الواجهة

المكتبة الالكترونية
للإمام / أحمد بن حجر الهيتمي

الإصدار الأول

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


ترجمة الإمام ابن حجر الهيتمي

المصدر: كتاب المنهاج القويم لابن حجر الهيتمي

الناشر: دار الكتب العلمية - الطبعة الأولى 1420هـ-2000م

ص -4- ترجمة ابن حجر الهيتمي مؤلف "المنهاج القويم"1:
قال ابن العماد الحنبلي في شذرات الذهب في وفيات سنة 973هـ:
وفيها: شهاب الدين أبو العباس أحمد بن محمد بن محمد بن علي ابن حجر -نسبة على ما قيل إلى جد من أجداده كان ملازمًا للصمت فشبه بالحجر- الهيتمي السعدي الأنصاري الشافعي الإمام العلامة البحر الزاخر.
ولد في رجب سنة تسع وتسعمائة في محلة أبي الهيتم من إقليم الغربية بمصر المنسوب إليها، ومات أبوه وهو صغير، فكفله الإمامان الكاملان شمس الدين بن أبي الحمائل، وشمس الدين الشناوي، ثم إن الشمس الشناوي نقله من محلة أبي الهيتم إلى مقام سيدي أحمد البدوي، فقرأ هناك في مبادئ العلوم، ثم نقله في سنة أربع وعشرين إلى جامع الأزهر، فأخذ عن علماء مصر، وكان قد حفظ القرآن العظيم في صغره.
وممن أخذ عنه شيخ الإسلام القاضي زكريا، والشيخ عبد الحق السنباطي، والشمس المشهدي، والشمس السمهودي، والأمين الغمري، والشهاب الرملي، والطبلاوي، وأبو الحسن البكري، والشمس اللقاني الضيروطي، والشهاب ابن النجار الحنبلي، والشهاب ابن الصائغ في آخرين.
وأذن له بالإفتاء والتدريس وعمره دون العشرين، وبرع في علوم كثيرة من التفسير، والحديث، والكلام، والفقه، أصولا وفروعًا، والفرائض، والحساب، والنحو، والصرف، والمعاني، والبيان، والمنطق، والتصوف.
ومن محفوظاته "المنهاج الفرعي". ومقروءاته لا يمكن حصرها، وأما إجازات المشايخ له فكثيرة جدًّا استوعبها في "معجم مشايخه". وقدم إلى مكة في آخر سنة ثلاث وثلاثين، فحج وجاور بها، ثم عاد إلى مصر، ثم حج بعياله في آخر سنة سبع وثلاثين، ثم حج سنة أربعين، وجاور من ذلك الوقت بمكة، وأقام بها يدرس ويفتي ويؤلف.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر ترجمته في شذرات الذهب "8/ 435، 436, طبعة دار الكتب العلمية" ومعجم المؤلفين "1/ 293، 294", والنور السافر للعيدروسي "ص287- 298", والبدر الطالع للشوكاني "1/ 109", وغيرها كثير.

ص -5- ومن مؤلفاته "شرح المشكاة" و"شرح المنهاج" وشرحان على "الإرشاد" و"شرح الهمزية البوصيرية" و"شرح الأربعين النواوية" و"الصواعق المحرقة" و"كف الرعاع عن محرمات اللهو والسماع" و"الزواجر عن اقتراف الكبائر" و"نصيحة الملوك" وشرح مختصر الفقيه عبد الله بافضل الحاج المسمى "المنهج القويم في مسائل التعليم" و"الأحكام في قواطع الإسلام" و"شرح العباب" المسمى بـ"الإيعاب" و"تحذير الثقات عن أكل الكفتة والقات", وشرح قطعة صالحة من "ألفية ابن مالك" و"شرح مختصر أبي الحسن البكري" في الفقه، و"شرح مختصر الروض" و"مناقب أبي حنيفة" وغير ذلك.
وأخذ عنه من لا يحصى كثرة، وازدحم الناس على الأخذ عنه، وافتخروا بالانتساب إليه، وممن أخذ عنه مشافهة شيخ مشايخنا البرهان بن الأحدب.
وبالجملة فقد كان شيخ الإسلام خاتمة العلماء الأعلام، بحرًا لا تكدره الدلاء، إمام الحرمين كما أجمع عليه الملأ، كوكبًا سيارًا في منهاج سماء الساري، يهتدي به المهتدون تحقيقًا لقوله تعالى: {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [النحل: 16]، واحد العصر، وثاني القطر، وثالث الشمس والبدر، أقسمت المشكلات ألا تتضح إلا لديه وأكدت المعضلات أليتها أن تنجلي إلا عليه، لا سيما وفي الحجاز عليها قد حجر، ولا عجب فإنه المسمى بابن حجر، وتوفي رحمه الله تعالى بمكة في رجب، ودفن بالمعلاة في تربة الطبريين، وانتهى.
وترجم له عمر رضا كحالة في معجم المؤلفين، فقال: أحمد بن محمد بن محمد بن علي بن محمد بن علي ابن حجر الهيتمي، السعدي الأنصاري الشافعي "شهاب الدين، أبو العباس" فقيه مشارك في أنواع من العلوم، ولد في محلة أبي الهيتم من إقليم الغربية بمصر في رجب سنة 909هـ وتوفي بمكة سنة 973هـ1.
من مؤلفاته الكثيرة: تحفة المحتاج لشرح المنهاج للنووي في فروع الفقه الشافعي بمجلدين، مبلغ الأرب في فضل العرب، الصواعق المحرقة لإخوان الابتداع والضلال والزندقة، معدن اليواقيت الملتمعة في مناقب الأئمة الأربعة، تحرير المقال في آداب وأحكام وفوائد يحتاج إليها مؤدبو الأطفال، المنح المكية في شرح الهمزية للبوصيري، كنه أمراد في شرح بانت سعاد، الإعلام بقواطع الإسلام، الفتاوى الهيتمية "الفتاوى الحديثية"، شرح تحفة المحتاج، الإمداد في شرح الإرشاد، أشرف الوسائل إلى فهم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وفي النور السافر: 974هـ.

ص -6- الشمائل، القول المختصر في علامات المهدي المنتظر، المطالب في صلة الأقارب، تحفة المزوار إلى قبر المختار "الجوهر المنظم في زيارة القبر المعظم المكرم"، الفتح المبين في شرح الأربعين للنووي، كنز الناظر في مختصر الزواجر، خلافة الأئمة الأربعة "تاريخ الخلفاء الراشدين"، الإيضاح والبيان لما جاء في ليلتي الرغائب والنصف من شعبان، الزواجر، النعمة الكبرى على العالم بدولة سيد بني آدم، الدر المنضود في الصلاة والسلام على صاحب المقام المحمود.

ابن حجر الهيتمي (909 - 974 هـ = 1504 - 1567 م) نقلا عن : الأعلام للزركلي

أحمد بن محمد بن علي بن حجر الهيتمي السعدي الانصاري، شهاب الدين شيخ الاسلام، أبو العباس: فقيه باحث مصري، مولده في محلة أبي الهيتم (من إقليم الغربية بمصر) وإليها نسبته.
والسعدي نسبة إلى بني سعد من عرب الشرقية (بمصر) تلقى العلم في الازهر، ومات بمكة.
له تصانيف كثيرة، منها (مبلغ الارب في فضائل العرب - ط) و (الجوهر المنظم - ط) رحلة إلى المدينة، و (الصواعق المحرقة على أهل البدع والضلال والزندقة - ط) و (تحفة المحتاج لشرح المنهاج - ط) في فقه الشافعية، و (الخيرات الحسان في مناقب أبي حنيفة النعمان - ط) و (الفتاوي الهيتمية أربع مجلدات، و (شرح مشكاة المصابيح للتبريزي - خ) و (الايعاب في شرح العباب - خ) و (الامداد في شرح الارشاد للمقري) و (شرح الاربعين النووية - ط) و (نصيحة الملوك) و (تحرير المقال في آداب وأحكام يحتاج إليها مؤدبو الاطفال - خ) و (أشرف الوسائل إلى فهم الشمائل - خ) و (خلاصة الائمة الاربعة - خ) في دمشق 14 ورقة و (المنح المكية - خ) في شرح همزية البوصيري، رأيته في مكتبة الفاتيكان (1574 عربي) و (المنهج القويم في مسائل التعليم - ط) شرح لمقدمة الفقيه عبد الله بن عبد الرحمن بن فضل الحضرمي.
و (الدرر الزاهرة في كشف بيان الآخرة - خ) رسالة، عندي (ضمن مجموعة) و (كف الرعاع عن استماع آلات السماع - ط) و (الزواجر عن اقتراف الكبائر - ط) و (تحذير الثقات من أكل الكفتة والقات - خ) رسالة لطيفة كتبت سنة 950 في الرباط (آخر المجموع 2262 كتاني) و (المنح المكية - ط) شرح لهمزية البوصيري .

نقلا عن : الأعلام للزركلي


الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

عنوان الكتاب:

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

تأليف:

أحمد بن محمد بن محمد بن علي ابن حجر المكي الهيتمي

(ت: 974 هـ)

دراسة وتحقيق:

جمعها ودونها: عبد القادر بن أحمد بن علي الفاكهي المكي، ضبطه وصححه: عبد اللطيف عبد الرحمن

الناشر:

دار الكتب العلمية، بيروت، لبنان

الطبعة الأولى، 1417هـ/1997م


مقدمة الفاكهي جامع الفتاوى

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

ج / 1 ص -7- بسم الله الرحمن الرحيم.
 مقدمة الفاكهي جامع الفتاوى
الحمد لله الذي جعل أحمد أعلم هذه الأمة وشهابها الذي يزيل عنها من دجى الإشكال كل ظلمة ونيرها الوقاد الذي يجلي بفتياه ظلم المسائل المدلهمة ويبين الصواب منها فلم يكن أمرها علينا غمة نحمده حمد من نال من العلوم أوفر نصيب ونشكره شكر من اجتهد فيها وكان في اجتهاده ذا سهم مصيب ونشهد أن لا إله إلا الله وحده لا شريك له شهادة نعتدها للجواب في يوم السؤال ونتخذها ذخيرة في الماضي والمستقبل والحال ونشهد أن سيدنا محمدا عبده ورسوله الذي ليس لملته على طول المدى دروس ولا لعلماء أمته مزية إلا بمحاسن الوجوه البادية في مصنفاتهم والدروس صلى الله عليه وعلى آله وصحبه الذين علموا وعلموا وتلقوا شريعته الغراء وفهموا ما حللوا وحرموا.
"أما بعد" فإن أكابر العلماء ما زالت تدون أقوالهم وتنقل أحوالهم لا سيما فتواهم في العويصات التي لا يهتدى إليها وآراؤهم في المدلهمات التي لا يعول إلا عليها واستنباطهم في المعضلات ما هو الحق الصريح والمذهب الصحيح.
وكان ممن انتشرت فتواه شرقا وغربا وعجما وعربا سيدنا وشيخنا الإمام العالم العلامة الحبر البحر الحجة الفهامة مفتي المسلمين صدر المدرسين بقية المجتهدين بركة بلاد الله الأمين أحمد شهاب الدين بن حجر الشافعي فسح الله للمسلمين في مدته ونفعنا الله بعلومه وأعاد علينا من بركته أعظم به عالما كتب الفتاوى بقلمه فوقع عن الباري وأطلع كواكب ألفاظه في آفاقها فقيل هذي النجوم التي يسري بها الساري فرب قضايا لا يكشف إشكالها غير فتواه وأمور ينحل الحق ببيانها وينتظر جدواه فإنه لا سيما حين اتخذ مكة وطنا وآثرها سكنا انتشر صيته في الآفاق ووقع على سعة علمه وصحة استنباطه وباهر فهمه الاتفاق فقصده الأئمة وغيرهم بالفتاوى من سائر الأقاليم المشهورة لما اشتهر من حديث فضله عندهم من كل طريق صحيحة مأثورة كمصر والشام وحلب وبلاد الأكراد والعراقين والبصرة ونجد والحسا والبحرين واليمن والسواحل وبر عجم وحضرموت والهند والسند ودلهى وأعمالها وغير ذلك لا سيما القادمين إلى الحج من البلاد الشاسعة المهجورة.

ج / 1 ص -8- فحين إذ رأيت ذلك وما يقع في خلال تلك الفتاوى من المهمات التي لا توجد في غيرها والمعضلات التي ما سار أحد في حلها كسيرها والأبكار التي لم يطمثهن إنس ولا جان والأفكار التي حكت أفكار المتقدمين في صحة الاستنباط والبرهان والنقول التي طالما خفي قبل إظهارها خبايا زواياها على الأعيان والتراجيح والنقود والردود التي عول على فضله فيها المتنازعون وانتهى إلى قوله فيها: {الرَّاسِخُونَ} [النساء: 162] أردت جمع المهم فبادرت إلى تتبعها وبذلت فيه الجهد الجهيد وتفرغت لجمعها الأزمنة الطويلة صونا لها من حاسد عنيد أو شيطان مريد إلى أن ظفرت منها بالكثير الطيب والولي الوسمي الصيب والفوائد الفرائد والأوابد العوائد فدونتها في هذا الديوان ليعم النفع بها في سائر البلدان والأزمان وليعود على بركة جمعها وحفظها على المسلمين لاحتياجهم إليها في مواطن كثيرة ولا يجدي فيها غيرها لما اشتملت عليه من بدائع التحرير وواضحات البراهين لا سيما في الوقائع التي لا نقل فيها. ولا كلام لمن سبقه يستضاء به في قوادمها وخوافيها وليحصل لي إن شاء الله ثواب ذلك الجزيل كما أخبر به الصادق المصدوق في حديثه الذي أروى به الغليل وشفى به العليل حيث أفاد فيه أن : "الدال على الخير كفاعله" وأن المعين على عمل كعامله حقق الله لي في ذلك أفضل مما أملت وأعظم مما قصدت وجعل ذلك وسيلة إلى أن أرضاه في هذه الدار وإلى أن ألقاه إنه بكل خير كفيل وهو حسبي ونعم الوكيل.
ورتبتها ليسهل الكشف منها على المضطرين والظفر بما في زواياها على المسترشدين وإذا اشتمل السؤال على مسائل مختلفة الأبواب فغالبا أجعل كل مسألة بما يليق بها وقد أذكرها جميعا في أنسب الأبواب بمعظمها لارتباط الجواب فيها بما قبله أو بعده كما وقع له في البيع. فإنه ذكر في بعض الأسئلة الحكم بالموجب بما لم يسبق إليه لكن بطريق الاستطراد والتبع فذكرته لارتباط الكلام فيه بما قبله مع أن الأحق به باب القضاء, ونظائر ذلك فيها كثيرة فليكن ذلك على ذكر منك هذا,.
وقبل الخوض في المقصود أقدم شيئا من ترجمة شيخنا - فسح الله في مدته ونفع بعلومه وأعاد علينا من بركته - لنعلم فإن ذلك يعول عليه كثيرا عند الأئمة فأقول:.
ترجمة الإمام ابن حجر الهيثمي.
هو أحمد بن محمد بدر الدين بن محمد شمس الدين بن علي نور الدين بن حجر من بني سعد الموجودين الآن بالشرقية الإقليم المشهور من أقاليم مصر والمستفاض أنهم من الأنصار ولكن امتنع شيخنا من كتابة الأنصاري تورعا سمي جده بحجر لما أنه مع شهرته بين قومه بأنه من أكابر شجعانهم وأبطال فرسانها كان ملازما للصمت لا يتكلم إلا لضرورة.

ج / 1 ص -9- حاقة وإلا فهو مشغول عن الناس بما من الله عليه به فلذلك شبهوه بحجر ملقى لا ينطق فقالوا: حجر ثم اشتهر بذلك رآه شيخنا وقد جاوز المائة والعشرين وأمن الخرف وكانت له في هذا السن عبادات خارقة. أصل وطنه سلمنت من بلاد بني حرام الآن ثم لما كثرت الفتن في تلك البلاد انتقل منها إلى الغربية فسكن محلة أبي الهيتم واستوطنها استراحة من شر أهل الشرقية. وفتنهم وتعرض السلاطين لهم لتعرضهم لهم وإنما آثرها لأن أهلها كانوا على غاية من الديانة واتباع طريق الصوفية وفيهم حفاظ كثيرون للقرآن مداومون لقراءته.
ولد شيخنا بها سنة تسع وتسعمائة في أواخرها فمات أبوه وهو صغير في حياة جده المذكور وقد حفظ القرآن وكثيرا من المنهاج ثم مات جده فكفله شيخا أبيه العارفان الكاملان علما وعملا ومعرفة الشمس الشناوي وشيخه الشمس بن أبي الحمائل من أعظم تلامذة شيخ الإسلام الشرف المناوي ظاهرا وباطنا. ولذا كان شيخ الإسلام زكريا يبالغ في تعظيمه ويقول أخي وسيدي ولما كفلاه بالغ ابن أبي الحمائل في وصاية تلميذه الشناوي به فنقله من بلده إلى مقام العارف بالله السيد الشهير أحمد البدوي - نفع الله به - فقرأ على عالمين كانا به من مبادئ العلوم ثم نقله إلى الجامع الأزهر أول سنة أربع وعشرين وتسعمائة ثم سلمه لرجل صالح من تلامذته وتلامذة شيخه المذكور بإشارة شيخه المذكور فحفظه حفظا بليغا وأقرأه متن المنهاج وغيره وجمعه بعلماء مصر مع صغر سنه فأخذ عن تلامذة شيخ الإسلام ابن حجر العسقلاني وأجلهم شيخ الإسلام زكريا بل أكثر الأخذ عنه أكثر من بقيتهم قال: ما اجتمعت به قط إلا قال أسأل الله أن يفقهك في الدين وحاججت بعض أكابر مشايخي في وجود القطب والأوتاد ومن بعدهم فلما اجتمعنا بشيخ الإسلام سألته عن ذلك فنصرني على ذلك الشيخ نصرة تامة ودعا لي.
وأخذ أيضا الشيخ عن الإمام الزيني عبد الحق السنباطي وسمع عليه وعلى الشيخ الإمام مجلي ومن في طبقتهما بعض كل من الكتب الستة في جمع كثيرين وأجازوا له بباقيها وبغيرها وعن الشمس المشهدي والشمس السمنودي وابن عز الدين الباسطي والأمين العمري وشيخ والده السابق الشمس بن أبي الحمائل وهؤلاء كلهم عمروا كثيرا وأدركوا ابن حجر وأهل عصره.
ثم بعد ذلك اشتغل بحل متونه فبذل جهده فيها إلى أن أجازه مشايخه الشهاب أحمد الرملي والشيخ ناصر الدين الطبلاوي وتاج العارفين الإمام البكري وغيرهم أواخر سنة تسع وعشرين بالإفتاء والتدريس وعمره دون العشرين من غير سؤال منه لذلك وفي خلال تلك المدة قرأ النحو على الشمس البدري والشمس الحطابي والشمس اللقاني والشمس الضيروطي والشمس الطهوي وغيرهم والتصريف للغزي على الطبلاوي والجاربردي على.

ج / 1 ص -10- الحطابي وكان يقول في إقرائه لهذا الدرس بحضرة جمع جم من الفضلاء لي زمان ما طالعت لقارئ في هذا العلم إلا لهذا الدرس والمعاني والبيان على الشمس المناوي والشمس الدلجي قال شيخنا وهو أعلم من رأيت في هذا العلم وعلم الأصلين عليه وعلى الشيخ ناصر الدين الطحان والطبلاوي والبكري والشهاب بن عبد الحق والشمس العبادي والشهاب البرلسي وغيرهم والمنطق على النور الطهوي والمحقق الشيخ عبيد الشنشوري والدلجي وغيرهم والفرائض والحساب على إمام وقته فيهما الشمس بن عبد القادر الفرضي وغيره كالشهاب الصالح البطوي. وحضر الطب عند إمام وقته فيه الشهاب الصائغ الحنفي والتصوف على العبادي وابن الطحان والبكري وغيرهم.
ولازم إمام محققي زمنه الإمام ناصر الدين اللقاني في عدة علوم مدة مديدة كالمنطق للغزي ففي القطب وحواشيه والأصلين وشرح العقائد وشرح المواقف وشرح جمع الجوامع للمحلي فالعضد والمعاني والبيان والمختصر فالمطول والنحو التوضيح والصرف شرح السعد التفتازاني والجاربردي. وفي حال قراءته النحو شرح ألفية ابن مالك شرحا مزجا متوسطا حاويا لأكثر شروحها والتوضيح وحواشيه وفرغ منه سنة ثلاثين.
وفي سنة اثنين وثلاثين ألزمه شيخه الشناوي بالتزوج فقال لا أملك شيئا فقال هي بنت أختي والمهر من عندي فزوجه بها وهي بنت ابن عمه شقيق أبيه ثم حج هو وشيخه البكري آخر سنة ثلاث وثلاثين وجاورا سنة أربع وثلاثين وخطر له فيها أن يؤلف في الفقه فتوقف إلى أن رأى في النوم الحارث بن أسد المحاسبي وهو يأمره بالتأليف فاستبشر وألف قال وأذكرني ذلك ما كنت رأيته أيام الطلب فإني رأيت امرأة في غاية الجمال كشفت لي عن أسفل بطنها وقالت اكتب على هذا متنا بالأحمر وشرحا بالأسود ثم انتبهت ففزعت حتى قيل لي في تعبيره ستظهر مؤلفاتك في الدنيا بعد خفائها الكلي ظهورا عظيما فاستبشرت وابتدأت في شرح الإرشاد.
ولما رجع من مكة اختصر متن الروض. وشرحه شرحا مستوعبا لما في شرح الروض والجواهر وكثير من شروح المنهاج والأنوار ثم حج بعياله هو وشيخه المذكور آخر سنة سبع وثلاثين ومعه شرح المختصر المذكور فجاور سنة ثمان وألحق في هذا الشرح من كتب اليمن وغيرهم شيئا كثيرا فرآه بعض علماء الأعاجم فأعطى مبلغا كثيرا لكتابته إذا وصلوا مصر فلما وصلوها أريد استنساخه له فحاسده بعض حاسديه فترصد له إلى أن أخرج الكتاب ليكشف منه ثم اشتغل ثم التفت إليه فلم يره فكأنما وقع في بئر أو أحرق لوقته فلم يظهر له خبر حتى أصابه بسبب ذلك علة خطيرة لا زالت تلازمه إلى أن تكاد تزهق نفسه وهكذا ثم تعافى منها ولله الحمد.
ثم صبر واحتسب فعوضه الله خيرا من ذلك وذلك أنه لما حج بعياله هو وشيخه.

ج / 1 ص -11- أيضا سنة أربعين ثم جاورا سنة إحدى وأربعين ثم عزم شيخه وأقام هو بمكة من ذلك الزمن يؤلف ويفتي ويدرس فشرح إيضاح النووي. ثم شرح الإرشاد شرحين ثم شرح العباب وإلى الآن لم يكمل لكن نسأل الله إكماله فإنه جمع المذهب جمعا لم يسبق إليه مع غاية من التحرير والتدقيق والتنقيح مستوعبا لما في كتب المذهب مع بيان الراجح والجواب عن المشكل مما تقر به العيون ثم شرح المنهاج وله في خلال ذلك تأليف نحو الخمسين مؤلفا يأتي كثير منها في هذه الفتاوى لأن أكثرها في مسائل يقع بينه وبين معاصريه فيها تخالف فتكون في حكم الفتاوى فلذا ذكرت كثيرا منها هنا.
ومن طريق ما سمعته منه أنه لما ولي بعض أقرانه قاضي القضاة طيشه علمه فرآه يوما في طيشه فأنشد ارتجالا لنفسه:

إذا أنت لا ترضى بأدنى معيشة مع الجد في نيل العلا والمآثر

فبادر إلى كسب الغنى مترقبا عظيم الرزايا وانطماس البصائر

فلم تمض تلك السنة إلا وقد عزل وأصيب بمصائب عظيمة سمعته يقول قاسيت في الجامع الأزهر من الجوع ما لا تحتمله الجبلة البشرية لولا معونة الله وتوفيقه بحيث إني جلست فيه نحو أربع سنين ما ذقت اللحم إلا في ليلة دعينا لأكل فإذا هو لحم يوقد عليه فانتظرناه إلى انبهار الليل ثم جيء به فإذا هو يابس كما هو نيء فلم أستطع منه لقمة وقاسيت أيضا من الإيذاء من بعض أهل الدروس التي كنا نحضرها ما هو أشد من ذلك الجوع إلى أن رأيت شيخنا ابن أبي الحمائل السابق قائما بين يدي سيدي أحمد البدوي فجيء باثنين كانا أكثر إيذاء لي فضربهما بين يديه بأمرين فمزقا كل ممزق وكذلك أوذي بمكة كثيرا فصبر فكفاه الله شر المؤذين1.

ـــــــــــــــــــــــــــــــــــــــــ
1 توفي الإمام ابن حجر سنة 974 هـ وانظر ترجمته مؤلفاته في هدية العارفين 1/146.


كتاب الطهارة

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

ج / 1 ص -13- "كتاب الطهارة".
"سئل" رضي الله عنه عما لو كان مع الشخص إداوة أو كوز فيه ماء فأراد أن يتوضأ, فلقي فيه قليل نجاسة يابسة مثل الحمصة فهل ينجس الماء إذا كان من بعر الغنم أو غيره؟ وهل إذا مست الأجنبية وضوءه هل يبطل الوضوء به؟ وما السبب لذلك؟ وهل إذا جاءت الريح بشيء فألقته في الإناء الذي فيه ماء قليل ما الحكم في ذلك؟ وهل إذا كان الإناء فيه أثر لبن ولم يمتزج بالماء فتوضأ أجزأه أم لا؟
"فأجاب" - نفع الله بعلومه - إذا كان الماء دون القلتين ينجس بمجرد ملاقاة النجاسة وإن قلت سواء كانت من بعر الغنم أو غيره, ويجوز الوضوء مما مسته الأجنبية ومما ألقت الريح فيه ترابا ومما فيه أثر لبن إذا لم يتغير الماء به تغيرا كثيرا والله سبحانه وتعالى أعلم.
"وسئل" رضي الله عنه عن مسألة اختلف في الجواب عنها جماعة صورتها شخص تنجس ثوبه فأعطاه فاسقا, وأمره بتطهيره من تلك النجاسة فغاب عنه الفاسق بالثوب ثم جاء به وعليه أثر الغسل وأخبر أنه طهره فهل يقبل قوله في طهارة الثوب المذكور أم لا؟.
أجاب الأول فقال: لا يقبل قوله في طهارته لأمور أحدها: أن الأئمة رضي الله عنهم قالوا بعدم قبول قوله في نجاسة الإناء وقياسه عدم قبول قوله في طهارة الثوب. الأمر الثاني: أن الشيخ جمال الدين الإسنوي رحمه الله ذكر في شرح المنهاج بحثا: أن قول الفاسق في تغسيل الميت لا يقبل ونقله الشيخ شهاب الدين الأذرعي في كتابه المسمى بالتوسط عن بعض الأئمة من غير مخالفة له, وهو كالصريح في عدم قبول قوله في تطهير الثوب. الأمر الثالث: أن الفاسق لو أخبر من جهل القبلة أنه رأى الكعبة في هذه الناحية وهو على جبل أو بناء عال أنه لا يقبل قوله على المذهب في شرح المهذب وغيره, وطهارة الثوب شرط من شروط الصلاة كاستقبال القبلة وقياسه عدم قبوله قوله في طهارة الثوب انتهى جواب الأول, وأجاب الثاني فقال: الأظهر أنه يقبل قوله في طهارة الثوب لأمور أيضا أحدها: أن قبول قوله في طهارة الثوب هو الأفسح للناس الأمر الثاني: أن الشيخ محيي الدين النووي نقل في زوائد الروضة عن الإمام المتولي, وفي شرح المهذب نقل عنه وعن غيره من الأئمة من غير مخالفة له أن الفاسق يقبل قوله في ذكاة الحيوان وعلله بأنه من أهل الذكاة, ونقله أيضا جماعة من المتأخرين منهم الإمام نجم الدين بن الرفعة - رحمه الله -.

ج / 1 ص -14- وهو بعمومه كالصريح في قبول قوله في تطهير الثوب إذ لو لم يقبل قوله في تطهير الثوب لما قبل في ذكاة الحيوان المأكول لحمه؛ لأن تذكيته سبب لطهارته بعد موته. كما أن إيراده على الثوب المتنجس, وإزالة عين النجاسة سبب لطهارة الثوب ولأن الفاسق من أهل الطهارة للثوب كما أنه من أهل الذكاة الأمر الثالث: أن الفاسق لو أخبر بعدم الماء جاز التيمم الأمر الرابع: أن النووي أيضا نقل في شرح المهذب عن الجمهور: أن إخبار الصبي يقبل فيما طريقه المشاهدة فالفاسق مثله الأمر الخامس: أن القدوة بالفاسق صحيحة اعتمادا على إخباره عن طهارة الحدث والخبث, ولا يشترط مشاهدتنا لطهارته وقد قال الشافعي رضي الله تعالى عنه: صلى ابن عمر خلف الحجاج وكفى به فاسقا, ومعلوم أن ابن عمر وغيره من الجم الغفير لم يشاهدوا طهارة الحجاج مع تحققهم أنه كان يبول ويتغوط فاقتضى مقام التوسيع والتسهيل على الأمة اعتماده في ذلك, ومعلوم أن التضييق لا يتلقى من التوسيع فقد يمنع أيضا إلحاق قوله: بلت في الإناء بقوله: ذبحت الشاة, وإن كان من فعله لمعارضته لأصل الطهارة الذي راعوا فيه التوسيع. الأمر السادس: أن في اشتراط عدالة المأمور بطهارة الثوب مشقة والمشقة تجلب التيسير لما في البحث عن عدالة المطهر من المشقة, ولما يشهد له من منقول المذهب الأمر السابع: أنه يعتبر اعتماد خبر الفاسق عن حاجته وتوقانه إلى النكاح حتى يجب إعفافه الأمر الثامن: أن قياس الأول لإخباره بالتطهير على إخباره بنجاسة الإناء ممنوع بتضمن المقيس عليه فيما إذا أخبر بنجاسة الإناء للتوسيع على الأمة في التمسك بأصل الطهارة لقوته بحيث لا يقاومه خبر الفاسق فلا يتلقى منه التضييق بالمنع من رد الثوب إلى أصل الطهارة بخبر الفاسق عن تطهيره له حيث أمكن, وقد اكتفوا بإمكان طهر فم الهرة المعلوم نجاسته حيث غابت فلم يحكموا بنجاسة قليل ولغت فيه بعد ذلك عملا بأصل طهارة الماء مع أن الأصل استمرار نجاسة فمها كما أن الأصل عدم إزالة الفاسق للنجاسة ولو عولوا على هذا الأصل ولم يكتفوا بخبره لما صححوا القدوة بالفاسق إلا بشرط مشاهدة طهارته كما سبق. الأمر التاسع: أن النووي أيضا قال في شرح المهذب: قال أصحابنا: يقبل قول الفاسق والكافر في الإذن في دخول الدار وحمل الهدية كما يقبل قول الصبي فيهما قال: ولا أعلم في هذا خلافا, ودليله الأحاديث الصحيحة أن النبي قبل هدايا الكفار المحمولة على أيدي بعضهم إليه ا هـ. فإذا رجع إلى إخبار الكافر والفاسق بذلك لإفادته في الجملة ظنا به, فكيف لا يرجع بإخبار الفاسق عما هو أهل له إلى أصل الطهارة في مسألتنا, وما صرحوا به من صحة توكيل مسلم لكافر وفاسق وصحة معاملتهما على ما بأيديهما ظاهر في الرجوع إليهما في ذلك والتعويل على قولهما أتينا بالتصرف المأذون فيه في ذلك الأمر العاشر: أن الإمام بدر الدين الزركشي ذكر في كتابه الخادم في الكلام على إخبار الفاسق بنجاسة الماء أنه يستثنى ما لو أخبر الفاسق عن فعله كقوله: بلت في هذا الإناء فقد ذكروا فيما لو وجدت شاة مذبوحة فقال كتابي أنا.

ج / 1 ص -15- ذبحتها تحل ا هـ. فأنيط قبول خبره بالتنجيس الناشئ عن فعله من قبول خبر الكافر بمقتضى الحل والطهارة الناشئين عن فعله: فالفاسق أولى فانظر إلى السلف فإنهم كانوا يأكلون من ذبائح أهل الكتاب مع احتمال عدم إتيانهم بالشرط في الذكاة؛ ولم يمتنع أحد منهم عن أكلها لعدم مشاهدته لذبحها منهم بل عولوا عليهم في ذلك لأهليتهم له رجوعا إلى أصل الإباحة الأمر الحادي عشر أن ما نقله في الجواب الأول عن التوسط للإمام الأذرعي لم أره فيه بل تضمن كلامه أنه لم ير التصريح به فإنه قرر أن المراد من عبارة أصل الروضة استحباب كون غاسل الميت أمينا كما قاله الشيخ أبو حامد وكثيرون فإن صح عنه ما ذكر حمل على أنه إذا أخبر بأن الميت غسل فلو أخبر أنه غسله قبل قوله. وقد صرح الكمال الدميري في شرح المنهاج "بأن الفاسق إذا غسل الميت وقع الموقع" وقال في المنهاج: "وليكن الغاسل أمينا" قال الإمام الأذرعي فأشعر بالوجوب ووجه بأن غيره لا يوثق به, ولا يقبل خبره إلا في مسائل لم يعدوا هذا منها ا هـ. كلام الأذرعي. قال بعض المتأخرين: وقد يدعى أن سكوتهم عن عدها للعلم بصحة غسله فهو أهل له ولدخوله في عموم قولهم بصحة استئجار من يغسل الميت.
فأغنى ذلك مع ذكرهم لقبول خبره في الذبائح عن ذكرها ا هـ. الأمر الثاني عشر: أن الإمام الشافعي قال لو مر مجتازون بميت في صحراء لزمهم القيام به؛ فإن تركوه أثموا فإن كان ليس عليه أثر غسل ولا تكفين وجب عليهم غسله وتكفينه والصلاة عليه ودفنه, وإن كان عليه أثر الغسل والكفن والحنوط دفنوه وإطلاق هذا النص يقتضي أنه لا فرق بين أن يتبين أن الذي غسله كان فاسقا أم لا فإذا اكتفينا بوجود أثر الغسل والتكفين والحنوط مع أن تقديم إزالة النجاسة التي على قبل الميت ودبره شرط لصحة الغسل على الراجح كما نقله الشيخ محيي الدين النووي في شرح مسلم عن الأصحاب, فقبول قوله في تطهير الثوب مع وجود أثر الغسل عليه أولى. الأمر الثالث عشر: أن الشيخ نور الدين السمهودي حكى عن شيخه شرف الدين يحيى المناوي أنه حكى عن شيخه أبي زرعة ولي الدين العراقي "رحمه الله تعالى" أنه إذا تنجس له ثوب يأمر فتاه بتطهيره ولا ينظر إليه حالة التطهير فإذا أخبره أنه طهره لبسه وحال الفتيان لا يخفى والله أعلم. وأجاب الثالث فقال: الأقرب أنه إن أخبر بأن الثوب طهر لم يقبل قوله وإن أخبره أنه طهره قبل قوله؛ لأنه إخبار عن فعل نفسه كقوله: بلت في هذا الإناء أو أنا متطهر أو محدث وكمسألة ما إذا أخبر بأن الميت غسل فلو أخبر بأنه غسله قبل قوله وكمسألة المتولي المذكورة وهذا مستثنى من أصل عدم قبول قول الفاسق والله أعلم. فظهر لنا من جواب الثاني والثالث قبول قول الفاسق في تطهير الثوب. فهل جوابكم كذلك؟ فقد ذكر الشيخ شرف الدين المناوي أن الفاسق يقبل قوله في مسائل لا تخفى على الفقيه المطلع على كتب الأئمة وفتاويهم فلعل مسألتنا أن تكون من هذا القبيل أوضحوا لنا القول في ذلك بجواب شاف أثابكم الله الجنة. "فأجاب" - نفع الله بعلومه - المعتمد من هذه الأجوبة وهو الثالث.

ج / 1 ص -16- ومن ثم جريت على التفصيل في شرح العباب وعبارتي من شرح العباب "وخرج بعدل الرواية الصبي" ولو مراهقا نعم تصح رواية الصبي بعد بلوغه كل ما سمعه في صباه على الصحيح فعليه لو أخبر بعد بلوغه عما شاهده في صباه من تنجس إناء أو ثوب أو نحوهما قبل, ووجب العمل بمقتضاه في الزمن الماضي أيضا وأما الفاسق والكافر والمجهول فلا تقبل أخبارهم وإن كان الأولى - كما قاله جمع - الاحتياط باجتناب ما أخبر المميز بتنجسه سيما إن جرب بالصدق وينبغي أن يلحق به في نحو ذلك نحو فاسق جرب صدقه لأن خبرهم يورث شبهة من أخبر منهم عن فعل نفسه كقوله: بلت في هذا الإناء قبل كما قاله جمع قياسا على ما لو قال: أنا متطهر أو محدث وكما يخبر الذمي عن شاته أنه ذكاها وكإخباره عن فعله بالأولى إخباره المتواتر إذ القبول حينئذ من حيث إفادته العلم لا من حيث الإخبار وبما تقرر يعلم أن قول نحو الفاسق ممن ذكر: طهرت الثوب مقبول لأنه أخبر عن فعل نفسه بخلاف قوله طهر وبه أفتى المناوي وغيره بل صدر كلامه صريح في اعتماد قوله مطلقا, وفرق بينه وبين إخباره بالنجاسة بأن ذلك فيه خروج عن الأصل وهو الطهارة وبالمشقة لكثرة الاحتياج إلى الغسالين مع فسقهم وحيث قبل إخباره بالطهارة بأن يقول: طهرته فالظاهر أنه لا بد من معرفته مدلولها عند المخبر بخلاف قوله: غمسته في الماء وهو مما يطهر بالغمس. وقول الأذرعي: لا يقبل قوله في تغسيل الميت بحث من عنده استدل له بأنه لا يقبل خبره إلا في مسائل لم يعدوا هذه منها وهو مردود لأنهم إنما سكتوا عن عدها لكونها في معنى ما ذكروه ومن قبول خبره عن فعل نفسه, فينبغي حمل كلامه على ما إذا أخبر بأنه غسل وطهر بخلاف قوله: غسلته أو طهرته. وفي المجموع عن الجمهور في الأذان "يقبل قول الصبي فيما طريقه المشاهدة كالغروب لا النقل كالإفتاء والتدريس والمعتمد" بل قال الإسنوي: "الصواب ما فيه في موضع آخر" وفي غيره عن عدم قبول خبره مطلقا إلا فيما رأى وفي نحو قوله في هدية ودخول دار وإجابة صاحب وليمة ا هـ. كلام شرح العباب, وبه يعلم أن المعتمد التفصيل الذي ذكره المجيب الثالث على أن الثاني أشار إليه في الأمر العاشر والحادي عشر وغيرهما لكن في كلامه نظر من وجوه كثيرة لا بأس بالإشارة لبعضها: منها قوله هو الأفسح للناس كأنه أخذه مما مر عن المناوي والوجه خلافه وأنه لا يقبل إلا إن قال: طهرته إذ الأفسح للناس إنما هو القبول حينئذ لا مطلقا ومنها ما نقله عن الروضة وشرح المهذب في قبوله في الذكاة, وإطلاقه مردود لأن كلامهم إنما هو فيما إذا أخبر عن فعل نفسه بأن قال: ذكيتها كما قدمته في عبارة شرح العباب ومنها قوله: لو أخبر الفاسق بعدم الماء جاز التيمم وهو باطل بل يلزمه الطلب وإن ظن عدم الماء, وخبر الفاسق لا يصل لظن العدم إلا إن وقع في القلب صدقه ومع ذلك لا يقبل هنا لما علمت من تصريحهم بوجوب الطلب, وإن ظن العدم ومنها ما ذكره في الرابع عن المجموع وقد قدمت أنه ضعيف ومنها ما قاله في الأمر الخامس وهو إخباره عن فعل نفسه فلا حجة له.

ج / 1 ص -17- فيه بل الحجة فيه لنا ومنها: قوله ومعلوم أن التوسيع..إلخ وهو كلام كما تراه على أنه يعود بالبطلان على ما قاله أولا من قبول قوله في الطهر قياسا على قبول قوله في الذكاة ومنها: ما ذكره في الأمر السادس وهو عين ما ذكره في الأمر السابع وهو إخباره عن فعل نفسه فلا حجة له فيه بل الحجة فيه لنا أيضا ومنها: ما ذكره في الثامن من رد قياس الأول ولم يصب كل منهما بل إن أخبر عن فعل نفسه قبل في الطهارة والنجاسة وإن أخبر لا عن فعل نفسه لم يقبل فيهما وفرق الثاني بينهما مجرد خيال لا أثر له وإنما اكتفوا بإمكان طهر فم الهرة في عدم تنجس ما ولغت فيه؛ لأنه تيقن الطهارة فلا ينجس بالشك وإن حكمنا ببقاء نجاسة فم الهرة بالاستحباب وهو أضعف من اليقين فالحاصل أن هذين الأمرين تعارضا نجاسة فمها بالاستصحاب, وطهارة الماء باليقين فحكمنا بكل منهما بالنسبة لبقائه على حاله ولم نحكم بأن الأضعف وهو الاستحباب ينجس الأقوى وهو تيقن الطهارة على أن قياس مسألة الهرة أن الثوب حيث غاب عنا, وأمكن تطهيره لا ينجس ما وقع فيه مع الحكم ببقائه على نجاسته فعلم أنه لا فرق بين فم الهرة والثوب في أن كلا منهما إن أمكن طهره في الغيبة لم ينجس ما وقع فيه لا من حيث إخبار الفاسق بل لإمكان طهره ولو بوقوعه في ماء كثير وإن لم يغب عنا فهو باق على نجاسته, وينجس ما وقع فيه فاندفع ما ذكره من الاستدلال بمسألة الهرة. وقوله: ولو عولوا على هذا الأصل..إلخ جوابه إنما صح الاقتداء بالفاسق لأنه يقبل إخباره عن طهارته لما مر أنه إخبار عن فعل نفسه وهو مقبول كما مر. ومنها: ما ذكره في الأمر التاسع ولا حجة له فيه لأنه مما استثني للحاجة وجريان المسامحة فيه في سائر الأعصار بلا إنكار فلا يقاس به غيره مما ليس كذلك ولا دليل له في صحة معاملته لأن يده قرينة شرعية على أن ما فيها ملك له أو تحت ولايته, فاكتفينا في جواز معاملته بهذه القرينة الشرعية لا بمجرد قوله فتأمله وما ذكره في العاشر والحادي عشر صريح فيما قلناه من التفصيل ومنها قوله وإطلاق هذا النص يقتضي أنه لا فرق بين أن يتبين أن الذي غسله كان فاسقا أم لا؟ كلام لا معنى له ولا حجة له فيه لأنه إذا بان أن الذي غسله فاسق وقع الموقع بلا نزاع, ولا كلام فيه, وإنما الكلام فيما لو قال الفاسق: هذا الميت غسل أو أنا غسلت هذا الميت فيقبل في الثاني دون الأول دلالة لكلام الشافعي - رضي الله تعالى عنه - على واحد من هذين. وقوله: "مع أن تقديم إزالة النجاسة..إلخ" ضعيف والمعتمد أن إزالتها بغسلة مستقلة ليست شرطا في الحي ولا في الميت وإنما سكت النووي عن الاستدراك في باب الجنائز لأنه قدمه في باب الغسل فلم يحتج إلى إعادته وقال بعضهم بل بينهما فرق وهو أن الميت يحتاط له أكثر ويرد بأنا لا نسلم ذلك, بل الحي هو الذي يحتاط له في مثل هذا لمباشرته للصلاة وغيرها فإذا اكتفوا فيه بغسلة واحدة مع ذلك وكونه مكلفا بإزالتها فلا أقل أن يكون الميت مثله إن لم يكن أولى منه, وما ذكره عن أبي زرعة صريح فيما قلناه لأن الفتى لم يخبره بأنه طهر بل بأنه طهره, ونحن قائلون بقبول.

ج / 1 ص -18- خبره حينئذ. وأما ما قاله الأول من جميع ما استدل به فإنه لا يفيده الإطلاق الذي زعمه من عدم القبول لأن جميعه إنما هو مفروض فيما ليس بإخبار عن فعل نفسه ونحن قائلون بعدم القبول حينئذ فظهر بجميع ما قررناه أن الحق في هذه المسألة هو التفصيل, ويوجه بأنه يبعد عادة كذبه عن فعل نفسه بخلاف إخباره عن فعل الغير فإنه لا يبعد فيه ذلك فقبلنا الأول منه عملا بتلك القرينة التي أبعدت احتمال كذبه فافهم ذلك فإنه مهم والله سبحانه وتعالى أعلم.
"وسئل" أيضا - رضي الله تعالى عنه - عما لو سقط في ماء قليل ميتة نحو ذباب, فصب شخص هذا الماء وهي فيه في ماء آخر ولم يبلغ قلتين فهل هو مثل ما لو أوقع ميتة في الماء أم لا؟ وعما لو خلط زبادا فيه شعرتان أو ثلاث بزباد فيه مثل ذلك أو لا شيء فيه فهل ينجسان أم لا؟ "فأجاب" - نفع الله تعالى به - بقوله أما الأولى: فالذي يتجه فيها أنه كما لو أوقع ميتة في الماء فيتنجس الماءان, وأما الثانية: فبحث بعض المتأخرين أن محل العفو عن قليل شعر غير المأكول ما لم يكن بفعله فعليه ينجس الزبادان والله تعالى أعلم.
"وسئل" رضي الله تعالى عنه عن الماء القليل الذي خالطه شيء مستغنى عنه فغير أحد أوصافه الثلاثة فسلب الطهورية ثم زال التغير بنفسه فهل يعود طهورا كالماء الكثير الذي ينجس بالمخالط المتغير أحد أوصافه الثلاثة إذا زال التغير بنفسه أم لا يكون كذلك؟ "فأجاب" بقوله الجواب عن هذه المسألة هو أن الذي يصرح به كلامهم عود الطهورية وهذا ظاهر لا مرية فيه ومن ثم قلت في شرح الإرشاد: "وظاهر أنه لو تغير بما مر ثم زال تغيره عادت طهوريته". ا هـ. ومما يوضح ذلك أنهم أناطوا سلب الطهورية بوجود التغير بشرطه من غير أن يفرقوا في ذلك بين قليل الماء وكثيره, فإذا زال ما به سلب الطهورية عادت لأن الحكم يدور مع علته وجودا وعدما ما لم يخلفها شيء آخر, وهنا لم يخلف تلك العلة أعني: التغير شيء آخر يقتضي سلب الطهورية والله تعالى أعلم.
"وسئل" رضي الله تعالى عنه عما لو خاف شخص من استعمال الماء المشمس هل يحرم عليه استعماله كما يحرم عليه استعمال المسخن عند خوف الضرر كما نبه عليه المحب الطبري أو لا يحرم عليه ذلك؟ لأن العلماء اختلفوا في ثبوت الكراهة في استعمال المشمس في البدن مع بقية الشروط التي ذكروها فقال الشافعي رضي الله عنه بالكراهة. وقال الأئمة الثلاثة بعدمها كما نقله عنهم المراغي في شرح الزبد. وقال النووي المختار عدم الكراهة وصححه في تنقيحه, وقال في المجموع: "أنه الصواب" وقال فيه لو برد الماء هل تزول الكراهة؟ فيه أوجه. ثالثها: إن قال طبيبان أنه يورث البرص كره وإلا فلا ا هـ. قال السائل: فإن كان في التحريم نص عند خوف الضرر فبينوه لنا؟ وإن كان التحريم إنما كان بالقياس على ما ذكره المحب الطبري في المسخن فأوضحوا ذلك؟ - جزاكم الله تعالى خيرا -.

ج / 1 ص -19- فإن ما ذكره الطبري من التحريم في المشمس مشكل علينا بقول الشافعي رضي الله عنه "أن المضطر. إذا خاف من الطعام المحضر إليه أنه مسموم" جاز له تركه والانتقال إلى الميتة إذ مقتضاه أنه يجوز له أكله ولا يجب عليه تركه. ونص الشافعي المذكور نقله النووي في المجموع في كتاب الأطعمة ا هـ. وهو مشكل أيضا بقولهم في باب التيمم أنه إذا خاف من استعمال الماء محذورا يبيح التيمم ومقتضاه: جواز استعمال الماء أو ندبه, وإن خاف محذورا يبيح التيمم ولا نعلم أحدا صرح بحرمة استعماله حينئذ بينوا لنا ذلك فالمقصود التفهم والانتفاع لا الاعتراض على كلام العلماء بالاستشكال من غير إحاطة واطلاع كما يقع ذلك لبعض النفوس الشريرة والطباع - آجركم الله وزادكم كمال الاطلاع -. "فأجاب" - رضي الله تعالى عنه - بقوله: الجواب عن هذه المسألة يتوقف على مقدمة وهي أن ابن عبد السلام قال لم لا؟ قالوا بتحريم استعمال المشمس لما فيه من الضرر إذا شهد عدلان أنه يورث البرص وأجاب بأن الضرر لا يترتب عليه إلا نادرا بخلاف استعمال المسموم ا هـ. قال الزركشي عقبه وفيما قاله نظر بل يحصل أي الضرر لمن داوم عليه ولهذا قال المحب الطبري: متى خاف الضرر حرما. كلام الزركشي فهو ناقل عن المحب الطبري التصريح بالتحريم, ويوافقه قول بعض المتأخرين لو أخبره عدل بضرر المشمس وأنه يورث البرص وجب عليه التيمم وهذا نص في التحريم أيضا, وكأنه أخذ ذلك من قول السبكي متى شهد طبيبان أو طبيب واحد بأنه يوجب البرص تعين القول بالكراهة أو التحريم ا هـ. ويؤيد التحريم قوله في الحلبيات: استعمال المريض الماء مع ظن ترتب ضرر يخاف منه حرام ومع الشك أو غلبة السلامة جائز نعم هذا, ولك أن تجمع بين القول بالكراهة الذي هو ظاهر كلام الأصحاب, والقول بالتحريم الذي مر عن المحب الطبري ومن بعده بأنه لا تنافي بينهما لأن العدلين أو العدل بناء على الاكتفاء به الذي يصرح به كلام المجموع وغيره كما بينته في شرح العباب تارة يخبران بضرر المشمس من حيث هو وتارة يخبران بضرره لإنسان بخصوصه لمقتض قام بمزاجه فالأول: هو محل الكراهة لا الحرمة لأن ما ندر ترتب الضرر عليه لا يحرم. كما صرح به ابن عبد السلام وجعل منه المشمس إذ هو من حيث هو لا بالنسبة لمزاج مخصوص لا يترتب عليه الضرر إلا نادرا كما صرح به رئيس الأطباء ابن النفيس في شرح التنبيه. والثاني: هو محل الحرمة ويؤيده تصريحهم بأنه لو أخبر طبيب بضرر الماء لبرد أو مرض حرم استعماله ولا ينافي ما ذكرته في المجموع من حكاية وجه أن المشمس لا يكره إلا إن قال طبيبان أنه يورث البرص؛ لأن صاحب هذا الوجه لم يثبت عنده أن الماء المشمس يتولد عنه برص فاشترط شهادة طبيبين في ثبوته له من حيث هو فهم لا يخالف غيره في الكراهة حينئذ, وإنما تخالفهما قبل شهادتهما فهو ينفي الكراهة إن لم يثبت عنده موجبها وغيره قبل شهادتهما لأن موجبها ثابت من غير شهادة كما بينته في شرح العباب بما حاصله أنه جاء في الخبر الصحيح : "دع ما يريبك إلى ما لا يريبك" ولا شك أن.

ج / 1 ص -20- استعماله مريب, وقد رد الزركشي وغيره دعوى النووي أن الموافق للدليل عدم الكراهة بأنه صح عن عمر أنه كرهه. وقال: إنه يورث البرص ولم ينقل عن أحد من الصحابة مخالفته؛ فكان إجماعا ثم الظاهر أنه قال: توقيفا إذ لا مجال للاجتهاد فيه ويؤيده الخبر الضعيف خلافا لمن زعم وضعه عن عائشة رضي الله عنها سخنت للنبي ماء في الشمس فقال "لا تفعلي يا حميراء فإنه يورث البرص", وقول النووي لم يثبت عن الأطباء فيه شيء شهادة نفي وكفى في إثباته إخبار السيد عمر رضي الله عنه عنه الذي هو أعرف بالطب من غيره, وقد تمسك به الشافعي من حيث إنه خبر لا تقليد فهو وقول جمع آخرين لم يذهب أحد من الأطباء إلى أنه يورث البرص يرد بذلك أيضا. قال الزركشي ولقد أحسن الإمام علاء الدين بن النفيس في شرحه على التنبيه وبين هذا أي أنه لا يورث البرص لكن على ندور وهو عمدة في ذلك لجلالته فيها. وقد سقت عبارته بتمامها في شرح العباب وهي مشتملة على مسائل نفيسة فينبغي مراجعتها, وقوله عنه أنه عمدة في ذلك لجلالته فيه هو كذلك كما شهدت به كتبه وتراجم الأئمة له ومن ثم كان عمدة الأطباء بعده إلى زماننا بإجماع الفرق؛ فثبت بما ذكرته ظهور مذهب الشافعي وأن الكراهة هي الحق الموافق للدليل. والمعنى وإن كثر المتنازعون فيها لا تتوقف على شهادة أحد من الأطباء بعد إخبار عمر رضي الله عنه, وبما جمعت به بين القول بالكراهة والقول بالحرمة يعلم أن ما هنا من حرمة المشمس والمسخن عند إخبار طبيبين أو طبيب بناء على ما مر من أنه يضر المستعمل بالنسبة لمقتض قام بمزاجه لا ينافي ما في السؤال عن الشافعي رضي الله عنه في المضطر إذا خاف السم لأنه في مجرد خوف لم يستند لعلامة تغلب على الظن الضرر وما هنا في خوف استند لعلامة هي إخبار العدل أو معرفته نفسه بالطب يغلب على الظن الضرر فمن ثم جاز تناول الطعام في مسألة المضطر وحرم استعمال المشمس والمسخن في مسألتنا وقد صرح ابن عبد السلام بأن ما ظن ترتب الضرر عليه غالبا حرام؛ لأن الشارع أقام الظن مقام العلم في أكثر الأحكام وما شك في ترتبه عليه جائز كما مر عن السبكي في حلبياته وكذا يقال في السؤال عنهما في التيمم لأنه مجرد خوف لا ظن معه كما مر التصريح به عن السبكي والله أعلم بالصواب.
"وسئل" رضي الله عنه عما إذا انغمس جنب في ماء دون قلتين فنوى في حالة انغماسه وارتفع حدثه ثم لو أحدث حدثا آخر كان له أن يرفعه بما انغمس فيه ولو مسح جميع رأسه ثم ردد الماء لم يحصل التثليث لأن الماء صار مستعملا وإن لم ينفصل عن الرأس وحينئذ فقد حصل للنفل مزية على الفرض ما الجواب عن ذلك؟ فإنه في غاية الإشكال. "فأجاب" رضي الله عنه بأنه لم يحصل للنفل مزية فيما ذكر لأن ذلك مبني على عدم الحكم بالاستعمال على الماء في الأولى وهو ظاهر لبقاء صورة الاستعمال كما قاله النووي وعلى الحكم عليه في الثانية, وهذا هو المشكل ومن ثم استشكله كثير من المتأخرين وتكلف بعضهم الجواب.

ج / 1 ص -21- عن ذلك بما فيه نظر, وقد بينت ذلك مع الجواب الصحيح الذي لا غبار عليه في كتابي شرح مختصر الروض فاطلبه فإنه مهم.
"وسئل" رضي الله عنه بما صورته قال ابن النقيب في مختصر الكفاية "لو كانت النجاسة في نحو أحد الكمين أو أحد طرفي العمامة واشتبه فهل يجتهد؟ فيه وجهان: أصحهما لا. وعليهما يخرج ما لو أخبره شخص بوقوع النجاسة في أحدهما فهل يجوز له قبول خبره؟ إن قلنا يجتهد جاز وإلا فلا" ا هـ. فما وجه التخريج فإنه أشكل على كثير. "فأجاب" - نفع الله تعالى به - بقوله الظاهر أن هذا التخريج طريقة لبعض الأصحاب وإلا فكلام الأكثرين يقتضي قبول خبره مطلقا وهو الوجه الذي لا محيد عنه لأنه حيث كان المخبر ثقة وبين النجاسة, أو كان موافقا للمخبر في باب تنجيس الثياب ونحوها وجب قبول خبره. وإن قال له وقعت النجاسة في نحو أحد الكمين من غير أن عرف عين المتنجس كان هذا الإيهام لا يقتضي طعنا في الخبر لإفادة خبره تحقق نجاسة أحدهما وعند تحققهما يجب غسلهما على الأصح ويجتهد على مقابله فنتج من ذلك أن الوجه قبول خبره سواء أقلنا يجتهد أم لا ولك أن تقول قد يمكن توجيه تلك الطريقة المذكورة في السؤال بأن الإيهام في الخبر يورث فيه ريبة لكنها ليست قوية فلم تقو على رده مطلقا بل مع القول بعدم الاجتهاد لما يترتب على ذلك من مشقة وجوب غسلهما بخلاف ما إذا قلنا بجواز الاجتهاد فإنه لا مشقة حينئذ فجاز القبول ثم فرضه الخلاف في جواز القبول وعدمه به نظر إن أراد بالجواز إباحة؛ لأنه لا وجه للقول بحرمة القبول على القول به بل هو غلط فاحش فإن أراد به ما يشمل الوجوب كان له وجه وحينئذ يكون المراد بهل يجوز قبول إلخ؟ هل يجب؟.
"وسئل" رضي الله عنه عن امرأة على يدها أساور فتوضأت فجرى الماء على يدها فإذا وصل للأساور فمنه ما يعلو فوقها ثم يسقط على يدها ومنه ما يجري تحتها ثم يجري الجميع على باقي يدها بعد الأساور فهل يكفي جريانه مرة واحدة بهذه الصفة؟ "فأجاب" - نفع الله تعالى به - بقوله: قضية كلامهم أنه لا يصير مستعملا بذلك وأنه يكفي جريانه مرة واحدة بهذه الصفة المذكورة.
"وسئل" رضي الله عنه عن ثوب صبغ بنيل متنجس فهل يشترط خروجه صافيا؟ وحينئذ فما الفرق بينه وبين ما إذا تنجس نحو تراب أو عجين فأورد عليه ماء وأوصله لجميع أجزائه فإنه يطهر. "فأجاب" - نفع الله تعالى به - بقوله: نعم يشترط المبالغة في الغسل بحيث تزول أوصاف الصبغ ولا يبقى إلا ما عسر زواله من لون أو ريح؛ لاختلاط النجاسة بأجزائه فما دام فيه شيء من أوصاف النيل المتنجس الذي أقمناه مقام العين النجسة مع سهولة التمييز فالنجاسة باقية في الثوب كما يدل له كلام الأنوار وصرح به الماوردي حيث قال بأن اللون عرض, والنجاسة لا تخالط الأعراض وإنما تخالط العين فإذا زالت العين التي هي محل.

ج / 1 ص -22- النجاسة زالت النجاسة بزوالها. وعبارة البغوي "إذا صبغ الثوب بصبغ نجس فما دام عين الصبغ عليه فهو نجس. فإن زالت العين وبقي اللون فهو طاهر كلون الحناء النجس". وعبارة الغزالي "وما تعسر إزالته كأثر الحناء النجس وما في معناه يعفى عنه", ويحكم بطهارة المحل مع بقاء أثره كما في أثر الدم وكلام هؤلاء مصرح باشتراط ما ذكرناه أما قول القاضي لو صبغ الثوب بصبغ نجس, ثم غسل بالماء وانغمس وبقي اللون قالوا يحكم بطهارته؛ لأن الماء يقدر على إزالة النجاسة ورفعها ولا يقدر على قطع الألوان ورفعها من المحل فإذا أورد الماء عليه علمنا أن ما غمره الماء من النجاسة قد زال وإنما بقي اللون ويدل عليه أن الصبغ النجس عند الانفراد إذا غمر بالماء يحكم بطهارته, واللون دائم كما قبل الغسل فضعيف إلا أن يؤول بما يوافق ما مر وفارق ذلك ما نظر به السائل بأن المتنجس في مسألتنا مائع وهو متعذر التطهير بخلافه فيما ذكره.
"وسئل" رضي الله عنه عما صورته ما الفرق بين المستعمل إذا جمع فبلغ قلتين والقليل المكمل قلتين بمائع لا يغيره حيث يتأثر هذا الثاني بوقوع النجاسة فيه, وإن لم يتغير بخلاف الأول وأيضا فقد نزلوا المائع المستهلك في الثاني منزلة الماء في جواز استعمال الجميع لا في دفع النجاسة عن نفسه. وأجيب بأن رفع الحدث وإزالة النجس من باب الرفع ودفع النجاسة من باب الدفع, والدافع أقوى من الرافع فالدافع لا بد أن يكون أقوى من الرافع قيل وهذا هو الجواب عن كون المستعمل إذا بلغ قلتين كان في عوده طهورا وجهان ولو استعمل القلتين ابتداء لم يصر مستعملا بلا خلاف ا هـ. فهل هذا الفرق صحيح؟ وكيف صورة الدفع وصورة الرفع؟ وما وجه قوة الدافع؟ "فأجاب" - نفع الله به - بقوله: هذا يتوقف على مقدمة وهي أن القليل المستعمل هل العلة في عدم طهوريته كونه مسلوبا أو مغلوبا؟ وفي ذلك وجهان: أصحهما الثاني ومعنى السلب أن الطهور به قوة التطهير, فإذا استعمل بشرطه سلب محل الحدث تلك القوة منه كما أن الحناء فيه قوة الصبغ فإذا حنيت به يد سلبت منه تلك القوة بحيث إنه إذا حني به ثانيا لم يصبغ. ومعنى كونه مغلوبا أنه إذا تطهر به مع قلته فأصل معنى التطهير باق فيه إلا أنه ضعف بانتقال المانع إليه فصار مغلوبا لذلك. إذ المانع حينئذ شبيه بنحو صبر المحل في ماء فعذوبة الماء باقية فيه غير مسلوبة عنه لكن مرارة الصبر قد انتقلت إليه فغلبت عذوبته فالمانع مثله في انتقاله من العضو إلى الماء إذا تقرر هذا. فالمستعمل إذا بلغ قلتين إن قلنا: إنه مسلوب, فالسلب باق مع كثرته أيضا إذ المسلوب لا يمكن عوده فهو كالمائع لا يرفع حدثا, ولا يزيل نجسا ولا يدفع به فإن قلنا: إنه مغلوب فما ذاك إلا لضعفه بالقلة فإذا استعمل وهو كثير لم يتأثر بالاستعمال فإذا جمع القليل المستعمل حتى كثر زال ضعفه فبرز معنى الطهورية الكامن فيه فصار رافعا للحدث ومزيلا للنجس, ودافعا له فلم يتأثر به إذا وقع فيه بخلاف الذي بلغ قلتين بتكميل المائع ولم يغيره فإنه طهور؛ لبقاء اسمه فهو كما كان قبل انضمام المائع له لأنه كالمعدوم.

ج / 1 ص -23- حينئذ حتى يجوز استعماله ولا يجب تبقية قدر المائع إلا أنه لا يدفع النجس عن نفسه لمفهوم إذا بلغ الماء قلتين لم يحمل خبثا وهذا لم يبلغ قلتين بمحض الماء, فهو ناقص عنهما في الحقيقة إذ المخالط في معنى المعدوم. فإن قيل بل هو موجود حسا, وقد جعلتموه كالماء في الطهارة به فليكن كالماء في دفع النجاسة كما أشير إليه في السؤال. قلنا: وجوده بالنسبة إلى دفعها كعدمه كما مر فإنه وإن كثر المائع لا يدفع النجاسة ووجوب استعماله في رفع الحدث ليس بكون المائع صار ماء ولا مثله في الدفع بل إنه لم يسلبه اسم الماء لقلته, فالحكم للماء وإذا سلم قول القائل أن الدافع لا بد أن يكون أقوى من الرافع فعود الطهورية للقلتين اللتين من محض الماء وإن كان استعمل لكونهما أقوى من قلتين: بعضهما ماء وبعضهما مائع نعم إطلاق القول بأن الدافع لا بد أن يكون أقوى ليس على إطلاقه إذ الطلاق رافع للنكاح غير دافع له والإحرام دافع له غير رافع. والطلاق بالنسبة إلى النكاح أقوى من الإحرام فالرافع هنا أقوى وكالإحرام عدة الشبهة وحقيقة الرافع أن يكون في محل أثر ويرد عليه ما يرفع ذلك الأثر كالطلاق إذا ورد على النكاح بخلاف ما إذا ورد عقد نكاح الرجل على مطلقته الرجعية فإن النكاح لا يندفع بذلك الطلاق السابق, وإن صدق عليها أنها مطلقته وحقيقة الدفع أن يرد شيء على محل قابل لتأثره به لو لم يكن دافع فيصادف في ذلك المحل شيئا يدفعه ويمنع تأثره فيه كالإحرام فإنه إذا ورد عقد النكاح على المحرمة مثلا دفعه الإحرام فلا ينعقد وإن ورد الإحرام على النكاح لا يرفعه بل يدوم معه والأغلب أن كل رافع دافع وعكسه, وقد يكون الشيء دافعا فقط كالإحرام وعدة الشبهة وقد يكون رافعا فقط كالطلاق والماء القليل.
"وسئل" رضي الله تعالى عنه عن شجر بأرض الحبشة يخرج منه عند انتشار الرياح بخار كالدخان ويرشح مائعا كالماء سواء بسواء فهل له حكم الماء في الطهورية؟ "فأجاب" - نفع الله تعالى به - بقوله: ليس حكمه حكمه في ذلك بل هو كالمائع جزما, وفارق بخار الطهور المغلي بأن ذلك من الماء بخلاف هذا إذ هو كماء الشجر وهو ليس بطهور قطعا قال بعضهم: وبلغني أن القوافل بأرض الحبشة إذا عدموا الماء حفروا حفرة ثم ستروها بشيء من الشجر وتركوها مدة ثم يصعد بخار من الحفرة يعلق بالشجرة يرشح مائعا على هيئة الماء ويجتمع منه في الحفرة ما يكفيهم وهو غير طهور كما هو ظاهر إذ هو ماء شجر أيضا.
"وسئل" رضي الله عنه بما صورته حركت الريح التراب المختلط بالنجاسة وحملت منه أجزاء كالذر وألقته على شيء من المائعات هل ينجسه؟ "فأجاب" - نفع الله تعالى به - بقوله: ذكر الغزالي في البسيط أنه يعفى عن ذلك وظاهره أنه لا فرق بين أن يدركه الطرف أم لا.
"وسئل" رضي الله عنه بما صورته لو تنجس حب أو أعيان متعددة صغيرة أو كبيرة فجمع الحب أو الأعيان في إناء طاهر أو متنجس, وأورد عليه ماء قليل وأدير حتى غمر.

ج / 1 ص -24- الأعيان وجوانب الإناء وزالت عين النجاسة فإن قلتم بالطهارة فذاك وإلا فما الحكم لو كان الموضوع في الإناء عينا واحدة أهو كذلك أيضا أو لا؟ "فأجاب" - نفع الله تعالى به - بقوله: إذا وضعت أعيان أو عين متنجسة نجاسة حكمية في إناء متنجس نجاسة حكمية أيضا, ثم صب عليها ماء حتى غمرها وغمر جوانب الإناء أو أداره حتى طهرت جوانبه طهر الإناء وما فيه وإلا فلا.
"وسئل" رضي الله تعالى عنه بما لفظه قال النووي في شرح المهذب فيما إذا جرى الماء على عضو المتطهر إلى عضوه الآخر وإن كان المتطهر جنبا فقال صاحب الحاوي والبحر فيه وجهان: أحدهما يصير مستعملا ولا يرفع الجنابة عن العضو الذي انتقل إليه كالمحدث قالا وأصحهما لا يصير مستعملا حتى ينفصل عن كل البدن لأنه كله كعضو. وقال الفوراني والمتولي وصاحب العدة إذا صب الجنب على رأسه الماء فسقط من الرأس إلى البطن وخرق الهواء صار مستعملا لانفصاله, وحكى إمام الحرمين هذا الكلام عن بعض المصنفين ويعني به صاحب الإبانة الفوراني. قال الإمام في هذا فضل نظر فإن الماء إذا كان يتردد على الأعضاء وهي متفاوتة الخلقة وقع في جريانه بعض التقاذف من عضو إلى عضو لا محالة, ولا يمكن الاحتراز من هذا كيف ولم يرد الشرع بالاعتناء بهذا أصلا فما كان من هذا الجنس فهو عفو مطلقا وأما التقاذف الذي لا يقع إلا نادرا فإن كان عن قصد فهو مستعمل, وإن اتفق ذلك بلا قصد لم يمتنع أن يعفى عنه فإن الغالب على الظن أن أمثال هذا للأولين وما وقع عنه بحث من سائل ولا تنبيه مرشد ا هـ. لفظ شرح المهذب. وعبارة التحقيق "ولا يصير مستعملا ما دام يتردد على العضو فإن فارقه صار ويقال: لا من يد إلى يد وبدن جنب كعضو محدث وقيل: لا يضر انفصاله إلى باقي بدنه وقيل إن نقله ضر" ا هـ. هذه عبارته التي وقفت عليها وفي العمدة لابن النحوي لا يصير الماء مستعملا ما دام مترددا على العضو فإن فارقه صار, وقيل: لا من يد إلى يد؛ لأنهما كعضو وبدن جنب كمحدث كما صححه في التحقيق, وقيل: يضر انفصاله إلى باقي بدنه, وقيل: إن تقاصر ا هـ. لفظ العمدة. فعبارته فيها حذف لا بعد قيل فهل يقال: إنه وقف على نسخة من نسخ التحقيق بحذف لا؟ وعبارة جامع المختصرات "أو جرى على عضو أصغر قيل: أو أكبر" وفي شرحه إذا انفصل الماء من عضو إلى آخر يجري الماء إليه, فإن كان في الحدث الأصغر فمستعمل وفي اليدين وجه شاذ أو في الأكبر. فالأصح في التحقيق وفاقا للروياني والماوردي بقاء طهوريته إذ جميعه كعضو, ورجح الخراسانيون خلافه ا هـ. وعبارته في المنتقى وإن انفصل من عضو لآخر في الوضوء فمستعمل وفي البيان وجه شاذ في اليدين أو الجنابة صحح الحاوي والبحر المنع كما في التحقيق, ورجح الخراسانيون خلافه وقال الإمام: إن قصد فنعم وإلا فلا ا هـ. فهذا الإمام النسائي الموصوف بالتحقيق العظيم لكلام الشيخين نقل عن التحقيق عدم الاستعمال, واعتمد ابن النحوي عدم الاستعمال ونقل في المهمات عن

ج / 1 ص -25- التحقيق الاستعمال, وكذا ابن أبي شريف وكذا الشيخ زكريا, ونقله عن كلام الروضة وعبارته في الغرر "ولو انفصل ماء الجنب من عضو إلى آخر فوجهان: الأصح عند صاحبي الحاوي والبحر منع استعماله ورجح الخراسانيون خلافه" حكاه النووي في الروضة ورجح في تحقيقه الثاني ووهم من قال أنه رجح فيه الأول وعبارته فيه "ولا يصير مستعملا ما دام مترددا على العضو" فإن فارقه صار وبدن جنب وكعضو محدث وقيل لا يضر انفصاله إلى باقي بدنه ا هـ. وكان الشيخ زكريا يقدر عبارة التحقيق بنحو هذا التقدير وبدن جنب كعضو محدث أي فلا يصير مستعملا ما دام يتردد على بدن الجنب, فإن فارق الماء بدن الجنب ولو إلى محل آخر منه صار مستعملا؛ فيحسن مع التقدير. هذا إثبات لنا, ولنا أن نقول معنى قوله فإن فارقه صار؛ أي فارق البدن جميعه وانفصل عنه إلى خارج وليس المراد المفارقة إلى بعضه لأن كله كعضو واحد, ومع هذا يسقط احتجاجه ويدل لنا ما يأتي عن شرح المهذب فتأملوا كلامه هذا في اعتماد الاستعمال فإن تعليلهم للوجه الضعيف فيما إذا انتقل ماء المتوضئ من يد إلى يد بأنه لا يصير مستعملا على هذا الوجه بأنهما كعضو واحد يرد ما قاله, وكذا قوله في شرح المهذب بعد هذا والصواب الأول لأنهما عضوان متميزان وإنما عفونا عن ذلك في العضو الواحد؛ للضرورة فيه. أعظم شاهد على رد ما اعتمده الشيخ زكريا وفي شرح المهذب في التيمم ما لفظه "قالوا: فإن قيل: إذا سقط فرض الراحتين صار التراب الذي عليهما مستعملا فكيف يجوز مسح الذراعين به ولا يجوز نقل الماء الذي غسلت إحدى اليدين به إلى الأخرى؟ فالجواب من وجهين: أحدهما أن اليدين كعضو واحد ولهذا جاز تقديم اليسار على اليمين ولا يصير مستعملا إلا بانفصاله والماء ينفصل عن اليد المغسولة فيصير مستعملا. الثاني: أنه يحتاج إلى هذا هنا فإنه لا يمكن أن ييمم الذراع بكفها, بل يفتقر إلى الكف الأخرى فصار كنقل الماء من بعض العضو إلى بعضه, وهذان الجوابان ذكرهما ابن الصباغ وهما مشهوران في كتب العراقيين" ا هـ. المقصود من كلام شرح المهذب. فقوله: "كنقل الماء من بعض العضو إلى بعضه" فيه أعظم شاهد ودليل على أن نقل الماء من بعض أعضاء الجنب إلى بعض لا يصيره مستعملا, وإن كان الشيخ زكريا بحث هنا في شرح الروض أنه ينبغي أن يكون مراده بنقل الماء مفارقة الذي يغلب كما عبر به الرافعي ا هـ كلامه. وبحثه هذا يأباه كلام المهذب وفي شرح المهذب في باب الوضوء لما ذكر مذهب من لم يشترط الترتيب فيه واحتجاجهم بأنه طهارة؛ فلم يجب فيها ترتيب كالجنابة ما لفظه "والجواب عن قياسهم على غسل الجنابة أن جميع بدن الجنب شيء واحد فلم يجب ترتيبه كالوجه بخلاف أعضاء الوضوء فإنها متغايرة ومتفاصلة, والدليل على أن بدن الجنب واحد أنه لو جرى الماء من موضع إلى غيره أجزأه كالعضو الواحد في الوضوء؛ بخلاف الوضوء فإنه لو انتقل من الوجه إلى اليد لم يجزئه" ا هـ. وفي شرح المهذب واستدل مالك وأبو ثور وغيرهم على طهارة المستعمل بأنه صلى الله عليه وسلم اغتسل ونسي لمعة ثم عصر

ج / 1 ص -26- عليها شعرا. قال: وجوابه من أوجه: أحدها أنه ضعيف. والثاني: لو صح حمل على بلل باق من الغسلة الثانية أو الثالثة. والثالث: أن حكم الاستعمال إنما يثبت بعد الانفصال عن العضو وهذا لم ينفصل, وبدن الجنب كعضو واحد؛ ولهذا لا ترتيب فيها. وفي هذا أيضا دليل على اعتماد عدم الاستعمال فحينئذ القصد من تفضلكم إمعان النظر في هذه المسألة وتبيين ما تعتمدونه فيها فإن كثيرا من العلماء المتأخرين ممن اجتمعت به وأخذت عنه يعتمد الاستعمال في المسألة, ولكن تأملوا الكلام الذي ذكرته واكتبوا الجواب بما يترجح. "فأجاب" - شكر الله سعيه - بقوله: سبب اختلاف المتأخرين - رحمهم الله تعالى وشكر سعيهم - في فهم عبارة التحقيق والنقل عنها أن نسخه مختلفة ففي بعضها بل أكثرها ما حكاه السائل - نفع الله بعلومه وبركته - بقوله: وعبارة التحقيق "ولا يصير مستعملا..إلخ" وهو ما حكاه شيخنا زكريا خاتمة المحققين - سقى الله عهده صوب الرحمة والرضوان وأعلى درجته في الجنان آمين - لكنه حذف من العبارة حكاية الضعيف لعدم غرض له فيه. وفي بعضها, وقيل: لا ويضر انفصاله بزيادة واو فمن نقل عنه ترجيح الاستعمال كالإسنوي ومن تبعه كشيخنا لعله إنما رأى النسخة التي سقطت منها الواو ومن نقل عنه ترجيح عدم الاستعمال كالنشائي ومن تبعه لعله إنما رأى النسخة التي ثبتت فيها الواو وعبارة ابن الملقن المذكورة في السؤال لا توافق كلا من النسختين. والظاهر أن نسخته فيها حذف لا مع الواو فإن قلت: ما وجه فهم ما ذكر من العبارة على كلا الطريقين؟ قلت: أما على إثبات الواو فيكون معنى العبارة وبدن جنب كعضو محدث في حالة تردد الماء عليه بلا انفصال فلا يكون مستعملا وقيل لا فيكون مستعملا ثم قال ويضر انفصاله إلى باقي بدنه فاتجه حينئذ نقل عدم الاستعمال عند الجري على الاتصال عن عبارة التحقيق, فإن قلت: تعبير النشائي بالانفصال ينافي ما ذكرت قلت: قوله يجري الماء إليه ظاهر فيما ذكرت من أن الكلام في الجري على الاتصال. وعلى تسليم ظاهر التعبير بالانفصال فهو محمول على انفصال يغلب فيه التقاذف فإنه لا يضر كما يأتي عن الرافعي وغيره, وأما على حذف الواو فيكون معنى العبارة وبدن جنب كعضو محدث في أن الماء يصير مستعملا لمفارقته بعض الأعضاء إلى بعض آخر وقيل لا يضر انفصاله إلى باقي بدنه فاتضح حينئذ نقل الاستعمال لكن عند جريان الماء لا على الاتصال كما يفهمه التعبير بالمفارقة, وبتأمل هذا الذي قررته يتضح أنه لا مخالفة في الحكم بين ما فهمه الإسنوي والنشائي؛ لأن كلا فهم حالة حكمها صحيح ولك أن تسلك في وجه اختلاف فهمها من العبارة طريقا آخر, وإن سلمنا أنهما إنما اطلعا على النسخة المحذوف منها الواو لكونها الأكثر, وذلك لأن قول التحقيق ولا يصير الماء مستعملا ما دام يتردد على العضو فإن فارقه صار فيه حكمان: هما عدم الاستعمال عند التردد, والاستعمال عند المفارقة. وقوله: "وبدن جنب كعضو محدث" يحتمل أن التشبيه.

ج / 1 ص -27- فيه في كل من الحكمين, وأنه في الأول أو الثاني لكن قوله "وقيل لا يضر انفصاله إلى باقي بدنه" صريح في أن التشبيه في الحكم الثاني؛ لأن هذا الوجه المحكي مقابل له فقط, والتشبيه في الحكم الأول محتمل الوجود والانتفاء إذ لا قرينة على أحدهما فمن نقل عنه عدم الاستعمال فهم أن التشبيه إنما هو في الحكم الأول فقط, وهو فهم بعيد لأن قرينة قوله: وقيل لا يضر انفصاله تبعد من ذلك ومن نقل عنه الاستعمال فهم أن التشبيه في الحكم الثاني بقرينة حكاية الوجه المذكور وهو فهم قريب لقيام القرينة عليه, ومن ثم ساغ لشيخنا أن يحكم على الفهم الأول بأنه وهم لما تقرر من أن آخر العبارة أعني حكاية الوجه السابق يرده. نعم شيخنا لم يوهمه من حيث الحكم لما أشرنا إليه فيما مر ولما سنذكره بل من حيث فهم ذلك من العبارة ونقله عنها وإنما يتم هذا للشيخ إن كانت النسخة التي رآها النشائي بحذف الواو كما تقرر. أما إذا كانت التي رآها بإثباتها فما فهمه من التشبيه في الحكم الأول فقط هو صريح العبارة فلا اعتراض عليه ولا إيهام وقع منه هذا, والأوجه في العبارة المحذوف منها الواو أن يجعل التشبيه فيها راجعا لكل من الحكمين وقول السائل - نفع الله تعالى به - اعتراضا على ما فهمه شيخنا من العبارة ولنا أن نقول معنى قوله فإن فارقه صار أي فارق البدن جميعه وانفصل عنه إلى خارج. وليس المراد المفارقة إلى بعضه..إلخ يجاب عنه بأن قول التحقيق: "فإن فارقه صار. ويقال: لا من يد إلى يد" صريح في أن مراده بالمفارقة ما يشمل المفارقة من أحد اليدين إلى الأخرى بدليل قوله: "ويقال لا من يد إلى يد" وما يشمل المفارقة بالكلية فاتضح ما فهمه شيخنا كالإسنوي وغيره من العبارة, واندفع الاعتراض بما ذكر واعتماد هؤلاء للاستعمال في مسألة المفارقة الذي هو صريح كلام التحقيق كما تقرر لا يرده تعليلهم الوجه الضعيف خلافا لما في السؤال لأنهم حكموا بالاستعمال. عند انفصال الماء من إحدى اليدين إلى الأخرى مع كونهم جعلوهما كعضو واحد في عدم وجوب الترتيب ونحوه فعلمنا أن تعليل الوجه الضعيف بما ذكر لا ينتج للسائل ما ذكر. وكون الضعيف لا يعلل بما يوافقه الصحيح عليه كثير لا أكثري فضلا عن كونه كليا, وقول المجموع "والصواب..إلخ" ليس فيه رد لما مر من اعتماد الاستعمال بل قوله وإنما عفونا عن ذلك في العضو الواحد للضرورة مؤيد للاستعمال؛ لأن عضو المحدث يضطر فيه لانتقال الماء من بعضه لمزيد القرب بين المحلين, وبدن الجنب لا يضطر في جميعه إلى ذلك بل إنما يضطر إلى ذلك فيما يغلب فيه التقاذف فقط كما يأتي, وقول المجموع "كنقل الماء من بعض العضو إلى بعض" يتعين تأويله بما ذكره شيخنا حتى يوافق ما ذكره عن الرافعي وما سنذكره وأيضا فإبقاء كلامه هذا على ظاهره يفهم منه أنه لو انفصل الماء من كف المحدث ثم عاد إلى مرفقه لا يضر, وليس كذلك كما سنذكره إذ الفرق بين عضو المحدث وبدن الجنب واضح كما أشرت إليه فيما مر. وكلام المجموع في عضو المحدث فلا يقاس به بدن الجنب على إطلاقه لما مر ولما يأتي وكلام المجموع المذكور في السؤال الذي في الوضوء, وما بعده محمول على التفصيل الآتي فلا شاهد فيه إذا تقررت هذه الجمل وعلم ما يتعلق بالسؤال فلا بأس

ج / 1 ص -28- بالإشارة إلى خلاصة حكم هذه المسألة أعني بدن الجنب, وإن كنت أشرت إلى ما يفيده فيما مر والحاصل أن النووي نقل فيها الخلاف في الروضة والمجموع كما ذكر في السؤال. ولم يرجح في الكتابين من ذلك شيئا لكنه رجح في التحقيق كما تقدم مبسوطا الاستعمال عند المفارقة وعدمه عند التردد على عضو المحدث وبدن الجنب بلا مفارقة والحكم بعدم الاستعمال عند الجري على الاتصال المحسوس لا خلاف فيه كما يعلم مما يأتي, وصرح به ابن النقيب في مختصر الكفاية وأما عند الانفصال فتارة يكون بأن يخرج عن البدن ويخرق الهواء ثم يرجع إليه كأن ينفصل من رأسه ويفقأ طولا على فخذه, وهذا هو محل الخلاف والراجح أنه يصير مستعملا لكن يستثنى منه كما جزم به الرافعي في باب التيمم وتبعه ما يغلب فيه التقاذف فلا يصير الماء مستعملا بالانفصال إليه, وعلى هذا يحمل ما صححه في الكفاية من منع الاستعمال وكذا ما نقله النشائي وغيره عن التحقيق كما مر تارة يكون بأن ينفصل عن بعض الأعضاء إلى بعض بتردد وجريان من غير خروج في الهواء وليس فيه اتصال حسي وهذا لا يكون مستعملا قطعا كما أشار إليه الإمام وصاحب البيان وحاول في الكفاية مجيء وجه فيه ولا وجه له كما قاله الزركشي وقال كشيخه الأذرعي في قول الروضة وقال الإمام: إن نقله قصدا وإلا فلا. هذا ما قاله الإمام في التقاذف الذي لا يقع إلا نادرا وأما الذي لا يمكن الاحتراز عنه فقال: إنه عفو قطعا لأن البدن ليس سطحا بسيطا ومما يزيح الإشكال جميعه في هذه المسألة عبارة الغزالي في بسيطه وهي "لو انفصل من عضو وتقاطر على عضو آخر يحتمل أن يقال: إن جميع. البدن في حكم العضو الواحد" ويحتمل أن يقال إنه مستعمل وهو المنقول في المذهب, وعدم المنع من الأولين لذلك محمول على الغالب في ترادف قطرات ماء وتتابعها وذلك بيان لمن تأمله انتهى. فاشدد بهذه العبارة يديك فإنك لن تجد في هذا المحل أحسن منها واحمل عليها كلام إمامه الذي حكاه السائل عنه عن المجموع وتأمل قوله وهو المنقول في المذهب يتضح لك ما مر عن الإسنوي وشيخنا وغيرهما من اعتمادهم الاستعمال. ويتضح لك أيضا أنه الحقيقي بالاعتماد وأنه يتعين تأويل ما أوهم خلافه من ظواهر عبارات أشير إلى بعضها في السؤال وكان هذا هو الحامل للزركشي على قوله, والتحقيق أنه يصير مستعملا لأن الماء لو انفصل من العضو صار مستعملا بالنسبة إليه فكيف بالنسبة إلى غيره انتهى.
"وسئل" رضي الله عنه بما لفظه ذكر في شرح المهذب ما لفظه "إذا كان على عضو من أعضاء المتوضئ أو المغتسل نجاسة حكمية فغسله مرة واحدة بنية رفع الحدث وإزالة النجس أو بنية رفع الحدث وحدها حكم بطهارته عن النجاسة بلا خلاف وهل يطهر عن الحدث أو الجنابة فيه وجهان حكاهما الماوردي والشاشي وغيرهما أصحهما يطهر وبه قطع القاضي أبو الطيب والشيخ نصر المقدسي في كتابه الانتخاب وابن الصباغ لأن مقتضى الطهارتين واحد فكفاهما غسلة واحدة كما لو كان عليه غسل جنابة وغسل حيض.

ج / 1 ص -29- والثاني لا يطهر وبه قطع القاضي حسين وصاحباه المتولي والبغوي وصححه الشافعي في كتابه المعتمد والرافعي, والمختار الأول. ذكر القاضي أبو الطيب والقاضي حسين والبغوي والشيخ نصر هذه المسألة في هذا الباب وذكرها صاحب الشامل في باب الاجتهاد في الأواني والمتولي في المياه والماوردي والشاشي والروياني في باب الغسل, ولو كان على يده عجين أو طين ونحوه فغسلها بنية رفع الحدث لا يجزئه وإذا جرى الماء إلى موضع آخر لا يحسب عن الطهارة لأنه مستعمل ذكره القاضي حسين والله أعلم ا هـ. لفظ شرح المهذب بحروفه. وكماله ذكره في الكلام على النية والمقصود من السؤال قوله وإذا جرى الماء إلى موضع آخر لا يحسب عن الطهارة لأنه مستعمل في أي صورة هذا الكلام وإنما سقنا الكلام إلى آخره مع شهرة ما قبل ذلك. ووضوحه ومعرفة طريقة القاضي حسين لتبينوا لنا كلامه هذا هل له تعلق بما تقدم كما هو صريح كلام السمهودي فإنه ذكر في كتابه درر السموط ما لفظه. "ومعنى قوله وإذا جرى الماء إلى موضع آخر..إلخ" أنه جرى الماء الذي غسل به النجاسة إلى موضع آخر من اليد ليس عليه حائل لا يحسب عن الطهارة؛ لأنه صار مستعملا في غسل النجاسة وهذا على طريقة القاضي في أن الغسلة الواحدة لا تكفي للحدث والنجس؛ ولهذا نسبه للقاضي ثم ذكر تمام الكلام في ذلك فتلقفوا عليه فعلى هذا ما جواب مسألة العجين بنفسها إذا انفردت؟ فإذا كان على يده عجين أو طين ونحوه وغسلها بنية رفع الحدث وجرى الماء إلى موضع آخر وكان غير متغير هل يقال يحسب عن الطهارة وكذا لو كان متغيرا ما حكمه؟ ورأيت في التجريد للمزجد ما لفظه لو كان على يده عجين أو طين ونحوه فغسلها بنية رفع الحدث لم يجزه. وإذا جرى الماء إلى موضع آخر لم يجزه عن الطهارة لأنه مستعمل نقله النووي عن القاضي. قلت هذا إطلاق منتقد إذا لم يرفع الماء حدثا فما وجه الحكم باستعماله نعم إن تغير بالعجين ونحوه تغيرا فاحشا اتجه عدم رفعه لتغيره لا لكونه مستعملا ا هـ كلام المزجد وفهم المزجد هذا غير ما فهمه السمهودي كما قدمناه ولا يليق فهم المزجد هذا بكلام نقله الإمام النووي - نفع الله به - عن الإمام القاضي حسين وقرره وعلله بالاستعمال فليتأمل المسئول ذلك تأملا حسنا ويوضح ذلك الإيضاح الذي لا يبقى معه ريب, ونقل في العمدة شرح المنهاج للإمام ابن النحوي مسألة العجين ونحوه مستقلة ولم يصدرها بما صدر بها الإمام النووي ولفظه: "فرع لو كان على يده عجين أو طين ونحوهما فغسلها بنية رفع الحدث لا يجزؤه وإذا جرى إلى موضع آخر لا يحسب عن الطهارة لأنه مستعمل نقله المصنف في باب نية الوضوء عن القاضي حسين" ا هـ. وكذا نقلها مستقلة الدميري في شرحه على المنهاج ذكر ذلك في باب الغسل ا هـ. فتأملوا نقل ابن النحوي والدميري المسألة مستقلة وأوضحوه لنا وما معنى الحكم بالاستعمال مع كونهما ذكراها مستقلة؟ ولا ينبغي أن ينسب إلى الإمام ابن النحوي والدميري التقرير على التعليل بالاستعمال لشيء لا يحكم فيه.

ج / 1 ص -30- بالاستعمال؛ لأن هذا لا يخفى على أحد إلا أن يكون لكلامهما معنى آخر لم يدركه فهمنا فبالله أمعنوا النظر في المسألة وانظروا تعليق القاضي حسين وغيره من مصنفاته وانظروه نظرا تاما وأمعنوا في تحقيق طلب ذلك فضلا منكم مأجورين. "فأجاب" - شكر الله سعيه - بقوله: قول المجموع "لو كان على يده عجين..إلخ" ظاهر في أنه مسألة مستقلة لا تعلق لها بما قبلها وهو ما فهمه ابن الملقن الدميري وغيرهما كالفتى وصاحب الأنوار فقال لو كان على يده عجين أو في شقوقها شمع أو تحت أظفاره وسخ فالغسلة التي تزيله لا تحسب من الوضوء ا هـ. لكن قيد ذلك تلميذ القاضي الإمام البغوي بما إذا تغير الماء بذلك, ثم قال وإن لم يتغير فإن كان ذاكرا للنية حسبت أي الغسلة عن الطهارة وإلا فوجهان كما لو نوى التنظيف وهو ناس للنية ا هـ. وقضية تشبيهه عدم الحسبان وهو الأوجه الأليق بكلامهم فإن قلت: إطلاق القاضي عدم الإجزاء هل له وجه؟ قلت إن كان الفرض أن الحائل يمنع وصول الماء إلى العضو ولا يزول بتلك الغسلة فالإطلاق صحيح, وإن كان الفرض أنه لا يمنع ويتغير الماء به فكذلك وإن كان الفرض أنه لا يمنع ولا يتغير الماء به وقصد مع رفع الحدث إزالة ذلك الحائل بغسلة واحدة فيوجه عدم ارتفاع الحدث حينئذ بأنه يشترك بين واجب وغيره, وذلك الغير لا يحصل ضمنا فضر قصده بخلاف نية التبرد مثلا فإنه يحصل ضمنا وإن لم ينو فلم يضر قصده وإن كان الفرض أنه لا يمنع ولا يتغير الماء به ولا قصد مع رفع الحدث شيئا آخر فلا وجه للقول بأن الغسلة حينئذ لا ترفع الحدث وبتأمل تفصيل البغوي بين التغير وعدمه الذي قدمته وأنه من الموافقين للقاضي في أنه لا يكفي للحدث والخبث غسلة واحدة يعلم أن مسألتنا هذه لا تعلق لها بما قبلها في المجموع من مسألة الحدث والخبث إذ لو كان كذلك لم يمكن البغوي التفصيل المذكور لأن الغسلة عنده لا تجزئ عن الحدث المقارن للخبث وإن لم يتغير الماء كما هو مقرر في محله, ولما كان لإطلاق القاضي عدم الإجزاء وجه بل كان القياس أن يقول أجزأه عن الخبث لأنه لا يقبل الصرف إذ لا يحتاج إلى نية بخلاف الحدث فلما أطلق عدم الإجزاء, وفصل تلميذه بين التغير وعدمه وأنه تارة يكون ذاكرا للنية وتارة لا علمنا أن هذه المسألة لا تعلق لها بتلك المسألة أصلا, وأن كلامهما في مسألتنا هذه إنما هو لمعنى ومدرك آخر غير مدركهما في مسألة اجتماع الحدث والخبث فإن قلت: قياس ما قاله القاضي في مسألتنا أنه في مسألة الاجتماع لا يزول الخبث فلأي معنى فرق بين المسألتين قلت الفرق بينهما ظاهر, وهو أن النجاسة تطلب الطهارة فلم يعد قصد إزالتها صارفا منافيا لقصد إزالة الحدث فأجزأت الغسلة عن الحدث والخبث عند من يقول بالاندراج أو عن الخبث فقط عند القاضي وغيره فمن يقول بعدم الاندراج بناه على قاعدته وهو أنه لا يمكن ارتفاع الحدث إلا بعد زوال الخبث فتلخص أن مسألة العجين لا تعلق لها بمسألة اجتماع الحدث والخبث أصلا وحينئذ فقول المجموع "وإذا جرى الماء إلى موضع..إلخ" يحتمل عوده إلى مسألة النجاسة.

ج / 1 ص -31- ويكون النووي وسط مسألة العجين لأن لها تعلقا بمسألة النجاسة من حيث المشابهة التي مرت الإشارة إليها, والجواب عنها وهذا ما فهمه السيد السمهودي وعليه فلا إشكال في التعليل بقوله لأنه مستعمل. ويحتمل عوده إلى مسألة العجين وهو الأقرب لظاهر العبارة وهو ما فهمه ابن الملقن وغيره وعليه فالتعليل بالاستعمال مشكل إلا أن يجاب عنه بأن القاضي أراد الاستعمال اللغوي الذي نشأ منه عدم ارتفاع الحدث عن محل العجين لما تقرر فإذا جرى إلى محل آخر لا يرفع حدثه أما عند فرض التغير فواضح, وأما عند عدم فرضه فلأن جريانه إلى المحل الآخر حصل من غير قصد من المتطهر إلى إجرائه؛ ولذا عبر بجرى ولم يعبر بأجري فانتفاء رفعه لاستعماله في الأول الناشئ عند جريانه إلى الموضع الثاني من غير قصد فأطلق الاستعمال على ما يعم الاستعمال اللغوي ووجه ذلك: أن الاستعمال اللغوي هو الذي نشأ منه عدم الرفع لما تقرر من أنه نشأ منه الجريان إلى المحل الآخر من غير قصد, وأما قصده رفع الحدث أولا فغير صحيح بناء على ما مر عن القاضي ولك حمله على الاستعمال الشرعي. ووجهه أنه إذا صب الماء على نحو العجين الغالب أنه لا بد أن يمس الماء شيئا من محاذي الحائل لأن مس الماء للعجين فقط من غير مس لشيء مما حاذاه ولا شيء عليه في غاية الندرة وواضح أن ماء ذلك الجزء المحاذي الذي لا حائل عليه مستعمل, وقد اختلط ببقية الماء وإذا جرى الماء جميعه إلى محل آخر بعد جريانه على ذلك وعدم تغيره به لا يرفع حدثا لأنه مستعمل إذ الطهور إذا اختلط به مستعمل يصير كله مستعملا فإن قلت شرط المستعمل الانفصال قلت القاضي حسين لا يشترط ذلك, بل يثبت للماء حكم الاستعمال وإن لم ينفصل كما هو مقرر في مذهبه في مسألة اجتماع الحدث والخبث فظهر صحة تعليله بقوله لأنه مستعمل. وإن فرضنا انقطاع مسألة العجين عما قبلها, وأن مراده الاستعمال الشرعي لا اللغوي وأن ذلك صحيح بالنسبة إلى طريقته ولما لم يظهر للسيد السمهودي هذا الحمل بقسميه جعل هذا متعلقا بمسألة النجاسة ورأى أن حمله على ذلك نظرا لصحة المعنى بحسب ما فهمه أولى وإن كان ظاهر العبارة يأبى ذلك ولما ظهر لابن الملقن ومن تبعه صحة حمله على نحو ما ذكر نقلوه وأقروه مشيا مع ظاهر العبارة وإن كان فيها تجوز بعيد بالنسبة للحمل الأول وحمل على ما يوافق الغالب لا مطلقا بالنسبة للحمل الثاني. والتجوز البعيد يقع في كلام الأئمة كثيرا اتكالا على فهم الناظرين في كتبهم وكان اللائق بالمزجد أن يؤول كلام القاضي على نحو ما أولنا به ولا يعترض على ظاهر العبارة لأن المراد منها واضح لكن عذره في ذلك أن الناظرين في كلام غيرهم تختلف مقاصدهم فمنهم: من يترجح عنده النظر إلى ظواهر العبارات مع قطع النظر عن القواعد وغيرها فيبين ما فيها من اعتراض ونقد وإن كان معلوما رده من محل آخر أو كان جليا قصد بتبيينه الأغبياء وتشحيذ أذهان غيرهم ومنهم: من يترجح عنده النظر مع ذلك إلى مراعاة القواعد والنظائر فلا يعترض على كثير منها تعويلا على الفروع.

ج / 1 ص -32- والقواعد المقررة في أبوابها ومحالها, والمتأخرون - رحمهم الله - انقسموا إلى هذين الفرقتين وكلاهما حسن لكن الثانية قد يترجح حسنها, ومن ثم لما نقل النووي هذا الكلام عن القاضي, وتعليله بالاستعمال لم يعترضه بأن المستعمل أن يزيل مانعا وهذا ليس كذلك لأن الفقهاء قد يريدون بالاستعمال الاستعمال اللغوي. إذا تقرر ذلك فنعود إلى ما في السؤال فنقول بتأمل ما أوضحناه يعلم الجواب عن قول السائل فعلى هذا ما جواب مسألة العجين إذا انفردت. إلخ؟ وحاصله أن الأوجه فيها ما مر عن البغوي مبسوطا من أنه إن تغير الماء أو لم يزل الحائل لم يرتفع الحدث وإن لم يتغير وزال الحائل بتلك الغسلة فإن قصد رفع الحدث أو أطلق ارتفع الحدث, وإن قصد إزالة الحائل فإن كان ذاكرا للنية فكذلك وإلا لم يرتفع لأن قصد الإزالة حينئذ صارف. وعن قوله: "ولا يليق فهم المزجد..إلخ" وذلك لما تقدم من أن تقرير النووي للقاضي بناء على أن كلامه مستقل إنما هو لوضوح المراد والعلم به مما قدمه وهذا لا يمنع الاعتراض على ظاهر العبارة بناء على سلوك الطريقة الأولى السابقة وإن كان خلافها قد يكون أحسن وعن قوله: "وما معنى الحكم بالاستعمال مع كونهما ذكراها مسألة مستقلة؟ وذلك لما قدمته من أنهما فهما أن القاضي أراد الاستعمال اللغوي أو الشرعي بالطريقة التي قدمناها وبهذا علم الجواب عن قوله أيضا, ولا ينبغي أن ينسب إلى الإمام ابن النحوي والدميري التقرير على التعليل بالاستعمال..إلخ" فوضح المراد في هذه المسألة وزال ما فيها من الإشكال نسأل الله التوفيق والسداد في القول والعمل آمين.
"وسئل" - نفع الله تعالى به - بما لفظه إذا انغمس المحدث حدثا أصغر في ماء قليل فهل يرتفع حدثه عن جميع أعضاء الوضوء كما هو ظاهر إطلاق المنهاج وغيره في آخر باب الوضوء وهل يصح أن يقال: لا يرتفع حدثه إلا عن وجهه فقط لأنه بمجرد انغساله يصير الماء مستعملا بالنسبة إلى بقية الأعضاء لوجوب الترتيب, وتعدد محل الحدث فيصير حينئذ كجنبين انغمسا في ماء قليل, وتقدمت نية أحدهما فيصير مستعملا بالنسبة لمن تأخرت نيته. وإطلاق المنهاج وغيره في آخر باب الوضوء مقيد بما ذكره في أول الكتاب بقوله: "والمستعمل في فرض الطهارة غير طهور" فاكتفى بهذا عن إعادته في باب الوضوء كما اكتفى بقوله: في باب الوضوء أو الغسل "إن المحدث إذا كان على بدنه نجاسة يكفي لها غسلة واحدة" عن إعادته في باب الجنازة في قوله: "والواجب تعميم شعره وبشره بعد إزالة النجس. وهل صرح أحد بأنه لا فرق بين القليل والكثير؟ وهل فرق بين تعدد المحل في الموضعين؟ "فأجاب" بأن قضية قولهم لو انغمس جنب في ماء قليل ناويا رفع الجنابة ثم أحدث فيه قبل خروجه منه حدثا أصغر أو أكبر صح رفع حدثه الثاني به, وإن كان بعد رفع رأسه منه فيعيد الانغماس فيه للمحدث الثاني ويجزئه أن المنغمس في ماء قليل للوضوء به كالجنب فيما ذكر فيرتفع حدثه وبه صرح الإمام حيث قال بعد انغماس الجنب, ومثله المتوضئ ونقله عنه.

ج / 1 ص -33- في المجموع, وأقره وبه صرح أيضا الخوارزمي في كافيه حيث قال: إنما يحكم باستعمال الغسالة بعد الفصل حتى لو دخل جنب ماء قليلا ثم انغمس فيه ارتفعت جنابته فلو أحدث قبل أن يخرج ثم انغمس ثانيا صحت طهارتها. فما مشى عليه الشرف المناوي كالشرف ابن المقري من أن حدثه لا يرتفع إلا عن الوجه لوجوب الترتيب فيه بخلاف الجنب يرد حكما بأن المنقول خلافه كما علمت, وتعليلا بأنهم صرحوا في مسألة ارتفاع الحدث في مسألة الانغماس المذكورة في الوضوء بأن علة ارتفاعه بذلك مع فقد الترتيب فيه أن الترتيب تقديري في لحظة لطيفة, وأنه يصير وضوءه غسلا والمعتمد هو العلة الأولى وكل من العلتين تقتضي ارتفاع جميع حدثه ولا نظر لوجوب الترتيب لما تقرر من أنه تقديري فلا يلاحظ أو أنه صير وضوءه غسلا وهو لا يجب فيه ترتيب, فاعتماد بعضهم للثاني وتأويله لكلام صاحب الكافي الذي ذكرته بما يصرفه عن ظاهره ليس في محله, وبما تقرر يعلم الفرق بين ما نحن فيه وجنبين أو محدثين انغمسا في ماء قليل وتقدمت نية أحدهما. ومشى الزركشي في الخادم على ما مر عن صاحب الكافي ولم يؤوله بل ارتضى ظاهره وما وقع له فيه مما يخالف ذلك مبني على ضعيف كما يعلم بمراجعة كلامه ولا ينافي ذلك قوله في الوضوء: "إن نفي الخلاف فيما إذا راعى الترتيب في الوضوء, محله إذا كثر الماء وإلا كان بارتفاع الحدث عن وجهه مستعملا لكله فلا يجزئه عن غيره للفرق الظاهر بين وقوع الانغماس مرتبا على ترتيب أعضاء الوضوء فلا يكفي عن غير الوجه؛ إذ لا يمكن تقدير الترتيب حينئذ وعلى هذا قد يحمل كلام الشرفين, بل كلام الأول كالصريح فيه وبين أن لا يقع كذلك بأن تؤخر النية إلى تمام الانغماس فيكفي, ويرتفع حدثه عن جميع أعضاء الوضوء لإمكان تقدير الترتيب حينئذ فاعتمد ذلك ولا تغتر بما خالفه.
"وسئل" رضي الله عنه لو تنجس الفم وبين الأسنان أعيان فهل تجب إزالتها بنحو تخليل أو يكفي التمضمض لتطهير الفم؟ وتلك الأعيان إذا زال به أوصاف النجاسة. "فأجاب": بأنه لا يجب إزالة ما بين الأسنان فيها بل يكفي إيصال الماء إلى ما وصلت إليه النجاسة منها بشرط أن لا يتغير ولا يزيد وزنه, وأن يزول أوصاف النجاسة بتفصيله المعروف ولا يقال النجاسة تسري إلى جميع أجزائها لأن الماء على تقدير تسليم ذلك له قوة سريان أكثر فهو يصل إلى ما وصلت إليه النجاسة الأولى.
"وسئل" رضي الله عنه عما لو تنجس شعر شخص أو جسده وهو مدهن الادهان المعروف بحيث لو لمس لظهر بملامسته أثر منه ولا يمكن إزالته بإجراء الماء عليه بل يحتاج إلى نحو سدر أو كان أثره ضعيفا كماس اللحم والألية يعلق بيده أثر فهل يكفي إجراء الماء إذا كانت النجاسة حكمية أو عينية وزالت بقية أوصافها دون ذلك الأثر؟ بينوا لنا حد أثر الادهان الذي يطهر بنفس جريان الماء من غير احتياج إلى غير ذلك وما يعفى ويتسامح فيه.

ج / 1 ص -34- من ذلك؛ فالادهان من المندوبات وضروري خصوصا في مظان البر. "فأجاب" بأنهم صرحوا بأن من أكل ميتة ولا يمكن إزالة دسومتها من أسنانه إلا بالسواك وجب عليه الاستياك لتوقف إزالة النجاسة عليه فقياسه أنه متى تنجس الشعر أو البدن وعليه دهن ولم يمكن إزالة الدهن إلا بنحو سدر أنه يجب لأنه صار متنجسا, وإزالته الواجبة متوقفة على ذلك وما توقف عليه الواجب كان واجبا ولا نظر إلى كون الادهان قربة؛ لأن المدار في باب تطهير النجاسة على إزالتها بجميع أوصافها إلا اللون أو الريح إن عسر من غير نظر إلى كونه عصى بسبب ذلك أم لا, ألا ترى أنه لو وجب عليه أكل الميتة للاضطرار وتوقفت إزالة الدسومة على نحو السواك أنه يجب. فمسألة الادهان كذلك من باب أولى.
"وسئل" رضي الله عنه عن ميتة لا دم لها سائل وقعت في ماء قليل ثم زيد عليه - وهي فيه - ماء آخر فهل يبقى العفو؟ "أجاب" بقوله: يمكن تخريج هذه المسألة على مسألة ابن أبي الصيف المشهورة بجامع أن كلا فيه ما يضر في الأصل لكنه عفي عنه للمشقة, فمن نظر إلى خصوص المشقة يقول فيها بالتأثير إذ لا مشقة في خصوص هذه وكذا في صورة السؤال, ومن نظر إلى أن المشقة اقتضت طهورية الماء وألغى هذا المانع يقول بعدم التأثير, ثم رأيتني صرحت بالمسألتين في شرح الإرشاد. وجعلت صورة السؤال شاهدا لما رجحته في مسألة ابن أبي الصيف من عدم التأثير وعبارته: "ولو صب متغير بخليط لا يؤثر على غير متغير فغيره كثيرا ضر, وإن كان كثيرا على ما ارتضاه جمع لسهولة الاحتراز عنه, لكن مشى آخرون على أنه لا يضر وهو الأقرب ألا ترى أنه لو وقع ذباب في مائع ولم يغيره فصب على مائع آخر لم يؤثر فيه كما هو ظاهر لطهارته المستثنية عن مشقة الاحتراز, فكذلك لا يضر هذا لطهوريته المستثنية عن ذلك انتهت.
"وسئل" رضي الله عنه عن أرواث الفئران هل يعفى عنها وعن آثارها لشدة البلوى بها كذرق الطيور أو لا؟ "فأجاب" بقوله: صرح بالعفو عنها بعض المتأخرين كما نقلته في شرح الإرشاد والعباب وفيه وقفة والذي يتجه خلافه لأن الابتلاء بها لم يعم كعمومه بذرق الطيور كما هو جلي, والمشاهدة قاضية بذلك فيتعين الاحتياط في ذلك.
"وسئل" - نفع الله به - عن إخبار القصار الكافر بتنجس الثوب عنده مع بيان سببه وبغسله وإخباره عن غسل الثوب الذي كان متنجسا قبل التسليم إليه مع عدم علمه بشروط التطهير هل يعتمد خبره بذلك أم لا؟ وهل الكافر كالفاسق في الإخبار أم لا؟ "فأجاب" بقوله: "أطلق الأصحاب أنه لا يقبل إخبار الفاسق والكافر بنجاسة ولا بطهارة ويستثنى منه ما إذا بلغ المخبر من الفاسق أو الكافر عدد التواتر, بأن كانوا جمعا يؤمن تواطؤهم على الكذب, وأخبروا عن عيان فيقبل خبرهم كما صرح به الفقهاء والأصوليون ثم إنهم إن وافقوا المخبر في مذهبه في باب النجاسة والطهارة لم يشترط بيان السبب وإلا اشترط, ويستثنى منه أيضا.

ج / 1 ص -35- ما إذا أخبر الكافر أو الفاسق عن فعل نفسه وبين السبب كقوله: بلت في هذا الإناء أو طهرت الثوب بماء كذا حتى زالت عين النجاسة عنه, فيقبل خبره هنا أيضا ففي الروضة عن المتولي وفي المجموع عنه وعن غيره أنه لو وجدت شاة مذبوحة فقال ذمي: أنا ذبحتها حلت لأنه من أهل الذكاة انتهى. فإذا قبل إخبار الكافر عن فعل الذكاة قبل إخباره عن فعله التنجيس أو التطهير مع بيان سببها بالمساواة إن لم يكن بالأولى؛ لأن الذكاة يحتاط فيها ما لا يحتاط في ذينك وقد أطلق السلف إباحة ذبائح أهل الكتاب ولم يشترطوا مشاهدتنا لذبحها, بل عولوا عليهم في ذلك توسيعا في الرجوع إلى أصل الإباحة وما يؤيد ذلك صحة الاقتداء بالفاسق وإن شوهد سبق حدثه ولم يشاهد وضوءه وليس ملحظه إلا أنه لو أخبر بأنه توضأ قبل خبره؛ لأنه إخبار عن فعل نفسه قال شيخ الإسلام فقيه عصره وأستاذ أهل مصره الشرف المناوي: كان شيخنا شيخ الإسلام الولي أبو زرعة إذا تنجس ثوبه دفعه لفتاه وأمره بتطهيره فإذا أتاه به وقال طهرته لبسه وحال الفتيان لا يخفى ا هـ. وأشار الشرف بذلك إلى أن ذلك الفتى الذي كان الولي يدفع إليه ثوبه ليطهره لم يكن معلوم العدالة, وإلا لم يقل الشرف وحال الفتيان لا يخفى وحينئذ فهذا من الولي وتلميذه الشرف اعتماد لمقتضى القياس الذي قدمته على إخبار الذمي بالذكاة, وأن الفاسق ومثله الكافر متى قال طهرته أو نجسته وبين السبب أو كان الفاسق موافقا عارفا بالطهارة أو النجاسة قبل خبره وقد أفتى المناوي بذلك كما يأتي ومما يؤيد ذلك أيضا إطباقهم بحسب ما اقتضاه كلامهم على ما قاله بعضهم على من استأجر فاسقا أي عن نفسه, بأن كان معضوبا ليحج عنه صحت إجارته وقبل قوله حججت من غير يمين ولا بينة؛ لأن مرجعه إلى النية ولا يمكن الاطلاع عليها. ومن ثم قال الدبيلي لو قال للأجير جامعت في إحرامك فأفسدته لم تسمع هذه الدعوى فلا يحلف الأجير وكذا لو ادعى عليه تأخر إحرامه عن الميقات أو نحوه؛ لأنه من حقوق الله تعالى وهو أمين عليها. وصرحوا أيضا بأن المطلقة ثلاثا لو قالت تزوجت برجل وطئني ثم طلقني واعتددت قبل قولها بلا يمين أي وإن كانت فاسقة كما اقتضاه إطلاقهم ولا يؤثر في تصديقها في ذلك إنكار الزوج الثاني ما نسبته إليه, ثم إن ظن الأول صدقها نكحها بلا كراهة وإن لم يظن ذلك ندب له الإعراض عنها فإن صرح بكذبها امتنع عليه تزوجها حتى يقول تبينت صدقها. وقول الفوراني وتبعه الغزالي: "إذا غلب على ظنه كذبها لم تحل له" غلط عند الأصحاب كما في الروضة فقد نقل الإمام اتفاقهم على الحل حيث أمكن صدقها وإن غلب على الظن كذبها, وبه يصرح نص الأم, وصرحوا أيضا بصحة الاستئجار على تغسيل الميت ولم يشترطوا كون الأجير ثقة فاقتضى ذلك قبول قوله حيث لم يكذبه المستأجر؛ لأن الحق هنا للغير وبه يفرق بينه وبين ما مر في مدعية التحليل. وقد قال الأذرعي في توسطه عند قول الروضة: "ينبغي أن يكون الغاسل أمينا" كذا عبارة جماعة والمراد أنه يستحب ذلك كما قاله الشيخ أبو حامد وكثيرون ثم قال وعبارة المنهاج تشعر.

ج / 1 ص -36- بالوجوب ووجه بأن غيره لا يوثق به ولا يقبل خبره إلا في مسائل لم يعدوا هذه منها ا هـ. وأجيب بأنهم إنما سكتوا على استثنائها لأنها في معنى ما ذكروه من إخبار الذمي بالذكاة, وفي التوسط أيضا عند الكلام على الازدحام على الغسل أن قضية كلام الشيخين أن الصبا والفسق لا يؤثران قال: وفيه نظر؛ لأنها أمانة, وليسا من أهلها. وقد جزم الصيمري بأنه لا حق للفاسق ولا لغير البالغ في الصلاة, وينبغي أن يكون الحكم هنا كذلك بل أولى ا هـ. واعترض بأن ما ادعاه من عدم الأهلية ممنوع وأقول: ما ذكره وإن سلم لا يعكر على ما نحن فيه؛ لأن ما ذكره في تزاحم ذوي حقوق فلا يقدم منهم على الباقين إلا كامل, والصبي والفاسق ليسا كذلك فعدم تقديم الفاسق هنا؛ إنما هو لما ذكرته فلا يقتضي بوجه من الوجوه عدم قبول قوله إذا أخبر عن فعل نفسه. فإن قلت اتفق أصحابنا على قبول قول الفاسق والكافر في الإذن في دخول الدار وإيصال الهدية كما يقبل قول الصبي فيها للأحاديث أنه قبل هدايا الكفار أي المحمولة إليه على أيديهم كما ذكره في المجموع هذا مع أن الأصل عدم الإباحة, والإذن في الدخول والإرسال, وهما فعل غيره فإذا قبلوا قول الفاسق والكافر هنا مطلقا فلم لا يقبل قولهما في النجاسة والطهارة مطلقا قلت في هذا تأييد ظاهر لما قدمته من قبول خبرهما عن فعلهما وإنما لم نأخذ بقضية هذا من قبول خبرهما مطلقا لأن السلف والخلف اكتفوا بهما فيما ذكر دون غيره لعموم إضرار الناس إلى إنابتهما في نحو الإذن والإرسال؛ لأنا لو كلفنا أن الإنسان يتعاطى ذلك بنفسه أو لا يستنيب فيه إلا ثقة لشق ذلك على الناس مشقة عظيمة؛ فاقتضت الضرورة المسامحة في قبولهما في ذلك فلا يقاس به غيره مما لا مشقة فيه لكنها ليست مثل تلك المشقة. وممن صرح بأن ذلك إنما جاز للمشقة ابن عبد السلام في قواعده فقال لو أذن في الدخول أو في حمل الهدية فاسق فالذي أراه أنه يجوز الإقدام قولا واحدا لأن قوله مقبول شرعا وجراءته أبعد من جراءة الصبيان أي المكتفى بإخبارهم في ذلك حيث لم يجرب عليهم كذب, ولا وقفة عندي في المستور وعليه عمل الناس من غير إنكار واستثني ذلك لما على المالك من المشقة في مباشرة ذلك على أن الأشياء إذا ضاقت اتسعت ا هـ. وأيده الزركشي بأنه صلى الله عليه وسلم جعل ابن أم أريقط الليثي وهو مشرك دليلا حين هاجر إلى المدينة فعلم من قول ابن عبد السلام "واستثني ذلك..إلخ" قبول قول الكافر أو الفاسق في مسألتنا إذا أخبرا عن فعل نفسهما بالأولى لا سيما في التطهير؛ لأن تعاطيه بالنفس لو وجب لشق ذلك على الناس مشقة عظيمة فاقتضى التوسيع المتلقى من أصول الشريعة السمحاء قبول قوله: طهرته إذا وافق مذهب المخبر أو بين السبب, وأما إفتاء بعضهم بعدم قبول قولهما مطلقا في التطهير كما لو أخبرا بالتنجيس أو بأن الكعبة في هذه الجهة فهو غير معتمد؛ لما سبق من كلام الأصحاب في غير موضع مما يصرح بخلافه, وقياسه عن التنجيس غير صحيح؛ لأن فيه الذي في التطهير فهما على حد سواء من قبول خبر الكافر أو الفاسق عنهما إن أخبر عن

ج / 1 ص -37- فعل نفسه وقد بين السبب أو وافق المخبر. ويلحق بهما الصبي المميز الذي لم يجرب عليه الكذب. وقياسه على الإخبار عن الكعبة غير صحيح أيضا لأنه لم يخبر عن فعل نفسه ونحن إنما نعتمد خبره إن كان عن فعل نفسه وممن أفتى بنحو ما ذكرته: السيد السمهودي - شكر الله تعالى سعيه - وكذا شيخه المناوي, وملخص عبارته "الأظهر قبول خبر الفاسق فإنه الأصلح للناس وكما يقبل خبره بتذكية شاة وبعدم الماء فيجوز التيمم" وفي المجموع عن الجمهور يقبل خبر الصبي فيما طريقه المشاهدة فالفاسق مثله, وقياس صحة القدوة بالفاسق صحة اعتماد إخباره عن طهارته عن الحدث والخبث ومن نظائر ذلك اعتماد خبر الفاسق عن حاجته وتوقانه إلى النكاح حتى يجب إعفافه, فحينئذ الأصح ما قلناه ما عليه من عمل الناس ولما في البحث عن حال المطهر من المشقة ولما يشهد له من منقول المذهب وإن كان في بعض ما يشهد له نظر فقد قوي بانضمامه إلى غيره. وقد استثني في الخادم من عدم قبول خبر الفاسق بنجاسة الإناء ما لو كان التنجيس من فعله كما لو قال: بلت في الإناء, والتطهير مثله؛ لأنه من فعل نفسه وما نقل عن بعض الأئمة مما يخالف ذلك لعله وجه ضعيف ا هـ. وقوله: "وبعدم الماء فيجوز التيمم" لم أره لغيره والوجه خلافه بل لا يجوز اعتماد المخبر بالماء أو بفقده إلا إن كان ثقة وقوله: وفي المجموع عن الجمهور..إلخ هو أعني ما فيه ضعيف والمعتمد أنه لا يقبل خبر الصبي إلا في نحو دخول الدار وإيصال الهدية والدعوة للوليمة.
"وسئل" - نفع الله بعلومه - عن قول الفقهاء: "مقدار القلتين بالمساحة في المربع ذراع وربع طولا وعرضا وعمقا وفي المدور ذراعان طولا وذراع عرضا وعمقا. وفي شرح الروض المراد بالطول في المدور العمق, وبالعرض فيه ما بين حائطي البئر من سائر الجوانب فعلى هذا التقدير هل يساوي المدور المربع في المقدار أو يتفاوت ما بينهما؟ وإن تفاوت فهل التفاوت قدر ما يعفى عنه أو لا؟ "فأجاب" بقوله: نعم يتفاوتان لكن بالقدر المعفو عنه, وبيانه يعلم من سوق عبارتي في شرح العباب مع فوائد أخرى نفيسة اشتملت عليها, وهي: وهما بالمساحة في الموضع المربع قال في الكفاية: "المستوي الأضلاع أي الأبعاد الثلاثة الطول والعرض والعمق, ذراع وربع طولا وذراع وربع عرضا وذراع وربع عمقا كما في زوائد الروضة, وبيان ذلك يظهر بأن يكعب ما سبق بأن يضرب الطول في العرض والحاصل في العمق لكن بعد أن يبسط كلا منها أرباعا للكسر الزائد على الذراع وهو الربع فبسط الطول خمسة أرباع تضربها في خمسة العرض ثم الحاصل في خمسة العمق يحصل مائة وخمسة وعشرون ربعا يخص كل ربع أربعة أرطال, ثم اجعل هذا ميزانا تنسب إليه وتقيس عليه ما شئت فتكعبه بعد البسط أرباعا أيضا كما صنعت في الميزان لتتضح لك النسبة بينهما. فإن ساواها فقلتان وإلا فانقص أو زد لائقا بالحال ثم بينت فيه أن المراد بالذراع هنا ذراع الآدمي, وأنه شبران تقريبا وأن ذلك هل هو على مرجح النووي في رطل بغداد فقط أو على.

ج / 1 ص -38- مرجح الرافعي أيضا وأن الذي ينبغي أنه عليهما لأن التفاوت بينهما يسير, ثم بينت ما يتعلق بمنحرف الأضلاع وما وقع للناس في ذلك من الوهم بكلام طويل مبسوط ثم قلت: والعبرة في المدور كما ذكره القاضي عن المهندسين وجرى عليه ابن الصلاح والعجلي وغيرهما ذراعان طولا أي عمقا بذراع النجار كما قاله الزركشي أخذا من كون القاضي حكاه عن المهندسين وهو متعين لما يأتي. قال شيخنا أي زكريا - رحمه الله -: وهو بذراع الآدمي ذراع وربع تقريبا وقال غيره: اعتبرته فوجدته ذراعا ونصفا ا هـ. وفيه نظر؛ لأن اعتبار كونه ذراعا ونصفا يؤدي إلى زيادة ذلك على مقدار القلتين بكثير كما يعلم مما يأتي قريبا, ثم رأيت الأذرعي أشار في غير هذا الباب إلى أنه ذراع وثلث وبه يتأيد ما قاله الشيخ. وذراع بذراع الآدمي المذكور في المربع عرضا وإنما لم يكن الذراع في الكل واحدا قال شيخنا؛ لأنه لو كان الذراع في طول المدور, أي عمقه, وطول المربع واحدا مما مر؛ لاقتضى ذلك أن يكون الطول في المدور ذراعين ونصفا تقريبا إذا كان العرض ذراعا, وجهه أن يبسط كل من العرض ومحيطه, وهو ثلاثة أمثاله وسبع والطول أرباعا لوجود مخرجها في القلتين في المربع ثم يضرب نصف العرض وهو اثنان في نصف المحيط وهو ستة وسبعان تبلغ اثني عشر وأربعة أسباع وهو بسط المسطح فيضرب في بسط الطول وهو عشرة تبلغ مائة وخمسة وعشرين ربعا مبلغ مقدار مسح القلتين في المربع وهو مائة وخمسة وعشرون ربعا مع زيادة خمسة أسباع ربع, وبها حصل التقريب فلو كان الذراع في طول المدور والمربع واحدا, وطول المدور ذراعين لكان الحاصل مائة ربع وأربعة أسباع ربع, وهي أنقص من مقدار مسح القلتين بخمس تقريبا ا هـ. وبه يندفع قول الزركشي. نقل القمولي عن العجلي أنه في المدور ذراع في عمق ذراعين وهو تحريف لا يمكن صحته فإن المربع إذا كان ذراعا وربعا طولا وعرضا كذلك كان دوره خمسة أذرع فإذا كانت في عمق ذراع وربع كانت ستة وربعا, والمدور إذا كان عرضه ذراعا كان دوره ثلاثة أذرع وسبع ذراع فإذا كان عمق ذراعين كان مجموعه ستة أذرع وسبعي ذراع, والسبعان أكثر من الربع ا هـ. فاعتمد في التغليط على ما ذكره آخرا من أن السبعين أكثر من الربع, وفاته أن التفاوت بينهما لا نظر إليه؛ لأن الأمر في ذلك تقريبي كما تقرر على أنه جزم بهذا الذي غلط فيه القمولي قبل ذلك ونقل ثانيا عن العجلي كذلك وكان سبب الاشتباه أنه عبر فيما جزم ونقله عن العجلي بالطول وفيما نقله عن القمولي بالعمق فظن التخالف, وإن كان صرح بعد ذلك بأن المراد بالطول العمق وبالعرض ما بين حائطي البئر من سائر الجوانب, ووقع هذا التوهم للريمي في تفقيهه وسقت عبارته وعبارة الجواهر مع اختلاف نسخها, وبسطت ما في ذلك وغيره مما لا حاجة لنا ببسطه هنا وإن كان مما يتعين الوقوف عليه لنفاسته, والحاصل أنه علم مما تقرر أن بسط المدور كبسط المربع إلا أن المدور يزيد بشيء يسير مما يعفى عنه والله سبحانه وتعالى أعلم بالصواب.

ج / 1 ص -39- "وسئل" رضي الله عنه عما إذا تغير الماء بما على العضو من زعفران ونحوه ولم يمنع وصول الماء إلى البشر هل يصح الوضوء أم لا؟ "فأجاب" بقوله: المنقول المعتمد أنه يضر تغير الماء بما على العضو من مخالط كزعفران أو سدر سواء في ذلك الحي والميت كما بسطت ذلك وحررته في شرحي العباب والإرشاد وغيرهما ووقع لجماعة من المتأخرين في هذه المسألة ما لا ينبغي أن يلتفت إليه ولا يعول عليه فاحذره.
"وسئل" - فسح الله في مدته - عمن وضع يده في إناء بنية الاغتراف فانغسل ظاهرها وباطنها فيه ثم خرج بالماء الذي فيها وغسل به ساعده فهل يرتفع حدث ظاهر يده بانغساله في الماء قبل خروجها أو لا بد من جريان الماء الذي فيها على ظاهرها بعد خروجها؟ "فأجاب" بقوله: لا بد مما ذكر؛ لأن من لازم نية الاغتراف منعها لارتفاع حدث العضو الملاقي للماء فيه, فحينئذ لا تطهر اليد بما فيها إلا بعد خروجها من الماء, والماء بعد خروجها إنما يلاقي باطنها فلا بد من إمراره على ظاهرها كباطنها يرتفع في الماء فلا يحتاج بعد خروجها إلى إمراره على ظاهره بل له غسل ساعدها بما فيها على المنقول المعتمد.
"وسئل" - نفع الله به - عما لو كان بكفيه نجاسة وغسلهما معا هل يطهران أم لا بد لطهارتهما من غسل كل كف منفردا لأنهما عضوان؟ إذ حكم الخبث في الاستعمال وعدمه حكم الحدث كما صرحوا به ففي زوائد الروضة أن الماء إذا جرى من عضو المتوضئ إلى عضو آخر صار مستعملا على الصحيح, وفي هذه الصورة وجه شاذ محكي في كتاب التيمم من البيان أنه لا يصير مستعملا لأن اليدين كعضو ا هـ. كلام الروضة. لكن في مهمات الإسنوي ما لفظه: "قد سبق أن الماء إذا طهر أحد اليدين لا يجوز نقله إلى تطهير الأخرى على المعروف فإذا استحضرت ما قالوه وجدته هنا مشقا يقع فيه كل مغترف ولا يمر بالبال فتأمله ولا أظن أحدا هنا يوجب ما تقتضيه تلك المقالة, وحينئذ فيكون مخالفا والصواب ما دل عليه كلامهم هنا ا هـ. فما في المهمات دال على الطهارة في المسألة المسئول عنها فهل هو كذلك؟ وحينئذ يكون كلام الروضة محمولا على غير صورة الكفين أو يكون ضعيفا. "فأجاب" بقوله: إن صب الماء على الكفين المتنجسين معا, ولم يتقاطر من ماء أحدهما المستعمل على الأخرى شيء ارتفع خبثهما إذ لا موجب للاستعمال حينئذ لما تقرر أن الفرض أن الماء صب عليهما معا مع انفصال كل عن الأخرى وأما إذا صب عليهما معا وإحداهما أسفل من الأخرى فجرى الماء على العليا ثم على السفلى فلا يطهر إلا العليا دون السفلى؛ لأن الماء الواصل إليها مستعمل لانفصاله عن محله وقد تقرر أن كلا من اليدين في هذا الباب عضو مستقل. وزعم الوجه الشاذ أنه لا ترتيب بينهما فكانا كجنب برد كما بسطته في شرح العباب بأن الترتيب إنما سقط ثم للعسر فلرعايته جعل بدنه كعضو واحد مطلقا, وأما سقوطه هنا فهو لاتحاد الاسم للمشقة, واتحاده لا دخل له في جعل

ج / 1 ص -40- الانفصال الحسي كغيره بخلاف المشقة. وأنت مع هذا الذي تقرر في الفرق خبير بقوة هذا الوجه لقوة قياسه فدعوى الروضة فيها شذوذه فيها نظر إلا أن يجاب بأنه شاذ نقلا لا معنى ولا ينافي ما تقرر قول القاضي وتبعه البغوي وغيره لو كانت نجاسة بمحلين فمر الماء على أعلاهما ثم على الأخرى طهرا؛ لأن صورة المسألة كما بينته في الشرح المذكور أن يكونا على بدن واحد ويجري الماء إليهما على الاتصال وكذا إن انفصل وكان المحلان قريبين بحيث يغلب على الظن التقاذف من أحدهما إلى الآخر أخذا مما قالوه في الجنب. أما إذا تباعدا ولم يجر على الاتصال فإن الخبث لا يرتفع لأن الماء صار مستعملا بانفصاله المذكور, وانفصاله من اليد إلى الأخرى كهذا الانفصال الضار لا كالانفصال في إحدى الصورتين الأوليين فتأمله, وأما ما نقله السائل عن المهمات فإنه لم يذكره على عبارة الروضة التي ساقها السائل وإنما ذكره على قولها في باب الوضوء ثم من يدخل يده في الإناء ولم يتيقن طهارتها يكره له ذلك من قبل الغسل فقال عقب ذلك فيه أمور: أحدها: أن تعبيره بقوله: "ولم يتيقن طهارتها يدخل فيه أربعة أقسام وهي تيقن النجاسة وظنها وتوهمها, واستواء الأمرين ودخولها صحيح إلا القسم الأول ثم قال: الأمر الثاني قد سبق في الطهارة أن الماء إذا طهر إحدى اليدين إلى آخر ما ذكره السائل, وهو كلام غير مستقيم وإن نقله غير واحد وأقروه, وبيان ذلك أن كلامه إن كان في الخبث بأن كانت يداه نجستين لم يخل إما أن يغترف بيده إلى يده الأخرى من ماء كثير أو قليل فإن كان الأول طهرت اليد بغمسها فيه بشرطه, وإن كان الثاني فالماء كله صار نجسا فلم يصح ما قاله في صورة الخبث فإن قلت يمكن تصويره بأن يدخل يده في الكثير ولا تطهر لبقاء وصف النجاسة السهل الإزالة قلت هذا نادر ولا مشقة فيه فلا يصدق عليه كلامه. وإن كان في الحدث بأن يكون مراده فرض ذلك في الاغتراف بيده إلى الأخرى بعد كمال غسل الوجه لم يخل أيضا إما أن يغترف من كثير أو قليل, فإن كان الأول فقد ارتفع حدثه بدخولها فيه فالماء الذي فيها غير مستعمل فيصح أن تطهر به الأخرى, وإن كان الثاني بأن لم ينو الاغتراف أو نواه فما أخذه بيده يطهرها ولا يرفع حدث الأخرى لو نقله إليها, ثم إن كان نوى الاغتراف احتاج إلى غرفة ثانية ليده الأخرى إذا لم يغترف بها لاستعمال ماء الأولى وهذا كله ظاهر معلوم من كلامهم في بحث المستعمل, ولم يذكروا هنا ما يخالفه أصلا لأن الذي ذكروه هنا أن إدخال اليدين في الإناء مع عدم تيقن طهرهما مكروه وإن نجس الماء في صورة تيقن النجاسة, واستشكال الإسنوي رده جماعة كما بسطته في شرح العباب. فليس في هذا اغتراف. ولا مخالفة لما ذكروه في بحث المستعمل من أن إحدى اليدين منفصلة عن الأخرى في الحدث والخبث فاندفع قوله, ولا أظن أحدا هنا..إلخ وبان واتضح أنه لا مخالفة بين الموضعين وأن التصويب والاعتراض اللذين ذكرهما في غير محلهما فتأمل ذلك فإنه مهم, لأن جماعة نقلوا كلام الإسنوي هذا وسكتوا عليه, وهو عجيب لوضوح فساده كما يظهر.

ج / 1 ص -41- بأدنى تأمل فإن قلت قد يقع لبعض الناس أنه يغترف بيده المتنجسة من القليل لتطهير الأخرى ولبعضهم أن يغترف من القليل بلا نية اغتراف لتطهير يده الأخرى قلت: لا يسع الإسنوي أن يصوب في هذه ما يوهمه كلامهم هنا أن هذا الماء يطهر يده الأخرى ولم يبالوا بهذا الإيهام لو فرض وجوده وإلا فالصواب أنه لا إيهام كما علم مما قدمته؛ لأن حكم ذلك معلوم من كلامهم في المستعمل, ومثل هذا السفساف لا يورد على الأئمة. فإن قلت: قد يقع أيضا أن بعض الناس يدخل يده بنية الاغتراف فيأخذ بها الماء لتطهير الأخرى وهو لا يطهرها؛ لأنه صار مستعملا برفعه حدثها قلت: لا يصح فرض كلام الإسنوي في هذه أيضا؛ لأن سلب الطهورية فيها هو صريح قول الروضة "أن الماء إذا جرى من عضو المتوضئ إلى عضو آخر صار مستعملا" فكيف يصوب خلاف ذلك الموافق للوجه الشاذ المتقدم قريبا, وبسبر هذه الصور مع بيان عدم صحة تأتي كلام الإسنوي فيها "بأن فساد عبارته هذه كما تقرر وبعد أن تتأمل ذلك كله يظهر لك اندفاع قول السائل فما في المهمات. إلخ. ووجه اندفاعه ما تقرر أنه غير صحيح بل لا معنى له وبفرض صحته فهو في الاغتراف, والمسئول عنه ليس فيه اغتراف واندفاع قوله أعني السائل, وحينئذ يكون كلام الروضة. إلخ. ووجه اندفاع هذا أيضا أن كلام الروضة يشمل الاغتراف بإحدى اليدين والصب عليهما ليصل الماء إلى الأخرى, وكله صحيح لا غبار عليه فتأمله يظهر لك الصواب إن شاء الله تعالى.
"وسئل" - نفع الله به - أيما أفضل الأنهار؟ "فأجاب" بقوله: نيل مصر لما رواه ابن أبي حاتم عن عبد الله بن عمر رضي الله عنهما "نيل مصر سيد الأنهار سخر الله له كل نهر من المشرق والمغرب".
"وسئل" رضي الله عنه أيما أفضل ماء زمزم أو الكوثر؟ "فأجاب" بقوله قال شيخ الإسلام البلقيني ماء زمزم أفضل؛ لأن الملائكة غسلوا به قلبه صلى الله عليه وسلم حين شقوه ليلة الإسراء مع قدرتهم على ماء الكوثر فاختياره في هذا المقام دليل على أفضليته ولا يعارضه أنه عطية الله لإسماعيل, والكوثر عطية الله لنبينا لأن الكلام في عالم الدنيا لا الآخرة ولا مرية أن الكوثر في الآخرة من أعظم مزايا نبينا صلى الله عليه وسلم ومن ثم قال تعالى: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر:1] بنون العظمة الدالة على ذلك, وبما قررته علم الجواب عما اعترض به على البلقيني.
"وسئل" رضي الله عنه عن أرواث الفئران إذ عمت البلوى بها في بلاد مليبار هل يعفى عنها لأن عموم البلوى بها أكثر وأظهر من ذرق الطيور أو لا؟ "فأجاب" - نفع الله بقوله - صرح النووي في مجموعه بأنه يعفى عن النجاسة التي على منفذ الفأر إذا وقعت تلك الفأرة وعلى منفذها النجاسة في ماء قليل أو مائع, ونقله ابن الرفعة في الكفاية عن الأصحاب. ولما ذكرت ذلك في شرح العباب قلت عقبه: "ويؤخذ من ذلك بالأولى العفو عما تلقيه.

ج / 1 ص -42- الفأرة في بيوت الأخلية من النجاسة ويؤيده قول الفزاري يعفى عن بعرها إذا وقع في مائع وعمت البلوى بها, ويوافقه ما نقله ابن العماد عن مشايخ مشايخه من العفو عن بعر الشياه الواقع في اللبن حال الحلب, لكن في هذا نظر فإن الاحتراز لا يعسر عن ذلك عسرا يلحقه بما قبله وما بعده, ونقل أيضا عن بعض مشايخه أنه يعفى عن مماسة العسل للكوارة المجعولة من روث البقر ونحوه ا هـ. المقصود من عبارة شرح العباب وبها علم أن الفزاري وهو من معاصري النووي - رحمهما الله - قائل بالعفو في صورة السؤال وهو متجه في المعنى لكن ظاهر كلام الأصحاب خلافه, وعليه فيفرق بينه وبين ذرق الطيور بأن البلوى بها عامة في كل محل ويتعذر الصون عنها ولا كذلك الفئران فإن البلوى بها مختصة ببعض الأماكن ومع ذلك يسهل الاحتراز عنها بتغطية الإناء وإحكام غطائه, وهذا أمر سهل لا مشقة فيه فمن ثم لم يسمح الأصحاب بالعفو عن زبل الفئران وإن سمحوا بالعفو عما على منافذها إلحاقا لها بسائر الحيوانات في ذلك فينبغي لذي الورع الاحتياط والتحرز عما وقع فيه بعرها, ولا يقلد الفزاري في العفو عنه لما علمت أن كلام الأصحاب ظاهر في رده والله أعلم.

باب النجاسة.
"وسئل" رضي الله عنه - ونفع بعلومه وبركته المسلمين - عن مسألة, قال سائل هذه المسألة: وقع في نفسي بسببها شيء مع كثرة النقل فيها فتوى وغيرها وهي أنهم ذكروا أن الشعر طاهر ما لم يعلم كونه من غير مذكاة دون بقية أجزاء الحيوانات التي لا تصير أجزاؤها طاهرة إلا بالذكاة, ونحن نجدهم يأتون بالسمن من الحبشة وغيرها وكذا الزباد من السواحل في بطاط وقرون من بلد فيها مسلمون وكفار أو خالص أحدهما يأتي به المسلم أو غيره ويشتريه المسلم أو غيره وكالشفار بمكة تباع, وأنصبتها عظام أو بعضها وفي نفسي من هذه أكثر فإن عظام صيد البحر طاهرة فكيف يقال بالنجاسة مطلقا في العظام؟ بينوا ذلك وابسطوه؟ "فأجاب" فسح الله في مدته بأن ما نقل من أن الشعر طاهر ما لم يعلم كونه من غير مذكاة دون بقية أجزاء الحيوانات التي لا تصير أجزاؤها طاهرة إلا بالذبح لم أره في كلام أحد من الأئمة وكأن وجهه أن الشعر أي ونحوه كالصوف والوبر والريش إذا كان من مأكول, وانفصل في الحياة يكون طاهرا بخلاف نحو القرن والعظم والظلف فإنها لا تكون طاهرة من المأكول إلا إذا انفصلت بعد الذبح دون ما إذا انفصلت قبله فقد عهد لنحو الشعر حالة يحكم له فيها بالطهارة مع الحكم بالنجاسة في تلك الحالة لنحو العظم فمن ثم افترقا فهذا الفرق, وإن تخيل لكنه لا يجدي ما ذكر من الحكم بالطهارة لنحو الشعر والنجاسة لنحو العظم. فإن هذا الفرق إنما يتأتى في نحو شعر علم حاله ونحو عظم كذلك وهذا لا كلام.

ج / 1 ص -43- فيه وإنما الكلام فيما جهل حاله منهما فلم يدر هل هو من مأكول أو من غيره أو انفصل قبل الذبح أو بعده أو في حال الحياة أو الموت, وكل منهما حينئذ على حد سواء؛ لأنا إن نظرنا لحالة اتصالهما فهما طاهران أو لحالة انفصالهما بعد الذبح, وهما من مأكول فهما كذلك أو بعد الموت فهما نجسان أو في حالة الحياة فأمرهما مشكوك, فهما عند الجهل بحالهما على حد سواء فإما أن يقال بطهارتهما أو نجاستهما, والذي يظهر أن الكل طاهر ما لم يتحقق أنه من غير مأكول, وأنه انفصل منه بعد موته وذلك؛ لأنا تيقنا طهارته عند اتصاله وشككنا في موجب نجاسته وهو كونه من غير مأكول انفصل بعد موته أو في حياته بالنسبة لنحو العظم, والأصل عدم طرق ما ينجسه فهو من قاعدة تعارض الأصل وغيره. وحاصل ما في المجموع وغيره فيها عن الأصحاب, أن الأصل واليقين لا يترك حكمه بالشك إلا في مسائل يسيرة لأدلة خاصة, وبعضها إذا حقق كان داخلا في القاعدة فلو كان معه نحو ماء أو عصير مما أصله الطهارة وتردد في نجاسته لم يضر تردده وهو باق على طهارته سواء كان تردده بين الطهارة والنجاسة مستويا أو ترجح احتمال النجاسة حتى غلب على الظن الحكم بها, فإنه لا يلتفت إليه وإن استند الحكم بها إلى سبب معين لا بقيده الآتي, كمقبرة شك في نبشها وثياب متدينين بالنجاسة ومدمني الخمر والصبيان والمجانين والقصابين والجوخ, وقد اشتهر عمله بشحم الخنزير, والورق ينشر رطبا على الحيطان النجسة والخزف الآجر خلافا لمن قطع بنجاسته كالماوردي وغيره نظرا لاطراد العادة باستعمال السرجين فيه والجبن المجلوب من بلاد الفرنج. وإن اشتهر عمله بإنفحة الخنزير أو الملح الذي في جلدها والفراء السنجاب ونحوها وإن اشتهر أنها لا تذبح وإنما تخنق, فكل هذه محكوم بطهارتها عملا بالأصل نعم يكره استعمال ما غلبت فيه النجاسة, ثم محل العمل بالأصل إذا استند ظن النجاسة إلى غلبتها فحسب. أما لو استند إلى علامة تتعلق بالعين فيعمل بها كما لو رأى ظبية تبول في ماء كثير فوجده عقب البول متغيرا وشك في أن تغيره به أو بنحو طول المكث واحتمل تغيره به فحينئذ يحكم بنجاسته عملا بالظاهر؛ لاستناده إلى سبب معين كخبر العدل بخلاف ما لم يوجد عقب البول متغيرا بأن غاب عنه زمنا ثم وجده متغيرا أو وجد عقب البول غير متغير ثم تغير, ولم يقل أهل الخبرة أن تغيره منه أو وجد عقبه متغيرا ولم يحتمل تغيره به لقلته فإنه في هذه الصور كلها طاهر؛ لأن الأصل لم يعارضه شيء. وكما لو وجد قطعة لحم مكشوفة في غير إناء أو كانت في إناء أو خرقة لكن في بلد فيه من لا يحل ذبحه ومن تحل ذبيحته سواء استويا أو غلب من لا تحل ذبيحته فإنها لا تحل حينئذ عملا بالظاهر أما عند غلبة من لا تحل ذبيحته فواضح وأما عند استوائهما فتغليبا للمانع بخلاف ما لو كان من تحل ذبيحته أغلب فإنها تحل؛ لأنه يغلب على الظن أنها ذبيحة مسلم, وكما لو جرح صيدا فغاب عنه ثم وجد ميتا فإن وجد الموت عقب الجرح أحيل على السبب وإلا فلا ففي هذه المسائل الثلاث ونحوها أعني مسألة الظبية وما بعدها حكم.

ج / 1 ص -44- فيها بالنجاسة أو عدم الحل على خلاف الأصل أو سبب قوي اقتضى ذلك, وهو العلامة المتعلقة بالعين الظاهر أثرها بخلاف غيرها مما مر ونحوه فإنه لم يوجد فيه سبب قوي كذلك يقتضي الخروج عن الأصل فحكم بطهارته على الأصل فكذا يقال في نحو الشعر والعظام: الأصل فيه الطهارة ولم يوجد سبب قوي كذلك يخرجه عن الأصل فعمل به فيه. فإن قلت لا نسلم عدم وجود سبب فيه كذلك يخرجه عن الأصل بل وجد ما أخرجه عنه, نظير ما تقرر في مسألة القطعة اللحم المذكورة قلت الذي تقرر في طعم اللحم إنما هو بالنسبة لحل أكلها وعدمه كما قدمنا الإشارة إليه بفرض الحكم في حل الأكل وعدمه أما بالنسبة إلى النجاسة فلا كما صرح به بعض مختصري الروضة حيث قال عقب التفصيل في القطعة اللحم وهذا بالنسبة للأكل أما لو أصابت شيئا فلا تنجسه ا هـ. فإن قلت فما الفرق بين حل الأكل وحرمته والطهارة والنجاسة؟ قلت: يفرق بينهما بأن الأصل في اللحم حال اتصاله في حال الحياة حرمة أكله؛ فعملنا فيه بالأصل المذكور حتى يوجد سبب قوي يقتضي حله وهو كونه في إناء ومن تحل ذبيحته أغلب. والأصل في نحو الشعر والعظم حال اتصاله في حال الحياة الطهارة فعملنا بها فيه حتى يوجد سبب قوي يقتضي نجاسته ولم يوجد ذلك فيه؛ فأبقيناه على أصله ولم ننظر إلى أن ما يوجد منهما مرميا مثلا الغالب أنه يكون من ميتة على أنه لا نسلم أن الغالب ذلك فظهر فرقان: ما بين حل الأكل وحرمته والطهارة والنجاسة فلا يشكل عليك بعد ذلك إحدى المسألتين على الأخرى. وما قلناه في قطعة اللحم يأتي حرفا بحرف فيما قالوه في صيد جرحه فغاب عنه ثم وجد ميتا وبهذا الفرق الذي ذكرته هنا اتضح قولي في شرح مختصر الروض بعد ذكر التفصيل في قطعة اللحم: وهل نحو الجلد والشعر والعظام الملقاة في الشوارع كاللحم فيما ذكر من التفصيل أو هي طاهرة مطلقا؟ لأن كون قطعة اللحم مرمية بلا إناء يغلب على الظن أنها ميتة بخلاف هذه, الظاهر الثاني ا هـ. وبما قررته يعلم الجواب عن قول السائل - حفظه الله - ونحن نجدهم يأتون بالسمن. إلخ. وحاصل الجواب عن ذلك؛ المعلوم أنها طاهرة أيضا وأن القول بنجاسة ذلك غير صحيح لما علمته على أنه يحتمل أن القائل بالتفصيل بين نحو الشعر ونحو العظم جرى في ذلك على مذهب عمر بن عبد العزيز والحسن البصري ومالك وأحمد وإسحاق والمزني وابن المنذر فإن هؤلاء ذهبوا إلى أن الشعر والوبر والصوف والريش من الميتة طاهرة, والعظم والقرن والسن والظفر نجسة وقال آخرون: إن هذه نجسة لكنها تطهر بالغسل وقد استوفي في شرح المهذب حكاية الخلاف في ذلك والاستدلال لمذهبنا من أن الحياة تحل الجميع بما ليس هذا محل بسطه. وعلى التنزل والقول بما مر من أن نحو العظم نجس ما لم يعلم أنه انفصل من مذكاة فلا نقول بنجاسة السمن والزباد ووعائهما وأنصبة الشفار ولأنا نعلم بالضرورة أن من ذلك ما هو من مذكى وما هو من غيره. وقد صرحوا بأنه لو اشتبه إناء بول بأواني بلد أو ميتة بمذكياته أخذ منهما ما شاء بلا اجتهاد إلا واحدا, وذكر.

ج / 1 ص -45- الإناء مثال فلو اشتبه أكثر من واحد أخذ ما عدا العدد المشتبه فكذا يقال هنا: قد اشتبه أعيان نجسة بأعيان طاهرة فيجوز الأخذ منها بلا اجتهاد ولا نحكم بنجاسة بعضها على التعيين. وقد نقل في المجموع عن ابن الصلاح ما يؤيد ذلك فإنه نقل عن الشيخ أبي محمد الجويني أنه بالغ في ذم من يغسل فاه بعد أكل الخبز زاعما أن الحنطة تداس بالبقر وهي تبول وتروث عليها أياما طويلة, وعن الشيخ أبي عمرو بن الصلاح أنه قال: "والفقه في ذلك أن ما بأيدي الناس من القمح المتنجس بذلك قليل جدا بالنسبة إلى القمح السالم من النجاسة فقد اشتبه إذا واختلط قمح قليل متنجس بقمح طاهر ولا ينحصر ولا منع من ذلك, بل يجوز التناول من أي موضع أراد كما لو اشتبهت أخته بنساء لا ينحصرن؛ فله نكاح من شاء وهذا أولى بالجواز" ا هـ. هـ. وبه يتأيد ما ذكرته وإن كان مبنيا على ضعيف وهو أن بول البقر على الحنطة مثلا وهي تدوسها لا يعفى عنه والصحيح أنه يعفى عن ذلك والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - متع الله بحياته - عن رطوبة الفرج المنصوص على طهارتها هل تشمل الرطوبة الواقعة حال الجماع التي قد تخرج في بعض الأحيان أم لا؟ "فأجاب" - حشرني الله في زمرته - بأن الذي صرحوا به أن رطوبة فرج الحيوان الطاهر طاهرة إن كانت في الظاهر, وهي ما يوجد عند ملتقى الشفرين ولا فرق في طهارة هذه بين المنفصلة والمتصلة خلافا لمن وهم فيه بخلاف رطوبة الباطن الذي وراء ملتقى الشفرين فإنها نجسة لكن لا يحكم بنجاستها إلا إن انفصلت؛ لأن ما في الجوف لا يحكم بنجاسته حتى ينفصل ومع ذلك فلا يحكم بنجاسة ذكر المجامع؛ لأن الأصل عدم خروج الرطوبة الباطنة التي هي نجسة, فإن علم خروجها مع الجماع نجست ظاهر الفرج وذكر المجامع؛ فعلم أن الرطوبة الخارجة حال الجماع إن علم أنها من الظاهر أو شك هل هي منه أو من الباطن؟ حكم بطهارتها وشملها قولهم: ورطوبة الفرج طاهرة وإن علم أنها من الباطن كانت نجسة كما صرحوا به, ولم يشملها كلامهم الأول والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عما يخرج من العقرب حالة قتلها هل هو دم أم لا؟ وهل يعفى عنه ولو خالطته رطوبة أخرى أجنبية؟ فإنه قد عم البلاء بقتل العقرب في المسجد فيلاقي ما يخرج منها رجل المتطهر حال رطوبتها أم لا يعفى عن ذلك؟ "فأجاب" رضي الله عنه بأن الذي صرح به أصحابنا: أن العقرب ليس له دم يسيل قال الغزالي وخرج بيسيل ما فيه رطوبة حمراء لا تفارقه بالسيلان فلا أثر لها؛ لأنها لا تسمى دما إذ الدم ما يجتمع في عرق ويخرج بفتق ذلك العرق؛ أي ومع كون هذه الرطوبة لا تسمى دما هي نجسة فلو تحقق بقتلها في المسجد إصابة هذه الرطوبة لشيء من أجزائه حرم قتلها فيه, وكون الشارع ندب إلى قتلها لا يقتضي أن ذلك عذر في عدم تنجس المسجد وإذا أصابت هذه الرطوبة بدن المصلي أو ثوبه عفي عن قليلها كدم الأجنبي, بل أولى نعم يشترط أن لا يلاقيها رطوبة أجنبية, لكن.

ج / 1 ص -46- الرطوبة الحاصلة من ماء الوضوء والغسل مما يضطر لملاقاته لا يمنع ملاقاته العفو عن ذلك والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - أمدنا الله من مدده - ما الحكمة في تنجس الكلب؟ وهل سم الحيات ونحوها نجس؟ "فأجاب" - أفاض الله علي من فيض مدده - الحكمة في تنجس الكلب التنفير مما كان يعتاده أهل الجاهلية من القبائح كمؤاكلة الكلاب, وزيادة إلفها ومخالطتها مع ما فيها من الدناءة والخسة المانعة لذوي المروآت وأرباب العقول من معاشرة من تحلى بهما ومن ثم حرم الجلوس على نحو جلد النمور والسباع لأن ذلك كان فعل المتكبرين من الجاهلية؛ فنهى الشارع عن التأسي بهم في ذلك فلما لم يكن في التأسي بهم هنا ما ليس فيه من الدناءة ثم كان ثم حرمة ونجاسة, وهنا حرمة فقط. وسم نحو الحيات نجس كما صرح به جمع متقدمون ومتأخرون والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه هل يجوز التداوي بحافر الميتة وعظمها؟ "فأجاب" - فسح الله في مدته - يجوز التداوي بحافر الميتة وعظامها بسائر النجاسات صرفها ومخلوطها إلا الخمر فلا يجوز التداوي بصرفها ويجوز بمخلوطها.
"وسئل" رضي الله عنه عمن تنجس بكلبية فما حكمه؟ "فأجاب" - نفع الله به - إن كانت النجاسة حكمية طهرت بمرور الماء عليها سبعا مع الترتيب في إحداها, وإن كانت عينية لم تطهر إلا إذا زالت العين وصفاتها, ثم غسلت سبعا إحداهن بالتراب فلو فرض أن العين لم تزل إلا بست غسلات كانت كلها غسلة واحدة على الأصح والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه إذا كحل بنجس هل يجب عليه غسل باطن عينه؟ "فأجاب" - نفع الله بحياته - يجب غسل باطن العين من النجاسة بخلاف الحدث الأصغر والأكبر لندرة النجاسة وتكررهما فلو أمر بغسله فيهما أدى ذلك إلى ضرر؛ من ثم لم يندب غسله فيهما لأنه لم ينقل خلاف لقول جمع من أصحابنا بندبه, ولا حجة لهم في نص الشافعي رضي الله عنه لأنه ليس ظاهرا في ذلك كما قاله في شرح المهذب ولا في فعل ابن عمر رضي الله عنهما؛ لأنه مذهب له بل صرح الدارمي بكراهة غسله أي لمن تأذى به أذى خفيفا وإلا فالوجه تحريمه. ثم رأيت الأذرعي أشار إليه على أن بعضهم أخذ بقضية إطلاق الدارمي فصرح بكراهته وإن لم يتأذ به لكن من شأنه أن يتضرر به والله سبحانه أعلم بالصواب.
"وسئل" - نفع الله بعلومه - وبركته إذا أكل لحم كلب أو شرب لبنه فأخرجه من أسفل على صورته هل يجب تسبيع المخرج أو يكفي غسلة واحدة؟ "فأجاب" رضي الله عنه من أكل لحم كلب مثلا طهر فمه بالتسبيع ويكفيه في الفرجين الاستنجاء من فضلته ولو بالحجر ونحوه؛ لزوال حكم المغلظ باستحالته. قال الروياني بعد نقله ذلك عن الشافعي: وعلى ذلك.

ج / 1 ص -47- العمل في جميع البلاد, وتشكيك النفس فيه من الوسواس ا هـ. ويؤيده أن المستحيل في المعدة كالمستحال إليه طهارة ونجاسة ألا ترى أن اللبن النجس لما استحال إنفحة صار مثلها في الطاهرية فكذا اللحم المغلظ لما استحال غائطا صار مثله, وبهذا يرد على ابن العماد قوله لو تقيأ لزمه إعادة تسبيع فمه وتتريبه إلا أن يحمل على أنه خرج منه قبل الاستحالة ومع ذلك ففيه نظر أيضا لما مر من نجاسة القيء بمجرد وصوله للمعدة, وإن لم يتغير, إعطاء له حكم ما فيها بمجرد ملاقاته لها فلم يفرق بين استحالته وعدمها, ويؤيده أيضا ما اقتضاه قول الزركشي في تنجس ما لاقاها وما لاقته من نجاسة هي أغلظ من أنه لو شربت شاة ماء متنجسا بمغلظ فذبحت فورا لم يجب تسبيع ما وصل إليه ذلك الماء. والفرق بين الفم والسبيلين حيث يجب تسبيعه دونهما كما مر وإن خرج المأكول على هيئته فإنهما لا يتغير حكمهما بدليل ما لو أكل نجسا غير مغلظ يجزئه الحجر ويتعين غسل الفم بالماء, ويفرق بين هذا واستحالة الكلب ملحا فإنه لا يتغير حكمه بل هو باق على تغليظه في حال انقلابه إلى الملح أيضا بأن محل النجس ورد التخفيف فيه رخصة فعم ذلك التخفيف المغلظ وغيره بعدم تعرض النصوص فيه للفرق بينهما, بل وتبعه التخفيف في غيره ألا ترى أن عذرة لحم المغلظ الخارجة من أكله لا تسبيع على مماسها كما اقتضاه إطلاق النص, وأما قول البلقيني: "يجب التسبيع والتتريب حتى في الفرج" فضعيف وقد بينت ما في كلامه في شرح العباب والله أعلم بالصواب.
"وسئل" رضي الله عنه عن مسألة صورتها: سئل قاضي مكة المشرفة برهان الدين إبراهيم بن ظهيرة - رحمه الله - عن الأمعاء من الشاة ونحوها هل يجب غسلها بعد إزالة الفرث منها أم يعفى عنها؟ وهل صرح أحد من الأئمة بذلك. فأجاب القاضي المذكور بقوله: يجب فيها بعد إزالة الفرث الغسل ولا يعفى عما هناك من الأثر؛ إذ لا مشقة في ذلك. وقد صرح الإمام بدر الدين الزركشي بما يدل على ذلك في الكلام على الإنفحة استطرادا والله تعالى أعلم بالصواب انتهى جوابه. وسئل الشيخ الإمام السمهودي شيخ الحرم النبوي عما إذا رئي عليها أثر الغسل والنظافة وطيب الرائحة ونحو ذلك هل يجب السؤال عن غسلها قبل الأكل منها أم لا؟ حيث رئي عليها ما سبق. فأجاب - رحمه الله - فقال الظاهر عدم وجوب السؤال عن ذلك حيث شاهد نظافة المطبوخ من ذلك وطيب ريحه, ونحو ذلك فإنها آثار دالة على تقدم الغسل كما قالوه في المجتازين بميت في صحراء وعليه أثر الغسل والكفن والحنوط فإنهم يصلون عليه, ثم يدفنونه فإن انتفى الأثر الدال على ذلك وجب الغسل أيضا والله أعلم انتهى جواب السمهودي. فعلى هذا إذا وجدنا على ثوب كان عليه نجاسة أثر الغسل ونحو ذلك فهل يكفي عن السؤال عن طهارته كالأمعاء المسئول عنها أو لا؟ بينوا ذلك بيانا شافيا أثابكم الله. "فأجاب" - نفع الله به - أما ما قاله المجيب الأول من عدم العفو عن الأثر فهو صحيح, وقد ذكرت في شرح العباب وغيره ما يوافقه, وعبارة شرح العباب "وأفتى جمع

ج / 1 ص -48- يمنيون بأن ما يبقى في نحو الكرش مما يشق غسله وتنقيته منه يعفى عنه بل بالغ بعضهم فقال الذي عليه عمل من علمت من الفقهاء وغيرهم جواز أكل المصارين والأمعاء إذا نقيت عما فيها من الفضلات وإن لم تغسل بخلاف الكرش" ا هـ. وفيه نظر, والوجه أنه لا بد من غسلها إذ لا مشقة في ذلك وأنه لا بد من تنقية نحو الكرش مما فيه ما لم يبق فيه ريح يعسر زواله انتهت عبارة شرح العباب. وما ذكره السمهودي من أنه لا يجب السؤال, فهو متجه وهو الذي عليه الإجماع الفعلي ممن يعتد بهم وغيرهم؛ للعادة المطردة أنها لا تطبخ إلا بعد غسلها وتنقيتها, بل ومزيد المبالغة في نظافتها ولا يقاس بها الثوب إذا علمنا نجاستها ثم رأيناها مغسولة مطيبة ولم ندر من غسلها بل نحكم مع ذلك ببقائها على نجاستها إلا أن قياس ما قالوه في الهرة: أنه إذا غابت عنا وأمكن تطهير فمها لا تنجس ما وقعت فيه لكنا نحكم ببقائها على نجاستها استصحابا للأصل الذي عملناه, ويفرق بينه وبين الكرش بأن ذلك سومح فيه للمشقة في السؤال عنه ولاطراد العادة فيه بمثل ذلك فكان الوجه عدم إلحاقه بالكرش فيما ذكر والله سبحانه وتعالى أعلم بالصواب.
"وسئل" أيضا - أدام الله وجوده - سؤالا صورته إذا كان موضع من أرض أو ثوب مثلا متنجسا فوقع على بعض ذلك المتنجس ماء فهل يطهر ذلك فقط أم لا يطهر إلا بغسل الجميع؟ "فأجاب" بقوله: إذا وقع الماء على بعض المتنجس فإن كانت نجاسته حكمية طهر ما أصابه الماء, وإن كانت عينية وزالت يجب في غسل الباقي إدخال جزء مما أصابه الماء والله أعلم.
"وسئل" رضي الله عنه عما إذا مات النحل وفيه عسل فهل ينجس؟ "فأجاب" القياس أنه لا ينجس؛ لأن ميتتها لا تنجس ما مسته والله أعلم.
"وسئل" - فسح الله في مدته - بما صورته فرض آدمي متولد بين آدمي وكلب فما حكمه؟ "فأجاب" بقوله: الوجه كما اقتضاه صريح كلامهم وصرح به بعض المتأخرين أنه يكون نجس العين ويتعلق به الأحكام الشرعية حتى إزالة النجاسة وحرمة دخول المسجد إلا مع أمن التلويث, وتغتفر نجاسته بالقياس إلى ما يتعلق به ولا تغتفر بالنظر إلى غيره ولو نحو زوجته فيما يظهر قال بعضهم, والظاهر أنه لا يجوز الاقتداء به؛ لأن صحة صلاته لمكان الضرورة, ولا ضرورة إلى الاقتداء ا هـ. وفيه نظر ومقتضى قولهم: كل من تصح صلاته من غير إعادة يصح الاقتداء به صحة القدوة به وهو الأوجه؛ لأنه لا إعادة عليه فهو كالسلس والمستحاضة.
"وسئل" - فسح الله في مدته - عن ثوب به نجاسة معفو عنها كدم براغيث, فوقع فيه نجس آخر غير معفو عنه وأريد غسله فهل يجب أيضا إزالة المعفو عنه تبعا أم لا؟ لأنه قد يعسر زواله وقد يشق لكثرته "فأجاب" بقوله قضية كلامهم أنه يجب عليه إزالته, لكن أفتى بعض.

ج / 1 ص -49- اليمنيين بخلافه وعلله بأنه قد ينتشر المعفو عنه بماء التطهير فهو كانتشاره بالعرق ونحوه, وإن تخيل متخيل أن الماء يتأثر بوصوله إلى المعفو عنه ثم يسري إلى باقي الثوب فقد ذكر البغوي أنه إذا كان على موضعين متفرقين من بدنه نجاسة فصب الماء على أعلاهما فمر عليه ثم انحدر للأسفل فإنهما يطهران جميعا, فإذا كان الماء فيما ذكره يطهر النجس الأسفل مع أنه قد يطهر الأعلى ولا يتأثر به, فصورتنا أولى بعدم التأثر هذا إن كانت النجاستان على موضعين متفرقين وإلا فالذي يظهر أنه تجب المبالغة في الغسل بحيث تزول أوصافهما أو يبقى ما تعسر إزالته من لون أو ريح, ويبقى النظر فيما إذا بقي لون إحداهما وريح الأخرى في محل واحد, وكلام الأصحاب في غير هذه الصورة قد يفهم الطهارة ا هـ. وفيه تأمل لا يخفى على الفقيه.
"وسئل" - فسح الله في مدته - عن رطوبة فرج المرأة التي هي ماء أبيض متردد بين المذي والعرق هل يفرق في طهارتها بين المنفصلة وغيرها؟ وهل قول الأقفهسي في شرح منظومته في النجاسات, وأما رطوبة الفرج فالصحيح طهارتها ما لم تنفصل معتمد أعني تقييده بعدم الانفصال حتى إذا انفصلت عن الفرج تكون نجسة, وكذا نقل شيخنا العلامة موسى بن زين العابدين عن الخادم ما لفظه: "هذا كله في حال اتصالها فلو انفصلت ففي الكفاية عن الإمام أنها نجسة بلا شك يعني بلا خلاف" ا هـ. هل كلامه هذا في الرطوبة الخارجة من قعر الرحم الموصوفة أنها مترددة بين العرق والمذي أو في الرطوبة الخارجة من الباطن, فإن كان في الأولى فكيف يحكم بنجاستها وهي مقيسة على العرق, والعرق طاهر مطلقا انفصل أو لم ينفصل, وأيضا فإن سيدنا الشيخ أبا إسحاق الشيرازي ذكر في المهذب لما حكى الخلاف فيها ما لفظه: "ومن أصحابنا من قال أنها طاهرة كسائر رطوبات البدن" ا هـ. ومعلوم أن رطوبات البدن طاهرة مطلقا وإن انفصلت, وعبارة الروض "وكذا رطوبة فرج المرأة قال في شرحه فإنها طاهرة كعرقه ومنيه" لكنه قال بعد ذلك "وأما الرطوبة الخارجة من باطن الفرج فنجسة" ا هـ. فقوله: "باطن الفرج" هذه العبارة عبر بها هو وغيره من العلماء - نفع الله بهم - ولكن هذا الكلام يبقى الإنسان معه في الحيرة العظيمة؛ لأن الرطوبة المختلف فيها المصحح فيها الطهارة لا شك أنها تخرج من باطن الفرج, وعبارة الجوجري بعد قول الإرشاد ولا مترشح من طاهر, ومن هذا القسم رطوبة الفرج طاهرة من الحيوان الطاهر ونجسة من النجس قال في المجموع "وهي ماء أبيض متردد بين المذي والعرق قال, وأما الرطوبة الخارجة من باطن المرأة فهي نجسة ا هـ. كلام الجوجري, وعبارة الإسعاد "أما الرطوبة الخارجة من جوف المرأة مثلا إلى داخل الفرج فإنها نجسة كما في المجموع والشرح الصغير ولعله لم يحكم بنجاسة ذكر المجامع لأصل الطهارة" ا هـ فالقصد من تفضلكم تحرير هذه المسألة فإن التفريق بين الانفصال وعدمه في الرطوبة الخارجة من قعر الرحم فيه بعد عظيم, وكذا قولهم أما الرطوبة

ج / 1 ص -50- الخارجة من باطن فرج المرأة فحرروا لنا ذلك تؤجروا ولم أزل أستشكل كلامهم هنا في هذه المسألة "فأجاب - شكر الله سعيه - بقوله: مأخذ الخلاف في طهارة الرطوبة ونجاستها هو كونها مترددة بين المذي والعرق فالقائلون بنجاستها غلبوا شبهها بالمذي, والقائلون بطهارتها غلبوا شبهها بالعرق كما هو مقرر في موضعه, ولما كان شبهها بالعرق أقوى لكونها مجرد رطوبة لا تنفصل غالبا كالعرق كان الحكم بالطهارة هو المعتمد, ثم المراد بالرطوبة المذكورة التي وقع هذا الخلاف فيها هي التي توجد عند ملتقى الشفرين وهذا المحل في حكم الظاهر؛ لأنه يظهر عند جلوس الثيب على قدميها؛ ومن ثم وجب غسله في الغسل من نحو الجنابة أما الرطوبة الخارجة من الباطن الذي وراء هذا المحل فهي نجسة, ولا فرق في طهارة الأولى بين المنفصلة والمتصلة, وأما الثانية فلا يحكم بنجاستها إلا إن انفصلت؛؛ لأن ما في الجوف لا يحكم بنجاسته حتى ينفصل. وأما ما وقع لابن العماد والزركشي من تقييد الأولى بعدم الانفصال فهو وهم منشؤه عدم التأمل في كلام الإمام وفي كلام ابن الرفعة الناقل لذلك عن الإمام فإن ابن الرفعة وتبعه ابن النقيب في مختصر الكفاية لما شرحا قول التنبيه "ورطوبة فرج المرأة في ظاهر المذهب وبينا وجه الخلاف فيها وتعليل الصحيح والضعيف" قالا: في آخر كلامهما بعد أن فرغا من ذلك "ولو خرج من باطن فرج المرأة رطوبة قال الإمام: فلا شك في نجاستها وإنما حكمنا بالطهارة..إلخ" وبتأمل صريح كلام ابن الرفعة في أن هذا ليس تقييدا للأولى بحال الاتصال يظهر ما قدمته وقد تبع ابن الرفعة في هذا السياق والحكاية لكلام الإمام على هذا الوجه القمولي فإنه ذكر الخلاف في التي تخرج من قعر الرحم ثم قال قال الإمام: أما التي تخرج من الباطن فلا شك في نجاستها ا هـ. وكذلك الأذرعي لكن بزيادة, وعبارته قال الإمام: "وتساهل الأئمة في إطلاقهم الخلاف في رطوبة الفرج, ومرادهم أن تلك الرطوبة هل ثبت لها حكم؟ وهل تنجس ما خرج؟ ثم قال ولو خرج من باطن فرجها رطوبة فلا شك في نجاستها" ا هـ. وكذلك ابن الملقن فإنه حكى الخلاف في نجاستها وطهارتها ثم قال: وأما إذا خرج من باطن فرج المرأة رطوبة قال الإمام: لا شك في نجاستها وإنما حكمنا بالطهارة؛ لأنا لا نقطع بخروجها ا هـ. فأفهمت هذه العبارات الصريحة الصحيحة أن الذي قال الإمام فيه بالنجاسة إنما هو الرطوبة الخارجة من الباطن, وأن المراد بالباطن غير المراد بقعر الرحم, وأن الإمام نفسه قائل بالطهارة مطلقا انفصلت أو اتصلت ما لم يتحقق خروجها من الباطن وإلا كانت رطوبة الفرج الظاهرة والباطنة نجسة أما الباطنة فواضح, وأما الظاهرة فلاتصالها بها وأن الصواب خلاف ما دلت عليه عبارة ابن العماد, وخلاف قول الزركشي هذا كله في حال اتصالها فإن انفصلت ففي الكفاية عن الإمام أنها نجسة بلا شك يعني بلا خلاف ا هـ. فقوله: هذا كله في حال اتصالها ليس في محله؛ لأن الخلاف إنما هو في الرطوبة الظاهرة, وما ذكره الإمام إنما هو في الرطوبة الباطنة كما.

ج / 1 ص -51- علمته مما مر فكيف يقيد هذا بذلك؟ ثم قوله: بلا شك يعني بلا خلاف غير صحيح فقد ذكر هو بعد ذلك خلافا في الماء الذي يخرج مع الولد, واعتمد فيه النجاسة وهو من الرطوبة الباطنة قطعا. إذا تقرر ذلك واتضح الحق فيه وأن الصواب خلاف ما وقع لابن العماد والزركشي فلنرجع إلى ما في السؤال فقوله: فإن كان في الأولى فكيف يحكم بنجاستها وهي مقيسة على العرق يجاب عنه بأن الكلام ليس في الأولى كما تقرر موضحا وقوله: ولكن هذا الكلام يبقى الإنسان معه في الحيرة لأن الرطوبة المختلف فيها المصحح فيها الطهارة لا شك أنها تخرج من باطن الفرج يجاب عنه أيضا بما مر من أن الخلاف إنما هو في الخارجة من المحل الذي يجب غسله, وأن الخارجة من الجوف نجسة قطعا أو مع خلاف ضعيف جدا, ومن عبر عن الأولى برطوبة باطن الفرج أراد بالباطن ما هو مستور وإن كان من الظاهر وهذا هو مراد من عبر أيضا بقعر الرحم ومن عبر عن الثانية برطوبة باطن الفرج أيضا أراد بالباطن الجوف. فحينئذ قول السائل لا شك أنها تخرج من باطن الفرج إن أراد المعنى الأول فمسلم وإن أراد المعنى الثاني فممنوع لتصريحهم بخلافه.
"وسئل" - نفع الله بعلومه - عن لفظ الخمر الواقع عند ذكر طهارة الخمر بالتخلل هل هو حقيقة أو مجاز أو محمول عليهما حتى يشمل النبيذ؟ وهل يلزم من الحمل عليهما الجمع بين الحقيقة والمجاز معا في لفظ باعتبار واحد؟ وهل الأصح طهارة النبيذ بالتخلل أو لا؟ وهل المسكر المائع المحلوب من أشجار النارجيل من غير اختلاط شيء به حكمه حكم النبيذ أو هو من النبيذ أو هو خمر كالمشتد من ماء العنب؟ وما قولكم فيما إذا كان في إناء خمر فأدخل فيها شيء حتى ارتفعت, ثم أخرج منها وعادت كما كانت ثم تخللت فهل تطهر أو لا؟ إلا إذا صب عليها خمر وارتفعت إلى الموضع الأول قبل الجفاف كما حكي عن البغوي أو بعد الجفاف أيضا وهل المعتمد قول البغوي أو لا؟ وما قولكم فيما إذا كان في إناء خمر ثم أريقت ثم صب فيه خمر أخرى قبل غسله ثم نقلت منه إلى إناء آخر طاهر ثم تخللت فيه فهل يحكم بطهارتها أو لا؟ لملاقاتها المحل المتنجس بالخمر في الإناء الأول, وهل يفرق هنا بين ما إذا صبت قبل الجفاف وبين ما إذا صبت بعده أو لا؟ وهل الحكم المتقدم في المسألة التي قبلها مختص بإناء التخلل أو شامل له ولغيره؟ "فأجاب" بقوله: الخمر حقيقته هي المشتد من ماء العنب ثم إلحاق غيرها من الأنبذة بها؛ إما بطريق القياس لغة بناء على أن اللغة تثبت قياسا وهو ما عليه جمع محققون من أكابر أصحابنا كابن سريج وابن أبي هريرة وأبي إسحاق الشيرازي والإمام الرازي ونقله ابن برهان وابن السمعاني وغيرهما عن أكثر أصحابنا قالوا: فإذا اشتمل معنى اسم على وصف مناسب للتسمية كالخمر أي المسكر من ماء العنب لتخميره أي تغطيته للعقل ووجد ذلك الوصف في معنى آخر كالنبيذ أي المسكر من غير ماء العنب ثبت له بالقياس ذا الاسم لغة, فيسمى النبيذ خمرا فيجب اجتنابه بآية.

ج / 1 ص -52- {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ} [المائدة: 90] الآية لا بالقياس على الخمر. وعلى هذا القول؛ فالنبيذ يسمى خمرا حقيقة فيشمله قول أصحابنا: تطهر الخمر بالتخلل؛ وإما بطريق القياس شرعا بناء على القول الآخر وهو: أن اللغة لا تثبت قياسا وعليه بعض أصحابنا كإمام الحرمين والغزالي والآمدي ونقله في المحصول عن أكثر أصحابنا وجمهور الحنفية؛ فعليه لا يسمى النبيذ خمرا وإن أعطي حكمها فلا يشمله قولهم: تطهر الخمر بالتخلل بل قياسا فعلم مما قررته. أن لفظ الخمر على الأول مشترك بين المسكر من ماء العنب والمسكر من غيره وعلى الثاني حقيقة في الأول مجاز في الثاني وفي استعمال المشترك بين معنييه خلاف في الأصول والأصح أنه يصح - لغة - إطلاقه على معنييه مثلا معا, بأن يرادا به من متكلم واحد في وقت واحد إن أمكن الجمع بينهما لكن ذلك مجاز؛ لأنه لم يوضع لهما معا, وعن الشافعي رضي الله عنه وغيره أنه حقيقة نظرا لوضعه لكل منهما قال الشافعي وهو ظاهر فيهما عند التجرد عن القرائن المعينة لأحدهما, وفي استعمال اللفظ في حقيقته ومجازه الخلاف في المشترك, فعلى الأصح يصح لغة مجازا أن يرادا معا باللفظ الواحد كما في قولك: رأيت الأسد وتريد الحيوان المفترس والرجل الشجاع, وقول الباقلاني: "لا يجوز ذلك لما فيه من الجمع بين متنافيين حيث أريد باللفظ الموضوع له أي أولا, وغير الموضوع له معا مردود بأنه لا تنافي بين هذين, وقال بعضهم لم يمنع الباقلاني استعماله في حقيقته ومجازه وإنما منع حمله عليهما بغير قرينة قيل: وموضع الخلاف ما إذا ساوى المجاز الحقيقة لشهرته وإلا امتنع الحمل عليهما قطعا؛ لأن المجاز لا يعلم تناول اللفظ له إلا بتقييد, والحقيقة تعلم بالإطلاق ومحله أيضا حيث لم تقم قرينة بالحمل عليهما كما فعله الشافعي رضي الله عنه حيث حمل الملامسة في قوله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} [النساء: 43] على الجس باليد والوطء. فعلم أنه يجوز الجمع بينهما بالحمل عليهما في لفظ باعتبار واحد وأنه لا محذور في ذلك خلافا لما يوهمه كلام السائل - نفع الله به - ثم ذكرته أولا من أن الخمر حقيقة هي المعتصر من ماء العنب والنبيذ هو المعتصر من غير ذلك هو ما حكاه الشيخان عن الأكثرين في الأشربة؛ لكن في تهذيب الأسماء واللغات عن الشافعي ومالك وأحمد وأهل الأثر رضي الله عنهم أن الخمر اسم لكل مسكر وعليه فلا يحتاج إلى التخريج السابق على أن اللغة تثبت قياسا أولا وعليه أيضا فليس هنا جمع بين حقيقة ومجاز وعلى كل فالمعتمد طهارة النبيذ بالتخلل كما بينته في شرح العباب وعبارته بعد قول العباب. "وإلا الخمر وكذا النبيذ في المختار من المعتمد الذي صرح به الشيخان كالأصحاب في بابي الربا والسلم لإطباقهم على صحة السلم في خل التمر والزبيب المستلزمة طهارتهما, إذ النجس لا يصح بيعه ولا السلم فيه اتفاقا وعلى الصحة تارة والبطلان أخرى في مسألة الخلول العشرة الآتي بيانها في باب الربا. فعلم أنهم مصرحون بطهارة خل النبيذ بالتخلل, وأن ذلك هو المعتمد مذهبا ودليلا لا دليلا فحسب.

ج / 1 ص -53- خلافا لما يوهمه تعبير المصنف كالسبكي بالمختار ومن ثم قال البغوي كما نقله عنه ابن الرفعة والقمولي وغيرهما: "وإن قال الزركشي لم أره في تهذيبه ولا في فتاويه إذا ألقي في العصير ماء حال العصر طهر قطعا؛ لأن الماء من ضرورته" وسبقه أي البغوي لذلك شيخه القاضي فقال لو صب الماء في العصير واستحال للخل فهو طاهر ا هـ. ووجه كون الماء من ضرورته أنه من ضرورة استقصاء عصره حتى يخرج جميع ما فيه. إذ لو كلف الناس الإعراض عما بقي فيه لشق بهم لأن فيه تفويت مالية عليهم؛ فعلم أنه من ضرورته بالنسبة لإخراج ما بقي فيه إلا أنه من أصل ضرورة عصره لسهولته بدونه وإذا تسومح في هذا الماء وقيل فيه بالمسامحة كما عرفت فأولى ماء النبيذ لتوقف العصر عليه وبما وجهت به كلامه اندفع اعتراض الزركشي عليه بقول الشيخين لو طرح عصير على خل فغلبه العصير وانغمر الخل فيه عند الاشتداد فانقلب خلا لم يطهر قال فإذا كان لا يطهر بخلط الخل مع أنه من جنسه فأولى لا يطهر في الماء ا هـ. وقد علمت أنه لا مساواة فضلا عن الأولوية لأن خلط الخل بالعصير لا حاجة إليه وخلط الماء به مضطر إليه فضلا عن الاحتياج فكيف يشكل هذا بهذا؟ وقول القاضي أبي الطيب: "لا يطهر النبيذ بالتخلل لوجود الماء فيه" ضعيف وإن حكاه عن الأصحاب لما علمت من تصريحهم بخلافه ولا نظر لوجود الماء فيه؛ لأنه من ضرورياته كما تقرر وعجيب من السبكي حيث تبع البغوي على هذا هنا واعترضه في باب الغصب بأنه لا حاجة إلى الماء, على أن قوله لا حاجة إلى الماء لعله سهو وإلا فالوجه أنه قاض بالحاجة, بل الضرورة اللهم إلا أن يريد أنه لا حاجة إلى خل النبيذ فلا حاجة إلى الماء في عصر ما منه النبيذ, ومع ذلك فالنظر إلى ذلك تأباه جلالته. ولو حصرنا الأمر في خل العنب لشق ذلك على الناس لأنه قليل بالنسبة لخل غيره فإن قلت: ما قالوه في السلم والربا لا ينافي ما قاله أبو الطيب لإمكان حمل كلامه على ما إذا تحقق التخمر ثم التخلل, وكلامهم على خلافه قلت: وإن أمكن ذلك لكنه أعني التخمر من غير تخلل نادر لما يأتي عن الحليمي وغيره, أن العصير لا يصير خلا من غير تخمر إلا في ثلاث صور وهذه الثلاثة قليل فعلها فكان التخلل من غير تخمر نادرا جدا؛ فلا يحمل عليه كلامهم بل صرح الشيخان كما يأتي بأنه لا بد من توسط الشدة وسيأتي أنه باعتبار الغالب, وقضية تعليل أبي الطيب أن نبيذ الرطب يطهر بالتخلل قطعا لأنه لا ماء فيه كما قاله الشيخان كالأصحاب في الربا لكن منعه الماوردي ومن تبعه وقالوا لا يأتي إلا بالماء. ومال إليه الأذرعي ولا يبعد أنه نوعان ثم رأيت ما وجهت به كلام البغوي في الماء مصرحا به في كلام ابن العماد, وحاصله أنه إذا وضع ماء في العصير لا لحاجة أو لاستعجال التخلل فوجهان, أي والراجح عدم الطهارة فإن وضعه لحاجة طهر بلا خلاف وعليه ينزل قول البغوي: "لو ألقي الماء حال العصر طهر بلا خلاف؛ لأنه من ضرورته بخلاف نحو البصل وبخلاف إلقاء ما بعد العصر فإنه ليس من ضرورته, ومراده بإلقائه حال العصر ما يصب على.

ج / 1 ص -54- الثفل ليستخرج به ما بقي فيه من الحلاوة وبقية ماء العنب وسألت عن ذلك فقيل: إنهم يستخرجون حلاوة الثفل بصب الماء مرتين, ثم يصب ذلك على العصير, ومثل ذلك ما يوضع على العصير من الماء تكثيرا له وما يوضع فيه من السكر ونحوه تكثيرا للحلاوة ففي كل هذه الصور يطهر ا هـ. وتنزيله الضرورة في كلام البغوي على الحاجة موافق لما قدمته, وما ذكر في إلقاء الماء بعد العصر واضح إذ لا حاجة إليه فضلا عن الضرورة, وبه يرد ما ذكره في وضعه على العصير تكثيرا له لكن سبقه لنحو ذلك القاضي فقال: لا يضر صب الماء في العصير استعجالا للنحل ولا صب الماء في العصير حال عصره تكثيرا للخل أو لاستخراج الحلاوة من الثفل فإن له في ذلك غرضا صحيحا ا هـ. وما ذكره في الأولين لعله مبني على رأيه الضعيف الآتي أن مصاحبة العين لا تضر لكن تعليله يفهم أن ذلك مبني على الأصح وحينئذ فالأوجه خلافه؛ لأن الملحظ الحاجة, ولا حاجة في ذلك وليس مجرد الغرض حاجة كما هو ظاهر انتهت عبارة شرح العباب. وحاصلها أن المنقول المعتمد طهارة سائر الأنبذة بالتخلل؛ لأن الماء من ضرورتها, وإن مثلها في ذلك ثفل العنب الذي يحتاج في استقصاء عصره إلى ماء لأنه من ضرورة استخراج بقية ما فيه, وإن كان ما لا يحتاج إليه يضر طرحه فإذا تخلل ما طرح فيه لا يطهر وإن وضع عليه الماء قبل التخمر؛ لأنه صاحبته عين لا يحتاج إليها فنجسته ومثل الماء في ذلك نحو السكر الذي يوضع في العصير تكثيرا للحلاوة فيضر إلا إن فرض تخمره فإنه يطهر بالتخلل ومنه يؤخذ أنه لو عصر أنبذة مختلفة ثم خلطها وهي عصير فتخمرت ثم تخللت طهرت وهو غير بعيد ولا ينافيه كلامهم فيما لو طرح على الخل عصير؛ لأن الخل يستحيل تخمره فنظروا ثم للغالب بخلاف ما نحن فيه فإن الكل يتخمر فإذا تخلل طهر أخذا من كلامهم فيما لو وضع خمر على خمر أخرى فإنهما يطهران. وإن كانا من جنسين كما يأتي وأن الرطب إذا اعتصر ولم يختلط به ماء وتخمر ثم تخلل طهر قطعا ولم يأت فيه خلاف النبيذ وبه يعلم أن ماء النارجيل إذا لم يخالطه غيره فتخمر ثم تخلل طهر قطعا أيضا ولا يأتي فيه خلاف النبيذ لما علمت من الفرق أن ذاك فيه ماء وهذا لا ماء فيه, والخلاف السابق في الرطب ليس في طهارة خله بالتخلل وإنما هو في أن عصيره هل يأتي منه خل من غير ماء أو لا؟ فالقائلون لا يأتي منه إلا بالماء يقولون لو فرض أنه أتي منه من غير ماء طهر قطعا, فالخلاف ليس في طهارته بفرض أنه جاء منه خل فكذا يقال في ماء النارجيل, وقول السائل وما قولكم فيما إذا كان في إناء خمر إلى آخر جوابه ذكرته في الشرح المذكور وعبارته قال البغوي وتبعه صاحب الأنوار والغزي وإن تعقبه ابن شهبة بأنه لم ير ذلك في كلام غيره وغيرهما واعتمده لو نقص من خمر الدن أو أدخل فيه شيء فارتفعت بسببه ثم أخرج فعادت كما كانت أي فلا تطهر إلا إن صب عليها خمر قبل الجفاف حتى ارتفعت إلى الموضع الأول ا هـ. لكن عبارة أولئك في المسألة الأولى وهي مسألة النقص ولو أخذ منها شيئا وهي أولى.

ج / 1 ص -55- من تعبير المصنف بالنقص لشموله لما لو كان بسبب تشرب الدن أو انعقادها بواسطة هواء ونحوه, والحكم بعدم طهارة الخل في هذه الصورة ليس بظاهر, بل الذي يتجه الطهارة هنا نظير الارتفاع بالغليان؛ لأن كلا ليس بفعل فاعل فسومح به قال أعني البغوي وإنما لم يطهر في الحالة الأولى وهي ما لو ارتفعت بفعل فاعل كأن وضع في الدن ظرف فارتفعت بسببه, أما الدن فلعدم الضرورة وأما الخمر فلاتصالها بنجس بخلافه في الحالة الثانية وهي ما لو غمر المرتفع قبل جفافه بخمر أخرى فإنها تطهر بالتخلل لأن أجزاء الدن الملاقية للخل لا خلاف في طهارتها تبعا له ا هـ. وقوله: قبل جفافه الذي تبعه المصنف وغيره عليه يقتضي أنها لا تطهر فيما لو غمره بها بعد جفافه, وتعليله يقتضي خلافه. قال شيخنا شيخ الإسلام زكريا - سقى الله عهده -: "والموافق لكلام غيره أنها لا تطهر مطلقا لمصاحبتها عينا وإن كانت من جنسها" وقال غيره لعله تصوير لتحقق انغمار موضع الارتفاع ونظر بعضهم في كلام شيخنا المذكور ولعل مأخذه قول الزركشي وابن العماد واحترز الشيخان بفرضهما التفصيل الآتي في طرح العصير على خل عما لو طرح خمر فوق خمر فإنها تطهر, ويحتمل التفصيل بين أن يكون الخمر من جنسها فتطهر أو من غير جنسها كما إذا صب النبيذ على خمر فلا تطهر ا هـ. وكأن ما قالاه أولا مساو لما أفتى به بعضهم من إطلاق أنه لا يضر طرح خمر فوق خمر انتهت عبارة الشرح المذكور, وبها يعلم أن الارتفاع متى كان بفعل فاعل لا تطهر إذا لم يغمر المرتفع بخمر أخرى, وهذه الصورة لا نزاع فيها وإنما النزاع فيما لو غمرها بخمر أخرى والذي يتجه ترجيحه الطهارة حينئذ سواء ما قبل الجفاف وما بعده لما علل به البغوي المقتضي أن فرضه الكلام قبل الجفاف إنما هو للتصوير لا للاحتراز وما ذكره شيخنا ينازع فيه كلام الزركشي وابن العماد فإنهما ذكرا الطهارة في ذلك على جهة نقل المذهب, ثم أبديا في مقابلته احتمالا لهما مفصلا وهو وإن كان له وجه إلا أن ما أطلقاه من الطهارة الموافق لعلة البغوي السابقة هو اللاحق بالاعتماد؛ لأنه المنقول, وتعليل شيخنا بمصاحبة العين يجاب عنه بأنه تلك المصاحبة لا تضر لاشتراك كل من العينين في التخلل المقتضي للطهارة فليست كمصاحبة عين غير خمر نعم قد يقال في خصوص مثالهما وهو النبيذ: إذا وضع على خمر ومثله عكسه أن الأوجه فيه عدم الطهارة لأن النبيذ فيه الماء ففي ذلك وضع الماء على الخمر بلا حاجة وقد سبق أنه يضر. وقد يجاب بأنه لما اغتفر فيه الماء للحاجة كان كالعدم فلم يضر طرح ما هو فيه من النبيذ على غيره؛ لأنه تابع له ويغتفر في الشيء تابعا ما لا يغتفر فيه مقصودا وبهذا الذي تقرر في مسألة البغوي تعلم الطهارة فيما لو أريقت الخمر من دن ثم صب فيه خمر أخرى قبل الجفاف أو بعده ثم نقلت منه إلى إناء طاهر, وذلك لأنه إذا علم أن المنقول فيما إذا صبت خمر على خمر أخرى الطهارة مطلقا فما هنا كذلك لأن صبها في الدن المتنجس بالخمر غايته أنه كصبها في دن ارتفعت إليه بفعل فاعل ثم نزلت عنه. وقد مر أن ظاهر المنقول طهارته سواء أصبها عليه قبل الجفاف أم.

ج / 1 ص -56- بعده, وسواء كانت من الجنس أم من غير الجنس على ما مر فيه هذا على ما اعتمدناه في مسألة البغوي, وأما على ما اعتمده شيخنا فيها من عدم الطهارة مطلقا, فقياسه هنا النجاسة وأنها لا تطهر بالتخلل مطلقا؛ لأن الشيخ يجعل ملاقاة الخمر لأخرى كملاقاة العين الأجنبية والذي مر عن البغوي والزركشي وابن العماد وغيرهم أنهم يفرقون بينهما, وأن الفرق أن الخمر الأخرى تشارك الأولى في التخلل المقتضي لطهارتهما فلم تكن كالعين الأجنبية التي لا تقبل ذلك, وبما تقرر يعلم الجواب عن قول السائل وهل الحكم المتقدم..إلخ وهو أنه لا فرق لما تلا عليك واضحا مبينا. وفي الأنوار لو نقلت من دن إلى آخر طهرت بالتخلل قال البغوي بخلاف ما إذا خرجت منه, ثم صب فيه عصير فتخمر ثم تخلل لا يطهر ا هـ. ولا ينافي ما تقرر في وضع الخمر على خمر أخرى لما سبق من الفرق الواضح بينها وبين غيرها.
"وسئل" رضي الله عنه أخبره عدل أنه خرج منه حدث فهل يلزمه قبول خبره أو لا كما أفتى به بعض أهل اليمن. "فأجاب" - متع الله بحياته - الصواب أنه يلزمه وزعم أن خبره لا يفيد اليقين, بل الظن ولا يرفع يقين طهر بظن حدث يبطله أنه لو أخبره بوقوع نجاسة في الماء لزمه قبول خبره مع وجود العلة المذكورة, ووجهه أن هذا وإن كان ظنا إلا أنه قائم مقام اليقين شرعا في أبواب كثيرة والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - نفع الله بعلومه وبركته - ما حكم استعمال الورق البالي من الكتب أغشية لها؟ "فأجاب" رضي الله عنه استعمال ما ذكر من الورق أغشية جائز إن لم يكن فيها قرآن ولا علم شرعي ولا اسم الله أو نبيه أو غيرهما من كل اسم معظم وإلا فهو حرام ومن أطلق الإفتاء بالجواز فقد أبعد والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه هل يكره لداخل الخلاء حمل ما كتب عليه ذكر؟ وهل يعم ما إذا قصد حمل الأمتعة فقط أو لا؟ كحمل المصحف في أمتعة. "فأجاب" بأن الأوجه الفرق بأن المحدث إنما منع من الحمل المخل بالتعظيم, ولا إخلال إذا كان المصحف تابعا, ومناط الكراهة هنا استصحاب ما عليه الذكر وإدخاله المكان الخسيس المقتضي لامتهانه, والإخلال بتعظيمه وذلك حاصل وإن لم يقصده.
"وسئل" رضي الله عنه هل يحرم دوس الورق أو الخرقة المكتوب عليها اسم الله واسم رسوله. صلى الله عليه وسلم "فأجاب" بقوله: نعم يحرم دوس ذلك؛ لأن فيه إهانة له فهو كجعل الدراهم فيه, بل أولى وينبغي أن يلحق بذلك كل اسم معظم كما قالوه في دخول الخلاء به, وإنما لم يحرم؛ لأنه ليس فيه من الإهانة ما في دوسه.
"وسئل" فسح الله في مدته عمن وجد ورقة ملقاة في الطريق فيها اسم الله ما الذي يفعل بها "فأجاب" بقوله: قال ابن عبد السلام الأولى غسلها لأن وضعها في الجدار تعريض.

ج / 1 ص -57- لسقوطها والاستهانة بها, وقيل: تجعل في حائط وقيل: يفرق حروفها ويلقيها ذكره الزركشي, فأما كلام ابن عبد السلام فهو متجه لكن مقتضى كلامه حرمة جعلها في حائط والذي يتجه خلافه وأن الغسل أفضل فقط, وأما التمزيق فقد ذكر الحليمي في منهاجه أنه لا يجوز تمزيق ورقة فيها اسم الله أو اسم رسوله لما فيه من تقطيع الحروف وتفريق الكلمة وفي ذلك إزراء بالمكتوب, فالوجه الثالث شاذ لا ينبغي أن يعول عليه فإن قلت: وجه الضعيف أيضا أن هذه الحروف لما ركب منها هذا الاسم المعظم ثبت لها التعظيم, فتفريقها بعد ذلك لا يوجب إهدار ما ثبت لها. قلت إنما يأتي ذلك على ما مال إليه السبكي من أن الحروف المقطعة حكمها حكم الكلمات الشريفة, ومقتضى كلامهم خلافه فإن قلت: ينافي ذلك حرمة تلفظ الجنب بحرف من القرآن كما اقتضاه كلام الروضة, وأصلها وبه صرح في المجموع. قلت: لا ينافيه؛ لأن تلفظه به بقصد القراءة شروع في المعصية؛ فالتحريم لذلك لا لكونه يسمى قارئا وبهذا أيضا يجاب عن قول ابن عبد السلام: لا ثواب في قراءة أحد جزأي الكلمة فما توهمه الإسنوي من أن ذلك يخالف ما مر وأن الأوجه أنه لا يحرم التلفظ يرد بما ذكرته, ويرد به أيضا على من اعتمد كلام الإسنوي وأخذ منه أن الذي يجب احترامه من القرآن هو الجمل المفيدة, بل هذا الأخير زلة يستغفر منها.
"وسئل" - نفع الله به - عما إذا وجد القارئ غلطا في شكل المصحف الكريم أو حروفه هل يلزمه إصلاحه؟ "فأجاب" بقوله إن كان ملكه أو علم رضا مالكه لزمه إصلاحه وكذا لو كان وقفا, وخطه لا يعيبه وإلا لم يجز له إصلاحه وهذا التفصيل ظاهر وإن لم أر من صرح به ثم رأيتني ذكرت في شرح العباب ما لفظه: ونقل الزركشي وغيره عن العبادي أن من استعار كتابا فوجد فيه خطأ لم يجز له إصلاحه وإن كان مصحفا وجب, وقيده البدر بن جماعة والسراج البلقيني بالمملوك قالا أما الموقوف فيجوز إصلاحه وظاهر أن محله إذا كان خطه مستصلحا ا هـ. وظاهر كلام العبادي أن المصحف يجب إصلاحه مطلقا وله وجه إن لم يعبه ذلك الإصلاح فإن عيبه لرداءة خط المصلح فينبغي تحريمه وظاهر أن محل الوجوب أيضا ما إذا كان ذلك الإصلاح قليلا لا يقابل بأجرة فإن كان كثيرا بحيث يقابل بها فالذي يظهر أنه لا يجب عليه إلا إن جعل له مالك المصحف أو ناظره أجرة في مقابلته, ويؤيده قولهم لو سئل في تعليم الفاتحة لمن يجهلها وجب عليه تعليمه إياها وتعين عليه حيث لم يكن هناك غيره لكن لا مجانا بل بأجرة فلم يجعلوا التعين مانعا من استحقاق الأجرة والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه بما لفظه صرحوا بأن نسيان القرآن كبيرة فكيف ذلك مع خبر الصحيحين: "لا يقول أحدكم نسيت آية كذا وكذا, بل يقول نسيت" وخبرهما أنه سمع رجلا يقرأ فقال - "رحمه الله - لقد أذكرني آية كنت أسقطتها" وما المراد بالنسيان وهل يعذر به.

ج / 1 ص -58- إذا كان لاشتغاله بمعيشة عياله التي لا بد منها؟ وهل يشمل ذلك نسيان الخط بأن كان يقرؤه غيبا, ومن المصحف فصار لا يقرؤه إلا غيبا وفي عكسه هل يحرم أيضا؟ "فأجاب" بقوله لا تنافي بين الحديثين والحديث الدال على أن نسيان القرآن كبيرة أما الأول فلأن الأمر بأن يقول نسيت بتشديد السين أو أنسيت إنما هو لرعاية الأدب مع الله تعالى في إضافة الأشياء إليه؛ لأنها منه بطريق الحقيقة خيرها وشرها, ونسبتها للعبد إنما هي من حيث الكسب والمباشرة فأمرنا برعاية هذه القاعدة العظيمة النفع العزيزة الوقع التي ضل فيها المعتزلة ومن تبعهم كالزيدية, فليس في هذا الحديث أن النسيان كبيرة ولا أنه غير كبيرة كما اتضح مما قررته. وأما الثاني فهو دليل على أن المراد بالنسيان المحرم أن يكون بحيث لا يمكنه معاودة حفظه الأول إلا بعد مزيد كلفة وتعب لذهابه عن حافظته بالكلية, وأما النسيان الذي يمكن معه التذكر بمجرد السماع أو إعمال الفكر فهذا سهو لا نسيان في الحقيقة فلا يكون محرما وتأمل تعبيره صلى الله عليه وسلم بأسقطتها دون أنسيتها يظهر لك ما قلناه ولا يعذر به, وإن كان لاشتغاله بمعيشة ضرورية لأنه مع ذلك يمكنه المرور عليه بلسانه أو قلبه فلم يوجد في المعايش ما ينافي هذا المرور فلم يكن شيء منها عذرا في النسيان نعم المرض المشغل ألمه للقلب واللسان والمضعف للحافظة عن أن يثبت فيها ما كان فيها لا يبعد أن يكون عذرا؛ لأن النسيان الناشئ من ذلك لا يعد به مقصرا لأنه ليس باختياره, إذ الفرض أنه شغل قهرا عنه بما لم يمكنه معه تعهده وقد علم مما قررته أن المدار في النسيان إنما هو على الإزالة عن القوة الحافظة بحيث صار لا يحفظه عن ظهر قلب كالصفة التي كان يحفظه عليها قبل. ونسيان الكتابة لا شيء فيه ولو نسيه عن الحفظ الذي كان عنده ولكنه يمكنه أن يقرأه في المصحف لم يمنع ذلك عنه إثم النسيان لأنا متعبدون بحفظه عن ظهر قلب, ومن ثم صرح الأئمة بأن حفظه كذلك فرض كفاية على الأمة, وأكثر الصحابة كانوا لا يكتبون وإنما يحفظونه عن ظهر قلب وأجاب بعضهم عن الحديث الثاني بأن نسيان مثل الآية أو الآيتين لا عن قصد لا يخلو منه إلا النادر وإنما المراد نسيان ينسب فيه إلى تقصير, وهذا غفلة عما قررته من الفرق بين النسيان والإسقاط, فالنسيان بالمعنى الذي ذكرته حرام بل كبيرة ولو لآية منه كما صرحوا به, بل ولو لحرف كما جزمت به في شرح الإرشاد وغيره لأنه متى وصل به النسيان ولو للحرف إلى أن صار يحتاج في تذكره إلى عمل وتكرير فهو مقصر آثم, ومتى لم يصل إلى ذلك بل يتذكره بأدنى تذكير فليس بمقصر وهذا هو الذي قل من يخلو عنه من حفاظ القرآن؛ فسومح به وما قدمته من حرمة النسيان وإن أمكن معه القراءة من المصحف نقله بعضهم عن جماعة من محققي العلماء وهو ظاهر جلي والله أعلم بالصواب.
"وسئل" - نفع الله به - هل يجوز كتابة قرآن أو اسم الله تعالى في حرز لكافر يعتقد به حصول الخير له؟ وهل يفرق بين ما يكتب تكسيرا حرفيا أو عدديا أم لا؟ "فأجاب" بقوله: الذي صرح به أصحابنا أنه يحرم بالاتفاق السفر بالقرآن إلى أرض الكفر سواء كان أهلها.

ج / 1 ص -59- ذميين أم حربيين قال في المجموع. "ومحله إذا خيف وقوعه بأيديهم؛ لما فيه من تعريضه للامتهان" وفي شرح مسلم إن أمن ذلك كدخوله في الجيش الظاهر عليهم فلا منع ولا كراهة. وقال جماعة من أصحابنا بالنهي مطلقا لظاهر الحديث وخشية من أن تناله الأيدي قال الأذرعي وهو المختار ا هـ. قال أئمتنا: ولا يحرم بالاتفاق كتابة نحو آيتين ضمن مكاتبتهم لأنه صلى الله عليه وسلم كتب ذلك في كتابه إلى هرقل؛ ولأنه لا امتهان فيه ا هـ. إذا تقرر ذلك, فكتابة محض القرآن حرزا لكافر ممنوعة مطلقا لأنه قد يظهر لنا أنه لا يمتهنه فإذا اختلى به امتهنه ولا يبعد أن يلحق به الأسماء المعظمة, فإن قلت يجوز إسماعه القرآن وتعليمه شيئا منه إن رجي إسلامه فهل فصلت كذلك في كتابة بعض القرآن حرزا له قلت: مجرد الإسماع أو التعليم لا يقبل امتهانا بخلاف الكتابة أما لو كتب آية أو آيتين ضمن حرز, فقياس ما تقرر جوازه؛ لأن وقوعه ضمن غيره صيره تابعا غير معرض بذاته للامتهان, ويحتمل عدم الجواز هنا أيضا لأن كتابة نحو الآية في ضمن مكاتباتهم يحتاج إليها في وعظهم وإقامة الحجة عليهم, وأما كتابة الرقى لهم فلا حاجة بنا إليها فحرمت مطلقا, ثم إذا قلنا بحرمة الكتابة إليهم فمحلها في كتابة للفظ القرآن سواء كانت مكسرة تكسرا حرفيا, أو غيره.
"وسئل" - نفع الله بعلومه - عن رقية الكافر إذا لم يعلم أنها تتضمن كفرا هل يجوز استعمالها للمسلمين أو لا؟ "فأجاب" بقوله: لا يجوز لأحد أن يستعمل رقية سواء كانت من كافر أو غيره إلا إذا علم أنها غير مشتملة على كفر أو محرم, والدليل على ذلك أن الصحابة لما سألوا النبي صلى الله عليه وسلم عن رقاهم لم يأذن لهم فيها حتى أمرهم بأن يعرضوها عليه فعرضوها عليه فقال "لا بأس", وحيث كان في الرقية اسم سرياني مثلا لم يجز استعمالها قراءة ولا كتابة إلا إن قال أحد من أهل العلم الموثوق بهم: إن مدلول ذلك الاسم معنى جائز؛ لأن تلك الأسماء المجهولة المعنى قد تكون دالة على كفر أو محرم, كما صرح به أئمتنا فلذلك حرموها قبل علم معناها.
"وسئل" رضي الله عنه عما إذا بان عظم أجنبية فهل ينقض مسه الوضوء. "فأجاب" بقوله الذي ملت إليه في كتبي الفقهية أنه لا ينقض لأنه ليس مظنة للشهوة بوجه فهو كالسن بل أولى لأنها يلتذ بالنظر إليها, وهذا لا يلتذ به. ولا بالنظر إليه ويؤيد ذلك قول المهذب وغيره أن النقض إنما يكون بما يلتذ بمسه دون نظره, وأما ما أفتى به بعضهم من أنه ينقض واستدل له بكلام الأنوار, ففيه نظر ظاهر.
"وسئل" - نفع الله بعلومه - هل تحرم كتابة القرآن الكريم بالعجمية كقراءته؟ "فأجاب" بقوله: قضية ما في المجموع عن الأصحاب التحريم وذلك لأنه قال: وأما ما نقل عن سلمان رضي الله عنه "أن قوما من الفرس سألوه أن يكتب لهم شيئا من القرآن فكتب لهم فاتحة الكتاب بالفارسية, فأجاب عنه أصحابنا بأنه كتب تفسير الفاتحة لا حقيقتها ا هـ. فهو ظاهر.

ج / 1 ص -60- أو صريح في تحريم كتابتها بالعجمية فإن قلت: كلام الأصحاب إنما هو جواب عن حرمة قراءتها بالعجمية المترتبة على الكتابة بها فلا دليل لكم فيه قلت: بل هو جواب عن الأمرين, وزعم أن القراءة بالعجمية مترتبة على الكتابة بها ممنوع بإطلاقه, فقد يكتب بالعجمية ويقرأ بالعربية وعكسه, فلا تلازم بينهما كما هو واضح وإذا لم يكن بينهما تلازم كان الجواب عما فعله سلمان رضي الله عنه في ذلك ظاهرا فيما قلناه على أن مما يصرح به أيضا أن مالكا رضي الله عنه سئل هل يكتب المصحف على ما أحدثه الناس من الهجاء؟ فقال لا إلا على الكتبة الأولى أي كتبة الإمام, وهو المصحف العثماني قال بعض أئمة القراء ونسبته إلى مالك؛ لأنه المسئول وإلا فهو مذهب الأئمة الأربعة. قال أبو عمرو: ولا مخالف له في ذلك من علماء الأمة, وقال بعضهم: والذي ذهب إليه مالك هو الحق إذ فيه بقاء الحالة الأولى إلى أن يتعلمها الآخرون, وفي خلافها تجهيل آخر الأمة أولهم, وإذا وقع الإجماع كما ترى على منع ما أحدث الناس اليوم من مثل كتابة الربا بالألف مع أنه موافق للفظ الهجاء, فمنع ما ليس من جنس الهجاء أولى, وأيضا ففي كتابته بالعجمية تصرف في اللفظ المعجز الذي حصل التحدي به بما لم يرد بل بما يوهم عدم الإعجاز, بل الركاكة؛ لأن الألفاظ العجمية فيها تقديم المضاف إليه على المضاف ونحو ذلك مما يخل بالنظم ويشوش الفهم. وقد صرحوا بأن الترتيب من مناط الإعجاز وهو ظاهر في حرمة تقديم آية على آية كتابة كما يحرم ذلك قراءة, فقد صرحوا بأن القراءة بعكس السور مكروهة وبعكس الآيات محرمة وفرقوا بأن ترتيب السور على النظم المصحفي مظنون, وترتيب الآيات قطعي. وزعم أن كتابته بالعجمية فيها سهولة للتعليم كذب مخالف للواقع والمشاهدة فلا يلتفت لذلك على أنه لو سلم صدقه لم يكن مبيحا لإخراج ألفاظ القرآن عما كتبت عليه, وأجمع عليها السلف والخلف.
"وسئل" رضي الله عنه عن مدخلي الميت قبره إذا أصابهم شيء من تراب قبره مع رطوبة, ولم يتحقق نبش القبر هل ينجس؟ "فأجاب" بقوله: لا ينجس إذ لا نجاسة مع الشك, ثم إن قرب احتمال النجاسة فالأولى غسل ذلك وإلا الأولى ترك غسله وعلى هذا يحمل قول النووي - رحمه الله تعالى - في شرح المهذب. "من البدع المذمومة غسل الثوب الجديد, أي الذي لا يقرب احتمال نجاسته, وقول الشافعي واجب غسل حصى الجمار, أي لقرب احتمال تنجسها لأن الغالب في مثلها أن تصيبه نجاسة المارين ونحوهم فافهم ذلك فإنه مهم ولا يعارضه ما نقل عن الصحابة رضي الله عنهم أجمعين كانوا يمشون حفاة في الطرقات والطين ويصلون من غير غسل أرجلهم؛ لأنهم قصدوا بذلك, إما بيان العفو عن طين الشوارع ونحوه أو أن هذا الدين سهل لم يجعل الله علينا فيه من حرج خلافا لقوم غلب الشيطان على عقولهم فزين لهم أن الوسوسة في الطهارات من شعائر المتقين, وما دروا أنها من الأدلة القطعية على فساد العقل وقلة الدين, نعم هي شعار,.

ج / 1 ص -61- أي شعار عند الشيعة الذين خذلهم الله وأركسهم ومن خير ما عنده حرمهم وعنه طردهم فيلحق بهم الموسوسون, فإن من كان على طريقة قوم حشر معهم والله تعالى يوفقنا لمرضاته ويمن علينا بجزيل هباته.
"وسئل" رضي الله عنه عمن لم يجد ماء وعلى بدنه نجاسة هل يتيمم للصلاة مع وجود النجاسة أو يصلي بغير تيمم لعدم صحته مع النجاسة؟ "فأجاب" بقوله: نعم يتيمم مع وجود النجاسة في هذه الصورة, وقولهم لا يصح التيمم ممن على بدنه نجاسة محله فيمن كان معه ماء لا يكفيه إلا لإزالتها دون الوضوء مثلا فهذا إذا أراد أن يتيمم عن الوضوء ثم بعد التيمم يغسل بما معه نجاسة بدنه لم يصح تيممه؛ لأنه؛ للإباحة, ولا إباحة مع وجود النجاسة فعليه أن يغسلها ولا يمكنه الصلاة بغير تيمم؛ لأنه واجد للتراب فعليه التيمم به ثم الصلاة لحرمة الوقت ثم القضاء والله سبحانه أعلم.
"وسئل" رضي الله عنه عن كلب مس درجة بركة كبيرة وفيها ماء كثير فهل ينجس ما لاقاه من الماء؟ "فأجاب" بقوله: لا ينجس ملاقي الكلب في خلال الماء الكثير كما صرحوا به؛ لأن كثرة الماء مانعة من وصول أثر النجس إلى غيره لتضاد ما بينهما.
"وسئل" - أدام الله النفع به - عمن تنجس باطن عينه هل يلزمه غسله وإن خاف منه تلفا أو بطء برء أو قلة ضوء؟ "فأجاب" رضي الله عنه بقوله: يلزمه غسله من النجاسة ولا يلزمه غسله في الوضوء والغسل, والفرق أن النجاسة أفحش من الحدث لأنه معنوي وهي حسية فشدد فيها ما لم يشدد في الحدث, ومحل وجوب غسلها من النجاسة حيث لم يخش مبيح تيمم, والأصلي على حسب حاله وأعاد وجوبا والله تعالى أعلم.
"وسئل" رضي الله عنه عن مصحف ليتيم أو موقوف بال عليه كلب مثلا ولم يمكن تطهيره إلا بإزالة حروف كتابته وبطلان ماليته فهل يجب على الولي أو الناظر التطهير المؤدي إلى ذلك أو لا؟ "فأجاب" - نفع الله تعالى بعلومه - بقوله: الذي ملت إليه الوجوب ثم رأيت غير واحد من أهل اليمن أفتى به أخذا بعموم قاعدة أن درء المفاسد مقدم على جلب المصالح, وقياسا على إزالة نجاسة بدن الشهيد وإن أدى إلى إزالة دمه وأقول لا يحتاج لذلك, بل للأصحاب في النجاسة المغلظة كلام يعم مسألتنا. وقد صرح النووي بأن المسألة إذا دخلت تحت عموم كلام الأصحاب كانت منقولة, وذلك الكلام الشامل لمسألتنا هو قولهم يجب التتريب وإن أدى إلى فساد نحو الثوب وإذهاب ماليته. وهذا شامل لمسألتنا فيكونون مصرحين فيها بوجوب التطهير وإن أدى إلى إزالة الكتابة وإبطال المالية فإن قلت: صرحوا بأن إزالة النجاسة لا تجب إلا في صور ولم يذكروا هذه منها فاقتضى ذلك أن هذه النجاسة لا تجب إزالتها. ويؤيده أن المصحف لا تعبد عليه, فبقاء النجاسة عليه لهذا العذر وهو بقاء المالية لليتيم, والانتفاع للموقوف عليهم لا يبعد أن يكون جائزا قلت: هو كذلك.

ج / 1 ص -62- لولا ما عارض ذلك من أن بقاء النجاسة على المصحف فيه ازدراء, وعدم القيام باحترامه فاقتضت رعاية ذلك وجوب تطهيره وإن أدى إلى محوه وبطلان ماليته, وغاية ما في الباب أنه تعارض معنا حق آدمي وهو النظر؛ لبقاء المالية وحق الله تعالى وهو تعظيم المصحف وإزالة ما ينافي تعظيمه, فتقديمنا هذا الثاني على خلاف الأصل من تقديم حق الآدمي على حق الله تعالى؛ لأن الخطر في بقاء النجاسة هنا أعظم من خطر فوات المالية على أن فواتها لأجل تعظيم ما أمرنا به من تعظيم المصحف لا خطر فيه ألا ترى أن قن اليتيم يجب قتله بنحو ترك الصلاة تقديما لحق الله تعالى على حق الآدمي, وكذلك القن الموقوف فعلمنا أن حقوق الله تعالى التي لا بدل لها ولا تستدرك مفسدتها تقدم على حقوق الآدمي, وبهذا ظهر ما قلناه واتضح ما حررناه والله أعلم.
"وسئل" - نفع الله به - عن الخمر إذا تخللت هل يقال انقلبت عينها أم لا؟ كما قال بكل قائل. "فأجاب" - رضي الله عنه - بقوله: إن أريد بانقلابها مع التخلل أن جسمها عاد بعينه جسما آخر هو الخل فهو محال؛ لأن الجسم لا يصير جسما آخر, كما أن الجوهر لا يصير جوهرا آخر, وكما لا يرجع الجوهر عرضا وعكسه, بل ولا العرض عرضا آخر كالبياض سوادا أو عكسه, بل ولا البياض بياضا آخر فإذا صار ثوب أبيض أسود لم ينقلب البياض سوادا, لكن أعدم الله البياض وأخلف مكانه سوادا بقدرته, وكذا سائر الصفات. وإن أريد بذلك أن جسم الخمر انعدم وخلف الخل مكانه بغير فصل فهو غير معلوم, وإن جاز في القدرة إذ ليس كل جائز فيها واقعا إلا أن يعلم بالحس أو بخبر الصادق ألا ترى أن إعدام الخمر وإخلاف مكانه الخل جائز في القدرة, لكن لما لم يرد به نص وجب تكذيب مدعيه وكذلك يجوز أن يخلق الله تعالى بحضرتنا خلقا ولا يخلق لنا إدراكا له ولو ادعاه مدع لم نصدقه, بل لا نشك في كذبه إذا تقرر ذلك علم أن جنس الخمر بعد التخلل هو الخمر بعينه لا شك فيه, ولو جاز الشك فيه لشك الإنسان في نفسه إذا تغيرت حاله من صحة لمرض وعكسه هل هو أو غيره؟ وهذا لا يمكن ضرورة عاقلا أن يتوهمه وكذا الخمر, وإن العلم بكون صفات الخل الواردة عليه غير صفات الخمر الموجود قبل التخلل فقدت وأخلفتها صفة الخل ضروري, ولا يشك في هذا إلا معاند أو مخذول فذات الخمر باقية وهو جسمها, وصفاتها معدومة وأخلفتها صفات الخل واسم الخمر لا يطلق على ذاتها دون صفاتها ولا عكسه بل على مجموعها فإطلاق الانقلاب عليها إذا تخللت تجوز في العبارة إذ هو حقيقة الانتقال من مكان إلى مكان قال الله تعالى: {وَإِذَا انْقَلَبُوا إِلَى أَهْلِهِمُ انْقَلَبُوا} [المطففين: 31] الآية فانقلبوا بنعمة من الله: {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعراء: 227]. وفي حديث صفية ثم قامت تنقلب فقام رسول الله صلى الله عليه وسلم يقلبها وفي حديث عثمان حين عاتبه عمر رضي الله عنهما لما تخلف عن حضور الجمعة إلى أن طلع عمر المنبر انقلبت من السوق, فسمعت النداء ومن ذلك أيضا قلبت الإناء لأن ما فيه انتقل من فوق إلى أسفل وإذا تقرر.

ج / 1 ص -63- أن الانقلاب الانتقال من مكان إلى مكان كان ذلك محالا في الأعراض, فالمراد بانقلبت من الخمر إلى التخلل أن أعراضها هي المتبدلة دون جسمها, وهذا معنى قول بعضهم: ماء العنب يغيره الله من حال إلى حال في الرائحة واللون والفعل والطعم لا أنه ذهب ماء العنب, وحدث غيره وإنما دخلت الشبهة على من قال انتقلت عينها من حيث إن الخمر محرمة الذات نجستها, والخل حلال الذات طاهر فظن استحالة الحكم على الذات الواحدة بالضد من النجاسة والطهارة والحرمة, والحل, وليس كما ظن بل فيه تفصيل: هو أن النجس إما لأصله كالبول أو لما طرأ عليه كزيت ماتت به فأرة, فالأول تستحيل طهارته باستحالة أصله بخلاف الثاني الطارئ عليه ما هو العلة الشرعية في نجاسته؟ فإذا ارتفعت صح ارتفاع النجاسة عنه شرعا. ونجاسة الخمر من هذا النوع لأنه كان طاهرا قبل وجود صفة الخمرية فيه, فإذا أوردت وجبت نجاستها فإذا زالت وجبت طهارتها إلا إذا كان بمصاحبة عين على اختلاف العلماء فيه, وفيه تفصيل في مذهبنا فجسم الخمر يطهر بزوال صفة الخمرية كما يطهر الثوب من النجس بالماء فإن قلت: لا فرق في الحقيقة بين البول والخمر والزيت إذ الماء أصل البول فساواهما قلت: أجيب عن ذلك بأن المقرر أن الماء أصل لكل ما فيه بلة من جميع النبات والحيوان فلما كان الماء مستهلكا في جميع ما يحصل منه كان ملغى, ووجب اعتبار ما يخرج منه كالعصير والبول, فالبول أصل في نفسه لما ألغي أصله, كما أن العصير أصل لما ألغي أصله على أن البول ليس عين المشروب, وإنما هو وسخ يصل للمثانة يجتمع من بلة الجسم ورطوبته وإن لم يشرب الماء ألا ترى أن الولد يبول عقب الولادة قبل أن يشرب ماء وإنما لم يجعل الخمر أصلا في نفسه كالعصير؛ لأن جميع العصير لم يستهلك بعد صفة الخمرية بخلاف الماء الذي شرب أو يسقى به الكرم فإنه استهلك في الجسم والكرم.
"وسئل" - نفع الله به - عن كلب لاقى درجة بركة وفيها ماء كثير فهل ينجس ما لاقاه بين الماء؟ "فأجاب" رضي الله تعالى عنه بقوله: كثرة الماء مانعة من النجاسة؛ لتعذرها معها ومن ثم لو أمسك كلبا داخل الماء الكثير لم تنجس يده والله أعلم.
"وسئل" - نفع الله تعالى بعلومه - عن الزباد هل يحل استعماله مع وجود الشعور وهل يعفى عنها؟ وما قدر المعفو عنها؟, وعسر الاحتراز ووجود الخلاف في الهرة الوحشية هل يقتضيان العفو مطلقا لعسر الاحتراز؟ "فأجاب" - فسح الله تعالى في مدته - بقوله يحل استعمال الزباد ويعفى عن شعره القليل عرفا كالثنتين والثلاث وعبارة شرحي على العباب مع متنه فرع في المجموع وغيره "الزباد طاهر وهو لبن سنور بحري يجلب كالمسك ريحا, واللبن بياضا يستعمله أهل البحر طيبا قاله الماوردي والروياني وأشار إلى خلاف فيه بناء على نجاسة لبن غير المأكول لكن تعقبهما في المجموع بأن الصواب طهارته, وصحة بيعه لأن الصحيح.

ج / 1 ص -64- أن جميع حيوان البحر طاهر يحل لحمه ولبنه أو عرق سنور بري كما هو المشاهد قال النووي وهو الذي سمعته من ثقات أهل الخبرة فعلى هذا هو طاهر بلا خلاف" ا هـ. وقد يقال لا منافاة لاحتمال أن يكون لبن البحري كذلك ثم رأيت ابن الرفعة قال: وطريق الجمع أنه نوعان لكن الغالب الثاني, وبه يرد قول الدميري: أن ما في الحاوي والبحر وهم وفي القاموس: والزباد الطيب وهو رشح يجتمع تحت ذنبها على المخرج فتمسك الدابة, وتمنع الاضطراب ويسلت ذلك الوسخ المجتمع هنالك بليطة أو خرقة ا هـ. ويتجه كما بحثه بعضهم وتبعه المصنف وغيره العفو عن يسير شعره؛ لما يأتي من العفو عن يسير شعر غير المأكول وبه يخص عموم قول المجموع: "أنه يغلب اختلاطه بما يتساقط من شعره فليحذر عما وجد فيه, فإن الأصح نجاسة شعر ما لا يؤكل, ومنع أكل السنور البري" انتهت عبارة شرح العباب.
"وسئل" رضي الله عنه عمن جرح جفن عينه فخرج منه دم, ودخل عينه هل يلزمه غسل باطنها؟ فإن قلتم نعم وكان يخاف من غسلها تلفها أو بطء برئها أو قلة ضوئها ما الحكم؟ "فأجاب" - نفع الله بعلومه - بقوله: يعفى عن ذلك الدم ما لم يختلط بالدمع فحينئذ يلزمه غسل ما وصل إليه من باطن العين ما لم يخش من غسله مبيح تيمم كحدوث رمد أو بطء برئه.
"وسئل" رضي الله عنه عن لحم المذكاة يخرج منه عروق يخرج منها دم هل هو طاهر أو نجس يعفى عنه أو لا؟ "فأجاب" رضي الله عنه بقوله: الصحيح أنه نجس وأنه يعفى عنه, ومن قال إنه طاهر أراد به أنه حكم الطاهر باعتبار العفو عنه, ولا حجة لمن زعم حقيقة الطهارة لقوله تعالى: {أَوْ دَماً مَسْفُوحاً} [الأنعام: 145] لأن هذا مسفوح وإنما منع جريانه قلته؛ فلم يصح الاحتراز عنه في الآية بالمسفوح وإنما هو احتراز عن الكبد والطحال لأنهما لما انعقد أخرجا عن السفح فصارا طاهرين وحل أكلهما بنص قوله صلى الله عليه وسلم "أحل لنا ميتتان ودمان السمك والجراد والكبد والطحال".
"وسئل" رضي الله عنه بما لفظه: في جهتنا تصلح البيوت بالطين وكذلك كوارات النحل يعجن طينها بالزبل هل يعفى عنه لمشقة الاحتراز عنه؟ "فأجاب" رضي الله عنه بقوله لا يعفى عن شيء من ذلك إذ ليس هذا مما يضطر إليه وزعم أن الطين لا يعجن ولا يلتئم إلا بالزبل ممنوع, بل دقيق تبن نحو الفول أحسن في الخلط والالتئام من الزبل, وكذا يقال في الآجر المعجون طينه بالزبل فلا يعفى عنه كذلك ولقد شاهدنا كثيرا من يعجنونه بالتبن المذكور فيأتي أحسن مما عجن بالزبل, فالعجن به لم يحتج إليه فضلا عن زعم أنه مضطر إليه.
"وسئل" - نفع الله به - عما في فتاوى الشيخ زكريا - رحمه الله - وذلك أنه سئل عما صورته إذا بال الرجل ولم يستنج أو استنجى بحجر هل يحرم عليه الوطء أم لا؟ فأجاب بأن الظاهر.

ج / 1 ص -65- أنه يحرم عليه الوطء لما فيه من التضمخ بالنجاسة وهو حرام ا هـ. كلامه. فهل هو صحيح أم لا؟ لكن في الخادم نبه الصيمري في شرح الكفاية على أمر حسن, وهو أن الغالب من حال كل إنسان أنه عند الجماع يسبق منه خروج المذي قبل المني لا سيما من يحصل منه ملاعبة, وإذا سبق المني تنجس رأس الذكر وكذا منيه الخارج عقبه متنجس؛ فينبغي له التحرز عنه ويتعدى ذلك إلى مني المرأة فينجسه ا هـ. وظاهره في هذه الصورة عدم تحريم الوطء خلاف ما في فتاوى الشيخ المذكور فما المعتمد من ذلك؟ "فأجاب" بقوله: أما ما قاله فيمن لم يستنج فظاهر وإنما التردد فيما قاله في المستنجي بالحجر, والكلام فيه في مقامين: الأول في أن الذكر هل يتنجس بملاقاة الفرج حينئذ أو لا؟ كل محتمل, والأوجه الأول فقد قال الجلال البلقيني محل قولهم إذا عرق محل استجماره ولم يجاوز صفحته أو حشفته عفي عنه وإن تلوث به غيره إن كان ذلك الغير نحو ثوبه دون ثوب غيره ا هـ. وقد صرحوا بأنه لا يعفى عنه إذا لاقى رطوبة أخرى, وعبارة شرح العباب. "ولم أر تعرضا للمرأة المستجمرة بالحجر, وظاهر أنها كالرجل فيما ذكروا, وأن العبرة في فرجها بمجاوزة شفريها قياسا على حشفة الذكر وأن ذكر مجامعها لا يعفى عما يصيبه من رطوبة فرجها ما دامت مستجمرة بالحجر, ثم رأيت الزركشي أخذ نحو هذا الأخير من تعليلهم العفو في المسألة الأولى أعني قولهم: أو تلوث به غيره لعسر تجنبه, أي وذلك لا يعسر تجنبه, وسبقه إليه ابن العماد" انتهت عبارة الشرح المذكورة, وإذا قلنا بتنجس الذكر فهل نقول بحرمة الوطء كما أفتى به الشيخ لما فيه من التضمخ بالنجاسة أو لا يحرم للحاجة إليه؟ والصواب في ذلك تفصيل لا بد منه وهو أنه إن استنجى بالحجر لعدم الماء جاز له الوطء للحاجة أو مع وجود الماء لم يجز له؛ إذ لا حاجة حينئذ وعلى هذا يحمل كلام الشيخ. وفي المجموع عن الشافعي والأصحاب رضي الله عنهم أنه يجوز للرجل أن يتوطن بادية لا ماء بها وأن يجامع زوجته بلا كراهة, وبذلك قال أكثر العلماء: وصح أن أبا ذر رضي الله عنه كان يقيم بالربذة, أي وهي بادية قريبة من المدينة ويفقد الماء أياما, فقال له النبي صلى الله عليه وسلم: "التراب كافيك وإن لم تجد الماء عشر سنين", وروى أحمد بسند ضعيف أن رجلا قال يا رسول الله الرجل يغيب ولا يقدر على الماء, أيجامع أهله؟ قال "نعم" ا هـ. حاصل ما في المجموع, وهو كما ترى صريح في جو از الوطء عند الاستجمار بالحجر لفاقد الماء, ويوافق ذلك اتفاق أئمتنا على جواز وطء المستحاضة بلا كراهة. وإن كان الدم يجري, وعليه أكثر العلماء أيضا؛ للخبر الحسن أن حمنة رضي الله عنها كانت مستحاضة, وكان زوجها يطؤها فهذا تضمخ بالنجاسة لكنه عفي عنه للحاجة فإن قلت: ما ذكرته في القسم الثاني, وحملت عليه إفتاء الشيخ فيه نظر, ففي الجواهر يجوز وطء الرجل زوجته في ثقبة انفتحت تحت معدتها مع انفتاح الأصلي أو انسداده, وإذا جاز ذلك مع مباشرته للنجاسة, وعدم تعاطيه مخففا لها, فليجز في مسألتنا دنو مع الماء بالأولى؛ لأن الاستجمار بالحجر رخصة تصير المحل كالمحكوم له بالطهارة في.

ج / 1 ص -66- أكثر الأحكام قلت: هذا ظاهر لو كان ما في الجواهر سالما عن النزاع, وليس كذلك فقد نازع فيه الزركشي بأن التضمخ بالغائط أشد منه بالدم, أي في وطء المستحاضة؛ ولذا عفي عن يسيره دون يسير الغائط, ولذا حرم الوطء في الدبر ا هـ. وهو نزاع متجه موافق لعموم قول المجموع وغيره: لا يثبت للمنفتح المذكور شيء من أحكام الفرج, فاستثناء القمولي ذلك غير ظاهر, نعم يمكن حمل كلامه على وطء ليس فيه تضمخ بغائط بل بدم؛ لأنه حينئذ نظير وطء المستحاضة, وقول السائل - نفع الله به - إن كلام الخادم الذي ذكره ظاهر في جواز الوطء فيه نظر, بل ليس ظاهره ذلك ولا قضيته؛ لأن معنى قوله: فينبغي له التحرز عنه أي عن المني فليغسل ما أصابه منه, وإن لم نحكم بنجاسته احتياطا؛ رعاية للغالب الذي ذكره من سبق المذي النجس للمني الذي يعقبه, فليس في هذا تعرض لوطء ولا دلالة على حكمه أصلا والله الموفق للصواب.
"وسئل" رضي الله عنه عن الأفيون الذي يجلب من الهند واليمن, هل يحرم أكله أو لا؛ لعدم إسكاره وإضراره؟ وفي السمن الذي يجلبه الكفار الوثنيون من الجبل في الجلد الذي لم يدبغ, ولم يعلم أنه من المذبوح أو غيره, وهم يقولون أنه ذبيحة المسلم, هل يحل استعماله للمسلم أو لا؟ "فأجاب" بقوله: أكل الأفيون حرام إلا لمن ابتلي به وخشي الهلاك من فقده فيباح له لكن عند الضرورة, لا مطلقا كلحم الميتة للمضطر, وكثيرون من المتفقهة الذين ابتلوا به يظنون أن مجرد خشية هلاكهم بفقده يجوز لهم تناوله كيف أرادوا وهذا تخيل فاسد زينه لهم الشيطان ليدوم ضحكه عليهم في سائر الأحوال والأزمان. وإنما الحق في ذلك ما قررناه من أنه يصير كلحم الميتة للمضطر فلا يتناول إلا حالة الاضطرار ولا يتناول منه في هذه الحالة إلا القدر اليسير جدا الذي يندفع به خشية الموت, ومن أدمن ذلك انقطع عنه سريعا فإنهم أجمعوا على أنه ينقطع بالتدريج فحينئذ يجب على المبتلى به أن يتدرج في قطعه حتى يسلم من عظيم إثمه, وقول السائل: لعدم إسكاره وإضراره عجيب منه فقد صرح الأئمة بحرمته وعدوه من السموم المخدرة المسكرة. وهذا مشاهد لا يخفى على من له أدنى ذوق أو إحساس اللهم إلا على من ابتلي به, وارتبك فيه فهذا لا عقل له ولا دين لأنه يخرجه عن حيز الآدميين إلى حيز الممسوخين من القردة والخنازير, وكم شاهدنا من ابتلي به فمسخ بدنه حتى صار لا يدرك منه إلا خياله, ومسخ عقله حتى صار لا يصدر منه إلا هدره وخباله, والسمن المذكور طاهر كما هو بديهي من قاعدة أن ما غلبت النجاسة في نوعه ولم تعلم فيه بعينه يحكم بطهارته عملا بالأصل, وما كمسألة بول الظبية إنما هو لمعنى انضم للمشاهدة لا يتأتى هنا كما هو واضح.
"وسئل" رضي الله عنه عما لو ولغت هرة في متنجس بنجاسة كلبية ثم غابت بحيث يحتمل ولوغها في ماء كثير, ثم ولغت في إناء فهل يحكم بطهارة سؤرها في هذه الحالة.

ج / 1 ص -67- كسائر أحوالها أو لا؛ للفرق بين المغلظة والمخففة؟ وهل هذه المسألة كمسألة طين الشوارع أم لا؟ "فأجاب" بقوله: لا يحكم بطهارة فمها بغيبتها في هذه الحالة, ولا في غيرها خلافا لما يوهمه بعض العبارات, وكأن السائل توهم ما ذكره من تلك العبارات, وإنما المعتمد المنقول المصرح به في ذلك أن الهرة أو غيرها من الحيوانات التي تختلط بالناس وغيرها إذا أكلت نجاسة, ثم غابت واحتمل في العادة ولوغها فيما يطهر فمها بأن يكون كدرا بالنسبة للنجاسة المغلظة فإذا غابت واحتمل طهر فمها كما ذكر, ثم عادت وولغت في ماء قليل أو مائع, أو مست بفمها ثوبا مثلا فلا يحكم بنجاسة ما لاقى فمها, وإن كان باقيا على نجاسته, لأن الأصل بقاؤها. وإنما لم نحكم بنجاسة ما لاقى فمها مع الحكم بنجاسته أعني الفم عملا بالأصلين المتعارضين؛ لأن الأصل فيما مسته الطهارة, والأصل في فمها النجاسة, ولكن بغيبتها ضعف أصل النجاسة فلم يؤثر التنجيس فبقي ما مسته على طهارته إذ لا يلزم من النجاسة التنجيس فعلم أن هذه المسألة ليست كطين الشوارع, وإن كانت النجاسة متيقنة فيهما؛ لأن طين الشوارع معفو عنه مع تحقق نجاسته وعدم ما يعارضها لكنه لا يعفى عنه مطلقا, وإنما يعفى عما يتعذر الاحتراز عنه؛ لأن هذا هو ملحظ العفو فيه, وأما فم الهرة فلا يقال إنه معفو عنه, وإنما يقال: نجس لم ينجس لضعفه باحتمال زواله بالولوغ في ماء يطهره عند الغيبة سواء كان ذلك النجس الذي أكله نحو الهرة مغلظا أو غيره, لكن يشترط في المغلظ احتمال ولوغه في ماء كدر بتراب يكفي في النجاسة المغلظة فإذا احتمل ولوغه في ذلك لم ينجس ما ولغ فيه, ولا ما مسه كما صرحوا به والله أعلم.

باب الاجتهاد.
"وسئل" رضي الله عنه عن رجل تحت يده غلات أوقاف متحدة المصارف أو مختلفتها من شخص أو أشخاص, فوضع غلاتها في مواضع فالتبست عليه فهل يسوغ له التحري فيها فإن قلتم: نعم فلو تحرى فلم يظهر له دليل, هل يضمن كما لو نسي الوديعة أم لا؟ فإن قلتم: نعم فما يكون حكم الغلات المشتبهة, هل يملكها الناظر وينفذ تصرفه فيها قبل الضمان أم لا؟ "فأجاب" رضي الله عنه بأن الذي يظهر من كلامهم أن من تحت يده الغلات المذكورة يجوز له التحري فيها إذا كان ناظرا عليها, بل يجب عليه إذا لم يكن له طريق سواه, وذلك لأنهم قالوا يجوز له التحري في الأموال المشتبهة؛ لأن الملك شرط لصحية التصرف ويمكن التوصل إلى معرفته بالاجتهاد لأن للعلامة فيها مجالا فشرع فيه الاجتهاد عند الاشتباه بعلامة تغلب ظن الملك في المأخوذ. وغلبة الظن كافية في الأموال بدليل اعتماده على خط أبيه الموثوق به بدين وحلفه عليه, ومن ثم جاز الاجتهاد في المالين مع انتفاء أصل الحل في أحدهما ا هـ. وهذا ظاهر إن لم يكن صريحا في جواز الاجتهاد للناظر في الصورة.

ج / 1 ص -68- المذكورة فإن قلت: لا نسلم ظهوره في ذلك؛ لأنهم عبروا بالملك في قولهم, لأن الملك, وقولهم: يغلب ظن الملك, وهذا يقتضي امتناع الاجتهاد في ذلك قلت: التعبير بالملك, إما أن يراد به المعنى المقتضي لصحة التصرف الشامل لملك العين, وللولاية عليها وأما أن يراد به ملك العين فقط, وكلامهم يدل على أن المراد الأول؛ لأن المشترط لصحة التصرف هو عموم الأول لا خصوص الثاني. ويدل عليه أيضا قولهم: وغلبة الظن كافية في الأموال أي في جواز التصرف فيها فإن قلت: ينافي ذلك أن أبا ثور لما سأل الإمام الشافعي رضي الله عنه عمن اشترى بيضة من رجل وبيضة من آخر, ووضعهما في كمه فانكسرت إحداهما فخرجت مذرة فعلى من يردها؟ قال له الشافعي اتركه حتى يدعى قال: يقول: لا أدري قال له الشافعي أقول له انصرف حتى تدري فإنا مفتون لا معلمون وهو بسكون العين وكسر اللام, وهذا كما ترى صريح في أن لا يجتهد في بيضة واحدة ويردها بالاجتهاد قلت: لا ينافي ما قررته لأن هذا لم يمنع فيه الاجتهاد لذاته؛ وإنما هو لما فيه من إلزام الغير بالاجتهاد, وذلك لا يجوز في الأموال كما قاله الزركشي قال: ومثله لو قبض من شخص دراهم فخلطها, فوجد فيها نحاسا. ويحتمل هنا أن يجتهد إن كان ثم أمارة ا هـ. والذي يتجه في هذه أنه إن أراد الاجتهاد؛ لإلزام الغير بجعل النحاس له لم يفده اجتهاده ذلك. وإن أراد به تمييز حقه من حق غيره حتى يحل له تناول ما ظهر له بالاجتهاد أنه له جاز له ذلك فإن قلت: هل يلحق بالناظر الولي من الأب والجد والوصي والحاكم وقيمه إذا كان تحت يده أموال لمحاجيره والتبست, أو يفرق بأن الملاك هنا يرجى كمالهم واجتهادهم لأنفسهم فلا حاجة إلى اجتهاد الولي بخلاف مصارف الوقف إذا كانت جهات؛ لأنه لا يتصور منها اجتهاد, قلت: قضية تسويتهم في باب الوقف بين الناظر والولي في مسائل إلحاقه به هنا في أنه يجوز له التحري, نعم ينبغي له أن لا يفعله إلا فيما اضطر إلى التصرف فيه من أموالهم, وأما ما لا يضطر إلى التصرف فيه منها فيبقيه على اشتباهه الذي لا يضر به إلى كمال مالكيه وقد صرحوا بأن الاجتهاد يجب فيما اضطر إلى تناوله كشاة ميتة التبست بمذبوحة واضطر إلى الأكل, ويجوز فيما لم يضطر إليه فكذا يقال بنظير ذلك في الناظر والولي فإن قلت: ما ذكر في الناظر إنما يتجه إذا كان الوقف على جهات أو نحوها مما لا يتصور منه الاجتهاد. أما إذا كان على مستحقين كاملين يمكن اجتهادهم فلا ينبغي أن يجوز الاجتهاد للناظر حينئذ؛ لأنه لا حاجة به إليه قلت: هو كذلك لأن الموقوف عليه يملك الغلة فإذا كان كاملا واشتبهت غلته التي ملكها بغلة غيره اجتهد هو؛ لأنه المالك لا الناظر فإذا ظهر للموقوف عليه أن الغلة التي صفتها كذا هي التي ملكها تولى الناظر حينئذ إعطاءها إليه وبهذا يعلم أن الذي ينبغي: أن الوكيل لو كانت تحت يده أموال لموكله أو لموكليه واشتبهت لا يجوز الاجتهاد فيها, بل يبقيها على حالها حتى يجتهد فيها ملاكها؛ لأنه لا حاجة به إلى ذلك الذي قد يقع بسببه نقص وتنازع بين الملاك لا غاية له: فإن قلت: هذا أعني اجتهاد الموقوف عليه ظاهر إن كان

ج / 1 ص -69- متحدا أو متعددا, واتفقوا على العلامة المميزة لملكهم, فإن كانوا متعددين واختلفوا في العلامة ما حكمه؟ قلت: الذي يظهر أنه حينئذ يرجع إلى قول الناظر لأن اليد له أخذا من قولهم الآتي وقد أشكل على الوديع مستحقه منهما إذ قضيته: أن الوديع يرجع إليه في التعيين, وإذا رجع إليه في ذلك فالناظر أولى بهذا منه لأن ولايته أقوى, ومن قولهم: لو اشتبه ماله بمال غيره واجتهد فظهر له أن أحد المالين بعينه هو ماله ونازعه من هو في يده فالقول قول ذي اليد فإن قلت: فإن لم يعرف الناظر مميزا لأحد المالين هنا أو في الصورة السابقة ما حكمه؟ قلت: الذي يظهر أنه توقف الأموال المشتبهة حتى يصطلح ملاكها على شيء, ويدل لذلك قولهم: وإن استوقف مال إلى اصطلاح المتنازعين فيه كمال وقف لشخصين عند وديع وقد أشكل على الوديع مستحقه منهما فاصطلحا على أن يأخذه أحدهما, فيعطي الآخر من غيره لم يجز؛ لأنه بيع له, وشرطه تحقق الملك في العوضين للمتعاقدين أو على أن يتفاضلا فيه جاز للضرورة؛ ولأنه نزول عن بعض الحق وقولهم: لو مات عن أكثر من أربع زوجات قبل التعيين وقف لهن ميراث الزوجات حتى يصطلحن؛ لعدم العلم بعين مستحقه فيقسم بينهن بحسب اصطلاحهن بتساو أو تفاوت؛ لأن الحق لهن إلا أن يكون فيهن محجور عليها لصغر أو جنون أو سفه وصالح عنها وليها فيمتنع بدون حصول من عددهن ا هـ. فيأتي نظير ذلك كله فيما نحن فيه فإن قلت: إنما يتصور الوقف إلى الصلح إذا كان الموقوف عليهم يمكن اصطلاحهم فإن كان نحو جهات لا يتصور منها ذلك ما حكمه؟ قلت: الذي يظهر حينئذ أن الناظر يقسم تلك الأموال بين تلك الجهات على السواء أخذا مما قالوه فيما إذا اندرست شروط الواقف من أنه إن كان على جماعة معينين أو جهات متعددة قسمت الغلة بينهم بالسوية. فإن قلت: إذا قلت: بالرجوع إلى قول الناظر وادعى أنه لا يعرف مميزا فهل للمستحقين تحليفه؟ قلت: الذي يظهر أن لهم تحليفه على نفي العلم إن ادعوه عليه أخذا من قولهم: لو قال من تحت يده عين لاثنين ادعيا عليه هي وديعة عندي ولا أدري أهي لكما أم لأحدكما أم لغيركما حلف على نفي العلم إن ادعياه وتركت في يده لمن يقيم البينة بها وليس لأحدهما تحليف الآخر لأنه لم يثبت لواحد منهما يد ولا استحقاق ا هـ وأما قول السائل: فلو تحرى فلم يظهر له دليل وقسمها بين الموقوف عليهم على السوية كما قدمناه من غير أن ينقص منها شيء بالاشتباه فلا شيء عليه, وأما إذا نقص منها شيء بالاشتباه أو تلف منها شيء بعد الاشتباه فقياس كلامهم في باب الوديعة أنه يضمن النقص في الأولى, والتالف في الثانية؛ لأن الاشتباه ناشئ عن نسيانه فهو منسوب إليه. وإن لم يكن متعديا به لأنه لا اختيار له فيه فإن قلت: هل هذا الحكم الذي هو الضمان عام سواء أصدقه المستحقون على أن سبب الاشتباه النسيان أم كذبوه أو خاص بما إذا كذبوه؟ قلت: الذي يظهر لي تفصيل في ذلك وهو أن ما تلف بالاشتباه يضمنه مطلقا؛ لأنه تلف بسبب فعله كما تقرر وما تلف بسبب فعله لا فرق في الضمان بين أن يصدقه المالك على أنه تلف بذلك أو يكذبه وما تلف بعد.

ج / 1 ص -70- الاشتباه لا يضمنه إلا إن كذبه المستحقون في النسيان بخلاف ما إذا صدقوه أخذا من قولهم: لو تنازع اثنان الوديعة فصدق الوديع أحدهما بعينه فللآخر تحليفه وإن صدقاه فاليد لهما والخصومة بينهما, وإن قال هي لأحدكما ونسيته فإن كذباه في النسيان ضمن كالغاصب لتقصيره بنسيانه. وإن صدقاه فيه فلا ضمان عليه ا هـ. والجامع بين هذه ومسألتنا أن كلا منهما لم يكن النسيان فيها سببا للتلف وإنما هو سبب للجهل بالمستحق فكما فصلوا في هذه بين التصديق والتكذيب كذلك يفصل في مسألتنا بين التصديق والتكذيب, وأما قول السائل: فإن قلتم: نعم فما يكون حكم الغلات المشتبهة. إلخ. فجوابه قد علم مما قررته سابقا, وذلك لأنا لا نضمنه إلا ما تلف بسبب الاشتباه أو ما تلف بعد الاشتباه. وأما ما بقي مشتبها فإنه إذا لم يظهر له علامة تميز بعضه عن بعض يقسمه بين المستحقين أو يتركه إلى أن يصطلحوا كما مر تفصيله فلا يتصور ضمان في الباقي بلا نقص هذا كله حيث كان هناك مجرد اشتباه من غير اختلاط, أو مع اختلاط لا بفعل الناظر, وأمكن التمييز أما إذا كان مع اختلاط لا بفعل الناظر ولم يمكن التمييز فإنها تصير مشتركة كما علم مما مر وسيأتي التصريح به عن الشيخين في الصيد والذبائح, أو بفعل الناظر ولم يمكن التمييز فإن تلك الغلات تصير كالهالكة سواء اختلط كل منها بمثله أم بأجود أم بأردأ لتعذر رده فيملكها الناظر وله إبدالها أو إعطاء المستحقين مما اختلط بمثله أو بأجود لا بأردأ إلا برضاهم فله ذلك ويسقط عنه الأرش, وما قررته هنا هو قضية كلام الشيخين وغيرهما. وصرح به بعض مختصري الروضة وغيره فيمن غصب من اثنين زيتين أو نحوهما كدرهمين وخلطهما بحيث صارا لا يتميزان فيكون المخلوط كالهالك ويملكه الغاصب خلافا لقول البلقيني المعروف عند الشافعية: أنه لا يملك شيئا منه ولا يكون كالهالك, نعم صرح جمع بأنه وإن ملكه لا يتصرف فيه إلا بعد إيفاء صاحبه حقه. وصرح الشيخان في الصيد والذبائح بأنه لو اختلط نحو زيتين لمالكين بانصباب ونحوه كصب بهيمة أو برضا مالكيهما كان مشتركا بينهما؛ لعدم التعدي ا هـ. فكذا يقال بنظيره هنا إذا لم يتعد الناظر بالخلط كما مر وفي صورة الاختلاط بغير تعد يجبر صاحب الأردإ على الأخذ من عين المختلط؛ لأن بعضه عين حقه وبعضه خير منه بخلاف صاحب الأجود فإنه لا يجبر على الأخذ ولا البدل من المختلط, بل يباع المختلط ويقسم الثمن بينهما بنسبة القيمة, ولا يجوز قسمة عين المتفاضلين على نسبة القيمة للتفاضل في الكيل ونحوه. ويأتي في الخلط بغير الجنس كالزيت بالشيرج ما تقرر في خلط أو اختلاط نحو الزيتين من أنه يصير كالهالك ومن أن المتعدي بالخلط يملكهما, ومن أنه يكون مشتركا في صورة الاختلاط بلا تعد وهنا يجوز الاتفاق على المفاضلة في القسمة لأن التفاضل جائز مع اختلاف الجنس والله سبحانه أعلم.
"وسئل" - نفع الله ببركاته - عن شاة مذبوحة وجدت في محلة المسلمين ببلد كفار وثنية, وليس فيهم مجوسي ولا يهودي ولا نصراني, فهل يحل أكل تلك الشاة المذبوحة التي

ج / 1 ص -71- وجدت في تلك المحلة أم لا؟ "فأجاب" بأنه حيث كان ببلد فيه من يحل ذبحه كمسلم أو يهودي أو نصراني, ومن لا يحل ذبحه كمجوسي أو وثني أو مرتد أو متولد بين من يحل ذبحه ومن لا يحل ذبحه, ورئي بتلك البلد شياه مذبوحة مثلا وشك هل ذبحها من يحل ذبحه لم تحل للشك في الذبح المبيح, والأصل عدمه نعم بحث بعض المتأخرين أن من يحل ذبحه لو كان أغلب في تلك البلد كأن كان أكثرها مسلمين أو كتابيين حلت تلك الشياه المذبوحة مثلا, والعبرة في ذلك بالبلد دون المحلة منها حتى لو كان في بلد محلة كل أهلها مسلمون وبقية محالها كفار أو كفار ومسلمون, ومن لا يحل ذبحه أكثر حرمت تلك الشاة وإن وجدت في محلة من البلد, وليس بتلك المحلة كافر. لأن العبرة ليس بالمحلة وحدها, بل بجميع البلد, والحاصل أن المدار على الشك فحيث شك في ذابح تلك الشاة, ومن لا يحل ذبحه أكثر حرمت وإلا فلا والله أعلم.
"وسئل" - نفع الله به - عن أرض بعضها صدقة على جهة أو معين, وباقيها ملك لطائفة وجهل كم قدر الصدقة من الأرض, أيجوز التحري هنا أو لا؟ فإن قلتم: نعم فتحرى فلم يظهر له شيء ما حكمه؟ وكذلك نخلة على جهة أو معين في نخلات مملوكة. "فأجاب" بقوله: يجوز التحري في ذلك كله كما صرحوا بما يعم ذلك وغيره في باب الاجتهاد, وقد بسطت الكلام على هذه المسألة في أجوبة أسئلة الفقيه الإمام عثمان, ويوافق ذلك قولهم في باب الصيد والذبائح لو اختلط حمامه بحمام غيره ولم يتميزا فله أخذ قدر ملكه بالاجتهاد والورع لا يخفى, ويؤخذ من ذلك أنه إذا تحرى ولم يظهر له شيء يلزمه أن لا يأخذ إلا ما غلب على ظنه أنه صدقة وما شك فيه لا يجوز له أخذ شيء منه هذا إن كان كل من البعض الصدقة والبعض الملك مفرزا عن الآخر قبل الاشتباه, فإن كان بعض الأرض صدقة مشاعا وبعضها ملكا مشاعا, وانبهم فيجوز الاجتهاد أيضا وله أخذ ما ظنه حقه أخذا من قول الغزالي وغيره: لو اختلط درهم أو دهن حرام بدراهمه أو دهنه مثلا فله إفراز غير ملكه, وصرفه لجهة استحقاقه والتصرف في الباقي وجرى عليه الشيخان. واعترض بأن الشريك لا يستقل بالقسمة فليرفعه إلى القاضي؛ ليقاسمه عن المالك إذا تعذرت معرفته أو حضوره, فإلحاق الرافعي له بالاختلاط الحمامين كأنه أراد في طريق التصرف ا هـ. ويجاب بأن الأوجه بقاء كلام الرافعي على ظاهره من أن له ذلك, وإن كان المالك حاضرا وإنما جاز له الاستقلال بالقسمة هنا على خلاف القاعدة؛ للضرورة إذ لو كلفناه الرفع للقاضي احتاج إلى إثبات ملكه والاختلاط مع ما في الرفع من المشقة والكلفة؛ فلذلك ساغ له الاستقلال بالقسمة فيما ذكر كما جاز للدائن الظفر بمال مدينه, وإن لم يتعد ويجري نظير هذا في صورتنا فيما يظهر فله الاستقلال بأخذ جزء من الأرض مثلا بقدر حصة حقه ظنا, ولا يلزمه الرفع للقاضي للضرورة قال البغوي ولو اختلط حمامه بحمامة فله أكله بعد الاجتهاد فيه إلا واحدة, وصححه في المجموع كما لو اختلط ثمر غيره بثمره وحكى الروياني أنه ليس.

ج / 1 ص -72- له أن يأكل واحدة حتى يصالح ذلك الغير أو يقاسمه, ولناظر الصدقة والمالك القسمة بالرضا إن رأى الناظر المصلحة في القسمة أخذا من قولهم في اختلاط الحمام: للمالكين ذلك مع الجهل للضرورة وإنما اشترطت في الناظر ما ذكرته؛ لأنه متصرف عن الغير فلزم أن لا يتصرف له إلا بالمصلحة كما هو شأن كل متصرف عن غيره والله سبحانه أعلم.
"وسئل" - نفع الله به - بما لفظه هل غلبة الظن تخالف مجرد الظن إذ هو الطرف الراجح؟ "فأجاب" بقوله: جرى ابن الرفعة على اتحادهما حيث قال في قول الغزالي في القذف: "وغلب على ظنه زناها" استعمل هو وغيره الظن هنا في مطلق التردد من غير نظر إلى الراجح منه, وهو اصطلاح المتقدمين إذ جعل غلبة الظن هي المؤثرة, ولو استعمله بحسب اصطلاح المتأخرين لم يحتج إلى تقييده بالغلبة لأن أول الدرجات تكفي فيه إذا لا ضابط بعدها واعترض بأن في اكتفائه هنا بمجرد الرجحان نظرا, بل ظاهر كلام الغزالي خلافه, وأنه يعتبر أمرا زائدا على مجرد الرجحان وكذا فهمه صاحب الإمام محمد بن يحيى عنه فقال: إذا علم زناها يقينا أو غلب على ظنه قريبا من العلم, وقول الرافعي في كتبه: "أو ظنه ظنا مؤكدا" يشير لذلك, واعتبارهم لجواز القذف الطرف المذكور دال على أنه لا يكفي مطلق الظن, بل ظن خاص غالب وهو ينشأ عن الطرف المذكور, وهو أمر زائد على مجرد الرجحان ا هـ. قال الأذرعي وهو حسن بالغ.
"وسئل" رضي الله عنه قولهم في باب الآنية: لو تحير الأعمى قلد بصيرا فإن فقد البصير تيمم الأعمى, ما ضابط الفقد هنا؟ هل يضبط بما قالوه في التيمم في فقد الماء أو غير ذلك؟ وما هو؟ "فأجاب" بقوله: إن الذي يتجه في ذلك: أن المراد بالفقد فيه وفي نظائره كالوقت والقبلة عدم وجود مخبر له حالة التحير فلا يكلف طلبه, ويفرق بينه وبين ما قالوه في الماء بأن الغالب في طلب الماء أنه يحصله كما صرحوا به فرقا بين توهم الماء وتوهم البرء. وليس الغالب في طلب المقلد تحصيله بالوصف المقصود؛ لأنه بفرض وجوده قد يتحير أيضا فلم يكن على ثقة من حصول مقصوده بالطلب فلم يلزمه واكتفي في تيممه بمجرد عدم وجوده حالة التحير, نعم ينبغي أنه لو وجد إنسانا حينئذ سأله وهل يجب سؤاله احتياطا أو لا يجب؟ لأنه قد يتحير أيضا كل محتمل ويتجه ترجيح الأول حيث لا مشقة والله أعلم بالصواب. فإن قلت: لم لم يؤخر إلى أن يضيق الوقت, لعله يجد من يقلده؟ قلت: في صبره لذلك مشقة بل وخشية فوات بطرق موت أو نحوه فلم يكلفه, ومن ثم كان بحث من بحث في البصير المتحير وفاقد الطهورين ونحوهما الصبر إلى ضيق الوقت ضعيفا كما بينته في شرح العباب وغيره. فإن قلت: البرء فعل الله فكيف قيل: بوجوب طلبه أو بعدم وجوبه, أي بل يندبه خروجا من الخلاف, قلت: المراد بطلب البرء الكشف عنه هل وجد أم لا وهذا لا ينافي كونه فعل الله على أن الفعل هو إيجاد البرء لا هو, بل هو أثره, وكذلك وجود الماء فإيجاده.

ج / 1 ص -73- فعل الله, ووجوده أثر فعله فكما قالوا فيه بالطلب إثباتا ونفيا, فكذلك قالوا في البرء.

باب الاستنجاء
"وسئل" رضي الله عنه عن كراهة البول تحت الشجر المثمر هل تختص بما إذا كان الغالب أن الماء لا يقع على مكانها قبل الثمرة أم لا؟ "فأجاب" فسح الله في مدته بأن الجواب عنه قد ذكرت في شرحي للإرشاد ومختصره ما يصرح به حيث قلت ويكره قضاء الحاجة تحت شجر من شأنه أن يثمر ولو مباحا, وإن كان في غير وقت الثمرة صيانة لها عن التلويث عند الوقوع فتعافها الأنفس ومنه يؤخذ أيضا أنه لو كان يأتي تحتها ما يزيل ذلك قبل الثمرة فلا كراهة, وبه صرح الإسنوي بحثا فقال وينبغي أن لا يكره تحت شجرة تسقى قبل طلوع الثمرة ا هـ. ووجهه حصول الأمن من التلويث حينئذ كما تقرر ويكفي في حصوله اطراد العادة بذلك, فاستبعاد بعضهم له بأنه قد يكون في جهة لا يحصل السقي منها أو بطرق ما يمنع وصول الماء لموضع البول ليس في محله إذ الصورة أنه يغلب عادة مجيء الماء إلى محل البول فيطهره. وإنما لم يحرم لأن التنجيس غير متيقن, وبحث الرافعي أن كراهة البول أشد؛ لأنه قد يجف وقد يخفى فلا يحترز عنه بخلاف الغائط ا هـ. حاصل ما ذكرته في هذا المحل عن الشرحين المذكورين, وبه يتضح الجواب عما في السؤال, ثم تعطيل الرافعي كون كراهة البول أشد بما ذكر قد ينازع فيه ويقال: بل كراهة الغائط أشد؛ لأن العافية فيه أشد ألا ترى أن كثيرا من النفوس لا تعاف أكل الذي غسل ما عليه من البول, وتكره أكل ما تلوث بالغائط وإن غسل وأمعن في غسله والله سبحانه وتعالى أعلم بالصواب.
"وسئل" فسح الله في مدته بما صورته قولهم: إذا هبت ريح عن يمين القبلة أو شمالها جاز محاذاتها مشكل, فإن محاذاة القبلة حرام, ومحاذاة الريح مكروهة, ولو في حال هبوبها كما في المجموع وعبارته: "يكره استقبال الريح بالبول فكيف جاز ارتكاب الحرام لاجتناب ما هو مكروه؟ "فأجاب" بقوله: إنما جاز الاستقبال حينئذ؛ لأن عدمه يعود إلى ضرر يلحق المكلف, وهو عود الرشاش عليه المنجس لبدنه أو ثوبه؛ فسقط الإشكال المذكور, وقول المجموع: ما ذكر في السؤال يحمل على ما إذا لم يغلب على ظنه عود رشاش ينجسه وإلا حرم كما هو ظاهر.
"وسئل" رضي الله عنه عن كشف العورة عند قضاء الحاجة أو الاستنجاء بحضرة الناس هل يحرم أو لا؟ كما زعمه بعض المدرسين وفعله, ويؤيده قولهم: الاستتار أدب ويحصل ولو بإرخاء الذيل؛ ولأنه قد يحتاج لذلك لتنجس ماء البيوت بما تلقيه الفئران في حيضانها مع قلة مائها, ولأنه يبعد من الناس النظر إلى عورة المستنجي كاشفا لعورته بل كلهم يغضون عنه, وعلى تقدير النظر إليه فالحرمة عليهم لا عليه فما الحكم في ذلك؟ ابسطوه مع دليله.

ج / 1 ص -74- "فأجاب" بقوله: نعم يحرم كشف العورة بحضرة الناس لقضاء الحاجة والاستنجاء وغيرهما كما صرح به النووي في شرح مسلم في باب جواز الاغتسال عريانا في الخلوة, وعبارته: "يجوز كشف العورة في موضع الحاجة في الخلوة, وذلك كحالة الاغتسال وحالة البول وحال مباشرة الزوجة ونحو ذلك, فهذا كله جائز فيه التكشف في الخلوة, وأما بحضرة الناس فيحرم كشف العورة في كل ذلك ا هـ. فتأمل قوله في كل ذلك - تجده صريحا في المدعي, وأبلغ راد على من زعم إباحة ذلك, ويؤيده إطلاقهم تحريم كشف العورة بحضرة الناس ووجوب سترها ولو خارج الصلاة, ولم يستثنوا من ذلك إلا الكشف في الخلوة لحاجة, والاستثناء معيار العموم, فنتج من ذلك أن كلامهم صريح فيما ذكره في شرح مسلم فلا يقال أنه من تفرداته, وأما عدهم الستر من الأدب المستحب لقاضي الحاجة, فمرادهم به الستر في الخلوة كما دل عليه ما مر من كلام النووي والأصحاب, فإذا قضى الحاجة خاليا بالصحراء ونحوها سن له الستر بشرطه من الارتفاع والقرب وهذا هو الذي يكفي فيه إرخاء الذيل, ومما يصرح بأن ذلك هو مرادهم تعليلهم الندب بقولهم؛ لئلا يمر به أحد فيرى عورته. أما من بحضرة الناس في نحو الصحراء فيتعلق به أدبان الإبعاد والاستتار بجملته عن الأعين واتخاذ السترة إذا صار مستترا عن الأعين؛ لئلا يمر به أحد فيرى عورته, وذلك لما صح عنه صلى الله عليه وسلم من طرق أنه كان إذا أراد قضاء الحاجة انطلق حتى لا يراه أحد ولقوله صلى الله عليه وسلم: "من أتى الغائط فليستتر فإن لم يجد إلا أن يجمع كثيب رمل - فليستتر به". وأدب الستر في حق قاضي الحاجة في البنيان أن يستتر بجملته في بناء مسقف أو نحوه, وأما ستر العورة بحضرة الناس فهو باق على حكمه من الوجوب ولما كان ذلك في الظهور بحيث لا يتوهم أحد سواه؛ لم يصرحوا بالتنبيه عليه في باب الاستطابة؛ اكتفاء بإطلاقهم وجوب ستر العورة ونقلهم الإجماع عليه وإن اختلفوا في قدرها, وقد ظهر بما تقرر أن حصول الفرض من الستر بإرخاء الذيل لا ينافي وجوبه بحضرة الناس؛ لأنه حينئذ ليس أدبا بل هو مما يتأدى به واجب الستر فلا يؤيد زعم من ذكر في السؤال, وزعمه الاحتياج لذلك بما ذكر باطل فإن الزركشي صرح بأن ما تلقيه الفئران في حياض البيوت القليلة الماء من الغائط يعفى عنه, أي إن لم يتغير كما هو ظاهر, فإن قلت هذا ظاهر إن تحقق إلقاء الفئران له. قلت: هو الظاهر ولا نظر لاحتمال خلافه؛ لبعد صدور ذلك من عاقل, وزعمه أنه يبعد من الناس النظر إليه زعم باطل أيضا فلا يلتفت إليه, نعم إن كان هناك من يثق منه بعدم النظر إليه - جاز التكشف للاستنجاء ونحوه بحضرته, وكذا إذا لم يكن هناك إلا زوجته أو أمته التي يحل له وطؤها, وزعمه أنه إذا كشف عورته كانت الحرمة عليهم لا عليه باطل أيضا, بل الحرمة عليه أيضا؛ لأنه متسبب في الحرام ومعين عليه, فإن قلت: قد لا يوجد في حيضان البيوت ماء ويضيق الوقت أو يخشى فوات الجمعة لو لم يستنج إلا مع كشف العورة فهل يباح له حينئذ الاستنجاء مع كشفها للضرورة قلت: يحتمل الجواز حينئذ حيث لم يتيسر له ماء في غير هذا المحل ولا حجر.

ج / 1 ص -75- يجزئ في الاستنجاء؛ للضرورة ويحتمل أنه يصلي على حاله لحرمة الوقت ويعيد, فإن قلت: هذان الاحتمالان هل هما في الجواز أو الوجوب؟ قلت: يحتمل اختصاصهما بالجواز, وأن ذلك لا يجب عليه قطعا؛ لأن في تكليفه كشف عورته بحضرة الناس مشقة وخرم مروءة لا يطاق تحملها لا سيما إن كانت له وجاهة أو مرتبة تأبى ذلك, ويحتمل جريانهما في الوجوب أيضا لأن هذا كشف لضرورة, ومع الضرورة لا ينبغي ذلك, والذي ينقدح الآن أن ذلك لا يجب لما ذكرته, وأن الجواز محتمل.
"وسئل" رضي الله عنه كيف قولهم يكره لقاضي الحاجة محاذاة بيت المقدس مع أن القبلة إنما كانت صخرته لا هو؟ "فأجاب" بقوله: ظاهر الأحاديث أن القبلة هي لبيت المقدس وهو المسجد الأقصى, وعلى تقدير أنها الصخرة, فإطلاق اسم بيت المقدس عليها مجاز من إطلاق اسم الكل على البعض.
"وسئل" فسح الله في مدته هل يجوز غسل الثوب المتنجس بمطعوم؟ "فأجاب" بقوله: نعم فقد روى أبو داود بإسناد فيه ضعف عن امرأة من بني غفار أن النبي صلى الله عليه وسلم أردفها على حقيبة فحاضت فأمرها أن تغسل الدم بماء وملح الحديث. قال في المجموع نقلا عن الخطابي: الملح مطعوم فقياسه جواز غسل الثوب بالعسل كثوب الإبريسم الذي يفسده الصابون, وبالخل إذا أصابه حبر ونحوه, قال: ويجوز على هذا التدلك بالنخالة, وغسل الأيدي بدقيق الباقلاء ونحوه مما له قوة الجلاء, وحدثونا عن يونس بن عبد الأعلى قال دخلت الحمام بمصر فرأيت الشافعي رضي الله عنه يتدلك بالنخالة ا هـ. فعلم به جواز استعمال المطعوم في إزالة الأوساخ والنجاسة إذا احتيج إليه, ويفارق الاستنجاء بأنه أفحش بخلاف ما نحن فيه, فإن المزيل هو الماء بواسطته فلم يباشر النجاسة كمباشرته في الاستنجاء.
"وسئل" رضي الله عنه هل يجوز الاستنجاء بكتب المنطق والفلسفة والتوراة والإنجيل؟ وهل يحرم مطالعة هذين والاشتغال بالأولين أو لا؟ القصد بسط ذلك وتحريره. "فأجاب" بقوله ممن صرح بجواز الاستنجاء بالأولين الإسنوي وغيره وهو في كتب الفلسفة واضح, وأما في كتب المنطق فمبني على ما يأتي عن ابن الصلاح وعلى القول به فشرطه كالأول أن يخلو ذلك الطرس المستنجى به عن أن يكون فيه اسم معظم كما شمله قول الكفاية وغيرها: يحرم الاستنجاء بما عليه اسم معظم كاسم الله أو اسم رسوله صلى الله عليه وسلم أو غيره من الأنبياء أو الملائكة. وقول بعض المتأخرين: التقييد بذلك بعيد؛ لأنه لم يقع في كلام متقدم ولا متأخر, بل كلهم أطلقوا القول بجواز الاستنجاء بذلك وهم, فإنهم ذكروا ما قيدنا به قبل ذلك بسطر ونحوه فأي حاجة إلى التقييد به حينئذ, وممن صرح بجواز الاستنجاء بالتوراة القاضي حسين, وقيده من بعده بما علم تبديله منها وإلا فهو كلام الله يجب تعظيمه, وواضح

ج / 1 ص -76- مما مر أنه مقيد أيضا بما إذا خلا عن اسم معظم, ثم في تبديلها أقوال: أحدها: أنها كلها بدلت, فلعل القاضي اعتمد هذا؛ فأطلق ما مر. ثانيها: بدل أكثرها, وأدلته كثيرة, والأول قيل: مكابرة إذ الأخبار والآيات كثيرة في أنه بقي منها شيء لم يبدل. ثالثها: بدل أقلها ونصره ابن تيمية رابعها: بدل معناها فقط دون لفظها, واختاره البخاري في آخر صحيحه قال الزركشي: واغتر بهذا بعض المتأخرين في حججه وجوز مطالعتها, وهو قول باطل, ولا خلاف أنهم حرفوا وبدلوا, والاشتغال بالنظر فيها وبكتابتها لا يجوز بالإجماع, وقد غضب النبي صلى الله عليه وسلم حين رأى مع عمر صحيفة فيها شيء منها وقال: "لو كان موسى حيا وما وسعه إلا اتباعي", ولولا أنه معصية ما غضب منه ا هـ. لكن تعقبه شيخ الإسلام ابن حجر فقال: إن ثبت الإجماع فلا كلام, وقد قيده بالاشتغال بكتابتها ونظرها فإن أراد من يتشاغل بذلك فقط فلا يحصل المطلوب؛ لأنه يفهم الجواز إذا تشاغل بغيره معه, وإن أراد مطلق التشاغل فهو محل النظر, وفي وصفه القول المذكور بالبطلان نظر أيضا فإنه نسب لوهب بن منبه, وهو من أعلم الناس بالتوراة ولابن عباس رضي الله عنهما, وكان ينبغي له ترك الدفع بالصدر, ولا دلالة في قضية عمر إذ قد يغضب من فعل المكروه, وخلاف الأولى ممن لا يليق به كتطويل معاذ الصبح بالقراءة, والذي يظهر أن كراهة ذلك للتنزيه, والأولى التفرقة بين الراسخ في الإيمان فله النظر بخلاف غيره لا سيما عند الرد على المخالفين, ويدل على ذلك نقل الأئمة قديما وحديثا من التوراة وإلزامهم اليهود بالتصديق بمحمد صلى الله عليه وسلم بما يستخرجونه من كتابهم, ولولا اعتقادهم جواز النظر فيه لما فعلوه وتواردوا عليه ا هـ. وما ذكره واضح فلا محيد عنه, وإن اعتمد السبكي ما ذكره الزركشي وأطال في الانتصار له, ونقله عن الأستاذ أبي إسحاق الإسفراييني ثم قال: وهذا هو الذي اتفق عليه من يعتمد عليه من أئمة الإسلام والشافعي وأصحابه كلهم متفقون على ذلك ثم قال بعد كلام طويل: "وبعض الناس يعتقد أن نظره في ذلك فضيلة, وهو عين النقصان" وقال قبل ذلك احتجاجا على وجوب إعدامها: "إذا دخلت تحت أيدينا أنها جمعت شيئا من كلام باطل قطعا, وقد اختلط بما لم يبدل من غير تمييز فوجب إعدام الجميع ولا يتوقف في هذا إلا جاهل ا هـ. فليحمل ما ذكره هو والزركشي وغيرهما على غير متمكن أو متمكن لم يقصد بالنظر فيها مصلحة دينية أما متمكن قصد ذلك فلا وجه لمنعه ويأتي ما ذكر فيها في الإنجيل, وأما الاشتغال بالفلسفة والمنطق فقد أفتى بتحريمه ابن الصلاح وشنع على المشتغل بهما وأطال في ذلك, وفي أنه يجب على الإمام إخراج أهلهما من مدارس الإسلام وسجنهم وكفاية شرهم قال: وإن زعم أحدهم أنه غير معتقد لعقائدهم, فإن يكذبه, وأما استعمالات الاصطلاحات المنطقية في الأحكام الشرعية فمن المنكرات المستشنعة, وليس بها افتقار إلى المنطق أصلا, وما يزعمه المنطقي للمنطق من الحد والبرهان فقعاقع قد أغنى الله عنها كل صحيح الذهن لا سيما من خدم نظريات العلوم الشرعية هذا حاصل شيء من كلامه, وما ذكره في الفلسفة.

ج / 1 ص -77- صحيح ومن ثم قال الأذرعي وما ذكرته من تحريمها هو الصحيح أو الصواب, وقد بين ذلك الشيخ ابن الصلاح في فتاويه, ونصوص الشافعي رضي الله عنه ناصة على تقبيح تعاطيه, ونقل عنه التعزير على ذلك ا هـ. وأما ما ذكره في المنطق فمعارض بقول الغزالي في مقدمة المنطق في أول المستصفى: "هذه مقدمة العلوم كلها ومن لا يحيط بها فلا ثقة له بمعلومه أصلا". وقوله في المنقذ من الضلال. "وأما المنطقيات فلا يتعلق شيء منها في الدين نفيا ولا إثباتا, بل وهو نظر في طرق الأدلة والمقاييس وشروط مقدمة البرهان وكيفية تركيبها وشروط الحد الصحيح وكيفية ترتيبها, وإن العلم, إما تصور وسبيل معرفته الحد, وإما تصديق وسبيل معرفته البرهان, وليس في هذا ما ينبغي أن ينكر فإنه من قبيل ما يتمسك به المتكلمون, وأهل النظر في الأدلة, وإنما يفارقونهم في العبارات والاصطلاحات, وبزيادة الاستقصاء في التفريعات والتشعيبات, ومثال كلامهم فيه: إذا ثبت أن كل إنسان حيوان لزم منه أن بعض الحيوان إنسان, وأن كل من ثبت أنه إنسان ثبت أنه حيوان ويعبرون عن هذا بأن الموجبة الكلية تستلزم موجبة جزئية, وهذا حق لا شك فيه فكيف ينبغي أن يجحد وينكر؟ على أنه لا تعلق له بمهمات الدين ثم متى أنكر مثل هذا لزم منه عند أهل المنطق سوء الاعتقاد في عقل المنكر بل في دينه الذي يزعم أن فيه إبطال مثل هذا" ا هـ. فتأمله تأملا خاليا عن التعصب تجده - رحمه الله - قد أوضح المحجة وأقام الحجة على أنه ليس فيه شيء مما ينكر ولا مما يجر إلى ما ينكر, وعلى أنه ينفع في العلوم الشرعية كأصول الدين والفقه, وقد أطلق الفقهاء أن ما ينفع في العلوم الشرعية محترم يحرم الاستنجاء به, ويجب تعلمه وتعليمه على الكفاية كالطب والنحو والحساب والعروض ثم قال بعضهم كالإسنوي بعد ذلك بسطرين: "إن المنطق غير محترم فعلمنا أن مراده المنطق الذي لا ينفع في العلوم الشرعية أو الذي يعود منه ضرر على الدين, وهذا نوع من منطق الفلاسفة الأول يبحثون فيه عن نحو ما ذكره الغزالي ثم يدرجون فيه البحث عن حال الموجودات وكيفية تراكيبها ومفاهيمها وأعراضها وغير ذلك مما يخالفون فيه علماء الإسلام حتى انتصبوا لهم, وردوا جميع مقالاتهم الفظيعة الشنيعة, فمثل هذا الفن من المنطق هو الذي يحرم الاشتغال به. وعليه يحمل كلام ابن الصلاح, ويدل لذلك قوله فيما مر عنه: "كفاية شرهم", وقوله: "وإن زعم أحدهم أنه غير معتقد لعقائدهم فإن يكذبه" فعلمنا أن كلامه في منطق له شر وله أهل يعتقدون خلاف عقائد المسلمين, وهو النوع الذي ذكرته لا غير, وأما المنطق المتعارف الآن بين أيدي أكابر علماء أهل السنة فليس فيه شيء مما ينكر ولا شيء من عقائد المتفلسفين, بل هو علم نظري يحتاج لمزيد رياضة وتأمل يستعان به على التحرز عن الخطإ في الفكر ما أمكن فمعاذ الله أن ينكر ذلك ابن الصلاح ولا أدون منه وإنما وقع التشنيع عليه من جماعة من المتأخرين؛ لأنهم جهلوه فعادوه كما قيل: "من جهل شيئا عاداه" وكفى به نافعا في الدين أنه لا يمكن أن ترد شبهة من شبه الفلاسفة وغيرهم من الفرق إلا بمراعاته ومراعاة قواعده وكفى.

ج / 1 ص -78- الجاهل به أنه لا يقدر على التفوه مع الفلسفي وغيره العارف به ببنت شفة بل يصير نحو الفلسفي يلحن بحجته, وذلك الجاهل به وإن كان من العلماء الأكابر ساكتا لا يحير جوابا ولقد أحسن القرافي من أئمة المالكية وأجاد حيث جعله شرطا من شرائط الاجتهاد وأن المجتهد متى جهله سلب عنه اسم الاجتهاد فقال في بحث شروط الاجتهاد: "يشترط معرفة شرائط الحد والبرهان على الإطلاق, فمن عرفهما استضاء بهما؛ لأن الحدود هي التي تضبط الحقائق التصورية فمن علم ضابط شيء استضاء به, فأي محل وجده ينطبق عليه علم أنه تلك الحقيقة وما لا فلا, وهو معنى قول بعض الفضلاء إذا اختلفتم في الحقائق فحكموا الحدود, والمجتهد يحتاج في كل حكم لذلك الذي يجتهد فيه إن كان حقيقة بسيطة - فلا يضبطها إلا الحد, وإن كان تصديقا ببعض الأمور الشرعية - فكل تصديق مفتقر لتصورين فيحتاج في معرفتهما لضابطهما, فهو محتاج للحد كيف اتجه في اجتهاده, وشرائطه معلومة في علم المنطق, وهو وجوب الاطراد والانعكاس, وأن لا يحد بالأخفى ولا بالمساوي في الخفاء, ولا بما لا يعرف المحدود إلا بعد معرفته وأن لا يأتي باللفظ المجمل, ولا بالمجاز البعيد وأن يقدم الأعم على الأخص, وأما شرائط البرهان فيحتاج إليها؛ لأن المجتهد لا بد له من دليل يدله على الحكم قطعي أو ظني, وكل دليل فله شروط محررة في علم المنطق من أخطأ شرطا منها فسد عليه الدليل, وهو يعتقده صحيحا, وتلك الشروط تختلف بحسب موارد الأدلة وضروب الأشكال القياسية وبسط ذلك علم المنطق, فيكون المنطق شرطا في منصب الاجتهاد فلا يمكن حينئذ أن يقال: الاشتغال به منهي عنه أو أن العلماء المتقدمين كالشافعي ومالك لم يكونوا عالمين به فإن ذلك يقدح في حصول منصب الاجتهاد لهم, نعم هذه العبارات الخاصة والاصطلاحات المعينة في زماننا لا يشترط معرفتها, بل معرفة معانيها فقط ا هـ. فتأمل هذا الكلام الجليل من هذا الإمام الجليل - تجده قد أشفى العي وأزال الغي, وناهيك بالسبكي جلالة حيث قال: "ينبغي أن يقدم على الاشتغال فيه الاشتغال بالكتاب والسنة والفقه حتى يتروى منها ويرسخ في ذهنه الاعتقادات الصحيحة, ويعلم من نفسه صحة الذهن بحيث لا تروج عنده الشبهة على الدليل, فإذا وجد شيخا ناصحا دينا حسن العقيدة جاز له الاشتغال بالمنطق وينتفع به ويعينه على العلوم الإسلامية, وهو من أحسن العلوم, وأنفعها في كل بحث, ومن قال أنه كفر أو حرام فهو جاهل فإنه علم عقلي محض كالحساب, غير أن الحساب لا يجر إلى فساد وليس مقدمة لعلم آخر فيه مفسدة, والمنطق من اقتصر عليه ولم تصبه سابقة صحيحة خشي عليه التزندق أو التغلغل باعتقاد فلسفي من حيث يشعر أو لا يشعر, قال: وفصل القول فيه أنه كالسيف يجاهد به شخص في سبيل الله ويقطع به آخر الطريق ا. هـ. بتأمله تجده نصا فيما قدمته من أن المنطق قسمان: قسم: منه لا يخشى على المشتغل به شيء مما ذكره, والقسم الآخر: وهو المدرج فيه كثير من العقائد الفلسفية لا يجوز الخوض فيه إلا لمن أتقن ما ذكره ووجد شيخا بالصفة التي ذكرها, فهذا.

ج / 1 ص -79- يجوز له الاشتغال حتى بهذا القسم لأنه يؤمن عليه إذا وجدت فيه هذه الشروط الميل إلى ما فيه من الشبه الفاسدة, ولقد اشتغل بهذا القسم كثير من فحول الإسلام حتى أحكموه وتمكنوا به من تمام الرد على الفلاسفة وتزييف مقالاتهم الباطلة, وتأمل تجهيله لمن قال: إنه حرام يعرض بذلك لابن الصلاح, لكن إذا حمل كلام ابن الصلاح على ما قدمته اتجه على أنه بان لك من كلام السبكي أنه يجوز الاشتغال بهذا النوع أيضا بشرطه السابق.
"وسئل" رضي الله عنه هل يحرم إخراج النجس للقبلة كالقيء والفصد؟ أو هو خاص بالبول والغائط؟ "فأجاب" بقوله: هو خاص بالبول والغائط, فشرط عدم الساتر الشرعي في غير المكان المعد لقضاء الحاجة, وأما الفصد والقيء ونحوهما للقبلة فلا حرمة فيها, لأن استقذارها ليس كاستقذار البول والغائط ومن ثم أباحوا الفصد في المسجد في إناء - إذا أمن تلويثه - ولم يبيحوا البول فيه في إناء - وإن أمن تلويثه - وعللوه بأن البول أقذر ولذا عفي عن قليل الدم وكثيره في صور ولم يعف عن شيء من البول, والغائط أولى منه بذلك والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه استدل الحنفية على عدم وجوب الاستنجاء بحديث أنه صلى الله عليه وسلم سئل عنه فقال: "من فعل فقد أحسن ومن لا فلا حرج" فهل الحديث كذلك أم لا؟ "فأجاب" بقوله: ليس هذا لفظ الحديث وإنما لفظه: "من استجمر فليوتر, من فعل فقد أحسن ومن لا فلا حرج" وهو حديث حسن كما في شرح المهذب ولا دليل لهم فيه؛ لأن الكلام في الإيتار لا في أصل الاستنجاء كما هو واضح.
"وسئل" - نفع الله به - عن لمس المرأة ونظرها من وراء حائل كثوب هل يجوز أم لا؟ "فأجاب" - فسح الله في مدته - بقوله: لمس الأجنبية من وراء حائل ظاهر كلامهم جوازه, وليس على إطلاقه بل يتعين حمله على مس لا يحرك شهوة ولا يؤدي لفتنة قطعا, أما ما هو كذلك كمس الفرج أو نحوه من وراء حائل, فلا ريب في تحريمه ثم رأيت في شرح المهذب ما يؤيد ذلك, وهو قوله: "المدار في باب النقض على إيقاع الاسم ولذا نقض مجرد لمس الأجنبية بلا قصد دون معانقتها من وراء حائل رقيق, مع أنه لا نسبة بينهما في القبح" ا هـ. فقوله: "لا نسبة بينهما في القبح" ظاهر فيما ذكرته من تحريم المس المذكور, وهو واضح والله أعلم.
"سئل" رضي الله عنه بما لفظه قال الزركشي في قواعده: قولهم: "يستحب التسمية عند قراءة القرآن يشمل ما لو ابتدأ بأثناء سورة وبه صرح في البيان" ا هـ. فهل كذلك ما إذا ابتدأ بأول "براءة" لخبر "كل أمر ذي بال" أم يفرق بينهما؟ "فأجاب" بقوله: يسن كما في تبيان النووي - رحمه الله - وغيره: "البسملة وإن ابتدأ من أثناء السورة نعم اختلفوا في أثناء "براءة" فقال السخاوي من أئمة القراءة: لا خلاف في أنه يسن البداءة أثناءها بالتسمية وفرق بين أثنائها.

ج / 1 ص -80- وأولها لكن بما لا يجدي ورد عليه الجعبري منهم وهو الأوجه إذ المعنى المقتضي لترك البسملة أولها, من كونها نزلت بالسيف, وفيها من التسجيل على المنافقين بفضائحهم القبيحة ما ليس في غيرها موجود في أثنائها, فمن ثم لم تشرع التسمية في أثنائها كما في أولها لما تقرر.
"وسئل" - نفع الله به - عن استحباب التكبير من سورة الضحى إلى الآخر هل هو مختص بمن يختم القرآن من أوله إلى آخره أو عام فيمن ابتدأ القراءة أو مما قبلها وفيمن ابتدأها مما بعدها؟ وكيف الحكم في ذلك؟ "فأجاب" بقوله: الذي حكاه الزركشي عن الحليمي والبيهقي وابن الجزري في النشر عن طوائف من السلف وجمع من متأخري الشافعية, وأطال فيه "أن من سنن القراءة التكبير في آخر سورة الضحى إلى أن يختم, وهي قراءة أهل مكة أخذها ابن كثير عن مجاهد عن ابن عباس رضي الله عنهما عن النبي رواه ابن خزيمة, وروى الحاكم في المستدرك نحوه وصححه قال الحافظ ابن كثير وقول الشافعي رضي الله عنه: "إن تركت التكبير فقد تركت سنة من سنن نبيك يقتضي تصحيحه لهذا الحديث" ا هـ. إذا تقرر ذلك علم منه أن التكبير مقيد بقراءة تلك السور سواء أقرأ قبلها شيئا أم لا, وأنه لو ابتدأ من بعضها - كبر عقب ما يقرؤه منها, واقتضى إطلاقهم أيضا أنه لا فرق بين القراءة بقراءة ابن كثير وغيرها, فقول سليم الرازي: يكبر القارئ بها لعله؛ لكونه الراوي لذلك كما مر.
"وسئل" - نفع الله به - هل يحرم كتابة القرآن بغير العربية؟ "فأجاب" بقوله: أفتى بعضهم بحرمة ذلك وأطال في الاستدلال له لكن بما في دلالته لما أفتى به نظر ظاهر.

"باب الوضوء".
"وسئل" - فسح الله تعالى في مدته - عن وجوب الوضوء لكل حدث هل هو من قوله: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} [المائدة: 6]..إلخ أو لا؟ لأن القاعدة الأصولية أن الأمر لا يقتضي التكرار "فأجاب" بقوله: نعم هو من الآية لأن محل القاعدة المذكورة ما إذا تجرد الأمر عن الترتب على شرط أو صفة تثبت عليتهما للحكم بدليل خارجي, كقول السيد لعبده: اسقني ماء, أما إذا ترتب على ذلك فإنه لا نزاع في التكرار بواسطة الشرط أو الصفة؛ لوجوب وجود المعلول حيثما وجدت علته ومن هذا القبيل قوله تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} [النور: 2] فإن الزنا علة شرعية للحد, والآية المذكورة, فإن الحدث عند القيام إلى الصلاة سبب شرعي, لوجوب الوضوء.
"وسئل" - نفع الله به - بما صورته الفم والأنف لا يخلو إما أن يكونا من الظاهر أو الباطن, فإن كانا من الظاهر فلم لم يجب غسلهما في الوضوء والغسل ولم يفطر إذا ابتلع ريقه منهما؟ وإن كانا من الباطن فلم يجب غسلهما إذا تنجسا, ويفطر الصائم إذا تقايأ ووصل القيء إليهما,.

ج / 1 ص -81- ولم يجاوزهما ثم رجع منه شيء للجوف عمدا؟ "فأجاب" بقوله: هما من الباطن إلا في مسائل النجاسة بالنسبة لوجوب الغسل والإفطار ونحوهما, والفرق أن النجاسة أغلظ وأفحش فمن ثم وجب غسلها حيث سهل وإن كانت في محل محكوم عليه أنه من الباطن فجعل بالنسبة لها ظاهرا لسهولة ذلك مع فحشها وغلظها.
"وسئل" رضي الله عنه بما صورته الحدث الذي ينوي المتوضئ رفعه هو المنع من نحو الصلاة ومس المصحف, وهذا يرفعه التيمم ووضوء الضرورة فكيف تقولون أن هذين لا يرفعان الحدث؟ "فأجاب" المراد بالمنع الذي ينويه المتوضئ السليم منع مطلق من سائر الفروض والنوافل؛ لأن هذا هو المترتب على الحدث, وهذا لا يرفعه نحو التيمم وإنما يرفع منعا خاصا هو بعض ماصدقات الحدث فلم يحسن أن يقال أنهما يرفعان الحدث بل شيئا ماصدقاته فقط.
"وسئل" رضي الله عنه عما لو وقف متوضئ تحت ميزاب وتلقى منه الماء بكفيه مجتمعين بعد غسل وجهه من غير نية اغتراف فهل يحكم على ما يكفيه بالاستعمال أو لا؟ "فأجاب" بقوله: نعم يحكم عليه بالاستعمال لرفع حدث اليدين, وكل منهما عضو مستقل هنا وحينئذ فلا, يجوز له أن يغسل ساعديه ولا أحدهما؛ لأنه إذا غسلهما به فكأنه غسل كلا بماء كفها وماء كف الأخرى, وهو مستعمل بالنسبة لغير ساعدها وإن غسل به ساعدا واحدا فقط فقد غسلها بمائها وماء كف الأخرى, ونظيره ما لو انغمس جنبان في ماء قليل, ونويا قبل تمام الانغماس, أما إذا نوى الاغتراف فإنه لا يرفع حدث الكفين, فله أن يغسل به ساعديه أو أحدهما وكالميزاب فيما ذكر ما لو صب عليه من إبريق ونحوه, فإن قلت: هل يتصور الاحتياج إلى نية الاغتراف في الوضوء من نحو إبريق؟ قلت: إن كان يأخذ الماء بيديه - احتاج إليها كما تقرر, وإن كان يأخذه بيد واحدة - لم يحتج إليها إلا بالنسبة لحصول سنة تثليث الوجه بناء على ما قاله الزركشي من وجوب نية الاغتراف بعد الغسلة الأولى وإلا ارتفع حدث اليد؛ لأنه إذا لم ينوها بعد غسلته الأولى - ارتفع حدث اليد فتفوت سنة التثليث في الوجه؛ لتعذر حصوله بعد ارتفاع حدث الكف, وكذا يقال بذلك لو كان يغترف من بحر وعليه فليغترف بذلك ويقال لنا متوضئ من بحر يحتاج لنية الاغتراف.
"وسئل" فسح الله في مدته عما طال من شعر منابت الرأس المتصل بالوجه الذي يجب غسله لأجل استيعاب الوجه هل يجب غسله على طوله إذ كل شعر وجب غسل منبته وجب غسله أو لا؟ "فأجاب" بقوله: الواجب القدر الذي يتحقق استيعاب الوجه بغسله أخذا من قولهم: يجب غسل شيء مما حاذاه, فإذا وصل الغسل إلى أدنى شيء من منابت جميع شعر الرأس المتصل بالوجه, فقد تحقق استيعاب الوجه بالغسل وإن لم يستوعب ما طال منه هذا هو الظاهر من كلامهم.

ج / 1 ص -82- "وسئل" رضي الله عنه عن محدث انغمس بنية رفع حدثه هل يرتفع وإن لم يمكث أو كان منكوسا؟ وما معنى قول جامع المختصرات: "ثالثها ودونه ورجح, وهل يشترط كون الماء كثيرا؟ "فأجابه" بقوله: نعم يرتفع حدثه عن جميع أعضاء الوضوء, وإن لم يمكث أو كان منكوسا أو الماء قليلا كما بينته في شرح مختصر الروض, وأما معنى قول النشائي: "ثالثها ودونه ورجح" أي دون إمكان حصول ترتيب فعل المتوضئ حكما إذ الترتيب قسمان: القسم الأول نوعان أحدهما: ترتيب حسي, والثاني: ترتيب حكمي بأن يمكث بعد انغماسه ونيته زمنا يمكنه فيه غسل أعضاء الوضوء حسا لو أراده والقسم الثاني: ترتيب انغسال الأعضاء من غير نظر إلى فعله, وهذا هو الترتيب التقديري وتسميته ترتيبا مجاز. وقوله: "السادس الترتيب" مراد به النوع الأول من القسم الأول, وقوله: "أو إمكانه" مراده به النوع الثاني وهو ما رجحه الرافعي قوله: "ودونه" مراده به القسم الثاني, وهو ما رجحه النووي وإمكان حصول الترتيب غير إمكان تقديره.
وسئل" - فسح الله في مدته - بما لفظه ما محصل الخلاف في موجب الوضوء والغسل من الجنابة والحيض والنفاس؟ وما فائدة الخلاف في ذلك وقد ذكر كثير لذلك فوائد فهل هي صحيحة كلها؟ واختلف تعبيرهم في حكاية الأوجه في موجب ذلك فما التحقيق في ذلك كله؟ فإنه مهم للمحصلين. "فأجاب" - شكر الله سعيه - بقوله: الكلام على ذلك يستدعي مزيد بسط وطول, ومن ثم صنف فيه بعضهم. وحاصل التحقيق في ذلك أن في موجب الوضوء أوجها: الأول: وعليه العراقيون وغيرهم أن موجبه الحدث وجوبا موسعا ما لم يدخل الوقت ويبقى ما يسعه, ويسع الصلاة فقط, ودليله أنه لولاه لم يجب, والدوران دليل العلية, ومعنى كونه موجبا مع عدم الإثم بتأخير الوضوء عنه إجماعا وعدم جريان الخلاف في العصيان بالموت قبل الوقت من غير وضوء أن سبب الوجوب ينعقد به كما يقال: "تجب الزكاة بحولان الحول" بمعنى انعقاد الوجوب مع توقف الاستقرار فيها على التمكن أو أنه سبب لوجوب الوضوء أو لوجوب ترك نحو صلاة النفل ومس المصحف, فهو سبب وجوب واجب مخير قبل الوقت ومعين بعده. فإن قيل: السببية إنما تثبت بالجعل وهو مفقود هنا قلنا: قوله: صلى الله عليه وسلم: "إنما الماء من الماء" مقتض لكون الحدث سببا إذ لا فارق بين الغسل والوضوء وبنى الرافعي على هذا الوجه صحة نية الفرضية قبل الوقت, وإنما لم يكن الخبث موجبا للطهر كالحدث على هذا الوجه, لأن طهارته من باب التروك, وطهارة الحدث من باب الأفعال والكلام في الموجب لهذه لا تلك. الوجه الثاني: أن موجبه دخول الوقت ويعبر عنه بإرادة القيام للصلاة أي أو نحوها مما يتوقف عليه, وبعضهم عبر بالأول وهو أظهر؛ لأنه المحقق للوجوب وبعضهم بالثاني, وهو أوفق لدليل هذا الوجه. وهو قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ} [المائدة: 6] الآية, ومعنى كون الإرادة أو دخول الوقت موجبا أنه سبب للموجب, وهو القيام إلى الصلاة إذ وجوبها موجب للوضوء،

ج / 1 ص -83- فالمحقق لهذا الوجوب هو الوقت أو الإرادة فأحدهما سبب للسبب هذا على التعبير عن هذا الوجه بما مر, وأما من عبر عنه بنفس القيام إلى الصلاة فظاهر؛ لأن القيام إليها موجب بذاته لا سبب للموجب, وعلى هذا الوجه تستشكل نية الفرضية قبل الوقت, وأجاب الرافعي وتبعه في المجموع "بأنه ليس المراد بها ما يلزم الإتيان به وإلا لامتنع وضوء الصبي بهذه النية, بل نية الطهر المشروط للصلاة. وشرط الشيء يسمى فرضا, ولا ينافي ذلك أن اعتقاد كون النفل فرضا لا يبطله لأن محله في الجاهل لا المعتقد للنفلية إذا نوى بالنفل ما يلزمه الإتيان به؛ لأنه متلاعب ولا ينافيه أيضا وجوب نية الفرضية في صلاة الصبي لأن المراد بها الفرض صورة أو ما هو فرض على المكلف كما يلزمه القيام في الصلاة وإن كانت منه نفلا, وليس المراد حقيقة الفرضية بل لو نواها بطلت أخذا من قولهم لو نوى بالأداء القضاء وهو عكسه مريدا لمعناه الشرعي, وهو عالم بالحال بطلت صلاته الوجه الثالث: أن الموجب الحدث مع القيام إلى الصلاة أو أحدهما بشرط الآخر, ولا خلاف في المعنى, وإن عبر بكل معبرون إذ لا فرق بين أن يكون كل جزء علة أو أحدهما علة والآخر شرطا فيها. وجعله في المهمات هذين وجهين متغايرين ليس فيه كبير فائدة, ويعبر عن القيام إلى الصلاة هنا بدخول الوقت أيضا, وهذا الوجه هو الأصح عند الشيخين وغيرهما وفي موجب الغسل من الجنابة هذه الأوجه الثلاثة, والصحيح فيه هو الثالث أيضا, وإن صرح المتولي بأنه لا فائدة فيه, وإنما القصد به تبيين علة الحكم فمن ذلك: نية الفرضية قبل الوقت, فعلى الأول يصح مطلقا, وعلى الثاني لا يصح إلا بتأويل كما مر ومنها إذا أحدث ثم دخل الوقت ثم مات. وقلنا: يعصي, فعلى الأول عصيانه بترك الوضوء من حين الحدث, وعلى الثاني من أول الوقت كذا قيل وقد مر الإجماع على عدم عصيانه قبل الوقت ومنها وصفه بالقضاء والأداء, فيوصف بهما على الثاني فقط؛ لأن وقته حينئذ وقت الصلاة وهو محدود الطرفين, ورد بأنه على الأول أيضا أي, والثالث يكون وقته محدود الطرفين, وفائدة اتصافه بذلك فيما يظهر وجوب التعرض له في النية أولا قياسا على الصلاة وهل يلحق بالصلاة فيما لو نوى بالأداء القضاء الشرعي أو عكسه عالما عامدا فيبطل أو لا؟ فيه نظر, والأقرب الثاني؛ لأن اتصافه بذلك مختلف فيه ولأنه بطريق التبع للصلاة لا القصد ومنها: أن ماء الغسل بالجماع إن قلنا بالأول وجب على الزوج إذ هو سببه أو بالثاني فلا, ذكره في الخادم. وكان وجه الثاني أن الموجب ليس من سببه لكنه ممنوع إذ القائل بالثاني لا يقطع النظر عن الأول إذ هو الموجب حقيقة, وإن توقف إيجابه على دخول الوقت بناء على القول الثاني ومنها إذا صب الماء بعد دخول الوقت, ثم تيمم فعلى كون الموجب دخول الوقت يعيد, وعلى كونه القيام إلى الصلاة فلا, كذا في الخادم. قيل وهو وهم منشؤه المغايرة بين دخول الوقت والقيام إلى الصلاة, ويرد بأن مراده بالقيام إلى الصلاة الوجه الثالث إذ المعتمد أنه إذا صبه بعد الوقت لا يعيد, وإن أثم, واختلاف مأخذ عدم القضاء في ذلك لا يضر, ومراده.

ج / 1 ص -84- بدخول الوقت الوجه الثاني, فلا وهم لكن قضية هذا أنه على الأول يجب القضاء قال في الخادم: "ولم نره ومنها إذا توضأ قبل الوقت, فأحدث في أثنائه فعلى الأول يثاب على ما مضى ثواب الواجب وعلى خلافه ثواب نفل" ومنها: قال في المهمات: قد يقال من فوائده ما لو شرع فيه ثم أراد قطعه باللمس مثلا, وقلنا بالصحيح: أنه لا يجوز قطع الواجب الموسع بعد الدخول فيه أما قطعه بما له فيه غرض صحيح فلا إشكال في جوازها. ا هـ. وتعقبه أبو زرعة بأنه قد يكون له في اللمس غرض صحيح فيساوي غيره, وبجواز الحدث بعده ولو بلا غرض, وأنه ليس مقصودا لذاته حتى يجري مجرى غيره من الواجب الموسع, وابن العماد بأنه صحيح إن ضاق الوقت وإلا فخطأ إذ المحافظة على الوضوء سنة والخروج منه جائز قطعا كالخروج من النافلة بعد الشروع فيها بحدث أو غيره ا هـ. وحاصل كلامهما أنه يجوز قطعه بلا غرض حتى على الأول وهو متجه ومنها أدرك من الوقت قدر الفرض, ثم طرأ نحو جنون, فعلى الأول لا يعتبر مضي قدر الطهارة لسبق موجبها وعلى الآخرين يعتبر, ذكره في الخادم وقضيته: أن الصحيح اعتبار قدرها. وإن كانت طهارة رفاهية. ومنها: أنه سنة قبل الوقت فعلى الثاني والثالث يستثنى من قاعدة: أن الواجب أفضل من النفل, ومنها: التعليق كإن وجب عليك وضوء أو غسل فأنت طالق, فعلى الأول يقع بالحدث وهذه أصح الفوائد لما علمته, ولأنها تتفرع على الخلاف الآتي في الحيض أيضا هذا ما يتعلق بموجب الوضوء والغسل وفائدة الخلاف فيه, وأما الغسل من الحيض والنفاس فموجبه كما في أصل الروضة قبل خروج الدم كخروج البول في الوضوء وقيل: انقطاعه لحديث: "وإذا أدبرت, أي الحيضة فاغتسلي" وقيل: الخروج عند الانقطاع كما يوجب الوطء العدة عند الطلاق, والنكاح الإرث عند الموت, ولعدم صحة الغسل قبله. وظاهر كلام الروضة والمجموع أن هذا الوجه لا يأتي في الحدث والجنابة لكن عبارة الرافعي تقتضي جريانه فيهما, واعتمده بعضهم أخذا من كلام المتولي لعدم صحة الوضوء قبله أيضا, واعتذر عنهم بأنهم إنما لم يجروه, ثم لأن زمن الحدث فيهما يقصر فلا يسع زمن الطهارة معهما غالبا بخلاف الحيض فإن زمنه يطول, واستشكل في المهمات المغايرة بين الأول والثالث بأن الأول يسلم عدم صحة الغسل إلا عند الانقطاع. وأجاب في الخادم "بأن الثالث يشترط مع الانقطاع القيام إلى الصلاة أخذا من كلام الرافعي ورد بأنه في المجموع غاير بين القائل بالخروج والقائل بالانقطاع والقائل بالقيام إلى الصلاة والقائل بالثلاثة فتعين أن الأول يشترط الانقطاع لصحة ما وجب عنده بالخروج, والثاني الذي قدمناه عن أصل الروضة يجعله جزء علة أو شرطا لها, والذي قدمناه عن المجموع يجعله هو العلة فقط والمعتمد هنا أن الموجب هو الخروج بشرط الانقطاع, وإرادة فعل نحو الصلاة أو الخروج معهما إذ لا فرق بين العبارتين على ما مر, وتصحيح المجموع للقول بأن الموجب الانقطاع فقط, وأصل الروضة للقول بأنه الخروج من الانقطاع أو بشرطه لا ينافي ذلك؛ لأنه إنما سكت عن الخروج والقيام إلى

ج / 1 ص -85- الصلاة للعلم مما قدمه في الوضوء على أنه قيل: إن تصحيح المجموع المذكور مبني على ضعيف وإن القول المعبر عنه في المجموع بالانقطاع هو المعبر عنه في أصل الروضة بالخروج مع الانقطاع وبه يعلم اندفاعه ما في الجواهر من جعله وجها خامسا في المسألة. قال في المجموع عن إمام الحرمين وغيره: "وليس في هذا الخلاف فائدة فقهية" ثم ذكر له فائدة على قول ضعيف, وفي الخادم عن صاحب الوافي "تظهر فائدة الخلاف فيمن ولدت ولم تر دما فعلى الانقطاع لا غسل لأنها عادمته" ورد بأن عدم الغسل لعدم تسمية الولد منيا لا لما ذكر, وفي جواز اللبث في المسجد قبل الانقطاع فيحرم إن أوجبناه بالخروج فقط وإلا فهي استحاضة ورد بأن التحريم مرتبط بحصول حدث الحيض, ولا أثر لكون الغسل وجب أو لم يجب, وأنه لو بقي عليها من مدة الاعتكاف زمن فانقضى قبل الانقطاع فيحسب على غير الأول. ورد بأن الحيض مناف للاعتكاف, وإن لم يجب الغسل ومن ثم قيل ما ذكره في هذين عجيب بل غلط, وأنه يجوز اغتسالها من الجنابة على غير الأول لا عليه؛ لأن من اجتمع عليه حدثان لا يجوز أن يرفع أحدهما مع قيام الآخر وليس فيه إلا تعاطي عبادة فاسدة وهو مردود بأن طهرها حرام حتى على غير الأول, ولا يضر اختلاف جهة الحرمة فإن قلنا بالضعيف, وهو حل القراءة للحائض التي لا جنابة عليها أمكن أن يقال بحل غسلها؛ لهذا العذر ويحتمل خلافه. وفي البيان يصح غسلها للإحرام على غير الأول, ورد بأن البغوي من القائلين بالأول, وقد قال باستحبابه لها, وأن لها المطالبة بثمن ماء غسل النفاس أو الحيض على وجه في الحال إن قلنا بالأول والمطالبة به لو طلقها في النفاس أو الحيض وقبل الانقطاع على الأول لوجود موجبه حال الزوجية, ولو نكح نفساء ولدت منه بشبهة ثم طهرت فلها المطالبة على غير الأول, ويرد بأن سبب النفاس لم يكن من النكاح, فلا وجوب مطلقا ولو هايأت المبعضة سيدها أو هايأها سيداها, فنفست في نوبة وطهرت في أخرى. فعلى الأول يجب ثمن ماء نفاسها على السيد الأول, وعلى الثاني يجب على الثاني والذي يظهر على المعتمد أنه يجب عليهما؛ لأن الموجب مركب وقد وجد عند كل جزء منه هذا إن كان الولد من غيرهما, ولا نفقة عليه فإن كان من زوج عليه نفقتها أو من أحد السيدين, فواضح أن الماء عليه مطلقا.
"وسئل" - فسح الله في مدته - بما لفظه إذا قلتم: يستحب للمتوضئ أن ينوي رفع الحدث مثلا عند غسل الكفين ويستحبها إلى فراغ الوضوء, وقد قالوا إذا انغسل شيء من الوجه مع المضمضة والاستنشاق مقارنا لنية معتبرة كفى في حصول النية, ولم تحصل المضمضة والاستنشاق لفوات محلهما, فقد يقال: كونه مأمورا بالنية عند المضمضة والاستنشاق يؤدي إلى كونه مأمورا منهيا في حالة واحدة, فإنه مأمور بالنية عندهما ليحصل له فضلهما, وذلك ممنوع؛ للدور أو إلى تحمل مشقة كأن يتمضمض ويستنشق بنحو أنبوبة أو يقال: لا يلزم شيء من ذلك, بل هو مأمور بالنية عندهما في الجملة فإذا انغسل معهما شيء من الوجه حكم.

ج / 1 ص -86- بعدم حصولهما لفوات محلهما. "فأجاب" بأنه لا يلزم من أمره بالنية عند التسمية وباستصحابها ذكرا إلى آخر الوضوء كونه مأمورا منهيا في حالة واحدة إلى آخر ما ذكر في السؤال لأنه لا يلزم من استصحاب النية عند المضمضة مثلا انغسال شيء من حمرة الشفة معها لسهولة إيصال الماء إلى الفم من غير انغسال شيء من حمرة الشفة ولإمكان إيصاله إلى داخل الأنف من غير انغسال شيء من حد الظاهر من الوجه وإنما غاية ما فيه أن هذا الثاني فيه عسر لكنه يحتمل لمزيد فضله ولا يقال: أن فيه حرجا؛ لأنه ليس بواجب وإنما هو أمر مندوب فمن أراد فضله فليفعله مع عسره ومن لا فلا حرج عليه على أن قضية كلام بعض المتأخرين أنه إذا قصد المضمضة دون غسل الوجه أجزأته المضمضة, وإن نوى عندها وانغسل معها شيء من حمرة الشفة لكن الأوجه خلافه, فقد صرح بعض الأصحاب بخلافه, وقد يجاب أيضا بحمل قولهم: ويستصحبها إلى فراغ الوضوء على ما عدا المضمضة والاستنشاق فلا يستصحبها عندهما إذا كان ينغسل معهما شيء من الوجه؛ لأن مصلحة تحصيلهما أتم من مصلحة الاستصحاب لأنه قيل بوجوبهما في الوضوء والاستصحاب قيل: بعدم ندبه, وفرق واضح بين ما اختلف في مطلوبيته وما اتفق على مطلوبيته واختلف في وجوبه, ولا ينافي ذلك كونهم أطلقوا ندب الاستصحاب لأنهم وكلوه على ما قرروه قبل في المضمضة والاستنشاق مما يصرح بما قلناه, فالحاصل أن فعلهما ولم ينغسل معهما شيء من الوجه استصحب النية عندهما كغيرهما ولا محذور في ذلك, وإن كان ينغسل معهما شيء من الوجه ترك الاستصحاب عندهما مراعاة لمصلحة حصولهما الآكد من حصول الاستصحاب كما تقرر.
"سئل" - فسح في مدته - عمن هجم بغير اجتهاد وتوضأ بأحد المشتبهين اعتمادا على أصل الطهارة وصلى لم تصح صلاته قطعا ولا وضوءه على الأصح قاله الإسنوي في شرح المنهاج فما وجه القطع مع جريان الخلاف في الوضوء؟ "فأجاب" بقوله: قد يقال وجهه أن الصلاة هي أعلى ما طلب له الوضوء؛ فلذلك احتيط في أمرها ولم يقل بإباحتها بهذا الوضوء, وإن قلنا بصحته لما اشتمل عليه من خلل في شرطه الأعظم وهو احتمال النجاسة والطهارة على السواء من غير مرجح وحينئذ فلا يلزم من صحته وإباحته بالنسبة لمس المصحف مثلا إباحته للصلاة؛ لما عرفت من أنها لعظم خطرها لا يكتفي في إباحتها إلا بوضوء بماء متيقن الطهارة, أو مظنونها ولم يوجد.
"وسئل" - فسح الله تعالى في مدته عن الوضوء المجدد هل ينوى به رفع الحدث أو التجديد, وفي شرح الروض كلام فيه حققوه نفع الله بكم آمين. "فأجاب" بقوله: قد ذكرت المسألة في شرح العباب موضحة وعبارته "ويستثنى من كلامه الوضوء المجدد فلا يكفي فيه نية الرفع أو الاستباحة على الأوجه خلافا لابن العماد, ولا يقاس بنية الفرضية في الصلاة.

ج / 1 ص -87- المعادة على ما يأتي فيها؛ لأن ذلك مشكل خارج عن القواعد فلا يقاس عليه كذا قاله الإسنوي ومن تبعه. وأولى منه أن يقال: الأصلية ليس لها إلا هذه النية فاعتبرت في العادة لتحكيمها, وهذا الوضوء لم ينحصر في هاتين الكيفيتين فلا حاجة للتعرض لهما لإمكان المحاكاة بغيرهما والذي يتجه فيما لو نذر التجديد أنه لا بد من نية فرض الوضوء ونحوه, وأنه لا يكفي نية رفع الحدث أو الاستباحة هنا أيضا" انتهت عبارة الشرح المذكورة, وفيها تحقيق لما في شرح الروض, وبيان المعتمد في المسألة ورد لقول ابن العماد: "وتخريجه على الصلاة ليس ببعيد لأن قضية التجديد أن يعيد الشيء بصفته الأولى وإلا لم يكن تجديدا. ويرد أيضا بأنه ليس من صفته الأولى إلا مطلق نية تجزئ في الأول لا خصوص نية الأول بعينها إذا كان للنية فيه كيفيات يصح صدق بعضها دون بعض, ويؤيد ذلك أنا إذا قلنا بوجوب نية الفرضية في العادة لوجب على ناويها أن لا يقصد بها حقيقة الفرض وإلا كان متلاعبا بل أن يقصد بها صورة الفرض أو ما هو فرض على المكلف في الجملة فعلمنا أن صفة النية ليست من مقتضيات الإعادة فكما أنه هنا أتى بنية مغايرة لصفة نية الأولى من حيث إن المراد بالفرض في الأولى حقيقته وفي المعادة غير حقيقته, فكذا يقال بنظيره في الوضوء, فإذا نوى في الأول نية رفع الحدث أو نية استباحة الصلاة, ثم أراد التجديد قلنا: يلزمك نية بكيفية من الكيفيات الأخر غير هاتين ولا يصح نيتك واحدة منهما؛ لعدم صدقهما إذ لا رفع حينئذ ولا استباحة فإن قلت يمكن أن يأتي بهما قاصدا بهما المحاكاة والصورة قلت: إنما أتى بالفرض في المعادة قاصدا ذلك لأنه لا مندوحة في المحاكاة عن الإتيان به, وهنا أنه مندوحة في المحاكاة عن هذين فلم يحتج إليهما ولا إلى تأويلهما على أن شرط التخريج على حكم أن يكون متفقا عليه, أو الحكم فيه أظهر كما صرح به الرافعي, ونية الفرضية في المعادة ليست كذلك فلم يتم لابن العماد التخريج الذي ذكره والله أعلم.
"وسئل" رضي الله عنه عمن وقف أرضا على من يستقي كل يوم قدرا معلوما من الماء للتطهير بمسجد كذا هل يجوز التجديد وإزالة النجاسة عن البدن والثوب وغسل الجمعة ونحوه من كل غسل مسنون أو طهارة مسنونة؟ "فأجاب" بقوله: نعم يجوز ذلك كما صرح به قولي في شرح الإرشاد: "إن الماء الموقوف يحرم الزيادة منه على الثلاث. وقولي في شرح العباب "وقيد الزركشي كراهة الزيادة على الثلاث بغير الماء الموقوف على من يتطهر أو يتوضأ منه كماء المدارس والربط التي يساق إليها الماء وإلا حرمت بلا خلاف لتحريم السرف ولأنها غير مأذون فيها" ا هـ. فعلم من كلام الزركشي أن الثانية والثالثة جائزة في الماء الموقوف على من يتطهر, وإذا جاز هاتان جازت كل طهارة مسنونة إذ لا فرق بين هاتين, والوضوء المجدد والأغسال المسنونة وهذا ظاهر. وكلام الأصحاب مصرح به حيث أدرجوا في الطهارة الطهارة المسنونة كالواجبة؛ لأن كلا منهما يسمى طهارة لغة وشرعا, وقول الواقف للتطهير بمسجد كذا يشمل كل طهارة واجبة ومندوبة فنزل كلامه عليهما. نعم

ج / 1 ص -88- لو اطردت عادة في زمنه بشيء وعرف تلك العادة نزل وقفه عليها كما صرحوا به بقولهم: إن العادة المطردة في زمن الواقف إذا عرفها تنزل منزلة شرطه. ويؤخذ من قول الزركشي: "والربط التي يساق إليها الماء أنه لا فرق بين أن يكون الماء نابعا من المحل الموقوف أو غيره ولا بين أن يكون الوقف على المستقي من ماء مملوك يباح الاستقاء منه أو مباح أباحه الواقف أو غيره. وقوله: "للتطهير بمسجد كذا" صرح في المنع من نقله إلى غير مسجد كذا, وإن قرب منه ما لم ينسب إليه عرفا لما هو معلوم أن الواقف لا يقصد التطهر به داخل المسجد فحسب؛ لأنه يكثر فيشوش على أهل المسجد. وإنما المقصود بذلك أن يتطهر به فيه أو في محل منسوب إليه وهذا كله حيث لا عادة بشرطها السابق وإلا عمل بها لما مر, فإن اقتضت جواز النقل مطلقا أو لمن هو متصف بصفة مخصوصة جاز النقل بحسبها, ولا عبرة بعادة لم تطرد في زمن الواقف أو لم يعرفها, وحيث جاز نقله لشرط أو عادة, فالذي يظهر أنه يجب عليه أن يقتصر على قدر كفايته لتلك الطهارة, ولا يجوز له أن يدخره لصلاة أخرى أخذا مما قالوه في نبات الحرم لا يجوز أخذه لدواء أو علف أو نحوهما إلا بعد وجود نحو المرض أو الحيوان عنده لا قبل ذلك؛ لأن ما جاز لضرورة يتقدر بقدرها, فكذلك الأخذ من ذلك الماء إنما جاز لضرورة التطهر للصلاة, فلا يجوز أخذه قبل أن تحق ضرورته إليه, ولو جوزنا له أخذ أكثر من كفاية طهارته التي يريدها بنية أن يدخره إلى طهارة أخرى, لكنا قد جوزنا له أخذ هذا الزائد قبل أن تحقق ضرورته إليه. فإن قلت: النبات الحرمي يجوز للمريض مثلا أن يأخذ منه من غير أن يتقيد بقدر ما يستعمله مرة واحدة, وكذلك المضطر يجوز له التزود من الميتة, قلت يفرق بينهما بأن سبب جوازه الأخذ للمرض والاضطرار, وبعد وقوعه الأصل دوامه فلم يتقيد الأخذ بشيء بخلاف ما نحن فيه فإن كل طهارة لها سبب مستقل فلو جوزنا له الأخذ لطهارة صلاة أخرى لم يدخل وقتها لكنا جوزنا له تقديم الأخذ على سببه, وهو ممتنع كما تقرر فإن قلت في الخادم عن العبادي أنه يحرم نقل شيء من الماء المسبل إلى غير ذلك المحل كما لو أباح لواحد طعاما ليأكله لا يجوز له حمل الحبة منه, ولا صرفه لغير الأكل ثم قال: وفي هذا تضييق شديد وعمل الناس على خلافه من غير نكير. وقضيته جواز النقل في صورة السؤال, قلت: ليس قضيته ذلك؛ لأن الواقف في صورة السؤال قيد بقوله: بمسجد كذا, فوجب اتباع تقييده لأنه بمنزلة شرطه. وشرطه حيث لم يخالف الشرع يجب اتباعه بخلاف المسبل في مسألة العبادي فإنه أطلق فأمكن الزركشي أن يقول فيه ما ذكر. على أن الأوجه كما ذكرته في شرح العباب وغيره هو ما قاله العبادي؛ لأن قرينة حال المسبل تقتضي أنه قصد رفق أهل تلك المحلة بما سبله فيها, والقرائن لها أثر بين في ذلك فعمل بها قياسا على ما ذكره في مسألة الإباحة, وعليه فهل المراد بالمحلة في كلامه المحلة التي هو فيها كنقل الزكاة أو موضعه المنسوب إليه عادة بحيث يقصد المسبل أهله بذلك؟ محل

ج / 1 ص -89- نظر, والثاني أقرب فإن قلت: القياس أن الطهارة لا تشمل إلا الواجبة أخذا مما أفتى به ابن الصلاح وأقروه من أن ما وقف للتكفين لا يعطى منه الميت إلا ثوب سابغ ولا يعطى القطن والحنوط فإنه من قبيل الأثواب المستحسنة التي لا تعطى على الأظهر المحفوظ في نظيره ا هـ. قلت يفرق بين المسألتين بأن لفظ الواقف ثم وهو التطهير يشمل الواجب والمندوب لغة وشرعا كما مر فحمل عليهما بخلاف التكفين فإنه لا يشمل القطن والحنوط فلم يحصل عليهما, ويؤيد ذلك أنه لما كان فيه شمول للزائد على ساتر العورة أعطيه كما أفاده ابن الصلاح بقوله: ويكون سابغا فإن ظاهره أنه يعطاه, وإن قلنا الواجب ستر العورة ويفرق بينه وبين الثوب الثاني والثالث بأنه آكد منهما ولهذا لم يلتفت لمنع الغرماء له بخلاف سائر المستحبات, ولا ينافي قولنا وأقروه. قول ابن الأستاذ إن قيد الواقف بالواجب أو الأكمل اتبع, وإن أطلق واقتضت العادة شيئا نزل عليه. ووجه عدم المنافاة أن كلام ابن الصلاح مفروض كما هو جلي حيث لا نص من الواقف, ولا ما هو منزل منزلة نصه, وهو العادة المطردة في زمنه, فحينئذ يعمل بما قاله ابن الصلاح وأما مع نصه على الواجب فقط أو عليهما أو وجدت عادة له بذلك فلا إشكال أن ذلك يعمل به حتما فظهر أنه لا تنافي بين كلامي ابن الصلاح وابن الأستاذ والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - نفع الله به - هل يصح وضوء من بسفل رجله شوكة, وإذا تعذر إخراجها ما الحكم؟ "فأجاب" بقوله: عبارة شرحي للعباب "قال الزركشي هنا شيء يغفل عنه وهو أن تقع شوكة في يده مثلا, وحكمه أنه إن ظهر بعضها - وجب قلعه وغسل محله؛ لأنه صار في حكم الظاهر فإن استترت كلها صارت في حكم الباطن فيصح وضوءه لكنها تنجست بالدم فلا تصح صلاته معها كالوشم" ا هـ. وفيه نظر؛ لأن تنجسها بذلك معفو عنه وفارقت مسألة الوشم بأن الدم ظهر ثم, واختلط بأجنبي بخلافه هنا على أنه مر أنه لو أدخل عودا في دبره وغيبه كله صحت صلاته, فهذا أولى ثم رأيت بعضهم قيد ما قاله فيما إذا ظهر بعضها بما في فتاوى البغوي من أن ذلك فيما إذا كانت لو نقشت بقي محلها مثقوبا بخلاف ما إذا كان المحل يلتئم عند قلعها فإنه لا يضر وجودها, ولفظ الفتاوى شوكة دخلت أصبعه يصح وضوءه, وإن كان رأسها ظاهرا لأن ما حواليه يجب غسله وهو ظاهر, وما ستره الشوك فهو باطن فإن كان بحيث لو نقب عن الشوك بقي نقبه حينئذ لا يصح وضوءه إن كان رأس الشوك خارجا حتى ينزعه ا هـ. ويتعين حمل الشق الأول على ما إذا جاوزت الجلد إلى اللحم, وغاصت فيه لا يضر ظهور رأسها حينئذ لأنها في الباطن والثاني على ما إذا سترت رأسها جزءا من ظاهر الجلد بأن بقي جزء منها فيه, ونظر فيما قاله آخرا بنحو ما ذكرته فقال: "الظاهر أنها لا تلحق بالوشم للعفو عن مثله, وإنما لم ينظروا في الوشم لذلك لظهوره بفعله وعدوانه, ولتحريمه بخلاف ما نحن فيه, ولا شك أن ما ذكره مفقود فيما إذا غاص بعضها

ج / 1 ص -90- وقد مر عن البغوي فيه الصحة فلا وجه لإلحاقه بالوشم" انتهت عبارة شرح العباب, وهي مشتملة على جواب السؤال مع الزيادة والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - نفع الله به - عمن انقلبت بواطن أصابعه إلى ظهر الكف فهل العبرة بما سامت بطن الكف أو بالباطن وإن سامت ظهر اليد؟ "فأجاب" بقوله: بحث بعضهم أنه لا ينقض باطنها لأنه بظهر الكف ولا ظاهرها؛ لأن العبرة بالباطن ويؤيده أنهم شرطوا في النقض بالزائدة أن تكون على السنن وإن تسامت فكما لا ينقض التي ليست على السنن وإن سامتت ولا غير المسامتة, وإن كانت على السنن فكذا هذه فإن قلت: الفرق بينهما أن هذه أصلية فلا تحتاج لشرط وتلك زائدة, والأصل فيها عدم النقض فاحتاجت لشرط قلت: لما خالفت هذه وضع الأصليات خرجت على أن تكون متمحضة الأصالة من كل وجه فكان إلحاقها بالزائدة غير بعيد.
"وسئل" - نفع الله به - عن حديث: "من توضأ على طهر كتب له عشر حسنات" هل هو صحيح أو ضعيف؟ "فأجاب" بقوله: المشهور أنه ضعيف كما صرح به جماعة لكن قضية كلام أبي داود أنه صالح للاحتجاج به, فهو عنده حسن لأن من ضعف لأجله لم يتفق على ضعفه.
"وسئل" - نفع الله به - عن حديث: "الوضوء نور على نور" من خرجه؟ "فأجاب" بقوله: قال المنذري: والزين العراقي لم نقف على من خرجه: واعترضا بأن رزينا أورده في كتابه.
"وسئل" رضي الله عنه عن حديث "من قرأ في أثر وضوئه: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} [القدر:1] مرة واحدة كان من الصديقين ومن قرأها مرتين كتب في ديوان الشهداء ومن قرأها ثلاثا حشره الله محشر الأنبياء" من رواه؟ "فأجاب" بقوله: رواه الديلمي, وفي سنده مجهول والله أعلم.
"وسئل" - نفع الله به - عن المتوضئ إذا سمع الأذان هل تسن له الإجابة حينئذ أم لا؟ "فأجاب" رضي الله عنه بقوله أما حال الوضوء فيجيب؛ لأن المتوضئ إنما يسن له السكوت عن غير الذكر, وأذكار الأعضاء في ندبها خلاف بل الأصح عدم ندبها كما قاله النووي؛ لأن أحاديثها لا تخلو عن كذاب أو متهم بالكذب, واعتراض المتأخرين عليه رددته في شرح الإرشاد والعباب, وأما الإجابة فمندوبة اتفاقا ولذا قالوا بندبها للطائف مع أن له أذكارا مطلوبة اتفاقا, فالمتوضئ أولى وأما بعد فراغ الوضوء بأن وافق فراغ وضوئه فراغ المؤذن, فيأتي بذكر الوضوء كما أفتى به البلقيني مقدما له على الذكر عقب الأذان لأنه للعبادة التي فرغ منها ثم يذكر الأذان قال, وحسن أن يأتي بشهادتي الوضوء ثم بدعاء الأذان لتعلقه بالنبي صلى الله عليه وسلم, ثم بالدعاء لنفسه.

ج / 1 ص -91- "وسئل" - نفع الله بعلومه - عمن قطع أنفه أو أنملته فجعل محله بدله من ذهب مثلا فهل يجب غسله في الوضوء والغسل أو إزالته وهل يمسحه بدلا عما تحته كالجبيرة أو لا؟ "فأجاب" بقوله إن كان ذلك البدل بحيث يمكن بلا خشية مبيح تيمم إزالته وعوده وجبت إزالته وغسل ما تحته, وهذا ظاهر وإن لم يكن كذلك فالذي يظهر أنه إن بني عليه اللحم أو الجلد وستره - وجب غسله وكذا لو بني على بعضه فيجب غسل ذلك البعض وهذا ظاهر أيضا, وأما الظاهر الذي لم يبن عليه اللحم ولا الجلد فهو محل تردد النظر, وقد ذكروا في الجنايات في السن المتخذة من ذهب أنه لا أرش فيها وإن كان نفعها أكثر من نفع الصحيحة, وإنما فيها حكومة. وهذا ناطق بأنهم لم يلحقوها بالسن الأصلية التي هي بدل عنها وإذا لم يلحقوها بها في حقوق الآدميين مع بنائها على المضايقة, فأولى أن لا يلحقوا البدل في مسألتنا بالأصلي في حقوق الله تعالى, وعليه فلا يجب غسل ما لم ينبت عليه لحم ولا جلد من أنف النقد ولا أنملته, ومثله ما لو وصل عظمه بعظم نجس بل هذا أولى؛ لأن غسل الطاهر معهود بخلاف غسل نجس العين وكذا لو وصله بعظم طاهر لكن لا أولوية هنا بل قد يدعى عدم المساواة, لأن النقد لا يشبه العضو المفقود بوجه بخلاف العظم من آدمي أو حيوان فإنه يشبه العضو المفقود, فإن قلت: سلمنا عدم وجوب غسل الظاهر من النقد المذكور فما يصنع فيما ستره من محل القطع الذي باشره القطع فظهر به, وصار ظاهرا يجب غسله قلت: إذا استحضرت أن الفرض أنه خشي من إزالته محذور التيمم ظهر لك أن اللحم أو الجلد بني عليه إذ لا يخشى ذلك المحذور إلا حينئذ كما هو ظاهر, وإذا بني عليه ذلك وجب غسل ما استتر منه به دون ما عداه كما مر, وبفرض أنه لم يبن عليه شيء هو آيل إلى البناء عليه ويصير بعضه إن لم يعمه نحو اللحم أو كله إن عمه عضوا مغسولا, وبهذا فارق وجوب مسح الجبيرة بدلا عما أخذته من أطراف الصحيح؛ لأنها ليست آيلة إلى العضوية بل هي بصدد الزوال فلم ينتظر فيها ذلك على أن مسحها كالخف رخصة فلا تجري في غيرهما لامتناع القياس في الرخص على ما تقرر في الأصول وخرج بقولي: "محل القطع الذي ظهر به..إلخ" باطن الأنف المستتر بالقصبة والمارن, فهذا لو فرض ظهوره لم يجب غسله عملا بالأصل فيه وهو كونه باطنا, وإذا لم يجب غسله بفرض ظهوره فما ستره من أنف النقد أولى إذ لا يجب غسله ولا يأتي نظير ذلك في الأنملة؛ لأن جميع ما ظهر يجب غسله, لأنه قبل القطع لم يحكم عليه بشيء لتعذر ظهوره, وباطن الأنف محكوم عليه بالباطنية مع تأتي غسله, وبهذا يظهر لك الفرق بين إيجابهم غسل ما ظهر بالقطع دون ما كان مستترا بالقصبة والمارن, وكذا باطن الفم ثم رأيت بعضهم أفتى في هذه المسألة بما حاصله أنه يجب مسحه كالجبيرة مع ستر كل لما يجب غسله, وقد علمت فساد القياس سيما مع ظهور الفرق الذي ذكرته على أنه توقف بعد ذلك فيها بحثه من وجوب المسح كالجبيرة, ثم قال: ينبغي إن التحم جانب الأنف وجب غسل الملتحم, وكذا بقية أنف النقد

ج / 1 ص -92- تبعا قياسا على ما لو جبر عظمه بعظم طاهر فالتحم جانباه, فإن الظاهر وجوب غسل الجميع وقياسا على انكشاط جلدة العضد والتصاقها بالساعد فإنه يجب غسل ظاهر ما يحاذي الفرض منها مع ما تحته إن تجافت, والجامع بينهما كون كل منهما لا يجب غسله من قبل, وإنما وجب غسله تبعا لا أصالة. ا هـ. وقد علمت مما قدمته فساد القياس على الجلدة المذكورة؛ لأنها من جنس ما يجب غسله فإذا صارت في محل الفرض نسبت إليه وعدت منه فوجب غسلها لذلك, وأما أنف النقد فليس من جنس ما يجب غسله في الطهارة بحال فلم يصح قياسه ولا جامعه المذكوران فتأمل ذلك, وأمعن النظر فيما قررته لك فإنه مهم إذ لم يصرحوا فيه بشيء وإنما أخذنا ذلك من فحوى كلامهم والله سبحانه وتعالى هو الموفق, وفوق كل ذي علم عليم.
"وسئل" - نفع الله بعلومه - عن الداخل إلى بيته والخارج منه ما الذي يقدم من رجليه. "فأجاب" بقوله: لم أر في خصوص ذلك كلاما لأصحابنا ورأيت للمالكية أنه يقدم يمينه فيهما. والذي يجري على قواعدنا أنه يقدم يمينه في الدخول ويساره في الخروج لأن منزل الإنسان يشرف بشرفه؛ ولذا طلب منه أن يجعل لمنزله نصيبا من صلاته وأن لا يتخذه قبرا, أي كالقبر يهجره عن وقوع الأعمال الصالحة فيه فطلب الشارع ذلك فيه يدل على شرفه, وأيضا طلب الشارع من داخله أن يأتي ببعض الأذكار عند دخوله ورتب على بعضها أنه إذا قاله ارتحل الشيطان عنه وصار منزها عنه وهذا فيه تشريف له أي تشريف. وإذا ثبت شرفه على ما يليه بهذه الاعتبارات التي ذكرتها لزم أن يجري فيه ما ذكرته من أنه يقدم يمينه عند دخوله له ويساره عند خروجه منه قياسا له على المسجد بالنسبة لغيره فإن قلت: الفرق بينه وبين المسجد واضح. قلت: لا نظر لخصوص المسجدية ألا ترى أن المدرسة ومصلى العيد ونحوهما من محال العبادة يجوز المكث فيهما للجنب, ولا يثبت لهما شيء من الأحكام المختصة بالمسجدية ومع ذلك يقدم يمينه دخولا ويساره خروجا فيهما كما هو واضح من كلامهم فإذا ثبت ذلك فيهما نظرا إلى أنهما محل عبادة طلبت فيهما, فكذلك المنزل لأنه محل لعبادات مخصوصة طلبت فيه بخصوصه دون غيره فتأمله على أنه لو سلمنا أنه لا شرف فيه هو لا خسة فيه اتفاقا, وكل ما لا شرف فيه ولا خسة يبدأ فيه باليمين كما بينته في شرح العباب أخذا من كلام الأصحاب, وإذا بدأ في دخوله باليمين بدأ في الخروج منه باليسار.

باب الغسل
"وسئل" رضي الله عنه - ومتع بحياته المسلمين - عن رجل يجمع عدة من الأطفال بألواحهم وفرشهم في المسجد لإقرائهم القرآن, وتارة يرفعون أصواتهم فيشوشون على

ج / 1 ص -93- المصلين وكثيرا يلوثون المسجد بالمياه فهل تعليم القرآن بالمسجد من حيث هو حرام أم لا؟ وهل يمنع المعلم من ذلك ويمنع الأطفال عنه فإن لم يمتنع عزر أو لا؟ "فأجاب" فسح الله في مدته إقراء القرآن في المسجد قربة عظيمة ففي الحديث الصحيح "إنما بنيت المساجد لذكر الله والصلاة وقراءة القرآن" قال تعالى: {وَيُذْكَرَ فِيهَا اسْمُهُ} [النور: 36] وهذا عام في إقراء البالغين وغيرهم بشرطهم الآتي. وأما ما رآه مالك رضي الله عنه من كراهة القراءة في المصحف في المسجد, وأنه بدعة أحدثها الحجاج وأن يقاموا إذا اجتمعوا للقراءة يوم الخميس أو غيره فهو رأي انفرد به ومن ثم قال الزركشي هذا استحسان لا دليل عليه, والذي عليه السلف والخلف استحباب ذلك لما فيه من تعميرها بالذكر وقراءة القرآن للحديث الصحيح, أي الذي قدمناه هذا كله حيث كان المتعلمون مميزين يؤمن منهم تنجيس المسجد وتقذيره وعدم التشويش على المصلين فإن كان فيهم غير مميزين لا يؤمن تنجيسهم أو تقذيرهم له حرم على المعلم إدخالهم وعلى الحاكم - وفقه الله وسدده - زجره وردعه عن إدخاله مثل هؤلاء, وكذلك عليه نهيه أيضا عن رفع الصوت لإقامة صلاة فيه, والحاصل أنه لا يجوز إخراجه من المسجد بالكلية لأجل ذلك من أول وهلة, وإنما يمنع أولا من تمكينه من تنجيس المسجد أو تقذيره بمن يدخل إليه فيه, وكذلك يمنع من تمكينه من يرفع صوته إذا كان ثم من يصلي فإذا أصر المعلم على ما منع منه, ورأى الحاكم أن نهيه وزجره عما ذكر لا يفيد جاز له حينئذ أن يمنعه من المسجد بالكلية لعصيانه في بعض الصور ولعناده, وقد صرح الزركشي بأن للحاكم أن يمنع من أكل نحو ثوم أو بصل أو كراث أو فجل من دخول المسجد مع كراهة دخوله: فقياسه أن يجوز له منع المعلم المذكور إذا وجد منه ما ذكرناه والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه هل يتوقف حصول السنة في نحو غسل الجمعة على غسل جميع بدنه كغسل الجنابة أو لا؟ "فأجاب" بقوله: نعم يتوقف حصول السنة على غسل جميعه لا صحة الغسل على ذلك فلو غسل بعضه صح غسله, لكن لا يحصل المقصود حتى يكمل غسل الباقي منه.
"وسئل" رضي الله عنه عمن علم أن في الحمام من يكشف عورته, فهل يجوز له دخوله ويجب الإنكار أو لا؟ "فأجاب" بقوله: يجوز دخوله فإن قدر أنكر, وإلا كره بقلبه وأثيب على ذلك, وإنما ينكر على من كشف السوأتين دون غيرهما؛ لأنه ليس بعورة عند بعض العلماء ما لم يكن فاعل ذلك يعتقد التحريم كذا قاله ابن عبد السلام ونقله في المهمات وأقره, فإن قلت: هذا ظاهر إن احتمل تقليد العاري للقائل بالحل بخلاف العوام الذين لا يحتمل فيهم ذلك. قلت: حيث لم يعلم منه اعتقاد التحريم لا ينكر عليه؛ لأنه إما معتقد الإباحة أو ليس معتقدا تحريما ولا إباحة, والحالة الأولى واضحة وكذا الثانية لأن شبهة الخلاف أسقطت.

ج / 1 ص -94- وجوب الإنكار, بل قال بعض أصحابنا من الشافعية: من شرب النبيذ لا يفسق, وإن كان ضعيفا بل شاذا وليس ذلك إلا لشبهة الخلاف فيه.
"وسئل" رضي الله عنه عن المضمضة والاستنشاق هل هما سنتان في الغسل من الحدث الأكبر حتى لو أتى به مجردا عن الوضوء سن له الإتيان بهما, فإن قلتم: لا فذاك, وإن قلتم: نعم. فهل يشترط في الاعتداد بهما أن تقارنهما نية الحدث الأكبر ليخرج من خلاف من أوجبهما أم لا؟ وعلى القول باشتراط المقارنة أو عدمها, فهل يدخلان في مضمضة الوضوء واستنشاقه سواء قدمه أو وسطه أو أخره إذ لا معنى لتوالي مضمضتين واستنشاقين في طهارة واحدة أم لا؟ لأن كلا منهما سنة مقصودة كسنة العشاء والوتر مثلا. "فأجاب" بقوله: بأن المنقول المعتمد فقد جزم به في الروضة ونقله في المجموع عن الأصحاب أنه يندب في الغسل المضمضة والاستنشاق ثم الوضوء كاملا بأن يأتي بجميع سننه, ومنها التسمية وما بعدها كالمضمضة والاستنشاق وغيرهما, وأنه يكره ترك كل من الثلاثة لأن كلا سنة مؤكدة, فيعيد الثلاثة لكن ندب إعادة المضمضة والاستنشاق آكد, ومن ثم نص الشافعي رضي الله عنه على ندب إعادتهما وسكت عن إعادة الوضوء ووجهه القاضي حسين وغيره من الأصحاب بأن الخلاف في وجوبهما كان في زمنه رضي الله عنه فأحب الخروج منه بخلاف الخلاف في وجوب الوضوء فإنه لم يكن في زمنه؛ ولأن الماء قد وصل موضع الوضوء دون موضعهما فأمر بإيصاله إلى محلهما, وبهذا يعلم سقوط ما فهمه الإسنوي ومن تبعه من أن حاصل كلام الشافعي أنه لا يأتي به ويأتي بهما. وشرط الاعتداد بالثلاثة ليثاب عليها تأخرها عن نية نحو الجنابة كما صرحوا به, ويوجه ندب طلب المضمضة والاستنشاق مستقلين مع اشتمال الوضوء المندوب عليهما بأن محلهما يكثر فيه الأذى والقذر فطلب مزيد التنظف فيه بتكرار غسله بخلاف غيره من بقية الأعضاء؛ ولذا جرى خلاف في وجوبهما وخلاف في وجوب الوضوء المشتمل عليهما ولم يجر نظير ذلك في غيرهما من الأعضاء.
"وسئل" رضي الله عنه عن معنى قول ابن المقري في روضه: ويجب قرنها, أي نية الجنابة بأول فرض وفي تقديمها على السنن وعزوبها ما مر في الوضوء, هل معناه أن النية محلها عند إفاضة الماء على رأسه حتى يكون رأسه كالوجه فكما لا يكفي اقتران النية في الوضوء بسنة قبل الوجه كذلك, ولا يكفي اقترانها هنا بسنة قبل الإفاضة كغسل الكفين فيما إذا قدم الوضوء يجب عليه إعادة غسل أعضاء الوضوء بعد الإفاضة مع سائر بدنه, وإن غسلها بنية رفع الجنابة مثلا فيكتفي حينئذ باقترانها بغسل الرأس دون أعضاء الوضوء, والكل محل للحدث؛ لأن الجنابة تحل جميع البدن فنحتاج إلى الفرق أو مراده بأول فرض غسل جزء من بدنه ولو من أعضاء الوضوء فما معنى قوله وفي تقديمها على السنن وعزوبها ما مر في الوضوء فهو متى نوى عند غسل الكفين كفى, فلا يبقى لقوله وفي تقديمها على السنن وعزوبها بها ما مر في الوضوء معنى إذ لم يبق لنا سنة متقدمة على غسل الكفين تقارن غسلا.

ج / 1 ص -95- "فأجاب" بأن معنى قول الروض كأصله ويجب قرنها..إلخ أنه يجب قرنها بأول مفروض وهو أول ما يغسل من البدن من الرأس والوجه وغيرهما من أعضاء الوضوء وغيرهما وإنما وجب قرنها في الوضوء بالوجه دون غيره؛ لأنه يجب فيه الترتيب ولا يمكن خلو أول الواجبات عنها فلو جوزنا اقترانها بغسل اليد لخلا الوجه عنها, وهو لا يجوز بخلافه هنا فإنه لا ترتيب فيه فأي جزء من البدن غسله ناويا معه وقع غسله عن الجنابة, فأول مغسول هنا كالوجه في الوضوء, فلو نوى بعد غسل جزء وجب إعادة المغسول, فوجب قرنها بالأول ليعتد به لا لأنه لا يصح قرنها بما بعده نظير ما قالوه في غسل الوجه في الوضوء, ومعنى قوله: وفي تقديمها على السنن..إلخ أنه لو خلي عنها شيء من السنن بأن أتى به قبل الإتيان بالنية لم يثب عليه, وأنه لو أتى بها في أولاهن كالسواك لكنها عزبت قبل غسل أول جزء من البدن لم يعتد بها, فتجب إعادتها عند غسل أول جزء من البدن, فعلم الجواب عن قول السائل فنحتاج إلى الفرق, وعن قوله: إذ لم يبق لنا سنة متقدمة على غسل الكفين تقارن غسلا.
"وسئل" - نفع الله به - بما صورته إذا أتى المغتسل بالأكمل في الغسل وقدم الوضوء فهل يستحب له أن ينوي عند غسل الكفين نية رفع الجنابة, ونية رفع الحدث الأصغر إن لم تتجرد جنابته عنه أو نية الغسل إن تجردت ويستصحب نية كل منهما إلى فراغه كما هو مقتضى كلامهم أو يكتفي بنية الغسل عن الجنابة أو ما الحكم فيها؟ "فأجاب" بقوله: إن جنابته تارة تتجرد عن الحدث الأصغر كأن يلوط أو يطأ بهيمة أو ينزل بنحو ضم امرأة بحائل, وحينئذ فينوي بالوضوء سنة الغسل, وتارة لا تتجرد وحينئذ فينوي به رفع الحدث الأصغر وإن قلنا: إنه يندرج في الغسل خروجا من خلاف من أوجبه, وتصريح ابن الرفعة كابن خلف الطبري بما ظاهره يخالف ذلك مؤول, وليست النية المذكورة في القسمين واجبة بل مندوبة في أول كل ولا يشترط استصحابها إلى آخره قياسا على نحو الطواف في الحج لشمول نية الغسل للوضوء, وقول الإسنوي لا يتصور شمول نية الغسل للوضوء؛ لأنه إذا نوى رفع الحدث ارتفعت الجنابة عن المغسول من أعضاء الوضوء فيكون المأتي به غسلا لا وضوء غلط كما قاله الزركشي؛ لأن رفع الجنابة لا ينافي الإتيان بصورة الوضوء. وإذا تقرر أن حصول صورته لا ينافي ارتفاع الجنابة في أعضائه, فبحث ابن الرفعة عدم ارتفاعها؛ لأنه غسلها بنية السنة يرد بأن قصد ذلك لا ينافي نية رفع الحدث إذ هو من مقتضياتها, وإذا لم تتجرد جنابته وأخر الوضوء إلى ما بعد الغسل فقضية كلام الإسنوي أنه ينوب رفع الحدث هنا أيضا, وليس بتلاعب خلافا لما زعمه النووي؛ لأن نية ذلك إنما هي للخروج من خلاف القائل بعدم اندراج الأصغر في الأكبر, والأصغر في هذه الصورة لم يرتفع عند القائل بذلك فشرعت نيته عند الإتيان به ولو بعد الغسل ليرتفع عند ذلك القائل

ج / 1 ص -96- "وسئل" - نفع الله به - عن قول الأصحاب, والعبارة للإرشاد "وندب لجنب غسل فرج ووضوء لنوم ووطء وطعم هل ينوي الوضوء لهذه الأشياء؟ كما أنه ينوي في الأغسال المسنونة أسبابها إلا المجنون والمغمى عليه فينوي كل منهما رفع الجنابة؟" فإن قلتم به فذاك وإلا فما الفرق؟ "فأجاب" بقوله: قد ذكرت المسألة في شرح العباب مع نظائرها من كل وضوء مسنون, وعبارة الشرح مع المتن "والمراد في جميع هذه الصور التي قلنا يسن الوضوء فيها الوضوء الشرعي كما نص عليه الشافعي رضي الله عنه في نحو الغيبة وصوبه النووي في المجموع مستندا إلى ما يأتي عن الشاشي, وهو غسل الأعضاء الأربعة مع النية والترتيب لا اللغوي الذي هو مجرد النظافة خلافا للمتولي وابن الصباغ, فقد استبعد الشاشي في المعتمد حمل الثاني استحباب الشافعي الوضوء من الكلام الخبيث على غسل الفم بأن ظاهر النص أن المراد به الشرعي قال: والمعنى يؤيده فإن غسل الفم لا يؤثر فيما جرى وإنما القصد به التكفير من المأثم والتطهير من الذنوب" ا هـ. نعم قال الحليمي: "المراد به لمعاودة الوطء اللغوي للتصريح به في رواية" ا هـ. ونقله القرطبي في شرح مسلم عن أكثر العلماء لخبر "فليغسل فرجه" مكان "فليتوضأ" ونقل عن الجمهور أن المراد بوضوء الجنب للأكل غسل يديه لما رواه النسائي عن عائشة رضي الله عنها كان رسول الله صلى الله عليه وسلم إذا أراد أن ينام, وهو جنب توضأ, وإذا أراد أن يأكل أو يشرب غسل يديه ثم يأكل أو يشرب ا هـ. والذي يتجه أن المراد الوضوء الشرعي في الكل؛ لما فيه من تخفيف الحدث, وأن غسل الفرج في الأول واليدين في الثاني يحصل به أصل السنة لا كمالها" انتهت عبارة الشرح المذكور, وبما ذكر فيها من أن المراد الوضوء الشرعي وأنه النية, وغسل الأعضاء الأربعة مع الترتيب يعلم أنه ينوي به نية من نياته المجزئة لا أسبابها؛ لأن القصد هنا رفع الحدث الأصغر إما ليخف حدثه الأكبر في صورة الجنب المذكورة في السؤال, وإما لتحصل له حقيقة الطهارة, فيكفر إثمه في نحو التكلم بكلام فيه إثم أو يرتفع حدثه في الصور التي جرى فيها خلاف بنقض الوضوء, أو يزداد تأهله وتعظيمه في نحو قراءة القرآن والحديث والعلم ونحو الأذان والذكر بما تقرر هنا من هذه الفوائد المترتبة على ما قلناه أنه ينوي بالوضوء نحو رفع الحدث يفرق بين ما هنا وبين نيته في الأغسال المسنونة أسبابها إلا المجنون والمغمى عليه, ويؤيد الفرق استثناء هذين؛ لأن القصد في أمرهما بالغسل رفع الجنابة المحتملة؛ فلذلك طلب من كل منهما نية رفعها, فكذا القصد بالوضوء في تلك الصور ما مر من تخفيف الحدث وما بعده, وذلك لا يحصل إلا بنية رفعه أو نحوها فتأمل هذا الفرق, فإنه ظاهر لا خفاء فيه والله سبحانه أعلم.
"وسئل" رضي الله عنه عما إذا وقف جنب على سطح أطراف جذوعه على جدار المسجد, والطرف الآخر على جدار بجانبه أيجوز أم لا؟ "فأجاب" بقوله: لم أر في ذلك نقلا فيحتمل أن يقال بالجواز لأنه ليس واقفا في المسجد ولا فيما هو من توابع المسجد,

ج / 1 ص -97- ويحتمل أن يقال بالحرمة قياسا على ما لو وقف بجناح بجداره فإنه يحرم, وإن كان كله في هواء الشارع كما يقتضيه كلام المجموع في الاعتكاف, وعلى ما لو وضع رجله في المسجد والأخرى خارجه واعتمد عليهما فإن الأوجه الحرمة, ويجاب بالفرق بين مسألتنا وهاتين. أما الجناح فلأنه لما كان أصله جميعه في جدار المسجد, ولم يكن منه شيء خارج عن المسجد كان يعد من توابع المسجد نظرا لأصوله ولم ينظر لخروج هوائه عن المسجد؛ لأنه تابع فأعرض النظر عنه ونظر للمتبوع فقط بخلاف صورة السؤال فإن أصول السطح الواقف عليه ليست من توابع المسجد؛ لأن بعضها فيه وبعضها في غيره فلم تكن نسبتها للمسجد أولى من نسبتها لغيره بل تعارضا, والأصل الإباحة. وأما الوقوف على الرجلين معتمدا عليهما فلأنه باشر ببدنه أرض المسجد مع الاعتماد فكان كالواقف كله فيه فحرم بخلاف صورة السؤال, فإن الواقف على السطح لم يباشر المسجد, ولا ما هو من توابع المسجد فلم يكن للحرمة مقتض حتى تناط به فالذي يتجه حينئذ في صورة السؤال الجواز لما علمته مما تقرر والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عما صورته ما الحكمة في قول الحاوي: "مقرونا في الغسل هنا", وتأنيثه في الوضوء, والجميع صفة للنية؟ "فأجاب" بقوله: قول الحاوي مقرونة في الوضوء ومقرونا في الغسل نبه على فائدة حسنة, وهي أن الفعل وما تفرع عنه في العمل كاسم المفعول هنا إذا أسند إلى مؤنث ظاهر مفصول منه جاز تأنيث العامل وتذكيره, وإن كان المؤنث حقيقي التأنيث فمجازيه أولى؛ لجواز الأمرين فيه بلا فصل أيضا لكن الأولى التأنيث, ومن ثم بدأ به الحاوي في الوضوء, ثم ذكره في الغسل؛ تنبيها على اللغتين, وأن البداءة بالأفصح أولى, وبما تقرر اندفع قول السائل, والجميع صفة للنية.
"وسئل" رضي الله عنه بما لفظه: صرح البغوي أنه لو نزل منيه لقصبة ذكره فربطه بخرقة صح غسله هل هو معتمد؟ "فأجاب" بقوله: ليس بمعتمد بل لا يجب الغسل قطعا لإطباقهم على أن الموجب للغسل هو خروج المني, وهذا مخرج لنزوله إلى قصبة الذكر من غير خروج ولو أحس متوضئ ببول في قصبة ذكره صحت صلاته حينئذ كما هو صريح كلامهم, وفيه أبلغ رد أيضا لما قاله البغوي.
"وسئل" - نفع الله به - هل ثبت أن النبي صلى الله عليه وسلم تنور أو لا, كما أفتى به النووي. "فأجاب" بقوله: أخرج ابن ماجه بسند جيد كما قاله الحافظ العماد بن كثير أنه صلى الله عليه وسلم كان إذا طلى بدأ بعورته فطلاها وطلى سائر جسده أهله. وفي رواية مرسلة سندها جيد أيضا أنه أطلى وولي عانته بيده وفي أخرى عند الخرائطي وابن سفيان وابن عساكر أنه قيل لثوبان مولى النبي صلى الله عليه وسلم تدخل الحمام, وأنت صاحب رسول الله صلى الله عليه وسلم فقال كان رسول الله صلى الله عليه وسلم يدخل الحمام, وكان يتنور وفي أخرى عند ابن عساكر عن واثلة لما فتح صلى الله عليه وسلم خيبر أكل متكئا, وأطلى

ج / 1 ص -98- وأصابته الشمس ولبس الظلة, وكان المراد ب "أصابته" الشمس أنها أثرت فيه لكبر سنه أكثر ما كانت تؤثر فيه قبل, ومن ثم أعقبه بقوله لبس الظلة, أي ما يجعل على الرأس مما له ظل يقي الوجه والعنق ونحوهما عن الشمس. وفي أخرى مرسلة رواها ابن أبي شيبة وسعيد بن منصور كان إذا أطلى ولي عانته بيده وفي أخرى مرسلة أيضا رواها سعيد بن منصور أنه لما فتح خيبر أكل متكئا وتنور وفي أخرى مرسلة أيضا عند أبي داود في مراسيله والبيهقي في سننه الكبرى أن رجلا نور رسول الله فلما بلغ العانة كف الرجل, ونور رسول الله صلى الله عليه وسلم نفسه وفي أخرى سندها ضعيف أنه صلى الله عليه وسلم كان يتنور كل شهر ويقلم أظفاره كل خمس عشرة قيل: وفيها فائدة نفيسة وهي ذكر التوقيت ا هـ. وفيه نظر فإن بدنه صلى الله عليه وسلم كان في غاية الاعتدال فلا يقاس به غيره في ذلك نظير ما قالوه فيما صح أنه كان يوضئه المد ويغسله الصاع أن ذلك خاص بمن بدنه كبدنه صلى الله عليه وسلم ليونة واعتدالا وإلا زيد ونقص بحسب التفاوت, فكذا هنا ومن ثم قال الأئمة في حلق العانة والإبط والقلم وقص الشارب: "أن ذلك لا يتقيد بمدة بل يختلف باختلاف الأبدان والمحال فيعتبر وقت الحاجة إلى إزالة ذلك في حق كل أحد بما يناسبه" فتأمله وما قيل: أنه يكره التنور في أقل من شهر أخذا من هذه الرواية يرد بأن الكراهة تحتاج إلى نهي, فإن أريد بها الكراهة الإرشادية لما صح عن ابن عمر رضي الله عنهما أنه آثر الحلق على التنور, أي في بعض الأوقات, وقال: إن التنور يرق الجلد كان صحيحا, وصح عن ابن عمر رضي الله عنهما أن الحمامي كان ينوره فإذا بلغ حقوه قال له اخرج, أي وتولى العورة بنفسه اقتداء به صلى الله عليه وسلم كما في أول الأحاديث السابقة, وهو أصح من الحديث الأخير المقتضي أنه لم يطل إلا عانته فقط, وأنه مكن الرجل من إطلاء ما عداها من بقية العورة على أنه مرسل فلا حجة فيه للقائل بأن العورة ما عدا السوأتين ولا يعارض ما مر خبر أنه صلى الله عليه وسلم وأبا بكر وعمر رضي الله عنهما كانوا لا يطلون؛ لأنه نفي وما مر إثبات فيقدم عليه على أن هذا مرسل متكلم فيه, وورد روايتان أخريان كذلك سندهما منقطع, وأخرى أنه كان لا يتنور فإذا كبر شعره حلقه, وهي موصولة لكنها ضعيفة وبتقدير صحة ذلك كان يتنور في وقت ويحلق في وقت وجاء في روايات عن عمر رضي الله عنه أنه كره التنور, وعلله بأنه من النعيم في رواية ما يقتضي أنه إنما كره كثرة طلاء النورة, وجاء عن ابن عباس رضي الله عنهما ما أطلى نبي قط, ومعناه ما مال نبي إلى هوى لأنه من أطلى الرجل إذا مالت عنقه للموت أو غيره, ثم استعير للميل عن الحق وقال ابن الأثير: أصله من ميل الطلاء, وهي الأعناق واحدتها طلاءة يقال: أطلى الرجل إطلاء إذا مالت عنقه إلى أحد الشقين وروى البخاري في تاريخه, وابن عدي والطبراني أنه صلى الله عليه وسلم قال: "أول من صنعت له النورة ودخل الحمام سليمان بن داود صلوات الله وسلامه عليهما" وأخرج ابن أبي حاتم وغيره أن سبب ذلك "أن بلقيس كانت شعراء فاستقبح سليمان حلقه بالموسى لقبح أثره فجعلت له الشياطين النورة من أصداف" والله سبحانه وتعالى أعلم.

ج / 1 ص -99- "وسئل" - نفع الله به - عن قول الشيخ زكريا - رحمه الله - في فتاويه: "ولا يسن الوضوء للغسل المسنون بل هو مختص بالواجب كما قيد به المحاملي وغيره" ا هـ كلامه. لكن ذكر المزجد في عبابه ما لفظه: "وصفته يعني الغسل للجمعة كغسل الجنابة فيتوضأ قبله ا هـ. وغير خاف على سيدي تدافع الكلامين فما المعتمد من ذلك؟ "فأجاب" بقوله: مذكور في شرحي للعباب وعبارته "هذا وقضية كلامهم أن الوضوء إنما يكون سنة في الغسل الواجب, وبه صرح أبو زرعة وغيره تبعا للمحاملي, وقد يقتضيه قول الرافعي, وإنما بعد الوضوء من مندوبات الغسل إذا كان جنبا غير محدث أو قلنا بالاندراج وإلا فلا, وعلى هذا يحتاج إلى إفراده بنية لأنه عبادة مستقلة وعلى الأصح لا ا. هـ. فقوله وإلا يشمل غير الجنب أصلا, ولو قيل بندبه كغيره من سائر السنن التي ذكروها هنا في الغسل المسنون أيضا لم يبعد, بل قد يؤخذ من كلام الرافعي المذكور أن وجه تخصيص الواجب بالذكر الاكتفاء بنيته عن نية الوضوء بخلاف نية الغسل المسنون فإنها لا تكفي عن نية الوضوء فهو أعني الوضوء إن قيل: بندبه يكون مندوبا عند الغسل المسنون لا فيه إذ لا يكتفى بنيته عنه ثم رأيت المصنف في باب الجمعة جزم بهذا الاحتمال" انتهت عبارة الشرح المذكور وبها يعلم أنه لا خلاف في المسألة, وأن مراد من قال بندبه أنه مندوب عند الغسل, ومن قال بعدمه عدم ندبه في الغسل. فتأمله يظهر لك أنه لا تدافع بين الكلامين أصلا ولما ذكرت في شرح العباب قوله فيتوضأ قبله قلت عقبه: ندبا بناء على ما قدمته في باب الغسل من ندب الوضوء عند الغسل المسنون وعليه لا بد فيه من النية ا هـ. فأشرت هنا أيضا إلى أنه لا خلاف في المسألة.
"وسئل" رضي الله عنه ماذا ينوي الجنب والحائض إذا توضأ للوطء والطعم هل ينوي سنة الغسل أو رفع الحدث الأكبر عن أعضاء الوضوء أخذا من تعليلهم بتقليل الحدث أو غير ذلك؟ "فأجاب" بقوله: إنه لا ينوي شيئا مما ذكره السائل وإنما ينوي رفع الحدث الأصغر كما يصرح به كلام المجموع. وعبارة شرحي للعباب "والحكمة في ذلك تخفيف الحدث غالبا والتنظيف إذ الأصح أن الوضوء يؤثر في حدث الجنب ويزيله عن أعضاء الوضوء خلافا لقول الإمام لا يرتفع شيء من الحدث حتى تكمل الطهارة ذكره في المجموع, وضمير يزيله للحدث الأصغر, فعليه لا إشكال وإنما الإشكال في قول القاضي وابن الصباغ: "وضوء الجنب يزيل الجنابة عن أعضاء وضوئه إلا أن يحمل على أنه نوى رفع الحدث وأطلق أو يؤول على أنه يصلح لإزالتها عن غالب أعضاء وضوئه فيما إذا ظن حدثه الأصغر فنواه. وقيل الحكمة لعله ينشط للغسل ثم ما تقرر من أن المراد في جميع ما ذكروه الوضوء الشرعي هو ما في المجموع وغيره, وعليه يدل بعض الأحاديث الصحيحة, وقيل: المراد به في الأكل والشرب غسل اليدين وعليه جمهور العلماء؛ لأنه جاء مفسرا به في خبر البيهقي وقال الحليمي هو في العود للوطء غسل فرجه لرواية به, قيل: وعليه الجمهور ويرده خبر مسلم "إذا أتى أحدكم أهله ثم أراد أن يعود فليتوضأ بينهما وضوء".

ج / 1 ص -100- فأكد بالمصدر؛ دفعا لإرادة المجاز انتهت عبارة الشرح المذكور. وبتأمل كلام المجموع واستشكال ما بعده مع الجواب عنه يتضح اندفاع قول السائل: أو رفع الحدث الأكبر. إلخ. ومرادهم بتقليل الحدث تقليله برفع الأصغر, فإن قلت: هذا ظاهر إن كان عليه أصغر أما إذا تجردت جنابته عنه فتبقى نية رفع الأكبر إذ التقليل لا يحصل إلا بذلك قلت: الأمر كذلك وعليه قد يحمل قول السائل: أو رفع الحدث الأكبر إلخ. فإن قلت: هل يمكن أن يقال أنه ينوي بالوضوء هنا سنة الوضوء كما في نية الوضوء لغسل الجنابة المجردة عن الحدث الأصغر؟ قلت: يمكن ذلك لولا قولهم: القصد من هذا الوضوء تقليل الحدث, فإنه ظاهر في أنه ينوي الحدث الأصغر إن وجد وإلا فالأكبر, ويفرق بين هذا والوضوء والمقدمة للغسل المذكور بأن القصد بهذا شيئان: الخروج من خلاف من منع الاندراج وزيادة النظافة ليكون مقدمة للغسل فإذا فات الأول بقي الثاني وكفت فيه نية السنة, وأما ذاك فالقصد به تخفيف الحدث فحيث أمكنت نيته لم ينو غيره وإذا تعين في الوضوء المسنون لنحو القراءة والمجدد نية مما يجزئ في الأصل فأولى هذا على أن النية في الوضوء المقدمة غير واجبة لإجزاء نية غسل الجنابة عنه كما تحقق في محله, والنية في الوضوء لنحو الأكل واجبة فلا تقاس إحداهما بالأخرى, وحينئذ اتجه ما ذكرته واندفع ما يتوهم من القياس السابق فتأمله.
"وسئل" - نفع الله بعلومه - عن رجل تحرم عليه القراءة في صلاته ما صورته؟ "فأجاب" بقوله: هو فاقد الطهورين يحرم عليه قراءة زائدة على الفاتحة.
"وسئل" فسح الله في مدته عن الكافرة الممتنعة, هل يجب على مغسلها النية كالمسلمة الممتنعة أو لا؟ ويفرق, وقد نقل ترجيح عدم الوجوب عن شرح المهذب, وعبارة التكملة في باب النكاح "أما إذا امتنعت فيغسلها الزوج ويستبيحها, وإن لم توجد نية للضرورة وقيل: ينوي عنها وهو ضعيف كذا قاله في شرح المهذب. "فأجاب" بقوله كلام شرح المهذب في مسألة نية الكافرة متناقض, وعبارة شرح العباب ويعتبر كما في التحقيق وحكاه في المجموع عن المتولي "نية الكافرة استباحة التمتع, والأولى نيتها لإيهامه عدم اشتراط كونها كتابية, وليس كذلك كما مر في بحث المستعمل وما في موضعين من المجموع من عدم اشتراط نيتها محمول كما في الروضة, وأصلها في موانع النكاح على الممتنعة المغتسلة بإجبار الحليل, ونية غاسل المجنونة وغاسل الممتنعة, ولا فرق فيهما كما اقتضاه كلامهم كالمجموع بين المسلمة وغيرها. وفي الكفاية عن القاضي ينوي الزوج عنها كما ينوي عن المجنونة ا هـ. والفرق بينهما بأن المجنونة لا يتصور منها قصد مقوم لفعلها, والكافر يتصور منه ذلك بل يتصور منه النية بل تلزمه فيما إذا ظاهر, وأراد الإعتاق يرد بأنهم لو نظروا لذلك أوجبوا على حليل المسلمة الممتنعة النية على أن الامتناع صيرها كالمجنونة, وتصور النية

ج / 1 ص -101- منها إنما هو بتقدير زوال الامتناع, وحينئذ المجنونة كذلك تتصور النية منها بتقدير زوال الجنون فلا فرق بينهما انتهت.
"وسئل" - نفع الله به - هل المدارس تسمى مساجد فتكون لها تحية أو لا؟ "فأجاب" بقوله: المدرسة غير المسجد ما لم يعلم أن واقفها جعلها مسجدا, فتصير مدرسة ومسجدا حينئذ فيثبت لها أحكامه من التحية وغيرها وأما إذا لم يعلم أنه وقفها مسجدا فلا يثبت لها من أحكام المسجد شيء والله أعلم.

باب مسح الخفين.
"وسئل" رحمه الله أعرب بعضهم قول المنهاج: "ساتر" محل فرضه وما بعده أحوالا من ضمير يلبس هل يصح وتوهم بعضهم أن قوله: بعد كمال طهر كذلك هل هو صحيح أيضا؟ "فأجاب" بأن الأول صحيح, والثاني مردود بأنه ظرف ليلبس فلا يصلح أن يكون وصفا للخف, فلم يصح جعله حالا من ضميره والله أعلم.

باب التيمم.
"وسئل" رضي الله عنه عن شخص تيمم وعلى بدنه نجاسة معفو عنها كأن استنجى بالقلع بالحجارة مثلا بشروطه, وكان التيمم والقلع في مكان الغالب فيه عدم الماء فهل يجب عليه قضاء ما صلاه بالتيمم إذا كان المتيمم إنما استنجى بالقلع لأن شرط التيمم طهارة البدن. وظاهر إطلاق الأصحاب في باب التيمم سواء في الطهارة محل النجو وغيره, وصرح به شارح الإرشاد في شرحه المسمى بالإمداد الذي هو بمنزلة التصحيح على الإسعاد, وكذا صنع في كتابه المنهج القويم بشرح مسائل التعليم, لكن هل المراد بذلك حيث كان ذلك في مكان الغالب فيه وجود الماء؛ لأن إزالة النجاسة إنما هي شرط عند القدرة عليها كما صرح به جمع متأخرون, فهل يجب عليه قضاء ما صلاه في هذه الحالة لفقد الطهارة المشروطة أو لا يجب عليه قضاء سواء كان ذلك القلع والتيمم بمكان الغالب فيه وجود الماء أو عدمه كما اقتضاه كلام المنهاج في شروط الصلاة حيث قال: "ويعفى عن محل استجماره", وظاهره أن ذلك لا يختص بمتوضئ ولا متيمم قال بعضهم: وصرح بذلك الناشري في إيضاحه فقال سواء في ذلك المتوضئ والمتيمم, وهو ظاهر بالنسبة للمتوضئ. وأما المتيمم فقد اجتمع عليه الحدث والنجس؟ "فأجاب" رضي الله عنه بقوله: المعتمد كما بينته في شرح العباب أن من اجتمع عليه حدث ونجاسة غير معفو عنها, ووجد ما يكفي أحدهما فقط تعين الماء للنجاسة التي بمحل النجو وغيره خلافا لما وقع للزركشي, وأطال

ج / 1 ص -102- فيه بما لا يصح هذا إذا كان مسافرا, أي بمحل يغلب فيه فقد الماء أما الحاضر, أي بمحل يغلب فيه وجود الماء فلا يتعين الماء لخبثه لأنه لا بد له من الإعادة على كل تقدير, والمعتمد أيضا أنه يجب تقديم غسلها على التيمم وإلا لم يصح تيممه؛ لأنه للإباحة ولا إباحة مع المانع فأشبه التيمم قبل الوقت, وبه يعلم أنه لا فرق هنا بين المسافر والحاضر وإن لزمته الإعادة بكل تقدير, وإنما فرق بينهما فيما مر لأن موجب التعيين ثم عدم الإعادة, وهما يفترقان فيها والملحظ هنا أنه لا إباحة مع المانع وهما مستويان في ذلك. وصوب في المجموع أن صورة المسألة أن يكون معه من الماء ما يكفي لإزالة الخبث فقط, قال: ويتصور أيضا فيمن تيمم لنحو مرض بحيث لا يجب استعمال الماء في الحدث ويجب في الخبث لقلته. ا هـ. وينبغي أن يتصور أيضا فيمن تيمم لنحو مرض, ومعه ماء يكفي لإزالة الخبث وبعض الحدث, ويعلم من كلام جمع متقدمين أن محل بطلان تيمم من على بدنه نجاسة إذا كان معه ماء يكفيها أما لو عدم الماء فتيمم, ولو مع وجودها صح قالوا لأنا لو لم نصحح تيممه لعجز عن الصلاة؛ لأن نجاسة البدن لا تزال إلا بالماء ا هـ. إذا تقرر ذلك علم أن الكلام في مقامين لأنه إن لم يكن معه ماء صح تيممه مع وجود النجاسة مطلقا ثم إن كانت النجاسة غير معفو عنها لزمته الإعادة مطلقا, وإن كانت معفوا عنها كالتي بمحل النجو بشروطه, فإن كان بمحل يغلب فيه فقد الماء لم يلزمه الإعادة وإلا لزمته؛ لأن وجود ماء بمحل النجو حينئذ كعدمه, وإن كان معه ماء فإن غسل به النجاسة ثم تيمم صح تيممه مطلقا ثم إن كان بمحل يغلب فيه الفقد فلا إعادة وإلا فالإعادة, وإن تيمم ثم غسل النجاسة بطل تيممه فيلزمه الإعادة مطلقا, فإن أعاد التيمم بعد غسلها تأتى فيه التفصيل المذكور والله سبحانه أعلم.
"وسئل" فسح الله في مدته عمن خشي من الغسل في البحر الملح القمل أو كثرته, فهل يباح له التيمم؟ "فأجاب" بقوله: يحتمل أن يقال: يباح له التيمم إن أخبره بذلك عارف ثقة, أو اطردت العادة به أو علم من نفسه ذلك على ما فيه من كلام ذكروه في التيمم أخذا من قولهم: لو خاف زيادة الألم أبيح له التيمم. ولا شك أن في القمل ألما يساوي زيادة ألم المرض بل يزيد, وقياسا على ما ذكره في باب اللباس من أنه يباح الحرير لحكة وقمل وجرب, والجامع بين البابين أن كلا من التيمم ولبس الحرير للرجل إنما يجوز للضرورة, وعدوا منها في كل باب أسبابا يتحدان في أكثرها فليتحدا في الباقي, ويحتمل أن يفرق بين البابين بأن الضرر في لبس الحرير أخف ومن ثم أبيح للنساء مطلقا وبأن التيمم عبادة ووسيلة إلى الصلاة فليحتط لها أكثر وبأن الطهر بالماء واجب إلا أن يتحقق السبب المسقط له ولم يتحقق, ويؤيد هذا الاحتمال قولهم في التيمم: لو خشي التألم في الحال من غير أن يخشى مرضا لا يخشى منه ما ذكروه لم يبح له التيمم, فعموم هذه العبارة يقتضي أنه لا يباح له التيمم بخشية حدوث القمل إلا أن الأول بالرخص وتخفيفات الشرع أشبه

ج / 1 ص -103- "وسئل" - نفع الله به - عمن معه ماء لكنه يخشى العطش في المآل, وهناك عطشان في الحال فهل يجب عليه بذله له أو لا؟ "فأجاب" بقوله: ذكر في المجموع في المقدم منهما وجهين ولم أر من رجح منهما شيئا, والذي يظهر ترجيحه أنه يقدم العطشان في الحال إذا خشي من العطش الهلاك؛ لأن إتلاف مهجته محقق بخلاف المالك فإنه قد يحصل له ماء فإن كان ببرية أيس فيها من حصول ماء وغلب على ظنه الهلاك لو بذل ما معه فللنظر في ذلك مجال, وعدم وجوب البذل حينئذ أقرب وكذا لو خشي العطشان من العطش في الحال إتلاف عضو أو حدوث مرض ونحوه, وخشي المالك من العطش في المآل إتلاف النفس, فلا يجب البذل أيضا على الأقرب فإن قلت: هذا التفصيل الذي ذكر غير الوجهين المطلقين المذكورين في المجموع قلت: لا يضر ذلك على أنه ليس غيرهما, بل هو ترجيح لواحد منهما بشرط لم يذكره النووي - رحمه الله - لعدم تعرضه للترجيح.
"وسئل" رضي الله عنه عن قول المنهاج وغيره في التيمم, وبرمل فيه غبار هل المراد بغبار الرمل ما يحصل من التراب لا ما خلق من نفس الرمل بدليل ما قد يوهم ذلك من قول المنهج يتيمم بتراب ولو برمل, أو المراد أعم. وإنما عبر المنهج بذلك لأن الغبار المخلوق من نفس الرمل يسمى ترابا وإلا لكان قول الشارح المحلي بعد قول المنهاج ما تقدم؛ لأنه من طبقات الأرض وكان في معنى التراب ضائعا "فأجاب" بقوله: قد صرح الولي أبو زرعة بأن غبار الرمل لا يسمى ترابا. وعبارة الحاوي كالروض والإرشاد وعبارة شيخنا في شرح البهجة أنه يسميه ومن ثم قال بعض شارحي الإرشاد: مثل بغبار الرمل ليفيد أنه من جنس التراب أو من طبقات الأرض, ويجوز أن يكون تنظيرا لما يجوز التيمم به من غير التراب بالتراب, وقد يحمل كلام أبي زرعة على أنه لا يسميه حقيقة, وكلام غيره على أنه يسميه مجازا, ويدل لذلك عبارة شرح الإرشاد المذكورة حيث جوز أن يكون تمثيلا وأن يكون تنظيرا, نعم قول الماوردي: الرمل ضربان: ما له غبار, فيجوز التيمم به؛ لأنه من جنس التراب. وما لا غبار له فلا, لعدم الغبار لا لخروجه عن اسم التراب ظاهر في أن كلا منهما يسمى ترابا حقيقة إلا أن يؤول ما ذكر, وبتأمل ما تقرر اتضح كلام المنهج مع كلام الشارح المحقق أعني الجلال المحلي, وأنه لا تنافي بينهما لصحة التيمم به سواء أقلنا إنه تراب حقيقة أم مجازا. وقول الغزي: لو سحق رمل وصار له غبار صح التيمم به بخلاف الحجر المسحوق يرده قولهم: لا يصح بالرمل الناعم لأنه حصى متصاغرة جدا كالحجارة المدقوقة فإن قلت: أي فرق بين المدقوق والغبار وإن تحققنا أنه من الرمل قلت: الفرق أن الغبار ليس حصى متصاغرة ولا قريبا من ذلك, وإنما هو شيء ينفصل عن تلك الحصى بواسطة التصاق بعضها ببعض أو بنحو ذلك ففيه معنى غبار التراب الحقيقي بخلاف الرمل المدقوق فإنه لم يخرج بالدق, وإن بولغ فيه عن كونه حصى متصاغرة جدا, فلم يكن فيه معنى غبار التراب والله أعلم.

ج / 1 ص -104- "وسئل" - فسح الله في مدته - عن الفقد الشرعي, هل يكون كالفقد الحسي فيما إذا حمل المسافرون ما لا يحتاجون إليه في الحال ويحتاجون إليه في المآل حتى لا يشترط لصحة تيممهم تقدم طلب للماء, أو يقال شرط الفقد الحسي أن يعلم أن لا ثم ماء, فمتى حصل لهم علم بأن الماء لا يزيد على حاجتهم للشرب ونحوه استوى الفقدان بخلاف ما إذا بقي معه تردد في أنه هل يزيد على الحاجة أم لا وما الحكم فيها؟ "فأجاب" بأنهم صرحوا بأن من معه ماء واحتاجه لعطش محترم من نفسه أو غيره كرفقته ولو مآلا تيمم وإن ظن وجود الماء في المآل دفعا لما يلحقه من الضرر الناجز أو المتوقع, ومن ثم قال في الجواهر: "وليس المراد بالرفيق المخالط خاصة بل لو علم في القافلة من يحتاجه لعطشه حالا أو مآلا لزمه التيمم وصرف الماء إليه عند الحاجة" ا هـ. وظاهره أنه يجب التردد له إن أمكنه والذي يتجه أنه حيث علم أو غلب على ظنه احتياج أحد من القافلة إليه مآلا لزمه التزود له إن قدر عليه وإلا فلا ولا يجب على أحد الطلب إلا إذا توهم ماء في حد القرب أو الغوث بشرطه زائدا على ما يحتاجه الناس أو دوابهم لشربه, وإلا لم يلزمه طلب؛ لأنه عبث, وبما تقرر علم أن وجود الماء مع الاحتياج إليه حالا أو مآلا كفقده الحسي, وأنه متى علم أنه لا يزيد على حاجتهم كان كفقده فلا يجب طلبه, بل لا يجوز استعماله.
"وسئل" رضي الله عنه هل يجوز التيمم من تراب أرض الغير بغير إذنه؟ ومن عليه نجس, ولم يجد ماء هل يتيمم ويصلي؟ وإذا مات وعليه نجس ولم يوجد ماء هل يتيمم؟ "فأجاب" بقوله: لا يجوز التيمم من تراب أرض الغير الذي لا يظن رضاه بغير إذنه, ونظيره أنه لا يجوز تتريب الكتاب من أرض الغير بغير إذنه, ومن عليه نجس ولم يجد ماء يلزمه التيمم, والصلاة لحرمة الوقت ثم القضاء, وكذا يجب أن ييمم الميت الذي عليه نجاسة ولم يوجد ماء.
"وسئل" - نفع الله به - عن المتيمم إذا فرق نية التيمم على أعضائه هل تجزئه تلك النية مفرقة قياسا على تفريق نية الوضوء أو لا؟ "فأجاب" بقوله: لا يتأتى تفريق النية في التيمم كما يصرح به قول الزركشي وغيره: التفريق في الوضوء إنما يتأتى عند نية رفع الحدث, أي والطهارة عنه لأن التجزي إنما يظهر في هاتين بخلاف نحو نية التيمم, فإنه لا يمكن فيها تجز فهذا صريح واضح في أن التيمم لا يتأتى فيه تفريق؛ لامتناع نية الحدث والطهارة فيه إذ ليس فيه رفع حدث حتى تفرق فيه نية الاستباحة وهي لا تقبل التفريق إذ لا توجد إلا بعد تمام التيمم, وأما رفع الحدث في الوضوء, فإنه يوجد عقب فراغ كل عضو فجاز تفريق نيته.
"وسئل" رضي الله عنه هل يجوز التيمم من تراب أرض الغير بغير إذنه؟ "فأجاب" بقوله: لا يجوز على ما صرحوا به.

ج / 1 ص -105- "وسئل" - نفع الله به - عمن لم يجد ماء, وعليه نجاسة هل يتيمم أم يصلي بغير تيمم وإذا مات وعليه نجاسة هل ييمم؟ "فأجاب" بقوله: يتيمم في الأولى وجوبا, وقولهم: لا يتيمم من عليه نجاسة قبل إزالتها فرضوه فيمن عنده ماء يريد غسلها به ولا ييمم الميت في الثانية لأن إزالة النجاسة عنه ليست شرطا لصحة الصلاة عليه, فلم يكن به حاجة للتيمم عنها بخلاف الحي.
"وسئل" رضي الله عنه هل يكفي من عليه جنابة وحدث أصغر تيمم واحد كما يكفيه غسل أم لا لضعف استباحة التيمم؟ "فأجاب" بقوله: نعم يكفيه لهما تيمم واحد وهذا واضح جلي, وإنما الذي يتردد النظر فيه أن خلاف اندراج الوضوء في الغسل هل يجري هنا بجامع أنهما طهارتان في كل من الموضعين حصلهما فعل واحد أو يفرق بأن الوضوء والغسل مختلفا الاسم والحقيقة؟ فجرى الخلاف حينئذ في الاندراج لأن من نظر إلى ذلك الاختلاف يمنع الاندراج, ومن يرى أن الغسل يحصل مقصود الوضوء وزيادة يجوزه, وهو الأصح لأن مبنى الطهارات على التداخل ولأن المدار فيها على تحصيل المقصود ولو بفعل واحد. وأما التيمم الذي عن الحدث الأصغر, والتيمم الذي عن الحدث الأكبر فحقيقتهما ومعناهما وصورتهما والمقصود منهما واحد فلا يتخيل حينئذ مع الاندراج إذ لا وجه له هنا, ولأنه يلزم على الأمر بتيممين متواليين حتى يستبيح ما تيمم له ما يشبه العبث لأنه إذا تيمم أولا لاستباحة الصلاة استباحها به, فإيجاب الثاني عبث لا فائدة فيه على أن عدم الاندراج هنا إنما يتصور تخيله على القول الضعيف أنه يكفي نية رفع الحدث أما على الأصح من أنه لا بد من نية الاستباحة سواء كان محدثا أم جنبا فلا يتصور ذلك, ومن ثم لو نوى الاستباحة عند حدث الجنابة وعليه الأصغر أو عكسه لم يضر اتفاقا.
"وسئل" رضي الله عنه عن قوله في شرحه للإرشاد في باب التيمم عند قوله لخطبة: فلا يستبيحهما معا إن تيمم لأحدهما على ما اقتضاه كلام الشيخين وغيرهما؛ لأن الخطبة وإن كانت فرض كفاية إلا أنهم راعوا القول بأنها نائبة عن ركعتين ا هـ كلامه, لكن في شرح الروض ما قد يقتضي خلاف ذلك, وكذا في بعض نسخ شرح المنهج وفي بعض آخر منه ما لفظه: فإن نوى فرضا فله نفل وصلاة جنازة بخلاف خطبة الجمعة ا هـ. فهل يقال تفارق الخطبة صلاة الجنازة وإن شاركتها في أنها فرض كفاية بانحصارها وبامتيازها بوقت وجمع مخصوصين أم لا؟ "فأجاب" بقوله يعلم من قولي في شرح العباب؟ "إلا الجمعة وخطبتاها فلا يستبيحهما معا إذا تيمم لأحدهما كما اقتضاه كلام الشيخين, وإن قال البلقيني: قول أصل الروضة لا يجمع بين خطبة الجمعة وصلاتها لم يسبقه إليه أحد. والصواب القطع بالجواز؛ لأنه وجهه بما لا يصح وبحث غيره أخذا من أن فرض الكفاية كالنفل إنه إن تيمم للخطبة لم يستبح الجمعة؛ لأنها فرض كفاية كصلاة الجنازة فلا يؤدي بالتيمم لها فرض عين أو

ج / 1 ص -106- عكسه استباحها ويمكن توجيه كلام الشيخين بأنهما راعيا القول بأنهما نائبتان عن ركعتين, وإن كان ضعيفا إذ الضعيف قد يراعى كما لا يخفى وهذا أولى من الفرق بين صلاة الجنازة والخطبة بانحصارها وامتيازها بوقت وجمع مخصوصين, لأن هذا لا ينتج إلحاقها بفرض العين الأصلي إلا بتكلف, وظاهر ما تقرر أنه يصح لغير الخطيب التيمم للجمعة قبل الخطبة, لكن أخذ بعض المتأخرين من قولهم: لا يتيمم لفرض قبل وقت فعله أن ذلك لا يصح, وقد يؤيده ما مر من عدم صحة تيمم المصلي على الميت قبل طهره, والتيمم لتحية المسجد قبل دخوله وللسنة البعدية قبل فعل الفرض وعليه, فهل الإمام كذلك أو لا؟ الوجه الأول وحينئذ فما بحثه بعضهم من أنه لو تيمم للجمعة استباحهما ممنوع من حيث إن التيمم للجمعة لا يصح قبل الخطبة, وبذلك يقوى ما مر عن قضية كلام الشيخين لأنه إن تيمم للخطبة فواضح أو للجمعة فلعدم دخول وقت فعلها فلا يستبيح به شيئا أولهما فهل يغلب المصحح أو المبطل؟ الأوجه الأول قياسا على ما مر فيما لو نوى استباحة فروض" انتهت عبارة الشرح المذكور, وبها يتضح حكم المسألة وبيان صحة ما للناس فيها وفساده فتأملها. وقوله أو لا فلا يستبيحهما معا إذا تيمم لأحدهما لا ينافيه توقف صحة التيمم للجمعة على انقضاء الخطبة؛ لأن الأول جرى على ما اقتضاه الإطلاق والثاني مبين؛ لأن ذلك الإطلاق غير مراد به عمومه فتأمله.
"وسئل" - نفع الله به - عن قولهم: إن العطشان يأخذ الماء قهرا بقيمته من مالكه إذا امتنع من بذله بيعا وغيره هل لا بد من لفظ في أخذه بالقيمة كما في نظائره من الشفيع والمعير والملتقط أم لا؟ لأن ذلك من باب الإتلاف بالإذن الشرعي بعوض, وكذلك قولهم أيضا: لا يؤثر المالك على نفسه أحدا عند حاجته إلى الطهر لأن الإيثار إنما شرع في حظ النفس لا فيما يتعلق بالقرب, ولأنه يفضي إلى تلف مهجته, هل كذلك السابق في الميضأة ليس له إيثار غيره بتقديمه؛ لأنه إيثار فيما يتعلق بالقرب إذ للوسائل حكم المقاصد أم لا؟ ذلك مع سعة الوقت دون ضيقه, وكذلك المؤثر بفتح الثاء إذا كان له فضيلة علم أو صلاح فلا يمتنع فيه ويمتنع في غيره أو كان المؤثر بكسر الثاء نحو صبي؟ "فأجاب" بقوله إن الذي يتجه أنه لا يحتاج في أخذه ما اضطر إليه من نحو ماء وطعام ووقاية حر وبرد من مالكه الغير المضطر إليه الممتنع من بذله ولو بعوض مثله إلى لفظ كما أرشد إليه تعبير بعضهم عن هذا الأخذ بالغصب المقتضي أن المطلوب منه مجرد الاستيلاء عليه, ويؤيد ذلك ما صححه في المجموع أنه يلزمه الأخذ قهرا حيث لا خوف عليه فيه ولا يلزمه القتال عليه إلا إذا كان المالك كافرا كما بحثه الأذرعي كما لا يجب دفع الصائل المسلم, بل أولى فإيجاب الأخذ وجعله كدفع الصائل ظاهران في أنه لا يلزمه لفظ, وبهذين فارق وجوب اللفظ في الشفيع ونحوه؛ لأنه متملك حق الغير اختيارا منه فلزمه مقتضى التملك من لفظ يدل عليه ولا كذلك المضطر لأنه مكره شرعا على هذا الإتلاف فلم يناسبه وجوب لفظ يدل عليه،

ج / 1 ص -107- والقياس في مسألة السابق إلى الميضأة أنه إن اتسع الوقت أو أمكن المؤثر بكسر الثاء الصلاة مع حقنه جاز له الإيثار إذ ليس فيه حينئذ تفويت حق لله تعالى بخلاف ما إذا ضاق الوقت وتعذرت عليه الصلاة في وقتها إلا بعد تفريغ نفسه فيما سبق إليه فإنه لا يجوز له الإيثار حينئذ بماء الطهر, بل أولى؛ لأن المؤثر بماء الطهر يمكنه الصلاة بالتيمم بعد استعمال المؤثر له, وهنا لا يمكن الصلاة مع الإيثار كما هو الفرض فإن قلت ما أفهمه هذا التقرير من جواز الإيثار مع سعة الوقت, وإن أدى إلى لحوق ضرر للمؤثر بالكسر مشكل؛ لأن التسبب في إضرار النفس, لا يجوز قال تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [البقرة: 195] وقال صلى الله عليه وسلم: "ابدأ بنفسك" قلت: محل هذا إن لم يكن له صبر على تحمل الضرر أما من له صبر على ذلك وقد رأى غيره اضطر إلى ذلك المحل الآن وإلا لحقه ضرر فيندب له إيثاره حينئذ بلا خلاف حيث كان مسلما وإن لم يكن فيه فضيلة علم ولا صلاح أخذا بعموم قوله تعالى: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [الحشر: 9] نعم قال المتولي؟ "الأولى إن لم يحصل منه نفع للدين وللمسلمين أن لا يؤثر غيره" بل وقع في الإبانة والبحر أنه يلزم المؤثر بالفتح في نظير مسألتنا القبول, لكن نظر فيه ابن الرفعة, والنظر واضح جلي إذا كان المؤثر ممن يصبر أيضا فالوجه خلافه بل ينبغي ندب عدم القبول إبقاء لمهجة المؤثر بالكسر حيث آثر غيره عليها, أما إذا كان المؤثر بالفتح لا يصبر فلا يبعد وجوب القبول أخذا من تحريمهم عليه أنه يؤثر غيره, وعلى هذا القسم يحمل كلام الإبانة والبحر وبحث الزركشي أن محل جواز الإيثار إذا ظن سلامة نفسه رددته في شرح العباب بعد ذكر ذلك جميعه بأنه غفلة عن قول الإمام لا خلاف في جواز الإيثار, وإن خاف هلاك نفسه؛ لأن الحرمة شاملة للجميع وهو من شيم الصالحين ا هـ. ومراده بالجواز الجنس الأعم الصادق بالمندوب, وأشار الإمام بما علل به إلى أن هذا ليس من باب الإيثار بقربة حتى يكره أو يكون خلاف الأولى؛ لأن المغلب هنا رعاية حظوظ النفس والنظر إليها فكان الخروج عنها بإيثار الغير مع الصبر غاية في القربة, ولم يكن من الإيثار بالقربة بخلاف نحو تقديم الغير بموضعه في صف فاضل من غير مقتض لذلك, ومن ثم قلت في شرح العباب: "لا يقال قولهم يسن للمجرور مساعدة الجار له من الصف يخالفه قولهم: الإيثار بالقرب مكروه أو خلاف الأولى لأنا نقول ليس هذا إيثارا بقربة كما توهمه بعضهم, بل هو تحصيل فضيلة للغير مع بقاء فضيلته؛ لوجود خلف عنها هو فضيلة المعاونة على البر والتقوى المعادلة لفضيلة ما فات عليه من الصف, وإنما الإيثار بالقربة مثل أن يخرج من الصف قبل الصلاة ليدخل غيره موضعه ونحو ذلك من كل ما فيه تفويت فضيلة على النفس لا إلى بذل, ويستثنى من ذلك أخذا مما مر تقديم من هو أحق منه بتلك القربة كتقديم الأقرإ على الأفقه في الإمامة, وإن كان الأقرأ قد تقدم إليها على أن في ذلك من امتثال أمر الشارع ما يجبر فضيلة تقدمه والله أعلم.

ج / 1 ص -108- "وسئل" - نفع الله به - عمن لزمه تيممان فأكثر لجراحات بأعضاء هل يجب تعيين ما وقع التيمم لأجله من جراحة وجه أو يد أو يكفي الإطلاق؟ "فأجاب" بقوله: الوجه فيمن عليه تيممات لجراحات أعضاء أنه لا يجب عليه تعيين كل جراحة في تيمم؛ لأن النية واحدة وهي الاستباحة ومن ثم كفت في نية التيمم للحدث وللجنابة ولم يجب عند اجتماعهما تعيينهما بل لا يتصور هنا تعيين لأنه في كل تيمم يقصد استباحة الصلاة مثلا, وحينئذ يتعذر أن يقصد تلك الاستباحة بطهر اليد أو الوجه مثلا, ومما يصرح بذلك ما حررته في شرح العباب أن تفريق نية الوضوء على أعضائه إنما يتصور في نية رفع الحدث والطهارة عنه لأن التجزي إنما يظهر في هاتين بخلاف نحو التيمم فإنه لا يمكن فيه التجزي فلم يمكن فيه التفريق, وإذا تقرر هذا اتضح عدم تصور التعيين في تلك التيممات فتأمله فإنه واضح والله أعلم.
"وسئل" - نفع الله به - هل يستوي فيما ذكروه في التيمم في الازدحام على البئر المقيم والمسافر أو ذلك خاص بالمسافر كما صورته في العباب؟ "فأجاب" بقوله: عبارة شرح العباب بعد أن بين أن قوله "مسافرون" خاص بمسألة البئر خلافا لما يوهمه صنيعه, ولا يعيد لأنه عاجز في الحال وجنس عذره غير نادر حتى في الأخيرة, أي وهي قول المتن "أو مقام خلافا لمن نازع فيه وبه فارق العاجز الذي معه ماء لا يجد من يوضئه به فإنه يتيمم ويعيد؛ لندرة عذره. وقد يستشكل عدم القضاء في مسألة البئر بأنه كمن كان بمحل يغلب فيه وجود الماء, وقد يجاب بأن عدم تمكنه منها في الوقت صيرها كالعدم. وإنما لم تؤثر القدرة هنا بعده قياسا على العاجز عن القيام وعن استعمال الماء فيه مع غلبة ظن قدرته عليهما بعده بخلاف ما لو تنجس ثوبه, وكان معه ماء لو اشتغل بغسله به خرج الوقت فإنه يجب انتظاره كما مر لأن البئر والثوب والمكان هنا ليس واحد منها في قبضته, والثوب ثم في قبضته فينتظر كما لو كان معه ماء يتوضأ به أو يغرفه من بئر, ولا مزاحم له وقد ضاق الوقت فإنه ينتظر ولا يصلي بالتيمم وخرج بالمسافرين في الأولى المقيمون فلا يصلي أحد منهم بالتيمم في الوقت لما مر في قوله: وإن كان مقيما لزمه طلب الماء..إلخ" انتهت. وعبارته ثم, وإن كان فاقد الماء مقيما لزمه طلب الماء إن أمن ما مر, وإن فات الوقت بطلبه, ولا يجوز له التيمم لندرة فقده ثم, أي في محل الإقامة, وهذا هو معنى تعليل الشيخين بقولهما؟ "لأنه لا بد له من القضاء, أي لتيممه مع القدرة على استعمال الماء وندرة فقده ثم فلا يرد جواز التيمم للبرد مع وجوب القضاء, وأفهم التعليل أن الحكم منوط بمن هو بمحل يغلب فيه وجود الماء ولو مسافرا إذ هو الذي يلزمه القضاء كما يأتي موضحا, فتعبير المصنف بالمسافر فيما مر وبالمقيم جرى على الغالب, وما أفهمه كلامه من أن المقيم يلزمه الطلب إذا لم يتيقن عدم الماء حواليه في حد القرب هو ما يصرح به كلامهم, وعبارة المجموع "إذا تيقن وجود الماء حواليه فله ثلاث مراتب: إحداها: أن يكون في حد القرب فيلزمه طلبه, الثانية: أن يكون

ج / 1 ص -109- بعيدا بحيث لو سعى إليه لفاته وقت الصلاة فيتيمم, الثالثة: أن يكون بين المرتبتين فيزيد على حد القرب, ولا يخرج الوقت قبل وصوله فيتيمم أيضا هذا كله في حق المسافر, وأما المقيم فذمته مشغولة بالقضاء لو صلى بالتيمم, وليس له أن يصلي به, وإن خاف فوت الوقت لو سعى إلى الماء" انتهت ملخصة.
"وسئل" رضي الله عنه عن قولهم: لا قضاء على من تيمم ثم ظهر بئر خفية بقربه ما صورتها؟ وهل لا فرق بين أن تكون قديمة, والغالب وجود الماء فيها أو لا؟ ويكون خفاؤها يجعلها كالعدم أو ينزل منزلة الحائل والمانع كالسبع وخوف الوقوع لو استقى راكب السفينة؟ "فأجاب" بقوله: صورها في الشامل بأن تكون ببساط من الأرض ولا علامة عليها وحينئذ اتجه أنه لا فرق بين القديمة والحادثة, وما الغالب وجود الماء فيها وغيرها لأن ملحظ عدم الإعادة عدم تقصيره, وإذا كانت خفية كما ذكر لم يكن منه تقصير ألبتة, فتكون حينئذ كالمعدومة كرحل المضلول في رحال وقد أمعن في الطلب بخلاف ما إذا لم تكن كذلك, فإن الغالب وجودها بالطلب فإذا لم توجد دل ذلك على تقصير في الطلب فوجبت الإعادة والله أعلم.
"وسئل" رضي الله عنه - ونفع بعلومه وبركته - عن قول الفقهاء: أن المسافر إذا تيمم وكان الماء بحد القرب منه ولو سعى إليه خرج الوقت تيمم ولا قضاء عليه, وظاهر كلامهم أنه سواء كان التيمم بمحل يغلب فيه وجود الماء أم لا فهل هو كذلك كما في راكب السفينة لو خاف الغرق لو استقى من البحر فإنه يتيمم ولا قضاء عليه أم لا؟ وذكروا أنه متى تيمم بمحل يغلب فيه وجود الماء أنه يجب عليه القضاء فما المراد بالمحل المذكور؟ أهو موضع الغوث وما حوله مما هو بعد الماء لو قدر وجوده تحت حوزته بحيث يسهل استعماله من غير طلب أم هو مقدر بحد القرب فما دونه؟ فإن قدر بحد القرب وقدرنا وجوده, وكان لو سعى إليه من محل القرب خرج الوقت, هل يقال القضاء حينئذ كما لو كان موجودا حقيقة أم لا يجب أو يجب في الصورتين معا؟ "فأجاب" - أعاد الله علينا من بركات علومه - بأن الذي دل عليه كلامهم في مواضع من باب التيمم أنه لا فرق في عدم القضاء على من ذكر أول السؤال بين أن يكون في محل يغلب فيه وجود الماء أو لا فمن تلك المواضع قولهم: ومن زوحم على بئر لا يمكن أن يستقي منها إلا واحد, وقد تناوبها جمع وعلم خروج الوقت ولو في بعض الصلاة قبل انتهاء النوبة إليه صلى بالتيمم ولا قضاء عليه لأنه عاجز في الحال, وجنس عذره غير نادر, وإنما لم تؤثر القدرة بعد الوقت كما في العاجز عن القيام وعن استعمال الماء فيه مع غلبة ظن قدرته عليهما بعده بخلاف ما لو تنجس ثوبه, وكان معه ماء لو اشتغل بغسله خرج الوقت فإنه يجب انتظاره؛ لأن البئر هنا ليست في قبضته, والثوب ثم في قبضته فينتظر كما لو كان معه ماء يتوضأ أو يغترفه من بئر ولا مزاحم

ج / 1 ص -110- له وقد ضاق الوقت فإنه ينتظر, ولا يصلي بالتيمم. وقولهم: لو ضل رحله في رحال, وفيه الماء وأمعن في الطلب أو أدرج الماء في رحله ولم يعلم به, أو لم يعلم ببئر خفية هناك أو ضل عن القافلة أو الماء أو غصب رحله, وفيه الماء لم تلزمه الإعادة لما صلى بالتيمم, وإن وجد الماء لعدم تقصيره بخلاف ما لو نسي الماء في حد القرب الذي يلزمه طلبه منه أو أضله في رحله, فإنه يلزمه الإعادة, وإن أمعن في الطلب لوجود الماء حقيقة أو حكما, ونسبته في إهماله حتى نسيه أو أضله إلى تقصير. وقولهم: يحرم الطهر بالمسبل والمودع والمرهون والمغصوب, بل يجب التيمم ولا قضاء عليه, وإن تيمم بحضرة الماء المذكور كما لو تيمم بحضرة ما يحتاجه للعطش أو غيره, أو حال بينه وبينه حائل كسبع, وكما لو كان بسفينة, وخاف من البحر أو غيره؛ لأن وجود الماء المذكور كالعدم ويؤخذ من هذه الفروع التي ذكروها أن قولهم: من تيمم بمحل يغلب فيه وجود الماء لزمه القضاء مقيد بما إذا غلب ثم وجود الماء, ولم يمنعه من استعماله مانع حسي أو شرعي ومن ثم قلت في شرح مختصر الروض وقد يستشكل عدم القضاء في مسألة البئر بأنه كمن بمحل يغلب فيه وجود الماء, وقد يجاب بأن عدم تمكنه منها في الوقت صيرها كالعدم, وقلت في مسألة الماء المسبل في الشرح المذكور؟ "ولا قضاء إذا تيمم بحضرة الماء المسبل كما لو تيمم بحضرة ماء يحتاج إليه للعطش, ويؤخذ من ذلك أن قولهم: إذا تيمم بمحل يغلب فيه وجود الماء قضى مقيد بما يجوز استعماله وإلا فهو كالعدم" ا هـ. والمراد بالمحل الذي يغلب فيه وجود الماء أو فقده هو محل التيمم دون محل الصلاة كما جريت عليه في الشرح المذكور حيث قلت فيه في الأعذار الموجبة للقضاء: "أو تيمم لفقد ماء بمحل يندر فيه فقده ولو مسافرا لندرة فقده بخلافه بمحل لا يندر فيه ذلك بأن غلب فيه أو استوى وجوده وعدمه ولو مقيما, والأوجه أن العبرة في غلبة الفقد وعدمها بمحل التيمم دون محل الصلاة" ا هـ. ويؤيده قولهم: ولو مر بالماء في الوقت وبعد عنه بحيث لا يلزمه طلبه ثم تيمم لم يقض لفقده له عند التيمم, وإذا قلنا باعتبار محل التيمم, فالمراد به فيما يظهر محل الغوث, وكل محل نسب إليه مما يجب طلب الماء منه مع التوهم, وذلك المحل المنسوب إليه دون حد القرب لأنهم قدروا المحل الذي يجب الطلب منه مع التوهم بغلوة سهم ويسمى حد الغوث, وهو الذي يسمع الرفقة استغاثته منه مع اشتغالهم بأشغالهم وتفاوضهم في أقوالهم ويختلف ذلك باستواء الأرض واختلافها صعودا وهبوطا, وهذا دون حد القرب بكثير؛ لأنهم حدوه بالمحل الذي يقصده الرفقة للاحتطاب والاحتشاش, قالوا: وهذا فوق حد الغوث السابق, قال محمد بن يحيى صاحب الغزالي ولعله يقرب من نصف فرسخ فإن قلت: قضية ما ذكرته في الشرح المذكور أن المعتبر حد القرب لا حد الغوث, وعبارته "ولغي بيع الماء وهبته في الوقت بلا حاجة ولغي تيممه ما قدر على استرجاعه أو بعضه والتطهر به لبقائه على ملكه ووجوب استرداده, وقيد ذلك في الإرشاد بأن يقدر عليه بحد القرب فيما إذا كان مسافرا وأقره عليه

ج / 1 ص -111- شارحوه وهو متجه, ومثل ذلك ما لو عرضت عليه الهبة أو نحوها مما يجب قبوله فلا يصح تيممه ما دام قادرا على قبول ذلك والتطهر به, وهو بحد القرب إذا كان مسافرا قلت: ليس قضيته ذلك لأنه هنا إنما ألغى ما ذكر بالنسبة له؛ لأن الماء باق على ملكه وقد تعدى بنحو بيعه مع احتياجه له للتطهر به فلزمه حيث كان بمحل القرب طلبه واستعماله لتيقنه بمحل القرب, ولا مانع من طلبه له, وأما مسألتنا فصورتها أنه لم يتيقن فيها ماء بمحل غوث ولا قرب وإلا لزمه طلبه وإنما المدار فيها على اعتبار المحل الذي من شأنه غلبة وجوده فيه أو غلبة فقده بحيث تيمم بمحل من شأنه غلبة الفقد فيه, وفيما ينسب إليه إلى حد الغوث فلا قضاء عليه أو بمحل من شأنه غلبة الوجود أو استواء الأمرين فيه وفيما ينسب إليه مما ذكر لزمه القضاء, فالاعتبار هنا لذلك المحل المذكور إنما هو لأجل لزوم القضاء وعدمه, والاعتبار فيما مر بحد القرب إنما هو لأجل لزوم الطلب بشرط تيقن وجود الماء فيه وإلغاء التيمم وغيره مما مر, فالملحظ في المسألتين مختلف كما تقرر فلا يشكل عليك إحداهما بالأخرى وبما تقرر علم الجواب عن قول السائل - نفع الله به -: فما المراد بالمحل المذكور. إلخ, وعن قوله: فإن قدر بحد القرب إلى آخره, أما الأول فواضح جوابه مما مر, وأما الثاني فكذلك لما علمت أنه ليس مقدرا بحد القرب بالنسبة لوجوب القضاء وعدمه بل بالنسبة لوجوب الطلب وعدمه, وأنه ليس المراد تقدير وجوده في الأول بل اعتبار الغالب في ذلك المحل من غلبة الفقد أو الوجود ولا في الثاني, بل المراد فيه وجوده ولو وهما في حد الغوث وحقيقة في حد القرب مع الأمن على نحو مال ومع سعة الوقت والله سبحانه وتعالى أعلم.
"وسئل" رضي الله عنه عما لو غسل الجنب الصحيح وتيمم عن الجريح, ثم أحدث حدثا أصغر وتوضأ أو لم يحدث وبرئ هل يحل المكث في المسجد والقراءة بظهر الغيب دون غسل الجريح؟ "فأجاب" - نفع الله بعلومه - بأن الذي صرحوا به أن حدث المتيمم للجنابة أو الحيض ينقض طهره الأصغر دون الأكبر, فيحرم عليه ما يحرم على المحدث حدثا أصغر ويستمر تيممه عن الحدث الأكبر حتى يطرأ عليه ما يبطله. قال النووي وغيره؟ "ولا يعرف جنب تباح له القراءة أو المكث في المسجد دون نحو الصلاة ومس المصحف إلا هذا" ا هـ. وبهذا يعلم أن المتيمم المذكور إن أحدث حدثا أصغر جاز له القراءة والمكث في المسجد, وإن لم يتوضأ وإن برئ لم يجز له ذلك, والفرق أن البرء يبطل التيمم بخلاف المحدث حدثا أصغر فإنه لا يبطل التيمم عن الجنابة والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عن التراب المتناثر بعد إيصاله محل التيمم أن شرط الاستعمال فيه أن يعرض عنه كما قاله الرافعي في العزيز وحذفه من الروضة قال في المهمات: وحينئذ فلو انفصل فبادر إلى أخذه من الهواء وتيمم به صح" ا هـ. قال بعض الأئمة؟ "وهذا الذي فهمه الإسنوي من كلام الرافعي غير ظاهر وعلى مقتضاه, فلا يتقيد بالأخذ من الهواء أو من

ج / 1 ص -112- الأرض, وهذا بعيد بل الصواب أنه إذا انفصل عن العضو وصار في الهواء أو على الأرض أو على باقي بدن المتيمم أنه يحكم باستعماله كالماء المنفصل بلا فرق كما هو صريح كلام الشيخين وغيرهما من الأصحاب وليس مراد الرافعي ما توهمه الإسنوي في المهمات" ا هـ فهل ذلك صحيح أم لا؟ "فأجاب" بقوله: ما قاله الرافعي ضعيف وما ذكره في السؤال عن بعض الأئمة كلام سقيم أما أولا: فالذي فهمه الإسنوي من كلام الرافعي فهو الصواب في الفهم, وأما ثانيا: فقوله: "وعلى مقتضاه..إلخ" غير صحيح بل مقتضى تقييد الرافعي بما إذا انفصل بالكلية وأعرض عنه أنه إذا وصل إلى الأرض وأعرض عنه امتنع الإجزاء به حتى عند الرافعي. وأما ثالثا: فقوله: "بل الصواب..إلخ" فيه خلط طريقة بطريقة إذ هذا التصويب إنما يليق بطريقة النووي لا بطريقة الرافعي. وأما رابعا: فقوله: "كما هو صريح كلام الشيخين" غير صحيح لما علمت من الفرق بين طريقتهما. وأما خامسا: فقوله: وليس مراد الرافعي..إلخ" غير صحيح أيضا لما تقرر أولا يتضح ذلك كله مع استفادة أمور أخرى لم تذكر بسوق عبارة شرح العباب مع متنه, وهي ولا يجوز أيضا بمستعمل وهو ما وصل لوجهه ويديه في حالة التيمم, وإن تناثر بعد ذلك عن عضوه أو انفصل عنه بالكلية خلافا لتقييد الرافعي المتناثر بما إذا انفصل بالكلية, وأعرض عنه وإلا لم يكن مستعملا, وذلك قياسا على المتقاطر من الماء بجامع أنه قد تأدى بكل منهما فرض, نعم قد يؤيد تقييده بذلك جواز رفع اليد ووضعها الآتي إلا أن يفرق بأن ذلك يحتاج إليه ففي تكليفه الاحتراز عنه مشقة وبخلاف هذا. وقيل: المتناثر غير مستعمل مطلقا؛ لأن التراب لكثافته إذا علقت منه صفحة بالمحل منعت التصاق غيرها به, وما يلتصق به لا يتناثر بخلاف الماء, فإنه لرقته يلاقي جميع البدن, ورد بأن الملتصق والمتناثر ترددان حال المسح من محل لآخر, فسقط الفرض بالجميع واستشكل الزركشي كالأذرعي الخلاف بأنهما لم يتواردا على محل واحد إذ تعليل الراجح يقتضي التصوير بأنه أصاب العضو, وتعليل مقابله يقتضي عكسه, وقد يجاب بأن محله ما إذا لم يتيقن اتصاله بالعضو ولا عدمه, فالضعيف ينظر إلى الكثافة فيحكم بواسطتها على المتناثر بأنه لم يتصل فلا يكون مستعملا, والراجح ينظر إلى أن المسح يقتضي التردد والاتصال فيحكم عليه بالاستعمال بواسطة ذلك ومن ثم لو تيقن أنه لم يصبه, وإنما تناثر بعد أن لاقى ما لصق به كان غير مستعمل باتفاق الضعيف ومقابله, وبما تقرر علم أن الملصق بالمحل مستعمل قطعا كما أشار إليه الشيخان, لكن حكي فيه وجه, وهو قياس ما مر في الماء من أنه ما دام مترددا على العضو لا يحكم باستعماله, ومن ثم قال في الخادم: المراد بالملتصق الملتصق بالعضو ثم ينفصل أما الملتصق حال التصاقه فكالماء قبل الانفصال ليس مستعملا إذ له إمراره على ما لم يمسه على أنه لا فائدة في الحكم لعدم استعماله لتعذره لذلك للفرض وغيره إلا بالاتصال إذ لا بد من نقله لواحد" انتهت عبارة الشرح المذكور, وقد اشتملت على فوائد يعرفها من تأملها حق التأمل.

ج / 1 ص -113- "وسئل" - نفع الله به - عمن نذر الوتر إحدى عشرة أو الضحى ثمانية فهل له أن يصلي كل الوتر أو كل الضحى بتيمم واحد عند العجز عن استعمال الماء مع التسليم من كل ركعتين إذ يقال: إنه لزمه بالنذر المذكور فريضة لا فرائض, ومجرد التسليم لا تصير به الفريضة فرائض, وإن دخلها التعدد صورة أم لا, وهل فرق بين الضحى والوتر؟ "فأجاب" بقوله: إن الذي يتجه أنه لا يلزمه تكرير التيمم بتكرير الفصول من نحو الوتر أو الضحى؛ لأنه مع ذلك يسمى صلاة واحدة منذورة ومما يستأنس به لذلك قولهم إن تعلم الجنب فرضا عينيا كالفاتحة يكفي فيه تيمم, فكما لم يوجبوا هنا التيمم لكل آية مع انفصالها عن غيرها نظرا إلى أن الفاتحة بكمالها تسمى بالنسبة لتعلمها فرضا واحدا فكذلك الوتر المنذور يسمى صلاة واحدة, وإن فصلت أجزاؤه, ومما يستأنس به لذلك أيضا قولي في شرح العباب؟ "والظاهر أن القراءة كصلاة الجنازة فإن فرض تعينها لخوف نسيان فهل يستبيح منها بتيممه لها ما نواه وإن تعدد المجلس أو ما دام المجلس متحدا, أو ما لم يقطعها بنية الإعراض كل محتمل والذي ينقدح الثالث, ولا يقال إن قراءة كل آية فرض فيحتاج إلى تيمم آخر لما فيه من المشقة التي لا تطاق" انتهت.

باب الحيض.
"وسئل" - نفع الله بعلومه ومتع بحياته فيما إذا رأت المرأة الدم في باطن فرجها هل له حكم الحيض في طروه, ولا يحكم بانقطاعه إذا بقي بعد ظهوره في حد الباطن, وإنما الحكم لما وقع في حد الظاهر وما حد الباطن؟ فإن قلتم: الحكم للظاهر, فأكثر النساء أو كلهن إذا رأين الدم في حد الظاهر ثم فتر وبقي في حد الباطن يحكمن بأنه كله حيض, وربما يفتى بذلك ولا شك أن الدم فترات فتارة يكون في حد الظاهر وتارة في حد الباطن بينوا ذلك كله بيانا شافيا يرخى فيه عنان العبارة مستوفى فيه لطائف الإشارة أثابكم الله الجنة بمنه وكرمه؟ "فأجاب" رضي الله عنه بأن قضية كلام شرح المهذب أن الدم في باطن الفرج له حكم الحيض وعبارته قال أصحابنا: القولان في التلفيق "هما فيما إذا كان النقاء زائدا على الفترات المعتادة بين دفعات الحيض, فأما الفترات فحيض بلا خلاف, ثم إن الجمهور لم يضبطوا الفرق بين حقيقتي الفترات والنقاء, وهو من المهمات التي تأكد الاعتناء بها, ويتأكد الاحتياج إليها, ويقع في الفتاوى كثيرا وقد رأيت ذلك ووجدت ضبطه في أشد مظانه وأحسنها وأكملها وأجودها فنص الشافعي رضي الله عنه في الأم في باب الرد على من قال: لا يكون الحيض أقل من ثلاثة أيام. والشيخ أبو حامد الإسفراييني وصاحبه القاضي أبو الطيب الطبري وصاحبه الشيخ أبو إسحاق مصنف الكتاب, أي المهذب في تعاليقهم على أن الفترة هي الحالة التي ينقطع فيها جريان الدم ويبقى لون خفيف بحيث لو أدخلت في فرجها

ج / 1 ص -114- قطنة لخرج عليها أثر الدم من حمرة أو صفرة أو كدرة فهي في هذه الحالة حيض قولا واحدا طال ذلك أو قصر, والنقاء هو أن يصير فرجها بحيث لو أدخلت القطنة فيه لخرجت بيضاء, فهذا ما ضبطه به الإمام الشافعي رضي الله عنه والشيوخ الثلاثة, ولا مزيد عليه في وضوحه وصحة معناه من الوثوق بقائله ا هـ. المقصود منها وهي ظاهرة فيما ذكرته من أن الدم الذي في باطن الفرج وهو ما لا يظهر بالجلوس على القدمين حيض إذا وجد في وقت إمكانه ونقل الزركشي في الخادم في الكلام على رطوبة الفرج عن بعضهم ما هو ظاهر في ذلك أيضا, ولا نظر لما لا يدل له أيضا؛ لأنه من حيثية أخرى كما يعلم بتأمله, فإن قلت: قد ينافي ذلك قول شرح المهذب: "أيضا النجاسة المستقرة في الباطن لا حكم لها ما لم يتصل بها شيء من الظاهر مع بقاء حكم الظاهر عليه قلت: لا منافاة, لأن ذلك من حيث الحكم على البدن وما اتصل بالنجاسة وعدمها, وإنما يكون ذلك في نجاسة ظاهرة أو في حكمها بأن اتصل بها ما ذكر. وأما الحكم بحدث الحيض وأحكامه المترتبة عليه, فمداره على العلم بوجود دم في الفرج يمكن كونه حيضا بحيث إن وجد فيه ذلك حكم بالحيض وحيث لا فلا, والفرق بين النجاسة والحيض أن النجاسة دائمة في الباطن فلو ثبت لها التنجس لتعذر تطهيرها وكان في ذلك من المشقة ما لا يخفى, وأما الحيض فهو يطرأ ويزول فحيث وجد في الفرج حكمنا, وإن لم يخرج إلى ظاهره وهو ما يظهر بالجلوس على القدمين إذ لا مشقة في الحكم حينئذ بأنه حيض, وتعليلهم حرمة وطء الحائض بتلوث الذكر بالدم ظاهر أيضا فيما تقرر من ثبوت أحكام الحيض للدم الموجود في الفرج مطلقا على أن لك أن تقول لا فرق بين المسألتين, فإنه لا يعلم هنا وجود الدم إلا بأن يظهر على نحو قطنة أو أصبع, وحينئذ فقد اتصل به ظاهر فيكون كالنجاسة الباطنة إذا اتصل بها ظاهر فإن قلت: صرحوا بأن المني لو نزل إلى قصبة الذكر فحبسه حتى ارتد إلى محله ولم يخرج منه شيء لم يثبت له حكم فهلا كان الحيض كذلك؟ قلت: فرق ظاهر بينهما فإن المني إذا ارتد ولم يخرج منه شيء لم يظهر له أثر بالكلية, وأما الحيض فإنه إذا وجد بباطن الفرج فعرفته بالخروج على نحو قطنة ظهر له أثر فلا يقاس هذا بذاك.
"وسئل" رضي الله عنه عن المرأة إذا تحيرت في قدر الحيض إذا صامت, وهي مع ذلك ترى طهرا ويومين حيضا أو بضد ذلك, ولم تعرف ما كانت عليه واشرحوا لنا - شرح الله صدوركم - قوله في المنهاج؟ "تصوم شهرين يصح لها من كل أربعة عشر يوما وتصوم ثمانية عشر يوما من الثالث..إلخ" وما صورة ذلك؟ "فأجاب" - نفع الله بعلومه وبركته - بأن المتحيرة حيث أطلقت أريد بها الناسية لعادتها قدرا ووقتا سواء كانت ترى يوما نقاء ويوما حيضا أو عكسه أم لا, وحكمها أنه يلزمها ما يلزم الطاهرة, ويحرم عليه الوطء ونحوه كالحائض فيلزمها فعل الصلوات وقضاؤها بالكيفية التي ذكرها الأئمة, ويلزمها صوم رمضان فإذا صامته حصل لها منه أربعة عشر إن كمل, وثلاثة عشر إن نقص؛ لاحتمال أن حيضها خمسة عشر

ج / 1 ص -115- وأنه يقبل في يوم وينقطع في يوم فيفسد ستة عشر يوما, ثم تصوم بعده ثلاثين يوما ولاء فيحصل لها منها أربعة عشر يوما فيبقى عليها يومان, ولها في كيفية قضائهما صور منها: أنها تصوم يوما وخامسه وعاشره وسابع عشره وحادي عشريه أو تصوم يوما وثالثه وخامسه وسابع عشره وتاسع عشره أو يوما ورابعه وسادسه وسابع عشره ويوم العشرين منه, وتعليل ذلك تضيق الورقة عنه فإن صامت على غير النحو المذكور لم تبرأ كأن صامت الأول وثالثه وسابع عشره وتاسع عشره أو الأول وثالثه وسابع عشره وتاسع عشره وحادي عشريه أو صامت الأيام الخمسة من خمسة عشر يوما أو الأول وثانيه وثالثه وسابع عشره وثامن عشره أو الأول وثالثه وخامسه وسابع عشره وثامن عشره, وتوجيه ذلك مذكور في المطولات والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - نفع الله بعلومه وبركته - عن امرأة عادة حيضها ستة أيام وطهرها ثمانية عشر أو سبعة عشر يوما فرأت الدم في دور حيضها المعتاد ثم طهرت أحد عشر يوما, ثم رأت الدم ثمانيا وانقطع ولا تمييز لها فما حكم الدم الذي رأته بعد الأحد عشر هل هو استحاضة حتى يبلغ اليوم الذي كانت تحيض فيه أو نأخذ لها منه أربعة أيام تكملة للطهر والباقي حيض؟ أفتونا مع التوضيح, فالضرورة داعية إلى ذلك أثابكم الله الجنة بمنه وكرمه. "فأجاب" بقوله: الأصح فيها أن أربعة من الدم العائد طهر والباقي حيض أخذا مما في الروضة والمجموع كالعزيز, وعبارة المجموع؟ "أما بيان قدر الطهر إذا تغيرت العادة ففيه صور فإذا كان عادتها خمسة من أول الشهر فرأت في شهر الخمسة الثانية فقد صار دورها المتقدم على هذه الخمسة خمسة وثلاثين منها خمسة حيض وثلاثون طهر فإن تكرر هذا ثم استحيضت وأطبق الدم المبهم ردت إلى هذه أبدا اتفاقا, فيكون لها خمسة حيضا وثلاثون طهرا, وإن لم يتكرر بأن استمر الدم من أول الخمسة الثانية ففيه خلاف. والأصح أن حيضها في هذا الشهر خمسة من أول الدم المبتدئ, وهي الخمسة الثانية ثم إن أثبتنا العادة بمرة جعلنا دورها خمسة وثلاثين منها خمسة حيض والباقي طهر, وهكذا أبدا وإن لم نثبتها بمرة, فالصحيح أن طهرها خمسة وعشرون بعد الخمسة؛ لأن ذلك هو المتكرر من طهرها ثم قال: أما إذا كان عادتها خمسة من أول الشهر فرأت الدم في الخمسة الثانية, وانقطع ثم عاد في أول الشهر فقد صار دورها خمسة وعشرين فإن تكرر ثم استحيضت ردت إلى ذلك, وجعل دورها أبدا خمسة وعشرين, وإن لم يتكرر فالخمسة الأولى حيض اتفاقا. وأما الطهر, فإن أثبتنا العادة بمرة فهو عشرون وإلا فهو خمسة وعشرون أما إذا حاضت خمستها المعهودة أول الشهر ثم طهرت عشرين ثم عاد الدم في الخمسة الأخيرة من هذا الشهر فقد تقدم حيضها وصار دورها خمسة وعشرين, فإن تكرر ثم استحاضت ردت إليها وجعل دورها أبدا خمسة وعشرين, وإن لم يتكرر الدم بأن استمر الدم من الخمسة الأخيرة قال الرافعي: فحاصل ما تخرج من طرق الأصحاب في هذه المسألة ونظائرها أربعة أوجه: أصحها تحيض

ج / 1 ص -116- خمسة من أول الدم وتطهر عشرين, وهكذا أبدا ثم قال: أما لو كانت المسألة بحالها فحاضت خمستها وطهرت أربعة عشر يوما ثم عاد الدم واستمر فالمتخلل بين خمستها, والدم ناقص عن أقل الطهر ففيها أربعة أوجه: أصحها أن يوما من أول الدم العائد استحاضة تكميلا للطهر وخمسة بعده حيض وخمسة عشر طهر وصار دورها عشرين. والثاني: أن اليوم الأول من الدم العائد استحاضة ثم العشرة الباقية من هذا الشهر مع خمسة من أول الذي يليه حيض, ومجموعه خمسة عشر, ثم تطهر خمسة تمام الشهر وتحافظ على دورها القديم. والثالث: أن اليوم الأول من الدم العائد استحاضة وبعده خمسة حيض وخمسة وعشرون طهر وكذا أبدا. والرابع: أن جميع العائد إلى آخر الشهر استحاضة ويفتتح دورها القديم من أول الشهر السابق" انتهت عبارته ملخصة, والصورة الأخيرة فيها المحكي فيها هذه الأوجه الأربعة هي نظيرة الصورة المذكورة في السؤال فيجري في تلك ما ذكروه في هذه مما تقرر كما أشرت إلى ذلك بقولي أولا؟ "الأصح فيها أن أربعة..إلخ" وما عبرت عنه بالطهر عبر عن نظيره في المجموع بالاستحاضة ولا تنافي؛ لأن أيام الاستحاضة أيام طهر كما هو جلي والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - فسح الله في مدته ونفع بعلومه وبركته - في امرأة معتادة غير مميزة لها حيض وطهر وهي تعلمهما قدرا ووقتا, وعادتها تحيض في أول كل شهر سبعة أيام, ثم تطهر ثم جاوز حيضها خمسة عشر يوما غير العادة شهرا, ثم الثاني كذلك, ثم الثالث كذلك فإذا استمر هكذا في كل شهر إلى ما لا ينتهي هل ترد إلى عادتها الأولى قدرا ووقتا وهي سبعة أيام من كل شهر؟ فإذا قلتم: نعم تغتسل بعد السبع وتصوم وتصلي مثلا أو تصبر حتى تجاوز الخمسة عشر يوما ثم تغتسل وتصلي وتقضي ما عليها من الصلوات الفائتة بعد السبعة إلى خمسة عشر, فما فائدة قولهم: تثبت العادة بمرة, والحال قد ثبت ذلك عندهما بمرات عديدة؟ وما الحكم أيضا فيما إذا اضطرب عليها وصار مرة يجاوز خمسة عشر ومرة لا يجاوزها؟ "فأجاب" - أمدنا الله من مدده - بقوله: نعم ترد إلى عادتها وهي السبعة المذكورة, فعقبها تغتسل ولها حكم الطاهرة في الصلاة والصوم والوطء وغيرها ولا تمسك إلى آخر الخمسة عشر؛ لأنا علمنا بالشهر الأول وما بعده أنها مستحاضة, والاستحاضة علة مزمنة, فالظاهر دوامها ومتى انقطع في دور للخمسة عشر أو دونها تبين أن الكل حيض فتعيد الغسل وتقضي ما صامته مع الدم لبطلانه. ولا تأثم بالصوم والصلاة والوطء الواقعة بعد العادة, وإن بان وقوعها في الحيض بأنها كانت جاهلة أن ذلك الزمن حيض لأنه لم يتبين لها ذلك إلا بالانقطاع قبل مجاوزة الخمسة عشر بل كانت مأمورة بعد السبع بنحو الصلاة ظنا أن دمها يجاوز الخمسة عشر على منوال ما سبقه, فلما انقطع قبل مجاوزتها ألزمناها بحكم الطاهرات فيما بعد الرد, وهي السبعة هنا من غير أن نؤثمها لعذرها كما تقرر والله سبحانه وتعالى أعلم بالصواب.

ج / 1 ص -117- "وسئل" رضي الله عنه في امرأة تحيض في نصف كل شهر خمسة أو ستة أيام, واستمر ذلك معها برهة من الزمان, ثم أخل بها فصار يطرقها في آخر كل شهر يوما وليلة, واستمر كذلك برهة من الزمان, ثم أخل بها أيضا فصار يطرقها من أول كل شهر مرة خمسة أيام كالعادة ومرة يوما وليلة ومرة يجاوز خمسة عشر يوما ومرة يوما وليلة ومرة يكون الطهر بين الدمين دون خمسة عشر يوما, وتحيرت بسبب ذلك فصارت لا تعرف أيام حيضتها قدرا ولا وقتا, فهل يكون حكمها كالمتحيرة أو المعتادة التي ترد إلى عادتها الأولى وهي خمسة أيام في نصف كل شهر كما تقدم و كيف تعرف انقضاء عدتها وصيام شهر رمضان؟ وكم تصوم من شهر رمضان؟ وكم يبقى عليها أوضحوه لنا وبينوه لنا بيانا شافيا أثابكم الله الجنة؟ "فأجاب" - متعنا الله بحياته - بقوله لها حكم المتحيرة, فتعمل أعمالها وتعتد بثلاثة أشهر ما لم تحفظ مقدار دورها, فإن حفظته أو قالت أعلم أنه لا يزيد على ستة مثلا اعتدت بثلاثة أدوار وتصوم شهر رمضان ويحسب لها منه أربعة عشر يوما إن كمل وإلا فثلاثة عشر لأن الأسوأ أن يقدر ابتداء الدم في يوم وانقطاعه في آخر مع فرض أنه أكثر الحيض فيفسد عليها منه ستة عشر يوما والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عن امرأة تحيض, وهي حافظة للقدر والوقت وتختلف عليها أوقاته فمرة في أول الشهر ومرة في وسطه ومرة في آخره ومرة ينقص عن القدر المعتاد, ولكنه أكثر من أقل الحيض, ومرة يزيد على العادة ولا يجاوز خمسة عشر فما حكمها في الطهارة والصلاة والصيام والوطء فكيف يعرف حيضها من طهرها, والحال أنها ليست متحيرة؟ أوضحوا لنا ذلك؟ "فأجاب" رضي الله عنه بقوله: الحافظة المذكورة إذا وقع لها تمييز أو انقطاع مخالف للعادة, ولم يترتب عليه نقص عن أقل الحيض, ولا زيادة على أكثره تعمل بذلك التمييز أو الانقطاع؛ لأن محل العمل بالعادة حيث لم يعارضها ما هو أقوى منها, وكل من ذينك المذكورين أقوى منها فقدما عليها فإذا انقطع دون قدر العادة لزمها أن تفعل ما يفعله الطاهر ولا يجوز لها أن تنتظر قدر العادة حينئذ, وإذا زاد على قدر العادة ولم يجاوز خمسة عشر لزمها أن تبقى على أحكام الحائض لما قررته أنه عارض العادة ما هو أقوى منها فقدم عليها, ومتى انقطع وعاد قبل خمسة عشر يوما بان أن العادة حيض فتجري على أحكامه, وإن خالف ذلك عادتها والله أعلم.
"وسئل" أيضا رضي الله عنه عن امرأة كان من عادتها أنها إذا ولدت تقعد أربعين يوما لم يأتها الطهر, فلما أن ولدت الولد الثاني لم تنظر بعد ثلاثة أيام شيئا من عادتها التي كانت عليها, وهي الأربعين فهل تغتسل وتصلي إذا لم تر الدم, وإذا انقطع عنها أياما, ثم عاد إليها فما الحكم فيما صلته, هل تقضيه أم لا؟ وكيف تصنع إذا كانت تحيض, ثم انقطع حيضها عن مرض وأرادت أن تتزوج, وقد حاضت حيضة أو حيضتين؟ أفتونا؟ "فأجاب" رضي الله عنه بأنه.

ج / 1 ص -118- حيث انقطع دم الحائض أو النفساء بأن كانت بحيث لو أدخلت القطنة إلى فرجها خرجت بيضاء نقية وجب عليها أن تغتسل, وتصلي وجاز للزوج أن يطأها سواء انقطع دمها قبل عادتها أم لا, فإذا عاد قبل الخمسة عشر يوما من ولادتها أو حيضها تبينا أن أيام الانقطاع حيض أو نفاس فلا تقضي صلوات تلك الأيام إن كانت أثمت وتركتها. وأما إذا عاد في مسألة النفاس بعد الخمسة عشر يوما فهو حيض, وزمن الانقطاع طهر فتقضي صلواته إن فاتتها, وإن عاد في مسألة الحيض بعد الخمسة عشر يوما فإن كان من حين انقطاعه إلى حين عوده خمسة عشر يوما, فهو حيض جديد. ومدة الانقطاع طهر فتقضي صلواته إن تركتها, وإن كان دون خمسة عشر يوما فهو دم فساد, ومن انقطع حيضها لمرض لم يجز لها أن تتزوج إذا لزمتها عدة حتى يمضي عليها ثلاثة أقراء بأن تشرع في الحيضة الثالثة إن لزمتها العدة, وهي طاهر أو في الرابعة إن لزمتها وهي حائض هذا إن كانت من ذوات الأقراء فتصبر لذلك, وإن مضى عليها سنون كثيرة حتى تيأس إلى أن تصل إلى اثنتين وستين سنة فحينئذ تعتد بثلاثة أشهر, ويجوز لها أن تنكح والله أعلم.
"وسئل" رضي الله عنه عن المستحاضة التي تعتاد الانقطاع والعود, ويسع زمن الانقطاع وضوء الصلاة فهل وضوءها في زمن الانقطاع وضوء ضرورة حتى لا تكفيها نية رفع الحدث أم وضوء رفاهية فتكفيها نية رفع الحدث؟ "فأجاب" رضي الله عنه بقوله: إن وضوءها وضوء رفاهية كما صرحوا به مع زيادة حكم آخر وعبارتي في شرح الإرشاد "ويجب عليها انتظار انقطاع اعتادته أثناء الوقت إن وثقت بانقطاعه فيه بحيث تأمن خروجه لاستغنائها حينئذ عن الصلاة بالحدث والنجس, فإن رجت انقطاعه فيه ولم تثق, فالتقديم أفضل كما اقتضاه كلام الروضة وإن رجح الزركشي وجوب التأخير, والسلس كالمستحاضة في جميع ما مر.
"وسئل" رضي الله عنه أيضا وفسح في مدته عمن إذا بال لا ينقطع بوله إلا بعد حين أو زمن طويل حتى لو بال قبيل الغروب أو قبيل الطلوع لا ينقطع بوله إلا بعد خروج وقت المغرب أو طلوع الشمس فهل له حكم دائم الحدث؟ فعليه أن يعصب ويصلي أو يصبر إلى أن ينقطع ويصلي بعد خروج الوقت, ويكون ذلك رخصة له في إخراج الصلاة عن وقتها "فأجاب" رضي الله عنه بقوله أنه يلزمه أن يتطهر طهر السلس بشروطه, ويصلي في الوقت مع حدثه ولا إعادة عليه كما صرحوا به, وضابط السلس الذي ذكروا فيه العصب والحشو والموالاة وغيرها هو من لا يمضي عليه جزء من الوقت يسع الطهر والصلاة بلا حدث سواء كان حدثه كذلك في الوقت الآخر وهكذا أم اختص ذلك ببعض الأوقات دون بعض والله أعلم.
"وسئل" رضي الله تعالى عنه وفسح في مدته عمن رعف ودام رعافه فهل يصلي معه أو

ج / 1 ص -119- ينتظر انقطاعه, وإن فات الوقت؟ "فأجاب" بقوله: الظاهر من كلامهم أنه كالسلس فحيث ظن خلو قدر ما يسع الصلاة من الوقت عن النجاسة وجب عليه إيقاع الصلاة فيه وإلا صبر إلى أن يبقى من الوقت ما يسع الصلاة ونحو طهرها فتجب عليه حينئذ مع النجاسة لحرمة الوقت.
"وسئل" رضي الله عنه عن متحيرة عليها قضاء يومين فصامت مفرقة أول الشهر وخامسه وحادي عشره وسابع عشره والثاني والعشرين منه فهل تخرج عن العهدة بيقين مع أنه لم يصدق على صومها أن كلا من الآخر سابع عشر نظيره ولا خامس ثانيه؟ "فأجاب" بقوله: نعم تخرج عن العهدة بيقين لأنها صامت سابع عشر الأول, وهو واضح ولأنه يجوز لها أن تؤخر نظير اليوم الثاني إلى خامس عشر أو الحادي عشر فتصومه أو تصوم يوما من الأربعة التي قبله وبعد العشرين, فجواز التأخير لخامس عشر الثاني ليس بمعنى أنه يتحتم صومه دون ما قبله, بل بمعنى أنه غاية لجواز التأخير حتى يمتنع تأخير الصوم إلى ما بعده, فصومها الثاني والعشرين هنا صحيح؛ لأنه أحد الأربعة التي قبل خامس عشر ثاني الخامس.
"وسئل" رضي الله عنه عن امرأة عادتها أن تحيض ستا أول الشهر وتطهر باقيه أربعا وعشرين فحاضت ستتها ثم طهرت إلى ستة وعشرين, ورأت الدم فيها إلى يوم الحادي والثلاثين بليلته, ثم نقيت يوم الثاني أربعا, ثم دميت ستا, فهل حيضها الست الأول من آخر الشهر لكونها بعد طهر صحيح؟ ويوما منها من العادة أو الست الأخيرة لتأخرها وقربها مع اتصال دمها أو آخر الدم الأول يوما ويوما أول الأخير وما بينهما من النقاء لكونها أيام العادة فإن قلتم: الست الأخيرة فلو لم يكن أولها من أيام العادة بأن رأته يوم سبع يكون كذلك أو الأول لأن يوما منه منها فإن قلتم بهذا فكان من أول الأول إلى آخره أكثر من ست بأن رأته لثنتين وعشرين إلى الحادي كما ذكر فهل تحيض الست الأخيرة منها ليكون منها يوم العادة أو من الأخير؛ لقربه أو يوم العادة أول الثلاثين فقط, وحيث غلب يوم العادة مع غيره فلو لم يكن معه ليلة انغلب لتمامه بغيره أو يكون كالعدم فينظر إلى الأقرب أو المتأخر كما عرفت قاعدة ذلك فيؤخذ منه الحيض؟ "فأجاب" بقوله: أما الجواب عن هذه المسألة فهو معلوم من قولهم لو كانت عادتها الخمسة الأولى من الشهر وباقيه طهر فحاضت عادتها, ثم بعد طهرها عشرين حاضت الخمسة الأخيرة من الشهر صار دورها خمسة وعشرين, لأن حيضها يقدم عن وقته بخمسة فترد إليه إذا استحيضت سواء أطهرت بعد الخمسة الأخيرة عشرين أيضا, ثم استحيضت أم لم تطهر بعدها بل استمر الدم فتحيض على الأصح من أوجه أربعة خمسة من أول الدم المستمر وخمسة من آخر الشهر وهكذا أبدا ا هـ. ويشكل على هذا الفرع فرع آخر وهو أنها لو رأت خمستها المعهودة ثم طهرت خمسة عشر ثم عاد الدم واستمر, فهو دم فساد عند جماعة وعادتها باقية بحالها فلها الخمسة الأولى من كل شهر حيضا

ج / 1 ص -120- وباقيه طهر. وقد أجبت عن هذا الإشكال في شرح العباب, وكذا مع البسط فيه في إتحاف أهل الفطنة والرياضة بحل مشكلات أحكام الحيض والنفاس والاستحاضة, وحاصله أنه يغتفر في التنقل القريب لوقوعه كثيرا ما لا يغتفر في التنقل البعيد؛ لندرته ويؤيده قولهم لو تعارض دمان قدم أقربهما إلى أول العادة إذ ليس ملحظه إلا ما ذكرت إذا علمت ذلك علمت الجواب عن جميع الترديدات التي في السؤال بما حاصله: أنها إذا رأت ستتها التي هي أول الشهر ثم رأت الدم يوم السادس والعشرين أو الثاني والعشرين مثلا, فإن انقطع قبل خمسة عشر فالكل حيض, وإن جاوزها واستمر, فحيضها الستة من أول الدم العائد كما أن حيضها في المسألة الأولى التي ذكرتها الخمسة الأخيرة من الشهر وتوجيه السائل - نفع الله به - لكون الحيض الست الأخيرة بقربها, واتصال دمها غير موافق لكلامهم لأن هذا إنما يعتبر بالنسبة إلى قدر طهرها إلى استئناف حيضة أخرى كما يعلم بسوق حاصل عبارة المجموع الدالة لما قلناه في الحيض والطهر. وهو إذا انتقلت عادتها بتقدم أو تأخر ثم استحيضت وتقطع دمها, ففيها الخلاف السابق عن أبي إسحاق والأصحاب في مراعاة الأولية كما ذكرنا في حال إطباق الدم, ويعود الخلاف في ثبوت العادة بمرة مثال التقدم كان عادتها خمسة من ثلاثين, فرأت في بعض الأدوار يوم الثلاثين دما وما يليه نقاء وتقطع دمها وهكذا, وجاز خمسة عشر قال أبو إسحاق: حيضها أيامها القديمة وما قبلها استحاضة, وقال الجمهور: وهو المذهب تنتقل العادة بمرة فإن سحبنا أي وهو الأصح فحيضها خمسة متوالية أولها يوم الثلاثين, ثم ذكر مثال التأخر فقال: هذا بيان حيضها ما قدر طهرها إلى استئناف حيضة أخرى, فينظر إن كان التقطع بحيث ينطبق الدم على أول الدور فهو ابتداء الحيضة الأخرى. وإن لم ينطبق فابتداؤها أقرب نوب الدماء إلى الدور تقدمت أو تأخرت, فإن استويا تقدما أو تأخرا, فابتداء حيضها النوبة المتأخرة ثم قد يتفق التقدم والتأخر في بعض أدوار الاستحاضة دون بعض, وطريق معرفة ذلك أن تأخذ نوبة دم ونوبة نقاء وتطلب عددا صحيحا يحصل من ضرب مجموع النوبتين فيه مقدار دورها, فإن وجدن فاعلم انطباق الدم على أول الدور وإلا فاضربه في عدد يكون الحاصل منه أقرب إلى دورها زائدا كان أو ناقصا, واجعل حيضها الثاني أقرب الدماء إلى أول الدور. فإن استوى طرفا الزيادة والنقص, فالاعتبار بالزائد ثم ذكر مثل ذلك فتأمل ما ذكره تعلم أن الكلام في مقامين: الأول في حيضها عند ابتداء التقطع وقد علمت أن المذهب يعتبر التقدم على أول العادة فحينئذ هو في مسألتنا الستة من يوم السادس والعشرين لوقوعه في زمن الإمكان والثاني في ابتداء حيضها الثاني إذا جاوز الخمسة عشر واستمر متقطعا, وقد علمت أن حكمه أن التقطع إن كان بحيث ينطبق الدم على أول الدور فهو ابتداء الحيضة الأخرى, وإن لم ينطبق فابتداؤها أقرب نوب الدماء إلى الدور تقدمت أو تأخرت فعلم بذلك اندفاع قول السائل: أو الست الأخيرة وقوله: أو آخر الدم الأول. إلخ. وقوله: فإن قلتم: الست الأخيرة وما فرعه عليه وكذا قوله كما عرفت قاعدة ذلك لما علمت أن قاعدة

ج / 1 ص -121- ذلك ليست في ابتداء التقطع, وإنما هي في الطهر الذي يعقبه والحيضة التي تعقب هذا الطهر فاتضح بعون الله وتوفيقه جميع ما قلناه وحررناه فاعتمده ولا تعول على سواه, والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - فسح الله في مدته - عما أفتى به البارزي - رحمه الله - من أن ذات القرء إذا انقطع حيضها تتربص تسعة أشهر ثم تتزوج هل يجوز تقليده فيه للضرورة خصوصا في هذه البلاد التي ليس لها بيت مال أو لا؟ "فأجاب" بقوله: لا يجوز تقليد البارزي في ذلك لأن ما أفتى به ضعيف عند أهل المذهب الذين هم أجل منه قدرا, وأوسع منه علما على أنه غير مجتهد, وغير المجتهد لا يجوز تقليده بخلافهم فإنهم مجتهدون, فالصواب لمن ألجأتها الضرورة أن ترفع أمرها إلى أهل مذهب مجتهد كمالك أو أبي حنيفة أو أحمد رضي الله عنهم وتقلد من ترى لها فسحة عنده فإن الدين يسر, وما جعل الله علينا في الدين من حرج, لكن بشرط رعاية القواعد والتزام ما قالوه من الوسائل والمقاصد والله تعالى يجعل لنا من أمرنا فرجا ومخرجا بمنه وكرمه.
"وسئل" رضي الله عنه - ونفع به - عما قاله المزجد في عبابه في الكلام على المتحيرة ما لفظه "وتقتصر أعني المتحيرة في أفعال المكتوبة على أقل واجب, هل ذلك على سبيل الوجوب؟ فإن قلتم: نعم فمشكل فقد صرحوا بجواز قراءة السورة بل يلزم على ما قاله عدم جواز النافلة, وقد صرحوا بجوازها كما هو معلوم, نعم رأيت بعضهم نبه على أن ما في العباب مبني على ما بحثه الزركشي من امتناع التثليث على المستحاضة ووجوب الاقتصار على مرة واحدة مبادرة للصلاة فليتأمل "فأجاب" بقوله: يعلم من قولي في شرح العباب عند قوله: "وتقتصر في أفعال المكتوبة على أقل واجب" تبع فيه غيره, وكأنه أخذه من بحث الزركشي وجوب الاقتصار على مرة في وضوء المستحاضة, وقد علمت مما مر أنه بحث مخالف للمنقول, فالوجه عدم وجوب ما ذكره المتن هنا بل هو عجيب منه كيف وما ذكره قبل صريح في رده لأنه إذا جاز لها التأخير لمصلحة الصلاة - فأولى أن يجوز لها الإتيان بسنن الصلاة المشتملة هي عليها, بل مر أنه يجوز لها قراءة السورة وهو أوضح دليل على فساد هذا البحث" انتهت عبارة الشرح المذكور, وهي نص فيما ذكره السائل - نفع الله به -.
"وسئل" - نفع الله به - عمن زنى بامرأة حائض هل يستحب له التصدق بالدينار أم لا؟ "فأجاب" بقوله: لا يستحب له ذلك كما يصرح به كلامهم من وجوه: الأول أنهم فصلوا في ندبها بين كون الوطء من عامد عالم بالتحريم مختار له فيندب, وبين من ليس كذلك فلا يندب له. وهذا التفصيل إنما يتأتى في الحليلة لأنها التي يتصور في وطئها في الحيض أنه تارة يحرم فيندب وتارة لا يحرم فلا يندب, وأما المزني بها فلا يكون وطؤها إلا حراما ولو من مكره إذ الأصح أن الإكراه لا يبيح الزنا, وإن أسقط حده للشبهة وجاهل لأن أحدا لا يجهل حرمة

ج / 1 ص -122- الزنا إلا النادر الذي لم يخالط المسلمين, ولا يسمع بأخبارهم الثاني: أنهم عللوا عدم وجوبها خلافا للقول القديم الموجب لها بأنه وطء محرم؛ للأذى فلم يجب به كفارة كاللواط, فقولهم: محرم للأذى مخرج لوطء الزنا فإنه محرم لذاته لا لعارض, فلم يندب فيه ذلك لأنه لم يطرأ له ما يخرجه عن أصله بخلاف وطء الحليلة فإنه حلال لذاته فإذا طرأ له ما أخرجه عن ذلك ناسب أن يكفر, وأن تكون كفارته مندوبة نظرا لحله في الأصل لا واجبة, وبذلك فارق وجوب كفارة الظهار؛ لأنه يحرم لذاته فإن قلت: قضية القياس على اللواط ندب التصدق فيه. قلت: ليس قضيته ذلك كما فهم مما قررته لأن القياس عليه إنما هو رد للوجوب, وأما إثبات السنية فهو لما قررته أنه وطء مباح أصالة ثم عرض له محرم لعارض هو الأذى فكفر ذلك ليرجع إلى أصله من عدم المؤاخذة به. الثالث: قول بعضهم: الحكمة في اختلاف قدر الكفارة بأوله وآخره أنه في أوله حديث عهد بالجماع فغلظ عليه في الكفارة إذ لا عذر له بخلافه في آخره, فإنه بعيد عهد به فخفف عليه فيها لعذره فتأمل هذا, فإنه ظاهر أو صريح في أن وطء الزنا ليس مرادا هنا إذ لا عذر بالنسبة إليه في كونه أول الدم أو آخره, بل ولا مع عدم الدم بالكلية فإن قلت: هل يمكن أن لذلك الاختلاف حكمة أخرى أظهر: قلت: نعم لأن أول الدم الغالب فيه النتن ومزيد القذارة فكان التعدي بالوطء فيه أقبح فغلظ في كفارته بخلافه في آخره فإنه خف الأذى فخفف في كفارته, وألحقوا بهذا ما بعد انقطاعه إلى الغسل, وإن زال الأذى لأن زواله حسي لا شرعي؛ لبقاء قذارة البدن إلى الآن فندبت فيه الكفارة أيضا. الرابع: أن وطء الزنا فيه الحد, وهو يغني عن الكفارة إذ لا يجتمعان غالبا فإن قلت: البعيد اجتماعهما من جهة واحدة, ولا كذلك هنا فإن الحد من حيث كونه وطء زنا, والكفارة من حيث كونه وطئا في حيض قلت: إنما يظهر ملاحظة هذه الحيثية لو طرأ بها تحريم حلال كما في الحليلة, أما في الأجنبية فلا يحسن مراعاتها, فإنها لم يقدر تجدد تحريم يناط به طلب كفارة. الخامس: القياس على مسافر أفطر في رمضان بالزنا بنية الترخص أو لا؟ فإنه لا كفارة عليه, فإنه لم يأثم لأجل الصوم وحده, بل لأجل الزنا وحده أو مع عدم نية الترخص فلم يناسب مخاطبته بالكفارة المطلوبة لأجل الصوم, فكذا يقال هنا: الزاني في الحيض لم يأثم لأجل الحيض وحده فلم يناسب مخاطبته بالكفارة المطلوبة لأجل الحيض فتأمل هذا القياس, فإنه دليل واضح في مسألتنا, فإن قلت: هل الواطئ بالشبهة كالحليل في ندب الكفارة, قلت: القياس نعم؛ لأن الشبهة لما رفعت تحريم الوطء الذاتي بقي تحريم الوطء العرضي لأجل الحيض فناسب جبره بطلب الكفارة فيه والله أعلم. بسم الله الرحمن الرحيم على تواتر نعمائه وتوارد آلائه والصلاة والسلام على سيدنا محمد وآله وصحبه وشرف ومجد "اعلم" وفقني الله وإياك أن سيدنا وشيخنا الإمام الذي خضعت لرفيع منصبه منازل النيرين القمر والشمس, والعالم الذي أعربت بداهته عما استعجم على القوتين الفكر والحدس, والفهامة الذي أزاحت سواطع فهمه غياهب الظلمتين الشك واللبس

ج / 1 ص -123- والعلامة الذي كلف بالعلم حتى صار ملهج لسانه وروضة أجفانه ومنتزه جنانه أبا العباس أحمد شهاب الدين بن حجر الشافعي الأنصاري لا زالت ذاته كعبة يطوف بها كل عالم ويقف بأبوابها كل فاضل, ولا برحت رحابه الزكية مناخ مطايا أرباب الفضائل أرسل له بعض علماء حضرموت مؤلفا كتبه في الحيض جمع فيه مسائل كثيرة من شرح المهذب وغيره, وضم إليها أبحاثا من عنده وإشكالات له ولغيره, وطلب منه الكتابة عليه بتقرير ما فيه أو رده وإصلاح خطئه وخطله؛ لصعوبة باب الحيض وكثرة الغلط الواقع فيه للأكابر من أئمة أصحابنا فضلا عن غيرهم. وقال في ظهر كتابه المذكور ما لفظه: يقول ملخصه - رحمه الله وعفا عنه - كتبت هذه النبذة بحسب جهدي وأرسلتها لفقيه العصر ومفتيه العالم العلامة الخائف الراجي ذي العقد السليم والنية الخالصة إن شاء الله تعالى الإمام أحمد بن حجر الهيتمي رضي الله عنه وأرضاه ووفقه للصواب والهداية في جميع ما نحاه وجعله ممن يحبه ويرضاه وكان له وتولاه ووفقه وأعانه ووالاه وحفظه وعافاه ونفعنا والمسلمين به وبعلومه لينظرها فيصلح فسادها إن كان ويتمم ناقصها ويحل مشكلها كان الله له وجزاه عنا خيرا فإن بضاعتنا مزجاة, وجهتنا خالية عن أمثاله متع الله به الإسلام والمسلمين. فلما عرض ذلك على شيخنا فسح الله في مدته رأى الكتابة عليه متعينة؛ لصعوبة هذا الباب وكثرة التخليط والغلط الواقع فيه ولكون هذا المؤلف صار لما ذكرته في حكم الفتاوى ذكرته فيها هنا بجميع رمته, ثم أذكر بعده ما كتبه شيخنا - نفع الله به - عليه فإنه بين ما فيه مع زيادات وتحقيقات مهمات وكشف عويصات ومعضلات لا يهتدي إليها إلا الموفقون, ولا يعقلها إلا العالمون فجزاه الله خيرا ورضي عنه وأرضاه وجعل جنات المعارف متقلبه ومثواه, قال مؤلف ذلك الكتاب: بسم الله الرحمن الرحيم الحمد لله رب العالمين وأشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله صلى الله وسلم عليه وعلى آله وصحبه وسائر النبيين والصالحين وبعد, فهذه مسائل ملتقطة من كتاب شرح المهذب للإمام النووي - رحمه الله - منبه بها على أمور قد تخفى على من يأخذ علم باب الحيض من مختصرات كتب المذهب مقدم عليها قواعد الباب ليتنبه بها على وجه خفائها أو مخالفتها لها فنقول وبالله التوفيق اعلم أن الحيض هو الدم الخارج من بطن الرحم في وقته بحكم الجبلة لا لعلة, وأقل سن يمكن فيه تسع سنين تقريبا فكل دم لم يحكم به حيضا فهو استحاضة لا يمنع العبادة والوطء وهي دم يخرج من عرق في أدنى الرحم يسمى العاذل بالذال المعجمة, وضد الحيض الطهر وأقل الحيض يوم وليلة يعني أن يظهر الدم على الفرج أربعا وعشرين ساعة ولو متفرقة في خمسة عشر يوما فأقل, وأقل الطهر بين الحيضتين خمسة عشر يوما متصلة لا بين الحيض والنفاس فمن طهرت من الحيض ولو يوما فأقل ثم, ولدت فرأت الدم, فالدم الذي قبل الولادة حيض على الأصح بناء على أن الحامل تحيض وما بعدها نفاس, وما بينهما طهر قطعا, وكذا لو نفست أكثر النفاس ثم طهرت دون خمسة عشر ثم رأت الدم فالنقاء طهر وما

ج / 1 ص -124- بعده حيض على الأصح في شرح المهذب المنقول في مسألة حد طهر الحيض منه عن التتمة وأقره وأخذ به المتأخرون خلافا لما في الإرشاد وشرحه لمصنفه من أنه استحاضة أخذا من تعليل في العزيز ثم من رأت الدم لسنة حكمنا به حيضا فتجتنب الصلاة والصوم والوطء, فإن جاوز خمسة عشر تبين أنها مستحاضة ثم إن انقطع بعد ثم رأت الدم وجاوز المرد الآتي بيانه للمستحاضة حكمنا به طهرا كالنقاء, فإن انقطع لدون خمسة عشر تبين كونه حيضا فتعيد ما صامته فيه إن كان فرضا, ولا إثم بما فعلته لجهلها, وسواء في كل ذلك المبتدئة والمعتادة ثم المستحاضة تكون مبتدأة وتكون معتادة وتكون متفقة الدم ومختلفته فهما أربعة أقسام: الأولى مبتدئة غير مميزة بأن ترى دما مستويا فوق خمسة عشر يوما, فالأظهر أن حيضها يوم وليلة من أول الدم, وطهرها تسعة وعشرون يوما إن استمر الدم إليها, فإن زاد فيوم وليلة من أوله حيض وتسعة وعشرون طهر وكذا ما لم ينقطع الدم أو تتغير صفته, ومثلها من ترى الدم بصفتين فأكثر, لكن فقدت شيئا من شروط التمييز الآتية في الثانية, فلو نسيت هذه ابتداء دمها أو لم تعلمه كأن رأته في جنونها فأفاقت وهو بها فهي متحيرة يأتي حكمها. الثانية: مبتدئة مميزة ترى دما قويا وضعيفا ويزيدان على خمسة عشر, فالقوي هو الحيض إن كان يوما وليلة إلى خمسة عشر, والضعيف خمسة عشر فأكثر متصلا أو معه نقاء يتمها كأن ترى خمسة أيام أسود, ثم خمسة عشر فأكثر أحمر أو أشقر أو مع نقاء متصل به, وإن طال زمنه فهو طهر ما لم يتغير الدم إن اتصل بأقوى منه ولو سنين كذا قاله الإمام, وهو المذهب كما قال الشيخان وفيه خلاف ضعيف, وصفات القوة ثلاث: اللون بالسواد ثم الحمرة ثم الشقرة ثم الصفرة ثم الكدرة, وثخن الدم, ونتن ريحه فما تجرد عن الأخيرتين أو وقعتا فيه, فقوته باللون فقط وما اتفق لونه ووقع في شيء من إحداهما فهو أقوى من الآخر كأحمر أو أسود ثخين أو منتن دون خمسة عشر, وآخر لونه بغير ثخن ولا نتن ويزيد المجموع على الخمسة عشر فالذي فيه الثخن أو النتن أقوى, فهو الحيض والآخر طهر سواء تقدم أو تأخر وكذا ما اجتمع فيه من الصفات أكثر هو الأقوى كأسود نتن ثخين مع أسود بأحدهما فقط وكأحمر منتن ثخين مع أسود مجرد عنهما فالأحمر أقوى فإن استوت المرتبتان, فالأقوى هو السابق كما نقله الشيخان وغيرهما عن المتولي, وأقروه وقال الرافعي هو موضع تأمل وقد جزم به في التحقيق وتبعه خلق من المتأخرين ثم إن وجد في الخمسة عشر ثلاثة دماء وجاوزها الأخير فإن كان هو الأقوى وصلح للحيض, فهو الحيض كخمسة أشقر ثم خمسة أحمر ثم عشرة أسود فالحيض الأسود وما قبله استحاضة, وإن كان الأول أقوى فهو حيض فإن كان الذي يليه أقوى من الثالث ولم يزد مجموعهما على خمسة عشر فهما معا حيض كخمسة سواد ثم خمسة حمرة ثم ستة فأكثر شقرة فلو كان الثالث أقوى من الثاني كخمسة سواد ثم خمسة أشقر ثم عشرة حمرة, فالحيض هو الأسود دون الأشقر على الأصح في التحقيق وغيره, ومثله قياسا ما لو رأت سبعة سوادا ثم سبعة حمرة ثم.

ج / 1 ص -125- سبعة سوادا فيكون حيضها الأسود الأول وما بعده طهر, فقد سوى بين المسألتين في الروضة وشرح المهذب, ولكنه نقل في شرح المهذب في هذه عن ابن سريج أن حيضها الأسود الأول مع الحمرة وأقره, وهو مشكل بمسائل تأتي عنه, وترجيح التحقيق في الأولى قاض بمخالفة ابن سريج في هذا لتساويهما وقد ذكر في عباب المزجد في هذه وجهين, وقال الأقوم أن الحيض هو السواد الأول فقط, ومثل المسألة ما لو رأت ثمانية سوادا ثم سبعة أحمر ثم نصف يوم أسود, فالحيض السواد الأول وقال ابن سريج مع الحمرة, ولما ذكر في الروضة مسألة ابن سريج, قال: وحكمها يؤخذ من شروط التمييز وهو يشير إلى مخالفته فإن الأسودين لا يمكن كونهما حيضا لتفاصلهما, والأحمر ضعيف بالنسبة إليهما فكيف يكون هو الحيض والقوي بعده طهرا؟ بل يكونان كدم متحد فرجح السواد الأول لسبقه كما ذكرنا عن المتولي, ويأتي ما يؤيده فلو رأت المبتدئة ما يمكن كونه حيضا وطهرا كستة عشر دما أحمر, ثم بعده أسود دون خمسة عشر, فالأسود حيض وظاهر إطلاقهم القطع بأن الأول كله طهر وهو المعتمد, وقد صرح به ويمكن أن يجيء فيهما ما في مسألة من كانت عادتها يوما وليلة من أول الشهر فرأت أول شهر ستة عشر أحمر ثم أسود والمذهب فيها أن أول الشهر حيض بالعادة وبقية الأحمر طهر لصلاحيته والأسود حيض لقوته وأن يكونا كالمسألة التي عقبها, وهي أن الأسود لو جاوز خمسة عشر يوما فقد فقد شرط التمييز فيوم وليلة من الأول حيض, وخمسة عشر طهر كامل, ثم هل تكمل بقية الشهر من الأسود طهرا أطلق الأصحاب كونها غير مميزة وهو يقتضي التكميل, وبه صرح في المهذب وشرحه, وقال: إنه المذهب, ونقل الشيخ في المهذب عن ابن سريج أن أول السواد حيض جديد فهي مبتدئة فيكون منه يوما وليلة على الأصح في المبتدئة وذكره النووي ثم قال: وينبغي على قول ابن سريج أن تكون معتادة فيكون حيضها اليوم الأول والليلة من الأسود لكونها معتادة بالحكم الأول ثم تطهر خمسة عشر يوما كالطهر الأول, وبقول ابن سريج هذا جزم المزجد في عبابه, وبكونها معتادة, وأظنه أخذ بكلام في شرح المهذب في آخر نقل كلام ابن سريج أوهم فيه أنه صححه وليس كما أوهم فقد صرح قبل بأن المذهب خلافه كما ذكرنا عنه الآن, وتصحيحه الأخير راجع لغير ذلك يعرفه من استوفى تدبره, وإن كان هو قياس المعتادة المذكورة كما احتملناه هنا على أنه مرجوح والفرق أن العادة أصل بني عليه فأخذنا به حيث لا معارض, ثم حدوث القوي وقع بعد طهر كامل فكأنه دم وقع بعد نقاء يصلح طهرا, ولم أر من صرح بعين المسألة, أما لو كان الأسود بعد انقضاء الشهر فلا شك في كونه حيضا إن كان صلح للحيض وإلا, فمبتدئة غير مميزة فإن اتصل بآخر الشهر فحيضها أوله وإلا فمن أول الدم الكائن فيه, مثاله: رأت شهرا أحمر فقط أو العشر الأواخر منه نقاء ثم طرأ عليها أسود أول الثاني, فلها أول الشهر الأول يوم وليلة حيض وباقيه طهر, ثم إن كان انقطع الأسود لدون عشر فكله حيض فإن اتصل به دم أضعف منه حتى جاوزها, فهي مميزة فتنتقل لحكم التمييز, فلا يحكم

ج / 1 ص -126- بكونه حيضا ما لم ينقطع ثم ترى غيره أو يتغير بأقوى فإن لم يحدث الأسود بعد النقاء إلا بعد مضي أول الشهر وجاوز, فله حكم الأول في قدر الحيض, وتكون به معتادة حيضها يوم وليلة من أوله وطهرها بقدر ما بين حيضتيها في هذا, والشهر الأول؟.
"تنبيه" الدم إذا كان أحمر وفيه خطوط سود كالأسود الخالص المتصل كما فهمه الرافعي من كلامهم وأقره النووي, وقال: صرح به الإمام, وكذا ما تخلل بين الأسودين من حمرة أو نقاء إذا جعلا كالمتصل كما ذكروه.
"خاتمة" إذا فرعنا في المسألة المنقولة عن ابن سريج فيمن رأت سبعة وسبعة سوادا بينهما حمرة يومين فأكثر أو ثمانية أسود ثم سبعة أحمر ثم نصف يوم أسود, فما بعد الحيض طهر إلى آخر الشهر بلا شك أن يحدث سواد أقوى من الأولين بينه وبين الحيض خمسة عشر فيكون حيضا آخر إن كان انقطع لخمسة عشر فأقل, وكذا فيما بعد الشهر؛ لأنها صارت مميزة إلا أن يقول قائل إنها في الأصل مبتدئة غير مميزة, حيضها يوم وليلة من السبع الأولى بمقتضى قول الروضة: "إنها تؤخذ من شروط التمييز ولا ينظر إلى ترجيح السبق" فيكون حيضها في كل شهر يوما وليلة من أوله, وطهرها باقيه كما هو مقتضى قواعد المختصرات, وكلام المجموع والروضة فيمن رأت يوما وليلة دما أسود ثم أربعة عشر نقاء ثم أسود أنها غير مميزة كما يأتي قريبا, وكذا حكم من رأت ثمانية وثمانية بينهما حمرة كما يأتي أيضا. وكلام الرافعي في الكل يقتضي أنها غير مميزة فتحيض يوما وليلة وتطهر كما قلنا آخر الشهر, وليس فيه تعرض لكون الأسود الأول حيضا, وإن كثر فلذلك اقتصر المتأخرون على ذلك, وإنما ذكر كونه حيضا في المجموع نقلا عن الأئمة وأنه متفق عليه فلذلك قوي الإشكال, والله يوفق للصواب. ولم أر من حل إشكالها تصريحا, والله أعلم ثم نذكر ما يتعلق بالقسمين من المسائل المرادة لما ذكرنا عن المجموع.
"مسألة" رأت نصف يوم أسود ثم أطبقت الحمرة, فهي غير مميزة إذ لا يصلح الأسود للحيض وحده وكذا لو رأت الأسود ستة عشر ثم الأحمر كذلك أو أقل قال, وكذا لو رأت يوما وليلة أسود ثم أربعة عشر أحمر ثم عاد الأسود وهو مشكل بمسألة السبعات المذكورة وبالمسائل الآتية, فإن مقتضاهما حيث حكمنا بكون السواد الأول حيضا أن تكون مميزة حتى لو زاد السواد الأول في هذه الصورة على يوم وليلة كان حيضا كله.
"مسألة" رأت ثمانية سوادا ثم ثمانية حمرة ثم سوادا, فحيضها السواد الأول بالاتفاق, وكذا لو رأت نصف يوم أسود ثم نصفه حمرة ثم خمسة عشر أسود, فحيضها السواد الأخير بالاتفاق.
"مسألة" رأت ثلاثة أيام دما ثم اثني عشر نقاء ثم ثلاثة دما وانقطع, فالثلاثة الأول حيض والثانية دم فساد لكونها تمام قدر الطهر وكذا لو رأت أولا يوما وليلة أو أكثر ثم طهرت, ورأت دما قبل خمسة عشر من أول الطهر, وانقطع بحيث لا يمكن كون الدمين في.

ج / 1 ص -127- خمسة عشر ولا خلاف في شيء من هذا, وكذا لو رأت يوما وليلة دما ثم ثلاثة عشر نقاء ثم ثلاثة دما, فحيضها الثلاثة الأخيرة على الحاصل من راجح المذهب ذكر هذا النوع في فصل التلفيق آخر الحيض, وفي أوله إشارة إليه.
"مسألة" رأت خمسة عشر حمرة ثم نصف يوم سوادا, فحيضها الحمرة كذا ذكره وتبعه المزجد في عبابه, ومثله لو تقدم الأسود نصف يوم, وهذا مشكل إذ فقدت شرط التمييز, ولم يذكر فيه خلافا.
"مسألة" رأت خمسة حمرة ثم خمسة سوادا ثم خمسة حمرة وانقطع, فالكل حيض على المذهب الذي قطعوا به وفي الحمرة السابقة وجه فلو رأت خمسة حمرة, ثم نصف يوم أسود ثم أطبق الأحمر, وجاوز الأكثر فهي غير مميزة, ولو رأت نصف يوم أسود, ثم نصفه أحمر ثم كذا خمسا ثم السادس سوادا ثم أطبقت الحمرة وجاوزت, فالسادس وما قبله حيض والباقي طهر وكذا كل سوادين حكم بهما حيضا, فالضعيف بينهما حيض على الأصح.
"مسألة" رأت يوما وليلة دما أسود ويوما وليلة أحمر وهكذا إلى آخر الشهر, فهذه غير مميزة؛ لأن شرط القوي أن لا يجاوز خمسة عشر, فحيضها يوم وليلة على الراجح من أوله, وكذا لو تقطع بأكثر من يوم وليلة ما لم تبلغ النوبتان خمسة عشر ذكره فيه فلو نقص كل عن يوم وليلة, ونما بنقاء فلا حيض لها على المذهب والكل دم فساد فلو أمكن تمييز كأن تقطع في خمسة عشر يوما أسود ويوما أحمر ثم أطبق الأحمر من السادس عشر أو قبله, فالسواد كله وما تخلله حيض وما بعده طهر.
"مسألة" رأت المبتدئة دما أحمر فتؤمر بترك الصلاة؛ لأن الظاهر كونه حيضا كما مر فلو بلغ خمسة عشر ثم رأت أسود تبين كون الأول فسادا فتتركها أيضا فلو استمر السواد حتى جاوز خمسة عشر بان أنها غير مميزة, وأن حيضها يوم وليلة من أول الشهرين فتترك الصلاة أول الثاني, ثم تقضي صلاة ما زاد على يوم وليلة من الأول. قال الإسنوي "وقياسه أنها لو رأت أولا خمسة عشر كدرة مجردة ثم صفرة كذلك ثم شقرة ثم حمرة ثم سوادا ثم رأت كلا من ذلك ثخينا بلا نتن ثم كذلك مع النتن أن تؤمر بترك الصلاة كثيرا لقوة كل على ما قبله وقضيته أنها تعمل بحكم التمييز, وإن سبق الأقوى زمن يصلح لمرد حيض المبتدئة وطهرها, وهو ثلاثون يوما وفيه إشكال من وجوه: الأول أن الدم الأول إذا أمكن كونه حيضا من غير مانع, فلا سبيل إلى إلغائه, وقد جعل الأصحاب حكم ما لم يدل فيه دليل على تعيين كل دور شهرا ردا للغالب, فليكن حيضها في مسألة تعاقب الدماء بعد الشهر يوما وليلة من أوله وباقيه طهرا, ثم يتجدد في الشهر الثاني لها حكم آخر حتى لو حدث الدم الثالث في آخر الشهر الأول. وقد مضى ما يمكن كونه طهرا وحيضا يكون الحكم لعدم التمييز ويتمم الشهر طهرا؛ لأن حدوث الثالث أقوى من الثاني, لأن به ضعف الثاني ثم في الشهر الثاني

ج / 1 ص -128- قطعا حكم عدم التمييز فتحيض يوما وليلة وتطهر باقيه لتبين كونها غير مميزة؛ لظاهر دوام الدماء فلو انقطع دمها الثالث بنقاء أو دم أضعف, وقد بلغ أول الثالث يوما وليلة, فهو الحيض فإن كان حدوث القوي في آخر الشهر الأول تبين أنه الحيض وما قبله كله فساد. وإن وسع حيضا وطهرا بناء على ما قلنا قبل إنه مقتضى المذهب, وصرح به فيمن رأت ستة عشر حمرة ثم سوادا يصلح حيضا, وكذا فيما زاد على يوم وليلة من أول الأول لو أطبق السواد مثله أو أكثر فلو قلنا بما قاله ابن سريج فيها, وجزم به في العباب أن ما زاد على اليوم والليلة من الحمرة طهر متحد ويبتدأ للأسود حكم جديد ويجعل ما قبله دورا كاملا يوما وليلة أوله حيضا, وباقيه فقط طهر جعلنا للثالث هنا حكما جديدا وما قبله دورا كاملا يوما وليلة أوله حيضا, وباقيه طهرا وتكون به معتادة على ما بحثه النووي تأخذ به فيهما ما لم يكن تمييز معتبر. وإن كان حدوث الثالث في الشهر الثاني فقد مضى الأول بدوره حيضا وطهرا بحكم عدم التمييز, ويدل على هذا أنا نعلم أنها لو رأت شهرا دما أحمر ثم حدث لها أسود بعده أن لها في الأول حيضا وطهرا بحكم غير المميزة, وفي هذا الثاني ننظر في دمها إن كان وجدت شروط التمييز - فمميزة وإلا فكمن لم تتغير صفة دمها الثاني أن الشيخين نقلا عن الأصحاب أنه لا يتصور امرأة تؤمر بترك الصلاة إحدى وثلاثين يوما إلا هذه فاقتضى ذلك ما قلناه إذ لو كان ما أفهمه كلام الإسنوي من نسخ الدم لما قبله مطلقا, وإن طالت المدة معتبرا لم يقولوا إنه لا يتصور, وهم الذين ذكروا صفات القوة, وطولوا أمثلتها بما لا يكاد يقع حرصا على البيان. الثالث: ما ذكرنا أولا عن المذهب فيمن حكم لها بالتمييز وجعل قوي دمها حيضا, وأن ما لحقه طهر, وإن تطاول زمنه ما لم يتغير بسببه أن الحكم لها بالتمييز فلا يغير إلا بمغير إذ الضعيف كالنقاء في حقها, فهي كمن حاضت أياما ثم رأت النقاء سنة أما من لم يحكم لها بتمييز فحكمها يبنى على صحة الطبيعة, وأن دمها الصالح للحيض في وقته حيض؛ ولذلك لو رأت خمسا حمرة ثم ستة عشر سوادا فأكثر جعلنا حيضها يوما وليلة من أول الأحمر ولا نلغيه لما عقبه من السواد الذي لا يصلح للحيض. وقد قلنا في مسألتنا هذه أيضا أعني مسألة تعاقب الدماء في الأشهر أن كل دم عقبه أقوى منه, وكلاهما يصلح للحيض, الحكم للأقوى إن كان لم يعقبه أقوى منه أيضا وإلا فيكونان كدم مبهم وتحيض في كل شهر يوما وليلة من أوله حتى يحصل لها ما لا إشكال فيه من تمييز أو صحة نقاء, وحيث استمرت بدم واحد لا ينبغي أن تكون معتادة بيوم وليلة حيضا وتسعة وعشرين طهرا كما سبق عن النووي فيمن رأت ستة عشر دما أحمر ثم استمر الأسود بناء على قول ابن سريج ويكون حيضها اليوم والليلة بحكم العادة إذ مضى لها حيض كذلك بالحكم الشرعي لأن سببه اختلاف دمها, ونسخ الأقوى ما حكم به طهرا باستواء دمه فهو كالحكم بالدور بتمييز كامل هذا ما ظهر, وإن كان في المسألة نص فسمعا وطاعة والله أعلم. الرابع: أن هذه المسألة في الحقيقة وتؤخذ من المسألة المنقولة أيضا فيمن رأت ستة.

ج / 1 ص -129- عشر أحمر ثم استمر أسود كذلك أو أكثر فإن الأصحاب اتفقوا على أن في الدمين حيضتين, وأن أول الأحمر حيض وحكموا فيما بعده أن لها طهرا وحيضا حيث لم يصلح الأسود؛ لكونه حيضا خالصا. وقال ابن سريج: إن أول الحيض الثاني أوله وبه جزم في العباب كما سبق, والجمهور أنه أول الشهر الثاني, ولم يذكر أحد أن أول الشهر الأول يخلو عن الحيض لو انقطع الأسود بأقوى منه لثخن أو نتن, وتصريح ابن سريج باجتماع الحيضتين في الشهر دليل على إطباقهم على مراعاة ثبوت الحيض في كل شهر بدم صالح له كغالب العادة لأن الأصل السلامة من علة الاستحاضة.
"بيان ما يشكل في المسائل المذكورة" اعلم أنها مختلفة المأخذ, ووجوه اختلافها على أنماط ثلاثة: أولها: مسألتنا من رأت سبعة أسود ثم سبعة أحمر ثم سبعة أسود ومن رأت ثمانية أسود ثم سبعة أحمر ثم نصف يوم أسود حيث حكموا بأن الحيض السواد الأول وحده أو مع الأحمر على قول ابن سريج ومسألة ثمانية أسود ثم ثمانية أحمر ثم ثمانية أسود, فالثلاث مبنية على أن القوي الصالح للحيض إذا سبق ثم لحقه مثله بحيث لا يمكن جمعهما وبينهما ضعيف, فالأول حيض وهي مميزة بالسبق وإن طال زمن الأخير ما لم يتغير بأقوى منه, ومثلها ما لو كان القوي الأول دون الحيض والآخر قدره, ولا يجتمعان حيضا كنصف يوم أسود ثم نصفه أحمر, وكذا ثلاثة أحمر ثم خمسة عشر أسود, فالأخير هو الحيض فهذه المسائل وجهها واحد وإشكالها من فقد شرط التمييز فإن من شروطه أن لا يزيد القوي على خمسة عشر يوما بما تخلله إن كان حكم له بحكمه, وجوابه الحكم لما قلنا بأنه حيض بالقوة بالسبق في الثلاث الأول وبصلاحيته للحيض دون الأول لقلته في الأخير والمتخلل غير ملحق به فهو طهر لكن فيه إشكال آخر في الثلاث من حيث إن القوة بالسبق قال فيه الرافعي: وهو موضع تأمل, وفي هذه المسائل حكموا بالاتفاق على أن السواد المذكور حيض, وإن كثر فليكن الاتفاق على هذه دليلا للقوة بالسبق وبقي في الثلاثة الأول أيضا إشكال بما في النمط الثاني. ثانيها: من رأت الأسود ستة عشر ثم الأحمر كذلك ومن رأت يوما وليلة أسود, ثم أربعة عشر أحمر ثم عاد الأسود ودام ومن رأت خمسة حمرة ثم نصف يوم أسود, ثم أطبقت الحمرة حتى جاوزت, ومن رأتها يوما وليلة أسود ثم مثله أحمر ثم كذلك أسود ثم مثله أحمر وتكرر حتى جاوز, ومن رأت خمسة عشر أحمر ثم مثلها أسود بلا نتن ثم مثلها منتنا حيث قلنا في الكل تحيض يوما وليلة من أول الدم ثم تطهر باقي الشهر على قاعدة عدم التمييز, وإشكالها في مسألة ستة عشر ثم مثلها بما قال ابن سريج فيمن رأت ستة عشر أحمر ثم استمر الأسود مثلها أو أكثر حيث حكم بأن لها من أول كل دم يوما وليلة حيضا فهلا كانت هذه عنده كذلك أما على ما نقلناه عن مقتضى المذهب المصرح به فيه, فلا إشكال, وهذه الأخيرة دليل له وإشكال مسألة يوم وليلة أسود ثم أربعة عشر أحمر ثم أسود مستمرا بالمسائل الثلاث في النمط الأول فإن الأسود الأول صالح للحيض ولا يصلح جمعه مع الأخير فلتكن مميزة بالأول مثلهن حتى لو زاد على يوم وليلة كان كله حيضا, أو لتكن الثلاث مثلها فتحيض يوما وليلة كلهن من أول الدماء بحكم عدم التمييز, ومثل هذه من رأت يوما وليلة أسود ثم مثلها أحمر وتكرر حتى جاوز, فإن الدم الأول سابق صالح

ج / 1 ص -130- للحيض, فقياس الثلاث الأول أن يكون هو الحيض وإن زاد على يوم وليلة أو يضم إليه كل سواد في الخمسة عشر وما بينهما من حمرة لصلاحيتهما جميعا له وانفصال ما بعدها عنه مع قوة الأول بالسبق, لكن بين صورتي المسألتين فرق, وهو أن السواد هنا تكرر في الخمسة عشر بخلاف أولئك, فلعلهم لتكرره فيها جعلوه كالمتصل المحض وألحقوه بما بعدها لاتحاد صفة الدماء, مع أن عود الدم بصفة متكررة يدل على كونها دما واحدا فليحرر, ومثلها مسألة من رأت خمسة عشر حمرة ثم مثلها سوادا ثم أقوى منه بثخن حيث حكم بأنها غير مميزة, مع أن سوادها صالح للحيض لكنه بقوة ما عقبه صار ضعيفا بالحكم إذ لو قضي بكونه حيضا في الشهر الأول حكم بأن ما بعده حيض في الثاني واتصل حيضان من غير طهر بينهما نعم قد قلنا في الشهر الثاني ينظر إن كان عقبه أقوى منه, وانقطع لخمسة عشر فأقل بنقاء أو ضعيف, فهو الحيض وما قبله طهر, وكذا لو عقب الأول أضعف منه أو نقاء قبل مجاوزة الأكثر. فالأول حيض هذا الشهر بالتمييز كما سبق وليرد النظر فيها, وأما مسألة من رأت خمسة حمرة ثم نصف يوم أسود ثم استمر الأحمر حيث قلنا هي غير مميزة فيكون حيضها يوما وليلة من أوله, فإشكالها من حيث اعتبر القوة بالسبق حيث حصل بين الدمين ما يخالفهما لكنه هنا أقوى, فلما لم يعتبر قوته جعل كدم أحمر أو نقاء, وكلاهما لا تمييز معه ثالثها: من رأت ثلاثة دما ثم اثني عشر نقاء ثم ثلاثة دما, وانقطع أو يوما فأقل دما ثم اثني عشر نقاء ثم ثلاثة دما وانقطع حيث حكموا بالاتفاق على أن الحيض في الأولى الدم الأول وفي الأخيرة الأخير على الأصح, والإشكال في الأولى من حيث إنها على قاعدة من لم تميز, فليكن لها يوم وليلة من الأول حيضا وباقيه طهرا, وقد قال فيها المراغي في شرح المنهاج, كما نقله عنه شيخنا أن لها حكم المستحاضة على أشهر الوجهين, وهو يعطي ما ذكرناه, وظاهره أن الوجهين فيها مشهوران, ولكن نفي الخلاف فيها في شرح المهذب, وقلة ذكرها في المصنفات بعينها يخالفه, وتحيضها الثلاث دليل لقوة السبق كما في مسائل النمط الأول. وكذا إلغاء اليوم الأول مع صلاحيته لاجتماعه ببعض الثلاث الأخيرة في المسألة الثانية ليكونا حيضا دليل على أن ما لا يصلح للحيض لقلته يكون كالنقاء, وأن الدم المتصل أولى بكون حكمه واحدا, وكذلك مسألة من رأت خمسة أسود ثم عشرة أحمر ثم نصف يوم أسود حيث ألغي الأخير بالاتفاق, ومثلها مسألة من رأت خمسة أحمر ثم يوما فقط أسود ثم خمسة أحمر فلا حكم للسواد بلا شك كما سبق وتكون غير مميزة ومثلها مسألة من رأت خمسة عشر حمرة وبعدها أو قبلها نصف يوم أسود حيث ألغي, وجعل الأحمر كله حيضا ولم يذكر فيه خلاف, وهو مشكل إذ أقل أحواله أن يكون كدم

ج / 1 ص -131- أحمر فيكون كمن رأت خمسة عشر ونصف يوم دما أحمر, فتكون غير مميزة كالأولى فتحيض يوما وليلة من أوله فعدم الخلاف فيها وفي مسألة أول هذا النمط فيه بقوته لما في النمط الأول من كون اختلاف الدماء وانفصالها له أثر في عدم إعطاء المتصل حكما واحدا, وإنما قلنا في الأولى بعدم التمييز لكون الأحمرين كالواحد وما بينهما كالعدم فهذا فارق بينهما.
"خاتمة" قد يؤخذ بالتأمل الجمع بين ما ذكر بأن كل دم متطرف دون يوم وليلة لا يمكن اجتماعه مع ما يتصل به بغير صفته يكون كالنقاء المحض, كما في مسألة من رأت نصف يوم أسود ثم مثله أحمر ثم خمسة عشر أسود, ومسألة خمسة عشر حمرة مع نصف يوم قبلها أو بعدها أسود حيث حكموا بأن الخمسة عشر فيهن حيض, وأن ما توسط دمين دونه فهو مثلهما كمسألة خمسا حمرة ثم نصف يوم أسود ثم أطبق الأحمر حيث جعلوها غير مميزة, وإن الدماء إذا تكررت في خمسة عشر مع فصل نقاء أو ضعيف بينها بحيث يمكن جمعها حيضا ثم استمر تكررها حتى جاوز خمسة عشر تكون غير مميزة ولا قوة للأول كمسألة يوم وليلة أو ثلاث أسود ثم كذا أحمر, وهكذا حتى جاوز حيث قال: هي غير مميزة حيضها يوم وليلة من أوله ثم تطهر إلى آخر الشهر, وإن لم تتكرر في الخمسة عشر بحيث يمكن اجتماعهما, وفصل بين الدمين نقاء أو ضعيف. فإن صلح أحدهما للحيض دون الآخر, فهو الحيض كمسألة يوم بلا ليلة دما ثم اثني عشر نقاء ثم ثلاثا دما حيث جعلوا الحيض الأخير, وأن الدم المتصل أولى من لفق بعضه بغيره دون بعضه كهذه المسألة إلا أن تقتضيه عادتها في المعتادة, وإن صلحا للحيض, فالأول هو الحيض دون الباقي كمسألة من رأت ثلاثا دما ثم اثني عشر نقاء ثم ثلاثا دما حيث قالوا الحيض الأول, ومسألة سبع وسبع وسبع وثمان وثمان سوادا بينهما سبع حمرة حيث جعلوا السواد الأول كله حيضا, وزاد ابن سريج الحمرة المتخللة معه على ما سبق. الثالثة: المعتادة المميزة بأن يكون لها عادة في الحيض والطهر ثم يحدث عليها في بعض الأدوار دمان أو دماء مختلفة بالقوة والضعف كما في المبتدئة, كما لو كانت في العادة تحيض خمسا من كل شهر فرأت في شهر أوله خمسا أحمر ثم خمسة عشر أسود أو رأت أوله ثلاثا أسود ثم باقيه أحمر, وفيها وجهان أحدهما ترد إلى عادتها قدرا ووقتا كما سيأتي في غير المميزة, فحيضها خمس من أول الشهر في المسألتين والثاني, وهو الأصح عند أصحابنا إلا النادر اعتبار التمييز فيها كالمبتدئة في كل ما سبق, فحيضها في المسألتين السواد وكذا لو ظهر القوي في غير وقتها كأن رأت أول الشهر أحمر ثم نصفه الآخر أسود ثم أحمر مستمرا, فحيضها على الأصح الأسود. وعلى الأول خمس من أول الشهر وباقي الشهر طهر فلو رأت الخمس الأول أسود وباقي الشهر أحمر, أو في آخره شيئا أسود فحيضها الخمس الأول وباقيه طهر على الوجهين. الرابعة: المعتادة غير المميزة بأن سبق لها حيض وطهر ولا تمييز لها وهي ذاكرة وقتهما

ج / 1 ص -132- وقدرهما فترد إليهما قدرا ووقتا, ولو لم يتكرر لها ذلك كما سبق في التي قبلها إذا لم يختلف الدم أن حيضها الخمس الأول حتى لو رأت المبتدئة حيضا وطهرا بحكم التمييز صارت عادة لها تعمل بها فيما بعد كأن رأت شهرا أوله أحمر ثم خامسه أسود إلى ستة أيام ثم استمر أحمر إلى آخره ثم رأت أسود مستمرا, فحيضها ست من أوله, أي الأسود وبعدها عشرون طهرا ويصير دورها ستا وعشرين, فلو رأت مبتدئة أول الشهر خمسا أحمر ثم عشرين نقاء ثم دما مستمرا بأي صفة, فحيضها خمس من أوله وكذا لو كان ما بعد الخمس الأول أشقر إلى عشرين ثم أحمر مستمرا ويكون طهرها فيهما عشرين, فلو رأت أول الشهر سبعا أحمر ثم ثمانية أسود ثم خمسة عشر أشقر ثم استمر أحمر, فحيضها ثمانية السواد, وطهرها الشقرة ثم تأخذ من الأحمر الثاني ثمانية عادة الحيض بالتمييز ثم خمسة عشر طهرا عادتها به ثم تحيض وتطهر كذلك إن كان استمر ما لم يقطعه نقاء أو أقوى منه فلو اختلفت عادتها مع انتظام كأن ترى حيضا ثلاثا وحيضا خمسا وحيضا سبعا وتطهر باقي الشهر ثم تحيض ثلاثا ثم خمسا ثم سبعا كذلك ثم استحيضت ردت إلى ذلك, فيحكم لها في كل شهر كما مضى بترتيبه إن كان تكرر ذلك ولو مرتين حيضا وطهرا كما مثلنا. وإن اختلفت ولم تكرر أو تكررت, ولم تنتظم ردت إلى آخرها كأن حاضت ثلاثا ثم خمسا ثم سبعا ثم استحيضت أو ثلاثا ثم خمسا ثم ستا ثم ثلاثا ثم يومين ثم خمسا ثم سبعا ثم استحيضت ردت إلى السبع وكذا في الطهر إن كان استمر بعادة عمل بها ولو مختلفا إن كان انتظمت وتكررت, وإلا ردت إلى آخر دور كما لو كانت تحيض خمسا أول الشهر, وتطهر آخره فحاضت في شهر آخره خمسا وانقطع, فطهرها حينئذ عشرون ثم طهرت ثلاثين ثم استحيضت, فيكون حيضها خمسا عادتها من أول الدم, وطهرها ثلاثين بالعادة الأخيرة به ثم إنه قد تتغير العادة في الحيض والطهر معا بلا انتظام فتعمل بالأخير كما قلنا فيهما كما لو كانت تحيض خمسا من أول كل شهر فحاضت في شهر الخمس الثانية, ثم طهرت ثلاثين ثم استحيضت, فحيضها خمس من أول الدم, وهي الخمس الثالثة من شهر الاستحاضة, وطهرها بعده ثلاثون. فالتغير قد يكون في الوقت دون القدر في الحيض كهذه المسألة, وقد يكون في القدر دون الوقت كأن رأت ذات الخمس أيام عادتها, وزاد يومين ثم تستحاض في الشهر الثاني فيكون حيضها أيام عادتها سبعا وطهرها كالأول فلو رأت مكان الخمس ثلاثا نقص حيضها يومين وهي في الطهر بعادتها, وقد يتغيران معا كأن ترى ذات الخمس من أول كل شهر أول الثاني نقاء إلى عشر ثم تحيض إلى عشرين ثم تطهر سبعا وعشرين ثم تستحاض, فأصل عادتها خمس أول الشهر, وطهرها خمس وعشرون آخره فتغيرت في الأخير بعشر حيضا في غير وقت الأول, وهي العشر الوسطى, وصار الطهر بينهما خمسة وثلاثين ثم صار طهرها بعد العشر سبعا وعشرين. فتعمل به؛ لأنه الأخير ويكون حيضها من أول دم الاستحاضة عشرا, وطهرها سبعة وعشرين, والحكم كذلك فيما لو تكرر لها حيض وطهر بحكم التمييز كأن يكون كل طهر في.

ج / 1 ص -133- مسائلنا دما ضعيفا, وحيضه دما ضعيفا ثم تستحاض فتعمل بعادتها على صفة التمييز فإن انتظم به عادات وتكررت عملت بها كما قلنا في النقاء, ومن مسائل النقل: أن من عادتها خمس من أول كل شهر وباقيه طهر فرأت في شهر الخمس الأخيرة واستمر الدم ففيها وجهان مشهوران: أحدهما قاله أبو العباس ابن سريج: حيضها خمس من أول الدم ويصير طهرها عشرين؛ لأنه دم يصلح للحيض بعد طهر كامل فتحيض ما دامت الاستحاضة كذلك خمسا, وتطهر عشرين والثاني: وهو ظاهر المذهب حيضها الخمس الأولى من الشهر الثاني مراعاة لوقت عادتها إذا ثبت مناط الحكم فلا يغير إلا بناسخ, وما قبلها في آخر الأول دم فساد, وقد سبق أن الدم الثاني لو انقطع بخمس كان هو الحيض ويصير دورها خمسا وعشرين في حيض, وعشرون في طهر فلو رأت الدم مستمرا بعد عشرين نقاء أخذنا لها من أولها خمسا حيضا وعشرين طهرا. وهكذا ما دامت الاستحاضة, فتغير الزمان إنما يظهر إذا تكرر وانسحب الدم عليه كما سبق التمثيل به من غير نظر لأول شهر ولا آخره, وكذا لو كانت تعتاد الخمس الأولى مرارا ثم رأتها في شهر نقاء ورأت الدم في الخمس الثانية يكون حيضها خمسا منه إن كان استمر حتى جاوز الأكثر, وذلك كله فيمن ينسحب دمها أو يتقطع في وقت الحكم بالطهر لما لا يقع طهرا كأن تحيض خمسة العادة, ثم تطهر عشرا ثم ترى الدم مستمرا فإن حيضها إنما يكون بعد مضي قدر الطهر المعتاد, وأما من يتكرر تقطع دمها بنقاء متكرر بين الدماء, ويستمر ذلك بها على أول دور آخر, فلها حكم يطول شأنه وسيأتي ثم الحكم بثبوت العادة بمرة هو الأصح. ومراعاة الأخير عند اختلاف العادة مبني عليه كما بنينا عليه المسائل المذكورة ولنا وجه باشتراط تكررها مرتين ووجه به ثلاثا, ولنا وجه بمراعاة الأولية في بعض المسائل أعني ولو قبل عادة الحيض كما سبق عن ابن سريج قريبا فلنذكر ما يترتب على ذلك ببيان رفع الإشكال في مسألة منه في كلام الشيخين, فنأتي بكلامهما على وجهه, وإن كان قد سبق ذكر شيء منه ثم نذكر المشكل. قال النووي - رحمه الله في روضته وكذا في شرح المهذب نقلا عن الرافعي بلفظه فيه غالبا فيمن تحيض من كل شهر خمسا أوله إذا حاضت خمستها المعهودة أول الشهر ثم طهرت عشرين ثم عاد الدم في الخمسة الأخيرة منه فقد تقدم حيضها وصار دورها خمسة وعشرين, فإن تكرر ذلك بأن انقطع بعد الخمس الأخيرة ثم طهرت عشرين ثم رأت الدم خمسا ثم طهرت عشرين, وهكذا مرات أو مرتين ثم استحاضت ردت إلى ذلك وجعل دورها أبدا خمسة وعشرين وإن لم يتكرر بأن استمر الدم من الخمس الأخيرة يعني بعد أن رأت دور الخمس والعشرين دما ونقاء مرة واحدة قال الرافعي "فحاصل ما يخرج طرق الأصحاب فيها وفي نظائرها أربعة أوجه: أصحها: تحيض خمسا من أول الدم وتطهر عشرين أبدا, والثاني: تحيض خمسا وتطهر خمسة وعشرين والثالث: تحيض عشرة من هذا الدم وتطهر خمسة وعشرين ثم تحافظ على دورها القديم, والرابع: أن الخمس الأخيرة, وهي أول الدم استحاضة وتحيض بعدها

ج / 1 ص -134- خمسا أول الشهر الثاني ثم تطهر خمسة وعشرين أما لو كانت المسألة بحالها فحاضت خمستها وطهرت أربعة عشر يوما ثم عاد الدم واستمر, فالمتخلل بين خمستها والدم ناقص عن أقل الطهر ففيها أربعة أوجه: أصحها أن يوما من أول الدم العائد استحاضة تكميلا للطهر وخمسة بعده حيض ثم خمسة عشر طهر وصار دورها عشرين, والثاني: أن أول يوم استحاضة كالأول ثم العشرة الباقية من ذا الشهر مع خمس من الآخر حيض ثم تطهر خمسة وعشرين ثم تحافظ على دورها القديم, والثالث: أن اليوم الأول استحاضة وبعده خمس حيض ثم خمسة وعشرون طهر, وهكذا أبدا, والرابع: جميع العائد إلى آخر الشهر استحاضة وتفتح دورها القديم من أول الشهر الثاني والله أعلم ا هـ. وقد تبعه على هذا مختصر الروضة وصاحب جامع المختصرات وشارح روض ابن المقري الشيخ زكريا بل قرره بما يزيد الإشكال الآتي, ومثله المزجد في عبابه وقد استشكل في المسألة الأخيرة بأنه خلاف القواعد المقررة فإنه لم يسبق لها دور هو عشرون في هذا التصوير فترجع إليه, وقد قرر في المجموع عقب ذلك أنها لو طهرت بعد خمس العادة عشرا ثم استحيضت ردت إلى عادتها بلا خلاف فكيف يقدح في عدد الأربعة عشر. وحدها التكميل بيوم الطهر ثم تحيض تحكما بغير دليل, وقياسها في المسألة المصورة عن الرافعي أن تكون كالتي قبلها إن كانت مسبوقة بها فتطهر ستا من أول الدم, ثم تحيض خمسا فدورها خمس وعشرون على الأصح كما مر فيها ويختلف الخلاف فيها, فإن لهذه عادة قد تكررت مرتين, وإن لم تكن مسبوقة بها, بل كانت تحيض في كل شهر أوله خمسا فرأتها في شهر ثم طهرت أربعة عشر ثم استحيضت كما وقع التصوير به للمتأخرين ممن وافق ومن استشكل, فقياس ما سبق وقاعدته أن يكون حيضها على الأصح خمسا أول الشهر الثاني وما قبله استحاضة, وتحافظ على دورها القديم كما هو الوجه الرابع فيما ذكره ولم ينبه أحد من المصنفين على هذه المخالفة بل تنبه له شيوخنا - رحمهم الله - ورأوا الرد في ذلك إلى ما اقتضته القواعد وظهر من كلام الشيخين - رحمهما الله - أن فيها كلاما سقط أوله كما يقتضيه ترتيبه في تنقل العادة في الطهر, فإنه قال قد يتغير قدر الطهر دون الحيض, فذكر صورة من دورها ثلاثون كما ذكرنا. وطهرها منه خمسة وعشرون ثم رأت الدم بعد عشرين منه فنقص منه خمس ثم طهرت عشرين ثم استحيضت فصار دورها خمسا وعشرين بالصفة الأخيرة فلو لم يتكرر, بل استحيضت بعد العشرين الطهر أول مرة ردت إليه؛ لأنه الأخير بناء على ثبوت العادة بمرة ثم ذكر المسألة المذكورة, ولم يذكر فيها انقطاعا بأقل, فقياس سياق كلامه أن يقول أما لو كانت المسألة بحالها فحاضت خمستها ثم طهرت خمسة عشر ثم رأت الدم خمسا ثم انقطع وطهرت أربعة عشر ثم رأته ففيها أربعة أوجه: ويذكر ذلك على ما صورته, وهذا عندي لا شك فيه من حيث النظر. وأظن هذا الاختلاف شبيه بما فهمه الولي أبو زرعة من الروضة فيمن صلى بصلاة الإمام على مرتفع, وهو لا يحاذيه بجزء منه حيث وقع فيها وفي غيرها أنه

ج / 1 ص -135- لا تصح صلاة المأموم في غير المسجد أن ذلك مبني على طريقة الخراسانيين في اشتراط قوة الاتصال والقرب وهي مرجحة عند النووي وبما فهمه الإسنوي وغيره مما نقله في الروضة عن النص والجمهور فيمن قال: إن كان فعلت كذا فما لي صدقة أنه يلزمه إن كان فعله التصدق بكل ماله أنه مبني على وجوب الوفاء بما يسمى في نذر اللجاج كما هو قول, ولكنه مرجوح وإن المسألة فرد من أفراد نذر اللجاج, وادعى كل منهما أن ما ذكره يؤخذ من طي كلام النووي وتبعهما غيرهما من المتأخرين أو لعل ما ظنناه سقط من نسخة العزيز التي اختصر منها الروضة فقد ذكروا أنها سقيمة وتبعه على ما فيها من غير تأمل للسقط في الروضة وشرح المهذب, وقد أثبته في النسخ المعتمدة كما ذكروا أن الرافعي في العزيز نقل عن الجديد أن من زوج أمته بعبده لا يسن له أن يسمي مهرا وروي عن القديم أنه يسن له ذلك وعكسه في الروضة فقال؟ "يسن في الجديد دون القديم قالوا, وسببه سقم نسخته من العزيز نبه على ذلك النشائي وأطبق عليه من خلفه وأشياء غير ذلك فيها, والله أعلم. ولنبين ما بنيت عليه الوجوه في المسألتين لتعرف صحة ما قررناه, ففي الأولى وهي من رأت الدم خمسا ثم طهرت عشرين ثم رأته واستحيضت من أول وهلة وجه الأصح ثبوت العادة بمرة وأن من اختلفت أدوارها تأخذ بالأخير, ووجه الثاني أن تحيض خمسة أوله لتكررها ثم تطهر خمسة وعشرين كعادتها القديمة إذ لم يتكرر الطهر الأخير بناء على اشتراط تكررها, ووجه الثالث تحيض عشرة اعتبارا بأول الدم في خمس ومحافظة على وقت الأولى لتكررها مرارا. ووجه الرابع أن حيضها من أول الشهر وما قبله استحاضة مراعاة لتكرر العادة في الطهر والحيض مرارا فترجع للقديمة, وأما في المسألة الثانية بناء على ما قررناه فيمن لها خمس حيض أول الشهر وباقيه طهر ثم رأت في شهر بعد حيضها خمسة عشر نقاء ثم رأت الدم خمسا ثم طهرت أربعة عشر ثم رأته, وجه الأصح أن يوما من أول دمها استحاضة وبعده خمس حيض ثم خمسة عشر طهر ثبوت العادة بمرة فيهما, واعتماد الأخيرة كما في المسألة الأولى, ووجه الثالث أن تحيض خمسة كذلك؛ لأن الحيض تكرر بها وتطهر خمسا وعشرين كعادتها القديمة إذا لم تره زمن الصحة إلا مرة بناء على أنها لا تثبت بها, وهو كالثاني في الأولى, ووجه الثاني هنا أنها تحيض خمسة عشر عشرا من أول الدم مراعاة لأوليته, وخمسا من أول الشهر مراعاة لوقت عادتها القديمة لتكررها فيه وهو على نمط الوجه الثالث في الأولى, والوجه الرابع هنا يراعي العادة القديمة في وقتها حيضا وطهرا لتكررها مرارا كما في المسألة الأولى, والله أعلم. أقول: وهذا مما من الله به وله الحمد في حل إشكال هذه المسألة بعد طول البحث والفكر فيها مع عدم من نظر في ذلك بعد وجوده, وإنما ظهر ذلك بمدد من الله تعالى بعد اللجء إليه فيه فألهمني فهم ما سقط من تصويرها في كلام الشيخين كما سبق, وبذلك أي - رد الساقط في محله - ينتظم أوله وآخره كما قررناه قال شيخنا الإمام عبد الله بن عبد الرحمن بن أبي فضل؟ "ولم أر من تنبه لهذا.

ج / 1 ص -136- الإشكال إلا زكريا في شرح البهجة ولم يحله" ا هـ. ثم اعلم أن المعتادة إذا عرفت عادة ثم طرأ عليها ما يوجب التمييز عملت به على الأصح كما سبق فيمن كانت تحيض أول كل شهر خمسا لو رأت قبل خمسها خمسا دما أقوى من دم خمسها, فحيضها القوي بناء على ذلك ويصير دورها خمسا وعشرين وكذا لو رأت القوي بعد خمسها فتنتقل إليه, ويصير دورها خمسة وثلاثين فلو رأت الخمسة المعتادة ثم نقاء خمسة عشر ثم رأت دما أقوى من دمها خمسا أو أكثر إلى خمسة عشر ثم ضعف واستمر فقال الفوراني والبغوي وصاحب العدة: الخمسة الأولى من الدم حيض بالعادة ثم النقاء طهر ثم يكون القوي حيضا لصلاحية كل لما ذكر, وهو الصحيح في الروضة فلو رأت خمستها أحمر ثم أطبق أسود إلى آخر الشهر قال في شرح المهذب: فالمذهب أن السواد يرفع حكم الأحمر, وإن كان معتادا, فحيضها هنا خمسة من أول الأسود, فاعرف هذه الأخيرة فقد تخفى على المتفقه فيحسب أن المعتبر للحيض خمس العادة في وقتها لعدم صلاحية الأسود لكونه كله حيضا ويصير دورها في الأول مع الخمس عشرين, وفي هذه خمسة وثلاثين إن كان لم يحصل تمييز بعد معتبر أو انقطاع, هذا كله حكم من لم ينقطع دم استحاضتها أو انقطع وانسحب الدم على أيام عادتها, وأما ذات المتقطع, فاعلم أن النقاء الواقع بين الدمين المحكوم بكونهما حيضا واحدا حكمهما كالدم في كونه حيضا على الأظهر كنقاء من لم يجاوز دمها خمسة عشر أو الذي بين دمي من جاوزها فيما حكم بهما حيضا لتمييز أو عادة على ما سبق, كأن رأت دماء متقطعة فيها سواد يبلغ مجموعه خمسة عشر يوما وليلة ثم تقطع أحمر فقط, فالسواد وما تخلله من دم أو نقاء حيض والباقي طهر حتى يتغير بأقوى يصلح حيضا آخر, وأما من تقطع دمها بصفة حتى جاوز خمسة عشر فكله استحاضة يؤخذ منه المرد السابق سواء كان الخامس عشر وما يليه دما أو نقاء, فإن كانت مميزة أخذت بالتمييز أو غير مميزة, فإن كانت مبتدئة فيوم وليلة من أول الدم أو أثنائه إن كان لم يبلغها, الأول حيض وباقي الشهر استحاضة أعني تسعا وعشرين بعد الحيض, فلو تقطع الدم بأقل من يوم وليلة كله كيوم دم وليلة نقاء, فلا حيض لها على الأصح, ومثلها من عادتها يوم وليلة, وإن كانت معتادة في غير ذلك, وانطبق الدم على أيام العادة, فهي الحيض وإن لم يقع في شيء منها بل سبقها دم وتأخر عنها دم أخذنا قدر عادتها من أول أقرب الدمين إلى أول العادة كأن كانت تحيض ستا أول الشهر فرأتها ثم رأت ستا آخره ونقاء أول الثاني ثم دما لثمان منه فإن حيضها الست السابقة؛ لأنها أقرب إلى أول العادة بيوم, فإن اتفقتا في القرب فحيضها من أول المتأخرة, كما لو رأته في مثالنا السبع من الشهر الثاني, فحيضها الأخيرة, فلو كان حيضها أول الشهر فرأته في شهر آخر يوم الثلاثين واستمر سبعا أو تقطع بنقاء في خلالها أيام عادتها, واليوم الأول استحاضة على الأصح كما سبق, وإن استمر ستا فقط ولو بنقاء في أوساطها حيضناها ستا من أول الدم على الأصح, وكذا لو تأخر الدم عن أول العادة فإنا نتم العادة مما بعده, وكذا

ج / 1 ص -137- إن لم كان لم تر الدم هذه إلا لعشر من الشهر الثاني فإنا نأخذ لها ستا منه حيضا بما تخللها, ويزيد طهرها تسعا فتثبت عادتها على ما تقدم إن كان اتصل, وحيث حكم لها بابتداء الحيض من دم ولم يمكن استيفاء العادة إلا بنقاء قبله أو بعده نقص حيضها كأن يكون عادتها خمسا أول الشهر فرأته أوله يومين ثم يوما نقاء ثم يوما دما وهكذا فحيضها الأربع الأولى دون النقاء الأخير؛ لأنه لم يحتوشه دماء حيض إذ لو حيضناها السادس لزدنا على قدر العادة, وكذا لو لم تره إلا ثانية وتقطع يوما دما فيومين نقاء, فحيضها الثاني وثلاث بعده لا الأول إذ لم يسبقه دم ولا ما بعدها لما سبق فلو رأت الدم في الدور الثاني أول الثلاثين حيضناها من أوله, ولا يصير نقاء ولها مع التقطع عادة, وهكذا ما دام التقطع فنأخذ ما انطبق على أيام العادة, فإن لم يقع شيء منه فيها, فأول حيضها أقرب أول الدمين إلى أولها فإن استويا فالأخيرة كما سبق, فلو كان حيضها أول الشهر خمسا كما ذكر فرأته أربعا وثلاثة نقاء واستمر, فحيضها الأربع من يوم تسع وعشرين لا من يوم ست وثلاثين؛ لأن الأول أقرب لأول دم العادة وفي الدور الثاني من أول الثلاثين الثانية, لأنها أيام عادتها أصلا, وكذا تدور بمراعاتها على ما ذكر ما دامت كذلك فلو رأت هذه يومين ويومين فاتفق أول دمها يوم تسع وعشرين ويوم الثالث والثلاثين حيضناها من الثاني لاستواء أقربهما وتأخره فهو أولى والله أعلم. وأما من نسيت عادتها قدرا ووقتا فهي المتحيرة وفيها قولان أحدهما هي كالمبتدئة لا تمييز لها فترد إلى يوم وليلة من أوله حيضا فإن لم تعرف أوله فمن أول الشهر الهلالي على الأصح وتسعة وعشرين طهرا أبدا, والأظهر وجوب الاحتياط فيحرم الوطء ونحوه ومس المصحف والقراءة في غير الصلاة وتصلي الفرائض أبدا, وكذا النفل في الأصح وتقرأ فيها الفاتحة والسورة, ومثلها فرضا ونفلا الصوم والطواف وتدخل له المسجد, وكذا الجماعة كما ذكره بعضهم وتغتسل لكل فرض أو صلاة نفل بعد خروج وقت ما اغتسلت له في الأصح نعم إن كان ذكرت وقت انقطاع دمها كوقت الظهر لم تغتسل إلا ذلك الوقت كل يوم وتصوم رمضان ثم تقضيه مرة أخرى لاحتمال وقوع بعضه في الحيض فتحتاط, وهل يلزمها قضاء؟ ظاهر نص الشافعي لا, ونقله جمع عن جمهور أصحابنا, وصحح جمع وجوبه, أي قضاء صلاة مبهمة لكل ستة عشر يوما, وصححه في أصل الروضة قال الرافعي وهو الصحيح عند الجمهور, لاحتمال انقطاع الدم بين الغسل وفراغ الصلاة والله أعلم". ولقضائها صفة طويلة مذكورة في كتب الفقه. وأما من نسيت قدر عادتها وعرفت أول دمها فتحيض يوما وليلة ثم تحتاط كالمتحيرة إلى خمسة عشر وبعدها هي طاهرة إلى يوم أول العادة, ومن عرفت قدرها وجهلت وقتها بالكلية فإن لم تدر أنها تحيض في كل شهر أو مدة معروفة مكثت ستة أول الدم قدر العادة تصلي كل فرض بوضوء في وقته ثم بعد ذلك تفعل ما تفعل المتحيرة أبدا, وإن عرفته في زمن معروف طويل كشهر, ولم تعرف عينه منه لا أوله ولا آخره صلت بالوضوء أول ذلك الزمن حتى يمضي قدر الحيض ثم تحتاط إلى أول مثله وتغتسل

ج / 1 ص -138- للاحتياط كالمتحيرة إلى حيث لا يحتمل انقطاع الدم عادة, فتقتصر على الوضوء, وحيث عرفت وقت الانقطاع من ليل أو نهار فتقتصر على الغسل عنده, وكذلك كله أمثلة هذا أصلها ومن لها عادات مختلفة غير منتظمة ولم تعلم أخراها ردت في الاستحاضة لأقلها في الحيض ثم تغتسل وتصلي وتفعل ما تفعل المتحيرة إلى أن يمضي قدر أكثر عاداتها ثم هي طاهرة إلى مثل وقت حيضها ثم هكذا, ولا يخفى قياس من اختلفت عادة طهرها كذلك والله أعلم.
"خاتمة" قد عرف أنه يحرم على الحائض ما يحرم على المحدث والجنب, وتزيد بتحريم الطهارة والصوم وقراءة القرآن وعبور المسجد إن كان خافت تلويثه, ويحرم وطؤها وكذا الاستمتاع بها بما بين السرة والركبة وقيل: لا يحرم واختاره النووي في شرح المهذب وغيره, ويجوز نظر عورتها قال بعض المتأخرين: ويحرم عليها أن تستمتع بما بين سرة زوجها وركبته, وفيه نظر قوي, وظاهر كلام الأئمة خلافه وتقضي الصوم دون الصلاة, وللمستحاضة فيه حكم الصحيحة على الأصح إلا المتحيرة, فحيث يحكم بطهرها فلها حكم الطاهرات مطلقا فللزوج وطؤها لكنها في أول أمرها إذا زاد الدم على عادتها قبل أن يصل خمسة عشر تبقى على حكم الحيض لرجاء انقطاعه فيها فيكون كله حيضا فإذا جاوزها تبين أن ما زاد على عادتها طهر, فتقضي صلاته ثم في الدور الثاني إذا مضت عادة حيضها, وبها الدم تغتسل ويحكم بطهرها فإن انقطع لخمسة عشر فأقل تبين كونه كله حيضا هذا إن كان متصلا, وكذا إن كان متفاصلا بنقاء لا يكون طهرا مستقلا على ما رجحه الرافعي, وعليه جمع من المتأخرين, وضده أن من تقطع دمها فلها حكم المبتدئة تفعل ما تفعل الحائض إن كان رأت الدم والطاهرة منه إذا انقطع وتغتسل, وذلك في كل دور حتى تبلغ خمسة عشر, وإن كثرت الأدوار كذلك, ورجحه النووي وغيره, والله أعلم.
"خاتمة" للخاتمة المستحاضة حيث أمرت بالصلاة بلا غسل أو به تتوضأ كسلس البول في وقت الصلاة بعد أن تغسل فرجها ثم تحشوه بنحو قطن طاهر ثم إن كان لم يمنع الدم كله عصبت عليه بعصابة إن كان لم يؤذها الدم, فإن كانت صائمة كفت العصابة عن الحشو ويبادران بالصلاة, فإن انتظرا جماعة أو أخرا لنحو ستر وأذان لم يضر وإلا ضر, وينويان بأن استباحة الصلاة مع ذكر الفريضة في الفرضية عند أول الوجه, ولا تكفي نية رفع الحدث, وينبغي ضمها للأول خروجا من خلاف من أوجبها ويعيدان التعصيب والوضوء لكل فرض ويتبعه كل نفل في وقته لا بعده على الأصح والله أعلم.

"فصل في النفاس وما يتعلق به النفاس وما يتعلق به".
هو دم الولادة, وأقله مجة, وغالبه أربعون وأكثره ستون قال الرافعي: "وفي أول وقته أوجه: الأول: من عند الطلق, والثاني: عند الولادة, والثالث: وهو الأصح من انفصال الولد.

ج / 1 ص -139- وحكى الإمام وجها أن من ولدت ولم تر دما أياما دون أقل الطهر ثم رأته, فابتداؤها يحسب من خروج الدم لا من الولادة, وهذا وجه رابع" ا هـ. وهذا لفظ أصل الروضة, ونقله في المجموع عن الرافعي في أول النفاس على سقم في نسخته: وأقره ثم قال في أثناء النفاس: لو ولدت ولم تر دما أياما ثم رأته, فهل يكون ابتداء مدة النفاس من رؤيته أو من الولادة؟ وجهان: حكاهما الإمام, أصحهما: من رؤيته وكذا صحح في التحقيق أنه من رؤيته, وقد يوهم تناقض بين كلاميهما وكلام الروضة كما ذكره بعض أئمة المتأخرين, والظاهر أنه لا تناقض بينهما, بل كلام الرافعي في تصحيحه أنه من الولادة, أي وقت ابتداء الستين, وأن النفاس الدم الخارج بعدها فإن تأخر فما بينهما من النقاء طهر كما ذكرنا أن الأصح في المجموع والتحقيق: أن أول النفاس من خروج الدم لا من الولادة, أي فلا يتعلق بالمرأة أحكامه من تحريم الصلاة والوطء ونحوه إلا بعد خروج الدم, ولها قبله حكم الطاهرات وبهذا صرح البلقيني, وليس ببعيد كما قلنا: أقل الحيض يوم وليلة, وأكثره خمسة عشر, ومرادنا بالأول قدر زمن الدم, وإن تفرق وبالثاني مطلق الزمن حتى يكون ما بعده غير حيض وإن لم تر قبله إلا قدر يوم وليلة مفرقا سيما عند من يرى تلفيق الدماء المتفرقة, ويكون ما بينهما طهرا ويدل على أن الرافعي أراد هنا حكايته. الوجه الرابع عن الإمام: أنها إذا رأت الدم بعد الولادة بأيام فابتداء المدة منه وضعفه, وكذا أقره النووي وصحح أن النفاس من الدم, وقد اتفقوا على تفسيره بالدم. فالمقصود بتصحيحه كونه من انفصال الولد ابتداء المدة مقابلا للوجهين اللذين قبله أنه من الطلق, أو مقارن الولادة لا كونها نفاسا بعدها, وإن لم تر الدم إلا بعد أيام دون خمسة عشر بل المأخوذ من كلامهما اتفاقهما على أنها طاهرة ما لم تره إلا عند من اعتبر دم الطلق أو مقارن الولادة إن كان وجدا, فإن النفاس عنده يستمر من حينئذ أما على الأصح من عدم اعتبارهما فإنما النفاس بعد رؤية الدم بعد الولادة وابتداء الستين من الولادة, وإن تأخر الدم عنها حتى يجيء فما ترى بعد الستين منها حكم ما جاوز الأكثر كما سيأتي إلا على الوجه الذي حكاه الإمام: ابتداء المدة من خروج الدم لا من الولادة ا هـ. فلنفرع على ذلك فنقول: من ولدت ولم تر دما فلا نفاس لها أصلا, فإذا اغتسلت فلها حكم الطاهرات في كل شيء فإذا رأته قبل مضي خمسة عشر ولم يجاوز ستين - فهو نفاس بأي صفة كان, وكذلك ما تخلله من نقاء على الأظهر فإن جاوز الدم الستين من غير اتصال بها بأن رأت النقاء بعدها بخمسة عشر يوما ثم ظهر الدم - فهو حيض إن كان بلغ يوما وليلة على ما سبق, وكذا إن كان رأته قبل مضي الخمسة عشر على الأصح السابق بيانه أول الحيض, وإن اتصل بآخر الستين فهي مستحاضة حكمها كهي في الحيض, وتفصيله أنها تكون مميزة وغيرها مبتدئة أو معتادة. الأولى: المبتدئة المميزة بأن ترى قويا وضعيفا, فالقوي هو النفاس إن كان لم يجاوز الستين, وإلا فهي غير مميزة, والضعيف طهر قل أو كثر إن كان متأخرا عنه نعم إن كان سبق الدمين نقاء خمسة عشر فأكثر, فالقوي حيض كما سبق فلو رأت عقب الولادة دما أحمر خمسة عشر أو

ج / 1 ص -140- نقاء دون خمسة عشر ثم دما أحمر يتمها ثم أسود دون الستين من الولادة ثم استمر أحمر أو أشقر, فقياس كون الضعيف طهرا أن يكون الأسود حيضا لتقدم مدة الطهر عليه, وينبغي أن يكون الدمان الأولان نفاسا لوجود الولادة وصلاحيتهما له, وانقلاب الدم بعد الستين دلالة على كونه دم استحاضة, وهذا الأمر أيضا يعم ما لو كان الأول أضعف من الأخير الذي بعد الستين كأن ترى أولا عشرين يوما دما أشقر ثم أربعين أسود ثم دما أحمر فيكون الأولان نفاسا دون الأخير, وكذلك لو رأت الأخير قبل الستين, وجاوزها متصلا فهو طهر من أوله, وهذا ظاهر على الوجه الذي يقول: ابتداء حكم النفاس من الولادة, وإن لم تر دما إذا رأته قبل خمسة عشر بعمومه, وكيف يكون الضعيف كالنقاء وهي لو رأت نقاء ثم حدث الدم قبل خمسة عشر فهو محسوب من مدة النفاس, بل ظاهر إطلاقهم أن من رأت عقب الولادة متصلا, أو بعد قرب دما ضعيفا ورأت بعده قبل خمسة عشر قويا وجاوز, الأكثر أن يكون الضعيف طهرا وهو بعيد, والمسألة في الصورة الأولى بين أن يحكم بأن لا نفاس لها, ويكون القوي حيضا أو يكون هو وما قبله, وإن كان في غاية الضعف نفاسا فيكون ذلك فيما إذا رأت القوي قبل خمسة عشر أولى, وهذا عندي أقرب فهما لإطلاقهم أن الدم إذا وقع في مدة النفاس يكون كله أو بعضه نفاسا, ولتصويرهم مسألة الحيض في مدة النفاس بما سبقه نقاء خمسة عشر, وهذا ما رآه بعض أفاضل العصر أيضا أخذا من كلامهم فلو رأت قويا ثم ضعيفا, ثم أضعف منه كأسود ثم أحمر ثم أصفر, وجاوز الستين فهو طهر, والأولان نفاس كما يعرف من مثله في الحيض, وكذا لو رأت أسود ثم أحمر ثم أسود فيهما ثم أشقر وجاوز فهو طهر, والأحمر مع الأسودين نفاس, وإن زاد على خمسة عشر؛ لأن مدة النفاس تزيد عليها, وقد وقع بين أسودين يصلحان نفاسا, وكذا لو كان المتخلل شقرة أو كدرة, فلو زاد الأسود الثاني حتى جاوز الستين فهي مثل من رأت في الحيض سبعة أسود ثم سبعة أحمر ثم سبعة أسود فمن قال: السواد الأول مع الحمرة حيض قال: في الأحمر هنا أنه نفاس وإلا فالسواد الأول فقط, وهو الأصح في مسألة تخلل الحمرة بين السوادين الصالحين حيث قلنا: إنها نفاس مع بعدها من الولادة التي هي سببه تعرفك أن الحمرة قبل السواد مع قربها من الولادة أولى كما رأيناه آنفا, ولترد النظر في تفصيل المسألة, فإني لم أر من بلغها حقها حتى في المطولات, بل يحيلونها على استحاضة الحيض. الثانية: المبتدئة غير المميزة, وهي من كان دمها بصفة واحدة أو بصفتين وتأخر القوي حتى جاوز الستين, والأظهر ردها إلى أقل النفاس من أول الدم وهو مجة, وطهرها بعده تسع وعشرون ثم تحيض حيض المبتدئة يوما وليلة على الأظهر, ثم تطهر تسعا وعشرين كما مر في الحيض هذا إن كان لم تكن قد حاضت قبل أصلا, فإن كانت قد حاضت كما هو الأغلب طهرت بعد المجة عادة طهرها من الحيض ثم تحيض عادة حيضها فلو لم تحض إلا آخر حملها وطهرت بعد دون خمسة عشر وولدت - ردت بعد المجة إلى تسع وعشرين طهرا ثم قدر ما حاضت حيضا بناء على ثبوت عادة الحيض بمرة

ج / 1 ص -141- وهو الأصح, وكذا لو كانت عادتها في الحيض عشرا وطهرها منه عشرين ثم ابتدأها نفاس ورأت الدم عشرين ثم طهرت منه عشرين ثم, استحيضت تحيض عشرا عادتها ثم, تطهر عشرين بناء على ثبوت العادة بالمرة الأخيرة كما سبق, ولو ولدت ولم تر دما ثم رأته بعد أيام دون قدر الطهر وجاوز أخذت قدر المجة من أول الدم نفاسا, وفي النقاء قبله وجهان: الأصح أنه طهر. الثالثة: المعتادة غير المميزة, وترد إلى عادتها نفاسا وطهرا ثم تحيض على عادتها إن كانت قد حاضت, وإلا فهي مبتدئة في الحيض فلو اعتادت أياما فرأت النقاء المذكور ثم الدماء أخذت منها عادتها كلها, وما قبلها طهر على الأصح كما سبق لكن لا يثبت به عادة في الطهر؛ لأنه دون أقله, فلو كانت قد ولدت مرارا ولم تر دما ثم ولدت, فهي الآن مبتدئة ولا يضر عدم النفاس عادة, ولو اختلف نفاسها ولم ينتظم بعادة متكررة ردت إلى قدر الأخير منه, وإن انتظم بعادة متكررة كأن كانت ترى الدم بولد أربعين وبولد ستين وتكرر مرتين فأكثر, فظاهر كلامهم الرجوع إلى ذلك, وكذا لو اختلفت بالذكر والأنثى وتكرر, ومن هنا تنتج مسألة لم أر من ذكرها لكنها تؤخذ من قاعدة الباب, وهي أنهم قالوا: المرجع في الطهر إلى آخر العادات, والغالب أن النساء في مدة حملهن لا يحضن فلو أن امرأة عادتها في الحيض خمس, وطهرها عشرون مثلا ثم حملت فاستمر بها الطهر لأجله كما هو الظاهر مدة الحمل تسعة أشهر, ثم ولدت ونفست وجاوز دمها الستين فظاهر إطلاقهم أنها بعد مرد النفاس تطهر تسعة أشهر وعشرين يوما إذ هي أقرب أطهارها ثم تحيض قدر عادة الحيض وهو كالمستبعد في الذهن, ويتخيل أنها ترد إلى طهرها الغالب بين الحيض وما قبله إن كان وفى خمسة عشر, وهو فيها عشرون لأن الظاهر انقطاع الدم للحمل كما هو الغالب, لكن الجاري على القاعدة هو الأول إن كان لم يرد نقل بخلافه كما مر أن من ابتدأها دم قوي يصلح للحيض ثم استمر بعده ضعيف ستة أو أكثر لم يجعلوا لها حيضا إلا الأول القوي قال الإمام: وهو كالمستبعد, ولكنه القياس, وبه أخذ الأئمة ثم لو حاضت بعد طهر صحيح وطهرت كذلك ثبت لها بذلك عادة فلو حملت بعد ذلك وانقطع الدم للحمل كالأول, فينبغي أن يكون انقطاعه له عادة يزيد الطهر بها حال الحمل لا غير بناء على الأخذ بالعادة المختلفة إذا انتظمت وتكررت والله أعلم. الرابعة: المعتادة المميزة بأن ترى الدم بصفة المبتدئة المميزة وعادتها تخالف التمييز, كأن كانت ترى النفاس عادة أربعين فرأت في دور أوله عشرين أسود ثم استمر أحمر وجاوز الستين فهل ترد إلى العادة وهي أربعون أو إلى التمييز وهو العشرون الأسود؟ فيه وجهان كالحيض: الأصح الرد إلى التمييز وكذا لو كانت عادتها ثلاثين متصلة بالولادة فرأت بعد ولادة عشرة أيام دما أحمر, ثم اتصل أسود وانقطع لدون الستين ثم احمر وجاوزها, فالأصح أن نفاسها مدة الأسود وما قبله والذي بعده طهر كما سبق في المبتدئة, والله أعلم ا هـ. ما أردنا ذكره ملتقطا من شرح المهذب مفرقا بالمعنى ومن غيره كما يعرف منه وينبغي أن يذاكر به من عنده تأهل للعلم والنظر فيه ليبين مشكله ويصلح خطأه إن كان

ج / 1 ص -142- مأجورا على ذلك من عرضه ومن عرض عليه وفقنا الله وإياهم للصواب وجعل ذلك موجبا لرضاه آمين وصلى الله على سيدنا محمد وآله وصحبه وسلم أبدا, والحمد لله رب العالمين هذا تمام مؤلف الإمام عبد الله بن محمد بن حكم بن أبي قشير الحضرمي. وهاك ما كتبه عليه شيخنا مفرغا له الذهن معتنيا بتفهمه والإحاطة بما نبه عليه فيه مما لم نجده إلا في هذا الكتاب, وشرحي الإرشاد والعباب له - نفع الله به وبهما - آمين قال - عفا الله عنه وفسح في مدته ونفعني والمسلمين بعلومه وبركته -: بسم الله الرحمن الرحيم أحمد الله على مزيد إنعامه, وأشكره على مزايا إلهامه وأشهد أن لا إله إلا الله وحده لا شريك له شهادة أتبوأ بها مقاعد الصدق في دار إكرامه وأشهد أن سيدنا محمدا عبده ورسوله الذي أبان لوارثيه عن قواعد الحق وأحكامه - صلى الله عليه وعلى آله وأصحابه - صلى الله عليه وآله وسلم الذين بذلوا أنفسهم في تقرير الدين وأحكامه صلاة وسلاما دائمين بدوامه آمين.
"أما بعد" فإنه ورد علي أواخر شوال سنة ثلاث وخمسين وتسعمائة بمكة المشرفة كتاب في أحكام الحيض والنفاس والاستحاضة لخصه مؤلفه الإمام العلامة الورع الصالح الفهامة عبد الله بن محمد بن أبي قشير الحضرمي - نفع الله بعلومه ومدده - من شرح المهذب وغيره مع ضم إشكالات إليه لنفسه وغيره, ثم أرسله إلي طالبا مني النظر فيه بتتميم ناقصه وحل مشكله وإصلاح ما ينبغي إصلاحه فأجبته إلى ذلك بالكلام على مشكلات مسائله وبيان ما فيها مع تقرير وجه الصواب بدلائله راجيا دعاءه الصالح ونفع المسلمين ومؤملا أن الله تعالى ينفعني بذلك إنه أكرم الأكرمين وأرحم الراحمين لا إله إلا هو عليه توكلت وهو رب العرش العظيم, وما توفيقي إلا بالله عليه توكلت وإليه أنيب. ولنقدم على الكلام عليه مقدمة نافعة قال في شرح المهذب ما حاصله: اعلم أن باب الحيض من عويص الأبواب, ومما غلط فيه كثيرون من الكتاب لدقة مسائله واعتنى به المحققون وأفردوه بالتصنيف في كتب مستقلة وأفرد أبو الفرج الدارمي من أئمة أصحابنا العراقيين مسألة المتحيرة في مجلد ضخم ليس فيه غيرها, وما يتعلق بها وأتى فيه بنفائس لم يسبق إليها, وحقق أشياء مهمة من أحكامها, وجمع إمام الحرمين في النهاية في باب الحيض نحو نصف مجلد. وقال بعد مسائل الصفرة والكدرة: لا ينبغي للناظر في أحكام الاستحاضة أن يضجر من تكرير الصور وإعادتها في الأبواب وبسط أصحابنا - رحمهم الله - مسائل الحيض أبلغ بسط وأكملوه أوضح إيضاح, واعتنوا بتفاريعه أشد اعتناء وبالغوا في تقريب مسائله بتكثير الأمثلة وتكرير الأحكام, وقد كنت جمعت في الحيض في شرح المهذب مجلدا كبيرا مشتملا على نفائس ثم رأيت الآن اختصاره والإتيان بمقاصده ومقصودي بما نبهت عليه أن لا يضجر مطالعه بإطالته فإني أحرص إن كان شاء الله تعالى على أن لا أطيله إلا بمهمات وقواعد وفوائد مطلوبات. وما ينشرح به قلب من له طلب مليح وقصد صحيح, ولا التفات إلى كراهة ذوي المهانة والبطالة فإن مسائل الحيض يكثر الاحتياج إليها؛ لعموم وقوعها, وقد رأيت ما لا يحصى من المرات من

ج / 1 ص -143- يسأل من الرجال والنساء عن مسائل دقيقة وقعت فيها لا يهتدي إلى الجواب الصحيح فيها إلا أفراد من الحذاق المعتنين بباب الحيض, ومعلوم أن الحيض من الأمور العامة المتكررة ويترتب عليه ما لا يحصى من الأحكام كالطهارة والصلاة والقراءة والصوم والاعتكاف والحج والبلوغ والوطء والطلاق والخلع والإيلاء وكفارة العدوان وغيرها والعدة والاستبراء وغير ذلك من الأحكام, فيجب الاعتناء بما هذه حاله, وقد قال الدارمي في كتاب المتحيرة: الحيض كتاب ضائع لم يصنف فيه تصنيف يقوم بحقه ويشفي القلب. وأنا أرجو من فضل الله تعالى أن ما أجمعه في هذا الشرح يقوم بحقه أكمل قيام, وأنه لا تقع مسألة إلا وتوجد فيه نصا أو استنباطا, لكن قد يخفى موضعها على من لا يكمل مطالعته وبالله التوفيق ا هـ. وجميع ما ذكره حق واقع فيه سيما عويص مسائله, ولقد وقعت بين فضلاء اليمن مباحث في بعض عويصاته حتى حج بعضهم ممتحنا أو سائلا عنها, فألفت فيها تأليفا نفيسا فغلب الحسد على بعض من لا توفيق عنده فسرق ذلك التأليف قبل كتابة نسخة أخرى منه, لكن يسر الله تعالى - وله الحمد والمنة - في شرح العباب في تلك العويصة وغيرها من مسائل هذا الباب ما تقر به العيون ويعول عليه المحصلون كما سيأتي بعض ذلك في مواضع من هذا التأليف, وقد استوفيت في هذا الشرح مسائل شرح المهذب وغيرها فعليك به, فإنك لا تجد في هذا الباب أجمع لرءوس المسائل منه تقبله الله بمنه وكرمه ويسر إتمامه في عافية بلا محنة إنه أكرم كريم وأرحم رحيم.
قوله في تعريف الحيض: هو الدم الخارج من بطن الرحم في وقته بحكم الجبلة لا لعلة" تبع في قوله في وقته ما في المجموع عن أهل اللغة, وفيه دور إذ الضمير في قوله: في وقته يرجع إلى الحيض المعرف, فكأنه قال: الحيض هو الدم الخارج في وقت الحيض فلا يمكن معرفة الأول حتى يعرف الثاني وعكسه, فتوقفت معرفة الشيء على نفسه, وهو حقيقة الدور, ولا يصح الجواب برعاية اختلاف مدلولي الحيض؛ لأن الضمير إذا عاد على الحيض اللغوي أفسد التعريف من جهة أخرى لأن الحيض بالمعنى اللغوي يشمل النفاس وغيره, فلم يكن هذا التعريف مانعا, فالأولى تعريفه بما جريت عليه تبعا لهم في شرح العباب بقولي: وهو لغة السيلان, ثم قلت: وشرعا دم جبلة أي يقتضيه الطبع السليم يخرج من أقصى رحم المرأة في أوقات الصحة. ثم بينت أن قولهم في أوقات الصحة لا حاجة إليه إلا مجرد الإيضاح؛ لأنه استفيد من التعبير بالجبلة إذ هي كما في المجموع الخلقة, أي الدم المعتاد الذي يخرج في حال السلامة فإن قلت: يصح رجوع الضمير إلى الدم, والمراد بأوقات الدم أوقات الصحة بعد تسع سنين, فآلت العبارتان إلى شيء واحد قلت: ذلك ممكن, لكنه خفي مع ما فيه من البعد عن مظان التعريف إذ مبناه على الإيضاح ما أمكن, لأن القصد كشف الماهية وهو لا يتم إلا بتجنب المجاز والاشتراك وخفي الدلالة ونحو ذلك مما يخل بالفهم على أن الاعتراض على المؤلف أظهر منه على المجموع؛ لأن المجموع قدم قبل

ج / 1 ص -144- ذلك التعريف قول الأزهري في تعريفه: دم يرخيه رحم المرأة بعد بلوغها في أوقات معتادة فهذا مبين للضمير في التعريف الذي ذكره عقبه ففي كلامه قرينة على المراد وأما المؤلف فلم يقدم ما يبين مراده, والأمر في ذلك كله سهل, وإنما القصد تشحيذ الأذهان بمثل ذلك,.
قوله: تسع سنين, أي قمرية,.
قوله: "فكل دم له يحكم به حيضا فهو استحاضة" عبارة قلقة إذ التقدير لم يحكم به في حال كونه حيضا, وهذا ليس هو المراد لفساده, وإنما المراد لم يحكم بكونه حيضا فتأمله. وقوله: "فهو استحاضة" فيه نظر وصوابه فهو استحاضة أو نفاس فالأولى قولنا في شرح العباب "كل دم خرج من فرج غيرهما, أي الحيض والنفاس استحاضة وإن لم تبلغ سن الحيض أو لم يتصل به كما في المجموع.
قوله: "بالذال المعجمة", أي في الأشهر وإلا فقد حكى ابن سيده إهمالها والجوهري مع إعجامها بدل اللام راء.
قوله: "وأقل الحيض يوم وليلة" يعني أن يظهر الدم على الفرج أربعا وعشرين ساعة ولو متفرقة في خمسة عشر يوما, ظاهره أنه لا يحكم بكون الدم حيضا إلا إذا ظهر خارج الفرج واستمر كذلك أربعا وعشرين ساعة, وليس مرادا بل إذا وصل إلى المحل الذي يجب غسله وهو ما يظهر عند الجلوس على قدميها كان له حكم الخارج عن الفرج, نعم لا يمكن العلم بكونه دما إلا إذا خرج منه شيء إلى خارج الفرج وحينئذ يحكم بكونه حيضا, وإن كان معلقا بأقصى الرحم؛ لخروج بعضه إلى ظاهر الفرج إذ ذلك كاف في الحكم على صاحبته بكونها حائضا ما دامت القطنة تخرج ملوثة, وإن لم يسل منه شيء إلى ما يظهر من فرجها عند جلوسها على قدميها, وعبارة الشيخين وغيرهما؟ "وتثبت أحكام الحيض بظهور الدم, وإن لم يبلغ يوما وليلة, وهي موافقة لما ذكرته أن الظهور إنما هو شرط للحكم عليه بالحيض في الابتداء دون الدوام كما تقرر.
قوله "فالدم الذي قبل الولادة حيض على الأصح بناء على أن الحامل تحيض وما بعدها بنفاس وما بينهما طهر قطعا" مراده بما بينهما ما بين قبل الولادة وبعدها وهو ما يخرج مع الولادة. وقوله: "إنها طهر" قطعا غير صحيح بل فيه خلاف مشهور, وصواب العبارة وما بعدها نفاس قطعا وما بينهما طهر على الأصح, وحاصل عبارة المجموع أن الخارج بعد الولادة نفاس قطعا ومعها فيه ثلاثة أوجه: أصحها ليس بنفاس بل له حكم الدم قبلها, وقد قاربها, وحكمه عند جمهور الأصحاب في الطرق كلها أنه ليس بنفاس بل له حكم دم الحامل, وقال صاحب الحاوي: إن كان انفصل عما بعد الولادة فليس بنفاس بلا خلاف, وإن اتصل به فقيل نفاس وقيل لا, وقد أوضح الرافعي المسألة فقال لو رأت الحامل الدم على عادتها واتصلت الولادة بآخره ولم يتخلل طهر أصلا - فوجهان: أصحهما أنه حيض

ج / 1 ص -145- والثاني: دم فساد وليس بنفاس اتفاقا إذ لا يسبق الولادة؛ ولهذا قطع الجمهور بأن ما يبدو عند الطلق ليس بنفاس, وقيل: بل هو نفاس؛ لأنه من آثار الولادة وعلى الأول هو غير حيض على الأصح عند الجمهور فتستثنى هذه من قولنا: الحامل تحيض على الأصح ولا فرق في جريان الخلاف في كونها تحيض بين أن ترى الدم في زمن عادتها أو غيره, ولا بين أن يتصل بالولادة أو لا على الصحيح كما تقرر ا هـ. حاصل كلام المجموع ودلالته على ما قلناه ظاهرة جلية وعلم منه أيضا أن قول المؤلف وما بينهما طهر ليس على إطلاقه, بل المتصل من ذلك بحيضها المتقدم حيض, فمحل كون الدم الخارج مع الولد أو حال الطلق طهرا ما لم يتصل بحيض متقدم.
قوله: "المنقول في مسألة حد طهر الحيض منه عن التتمة" كلام لا معنى له, وصوابه المنقول في فرع إذا قلنا: دم الحامل حيض على أنه لو اقتصر على قوله المنقول عن التتمة وحذف ما بينهما لكان هو الصواب.
قوله: "أخذ من تعليل في العزيز" بينت في شرح العباب أن في العزيز عقبه ما يصرح بموافقته لكلام المجموع ويرد على ما توهمه ابن المقري منه, وفي شرح الإرشاد رد ما استدل به على ذلك.
قوله: "ثم إن كان انقطع بعد, ثم رأت الدم وجاوز المرد الآتي بيانه للمستحاضة حكمنا به طهرا كالنقاء فإن انقطع لدون خمسة عشر تبين كونه حيضا..إلخ" هذه عبارة قلقة أو فاسدة إذ مؤداها لا يوافق مراد قائلها الموافق لكلامهم, ويعرف ذلك من تقرير حاصل كلامهم المبسوط في ذلك, وهو أن المراد بسائر أقسامها الآتية بحيث إن لها أحكام الحيض بمجرد رؤية الدم ثم إن كان انقطع لدون أقله بان أن لا حيض أو لفوق أقله, ودون مجاوزة أكثره, فالكل حيض, وإن كان قويا وضعيفا تقدم الضعيف أو تأخر, وإن جاوز أكثره ردت للتمييز إن كان وجد وإلا حيضت المبتدئة يوما وليلة, والمعتادة عادتها, وقضت كل منهما ما وقع في الزمن الذي بعد مردها من صلاة وصوم, وفي الدور الثاني وما بعده هما بعد المرد طاهرتان مستحاضتان نعم متى شفيت في دور قبل مجاوزة خمسة عشر بان أنه كله حيض, فتعيد غسلها وتقضي ما صامته ولا تأثم بنحو صلاة وصوم ووطء فعلته بعد المرد لعذرها.
قوله: "وتكون متفقة الدم ومختلفته" ظاهره أن هذين قسمان مغايران للأولين, وليس مرادا إذ وصف الاتفاق أو عدمه لازم لكل منهما فلو قال: تبعا لهم وكل منهما إما متفقة الدم, وإما مختلفته لسلم من ذلك الإيهام.
قوله: "ترى..إلخ" الأوضح قول غيره بأن ترى: لأن هذا صريح في أن هذا بيان لها بخلاف الأول.

ج / 1 ص -146- قوله: إن كان استمر الدم إليها فإن زاد فيوم وليلة..إلخ" لا يحتاج إلى هذا الشرط لأن الكلام فيمن جاوز دمها خمسة عشر واستمر, وإلا لم تكن مستحاضة بل هو موهم؛ لأن ظاهره أنه إذا استمر إليها ثم انقطع وشفيت يحكم بأن حيضها في هذا الدور الذي شفيت فيه يوم وليلة, وطهرها تسع وعشرون وكلامهم ينافيه؛ لأنهم إنما جعلوا ذلك للمستحاضة وبانقطاعه في هذا الدور بان أنها غير مستحاضة فيكون حيضها خمسة عشر وما بعدها طهر.
قوله: ما لم ينقطع الدم صحيح" وليته عبر به في الأول أيضا وترك قوله فيه إن كان استمر الموهم ما مر, وزاد الإيهام مغايرة الأسلوبين بقوله في ذلك: إن كان استمر وفي هذا ما لم ينقطع الدم, وبين العبارتين فرق ظاهر كما يعلم مما قررته فتأمله. قوله: "أو بتغير صفته", أي تغيرا يقتضي التمييز لا مطلقا إذ لا يلزم من التغير التمييز.
قوله: "ومثلها من ترى الدم بصفتين فأكثر..إلخ". ظاهره أن فاقدة شرط التمييز لا تسمى غير مميزة أيضا كما في الروضة وغيرها قوله "ويزيدان على خمسة عشر..إلخ" أخذه من قول المجموع: "إذا تقدم قوي واستمر بعده ضعيف واحد بأن رأت خمسة سوادا ثم أطبقت الحمرة, فالحيض هو السواد سواء انقطعت الحمرة بعد مجاوزة الخمسة عشر بيوم أو شهر أو أكثر, وإن طال زمانها طولا كثيرا. وقوله: أو معه نقاء يتمها, ثم قال: أو مع نقاء متصل به لا يكفي مجرد الاتصال به لا بد من احتواش دمي حيض للنقاء كما يعلم مع فوائد أخرى من قول المجموع وغيره من أنه لو جاوز التقطع خمسة عشر وهي مميزة, كأن ترى يوما وليلة أسود ثم مثلها نقاء, ثم كذلك ثانيا وثالثا ورابعا وخامسا ثم بعد هذه العشرة ترى يوما وليلة أحمر ثم مثلها نقاء ثم كذلك ثانيا وثالثا ويجاوز خمسة عشرة متقطعا كذلك أو متصلا بدم أحمر فيحكم لها بالتمييز, وحينئذ فالعاشر وما بعده طهر, ودم التسعة ونقاؤها حيض وإنما لم يدخل معها العاشر؛ لأن النقاء إنما يكون حيضا إذا كان بين دمي حيض وتخلل الضعيف كالنقاء فيما ذكر, فيحكم بأنه حيض بشرطه فلو رأت يوما وليلة أسود ثم مثلها أحمر أو أصفر أو أكدر خلافا لمن فرق بينهما وبين الأحمر بأنه أقرب للأسود منهما, وهكذا إلى آخر السادس عشر ثم اتصل الأحمر أو تخلله نقاء, فهي مميزة أيضا وحيضها الخمسة عشر. والحاصل أن الدم الضعيف المتخلل من الدماء القوية كالنقاء بشرط أن يستمر الضعيف بعد الخمسة عشر وحده, وضابطه أن حيضها الدماء القوية في الخمسة عشر مع ما تخللها من النقاء أو الدم الضعيف, ولو لم يتصل الأحمر بل استمر التقطع يوما وليلة أسود ومثلهما أحمر, وهكذا إلى آخر الشهر كانت فاقدة لشرط التمييز؛ لأن دمها القوي جاوز خمسة عشر.
قوله: "ما لم يتغير الدم إن كان اتصل بأقوى منه ولو سنين" لا فائدة لقوله إن كان اتصل بأقوى منه؛ لأنه هو فرض المسألة على أنه يوهم الاكتفاء بكل تغير وليس كذلك فالصواب حذف

ج / 1 ص -147- قوله إن كان اتصل؛ ليصير قوله: بأقوى متعلقا بتغير, وقوله: ولو سنين غاية لقوله: فهو طهر.
قوله: "ثم الكدرة" لا حاجة لذكره لأنه آخر المراتب, وذكره بثم يوهم أن بعده مرتبة أخرى.
قوله: "فما تجرد عن الأخيرتين أو وقعتا فيه فقوته باللون فقط" مراده أن الدماء المتجردة عن الثخن والنتن أو الصفة كلها, القوي منها هو ذو اللون الأقوى.
قوله: "ووقع في شيء" الأولى بل الصواب ووقع في بعضه.
قوله: "وكذا ما اجتمع فيه..إلخ" يوهم أن ما قبل كذا لم يجتمع فيه ذلك وليس كذلك.
قوله: "وأقره" عجيب مع قوله عقبه وقال الرافعي: على أنه في الروضة قال ذلك أيضا وقد استشكل ما قاله المتولي وذكرت في شرح العباب الجواب عنه, وعن قول الشيخين فيه هو موضع تأمل.
قوله: "فقد سوى بين المسألتين في الروضة وشرح المهذب ولكنه..إلخ" فيه مؤاخذات إذ قوله: "فقد سوى" بفاء التفريع لا يصح؛ لأن الذي في الروضة محتمل بل من أمعن النظر في عبارتها كأصلها فهم منهما أنهما إنما سويا بينهما في أن حيضتها السواد مع الحمرة الذي يقول به ابن سريج, ويؤيد ذلك أنه لما نقل كلامه في المجموع قال عقبه: إنه المذهب. وقوله "لكنه..إلخ" فيه نظر لأنه ينافي قوله قبله سوى بينهما في الروضة والمجموع لأنه إذا أقر ابن سريج على ما ذكره وخالفه في الروضة على ما زعمه بعضهم وتبعه عليه المصنف كما يأتي فكيف يقول سوى بينهما في الروضة وشرح المهذب إلا أن يكون مراده سوى بينهما فيها, وإن اختلف الحكم الذي وقعت التسوية بينهما ما فيه في الكتابين, وقوله: "وأقره" كان الأولى أن يعبر بدله بقوله ورجحه؛ لأنه لما نقله فيه قال عقبه؟ "إنه المذهب" نعم جريت في شرح العباب على مخالفته فقلت: وعلى كل فالأوجه ما قاله الروياني مخالفا فيه ابن سريج أن حيضها السواد فقط؛ لأن الصفرة, أي ومثلها الشقرة في كلام المؤلف دارت بين أن تلحق بالقوي قبلها وبالضعيف بعدها, والاحتياط هو الثاني فيصار إليه, وكذا يقال في الحمرة بين السوادين, وإن كان كل منهما قويا ا هـ. ومن ثم صححه في التحقيق, ومشى عليه شراح الحاوي وفروعه.
قوله: "وترجيح التحقيق في الأولى..إلخ" المنقول عن التحقيق أنه صرح في نفس مسألة ابن سريج بمخالفته وإن الحيض هو السواد فقط, وحينئذ فلا يحتاج لقول المؤلف؟ "وترجيح التحقيق..إلخ لما علمت أن التحقيق مصرح بذلك إلا أنه مقتضى كلامه.
قوله: "وهو يشير إلى مخالفته" تبع فيه بعض المتأخرين, وليس بقويم كما أشرت إليه في شرح العباب وغيره, وبيان ذلك يعلم بسوق عبارة الروضة ثم الكلام عليها, وعبارتها

ج / 1 ص -148- "أما إذا تقدم بعد القوي أضعف الضعيفين فرأت سوادا ثم صفرة ثم حمرة, فإنه يبنى على ما إذا توسطت الحمرة فإن ألحقناها بما بعده وقلنا: الحيض هو السواد وحده فهنا أولى وإن ألحقناها بالسواد, فحكمها كما إذا رأت سوادا ثم حمرة ثم عاد السواد, وذلك يعلم مما ذكراه في شروط التمييز" انتهت, والذي قدمه في توسط الحمرة بأن ترى خمسة سوادا ثم خمسة حمرة ثم صفرة طريقان: أحدهما القطع بأن القوي مع الضعيف الأول حيض, والثاني: وجهان: أحدهما هذا والثاني: حيضها القوي وحده, والغالب في مثل هذا أن الراجح منه أحد الوجهين الموافق للطريقة القاطعة, فيكون الأرجح أن حيضها هنا السواد والحمرة, ومن ثم قال في المجموع أصحهما إلحاق الحمرة بالسواد فيكونان حيضا, والصفرة طهر؛ لأنهما قويان بالنسبة إلى الصفرة, وهما في زمن الإمكان وقيل: السواد فقط فعلى هذا الضعيف يكون الحكم في مسألة تخلل الصفرة أن السواد هو الحيض فقط بالأولى؛ لأن الأحمر في مسألة توسط الحمرة إذا ألحق بالأصفر مع أنه أعني الأحمر أقرب إلى الأسود من الأصفر, فبالأولى أن الأصفر المتوسط يلحق بالأحمر المتأخر, وبهذا يظهر. وجه قول الروضة, فهنا أولى وعلى الأصح وهو إلحاق الأحمر بالأسود يكون الحكم في تلك أيضا أعنى مسألة تخلل الصفرة كتخلل الحمرة بينا بجامع أن المتوسط ضعيف بالنسبة لما قبله, وافتراق المسألتين في أنه ثم قوي بالنسبة لما بعده بخلافه هنا لا يؤثر؛ لأن النظر إنما هو إلى أن الأول الأقوى من حيث اللون ومن حيث السبق هل يستتبع ما بعده فعلى كلام ابن سريج نعم لإمكانه إذ الفرض أنهما دون الأكثر وعلى كلام غيره لا لاستواء ما قبله وما بعده في القوة فلا بد في إلحاقه بأحدهما من مرجح وهو الاحتياط للعبادات؛ لأن الأصل خطابها بها فلا يسقط عنها إلا بيقين وهو لا يوجد إلا في السواد الأول فقط فكان هو الحيض وحده. ويؤيد ذلك ما صرحوا به في تعليلهم جعل حيض المبتدئة غير المميزة يوما وليلة أوله, وطهرها تسع وعشرون ولم يجعلوا حيضها غالب الحيض ستا أو سبعا, ولكون مدرك هذا أظهر كما بان مما قررته جزم به في التحقيق, ولكون الأول وهو الذي مر عن ابن سريج هو الأوفق لما ذكر في شروط التمييز من أنه حيث وجدت الشروط الثلاثة في دم وجب الحكم عليه بأنه حيض إلا لعارض قال في المجموع: إنه المذهب فتأمل سبب اختلاف نظر النووي وحكمة اعتماده في التحقيق مقابل كلام ابن سريج. وفي المجموع كلام ابن سريج, وبتأمل ما قررت به كلام ابن سريج تعلم أن قول الروضة: وذلك يعلم مما ذكرناه في شروط التمييز ظاهر في ترجيح كلام ابن سريج لما علمت أن وجه ما قاله ابن سريج ما ذكروه في شروط التمييز من أنها حيث وجدت في دم حكم بأنه حيض, وقد وجد الشرطان الأولان منها فيما قاله ابن سريج, وأما الثالث فمحل اشتراطه كما يأتي إن كان استمر الدم لا إن كان انقطع كما هو الفرض هنا فوجب الحكم بالحيض على السواد والحمرة معا, ولا يعكر على هذا تخصيصهم الحكم بالقوي في قولهم أن لا يزيد القوي على خمسة عشر ولا

ج / 1 ص -149- ينقص عن يوم وليلة؛ لأن ابن سريج يجعل الحمرة هنا تابعة للقوي ومندرجة فيه, ومن ثم لو لم يقصد الضعيف لم يكن حيضا فشملها كلامهم على ما ادعاه, فظهر - ولله الحمد - بما قررت به كلام الروضة مما لم أر من تعرض لشيء منه ملحظ تخالف التحقيق والمجموع ورد قول من قال: إن قول الروضة "وأصلها وحكمها يؤخذ من شروط التمييز مشيرا إلى ضعيف كلام ابن سريج كيف وهو ظاهر في تقويته واعتماده كما علم مما قررته فيه الراد لقول المؤلف, فإن الأسودين لا يمكن كونهما حيضا..إلخ" ووجه رده أن ابن سريج لم يقل إن الأسودين حيض, وكون الأحمر ضعيفا بالنسبة إليهما يجاب عنه على طريقة ابن سريج بأن تبعيته للأول اقتضت الحكم عليه بحكمه لإمكانه بخلاف القوي لعدم إمكانه فاندفع قول المؤلف فكيف هو الحيض إلخ.
قوله: "فلو رأت المبتدئة ما يمكن كونه حيضا وطهرا" إلى قوله "ولم أر من صرح بعين المسألة" فيه أمور: أحدها الأولى ولو رأت..إلخ" لأنه لم يتقدم له ما يتفرع عليه هذه.ثانيها: ما ذكر أنه المعتمد ظاهر لأنها مبتدئة مميزة إذ الضعيف لم ينقص عن أقل الطهر, وإن زاد عليه والقوي لم يجاوز أكثر الحيض ولا نقص عن أقله, وحيث وجدت هذه الثلاثة فحيضها القوي, وإن تأخر فإن قلت: لا نسلم أن ظاهر كلامهم ما ذكر ولا أنه المعتمد؛ لأن الفرض كما يصرح به كلام المؤلف أن الأسود الثاني انقطع لدون خمسة عشر ولم يخلفه أضعف منه كما صرح به المؤلف في قوله وأن يكون كالمسألة التي عقبها وهي أن الأسود لو جاوز خمسة عشر..إلخ وإن كان الفرض ذلك فهذه بان بانقطاع الأسود لدون خمسة عشر أنها ليست مستحاضة حتى ينظر هل لها تمييز أو لا, وإنما وجد لها دمان وطهران كل منهما يمكن أن يكون حيضا وطهرا فوجب العمل به وإن الدور الأول أوله يوم وليلة حيض وخمسة عشر طهر, والدور الثاني أسوده حيض ونقاؤه طهر. قلت: بل ظاهر كلامهم أو صريحه ما ذكر كما يعرف بتدبر ما ذكرته الموافق لما عرف من كلامهم أنه حيث وجدت شروط التمييز وجب الحكم بالحيض للقوي وبالطهر للضعيف تقدم الضعيف أو تأخر زاد على خمسة عشر يوما أو ساواها انقطع الدم كله قبل مضي ثلاثين يوما من ابتداء الدم أو استمر, ونقصه عن ثلاثين لا يبين أنها غير مستحاضة كما يصرح به قولهم حيث جاوز الدم خمسة عشر, فهي مستحاضة "الشامل" لما إذا استمر الدم أو انقطع قبل الخمسة عشر الثانية. وإذا ثبت أنها مستحاضة وأنها مميزة فلم يوجد لها إلا طهر واحد وهو الضعيف وحيض واحد وهو القوي أما لو لم ينقطع الأسود, وإنما استمر على لونه فهي مسألة المجموع الآتية وأما لو انقطع قبل خمسة عشر ولكن عقبه ما هو أضعف منه, فهي مميزة أيضا, فحيضها القوي أيضا دون ما قبله من الأحمر وأما بحث المصنف في المعتمد الذي قدمه وبان لك بما قررته أنه صريح كلامهم بقوله: ويمكن أن يجيء فيها..إلخ فبعيد إذ كيف يقاس من لم يعرف لها إلى الآن حيض ولا طهر, وهي التي كلامنا فيها على من عرف واستقر

ج / 1 ص -150- لها ذلك, وهي التي قاس عليها على أنه سينبه على الفرق بينهما, وبقوله "وأن يكون كالمسألة التي يعقبها...إلخ" فهو أبعد لأن هذه لا تمييز لها كما سنذكره عن المجموع وغيره, والتي في مسألتنا مميزة كما قدمناه فكيف يقاس مميزة على غير مميزة. وقوله: "التي عقبها" كأن مراده بكونها عقبها أنه ذكرها عقبها, وقوله: "ثم قال وينبغي على قول ابن سريج لم يقل النووي على قول ابن سريج, فالصواب حذف قول المؤلف على قول ابن سريج حتى يوافق كلام النووي وقوله: "وأظنه..إلخ" هو كما ظنه جزاه الله خيرا, ومن ثم قلت في شرح العباب بعد أن شرحت كلامه.
"تنبيه" هذا الذي ذكره النووي إنما هو بناء على طريقة ابن سريج لا على المذهب؛ لأنه ذكر قبل ذلك ما يخالفه حيث قال في شرح قول المهذب "إنه لا تمييز لها فيكون حيضها يوما وليلة من أول الدم الأحمر في أحد القولين", ثم ذكر نحو ما تقرر عن ابن سريج, هذه المسألة معدودة من مشكلات المذهب ولا أرها مشكلة, فأما ما هو المذهب وأنه لا تمييز لها, وأن حيضها من أول الأحمر يوم وليلة أي على الأصح أو ست أو سبع, أي على مقابله, وباقي الشهر طهر فلا إشكال فيه, وأما قول أبي العباس ثم قرر مقالة ابن سريج المذكورة في المتن ثم بحث فيها ما مر وحينئذ, فجزم المصنف بكلام ابن سريج ثم نقله عن النووي ما مر غير صحيح لإيهامه أن الأول منقول المذهب, وأن بحث النووي المذكور في مقابلة المنقول وليس كذلك, وإنما النووي قرر المذهب أولا, وهو أنها غير مميزة, أي لأن قويها, وهو السواد زاد على خمسة عشر وأنها ترد إلى مرد المبتدئة غير المميزة, وهو على الأصح يوم وليلة حيضا وتسعة وعشرون طهرا, ثم ذكر مقالة ابن سريج المخالفة للمنقول والمبنية على رأيه من المسارعة إلى تصحيح الحيض ما أمكن ولو بتعسف وتقدير بعيد كما يعلم من تخريجاته المحكية عنه في هذا الباب, ولما ذكر أي النووي مقالته, أي ابن سريج وبسط الكلام فيها بين أنها محتملة لوجهين, ثم ذكر عن أحدهما أنه الظاهر الموافق لكلامه ثم ذكر عن هذا أيضا أنه الصحيح, وكل ذلك بناء على طريقته, ثم تعقبه على طريقته بما مر فظن المصنف أنه رجحه من حيث المذهب فجزم به وذكر التعقيب بعده ولو نظر لما قبله من قوله عما صححه آخر أنه الظاهر الموافق لكلامه, أي ابن سريج ومن قوله: أو لا, فأما ما هو المذهب وأنه لا تمييز لها وأن حيضها من أول الأحمر يوم وليلة وباقي الشهر طهر فلا إشكال فيه وأما قول أبي العباس..إلخ" لما وقع في ذلك ولكن السهو والنسيان مما جبل عليه الإنسان ومما يتعجب منه تفريعه ما ذكره على قوله فلا تمييز مع علمه بأنه حيث لم يكن لها تمييز كان طهرها تسعا وعشرين, والقول بأنه خمسة عشر في غاية الضعف كما في المجموع, وقال الإمام: إنه اتباع لفظ وإعراض عن المعنى فكيف مع ذلك يرتب هذا الوجه الضعيف الموافق لما قاله ابن سريج على قوله, فلا تمييز, ويعرض عن المذهب وهو أن طهرها تسع وعشرون فتأمل ذلك كله فإنه مهم ا هـ ما في

ج / 1 ص -151- شرح العباب. وقوله: "ولم أر من صرح بعين المسألة" يناقض. قوله "أو لا", وقد صرح به.
قوله: "أما لو كان الأسود بعد انقضاء الشهر فلا شك في كونه حيضا إن كان صلح للحيض وإلا فمبتدأة غير مميزة فإن اتصل بآخر الشهر فحيضها أوله وإلا فمن أول الدم الكائن فيه, مثاله: رأت شهرا أحمر فقط..إلخ" لا يخفى ما في هذا التعبير سيما عند تأمل المثال الذي ذكره وذلك؛ لأن قوله وإلا فمبتدئة غير مميزة موهم؛ لأنه إن كان أراد أنها في الشهر الثاني مبتدئة غير مميزة لم يصح, وإنما الصواب أن يقال فحكمها من الدور الثاني حكم المبتدئة غير المميزة من أن حيضها يوم وليلة وطهرها تسع وعشرون أو أنها في الشهر الأول كذلك فهي كذلك صلح ذلك للحيض أو لا, وقوله: فإن اتصل بآخر الشهر فحيضها أوله غير صحيح؛ لأن المراد بآخر الشهر آخر الشهر الذي ابتدأها فيه الدم, وحينئذ فحيضها أول هذا الشهر وهو يوم وليلة سواء اتصل بآخره سواد أم لا, وظاهر كلامه أن هذا السواد المتصل بآخره لا يكون حيضا مطلقا, وليس مرادا كما يصرح به مثاله, وقوله: وإلا فمن أول الدم الكائن غير صحيح أيضا؛ لأن وإلا معناه وألا يتصل الأسود بآخر الشهر وحينئذ فيصير مشترطا في كون الأسود حيضا أن لا يتصل بآخر الشهر وليس مرادا أيضا, وصواب العبارة أما لو وجد الأسود بعد تمام الشهر الأول, فإن صلح للحيض فهو حيض, وابتداء دورها من أوله, وإن لم يصلح استمر عليها حكم المبتدئة غير المميزة, فهذا هو المراد من تلك العبارة مع طولها وما اشتملت عليه مما أشرت إليه, ودل عليه ما ذكره في المثال. وقوله: "فلا يحكم..إلخ" ليس كذلك بل بمجاوزة الضعيف الذي عقب القوي المتقطع قبل الخمسة عشر للخمسة عشر تبين أن القوي هو الحيض كما يصرح به قوله: "فتنتقل لحكم التمييز", ومن ثم كان تفريعه عليه. قوله: "فلا يحكم..إلخ" عجيبا وفي المجموع عن كثيرين لو رأت المبتدئة دما أحمر واستمر شهرا ثم رأت في الشهر الثاني خمسة سوادا ثم باقيه حمرة ثم رأت في الثالث دما مبهما وأطبق, ففي الشهر الأول هي مبتدئة لا تمييز لها وفي مردها القولان, أي وأصحهما يوم وليلة وطهرها تسع وعشرون, وفي الشهر الثاني مميزة ترد إلى التمييز وفي الثالث إن كان قلنا تثبت العادة بمرة, أي وهو الأصح فحيضها خمسة أيام ولو رأت المبتدئة خمسة سوادا ثم باقي الشهر حمرة, ثم أطبق الدم المبهم في الثاني ردت إلى الخمسة على الأصح لأن العادة تثبت بمرة ا هـ. ملخصا. وفيه أيضا رأت خمسة عشر حمرة ثم مثلها سوادا ثم استمر, فهي فاقدة للتمييز, فحيضها يوم وليلة من أول الأحمر وتمسك عما تمسك عنه الحائض لاحتمال الانقطاع قبل خمسة عشر فإذا انقلب الدم إلى السواد أمرت بالإمساك أيضا؛ لاحتمال الانقطاع قبل مجاوزة خمسة عشر فيكون الأسود هو الحيض, فإذا جاوز الأسود الخمسة عشر علمنا أنها فاقدة للتمييز لكن دورها قد انقضى فتبتدئ الآن حيضا يوما وليلة ا هـ. ملخصا أيضا. وبتأمل هذا والذي قبله يعلم ما في كلام المؤلف هذا, لكنه سنذكره بعد ما يتضح به مراده.

ج / 1 ص -152- قوله: "إلا أن يقول قائل..إلخ" فيه نظر؛ لأن الذي مر في نحو هذه أن الروياني يقول: الحيض السواد فقط وجرى عليه في التحقيق وابن سريج يقول: الحيض السواد مع الحمرة. واعتمده في المجموع, فباتفاقهما أنها مبتدئة مميزة, فكيف يسوغ لقائل أن يقول: إنها في الأصل مبتدئة غير مميزة, وترتب عليه ما ذكره المؤلف, وقول الروضة ما ذكر لا يؤيد هذا القول بل يرده ويشهد لما ذكره ابن سريج كما بسطته فيما سبق.
قوله: وكلام الروضة والمجموع فيمن رأت..إلخ" فيه نظر أيضا؛ لأن هذه فقد فيها شرط تمييز فكيف يستدل بها على مسألتنا الموجود فيها جميع شروط التمييز.
قوله: "وكلام الرافعي في الكل..إلخ" يرد بمنع اقتضائه لذلك, وإنما الذي يقتضيه كلام الروضة عند بعضهم, أن حيضها السواد وعند آخرين أن حيضها السواد مع الحمرة وباتفاقهما هي مميزة.
قوله: "فلذلك اقتصر المتأخرون على ذلك" فيه قلاقة وخفاء المراد.
قوله: "وإنما ذكر كونه حيضا..إلخ" لم يذكر ذلك في المجموع إلا فيما لو رأت ثمانية أيام أسود ثم ثمانية أيام أحمر ثم ثمانية أسود, وكون السواد الأول فقط هو الحيض اتفاقا في هذه واضح جلي إذ لا يمكن ضم غيره إليه فهي مميزة أيضا فاندفع قول المؤلف؛ فلذلك قوي الإشكال, وأي أشكال في ذلك إذ غاية الأمر أن هذه كمسألتنا في أن كلا مميزة, وإنما افترقا في أن ابن سريج يقول في تلك أن الأحمر حيض مع الأسود؛ لإمكان ضمه إليه بخلافه هنا, وهذا ظاهر لا غبار عليه. وقوله: "ولم أر من حل إشكالها تصريحا يقال: عليها قد اتضح مما قررناه أنه ليس هناك إشكال ضعيف فضلا عن قوي حتى تعرض أحد إلى حله, ولعل هذا المؤلف أراد غير ما دلت عليه عبارته ثم ظهر لي أنه أراد إشكالا صحيحا ببادي الرأي, وهو أن مسألة ابن سريج ونحوها كمسألة الثمانيات المذكورة اختل فيها أحد شروط التمييز, وهو أن لا ينقص الضعيف عن أقل الطهر, وفي هذه ونحوها نقص الضعيف عن أقل الطهر, فتكون غير مميزة, فتحيض أقله وتطهر بقية الشهر فكيف قال ابن سريج: حيضها السواد والحمرة. وقال غيره: حيضها السواد فقط, وكيف اتفقوا في مسألة الثمانيات على أن الثمانية الأولى حيض وما الفرق بين هذه ومسألة من رأت يوما وليلة أسود, ثم أربعة عشر أحمر ثم أسود بأنها غير مميزة فتحيض يوما وليلة وتطهر بقية الشهر, فلم لم يقل في هذه أن حيضها الأسود والأحمر على طريقة ابن سريج أو الأسود فقط على مقابله, وقد تعرضت في شرح العباب لحل هذا الإشكال حيث قلت: عقب مسألة ابن سريج, فإن قلت: قضية ما مر من اشتراط أن لا ينقص الضعيف عن أقل الطهر أنها غير مميزة في مسألة ابن سريج ونحوها. قلت: يتعين تصويرها بما إذا انقطع بعد السبعة الثالثة لما مر عن المتولي: أن محل اشتراط ذلك إذا استمر الدم وإلا عملت بتمييزها, وإن نقص الضعيف عن أقل الطهر ا هـ. والذي مر فيه

ج / 1 ص -153- عن المتولي هو قولي عقب ذكر شروط التمييز الثلاثة: ومحل اشتراط الثالث كما قاله المتولي إن كان استمر الدم وإلا فلو رأت عشرة سوادا ثم عشرة حمرة أو نحوهما, وانقطع الدم فإنها تعمل بتمييزها مع نقص الضعيف عن أقل الطهر ا هـ. ومن ثم قيدت مسألة ابن سريج وأمثالها المذكورة في متن العباب بقولي: عقب كل وانقطع لما مر عن المتولي فاتضح أنه لا إشكال, وأن منشأ الإشكال الغفلة عن كلام المتولي الملاحظ في كل من صور التمييز الموهمة اختلال الشرط الثالث منها, وقد نبه في المجموع على كلام المتولي في بعض الصور فقال: لو رأت خمسة عشر أحمر وخمسة عشر أسود وانقطع فحيضها الأسود, وإن استمر الأسود ولم ينقطع لم تكن مميزة فحيضها من ابتداء الدم يوم وليلة فتفصيله بين الانقطاع والاستمرار هو عين مقالة المتولي.
قوله: "أو أقل", أي أو أكثر.
قوله: "ثم عاد الأسود", أي واستمر لما تقرر, ويدل على ذلك أنهم لم يذكروا عند عود الأسود هنا عددا معينا, فدل على استمراره بخلافه في مسألة السبعات والثمانيات فإنهم ذكروا عند عود الأسود عددا فدل على أنه لم يوجد منه إلا ذلك العدد, وبهذا علمت أن صنيعهم صريح فيما مر عن المتولي, وأن هذا لا يشكل بمسألة السبعات ولا غيرها, وأن قول المؤلف وهو مشكل بمسألة السبعات الآتية سببه الغفلة عما مر عن المتولي "قوله: ثم سوادا", أي ثم ثمانية سوادا وانقطع لما مر.
قوله: "ثم خمسة عشر سوادا", أي وانقطع.
قوله: "فالثلاثة الأول حيض", أي لأنه في زمن الإمكان.
قوله: "ثم طهرت ورأت..إلخ" الأوضح ثم رأت النقاء تمام خمسة عشر ثم رأت يوما وليلة فأكثر دما, فالأول حيض والآخر دم فساد.
قوله: "وهذا مشكل..إلخ" قد علمت من نظير ما قدمته عن المتولي وجرى عليه في المجموع في بعض الصور: أن محل كونها غير مميزة عند فقد الشرط الأول أيضا أن لا ينقطع الدم بعد الخمسة عشر وإلا, فالحيض ما يمكن جعله حيضا وهو الخمسة عشر الأحمر سواء تقدم النصف اليوم الأسود أم تأخر؛ لأن عدم صلاحيته مع انقطاعه صيره كالعدم, ويوضح هذا أعني التقييد بالانقطاع ما مر آنفا عن المجموع فيمن رأت خمسة عشر دما أحمر ثم خمسة عشر أسود من الفرق بين الانقطاع وعدمه, وعبارة شرح العباب "أو خمسة عشر أحمر, ثم نصف يوم أسود أو عكسه, وانقطع أيضا آخر يوم نظير ما مر عن المتولي, فحيضها الأحمر؛ لأنه الذي يصلح للحيض دون الآخر فكان كالعدم, فلا يقال: إنها فاقدة شرط تمييز فتأمل" انتهت. ويؤيد ذلك قول المجموع: "لو رأت نصف يوم أسود ثم نصفه أحمر ثم

ج / 1 ص -154- خمسة عشر سوادا, فالسواد الثاني هو الحيض بالاتفاق" ا هـ. ولا يتضح الحكم فضلا عن الاتفاق عليه إلا بما قلناه من أن الفرض أنه انقطع بعد الخمسة عشر, فحينئذ ما أمكن جعله حيضا جعل, وهو الخمسة عشر السواد وما لا فلا, وهو اليوم الأول الذي نصفه سواد ثم نصفه حمرة.
قوله: "وكذا كل سوادين..إلخ", أي كما لو رأت يومين أو يوما وليلة أسود ثم اثني عشر أحمر ثم يوما وليلة أسود ثم حمرة مستمرة, فالسواد بقسميه حيض, وكذا ما تخلل بينهما من الحمرة وما بعد السواد الثاني طهر.
قوله: "ويوما وليلة أحمر", أي أو أصفر أو أكدر خلافا لمن فرق بينهما وبين الأحمر بأنه أقرب للأسود منهما.
قوله: "غير مميزة", أي اتفاقا.
"قوله: ما لم يبلغ النوبتان خمسة عشر" ذكره فيه نظر إذ لم يذكره فيه كذلك سيما مع هذا الإيهام الذي وقع للمؤلف, ويعرف ذلك بحاصل عبارته وهو إذا انقطع دمها فرأت يوما وليلة دما, ومثلهما نقاء أو يومين ويومين أو خمسة وخمسة أو ستة وستة أو سبعة وسبعة أو يوما وليلة دما وثلاثة عشر نقاء ويوما وليلة دما أو غير ذلك, فحكم ذلك كله سواء, وهو أنه إذا لم يجاوز خمسة عشر, فأيام الدم حيض بلا خلاف, وكذا النقاء على الأظهر. فإن جاوزها لم يلتقط لها أيام الحيض من جميع الشهر اتفاقا, وإن كان مجموع الملتقط دون خمسة عشر, ولكنها مستحاضة اختلط حيضها بالاستحاضة وهي ذات تقطع فإن رتب ردت إلى التمييز ففي يوم وليلة أسود, ثم مثلهما نقاء ثم مثلهما أسود ثم مثلهما نقاء, وهكذا حتى جاوز خمسة عشر متقطعا كذلك أو متصلا أحمر, حيضها التسعة الأيام الأولى, والعاشر وما بعده طهر؛ لأن النقاء إنما يكون حيضا على قول السحب: الأصح إذا كان بين دمي حيض فإن فقد أحد شروط التمييز كأن رأت يوما وليلة أسود ثم مثلهما أحمر, وهكذا إلى آخر الشهر فهذه. وإن كانت مميزة في الصورة ليست مميزة في الحكم اتفاقا؛ لمجاوزة دمها القوي خمسة عشر ا هـ. حاصل المجموع, وبه يعلم أن قول المؤلف: "ما لم يبلغ النوبتان خمسة عشر" موهم أن هذا شرط في التقطع بأكثر من يوم وليلة لا في التقطع يوما وليلة, وليس كذلك ثم لم يبن من كلامه أن النوبتين إذا بلغتا خمسة عشر ما حكمهما وقد علمت مما ذكرته لك عن المجموع حكم ذلك بتفصيله.
قوله: "فلو نقص كل..إلخ" فيه نظر أيضا لإيهامه أن نقص كل عن يوم وليلة يصير الجميع دم فساد, وإن بلغ مجموع الدماء أقل الحيض وليس مرادا. والذي في المجموع وغيره لو رأت نصف يوم دما ونصفه نقاء, وهكذا إلى آخر الخامس عشر. قضية قولي السحب واللقط كما إذا بلغ كل دم يوما وليلة فعلى الأصح حيضها أربعة عشر ونصف يوم؛ لأن

ج / 1 ص -155- النصف الأخير لم يتخلل بين دمي حيض, هذا كله إذا بلغ مجموع الدماء أقل الحيض وإلا كأن رأت ساعة دما وساعة نقاء, وهكذا ولم يبلغ المجموع يوما وليلة لم يكن لها حيض على الأصح؛ لأن الدم لم يبلغ ما يمكن أن يكون حيضا.
قوله: "فلو أمكن تمييز..إلخ". يوضحه ويرفع ما فيه من الإيهام قول المجموع: لو رأت يوما وليلة أسود ثم مثلهما أحمر وهكذا إلى أن رأت الخامس عشر أسود والسادس عشر أحمر, ثم اتصلت المرة وحدها أو مع تخلل النقاء بينها, فهي أيضا مميزة, فالخمسة عشر كلها حيض. والمقصود أن الدم الضعيف المتخلل بين الدماء القوية كالنقاء بشرط أن يستمر الضعيف بعد الخمسة عشر وحده فعلى السحب, الأصح حيضها الدماء القوية في الخمسة عشر مع ما تخللها من النقاء أو الدم الضعيف.
قوله: "دما أحمر" سيأتي ما يعلم منه أنه ليس بقيد وأن المدار على أن ترى ضعيفا خمسة عشر ثم قويا.
قوله: "تترك الصلاة"؛ أي والصوم والوطء ونحوهما.
قوله: كون الأول فسادا", أي والثاني حيضا.
قوله: "من أول الشهرين" صوابه من أول كل شهر كما عبروا به.
قوله: "فتترك..إلخ" المراد وقد تركت الصلاة فيما إذا لم يجاوز الثاني الثلاثين ثلاثين يوما, وفيما إذا جاوزها أحدا وثلاثين فتقضي ما زاد على يوم وليلة من كل من الشهرين.
قوله: قال الإسنوي..إلخ" به اختصار وبسطه بأن النووي. قال في الروضة والمجموع عن المتولي والأصحاب: "أنه لا يمكن ترك مستحاضة للصلاة أحدا وثلاثين يوما إلا هذه واعترضه الإسنوي ومن تبعه أخذا من كلام البارزي والسبكي والفوراني بأنه يمكن أمرها بتركها ثلاثة أشهر ونصف بل أربعة أشهر ونصف وأكثر بأن ترى كدرة رقيقة خمسة عشر ثم ثخينة كذلك ثم منتنة كذلك, ثم صفرة كذلك بأقسامها ثم شقرة كذلك ثم حمرة كذلك ثم سوادا كذلك؛ لوجود العلة المذكورة في الثلاثين وهي قوة المتأخر على المتقدم مع رجاء انقطاعه. ورد بأنهم اقتصروا على المدة المذكورة؛ لأن الخمسة عشر الأولى ثبت لها حكم الحيض بالظهور, والثانية بالاجتهاد لقوة ما فيها فلو نسخناها بقوي يجيء بعدها لزم نقض الاجتهاد بالاجتهاد؛ ولأن دور المرأة غالبا شهر والخمسة عشر الأولى ثبت لها حكم الحيض بالظهور؛ فإذا جاء بعدها ما ينسخها للقوة رتبنا الحكم عليه فلما جاوز خمسة عشر علمنا أنها غير مميزة, وبقي لذلك تتمات ذكرتها في شرح العباب.
قوله: "وفيه إشكال من وجوه" يقال عليه قد بان مما قررناه رد كلام الإسنوي ومن وافقه فلا يحتاج لاستشكاله إذ لا عمل بقضيته المذكورة بل هي غير مميزة من حين مجاوزة.

ج / 1 ص -156- الدم الثاني للخمسة عشر فتبين أن عليها في الشهر الأول صلوات ما زاد على يوم وليلة, وكذا في الشهر الثاني, وهكذا وإن كانت تنتقل في الدماء من ضعيف إلى قوي ومن قوي إلى أقوى على أن الإسنوي ومن معه أن يردوا ما استشكل به المصنف عليهم أخذا مما أشرت إليه من الاعتراضات والرد عليهم بأن يقال: قولك من غير مانع في محل المنع بل هو عين المسألة المتنازع فيها, وكفى بنسخ الأقوى للضعيف مانعا وجعل الأصحاب ما ذكرت لا دليل فيه عليهم؛ لأن محله حيث لا دليل وهم قد قرروا الدليل.
قوله: بعد الشهر ظرف لقوله: يعاقب لا لحيضها للتناقص.
قوله: "وإن وسع" أي ما قبله.
قوله: "فيمن رأت" متعلق بقلنا.
قوله: "وكذا..إلخ" لا معنى لهذا الكلام فيرجع فيه إلى مراد قائله, ولعل مراده أنه راجع إلى قوله قبيله, وقد بلغ أول الثالث يوما وليلة, أي وكذا ما زاد عليهما إذا استمر السواد.
قوله: جعلنا للثالث هنا..إلخ" لا يحتاج إلى هذا كله هنا؛ لأنه معلوم مقرر في مسألة ابن سريج السابقة, وحاصله عنده أنها لو رأت ستة عشر أحمر ثم أسود مستمرا فلا تمييز لها فتحيض يوما وليلة من أول الأحمر, وباقيه وهو خمسة عشر طهر ثم تحيض يوما وليلة من أول الأسود وباقيه استحاضة وقال النووي عليه بل هي بعد الدور الأول معتادة؛ لأن العادة تثبت بمرة وقد مضى لها دور ستة عشر فليكن دورها من السواد ستة عشر: يوم وليلة حيض وخمسة عشر طهر ثم يوم وليلة حيض وخمسة عشر طهر, وهكذا فتأمل ذلك يظهر لك ما في كلام المؤلف.
قوله: "الثاني..إلخ" للإسنوي أن يقول: لم أخترع ذلك عليهم, وإنما ذكرته بمقتضى علتهم فكأنهم صرحوا به.
قوله: "الثالث..إلخ" لا يشكل هذا على ما مر عن الإسنوي, فإيراد المصنف له في حيز الإشكالات عليه فيه استرواح.
قوله: "ونسخ الأقوى ما حكم به طهرا باستواء دمه" هذا يرجع فيه إلى مراد قائله إذ لا معنى له.
قوله: "هذا ما ظهر..إلخ" لم يأت بشيء زائد على ما يفهم من كلام النووي وابن سريج في مسألتهما السابقة غير مرة كما يعلم مما قررته فيها سيما ما مر قريبا, فلا يحتاج إلى قوله, وإن كان في المسألة نص فسمعا وطاعة؛ لأن ما ذكره هو معنى ما ذكراه فأي شيء خالف فيه حتى يطلب فيه النص.

ج / 1 ص -157- قوله: "الرابع..إلخ" ما ذكره فيه هو عين ما ذكره في بعض الثالث؛ لأن الصورة التي ذكرها في الرابع هي صورة ابن سريج التي تكلم عليها في الثالث.
قوله: "ولم يذكر أحد..إلخ" هذه لا تشبه مسألة الإسنوي؛ لأن زيادة السادس عشر على الخمسة عشر الحمرة صيرتها غير مميزة من حينئذ, وإن طرأ السواد بعده فيستمر لها هذا الحكم إلا إن كان بان لها تمييز صحيح بعد ذلك, وأما في مسألة الإسنوي فهي بانتقالها عن الخمسة عشر الحمرة لم يثبت لها عدم التمييز, فترجت أن السواد هو الحيض فأمسكت عما تمسك عنه الحائض فلا جامع بين المسألتين حتى يرد ذلك على الإسنوي, وحينئذ اندفع قول المصنف "ولم يذكر أحد..إلخ" لما ظهر من وضوح الفرق بينهما.
قوله: "وإن طال زمن الأخير..إلخ" غير صحيح لما قدمته عن المتولي والمجموع من أن شرط ذلك أن يتقطع, وإلا كانت غير مميزة ولفهم المؤلف صحة هذا الذي صرح به بنى على الإشكالات فيما مر, وقد رددتها ثم بهذا فاستحضره ليظهر لك رد قول المصنف وإشكالها من فقد شرط التمييز.
قوله "فإن من شروطه..إلخ" عجيب فإن هذا الذي ذكره لم يفقد, وإنما المفقود أن لا ينقص الضعيف عن أقل الطهر, وقد مر الجواب عنه أن محله إذا لم ينقطع, وإلا حكم بالتمييز, وإن كان الضعيف دون أقل الطهر.
قوله: "وجوابه..إلخ" ليس الجواب مطلقا للإشكال المبني على. فهم غير المراد فتأمله. قوله: "قال فيه الرافعي...إلخ" مر ما فيه مبسوطا وأنه لا إشكال فيه.
قوله: "حكوا الاتفاق" مراده في نحو المسألة الأولى اتفاق ابن سريج ومخالفه, فإنهما اتفقا على أن السواد حيض, وإنما اختلفا في الحمرة فابن سريج يلحقها بالأولى وغيره يلحقها بالثانية كما مر.
قوله: "دليلا للقوة بالسبق" قصد بهذا الرد على ما مر عن الإسنوي ومتابعيه ولا رد فيه؛ لأن الأسود هنا لم يأت ما ينسخه فلا جامع بين المسألتين.
قوله: "فهلا كانت هذه عنده..إلخ" الفرق بينهما على طريقته واضح لأنه إنما قال في تلك ما مر؛ لأنها غير مميزة عنده أيضا, لكنه يثابر على تصحيح الدور ما أمكن كما مر ففي صورته: لما رأت الأحمر ستة عشر ما أمكن أن يجعلها حيضا وطهرا فجعلها كذلك, ثم لما انتقلت إلى الأسود حصل لها نوع تمييز بانتقالها إلى الأقوى فجعل أوله حيضا رعاية لقوته, وأما هذه فإن الأسود الأقوى قد تقدم فيها فإذا جاوز الخمسة عشر صارت غير مميزة, فمردها مرد غير المميزة من يوم وليلة أو ست أو سبع أول الأسود, ولا نظر إلى الأحمر؛ لأنه لضعفه وتأخره عن القوي صار بمنزلة الطهر فلا مقتضى لكونه يجعل أوله حيضا نظير ما

ج / 1 ص -158- فعل في الأسود؛ لما علمت أن ثم مقتضيا هو تأخر القوي, وأن الانتقال إليه عن الضعيف معهود, وليس هنا نظير ذلك إذ لم يعهد الانتقال من القوي إلى الضعيف والإعراض عنه.
قوله: "أما على ما نقلناه" أي من خلاف ما قاله ابن سريج: من أن حيضها يوم وليلة من أول الأحمر.
قوله: "وإشكال مسألة يوم وليلة..إلخ" لا تشكل هذه المسألة بالثلاث السابقة؛ لأنها فيما إذا استمر الأسود كما عبر به المصنف تبعا لهم, وهن فيما إذا انقطع كما قدمت مرارا, وهذا ظاهر لا غبار عليه, ولقد كرر المصنف هذا الإشكال مرات متعددة على أنواع مختلفة, وكلها غفلة عما قدمته عن المتولي والمجموع.
"قوله: فقياس الثلاث الأول" مبني على ما ذكر وجوابه ما تقرر أن تلك الثلاث فيما إذا انقطع ومسألة يوم وليلة أسود ومثلهما أحمر وهكذا حتى جاوز خمسة عشر فيما إذا استمر التقطع كذلك وبهذا اندفع فرقه بين المسألتين بما استند فيه إلى ترجي ما لا يوافق قواعدهم إذ مجرد التكرر لم يعولوا عليه تصريحا ولا تلويحا بخلاف ما أجبنا به فإنهم عولوا عليه تصريحا وتلويحا.
"قوله: فليحرر" قد عرف تحرير هذا المقام لكن بغير ما فرق به المصنف وعول عليه.
"قوله: ومثلها مسألة من رأت..إلخ" ما ذكره في هذه كلام يرجع في فهم المراد منه إليه فإن هذه المسألة هي أصل هذا المبحث الذي ذكر فيه ما مر عن الإسنوي والشيخين واستشكله بتلك الإشكالات التي مر الكلام عليها ثم أعادها وتكلم عليها بهذا الكلام الذي لا حاصل له إلا ما ذكره بعد قوله: نعم قلنا..إلخ وكأنه لاستشعاره ذلك قال وليزد النظر فيها.
"قوله: فإشكالها من حيث اعتبار القوة بالسبق..إلخ" ليس هذا من مظان اعتبار القوة بالسبق لأنه إنما يعتبر حيث اتحدا في الصفات كأحمر ثخين وأسود رقيق ووجدت شروط التمييز في كل وهنا ليس كذلك فلا إشكال حتى يحتاج إلى تكلف الجواب عنه. بما ليس في محله على أن قوله: لكنه هنا أقوى فلم لم تعتبر قوته فيه تناف.
"قوله: ثالثها من رأت..إلخ" بسط ذلك في المجموع بما حاصله رأت ثلاثة دما ثم اثني عشر نقاء ثم ثلاثة دما ثم انقطع فالثلاثة الأولى حيض لأنه في زمن الإمكان والثلاثة الأخيرة دم فساد لا حيض مع الأولى لمجاوزته خمسة عشر ولا منفردا لأنه لم يتقدمه أقل طهر وهكذا لو رأت يوما وليلة دما أو يومين أو ثلاثة أو أربعة أو خمسة أو ستة أو غير ذلك ثم رأت النقاء تمام خمسة عشر ثم رأت يوما وليلة فأكثر دما فالأول حيض والأخير دم فساد ولا خلاف في شيء من هذا ولو رأت دما دون يوم وليلة نقاء تمام خمسة

ج / 1 ص -159- عشر ثم دما يوما وليلة أو ثلاثة أيام أو خمسة ونحو ذلك فالأول دم فساد والثاني حيض لوقوعه في زمن الإمكان ولو رأت نصف يوم دما ثم تمام خمسة عشر نقاء ثم نصف يوم دما فالدمان جميعا دم فساد ولا حيض لها اتفاقا لعدم إمكان ضم أحدهما إلى الآخر لمجاوزة خمسة عشر. ولو رأت يوما بلا ليلة دما ثم ثلاثة عشر نقاء ثم ثلاثة أيام دما فقد رأت. في الخمسة عشر يومين دما في أولها يوما وفي آخرها يوما فإن قلنا لا تلفيق فحيضها الدم الثاني كله والأول دم فساد وإن لفقنا من العادة فكذلك لأن المبتدئة ترد إلى يوم وليلة وليس في هذا الزمان ما يمكن جعله حيضا وإن لفقنا من مدة الإمكان وهي خمسة عشر فإن قلنا المبتدئة ترد إلى يوم وليلة حيضناها اليوم الأول ومن الخامس عشر مقدار ليلة ليتم لها يوم وليلة ا هـ.
"قوله: والإشكال في الأولى..إلخ" هذا مبني على إشكالاته السابقة المبنية كلها على توهمه أنه لا فرق بين المتقطع والمستمر. ولو تأمل قوله كالمجموع ثم ثلاثة دما وانقطع لزال عنه هذا الإشكال, وبقية الإشكالات السابقة ولعلم أن هذا رد لإشكاله ومصرح بما قدمته مرارا عن المتولي من أنه حيث انقطع عمل بالتمييز وإن نقص الضعيف عن أقل الطهر وأن غير المميزة إنما يتأتى لها ذلك حيث استمر عليها الدم.
"قوله: فليكن لها..إلخ" ليس في محله لما تقرر سيما وقد علمت أن المجموع مصرح بأنه لا خلاف فيه وكذا صرح في مسائل أخرى سبقت بنفي الخلاف ووقع للمصنف استشكالها بما ذكر ومر رد جميعها بما ذكرته هنا وتصريح المراغي ينظر فيه. فإن صور بالانقطاع كما صور به المجموع فهو وهم منه وإن لم يصرح بذلك فهو محمول على ما إذا استمر الدم فاندفع قول المصنف وظاهره إلخ.
"قوله: وتحيضها الثلاث..إلخ" يرد بأن الحكم على الثلاثة الأول بالحيض ليس من حيث السبق بل لوقوعه في زمن الإمكان وحده دون الأخيرة كما مر عن المجموع.
"قوله: وكذا إلغاء اليوم الأول..إلخ" قد علم مما ذكرته آنفا عن المجموع أن صلاحية الأول لاجتماعه ببعض الثلاثة الأخيرة إنما يتأتى على الضعيف الذي مر آخر عبارة المجموع السابقة عنه فلا دليل فيه لما ذكره المؤلف من الأولوية. بل لا دليل فيه أيضا وإن قلنا بهذا الضعيف لأن صلاحيته للاجتماع إنما هو لعدم معارض له أقوى بخلاف مسألة الإسنوي الذي يريد المصنف استشكالها فإنه عارض الدم الأول ما هو أقوى منه كما مر.
"قوله: وتكون غير مميزة" محله إن كان استمر الدم وإلا كانت الخمسة الحمرة ثم السواد ثم الخمسة الحمرة كلها حيضا كما مر وما أحسن قول المجموع لو رأت خمسة حمرة ثم نصف يوم سوادا ثم أطبقت الحمرة فلا تمييز لها

ج / 1 ص -160- "قوله وهو مشكل" قد مر له ذلك بعينه مرارا ومر الجواب عنه كذلك وكأنه إنما زاد في تكرير ذلك لقوة هذه الإشكالات عنده.
"قوله: فتكون..إلخ" لا يجديه هذا شيئا لأن هذه الصورة إن كان انقطع الدم فيها فهي مثل الأولى في التمييز وإلا فهي مثلها في عدمه فزال ما حاوله وحينئذ فلا تقوية فيه لما في النمط الأول خلافا لما حاوله أيضا.
"قوله: وإنما قلنا في الأولى بعدم التمييز" مراده بها من رأت خمسة أحمر ثم يوما أسود ثم خمسة أحمر وقدمت فيها آنفا شرط عدم التمييز الذي صرح به المصنف نفسه فيما يأتي قريبا وبه مع ما مر في تقرير ما بعدها يرد فرق المصنف.
"قوله: إلا أن تقتضيه عادة" سيأتي الكلام عليه في الثالثة المعتادة المميزة.
"قوله: خمسة أسود" أي ثم أطبق الأحمر.
"قوله: وجهان" أي بل ثلاثة أصحها تقديم التمييز مطلقا وافق العادة أو زاد أو نقص وثانيها تقديم العادة مطلقا وثالثها إن كان أمكن الجمع بينهما عمل بهما وإلا سقطا وكانت كمبتدئة لا تمييز لها ففيمن اعتادت خمسة أول الشهر لو رأت أوله خمسة سوادا ثم أطبقت الحمرة حيضها السواد باتفاقهم, أو عشرة سوادا, ثم أطبقت الحمرة فحيضها السواد كله على الأول والثالث وخمسة من أوله على الثاني, أو خمسة حمرة, ثم خمسة سوادا, ثم أطبقت الحمرة فهو السواد على الأول وخمسة الحمرة على الثاني. والعشرة على الثالث, أو السواد يوما إلى خمسة عشر, ثم أطبقت الحمرة فهو السواد مطلقا على الأول وخمسة من أول الشهر مطلقا على الثاني والأكثر من التمييز والعادة على الثالث.
"قوله: وكذا لو ظهر القوي في غير وقتها" هذا عين ما قبله لأن معنى قوله: خمسا من كل شهر أي من أوله بدليل قوله على الضعيف المقدم على العادة فحيضها خمس من أول الشهر.
"قوله: فلو رأت" أي من عادتها الخمسة الأولى من كل شهر.
"قوله: أو في آخره شيء أسود..إلخ" قد ينافيه. حاصل قول المجموع في هذه أعني المعتادة خمسة من أول كل شهر لو رأت عشرين حمرة, ثم خمسة سوادا, ثم أطبقت الحمرة كانت الخمسة الأولى من أول الأحمر حيضا كعادتها وأيام السواد حيض آخر؛ لأن بينهما طهرا كاملا قال جماعة وهذا متفق عليه ونقل الرافعي فيه خلافا ا هـ فقضية ذلك أن هذه لو رأت من أول الشهر خمسة أسود, ثم خمسة عشر أحمر, ثم خمسة أسود, ثم أطبق الأحمر أن يكون الأسود الثاني حيضا لأنه تخلل بين السوادين أقل طهر نظير ما قالوه في تلك قلت يفرق بينهما بأنه تعارض, ثم عادة وتمييز فجمع بينهما لإمكانه. وانتسخ بذلك عادتها في الطهر وأما هنا فالعادة وافقت التمييز فكانت عادتها

ج / 1 ص -161- في الطهر وأنه خمسة وعشرون باقية بحالها فإذا جاء فيها الأسود ثم عقبه الأحمر المستمر بان أنه استحاضة لوقوعه في زمن الطهر فتأمله.
"قوله: كما سبق في التي قبلها" لم يسبق له ذلك صريحا بل اقتضاء فقط.
"قوله: إذا لم يختلف الدم أن حيضها الخمس الأول" هذا يرجع فيه إلى مراد قائله إذ لا معنى له صحيح وحاصل ما في المجموع هنا إذا اعتادت دون خمسة عشر فجاوز عادتها لزمها اتفاقا وإن جرى وجه شاذ في المبتدئة لأن الأصل في استمرار الحيض هنا أن تمسك عما تمسك عنه الحائض لاحتمال الانقطاع قبل خمسة عشر فيكون الجميع حيضا, ثم إن كان انقطع لخمسة عشر فأقل فالكل حيض وإن جاوزها فمستحاضة فيلزمها الغسل ثم إن كانت غير مميزة ردت لعادتها فحيضها أيام عادتها قدرا ووقتا وما عداه طهر تقضي صلاته وسواء في ذلك كون عادتها أقل الحيض والطهر أو غالبهما, أو أكثر الحيض وأقل الطهر, أو غير ذلك وإن طال زمن الطهر فلو كانت تحيض خمسة وتطهر خمسة عشر فدورها عشرون, أو خمسة عشر وخمسة عشر فدورها ثلاثون, أو خمسة عشر فأقل وتطهر تمام عشر سنين فدورها عشر سنين. خلافا لفرقة جعلوا غايته تسعين الحيض ما يتفق والباقي طهر لأنها عدة الآيسة ويبعد الحكم بالطهر أكثر من ذلك مع جريان الدم. ثم الأصح باتفاقهم من أوجه أربعة أن العادة تثبت بمرة واحدة مطلقا مبتدئة كانت, أو غيرها فلو رأت مبتدئة أول الشهر عشرة دما وباقيه طهرا وفي ثان خمسة وثالث أربعة, ثم استحيضت في الرابع ردت للأربعة بلا خلاف, أو أربعة ثم خمسة, ثم استحيضت ردت إلى الخمسة على الأصح وتثبت العادة بالتمييز على الأصح بل الصواب كما تثبت بانقطاع الدم وإن زاد على ثلاثين يوما خلافا لجمع. فلو رأت بعد شهر التمييز دما مبهما اغتسلت بعد مضي قدر أيام التمييز وفعلت ما تفعله الطاهر المستحاضة نعم إن كان انقطع الدم في بعض الشهور قبل مجاوزة خمسة عشر كان جميع ما رأته في هذا الشهر حيضا فعلم أنها لو اعتادت خمسة سوادا وباقي الشهر حمرة وتكرر ذلك مرارا, ثم رأت في دور عشرة سوادا, ثم باقيه حمرة, ثم فيما يليه أطبق السواد, أو دم مبهم فحيضها من كل شهر عشرة واستشكله الرافعي من حيث الخلاف لا الحكم ولو رأت مبتدئة دما أحمر شهرا وفي شهر ثان خمسة سوادا. ، ثم باقيه حمرة, ثم رأت في الثالث دما مبهما وأطبق ففي الأول هي مبتدئة لا تمييز لها ترد ليوم وليلة وفي الثاني ترد للتمييز وفي الثالث لخمسة بناء على ثبوت العادة بمرة ويجوز أن تنتقل العادة فتتقدم وتتأخر وتزيد وتنقص وحينئذ فترد إلى آخر ما رأت من ذلك؛ لأنه أقرب إلى شهر الاستحاضة. فمن اعتادت الخمسة الثانية من الشهر ولو رأت في شهر الخمسة الأولى دما وانقطع فقد تقدمت عادتها وحيضها بحاله دون طهرها فإنه نقص وصار عشرين بعد أن كان

ج / 1 ص -162- خمسة وعشرين. ، أو الثالثة, أو الرابعة, أو الخامسة أو السادسة فحيضها بحاله أيضا ولكن زاد طهرها, أو الثانية مع الثالثة زاد حيضها وتأخرت عادتها, أو الأولى والثانية زاد حيضها وتقدمت عادتها, أو الأولى والثانية والثالثة زاد حيضها إذ صار خمسة عشر وتقدمت عادتها وتأخرت, أو أربعة أيام فأقل من خمستها المعتادة نقص حيضها ولم تنتقل عادتها, أو من الخمسة الأولى نقص حيضها وتقدمت عادتها, أو من الخمسة الثالثة, أو ما بعدها نقص حيضها وتأخرت عادتها, ثم في جميع هذه الصور المتفق. عليها إذا استحيضت فأطبق دمها بعد عادة من هذه العادات ردت إليها وإن لم تتكرر. ومن مثل قدر الطهر إذا تغيرت العادة ما لو رأت معتادة خمسة من أول الشهر الخمسة الثانية فقد صار دورها المتقدم على هذه الخمسة خمسة وثلاثين منها خمسة حيض وثلاثون طهر بأن تكرر هذا بأن رأت بعد هذه الخمسة ثلاثين طهرا, ثم عاد الدم في الخمسة الثالثة من الشهر الآخر وهكذا, ثم استحيضت وأطبق الدم المبهم ردت إلى هذا أبدا فخمسة حيض وثلاثون طهر اتفاقا وإن لم يتكرر. بأن استمر الدم من أول الخمسة الثانية فعلى الأصح حيضها في هذا الشهر خمسة من أول الدم المبتدئ وهي الخمسة الثانية ويكون دورها خمسة وثلاثين خمسة حيض وثلاثون طهر ولو اعتادت خمسة أول الشهر فرأته الخمسة الثانية وانقطع, ثم عاد أول الشهر الثاني وانقطع صار دورها خمسة وعشرين فإن تكرر فواضح أنها ترد إليه وكذا إن كان لم يتكرر فإن عاد في الخمسة الأولى واستمر فهذه الخمسة حيض اتفاقا والطهر عشرون بناء على الأصح أن العادة تثبت بمرة ولو حاضت خمستها المعهودة أول الشهر. ثم طهرت عشرين, ثم عاد الدم في الخمسة الأخيرة من هذا الشهر فقد تقدم حيضها وصار دورها خمسة وعشرين فترد إليه وإن لم يتكرر بأن استمر الدم من الخمسة الأخيرة فتحيض خمسة من أول الدم وتطهر عشرين وهكذا ولو لم تطهر إلا أربعة عشر, ثم عاد الدم واستمر كان يوم من أول الدم العائد استحاضة تكميلا للطهر وخمسة بعده حيض وخمسة عشر طهر وصار دورها عشرين ولو كانت عادتها الخمسة الثانية فرأت الدم من أول الشهر واتصل. فالصحيح عند صاحب المهذب وشيخه القاضي أبي الطيب وصاحب البيان وغيرهم. أن حيضها الخمسة المعتادة لأن العادة ثبتت فيها فلا تغير إلا بحيض صحيح فعليه يبقى دورها كما كان وقال أبو العباس حيضها الخمسة الأولى من أول الشهر فينقص طهرها خمسة أيام ولو طهرت هذه دون الخمسة عشر, ثم رأت الدم واتصل بقيت على عادتها اتفاقا ولو اعتادت الخمسة الأولى فرأتها, ثم طهرت خمسة عشر ثم أطبق الدم واستمر فالمذهب عند صاحب المهذب وشيخه المذكور وغيرهما حيضها خمسة أول كل شهر وباقيه طهر ولا أثر للدم الموجود فيه وقيل الخمسة الأولى من الدم الثاني حيض فيصير دورها عشرين. ولو رأت الخمسة المعتادة وطهرت خمسة عشر, ثم رأت دما ردت لخمستها المعتادة من أول كل شهر اتفاقا ولو رأت معتادة خمسة أول الشهر خمسة حمرة أول الشهر, ثم أطبق السواد إلى

ج / 1 ص -163- آخره فعلى المذهب أن الأسود يرفع حكم الأحمر حيضها خمسة من أول الأسود وقد انتقلت عادتها. فإن لم يطبق السواد بل رأته بعد خمسة الحمرة خمسة, ثم أطبقت الحمرة فحيضها الخمسة الثانية على خلاف فيه مذكور في المبتدئة هذا كله في العادة الواحدة فإن كان لها عادات فقد تنتظم وقد لا وسيأتي وإنما أطلت في ذلك. لأن المصنف من عادته في هذا الكتاب أنه يجمل القواعد فلا يتكلم عليها وإنما يتكلم على مسائل متفرعة على تلك الأصول لا يمكن الإحاطة بها كما ينبغي إلا بعد الإحاطة بأصولها وموادها فدعت الحاجة إلى بيان ذلك بأصول مآخذه وإن كان أكثره سيأتي في كلامه وكلامنا.
"قوله: ست من أوله" أي الأسود؛ لأنه حيضها بحكم التمييز الواقع في الشهر الأول إذ من الخامس إلى آخر العاشر هو حيضها في الشهر الأول؛ لأنه الأقوى.
"قوله: أشقر" أي لأنه بالنسبة إلى الأحمر كالطهر.
"قوله: فحيضها ثمانية السواد" أي في الشهر الأول.
"قوله: ثم تأخذ من الأحمر الثاني" أي: من أوله.
"قوله: حيضا ثلاثا..إلخ" أي: في ثلاث شهور متوالية.
"قوله: وكذا في الطهر..إلخ" قد مر في كلام المجموع بسط ذلك بأمثلة بأوضح مما ذكره المصنف وقوله: وتطهر آخره أي: إلى آخره وقوله: ثم طهرت ثلاثين..إلخ يرجع فيه إلى مراد قائله لعدم التئامه بما قبله وقوله: ذات الخمس من أول كل شهر لا حاجة لقوله: كل بل هو موهم إذ العادة فيها تثبت بمرة كما مر ويأتي وقوله: أول الثاني أي: اليوم الثاني وقوله: وحيضتها دما ضعيفا صوابه. دما قويا وإلا فلا تمييز وقوله: وتكررت ليس بشرط كما علمت مما مر عن المجموع وقوله: ففيها وجهان..إلخ غير صحيح من حيث حكاية الخلاف ومن حيث قوله: في الثاني أنه ظاهر المذهب وعبارة المجموع كما مر حاصلها أما إذا حاضت خمستها المعهودة أول الشهر, ثم طهرت عشرين, ثم عاد الدم في الخمسة الأخيرة من هذا الشهر فقد تقدم حيضها وصار دورها خمسة وعشرين فإن تكرر ذلك بأن رأت الخمسة الأخيرة دما وانقطع, ثم طهرت عشرين. ، ثم رأت الدم خمسة, ثم طهرت عشرين وهكذا مرات, أو مرتين, ثم استحيضت ردت إلى ذلك وجعل دورها أبدا خمسة وعشرين وإن لم يتكرر بأن استمر الدم من الخمسة الأخيرة قال الرافعي فحاصل ما يخرج من طرق الأصحاب في هذه المسألة ونظائرها أربعة أوجه أصحها تحيض خمسة من أول الدم وتطهر عشرين وهكذا أبدا والثاني تحيض خمسة وتطهر خمسة وعشرين والثالث تحيض عشرة من هذا الدم وتطهر خمسة وعشرين ثم تحافظ على دورها القديم والرابع أن الخمسة الأخيرة استحاضة وتحيض من أول الشهر خمسة وتطهر خمسة وعشرين

ج / 1 ص -164- على عادتها القديمة انتهت بلفظها وهي صريحة في رد ما حكاه المصنف وفي رد قوله عن هذا الوجه الرابع الضعيف أنه ظاهر المذهب فإن قلت ما الفرق بين هذه وقول المجموع بعدها بأسطر: أما إذا كانت عادتها الخمسة الأولى فرأتها, ثم طهرت خمسة عشر ثم أطبق الدم فالمذهب عند المصنف وشيخه وغيرهما أنها على عادتها فحيضها خمسة من أول كل شهر وباقيه طهر ولا أثر للدم الموجود فيه والثاني أن الخمسة الأولى من الدم الثاني حيض فعلى هذا يصير دورها عشرين خمسة حيض والخمسة عشر طهر وبين في المهذب. أن هذا الثاني لابن سريج قلت هذه الصورة هي صورة وجهي المصنف اللذين سبقا عنه في تلك الصورة فهو إما واهم لأنه انتقل نظره فأجرى في تلك الصورة حكم هذه وهذا أقرب بدليل تعليله للوجهين اللذين ذكرهما أو قايس قياسا غير صحيح فأجرى حكم هذه في تلك مع فرقهم بينهما حكما وخلافا ثم رأيت المصنف نفسه نقل هاتين المسألتين على الصواب فيما يأتي وأشار إلى إشكال وسأذكر حله مع حل هذا الإشكال أيضا بحمد الله ومعونته وتوفيقه وهدايته.
"قوله: فلو رأت الدم مستمرا بعد عشرين نقاء". هذه هي الصورة التي حكى فيها الوجهين وقد ناقض نفسه فحكى فيها فيما مر الوجهين وقال إن ظاهر المذهب أن حيضها ليس من أول الدم بل من أول الشهر عملا بعادتها وجزم فيها هنا بأن الحيض خمسة من أول الدم العائد وهذا هو الحق كما قدمته عن المجموع وسيذكره المصنف أيضا.
"قوله: إذا تكرر" لا يشترط ذلك إلا في العادة المنتظمة كما علم مما مر.
"قوله: يعني بعد أن رأت دور الخمسة والعشرين دما مرة ونقاء مرة واحدة" هذا ليس مرادهم بل كلام المجموع مصرح بما يرد هذا التأويل وقد سقته بلفظه قريبا. فراجعه على أن هذا التأويل مناقض لقول المؤلف نفسه وإن لم يتكرر بأن استمر الدم من الخمسة الأخيرة إذ قوله: يعني..إلخ فيه إثبات تكرره مع أن المتقدم عدم تكرره فكيف يلتئمان؟ وكأنه ذكر هذا ظنا منه أنه يندفع به ما يأتي من الإشكال وليس كذلك إذا ما وقع له من التخالف الذي وقع فيه فيما مر وهنا حيث حكى في هذه الصورة أولا وجهين وأن ظاهر المذهب منهما إلغاء الدم في الخمسة الأخيرة, ثم بعد أسطر جزم فيها بأن الخمسة الأخيرة حيض من غير هذا التأويل. ، ثم بعد أسطر ذكر فيها ذلك مع هذا التأويل وذلك مما يتعجب منه.
"قوله: وقد استشكل في المسألة الأخيرة بأنه خلاف القواعد المقررة..إلخ" ليس فيه خلاف لها لما تقرر أن العادة في الطهر تثبت بمرة كالحيض وهي هنا كذلك؛ لأنها لما طهرت بعد خمستها عشرين, ثم رأت الدم رأته في زمن الإمكان فجعل حيضا ويلزم من جعله حيضا أن ما قبله طهر صحيح فقد استقر لها طهر صحيح وقعت عقبه الاستحاضة فردت إليه في الطهر كما ردت إلى مثل خمستها في الحيض وحينئذ لزم أن أول الدم

ج / 1 ص -165- العائد خمسة حيضا وعشرون. طهرا عملا في الحيض بالعادة المستقرة من جهة القدر لا الزمن لتقدمه عليها وفي الطهر بالعادة الأخيرة الثابتة بمرة التي وليتها الاستحاضة كما هو القاعدة السابقة أن المستحاضة ترد إلى آخر العادات التي وليها شهر الاستحاضة هذا جواب هذا الإشكال ويؤيده قول المجموع في بعض الصور فإن قيل هذا الدور حدث في زمن الاستحاضة فلا عبرة به قلنا لا نسلم فقد أثبتنا عادة الاستحاضة مع دوام الاستحاضة ألا ترى أن المستحاضة المميزة ثبتت لها بالتمييز عادة معمول بها ا هـ. وأما ما أشار إليه المصنف من المسائل المشكلة على هذه المسألة فسيأتي جوابه في عبارة شرح العباب.
"قوله: تحكما بغير دليل" كان ينبغي له أن لا يصدر منه مثل هذه العبارة في حق النووي التابع للأصحاب فيما ذكره وإن غاية الأمر أن يقول: هذا مشكل ونحوه على أنه سيأتي دليله.
"قوله: وقياسه..إلخ" سيأتي في تلك العبارة ما يرد هذا القياس.
"قوله: ولم يتنبه أحد..إلخ" قد تنبهت لذلك بمعونة الله وإلهامه في شرح العباب وأجبت بما تقر به العين حسب جهدي عما أبديته فيه من التناقض بين مسائل منها هذه التي ذكرها المصنف. ومسائل أخرى كلها في المجموع.
"قوله: ورأوا الرد..إلخ" هذا الرأي فيه نظر فإن مخالفة صريح كلام الأصحاب لا تجوز وإن خالف القواعد في ظن غيرهم؛ لأنهم مجتهدون وغيرهم ليس كذلك فلزمه الرجوع إليهم والاستمساك بهديهم وآرائهم وإن ظنها مخالفة للقواعد بحسب تصوره.
"قوله: وظهر لي من كلام الشيخين..إلخ" سيظهر مما سأذكره عن شرح العباب إيضاح كلامهما على ما هو عليه وأنه لا سقط فيه بوجه على أن دعوى السقط منه. وأنهما ومن بعدهما غفلوا عن ذلك فيها الجراءة عليهما وعلى جميع من بعدهما بالغلط وهذا لا ينبغي وإنما الذي ينبغي لمن قام عنده إشكال شيء أن يقضي على نفسه بالقصور كما هو الواقع فإن الفقه منه مشكل ومنه غير مشكل وغاية العلماء الآن وقبله أن يفهموا نحو كلام الشيخين ويقررونه على وجهه مع اعترافهم بأن فيه مشكلات تحتاج إلى تمحلات حتى يقرب فهمها ويتضح علمها ومن ثم أعرضوا عن مغلطيهما والمعترضين عليهما ولم يلتفتوا إليهم وإن جلت مراتبهم وكذلك الشيخان رحمهما الله تعالى مع الأصحاب. فإنهما ينقلان عنهم غرائب يقران أكثرها ولذلك قد يعرض في الروضة وأصلها للتغليط وأما المجموع فهو فيه كالمجتهد فلذا أكثر فيه من التغليط ولا دلالة للمصنف فيما ذكره عن أبي زرعة وما بعده إذ ليس فيه دعوى سقط على أن جمعا محققين قالوا إن هذا مبني على الطريقتين كما بينت ذلك في شرح الإرشاد والعباب وغيرهما وكذا ما فهمه الإسنوي وغيره ليس فيه إلا حمل عبارتها على أنها مفرعة على ضعيف وهذا يقع كثيرا للمتكلمين عليها وعلى أصلها

ج / 1 ص -166- أنهم يفرعون ما فيها على ضعيف لأدلة قامت عندهم على ذلك. وقوله: ولعل ما ظنناه..إلخ لا يتم له إلا لو رأى ما ظنه ساقطا من الروضة في بعض نسخ العزيز كما في الموضع الذي استشهد به وأمثاله فإنهم لا يحكمون على الروضة بذلك إلا ويستندون فيه إلى أن هذا الساقط منها موجود في نسخ العزيز المعتمدة فحينئذ يسوغ لهم أن يدعوا أنه تبعه على ما فيها من غير تأمل للسقط على أن جماعة منهم قد ينتصرون لما فيها وإن خالف ما في أكثر نسخ أصلها كما في مسألة ما لو غربت الشمس وهو في شغل الارتحال من منى كما بسطت الكلام على ذلك في حاشية مناسك النووي الكبرى وغيرها. وقوله: ولنبين ما بنيت عليه الوجوه..إلخ قد بينت ذلك وغيره في شرح العباب على وجه أظهر وأمتن مما ذكره كما يعلم بتدبر عبارته وما اشتملت عليه مما لم أسبق إليه إلا أنني والمؤلف جزاه الله خيرا وقع لنا موافقة في قليل منه فعلى الناظر في ذلك أن يمعن التأمل فيه فإن هذا المحل مزلة قدم في المجموع كما ذكرته في تلك العبارة ولفظها مع المتن قال في المجموع "ومن عادتها الخمسة الثانية فرأته من أول الشهر وجاوز" نصفه "واستحيضت" بأن استمر "فحيضها" على الصحيح عند المصنف وشيخه أبي الطيب وصاحب البيان. وغيرهم الخمسة "الثانية" لأن العادة ثبتت بها فلا تغير إلا بحيض صحيح "و" على هذا يبقى "دورها كما كان" عملا بعادتها التي وليها شهر الاستحاضة والثاني وهو قول أبي العباس حيضها خمسة الشهر الأولى؛ لأنه بدأ بها في وقت يصلح أن يكون حيضا فعليه نقص طهرها خمسة وصار دورها خمسة وعشرين "ولو رأت" هذه "خمستها" المعتادة وهي الثانية "وطهرت دون أقله" أي: الطهر وهو خمسة عشر يوما كأن طهرت أربعة عشر "ثم اتصل" الدم "فهي على عادتها" بلا خلاف ووافق عليه أبو العباس, ثم قلت "ومن عادتها الخمسة الأولى" من الشهر "لو حاضتها, ثم" بعد طهرها عشرين حاضت الخمسة "الأخيرة" منه "فدورها خمسة وعشرون"؛ لأن حيضها تقدم عن وقته بخمسة "فترد إليه إذا استحيضت" سواء أطهرت بعد الخمسة الأخيرة عشرين أيضا ثم استحيضت أم لم تطهر بعدها بل استمر الدم "فتحيض" على الأصح من أوجه أربعة "خمسة من أول الدم المستمر وخمسة من آخر الشهر وهكذا" أبدا وقيل تحيض خمسة وتطهر خمسة وعشرين وقيل تحيض عشرة من هذا الدم وتطهر خمسة وعشرين, ثم تحافظ على دورها القديم وقيل الخمسة الأخيرة استحاضة وتحيض من أول الشهر خمسة وتطهر خمسة وعشرين على عادتها القديمة "وإن رأت" من كانت تحيض خمسة أول الشهر وتطهر باقيه "خمستها وطهرت أربعة عشر ثم استحيضت" بأن عاد الدم بعد أربعة عشر واستمر فالمتخلل بين خمستها والدم ناقص عن أقل الطهر ففيها أربعة أوجه أصحها تكمل أقل الطهر لاستحالة الحكم بالحيض قبل أقله فلذا "كمل طهرها بيوم من أول دم الاستحاضة العائد وتحيض خمسة بعده" أي: بعد ذلك اليوم لدخول وقت إمكان الحيض حينئذ "وخمسة عشر" من ذلك الدم بعد الخمسة المحكوم عليها بالحيض "طهرها"

ج / 1 ص -167- أي: تجعل كذلك وحينئذ "فدورها عشرون" وقيل أول يوم من العائد استحاضة, ثم باقي هذا الشهر وهو عشرة مع خمسة مما يليه حيض, ثم تطهر خمسة وعشرين تمام الشهر وتحافظ على دورها القديم وقيل أول يوم من العائد استحاضة وبعده خمسة حيض وخمسة وعشرون طهر وهكذا أبدا وقيل جميع الدم العائد إلى آخر الشهر استحاضة وتفتتح دورها القديم من أول الشهر الثاني "أو" رأت خمستها "وطهرت خمسة عشر, أو عشرة, ثم استحيضت" بأن عاد الدم واستمر "فعادتها بحالها" على المذهب في الأولى عند المصنف وشيخه وغيرهما. وبالاتفاق في الثانية فحينئذ "خمسة من أول كل شهر حيض وباقيه طهر" فعلى هذا يكون باقي الشهر طهرا ولا أثر للدم الموجود فيه ا هـ كلام المجموع وكثير منه في الروضة وأصلها سيما مسألة الأربعة عشر التي فيها الأوجه الأربعة فإن قلت وقع في كلامه تناقض فإن قوله السابق آنفا ولو رأت خمستها وطهرت دون أقله, ثم اتصل فهي على عادتها ينافي قوله هنا وإن رأت خمستها وطهرت أربعة عشر..إلخ إذ الصورة في الحالين واحدة ومع ذلك اختلف الحكم بل وحكي فيه الاتفاق في الأولى والخلاف في الثانية. وقوله: هنا, أو عشرة موافق لما ذكره أولا ومخالف لما ذكره ثانيا في الحكم والخلاف أيضا قلت هو كذلك وزاد الإشكال جمع المصنف بين هذه المسائل كذلك بل وزاد في الإيهام بمخالفته أسلوب المجموع وإدراجه مسألة الخمسة عشر والعشرة مع ما قبلها مع أنه كان يتعين عليه تقديمها عقب المسألة الأولى إذ الثلاثة من واد واحد كما صنعه في المجموع وقد كنت استفتيت في نحو ذلك من بعض نواحي اليمن فكتبت فيه مؤلفا شافيا وليس هو عندي والذي يتضح به هذا المحل. وإن كان مزلة قدم في المجموع أن الصورة الأولى والأخيرة أعني قوله: ولو رأت خمستها وطهرت دون أقله..إلخ وقوله: أو عشرة, ثم استحيضت..إلخ مفروضان كما دل عليه كلام الجواهر في الأولى فيما إذا تكررت عادتها بما وقع فيما قبل شهر الاستحاضة مرتين, أو أكثر بأن كان حيضها الخمسة الثانية وبقية الشهر مع الخمسة الأولى طهر وتكرر ذلك مرتين, أو أكثر وحينئذ فلا وجه للخلاف. لأن العادة المتكررة يرجع إليها بالاتفاق ولا نظر لما وقع في شهر الاستحاضة لأنه عارضه ما هو أقوى منه وهو ما وقع متكررا فيما قبل شهرها مع ضعف الطهر الذي في شهرها بمجيء الدم قبل إمكانه وأما الصورة الثانية أعني قوله وإن رأت خمستها وطهرت أربعة عشر..إلخ فمفروضة فيما إذا لم تتكرر عادتها كأن رأت في شهر خمسة أوله وطهرت باقيه, ثم في الذي يليه رأت الخمسة الأولى وطهرت أربعة عشر ثم عاد الدم واستمر وكأن حاضت الخمسة الأولى وطهرت عشرين, ثم حاضت الخمسة الأخيرة, ثم طهرت الأربعة عشر ثم استحيضت فهذه هي محل الخلاف لأن من أثبت العادة بمرة يكمل الطهر بيوم من هذا الدم, ثم يجعل خمسة حيضا ثم خمسة عشر طهرا ويوجه بأن فيه عملا بعادتها الثابتة في شهر الاستحاضة وإعراضا عن عادتها في الذي قبله وتكميل الطهر بيوم لضرورة الإمكان لا ينافي جعل

ج / 1 ص -168- الخمسة عشر طهرا لها وأنها هي عادتها التي ترجع إليها دون عادتها السابقة لما مر أن العادة التي تليها الاستحاضة مقدمة على ما قبلها وأما من لم يثبت العادة بمرة فيقول إنها ترجع لدورها القديم ومن ثم اتفقت الأوجه الثلاثة السابقة على ذلك. وإنما اختلفوا في كيفية الرجوع إليه كما يعلم بتأملها ويوجه هذا أيضا بأن من لم يثبتها بمرة لا يعول على ما في هذا الشهر بل إما ينظر لعادتها القديمة فيجريها عليها فيما بعد هذا الشهر وهو الوجه الثاني والرابع, أو فيه أيضا وهو الثالث وإنما اختلف الثاني والرابع فيه لأن الثاني نظر لإمكان جعل العائد حيضا فجعل منه بعد اليوم المكمل للطهر خمسة عشر حيضا وخمسة طهرا تمام الشهر, ثم تحافظ على دورها القديم والرابع أعرض عما فيه فجعله استحاضة محافظة على حكاية دورها القديم. باستفتاحه من أول الشهر فإن قلت الفرض أن ما قبله لم يتكرر فكيف ترجع إليه هذه الأوجه؟ قلت قد يقال إنما رجعت إليه؛ لأن ما فيه قوي بموافقته للإمكان بخلاف الثاني فإن مخالفة ما فيه للإمكان أضعفته فلم يعمل بما فيه بل بما قبله لقوته كما تقرر فإن قلت فلم قطعوا ببقائها على عادتها فيما إذا رأت أربعة عشر أو عشرة مثلا كما مر واختلفوا فيما لو رأت خمسة عشر قلت يتعين فرض صورة الخمسة عشر هذه فيما إذا تكررت عادتها قبل ذلك بخلاف ما في شهر الاستحاضة كما فرضنا الآخرين كذلك. وحينئذ فيوجه جريان الخلاف في هذه بأن طهر شهر الاستحاضة قوي فيها بكون الدم لم يأت إلا بعد إمكانه فساغ للوجه الضعيف أن يجعل الخمسة الأولى من هذا الدم حيضا فيصير دورها عشرين لتنتقل عادتها تنقلا صحيحا ومع التنقل الصحيح لا نظر لتكرر العادة السابقة وعدم تكررها وأما الوجه الصحيح فينظر إلى أن هذا التنقل ضعف باستمرار الدم الجائي قبل وقته المعتاد فرجع بها إلى عادتها المستقرة قبل ذلك لأنه أقوى وأما الصورتان الأخريان أعني صورة الأربعة عشر والعشرة المقطوع فيهما ببقائهما على عادتها المستقرة. قبل ذلك فإنما لم يجر فيهما الخلاف لضعف طهر شهر الاستحاضة بكون الدم جاء قبل إمكانه وحينئذ فلم يعارض العادة المتكررة قبل شهر الاستحاضة إلا ضعيف فلم ينظر إليه أحد وقالوا كلهم بالرجوع لتلك العادة القوية المتكررة فإن قلت فأي فرق بين رؤيتها من الخمسة الأخيرة واستمر حيث جعلت حيضا وإن لم يتكرر على الأصح من الأوجه الأربعة السابقة ورؤيتها من بعد الخمسة عشر واستمر حيث ألغي على الأصح من الوجهين السابقين مع أن الفاصل في كل من الصورتين طهر صحيح إذ هو عشرون في الأولى وخمسة عشر في الثانية. قلت يفرق بينهما بأن التنقل القريب يغتفر فيه لوقوعه كثيرا ما لا يغتفر في التنقل البعيد لندرته ومن القواعد أن نادر الوقوع يلحق بكثيره, أو غالبه بخلاف كثيره لا يلحق بشيء بل يكون له حكم مستقل إذا تقرر ذلك فعود الدم بعد الخمسة عشر بعيد من أول العادة الذي هو أول الشهر وبينهما فاصل وهو الخمسة الأخيرة فلم يجعل حيضا مستقلا بل ألغوه وأعرضوا عنه لضعفه بندرته فلم يقو على تقدمه على

ج / 1 ص -169- العادة الغالبة وأما عوده من أول الخمسة الأخيرة فهو قريب من أول العادة ومتصل به فجعل. حيضا مستقلا لأن هذا التقدم والنقل في عادات الحيض كثير فقوي على تقدمه على العادة وصار لاتصاله بها كأنه هي فلذا حكموا على الخمسة الأخيرة بأنها حيض وإن لم يتكرر بخلاف المرئي بعد الخمسة عشر فإنه دم فساد على ما مر ويؤيد ذلك ما يأتي قريبا في التقطع أنه لو تعارض دمان فدم أقربهما إلى أول العادة وليس ملحظه إلا ما ذكرته من أن ما قرب إليها كان إلى كونه حيضا أقرب من الأبعد عنها لكثرة تنقلها في القرب وندرته في البعد فإن قلت هذا الفرق ظاهر لكن هل لكون الخلاف في الأول أربعة أوجه. وفي الثانية وجهين مدرك يناط به قلت نعم لذلك مدرك وإن لم يصرحوا به فأما مدرك الأصح فيهما فقد تقرر وأما مدرك الأوجه الثلاثة في الأولى فهو أن ثانيها نظر لإمكان الحيض كما نظر إليه الأصح وأبقي طهرها على حاله لأنه لم يعارضه شيء وثالثها عمل بقضية الإمكان والعادة فجعل العشرة حيضا وأبقى طهرها على حاله؛ لأنه لم يعارضه شيء وثالثها عمل بقضية الإمكان والعادة فجعل العشرة حيضا وأبقى الطهر على حاله لما ذكر والرابع قدم العادة على الدم العائد قبلها لأنها أقوى منه ونظر في الطهر. إلى ما نظر إليه الثاني والثالث وأما مدرك الوجه الثاني في الثانية فهو أنه نظر لمجرد إمكان الحيض ولعدم اتصال العادة به انتفى الثالث القائل بأن الحيض عشرة وإنما لم يجر نظير الثاني هذا من بقاء الطهر بحاله لإمكانه ثم لأنه إذا حيضها الخمسة الأخيرة بقي من الشهر التالي لها خمسة وعشرون طهرا فلم يقل بالتنقل فيه لإمكان بقائه على أصله إذ لا معارض له بخلاف الحيض وأما هنا فلا يمكن بقاؤه على أصله لأن من يحيضها من ابتداء الدم يرى أنها يوم السادس والعشرين طاهرة فانتسخ الطهر الأول بكون بعضه. صار لهذا الحيض الطارئ وإذا زال منه لهذا الطارئ خمسة لم يبق منه إلا عشرون فمن ثم لم يجر قول بأن حيضها خمسة من الدم العائد وطهرها خمسة وعشرون كما جرى نظير ذلك في الأولى لما علمت من بقاء الطهر, ثم على أصله من غير معارض فنظر الثاني إليه بخلاف الأول فإنه نظر إلى أن تقدم الحيض يستلزم نقص الطهر وأما هنا فلم يبق على أصله لوجود المعارض له فلم يجر على القول بأن الخمسة من الدم العائد حيض خلاف في الطهر لذلك المعارض الذي قدمته فعلم أن الرابع والثاني في تلك لا يمكن جريانهما هنا وأن لإجرائهم ثم أربعة أوجه وهنا وجهين فقط مدركا ظاهرا عثر عليه كما قبله الفكر الفاتر القاصر لكن بعون الكريم الوهاب القادر وكيف لا ومتقدمهم ومتأخرهم لم يتعرضوا بل ولا أشاروا لشيء مما ذكرته في هذا المقام المشتمل على غاية من فرط الخفاء والتناقض الظاهر ببادئ الرأي إلى أن صار مضلة للأفهام ومزلة للأقدام فاعتن بتحريره لتسلم من وصمة الحيرة والتوقف عند تقريره فإن قلت هل يمكن أن يقال الراجح في المسألة الثانية أن العائد حيض لوقوعه في زمن الإمكان أيضا ولا نظر إلى ذلك الفرق لأنه لا يخلو من تعسف وتمحل قلت نعم يمكن ذلك بل يتجه؛ لأن ما مر في الأولى اتفق عليه الشيخان صريحا وأما ما ذكر في الثانية فإنما

ج / 1 ص -170- ذكره في المجموع عن جمع ولم يصرح باعتماده بل أشار إلى نوع تبرأ منه بقوله على المذهب عند المصنف وشيخه وغيرهما ولم يزد على ذلك, ثم حكى مقابله أن العائد حيض وهو قياس ما قال فيه كالرافعي قبيلها إنه الأصح ويكون النووي إنما ترك الاعتراض على ما حكاه في تلك للعلم بضعفه مما ذكره كالرافعي في هذه قيل تلك انتهت عبارة شرح العباب بلفظها إلا بعض تغيير ببسط في آخرها.
"قوله: فلو رأت الخمس المعتادة ثم نقاء خمسة عشر..إلخ" ليست هذه الصورة هي صورة الفوراني ومن معه المذكورة في الروضة والمجموع وإنما صورتهم المذكورة فيهما ما دل عليها قول المجموع الموافق لعبارة الروضة ولو رأت أي: من عادتها خمسة من أول الشهر عشرين حمرة, ثم خمسة سوادا ثم أطبقت الحمرة فقال الفوراني والبغوي وصاحب العدة الخمسة الأولى من أول الأحمر على عادتها وأيام السواد حيض آخر وما بينهما طهر قالوا وهذا متفق عليه وأجرى الرافعي نقلا عن غيره فيها خلافا ا هـ. المقصود. منها وبين هذه وصورة المصنف فرق ظاهر في الحكم من حيث مدرك الخلاف ووجه جريانه فكان ينبغي له أن لا يأتي إلا بصورة الأصحاب فإن قلت ما الفرق بين هذه وما مر فيما لو رأت خمستها المعهودة ثم طهرت خمسة عشر, ثم أطبق الدم واستمر من أن العائد دم فساد على الصحيح من وجهين قلت الفرق بينهما أن هنا تمييزا وهو أقوى من العادة مطلقا فلم يمكن إلغاؤه بخلافه فيما مر فإنه لم يعارض العادة ثم شيء مع ما قررناه فيها فألغي الدم العائد.
"قوله: وإن كان معتادا" لم يصرح شرح المهذب هكذا وإنما دل عليه كلامه.
"قوله: فحيضها هنا خمسة من أول الأسود" أي: وقد انتقلت عادتها.
"قوله: في الأولى عشرين" وهو الصواب وألحق المصنف بخطه قبل عشرين مع الخمس وليس في محله.
"قوله: خمسة وثلاثين" أي:؛ لأن حيضها تأخر خمسة فتضم إلى دورها وهو ثلاثون فصار مجموعه خمسة وثلاثين قبل الاستحاضة فتجري عليه فيهما.
"قوله: حكمهما" صوابه حكمه أي: النقاء؛ لأنه الذي يريد بيان حكمه.
"قوله: أو الذي" أي: أو كالنقاء الذي بين دمي من جاوزها.
"قوله: على الأظهر" محل الخلاف في نقاء لا يبقى معه دم في الفرج بحيث لو أدخلت القطنة خرجت بيضاء نقية. أما إذا خرجت وبها أثر دم ولو كدرة فهو حيض قطعا طال زمنه, أو قصر.

ج / 1 ص -171- "قوله: فيما حكم بهما حيضا" صوابه إذا حكم بكونهما حيضا وأفهم قوله: "بين" أن غير المتخلل دم فساد كأن ينقطع يوما ويوما إلى تمام الثالث عشر ويعود في السادس عشر فالرابع عشر وتاليه طهر قطعا؛ لأن النقاء فيهما لم يتعقبه دم في الخمسة عشر.
"قوله: ثم تقطع أحمر فقط" احترز به عما لو استمر التقطع يوما وليلة دما أسود ومثلهما أحمر إلى آخر الشهر؛ لأنها فاقدة شرط تمييز وهو أن لا يجاوز الدم القوي خمسة عشر فلا تكون مميزة في الحكم. وإن كانت صورتها صورة مميزة.
"قوله: بصفة" أي واحدة, أو صفتين وفقدت شرط تمييز.
"قوله: المرد السابق" أي: من يوم وليلة لمبتدئة غير مميزة وعادة لمعتادة وتمييز لهما.
"قوله: أو أثنائه إن كان لم يبلغهما الأول" يرجع فيه لمراد قائله إذ ما دل عليه ظاهره غير صحيح فقد صرحوا بأنه لا يشترط بلوغ كل مرة من مرات الدم أقله فحينئذ يحسب اليوم والليلة من أول الدم سواء أبلغ أقله أم لا.
"قوله: فلو تقطع الدم بأقل من يوم وليلة كله..إلخ" ليس هذا خاصا بهذا القسم بل لا بد في سائر أقسام التقطع. أن لا ينقص مجموع الدماء في الخمسة عشر عن يوم وليلة كما علم مما مر وإلا فالكل دم فساد.
"قوله: ومثلها" أي: في الحيض لا الطهر فإن معتادة اليوم والليلة حيضا قد يكون طهرها تسعا وعشرين, أو أقل, أو أكثر واعلم أن من عادتها يوم وليلة لو رأت في شهر يوما دما وليلة نقاء وهكذا حتى جاوز الخمسة عشر لم يكن لها حيض وإلا لزم كون حيضها أقل من أقل الحيض أو أكثر من مردها, أو كون النقاء الذي لم يحتوش بدمي الحيض حيضا وكل ذلك ممتنع.
"قوله: في غير ذلك" الأولى أزيد من ذلك أي: اليوم والليلة.
"قوله: وإن لم يقع في شيء منها..إلخ" الأوضح قول غيره ويثبت انتقال العادة بمرة وأما طهرها إلى الحيضة الأخرى فإن انطبق الدم في المستقبل على أول الدور فظاهر أن ابتداء الحيض منه وإن اختلفت جعل أول دورها أقرب نوب الدم إلى الدور تقدمت, أو تأخرت فإن استويا تقدما, أو تأخرا فأول الدور النوبة المتأخرة "فرأتها, ثم رأت ستا آخره" المراد فرأتها, ثم ستا نقاء وستا دما آخره ونقاء أول الشهر الثاني.
"قوله: فلو كان حيضها" أي: من عادتها الست الأول من الشهر.
"قوله:, ثم يوما دما, ثم يوما دما" صوابه ثم يوما دما, ثم يوما نقاء وكلامه بعده صريح في ذلك.

ج / 1 ص -172- تنبيه" اعلم أن ما ذكره المصنف في ذات التقطع بالغ في اختصاره بذكر صور منه مبنية على أصول مبسوطة في المجموع وغيره فلا يطمع في إيضاحه إلا بمراجعة أصوله ليتبين بها ما فيه ولولا خشية الإطالة لبسطت ذلك على أني بسطته في شرح العباب.
"قوله: فهي المتحيرة" قد أجحف المصنف في اختصار مسائلها أيضا مع قول المجموع أن مسائلها هي عويص باب الحيض بل هي معظمه وهي كثيرة الصور والفروع والقواعد والتمهيدات والمسائل المشكلات. وقد غلط الأصحاب بعضهم بعضا في كثير منها واهتموا بها حتى صنف الدارمي فيها مجلدة ضخمة ليس فيها غير مسألة المتحيرة وتصويرها وتحقيق أصولها واستدراكات كثيرة استدركها هو على الأصحاب. وقد كنت اختصرت مقاصد تلك المجلدة في نحو خمس كراريس وينبغي للناظر فيها أن يعتني بحفظ ضوابطها وأصولها فيسهل عليه بعده جميع ما يراه من صورها ا هـ ملخصا وبه يعلم أنه كان الأولى للمصنف بعد أن أفرد هذا الباب بالكتابة أن يعتني بها ويبسط فيها ولو أدنى بسط لما علمت أنها معظمه وأشكله ومن ثم سميت أيضا محيرة بكسر الياء؛ لأنها حيرت الفقيه في أمرها.
"قوله: قولان" هذه أصح الطرق وأشهرها وقطع بكل منهما جمع فالطرق ثلاثة.
"قوله: أحدهما..إلخ" زعم صاحب البيان أن أكثر الأصحاب عليه وليس كما قال كما في المجموع وفيه بعد ذلك هو ضعيف باتفاق الأصحاب فلا تفريع عليه ولا عمل.
"قوله: فمن أول الشهر الهلالي" أي لأن المواقيت الشرعية هي الأهلة وعلل بغير ذلك مما هو مزيف مردود على أن الإمام بعد أن علله بذلك. قال وهذا القول مزيف لا أصل له قال الرافعي متى أطلقنا الشهر في المستحاضات أردنا به ثلاثين يوما سواء كان ابتداؤه من أول الهلال أم لا ولا يعني به الشهر الهلالي إلا في هذا الموضع على هذا القول.
"قوله: الوطء ونحوه" أي: وإن وصلت لسن اليأس خلافا لأبي شكيل؛ لأنه لا ينفي احتمال الحيض الذي الأصل بقاؤه.
"قوله: والقراءة في غير الصلاة" أي: وإن خافت النسيان؛ لأنه يندفع بإجرائها على قلبها وبالنظر في المصحف من غير نطق وبه اندفع قول جمع متقدمين لها القراءة خوف النسيان.
"قوله: لجماعة الصلاة" أي: ولفعلها فيه ولو منفردة أخذا من كلام الشاشي كما بينته في شرح العباب.
"قوله: في الأصح" ممنوع بل الأصح خلافه كما بينته, ثم.
"قوله: أي: قضاء صلاة مبهمة لكل ستة عشر يوما" هذا عجيب مع قولهم إن كانت

ج / 1 ص -173- تصلي أول الوقت دائما لم يلزمها لكل خمسة عشر إلا صلاة يوم وليلة فإن لم تصل أوله كذلك لزمها لكل خمسة عشر صلاة يومين وليلتين ووجهوا ذلك بما هو مشهور.
"قوله: أول دمها" أي: أول حيضها.
"قوله: ومن عرفت قدرها وجهلت وقتها بالكلية". ينافيه قوله: عقبه مكثت من أول الدم قدر العادة لأنها إذا عرفت أول الدم أي: الحيض لم تجهل الوقت بالكلية بل تكون حافظة للقدر والوقت فلا تكون من أقسام المتحيرة والموافق لقوله وجهلت وقتها بالكلية أنه أراد بأول الدم معرفتها بأول طروه من غير أن تعرف أنه حيض, أو لا لكن يلزم عليه فساد الحكم الذي رتبه على ذلك كما يأتي من قوله لم تجهل الوقت بالكلية والذي في المجموع وغيره هنا إذا ذكرت القدر دون الوقت فما تيقنته من حيض فله حكمه, أو طهر فله حكم الاستحاضة. وما شكت فيه تكون فيه كالمتحيرة فتجعل في العبادات كطاهر وفي نحو الاستمتاع كحائض وإنما تخرج عن التحير المطلق بحفظ قدر الدور وأوله فإن قالت كان حيضي أكثره وأضللته في دوري ولم تعرف غير هذا أو كان حيضي أكثره, وأول دوري يوم كذا ولم تعرف قدر دورها فهي فيها متحيرة ونازع القونوي في الثانية بامتناع احتمال الانقطاع فيها قبل مضي قدر الحيض من ابتداء ما عينته, أو قالت كان حيضي خمسة من كل ثلاثين ولم تعرف ابتداء ولا انتهاء ولا في أي وقت من الشهر فمتحيرة كذلك إلا في الصيام على تفصيل فيه. فإن ذكرت قدر الدور وأوله فقد يحصل يقين حيض ويقين طهر وشك يحتمل الانقطاع وشك لا يحتمله وقد لا يحصل لها يقينهما وقد يحصل يقين طهر لا حيض ويستحيل عكسه وبسط ذلك في المطولات إذا تقرر ذلك فقول المؤلف فإن لم تدر..إلخ فيه نظر وصريح كلامهم أنها في كل ذلك كالمتحيرة لما تقرر أنها لا تخرج عن التحير المطلق إلا إذا عرفت قدر الدور وأوله. وأما معرفة مطلق أول الدم من غير معرفة أنه حيض وقدر العادة يفيدها شيئا فإن قلت هل يمكن أن يفيدها على ما مر عن. القونوي قلت لا؛ لأن كلام القونوي فيما إذا عرفت أول دورها وقدر حيضها وجهلت قدر الدور وما ذكره المؤلف ليس فيه بقسميه إلا معرفة قدر العادة وهذا لا يفيدها خروجا عن التحير المطلق في زمن من الأزمنة؛ لأن كل زمن يمر عليها محتمل للحيض والطهر والانقطاع ولا نظر لحفظها قدر العادة فإن الفرض أنها تجهل وقتها فتأمل ذلك لتعلم به ما في كلام المصنف.
"قوله: وتزيد بتحريم الصلاة" هذا سهو؛ لأن تحريمها داخل فيما يحرم على المحدث والجنب "قوله: وقراءة القرآن" هو سهو أيضا. ؛ لأنه داخل فيما يحرم على الجنب.
"قوله: وعبور المسجد..إلخ" لا يختص بها بل كل ذي نجاسة يخشى منها تلويثه كذلك

ج / 1 ص -174- "قوله: نظر عورتها" أي: إلا بشهوة كما اقتضاه تعبيره كالنووي في الروضة وغيرها بالاستمتاع بخلاف التعبير بالمباشرة الواقع في عبارة جماعة كالتحقيق وغيره فإنه يخرج النظر مطلقا فيحل ويدخل اللمس مطلقا فيحرم وعلى العبارة الأولى لا يحرم اللمس كالنظر إلا بشهوة وهو الأوجه؛ لأن العلة أن ذلك ربما يؤدي إلى الوطء المحرم إجماعا وإنما يحصل ذلك عند الشهوة. وفي ذلك مزيد بسطته في شرح الإرشاد وغيره.
"قوله: وفيه نظر..إلخ" عبارتي في شرح الإرشاد وبحث الإسنوي أن تمتعها بما بين سرته وركبته كعكسه واعترضه كثيرون بأنه ليس فيه دم حتى يلحق بها فمسها لذكره غايته أنه استمتاع بكفها وهو جائز غير ذلك مما هو مفرع عليه وفي الكل نظر إذ الدم ليس له مدخل في علة حرمة تمتعه بما بين سرتها وركبتها وإنما علته ما مر نعم نظر فيه بأنه خلاف قضية كلامهم؛ لأنهم أباحوا له التمتع بذكره في كفها مثلا ويلزم مثل ذلك بتمتعها بما بين سرته وركبته. وحينئذ فالفرق أن تمتعه هو بما بين سرتها وركبتها أقوى في الدعاية إلى الوطء من عكسه فاندفع بذلك ما في الإسعاد تبعا لغيره من الميل إلى ما قاله الإسنوي وأيضا فإنه يلزمهم الحكم بحل تمتعه بذكره في كفها وحرمة تمتعها بكفها في ذكره مع أنهما سببان في الدعاية للوطء فالفرق بينهما مع ذلك تحكم ا هـ. وفي شرح العباب زيادة في هذه والتي قبلها فلا بأس بسوق عبارته لما اشتملت عليه من الفوائد وهي "و" يحرم "الاستمتاع بما بين السرة والركبة" إن كان وقع "بلا حائل" بينه وبين البشرة. لقوله تعالى: {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} [البقرة: 222] أي الحيض ويدل له اتفاقهم أنه المراد أول الآية, أو زمنه, أو محله وهو الفرج ولخبر أبي داود بإسناد جيد أنه صلى الله عليه وسلم سئل عما يحل للرجل من امرأته وهي حائض فقال ما فوق الإزار وخص بمفهومه عموم خبر مسلم اصنعوا كل شيء إلا النكاح ويحتمل جعل هذا مخصصا لمفهوم ذلك فلا يحرم إلا الوطء واختاره الماوردي والروياني والنووي في عدة من كتبه ونقل عن القديم لكن استحسن في المجموع وجها ثالثا وهو أنه إن كان وثق بترك الوطء لورع, أو قلة شهوة جاز. وإلا فلا. ووجه الأول بأن فيه رعاية الأحوط لما صح من قوله صلى الله عليه وسلم من حام حول الحمى يوشك أن يقع فيه وأيضا فدعوى تخصيص الثاني لمفهوم الأول ممنوعة لأن منطوق الأول حل ما فوق الإزار ومفهومه حرمة ما تحته الشامل للنكاح ومنطوق الثاني حل ما عدا النكاح ومفهومه حرمة النكاح فلا يستقيم تخصيص مفهوم الأول بمفهوم الثاني؛ لأنه من بعض أفراده وذكر بعض أفراد العام لا يخصص بخلاف منطوق الثاني بمفهوم الأول إذ هو وليس من أفراده إذ حكمه الحرمة وحكم الثاني الحل فحينئذ منطوقه يخصص بأمرين. أحدهما متصل وهو الاستثناء والثاني منفصل وهو مفهوم الأول فظهر بذلك رجحان دليل المذهب وتعبيره بالاستمتاع الشامل للمس والنظر بشهوة لا بغيرها فيهما هو ما في الشرحين والروضة والكفاية وغيرها لكنه عبر في التحقيق والمجموع بالمباشرة ومقتضاها تحريم

ج / 1 ص -175- اللمس بلا شهوة دون النظر بشهوة فبينهما عموم وخصوص وجهي قال شيخنا رحمه الله والمتجه أن التحريم منوط بالمباشرة ولو بلا شهوة بخلاف النظر ولو بشهوة وليس هو أعظم من تقبيلها في وجهها بشهوة ا هـ وفيه نظر والأوجه ما ذكرته من أن المدار على التمتع إذ علة التحريم أن ما بين السرة والركبة أقوى في الإفضاء إلى الوطء المحرم من غيره ولا يحصل الإفضاء إلى ذلك إلا مع الشهوة فقوله: وليس هو أعظم من تقبيلها في وجهها بشهوة ممنوع بل هو أعظم منه لما مر من خبر من حام حول الحمى وبحث الإسنوي أن تمتعها بما بين سرته وركبته كعكسه واعترض عليه كثيرون منهم أبو زرعة بل قال ما قاله غلط عجيب بأنه ليس فيه دم حتى يلحق بها فمسها لذكره غايته أنه استمتاع بكفها وهو جائز قطعا وبأنها إذا لمست ذكره. فقد استمتع بما فوق سرتها وهو جائز إذ لا فرق بين أن يستمتع باللمس بيده, أو بسائر بدنه, أو بلمسها له وبأنه كان الصواب في نظم القياس أن يقول كل ما منعناه منه نمنعها أن تلمسه به فيجوز له أن يلمس بجميع بدنه سائر بدنها إلا ما بين سرتها وركبتها ويحرم عليه تمكينها من لمسه بما مسها قال شيخنا وفيما اعترض به نظر لا يخفى وكان وجهه أن وجود الدم بالفعل ليس له مدخل في العلية فبطل ما تفرع عليه ومع ذلك الذي يتجه خلاف ما بحثه الإسنوي لا لما ذكروه بل؛ لأن العلة كما دل عليه كلامهم. إنما هي وجود التمتع في مظنة الدم, أو حماها وذلك موجود عند تمتعه بما بين سرتها وركبتها بخلاف تمتعها هي بما بين سرته وركبته فإنه ليس فيه لمس مظنة دم ولا حماها فكان الأوجه جوازه وجواز تمكينه لها منه؛ لأنه لا يدعو للوقاع كدعاية لمسه هو لما بين سرتها وركبتها ضرورة تمييز الحي عن غيره ودعوى أن العلة هي خشية الوقوع في الجماع المحرم ممنوعة؛ لأنه يلزم عليها تحريم التمتع بما فوق السرة إذا خشي منه ذلك وليس كذلك ثم رأيت الشافعي نص على ما ذكرته من أن علة تحريم الوطء في الفرج. ما به من الأذى وتحريم غيره خوف أن يصيبه شيء منه واستشكله الإمام بأن تضمخه بالأذى بعد انفصاله غير محرم له ووطء حائض لا أذى بفرجها بوجه محرم ويجاب عنه بما أشرت إليه من أنه ليس المراد الأذى بالفعل بل إنه مظنة له وما نيط بالمظنة لا يضر فيه التخلف في بعض الصور ومعنى قول الإمام غير محرم أي: تحريم الحيض المقتضي لكونه كبيرة فاندفع اعتراض ابن الرفعة وغيره عليه بأن التضمخ بالنجاسة حرام ولا فرق بين أن تقصد هي اللمس المحرم, أو يقصده هو إلا أنه إذا منعها لمس شيء من بدنه حرم عليها مطلقا. وإذا منعته لم يحرم عليه إلا لموجب قال الغزالي وجماع الحيض يورث علة مؤلمة للمجامع وجذاما في الولد انتهت عبارة الشرح المذكور.
"وقوله: فيه" أي: الوطء فحيث يحكم بطهرها أي: بأن كان تحيرها نسبيا لا مطلقا.
"قوله: على الأصح" عبارة المجموع يجوز عندنا وطء المستحاضة في الزمن المحكوم

ج / 1 ص -176- بأنه طهر وإن كان الدم جاريا وهذا لا خلاف فيه عندنا ونقله جمع عن أكثر العلماء انتهت فقول المصنف على الأصح لعله أراد حكاية الخلاف الحالي.
"قوله: لكنها..إلخ" لا يختص هذا بالمتحيرة ولا بالمعتادة. بل كل من رأت دما يمكن كونه حيضا يلزمها أن تمسك إلى أن يجاوز خمسة عشر.
"قوله: صلاته" أي: الزائد على مردها.
"قوله: ورجحه النووي وغيره" هو المعتمد فقد صححه في التحقيق والروضة ونقله فيها عن ظاهر نص الأم ونقله في المجموع عن العراقيين والخراسانيي ن وأيده بنص الأم ولم ينقل الثاني إلا عن تصحيح الرافعي وقطع صاحب الحاوي فقط.
"قوله: ثم تحشوه" الوجه فتحشوه؛ لأنه يجب المبادرة بين الغسل والحشو وبينهما وبين العصب وبين ذلك كله والوضوء وبين أفعاله وبين الصلاة.
"قوله: إن كان لم يؤذها الدم". أي: إيذاء شديدا لا يحتمل عادة ولم تكن مفطرة بدليل ما بعده.
"قوله كفت العصابة" أي: نهارا لا مطلقا.
"قوله: ويبادران" أي: المستحاضة والسلس وكان ينبغي له أن يصرح بمساواتهما في الحشو والعصب وغيرهما؛ لأن حكمهما واحد في الكل.
"قوله: لم يضر" أي: وإن خرج الوقت.
"قوله: وينويان..إلخ" حكمهما حكم المتيمم في جميع ما ذكروه فيه ويلزمها أيضا تجديد الاحتياط لكل فرض وإن لم تزل العصابة عن محلها ولا ظهر الدم بجوانبها. ويلزمها ذلك التجديد لو أحدثت حدثا خاصا قبل الصلاة ولو زالت العصابة, أو أحكامها فخرج دم أو زاد, أو خرج دم لتقصيره في الحشو بطل الوضوء وكذا لو شفيت إن كان خرج الدم أثناء الوضوء, أو بعده وإلا لم يبطل بلا خلاف.
"قوله: لا بعده على الأصح" هو ما صححه النووي في أكثر كتبه وفرق بينها وبين المتيمم بأن حدثها متجدد ونجاستها متزايدة لكن صوب في الروضة عدم الفرق.
فصل في النفاس.
"قوله: وهذا لفظ أصل الروضة" ليس لفظه ولا قريبا منه بل فيه تحريف؛ لأنه صرح بأن قوله دون أقل الطهر من كلام الإمام في حكاية هذا الوجه الرابع, وليس كذلك وإنما.

ج / 1 ص -177- الإمام أطلق الأيام فقيدها في أصل الروضة بأن محلها حيث كانت دون أقل الطهر.
"قوله: على سقم في نسخه" أي:؛ لأنه نقل فيه في حكاية الرابع أن أوله من الولادة لا من خروج الدم والذي في أصل الروضة عنه عكس ذلك لكن كلاهما حكاه الإمام فلا يبعد أن نسخ العزيز في بعضها حكاية الأول وهو الذي رآه حال تأليفه للمجموع. وفي بعضها حكاية الآخر وهو الذي رآه حال تأليف الروضة فلا سقم حينئذ؛ لأن كلا من الوجهين حكاه الإمام كما صرح به في المجموع بعد ذلك وصحح أنه من الدم لكنه أحال فيه, ثم على ما فيه هنا مع ما بينهما من التخالف.
"قوله: ثم رأته" أي: قبل خمسة عشر يوما من الولادة كما صرح به في المجموع فحذف المصنف لذلك من عبارته غير حسن.
"قوله: والظاهر..إلخ" سينقله عن البلقيني, ثم تعقبه بقوله وليس ببعيد فإن كلام البلقيني مردود والتناقض ظاهر وعبارة شرحي للعباب مع المتن "أول وقته بعد خروج الولد". وقبل أقل الطهر "ولو" كان الولد "علقة أو مضغة قال القوابل هي مبتدأ آدمي, أو" عطف على ما بعد لو "تأخر خروج الدم عن الوضع, ثم رأته قبل خمسة عشر يوما فأوله حينئذ من الخروج لا من الولادة" كما صححه في التحقيق وموضع من المجموع ويدل له تعريفه السابق بأنه الدم الخارج بعد الولادة وقيل منها وصححه في الروضة كأصلها وموضع آخر من المجموع وقضية الأول أن زمن النقاء لا يحسب من الستين لكن صرح البلقيني بخلافه فقال ابتداء الستين من الولادة, وزمن النقاء لا نفاس فيه وإن كان محسوبا من الستين. ولم أر من حقق هذا ا هـ. ورد بأن حسبان النقاء من الستين من غير جعله نفاسا فيه تدافع بخلاف جعل ابتدائها من الدم.
"قوله: كما قلنا" أيد به مقالة البلقيني ولا تأييد فيه لها كما هو ظاهر.
"قوله: قل, أو كثر" الأنسب أو أكثر.
"قوله: نعم..إلخ" أي: بأن لم تر بعد ولادتها دما إلى تمام خمسة عشر, ثم رأته قويا, ثم ضعيفا فلا نفاس وما رأته بعد الخمسة عشر إن كان وجدت فيه شروط تمييز الحيض عمل به وإلا فهي فاقدة شرط تمييز في الحيض فتحيض يوما وليلة وتطهر تسعة وعشرين.
"قوله: فقياس كون الضعيف طهرا..إلخ". هذا القياس ممنوع والوجه ما ذكره بعده بقوله وينبغي..إلخ لكن لا لما ذكره فحسب بل؛ لأن كلامهم هنا صريح فيه فإنهم صرحوا بأن المميزة إذا لم يجاوز دمها القوي الستين ترد إليه عملا بالتمييز وصرحوا مع ذلك بأنه لا حد لأقل الضعيف فحينئذ هم مصرحون بأن الأسود في المثال المذكور هو النفاس لوجود الشروط التي ذكروها هنا فيه ويلزم من كونه نفاسا أن ما قبله وبعد الولادة ينسحب عليه

ج / 1 ص -178- حكمه لاستحالة الحكم بالنفاس بعد خمسة عشر يوما فيحكم عليها بأنها طهر. ولأجل هذه الاستحالة فارق نظيره في الحيض. فيما لو رأت خمسة حمرة ثم خمسة سوادا, ثم حمرة مستمرة من أن الحيض هو الأسود والحمرة الأولى دم فساد إذ لا استحالة في ذلك والقوي إنما يستتبع ما بعده دون ما قبله ويجري هذا الذي ذكرته في نظيره من الأمثلة التي ذكرها المؤلف بعده كما لو رأت عقب الولادة عشرين أشقر ثم أربعين, أو ثلاثين أسود, ثم أحمر فالأسود هو النفاس واستتبع ما قبله فحكم عليه بحكمه نظرا لتلك الاستحالة أيضا وما بعده من الضعيف المجاوز طهر فإن قلت أي فرق هنا بين الضعيف والنقاء إذ لو رأت عقب الولادة نقاء خمسة عشر كان ما بعدها. حيضا لا نفاسا فلم لم يكن كذلك في الضعيف مع حكمهم باستوائهما في غير ذلك؟ قلت الفرق بينهما واضح فإن النقاء فاصل حسي فلذا أوجب للسواد الحكم بأنه حيض من غير نظر لتمييز ولا لعدمه. وأما الضعيف فليس كذلك لكونه من جنس ما بعده وفيه صفة تقتضي تقدمه عليه في الحكم على قول وهي الأولية فبينهما تعارض فقدمنا اللون مثلا؛؛ لأن دلالته أقوى من مجرد السبق وإذا قدم فتارة يمكن إلغاء السابق كما قالوه في الحيض وتارة لا يمكن إلغاؤه لأمر خارج هو الاستحالة التي ذكرناها هنا فوجب اندراجه في القوي والحكم عليه بحكمه للضرورة كما حكمنا على النقاء الحقيقي بذلك لضرورة السحب على الأصح.
"قوله: وهو لا بعد فيه كما هو ظاهر"؛ لأنها فاقدة لشرط التمييز هنا وهو أن لا يجاوز القوي الستين وحينئذ فترد إلى مرد المبتدئة غير المميزة.
"قوله: قبل خمسة عشر" ليس بقيد بل لو رأت تسعة وخمسين ضعيفا, ثم يوما قويا وجاوز كانت غير مميزة كما يصرح به كلامهم. ومنه قول المصنف الآتي وهي من كان دمها بصفة واحدة, أو بصفتين وتأخر حتى جاوز الستين.
"قوله: والمسألة في الصورة الأولى..إلخ" هذا ذكره تأييدا. مع ظهور الفرق بين الصورتين لما علمت أنها في الصورة الأولى لم تفقد شرط التمييز فحكمنا عليها به بخلافها هنا فإنها بمجاوزة القوي المرئي قبل خمسة عشر, أو بعدها فقوية فكان الوجه فيها كما ذكرته من أنها ترد إلى مرد المبتدئة غير المميزة وقوله لإطلاقهم: إن الدم..إلخ ممنوع إذ لم يطلقوا كذلك بل فصلوا كما ذكرناه فإن فرض إطلاق أحد منهم كذلك وجب حمله على التفصيل المعلوم المقرر الذي ذكرناه وبهذا اندفع قوله: أيضا أخذا من كلامهم فقد تقرر أن كلامهم لا يؤخذ منه ما ذكره في المسألة الأخيرة.
"قوله: فلو رأت قويا ثم ضعيفا..إلخ" ما ذكره في ذلك كله ظاهر معلوم من كلامهم هنا وفي الحيض نعم قوله: أولى كما رأيناه ممنوع لما علمت من الفرق بين السابق على

ج / 1 ص -179- القوي والمتأخر عنه وأنه كان ينبغي على قياس ما مر في الحيض أن يكون السابق دم فساد لولا ما عارضه من الاستحالة السابقة.
"قوله: ردت بعد المجة إلى تسع وعشرين طهرا" وجهه أنه لا بد من طهر بين النفاس والحيض لا جائز أن يعتبر طهرها؛ لأنه دون خمسة عشر بعارض الولادة وقد زال ذلك العارض ولا أن يعتبر أقل الطهر؛ لأنه لم يسبق لها. فتعين إدارة الأمر على كونها مبتدئة غير مميزة في النفاس فردت إلى طهرها وهو تسعة وعشرون.
"قوله: النقاء المذكور" أي: دون خمسة عشر يوما "قوله: لكن الجاري على القاعدة هو الأول" هو كما قال ويؤيده أن من انقطع دمها لعارض مرض, أو دواء سنين, ثم استحيضت أو حاضت كان ذلك الطهر المتطاول طهرا ترد إليه في الأول كما صرحوا به هنا وقرأ في الثاني كما صرحوا به في باب العدة وفقنا الله لطاعته وجعلنا من أهل النظر إليه في دار كرامته مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا والحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله والحمد لله أولا وآخرا ظاهرا وباطنا وصل اللهم وسلم أفضل صلاة وأكمل سلام على سيدنا محمد وآله وصحبه وتابعيهم بإحسان عدد معلوماتك ومداد كلماتك كلما ذكرك. وذكره الذاكرون وكلما غفل عن ذكرك وذكره الغافلون وحسبنا الله ونعم الوكيل ولا حول ولا قوة إلا بالله العلي العظيم ما شاء الله لا قوة إلا بالله سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين.
"وسئل" نفع الله به عمن ابتلي بتقطير البول بعد أن يتوضأ وليس بسلس في الحقيقة لضعف في المثانة هل يعفى عن هذا التقطير أو لا وإذا قلتم لا يعفى عنه في مذهب الشافعي فهل قال أحد بالعفو عنه يجوز تقليده, أو لا؟ وهل تقطيره في بعض الأوقات مع القلة جدا حسبما يرطب المجرى ناقض, أو لا فيعفى عنه؟ "فأجاب" بقوله ليس المراد بالسلس الذي تجري عليه الأحكام التي ذكرها الفقهاء من قطر بوله مثلا لضعف المثانة بل من لم يمض عليه زمن بلا خروج شيء من حين دخول الوقت إلى. خروجه يسع أقل مجزئ من واجب الطهر والصلاة فمن لم يكن له زمن كذلك فهو السلس المعروف الذي ذكره الفقهاء وفي التنبيه أنه يعفى عن يسير حدث السلس الذي يصيب غير محل الاستنجاء من بدن, أو ثوب واعتمده البلقيني والزركشي سواء أخرج قبل الطهارة أم بعدها قالا بل في الكفاية أنه يعفى عن قليل السلس وكثيره وفارق وجوب تجديد العصابة بأنها لا مالية لها لاتخاذها غالبا من الخرق البالية فلا مشقة في تجديدها بخلاف غسل الثوب كل ساعة فإنه يقطعه ويبليه وهو بحث لائق بالرخصة. وأما من يمضي له زمن كذلك فيلزمه أن يتحرى ذلك الوقت ليوقع الطهارة والصلاة فيه ولا يعفى عن شيء يصيبه نعم لمالك قول مشهور.

ج / 1 ص -180- يجوز الإفتاء والعمل به أن إزالة النجاسة سنة لا واجبة فيجوز تقليد هذا القول لكن بشرط أن يلتزم أحكام الطهارة والصلاة على مذهب مالك رضي الله عنه وإلا جاء تلفيق التقليد وهو باطل بالاتفاق بل عبر بعضهم بالإجماع.
"وسئل" رضي الله عنه عن الدم الذي عند الطلق وعند خروج الولد تارة يتصل بدم قبله يبلغ أقل الحيض وتارة ينقطع عند خروج الولد, أو بتمامه وتارة يستمر, ففي أي حال من هذه الأحوال لا يكون حيضا وفي أي حال يكون دم فساد؟ حرروا لنا ذلك فقد حصل فيه تردد ومنازعة نشأت من عبارة شرح البهجة وعبارة شرح الروض ونحوهما. "فأجاب" بقوله ما خرج غير متصل بدم محكوم بأنه حيض عند أول الطلق إلى تمام خروج الولد دم فساد وما اتصل بحيض يستمر حكم الحيض عليه إلى تمام خروج الولد فحينئذ يكون نفاسا وعبارة شرحي للعباب والدم والخارج مع الولد, أو حال الطلق دم فساد على الأصح في المجموع وغيره فليس بحيض؛ لأنه من آثار الولادة ولأن انزعاج البدن بالطلق يدل على خروجه لهذه العلة لا للجبلة ولا نفاس لتقدمه على خروج الولد نعم المتصل من ذلك بحيضها المتقدم حيض انتهت وما فيها من التفصيل يقضي على المطلق وتعين حمل إطلاقه على أحد ذينك الشقين فإن قلت ظاهر كلامهم بل صريحه أنه لا يكون نفاسا وإن اتصل به وحينئذ فما الفرق بين كون اتصاله بدم الحيض يصيره حيضا وبدم النفاس لا يصيره نفاسا. قلت فرق واضح بين جعل المتأخر تابعا لما قبله؛ لأن تأخره عنه مقتض لتبعيته له دون المتقدم عليه إذ تبعيته يأباها تقدمه فجعل غير تابع للنفاس وتابعا للحيض. وأيضا ففاصل النفاس عما قبله محسوس يدركه كل أحد وهو تمام خروج الولد فلم يمكن التبعية معه بخلاف ذاك فإن ابتداء الطلق خفي لا يدركه إلا المرأة فلم يكن فاصلا حقيقيا بين ما خرج عنده وما اتصل به من الحيض قبله فحكمنا على الكل بأنه حيض فإن قلت ما الفرق بين هذا والدم الخارج بعد خروج عضو من ولد مجتن دون باقيه فإنه حيض بشرطه؟ قلت الفرق أنه ثم وجد صارف عن كونه دم جبلة وهو وجود الطلق والولادة فكان دم فساد ولم يوجد ذلك هنا إذ لا طلق هنا ولا ولادة وما يقارن خروج العضو من الوجع من شأنه أنه خفيف. فلم يصلح أن يناط به خروج الجبلة عن قضيتها.
"وسئل" نفع الله به عن امرأة عادتها تحيض الخمسة الأخيرة من الشهر فرأت الدم في شهر من الشهور في العشرين الأولى منه ثم انقطع ولم يعد هل تحيض وما تحيض تحيض أو لا؟ "فأجاب" بقوله إذا رأته بعد طهر صحيح حكم عليه وإن تقدم على العادة بأنه حيض بشرطه سواء أبلغ خمسا أم لا وهذا واضح ولعل في السؤال خللا ويدل عليه قوله: في العشرين الأولى فإن هذا بظاهره غير منتظم والله أعلم بالصواب.


كتاب الصلاة

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

ج / 1 ص -181- "كتاب الصلاة".
"باب المواقيت".
"وسئل" رضي الله عنه عما لو أخر المريض الظهر إلى وقت العصر ثم زال مرضه قبل أداء الظهر فهل يكون ظهره أداء أو قضاء "فأجاب": رضي الله عنه بأن الجمع بالمرض لا يجوز على المنقول المعتمد في مذهبنا, واختار جمع جوازه وعليه فإذا زال بعد خروج الوقت وقبل فعل التي خرج وقتها صارت قضاء لكنه لا إثم فيه, نظير: ما لو أخر المسافر الظهر مثلا على نية التأخير, حتى خرج وقتها, ثم أراد دخول منزله قبل فعلها في السفر فإنه يجوز له ذلك على الأوجه, كما بينته في حاشية مناسك النووي الكبرى؛ رادا على من زعم خلافه, ووجه الجواز أن فعلها في السفر إنما يحصل وصف الأداء فقط. بخلاف فعلها في الحضر, فإنه يزيل ذلك الوصف ويجعلها قضاء, وهذا لا يقتضي الحرمة؛ لأنا وإن قلنا: إنها قضاء لا إثم فيه؛ إذ القضاء الذي فيه الإثم أن يتعمد خروجها عن الوقت لا لعذر, وهذا إنما تعمد خروجها عنه لعذر السفر فهو نظير ما لو مد فيها بنحو القراءة حتى خرج وقتها, ولم يوقع منها ركعة فيه, فإنها تكون مقضية ولا إثم عليه على المعتمد. والسفر وإن جعل الوقتين بمنزلة الوقت الواحد لكنه بالنسبة لتسمية كل منهما مؤداة وإن وقعت في وقت الأخرى, لا بالنسبة؛ لأنه يجب إيقاع كل منهما في السفر؛ لأن ذلك لا وجه له. والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عمن يؤخر العصر حتى تكاد الشمس تغرب, هل يأثم بتأخير الصلاة من غير عذر أم هو في الوقت ما لم تغرب؟ وهل إذا تكرر منه هذا طول عمره يكون عدلا أم لا؟ "فأجاب" - نفع الله به -: بأنه يجوز تأخير صلاة العصر عن أول وقتها بشرط أن يوقعها جميعها في الوقت قبل الغروب؛ فإن كان المسئول عنه يفعل ذلك لم يأثم بالتأخير؛ وإن لم يكن له عذر ويكون عدلا وإن تكرر منه ذلك, لكن ينبغي له تركه؛ فإن النبي صلى الله عليه وسلم قال: "تلك صلاة المنافقين, يجلس يرقب الشمس, حتى إذا كانت بين قرني الشيطان, قام فينقرها أربعا, لا يذكر الله فيها إلا قليلا" رواه مسلم. والله سبحانه وتعالى أعلم بالصواب.

ج / 1 ص -182- "وسئل" - نفع الله بعلومه ومتع بحياته -: هل يوجد ضابط صحيح معتمد في معرفة أول وقتي الظهر والعصر فتفضلوا به, وكذلك في معرفة أول كل شهر من السنة الرومية؛ فقد كثرت الضوابط في ذلك, وكثر اختلافها "فأجاب": - أمدني الله من مدده وحشرني في زمرته -: الضابط الصحيح في ذلك متوقف على تعلم علم الميقات, فلا فائدة في ذكره لمن لا يعرفه, والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه - وفسح في مدته - عن قولهم: تكره الصلاة في قارعة الطريق فإذا كان بموضع يمر فيه السيل, وهو طريق أيضا؛ فأقيمت فيه جماعة للصلاة فهل هي مكروهة أم لا؟ فإن قلتم: هي مكروهة. فما تعليل الكراهة؛ وقول إمام الحرمين: الكراهة تجامع الثواب؟ وهل شيخ الإسلام يجري ذلك في جميع ما يكره أم في بعض الأشياء دون بعض أوضحوا لنا ذلك "فأجاب" - متعني الله بحياته ونفعني بمعلوماته في الدنيا والآخرة -: بأن محل الكراهة اشتغال القلب بالمارة فينتفي الخشوع أو كماله؛ ومنه يعلم أن المدار في الكراهة على ما يشوش الخشوع؛ فلو فرض أن الطريق في البنيان لا مارة فيها وفي الصحراء فيها مارة؛ كرهت الصلاة في الطريق التي بالصحراء دون التي في البنيان؛ للعلة المذكورة. وإنما أطلقوا الكراهة في الثانية دون الأولى؛ جريا على الغالب؛ وهو أن طريق البنيان لا يخلو عن مار بخلاف طريق الصحراء؛ وبذلك يعلم أيضا أنه لا فرق بين كون الطريق التي يغلب فيها المرور في المسجد, أو خارجه بل كل محل يغلب فيه المرور - وإن لم يكن طريقا - تكره الصلاة فيه حال مرور الناس؛ كمن يصلي في المطاف وقت طواف الناس فيكره له ذلك؛ لاشتغاله بالمارة؛ كالمصلي في الطريق في البنيان, وتكره الصلاة أيضا في محل مرور السيل إذا غلب مروره في ذلك الوقت؛ لاشتغال القلب به إذا مر؛ للخوف منه, أو من غيره, فينتفي الخشوع أيضا. ثم الكراهة في الصلاة تارة تكون ذاتية وهذه تنافي انعقاد الصلاة فضلا عن ثوابها؛ كالصلاة في الأوقات المكروهة فإنها لا تنعقد حتى على القول بأنها مكروهة كراهة تنزيه. ومعنى كونها ذاتية؛ أن الكراهة بسبب كونها صلاة, وتارة تكون غير ذاتية؛ بأن يكون سببها أمرا خارجا عن كونها صلاة, فهذه لا تنافي الثواب من أصله وإنما تنافي كماله, فمنها: الالتفات في الصلاة لغير حاجة, ورفع البصر فيها إلى السماء, والبصاق في غير المسجد من غير أن يظهر معه حرفان قبالته, أو عن يمينه, ونحو ذلك من كل مكروه في الصلاة لأمر خارج عنها, ومن ذلك أيضا؛ قول الشافعي رضي الله عنه في الأم - في أقل الركوع والسجود أنه مكروه؛ لأن معناه؛ أن الاقتصار عليه مكروه؛ لا أن ذاته مكروهة وكذا قولهم: إن صلاة الوتر ركعة مكروهة, معناه أن الاقتصار عليها مكروه فيثاب عليها وعلى أقل الركوع والسجود؛ لأن الكراهة لم تحصل إلا من حيث الاقتصار على ذلك وتركه للأكمل, لا من حيث الصلاة. نعم, الصلاة التي لا خشوع فيها مكروهة, وظاهر الحديث أنه لا يثاب عليها؛ فيجوز أن يختص ذلك بفقد الخشوع؛ لتأكد شأنه. ومن ثم قال كثيرون: إنه في جزء من الصلاة شرط فمتى لم يحصل في

ج / 1 ص -183- جزء منها كانت باطلة عندهم, ويجوز أن يقال: الفائت بفقد الخشوع إنما هو ثواب الحضور في الصلاة وتدبر أذكارها وأفعالها ما عدا ذلك, والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه في رجل صلى في مقابر الأنبياء - صلوات الله وسلامه عليهم أجمعين - فهل تصح صلاته بلا كراهة؛ لأنهم أحياء فإن كانوا أحياء فهل حياتهم كحياتنا, فيأكلون ويشربون ويلبسون وهل هم مكلفون بالعبادة كالصلاة والصيام والحج, أو بعبادة أخرى. "فأجاب" - نفع الله بعلومه وبركته -: تصح الصلاة بلا كراهة, وليس المراد بحياة الأنبياء - عليهم أفضل الصلاة والسلام - حياة كحياتنا من كل وجه حتى يقتضي الاحتياج إلى نحو أكل وشرب والتكليف بنحو الصلاة والصوم؛ وإنما المراد بها أنها كحياة الملائكة؛ في عدم احتياجها إلى ذلك؛, أو في أن العبادات التي تقع منهم إنما هي على وجه التلذذ بخطاب الحق وشهوده في تعاطي صور ما عظم شأنه؛ لأن الشهود في ذلك أجل وأكمل. فمن ثم خصوا بجريان أفضل العبادات على أجسامهم وأرواحهم الباقية الأبدية تخصيصا لهم باتساع مواطن القرب, وإتحافا لهم بإسباغ سوابق الرضا والمحبة, وإعلاما لغيرهم بأن موائد الإنعام ومزيد الإكرام لم تزل منزلة عليهم من غير انقطاع لها عنهم صلى الله عليهم وسلم وشرف وكرم والله سبحانه وتعالى أعلم بالصواب.
"وسئل": رضي الله عنه كثير الوسوسة هل له أن يأخذ بغالب ظنه في أفعاله وأقواله في الصلاة والطهارة لتعسر اليقين منه؟ "فأجاب" - فسح الله في مدته -: بأنه لا بد في إعداد الصلاة من اليقين, وأما نحو الفاتحة فيها فلا يضر الشك فيها بعد فراغها, وكذا سائر أركانها, كما أنه لا أثر للشك في غير النية وتكبيرة الإحرام بعد السلام, وأما الشروط فلا يشترط تيقنها بل يكفي ظنها؛ ومن ثم جاز لمن تيقن الطهارة وشك في الحدث أن يدخل في الصلاة ولا نظر لشكه عملا بأصل استصحاب الطهارة. وأما الوضوء فإن شك في بعض أركانه بعد فراغه لم يؤثر أو قبل فراغه أثر, ويكتفي في غسل نحو الوجه بظن عموم الماء له, ولا يشترط تيقن ذلك, وقياس ما مر في الفاتحة أنه إن كان شك في استيعابه قبل فراغ غسله أثر, أو بعد فراغ غسله لم يؤثر؛ وإن لم يكن فرغ من وضوئه والله سبحانه وتعالى أعلم بالصواب.
"وسئلت" ما الحكمة في جعل الصلوات المكتوبات مثنى وثلاث ورباع وجعل المثنى في وقتها وغيرها في وقتها؟.
"فأجبت": يمكن أن يقال من الحكم في جعل الصبح ركعتين في وقتها المعروف؛ أنه لما كان عقب الاستيقاظ من النوم - وذلك وقت يغلب فيه التكاسل, أو عدم النشاط - ناسب أن يخفف في وظيفته بجعلها أقل الفروض عددا. وأيضا فالإنسان في هذا الوقت لا يسبق من أول نهاره - وهو الفجر الثاني إلى الدخول في الصلاة - كبير فرطات وزلات حتى يحتاج إلى كبير عمل يتداركها به. وإنما لم يجعل واحدة؛ لأن التعدد مقصود كما يأتي, والواحد ليس

ج / 1 ص -184- بعدد وإنما هو مبدؤه فضم إليه مثله فصار إلى مرتبة أقل العدد. وأيضا فالتعبد بالركعة الواحدة في غير الوتر غير معتاد ولا مألوف حتى عند ذوي البطالات والتكاسل عن العبادات؛ فلم يجعل الصبح ركعة لذلك بل ركعتين؛ لأن في كل ركعة من جلاء القلب, وطهارة السر ما لا يخفى؛ فناسب طلب تكرار ذلك أول النهار إشعارا بأنه لا بد في هذا الأمر - أعني التطهير - من التكرار ولو بأقل مراتبه وهو الاثنان, فاتضحت حكمة كونها ركعتين فإن قلت ينافي ذلك قول الأئمة أخذا من السنة؛ أن الأكمل في الصبح للمنفرد وإمام المحصورين بشروطه تطويلها على سائر الخمس, وما ذكرته لا يتأتى مع ذلك؛ قلت: كلامنا أولا إنما هو في حكمة الوجوب, وهذا التطويل أمر مندوب, وعلى التنزل فالتطويل صفة تابعة وهي يغتفر فيها ما لا يغتفر في المقصود بالذات في هذا السؤال؛ وهو عدد الركعات على أن له حكمة ظاهرة هي أن القلب لم يتم شغله بشيء لأنه إلى الآن خال من سائر الأشغال؛ لما علمت من قرب العهد بين يقظته من النوم وبين دخوله في الصلاة فهو في هذا الزمن لم يعان من الاشتغال ما يشغل قلبه عما يوجهه إليه, فكانت القابلية فيه هنا إلى التطويل متوفرة, بخلافه فيما بعد ذلك من بقية الصلوات, فإنه عانى الاشتغال وباشرها وارتبك فيها؛ فلم يتم له من الفراغ ما يتم له في الصبح؛ فلذلك لم يطلب منه تطويل غير الصبح مثل ما طلب منه تطويلها. ومن الحكم في جعل الظهر أربعا في وقتها المخصوص؛ أنها بعد مضي نحو نصف النهار المبتدئ أوله بركعتين للحكمة السابقة فضوعفتا بأقل مراتب التضعيف - وهو مرة -؛ ليكون ذلك مكفرا لما وقع من الهفوات والمخالفات من انقضاء الصبح إلى الشروع في الظهر ولم يضاعفا أكثر من ذلك؛ إشارة إلى أن مبنى هذا الدين على السهولة واليسر ما أمكن, فحيث أمكن الاكتفاء فيه بمرتبة لم ينتقل عنها إلى أشق منها, وقد علم الاكتفاء بتضعيف الثنتين مرة حتى يصيرا أربعا؛ لأن هذه كافية فيما قصدت الصلاة له من تكفير الزلات تارة ورفع الدرجات أخرى, وأيضا فالصبح أول ربع النهار الأول, والظهر آخر ربع النهار الثاني تقريبا, فناسب أن يكون الظهر ضعف عدد الصبح؛ لأنها خاتمة ربع النهار فتكرر فيها الربع مرتين. وقد علمت أن الربع الأول ابتدئ بركعتين فليختم الربع الثاني بأربع؛ نظرا إلى اشتمال هذا الختم على ذينك الربعين تقديرا. وأخرت الظهر إلى هذا الوقت؛ لتقع خاتمة هذا النصف الأول من النهار. والخواتيم يحتاط لها؛ لأن بها قوام الأشياء, وعليها مدار حقيقتها, فمن ثم زيد في عددها ضعف ما به الابتداء؛ إشارة لهذا الاعتناء بالخاتمة, ولم يجعل خاتمة ربع النهار الأول واجبا اكتفاء بما وقع ابتداؤه به مع تمام التفرغ والإقبال. فكان تميزه بذلك على ما عداه قائما مقام خاتمة هذا الربع, على أن الشارع جعل له خاتمة لكن مندوبة وهي الضحى؛ فإن وقتها المختار إذا مضى ربع النهار؛ حتى لا يخلو ختم كل ربع من النهار عن صلاة, لكن قد علمت الفرق بين هذا الربع والربع الثاني والربع الثالث, فإن كلا منهما قد ختم بصلاة واجبة إذ الظهر آخر الربع الثاني والعصر آخر الربع الثالث. ومما يوضح هذا؛ أن العصر لما كانت الوسطى وكان

ج / 1 ص -185- فيها من الفضائل ما يفوق الصبح, وكانت مثلها في أن الابتداء بها أول ربع كانت غنية عن أن تحتاج لخاتمة, ألا ترى أن الربع الأول لما ابتدئ بالصبح لم يحتج إلى خاتمة, فكذلك الربع الأخير لما ابتدئ بالعصر لم يحتج إلى خاتمة. ولما تراخت الصبح عن العصر في الفضل ندب لربعها خاتمة وهي الضحى, بخلاف العصر فإنه لم يندب لربعها خاتمة إشعارا بأنها غنية عن الاحتياج إلى جبر غيرها لما ابتدأت به, بل زيد في الإشعار بهذا الاستغناء؛ فحرمت الصلاة التي لا سبب لها بعدها إلى آخر ربعها؛ إشارة إلى أن الكامل قد يمنع الناقص من الاجتماع معه في مرتبته مطلقا, بخلاف غير الكامل فإن الناقص قد يجتمع به وقد يمنع من الاجتماع به؛ وبهذا ظهرت الحكمة في امتداد وقت الكراهة من فعل العصر إلى دخول وقت الصلاة الواجبة التي تليها, وهي المغرب, ولم تمتد في الصبح إلى دخول وقت الصلاة التي تليها - وهي الظهر - بل انقضى وقت الكراهة بارتفاع الشمس كرمح, وشرع له فيما بعد ذلك التطوع بالضحى جبرا لما عساه لم ينجبر بالصبح؛ لأنها ناقصة بالنسبة للعصر بناء على أن الوسطى التي هي أفضل الصلاة إنما هي العصر. وهو الذي صرحت به السنة الصحيحة, فتأمل ذلك, ومن الحكم في جعل العصر أربعا أيضا؛ أنها آخر نحو الربع الثالث كما تقرر, وهي في الحقيقة خاتمة النهار. فهي مشتملة أيضا على ربعيه الباقيين, فناسب أن يكون أربعا كالظهر؛ لما تقرر فيها أنها مشتملة على ربعيه الأولين بالاعتبار السابق, فكذلك العصر لما اشتملت على ربعيه الأخيرين بالاعتبار المذكور وألحقت بالظهر في العدد لاستوائهما في ذلك الاشتمال, وإنما لم يشرع بعد العصر صلاة لما علم من حرمة, أو كراهة الصلاة بعدها حذرا من التشبيه بعباد الشمس في سجودهم لها عند غروبها كطلوعها؛ فاتضح بما قررته أن كل ربع من النهار مقابل بركعتين, وأن العصر آخر النهار, وأنها مشتملة على ربعيه الأخيرين حقيقة, واتضح أيضا كونها الوسطى لانتفاء هذا الاشتمال الحقيقي عن الظهر والصبح. وأيضا فهي لم تأت إلا وقد امتلأ القلب بالأغيار ومعاناة المشاق والأشغال وورطات الأوهام والخواطر فاحتيج إلى ما هو أبلغ في تطهير ذلك وإزالته وتكفير نقائصه, ولا يتم ذلك إلا إن كانت تلك الآلة المزيلة لذلك أكمل الآلات وأحدها وأقطعها, فتفضل الله سبحانه وتعالى - وله الفضل والمنة - وجعل العصر كذلك لتصلح مزيلة لما وقع من أول النهار إلى آخره, من ذلك الاشتغال الكلي المحتاج إلى أبلغ مطهر وأكمله؛ وبهذا اتضح كون الوسطى ليست من الصلوات الليلية؛ لأن الليل ليس فيه ذلك الاشتغال وإنما هو محل راحة وتخل عن العناء؛ ومن ثم خص بأوقات التجلي والقرب وشهود جمال الحق وإنعامه الذي تفضل به على خواصه فيه؛ فهو وقت تحل بالكمالات الناشئة عن ذلك القرب الأعظم, بخلاف النهار فإنه وقت تخل لذلك العناء الصرف والارتباك بحضرة الأغيار المانعة لاستجلاء أنوار الشهود. فاحتيج فيه إلى مزيد لذلك؛ فشرعت الوسطى فيه لتتكفل بتلك الإزالة وكانت العصر لأنها الأحق بتلك الإزالة من غيرها من بقية الصلوات النهارية؛ لما قررته وأوضحته, وأيضا فليس

ج / 1 ص -186- في التكليف بالصلاة في الليل مشقة التكليف بها في النهار؛ الذي هو محل الأشغال واللهو وعروض ما يضاد العبادة والشروع فيها على الوجه الأكمل؛ من تتابع الأغيار والوقوع في مهامه الأخطار, فكان في الإتيان بالعصر مع ذلك الذي يكثر في وقتها كثرة لا يوجد مثلها في وقتي الظهر والصبح؛ من إظهار الطاعة وعدم تأثير القواطع فيه ما ليس في غيرها؛ وبهذا ظهر أيضا حكمة كون الصلوات النهارية أكثر من الصلوات الليلية؛ لما علمت من أن الامتحان والمشقة في تلك أكثر وأظهر, فطلب من المكلف أن يكون ما فرض عليه بالنهار أكثر منه بالليل؛ ليعظم أجره ويظهر طوعه ويطهر سره ويخرج عن مألوفاته وقواطعه وعاداته. ثم لما انقضى النهار افتتح الليل بثلاث بزيادة ركعة على ما افتتح به النهار؛ إشارة لما مر أن الليل هو محل التجلي الأعظم والقرب الأكمل الأتم, فناسب أن يشار إلى تمييزه عن النهار بذلك بأدنى ما يحصل به التمييز وهو ركعة, ولم يزد عليها لما تقرر أن مبنى هذا الدين على السهولة واليسر ما أمكن, وأنه حيث أمكن الاكتفاء فيه لم يتجاوز إلى أشق منها, فاتضحت حكمة كون المغرب ثلاثا لما كانت النفس مجبولة على حب النوم ومطبوعة على أنه لا بد لها منه, خفف عنها بعض التخفيف؛ فسومحت في ترك ثمن الليل بلا مقابل, وعمل لها وقت العشاء وجعلت أربعا؛ لتكون مقابل ربعين من الليل, وأما المغرب فإنها مقابلة لربعه وثمنه لما تقرر في فروض النهار أن كل منه ربع مقابل بركعتين, فكذلك الليل لكن مع المسامحة بثمنه؛ فإنه لم يقابل بشيء لما علمت ولتمييز النهار - كما أوضحته فيما سبق - لم يجعل ما افتتح به مقابلا لشيء منه في الحقيقة؛ لما مر أن الظهر مقابل لربعيه الأوليين والعصر مقابل لربعيه الأولين. وأما الصبح فهو في الحقيقة مبدأ ومهيئ لقطع تلك المفاوز والمشاق التكليفية النهارية؛ التي هي أشق وأبلغ من التكليفات الليلية إذ النفس تسمح أن تقوم ليلة, ولا تسمح أن تترك من أمر دنياها ما يقابل فلسا ومن ثم ورد في صفة الأبدال أن الله بهم يحيي وبهم يميت وبهم يغيث العباد والبلاد؛ وأنهم لم ينالوا ذلك بكبير صلاة ولا صيام؛ وإنما نالوه بالسخاء والنصيحة للمسلمين؛ فعلمنا أن السخاء أعظم وأشق على النفوس من صيام النهار وقيام الليل؛ فلذلك احتاجت التكليفات النهارية إلى مهيئ يعود عليها بالإغاثة والتسهيل, وهو افتتاحها بركعتي الصبح. ولم تحتج التكليفات الليلية إلى ذلك فكان ما افتتحت به محسوبا منها مقابلا لربع الليل وثمنه, وهذا لا ينافي ما قدمته في حكمة كونها ثلاثا, من الإشارة إلى أن الليل هو محل ذلك التجلي والقرب؛ لأن هذه الإشارة ليست عامة لكل أحد؛ بل خاصة بمن لم يقتصر على واجبة المغرب والعشاء؛ بل أتى بهما في وقتهما وضم إليهما التطوع والتقرب إلى الله تعالى؛ بقيام ما تيسر له من الليل, ولا شك أن من أتى بواجبات النهار والليل وضم إليها ذلك لا بد أن يشار له في تميزه على من لم يضم لتلك الواجبات شيئا. وذلك التميز يحصل بتمييز زمن تلك الزيادة؛ وهو الليل, فهو متميز على النهار من هذه الجهة المشيرة إلى ما اختص به من ذلك التجلي الأقدس والقرب الأنزه الأنفس

ج / 1 ص -187- وكونه محلا لذلك لا يقتضي أن واجبه أفضل من واجبات النهار؛ لما قدمته مما يخالف ذلك. وقد يكون في المفضول مزية بل مزايا لا توجد في الفاضل, والحاصل أن الليل متميز من حيث النوافل التي لا يزال العبد يتقرب بها إلى الله تعالى؛ حتى يصير محبوبا, ثم سمعا وبصرا ويدا ورجلا؛ كناية عن مزيد القرب والتولي وتمام الخلافة والاستنابة ونهاية المحبة والعناية بأموره وأحواله وحفظها عن الأغيار والأخطار, وأنه صار عند الله - سبحانه وتعالى - بمنزلة عظيمة, لو أريد التعبير عن كنهها لم يمكن في العادة أن يعبر عنه إلا بنحو تلك العبارات فهو من الكناية, أو مجاز التمثيل, أو غيرهما, كما لا يخفى على من مارس فنون البلاغة وأساليب الفصاحة. وليس ذلك مشيرا لحلول ولا اتحاد باعتبار معناهما المتعارف بين أهل الظاهر, تعالى الله عما يقول الظالمون والجاحدون: {عُلُوّاً كَبِيراً} [الاسراء: 4]. وهذا ما يسره للعبد الضعيف الحقير؛ مع أني لم أر من تكلم على شيء منه وفوق كل ذي علم عليم, وإليه تعالى أتوسل بنبيه محمد صلى الله عليه وسلم أن يسبل علي ذيل ستره, وأن يمنحني من خزائن كرمه وجوده وفضله ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر, وأن يعصمني من كل زلة وفتنة ومحنة إلى أن ألقاه وهو راض عني, وأن يكفيني ما أهمني وما لا أهتم له من أمور الدنيا والآخرة, إنه ولي ذلك والقادر عليه, لا رب غيره, ولا مأمول إلا خيره, لا إله إلا هو, عليه توكلت وإليه أنيب. ثم بلغني أن الحكيم الترمذي تكلم على شيء من ذلك وتطلبته فلم أره, فإن كان موافقا فذاك, وإلا فالمخالفة في ذلك لا تأثير لها؛ لأن حكم الموجودات متعددة لا نهاية لها, وإنما يمنح الله كل من ألهمه الكلام فيها بحسب استعداده وقوته, والحمد لله رب العالمين.
"وسئل" رضي الله عنه عمن اشتبه عليه الوقت يجوز أن يعتمد على صياح الديك المجرب, ويشكل عليه قول الرافعي لا يجوز اعتماد أذان المؤذن الثقة يوم الغيم مع أن هذا أولى من الديك, فما وجهه؟ "فأجاب" بقوله: وجهه أن المؤذن المذكور مجتهد, والمجتهد لا يقلد مجتهدا, وليس هذا المعنى موجودا في مسألة الديك؛ لأن صياحه مجرد علامة, والمجتهد إنما هو السامع فجاز له اعتمادها كالورد ونحوه.
"وسئل" رضي الله عنه بما صورته: لمن اشتبه عليه الوقت الاجتهاد؛ وإن أمكنه اليقين بأن يخرج فيرى الشمس مثلا, وهو مشكل, فقد فرقوا بين جواز الاجتهاد في المياه وامتناعه في القبلة حيث قدر على اليقين في كل؛ بأن اليقين في القبلة حاصل في محل الاجتهاد, بخلافه في الماء فهلا امتنع الاجتهاد في الوقت أيضا كالقبلة لأن اليقين فيه أيضا في محل الاجتهاد "فأجاب" بقوله قد يفرق بين الاجتهاد في الوقت والاجتهاد في القبلة بأن الأمارات المحصلة للظن بدخول الوقت أقوى من أمارات القبلة؛ فكان الظن في الوقت أقوى, فألحق فيه باليقين لقوته ولم يلحق في القبلة باليقين لضعفه.

ج / 1 ص -188- "وسئل" - فسح الله في مدته - هل يعتبر اختلاف المطالع في الصلاة كالصوم؟ "فأجاب" بقوله قال في الخادم: إذا قلنا: العبرة باختلاف المطالع في الصوم فهل يعتبر في الصلاة حتى إذا غربت عليه الشمس في بلدة, وكان صاحب خطوة فحضر مطلعا آخر لم تغرب فيه بعد ما صلى المغرب في البلد الأول, فهل يلزمه إعادتها كالصوم أم لا؛ لأن الصلاة تتكرر بخلاف الصوم وبالقياس على الصبي إذا صلى أول الوقت, ثم بلغ في أثنائه فإنه لا يجب عليه فعل الصلاة, وإن وجب عليه بالبلوغ؛ لأن صلاته قبله قد أسقطت الفرض, فكذلك هنا, هذا هو الأقرب؛ لأنه إذا سقط الفرض بالفعل فلأن يسقط بالغروب أولى ا هـ. وما رجحه في الخادم متجه, ويفرق بينه وبين الصوم أيضا بأن الذي وجب في الصوم إنما هو مجرد الإمساك موافقة لأهل ذلك المحل وليس بصوم حقيقي, ومثل هذا الإمساك قد عهد وجوبه في الصوم في نحو من أصبح وقد نسي النية, بخلاف الصلاة فإنه لم يعهد فيها مثل ذلك.
"وسئل" - نفع الله به - عمن ولد أصم أعمى أخرس فهل تجب عليه الصلاة؟ "فأجاب" بقوله: صرح ابن العماد بأنها لا تجب عليه؛ كمن لم تبلغه الدعوة, وهو ظاهر موافق لما عليه أئمتنا وغيرهم؛ أنه لا تكليف إلا بعد علم فحيث انتفى عن هذا العلم بالشرع من أصله, فهو غير مكلف بالصلاة وغيرها.

باب الأذان
"وسئل" رضي الله عنه هل نص أحد على استحباب الصلاة والسلام على النبي صلى الله عليه وسلم أول الإقامة "فأجاب" - نفع الله بعلومه وبركته - بقوله: لم أر من قال بندب الصلاة والسلام أول الإقامة, وإنما الذي ذكره أئمتنا أنهما سنتان عقب الإقامة كالأذان, ثم بعدهما: اللهم رب هذه الدعوة التامة. . إلخ, وعن الحسن البصري قال: من قال مثل ما يقول المؤذن؛ فإذا قال المؤذن: قد قامت الصلاة, قال: اللهم رب هذه الدعوة التامة, والصلاة القائمة, صل على محمد عبدك ورسولك, وأبلغه درجة الوسيلة في الجنة, دخل في شفاعة محمد صلى الله عليه وسلم, أو نالته شفاعة محمد صلى الله عليه وسلم. رواه الحسن بن عرفة والنميري وعن يوسف بن أسباط قال: بلغني أن الرجل إذا أقيمت الصلاة فلم يقل: اللهم رب هذه الدعوة المستجمعة المستجاب لها, صل على محمد, وعلى آل محمد, وزوجنا من الحور العين, قلن الحور العين: ما كان أزهدك فينا. رواه الدينوري في المجالسة والنميري. والله - سبحانه وتعالى - أعلم بالصواب.
"وسئل" رضي الله عنه عن جماعة مقيمين ببعض القرى يقيمون الصلوات الخمس بمسجدها, ويؤذن بعضهم قبيل الفجر بساعة مثلا, مع العلم بأن الأذان يجوز في الوقت المعروف من الليل, فهل يجزئ - أي: ذلك الأذان الثاني - عند أن يطلع الفجر وإذا أذن أحد الجماعة في وسط المسجد هل تحصل له الفضيلة أم لا بد من إعلام أهل القرية - مع أنهم لو سمعوه ما حضر أحد غير الذين اجتمعوا قبيل الصبح -؟ وإذا أذن في وسط المسجد عند

ج / 1 ص -189- اجتماع الجماعة يجزيه أم لا بد من الخروج إلى باب المسجد؛ كما ورد أن بلالا كان يؤذن عند باب المسجد وهل تحصل الفضيلة للأول والآخر جميعا أم لا؟ "فأجاب" - فسح الله في مدته - بقوله: يجزيه الاقتصار على الأذان الذي قبل الفجر, والأفضل أن يؤذن مرتين؛ مرة قبل الفجر, ومرة بعده, فإن اقتصر على مرة فالأفضل أن يكون بعد الفجر. وإذا أذن في وسط المسجد؛ فإن كان نيته أن يؤذن لنفسه أو للمقيمين في المسجد فقط كفاه إسماع نفسه في الأولى وإسماع الحاضرين في الثانية, وأما إذا كان يؤذن لأهل البلد فلا بد أن يؤذن في محل مرتفع بصوت عال بحيث يسمع الأذان من أصغى إليه من أهل البلد, سواء كانوا لو سمعوه لحضروا أم لا. والذي ورد عن بلال وغيره من مؤذنيه صلى الله عليه وسلم أن من أراد منهم الأذان لإسماع الناس كان يؤذن على موضع عال. والله - سبحانه وتعالى - أعلم.
"وسئل" - نفع الله بعلومه - عما لو سمع بعض الأذان هل يجيب فيه فيه أو لا؟ فإن قلتم نعم؛ فإذا سمع من آخره فهل يجيب فيه ثم يعيد جواب ما مضى, ثم يدعو, أو يبتدئ الجواب من أوله حتى يتمه, ثم يدعو؟ وكيف الحكم في ذلك وإذا سمع المتوضئ الأذان فهل يستحب له الإجابة حينئذ, أو لا وإن قلتم: لا فهل على القول باستحباب دعاء الأعضاء, أو لا وهل الصلاة على النبي صلى الله عليه وسلم مسنونة قبل الأذان كما هي بعده, أو لا وهل الإقامة كالأذان في سنها, أو لا وهل يسن أن يقال قبل الصلاة على النبي صلى الله عليه وسلم بعد الأذان: محمد رسول الله, أو لا وهل ينهى عنه وعن الصلاة على النبي عليه الصلاة والسلام قبل الأذان, أو لا؟ "فأجاب" بقوله: عبارتي في شرح العباب قال الزركشي وغيره: ولو سمع بعضه أجاب فيه, وفيما لا يسمعه تبعا فيما يظهر, واقتضاه كلام المجموع قال الزركشي ويشهد له ما ذكروه في إجابته في الترجيع إذا لم يسمعه, انتهت, وظاهر عطفهم بالواو في قولهم: أجاب فيه وفيما لا يسمعه أنه يخير بين أن يجيب فيما سمعه آخرا, ثم يعيد جواب ما مضى, ثم يدعو, وأن يجيب فيما لم يسمعه من أوله, ثم يتمه فتحصل السنة بكل من هذين, وظاهر قولهم تبعا يقتضي أن الأول أكمل ويؤيده قولهم: الأولى أن لا يشتغل حال الإجابة بشيء, ولا شك أنه إذا سمع من حي على الفلاح مثلا, ثم أجاب ما قبلها حينئذ كان مشتغلا عن إجابة ما يسمعه بغيره وقد علمت أنه خلاف الأفضل, بخلاف ما إذا اشتغل بإجابة ما يسمعه إلى أن فرغ, ثم أجاب ما لم يسمعه فإنه لم يخالف الأكمل حينئذ فالحاصل أنه مخير وأن الأفضل أنه يجيب ما سمعه, فإذا فرغ المؤذن أجاب, ما لم يسمعه, ثم صلى على النبي صلى الله عليه وسلم, ثم قال: اللهم رب هذه الدعوة التامة..إلخ وأفتى البلقيني فيمن وافق فراغ وضوئه فراغ المؤذن: بأنه يأتي بذكر الوضوء؛ لأنه للعبادة التي فرغ منها, ثم بذكر الأذان قال: وحسن أن يأتي بشهادتي الوضوء, ثم بدعاء الأذان لتعلقه بالنبي صلى الله عليه وسلم, ثم بالدعاء لنفسه ا هـ. وما ذكره فيما بعد فراغهما كما علمت, ولم يتعرض للإجابة حال الوضوء, وظاهر أنه يقطع الوضوء ويجيب إلى أن يفرغ, ثم يكمل وضوءه قياسا على ما قالوه في الطواف؛ من أن

ج / 1 ص -190- السنة للطائف؛ كالتالي, والمدرس قطع ما هو فيه للإجابة؛ لأنه لا يفوت, والإجابة تفوت. ووجه قياس الوضوء على الطواف؛ أن كلا له أذكار في أثنائه؛ بناء على ندب دعاء الأعضاء في الوضوء, فيه الخلاف المعروف, والراجح عدم ندبه؛ لأن أحاديثه لا تخلو عن كذاب, أو متهم بالكذب, والحديث الضعيف إذا اشتد ضعفه لا يعمل به ولا في فضائل الأعمال, كما بينت ذلك كله في شرح العباب, والإرشاد فإذا كان الطواف المتفق على ندب ذكره يسن له قطعه إلى فراغ الإجابة, فأولى الوضوء, فإن لم يقطعه فهل يراعي ذكره على القول بندبه, ويقدمه على الإجابة,, أو يراعيها فيقدمها؟ كل محتمل, لكن الأوجه الثاني؛ لأنها آكد للاتفاق على ندبها بخلاف أذكار أعضاء الوضوء فإن قلت: قضية تعليل البلقيني السابق بأن ذكر الوضوء للعبادة التي فرغ منها تقديم ذكر أعضاء الوضوء على الإجابة, قلت: ليس قضيته ذلك لوضوح الفرق, فإن الذكر عقب الوضوء متفق عليه, كالذكر عقب الأذان فإذا تعارضا قدم ما هو للعبادة التي فرغ منها؛ لأنه يعود عليها بكمال آخر عقب فراغها, وهو أكمل مما لو فصل بينهما فاصل؛ وأما ذكر الأذان فليس فيه هذه المزية؛ فلذا أخره إلى الفراغ من ذكر الوضوء؛ وأما ذكر أعضاء الوضوء فمختلف في ندبه؛ بل الراجح عدم ندبه كما مر فإذا تعارض هو والإجابة قدمها عليه كما تقرر؛ وأما الصلاة والسلام على النبي صلى الله عليه وسلم بعد الأذان والإقامة فإنهما مندوبان كما صرح به أصحابنا. ومما جاء به ذلك خبر مسلم والأربعة إلا ابن ماجه أنه صلى الله عليه وسلم قال: "إذا سمعتم المؤذن فقولوا مثل ما يقول, ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه بها عشرا,, ثم سلوا الله تعالى لي الوسيلة؛ فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله تعالى وأرجو أن أكون هو أنا, فمن سأل الله لي الوسيلة حلت له الشفاعة. وفي رواية: "من سألها لي حلت له شفاعتي يوم القيامة". وخبر أحمد والطبراني وغيرهما: "من قال - حين ينادي المنادي -: اللهم رب هذه الدعوة التامة والصلاة القائمة, صل على محمد وارض عنه رضا لا سخط بعده؛ استجاب الله دعوته". وفي رواية - فيها ابن لهيعة -: "من قال - حين يسمع المؤذن -: اللهم رب هذه الدعوة التامة, والصلاة القائمة, صل على محمد عبدك ورسولك, وأعطه الوسيلة والشفاعة يوم القيامة؛ حلت له شفاعتي". وخبر ابن أبي عاصم أنه صلى الله عليه وسلم كان يقول - إذا سمع المؤذن يقيم - "اللهم رب هذه الدعوة التامة, والصلاة القائمة صل على محمد وآته سؤله يوم القيامة" وكان يسمعها من حوله, ويحب أن يقول مثل ذلك إذا سمع المؤذن, ومن قال مثل ذلك إذا سمع المؤذن؛ وجبت له شفاعة محمد صلى الله عليه وسلم يوم القيامة رواه الطبراني في الدعاء والكبير والأوسط ولفظه: كان صلى الله عليه وسلم إذا سمع النداء قال: اللهم رب هذه الدعوة التامة والصلاة القائمة, صل على محمد عبدك ورسولك, واجعلنا في شفاعته يوم القيامة, قال: صلى الله عليه وسلم "من قال عند هذا النداء جعله الله في شفاعتي يوم القيامة" وفيهما صدقة السمين, لكن له شاهد موقوف على أبي هريرة. وخبر الطبراني بسند فيه لين: "من سمع النداء فقال: أشهد أن لا

ج / 1 ص -191- إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله, اللهم صل على محمد وبلغه درجة الوسيلة عندك, واجعلنا في شفاعته يوم القيامة, وجبت له الشفاعة" وظاهر قوله صلى الله عليه وسلم في الخبر الثاني: من قال حين ينادي المنادي, وفي الخبر الثالث: من قال حين يسمع المؤذن. أنه يأتي بالذكر المذكور حال سماعه الأذان, ولا يتقيد بفراغه منه, لكن الحديث الأول نص في أنه إنما يأتي بذلك بعد الفراغ من الأذان, وهو أصح من الثاني, والثالث ومقيد وهما مطلقان, فوجب تقديمه عليهما, ومعنى حلت: وجبت, كما صح في عدة روايات. فمضارعه: تحل؛ بكسر الحاء,, أو استحقت, أو نزلت به, فمضارعه بضمها؛ لا من الحل لأنها لم تحرم قبل ذلك؛ ولام "له" بمعنى: على؛ لرواية مسلم: حلت عليه, وفي هذه الأحاديث بشارة عظيمة لقائل ذلك؛ أعظمها - أنه يموت على الإسلام؛ لأن شفاعته صلى الله عليه وسلم إنما تكون للمسلمين من أمته صلى الله عليه وسلم على أن هذه شفاعة مخصوصة؛ إذ شفاعته صلى الله عليه وسلم العامة تشمل مذنبي أمته قبل, ولا ينال هذا الثواب إلا من قال ذلك مخلصا مستحضرا إجلاله صلى الله عليه وسلم, لا من قصد به مجرد الثواب ونحوه. ورده بعض محققي الحفاظ بأنه تحكم غير مرضي ولو أخرج الغافل اللاهي لكان أشبه. وفائدة طلب الوسيلة له صلى الله عليه وسلم مع أنه يرجوها, ورجاؤه لا يخيب - عود ثمرة ذلك علينا؛ بامتثال ما أمرنا به في جهته الكريمة, والإعلام بأن الله تعالى لا يجب عليه شيء لأحد من خلقه, وبأنه صلى الله عليه وسلم في غاية الخضوع والتواضع لله؛ حيث يسأله ويطلب منه طلب العبد المحتاج. وكذا يقال في صلاتنا عليه صلى الله عليه وسلم؛ فإنها لهذه الأغراض الجليلة؛ فتأمل ذلك, واعتن بحفظه وتحقيقه. ووردت أحاديث أخر بنحو تلك الأحاديث السابقة, ولم نر في شيء منها التعرض للصلاة عليه قبل الأذان, ولا إلى محمد رسول الله بعده ولم نر أيضا في كلام أئمتنا تعرضا لذلك أيضا, فحينئذ كل واحد من هذين ليس بسنة في محله المذكور فيه, فمن أتى بواحد منهما في ذلك معتقدا سنيته في ذلك المحل المخصوص نهي عنه ومنع منه؛ لأنه تشريع بغير دليل؛ ومن شرع بلا دليل يزجر عن ذلك وينهى عنه.
"فائدة" قد أحدث المؤذنون الصلاة والسلام على رسول الله عقب الأذان للفرائض الخمس؛ إلا الصبح والجمعة فإنهم يقدمون ذلك فيهما على الأذان؛ وإلا المغرب فإنهم لا يفعلونه غالبا لضيق وقتها, وكان ابتداء حدوث ذلك في أيام السلطان الناصر صلاح الدين بن أيوب وبأمره في مصر وأعمالها. وسبب ذلك أن الحاكم المخذول لما قتل أمرت أخته المؤذنين أن يقولوا في حق ولده السلام على الإمام الطاهر, ثم استمر السلام على الخلفاء بعده إلى أن أبطله صلاح الدين المذكور وجعل بدله الصلاة والسلام على النبي صلى الله عليه وسلم, فنعم ما فعل, فجزاه الله خيرا ولقد استفتي مشايخنا وغيرهم في الصلاة والسلام عليه صلى الله عليه وسلم بعد الأذان على الكيفية التي يفعلها المؤذنون فأفتوا بأن الأصل سنة والكيفية بدعة وهو ظاهر كما علم مما قررته من الأحاديث.

ج / 1 ص -192- "وسئل" - نفع الله به - عن مسجد أقيمت فيه جماعتان مترتبتان بأذان سابق لهما فهل يحصل لكل منهما فضيلة الأذان أم لا وهل ينقدح أن يقال ينظر إلى قصد المؤذن, أو دخوله في الجماعة؛ فإن قصد الأولى مثلا, أو صلى معها حصل له فضيلة الأذان, أو لا؟.
"فأجاب" بقوله: الكلام في ذلك في مقامين؛ الأول: سقوط الطلب المستلزم لسقوط الكراهة المترتبة على ترك الأذان, والثاني: حصول فضيلة الأذان؛ فأما بالنظر إلى الأول فيكفي أذان واحد عن جميع الجماعات المتكررة في المسجد الواحد؛ وأما بالنسبة إلى الثاني فلا يكفي الأذان الواحد إلا عن الجماعة التي تليه. ومما يصرح بالأول قولهم: تحصل سنة الأذان بظهوره من نحو بلد صغير, أو مواضع من كبير؛ بحيث يسمعه من أصغى له من أهل ذلك المحل لينتشر في جميع أهله؛ قال القمولي وغيره: فإن أذن واحد في جانب فقط حصلت السنة فيه دون غيره. وفي المجموع - عن جمع -: أنا إذا قلنا بفرضيته سقط بفعله لصلاة من الخمس, ثم صوب ما اقتضاه كلام الأصحاب؛ من أنه لا بد منه لكل صلاة ثم قال: وإذا قلنا بأنه سنة حصل بما يحصل به إذا قلنا إنه فرض, وهو ظاهر, وإن نظر فيه في الخادم فارقا بأن الشعار المفروض يحصل بمرة, والإعلام المندوب لا يحصل إلا بالخمس, فإن قلت: مقتضى هذا مع ما يأتي في صلاة الجماعة؛ من أنها لو أقيمت بمحل من بلد كبير ولم يظهر الشعار لم يكف في الخروج عن فرض الكفاية أن السنة لا تحصل هنا في الجانب الذي أذن فيه فقط, وقد مر حصولها, قلت: القصد بظهور الشعار في الجماعة تعددها بمحال؛ بحيث يسهل حضورها على كل من أرادها؛ إذ لا يتأتى من كل واحد وحده, بخلاف الأذان؛ فإنه مطلوب من كل أحد على حدته لتأتيه منه؛ فلذا حصلت سنته وسقط فرضه عن أهل ذلك الجانب فقط, ولم يسقط بالنسبة للجماعة. واستشكل قول النووي أنهما سنة, وفي الجماعة أنها فرض كفاية؛ مع أنهما وسيلة إليها, وللوسائل حكم المقاصد. وأيضا ما لا يتم الواجب إلا به فهو واجب, ويرد بمنع كونهما وسيلة, وعلى التنزل فالجماعة غير متوقفة عليهما, على أن هذا إنما يتأتى على الضعيف أن الأذان حق للجماعة. وسيأتي قريبا نظير ذلك ذكرت ذلك في شرح العباب فإن قلت: تعبيرهم بحصول سنة الأذان بما تقرر ينافي ما استدللت به عليه من سقوط الطلب فقط قلت: لا ينافيه بل هو على حد قولهم تحصل سنة التحية بفرض, أو نفل آخر؛ فإن المراد بالحصول ثم سقوط الطلب تارة وحصول الفضيلة والثواب أخرى, فكذا هنا بدليل ما يأتي من ندبه لكل أحد؛ وإن سمع أذان غيره. وفي شرح العباب أيضا - بعد قولهم أن الأذان سنة كفاية -: يحصل بفعل البعض كابتداء السلام, وفرع الزركشي على أن ذلك فرض كفاية كما في الروضة. وفي السير أنه لو أذن واحد لجمع لم يسن لكل أحد منهم أن يؤذن, والظاهر أنه مبني على ما يأتي عن شرح مسلم وإلا فالقياس ندبه لكل, كما أن التسمية على الأكل سنة كفاية. وإذا أتى بها أحد.
الآكلين لا نقول للبقية لا يسن لكم الإتيان بها, وإنما الذي يقال لهم - كما يصرح به كلامهم -: سقط عنكم حرج تركها فقط, وفرق

ج / 1 ص -193- ظاهر بين العبارتين. انتهت عبارة شرح العباب. وفيها كالذي قبلها أوضح شاهد على ما مر من سقوط الطلب بأذان واحد عن جميع الجماعات المتكررة في المسجد الواحد بل والقريب منه؛ بحيث يسمعه المصغي إليه ومما يصرح بالثاني - أعني أن الأذان لا تحصل فضيلته وثوابه إلا للجماعة التي تليه - قولهم - والعبارة لشرح العباب -: ويشرع الأذان لجماعة ثانية أريد إقامتها في موضع مسجد, أو غيره من أمكنة الجماعة, ولو مطروقا وأقيمت فيه جماعة, أو صلوا فرادى وانصرفوا؛ فيسن حينئذ الأذان لكن بلا مبالغة في رفع الصوت؛ أي: لا يندب له ذلك لئلا يوهم السامعين دخول وقت صلاة أخرى لا سيما في يوم الغيم, وتبع في نفي المبالغة دون أصل الرفع الإمام في النهاية كما في الخادم. وكذا الأذرعي فإنه قال: المراد بلا رفع بالغ؛ لأن الرفع شرط في الأذان للجماعة ا هـ. ولا يعارضه قول التحقيق: وحيث لا يرفع. قال الأصحاب يسمع نفسه والإمام من عنده, لا؛ لأنه في المنفرد, ولا قول الشرح الصغير: ويسر مؤذن الجماعة الثانية بلا خلاف؛ لأنه محمول على ما تقرر والحاصل أنه لا بد من إسماع واحد؛ لما يأتي أن ذلك شرط في الأذان للجماعة. أما إذا فقد شرط مما ذكر فيسن له الرفع؛ لأن الأول قد انتهى حكمه بصلاة الجماعة الأولى؛ ولا إيهام, وحيث سن الرفع في الجماعة الثانية فلا فرق بين أن يكره؛ بأن يكون غير مطروق له إمام راتب لم يأذن, كما أشار إليه في الكفاية, أو لا, وهو كذلك كما قاله الشيخان واستشكال الإسنوي وغيره للأولى وقولهم: ينبغي أن لا يسن الأذان لها, وكيف يسن الدعاء إليها مع كراهتها ومع أن للوسائل حكم المقاصد وإن كان لا يرفع صوته فلا فائدة له؛ إذ الأذان للجماعة لا يجزئ مع الإسرار بشيء منه - مردود بأن الكراهة هنا ليست لذات الجماعة؛ بل الأمر خارج عنها, كما سأذكره في التنبيه الآتي مع أن المؤذن لم يدع إليها غائبا. وإنما يؤذن لنفسه ومن معه فيكفي إسماع واحد منهم, كما مر وبأن كراهة الصلاة لا تمنع ندب الأذان لها كما لو أقيمت في نحو حمام, وبأن الأذان حق للوقت على الجديد وللصلاة على القديم المعتمد؛ وعليهما فليس وسيلة للجماعة, أو حقا للجماعة, على ما في الإملاء؛ وعليه ينبني ما ذكروه, والتقييد بانصرافهم هو ما في الشرحين والروضة. فيسن الرفع قبله لعدم خفاء الحال عليهم وكأن المصنف حذفه لتنظير الإسنوي فيه بأنه يوهم غيرهم من أهل البلد. قال: وإنما قيدوا بوقوع جماعة؛ لأنه لا يسن له الأذان قبله؛ لأنه مدعو بالأول ولم ينته حكمه وهو مبني على ما يأتي عن شرح مسلم, والذي يظهر أنهم إنما قيدوا بذلك؛ لأنها لا تسمى ثانية إلا إن كان سبقتها جماعة أولى؛ على أنه مر أن الجماعة ليست شرطا؛ بل لو صلوا فرادى كان كذلك.
"تنبيه" أغرب الماوردي فقطع بتحريم إقامة جماعة بعد جماعة في مسجد له إمام راتب بولاية سلطان؛ لما فيه من التقاطع وشق العصا وتفريق الجماعات وتشتيت الكلمة ا هـ. كذا نقله عنه جمع, وعبارته: لم يجز, ويمكن تأويلها بحملها على نفي الجواز المستوي الطرفين ليوافق كلام غيره. قال الزركشي وغيره: والخلاف في غير المطروق؛ أما المطروق

ج / 1 ص -194- كمساجد الأسواق وكالجوامع فلا يكره إقامة الجماعة فيها مرارا. ذكره صاحب البيان وغيره, بل صرح ابن الرفعة - وأقره الإسنوي وغيره -: بأنه لا خلاف في عدم كراهة الجماعة الثانية في المطروق انتهت عبارة شرح العباب وسقتها مع طولها؛ لما اشتملت عليه من الفوائد سيما المتعلقة بما نحن فيه فتأملها تجدها مع النظر لما قدمته في بيان المقام الأول ظاهرة فيما ذكرته من أن ندب الأذان ثانيا وثالثا. وهكذا ليس المراد به سقوط الطلب؛ لأنه سقط بالأول؛ وإنما المراد به حصول الثواب, وتأمل أيضا رد قول الإسنوي وإنما قيدوا بوقوع جماعة..إلخ تجده ظاهرا في ذلك أيضا. ومما يزيد ذلك وضوحا قولهم - والعبارة لشرح العباب أيضا - "ويسن الأذان للمنفرد" وفي القديم - على نزاع في ثبوته - بل غلط في التنقيح من أثبته, لا يسن, واستشكله الإسنوي بقوله - أي: القديم - بندبه للفائتة, ويجاب: بأنه بالصلاة في الوقت عمل بقضية الأذان؛ إذ هو الدعاء للصلاة فوقع أذان الغير مجزئا عنه؛ لأنه امتثله بخلافه إذا خرج الوقت, فإنه في الفائتة لم يعمل به فلم يقع عنه؛ لأنه لم يمتثله وهذا أولى وأوضح مما فرق به ابن العماد فإنه مردود؛ وأما حمل بعض المحققين قوله بندبه للفائتة على ما إذا فعلت جماعة؛ قال: ليجامع القديم في المؤداة, فإنه إذا لم يؤذن المنفرد لها؛ فالفائتة أولى, كما قاله الرافعي فليس في محله, كيف وكلام المجموع صريح في أنه قائل بندبه للفائتة؛ حتى من المنفرد فإنه حكى مقابله قولين؛ عدم الأذان مطلقا, والتفصيل بين الجماعة والانفراد "وإن سمع أذان غيره" كما في التحقيق والتنقيح, ونقله في المجموع عن نص الأم والشيخ أبي حامد وغيره, ولا ينافيه قول أبي الطيب عن عامة الأصحاب؛ فيمن دخل مسجدا قبل إقامة الصلاة, أو بعده يجزئه أذان المؤذن وإقامته؛ لأنا نقول بموجبه من الإجزاء حتى لا يكره له تركهما؛ وإنما الكلام في ندبهما له, ولا تعرض منهم لنفيه, لكن صحح في شرح مسلم أنه إذا سمع أذان الجماعة لا يشرع وقواه الأذرعي والزركشي وينبغي حمله على ما إذا أراد الصلاة معهم, والأول خلافه, ثم رأيت ابن الرفعة قال وتبعه القمولي وغيره: من حضر الأذان والإقامة بمحل إقامة الصلاة لم يستحب له اتفاقا, وكذا لو بلغه النداء فحضر قبل الصلاة أو بعدها وأدرك الصلاة؛ لأنه مدعو مجيب فلا معنى إذا لإتيانه بذلك, بخلاف ما إذا حضر بعد انقضاء الجماعة, ثم حكى خلاف ذلك وضعفه, وهو صريح فيما ذكرته. وكالمنفرد في ذلك الجماعة الثانية كما مر. انتهت, وفيه أيضا: ويسن الأذان في كل مسجد وإن تقاربت وسمع بعضهم بعضا, كما في المجموع عن صاحب العدة وغيره؛ ووجه بأن فيه إحياء لها بإقامة الجماعة في كلها. وسيأتي عن القاضي أن إقامة الجماعة في جميعها أفضل من اجتماعهم في بعضها؛ لأن في تكثيرها تكثيرا لإقامة الشعار. انتهت. فتأمل قول الأصحاب: يجزئه أذان المؤذن وإقامته وحمل الإجزاء على عدم كراهة الترك. وتأمل أيضا ما جمعت به بين ما في شرح مسلم وغيره المصرح به في كلام ابن الرفعة وغيره - تجد ذلك كله صريحا فيما قدمته من أن كلامهم في مقامين: إسقاط الطلب, وحصول الثواب؛ وبهذا يجتمع متفرقات كلماتهم

ج / 1 ص -195- الموهمة للتنافي عند من لم يمعن النظر في سياقها ومداركها, فإن قلت صرح الرافعي في إيجازه بأن من سمع المؤذن وأجابه وصلى في جماعة لا يجيب ثانيا؛ لأنه غير مدعو بهذا الأذان, وهذا مؤيد لما مر من إسقاط الطلب بالأذان الأول, وغير موافق لما مر من ندب تكرار الأذان للجماعات المتكررة قلت: كلام الرافعي مردود ومن ثم قال الجلال البلقيني: إنه اختيار له, والفتوى على خلافه. وقال الإسنوي: إن ندب الجماعة لمن صلى في جماعة يخدشه؛ أي: لأن قياس طلب الجماعة ثانيا يقتضي ندب الأذان ثانيا؛ لأنه مدعو بالثاني من حيث إنه يندب له الإعادة معهم, ولا ينافيه عدم ندب الأذان للمعادة؛ لأن محله فيمن أراد أن يؤذن له قصدا؛ وكلامنا هنا فيمن يؤذن لجماعة غير معادة لكن سمعه من صلى في جماعة فهل هذا الأذان معتد به في حقه أيضا حتى يسن له إجابته, أو لا والمعتمد الأول؛ لأنه وقع الاعتداد به له من حيث تبعيته لغيره لا استقلالا؛ فتأمله. ويؤيد ذلك قولي في الشرح المذكور أيضا, فإن قلت: كان قياس المعتمد من أنه حق للفرض تكرير الأذان للفوائت أي المتوالية والمجموعتين أي: المتواليتين, قلت: عارض ذلك أنه لما والى بينهما كان ما بعد الأول تابعا له فلم يفرد بأذان ثان, ثم رأيته في المجموع ذكر ذلك فقال: فإن قيل إذا جمع في وقت العصر وبدأ بالظهر لم لا يؤذن للعصر؛ لأن الوقت لها. فالجواب ما أجاب به المصنف والأصحاب؛ أن العصر في حكم التابعة للظهر هنا. قال: والوجه القائل بندب الأذان للكل غلط. فاندفع ما في الخادم هنا, وفي الشرح المذكور أيضا. ونظر الإسنوي في ندب الأذان في وقت الأولى؛ أي من المجموعتين إذا نوى جمع التأخير, قال الدميري: ويظهر تخريجه على أنه حق للوقت, أو الصلاة؛ فإن قلنا بالأول أذن وإلا فلا. ومقتضاه أنه لا يؤذن لها؛ لأنه في القديم المعتمد حق للصلاة أي: المفروضة, وفي الجديد غير الإملاء حق للوقت, وفي الإملاء حق للجماعة. وتقاس الفوائت بالمجموعتين ا هـ. فإن قلت: إذا كان حقا للفرض لا للجماعة فكيف تكرر بتكرر الجماعة؟ قلت: ليس المراد بذلك أنه لا يسن للجماعة في الفرض؛ بل نفي تقيده بالجماعة حتى يدخل المنفرد, وإثبات تقيده بالفرض حتى تخرج المعادة؛ وأما قول السائل - نفع الله به - هل ينقدح..إلخ فجوابه: أن ذلك غير منقدح على إطلاقه لما علم مما قدمناه أن المدار بالنسبة لإسقاط الطلب على ظهور الشعار وعدم ظهوره. وبالنسبة للثواب على وقوع الأذان من كل سواء المنفرد والجماعات المتعددة إلا فيما مر فيمن سمع أذان غيره على ما فيه من التناقض والجمع بما قدمته. وإذا علم أن مدار الإسقاط والثواب على ما ذكر اتجه أنه لا عبرة بقصد المؤذن ولا بدخوله في الجماعة التي أذن لها, نعم, الظاهر أن أذانه لا يقع للجماعة حتى يثابوا عليه؛ حتى يأمروه بالأذان لهم, أو يتسببوا فيه ويؤذن بقصدهم؛ أما لو أذن بقصد نفسه فقط أو بقصدهم ولم يتسببوا في تأذينه لهم؛ فإنهم لا يثابون على ذلك؛ لما هو معلوم أن الثواب لا يكون إلا على ما فعله الإنسان, أو تسبب فيه. وقد ذكروا في الكلام على حصول تحية المسجد بغيرها

ج / 1 ص -196- ما يوضح ذلك فراجعه. فإن قلت قد اعتبروا قصد المؤذن حيث قالوا: إن كان أذن لجماعة اشترط إسماع واحد جميع كلماته ما عدا الترجيع؛؛ لأن الجماعة تحصل بإمام ومأموم مع أن القصد الإعلام, وإن أذن لنفسه اشترط إسماع نفسه فقط؛ لأن الغرض منه الذكر لا الإعلام؛ وهذا يدل على انقداح ما قاله السائل, قلت: لا نسلم دلالته على ذلك بإطلاقه؛ لأن الاعتبار فيما يرجع للصحة وعدمها إنما هو باعتقاد الفاعل دون غيره, فاعتبارهم القصد هنا لا يدل على اعتبار قصده مطلقا. ألا ترى أنه لو أذن واحد في محل صغير, أو متعددون في كبير سقط الطلب عن الباقين, وإن لم يقصد المؤذن إلا نفسه, وسره ما قدمته من أن المدار إنما هو على ظهور الشعار وعدمه. وفي المجموع أن المؤذن إن كان نصب للأذان اشترط لصحة أذانه معرفته بالوقت بخلاف ما إذا لم ينصب له, أو أذن لنفسه.
"وسئل" - نفع الله به - عمن صلى في فضاء بأذان وإقامة منفردا فهل يحصل له فضيلة الجماعة ويبر لو حلف ليصلين جماعة وينوي الإمامة "فأجاب" بقوله: وقع في فتاوى السبكي أن الجماعة تحصل بالملائكة أيضا, قال: وقد وجدت ذلك نقلا عن بعض أصحابنا فيمن صلى بأذان وإقامة في فضاء منفردا, ثم حلف أنه صلى بالجماعة يكون بارا في يمينه ولا كفارة عليه لما ورد عنه صلى الله عليه وسلم أنه قال: "صلت الملائكة خلفه صفوفا" فإذا حلف على هذا المعنى لا يحنث, وهو ظاهر وقد أفتى بعض العلماء بنظيره؛ فيمن ذكر الله في حلقة ذكر ثم حلف أنه دخل الجنة وأراد المعنى الذي أراده النبي صلى الله عليه وسلم, وكذا لو جلس في الروضة الشريفة وحلف أنه في الجنة وأراد المعنى الذي أراده صلى الله عليه وسلم بكون الروضة من الجنة. أما لو أطلق فالذي دل عليه التقييد بكونه أراد المعنى الذي ذكره صلى الله عليه وسلم أنه يحنث, وهو ظاهر؛ لأن المدار في الأيمان المطلقة على العرف وهو قاض بأن المصلي في الفضاء والجالس في الحلقة, أو الروضة ليس في جماعة ولا في الجنة؛ وبهذا تعلم أن الأول لو نوى الإمامة بطلت صلاته؛ لأنا لا ندري ما حقيقة صلاة الملائكة خلفه؛ هل هو مع اقتدائهم به في عين تلك الصلاة أو يتعبدون وراءه لتعود عليه بركة صلاتهم وإخلاصهم, أو يدعون له؟ إذ الصلاة لغة: الدعاء؛ فلما أشكل علينا درك ذلك الأمر على ما أخبر به الصادق نزلناه منفردا. وقلنا: ليس لك أن تنوي الإمامة فإن فعلت بطلت صلاتك؛ لأنك منفرد يقينا, والاقتداء بك مشكوك فيه فلا يجوز لك نية الإمامة مع الشك.
"وسئل" - نفعني الله بعلومه - عن الجماعة أو المنفرد إذا صلوا بأذان المؤذن الراتب قبل أن تقام الجماعة هل لا يستحب لهم الأذان؛ أخذا من. قول الإسنوي؟ "وإنما قيدوا بوقوع جماعة؛ لأنه لا يسن له الأذان قبله؛ لأنه مدعو بالأول ولم ينته حكمه" أم يستحب لهم الأذان. وإنما يقال: إنهم مدعوون بالأول إذا أرادوا الصلاة مع الإمام في ذلك المسجد, وأما إذا أرادوا الصلاة وحدهم فيسن لهم الأذان. وذكر بعض أئمتنا أنه لو أذن المؤذن لصلاة الجماعة فجاء.

ج / 1 ص -197- شخص وصلى منفردا قبل أن يصلوا الجماعة بأذانهم أنهم يحتاجون إلى تجديد أذان, وأن المنفرد يأخذ حكم أذانهم, فهل هو كذلك أم لا؟ "فأجاب" بقوله: الجواب عنه يحتاج لمقدمة؛ وهي أنهم اختلفوا: هل الأذان حق للوقت, أو الصلاة, أو الجماعة أقوال, أظهرها: الثاني؛ ومن ثم يسن للمنفرد؛ وإن سمع أذان غيره, كما في التحقيق والتنقيح. ونقله في المجموع عن نص الأم, والشيخ أبي حامد وغيره, ولا ينافيه قول أبي الطيب عن عامة الأصحاب؛ فيمن دخل مسجدا قبل إقامة الصلاة, أو بعدها يجزئه أذان المؤذن وإقامته؛ لأنا نقول بموجبه من الإجزاء حتى لا يكره له تركهما, وإنما الكلام في ندبهما ولا تعرض منهم لنفيه بل لإثباته؛ إذ هذا هو شأن سنة الكفاية كفرضها, وخالف ذلك في شرح مسلم فإنه صحح فيه أنه: إن كان سمع أذان الجماعة لا يشرع وقواه الأذرعي والزركشي. وينبغي حمله على أن مراده لا يتأكد حتى لا يكره تركه, أو على ما إذا أراد الصلاة معهم, والأول على خلافه, ثم رأيت ابن الرفعة قال وتبعه القمولي وغيره: من حضر الأذان والإقامة بمحل إقامة الصلاة لم يستحبا له اتفاقا, وكذا لو بلغه النداء فحضر قبل إقامة الصلاة أو بعدها وأدرك الصلاة؛ لأنه مدعو مجيب, فلا معنى إذا لإتيانه بذلك, بخلاف ما إذا حضر بعد انقضاء الجماعة, ثم حكى خلاف ذلك وضعفه, وهو صريح فيما ذكرته من الجمع الثاني بين تناقض كتب النووي وكالمنفرد في ذلك: الجماعة الثانية في ندب الإتيان بالأذان مطلقا. وإنما التفصيل في ندب الرفع لهم, فإن انصرف الأولون فلا رفع للإيهام, وإلا سن. واعتراض الإسنوي التقييد بانصرافهم بأنه يوهم غيرهم من أهل البلد - يرد بأن الإيهام في حقهم أشق لحضورهم, فروعوا دون غيرهم. وقوله: وإنما قيدوا بوقوع جماعة؛ لأنه لا يسن له الأذان قبله؛؛ لأنه مدعو بالأول ولم ينته حكمه, إنما يتأتى على ما تقرر عن شرح مسلم, وقد علمت أنه ضعيف أو محمول على ما ذكرته, والوجه أنهم إنما قيدوا بذلك؛ لأنها لا تسمى ثانية إلا إن كان سبقتها جماعة أولى, على أنه تقرر أن الجماعة غير شرط؛ بل لو صلوا فرادى كان الحكم كذلك. وفي المجموع عن صاحب العدة وغيره يسن الأذان في كل مسجد وإن تقاربت المساجد, وسمع بعضهم بعضا؛ أي: لا يندب إقامة الجماعة في كل منها إحياء له وتكثيرا لإقامة الشعار, إذا تقرر لك هذا, وأحطت به اتضح لك أنه: إذا صلى بأذان المؤذن الراتب جماعة, أو واحد سن للباقين الأذان ثانيا على المعتمد, فإن تركوه وصلوا بالأول وقد سمعوه لم يكره لهم تركه؛ لأنهم مدعوون بالأول, ولم ينته حكمه بالنسبة لدفعه للكراهة في حق الباقين, وإن انتهى حكمه بالنسبة للمصلين. واتضح لك أيضا ضعف ما ذكر عن الإسنوي وأن قول السائل وإنما يقال..إلخ صحيح من وجه دون وجه؛ لأنهم مدعوون بالأول مطلقا. لكن إن كان صلوا مع الإمام في ذلك المسجد لم يتأكد لهم؛ فلا يكره لهم تركه وإلا تأكد لهم, وكره لهم تركه. وبهذا يعلم أن ما ذكر عن بعض الأئمة ليس بصحيح على إطلاقه, وكيف يتصور أنه يأخذ بحكم أذان غيره من كل وجه, وإنما الوجه المفهوم مما تقرر أنه نفسه إن كان سمع ذلك الأذان.

ج / 1 ص -198- لم يكره له تركه وإلا كره. وأما الجماعة فيسن لهم الأذان ثانيا ولا يكره لهم تركه, فإن أراد ذلك الإمام بأخذ حكم أذانهم ندبه لهم من غير كراهة في تركهم له اتجه ما قاله هذا كله بناء على المعتمد أنه حق للصلاة, أما على أنه حق للوقت فحيث وجد أجزأ عمن سمعه ومن لم يسمعه, وأما على أنه حق للجماعة فلا يسن للمنفرد, ولا تؤثر صلاته في حق الجماعة مطلقا, والله أعلم بالصواب.

باب استقبال القبلة.
سئل - فسح الله في مدته - عن السفر المجوز للتنفل راكبا وماشيا لغير القبلة, ما حده؟ "فأجاب" بقوله: حده الشيخ أبو حامد بميل, أو نحوه والبغوي بأن يخرج إلى مكان لا يسمع فيه النداء. وبينهما تقارب, وإن كان الأوجه الثاني, لا يقال مقتضى ما ذكروه في القصر من جوازه بمجرد مجاوزة السور, أو العمران جواز التنفل بمجرد مجاوزة ذلك, وإن لم يبلغ سفره ميلا ولا محلا لا يسمع فيه النداء, ولا ما يقرب من ذلك بخطى يسيرة؛ لأنا نقول هذا اشتباه فإن الكلام إنما هو في المقصد الذي يسافر إليه, ففي نحو القصر يشترط كونه مرحلتين, وفي نحو التنفل يشترط كونه على ميل, أو نحوه من البلد, وأما جواز القصر بمجاوزة ما ذكر - فمثله جواز التنفل بمجاوزته, فهما مستويان بالنسبة لمجاوزة السور ونحوه, ويختلفان بالنسبة إلى المقصد فبطل ما توهم من الاشتباه.
"وسئل" رضي الله عنه هل يشترط في صحة صلاة الأعمى أن يمس القبلة إذا أمكنه أو شيئا يدل عليها أو تصح صلاته من غير مس؛ بأن أخبره جماعة "فأجاب" بقوله: حيث قدر على مس الكعبة, أو المحراب المعتمد امتنع عليه الأخذ بقول المخبر, ولو عن علم؛ ما لم يصل لعدد التواتر, أو يكون نشأ بمكة, أو بذلك المسجد, وارتسم في ذهنه من الأمارات ما يحصل له اليقين الجازم فحينئذ لا يجب عليه المس أخذا من قوة كلامهم؛ وعلى هذا يحمل قول القاضي أبي الطيب: للضرير بالمسجد الحرام الرجوع إلى خبر المعاين للكعبة إن كان جمعا يبلغون عدد التواتر.
وسئل" رضي الله عنه عمن استقبل الكعبة للصلاة وهو قريب منها, وشرطنا الاستقبال بكل بدنه, واستقبل بكل بدنه إلا أن طرف ثوبه خارج عنها, فهل يضر طرف ثوبه الخارج حتى لا يصح هذا الاستقبال, أو يفرق بين أن يكون متحركا بحركته كما في السجود أو لا يفرق كما في النجاسة, أو لا يضر طرف ثوبه الخارج بل المعتبر بدنه خاصة "فأجاب" بقوله: إن كلامهم مصرح بأن العبرة في الاستقبال بالبدن لا بالثوب, فلا يضر خروجه عن سمت الكعبة مطلقا؛ فإن قلت: ينافي هذا ما ذكرته في حاشية مناسك النووي - رحمه الله - أن الثوب كالبدن في محاذاة هواء البيت حتى يبطل طوافه؛ قلت: لا ينافيه لأن العبرة في الاستقبال بالمسامتة؛.

ج / 1 ص -199- وهي إنما تكون بالبدن لا بغيره, وأما العبرة في الطواف فهي بخروج الطائف وما ينسب إليه عن البيت وهوائه, والثوب مما ينسب إليه. ومما يدل على الفرق أن المستقبل لو أخرج يده عن السمت لم يضر, ولو استقبل الهواء لم يكف على تفصيل فيه, بخلاف الطائف فإنه يضر دخول يده ولو في هواء البيت, وما هو منه ولو ظنا كالشاذروان, أو غير ظني كهواء حائط الحجر فاتضح بذلك فرق ما بين الطواف والاستقبال. والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - نفع الله به - هل تجوز الزيادة في بناء الكعبة وطولها وعرضها - زادها الله شرفا وتعظيما - ومن تعدى وفعل هل يهدم ما فعله؟ "فأجاب" بقوله: صرح النووي في شرح مسلم عن العلماء بأنها لا تغير عما هي عليه من بناء الحجاج؛ أي: بالنسبة لناحية الحجر وتعلية باب البيت وسد بابه الغربي, فهذا هو الذي فعله الحجاج فيها وما عدا ذلك فهو من بناء ابن الزبير - رضي الله عنهما - فقول العلماء أنها لا تغير عن ذلك ظاهر في حرمة تغييرها؛ ومن ثم لما سأل الرشيد مالكا رضي الله عنه في تغيير بناء الحجاج. قال مالك: نشدتك الله يا أمير المؤمنين لا تجعل هذا البيت ملعبة للملوك, لا يشاء أحد إلا نقضه وبناه؛ فتذهب هيبته من صدور الناس. واستحسن الناس هذا من مالك وأثنوا عليه به؛ فصار كالإجماع على منع تغيير بنائها؛ بل نقل عن الزهري أن عبد الملك أراد هدم بناء الحجاج - لما بلغه وصح عنده أن ما فعله ابن الزبير هو الحق الموافق لما صح عن النبي - صلى الله عليه وسلم أنه قال لولا حدثان قريش بكفر لنقضت الكعبة وجعلتها على قواعد إبراهيم, فمنعه الزهري من ذلك نظير منع مالك الرشيد. ومن تعدى وزاد في الطول, أو العرض فالذي يظهر أنه إن كان تيسر هدم ما زاده من غير فتنة ولا إخلال ببنائها الأول وجب وإلا امتنع؛ وهذا هو السبب والله أعلم في امتناع العلماء من تغيير بناء الحجاج. وفي مفهم القرطبي: ما فعله ابن الزبير كان صوابا, وقبح الله الحجاج وعبد الملك؛ لقد جهلا سنة رسول الله صلى الله عليه وسلم, وقال عبد الملك - حين بلغته السنة -: لو سمعت ذلك قبل أن يهدم لتركته على بناء ابن الزبير, وهو غير معذور؛ فإنه كان متمكنا بالتثبت في السؤال ولم يفعل فاستعجل, فالله حسيبه ومجازيه, ولقد اجترأ على بيت الله وعلى أوليائه ا هـ.
"وسئل" رضي الله عنه لم أحب صلى الله عليه وسلم التوجه للكعبة مع كونه مأمورا بالتوجه لبيت المقدس, ومع أنه يجب الرضا بالمأمور ومحبته؛ ومن ثم امتنع الدعاء بتغيير الأحكام "فأجاب" بقوله: إنما أحب صلى الله عليه وسلم ذلك لمصالح تترتب عليه في ظنه؛ وهي كونها قبلة أبيه إبراهيم - صلى الله عليهما وعلى سائر الأنبياء والمرسلين وسلم - وكون العرب يعظمونها؛ فرجا إسلامهم بها وهم أكثر من بني إسرائيل, وكون الصلاة إليها أفضل, على ما استنبطه السبكي واستدل له بأن الزمان الذي أوجب الله تعالى فيه التوجه إليها أطول من الزمان الذي أوجب فيه التوجه إلى بيت المقدس, وكلما كان طلبه أكثر كان أفضل؛ ولأنها ناسخة لبيت المقدس, والناسخ

ج / 1 ص -200- أفضل من المنسوخ ا هـ. وفيه نظر ظاهر؛ لأن الكلام كله في محبته صلى الله عليه وسلم التوجه إليها قبل وجوبه ونسخه لغيره, فالأحسن: الجواب الثاني, ويلزم على ما قاله أن يقال: لم لا. أحب صلى الله عليه وسلم الرجوع إلى مكة؛ لأن الصلاة فيها عندنا أفضل منها بالمدينة بأضعاف مضاعفة؟ وجوابه أنه - صلى الله عليه وسلم - علم أن صلاته كالمهاجرين في المدينة كفضلها بمكة؛ لأنهم أخرجوا منها كرها؛ فاستمر لهم ثواب حسناتها أخذا من خبر: "إذا سافر العبد, أو مرض كتب له ما كان يعمله صحيحا مقيما". وزوال الإكراه بفتح مكة لا يقتضي طلب الرجوع إليها؛ لأنها تركت لله ومن ترك شيئا لله تعالى لا يرجع فيه. ووجوب الرضا بالمأمور ومحبته المذكورين في السؤال لا يمنعان طلب الأفضل من حيثية ما فيه من زيادة القرب, وامتناع طلب تغيير الأحكام محله في زمن لا يقبل ذلك؛ كما بعد موته صلى الله عليه وسلم بخلافه قبله؛ لجواز النسخ, فلم تمتنع إرادة التغيير لتلك المصالح السابقة والله أعلم بالصواب.

باب صفة الصلاة.
"وسئل" رضي الله عنه - وحشرني في زمرته - عن تقبيل اليدين بعد كل دعاء خارج الصلاة هل له أصل كمسح الوجه بهما أم لا؟ وإذا كان له أصل فهل هو صحيح, أو خبره ضعيف "فأجاب" - فسح الله في مدته -: بأني لم أر له أصلا صحيحا ولا ضعيفا بعد مزيد البحث والتفتيش؛ فلا ينبغي فعله.
"وسئل" - أمدنا الله من مدده -: عن وجوب مقارنة النية بالتكبير, هل الكافي مقارنة المجموع من النية بالمجموع من التكبير أم لا بد من مقارنة المجموع منها بكل جزء منه فإذا قلتم بالأول فلا كلام, وإن قلتم بالثاني فهل المراد بالإجزاء الإجزاء من غير واسطة, أو الإجزاء الأعم من أن تكون بواسطة أم لا فإذا قلتم بالثاني فهل تعتبر حروف: الله أكبر تسعة أم ثمانية, بعد المدغم واحدا؛ فحينئذ يكون استحضار النية في هذه الحروف التسعة, أو الثمانية, فتكون النية مستحضرة ثماني مرات, أو تسع مرات. ولا ينافي ذلك كون القصد واحدا ثابتا؛ لأنه باعتبار استحضاره بهذه الحروف متعدد, فهل الأمر كما زعمه السائل أم لا؟ "فأجاب" رضي الله عنه: بأن المراد بمقارنة النية للتكبير أن يستحضر ما يعتبر في النية من قصد الفعل والتعيين ونية الفرضية, ويجعل هذه الثلاثة حاضرة في قلبه ثم ينطق ب "الله أكبر" بحيث تقع جميعها وتلك الثلاثة حاضرة في قلبه لم يعزب عنه منها شيء. وبهذا تعلم أنه لا تكفي مقارنة المجموع من النية بالمجموع من التكبير ولا بجميعه, ولا نظر لكون حروف التكبير تسعة أو ثمانية وأن النية ليست مستحضرة ثمان مرات ولا تسع مرات؛ لما تقرر من أن القصد وما معه لا بد أن يكون جميعه موجودا مستحضرا من حين النطق بالهمزة إلى النطق بالراء, ومتى عزب واحد من الثلاثة ثم عاد - ولو على الفور - وإن فرض أنه عاد قبل مضي.

ج / 1 ص -201- حرف من التكبير - كما شمله كلامهم - لم تصح الصلاة. وهذا عسر جدا إلا على من صفا قلبه ونار سره؛ فإنه سهل عليه, ومن ثم أوجبه الشافعي رضي الله عنه ظنا منه أنه سهل, وأن القلوب بها من الصفا ما بقلبه, لكن لما اختبر متأخرو أصحابه القلوب وعالجوها, رأوا ذلك يكبر عليها ويشق فاختاروا من عند أنفسهم الاكتفاء بالمقارنة العرفية بحيث يعد عرفا أنه مستحضر للصلاة؛ وذلك يحصل بمقارنتها لأول التكبير. وقد بالغ إمام الحرمين في الانتصار لهذا والقدح في الأول حتى زعم أنه محال, وليس كما زعم على العموم إذ لا يستحيل إلا في حق قلوب لم تتحل بحلية الصفاء ولم تخل من الأغيار والوساوس النفسانية, وهذا مقام يستدل به على عظم مقام الشافعي رضي الله عنه كما أشرت إليه أولا, والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عن المصلي إذا عزبت النية قبل قوله الله أكبر, فهل يرجع لابتدائه مرة أو تجزئه إذا تذكرها في آخر الإحرام؟ وإذا أراد هذا المصلي أن يقنت عند حدوث بعض النوازل من عدو, أو غيره كما ذكروا وأتى بالدعاء المأثور, ثم ثنى على أثره بقراءة الآية التي في سورة نوح, صلى الله عليه وسلم هل ذكر السادة العلماء في الزيادة على الدعاء المأثور وإذا لم يكن فيما سألت نقل ينص به على قراءته الآية المذكورة وهي: قوله تعالى: {اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً} [نوح: 10] فإذا لم يقرأها في الصلاة لعدم النقل فيها فهل إذا دعا بقوله: اللهم إنا نستغفرك إنك كنت غفارا فأرسل السماء علينا مدرارا, هل تبطل صلاته أم لا؟ "فأجاب" - نفع الله به - بأنه لا بد من اقتران النية وجميع ما يعتبر فيها بجميع أجزاء قوله الله أكبر, ومتى عزب شيء من أجزاء النية عند شيء من حروف الله أكبر لم تنعقد الصلاة. هذا هو المذهب, واختار جماعة من جهة الدليل الاكتفاء بالمقارنة العرفية بحيث يعد أنه مستحضر للصلاة؛ فعليه لا يضر عزوبها عند بعض حروف الله أكبر, ويكره قراءة الآية المذكورة قبل القنوت, أو بعده, ولا بأس بقوله: اللهم إنا نستغفرك. إلخ, والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - فسح الله في مدته - في أن المصلي يقول: أصلي فرض صلاة الظهر أو صلاة الظهر, وهل في هذا خلاف وما الصحيح في ذلك؟ "فأجاب" بقوله: فرق بعضهم بين فرض صلاة الظهر وفرض الظهر, فقال: إن الأولى صحيحة بخلاف الثانية؛ لأن الظهر اسم للوقت لا للعبادة وهو فرق ضعيف, والمعتمد الصحة في كل منهما, وما علل به ممنوع, والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - نفع الله بعلومه - عما لو نسي قراءة السجدة في الأولى من صبح يوم الجمعة, الجمعة أو سبق بالأولى, هل يسن له قراءتها في الثانية أم لا؟ "فأجاب" - أمدني الله من مدده -: بأن هذه المسألة معلومة مما قالوه في نظيرها؛ وهو قراءة الجمعة, أو سبح في أولى الجمعة والمنافقون, أو الغاشية في ثانيتها, من أنه إذا ترك قراءة الجمعة في الأولى فإن قرأ بدلها المنافقون قرأ.

ج / 1 ص -202- الجمعة في الثانية, وإذا قرأ غيرها قرأهما في الثانية سواء نسي ذلك أم تعمده؛ لئلا تخلو صلاته منهما, فإن قيل يلزم من جمعهما في الثانية تطويلها عن الأولى - وهو مكروه. قلنا: محل كراهته إذا لم يرد الشرع به وهنا ورد الشرع به؛ إذ المنافقون أطول من الجمعة, وأيضا ففضيلة تطويل الأولى على الثانية لا تقاوم فضيلة السورتين, كما قالوه وأفهم كلامهم أنه يقرؤهما في الثانية؛ وإن كان الذي قرأه في الأولى بعدهما, وهو متجه خلافا لمن حمله على ما إذا قرأ ما قبلهما؛ لأنه تعارضت مصلحة ترتيب المصحف وأن لا تخلو صلاته عن هاتين السورتين فقدم الثاني لمصلحته الخاصة. هذا ما ذكروه فيما يقرأ في صلاة الجمعة, ويأتي نظيره فيما يقرأ في صبحها؛ فيقال: إذا ترك قراءة الم تنزيل السجدة في الأولى وقرأ غيرها مما فوقها, أو تحتها قرأها في الثانية, وإن تعمد لئلا تخلو صلاته عنها, ويأتي ما مر من الإشكال والجواب, وكتركها من الأولى ما لو سبق بها فالذي يتجه أخذا مما مر؛ أنه يسن له قراءتها في الثانية لئلا تخلو صلاته عنها. وواضح أن الكلام في مأموم يندب له قراءة السورة بأن يكون بعيدا عن الإمام لا يسمعه, أو يسمع صوتا لا يفهمه, أما المأموم الذي يسمع إمامه فإنه لا يخاطب بالسورة. نعم, إذا سبق هذا فثانية الإمام التي يقرأ فيها هل أتى, أولاه؛ فإذا قام بعد سلام إمامه ليأتي بثانيته فهل يقرأ فيها هل أتى وحدها؛ لأن أولاه قرأ فيها الإمام, وقراءته قائمة مقام قراءة المأموم الذي يسمعه, أو الجمعة وهل أتى؛ لأن أولاه لم يقرأ فيها هو ولا من يقوم قراءته مقام قراءته الجمعة, فكان بمنزلة ما لو قرأ هل أتى في أولاه, ومن قرأها في أولاه يسن له قراءتهما في الثانية, كل محتمل, والثاني هو الأقرب فيسن له قراءتهما في الثانية؛ لئلا تخلو صلاته عنهما, والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - نفع الله بعلومه ومتع بوجوده المسلمين - هل يضع المصلي يديه حين يأتي بذكر الاعتدال كما يضعهما بعد التحرم أو يرسلهما؟ "فأجاب" رضي الله عنه بقوله: الذي دل عليه كلام النووي في شرح المهذب - أنه يضع يديه في الاعتدال كما يضعهما بعد التحرم وعليه جريت في شرحي على الإرشاد وغيره, والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه هل يجب وضع أعضاء السجود دفعة واحدة؟ "فأجاب" - نفع الله به - ذكر جمع وجوب ذلك وليس ببعيد, وإن قيل ظاهر كلام الأصحاب خلافه, والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عما لو حرك الشخص يديه معا في الصلاة, هل تحسب حركتهما إذا وقعتا معا فيها حركة أم حركتين وكذا الرجلان حكمهما؟ "فأجاب" بقوله: الذي اقتضاه كلامهم أن حركة اليدين تحسب حركتين سواء وقعتا معا أم مرتبا, حتى لو حركهما مع رأسه بطلت صلاته؛ لأنه وجد منه ثلاثة أفعال متوالية وعلى ذلك جريت في شرح الإرشاد وعبارته: كثلاث خطوات - بضم الخاء - وإن كانت بقدر خطوة مغتفرة وثلاث مضغات وتحريك

ج / 1 ص -203- يديه ورأسه, ولو معا؛ أخذا من قولهم: لا فرق عند كثرة الأفعال بين كونها من جنس واحد, أو أكثر انتهت.
"وسئل" رضي الله عنه عن شخص عليه فوائت كثيرة أراد أن يفرقها مع مؤدياته؛ لعسر تواليها عليه, فهل يسن له تقديم كل منها على المؤداة التي يريد أن يصليها معها, ولا يفوته بذلك فضيلة أول الوقت وإذا أخرها عن الصبح, أو العصر تكون مكروهة لقول الرافعي كما لو تعمد تأخير فائتة؛ ليقضيها في هذه الأوقات, أو لا؟ "فأجاب" بقوله: المفهوم من كلامهم ندب تقديم الفائتة في أول وقت الحاضرة عليها؛ إذ المحافظة على الجماعة أولى منها على أول الوقت, وقد قال النووي من وجد إماما يصلي الحاضرة وعليه فائتة صلى الفائتة منفردا, ثم إن كان أدرك الحاضرة معهم فذاك, وإلا صلاها منفردا أيضا ا هـ. فإذا قدمت الفائتة على الجماعة المقدمة على أول الوقت, فتقديمها عليه أولى. ويؤخذ من ذلك أنه لا تفوته فضيلة أوله لكن لو قيل محله فيمن لم يتمكن من فعلها قبل الوقت لكان له وجه, وإذا قضاها بعد العصر, أو الصبح لم تكره. ومراد الرافعي بما ذكر في السؤال ما إذا أخر الفائتة لأجل إيقاعها في وقت الكراهة من حيث كونه وقت كراهة, وهنا لم يقصد مؤخرها إلا التخفيف على نفسه, فلم يكن فيه مراغمة للشرع.
"وسئل" عمن قرأ: {قُلْ أَعُوذُ بِرَبِّ} [الفلق:1], على نية أن يكمل سورة الفلق فطرأ له أن يقرأ: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس:1] فبنى على ما أتى به مما ذكر فهل تحصل له قراءة سورة كاملة؟ "فأجاب" رضي الله عنه بقوله: نعم, تحصل له لاتفاق السورتين في هذا اللفظ الذي أتى به, وقصده لم يتغير من قرآن إلى غيره حتى يكون صارفا بل من قرآن إلى قرآن آخر وهو لا يضر.
"وسئل" رضي الله عنه بما صورته: ورد قراءة النظائر في تهجده صلى الله عليه وسلم وهي عشرون سورة على غير ترتيب مصحف الإمام, فهل الأولى لمن أراد قراءتها في تهجده اتباع ما ورد أو لا؛ لأن السنة التوالي على ترتيب المصحف "فأجاب" بقوله: الوارد عدها بالواو, قال شيخ الإسلام ابن حجر وقع سرد ذلك في رواية أبي داود عن ابن مسعود قال: الرحمن والنجم في ركعة, واقتربت والحاقة في ركعة, والطور والذاريات في ركعة, ثم قال: والدخان وإذا الشمس كورت في ركعة, وذكر قبل ذلك أن آخرهن من الحواميم حم الدخان وعم يتساءلون وقال أيضا عن الأعمش هن عشرون سورة؛ أولاهن: الرحمن؛ وآخرهن: الدخان. وقال أيضا: والذاريات والطور وإذا الشمس كورت والدخان ا هـ. ولا ينافيه قراءة السور المذكورة على ترتيب المصحف؛ لأنه إذا كانت الطور والذاريات مثلا في ركعة حصل المقصود بتقديم الذاريات وتأخيرها. والحديث لا ينافيه لكن إذا قدمت الذاريات حصل سنتا الترتيب والتوالي المعهود في المصحف, بخلاف ما لو قدمت الطور فإنه لا يحصل إلا

ج / 1 ص -204- التوالي وعلى كل حال يتعين تقديم الرحمن على النجم في الركعة الأولى, وتأخير الدخان في الأخيرة لقوله: أولاهن: الرحمن, وآخرهن: الدخان. وأما التوالي فلا يمكن إلا في بعض السور؛ لا في الرحمن والنجم؛ لأن بينهما فاصلا لكن عدم التوالي معهود لقراءة السجدة وهل أتى في صبح الجمعة والكافرون والإخلاص في أماكنهما المعروفة, فتسن المداومة على هؤلاء العشرين سورة في التهجد؛ للاتباع وإن لم يكن بينهما توال قياسا على ما ذكر.
"وسئل" رضي الله تعالى عنه عمن ردد كلمة من الفاتحة ثلاث مرات لأجل مخرج حرف, هل يستأنف القراءة أم لا؟ "فأجاب" بقوله: حيث ردد الكلمة التي هو فيها ثلاثا, أو أكثر لم تبطل قراءته ولا موالاته؛ سواء كان لعذر أم لغيره.
"وسئل" - فسح الله في مدته - عمن أفسد صلاته في الوقت هل يصليها فيه أداء أو قضاء؟ "فأجاب" بقوله: من أفسد صلاته في الوقت - ولو تعديا - أعادها فيه أداء لا قضاء؛ خلافا للقاضي حسين ومن تبعه؛ لأن الأداء كما مشى عليه الأصوليون والفقهاء فعل العبادة في وقتها المقدر لها شرعا, والقضاء بخلافه, وهذه مفعولة في وقتها المقدر لها شرعا, فلا وجه لتسميتها قضاء إلا أن يريد القاضي بذلك أنها كالقضاء في العصيان؛ بجامع الإثم بالقضاء من حيث التأخير. والإثم بهذه أولى من حيث القطع فحينئذ يتجه كلامه نوع اتجاه, ويلزمه إن كان أراد بالقضاء حقيقته - أنهم لو شرعوا في الجمعة, ثم أفسدوها في الوقت, والوقت متسع لا يعيدونها جمعة بل ظهرا؛ لأن الجمعة لا تقضى وهو بعيد, ولا أظن القاضي يلتزمه.
"وسئل" - فسح الله في مدته - عمن مضى عليه عشرون سنة مثلا وهو يصلي الظهر قبل وقتها؛ فهل يجب عليه قضاء عشرين سنة سنة أو قضاء صلاة واحدة "فأجاب" بقوله: الذي أفتى به البارزي الثاني؛ بناء على أنه لا يشترط نية القضاء؛ لأن صلاة كل يوم تكون قضاء لليوم الذي قبله, لكن مشى ابن المقري على خلافه. وتحقيقه أنه إن كان نوى كل يوم فعل الصلاة المفروضة عليه من غير تقييد بالتي ظن الآن دخول وقتها تعين ما قاله البارزي؛ إذ لا يجب التعرض للأداء والقضاء ويصح أحدهما بنية الآخر عند الجهل كغيم ونحوه, ومن ثم اشتغلت ذمته بمقضية ومؤداة من جنس واحد؛ كالظهر فنوى الظهر المفروضة عليه من غير تعيين صح خلافا لما اعتمده الأذرعي وحصلت له إحداهما, ثم تحصل له الأخرى بنية كذلك, كما اقتضاه كلام المجموع وغيره؛ تفريعا على ما تقدم وإن نوى كل يوم الفرض الذي ظن الآن دخول وقته, عبر عنه بالأداء لم تصح صلاته فرضا؛ لأنه ينوي كل يوم صلاة لم يدخل وقتها ولا أثر لظنه دخوله, وعلى هذا يحمل ما قاله ابن المقري. وإنما لم تقع صلاته هذه عن مثلها الذي في ذمته؛ لأنه صرفها عن ذلك بقصده بها التي ظن دخول وقتها, فحيث بطلت لتبين خطإ ظنه لا يمكن أن تقع عما عليه. وفي التتمة: تعيين اليوم الذي فاتت فيه الصلاة ليس بشرط, فلو عين وأخطأ لا يسقط الفرض عنه؛ لأن وقت الفعل أي: القضاء

ج / 1 ص -205- غير معين له بالشرع وإنما يقضي عن ذمته والتي عليه ما نواها, والتي نواها فليست عليه, وأورده في الخادم - كابن الرفعة - على عدم اشتراط نية القضاء والأداء. وصحة كل بنية الآخر إلزاما على ابن الصباغ وأجاب عنه نقلا عن صاحب الوافي بما يحقق ما ذكرناه, فتأمله ولا تغتر بقول صاحب الذخائر: يمكن التزام ذلك.
"وسئل" - فسح الله في مدته - عن قولهم تكره الصلاة مع النظر لما يلهي كثوب له أعلام هل المراد ما يلهي بالفعل, أو ما من شأنه ذلك؟ "فأجاب" بقوله: الظاهر أن المراد ما من شأنه ذلك؛ لأنه بصدد أن ينظر إليه فيلتهي به, فإن فرض أنه لم يره لعمى, أو تغميض عينيه أو نحو استغراقه في معاني متلوه فلا كراهة, على ما في الأخيرة من وقفة؛ لأنه صلى الله عليه وسلم قال - لما صلى في ثوب له أعلام -: "ألهتني أعلامه" وليس المراد وقوع اللهو بها قطعا؛ لأنه صلى الله عليه وسلم منزه عن المكروه بل معصوم من وقوعه منه مكروها؛ فالمراد قاربت أن تلهيني, أو ألهاني التحفظ عن اللهو بها عما كنت بصدده مما هو أعلى من ذلك. وإذا وقع ذلك له صلى الله عليه وسلم فغيره أولى, فالأوجه أنه حيث كان ينظر ذلك كرهت صلاته؛ لأن من شأن النظر إليه اللهو به, فأدير الحكم عليه من غير نظر إلى أحوال المصلين.
"وسئل" - نفع الله به - هل يقنت للوباء والطاعون والطاعون أو لا؟ وما الفرق بينهما؟ "فأجاب" بقوله: الطاعون أخص من الوباء, والأوجه أنه يقنت لرفع الوباء الخالي عن الطاعون ولا يقنت لرفع الطاعون, على ما اختاره بعض المتأخرين؛ لأن الميت به بل وفي زمنه - وإن لم يمت به - بل وفي غير زمنه إذا مكث في بلده أيامه؛ صابرا محتسبا راضيا بما ينزل به - يكون شهيدا. والشهادة لا يسأل رفعها بخلاف الميت بمطلق الوباء, فإنه لا يكون شهيدا؛ فلذا شرع القنوت لرفعه. وقال جمع: ويدل له كلام شرح مسلم, وكلام الرافعي: يقنت لرفعه وعلله بعضهم بأنه يفني العلماء والصلحاء حتى يختل نظام الدين, ففي رفعه مصلحة من هذه الحيثية, ويؤيده سؤال النبي صلى الله عليه وسلم أن لا يدخل الطاعون مدينته الشريفة, قالوا: ومن حكمه؛ أنها صغيرة فلو دخلها لربما أفنى أهلها؛ ومنها أنه لا يصدر للمسلم إلا من كفرة الجن, ورواية "فإنه طعن إخوانكم" ليس المراد بها أخوة الدين, على أن فيها مقالا. ويؤيد ذلك أيضا قوله: صلى الله عليه وسلم "ما فشا الزنا في قوم إلا سلط عليهم الطعن" ففيه دليل على أنه عقوبة, وإن كان شهادة, أو يقال: كونه شهادة محضة إنما هو بالنسبة للكمل الذين حفظوا من المخالفات, وأداموا الطاعات.
"وسئل" - فسح الله في مدته - عمن قال: الحمد لله رب العالمين, بكسر اللام, فهل تبطل صلاته أو لا؟ "فأجاب" بقوله: يحتمل أن يقال: تبطل؛ لأنه غير المعنى؛ إذ العالمين بفتح اللام جمع عالم؛ وهو ما سوى الله تعالى, وبكسرها جمع عالم, وهو من قامت به صفة العلم, ويحتمل أن يقال: لا تبطل؛ لأنه لم يغير المعنى من أصله, وإنما اقتصر على بعض أفراد العام

ج / 1 ص -206- وأيضا فذلك الذي اقتصر عليه يفهم ما حذفه؛ لأنه إذا كان رب العالمين فأولى غيرهم. والذي ينبغي ترجيحه - الأول؛ لأن تغيير المعنى ليس المراد به - فيما يظهر - رفع المعنى المقصود من أصله؛ بل أن يصير وضع الكلمة لا يفهم المعنى المقصود بتمامه, كما هنا.
"وسئل" - نفع الله به - بما لفظه: حيث لا يسن للمأموم قراءة السورة, وفرغ من فاتحته قبل ركوع الإمام, فهل يسكت, أو يقرأ, أو يشتغل بذكر وهل إذا فرغ من التشهد الأول قبله, يسكت, أو يشتغل ببقية التشهد مع الدعاء بعده "فأجاب" بأن المأموم إذا فرغ من فاتحته ولم يسمع قراءة الإمام؛ كأن بعد عنه أو سمع صوتا لا يفهمه؛ أو كان في سرية, وفي الثالثة, أو في الرابعة من الرباعية, سن له أن يقرأ, أو يدعو, والقراءة أولى؛ لأن القيام محلها, ولا يسكت لأن الصلاة لا سكوت فيها إلا في مواضع ليست هذه منها. وكذا إذا فرغ من التشهد الأول قبل إمامه فإنه يسن له أن يشتغل بالدعاء لا بالصلاة على الآل؛ لأنها مكروهة في التشهد الأول؛ لأن فيها نقل ركن قولي على قول وهو مبطل على قول.
"وسئل" رضي الله عنه بما لفظه: إذا قام الإمام من التشهد الأول قبل أن يفرغ المأموم منه فهل يتابع الإمام أو يتمه فإن قلتم بالمتابعة فذاك, وإن قلتم يتمه ففرغ منه وقام, فهل يكون كالمسبوق فإن قلتم نعم فذاك, وإن قلتم لا فأتم فاتحته, فهل له حكم التخلف بعذر, أو ما الحكم فيها؟ "فأجاب" بأن المتأخرين قد كثر كلامهم واضطرابهم في هذه المسألة. وقياس كلام الشيخين وغيرهما في مسألة ما لو ترك إمامه القنوت حيث قالوا: يسن له الإتيان به إن كان أدركه قبل فراغه من السجدة الأولى, وفي المسبوق حيث قالوا: يسن له الاشتغال بالافتتاح والتعوذ إن كان ظن إدراك الفاتحة لو أكمله وإلا فلا, وإنما لم يكمل المأموم السورة بعد ركوع الإمام؛ لأنها ليست بعضا, بخلاف التشهد. والمحذور إنما هو التخلف للإتيان به لا إتمامه, وإذا تخلف لإتمامه وأدرك الإمام في أثناء فاتحته, فالقياس أنه كمسبوق اشتغل بنحو الافتتاح فركع إمامه في أثناء فاتحته, وحكمه أنه يجب عليه أن يتخلف بقدر ما فوت, فإذا قرأ بقدره فإن لم يرفع الإمام رأسه من الركوع ركع معه, وكان مدركا للركعة وإلا فهل يكون كالموافق يجري على نظم صلاة نفسه ما لم يسبق بأكثر من ثلاثة أركان طويلة, أو يتابعه فيما هو فيه وتفوته الركعة قضية كلام الشيخين كالبغوي الأول, ومشى عليه كثيرون من المتأخرين. وكلام المجموع والتحقيق يدل عليه؛ فهو الأقرب, وإن مشى جمع من الأصحاب وتبعهم جمع متأخرون على الثاني.
"وسئل" - نفع الله بعلومه - هل الموالاة بين التشهد والصلاة على النبي صلى الله عليه وسلم واجبة أم لا؟ "فأجاب" بأن الذي دل عليه كلامهم عدم الوجوب, بل قول ابن الرفعة عن المتولي: أن موالاة التشهد واجبة كالفاتحة فيه وقفة لكنهم اعتمدوه.
"وسئل" رضي الله عنه عمن أحرم بفرض الظهر مثلا ثم وقع في قلبه أنه أحرم بها على.

ج / 1 ص -207- وجه الاحتياط أو معادة بنية فرض الوقت "فأجاب" بقوله: القاعدة في ذلك أن التردد إن كان بين مبطلين, أو مبطل ومصحح يأتي فيه التفصيل بين طول الزمن ومضي ركن وضدهما, وهو مشهور كالشك؛ في أصل النية؛, أو شرط من شروطها. وإن كان بين صحيحين لم يؤثر؛ كما لو أحرم بالظهر ثم شك هل نواها مثلا أو العصر, ثم بان له أنه نوى العصر لم يؤثر شكه المذكور وإن طال زمنه وفعل معه أركانا, إذا تقرر ذلك فالمعادة للاحتياط: تارة تكون باطلة؛ بأن يقصد بها مجرد الاحتياط ولا جماعة يعيد معهم, فهذه باطلة؛ لأنها غير مطلوبة ويلزم من عدم طلب الصلاة من حيث كونها صلاة - بطلان فعلها؛ وتارة تكون صحيحة بأن جرى في صلاته الأولى قول بالبطلان, فيسن له إعادتها ولو منفردا كما بينته في شرح العباب وغيره. والمعادة مع جماعة: تارة تكون صحيحة؛ بأن ينوي بها الفرض؛ أي: صورة, أو ما هو فرض على المكلف في الجملة؛ وتارة تكون غير صحيحة على ما في المنهاج وغيره بأن ينوي بها صلاة الوقت فإذا أعاد مع جماعة وتردد بين نيته الفرض بالمعنى السابق, ونيته صلاة الوقت, فهذا تردد بين صحيح وباطل على ما في المنهاج وغيره, فيأتي فيه التفصيل السابق. وبين صحيحين على ما في الروضة وغيرها فلا يضر مطلقا وإذا أعاد وحده وتردد هل إعادته لأجل جريان قول ببطلان, أو لا, أو لمجرد الاحتياط من غير جريان قول كذلك يأتي فيه التفصيل لما علمت أنه تردد بين صحيح وباطل, والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عن قنوت النازلة هل ورد فيه ألفاظ مخصوصة مثلا أو لا وهل يقرأ معه قنوت الصبح؟ وهل يقوم مقامه قنوت الصبح مثلا أو لا؟ "فأجاب" بقوله: الذي ورد في ذلك أنه صلى الله عليه وسلم قنت شهرا في الصلوات الخمس يدعو على قاتلي أصحابه القراء ببئر معونة, ويقاس بالعدو غيره. والقول بمنع القنوت لها, قال في المجموع: غلط مخالف لهذه السنة الصحيحة, وفيه عن الشيخ أبي حامد أن قول الطحاوي: لم يقل به فيها غير الشافعي - غلط منه بل قنت علي رضي الله عنه في المغرب بصفين ا هـ. وصرح أئمتنا بأن لفظ القنوت في الصبح والنازلة والوتر في نصف رمضان الثاني: اللهم اهدني فيمن هديت وعافني فيمن عافيت..إلخ.
"وسئل" - نفع الله به - عمن تعلم الفاتحة وفي حرف منها خلل؛ لثقل في اللسان هل تجزيه صلاته أو لا وهل يجب التعلم في جميع عمره أو لا وهل تصح الجمعة إذا لم يكمل العدد إلا به مثلا أو لا؟ "فأجاب" بقوله: إن كان ذلك الخلل نحو فأفأة بأن صار يكرر الحرف صحت صلاته والقدوة به, لكنها مكروهة, وتكمل الجمعة به, ولا يلزمه التعلم. وإن كان لثغة؛ فإن كانت يسيرة بحيث يخرج الحرف صافيا وإنما فيه شوب اشتباه بغيره فهذا أيضا تصح صلاته وإمامته وتكمل الجمعة به, ولا يلزمه التعلم؛ وإن كان لثغة حقيقية؛ بأن كان يبدل الحرف بغيره فتصح صلاته لا القدوة به, إلا لمن هو مثله؛ بأن اتفقا في الحرف المبدل وإن.

ج / 1 ص -208- اختلفا في البدل؛ فلو كان كل منهما يبدل الراء لكن أحدهما يبدلها لاما والآخر عينا صح اقتداء أحدهما بالآخر. وإن كان أحدهما يبدل الراء والآخر يبدل السين لم يصح اقتداء أحدهما بالآخر. هذا في غير الجمعة, أما فيها فهي مذكورة في العباب وشرحي له, وعبارتهما: لو كان في البلد أربعون أميا فقط واتفقوا أمية بحيث يجوز اقتداء بعضهم ببعض قال البغوي وأقره الأذرعي وغيره: ينبغي أن تلزمهم الجمعة؛ لصحة اقتداء بعضهم ببعض,, أو كان في البلد أربعون وبعضهم - ولو واحدا - أمي وقد قصر في التعلم كما تفهمه العلة الآتية, فلا تلزمهم الجمعة ولا تنعقد بهم لارتباط صلاة بعضهم ببعض, فأشبه اقتداء قارئ بأمي, أما إذا لم يقصر الأمي في التعلم فتصح الجمعة إن كان الإمام قارئا, وكذا لا تلزمهم الجمعة ولا تنعقد بهم إذا اختلفوا أمية؛ كأن عرف بعض أول الفاتحة وبعض آخرها؛ لعدم صحة صلاة بعضهم ببعض, كما عرف ذلك مما مر في صفة الأئمة. قال البغوي أيضا: ولو جهلوا كلهم الخطبة لم تجز الجمعة لانتفاء شرطها, بخلاف ما إذا جهلها بعضهم, ومراده بجوازها في الشق الثاني ما يصدق بالوجوب؛ فإنه إذا عرفها واحد من الأميين المستوين لزمتهم كما مر عنه, ثم رأيته صرح بذلك في موضع فقال: لو أحسن الخطبة واحد منهم أي: وقد اتفقوا أمية كما تقرر فقد وجد شرط الجمعة فجاز لهم إقامتها بل وجب, انتهت عبارة الشرح المذكور. ومن كان بلسانه خلل في الفاتحة مثلا فمتى رجي زواله عادة لتعلم لزمه - وإن طال الزمن - ومتى لم يرجه كذلك لم يلزمه.
"وسئل" رضي الله عنه هل يشترط في المبلغ أن يكون ثقة مصليا؟ "فأجاب" بقوله: نعم, يشترط في المبلغ أن يكون ثقة, وكذا الإمام لا يجوز الاعتماد على مجرد صوته, إلا إن كان ثقة, وكذلك المؤذن لا يجوز الاعتماد على صوته إلا إن كان ثقة, وإن صح أذان الفاسق؛ لأن القصد منه شيئان؛ إظهار الشعار؛ والإعلام بدخول الوقت. والأول موجود في أذان الفاسق؛ ولذلك صح أذانه, والثاني غير موجود فيه فلذلك لم يجز اعتماد صوته وأما كون المبلغ مصليا, أو طاهرا فغير شرط عندنا؛ لأن القصد الدلالة على فعل الإمام حتى يتبعه المقتدون, وهذا حاصل بتبليغ الثقة, وإن كان غير مصل ولا متطهر, والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - أدام الله النفع بعلومه - هل للطاعون قنوت مخصوص فتفضلوا به إن كان كان وإلا فيجمع قنوت له, وهل أحد من الحكماء ذكر له دواء جرب فنفع "فأجاب" رضي الله عنه بقوله: اختلف المتأخرون في القنوت للطاعون؛ فكثير منهم على أنه لا يقنت له؛ لأنه شهادة, وكثير منهم على أنه يقنت له وهو المعتمد, وكونه شهادة لا يمنع القنوت له, كما أن هجوم الكفار على المسلمين يقتضي القنوت له, كما صرحوا به وإن كان المقتول منهم شهيدا, على أنه من النوازل العظام؛ إذ فيه موت العلماء والصلحاء وبقاء الرعاع والجهلة والطغام, وفي

ج / 1 ص -209- ذلك من اختلاف شمل الدين ما لا يخفى, فطلب صرفه لذلك؛ وإن كان في نفسه شهادة, وعليه فلا قنوت له مخصوص, بل يقنت فيه بقنوت الصبح لكن يتعرض في آخره لسؤال رفعه؛ لأنه صلى الله عليه وسلم دعا بصرفه من أهل المدينة ونقل وبائها إلى الجحفة وقد ذكر الحكماء له أدوية كثيرة من أعظمها شم العنبر والاحتراز عن الهواء ما أمكن واستعمال الأدوية القليلة الكيموس التي لا تورث ثقلا ولا تخليطا, والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عن الركعتين اللتين يصليهما الناسكون بعد المغرب لبقاء الإيمان هل ينوي بهما بقاء الإيمان مثلا أو مطلق فعل الصلاة؟ وفيما بعد المغرب غير سنتها من صلاة الأوابين وغيرها هل تضاف في المغرب في النية مثلا أو لا وكيف ينوي به وفي سنة الظهر المتقدمة والمتأخرة أيجب تعيينها بالتي قبلها والتي بعدها كما اقتضاه كلام المجموع, أو لا؟ إلا إذا أخر المتقدمة كما ذكره الإسنوي, أو لا يجب مطلقا وما الراجح والحري بالاعتماد, وإن قلتم بالوجوب فهل يلحق بها سنة المغرب والعشاء المتقدمة والمتأخرة, أو لا؟ وإن قلتم لا, فما الفرق بين الحكمين؟ "فأجاب" بقوله: الركعتان بين المغرب والعشاء سنة؛ فقد صرح الماوردي والروياني بندب صلاة الأوابين قالا: وتسمى صلاة الغفلة لحديث بذلك, وأكملها عشرون؛ لخبر أنه صلى الله عليه وسلم كان يصليها عشرين ويقول: هذه صلاة الأوابين, فمن صلاها غفر له. وكان السلف الصالح يصلونها قال الروياني: والأظهر عندي أنها دون صلاة الضحى في التأكيد ا هـ. وروي فيها أحاديث وآثار كثيرة, ذكر الحافظ عبد الحق منها جملة, قال جمع: ورويت ستا ففي الترمذي أنه صلى الله عليه وسلم قال: "من صلى ست ركعات بين المغرب والعشاء كتبت له عبادة ثنتي عشرة سنة" وكذا رواه ابن ماجه لكن بزيادة: "لا يتكلم بينهن بسوء". وفي حديث غريب كما قاله ابن منده: "غفرت ذنوبه وإن كانت مثل زبد البحر". ورويت أربعا ورويت ركعتين, وهما الأقل ا هـ. فعلم أن تينك الركعتين يسميان صلاة الغفلة وصلاة الأوابين, وأما كونهما لبقاء الإيمان فهو لا أصل له؛ إذ لم نر من ذكره, ولا دليل له من جهة النقل ولا من جهة القياس. والمعنى؛ لأنه إن كان أريد بكونهما لبقاء الإيمان عود بركتهما على مصليهما حتى يحفظ في إيمانه - احتيج إلى إقامة دليل يخصصهما بذلك دون غيرهما من بقية النوافل والفروض أو الدعاء فيهما بخصوصهما بذلك, أو الشكر بهما بخصوصهما على بقائه إلى وقت فعلهما فهو تحكم محض, أو إلى أعم من ذلك فذلك غيب لا يعلم فاتضح بطلان زعم أنهما لبقاء الإيمان, وحينئذ فمن صلاهما ناويا بهما ذلك كانت صلاته باطلة بل ينوي بهما سنة الغفلة, أو سنة صلاة الأوابين فإن أطلق وقعتا نافلة مطلقة فلا يثاب عليهما إلا من حيث مطلق الصلاة دون خصوصها, وأما قول الحبيشي اليماني أن تينك الركعتين يفعلان للموت على الإيمان وذكر لهما دعاء فيه ذلك وغيره؛ فهو مما انفرد به, وليس الرجل بحجة في مثل ذلك على أنه لم يسنده لخبر ضعيف فضلا عن صحيح بل ولا لأثر كذلك؛ فدل على أن هذا شيء انفرد به هو؛ إذ مثله ممن لا يتقيد بكلام

ج / 1 ص -210- الأئمة وأدلتهم وإنما يقول ما يستحسنه من غير نسبة لقياس ولا غيره من الأدلة الضعيفة فضلا عن القوية, فالحق أنه لا يجوز فعلهما بنية البقاء على الإيمان الآن ولا إلى الموت لما قدمته مبسوطا, والله سبحانه وتعالى أعلم بالصواب. والظاهر من كلامهم أن صلاة الغفلة أقلها وما فوقه مستقلة بنفسها كالوتر بجامع أن كلا تفعل في وقت غيرها لكنها ليست من رواتبه؛ فحينئذ لا تضاف للمغرب فينوي بهما سنة الغفلة, أو سنة صلاة الأوابين, فإن أضافها للمغرب عامدا عالما بطلت صلاته؛ كما لو أضاف الوتر للعشاء فإن صلاته تبطل, كما اقتضاه كلامهم, خلافا لمن قال يصح أخذا من كلام الشيخين في مواضع أنه من الرواتب, ويجاب بأن معنى ذلك أنه منها باعتبار تقيده بوقت فرض هو العشاء لا باعتبار إضافته إليها, والمنقول المعتمد أنه لا بد في سنة الظهر من التعرض لكونها القبلية, أو البعدية سواء أخر القبلية عن الفرض أم لا, ومثلها في ذلك كل راتبة فيها قبلية وبعدية؛ كسنة المغرب وسنة العشاء. وما بحثه الإسنوي وغيره مما يخالف ذلك ضعيف كما جريت عليه في شرح العباب وغيره. وعبارة شرح العباب: ويكفي سنة الظهر أي: نية ذلك في راتبتها التي قبلها, أو التي بعدها, ظاهر هذا مع قوله السابق: كسنة الصبح أو الظهر, بل صريحه أنه لا يشترط في راتبة الظهر - ومثلها كل فريضة لها راتبة قبلها وراتبة بعدها - غير إضافتها إلى فرضها وهو فاسد؛ ففي المجموع وفي الرواتب تعين بالإضافة فينوي سنة الصبح, أو سنة الظهر التي قبلها, أو التي بعدها, وهو صريح في أنه لا يكفي الاقتصار على سنة الظهر مطلقا وتبعه السبكي والأذرعي وغيرهما ووجهه أن تعينهما إنما يحصل بذلك؛ لاشتراكهما في الاسم والوقت, وإن لم تؤخر المقدمة, كما يجب تعيين الظهر لئلا تلتبس بالعصر فاندفع قول الإسنوي: لا وجه لاشتراطه عند تقديم المقدمة, لا فيها ولا في المؤخرة, فإن أخرها احتملت الشرطية ا هـ. ثم رأيت المصنف قال في تجريده: الذي يعطيه كلام المجموع الاكتفاء بذلك فيهما لا ما فهمه الإسنوي أي: من الاشتراط, وفي المطلب ما يقتضيه ا هـ. وهو في غاية السقوط مع تأمل عبارة المجموع التي ذكرتها, انتهت عبارة شرح العباب وبها يعلم ما قدمته من أن المنقول المعتمد أنه لا بد من ذكر التي قبلها والتي بعدها مطلقا, أما إذا أخرت المقدمة فواضح؛ للاشتباه الظاهر حينئذ في الاسم والوقت, وأما إذا لم تؤخر فكذلك؛ لأن القصد بالنية التمييز, وعند الاشتراك اللفظي لا يحصل التمييز إلا بالوصف, فسنة الظهر مشترك بين القبلية والبعدية فلا مميز لبعض ما قد فاته عن بعض إلا بنحو التي قبلها, أو التي بعدها, فإن قلت التي بعدها لم يدخل وقتها إلى الآن فكيف احتيج إلى تمييزها؟ قلت: قد علمت أن سبب التمييز الاشتراك الواقع فيها وهذا حاصل سواء قدمت أو أخرت, وكون الخارج يخصص النية بالمقدمة لعدم دخول المؤخرة لا ينظر إليه, لأنه قرينة خارجية والقرائن الخارجية لا تخصص, سيما هنا؛ لأن مناط النية القلب, ولا ارتباط له بالقرينة, ألا ترى أنهم أوجبوا التعيين في الظهر مثلا, وقالوا: لئلا يشتبه بالعصر مع أنه لم يدخل وقته بل لم يكتفوا عن

ج / 1 ص -211- تعيينه بصلاة الوقت لصدقه بفائتة تذكرها, وإن لم يكن تذكر فائتة, أو ليس عليه فائتة بالكلية, فعلمنا أنهم لا يعتدون في النيات بالقرائن الخارجية مطلقا, وإنما ينظرون إلى إمكان الالتباس باعتبار صدق الاسم وإن شهد الواقع بخلافه, فتأمل ذلك فإنه نفيس, والله أعلم.
"وسئل" رضي الله عنه عن قول التعقبات: إذا قلنا بوجوب وضع هذه الأعضاء - وهو الأظهر - فلا بد من الطمأنينة بها؛ كالجبهة, ولا بد أن يضعها حالة وضع الجبهة حتى لو وضعها, ثم رفعها, ثم وضع الجبهة, أو عكس لم يكف؛ لأنها أعضاء تابعة للجبهة, وإذا رفع الجبهة من السجدة الأولى وجب عليه رفع الكفين أيضا؛ لقوله صلى الله عليه وسلم "إن اليدين تسجدان كما تسجد الجبهة, فإذا سجدتم فضعوهما, وإذا رفعتم فارفعوهما" رواه أبو داود وغيره. ولأصحاب مالك رضي الله عنه في ذلك قولان ا هـ. فصرح بوجوب الطمأنينة بها وبوجوب رفع الكفين من السجدة الأولى ولم نر مثل ما ذكره, فهل خالف غيره من الأئمة, أو خصص كلامهم بما ذكره, وما الراجح في ذلك؟ "فأجاب" بقوله: أما ما ذكره من وجوب الطمأنينة في وضع غير الجبهة قياسا على الجبهة فظاهر, وإنما التردد في أنه: هل يجب التحامل عليها كما يجب على الجبهة, أو لا يجب بل يسن والذي قاله شيخنا زكريا: الأول, والذي دل عليه كلام الروضة وأصلها؛ حيث جعلا الاعتماد على بطن القدمين من الأكمل, واعتمده الزركشي, وقال بعض شراح التنبيه: إن تعبيرهم بالوضع يفهمه هو الثاني, وجريت عليه في شرح العباب وغيره وأطلت في الانتصار له, وما ذكره من وجوب وضعها حالة وضع الجبهة ظاهر أيضا كما جريت عليه في شرح العباب مع الزيادة عليه, وعبارته: وتجب مقارنة وضعها لوضع الجبهة؛ لأنها تابعة لها فلو تأخرت عنها, أو تقدمت عليها لم يكف, كما بحثه ابن العماد. بل يتجه أنه لا بد من وضعها كلها مع وضع الجبهة في آن واحد فلو وضع يديه, ثم رفعهما ثم ركبتيه, ثم رفعهما, ثم رجليه ثم رفعهما, أو عكس والجبهة موضوعة في الجميع لم يكف؛ لأنه لا يسمى ساجدا إلا إذا اجتمع وضع الستة مع وضع الجبهة في آن واحد مع الطمأنينة, انتهت. وما ذكره من وجوب رفع الكفين ضعيف, والمنقول المعتمد أنه سنة, وعبارة شرح العباب: ولو وضعهما على الأرض حوله فكإرسالهما قائما, فإن أمن العبث بهما لم يكره, وإلا كره, نظير ما مر. وقول بعضهم: يجب رفعهما ووضعهما ثانيا, كما اقتضاه كلام المجموع ليس في محله بل كلام الأصحاب صريح في خلافه, وممن صرح بعدم الوجوب الشيخ أبو إسحاق وخبر أبي داود أن اليدين يسجدان كما يسجد الوجه فإذا وضع أحدكم وجهه فليضع يديه, وإذا رفعه فليرفعهما - محمول على رفعهما عن موضعهما في حال السجود على ما هو السنة, وهو أن يكونا بإزاء منكبيه؛ إذ يتعذر بقاؤهما على هذه الهيئة مع استواء جلوسه.
"وسئل" - نفع الله به - عما لو رفع المسبحة في التشهد عند: إلا الله, فهل يستحب رفعها إلى.

ج / 1 ص -212- تمام الصلاة مثلا أو لا وقد نقل الشيخ زكريا في شرح الروض عن نص المقدسي أنه إذا رفع المسبحة في التشهد عند: إلا الله يقيمها ولا يضعها. وقال الجوجري في شرح الإرشاد أنه يعيدها إلى ما كانت عليه وليس في المسألة تصريح, فهل الأولى بالعمل قول نصر المقدسي أو لا؟ "فأجاب" بقوله: المعتمد ما قاله الشيخ نصر رحمه الله, وعبارة شرح العباب: قال الشيخ نصر المقدسي في كافيه أنه يقيمها ولا يضعها ولا يحركها ا هـ. وهو ظاهر في بقائها مرفوعة إلى السلام. وقول جمع متأخرين: لم نر فيه نقلا, والظاهر أنه يعيدها. بحث مخالف للمنقول كما علمت, وإن تبعهم المصنف بقوله: وفيه نظر, انتهت.
"وسئل" - نفع الله بعلومه - عمن راءى بأول جزء من صلاته؛ وهو التكبيرة الأولى مع النية هل تصح صلاته ظاهرا أم لا؟ "فأجاب" بقوله: إن النية حيث كانت جازمة مستوفية لشروطها المقررة في محلها, فالصلاة صحيحة منعقدة وإن فرض أنه قارن ذلك قصد دنيوي؛ ومن ثم قال أئمتنا: لو قيل له: صل ولك دينار, فصلى بذلك القصد, صحت صلاته. وقالوا أيضا لو أحرم بالصلاة بنية الصلاة والاشتغال بها عن غريم يطالبه صحت صلاته. وهذا ظاهر, وإنما الكلام في الثواب وقد حررت الكلام فيه في أوائل حاشية إيضاح النووي فانظره فإنه مهم. ولا أعلم أن أحدا بسط الكلام في ذلك ولا أنه جمع فيه ما جمعته مع تحريره وتنقيحه. ووقع للكمال الدميري والسراج بن الملقن وغيرهما أنهم نقلوا عن الفخر الرازي وأقروه أنه قال في تفسير قوله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} [لأعراف: 55]: أجمع المتكلمون على أن من عبد ودعا لأجل الخوف من العذاب والطمع في الثواب لا تصح عبادته, وأنه جزم في أوائل تفسير سورة الفاتحة بأنه لو قال أصلي لثواب الله أو الهرب من عقابه فسدت صلاته ا هـ. والعجب في تقرير أولئك له على ذلك مع علمهم بقول الأصحاب الذي قدمته فيمن صلى بقصد حصول الدنيا له, أو دفع الغريم عنه, وكأنهم فهموا أن مراد الفخر والمتكلمين ما إذا لاحظ في عبادته الخوف, أو الطمع مع ضمه إلى ذلك أنه لولا ذلك ما عبده وحينئذ بطلان الصلاة بذلك ظاهر؛ لأن الكلام في إسلام من جرد قصده إلى ذلك فحسب, لا أنه لا يعتقد استحقاق الله للطاعة والعبادة لذاته, ومن لم يعتقد ذلك فهو كافر جزما, ومن ثم كان هذا لا يقصده مسلم. وإنما غاية الأمر أن الناس يرجون بعبادتهم حصول الثواب والنجاة من العذاب. وهذا الرجاء, أو الخوف لا ينافي حصول الثواب, كيف؟ والله تبارك وتعالى أعلم بخلقه بما تفضل به عليهم من نيل الدرجات وإسباغ الهبات في مقابلة امتثالهم لأوامره واجتنابهم لنواهيه. وذكر فوائد الأمر والنهي يدل على أنه لا يضر رعاية تلك الفوائد ورجاء حصولها, وقد صرح الغزالي - رحمه الله تعالى - في الإحياء في مواضع بحصول الثواب وصحة النية وإن قارنت الرجاء والخوف بالمعنى الذي ذكرته؛ فقال - في أواخر مبحث النية والإخلاج / 1 ص -: غاية من مال قلبه إلى الدنيا وغلبت عليه أن يتذكر النار ويحذر نفسه عقابها, أو نعيم الجنة ويرغب نفسه فيها, فربما تنبعث له داعية ضعيفة فيكون ثوابه بقدر رغبته

ج / 1 ص -213- ونيته, والطاعة على نية إجلال الله - لاستحقاقه الطاعة والعبودية - لا تتيسر للراغب في الدنيا, وهذه أعز النيات وأعلاها, ويعز من يفهمها فضلا عمن يتعاطاها. ونيات الناس أقسام؛ إذ منهم من يكون عمله إجابة لباعث الخوف فإنه يتقي النار؛ ومنهم من يعمل إجابة لباعث الرجاء وهو الرغبة في الجنة, وهذا وإن كان نازلا بالإضافة إلى قصد طاعة الله وتعظيمه لذاته وجلاله لا لأمر سواه - فهو من جملة النيات الصحيحة لأنه ميل إلى الموجود في الآخرة وإن كان من جنس المألوف في الدنيا ا هـ. كلام الغزالي, وهو كما ترى جازم بأن ذلك من النيات الصحيحة, وإنما خلافه أكمل وأفضل.
"وسئل" - نفع الله به - هل يجوز ضم راء "أكبر" من تكبيرة الإحرام. "فأجاب" بقوله: نعم يجوز كما اقتضاه كلام صاحب البيان وغيره, بل قولهم: لو قال: الله أكبر وأجل وأعظم, صح كالصريح فيه؛ لأن ظاهره ضم الراء, ومن ثم أفتى به جمع متأخرون كالنجمين الأصفوني والطبري والسراج بن الملقن, وقول ابن يونس أنه مبطل - ضعيف وإن تبعه ابن العماد والدميري والناشري, ولا حجة لهم في خبر التكبير جزم؛ لأن المراد به جزم القلب لا اللفظ؛؛ لأن الجزم من خواص الأفعال.
"وسئل" - نفع الله بعلومه - عمن أبدل همزة "أكبر" واوا فهل يصح؟ "فأجاب" بقوله: لا يصح على الأوجه, وزعم ابن العماد أن قول ابن المنير المالكي يصح؛ لأن الهمزة قد تبدل واوا كإشاح ووشاح غير بعيد فيه نظر, بل هو بعيد؛ إذ المدار في لفظ التكبير على الاتباع ما أمكن, وكذا لو أبدل الكاف همزة.
"وسئل" رضي الله عنه هل يقوم "أعظم" مقام "أكبر" ومعناهما كالجليل؟ "فأجاب" بقوله: لا يقوم مقام "أكبر" شيء للاتباع, قال القرطبي - تبعا للغزالي وغيره -: لا يقوم "أعظم" مقام "أكبر"؛ لأن الرداء أشرف من الإزار أي: المشار إليه؛ بقوله صلى الله عليه وسلم عن الله العظمة إزاري والكبرياء ردائي, من نازعني واحدا منهما قصمته وذلك؛ لأن التجمل يكون بالرداء. وهذا تمثيل كني به عن الصفة, والثوب يكنى به عن الصفة؛ قال تعالى: {وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ} [لأعراف: 26]. قال الغزالي ومعنى الكبير: ذو الكبر, والكبرياء: كمال الذات, وأعني بكمال الذات كمال الوجود؛ وهو يرجع إلى شيئين, أحدهما: دوامه أزلا وأبدا, فكل موجود مقطوع بعدم سابق, أو لاحق فهو ناقص. والثاني: أن وجوده هو الذي يصدر عنه كل موجود. قال: والجليل: الموصوف بنعوت الجلال التي هي العز والملك والقدس والعلم والقدرة, وغيرها من الصفات التي ذكرناها, فالجامع لجميعها هو الجليل المطلق, فالجليل المطلق هو الله تعالى فقط. فكأن الكبير يرجع إلى كمال الذات, والجليل إلى كمال الصفات والعظيم إلى كمال الذات والصفات جميعا. قال كثير من العلماء: معنى أفعل التفضيل في حق الله تعالى النعت؛ فأكبر بمعنى كبير؛ إذ لا مساوي له تعالى في كمال الوجود أزلا وأبدا, وقال آخرون:

ج / 1 ص -214- معناه أن ما خطر ببال العبد من صفات الكمال والجلال وتمام العلم والقدرة والقدس - فالله تعالى من وراء ما خطر له إذ ليس كمثله شيء. والحاصل أن الكبير يرجع إلى كمال الذات والجليل إلى كمال الصفات, والعظيم إلى كمالهما.
وسئل - نفع الله به - عن أول ما نطق به النبي صلى الله عليه وسلم وآخر ما نطق به؟ "فأجاب" بقوله: أول ما نطق به صلى الله عليه وسلم "الله أكبر" كما قاله شيخ الإسلام الحافظ الشهاب ابن حجر العسقلاني, وأما آخر ما نطق به فهو: اللهم الرفيق الأعلى, كما في الصحيح, قيل: وهو أعلى المنازل كالوسيلة التي هي أعلى الجنة, فمعناه أسألك يا الله أن تنيلني أعلى مراتب الجنة. وقيل: معناه: أريد ألقاك يا رفيق يا أعلى, والرفيق من أسمائه تعالى للحديث الصحيح: "إن الله رفيق" فكأنه طلب لقاء الله تعالى على أعلى صفات الرفق واللطف به وقد حقق الله له ذلك, جعلنا الله من وارثيه وحشرنا معه بمنه وكرمه آمين.
"وسئل" رضي الله عنه هل يجب في السجود وضع جميع الأعضاء معا مثلا أو لا؟ "فأجاب" بقوله: يجب اجتماعهما بقدر الطمأنينة, سواء وضعها ورفعها معا أم مرتبا صرح بذلك جماعة منهم ابن النحوي وغيره.
"وسئل" رضي الله عنه عمن قال: السلام عليك يا أيها النبي, هل تبطل صلاته؟ "فأجاب" بقوله: نعم, تبطل صلاته بتعمد ذلك وعلم عدم وروده؛ لأنه زاد حرفين فإن جهل, أو نسي لم تبطل.
"وسئل" - فسح الله في مدته - عمن يدعو بنحو: اللهم اغفر لي, فما يزيد إحساني سلطانك ولا تقبح إساءتي ملكك, ونحو ذلك هل يجوز له ذلك؟ "فأجاب" بقوله: لا منع في ذلك, حيث اعتقد الداعي أن الله لا يجب عليه شيء وأنه يفعل ما يشاء ويحكم ما يريد. والأولى في المناجاة الإقرار بالذنب, والتضرع في سؤال الغفران من غير إقامة حجة ولا تعليل, فذلك أولى بالمذنب المملوك مع مولاه القادر عليه, الفاعل لما يشاء.
"وسئل" - نفع الله به - عن شخص سبح بنحو سبحان الله وبحمده, عدد خلقه. إلخ, هل المرة منه أفضل ممن يسبح بسبحان الله وبحمده, ويعدد من ذلك ألف مرة مثلا. "فأجاب" بقوله: نعم, هو أفضل من ألوف مؤلفة؛ كما دل عليه الحديث الصحيح أنه صلى الله عليه وسلم دخل على بعض أمهات المؤمنين وعندها حصوات كثيرة سبحت بها, فقال: "لقد قلت كلمة عدلت جميع ما قلت؛ سبحان الله وبحمده, عدد خلقه" الحديث, ولما سئل ابن عبد السلام عن نحو ما في السؤال قال: قد يكون بعض الأذكار أفضل من بعض لعمومها وشمولها لجميع الأوصاف الثبوتية والسلبية والذاتية والفعلية, فيكون القليل من هذا النوع أفضل من الكثير؛ كما جاء في قوله صلى الله عليه وسلم: "سبحان الله وبحمده, عدد خلقه ورضاء نفسه وزنة عرشه ومداد كلماته" ولهذا قال عليه الصلاة والسلام "ألظوا بيا ذا الجلال والإكرام"؛ لأن الألف واللام فيهما قد

ج / 1 ص -215- أفادت الاتصاف بكل جلال وكمال, فأعطت استغراق الجنس في الإكرام والجلال. فإذا لا إكرام إلا منه ولا جلال وكمال إلا وقد اتصف به ا هـ. وفي رواية أنه صلى الله عليه وسلم قال لبعض نسائه - حين دخل عليها فوجدها تسبح بالحصى -: "أدلك على ما هو خير من ذلك, فقولي: سبحان الله عدد ما في السموات, سبحان الله عدد ما في الأرض, سبحان الله عدد ما بين ذلك, ولا إله إلا الله مثل ذلك, والحمد لله مثل ذلك, ولا حول ولا قوة إلا بالله العلي العظيم مثل ذلك". وفيه دليل على أن من قال ذلك يكتب له مثل العدد الذي ذكره, وبه تقاس الصلاة عليه صلى الله عليه وسلم فمن قال: اللهم صل على سيدنا محمد عدد خلقك كتب له صلوات بعدد الخلق, وهذا كله من فضل الله ومنته, ومن مزيد كرمه وسابغ منته. وقيل في قوله صلى الله عليه وسلم "قل هو الله أحد - تعدل ثلث القرآن" المراد بقوله: تعدل ثلثه بلا تضعيف. وقيل: إنها ثلث ما يشتمل عليه, وهو الأحكام والقصص والتوحيد. وقيل: تعدل ثلث القرآن لمن لم يحسن إلا هي ويمنعه من تعلم غيرها مانع. وقيل غير ذلك.
"وسئل" - فسح الله في مدته - بما لفظه: ما حكم من ينكر الدعاء؟ "فأجاب" بقوله: قال بعض الأئمة: لا ينكر الدعاء إلا كافر مكذب بالقرآن؛ لأن الله تعالى تعبد عباده به في غير ما آية, ووعدهم بالاستجابة على ما سبق في علمه من أحد ثلاثة أشياء على ما روي أنه بين إحدى ثلاثة؛ إما استجابة أو ادخار, أو يكفر عنه. وفيه أن دعوة المسلم لا ترد ما لم تكن بإثم, أو قطيعة رحم؛ ففي إحدى الثلاثة استجابة وفي الآخرين تعويض الاستجابة, قال تعالى: {وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ} [المؤمنون: 71] وفي الحديث: "إن الله تعالى يبتلي العبد وهو يحبه ليسمع تضرعه". ومن آداب الدعاء أن يعزم المسألة؛ فلا يقل: اللهم اغفر إن شئت, كما جاء في الحديث؛ لما في ذلك من إظهار الاستغناء وعدم الافتقار. والدعاء إنما وضع لمزيد التذلل وإظهار الافتقار والاحتياج, وفي الحديث: "يستجاب لأحدكم ما لم يعجل" أي: بل ينبغي الإلحاح في المسألة؛ لما في الحديث: "إن الله يحب الملحين في الدعاء", ولا تيأس من الإجابة ولا تسأم من الرغبة, فمن فعل ذلك لم يحرم من إحدى تلك الثلاث. ومن أدمن قرع باب الكريم يوشك أن يفتح له, قال بعض الأئمة: قوله: يستجاب لأحدكم, يحتمل الوجوب والجواز؛ فإن كان الخبر الأول - فلا بد من إحدى الثلاث فإذا عجل بطل وجوب أحدها, وتعرى الدعاء عن جميعها. وعلى الجواز تكون الإجابة بفعل ما دعا ويمنعه من ذلك استعجاله؛ لأنه من ضعف اليقين, وينبغي أن يدعو وهو موقن بالإجابة وبقلب حاضر لخبر بذلك رواه الخطيب, وهو: "ادعوا الله وأنتم موقنون بالإجابة واعلموا أن الله تعالى لا يستجيب الدعاء من قلب لاه". وآكد آداب الدعاء أكل الحلال ولبسه, وله آداب كثيرة بينتها مع شروطه وواجباته وحرماته ومكفراته وما يتعلق بذلك في شرح العباب في صفة الصلاة - بما لم يجمع مثله فيما أحسب فاطلب ذلك منه فإنه نفيس مهم.

ج / 1 ص -216- "وسئل" - نفع الله به - عن داء الوسوسة هل له دواء؟ "فأجاب" بقوله: له دواء نافع وهو الإعراض عنها جملة كافية وإن كان في النفس من التردد ما كان - فإنه متى لم يلتفت لذلك لم يثبت بل يذهب بعد زمن قليل كما جرب ذلك الموفقون, وأما من أصغى إليها وعمل بقضيتها فإنها لا تزال تزداد به حتى تخرجه إلى حيز المجانين بل وأقبح منهم, كما شاهدناه في كثيرين ممن ابتلوا بها وأصغوا إليها وإلى شيطانها الذي جاء التنبيه عليه منه صلى الله عليه وسلم بقوله: "اتقوا وسواس الماء الذي يقال له الولهان", أي: لما فيه من شدة اللهو والمبالغة فيه كما بينت ذلك وما يتعلق به في شرح مشكاة الأنوار, وجاء في الصحيحين ما يؤيد ما ذكرته وهو أن من ابتلي بالوسوسة فليعتقد بالله ولينته. فتأمل هذا الدواء النافع الذي علمه من لا ينطق عن الهوى لأمته. واعلم أن من حرمه فقد حرم الخير كله؛ لأن الوسوسة من الشيطان اتفاقا, واللعين لا غاية لمراده إلا إيقاع المؤمن في وهدة الضلال والحيرة ونكد العيش وظلمة النفس وضجرها إلى أن يخرجه من الإسلام. وهو لا يشعر أن الشيطان لكم عدو فاتخذوه عدوا. وجاء في طريق آخر فيمن ابتلي بالوسوسة فليقل: آمنت بالله وبرسله. ولا شك أن من استحضر طرائق رسل الله سيما نبينا صلى الله عليه وسلم وجد طريقته وشريعته سهلة واضحة بيضاء بينة سهلة لا حرج فيها وما جعل عليكم في الدين من حرج, ومن تأمل ذلك وآمن به حق إيمانه ذهب عنه داء الوسوسة والإصغاء إلى شيطانها. وفي كتاب ابن السني من طريق عائشة: رضي الله عنها "من بلي بهذا الوسواس فليقل: آمنا بالله وبرسله ثلاثا, فإن ذلك يذهبه عنه", وذكر العز بن عبد السلام وغيره نحو ما قدمته فقالوا: دواء الوسوسة أن يعتقد أن ذلك خاطر شيطاني, وأن إبليس هو الذي أورده عليه وأنه يقاتله, فيكون له ثواب المجاهد؛ لأنه يحارب عدو الله, فإذا استشعر ذلك فر عنه, وأنه مما ابتلي به نوع الإنسان من أول الزمان وسلطه الله عليه محنة له؛ ليحق الله الحق ويبطل الباطل ولو كره الكافرون. وفي مسلم من طريق عثمان بن أبي العاص أنه قال حال بيني وبين صلاتي وقراءتي فقال: ذلك شيطان يقال له خنزب, فتعوذ بالله منه واتفل عن يسارك ثلاثا, ففعلت فأذهبه الله عني. وفي رسالة القشيري عن أحمد بن عطاء قال: ضاق صدري ليلة لكثرة ما صببت من الماء, ولم يسكن قلبي فقلت: يا رب عفوك, فسمعت هاتفا يقول: العفو في العلم؛ فزال ذلك عني ا هـ. وبه تعلم صحة ما قدمته أن الوسوسة لا تسلط إلا على من استحكم عليه الجهل والخبل وصار لا تمييز له, وأما من كان على حقيقة العلم والعقل فإنه لا يخرج عن الاتباع ولا يميل إلى الابتداع. وأقبح المبتدعين الموسوسون ومن ثم قال مالك - رحمه الله - عن شيخه ربيعة - إمام أهل زمنه -: كان ربيعة أسرع الناس في أمرين في الاستبراء والوضوء, حتى لو كان غيره - قلت: ما فعل. وكان ابن هرمز بطيء الاستبراء والوضوء, ويقول: مبتلى لا تقتدوا بي. ونقل النووي - رحمه الله - عن بعض العلماء أنه يستحب لمن بلي بالوسوسة في الوضوء, أو الصلاة أن يقول: لا إله إلا الله فإن الشيطان إذا سمع الذكر خنس؛ أي: تأخر وبعد, ولا إله إلا الله - رأس الذكر ولذلك

ج / 1 ص -217- اختار صفوة هذه الأمة - من أصحاب التربية وتأديب المريد - قول "لا إله إلا الله" لأهل الخلوة, وأمروهم بالمداومة عليها, وقالوا: أنفع علاج في دفع الوسوسة الإقبال على ذكر الله تعالى والإكثار منه. وقال ابن أبي الحواري بكسر الراء وفتحها شكوت إلى الداراني الوسوسة فقال: إذا أردت قطعه فمتى أحسست به فافرح فإذا فرحت انقطع عنك فإنه ليس شيء أبغض إلى الشيطان من سرور المؤمن, قال بعضهم: ويؤيد هذا ما ذكر عن بعض الأئمة أنه إنما يبتلى به من كمل إيمانه؛ فإن اللص لا يسرق من بيت لص مثله ا هـ. وهذا إن سلم فهو في الوسواس في العقائد؛ لما في الحديث أنه محض الإيمان. على أن الإمام ابن عرفة قال إنما يبتلى به في الدين من أخذه تقليدا دون من عرف براهينه؛ لأن الوسواس شك وهو لا يجتمع مع الاعتقاد الجازم المستند إلى دليل لكونه ضده. وقال العارف أبو الحسن الشاذلي: إذا كثر عليك الوسواس فقل: سبحان الملك الخلاق: {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ*وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ} أذهب الله عنا سائر المضار والمخاوف والفتن, وأنالنا كل خلق حسن, وجعلنا من أهل ولاية أهل النعم والمنن إنه على ما يشاء قدير وبالإجابة جدير.
"وسئل" - نفع الله به - بما لفظه ذكر: الشيخ زكريا - رحمه الله تعالى - في شرح البهجة أنه إذا استوى معتدلا بعد ركوعه أرسل يديه إرسالا خفيفا إلى تحت صدره فقط. وقال غيره بإرسالهما فما المعتمد من ذلك. "فأجاب" بقوله: إن المعتمد أنه يرسلهما ولا يجعلهما تحت صدره, وعبارة شرحي للعباب بعد قوله "فإذا انتصب أرسلهما": وظاهر كلامهم هنا بل صريحه أنه لا يجعلهما تحت صدره, وهو ظاهر وإن أوهم إطلاقهم جعلهما تحته في القيام خلافه, ثم رأيتهم صرحوا بما ذكرته؛ فإنهم اختلفوا في رفع اليدين في القنوت فقال كثيرون: لا يرفع كدعاء الافتتاح, وقال الأكثرون: بل يرفع, وفرقوا بأن ليديه ثم وظيفة أي: وهي جعلهما تحت صدره ولا وظيفة لهما هنا ا هـ. فقولهم: لا وظيفة لهما هنا صريح في إرسالهما, وأنه لا يندب جعلهما تحت الصدر وإلا لم يتأت الفرق بما ذكر, انتهت عبارة الشرح المذكور.
"وسئل" - نفع الله به - عن قول الأئمة في السلام: ينوي به السلام على من على يمينه من ملائكة وإنس وجن؛ فلو دخل على المصلي داخل حينئذ فهل يجب الرد عليه لسلام المصلي أم لا؟ "فأجاب" بقوله: ما ذكر عن الأئمة لا يقتضي وجوب الرد كما بينته في شرح العباب وعبارته: اعترض قولهم ينوي السلام على من ذكر بأنه لا معنى له؛ فإن الخطاب كاف في الصرف إليهم, فأي معنى للنية؛ والصريح لا يحتاج إلى نية وبأن كلام جمع يقتضي حصول السنة بالخطاب من غير نية, كما لا يحتاج المسلم خارج الصلاة إلى نية في أداء السنة, ويرد بأن له معنى واضحا؛ فإن السلام هنا جزء من الصلاة حقيقة أو تبعا, فلم يصح التخاطب العادي به فاحتاج في صرفه لذلك إلى نية, وبه فارق السلام خارج الصلاة, أو نقول ما فيه من الخطاب صيره مغايرا لبقية أجزاء الصلاة فاحتاج صرفه إليها إلى نية ليثاب عليه من حيث

ج / 1 ص -218- كونه من أجزائها لا ليصلح للتخاطب به فإنه من هذه الحيثية صريح في ذلك لا يحتاج لنية؛ وبهذا يقرب احتمال وجوب الرد على غير مصل خوطب به, وإن كان عدم الوجوب أوجه لأن المصلي من حيث هو مصل غير متأهل للخطاب العادي, ولكن به يؤمن غيره بسلامته منه فلم يوجد فيه المعنى المطلوب له السلام بوجه, انتهت عبارة الشرح المذكور. ونقل عن البلقيني أنه أفتى بوجوب الرد فإن صح عنه فوجهه ما أشرت إليه, لكني مع ذلك لا أعتمده؛ لما ذكرته, فتأمله.
"وسئل" - نفع الله به - عن قنوته صلى الله عليه وسلم شهرا يدعو على أعدائه هل كان بعد الإتيان بالقنوت: اللهم اهدنا. إلخ؟ "فأجاب" بقوله: قال الحافظ الجلال السيوطي: لم أقف في شيء من الأحاديث على أنه صلى الله عليه وسلم جمع بين هذين بل ظاهر الأحاديث أنه اقتصر في قنوته على الدعاء عليهم.
"وسئل" - نفع الله بعلومه - عن حديث: لا تسيدوني في الصلاة هل له أصل؟ "فأجاب" بقوله: لا أصل له.
"وسئل" رضي الله عنه هل ورد أن بلالا أو غيره أذنوا بمكة قبل الهجرة؟ "فأجاب" بقوله: لم يرد ذلك إلا في أسانيد ضعيفة لا يعول عليها, والذي عليه أكثر العلماء ونطقت به الأحاديث الصحيحة أن الأذان إنما شرع بعد الهجرة, وأنه لم يؤذن قبلها بلال ولا غيره.
"وسئل" - نفع الله به - عن خبر الترمذي بسند ضعيف: إن الله يكره العطاس والنعاس والتثاؤب في الصلاة. وله شاهد ضعيف من قول ابن مسعود, هل يعارضه الخبر الضعيف أيضا الموقوف على أبي هريرة: إن الله يكره التثاؤب ويحب العطاس في الصلاة؟ "فأجاب" بقوله: لا يعارضه؛ لأن المقام مقامان: مقام إطلاق ومقام نسبي؛ فأما الأول فإن التثاؤب والنعاس كلاهما في الصلاة من الشيطان, وعليه يحمل الحديث الأول, وأما الثاني فإذا وقعا في الصلاة مع كونهما من الشيطان فالعطاس في الصلاة أحب إلى الله من التثاؤب فيها, والتثاؤب فيها أكره إليه من العطاس فيها, وعليه يحمل أثر أبي هريرة فهو راجع إلى تفاوت رتب بعض المكروه على بعض. كذا قيل ولا يخفى ما فيه, والذي يظهر لي في الجواب حمل العطاس المحبوب في الصلاة على قليله الذي لا يخل بخشوعها والمكروه فيها على كثيره الذي يخل بخشوعها. وفي حديث عبد الرزاق عن قتادة قال: سبع من الشيطان, فذكر منها شدة العطاس, وهو يؤيد ما ذكرته فتأمله.
"وسئل" - نفع الله به - عن حديث: التكبير جزم, من خرجه؟ "فأجاب" بقوله: لا أصل له وإنما هو من قول إبراهيم النخعي, وفسره أو الراوي عنه أو عبد الرزاق المخرج له عنه؛ بأن معناه أنه لا يمد, وفسره بذلك أيضا في العزيز كابن الأثير في النهاية وجماعة, وبه رد تفسير آخرين له بأنه تسكين الراء. على أن إطلاق الجزم على حذف الحركة لم يكن معهودا في زمن النخعي

ج / 1 ص -219- وإنما هو اصطلاح حادث بعده فلا يصح الحمل عليه, وخبر أنه صلى الله عليه وسلم لم ينطق بالتكبير إلا مجزوما, قال الحافظ السيوطي: لم نقف عليه وإن كان هو الظاهر من حاله صلى الله عليه وسلم لأن فصاحته العظيمة تقتضي ذلك. وأخذ جمع من ذلك اشتراط جزم الراء - وإلا لم تصح صلاته - ضعيف؛ لأن غايته أنه لحن, وهو إذا لم يغير المعنى لا يبطل في الفاتحة ولا غيرها؛ مع أن الحق أنه ليس بلحن؛ لأنه مجرد تصريح بالحركة في حال الوقف وهو دون اللحن؛ ومن ثم كره تعمد هذا هنا, وحرم تعمد اللحن وإن لم يغير, ومن فهم من كلام المحب الطبري اشتراط الجزم فقد استروح؛ لأن كلامه في الندب لا غير بقرينة ذكره ذلك مع مسألة المد. ومد التكبير لا يبطل بلا خلاف, وحذفه سنة بلا خلاف. ونص الأم على جزمه مراده به حذفه وعدم مده وتمطيطه.
"وسئل" رضي الله عنه هل للسبحة أصل في السنة أو لا؟ "فأجاب" بقوله: نعم, وقد ألف في ذلك الحافظ السيوطي؛ فمن ذلك ما صح عن ابن عمر رضي الله عنهما رأيت النبي صلى الله عليه وسلم يعقد التسبيح بيده. وما صح عن صفية: رضي الله عنها دخل علي رسول الله صلى الله عليه وسلم وبين يدي أربعة آلاف نواة أسبح بهن, فقال: ما هذا يا بنت حيي. قلت: أسبح بهن, قال: قد سبحت منذ قمت على رأسك أكثر من هذا, قلت: علمني يا رسول الله قال: قولي سبحان الله عدد ما خلق من شيء. وأخرج ابن أبي شيبة وأبو داود والترمذي: "عليكن بالتسبيح والتهليل والتقديس ولا تغفلن فتنسين التوحيد, واعقدن بالأنامل فإنهن مسئولات ومستنطقات". وجاء التسبيح بالحصى والنوى والخيط المعقود فيه عقد عن جماعة من الصحابة ومن بعدهم وأخرج الديلمي مرفوعا: نعم المذكر السبحة. وعن بعض العلماء: عقد التسبيح بالأنامل أفضل من السبحة لحديث ابن عمر. وفصل بعضهم فقال: إن أمن المسبح الغلط كان عقده بالأنامل أفضل وإلا فالسبحة أفضل؟.
"وسئل" - نفع الله به - عما قيل إن أكثر قراءته صلى الله عليه وسلم في الصلاة كانت بقراءة نافع هل له أصل؟ "فأجاب" بقوله: قال الحافظ السيوطي لا أصل لذلك؛ إذ لم يروه أحد من الصحابة ألبتة, ولا خرجه أحد من أئمة الحديث بإسناد صحيح ولا بإسناد غير صحيح؛ بل كان يقرأ بجميع الأحرف المنزلة عليه. وفي الذخيرة للقرافي: يستحب القراءة بتسهيل الهمزة؛ لأن ذلك لغة النبي صلى الله عليه وسلم وهو حسن لا غبار عليه؛ لإجماعهم على أن لغته لغة قريش, ولغتهم تسهيل الهمزة, ولا يلزم من ذلك أكثرية قراءته؛ بل كان تارة يقرأ بتسهيلها الذي هو لغته, وتارة بتحقيقها الذي هو لغة غير قريش, وتارة بترك الإمالة كلغة الحجاز, وبالإمالة كلغة تميم.
"وسئل" - فسح الله في مدته - عما قيل إن القراءة بالترقيق في الصلاة مكروهة لإذهابها الخشوع, صحيح أم لا؟ "فأجاب" بقوله: ليس بصحيح؛ إذ لا بد للكراهة من نهي خاص أو

ج / 1 ص -220- قياس صحيح, وزعم إذهابها الخشوع ممنوع؛ لأنه إن كان من جهة الفكر في أداء تلك الهيئة - فجميع هيئات الأداء كذلك. والفكر في أداء الألفاظ القرآنية على الهيئة التي نزلت عليها لا ينافي الخشوع؛ لأنه مأمور به حتى في الصلاة, وإنما المنافي للخشوع الفكر في الأمور الدنيوية, وأيضا القراءة بالأحرف الثابتة في السبعة فرض كفاية إجماعا, فكيف يوصف ما هو فرض كفاية بأنه مكروه؟ وكأن ما في السؤال توهم من قول مالك رضي الله عنه: وأكره الترقيق والتفخيم والروم والإشمام في الصلاة؛ لأنها تشغل عن أحكام الصلاة. وليس ذلك التوهم بصحيح؛ لأن المجتهدين قد يطلقون الكراهة على الإرشادية التي لا ثواب في تركها ولا قبح في فعلها. ونظيره قول الشافعي: رضي الله عنه وأنا أكره الإمامة؛ لأنها ولاية, وأنا أكره سائر الولايات لم يرد الكراهة الشرعية لأنها من قسم القبيح. والإمامة فرض كفاية لتوقف الجماعة التي هي فرض كفاية عليها بل هي أفضل من الأذان عند كثيرين من أصحابه, فمراده أنه لا يحب الدخول فيها ولا يختاره, ولا أنه لا ثواب فيها إذ الكراهة والثواب لا يجتمعان؛ فكذلك مراد مالك بذلك أنه أحب واختار أن لا يفعل ذلك في الصلاة للمعنى الذي ذكره لا أن ذلك مكروه شرعا؛ لأنه من حيز القبيح, والقراءة المذكورة لا توصف بذلك قطعا.
"وسئل" - نفع الله به - عمن يصلي ويقول في الفاتحة: ولا الظالين, هل تصح صلاته؟ وهل له أن يؤم بالمسلمين؟ وهل يكون آثما في إمامته أم مثابا؟ "فأجاب" بقوله: أما صلاته فلا تصح إلا إن كان عاجزا عن النطق بالضاد, ويلزمه التعلم للنطق بها ما أمكنه, ولو بأجرة لمن يعلمه, ومتى ترك ذلك مع القدرة عليه فصلاته باطلة ويعزر عليه التعزير البليغ الزاجر له عن مثل هذه القبائح التي يفسق مرتكبها. وأما إمامته للناس فلا تصح فيعزر عليها أيضا؛ إلا إن كان المؤتم به مثله في العجز عن النطق بالضاد فحينئذ تصح إمامته به, وكثير من الناس أضاعوا حقوق القرآن وما يجب له من تعلم إخراج الحروف من مخارجها فأثموا بل فسقوا وبطلت صلاتهم وشهادتهم؛ فيتعين عليهم السعي فيما قلناه, وبذل الجهد في التعلم ما أمكنهم, والله تعالى أعلم بالصواب.
"وسئل" - نفع الله به - عن قول الأصحاب: تستحب القراءة على ترتيب المصحف ومتواليا, فإذا شرعت للإمام قراءة المعوذتين جهرا مثلا, وقلتم يستحب له أن يسكت بعد قراءة الفاتحة بقدر ما يقرؤها المأموم, وأن الأفضل له في سكوته القراءة؛ فمعلوم أنه في سكوته الأول يقرأ سورة الإخلاص سرا؛ لاتصالها بما يقرؤه جهرا من سورة: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق:1], وما الذي يقرؤه في السكوت الثاني؟ هل يقرأ سورة: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس:1] سرا ثم جهرا؟ وإن كان فيه تكرير محافظة على النمط السابق أو الحكم غير ذلك؟ وما هو أثابكم الله تعالى وأدام عليكم نعمه السابغة؟ "فأجاب" بقوله: الوجه أنه يقرأ الناس سرا ثم

ج / 1 ص -221- جهرا. ولا نظر لما يلزم عليه من تكرير قراءتها؛ لأنه صح عنه صلى الله عليه وسلم أنه قرأ في الصبح بإذا زلزلت مرتين كل مرة في ركعة فلا مخالفة في ذلك للسنة, بخلاف ما إذا أخل بترتيب المصحف أو الموالاة فإنه مخالف للسنة الصريحة. هذا إن فرض أنه يسن له قراءة المعوذتين بخصوصهما جهرا كما في السؤال, وكذا يقال بنظير ذلك في قراءة الجمعة والمنافقين وسبح وهل أتاك, في صلاة الجمعة؛ ففي الثانية يقرأ من المنافقين أو هل أتاك في سكوته بقدر الفاتحة, ثم يقرأ السورة بكمالها ولا أثر لذلك التكرير؛ لما تقرر. أما إذا لم يسن الجهر فيهما بخصوصهما فالأولى أنه يقرأ في السكوت الثاني: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس:1], ثم يقرأ جهرا من أول البقرة؛ كما إذا قرأ جهرا في أول ركعة ب: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس:1], فإنه يقرأ في الثانية بأول البقرة, كما في المجموع عن الأصحاب. ولا نظر إلى أنه يلزم على قراءة الناس؛ إما تطويل الثانية إن أكمل البقرة؛ وإما عكس الترتيب إن قرأ بغيرها, وكل منهما خلاف السنة؛ لأنا لا نأمره بواحد من هذين, وإنما نأمره بقراءة نحو آيتين من أول البقرة, كما أفهمه قول المجموع قرأ في الثانية أول البقرة, وإنما آثروا هذا للاضطرار إلى أحد هذه الثلاثة. وهذا أخف من الأولين؛ إذ تطويل الثانية الذي لم يرد مخالف للسنة الصريحة فارتكاب بعض السورة أولى منه؛ لأنه صح عنه صلى الله عليه وسلم في تفريقه الأعراف على ركعتي المغرب وقراءته آيتي البقرة وآل عمران في سنة الفجر. وكذلك القراءة على عكس ترتيب المصحف مخالفة للسنة الصريحة أيضا؛ فكان ارتكاب بعض السورة أولى منه. وأما قراءته صلى الله عليه وسلم في ركعة بالبقرة ثم بالنساء ثم بآل عمران - فهو إيماء إلى أن آل عمران كانت مؤخرة كما قاله ابن عبد السلام, أو أنه لبيان الجواز. وأما أمره صلى الله عليه وسلم من قرأ سورة المنافقين في أولى الجمعة بقراءة سورة الجمعة في ثانيتها فهو إنما هو لحكمة اقتضت ذلك؛ وهي إعلامه بأن لا تخلو صلاته عن هاتين السورتين المقصودتين لذاتهما, وأيضا ترتيب السور مجمع عليه, وقراءة سورة كاملة ثبت اجتهادا فكانت مخالفة هذا الثاني بقراءة أول البقرة أخف من مخالفة الأول بقراءة غيرها, فتأمله.
"وسئل" - نفع الله به - عن الإحضار المذكور من شرائط نية الصلاة هل هو شرط للنية حتى تتم أو شيء آخر؟ وهل يفهم من كلام بعضهم فيحضره؛ أي ما يجب قصده حتما ويتلفظ به ندبا, ثم يقصده مقارنا لأول التكبير أن النية والإحضار شيئان أو لا؟ "فأجاب" بقوله: الإحضار المذكور شرط للاعتداد بالنية, فهو غيرها, كما صرحوا به حيث قالوا ما حاصله: المذهب عند أكثر أصحابنا أنه تجب مقارنة النية المشتملة على جميع ما يعتبر فيها من قصد الفعل أو والتعيين أو والفرضية أو والقصر أو والاقتداء أو والإمامة في الجمعة لكل جزء من أجزاء تكبيرة الإحرام؛ بأن يستحضر في ذهنه ذات الصلاة. وما يجب التعرض له فيها مما ذكر, ثم يقصد إلى فعل هذا المعلوم, ويجعل قصده هذا مقترنا بأول التكبيرة, ويستديم استحضار قصده لتلك المعلومات المشتملة عليها النية في قلبه حتى يفرغ الراء من "أكبر". قال بعضهم

ج / 1 ص -222- وتسمية هذه الإدامة استمرارا للنية مجاز؛ إذ استحضار النية غيرها؛ فعلم أنه لا يجب تقديم القصد على ابتداء التكبير. وقيل: يجب, وأنه لا يكفي توزيعه عليه بأن يبتدئه مع ابتدائه وينهيه مع انتهائه؛ لما يلزم عليه من خلو معظم التكبير عن تمام النية, وهذا هو مراد الأنوار من قوله: ولا يجب أن يقدم النية أي القصد إلى تلك المعلومات على التكبير. ولو قدم فالاعتبار بالمقارن بل الواجب أن يتقدم الإحضار في الذهن ثم القصد إلى المعلوم مع ابتداء التكبير, فلا يجوز أن يبتدئ النية بالقلب مع ابتداء التكبير باللسان ويفرغ منها مع الفراغ من التكبير ا هـ. وقيل: يكفي ذلك التوزيع, قال الغزالي في فتاويه - متعقبا قول إمامه إمام الحرمين -: حقيقة المقارنة الذي ذكروه لا تحويه القدرة البشرية ا هـ. وأمر هذه المقارنة سهل, وإنما سبب عسره الوسوسة أو الجهل بحقيقتها, ثم بين ذلك وأطال فيه بما بينت ما فيه في شرح العباب.
"وسئل" - نفع الله به - عمن ترك تسبيح الركوع أو السجود الأول فهل يعيده في الثاني كما في قراءة السورة في الركعة الثانية أو تجبر الأولى بالثانية؟ وإذا سبح في الأولى مرة أو مرتين فهل يعيد الباقي في الثانية مع التي فيها أو لا؟ "فأجاب" بقوله: يحتمل أنه يأتي بما تركه سواء الكل أو البعض في مماثله الذي يليه من الركوع في الركعة التي تعقب المتروك فيها, والسجود الذي يلي المتروك فيه من ركعة واحدة؛ بأن كان المتروك منه السجود الأول أو ركعة أخرى؛ بأن كان المتروك منه السجدة الثانية, سواء كان الترك عمدا أو سهوا؛ قياسا على قولهم: لو ترك قراءة الجمعة أو سبح من أولى صلاة الجمعة عمدا أو سهوا قرأها مع المنافقين أو هل أتاك في الثانية. وإن لزم تطويلها على الأولى؛ لأن محل كراهته إذا لم يرد الشرع به, وهنا ورد به إذ المنافقون والغاشية أطول من الجمعة أو سبح. قال النووي في مجموعه: ولأن تركه أدب لا يقاوم فضلهما. ونظر فيه الأذرعي بأن الجمعة فات محلها مع مخالفة سنة الترتيب ومع التطويل على المأمومين, ويرد بمنع فوات محلها لقولهم: القصد أن لا تخلو صلاته عنهما, وبأن هذا أولى من رعاية الترتيب. والتطويل إنما يذم حيث لم يرد فيه شيء بخصوصه وإلا لم يعتبر رضاهم مطلقا, ولو قرأ الثانية في الأولى قرأ الأولى فقط في الثانية؛ كي لا تخلو صلاته عنهما كما تقرر, ويجري ذلك في كل صلاة يسن لها سورتان مخصوصتان, ويحتمل أن لا يأتي به مطلقا؛ قياسا على أنه لو ترك الإمام أو المنفرد التكبيرات السبع من الركعة الأولى من صلاة العيد لم يتداركها في الثانية, كما نص عليه الشافعي رضي الله عنه في الأم وجرى عليه المتأخرون. وقول العباب: إنه يتداركها في الثانية مع تكبيرها - سهو كما بينته في شرحه, وصرحوا أيضا بأنه لو أدرك الإمام في أثناء التكبيرات لم يتدارك الفائت ندبا في الثانية؛ لأن الإمام يتحمله عنه قالوا: ولو أدركه في الركعة الثانية كبر معه خمسا, وفي الثانية خمسا فقط؛ لأن في قضاء ذلك ترك سنة أخرى, وبه فارق ما مر في الجمعة, وفارق ما يأتي في قراءة السورة في الأخيرتين؛ بأن السنة عدم السبع في الثانية

ج / 1 ص -223- وليست السنة عدم السورة في الثالثة والرابعة بل لا تسن فيهما. وفرق واضح بين العبارتين, ألا ترى أن الأربعاء لا يسن صومه مع أن من صامه أثيب؛ لإتيانه بعبادة, وبأن السنة في تكبير العيد الجهر, فلو أتى بالتكبيرة السادسة أو السابعة جهرا غير شعار الثانية, بخلاف السور فإنه يسن الإسرار بها فليس في الإتيان بها تغيير شعار الأخيرتين. وقياسا أيضا على ما لو ترك رمل الطواف في الثلاثة الأول لا يأتي به في الأربعة الأخيرة؛ لأن السنة فيها المشي, وعلى ما لو فقدت يمينه فإنه لا يفعل في تشهد الصلاة بيساره ما كان يفعله فيه بيمينه؛ لفوات سنة بسط اليسار, ويحتمل التفصيل بين المعذور فيأتي بذلك وغيره, فلا يأتي به؛ قياسا على قولهم: لو فاته مع الإمام أولتا الرباعية - قرأ السورة سرا في أخيرتيهما؛ لئلا تخلو صلاته منهما, فلم يقولوا بندب التدارك هنا إلا للمعذور دون غيره؛ ومن ثم قال الشيخ أبو حامد: لو أدرك ثانية رباعيته وأمكنته السورة في أولييه تركها في الباقي, وإن تعذرت في ثانيته دون ثالثته قرأها, ولا يقرؤها في الرابعة ا هـ. فإن قلت: قد ظهر أن لكل من هذه الاحتمالات الثلاث وجها وسندا من كلامهم, فما الذي يترجح منها؟ قلت: الذي يظهر لي من ذلك كله أن إمام غير المحصورين لا يتدارك؛ لأنه يطول عليهم بما لم يرد؛ إذ السنة له أن لا يزيد على ثلاث تسبيحات, وبهذا فارق ما مر في الجمعة؛ لأن السنة له قراءة تينك السورتين, وإن طول عليهم؛ لورودهما فيها بخصوصهما. والمأموم تابع لإمامه تطويلا وضده. وأما المنفرد وإمام المحصورين الراضين بشرطهم فيتدارك كل منهما إن عذر؛ بأن يأتي بما يسن في الركوع أو السجود الذي هو فيه وبما فوته, ويفرق بينه وبين ما مر في الجمعة بأنه ورد فيه شيء بخصوصها, فتأكدت المحافظة عليه, وإن طول أو أخل بالترتيب أو تعمد الترك كما مر. والسجود والركوع لم يرد فيهما شيء خاص ببعض الصلاة؛ فكانت أذكارهما أشبه بمطلق السورة في الصلاة, فيأتي فيهما ما فيها, وفارق ما مر في العيد والطواف والتشهد بأن التدارك ثم يلزمه فوات شعار مندوب ولا كذلك هنا, فتأمل ذلك فإنه مهم.
"وسئل" - نفع الله به - عما صورته: ذكروا أوائل باب الصلاة كما في الإسنوي وغيره فيما لو شك بعد الوقت, هل الصلاة عليه أنه لا يلزمه القضاء؟ وذكروا في باب مسح الخف ما قد يخالف ذلك؛ حيث قالوا - واللفظ للعباب -: وإذا أحدث ومسح وصلى عقبه صلوات, إلى قوله: وفي المسح بأنه لزمن يسع أربعا ا هـ فإن في هذا إلزاما بالقضاء بالشك بعد الوقت, كما لا يخفى؟ "فأجاب" بقوله: لا مخالفة؛ لأن صورة الأولى كما يصرح به كلامهم أن يشك: هل لزمت تلك الصلاة ذمته أو لا؟ وعدم اللزوم في هذه واضح؛ لأن الأصل براءة الذمة ولم يتحقق شغل الذمة بها بخلاف ما لو شك: هل صلى تلك الصلاة؟ فإنه يلزمه القضاء كما هو ظاهر؛ لأنه هنا تيقن لزومها لذمته, وشك في أدائها فلزمه, وكذا فيما ذكر في السؤال؛ لأن الصلوات المقضية لزمت ذمته يقينا ثم شك في بعضها: هل فعله أو لا؟ فلزمه فعله؛ لأن الأصل عدم فعله له, فإن قلت: شكه في أنها هل لزمت ذمته شك في أنه هل صلاها أو

ج / 1 ص -224- لا؟ فلا فرق بينهما. قلت: ممنوع بل بينهما فرق؛ لأن الشك في اللزوم شك في طارئ على براءة الذمة, والشك في الفعل شك في مسقط لما لزم الذمة, وكون ما حصل في أحد هذين قد يستلزم الآخر لا نظر إليه؛ لبعده وعدم تبادره من ذلك. ثم رأيتني في شرح العباب ذكرت حاصل ما مر مع نقل المسألة عن المجموع وعبارته: قال في الذخائر عن بعض أصحابنا - وأقره الأذرعي وغيره -: ومن تردد فيما مضى من صلاة شهر مثلا؛ أي هل هي عليه أو لا؟ لم يؤثر قطعا ا هـ ويؤيده - بل يصرح به - قول المجموع: لو شك بعد الوقت هل الصلاة عليه؟ لم يلزمه قضاؤها, فإن قضاها فتبين أنها عليه لم تجزئه اتفاقا ا هـ وجرى عليه الزركشي وغيره. وظاهر أنه لو شك بعد الوقت هل صلى أو لا؟ لزمته, والفرق بينهما واضح؛ لما في كل من العمل بالأصل؛ إذ هو في الأولى أنها ليست عليه, وفي الثانية عدم فعلها. وتوهم بعضهم اتحادهما؛ فنقل في هذه عن المجموع عدم اللزوم, وهو غفلة عما ذكرته من الفرق الواضح بينهما؛ إذ الذي فيه إنما هو الأولى, وليست الثانية مثلها كما علمت. نعم, نقل عن ابن عبد السلام أنه قال: لو شك هل قضى الفائتة التي عليه لم يلزمه قضاؤها ا هـ لكنه ضعيف, والمعتمد خلافه. ولا ينافي ما في المتن قول القفال لو لم يدر عدد فائتته؛ فإن ذكر اليوم الذي وقع فيه الشك؛ كأن قال: أنا شاك في أني تركت الصلاة في العشر الأول من رمضان, أو لم أترك إلا صلوات ثلاثة أيام فقط - لزمه قضاء صلوات جميع العشر, ويصير كأنه شك في العشر الأول, بخلاف ما لو قال: أشك هل هي عشر صلوات من الشهر أو جميعه؛ فإنه لا يلزمه إلا الأقل؛ لأنه لم يعرف الوقت الذي وقع فيه الشك ا هـ لأن ما ذكره مبني على ما مر عنه أول الفرع. وقياس ما مر عن المجموع أنه لا يلزمه شيء؛ لأن الأصل هنا عدم الترك, فهو كأصل أنها ليست عليه ثم, وهنا في صورته الثانية فلا يلزمه فيها, ولا الأقل؛ للأصل الذي قلناه, ومع النظر إليه لا تظهر تفرقته المذكورة بل لا فرق بين أن يعرف وقت الشك وأن لا. وبما تقرر يعلم أيضا ضعف قوله, وكذا يقال في الصوم والزكاة, فلو كان له إبل وبقر وغنم ونقد فشك هل عليه زكاة الإبل والبقر أو الكل؟ لزمه الكل, أو هل عليه درهم من جملة الزكاة أو أربعون درهما ولم يعرف عين ذلك المال؟ لزمه الدرهم فقط ا هـ وقياس ما مر أنه يلزمه الأربعون؛ ومن ثم قال ابن عبد السلام: لو كان عليه زكاة ولم يدر هل هي بقرة أو شاة لزماه؛ قياسا على الصلاة قال الزركشي: ومنه يعلم التصوير بما إذا لزمه الأمران وأخرج أحدهما وشك فيه, أما إذا لزمه أحدهما فقط وشك في عينه فيتجه أنه يتخير. ونقل عن البيان أنه لو كان له مائتا درهم في كيس ومثلهما في آخر, وشك هل بقي عليه خمسة من جملة زكاة هذه الدراهم فلا شيء عليه, بخلاف ما لو شك في مائتين في كيس بعينه هل أخرج زكاته أو لا؟ فإن الأصل بقاؤها وعليه إخراجها. ومثله لو لزمه كفارات فأعتق ثم شك في بقاء شيء عليه لا شيء عليه, بخلاف ما لو شك هل كفر عن ظهار يوم الجمعة مثلا ا هـ وقياس ما مر أنه يلزمه الخمسة في الصورة الأولى أيضا, والتكفير عما لم يتيقن التكفير عنه

ج / 1 ص -225- والضابط أنه متى لزمه شيء وشك هل أخرجه أو لا - لزمه إخراجه؛ لتيقن شغل الذمة به, فلا تبرأ إلا بتيقن إخراجه, ومتى شك هل لزمه كذا, أو لا؟ لم يلزمه؛ لأن الأصل براءة ذمته. ويؤيد ذلك قول الزركشي: لو كان عليه دين وشك في قدره لزمه إخراج اليقين فقط, قطع به الإمام, اللهم إلا أن تشتغل الذمة بالأصل فلا تبرأ إلا بيقين؛ كما لو نسي صلاة من الخمس, انتهت عبارة شرح العباب. وأشار بقوله: لأن ما ذكره مبني, على ما مر عنه أول الفرع, إلى قوله: ولو كان عليه فوائت لا يدري قدرها وعددها؛ كأن علم ترك صلوات من شهر مثلا وجهل قدرها, قضى ما لا يتيقن فعله منها, كما قاله القاضي وصححه في المجموع. ويوافقه قول بعض الأصحاب لمن قال: علي فوائت لا أذكر عددها - نردك إلى زمن بلوغك: فما تتحقق من وقت بلوغك أنك قد فعلته فذاك, وما شككت فيه وجب عليك قضاؤه ا هـ وهو ظاهر, وأما قول القفال: يلزمه ما تيقن أنه تركه, وما شك فيه لا يلزمه, ففيه نظر؛ لأن الأصل بعد تيقن الترك أنه مخاطب بالجميع, والأصل عدم أدائه له فلزمه قضاء ما شك في أدائه, وهذا أولى من رد القاضي له بأنه إنما يأتي على أن من شك في ترك فرض بعد السلام لا يؤثر؛ لأن ذاك هو الأصح حيث كان المشكوك فيه غير النية والتكبير. وأما تضعيفه - أعني القفال للأول بأن الإنسان ربما لا يتذكر صلاة أسبوع, فيؤدي ذلك إلى التضييق, فيرد بأنه يجب المصير إلى براءة الذمة ما أمكن, وإن كان فيه عسر ومشقة ا هـ.
"وسئل" - نفع الله به - عمن فك الإدغام عمدا مع الإتيان بالحرفين هل تبطل صلاته أو لا؟ "فأجاب" بقوله: الذي يصرح به كلامهم وجريت عليه في شرح العباب البطلان, وعبارته: أو خفف حرفا مشددا بحذف الشدة أو فك المدغم, كذا قيل. والثاني غير محتاج إليه؛ لأن فكه حذف لها بلا عذر؛ أي بأن قدر أو قصر بترك التعلم بطلت قراءته لتلك الكلمة؛ لتغييره النظم, ثم قال بعد أسطر: ومحل بطلان القراءة دون الصلاة بتخفيف المشدد ما لم يتغير به المعنى وإلا بطلت صلاته, كما قال - تبعا للأنوار - ولو ترك تشديد الجلالة من بسم الله, أي مثلا, كما هو ظاهر عمدا بطلت صلاته؛ أي لأنه يغير المعنى بل ربما يؤدي إلى الكفر وإلا يتركه عمدا. فقراءته هي التي تبطل فيعيدها ويسجد للسهو, أو ترك تشديد إياك عمدا عالما بمعناه كفر؛ لأن الإيا ضوء الشمس. هذا إن قصد ذلك, بخلاف ما إذا قصد القراءة الشاذة, وأن إيا إنما خففت لكراهة ثقل تشديدها بعد كسرة؛ فإنه يحرم, ثم يحتمل عدم بطلان صلاته؛ لأن المعنى لم يتغير عند مراعاة ذلك القصد, ويحتمل البطلان؛ لأن نقص الحرف في الشاذة مبطل, وإن لم يتغير المعنى. وترك الشدة كترك الحرف, والأول أوجه؛ لما يأتي من رد علة الثاني, أو ناسيا أو جاهلا سجد للسهو ا هـ وبما ذكره في إياك صرح الخطابي والماوردي والروياني, ويوافق ما قالوه من سجود السهو ما يأتي عن التتمة والبحر وقول الكفاية: وحيث بطلت قراءته يسجد للسهو. وهو ظاهر للقاعدة الآتية: إن ما أبطل عمده يسجد لسهوه. وقول بعضهم: لا سجود للسهو؛ لما مر أن الإبدال وتخفيف الشدة بلا عذر يبطلان القراءة لا الصلاة

ج / 1 ص -226- يرد بأنه يتعين حمل ذلك - كما علم مما مر - على ما إذا لم يتغير المعنى بدليل كلام الشيخين كالأصحاب في اللحن المغير للمعنى ك "أنعمت" بضم أو كسر؛ إن تعمده تبطل الصلاة, انتهت. ومنها في مواضع يعلم نقل التصريح بأن فك المدغم مبطل للقراءة, تارة بأن لم يتغير المعنى, وللصلاة أخرى بأن تغير, فإن قلت: ما وجه بطلان القراءة بفك الإدغام مع عود حرف بدل الشدة فلم يفت شيء قلت: وجهه أن ذلك الحرف المدغم صار نسيا منسيا, ألغى الشارع اعتباره وجعل الشدة بدله, فإذا حذفها صار تاركا لحرف من الفاتحة, ولم ينظروا للحرف العائد بحذفها؛ لما تقرر أن الشارع أعرض عنه وألغى اعتباره بدليل حرمة تعمده ذلك بلا عذر كما هو واضح, وإطباقهم على أن تخفيف المشدد مبطل للقراءة تارة, وللصلاة أخرى دليل على ما ذكرته؛ أنهم ألغوا اعتبار ذلك الحرف المدغم ولم ينظروا لعوده.
"وسئل" - نفع الله بعلومه - عمن اقتدى في ثانية صبح الجمعة هل يقرأ إذا قام إلى ثانيته: {الم تَنْزِيلُ } أو: {هَلْ أَتَى } أو غيرهما؟ "فأجاب" بقوله: يؤخذ حكم هذا من قولهم: لو ترك سورة الجمعة أو سبح في أولى الجمعة عمدا أو سهوا أو جهلا وقرأ بدلها المنافقين أو الغاشية - قرأ الجمعة أو سبح في الثانية, ولا يعيد المنافقين ولا الغاشية؛ لتقدم قراءتها في الأولى, ولو لم يقرأ في الأولى الجمعة ولا سبح قرأ في الثانية الجمعة والمنافقين أو سبح والغاشية؛ كي لا تخلو صلاته عنهما. ولا نظر لتطويل الثانية عن الأولى؛ لأن محله فيما لم يرد الشرع بخلافه كما هنا؛ إذ المنافقون والغاشية أطول من الجمعة وسبح ا هـ فقضية هذا أنه - إن قرأ في أولاه التي مع الإمام بأن لم يسمع قراءته - هل أتى قرأ في ثانيته الم تنزيل ولا يعيد هل أتى, وإن لم يقرأ في أولاه شيئا أو قرأ غير الم تنزيل وهل أتى قرأهما في الثانية؛ كي لا تخلو صلاته عنهما. ولا نظر لتطويل الثانية؛ لأنها هنا أطول من الأولى ضرورة أن هل أطول من الم تنزيل, ولو سمع قراءة الإمام في أولاه - أعني المأموم - فهو كقراءته, فإن كان الإمام قرأ هل أتى قرأ المأموم في ثانيته الم تنزيل. وإن كان قرأ غيرها قرأ المأموم الم تنزيل وهل أتى؛ لأن قراءة الإمام التي سمعها المأموم بمنزلة قراءته, فإن أدركه في ركوع الأولى فكما لو لم يقرأ شيئا فيقرأ الم تنزيل وهل أتى في الثانية أخذا من قولهم كي لا تخلو صلاته عنهما, هذا ما يظهر من كلامهم. ومنه قولهم: وإذا علم أن ما أدركه معه أول صلاته, وكان قد أدرك معه ركعتين من رباعية, ولم يقرأ السورة في أولييه قضى السورتين في الرباعية بأن يقرأهما في أخيرتيه؛ لئلا تخلو منهما صلاته, ولأن إمامه لم يقرأهما فيهما, وفاته فضلهما فيتداركهما في الباقي كسورة الجمعة في أولى الجمعة, فإنه يقرؤها مع المنافقين في الثانية, أما إذا كان قرأ السورة في أولييه فلا يقرؤها في أخيرتيه. قال الجويني: وعلى هذا لو أدركه في ثانية الرباعية وتمكن من قراءة السورة في أولييه لا يقرؤها في الباقي, وإن لم يتمكن منها في ثانيته وتمكن منها في ثالثته قرأها فيها, ثم لا يقرؤها في رابعته ا هـ وأقره جمع متأخرون, وتعقبته في شرح الإرشاد فقلت: وفيه نظر. والذي يتجه أن الثانية التي أدركها مع الإمام لا يقضي

ج / 1 ص -227- سورتها؛ لأنه أدرك محل قراءة الإمام فلا فرق بين أن يتمكن من قراءة السورة وأن لا, ألا ترى أن من أدرك أولييه ولم يسمع قراءته لا يقضيها في ثالثته ورابعته, كما هو ظاهر, فكذا هذا بالنسبة للثانية. وأما ثانيته التي هي ثالثة الإمام فيقرؤها فيها, فإن لم يتمكن ففيما بعدها, ولو رابعة نفسه؛ لئلا تخلو صلاته عن السورة التي طلبت منه بالنسبة للثانية فتأمله, انتهت عبارة شرح الإرشاد. وبتمامها مع ما قدمته يتضح ما ذكرته في جواب السؤال؛ فإن قلت: قد تقرر أن من أدرك أولييه ولم يسمع قراءته لا يقضيها في ثالثته ورابعته, وهذا قد ينافي ما قدمته, قلت: لا منافاة لأنه لما لم يسمع قراءته كان من حقه أن يقرأ, فلما ترك فوت السنة على نفسه فلم يطلب منه قضاء, بخلاف ما نحن فيه؛ فإنه لا قضاء فيه؛ لأن الثانية محل القراءة بخلاف الثالثة والرابعة فتأمله.
"وسئل" - نفع الله به - هل الأولى قراءة الأذكار والأدعية سرا؟ وكيف كانت قراءته صلى الله عليه وسلم؟ وإذا جهر بها في مسجد وثم مصلون يشوش عليهم هل يمنع أم لا؟ "فأجاب" بقوله: السنة في أكثر الأدعية والأذكار الإسرار إلا لمقتض, وعبارة شرحي للعباب مع متنه: ويسن الدعاء والذكر سرا, ويجهر بهما بعد السلام الإمام لتعليم المأمومين, فإذا تعلموا أسروا. وما اقتضته عبارة الروضة من أن السنة في الذكر الجهر لا الإسرار غير مراد؛ لما في المجموع وغيره عن النص والأصحاب أن السنة الإسرار؛ ومن ثم قال الزركشي: السنة في سائر الأذكار الإسرار إلا التلبية والقنوت للإمام وتكبير ليلتي العيد, وعند رؤية الأنعام في عشر الحجة, وبين كل سورتين من الضحى إلى آخر القرآن, وذكر السوق الوارد؛ أي: لا إله إلا الله وحده لا شريك له. إلخ, وعند صعود الهضبات والنزول من الشرفات. قال الأذرعي: وحمل الشافعي رضي الله عنه أحاديث الجهر على من يريد التعليم. وفي كلام المتولي وغيره ما يقتضي استحباب رفع الجماعة الصوت بالذكر, دائما وهو ظاهر الأحاديث؛ أي لخبر الصحيحين: وإن رفع الصوت بالذكر - أي حين ينصرف الناس من المكتوبة - كان على عهد رسول الله صلى الله عليه وسلم. قال: وفي النفس من حملها على ما ذكره رضي الله عنه شيء, وإنما ذلك في محصورين. وأما المسجد الذي على الشارع مثلا فلا؛ لأنه يطرقه من لم يدخله قبل, فهو كمسجده الشريف كانت ترده الأعراب وأهل البوادي, ففيه يظهر ندب إدامة الرفع؛ ليتعلم كل مرة من لم يتعلم فيما قبلها ا هـ ولا شيء فيه, فقد استدل في الأم على ندب الإسرار بقوله تعالى: {وَلا تَجْهَرْ بِصَلاتِكَ} [الاسراء: 110] نزلت في الدعاء كما في الصحيحين, وبأن غالب الروايات لم يذكر فيها بعد التسليم تهليل ولا تكبير؛ أي فحمل ما فيه الجهر بذلك على أنه للتعليم, واستدل البيهقي وغيره لطلب الإسرار بخبر الصحيحين أنه صلى الله عليه وسلم أمرهم بترك ما كانوا عليه من رفع الصوت بالتهليل والتكبير وقال: "إنكم لا تدعون أصم ولا غائبا, إنه معكم, إنه سميع قريب" وأما ما ذكره - أعني الأذرعي - آخرا فهو داخل في طلب الشافعي الجهر لتعليم المأمومين إلا أن يقال: إن ظاهر ما مر عن الأذرعي أنه يكتفى بمظنة وجود من يتعلم, وعن الشافعي أنه لا بد من تحقق وجوده, وكلام الزركشي صريح في

ج / 1 ص -228- اعتماد الأول, بل جعل من مقتضيات الجهر أن يريد تأمينهم على دعائه فيجهر حتى يعلموا ما يؤمنون عليه, انتهت عبارة شرح العباب. والجهر بحضرة نحو مصل أو نائم مكروه, كما في المجموع وغيره, ولعله حيث لم يشتد الأذى, وإلا فينبغي تحريمه, والله - سبحانه وتعالى - أعلم بالصواب.
"وسئل" - نفع الله به - نقل التاج السبكي في طبقاته الكبرى عن أبي عثمان الصابوني أنه قال: مذ صح عندي أن النبي صلى الله عليه وسلم كان يقرأ بسورة الجمعة والمنافقين في ركعتي صلاة العشاء ليلة الجمعة ما تركت قراءتهما فيهما, هل صح هذا الحديث عند أصحاب السنن أو لا؟ ولم نر من ذكره من الفقهاء, وقال السيوطي في الأشباه والنظائر إنه يقرأ فيهما: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون:1] و: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الاخلاص:1] فأيهما أصح وأوفق لفعل النبي صلى الله عليه وسلم؟ "فأجاب" بقوله: عبارتي في شرح العباب: صح أنه صلى الله عليه وسلم كان يقرأ في عشاء ليلة الجمعة سورة الجمعة والمنافقين, وفي مغربها الكافرون والإخلاص, فينبغي أن يكون ذلك سنة, وهو ما اعتمده التاج السبكي وداوم عليه مدة إمامته بالجامع الأموي, ونقل عن بعض أئمتنا وهو أبو عثمان الصابوني أنه كان لا يترك ذلك سفرا ولا حضرا, انتهت. وبها يعلم أن الحديث صحيح. وأما ما نقل عن الأشباه والنظائر تحريف من الناسخ إن لم يكن سهوا من المؤلف, وأن الفقهاء وإن لم يصرحوا بذلك هو جار على القواعد, على أنه يكفي اعتماد الإمام أبي عثمان المذكور والتاج السبكي وغيرهما, وكم من مسألة لا يذكرها أو يعتمدها إلا واحد ويكون ما قاله فيها هو المعتمد, والله أعلم.

باب شروط الصلاة.
"وسئل" رضي الله عنه - ونفعنا بعلومه - عن الرطوبة المنفصلة بقتل العقرب منها أيعفى عنها أم لا؟ "فأجاب" - فسح الله في مدته - بأنه يعفى عن قليل تلك الرطوبة كقليل دم القملة المقتولة عمدا؛ أخذا من إلحاقهم بالبراغيث كل ما لا دم له سائل, والعقرب مما لا دم له سائل, فحكم رطوبتها حكم دم نحو البراغيث, وقد علمت أن المقتول منها عمدا يعفى عن قليله فكذلك العقرب المقتولة عمدا يعفى عن قليل رطوبتها. نعم, سمها لا يعفى عن شيء منه كما اقتضاه إطلاق جمع متقدمين.
"وسئل" رضي الله عنه عن النجاسة المعفو عنها إذا لاقتها رطوبة هل يعفى عنها أم لا؟ فإذا خرج من رأس المحلوق دم قليل ثم بله الحالق وحلقه هل يعفى عنه أم لا فإن هذه كثيرة البلوى. "فأجاب" - نفع الله به وبعلومه - بقوله: إذا لاقى النجاسة المعفو عنها رطوبة صارت غير معفو عنها. نعم, إن كانت ملاقاة تلك الرطوبة ضرورية أو يشق الاحتراز عنها؛ كملاقاة ملبوسه الذي فيه دم براغيث مثلا لبدنه بعد الغسل, وكملاقاة ما يتقاطر من نحو

ج / 1 ص -229- وضوئه أو من حلاقة رأسه أو نحو ذلك لثوبه عفي عنه؛ لمشقة الاحتراز عن ذلك, والله أعلم.
"وسئل" - متع الله بحياته - عمن خرج من لثته دم قليل فبزق حتى صفا أو لم يصف وبلع ريقه, هل تبطل صلاته؛ لأنه يفطر؟ فإن قلتم: نعم, فهل يعفى عنه لو لم يبلعه؟ "فأجاب" بأن صلاته تبطل, وأما العفو عنه لو لم يبتلعه فقد اختلف فيه المتأخرون كما ذكرت ذلك في شرح مختصر الروض مع تحرير المعتمد منه, وعبارتي: ثم اختلف المتأخرون في العفو عن دم المنافذ فقال جماعة: لا يعفى عن شيء منه, وقال غيرهم: يعفى عن قليله؛ لأنه مما تعم به البلوى, وطالما توقفت في ذلك حتى رأيت في المجموع في باب صلاة المسافر في مسألة ما لو رعف الإمام ما يعلم بتأمله أن الأصحاب متفقون على العفو عن يسير الرعاف, وهذا قاطع للنزاع, وكأن كلا الفريقين - أي القائلين بالعفو وبعدمه - غفل عن ذلك لذكره له في غير محله. ورأيت في المجموع أيضا ما لفظه: وأما الجواب عن أدلتهم فحديث عائشة أي وهو قولها: ما كان لإحدانا إلا ثوب واحد تحيض فيه, فإذا أصابه شيء من دم قالت بريقها فمصصته أي أذهبته به. أجاب عنه الشيخ أبو حامد وغيره بأن مثل هذا الدم اليسير لا تجب إزالته بل تصح الصلاة معه, ويكون عفوا, ولم ترد عائشة غسله وتطهيره بالريق؛ ولهذا لم تقل: كنا نغسله بالريق, وإنما أرادت إذهاب صورته لقبح منظره, فبقي المحل نجسا كما كان ولكنه معفو فيه لقلته ا هـ. لفظه بحروفه فتأمله تجده صريحا في العفو مع كونه من الفرج ومع اختلاطه بالريق وهو أجنبي, وفي أن هذا ليس على مذهب المخالف فقط بل على مذهبنا أيضا, فهل بقي بعد هذا ريبة في العفو عن القليل من دم المنافذ؟ وممن صرح بالعفو عنها أيضا من المتأخرين ابن غانم المقدسي والزركشي وابن العماد, وعبارة الزركشي يعفى عن قليل الدم الخارج من الذكر, فإطلاقهم وجوب الاستنجاء فيه غفلة عن هذا, فانظر كيف حكم عليهم بالغفلة, فلولا أنه مذكور في كلامهم لم يصح الحكم عليهم بذلك؛ فعلم أن العفو عن القليل من دم جميع المنافذ هو المنقول الذي عليه الأصحاب, واعتمده النووي وغيره, وأن من خالف في ذلك لم يطلع عليه؛ لأنه مذكور في غير مظنته كما عرفت. ويؤخذ من كلام ابن العماد الذي قدمته في الاستنجاء أن محل العفو عن الدم الخارج من أحد الفرجين أن لا يكون خارجا من معدن النجاسة؛ كالمثانة ومحل الغائط, وأنه لا يضر ملاقاته لمجراها؛ لأن الباطن لا يحكم بنجاسته؛ ولأن ملاقاته ضرورية, وينبغي أن يلحق بالدم في ذلك نحوه من قيح وصديد, ولا ينافي ما تقرر قول المجموع نقلا عن الشيخ أبي محمد: إذا غسل فمه المتنجس فليبالغ في الغرغرة, ولا يبتلع طعاما ولا شرابا قبل غسله لئلا يكون آكلا نجاسة؛ لأنه لم ينص على أنه متنجس بدم لثته مثلا, وعلى التنزل فيحمل على دم اللثة الكثير بدليل كلامه السابق, وعلى التنزل فيحتمل أن يقال بذلك ويكون محل العفو إذا لم يختلط بمأكول أو مشروب؛ لأنه لا ضرورة إلى اختلاطه به, انتهت عبارة الشرح المذكورة, وهي موفية.

ج / 1 ص -230- للغرض في هذا المقام, فلربنا سبحانه أتم الحمد وأكمله, والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - نفع الله بعلومه وبركته - عمن صلى على السطح وبينه وبين السطح أي الجانب الذي إلى الشارع أقل من ثلاثة أذرع ولا حائط على السطح مرتفع ثلثي ذراع, فهل يغني عن السترة أم لا؟ "فأجاب" بأن الذي دلت عليه الأحاديث الصحيحة وكلام أصحابنا المتقدمين والمتأخرين أن ما ذكر لا يغني عن السترة؛ لأن القصد من السترة دفع الشيطان والمار حتى لا يقطعا عليه صلاته باشتغاله بوسوسة الشيطان؛ لأنها تقوى وتزيد عند عدم السترة وبمرور المار. ويدل على ذلك الحديث الصحيح على ما قاله جماعة: إنه صلى الله عليه وسلم قال: "إذا صلى أحدكم فليجعل تلقاء وجهه شيئا, فإن لم يجده فلينصب عصا, فإن لم يكن معه عصا فليخط خطا ثم لا يضره ما في أمامه". وصح على شرط الشيخين أنه صلى الله عليه وسلم قال: "إذا صلى أحدكم إلى سترة فليدن منها لا يقطع الشيطان عليه صلاته" وقال صلى الله عليه وسلم: "إذا وضع أحدكم بين يديه مثل مؤخرة الرحل فليصل ولا يبالي بما مر وراء ذلك" وقال: "استتروا في صلاتكم ولو بسهم" وقال: "يجزي من السترة مؤخرة الرحل ولو بدقة شعرة" وأنه صلى الله عليه وسلم كان يعرض راحلته فيصلي إليها. فدلت هذه الأحاديث على أنه لا بد من ساتر بين يدي المصلي؛ حتى يمتنع بسببه الناس من المرور بين يديه فيشتغل بهم والشيطان من التعرض له, فيقطع صلاته بوسوسته لقوتها حينئذ كما مر, وأن قربه من السطح المذكور لا يغني عن السترة وإن امتنع بسببه المرور بين يديه عادة لبقاء مرور الشيطان بين يديه؛ لأن ذلك لا يمنعه منه. والمحذور المترتب على مروره أقوى مما يترتب على مرور الناس؛ لأن المفسدة الحاصلة بوسوسته أسرع وقوعا وأقبح جنسا ونوعا. وكلام الأصحاب صريح في ذلك؛ إذ حاصل المعتمد منه أنه يسن لمريد الصلاة أن يصلي إلى نحو جدار أو عمود فإن لم يجد ذلك فإلى شاخص طوله ثلثا ذراع بذراع اليد, وإن لم يكن له عرض, فإن عجز عنه فإلى مصلى يفترشه كسجادة, فإن عجز عنها فإلى خط يخطه من قدميه نحو القبلة طولا لا عرضا, ومتى عدل عن رتبة إلى دونها مع القدرة عليها كانت كالعدم. وسكتوا عن قدر المصلى والخط, والقياس أنهما كالشاخص ويسن أن يميل السترة عن وجهه يمنة أو يسرة ويجب أن لا يبعدها عن قدميه ثلاثة أذرع, ومتى استتر بسترة معتبرة, وإن لم يرها مقلد المار فيما يظهر حرم المرور بينه وبينها, ولو لضرورة, ولو بعد إزالتها في الأثناء بغير اختياره ما لم يقصر المصلي بنحو وقوف بقارعة طريق أو شارع أو درب ضيق أو باب مسجد أو بالمطاف وقت طواف الناس. هذا حاصل كلامهم وهو صريح فيما ذكرته من أن القرب من طرف السطح المذكور لا يغني عن الستر, والله سبحانه وتعالى - أعلم بالصواب.
"سئل" - متع الله بحياته - عما لو وجد إمام الجامع أو شخص آخر يصلي إلى غير سترة

ج / 1 ص -231- هل يندب لمن يصلي مقتديا بمن ذكر أن يقرب من سترة وإن أدى إلى الانفراد عن الصف؟ فإن قلتم: نعم, فهل يراعى الترتيب المذكور في الشاخص حتى لو أمكنه أن يبسط مصلى ويقرب من الأول لا يعدل إليه حتى لا يجد حائطا أو سارية وإن بعدت, ولو لم يمكنه الخط في المسجد لكونه مجصصا, هل له أن يخط فيه بمداد ونحوه؟ "فأجاب" - نفع الله بعلومه - بقوله: إن الذي يتجه لي أنه حيث تعارض السترة والانفراد في الصلاة؛ بأن كان لو استتر السترة المعتبرة وقف منفردا, ولو وقف في الصف وقف بلا سترة - قدم الوقوف في الصف؛ لأن اعتناء الشارع به أكثر بدليل الخلاف الشهير في أن من وقف منفردا عن الصف مع إمكان الدخول فيه بطلت صلاته, وبه قال أحمد وتبعه جماعة من أكابر أصحابنا؛ لقوة دليله عندهم, بل وعند غيرهم لكن أجبت عنه في شرح مختصر الروض بما ظهر به - ولله الحمد - وضوح ما ذهب إليه أئمتنا, بخلاف من صلى بلا سترة مع القدرة عليها فإنه لم يجر في بطلان صلاته خلاف, كذلك وما جرى خلاف في الإبطال بفقده أولى مما لم يجر في فقده خلاف, بل ما جرى في الإبطال بفقده خلاف قوي أولى مما جرى في الإبطال بفقده خلاف ضعيف؛ كما يدل عليه متفرقات كلامهم؛ ومنه قولهم: لو تعارض إدراك الجماعة والترتيب بين الفرائض؛ بأن دخل من عليه فائتة الظهر مثلا. ورأى الجماعة في العصر قدم الترتيب؛ فيصلي الفائتة وحده, وإن خشي عدم إدراك الجماعة؛ لأنها وإن كانت فرض كفاية على الأصح عندنا وفرض عين على الأصح عند أحمد لكن القائل بذلك لا يرى بطلان الصلاة بفقدها, ولو مع القدرة عليها, وإنما غاية ما يقول به أن من صلى منفردا مع قدرته على الجماعة أثم, بخلاف ترتيب الصلاة عند القائل بفرضيته فإنه يرى بطلان الصلاة عند فقده. قالوا: فكانت رعايته آكد من رعاية الجماعة؛ لأنه أهم فقدم عليها, وإن خشي أو علم فوتها. وأما ما روي عن أحمد من أن فقدها مبطل للصلاة فهو رواية ضعيفة عند أصحابه فلم يلتفت إليها, بخلاف الإبطال بفقد الترتيب فإنه متفق عند القائلين بوجوبه على أن فقده يبطل الصلاة؛ فثبت أنه آكد من الجماعة, وعلم مما قررته الرد على الإسنوي وغيره في قولهم بتقديم الجماعة عليه, وإذا تقرر لك ذلك تقرر ما في الجماعة والترتيب, وعلمت أن الأصح تقديم الترتيب لما ذكرته. وظهر لك مما مر أن الدخول في الصف مع عدم السترة أولى من الوقوف منفردا مع وجودها. نعم, من أحرم بلا سترة وأمكنه - وهو في الصلاة - أن يتقدم أو يتأخر بفعل قليل إلى سترة معتبرة, ولم يترتب على ذلك خروجه من الصف - كان الأولى له التقديم أو التأخير؛ لأن الفعل القليل لصحة الصلاة سنة كما يدل عليه قولهم: يسن لمن لم يجد سعة إذا أحرم منفردا أن يجر في القيام آخر من الصف إليه؛ ليصطف معه, وكما يدل عليه أيضا خبر الصحيحين عن ابن عباس: رضي الله عنهما بت عند خالتي ميمونة فقام النبي صلى الله عليه وسلم يصلي من الليل فقمت عن يساره فأخذ برأسي فأقامني عن يمينه. ومن ثم قلت في شرح مختصر الروض: ويؤخذ منه ومن حديث جابر الآتي أنه يسن للإمام إذا فعل أحد من المأمومين

ج / 1 ص -232- خلاف السنة أن يرشده إليها بيده أو غيرها, لكن إن وثق منه بالامتثال. وقياس المأموم عليه في ذلك غير بعيد وحينئذ فيكون هذا مستثنى أيضا من كراهة الفعل القليل, ثم رأيته في المهذب قال: فإن لم يحسن علمه الإمام, كما فعل النبي صلى الله عليه وسلم بابن عباس. وهو يؤيد ما ذكرته لكن ظاهره اختصاص ذلك بالجاهل, وهو محتمل لكن قضية قول شرحه: فإن لم يتحول المأموم استحب للإمام أن يحوله, وقول التحقيق: فإن وقف عن يساره أو خلفه ندب التحول إلى اليمين, وإلا فليحوله الإمام؛ لحديث ابن عباس أنه لا فرق, وهو الأوجه, انتهت عبارة الشرح المذكور. واعلم أنه وقع تردد في كل صف هل هو سترة لما خلفه إذا كان بين كل صفين أقل من ثلاثة أذرع؟ والذي يتجه أنه سترة؛ ومن ثم قلت: في الشرح المذكور: قال في التتمة: ولا يستحب الستر بآدمي أو حيوان؛ لشبهه بعبادة عباد الأصنام. وفي مسلم أنه صلى الله عليه وسلم كان يعرض راحلته إليها فيصلي إليها, وكان ابن عمر رضي الله عنهما يفعله, قال النووي فلعله لم يبلغ الشافعي ومذهبه اتباع الحديث فيتعين العمل به؛ إذ لا معارض له. وعلى الأول فالظاهر أنه لا يحرم المرور؛ لأن الستر بذلك غير مطلوب بل يكره إن استقبل الآدمي رجلا أو امرأة وراءه. ومنه يؤخذ أن كل ما كره استقباله كجدار نجس أو مزوق أو نحو ذلك لا يحصل الستر به فلا يحرم المرور, وأن كل صف يكون سترة لما خلفه إن قصدوا الاستتار بهم؛ لأنه حينئذ ليس فيه شبه بما مر عن التتمة ا هـ. وحيث قلنا: يندب لمن في الصلاة أن يقرب من السترة, فليراع الترتيب الذي ذكروه, وهو أنه يقدم الجدار أو نحوه كالعمود؛ فإن عجز عنهما فالشاخص من نحو عصا أو متاع يجمعه بشرط أن يكون طوله ثلثي ذراع فأكثر فإن عجز عنه افترش مصلى كسجادة؛ فإن عجز خط خطا من قدميه نحو القبلة طولا لا عرضا كما رجحه في الروضة, وقضيته أن السترة لا تحصل إذا جعله عرضا من يمينه إلى يساره أو عكسه لكن مقتضى كلام الحاوي وفروعه حصولها. واعتمده بعضهم, وحمل عبارة الروضة على الأكمل, وعبارة غيرها على حصول أصل السنة وليس ببعيد من جهة المعنى وما ذكرته من الترتيب بين المصلي والخط هو ما في التحقيق وشرح مسلم, وقول الإسنوي: الحق ما في الإقليد من التخيير بينهما؛ لأن المصلي لم يرد فيه خبر ولا أثر وإنما قاسوه على الخط, فكيف يكون مقدما عليه - مردود بأن المقيس قد يكون أولى بالحكم من المقيس عليه؛ نظرا للمقصود كما في الخط مع الإيتاء في الكتابة, وبأنه وإن كان أولى نظرا للمعنى - وهو ظهور الستر - لكن الخط خالف فيه كثيرون, ولا يلزم أن يمنعوا المصلي؛ لما ذكر ولو عجز عما عدا الخط أو كان بمحل لا يمكنه أن يخط فيه خطا كأن يكون بمسجد مجصص ثم خط بين يديه طولا أو عرضا على ما مر خطا بمداد, أو جعل محل الخط علامة أخرى؛ كأن كان معه عصا ولم يمكنه نصبها فبسطها على هيئة الخط فيحتمل أن يقال: إن ذلك يقوم مقام الخط؛ لأن القصد به إشعار المار بما يمنعه من المرور بين يدي المصلي, وبأن القصد بالسترة ليس دفع المار فحسب, بل دفع تسلط الشيطان على المصلي المسبب من عدم السترة

ج / 1 ص -233- كما يشير إليه ما صح عند الحاكم على شرط الشيخين من قوله صلى الله عليه وسلم "إذا صلى أحدكم إلى سترة فليدن منها, لا يقطع الشيطان عليه صلاته". ويحتمل أن يقال: إن ذلك لا يقوم مقام الخط فلا تحصل سنة الستر بذلك, ويحرم المرور بين يدي المصلي؛ لأن الستر به غير معتاد في الصلاة, فيكون المار مع وجوده معذورا. ولعل الأقرب هو الأول فيحصل به سنة الستر بذلك. ويحرم المرور على من علم أن ذلك سترة, ولا نسلم أن السترة يشترط اعتيادها؛ فإن الخط نفسه لم يعتد الستر به إلا نادرا, فتكون هذه ملحقة به بجامع عدم ظهور السترة في كل منهما, فإن الخط ليس فيه سترة ظاهرة؛ ومن ثم وقع الخلاف القوي لولا صحة الحديث به في الاعتداد به. ومع عدم ظهور السترة فيه جعلوه سترة؛ تبعا للحديث وألحقوا به المصلي الأولى منه بالحكم؛ لظهور السترة فيه كما مر, فدل ذلك على أن ظهور السترة ليس شرطا, وعلى أن الاكتفاء بالخط ليس تعبدا بل هو معقول المعنى؛ وذلك لأن القصد به إشعار المار بما يمنعه من المرور والشيطان بما يمنعه من التسلط على المصلي؛ لقطع صلاته. وهذا المعنى موجود في وضع العصا على هيئة الخط بالمداد السابق ونحوهما فظهر إلحاقهما به والاعتداد بهما في السترة, وعليه فهل هما في مرتبة الخط؛ لأنهما ملحقان به أو في مرتبة المصلي؟ الذي يتجه - الأول؛ لأن المصلي فيه من ظهور السترة ما ليس فيها فكان إلحاقهما بالخط وجعلهما في مرتبته أولى, والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عن فتح المأموم على إمامه الذي غلط في القراءة أو توقفت عليه هل تبطل به صلاة المأموم إذا قصد الرد على ما هو ظاهر كلام جماعة من الأئمة أم لا على ما جزم به جمع متأخرون كالدميري وابن العماد وما الذي يفتى به الأول أو الثاني؟ وهل نص على المسألة المتقدمون أم لا؟ وهل قصد القراءة مختص بالفاتحة إذا توافق محل قراءتها أم لا؟ والتسبيح للتنبيه والجهر بالتكبير للإعلام كالفتح أم لا؟ وقد تناقض كلام الأئمة في المسائل المذكورة بينوا لنا بيانا شافيا؟ "فأجاب" - فسح الله في مدته - بقوله: أما مسألة الفتح والتنبيه والإعلام بالتكبير ففيها اضطراب, وحاصل المعتمد منه أنه من نبه غيره بقرآن أو ذكر؛ كأن قال لجماعة استأذنوا في الدخول عليه: ادخلوها بسلام آمنين أو باسم الله, فإن قصد التنبيه وحده أو لم يقصد شيئا بطلت صلاته, كما في تحقيق النووي ودقائقه, وبحث في المجموع أنه إن كان انتهى في قراءته إلى تلك الآية لم تبطل وإلا بطلت واعتمده الأذرعي والأوجه أنه لا فرق, بل حيث وجد صارف فلا بد من قصد القرآن أو الذكر وحده أو مع غيره مما يأتي, ويأتي هذا التفصيل في الفتح على الإمام بالقرآن أو بالذكر؛ كأن أرتج عليه نحو كلمة الشهادة في التشهد فقالها المأموم, وفي الجهر بالتكبير من الإمام أو المبلغ فإن قصد القرآن أو الذكر أو التكبير وحده أو مع قصد الإعلام لم تبطل صلاته, وإن قصد الإعلام وحده أو أطلق بطلت, سواء في ذلك ما لا يصلح لتخاطب الناس به من نظم القرآن والأذكار وما يصلح, خلافا للإسنوي ومن تبعه؛ لأن المقصود من الصلاة الخضوع للحق

ج / 1 ص -234- سبحانه ومناجاته بتلاوة كتابه على الوجه الخاص المشروع كما أرشد إليه حديث مسلم: "إن هذه الصلاة لا يصلح فيها شيء من كلام الناس, إنما هو التسبيح والتكبير وقراءة القرآن", فقصد التنبيه أو الفتح مثلا مع قصد القرآن أو الذكر تابع لما هو المقصود فلا يؤثر, بخلاف مجرد قصد التنبيه أو الفتح أو الإعلام لصرفه الذكر أو القرآن عن مقصود الصلاة الأصلي إلى معنى ما يتخاطب به, فأشبه كلام الناس فانطبق عليه تعليلهم؛ إذ "سبحان الله" حينئذ بمعنى تنبيه "والله أكبر" بمعنى ركع الإمام. وبهذا يندفع ما للإسنوي هنا, ثم ما ذكر من التسوية في هذا التفصيل من الفتح وغيره مما تقرر, هو ما اقتضاه كلام الرافعي وغيره واعتمده الإسنوي وغيره, وهو المعتمد ونازع فيه جماعة كابن المقري تبعا للبلقيني وغيره بأمور طويلة بينت في شرح مختصري للروضة أنها كلها مردودة, ولا نظر إلى أن الفتح سنة؛ لأن شرط كونه سنة قصد القراءة فلا بدع عند انتفاء ذلك في الإبطال به؛ لأنه لما حصل الإفهام المجرد منه أشبه كلام البشر, وإنما لم تبطل الصلاة بالنذر أو العتق؛ لأنه لم يقصد به إفهام أحد وإنما هو إنشاء قربة؛ ومن ثم لو قصد به إفهام الغير العتق أو التزام الصدقة بحيث أخرجه من الإنشاء إلى الإخبار أبطل بلا شك, والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه هل يعفى عما يصيب ثدي المرضعة من ريق الرضيع المتنجس؛ كقيء أو ابتلاع نجاسة أم لا؟ "فأجاب" - فسح الله في مدته - يعفى عن فم الصغير وإن تحققت نجاسته كما صرح به ابن الصلاح وقال: يعفى عما اتصل به شيء من أفواه الصبيان مع تحقق نجاستها, وألحق به غيره أفواه المجانين وجزم به الزركشي ويؤيد ذلك نقل المحب الطبري عن ابن الصباغ, واعتمده أنه يعفى عن جرة البعير فلا ينجس ما يشرب منه, ويعفى عما تطاير من ريقه المتنجس, وألحق به فم ما يجتر من ولد البقر والضأن إذا التقم أخلاف أمه؛ لمشقة الاحتراز عن ذلك سيما في حق المخالط لها, ويؤيده ما في المجموع عن الشيخ أبي منصور أنه يعفى عما تحقق إصابة بول ثور الدياسة له, والله سبحانه وتعالى أعلم بالصواب.
"سئل" رضي الله عنه هل يعفى في حق من تحضن الطفل عن القليل من بوله وغائطه وقيئه أو لا؟ "فأجاب" لا يعفى عما ذكر لا للحاضنة ولا لغيرها.
"وسئل" أيضا ما حكم النعل المسلمة إلى الإسكافي الطهارة أو النجاسة؟ "فأجاب" بقوله: حكم النعل المسلمة لمن ذكر الطهارة؛ لأنها الأصل.
"وسئل" أيضا هل يعفى عن عرق الرجل في النعال المتنجسة؟ "فأجاب" بقوله يعفى عما يصيب الرجل من النعال المتنجسة بواسطة العرق إن كانت النجاسة التي في النعال معفوا عنها؛ وإلا لم يعف عن ذلك.
"وسئل" أيضا رضي الله عنه عن حياض البرك والآبار التي يشرب فيها الكلاب ويعسر

ج / 1 ص -235- تطهيرها؛ لكثرة شرب الكلاب من مائها, وكذلك الآنية الموضوعة في البيوت لشرب نحو الدجاج والكلاب يشرب من مائها ويعسر تطهيرها بعد كل مرة, هل يعفى عن ذلك للمشقة؟ "فأجاب" بقوله: لا يعفى عما يشرب منه الكلاب مما ماؤه قليل بل هو نجس يجب على من أصابه أن يغسل المحل الذي أصابه سبع مرات إحداها بالتراب الطهور, سواء في ذلك الموضوع لشرب الدجاج أو غيره.
"وسئل" أيضا عن الشارع الذي لم يكن فيه طين وفيه سرجين وعذرة الآدميين وزبل الكلاب هل يعفى إذا حصل المطر عما يصيب الثوب والرجل منه؟ "فأجاب" بقوله: يعفى عما ذكر في الشارع مما يعسر الاحتراز عنه لكونه عم جميع الطرق, ولم ينسب صاحبه إلى سقطة ولا إلى كبوة وقلة تحفظ.
"وسئل" أيضا عن الأواني التي عليها ونيم الذباب إذا لمسها مع رطوبة يده أو هي هل يعفى عن ذلك؟ "فأجاب" بقوله: يعفى عن لمس الآنية التي عليها ونيم الذباب, ولو مع رطوبة يده, لكن بعرق ونحوه لا مطلقا ولا مع رطوبة الآنية.
"وسئل" أيضا عن ذرق الطيور في أماكن الصلاة المهيأة لها غير المساجد, وفي الآبار, والبرك القليلة الماء, والسقايات هل يعفى عنه؟ "فأجاب" بقوله: يعفى عن ذرق الطيور في أماكن الصلاة, وإن كانت غير مساجد, ومن عبر بالمساجد جرى على الغالب, ويعفى عنه أيضا في الماء القليل ما لم يغيره.
"وسئل" رضي الله عنه وأرضاه عن قولهم: تبطل الصلاة بحرف مفهم؛ هل المراد به أن يكون مفهما عند المتكلم أو مفهما في نفس الأمر ولو من غير لغته. "فأجاب" - أبقاه الله - بقوله: الذي يتجه من كلامهم وتعليلهم أنه لا بد أن يكون مفهما عند المتكلم؛ لأنه حينئذ يصلح للتخاطب به بالنسبة لمعتقده, بخلاف ما إذا لم يفهم عنده, وإن أفهم عند غيره؛ لأنه لم يوجد منه بحسب ظنه ما يقتضي قطع نظم الصلاة؛ وبهذا يعلم الجواب عما يورد على ذلك من أن العبرة في العبادات بما في نفس الأمر لا بما في ظن المكلف؛ وذلك لأن محل ذلك في شروط العبادات ونحوها, أما مبطلاتها فالمدار فيها على ما يقطع نظم الصلاة, والكلام لا يقطع نظمها إلا إن كان مفهما عند المتكلم, فإن جهل الإفهام بما هو مفهم تأتى فيه ما قالوه في الجهل؛ لحرمة الكلام من أنه إن عذر في ذلك لقرب إسلامه أو نشئه ببادية بعيدة عذر وإلا فلا, والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - فسح الله في مدته - عن الوشم هل يجب كشطه أو لا؟ "فأجاب" بقوله: صريح كلام الشيخين أنه واجب حيث لم يخش ضررا يبيح التيمم, وقضية ما في الشامل والبيان عن نص الأم وما في فتاوى القفال وجوب إزالته مطلقا, وعلى كل فمحله إذا فعله باختياره, كما صرح به ابن أبي هريرة والماوردي ومجلي في الذخائر في نزع العظم أما إذا فعل به

ج / 1 ص -236- مكرها أو فعله, وهو غير مكلف فلا تجب إزالته مطلقا, كذا قيل وفيه نظر؛ لأنه حيث انتفت خشية محذور التيمم فأي عذر في بقاء النجاسة؟ ولو وشم الكافر نفسه ثم أسلم وجب عليه نزعه.
"وسئل" رضي الله عنه بما صورته: كثير من الموسوسين إذا أراد أن يبسمل يقول: بس, ويكررها فهل تبطل صلاته أو لا؟ "فأجاب" بقوله: إن قصد بذلك القراءة لم تبطل, ولا ينافيه قولهم: إن الوسوسة في القراءة ليست بعذر في التخلف عن الإمام؛ لأنه ثم يمكنه المفارقة, فربطه صلاته بصلاته مع فحش التخلف تقصير؛ فأبطل بخلافه هنا؛ إذ لا تقصير منه. فقول بعضهم بالبطلان هنا فيه نظر.
"وسئل" - فسح الله في مدته - عن المصلي إذا قال في دعاء الافتتاح: وجهت وجهي وأسلمت قلبي للذي فطر السموات والأرض, هل تبطل صلاته لزيادة "وأسلمت قلبي"؟. "فأجاب" بقوله: لا تبطل الصلاة بذلك؛ لأنه ذكر في البخاري وغيره أن من جملة أذكاره صلى الله عليه وسلم: "اللهم أسلمت وجهي إليك".
"وسئل" رضي الله عنه هل تبطل الصلاة بتحريك الأجفان واللسان ثلاثا؟ "فأجاب" بقوله: أفتى بعضهم بأن ذلك لا يبطلها أخذا من قول الرافعي وأما الحركات الخفيفة إذا كثرت وتوالت فلا تضر, فشمل حركة ما ذكر؛ لأنها أعضاء خفيفة؛ إذ المراد خفة العضو المتحرك بدليل قولهم: إن المضغ وحده فعل يبطل كثيره مع خفة المضغ, لكن آلته, وهي اللحي عضو غير خفيف. نعم, أفتى غيره بالبطلان بتحريك الأجفان, وقياسه البطلان بتحريك اللسان, والله - تعالى - أعلم.
"وسئل" رضي الله عنه أتت نخامة مصليا؛ إن لفظها ظهر حرفان, وإن تركها نزلت لجوفه, فما حكمه؟ "فأجاب" بحث الزركشي جواز لفظها: وإن ظهر حرفان تقديما لمصلحة الصوم؛ أي ولو نفلا؛ أي فإن الفرض أنها نزلت لحد الظاهر من الفم؛ وهو مخرج الحاء المهملة على المعتمد ولم يمكنه إخراجها إلا بظهور حرفين مثلا, فيغتفر أن له خشية من نزولها للباطن فيفسد صومه. وظاهر أن مراده بجواز ذلك وجوبه إن كان الصوم فرضا, ويؤيد ما ذكره من رعاية تقديم مصلحة الصوم على الصلاة - قولهم في المستحاضة الصائمة إنها تترك الحشو نهارا؛ رعاية لمصلحة الصوم دون مصلحة الصلاة, فإن قلت: يشكل على كل من المنظر والمنظر به تقديمهم مصلحة الصلاة على الصوم فيمن ابتلع بعض خيط قبل الفجر وطرفه خارج, ثم أصبح صائما فإنه إن ابتلع باقيه أو نزعه أفطر وإلا بطلت صلاته, فطريقه في صحتهما أنه ينزع منه وهو غافل, قال الزركشي ويجبره الحاكم على نزعه ولا يفطر؛ كالمكره. قال: ولو قيل: لا يفطر وإن نزعه باختياره لم يبعد؛ تنزيلا لإيجاب الشرع منزلة الإكراه كما لو حلف ليطأها في هذه الليلة, فوجدها حائضا لا يحنث بترك الوطء ا هـ،

ج / 1 ص -237- ويمكن أن يجاب بأن محل تنزيل إيجاب الشرع منزلة الإكراه إذا كان لا يجد مندوحة كالمسألة التي نظر بها, بخلاف مسألتنا فإن له مندوحة عن تعمد النزع برفع أمره إلى الحاكم أو بالنزع منه وهو غافل. نعم, إن لم يجد حاكما ولا من ينزعه وهو غافل اتضح حينئذ ما بحثه, قلت: قد فرقوا بين مسألة الخيط والحشو المنظر بها بأن الاستحاضة علة مزمنة, فالظاهر دوامها, فلو روعيت الصلاة فيها؛ لتعذر قضاء الصوم للحشو؛ ولأن المحذور فيها لا ينتفي بالكلية - فإن الحشو يتنجس, وهي حاملته بخلافه ثم, ولك أن تفرق بين مسألة الخيط ومسألة النخامة بأن الصلاة عهد فيها اغتفار الكلام القليل, ولو مع التعمد والعلم والاختيار, وللعذر كالتنحنح للجهر بأذكار الانتقالات عند الحاجة إلى سماع المأمومين, كما بحثه الإسنوي وتبعه جماعة, وكالتنحنح عند تزاحم البلغم بحلقه إذا خشي أن يختنق, كما بحثه الأذرعي وكالضحك والبكاء والأنين والتنحنح مع الغلبة. قالوا: لأن الكثير يقطع نظمها دون القليل, وكالتلفظ فيها بقربة كنذر وعتق حيث لا تعليق ولا خطاب. وأما الصوم فلا يغتفر فيه إدخال شيء إلى الجوف, ولا إخراج شيء منه مع التعمد والعلم والاختيار, ولو لعذر, فعلمنا انقطاع نظمه بأحد هذين, فلم يغتفر للصائم واحد منهما وعدم انقطاع نظم الصلاة بالكلام القليل للعذر فاغتفرناه, وأوجبنا عليه في الفرض, وأبحنا له في التنفل التنخم, وإن ظهر منه حرفان مثلا, فتأمل ذلك فإن ما مر عن الزركشي في التنخم يشكل عليه ما ذكرته في الخيط؛ لولا ملاحظة هذا الفرق الجلي.
"وسئل" - فسح الله في مدته - عن عار متنجس لم يجد إلا ثوبا متنجسا لا يمكنه تطهيره ولم يجد ماء يتطهر به, هل يصلي عاريا أو يلبس الثوب لستر العورة؛ فقد قيل في كلام بعض المتأخرين إنه يلبس الثوب؛ تخريجا على قاعدة ارتكاب أخف الأمرين, ونقل عن بعض آخر أنه لا يجوز له لبس الثوب المذكور؛ أخذا من إطلاقهم أنه يصلي عاريا؛ إذ ظاهر ذلك, سواء كان بدنه طاهرا أم نجسا؟ "فأجاب" بقوله: في كلامهم إشارة إلى كل من الرأيين؛ لكنه إلى الثاني أميل, وبيانه تصريحهم بأنه إذا تعارض واجبان أو حرامان قدم آكدهما, وفي مسألتنا تعارض حرامان: لبس الثوب النجس, وكشف العورة, فيقدم آكدهما؛ وهو عدم اللبس. ووجه آكديته قولهم: هل يصلي العاري قائما ويتم الركوع والسجود محافظة على الأركان؟ أو يصلي قاعدا موميا محافظة على ستر العورة؟ أو يتخير بينهما أوجه ثلاثة؟ والأصح الأول؛ فهذا صريح في أن تمام الركوع والسجود آكد من ستر العورة, ومع ذلك صرحوا فيمن جلس على نجاسة مماسة لبعض بدنه أو ملبوسه ولا يقدر على دفعها - أنه يصلي عليها قائما حتما, ويلزمه خفض رأسه للسجود إلى حيث لو زاد أصابها. ولا يجوز له إصابتها كما نص عليه الشافعي رضي الله عنه وصححه في المجموع والتنقيح والتحقيق. ووجهوه بأن اجتناب النجاسة آكد من استيفاء السجود؛ إذ قد يسقط القضاء مع الإيماء بخلافه معها, فإذا كانت آكد من

ج / 1 ص -238- ستر العورة فإذا قدم اجتنابها على الآكد من الستر فلأن تقدم على الستر أولى, لا يقال: هو يلزمه على كل تقدير, فما فائدة اجتنابها؟ لأنا نقول هو - وإن لزمه القضاء - صلاته صحيحة مخرجة للعهدة عن إثم إخراجها عن الوقت, وإنما تصح وتخرج عن العهدة إن اجتنبت النجاسة فيها مهما أمكن. وليس من أعذار المتضمخ بالنجاسة في الصلاة كشف العورة؛ فقد عدوا من الأعذار المبيحة لكشفها في الصلاة ما لو لم يجد إلا ثوبا متنجسا, فوجود الثوب المتنجس مبيح للكشف, وتنجس بعض البدن ليس مبيحا للبس الثوب النجس, فنتج من ذلك كله أن الأوجه بل المصرح به كما علمت أنه لا يجوز لبس الثوب النجس, وأنه يصلي عاريا - وإن لزمته الإعادة - فإن قلت: ينافي ذلك قول النووي في بعض كتبه - في حاضر لم يجد إلا ما يكفي للحدث أو النجاسة ببدنه - أنه يتخير بين صرفه لها أو للحدث؛ لوجوب القضاء على كل تقدير, قلت: لا ينافيه؛ لأن الطهارة من كل منهما شرط للصحة فبينهما نوع تساو, وأيضا فلأنا لو أوجبنا صرفه لها حينئذ لكان مصليا مع الحدث فلم يفد الوجوب شيئا, وأما ما يتخيل من أنه يفيد تخفيفا فإنه لو صرف لها صلى بحدث عنه بدل؛ وهو التيمم, ولو صرف له صلى بنجاسة ليس عنها بدل, فيجاب عنه بما تقرر من أن تقاربهما في الشرطية - مع وجوب القضاء على كل تقدير - اقتضى المسامحة له حتى خير, وإن كان هذا التخيل هو ملحظ ما في بعض كتب النووي أيضا, ونقله عن الأصحاب من إطلاق وجوب تقديمها, وهو القياس, والله أعلم.
"وسئل" رضي الله عنه عن ذرق الذباب إذا وقع في الدواة هل يعفى عنه؟ "فأجاب" بقوله: صرح الشيخ أبو إسحاق في النكت بأنه يعفى عنه.
"وسئل" رضي الله عنه بما صورته: ما الحكم فيما لو تحرك في الصلاة حركتين متواليتين, ثم أراد حركة لشيء مسنون في الصلاة؛ كأن رأى بين قدميه أكثر من شبر وأراد تقريبهما, أو رآهما زائلتين عن سمت القبلة وأراد توجههما, أو نحو ذلك. وقد ذكروا أنه لو خطا بإحدى رجليه ثم نقل الأخرى إلى محاذاتها لا يعد خطوتين؛ لأن ذلك من مصلحة الصلاة, فهل حكم كل مسنون في الصلاة كذلك؟ ولو زالت الأقدام وأطرافها عن محلها حال القيام عند الركوع أو السجود هل يعد ذلك حركات أم لا؟ "فأجاب" بقوله: قد صرحوا بأن تصفيق المرأة في الصلاة, ودفع المصلي للمار بين يديه لا يجوز أن يكون بثلاث مرات متوالية مع كونهما مندوبتين, فيؤخذ منه البطلان فيما لو تحرك حركتين في الصلاة, ثم عقبهما بحركة أخرى مسنونة, وهو ظاهر؛ لأن الثلاث لا تغتفر في الصلاة؛ لنسيان ونحوه مع العذر, فأولى في هذه الصورة. وشرط الحركة التي تبطل ضم حركتين إليها - أن تكون بعضو مستقل فلا أثر لحركة نحو الأصابع وإن كثرت, وقد صرح صاحب الكافي بأن الذهاب والعود في الحك والرفع والوضع مغايرة واحدة, وحينئذ فيعرف حكم ما ذكر في السؤال من زوال أطراف الأقدام أو نفسها عن محلها

ج / 1 ص -239- "وسئل" رضي الله عنه بما صورته: ذكروا أن محل العفو في النجاسة المعفو عنها ما لم يباشرها مائع, وحديث عائشة رضي الله عنها ما كان لأحدنا إلا ثوب واحد..إلخ - فيه الريق, وهو مائع, فهل يقال: هو - وإن لم يكن دليلا على أنه مطهر للنجاسة - يكون دليلا على أنه غير مؤثر في التنجيس, ويقاس عليه غيره من المائعات؟ "فأجاب" بقوله: ما ذكر في حديث عائشة لا دليل فيه على التطهير بالمائع ولا على عدمه, ولا على أن ذلك لا يؤثر الاختلاط به أو يؤثر, أما أولا فلأنها لم تقل إنها صلت في الثوب الذي أصابه, ذلك قبل تطهيره, وعلى التنزل فهو مذهب صحابي, وهو غير حجة عندنا.
"وسئل" رضي الله عنه هل يعفى عن قليل البول وغيره؛ من السلس وغيره, ابسطوا لنا الجواب؟ "فأجاب" بقوله: صرح الأصحاب بأن سلس البول والمذي وغيرهما كالمستحاضة, وقيده في المجموع بسلس هو عادة ومرض, أما من خرج منه مذي بسبب حادث كنظر وقبلة فله حكم سائر الأحداث في وجوب غسله والوضوء منه عند خروجه للنفل والفرض؛ لأنه لا حرج فيه, قال ابن العماد: ويعفى عن قليل سلس البول في الثوب والعصابة بالنسبة لتلك الصلاة خاصة, وأما بالنسبة للصلاة الآتية فيجب غسله أو تجفيفه وغسل العصابة أو تجديدها بحسب الإمكان, ويعفى عن كثير دم الاستحاضة إن لم يمكنها الحشو لتأذيها به ا هـ. وقوله: يعفى عن قليل بول السلس في الثوب مأخوذ من كلام التنبيه. وظاهر كلام الزركشي اعتماده, لكن تفرقته في العفو بين بول السلس ودم الاستحاضة فيها نظر, والوجه استواؤهما في العفو؛ عن قليلهما بالنسبة للثوب؛ وعن كثيرهما بالنسبة للعصابة, ويؤيد ذلك قول الروضة: وأصلها الضرب السادس؛ أي من النجاسات المعفو عنها في أنواع متفرقة, منها النجاسة التي تستصحبها المستحاضة, وسلس البول, فسوى بينهما في العفو, وينبغي حمله على ما ذكرناه. على أن الرافعي بحث العفو عن قليل البول من الصحيح, قال: لأن الابتلاء به أغلب وأعم من الدم. لكن أجاب ابن دقيق العيد بأنهم لمحوا فيه زيادة الاستقذار. وأجاب غيره بأن الدم ليس له مخرج مخصوص, ولا يخرج بالاختيار غالبا؛ فيعسر الاحتراز عنه, بخلاف البول. واعتمد الأذرعي البحث لا على إطلاقه فقال: "لا يبعد إلحاق يسير البول بالدم اليسير في العفو في حق الشيخ الهرم والشيخة, ومن استرخى ظهره لهرم أو مرض, أو إحليله لعنة أو شلل؛ فإن تحفظه مما يبقى في المخرج عسر أو متعذر, وإن استبرأ.
"وسئل" - نفع الله به - عمن تنجس بعض ثوبه وانبهم فمس بعضه رطب لم يتنجس به, ولو وقف على بعضه وصلى لم تصح صلاته, فما الفرق؟ "فأجاب" بقوله: الفرق أن الصلاة يشترط لصحتها ظن طهارة الثوب, ولم يوجد. والنجاسة لا بد فيها من تحقق مماسة المحل النجس, ولم يوجد, فاختلف مأخذهما.
"وسئل" رضي الله عنه عن قول الفقهاء: يجوز أكل دود الطعام وروث الجراد ونحوه معه

ج / 1 ص -240- هل العفو عن ذلك بالنسبة للأكل فقط أو مطلقا حتى لا يجب عليه غسل فمه بالنسبة للصلاة ونحوها, أو إذا أكله ليلا وأصبح صائما, ولم يغسل فمه وازدرد ريقه, أو ما الحكم فيها؟ "فأجاب" بقوله: إن الذي صرحوا به في دود نحو الخل أنه لا ينجس ما هو فيه مما نشوءه منه, وإن كان نجسا؛ لعسر الاحتراز عنه, وأنه يجوز أكله معه, وأنه لا يجب غسل الفم منه. وصريح هذا أنه معفو عنه مطلقا, وأنه لا يجب غسل الفم منه بالنسبة للصلاة, ولا للصوم ولا لغيرهما, وأما ما ذكره السائل من جواز أكل روث الجراد ونحوه معه - فهو ما مشى عليه الشيخان في صغار السمك, وألحق به في الروضة الجراد, وهو المعتمد, خلافا لما يوهمه كلام القمولي وغيره, فلا يتنجس الفم, ولا يجب غسله للصلاة ولا لغيرها, نظير ما مر في الدود.
"وسئل" - نفع الله به - عمن تنحنح؛ لتعذر القراءة الواجبة, فهل يعذر وإن ظهر به حروف كثيرة عرفا أو يفرق بين الكثرة والقلة؛ كما إذا غلبه الضحك ونحوه؟ "فأجاب" بأن قضية كلام المجموع والروضة؛ وأصلها أنه لا يعذر في التنحنح للذكر الواجب إلا إذا لم يظهر به حروف كثيرة عرفا؛ أخذا مما ذكراه في التنحنح ونحوه للغلبة, وهو ظاهر وإن خالف فيه الإسنوي وغيره. نعم, لو تعذر الإتيان بالواجب القولي إلا بتنحنح كثير - فينبغي عدم البطلان, ويفرق بينه وبين نحو الغلبة بأن هذا لمصلحة الصلاة بخلاف ذاك.
"وسئل" - فسح الله في مدته - عن الإشارة بالعين أو الرأس وفي تحريك الأجفان واللسان في الصلاة, هل هي من الأفعال الخفيفة حتى لا تبطل الصلاة بكثيرها, أو لا حتى تبطل بثلاث؟ وقد صرح في الأنوار أن الإشارة بالعين أو اليد أو الرأس قليل, وهل المراد الإشارة الواحدة أو أعم؟ وهل اليد والرأس والعين من الأعضاء الصغار حتى لا تبطل بكثير منها أو لا؟ "فأجاب" بقوله: أما تحريك الرأس ثلاثا متوالية - فمبطل كما صرحوا به, وأما تحريك الأجفان واللسان فقد ذكرت حكمهما في شرح العباب وغيره, وعبارته: قال الأذرعي: ومن القليل إدامة تحريك الأجفان, وعبارة غيره: ولا تبطل بإدامة تحريك الأجفان في الأصح ا هـ وكأنهم نظروا لكونها غير مستقلة بالحركة, فهي كالأصابع ويتجه إلحاق اللسان بها في ذلك, انتهت. ووجه الإلحاق أن كلا منهما غير مستقل بالحركة؛ لأنه إذا تحرك لا يتحرك كله بل بعضه فهما كالأصابع, بخلاف نحو الرأس فإنه يتحرك كله, وبخلاف اليد مثلا فإنها كذلك؛ ومن ثم قالوا: شرط عدم البطلان بتحريك الأصابع أن لا يتحرك كفه بالذهاب والإياب, كما في الكافي. وقيل: لا يضر تحريكها أيضا؛ لأن أكثر البدن ساكن, ويرد بأنه لا عبرة بسكون أكثر البدن مع استقلال العضو المتحرك؛ لأن المدار هنا على العرف, ولا شك أن العرف يعد تحرك اليد وحدها المتوالي ثلاثا كثيرا, فأبطل لمنافاته للصلاة؛ وإن كان أكثر البدن ساكنا. وبما تقرر يعلم أن مراد الأنوار بقوله: الإشارة باليد أو الرأس قليل, تحريك أحدهما مرة أو مرتين أو ثلاثا غير متوالية؛ أما الثلاث المتوالية بأحدهما فلا شك بالبطلان به؛ كما صرحوا به.

ج / 1 ص -241- "وسئل" - أدام الله النفع بعلومه - عما لو عرضت للمصلي نخامة وبإخراجها يظهر حرفان, هل يخرجها ولا تبطل صلاته أو يبتلعها وإن بطلت صلاته؟ "فأجاب" بقوله: عبارتي في شرح العباب: وبحث الأذرعي أنه إذا تراكم البلغم بحلقه أو غص بريقه, وخشي أن ينخنق إن لم يتنحنح فتنحنح للضرورة لم يضر. والزركشي وغيره أنه لو كان صائما وحصلت نخامة - إن تنحنح - خرجت فيصح صومه أنه يلفظها وإن لزم إظهار حرفين, ووجهه ما فيه من تصحيح الصوم والصلاة؛ إذ يبطلها ما يبطله؛ لأن إظهار الحرفين إذا اغتفر لتعذر القراءة الواجبة - فليغتفر لصون الصوم والصلاة عن الإبطال سيما إن كانا فرضين أو أحدهما, بل ينبغي وجوب لفظها إن كان الصوم واجبا, وكذا الصلاة, ويحتمل خلافه. وبما وجهته به يرد على من نازع فيه. وأفتى الشرف المناوي بأن من عرضت له نخامة فوصلت لحد الظاهر؛ ولم يمكنه مجها إلا بالتنحنح وإلا وصلت للباطن - يتركها تنزل إليه ولا تبطل صلاته, وإن وصلت لحد الظاهر لعذره بسبب إبطال الصلاة بالتنحنح حالا ا هـ وكأنه أخذ ذلك من قول الجلال البلقيني. "سئلت" عما لو عرضت له نخامة؛ إن قطعها ومجها ظهر منه حرفان؛ فتبطل صلاته. وإن تركها بطلت وأفطر, فما الذي يرتكبه من هاتين المفسدتين؟ فأجبت: بأنه يرتكب الترك؛ لأنه أخف ا هـ. ولك رد الأول؛ لأن وصولها للباطن بعد خروجها لحد الظاهر مبطل, وكذا التنحنح لإخراجها على ما زعمه, فما المرجح لاغتفار الأول دون الثاني؛ فإما أن يقال بتخييره بين ترك التنحنح حتى تنزل, وفعله لإخراجها؛ لتعارض مبطلين بلا مرجح. أو يقال بالبطلان بكل منهما أو باغتفار التنحنح فقط؛ لأنه عهد اغتفار تعمده لأجل العذر في الصلاة, بخلاف تعمد المفطر, وهذا هو الأقرب. والثاني بأنه إذا ارتكب الترك؛ فإن قال مع ذلك: يقدم بطلان الصلاة - ساوى كلام المناوي فيرد بما رددته به؛ وإن قال بإبطالها, فالقياس تخييره لا تعين الترك. ثم هذا كله إنما هو في مفطر, أما الصائم فأمره بالترك المؤدي لإفطاره وبطلان صلاته على الاحتمال الثاني, ولإفطاره فقط على الاحتمال الأول - لا وجه له. ثم رأيت أخاه صالحا قال: محله في المفطر, وإلا ارتكب القطع؛ لأنه يبطل الصلاة إذا ظهر منه حرفان, ولا يبطل الصوم, والترك يبطلهما ا هـ. ودعواه بطلان الصلاة إذا مج فظهر حرفان فيه نظر لما مر, وقد أفتى ابن قاضي شهبة بوجوب المج, فإن تركه تبطل الصلاة والصوم, ثم قال: وإن لزم إظهار حرفين لتصحيح الصوم, وكذا الصلاة فيما يظهر؛ لأن إظهارهما لا يضر لضرورة؛ كتعذر القراءة الواجبة ، وهنا صون الصوم عن الإبطال واجب, وقلع النخامة من الظاهر مبطل, وكان لفظها ضروريا فلم تبطل الصلاة؛ وإن تضمن إظهار حرفين ا هـ. انتهت عبارة الشرح المذكور, ومنها يعلم الجواب عما في السؤال, والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - نفع الله به - عمن ستر وركه الذي يلي الأرض بها فهل يجزئه؟ "فأجاب" بقوله: إذا انكشف بعض وركه في تشهده مثلا فستره فورا بإلصاقه بالأرض, فالظاهر - وفاقا لبعضهم - أنه يكفي كالستر بيده, وكما لو صلى على جنازة في حفرة ضيقة الرأس.

ج / 1 ص -242- "وسئل" - نفع الله به - عن قول المصلي: سبحان الله, ونحوها, لداخل, وقول غيره لذلك؛ للإعلام بفراغ مدة قراءة أو ذكر, هل تحرم أو تكره؟ وهل قال أحد إن ذلك شرك, كما زعمه بعضهم؟. "فأجاب" بقوله: لا يحرم ذلك بل, ولا يكره بل يستحب أو يجب, كما قاله الأئمة: من أن التنبيه في الصلاة بنحو تسبيح أو تصفيق إن كان لواجب فواجب, أو لمستحب فمستحب, أو لحرام أو مكروه فكذلك؛ لأنه وسيلة وللوسائل حكم المقاصد. وإذا جرى هذا في المصلي جرى في غيره من باب أولى. وتصريحهم بأنه لو قصد الإعلام والذكر في الصلاة جاز - صريح في أن قصد الإعلام وحده لغير المصلي لا يحرم, بل وكذا للمصلي إن كان في نافلة؛ لأنه يجوز له قطعها. وحرمة ذلك عليه في الفرض ليس إلا لكون تعمد قطعه حراما, وتوهم اغتفار قصد الإعلام مع الذكر للمصلي إنما هو لحرمة الكلام عليه, بخلاف من ليس في صلاة يبطله أن المصلي متمكن من الإفهام بالإشارة, ولم ينظروا لذلك, وقد صرحوا بأن الجنب لو قرأ آية بقصد الإعلام وحده جاز, فإذا جاز هذا في القرآن ففي غيره أولى. ويدل لذلك من السنة أن عمر رضي الله عنه أيقظ النبي صلى الله عليه وسلم بقوله: "الله أكبر" رافعا بها صوته؛ بقصد الإعلام مع أنه كان يمكنه إيقاظه بنحو يده, ولم ينكر عليه. وقد جعل النووي وغيره قول المضيف للضيف؟ "بسم الله" قرينة لفظية على الإذن في الأكل, وهو صريح في جوازها بقصد الإعلام بها أنه أذن في الأكل ولم يحفظ أن أحدا من العلماء قال إن ذلك شرك, فيؤدب من يقول على العلماء ما هم بريئون منه.
"وسئل" - نفع الله به - عن النخامة العارضة للمصلي هل قطعها أو بلعها يبطل الصلاة؟ "فأجاب" بقوله: متى لم تصل لحد الظاهر لا يتعرض لها؛ فإن نزولها للجوف حينئذ غير مبطل, فإن تعرض لها وظهر منه حرفان أو حرف مفهم بطلت صلاته, ومتى وصلت لحد الظاهر ولم يمكنه قطعها ومجها فكذلك, ومتى وصلت له وأمكنه ذلك جاز له قطعها؛ وإن ظهر منه نحو حرفين على الأوجه؛ صونا للصلاة عن الإبطال فإن قلت: كل من الحرفين ونزول أجنبي إلى الجوف مبطل, فلم اغتفرتم الحرفين دون الآخر؟ قلت: لأنهم اغتفروا النطق بهما في مواضع دون تعمد نزول شيء إلى الجوف فإنهم لم يغتفروه كذلك, فكانت منافاة هذا لها أشد؛ فلم يعف عنه وعفي عن النطق بنحو حرفين, والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عمن صلى ثم بان في ثوبه قملة أو بقة ميتة, هل تصح صلاته؟ "فأجاب" بقوله: لا تصح صلاته فيلزمه إعادتها. نعم, صئبان القمل المحشو في الخياطة المتعذر الإخراج ينبغي أن يعفى عنه, والله - سبحانه وتعالى - أعلم بالصواب.
"وسئل" - أدام الله النفع به - هل يعفى عن كل ما يشق الاحتراز عنه كطين الشارع؟ "فأجاب" بقوله: نعم, يعفى عن ذلك بتفصيله الذي ذكره الفقهاء في كتبهم المبسوطة, واستيعابه يطول, والله - سبحانه وتعالى - أعلم بالصواب.

ج / 1 ص -243- "وسئل" - نفع الله به - حيث جاء ذكر العمامة في الصلاة, فما حدها الذي تحصل به الفضيلة والإجزاء؟ وهل صح كم كان قدر عمامة النبي صلى الله عليه وسلم؟ وأيضا فحيث قيل باستحباب العمامة في الصلاة فهل يقوم مقامها عند عدمها أو وجودها غيرها من قلنسوة أو شبهها, مثل أن يكون ذلك من جلد, وأهل المشرق يسمون ذلك خوذة, وأيضا فحيث قيل باستحباب التختم, وأنه سنة فهل يكفي في إحراز الفضيلة التختم بالحلقة وما شابهها مما يكون في معناها أم لا, وقد ذكر بعضهم أن قدر عمامته صلى الله عليه وسلم سبعة أذرع وهو عندي غير صحيح؟. "فأجاب" بقوله: حد العمامة التي يحصل بها الفضيلة المشار إليها بحديث: "صلاة بعمامة خير من سبعين صلاة بلا عمامة" - العرف؛ فما سماه العرف عمامة - قل أو كثر - حصلت به الفضيلة, وما لا فلا. وتحديدها بنحو سبعة أذرع لم يصح فيه شيء, وإنما وقع في كلام بعض العلماء كابن الحاج المالكي فإنه قال في مدخله: وإذا كانت العمامة من باب المباح فلا بد فيها من فعل سنن تتعلق بها؛ من تناولها باليمين والتسمية والذكر الوارد - إن كانت مما لبس جديدا - وامتثال السنة في صفة التعميم من فعل التحنيك والعذبة وتصغير العمامة - يعني سبعة أذرع أو نحوها - يخرجون منها التحنيك والعذبة, فإن زاد في العمامة قليلا؛ لأجل حر أو برد فيتسامح فيه, ثم قال بعد أن ذكر: قوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7]: فعليك أن تتسرول قاعدا, وتتعمم قائما, ونحو القلنسوة لا تحصل فضيلة العمامة المذكورة؛ لأنها لا تسمى عمامة. وصرح أصحابنا بأن سنة التختم بالفضة تحصل بلبس الخاتم بفص وبدون فص, ومن اشترط في حل لبس الخاتم الفص فقد سها.
"وسئل" - نفع الله به - عن المصلي المتقمص إذا كان معه ثوب واحد, هل الأولى أن يتعمم به أو يرتدي به أو يتزر به أو يجعله مصلى أو ماذا يفعل به؟ "فأجاب" بقوله: الذي صرح به الأصحاب أنه يسن للمصلي أن يصلي في ثوبين؛ لقوله صلى الله عليه وسلم: "إذا صلى أحدكم فليلبس ثوبيه فإن الله أحق أن يتزين له فإن لم يكن له ثوبان فليتزر إذا صلى, ولا يشتمل اشتمال الصماء" وأن يتقمص ويتعمم. قال ابن الرفعة: لما يروى عنه صلى الله عليه وسلم أنه قال: "صلاة بعمامة خير من سبعين صلاة بغير عمامة" ويتطيلس كما قاله القاضي وأقروه, بل قال ابن العماد ينبغي تفضيله على الرداء؛ أي لصونه البصر عن جهة اليمين والشمال, وهو مطلوب في الصلاة ويرتدي ويتزر أو يتسرول, فإن اقتصر على ثوبين فالأفضل قميص من رداء أو مع إزار أو مع سراويل. قال ابن الرفعة وغيره: وأفضل هذه الثلاثة القميص مع الرداء؛ لأن ستر الرداء يعم, وخالفه أبو زرعة فقال: القميص مع مثله أو مع إزار أولى من القميص مع الرداء؛ لأن ذينك أبلغ في الستر, ولك أن تقول: قولهم إن اقتصر على ثوب واحد فالأولى قميص؛ لأنه أستر للبدن, ثم رداء - وهو ما على الكتف - لأنه يستر العورة ويفضل منه ما يكون على الكتف, ثم إزار ثم سراويل ا هـ. ويؤخذ منه حمل كلام ابن الرفعة وغيره على ما إذا كان الرداء سابغا؛ لأنه يحصل مصلحة الإزار وزيادة. وكلام أبي زرعة في الإزار أو السراويل - على ما إذا كان الرداء لا يستر العورة, فكل من الإزار والسراويل أفضل من هذا الرداء؛ لأن رعاية.

ج / 1 ص -244- المبالغة في ستر العورة أولى من رعاية مجرد التجمل بالرداء. إذا تقرر هذا علم منه أن هذا الثوب الذي مع المتقمج / 1 ص - إن كان يعم عورته إذا ارتدى به - فالارتداء أفضل من الاتزار به, وإن كان لا يعمها فالاتزار به أفضل من الارتداء به, وأن كلا من الارتداء والاتزار أفضل من التعمم. والخبر المذكور في العمامة لم يثبت بل الظاهر أنه موضوع فقد حكم الحفاظ على حديث: "صلاة بعمامة تعدل بخمس وعشرين صلاة, وجمعة بعمامة تعدل سبعين جمعة", وحديث: "الصلاة في العمامة بعشرة آلاف حسنة", بأنهما موضوعان باطلان؛ فلو ورد ذلك اللفظ لذكروه. ولم يطلقوا الحكم بالوضع على ذلك كله. قالوا: ومن الموضوع أيضا: "صلاة بخاتم تعدل سبعين صلاة بغير خاتم". ثم رأيت الديلمي أخرج الحديث الأول, ولفظه: "ركعتان بعمامة خير من سبعين ركعة بلا عمامة". وفي أحاديث الديلمي التي تفرد بها ما هو مشهور. وقول ابن العماد "ينبغي تفضيل الطيلسان على الرداء" فيه نظر؛ لأن مصلحة الرداء أعظم, فالأوجه ما اقتضاه كلامهم من تفضيل الرداء. هذا كله إن وجد سترة في صلاته, فأما إذا لم يجدها ولا أمكنه الخط المحصل لفضلها فهل الأولى جعله سترة يصلي إليه أو زيادة التجمل به؟ كل محتمل. والذي يتجه الأول؛ لأن السترة واجبة عند جماعة من العلماء؛ ولأن الأحاديث دالة على أنه إذا لم يضع السترة ضره ما يمر بين يديه لتقصيره. قال ابن الرفعة ولعل سبب هذا الضرر أنه لا يتمكن من دفعه, وأنه يأثم؛ بناء على وجوب السترة؛ لأنه - بتركها مع القدرة عليها - معين على حرام؛ ومن ثم قال ابن المنذر لو صلى لغير سترة ومر بين يديه مار - أثما جميعا إلا إن وقف بطريق فيأثم المصلي فقط ا هـ وفيه - أعني ما قاله ابن الرفعة نظر. والوجه حمله على أن المراد قطع الصلاة بالمار بين يديه وبالضرر المذكورين في الأحاديث قطع الخشوع. وضرر الاشتغال بالمار بل وتمكن الشيطان منه بالوسوسة والمخادعة وإلفاته عما هو فيه؛ حتى لا يعقل من صلاته شيئا أو إلا أقلها فيفوت عليه الثواب, فكل ذلك هو المشار إليه في الحديث بقوله صلى الله عليه وسلم: "لا يقطع الشيطان عليه صلاته" فاتضح بذلك أن جعل الثوب المذكور في السؤال سترة - إذا لم يجد سترة غيره يصلي إليها - أولى من الارتداء والتعمم والاتزار به؛ لما علمت من الخلاف في وجوبه, بل الخبر الصحيح: "استتروا في صلاتكم ولو بسهم", يدل على قوة هذا الخلاف, فكانت رعايته أولى.
"وسئل" - نفع الله به - روى البخاري في باب "إذا كان الثوب ضيقا": كان رجال يصلون مع النبي صلى الله عليه وسلم عاقدي أزرهم على أعناقهم كهيئة الصبيان, وقال للنساء: "لا ترفعن رؤسكن حتى يستوي الرجال جلوسا" ا هـ قال الكرماني وغيره: "إنما نهين عن الرفع"؛ خشية أن يلمحن شيئا من عورات الرجال عند الرفع منه ا هـ فهل يفهم من الحديث أنه لا بأس بانكشاف شيء من العورة من غير اختيار, أو لضيق ثوب أو لقلته, أو في ذلك الزمان الذي لم يستقر فيه أمر الشرع, أو لا؟ وإن قلتم: لا, فأي معنى لنهي النبي صلى الله عليه وسلم بقوله: "لا ترفعن رءوسكن" عن متابعة الإمام التي هي آكد الأمور في القدوة؛ لقوله صلى الله عليه وسلم "إذا رفع فارفعوا" فإن قلتم: إنما نهى

ج / 1 ص -245- عن ذلك؛ لاحتمال الانكشاف, فهل يمنع عن السنة المذكورة للاحتمال من غير تعيين أم لا؟. وهل أحد من الأئمة تمسك بهذا الحديث وقال به أم لا؟ وإذا وجب على المصلي ستر جميع الجوانب في الأعلى فهل يجب ستر الموضع المنخفض عند فقار الظهر؛ فإن بعض الناس له انخفاض كثير هناك, وإذا اتزر هذا لم يلصق ثوبه إلى فقار الظهر ويكون هناك فرجة فهل يجب ستر هذا الموضع - إذا لم يكن عليه قميج / 1 ص - أم لا؟ "فأجاب" بقوله: ليس في الحديث التصريح بانكشاف عوراتهم بل بخشية انكشاف شيء منها وأنه بتقدير وقوعه لا يضر, ونحن قائلون بذلك؛ فقد صرح أصحابنا بأن من انكشفت عورته بلا تقصير فسترها فورا - بأن لم يمض زمن محسوس عرفا - لم يؤثر ذلك الانكشاف في صحة صلاته. وصرحوا أيضا بأن رؤية العورة من الأسفل لا تضر؛ حتى قالوا: لو وقف على سطح, والناس يمرون من تحته وينظرون إلى عورته صحت صلاته, وخالفهم الإمام فاختار بطلانها. قال: لأنه منهتك لا مستتر, إذا تقرر ذلك علم أنه لو فرض انكشاف شيء من عوراتهم في سجودهم - كان غير ضار؛ إما لأنه انكشف وردوه فورا؛ وإما لكونه انكشافا من الأسفل, وهو لا يضر مطلقا؛ وحينئذ فمن الواضح أنه ليس في هذا الحديث حجة بوجه لمن قال: إنه يغتفر ظهور ربع العورة أو نصفها أو دون درهم من السوأتين, وعلى مدعي واحد من هذه الآراء الثلاثة الدليل عليه؛ لأنه ثبت وجوب ستر جميعها, فدعوى اغتفار ظهور بعضها تخصيص, وهو لا يقبل إلا بدليل ظاهر. وما ذكره الشراح من أن حكمة نهيهن عن المبادرة بالرفع؛ خشية أن يلمحن شيئا من عورات الرجال عند الرفع - صحيح لا غبار عليه, ووجهه أن متابعة الإمام من جملة المصالح, ووقوع نظرهن على بعض عورات الرجال - بفرض وقوعه - من باب المفاسد وأي المفاسد وقد قرر الأئمة أن درء المفاسد مقدم على جلب المصالح, فطلب منهن عدم المبادرة بالرفع؛ وإن فرض أنه فات به متابعة الإمام؛ تقديما لما هو أخطر وأعظم. على أن لنا أن نمنع أن أمرهن بالمكث إلى ارتفاع الرجال يفوت المتابعة؛ إذ من الواضح أنها لا تفوت إلا بالتقدم بركن أو بالتخلف به أو بما تفحش المخالفة فيه؛ كما بسطوه في مبحثها. وليس في تأخرهم أدنى زمن إلى رفع الرجال تفويت شيء من ذلك بل ولا كمال المتابعة, بل كمالها حاصل لهن - وإن تأخرن كما أمرن - لأن التخلف عن الإمام بعذر لا يمنع كمال المتابعة, وهذا تخلف بعذر؛ وهو امتثال النهي عن المبادرة بالرفع. على أن هذا تأخر يسير جدا, وهو مغتفر لو فرض أن لا عذر فكيف مع العذر؟ فإن قلت: كيف يقدم الموهوم من خشية النظر على المحقق من متابعة الإمام؟ قلت: بما قررته من حصول المتابعة مع ذلك التأخر يعلم أنه لا يقدم هنا موهوم على محقق, وعلى التنزل فالموهوم - بفرض وقوعه - قد تعظم مفسدته فيقدم على المحقق الذي لا مفسدة فيه وقول السائل - زاد توفيقه والنفع به - فهل يجب ستر الموضع المنخفض..إلخ - جوابه: نعم, يجب عليه متى كان شيء من عورته بحيث يمكن أن يرى منه, فقد صرحوا بأنه يجب ستر العورة من الأعلى بسائر جهاته, ومن الجوانب بسائر.

ج / 1 ص -246- جهاتها؛ فحيث كانت ترى من بعض الجهات لأحد الجوانب وجب ستر ذلك المحل.
"وسئل" - نفع الله به - عن ثوب فيه نجاسة لا يعلم محلها, فوضع المصلي يده عليه هل تبطل صلاته؛ كالبساط, أم لا؛ كاليد الرطبة؟ "فأجاب" بقوله: تبطل الصلاة بذلك, وفارق عدم تنجس مماس الرطب لبعضه بأن المدار في الصلاة على ظن الطهارة, وبمس ذلك البعض زال ذلك الظن, وفي النجاسة على تيقن مماستها ولم يوجد.
"وسئل" - فسح الله في مدته - عمن احتجم ووصل محل الحجم ماء أو دهن بسبب الحجم, هل يعفى عنه للحاجة أم لا؟ "فأجاب" بقوله: يعفى عما احتيج إليه فيها كما بينته في شرح المنهاج.
"وسئل" - نفع الله به - عمن طاف وهو حامل مائعا فيه ميتة معفو عنها هل يبطل طوافه أم لا؟ "فأجاب" بقوله - الذي حررته في شرح المنهاج - أنه لا يعفى عن حمل ما لا نفس له سائلة في صلاة ولا طواف, لا عمدا ولا سهوا, خلافا لبعضهم, لكنه خصه بأيام الابتلاء بكثرة الذباب كثرة يتعسر أو يتعذر الاحتراز عن مماستها لمحموله أو مماسه.
"وسئل" رضي الله عنه عما إذا سجد المصلي وخرجت عورته من ذيل ثوبه؛ بحيث إن الذي وراءه ينظرها هل تبطل صلاته أم لا؟ "فأجاب" بقوله: لا تضر رؤية العورة ما دامت تسمى مستورة, بخلاف ما لو انكشف الثوب عنها ولم يرد فورا.
"وسئل" - نفع الله به - عما إذا فتح المأموم على إمامه بقصد الرد هل تبطل صلاته كما قاله الإسنوي وغيره؟ أم لا كما قاله البلقيني والدميري وغيرهما من المتأخرين؟ "فأجاب" بقوله: المنقول المعتمد: البطلان؛ حتى في حالة الإطلاق فضلا عن قصد الرد وحده. وقد بينت ذلك في شرح الإرشاد, وكذا في شرح العباب لكن بما هو أبسط وأوضح. وعبارة المتن والشرح: "ولو أعلم" غيره غرضا "بنظم القرآن كقوله" وقد رأى عجبا لا حول ولا قوة إلا بالله, أو وقد قعد إمامه في الثانية مثلا: {وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة: 238]؛ لقعود إمامه في غير محله أو: {ادْخُلُوهَا بِسَلامٍ آمِنِينَ} [الحجر:46] أو: {يَا يَحْيَى خُذِ الْكِتَابَ} [مريم: 12]. "لمستأذن" عليه في الدخول أو في أخذ شيء. قال في الجواهر, وتبعه جمع: وهو واضح "أو حمد الله لعطاس أو تجدد نعمة أو استرجع لمصيبة" قال الشيخان في الروضة. وأصلها: أو نبه إمامه أو غيره أو فتح على من أرتج عليه "فإن قصد" في الكل "الإعلام وحده بطلت بلا خلاف ولا نظر إلى كونه في نحو التنبيه من مصلحة الصلاة, خلافا لجمع؛ لأنه حينئذ يشبه كلام البشر, وهو يبطلها, وإن كان لمصلحتها كما صرحوا به "أو أطلق بطلت" أيضا كما في التحقيق والدقائق, وقال: هي نفيسة لا يستغنى عن بيانها وزاد في التبيان فنسب ذلك للأصحاب وجزم به في الكافي. وقال في المجموع: ظاهر كلام المصنف - أي صاحب المهذب وغيره - البطلان, وينبغي أن يفصل بين أن يكون انتهى في قراءته إليها فلا تبطل, أو لا فتبطل. واعتمده الأذرعي قال: وصورة المسألة فيما هو محتمل أما ما لا يحتمل غير القرآن, أو كان

ج / 1 ص -247- ذكرا محضا فلا تبطل به قطعا على كل تقدير, قال: ولينظر فيما لو أطلق في المحتمل, ولا قرينة تنصرف إليها؛ بأن قرأ الفاتحة ثم: {يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ} [مريم: 12] ونحوها ثم ركع, والأشبه أنها لا تبطل ا هـ وفيما اعتمده الأذرعي وبحثه - نظر؛ أما الأول؛ فلأنه في المجموع لما بحث ذلك التفصيل عقبه بقوله: ودليل إطلاق البطلان إذا لم يقصد شيئا ما ذكره المصنف أنه يشبه كلام الآدمي, وقد سبق في تحريم القراءة على الجنب عن إمام الحرمين وغيره - أن مثل هذا النظم لا يكون قرآنا إلا بالقصد, فإذا أطلقه ولم يقصد به شيئا لا يحرم ا هـ. فهذا التقرير منه - أعني المجموع - صريح في اعتماده البطلان عند الإطلاق مطلقا. وفرق المطلب بين المصلي والجنب بأن كونه في الصلاة قرينة تصرف ذلك للقرآن؛ لامتناع كلام الآدمي فيها, والجنابة تصرفه لغير القراءة؛ لتحريم القراءة معها يرد بأن القرينة العارضة كالاستئذان أقوى في الصرف عن القرآنية إليها, فاحتيج حينئذ إلى نية القرآنية. على أن كلا من قرينتيه خفية فلا تصلح للتخصيص, وأما الثاني فالأوجه أنه حيث لم يوجد صارف لم يشترط القصد ولو في المحتمل, ويفرق بينه وبين الجنب بأن هنا قرينة ظاهرة تصرفه إلى القرآنية, وهي تلبسه بالصلاة الموضوعة بخلافه في الجنب, وحيث وجد صارف اشترط قصد القرآن, ولو في غير المحتمل, وإلا بطلت؛ نظرا إلى الصارف, وبما تقرر عن المجموع. ويرد اعتماد جمع متأخرين عدم البطلان عند الإطلاق؛ وذلك لأنه حينئذ يشبه كلام الآدميين, ولا يكون قرآنا إلا بالقصد, ويوافقه ما مر من جواز القراءة حينئذ للجنب, وما اقتضاه كلام المنهاج واعتمده جمع؛ من الحنث فيما لو حلف لا يكلم زيدا, وأتى بآية يفهم منها زيد مراده بلا قصد فثبت له مع الإطلاق حكم كلام الآدمي فأبطل هنا, وأبيح للجنب, وحنث به الحالف على ترك الكلام. وبحث الأذرعي عذر عامي جهل الإبطال بالقرآن أو الذكر, ولو مع قصد الإعلام فقط, ثم قال: وفيه نظر ا هـ وما بحثه غير بعيد؛ لما ورد في التنحنح "وإلا" بأن قصد القرآن أو الذكر وحده أو مع التنبيه فلا تبطل؛ سواء انتهى في قراءته إليها أم أنشأها حينئذ كما صرح به في المجموع, قال: لعموم حديث معاوية السابق, وعبارتهما - أعني متن العباب وشرحي له بعد ذلك -: "لا إن فتح" المأموم مثلا "على من" أي إمام له أو غيره "أرتج" بضم أوله مع تخفيف الجيم, وتشديدها قليل لا لحن, خلافا لمن زعمه؛ فقد نقلها ابن هشام في شرح الفصيح عن المبرد؛ أي أغلق "عليه القرآن أو نبه ناسيا لذكر" آخر كلمة في التشهد "أو جهر بالتكبير أو بالتسميع" أي سمع الله لمن حمده, ولو لمحض الإعلام؛ فلا تبطل صلاته؛ على ما قاله جمع متقدمون, واعتمده البلقيني وغيره؛ لخبر الدارقطني والحاكم وصححه البيهقي أن الصحابة كان يلقن بعضهم بعضا في الصلاة واحتج له ابن المقري بما يأتي مع رده. وزعم الدميري أنه لا خلاف فيه في الفتح, ونقل عن الماوردي والشيخ أبي إسحاق أنه لا يتخرج على ما مر, قال: وبه صرح في الروضة وأصلها؛ حيث قال: لو صلى حالف لا يكلم زيدا خلفه ففتح عليه لم يحنث, ولو قرأ آية فهم منها مقصوده - لم يحنث إن قصد القراءة

ج / 1 ص -248- وإلا حنث ا هـ وليس كما زعم. أما نفيه الخلاف فيه فليس في محله؛ لما علمت وستعلمه. وأما ما قالاه في الأيمان فمحمول كقول العز بن عبد السلام لو كبر للصلاة وقصد إعلام الناس لم تبطل؛ على ما قرراه هنا من التفصيل كما يعلم مما قدمته عنهما في الفتح والتنبيه. وقد اعتمد الإسنوي وغيره أن في جميع ما ذكر - حتى الفتح على إمامه - التفصيل السابق فيما لو أعلم بنظم القرآن, وبه - أعني الفتح - صرح في المجموع فإنه أدرجه مع ما مر فيمن أعلم بنظم القرآن, واستدل للإطلاق فيه, وفي غيره بما قدمته عنه؛ فإن قصد القرآن أو الذكر أو التكبير وحده أو مع قصد الفتح أو التبليغ - لم تبطل, وإن قصد أحد هذين وحده أو أطلق بطلت. وقضية كلام المحرر والحاوي وغيرهما أن هذا التفصيل هنا وفيما مر يجري, ولو فيما لا يصلح لتخاطب الناس به؛ من نظم القرآن والذكر, وهو متجه؛ إذ القصد من الصلاة الخضوع للحق - سبحانه وتعالى - ومناجاته بتلاوة كتابه وذكره على الوجه الخاص المشروع كما أرشد إليه حديث مسلم: "إن هذه الصلاة لا يصلح فيها شيء من كلام الناس, إنما هو التسبيح والتكبير وقراءة القرآن". فقصد التنبيه أو الفتح أو التبليغ مع قصد الذكر تابع لما هو المقصود, بخلاف قصد مجرد التنبيه مثلا؛ لصرفه القرآن أو الذكر عن مقصود الصلاة الأصلي إلى معنى ما يتخاطب به, فأشبه كلام الناس فانطبق عليهم تعليلهم؛ إذ "سبحان الله" مثلا بمعنى تنبه, "والله أكبر" بمعنى ركع الإمام, وكذا إذا قصد الفتح فقط, فكأنه يقول للإمام: الذي نسيته كذا, وصواب التلاوة كذا. فأشبه كلام الناس, فاندفع بهذا قول الإسنوي المتجه اختصاص التفصيل بما يصلح لتخاطب الناس به؛ من القرآن والذكر, بخلاف غيره نحو "سبحان الله" وإن تجرد لقصد الإفهام. كما صرح بهذا التخصيص الماوردي ودل عليه كلام المهذب, وأقره عليه النووي في شرحه, ودل عليه أيضا تعليلهم البطلان في نحو: {ادْخُلُوهَا بِسَلامٍ} [الحجر: 46] بأنه يشبه كلام الناس ا هـ واندفع به أيضا تأييد ابن المقري لما جرى عليه المصنف في الفتح بقول الشامل: إذا أفهم الآدميين بالتسبيح والقرآن لم تبطل, وبتعليلهم البطلان في: {ادْخُلُوهَا بِسَلامٍ} [الحجر: 46] بأنه يشبه كلام الآدميين وإن وافق نظم القرآن, قال: والذي يفتح لم ينطق بكلامنا ولا قصده, وبأنهم لم يشترطوا على من سبح لما نابه, ولا على إمام جهر بالتكبير بنية الذكر أو التكبير؛ مع أن هذا أولى من الفاتح؛ لقصده بالقرآن تفهيم القرآن, بخلاف هذا, وبأنه سنة فكيف تبطل وكيف ينوي بفعلها غيرها؟ وبما يأتي من عدم البطلان بالنذر ونحوه؛ لتضمنه القربة, وإن كان صريح كلامنا فكيف تبطل صلاة من أتى بكلام الله على وجه القربة وامتثال الأمر ا هـ ووجه اندفاعه أن كلام الشامل محمول على ما إذا قصد مع الإفهام التسبيح والقراءة, أو الباء فيه بمعنى مع؛ ليوافق كلام غيره, وقوله: الذي يفتح..إلخ ممنوع عند تجريد القصد للإفهام فقط. وما ألحق به من الإطلاق فإنه حينئذ كمن قصد بنحو: {ادْخُلُوهَا بِسَلامٍ} [الحجر: 46] الإذن بعين ما قالوه في تعليل البطلان في هذه الصورة؛ بأن ذلك من كلامنا وإن وافق نظم القرآن, وكذا قوله: "لم يشترطوا..إلخ" ممنوع أيضا

ج / 1 ص -249- فقد جزم الإسنوي في شرح المنهاج باشتراط ذلك فيمن سبح لما نابه, وسبقه إليه في الجواهر كما قدمته. وشرط كون الفتح سنة قصد القراءة, فلا بدع عند انتفاء ذلك في الإبطال به؛ لأنه بحصول الإفهام المجرد منه أشبه كلام البشر, ولا نسلم أن من جرد قصده لإفهام الآية عن القراءة قد امتثل الأمر في الفتح على الإمام؛ لأن ما يأتي به حينئذ خارج عن سنن القرآن والقراءة وعما قصد له, وما يأتي به في نحو النذر لم يقصد به إفهام أحد, وإنما هو إنشاء قربة, فهو بالتسبيح أشبه؛ ومن ثم لو قصد به إفهام الغير العتق أو التزام الصدقة؛ بحيث أخرجه من الإنشاء إلى الإخبار أبطل بلا شك.
"تنبيه" قد علم مما قررته غرابة قول جمع متقدمين: لا يضر قصد الإفهام والتنبيه والتبليغ بالذكر؛ لأنه خالص لله لا يحتمل غير معنى الذكر, بخلاف القرآن؛ لأن لفظه مشترك بين القرآن وكلام الآدميين, انتهت عبارة شرح العباب, وهي مشتملة - بحمد الله - على نفائس وتحقيقات لا توجد في غيرها, فليتأملها السائل - نفع الله به - فإنه إذا تأملها ظهر له أن الحق في هذه الصور كلها - التفصيل بين أن يقصد نحو الإعلام أو الفتح, أو لا يقصد شيئا؛ فتبطل صلاته في هاتين الصورتين؛ وبين أن يقصد القرآن أو الذكر وحده أو مع الإعلام أو الفتح مثلا فلا تبطل؛ لما ظهر وتقرر واتضح وتحرر, وفوق كل ذي علم عليم, وفقنا الله لطاعته؛ إنه هو الجواد الكريم الرءوف الرحيم.
"وسئل" - نفع الله به - عن وصل المرأة شعرها بشعر نجس أو شعر آدمي؛ هل يكون المراد من الوصل وصل كل شعرة لها بشعرة من الخارج, أو أعم من ذلك كما يفعله نساء مليبار؛ فإنهن يفتلن شعورهن وتكون مرسلة على حالها, ثم يجمعن شعورا أو حريرا أو صوفا على حدة في مثل نصف حجم شعورهن أو أقل أو أكثر, ثم يضعن ذلك مع الشعور ويربطنها معا في بعض الأحيان؛ فهل هذا من الوصل أو لا؟ "فأجاب" بقوله: يحرم وصل الشعر بشعر نجس وإن لم تكن ثم رطوبة, ولا وصلت فيه, وكذا بشعر آدمي وإن أذن الزوج أو السيد. ويحرم أيضا بشعر غيرهما وبصوف وخرق ما لم يأذن فيه الحليل, وخرج بالوصل ربطه بخيط حرير أو نحوه فإنه غير محرم؛ إذ لا وصل فيه, كذا ذكره أئمتنا, ويؤخذ منه أنه متى تميز ذلك الحرير أو نحوه؛ كالشعر للأجنبي عن شعر الرأس؛ بأن لم يكن متصلا به - كان ذلك غير وصل فلا نهي عنه, ومتى اتصل به كان وصلا وإن تميز عنه, والله - سبحانه وتعالى - أعلم بالصواب.
"وسئل" رضي الله عنه عما ذكره الغزالي - رحمه الله تعالى - في الإحياء أنه لو سقط رداؤه كره رده, لكن في شرح المهذب ما يقتضي خلافه وهذا لفظه: قال أصحابنا: والفعل القليل الذي لا يبطل الصلاة مكروه إلا لوجوه؛ أحدها: أن يفعله ناسيا, الثاني: أن يفعله لحاجة مقصودة, الثالث: أن يكون مندوبا إليه؛ كقتل الحية والعقرب ونحوهما؛ وكدفع المار بين يديه والصائل عليه ونحو ذلك ا هـ وقال في شرح مسلم - في باب الخطوة في الصلاة, وأنه لا كراهة في ذلك -: إذا كان لحاجة. وقال أيضا فيه على قوله في حديث "الذي سلم على النبي صلى الله عليه وسلم.

ج / 1 ص -250- وهو في الصلاة فجعلوا - يعني الصحابة - يضربون بأيديهم على أفخاذهم؛ يعني فعلوا ذلك ليسكتوه": وهذا محمول على جواز الفعل القليل في الصلاة وأنه لا كراهة فيه إذا كان لحاجة ا هـ فهذا كله من النووي - رحمه الله تعالى - يدل على خلاف ما في الإحياء؛ لأنه حصل بسقوط الرداء انكشاف العاتق فالرد مستحب لا محالة, وهو من أمثلة القسم الثالث الذي سبق عن شرح المهذب, وإن لم يحصل بسقوطه انكشاف العاتق فهو من باب الحاجة المقصودة, وهو من القسم الثاني بل لو قيل بالاستحباب لم يكن بعيدا, فما المعتمد في ذلك؟ "فأجاب" بقوله: إن المعتمد في ذلك أن الفعل القليل كخطوتين إنما يكره تعمده إن كان لغير حاجة مقصودة؛ لأنه حينئذ عبث, والفعل الخفيف؛ كتحريك أصابعه بسبحة أو عد فعله بلا حاجة لذلك - خلاف الأولى لا مكروه, ويفرق بأن العبث في القليل أفحش؛ لأن كثيره مبطل بخلاف الخفيف, ولا ينافي ذلك ما في الإحياء من أنه: لو سقط رداؤه كره رده؛ لأنه محمول على رده لغير حاجة, والله تعالى أعلم بالصواب.

باب أحكام المساجد.
"وسئل" رضي الله عنه عما صورته: عمر إنسان مسجدا ولم يوقف آلته فهل يخرج عن ملكه؟ ولو التمس من الناس آلة لبناء مسجد فهل يصير مسجدا بنفس البناء؟ "فأجاب" رضي الله عنه بقوله: قال في الكفاية عن البحر: إن الآلة في الأولى عارية يرجع فيها متى شاء, وقال العبادي في الثانية: إنه لا يحتاج فيها إلى إنشاء وقف؛ كما لو أحيا أرضا مواتا فجعلها مسجدا فإنها تصير مسجدا بالنية, وما ذكر عن البحر متجه, وأما كلام العبادي ففيه نظر, ومقتضى استثنائهم من اشتراط اللفظ في الوقف المسألة التي قاس عليها فقط؛ أنه لا بد من اللفظ في مسألته وهو كذلك؛ لأن الآلة إما على ملك معطيها أو آخذها, وعلى كل فلا بد من تلفظ مالكها بالوقف, وإلا فهي باقية على ملكه. قال ابن العماد: ويشكل على العبادي ما في الإحياء من أن مريد الصوفية إذا كان من عادته أن يسأل فيعطى؛ لاطراد العادة أن ما يأخذه يوصله لهم ملك المدفوع إليه ولا يشاركونه فيه, قال: وقياسه ملك هذا؛ لما أخذه لبناء المسجد, ولعل الفرق أن دافع الآلات لم يعرض عنها جملة؛ لأنه من جملة من ينتفع بالمسجد بخلاف الطعام, وأيضا فملتمس الآلات صرح بأنه يبني بها مسجدا فأعطي على ذلك الشرط, وزعيم الصوفية لم يصرح بشيء. نعم, إن دلت قرينة خاصة على قصد المالك له ولهم أو قال المالك: نويت ذلك - اشتركوا فيه؛ أخذا من قول الرافعي: لو أعطي دنس الثياب صابونا لغسلها تعين لها, ولا يخالفه قوله في الشهادات: له الصرف فيما شاء؛ لأن الأول محمول على ما إذا دلت قرينة قوية على قصد المالك التصرف في غسل الثياب لا غير, والثاني على ما إذا لم تدل على ذلك قرينة قوية.
"وسئل" رضي الله عنه هل يجوز رمي القملة في المسجد حية وميتة, وقتلها في الصلاة؟

ج / 1 ص -251- ومن وقع منه خبث معفو عنه فيه هل يلزمه غسله؟ وإذا وقع ونيم الذباب على الورق وجرى عليه القلم هل يعفى عنه؟ وإذا كان بأعضاء الوضوء دم براغيث لم يزل بالماء ولا يمنع وصوله البشرة هل يصح وضوءه ويجب غسل الدم أو لا؟ "فأجاب" بقوله: لا يجوز رمي القملة في المسجد ميتة, ورميها فيه حية خلاف الأولى, خلافا لجمع؛ منهم صاحب الجواهر وابن العماد, ويجوز قتلها في الصلاة؛ حيث لم يلزم منه إمساك جلدها فيه وإلا بطلت صلاته؛ كما ذكره ابن العماد, ومن وقع منه خبث في المسجد وجب عليه تطهيره منه, وإن كان لا تقصير منه, وكذا إن رآه فيه حيث قدر عليه. ويعفى عن الونيم المذكور. ويصح الوضوء في المسألة الأخيرة, ويعفى عن اختلاط مائه به.
"وسئل" رضي الله عنه هل يجوز بناء المسجد باللبن المعجون بالماء النجس؟ "فأجاب" بقوله: صرح القاضي أبو الطيب بأنه لا يجوز, وهو ظاهر ومن قوله: "بناء المسجد" يؤخذ أنه لو بنى به ثم وقفه مسجدا لم يحرم؛ لأن المسجدية تأخرت عن البناء وهو متجه.
"وسئل" رضي الله عنه ما ورد من النهي من أن تنشد الضالة في المسجد هل هو مختص بما إذا ضل من المسجد؟ أو هو عام فيما ضل منه ومن غيره؟ "فأجاب" بقوله: هو عام؛ لأن العلة فيه أنه مناف لوضع المسجد؛ سواء كان الإضلال فيه أم في غيره, ولكون العلة ذلك ندب أن يقال له زجرا وتأديبا: لا ردها الله عليك.
"وسئل" رضي الله عنه عمن علم بنجاسة بمسجد هل يجب عليه إعلام الناس بها أو من قصد مكانها فقط؟ "فأجاب" بقوله: يجب عليه هو إزالتها فورا, ولا يجوز له التأخير إلى أن يعلم الناس بها, وعبارتي في شرح العباب: وإنما لم يجب إزالة بصاق رآه في المسجد؛ كمن رأى نجاسة فيه أي غير معفو عنها كذرق الطير فإنه يجب عليه عينا إزالتها فورا؛ لأنها أفحش, انتهت.
"وسئل" - نفع الله به - عن مسجد لا مرتفق له إلا محل برحبته يبول الناس فيه, ولم يعلم هل هذا حادث ممنوع عنه أو أصلي استثناه الواقف, وإنما الذي عرف فيه أن الناس لم يزالوا يفعلون فيه ذلك من غير نكير؛ فهل يسوغ استمرارهم على ذلك؟ "فأجاب" بقوله: نعم, يجوز بقاء ذلك على ما اطردت به العادة من غير نكير؛ فقد ذكروا أنا لو رأينا جذوعا على جداره ولم نعلم هل وضعت بحق أو لا - أبقيناها؛ لأن الظاهر وضعها بحق, فلا تزال إلا إن عرف تعدي واضعها, ولهم من ذلك صور كثيرة حكموا فيها ببقاء الشيء على ما هو عليه؛ لاحتمال أنه وضع بحق ولم يثبت تعدي واضعه, فكذا هذا الظاهر أنه وضع بحق, ولم يعلم تعدي الناس بذلك فيقرون عليه, وقد أفتى أبو مخرمة بأن الجرار والخوابي التي عند باب المسجد فيها الماء إذا لم يعلم أنها موقوفة للشرب أو الوضوء ونحوه - يجوز استعمالها على ما عهد فيها عند أهل ذلك المحل من غير نكير, ومحمل ذلك على الجواز والصحة, وكأنها موقوفة كذلك ا هـ وأفتى النووي - رحمه الله - بأنه لو وجد مسجد فيه قناة تحت الأرض يجري فيها

ج / 1 ص -252- ماء إلى أماكن, وفيه مكان تصلح منه القناة بوضع الزبل وغيره, ولم يعلم أن القناة عمرت قبل المسجد أو بعده - فالظاهر أنها عمرت قبله؛ فليس لناظره تغيير ذلك, ولا المنع من إدخال الزبل على الوجه المذكور, ولا يكلف أصحاب القناة البينة بل يكفي استمرار الانتفاع حتى يثبت أنه عدوان ا هـ فتأمل تعويله على القرينة تجده صريحا فيما ذكرناه. ويوافقه قوله في الروضة: لو مر مسافر بخابية ماء مسبل تيمم ولم يتوضأ, فحكم القرينة هنا؛ إذ الظاهر من وضع الخابية بطريق المسافر أنه لشربه لا لوضوئه.
"وسئل" رضي الله عنه عمن علم بنجاسة بمسجد هل يلزمه إعلام الناس بها أو بمحلها؟ "فأجاب" بقوله: من علم بنجاسة في المسجد لزمه إزالتها فورا, ومتى قصر في ذلك أو تراخى فيه من غير عذر أثم, ومن رأى مصليا بنجس لا يعفى عنه في ثوبه أو مكانه - لزمه إعلامه, فإن تحقق أنه ناس له فالذي يتجه - أخذا من قولهم: يسن إيقاظ النائم للصلاة, ولا يجب, وإن ضاق الوقت - أنه لا يجب إعلامه بل يسن.
"وسئل" رضي الله عنه عما اعتاده الصوفية من عقد حلق الذكر والجهر به في المساجد هل فيه كراهة؟ "فأجاب" بقوله: لا كراهة فيه, وقد جمع بين أحاديث اقتضت طلب الجهر نحو: "وإن ذكرني في ملأ ذكرته في ملأ خير منهم" رواه البخاري, والذي في الملإ لا يكون إلا عن جهر, وكذا حلق الذكر وطواف الملائكة بها, وما فيها من الأحاديث فإن ذلك كله إنما يكون في الجهر بالذكر. وأخرج البيهقي: مر برجل يرفع صوته, قلت: يا رسول الله عسى أن يكون هذا مرائيا, قال: "لا ولكنه أواه" وأخرى اقتضت طلب الإسرار؛ بأن ذلك يختلف باختلاف الأشخاص والأحوال, كما جمع النووي - رحمه الله تعالى - بذلك بين الأحاديث الطالبة للجهر بالقراءة والطالبة للإسرار بها؛ فحينئذ لا كراهة في الجهر بالذكر ألبتة؛ حيث لا معارض بل فيها ما يدل على استحبابه إما صريحا أو التزاما, ولا يعارض ذلك خبر الذكر الخفي, كما لا يعارض أحاديث الجهر بالقرآن بخبر "السر بالقرآن كالسر بالصدقة", وقد جمع النووي بينهما بأن الإخفاء أفضل حيث خاف الرياء أو تأذى به مصلون أو نيام. والجهر أفضل في غير ذلك؛ لأن العمل فيه أكثر؛ ولأن فائدته تتعدى للسامعين؛ ولأنه يوقظ قلب القارئ ويجمع همه إلى الفكر ويصرف سمعه إليه ويطرد النوم ويزيد النشاط؛ فكذلك الذكر على هذا التفصيل. وقوله تعالى: {وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ} [لأعراف: 205] الآية أجيب عنه بأنها مكية كآية الإسراء: {وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا} [الاسراء: 110] وقد نزلت حين كان صلى الله عليه وسلم يجهر بالقرآن فيسمعه المشركون؛ فيسبون القرآن ومن أنزله, فأمر بترك الجهر؛ سدا للذريعة كما نهي عن سب الأصنام كذلك, وقد زال هذا المعنى, أشار لذلك ابن كثير في تفسيره, وبأن بعض شيوخ مالك وابن جرير وغيرهما حملوا الآية على الذكر حال قراءة القرآن, وأنه إنما أمر بالذكر على هذه الصفة؛ تعظيما للقرآن أن ترفع عنده الأصوات, ويقويه اتصالها بقوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ} [لأعراف: 204]. إلخ. قيل: وكأنه لما أمر بالإنصات خشي من ذلك الإخلاد إلى

ج / 1 ص -253- البطالة فنبه على أنه؛ وإن كان مأمورا بالسكوت باللسان - فتكليف الذكر بالقلب باق حتى لا يغفل عن ذكر الله تعالى؛ ولذا ختم الآية بقوله: {وَلا تَكُنْ مِنَ الْغَافِلِينَ} [لأعراف: 205] وبأن السادة الصوفية قالوا: الأمر في الآية خاص به صلى الله عليه وسلم الكامل المكمل, وأما غيره - ممن هو محل الوساوس والخواطر الرديئة - فمأمور بالجهر؛ لأنه أشد تأثيرا في دفعها, ويؤيد بحديث البزار: "من صلى منكم بالليل فليجهر بقراءته فإن الملائكة تصلي بصلاته وتستمع لقراءته" وإن مؤمني الجن الذين يكونون في الهواء وجيرانه معه في مسكنه يصلون بصلاته ويستمعون قراءته, وأنه ينطرد بجهره بقراءته عن داره, وعن الدور التي حوله - فساق الجن ومردة الشياطين. وأما تفسير الاعتداء في: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ} [لأعراف:55] بالجهر بالدعاء - فمردود بأن الراجح في تفسيره أنه تجاوز المأمور به أو اختراع دعوة لا أصل لها. وصح أن عبد الله بن مغفل سمع ابنه يقول: اللهم إنا نسألك القصر الأبيض عن يمين الجنة؛ فقال: إني سمعت رسول الله صلى الله عليه وسلم يقول: "سيكون في هذه الأمة قوم يعتدون في الدعاء" فهذا تفسير صحابي, وهو أعلم بالمراد, وعلى التنزل فالآية في الدعاء لا في الذكر, والدعاء بخصوصه الأفضل فيه الإسرار؛ لأنه أقرب إلى الإجابة وأما ما نقل عن ابن مسعود أنه رأى قوما يهللون برفع الصوت في المسجد فقال: ما أراكم إلا مبتدعين حتى أخرجهم من المسجد, فلم يصح عنه بل لم يرد؛ ومن ثم أخرج أحمد عن أبي وائل قال: هؤلاء الذين يزعمون أن عبد الله كان ينهى عن الذكر؛ ما جالست عبد الله مجلسا قط إلا ذكر الله فيه, والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عما لفظه: صحت أحاديث كثيرة بأنه صلى الله عليه وسلم شبك بين أصابعه, وجاء في حديث مسند ومراسيل النهي عنه, فما التوفيق بينهما وما حكم كراهته؟ "فأجاب" بقوله: الذي دل عليه كلام أئمتنا حمل كراهته على ما إذا كان بالمسجد ينتظر الصلاة, وكذا إن كان قاصدا المسجد للصلاة متطهرا, كما بحثه بعضهم مستدلا بخبر أبي داود: "إذا توضأ أحدكم فأحسن وضوءه ثم خرج عامدا إلى المسجد فلا يشبكن بيده فإنه في صلاة أو كان مصليا". وحكمة الكراهة حينئذ أنه عبث لا يليق بكل من هذين, مع أنه يوجب النوم الموجب للحدث, ومع أن صورته تشبه صورة الاختلاف, وقد قال صلى الله عليه وسلم للمسلمين: "ولا تختلفوا فتختلف قلوبكم" وحمل إباحته على ما عدا ذلك والذي عليه الأكثر تخصيص النهي بالصلاة لا غير. وصح عن ابن عمر رضي الله عنهما: رأيت النبي صلى الله عليه وسلم بفناء الكعبة محتبيا بيديه هكذا. زاد البيهقي: وشبك بين أصابعه.

باب سجود السهو.
"وسئل" - رضي الله عنه وأفاض علينا من مدده -: فيما إذا جلس الإمام للتشهد الأخير فشك.

ج / 1 ص -254- المأموم أثالثة هي أم رابعة؟ أو للتشهد الأول فشك أثانية هي أم أولى؟ فهل يجوز له متابعته في الجلوس للتشهد, ويأتي بعد السلام بباقي صلاته أم لا يجوز المتابعة فينتظره قائما أو يفارقه؟ "فأجاب" - نفع الله بعلومه المسلمين - بأنه معلوم مما ذكرته في شرح مختصر الروض؛ ولاشتمال عبارته على فوائد أحببت ذكرها - وإن كانت طويلة - وهي: وإن قام الإمام لخامسة لم يجز, ولو لمسبوق؛ علم ذلك أو ظنه وعلم حرمة متابعته؛ حملا على أنه ترك ركنا من ركعة, قال في المهمات - نقلا عن المجموع, في الجنائز -: ولا انتظاره بل يسلم, واستظهره الزركشي فإنه في انتظاره مقيم على متابعته فيما يعتقده مخطئا فيه ا هـ وفيه نظر, وقياس ما مر من أن الإمام لو عاد من القيام إلى التشهد الأول جاز انتظاره؛ مع أنه لو تعمد ذلك بطلت صلاته, ومن أنه لو تنحنح إمام لم تجب مفارقته؛ حملا على العذر, وما يأتي من أنه لو قام لخامسة سجد إن فارقه بعد بلوغ حد الراكع لا قبله أنه لا تجب المفارقة به هنا, وبه صرح المتولي كالقاضي وغيره, وما علل به الزركشي ممنوع؛ فإن انتظاره ليس متابعة كما هو جلي, على أن الزركشي قال في محل آخر: قوله في الكفاية: وإن كان خطأ فلا يتابعه فيه - صحيح بالنسبة للمتابعة الحسية دون الحكمية؛ وهي دوام القدرة بل له انتظاره حتى يأتي بالمنظوم ويتابعه فيه فإن القدوة تنقطع بخروج الإمام من الصلاة, وهو لا يخرج بفعل السهو فوجب أن لا تجب مفارقته, وله انتظاره إلا إذا أدى إلى تطويل ركن قصير ا هـ فهذا صريح منه في رد كلامه السابق لا يقال: يشكل على ما رجحته ما يأتي من وجوب المفارقة على من اقتدى في المغرب بمصلي العشاء؛ لأنا نقول: إنما وجبت ثم؛ لأنه يحدث تشهدا وجلوسا لم يشرع للإمام, بخلافه هنا ثم رأيته في المجموع قال - فيما لو سجد إمامه الحنفي مثلا ل "ص" أن له مفارقته وانتظاره؛ كما لو قام إمامه إلى خامسة, ورأيته فيه أيضا صرح بأن المسبوق لو علم بقيامه للخامسة انتظره؛ لأن التشهد محسوب له وهذان صريحان في مسألتنا بعينها, وفي رد ما نقله عنه الإسنوي, ولا يشكل على عدم جواز المتابعة وجوبها في سجود السهو وإن لم يعرفه؛ لأن قيامه لخامسة لم يعهد, بخلاف سجوده فإنه معهود لسهو إمامه. وأما متابعة المأمومين له صلى الله عليه وسلم في قيامه للخامسة في صلاة الظهر؛ فلأنهم لم يتحققوا زيادتها؛ لأن الزمن كان زمن الوحي وإمكان الزيادة والنقصان؛ ولهذا قالوا: زيد في الصلاة يا رسول الله؟ ولو قعد إمامه يتشهد في ثالثة الرباعية بالنسبة إلى ظن المأموم فهل له أن يتشهد معه؛ عملا بظن الإمام ثم يأتي بركعة بعد سلام إمامه؛ عملا بظنه أو لا؛ لقولهم: لا يجوز متابعته في فعل السهو؟ أو يفصل بين أن يعلم خطأه فلا يجوز أو يظنه فيجوز؟ كل محتمل. والأقرب الأخير ثم رأيت في الجواهر عن الروياني عن أبيه احتمالين؛ فيما لو شك خلف الإمام أصلى ثلاثا أم أربعا هل يسبح له؛ لأن الشك في الصلاة كاليقين بدليل استوائهما في حق نفسه؟ أو لا؛ لأنه يعتقد أنه صلى أربعا وهو لا يتيقن خطأه فلا يشككه ورجح بعض مختصري الروضة الثاني ثم قال القمولي: ولو فارقه حالا على الثاني بعد ما سبح له ولم يرجع على الأول فعليه أن يتمها

ج / 1 ص -255- أربعا ويسجد للسهو إن كان شك خلف الإمام للزيادة المتوهمة بعد مفارقته ا هـ وبتأمل قوله: ولو فارقه..إلخ يعلم أنه لا تجب المفارقة, فيتأيد به ما رجحه من الاحتمال الثالث, لكن مقتضى قول الأنوار - ليس لهم المداومة على المتابعة فيما زاد أو نقص, وتبطل بها بل تجب المفارقة. والانتظار في ركن طويل ترجيح الأول إلا أن يحمل كلامه على العلم بالنقص في مسألتنا ونحوها؛ فيوافق حينئذ الثالث أيضا, وخرج بتقييدي المسبوق بما مر - ما لو جهل ذلك فتابعه بأن الركعة تحسب له إن قرأ فيها الفاتحة؛ كما في المجموع؛ لأن الإمام لا يتحمل في هذه الحالة. ولو سجد إمامه من قيام لزمه متابعته؛ كما قاله ابن الرفعة, وقيده في الخادم بما إذا مضى زمن يمكنه فيه قراءة آية السجدة وإن لم يسع قراءة الفاتحة, وإلا لم يجز له متابعته؛ حملا على السهو, انتهت عبارة الشرح المذكور, وهي - كما علمت - مشتملة على جواب ما في السؤال الثاني؛ وهو أنه إن علم خطأه لم يجز له متابعته, وإن شك فيه جاز له متابعته, وفي الحالين له أن ينتظره قائما, وهنا زيادة نفيسة يتعين تفهمها وحفظها لغرابتها نقلا وتحقيقا.
"وسئل" رضي الله عنه في شخص شافعي صلى الصبح خلف حنفي, وتابعه في الصلاة وترك القنوت؛ خوفا من عدم إدراكه في السجود, وسجد بعد سلام إمامه؛ لترك قنوت نفسه هل تصح صلاته أم لا؟ "فأجاب" - نفع الله بعلومه - لا تبطل صلاة العامي بذلك مطلقا؛ لأن هذا مما يعذر بجهله؛ لخفائه, وأما غيره فإن محض سجوده لترك الإمام فقط؛ بأن قصد به جبر صلاة الإمام, أو لترك نفسه فقط بطلت صلاته؛ لأنه زاد فيها ما لا يشرع له فعله, وإن قصد به جبر الخلل الحاصل في صلاته من ترك الإمام له المنزل منزلة سهوه اللاحق للمأموم - لم تبطل صلاته بل يسن له السجود حينئذ, والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عن شخص مأموم يتشهد مع الإمام التشهد الأخير؛ شك هل صلى ثلاثا أم أربعا هل يلزمه المفارقة من حين حدث الشك ويتم صلاته - كما أفتى به بعض علماء اليمن -؟ أو يتشهد مع الإمام فإذا سلم قام وأتى بركعة كما نقل عن فتاوى القفال أو يقوم ويتم قائما بلا مفارقة فربما يتذكر الإمام أنه سها, ولأن الإمام يعتقد أن هذا محل للتشهد؛ كما لو صلى خلف حنفي فسجد ل "ص" لا يسجد معه بل يتم قائما فهل مسألتنا كذلك أو لا؟ "فأجاب" - نفع الله بعلومه - الذي يتجه أنه لا يلزمه المفارقة كما يصرح به كلام الجواهر؛ فإنه حكى في صورة السؤال عن الروياني عن أبيه احتمالين في أنه هل يسبح لإمامه؛ لأن الشك كاليقين بدليل استوائهما في حق نفسه أو لا؟ والثاني لا يسبح له؛ لأنه يعتقد أنه صلى أربعا, وهو لا يتيقن خطأه فلا يشككه. ولو فارقه حالا على الثاني بعد ما سبح, ولم يرجع له على الأول فعليه أن يتمها أربعا ويسجد للسهو؛ وإن كان قد شك خلف الإمام للزيادة المتوهمة بعد مفارقته ا هـ ملخصا فأفهم التردد في التسبيح. وقوله: بعده ولو فارقه..إلخ أن المفارقة لا تجب, وإلا لما ساغ ذلك التردد الثاني؛ وهو أنه لا يسبح له, وهذا كله مصرح بما ذكرته,.

ج / 1 ص -256- ويؤيده قولهم: لو قام الإمام لخامسة ناسيا لم يلزم المأموم مفارقته بل له انتظاره حتى يسلم, وقول الإسنوي: يلزمه مفارقته, كما في المجموع في الجنائز - ضعيف وإن تبعه الزركشي وعلله بأنه في انتظاره مقيم على متابعته فيما يعتقده مخطئا فيه؛ ففي المجموع: لو سجد إمامه الحنفي ل "ص" جاز له مفارقته وانتظاره, كما لو قام إمامه إلى خامسة. وفيه أيضا: لو علم قيام إمامه لخامسة انتظره؛ لأن التشهد محسوب له فهذان صريحان في ضعف ما نقله عنه في الجنائز, ومما يصرح بضعفه أيضا قولهم: لو عاد إمامه من القيام إلى التشهد الأول جاز للمأموم انتظاره, وإن كان الإمام لو تعمد ذلك بطلت صلاته, وفي هذه المسائل الثلاث تأييد لما قلنا في صورة السؤال بالأولى؛ من حيث إن كلا منها قد تحقق فيه فعل السهو أو ما هو بمنزلته؛ كسجود الحنفي ل "ص", ولكون جنس السجود عند القراءة مغتفرا في الصلاة لم ينظر هنا لاعتقاد المأموم؛ نظير ما لو اقتدى شافعي بحنفي فقصر فيما لم يجوزه الشافعي, وإذا لم تجب المفارقة في هذه الثلاثة مع تحقق المأموم ذلك من الإمام فأولى أن لا تجب في صورتنا, فإن قلت: لا نسلم المساواة فضلا عن الأولوية؛ لأن المحل الذي ينتظر فيه في تلك المسائل محسوب له فلم يحدث ما ينافي صحة صلاته؛ لاستمراره في القيام في مسألة الحنفي وفي الجلوس في غيرها, وهما محسوبان له؛ فهو منتظر للإمام لا متابع له في فعل السهو؛ بخلافه في صورة السؤال فإنا إذا قلنا: ينتظره في صورة الجلوس فهو غير محسوب له في ظنه الواجب عليه؛ وحينئذ فيكون متابعا له في فعل السهو لا منتظرا له, ومتابعته في فعل السهو لا تجوز بحال. قلت: لنا في الانفصال عن ذلك مسلكان؛ أحدهما أنا نقول لا ينتظره جالسا بل يقوم وجوبا ثم ينتظره في القيام إن شاء وإنما ألزمناه بالقيام لما يلزم على انتظاره في الجلوس ما ذكر, ومن تطويل جلسة الاستراحة في ظنها, وتطويلها مبطل على المنقول المعتمد كما بينته في شرح العباب؛ والثاني أنا وإن قلنا: ينتظره جالسا؛ لا يلزم عليه ما ذكر؛ فقد قال الزركشي قول الكفاية: "وإن كان خطأ فلا يتابعه فيه" - صحيح بالنسبة للمتابعة الحسية دون الحكمية؛ وهي دوام القدوة بل له انتظاره حتى يأتي بالمنظوم ويتابعه فيه بأن القدوة إنما تنقطع بخروج الإمام من الصلاة, وهو لا يخرج بفعل السهو فوجب أن لا تجب مفارقته, وله انتظاره؛ إلا إن أدى إلى تطويل ركن قصير ا هـ. ولا يشكل هذا بإيجابهم المفارقة على من اقتدى في المغرب بمصلي العشاء؛ لأن العلة ثم أنه يحدث تشهدا أو جلوسا لم يشرع للإمام بخلافه هنا, فإن قلت ما الذي يتجه؛ هل هو وجوب القيام عليه إذا أراد الانتظار, أو جوازه جالسا؟ قلت: الذي يتجه أنه لا يجوز له الانتظار جالسا بل يلزمه عند وقوع الشك المذكور القيام فورا ثم إن شاء فارق وأتم لنفسه بحسب ظنه, وإن شاء انتظره, فإذا سلم أتم بحسب ظنه. وإنما ألزمناه بالقيام لما تقرر من أنه يلزم على انتظاره في الجلوس أنه متابع لا منتظر, ولا ينافيه ما قدمته عن الزركشي؛ لأن انتظاره في الجلوس متابعة حسية لا حكمية؛ لأنه تابعه فيما لا يحسب له بخلاف انتظاره له في القيام أو الجلوس

ج / 1 ص -257- في المسائل الثلاث المتقدمة فإنها محض متابعة حكمية؛ لتباينهما حسا, وكذا انتظاره في القيام في صورتنا فإنه محض متابعة حكمية؛ على أنا لو فرضنا أن انتظاره في الجلوس متابعة حكمية فقط كان ممتنعا من وجه آخر؛ وهو أن الزركشي قيد جواز المتابعة الحكمية بما إذا لم تؤد إلى تطويل ركن قصير, وهي هنا تؤدي إلى تطويل جلسة الاستراحة, وتطويلها كتطويل الركن القصير في البطلان كما مر؛ فإن قلت: تطويلها هنا للمتابعة, وهو لا يضر. قلت: هي متابعة في فعل السهو, وقد تقرر امتناعها, ويؤيد ما قررته من امتناعها في التشهد - قول المجموع السابق انتظره؛ لأن التشهد محسوب له فهو صريح في امتناعه في صورتنا في التشهد؛ لأنه غير محسوب له فيلزم عليه ما قدمته. ويؤيد وجوب القيام الذي قلناه قولهم: لو انتصب الإمام وحده بلا تشهد أول لزم المأموم القيام, وإن عاد الإمام فإن لم يقم أو قام وعاد عامدا عالما بطلت صلاته, وإلا فلا. ولكن متى علم أو تذكر لزمه القيام فورا, وإلا بطلت صلاته. وإن لم يقم الإمام فمنعهم له من الموافقة في الجلوس صريح في منعه منها في مسألتنا؛ لما يلزم عليها مما قررناه سابقا, والله - سبحانه وتعالى - أعلم بالصواب.
"وسئل" - فسح الله في مدته - عن شخص خوطب بسنة فلزمته فريضة ما صورته؟ "فأجاب" بقوله: صورته ما إذا سلم وعليه سجود السهو ناسيا له فإنه يشرع له العود إلى الصلاة إن قرب الفصل لأجل السجود, وبعوده يتبين أنه لم يخرج من الصلاة بسلامه؛ وحينئذ فلو شك في ترك نحو الفاتحة لزمه ركعة, فهذا خوطب بسنة, وهي سجود السهو فلزمته فريضة؛ وهي الإتيان بركعة, بخلاف ما لو لم يعد فإنه لا أثر للشك بعد السلام الذي لا يشرع بعده عود إلى الصلاة في ترك غير النية وتكبيرة الإحرام, ولا فرق بين أن يطرأ الشك قبل عوده إلى السجود أو بعده؛ لأنا بالعود نتبين أنه لم يخرج من الصلاة كما تقرر.
"وسئل" رضي الله عنه أيضا عن شخص صلى الظهر بثمان ركعات وثمان قيامات عامدا عالما بالتحريم, وقرأ الفاتحة في كل قيام ولم تبطل صلاته, فما صورته؟ "فأجاب" بأن صورته أن يركع قبل إمامه فإنه إن كان عامدا سن له العود وإلا جاز, وعلى كل فإذا رجع وقرأ الفاتحة في كل ركعة صدق عليه ما ذكر في السؤال, وفي السجود يسن له العود أيضا أو يجوز. وعليه فيزاد على ما ذكر فيقال بثمان ركوعات وثمان سجدات, ومقتضى كلام القفال أنه يجوز له العود ثم الركوع ثم العود. وقضية إطلاق غيره جوازه مرة ثالثة ورابعة ما لم تتوال أفعاله, وعليه فيقال بدل ثمان ركوعات ستة عشر ركوعا أو اثنان وثلاثون سجودا أو أكثر من ذلك, وإذا عاد إلى القيام ثم فارق إمامه فهل يحسب له ذلك الركوع أو لا بد من ركوع ثان فيه نظر؟ والأقرب الثاني؛ لأن عوده إلى الإمام فيه إبطال لذلك الركوع.
"وسئل" - فسح الله في مدته وأعاد علينا من بركته - عن إمام سجد إحدى سجدتي السهو فأدركه مسبوق فيها ثم أحدث فهل يسجد المسبوق الثانية؟ "فأجاب" بقوله: الذي نقله

ج / 1 ص -258- القاضي أبو الطيب عن الأصحاب أنه لا يسجدها, وهو ظاهر خلافا لابن أبي هريرة.
"وسئل" - نفع الله به وأعاد علينا من بركته - هل تجب متابعة الإمام في سجود السهو فورا؟ "فأجاب" بقوله: نعم يجب ذلك؛ فإذا فرغ الإمام من السجدتين ولم يسجد المأموم بطلت صلاته إن كان عامدا عالما بالتحريم.
"وسئل" رضي الله عنه عمن سجد للسهو ولم يأت بشرائط السجود, فهل تبطل صلاته؟ "فأجاب" بقوله: الذي يتجه أنه إن طرأ له عدم الإتيان بالشرائط بعد أن أتى بصورة السجدة فعاد فورا إلى القعود لم تبطل صلاته, وإن سجد قاصدا عدم الإتيان بها أو طرأ له ذلك بعد أن أتى بصورة السجود واستمر فيه وطال بطلت صلاته. هذا هو الذي دل عليه كلامهم خلافا لمن أطلق الصحة.
"وسئل" - نفع الله به - عمن قام قبل إمامه سهوا من التشهد الأول فهل يفرق بين قيامه قبل فراغ الإمام للتشهد أو لا؟ "فأجاب" بقوله الذي يظهر أنه إن قام بعد فراغ الإمام من التشهد لم يجب عليه العود؛ لتقصير الإمام بجلوسه حينئذ أو قبله وجب العود.
"وسئل" - نفع الله به - عمن صلى من رباعية ركعتين ثم سلم ناسيا ثم أحرم بصلاة أخرى لغا ما أحرم به وبنى على الأولى إن قصر الفصل فأي فرق بين ذلك وما لو ظن أنه لم يحرم بصلاة كان أحرم بها فجدد الإحرام فإنه يلغي إحرامه الثاني, ويعتد بما أتى به فلأي معنى لم يعتد بما أتى به في الأول كما هنا أو لم يلغ ما هنا كما هناك؟ "فأجاب" بقوله: يمكن الفرق بأنه في الأولى أتى بما أتى به بعد سلامه معتقدا أنه من صلاة أخرى مغايرة للأولى فكان ذلك صارفا عن الاعتداد به عما بقي منها, وأما في الثانية فما أتى به كان مع اعتقاده أنه من تلك الصلاة بعينها فألغى إحرامه لوقوعه في غير محله سهوا واعتد بما أتى به؛ لأنه لم يقصد به شيئا آخر فلا صارف.
"وسئل" رضي الله عنه عمن صلى في الصف الأول ولم يمكنه التجافي في الركوع والسجود أو حصل ريح كريه أو رؤية من يكرهه أو نظر ما يلهيه فهل يكون الصف الثاني أو غيره إذا خلا عن ذلك أفضل أو لا؟ "فأجاب" بقوله مقتضى قولهم المحافظة على الفضيلة المتعلقة بذات العبادة أولى من المحافظة على الفضيلة المتعلقة بمكانها - أن الصف الثاني أو غيره إذا خلا عما ذكر في السؤال أو نحوه يكون أفضل من الصف الأول, وهو ظاهر حيث حصل له من نحو الزحمة ورؤية ما ذكر ما يسلب خشوعه أو ينقصه, وإلا ففي كون الصف الثاني المشتمل على الإتيان بالتجافي أفضل من الأول وقفة؛ لأن قضية قولهم يسن الدخول للصف الأول وإن لم يكن فيه فرجة بل ما يسعه لو تضام بعضهم إلى بعض أنه لا فرق بين أن يترتب على ذلك فوات التجافي أو لا ويفرق بينه وبين نظر ما يلهيه ونحوه أن نظر ذلك مكروه بخلاف ترك التجافي على ما حققته في غير هذا المحل من حمل قول المجموع يكره

ج / 1 ص -259- ترك شيء من سنن الصلاة على السنن المتأكدة كالأبعاض أو التي قيل بوجوبها أو على أن المراد بالكراهة خلاف الأولى.
"وسئل" نفع الله به عمن صلى خلف إمام ثم بعد الصلاة تبين كونه محدثا لم تجب الإعادة بخلاف ما لو صلى خلف مالكي مثلا فلا يبسمل ثم تبين فإنه تجب الإعادة فما الفرق مع أن الإمام فيهما لم تصح صلاته بالنسبة إلى اعتقاد المأموم؟ "فأجاب" بقوله رضي الله عنه يمكن الفرق بأن من شأن الحدث أنه لا يبحث عنه ولا يطلع عليه غالبا بخلاف العقيدة فإن من شأنها البحث عنها, ويطلع عليها غالبا فكان المأموم هنا صادرا منه نوع تقصير فأمر بالإعادة بخلافه في مسألة الحدث فإنه لا تقصير منه ألبتة فلم يؤمر بالإعادة.
"وسئل" رضي الله عنه هل يكره ارتفاع المأموم على إمامه في المسجد لغير حاجة؟ "فأجاب" بقوله ظاهر كلام الشيخين وغيرهما الكراهة لكن اختار بعض المتأخرين عدمها أخذا من نص في الأم ويجاب بأن الشافعي رضي الله عنه له نص آخر بكراهة الارتفاع في المسجد فقد كره رضي الله عنه صلاة الإمام داخل الكعبة, والمأمومون خارجها وعلله بعلوه عليهم فقد تحصل أن له نصين أخذ الشيخان وغيرهما بهذا النص الموافق للقياس وتركوا النص الآخر لمخالفته القياس؛ إذ ارتفاع أحدهما على الآخر يخل نظام تمام المتابعة المطلوب بين الإمام والمأموم على أن كلام الأم ليس نصا في نفي الكراهة, وعلى التنزل فهو في العلو لحاجة كما يعلم بتأمله فإنه قال: لا بأس وهي محتملة لنفي الحرمة ونفي الكراهة ثم استدل بعلو المؤذنين فليس فيه دلالة صريحة على مخالفة إطلاق الشيخين وغيرهما.
"وسئل" نفع الله به عن إتيان المصلي بركن كالقراءة حالة النسيان هل تحسب له وما الفرق بينه وبين ما لو أتى به حالة الشك, ولو نسي سجدة من رباعية فقام وأحرم بنافلة ناسيا وأتى بالسجود على قصد النافلة هل يحسب عن سجود الرباعية؟ "فأجاب" بقوله: يحسب ما قرأه في حالة النسيان لا الشك؛ لأن الناسي غير منسوب لتقصير بخلاف الشاك, وتحسب تلك السجدة, وإن أتى بها على ظن أنها من النافلة كما قاله العلائي والزركشي وقال القاضي والبغوي: لا تحسب وانتصر له بعضهم بأن النفل إنما يقوم مقام الفرض إذا اشتملت عليه النية كجلسة الاستراحة بخلاف سجدة التلاوة والنفل المستقل أولى بعدم الاحتساب من سجدة الاستراحة ا هـ ويرد بأنا لا نسلم عدم اشتمال النية على تلك السجدة؛ لأنه لما نسي كان ما أتى به من الإحرام وما بعده لغوا إلى أن يصل إلى محل السجدة المتروكة فتحسب له حينئذ, وإن أتى بها على ظن أنه في نافلة أخرى لعذره بنسيانه المتسبب عنه هذا الظن ويفرق بينه وبين سجدة التلاوة بأن هذه فعلها لعارض في الصلاة

ج / 1 ص -260- وهو التلاوة مع علمه بالحال فكان ذلك صارفا لنية الصلاة فلم تحسب سجدة التلاوة عن سجودها, والحاصل أن هنا صارفا غير معذور فيه بالنسبة للحسبان بخلافه ثم.
"وسئل" نفع الله به عمن لحق مع الإمام ركعة من الصبح مثلا وسجد الإمام سجود السهو وهو جالس ناس فذكر بعد سلام الإمام ولم يسجد أو سجد سجدة وبقيت الثانية هل يسجدها أو يسجد الجميع إذا لم يسجد أو يترك؟ "فأجاب" بقوله: الذي في شرحي للمنهاج قضية كلامهم أن سجود السهو بفعل الإمام له يستقر على المأموم ويصير كالركن حتى لو سلم بعد سلام إمامه ساهيا عنه لزمه أن يعود إليه إن قرب الفصل وإلا تعاد صلاته كما لو ترك منها ركنا ولا ينافي ذلك أنه لو لم يعلم بسجود إمامه للتلاوة إلا وقد فرغ منه لم يتابعه؛ لأنه ثم فات محله بخلافه هنا ا هـ.
"وسئل" نفع الله بعلومه عن مأموم سلم إمامه فقام لإتيان ما بقي عليه فرأى في قيامه سجود إمامه للسهو فهل عليه العود للسجود لمتابعة إمامه أو يمضي على صلاته ويسجد آخر صلاة نفسه؟ "فأجاب" بقوله: نعم عليه العود للسجود لمتابعة إمامه ما لم يتيقن خطأه في عوده؛ لأنه بعوده إليه بشرطه يعود إلى الصلاة, وتبين أن سلامه لم يقع به تحلل لما قرروه أن السلام متى شرع بعده العود لسجود السهو بان أنه غير سلام التحلل, والحاصل أن سلام من عليه سجود السهو موقوف فإن عاد للصلاة بشرطه بان أنه لم يتحلل به, وأنه لم يخرج به من الصلاة امتنع عليه العود بان أنه للتحلل والمأموم لا يجوز له القيام للإتيان بما عليه إلا بعد سلام الإمام الذي يخرج به من الصلاة وإلا لزمه العود إلى الجلوس وإن كان الإمام قد سلم بأن لم يعلم المأموم بذلك إلا وقد صلى ركعة أو أكثر فيلزمه أن يعود إلى القعود ويلغي ما أتى به ثم يقوم ويأتي بجميع ما بقي عليه لو قام عقب سلام الإمام.
"وسئل" رضي الله عنه عما إذا قام الإمام من التشهد الأول بعد إتمامه إياه والمأموم لم يفرغ منه بعد أيلزمه القيام وترك البقية رعاية للمتابعة أم له القعود للإتمام إتيانا بما أمر به أو يقال إن لم يطل المكث بقراءة البقية جاز وإلا فلا, وإذا قيل بالجواز فهل الأولى المتابعة أم لا؟ "فأجاب" بقوله: اضطربت في ذلك فتاوى مشايخنا وأهل عصرهم, والذي يتجه ترجيحه من ذلك أنه يجوز له من غير كراهة التخلف لإتمامه كما يجوز له القنوت عند ترك إمامه له إذا لحقه في السجدة الأولى بجامع أنه في كل منهما لم يأت بشيء لم يأت به الإمام, وإنما أدام ما كان فيه الإمام فليس فيه مخالفة فاحشة وبه فارق عدم إتيانه بالتشهد عند ترك إمامه له لما فيه حينئذ من المخالفة الفاحشة ومن ثم بطلت صلاته إن علم وتعمد ومن أتم التشهد لا تبطل صلاته اتفاقا فظهر الفرق بينهما باتفاق القائلين بالتخلف للإتمام والقائلين بعدمه فلا يقاس الإتمام بأصل الإتيان فتدبره ليظهر لك ضعف من منع التخلف للإتمام كالتخلف للإتيان به من أصله, وإنما سووا بين التخلف لقراءة السورة والتخلف لإتمامها في امتناعهما

ج / 1 ص -261- عند ركوع الإمام؛ لأن المأموم لا سورة له بالأصالة بخلاف التشهد فإنه مطلوب من المأموم بالأصالة, وأيضا فهو من الأبعاض وهي آكد من السورة نعم قيد شيخنا شيخ الإسلام زكريا في فتاويه جواز التخلف لذلك بما إذا كان يسيرا ومراده أنه لو تخلف إلى إن قام الإمام من الركوع بطلت صلاته لتخلفه بتمام ركنين فعليين لسنة والتخلف بهما ولو لسنة مبطل وإذا قيل بالجواز فالأولى المتابعة خروجا من خلاف من منع ذلك نعم قضية قولهم لا يشتغل بسنة بعد التحرم كالافتتاح والتعوذ إلا إن علم أنه يدرك الفاتحة بكمالها قبل ركوع الإمام أنه هنا لو علم أنه يدرك الفاتحة بكمالها قبل ركوع الإمام سن له التخلف للإتمام ويؤيده ما مر في القنوت فإن قلت: إذا تخلف للإتمام فهل يكون حكمه حكم الموافق أو المسبوق قلت إذا تخلف لذلك فإن أدرك زمنا يسع الفاتحة من قراءة نفسه فهو الموافق فيتخلف لإتمام الفاتحة ما لم يسبق بأكثر من ثلاثة أركان طويلة وإن لم يدرك زمنا يسع الفاتحة فهو كالمسبوق فيقرأ بقدر ما فوت نظير ما لو اشتغل المسبوق بدعاء الافتتاح بجامع تقصير كل باشتغاله بسنة عن فرض المتابعة, وبه يندفع ما أفتى به بعضهم أنه تلزمه الفاتحة كلها مطلقا فيتخلف لها ما لم يسبق بأكثر من ثلاثة أركان ثم إذا ركع الإمام وعليه بقية مما لزمه فإن أتمه وأدرك الركوع بشرطه أدرك الركعة, وإن لم يدركها فإن فرغ قبل شروعه في الهوي للسجود وافقه فيما هو فيه وفاتته الركعة فإن ركع عامدا عالما بطلت صلاته, وإن أراد الإمام الهوي للسجود وبقيت عليه بقية فقد تعارض في حقه واجبان إكمال ما فوته ومتابعة الإمام ولا مخلص له عن ذلك إلا بنية المفارقة فتلزمه, هذا كله بناء على أن المشتغل بدعاء الافتتاح غير معذور, وهو ما عليه جمع محققون, وقال آخرون: إنه معذور فيتخلف بثلاثة أركان طويلة, ويدرك الركعة كالموافق والله - سبحانه وتعالى - أعلم بالصواب.
"وسئل" نفع الله به عمن نقل تسبيح الركوع إلى السجود أو عكس هل يسن له سجود السهو لذلك مع أنه لا فرق بينهما على ما في بعض الروايات أو لا فرق إلا في الأعلى والعظيم أو لا ولو كرر الفاتحة مرتين هل يسن له السجود كما في العباب وغيره أو لا فإن قلتم نعم فما العلة في ذلك, ومن الذي صرح به من المتقدمين, وهل يطرد ذلك في التشهد أو لا؟ "فأجاب" بقوله: الذي بحثه الإسنوي وغيره أن نقل التسبيح يقتضي السهو, واعترضه بعض المتأخرين بأنه مخالف لما جزم به النووي في مجموعه من أنه لا سجود لنقل الافتتاح والتسبيح والدعاء إلى غير محلها لكن كلام الكفاية يقتضي السجود وبأنه لا يقاس نقل نحو التسبيح على نقل نحو القنوت؛ لأن الأبعاض آكد من بقية السنن, وإنما ألحقت السورة بالفاتحة لتأكدها وشبهها بها ا هـ. ولما ذكرت ذلك في شرح العباب قلت عقبه: قد تتبعت ما نقل عن المجموع في مظانه فلم أره في النسخة التي عندي فإن وجد فيه فلا كلام, وإلا فالأوجه ما مر عن الإسنوي وغيره, وعليه فنقل أذكار الركوع والاعتدال والسجود والجلوس بين السجدتين إلى غير محالها المطلوبة فيه يقتضي سجود

ج / 1 ص -262- السهو, وأما قول بعضهم قد يفرق بأن القيام محل التسبيح في الجملة بدليل صلاة التسبيح والافتتاح بقوله سبحانك اللهم..إلخ ولا كذلك القراءة في غير القيام أو بدله فيجاب عنه بأن الكلام في نقل التسبيح المختص بمحل كسبحان ربي العظيم في الركوع, وسبحان ربي الأعلى في السجود مثلا, والقيام ليس محلا لذلك في الجملة على أن صلاة التسبيح خارجة عن القياس, ومختلف في مشروعيتها ويبطل ما ذكره ما تقرر من أن القنوت قبل الركوع بنيته مقتض للسجود مع أن القيام محل للدعاء في الجملة في دعاء الافتتاح, ويؤخذ من التقييد في هذه بالنية أنه لا بد في نقل نحو التسبيح من أنه ينوي به أن هذا تسبيح نحو الركوع كالقنوت بل أولى ثم رأيت الفتى وشيخنا زكريا رحمهما الله تعالى. بحثا ذلك وسواء في نقل ما مر النقل سهوا أو عمدا كما في المجموع لتركه التحفظ المأمور به في الصلاة فرضها ونفلها أمرا متأكدا كتأكد التشهد الأول ا هـ المقصود من عبارة شرح العباب ومنها يعلم أن نقل تسبيح الركوع المختص به إلى السجود بنية كونه تسبيح الركوع وعكسه يقتضي السجود لتركه التحفظ المذكور, وخرج بقولي: المختص ما اشترك فيه الركوع والسجود فلا يتصور فيه نقل؛ لأن ما وقع منه في أحدهما يقع في محله. والذي في شرح العباب أيضا أنه يسجد للسهو أيضا في تكرير الفاتحة كما نقله الزركشي عن الرافعي وهو متجه وإن جزم بعض المتأخرين بخلافه لكن إن كررها عمدا لجريان وجه ببطلان الصلاة بذلك فالسجود له أولى منه لنقل نحو السورة, ويحتمل إلحاق تكريرها سهوا أو شكا بذلك, وهو قريب قياسا على ما مر في نقل ذلك لتركه التحفظ السابق وبما قررته يعلم أن الذي يتجه أن تكرير التشهد كتكرير الفاتحة في التفصيل المذكور وأن ما في الخادم عن القاضي من أنه لو كرره ناسيا أو شك فيه فأعاده لم يسجد - فيه نظر ا هـ. ومنها يعلم جواب ما في السؤال والله سبحانه وتعالى أعلم بالصواب.

باب في صلاة النفل.
"وسئل" نفع الله تعالى به عن تكرير سورة الإخلاص في التراويح هل يسن وإذا قلتم لا فهل يكره أم لا وقد رأيت في المعلمات لابن شهبة أن تكرير سورة الإخلاص في التراويح ثلاثا كرهها بعض السلف قال: لمخالفتها المعهود عمن تقدم؛ ولأنها في المصحف مرة فلتكن في التلاوة مرة ا هـ فهل كلامه مقرر معتمد أم لا بينوا ذلك وأوضحوه لا عدمكم المسلمون "فأجاب" فسح الله في مدته بقوله: تكرير قراءة سورة الإخلاص أو غيرها في ركعة أو كل ركعة من التراويح ليس بسنة, ولا يقال: مكروه على قواعدنا. لأنه لم يرد فيه نهي مخصوص, وقد أفتى ابن عبد السلام وابن الصلاح وغيرهما بأن قراءة القدر المعتاد في التراويح هو التجزئة المعروفة بحيث يختم القرآن جميعه في الشهر أولى من سورة قصيرة

ج / 1 ص -263- وعللوه بأن السنة القيام فيها بجميع القرآن, واقتضاه كلام المجموع واعتمد ذلك الإسنوي وغيره قال الزركشي وغيره: ويقاس بذلك كل ما ورد فيه الأمر ببعض معين كآيتي البقرة وآل عمران في سنة الصبح, أفتى البلقيني بأن من قرأ سورة في ركعتين إن فرقها لعذر أثيب عليها ثواب السورة الكاملة. لأنه صح أنه صلى الله عليه وسلم قرأ بالأعراف في أولتي المغرب وأما سورة نحو ثلاث أو أربع آيات فتفريقها خلاف السنة وفي الخادم عن البيهقي عن الربيع قلت للشافعي رضي الله عنه أيستحب الجمع بين سور فقال نعم وأفعله واستدل له بحديث الصحيحين عن ابن مسعود ولقد عرفت النظائر التي كان رسول الله صلى الله عليه وسلم يقرن بينهن فذكر عشرين سورة من المفصل سورتين في كل ركعة وعبارة المجموع ويجوز أن يجمع بين سورتين فأكثر في كل ركعة واحدة, وذكر الحديث, وأنت خبير بأن الأقرب للسنة أن ذلك مندوب لا جائز فقط, ولو كرر السورة في ركعتين. فالظاهر أنه يحصل أصل سنة القراءة وقد صح أنه صلى الله عليه وسلم قرأ في الصبح إذا زلزلت في الركعتين كلتيهما والله - سبحانه وتعالى - أعلم بالصواب.
"وسئل" رضي الله عنه ما حكم الجمع عند قبور الصالحين وفي مسجد الجند في ليلة أول جمعة من رجب؟ "فأجاب" بقوله ما اعتادته العامة من القبائح التي يفعلونها ليلة أول جمعة من رجب بدعة شديدة القبح والفحش فيتعين على ولاة الأمر أيد الله بهم الدين وأزال بسيوف عدلهم المفسدين منع العامة من إظهار تلك المفاسد التي تحصل من اجتماعهم في الأماكن الفاضلة وجميع ما روي من الأحاديث المشتهرة في فضائل هذه الليلة وليلة نصف شعبان باطل كذب لا أصل له وإن وقع في بعض كتب الأكابر كالإحياء للغزالي وغيره.
"وسئل" رضي الله عنه عن التحية هل يخاطب بها المار وهل يجوز فعلها من قعود ولو دخل وقرأ آية سجود فكيف الطريق في تحصيلهما مع أنه لو سجد فاتت أو صلاها فات السجود لطول الفصل ولو خرج المعتكف لحاجة ثم عاد فهل يشرع له التحية أو لا؟ "فأجاب" بقوله: الذي يتجه. وذهب إليه ابن دقيق العيد أخذا من التقييد بالجلوس في نحو حديث: "فلا تجلس حتى تصلي ركعتين" أن المار لا يخاطب بها ونظر فيه ابن العماد بأن ذلك خرج مخرج الغالب فيكون الأمر بها معلقا على مطلق الدخول تعظيما للبقعة, وأما فعلها من قعود فيجوز سواء نوى قائما ثم جلس أو قارنت نيته الجلوس بخلاف ما إذا جلس ثم نوى فيما يظهر لأنها تفوت بالجلوس عمدا وإن قل وزعم بعضهم أن الطريق في تحصيل ما ذكر أن يحرم بالركعتين ويقرأ الآية فيهما ثم يسجد وخطأه ابن العماد بأن السجود لقراءته التي في الصلاة لا لتلك المتقدمة ثم قال: إن طريق ذلك أن يسجد للتلاوة فإذا جلس نوى قبل سلامه زيادة ركعتين ويقوم فيصليهما؛ لأن النفل المطلق يجوز فيه الزيادة والنقص ا هـ. وفي كون سجود التلاوة من النفل المطلق نظر لمنافاة ذلك لتعريفهم له بأنه الذي لا يتقيد

ج / 1 ص -264- بوقت ولا سبب وهذا متقيد بسبب القراءة, وقد يقال: لا نسلم أنه بفعل السجود تفوته التحية؛ لأنه جلوس قصير لعذر فهو كالجلوس القصير ناسيا. وأما مسألة المعتكف فالأوجه فيها أنه مخاطب بالتحية سواء قلنا: إن اعتكافه باق أم لا لوجود الدخول منه فقد شمله كلامهم والخبر وقول ابن العماد إن الذي تشهد له القواعد خلاف ذلك؛ لأنه لم يخرج من المسجد حكما فهو كالقدوة الحكمية يفارق المأموم فيها الإمام حسا لا حكما يرد بأن المدار على الخروج الحسي سواء أصحبه خروج حكمي أم لا بل الخروج هنا وجد حكما أيضا, وإنما لم يقطع الاعتكاف؛ لأن العزم على العود عند الخروج بمنزلة النية إذا دخل فمن ثم اكتفى به عنهما, ولأن الخروج لما لا بد منه ونحوه كأنه مستثنى حال النية فلم تشمله فلا يقال: الاعتكاف في حال الخروج باق حكما وبهذا علم أنه ليس كالمأموم في القدوة الحكمية وعلى التنزل فيمكن الفرق بأنا إنما جعلنا القدوة حكمية؛ لأنه لم يوجد من المأموم ما ينافيها من كل وجه؛ لأنا عهدنا فيها في الجملة تخلفا عن الإمام بغير عذر, ولا يكون مبطلا, وبأن الذي ألجأنا إلى ذلك مراعاة مصالح تعود على المأموم كتحمل سهوه, وهنا وجد ما ينافي الاعتكاف من كل وجه, وهو الخروج, ولا مصالح تعود على الخارج لو قلنا ببقاء اعتكافه حكما لأنا وإن لم نقل بذلك نقول لا ينقطع اعتكافه بذلك لما ذكرنا أولا لبقاء الاعتكاف الحكمي.
"وسئل" رضي الله عنه عمن خص ليلة الجمعة في كل أسبوع بصلاة التسبيح فهل يكره أو لا؟ "فأجاب" بقوله نعم يكره لشمول قولهم يكره تخصيص ليلة الجمعة بقيام وفعلها كل أسبوع يمكن في غير ليلة الجمعة وما حكاه الدميري عن صاحب المستوعب من أن وقتها ليلة الجمعة ويومها غريب ففي فتاوى ابن الصلاح أنها لا تختص بليلتها كما جاء في الحديث, ومثل ليلتها يومها في أنها لا تختص به لا في أنها تكره فيه.
"وسئل" رضي الله عنه عمن فاته حزبه ليلا وفيه اللهم إني أمسيت أشهدك..إلخ ونحو ذلك فهل إذا قضاه نهارا يسن له الإتيان بلفظ المساء ونحوه وكذلك قوله صلى الله عليه وسلم "أن يقبلني في هذه الغداة أو العشية" أو بين هذا وما قبله فرق؟ "فأجاب" بقوله ظاهر كلامهم أنه يأتي باللفظ الوارد عند القضاء وإن لم يكن مناسبا لذلك الوقت, وينوي المساء الماضي, وهذا ظاهر في نحو أمسيت دون نحو هذه العشية إلا أن ينزل ما مضى منزلة الحاضر فيشير إليه بإشارته كما أشاروا إلى ما لم يوجد, وأقاموه مقام الحاضر.
"وسئل" رضي الله عنه بما لفظه غير النفل المطلق كسنة الظهر هل تجوز الزيادة والنقص فيها بأن ينوي ثنتين ويصلي أربعا أو عكسه. "فأجاب" بقوله: مقتضى تقييدهم ذلك بالنفل المطلق أنه لا يجوز في غيره وهو متجه؛ إذ الأصل في العبادة وجوب البقاء على نيتها في الابتداء وخرج عن ذلك النفل المطلق لعدم انحصاره فبقي ما عداه على الأصل

ج / 1 ص -265- "وسئل" رضي الله عنه عمن صلى الوتر ثلاثا فهل له أن يصلي الباقي منه بعد ذلك بنية الوتر. "فأجاب" بقوله: نعم له ذلك فيما يظهر إذ معنى كونه وترا أن فيه الوتر, وهو كذلك سواء توسط الوتر أم تقدم أم تأخر.
"وسئل" رضي الله عنه سنة الظهر البعدية هل يجوز تقديمها على الظهر بعد الوقت أو لا؟ "فأجاب" بقوله فيها وجهان وجه يحتمل ترجيح الجواز؛ لأن التبعية إنما كانت في الوقت وقد زالت بزواله ووجه يحتمل ترجيح المنع إجراء لما بعد الوقت مجرى ما فيه وهو الأقرب.
"وسئل" فسح الله في مدته هل يجوز التغيير والنقص في الوتر وسنة الظهر مثلا كالنافلة المطلقة, وهل يجوز جمع سنة الظهر القبلية والبعدية إذ صلاهما بعد الفرض بتسليمة وهل يجوز تقديم سنة الظهر البعدية عليها إذا خرج الوقت أم لا؟ "فأجاب" بقوله: لا يجوز التغيير والنقص فيما ذكر والفرق بين النافلة المطلقة وغيرها واضح جلي فلا يعدل عنه, ولا يجوز أيضا جمع ما ذكر بتسليمة في نية وإن اقتضت عبارة بعضهم خلافه؛ لأنه لا يمكن أن يقال: إن الأربعة تقع عن كل منهما كما هو واضح ولا أن يقال: إن الركعتين الأولتين تقع عن القبلية والأخيرتين تقع عن البعدية ولا عكسه؛ لأن نية المتأخرتين لا تقارن فعلهما حينئذ, وأما المسألة الأخيرة ففيها وجهان والأوجه عدم الجواز إلحاقا لما بعد الوقت بما فيه, ولا يقال: إن التبعية زالت بزوال الوقت؛ لأن الأصل في كل تابع تأخره عن متبوعه في الوقت وبعده فالحكم بخلافه يحتاج لدليل.
"وسئل" نفع الله به عمن صلى تحية المسجد قاعدا فهل تجزئه؟ "فأجاب" بقوله: إن أحرم بها قائما ثم قعد وصلاها قاعدا أجزأته عن التحية, وإلا فلا بناء على الأصح أن الجلوس اليسير عمدا يفوتها.
"وسئل" نفع الله بعلومه لو نوى التحية والظهر حصلا قطعا والجنابة والجمعة حصلا على الأصح ما الفرق بين المسألتين؟ "فأجاب" بقوله: قد يفرق بينهما على تسليم ما ذكر, وإن اقتضى قولهم في الفرق بين حصول غسل العيد بنية غسل الجمعة وعكسه وعدم حصول التحية أي ثوابها بنية سنة الظهر مبنى الطهارات على التداخل بخلاف الصلاة أن مسألة الطهارة أولى بالقطع بأن غسل الجمعة قيل بوجوبه فجرى في اندراجه نظرا لتأكده وللقول بوجوبه فلم يكف اقترانه بغيره بخلاف التحية فإنه لم يقل بمثل ذلك فكان لا وجه لعدم اندراجها مع نيتها.
"وسئل" رضي الله عنه عن التمييز بين المؤكدتين من الأربع وغير المؤكدتين هل لا يشترط ذلك ويقال: من اقتصر على ركعتين يقال فيه اقتصر على المؤكد, ومن أتى بالأربع أتى بالمؤكد وغير المؤكد من غير تعيين أم المراد غير ذلك وما هو؟ "فأجاب" بقوله: وظاهر أنه

ج / 1 ص -266- لا يشترط تمييز المؤكد من غيره بالنية كما لا يجب تمييز القضاء عن الأداء بل أولى وأنه إن اقتصر على ركعتين وقعتا عن المؤكد؛ لأنه أقوى بتأكد طلبه كما لو اقتصر عليه أداء وقضاء على صلاة تنصرف للأداء من غير نية لقوة الأداء, وأنه إن صلى الأربع أثيب على المؤكد وغيره, ولا فائدة للتمييز حينئذ لحصول الثوابين على كل تقدير, والله - تعالى - أعلم.
"وسئل" فسح الله في مدته هل تسن الصلاة عليه صلى الله عليه وسلم بين تسليمات التراويح أو هي بدعة ينهى عنها؟ "فأجاب" بقوله الصلاة في هذا المحل بخصوصه. لم نر شيئا في السنة ولا في كلام أصحابنا فهي بدعة ينهى عنها من يأتي بها بقصد كونها سنة في هذا المحل بخصوصه دون من يأتي بها لا بهذا القصد كأن يقصد أنها في كل وقت سنة من حيث العموم بل جاء في أحاديث ما يؤيد الخصوص إلا أنه غير كاف في الدلالة لذلك, ومنه ما صح عن ابن مسعود رضي الله عنه ومثله لا يقال من قبل الرأي أن من قام في جوف الليل لا يعلم به أحد فتوضأ فأسبغ الوضوء ثم حمد الله ومجده وصلى على النبي صلى الله عليه وسلم واستفتح القولين فذاك الذي يضحك الله إليه يقول انظروا إلى عبدي قائما لا يراه أحد غيري. وعن أبي هريرة لكن لم يعرف له سند أنه قال: من قام من الليل فتوضأ فأحسن الوضوء ثم كبر عشرا وسبح عشرا وتبرأ من الحول والقوة على ذلك ثم صلى على النبي صلى الله عليه وسلم فأحسن الصلاة لم يسأل الله شيئا إلا أعطاه إياه من الدنيا والآخرة وروى أبو الشيخ من طريق الديلمي في مسند الفردوس له. وكذا الضياء في المختارة وقال: لا أعرف الحديث إلا بهذا الطريق, وهو غريب جدا, وفي رواية من فيه بعض المقال أنه صلى الله عليه وسلم قال: "من أوى إلى فراشه ثم قرأ: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ} [الملك: 1] ثم قال اللهم رب الحل والحرام ورب البلد الحرام ورب الركن والمقام ورب المشعر الحرام بحق كل آية أنزلتها في شهر رمضان بلغ روح سيدنا محمد تحية وسلاما أربع مرات وكل الله به ملكين حتى يأتيا سيدنا محمدا فيقولا له إن فلان بن فلان يقرئك السلام ورحمة الله فأقول على فلان بن فلان مني السلام ورحمة الله وبركاته" ومما يشهد للصلاة عليه صلى الله عليه وسلم بين تسليمات التراويح أنه يسن الدعاء عقب السلام من الصلاة وقد تقرر أن الداعي يسن له الصلاة أول الدعاء وأوسطه وآخره وهذا مما أجمع عليه العلماء في أوله وآخره, وصح أنه صلى الله عليه وسلم قال "إذا أراد أحدكم أن يسأل الله شيئا فليبدأ بمدحه والثناء عليه بما هو أهله ثم يصلي على النبي صلى الله عليه وسلم ثم يسأل بعد فإنه أجدر أن ينجح أو يصيب" وأخرج النسائي وغيره أنه صلى الله عليه وسلم قال "الدعاء كله محجوب حتى يكون أوله ثناء على الله - عز وجل - وصلاة على النبي صلى الله عليه وسلم ثم يدعو فيستجاب لدعائه" وروى البيهقي والتيمي وأبو اليمن بن عساكر وابن بشكوال وغيرهم وفي سنده الحارث الأعور وقد ضعفه الجمهور أنه صلى الله عليه وسلم قال "ما من دعاء إلا بينه وبين السماء حجاب حتى يصلي على محمد وعلى آل محمد فإذا فعل ذلك انخرق ذلك الحجاب ودخل الدعاء, وإذا لم يفعل رجع الدعاء". وروى عبد بن حميد والبزار في مسنديهما وعبد الرزاق في جامعه وابن أبي

ج / 1 ص -267- عاصم والتيمي والطبراني والبيهقي والضياء وأبو نعيم والديلمي أنه صلى الله عليه وسلم قال: "لا تجعلوني كقدح الراكب قيل: وما قدح الراكب قال: إن المسافر إذا فرغ من حاجته صب في قدحه ماء فإن كان له إليه حاجة توضأ منه أو شربه, وإلا أهراقه اجعلوني في أول الدعاء وأوسطه وآخره" والقدح بفتح أوليه. قال ابن الأثير كالهروي أراد صلى الله عليه وسلم لا تؤخروني في الذكر والراكب يعلق قدحه في آخر رحله ويجعله خلفه والهاء في أهراقه. وفي رواية هراق مبدلة من همزة أراق يقال أراق الماء يريقه وأهراقه يهريقه بفتح الهاء هراقة ويقال فيه أهرقت الماء أهريقه إهراقا فيجمع بين البدل والمبدل, ومما يشهد للصلاة عليه صلى الله عليه وسلم فيما مر بالنسبة لمن لم يلق أخاه ويصافحه إلا حينئذ خبر "ما من عبدين متحابين في الله - عز وجل". وفي رواية "ما من مسلمين يستقبل أحدهما صاحبه" وفي رواية "يلتقيان فيتصافحان ويصليان على النبي صلى الله عليه وسلم إلا لم يتفرقا حتى يغفر لهما ذنوبهما ما تقدم منها, وما تأخر" أخرجه الحسن بن سفيان وأبو يعلى في مسنديهما وابن حبان في الضعفاء له وابن بشكوال وغيرهم وجاء من طرق كثيرة أنه صلى الله عليه وسلم قال "ما جلس قوم مجلسا لم يذكروا الله تعالى فيه, ولم يصلوا على نبيه صلى الله عليه وسلم إلا كان عليهم من الله ترة يوم القيامة فإن شاء عذبهم, وإن شاء غفر لهم" حديث حسن, وفي رواية صحيحة "ما من قوم جلسوا مجلسا ثم قاموا منه لم يذكروا الله ولم يصلوا على النبي صلى الله عليه وسلم إلا كان ذلك المجلس عليهم ترة أي بكسر الفوقية وراء مخففة مفتوحة ثم تاء - حسرة وندامة كما في رواية "إلا كان عليهم حسرة وإن دخلوا الجنة لما يرون من الثواب". وفي أخرى إلا قاموا عن أنتن جيفة ورجالها رجال الصحيح على شرط مسلم.
"وسئل" رضي الله عنه عما نقل عن الإمام الحليمي رضي الله عنه أن المشروع في صلاة التراويح أن تصلى بعد ربع الليل قال: وأما إقامتها في أول الوقت مع العشاء فمن بدع الكسالى والمترفين وليس من القيام المسنون في شيء إنما القيام المسنون ما كان في وقت النوم فمن قام لا في وقت النوم فهو كسائر المتطوعين ا هـ فما ذكره هل هو موافق لكلام غيره أو لا وهل هو معتمد أو لا وعلى قوله فهل الأولى لمن لم يجد الجماعة إلا في أول الوقت التعجيل لتحصيل ثواب الجماعة أو التأخير ليكون آتيا بالقيام المسنون؟ "فأجاب" بقوله قد ذكرت المسألة في شرح العباب وعبارته أما وقت التراويح المختار فقال الحليمي يدخل بمضي ربع الليل الأول لأنهم أي في زمن عمر رضي الله عنه كانوا ينامونه ويقومون ربعين وينصرفون في الرابع لسحورهم وحوائجهم قال وأما فعلها عقب العشاء فمن بدع الكسالى والمترفين, وليس من القيام المسنون في شيء؛ لأنه إنما سمي قياما لاستدعائه القيام من المضجع فهو كسائر المتطوعين ليلا أو نهارا ا هـ. وظاهره بل صريحه أن وقتها عنده يدخل بفعل العشاء ففهم الأذرعي من كلامه أنه إنما يدخل بمضي الربع بعيد مناف لكلامه كما علمت, وما جرى عليه من أن وقت اختيارها ذلك لما ذكره اعتمده جمع,

ج / 1 ص -268- وفيه نظر, ويرد ما احتج به ما في البخاري أن أبيا في زمن عمر رضي الله عنهما كان يصلي بهم قبل أن يناموا, وبه يتجه خلاف ما قاله الحليمي وإن أول وقتها المختار, وهو وقت الوتر المختار, وهو ثلث الليل كالعشاء, ومحله فيمن لم يرد التهجد أما من يريده فالأفضل له أن يكون بعد النوم فالحاصل أن من أراد التراويح أو الوتر قبل النوم امتد وقت الاختيار في حقه إلى ثلث الليل, ومن أراد أحدهما بعده فالأفضل أن يكون في الوتر آخر الليل, وفي التراويح قبل ذلك. وعلى هذا يحمل كلام الحليمي لما علمت أنه إنما بنى كلامه على ما حكاه عن الصحابة رضي الله عنهم من أنهم كانوا ينامون الربع الأول ويقومون ربعين بعده وأن الذي في البخاري خلاف ذلك, وأنهم إنما كانوا يصلون قبل النوم فبهذا يرد ما قاله الحليمي على أن ما قاله مخالف لكلام غيره فإن الأصحاب ألحقوا التراويح بالعشاء في الوقت فظاهره أن تقديمها أول الوقت أفضل وإنما خالفهم الحليمي لظنه صحة ما حكاه عن الصحابة مما ذكر وقد بان عدم صحته فالذي يتجه ما مر من التفصيل, ولو تعارض فعلها أول الوقت في جماعة, وفعلها أثناءه بعد النوم بلا جماعة فالأفضل رعاية الجماعة إن كانت مشروعة مشتملة على آدابها ومعتبراتها لا كما اعتيد من تعدد الجماعات المقترنة بقبائح من المخالفات. بل والمفسدات فهذه الجماعة والصلاة التي معها ليس فيهما شيء من الكمال فينبغي للموفق أن يتنبه لذلك لئلا يضيع عمله عليه وهو يحسب أنه يحسن صنعا وفقنا الله لمرضاته آمين.
"وسئل" نفع الله به عن صلاة الإشراق كما في الإحياء هل هي من الضحى أو لا وإن قلتم لا فلم لم يذكرها من بعد حجة الإسلام كالشيخين وغيرهما رضي الله عنهم أجعلوها من الضحى أم كيف الحكم في ذلك, وكيف ينوي بها, وإذا مضى وقتها فهل يصليها أو لا, وكيف ينوي بها حينئذ؟ "فأجاب" بأنها ليست من الضحى كما صرح به الحجة وعبارة شرح العباب قال الغزالي وركعتا الإشراق غير الضحى ووقتها عند الارتفاع للشمس كرمح قال وهي المذكورة في قوله تعالى: {يُسَبِّحْنَ بِالْعَشِيِّ وَالْأِشْرَاقِ} [صّ: 18] أي يصلين ا هـ وفي جعله لها غير الضحى نظر ففي المستدرك عن ابن عباس رضي الله عنهما أنها هي صلاة الأوابين وهي صلاة الضحى وسميت بذلك لخبر "لا يحافظ على صلاة الضحى إلا أواب" وهي صلاة الأوابين رواه الحاكم وقال صحيح على شرط مسلم وحينئذ فمقتضى المذهب أنه لا يجوز فعلها بنية صلاة الإشراق إذا لم يرد فيها شيء ثم رأيت في الجواهر عن بعضهم أنه جعلها من صلاة الضحى وهو متجه لما علمت انتهت عبارة شرح العباب وبها يعلم أن الغزالي مصرح بأنها غير الضحى, وغيره مصرح بأنها من الضحى, وأن هذا هو اللائق بالقواعد؛ لأن مغايرتها للضحى لم يصح فيه شيء, ومبنى الصلوات على التوقيف ما أمكن وكأن هذا الذي أشرت إليه مما يضعف كلام الغزالي هو السر في حذف أكثر من بعده له وعدم تعويلهم عليه بل على ما قاله ابن عباس وهو الحجة

ج / 1 ص -269- في مثل ذلك أنها صلاة الضحى فعلى كلام الغزالي ينوي بها سنة صلاة الإشراق وإن قضاها ليلا مثلا كما ينوي بصلاة الضحى سنة صلاة الضحى, وإن قضاها ليلا أيضا وعلى ما قاله غير الغزالي ينوي بها سنة صلاة الضحى ولا يزيد بها الضحى على الثمان بل يكون من جملتها بناء على أن الثمان أكثرها, وعلى أن أكثرها ثنتا عشرة هي أعني صلاة الإشراق من جملة تلك الثنتي عشرة وسواء جعلناها هي أو غيرها يسن قضاؤها كما يصرح به كلامهم وينوي بها ما مر من سنة صلاة الإشراق على مقالة الغزالي أو سنة صلاة الضحى على مقالة غيره التي هي أوجه والله - سبحانه وتعالى - أعلم بالصواب.
"وسئل" رضي الله عنه عما إذا كان على شخص فائتة وأراد أن يقضيها مع راتبتها فهل يقدم الراتبة المتقدمة على الفرض أو يؤخرها عنه أو لا يقضي الرواتب إلا بعد تمام الفرائض إن كانت عليه ومن كانت عليه فوائت كثيرة فهل له أن يصلي النوافل مع قضاء تلك الفوائت أم لا وهل يفرق بين الرواتب وغيرها في ذلك أو لا وبين رواتب الفائتة والحاضرة أو لا؟ "فأجاب" بقوله: الذي رجحته في شرح العباب أنه لا يجوز له تقديم البعدية على الفائت كالحاضر وعبارته: ولو فاتته العشاء فهل له قضاء الوتر قبلها وجهان في البحر أوجههما كما مر أنه لا يجوز؛ لأن الأصل في القضاء أنه يحكي الأداء ودعوى قصور التبعية على الوقت تحتاج لدليل ثم رأيت بعض مختصري الروضة ومحشيها رجحا ما رجحته وبعض شراح الإرشاد رجح مقابله. واستند لهذه الدعوى المردودة, وابن عجيل رجح ما رجحته أيضا فقال: القياس في الرواتب المتأخرة يقضي بأنه لا بد من الترتيب في القضاء كما لا بد منه في الأداء؛ لأن ترتيب إحداهما على الأخرى لا يتعلق بوقت بخلاف الفرائض فإن ترتيب بعضها على بعض استحق لأجل الوقت فسقط بفواته وبخلاف صوم السبعة الأيام وصوم الثلاثة فإنه مختلف في أن التفريق بينهما هل كان في الأداء لأجل الوقت فسقط بفواته أو كان من حيث العمل فلم يسقط بفواته وأما هذا فلم يختلف فيه أحد, ولا يشرع فيه اختلاف ا هـ. واعتمده الريمي في تفقيهه انتهت عبارة الشرح المذكور, ومنها علم أن المعتمد الذي عليه ابن عجيل والريمي وبعض مختصري الروضة وبعض محشيها أنه لا يجوز تقديم المتأخرة على الفرض بما تقرر, وأن من رجح جواز تقديمها زاعما قصور التبعية على الوقت يحتاج لإقامة دليل على ذلك الزعم, ولن نجده بل الموجود في كلامهم رده ومن عليه فوائت فإن كانت فائتة بعذر جاز له قضاء النوافل معها سواء الراتبة وغيرها؛ إذ من المقرر عندنا أنه يسن قضاء النوافل المؤقتة ليلا ونهارا وإن لم تشرع لها جماعة طال الزمان أو قصر, وفي وجه ضعيف وإن قال الماوردي: إنه الصحيح وإن عليه عامة الأصحاب أنه لا يقضي إلا المستقلة كالعيد دون الراتبة. وفي آخر ضعيف قال به القفال أن التراويح لا تقضى نعم لا يقضى ذو سبب كالكسوف والاستسقاء والتحية ونحوها مما يفعل لعارض زال؛ لأن فعله لذلك العارض وقد زال, ولو اعتاد صلاة, ولو غير

ج / 1 ص -270- مؤقتة ففاتته سن له قضاؤها قال الرافعي في صوم التطوع: وقد يندب قضاء النفل المطلق كأن شرع فيه ثم أفسده. وإن كانت فاتت بغير عذر لم يجز له فعل شيء من النوافل قبل قضائها؛ لأنه واجب عليه فورا وبصرف الزمن للنوافل تفوت الفورية فلزمه المبادرة لقضائها, وهي لا توجد إلا إن صرف لها جميع زمنه فيجب على من عليه فوائت بغير عذر أن يصرف جميع زمنه إلى قضائها, ولا يستثني من ذلك إلا الزمن الذي يحتاج إلى صرفه فيما لا بد منه من نحو نومه وتحصيل مؤنته ومؤنة من تلزمه مؤنته, وهذا ظاهر, وإن لم يذكروه؛ لأنه إذا لزمه القضاء فورا كان مخاطبا به خطابا إيجابيا إلزاميا في كل لحظة فما اضطر لصرفه في غير ذلك بعذر في التأخير بقدره. وما لم يضطر لصرفه في شيء يجب عليه صرفه في ذلك الواجب عليه الفوري, وإلا كان عاصيا آثما بالتأخير كما أنه عاص آثم بالترك والله سبحانه وتعالى أعلم بالصواب.
"وسئل" نفع الله به عمن يريد التهجد والغالب أنه يفوته فيقضيه فهل الأفضل له أن يصليه بعد العشاء وترا إن قلنا التهجد هو الوتر أو لا فيقضيه وإذا غلب على ظنه أن هذه الليلة لا يمكنه القيام فيها فهل الأفضل أن يقدمه وترا أو لا وهل الأفضل إذا قضاه أن يصليه قبل صلاة الصبح إن وسع الوقت أو يجوز بعدها قبل مضي وقت الكراهة أو يصبر إلى أن يمضي وقت الكراهة؟ "فأجاب" بقوله إذا فاته تهجد سن له قضاؤه سواء قلنا إن الوتر هو التهجد أم غيره والأصح أن بينهما عموما وخصوصا من وجه لاشتراكهما في صلاة بعد النوم بنية الوتر وانفراد الوتر بصلاة قبل النوم بنية الوتر وانفراد التهجد بصلاة بعد النوم لا بنية الوتر, وإذا أراد التهجد وحده أو مع نية الوتر به فإنما يسن ذلك لمن استيقظ من نومه؛ إذ هذا هو وقت التهجد كما علم مما تقرر, وأما الأفضل فهو أنه إن وثق بيقظته سن له تأخير وتره إلى ما بعد يقظته؛ لأنه الاتباع المعروف من أحواله صلى الله عليه وسلم الغالبة وإن لم يثق بذلك سن له تقديم وتره قبل نومه, وإذا قضاه فالأولى أن يبادر به كما أن المبادرة بقضاء الفرائض التي فاتت بعذر سنة, وإذا سن له المبادرة به فالأولى قضاؤه قبل فعل الصبح إن وسع الوقت, وإلا فبعد مضي وقت الكراهة وإن جاز فعله فيه لأنه ذو سبب ما لم يتحر به الوقت المكروه.
"وسئل" نفع الله به عن صلاة التسبيح حيث قيل باستحبابها على الراجح على ما في أحاديثها من الضعف هل هي من النوافل المطلقة أو المقيدة باليوم أو الجمعة أو الشهر أو السنة أو العمر كما جاء في حديث العباس رضي الله تعالى عنه: "إن استطعت أن تصليها في كل يوم مرة فافعل"..إلخ وإذا قلتم إنها من النوافل المقيدة يكون قضاؤها مستحبا, وتكرارها في اليوم أو الليلة غير مستحب أم لا, وإذا قلتم إنها من النوافل المطلقة يكون قضاؤها غير مستحب, وتكرارها في اليوم مستحب أم لا, وهل التسبيح فيها فرض أو بعض أو هيئة, وعلى

ج / 1 ص -271- كل الأحوال لو نواها, ولم يسبح أو عكس تكون صلاة تسبيح ويترتب عليها ثوابها أو لا وهل يفرق في ترك التسبيح بين العمد أو السهو أم لا وهل إذا سها عن التسبيح في ركن وانتقل إلى ما بعده وتذكر يرجع إليه ليسبح فيه ويلغي ما بعده أو يتدارك ما فاته من التسبيح في حال سهوه سواء كان تسبيح ركن أو أكثر ويأتي به في محل التذكر مع تسبيح ذلك الركن الذي يذكر فيه أم لا. وهل التسبيح فيها تابع للقراءة في السرية والجهرية أم يسر به في الليل والنهار كسائر أذكار الصلوات وهل تجب بالنذر, وتكون أفضل من غير المنذورة أم لا, وهل الفصل فيها أفضل من الوصل مع قوله في الحديث: أربع ركعات أم الوصل أفضل أم كيف الحال وما حكم الله سبحانه وتعالى في ذلك أفتونا وابسطوا الجواب أثابكم الله الجنة بكرمه آمين؟ "فأجاب" رضي الله تعالى عنه بقوله الحمد لله رب العالمين وصلى الله وسلم على سيدنا محمد وآله وصحبه اللهم هداية للصواب, الحق في حديث صلاة التسبيح أنه حسن لغيره فمن أطلق تصحيحه كابن خزيمة والحاكم يحمل على المشي على أن الحسن يسمى لكثرة شواهده صحيحا, ومن أطلق ضعفه كالنووي في بعض كتبه ومن بعده أراد من حيث مفردات طرقه. ومن أطلق أنه حسن أراد باعتبار ما قلناه فحينئذ لا تنافي بين عبارات الفقهاء والمحدثين المختلفة في ذلك حتى إن الشخص الواحد يتناقض كلامه في كتبه فيقول في بعضها حسن وفي بعضها ضعيف كالنووي وشيخ الإسلام العسقلاني ومحمل ذلك النظر لما قررته فاعلمه والذي يظهر من كلامهم أنها من النفل المطلق فتحرم في وقت الكراهة, ووجه كونها من المطلق أنه الذي لا يتقيد بوقت ولا سبب وهذه كذلك لندبها كل وقت من ليل أو نهار كما صرحوا به ما عدا وقت الكراهة لحرمتها فيه كما تقرر, وعبارة الروياني: ويستحب أن يعتادها في كل حين, ولا يتغافل عنها, وعبارة غيره ينبغي الحرص عليها وما يسمع بعظيم فضلها ويتهاون فيها إلا متهاون بالدين وعلم من كونها مطلقة أنها لا تقضى لأنها ليس لها وقت محدود حتى يتصور خروجها عنه وتفعل خارجه لما أفاده الخبر. وكلام أصحابنا أن كل وقت غير وقت الكراهة وقت لها وأنه يسن تكرارها, ولو مرات متعددة في ساعة واحدة, والتسبيحات فيها هيئة كتكبيرات العيدين بل أولى فلا يسجد لترك شيء منها, ولو نواها ولم يسبح فالظاهر صحة صلاته بشرط أن لا يطول الاعتدال ولا الجلوس بين السجدتين ولا جلسة الاستراحة إذ الأصح المنقول أن تطويل جلسة الاستراحة مبطل كما حررته في شرح العباب وغيره. وإنما اشترطت أن لا يطول هذه الثلاثة؛ لأنه إنما اغتفر تطويلها بالتسبيح الوارد فحيث لم يأت به امتنع التطويل, وصارت نافلة مطلقة بحالها لكنها لا تسمى صلاة تسبيح, فإن قلت: كيف ينوي صفة ثم يتركها؟ قلت: لا بعد في ذلك؛ لأن تلك الصفة كمال, وهو لا يلزم بنيته ألا ترى أن من نوى سجود السهو فسجد واحدة ثم طرأ له الاقتصار عليها جاز بخلاف ما لو نوى الاقتصار على سجدة ابتداء لنيته ما لا يجوز حينئذ. فإن قلت: قضية هذا الأخير أنه لو نوى صلاة التسبيح, وفي عزمه حال النية

ج / 1 ص -272- أن لا يأتي بالتسبيح عدم صحة صلاته قلت يفرق أنه هنا نوى مبطلا, وهو سجدة فرده, وهي لا تسمى سجود سهو, وإنما جاز الاقتصار عليها إذا طرأ بعد النية؛ لأنها نفل, وهو لا يلزم بالشروع فيه, وأما ثم أعني في صورة التسبيح فهو لم ينو مبطلا. وإنما نوى ترك كمال فلم تبطل بنيته؛ إذ غايته أن نافلته حينئذ لا تسمى صلاة تسبيح, وهو غير مناف لصحة السنة نعم إن نوى صلاة التسبيح ناويا أن لا يأتي به, وأنه يطول ركنا قصيرا بغير تسبيح فالبطلان واضح حينئذ لأنه نوى مبطلا حينئذ, ولو لم ينو صلاة التسبيح ثم أراد أن يأتي به, وهذا هو مراد السائل نفع الله به بقوله أو عكس جاز له الإتيان به ما لم يطل به ركنا قصيرا؛ لأن نيته انعقدت نافلة لا تسمى صلاة تسبيح, وهم لم يغتفروا تطويل القصير إلا في صلاة التسبيح اتباعا للوارد ما أمكن, ولو سها عن التسبيح في ركن وانتقل لما بعده لم يجز له الرجوع إليه فإن فعل عامدا عالما فيما يظهر؛ لأن هذا مما يخفى على العوام بطلت صلاته, وإذا لم يجز له العود إليه تداركه فيما يليه إن كان غير قصير كتسبيح الاعتدال في السجود. فإن كان قصيرا كأن ترك تسبيح الركوع واعتدل لم يتداركه في الاعتدال لأنه لا يطوله عن الوارد بل في السجود؛ لأنه طويل ذكر ذلك البغوي وغيره وهو ظاهر والسنة الإسرار بتسبيحها ليلا ونهارا وأما قراءتها ففي النهار يسرها وفي الليل يتوسط فيها بين الجهر والإسرار كسائر النوافل المطلقة وتجب بالنذر كما هو صريح كلام الأئمة في باب النذر لما تقرر أنها سنة مقصودة وكل ما هو كذلك يجب بالنذر. وإذا نذرت صارت واجبة فيثاب عليها ثواب الواجب سواء قلنا: إن النذر نفسه مكروه, وهو ما عليه الجمهور لقوله صلى الله عليه وسلم: "إن النذر لا يأتي بخير وإنما يستخرج به من البخيل أو مندوب إن كان غير نذر لجاج", وهو الذي يعتمد كما بينته في شرح العباب وغيره ويجوز فيها الفصل والوصل؛ لأن الحديث يتناولهما لكن استحسن الغزالي في الإحياء أنه إذا صلاها في النهار وصلها بتسليمة واحدة. وإن صلاها في الليل فصلها بتسليمتين أي لقوله صلى الله عليه وسلم "صلاة الليل مثنى مثنى" لكن في رواية: صلاة الليل والنهار مثنى مثنى, وكأن الغزالي - رحمه الله تعالى - إنما أخذ بالرواية الأولى لأنها أشهر هذا ما تيسر الآن ونحن على جناح سفر مع فقد الكتب لا سيما شرحي للعباب الذي جمع فأوعى وشرحي للإرشاد وغيرهما. وقد ذكرت في صلاة التسبيح في شرح العباب من الأبحاث والفوائد ما لا يستغني فاضل عن مراجعته, والله - سبحانه وتعالى - أعلم بالصواب.
"وسئل" نفع الله به عمن فاته التسبيح والتحميد والتكبير بعد صلاة العشاء ويأتي بها عند أخذ المضجع هل تتأدى به السنتان أو لا؟ "فأجاب" بقوله: إن طال الفصل بين سلامه من العشاء وأخذ المضجع بحيث لا ينسب عرفا ذلك الذكر إلى الصلاة فاتته سنة ذلك الذكر بعد الصلاة؛ إذ من الواضح أن مراد من صرح به أن الأذكار التي تسن بعد سلام الصلاة إنما تحصل سنتها حيث لم يطل الفصل بينهما طولا تخرج به الأذكار عن أن تنسب إلى الصلاة, وإن قصر الفصل وقصد به الإتيان لهما احتمل أن يقال تحصل له السنتان؛ لأن القصد وقوع

ج / 1 ص -273- النوم على ذكر, فإذا أتى به للصلاة وله كفي لهما, ولو أتى به بقصد الصلاة فقط أو بقصد النوم فقط حصل ما نواه, ولم يثب على الآخر, ولكن يسقط عنه طلبه أخذا مما قالوه في تحية المسجد إذا صلى غيرها أنه لا يحصل فضلها إلا إن نويت, وإلا سقط طلبها على ما فيه مما بسطته في شرح العباب وغيره, والجامع بينها وبين ما هنا أن القصد منها أن لا ينتهك المسجد بالجلوس فيه من غير صلاة وقد حصل ذلك وإن لم ينو وكان قياسه حصول فضلها كما قال به جماعة لكن خبر "إنما الأعمال بالنيات" يرده. فجمعنا يجعل الكلام في مقامين سقوط الطلب فيحصل بأي صلاة كانت, وحصول الثواب فيتوقف على النية, والقصد هنا وقوع النوم على ذكر وختم الصلاة به فأعطي حكم التحية فيما تقرر من أنهما إن نويا حصلا وإلا حصل ما نوى فقط, وسقط طلب الآخر ويأتي ذلك فيما إذا طال الفصل وقلنا بندب قضاء مثل هذا الذكر فإذا أتى به في مضجعه ناويا به القضاء وذكر النوم حصلا, وإلا حصل ما نواه فقط هذا حاصل ما يظهر في هذا المسألة, وإن لم أر من صرح بشيء منه لما تقرر أن القصد وقوع النوم على الذكر وختم الصلاة به وهما حاصلان بواحد.
"وسئل" نفع الله به عمن قضى الفرض مع راتبته فهل تقدم الراتبة المتأخرة على فرضها أم لا؟ "فأجاب" بقوله الذي رجحته في شرح العباب وغيره أنه لا يجوز له تقديمها؛ لأن الأصل في القضاء أنه يحكي الأداء ودعوى قصور التبعية على الوقت تحتاج لدليل وسبقني لذلك بعض مختصري الروضة وبعض محشيها وابن عجيل والريمي في تفقيهه فرجحوا ما رجحته أيضا, وعبارة ابن عجيل القياس في الرواتب المتأخرة يقضي أنه لا بد من الترتيب في القضاء كما لا بد منه في الأداء؛ لأن ترتيب إحداهما على الأخرى لا يتعلق بوقت بخلاف الفرائض فإن ترتيب بعضها على بعض استحب لأجل الوقت فسقط بفواته وبخلاف صوم السبعة الأيام وصوم الثلاثة فإنه مختلف في أن التفريق بينهما هل كان في الأداء لأجل الوقت فسقط بفواته أو كان من حيث الفعل فلم يسقط بفواته. وأما هذا فلم يختلف فيه أحد ولا يسوغ فيه خلاف ا هـ.
"وسئل" نفع الله به عن قراءة الكافرون والإخلاص تسن في كم نافلة؟ "فأجاب" بقوله: تسن في سنة المغرب والطواف والاستخارة والركعتين عند إرادة السفر وفي سنة الإحرام وقيس بها التحية والضحى وسنة الزوال ونحوها وتسن في صبح الجمعة للمسافر رواه الطبراني, وكذا في مغرب ليلة الجمعة رواه البيهقي وتسن في عشاء ليلة الجمعة قراءة سورة الجمعة والمنافقين أو سبح وهل أتاك قال بعض المتأخرين: وتسن قراءة سورة الإخلاص في كل من أولتي الوتر.
"وسئل" نفع الله به عما يسن للرجل إذا زفت إليه امرأة ودخل بها؟ "فأجاب" بقوله يسن له إذا دخل بها أن يأخذ بناصيتها ويقول بارك الله لكل منا في صاحبه ثم ما رواه أبو داود

ج / 1 ص -274- وابن ماجه وهو "اللهم إني أسألك خيرها وخير ما جبلتها عليه وأعوذ بك من شرها وشر ما جبلتها عليه" وروى الطبراني أنه يصلي ركعتين وهي أيضا خلفه وتقول "اللهم بارك لي في أهلي وبارك لأهلي في وارزقني منهم اللهم اجمع بيننا ما جمعت في خير وفرق بيننا إذا فرقت في خير" ويسن لمن اشترى خادما أو بهيمة أن يأخذ بناصيته ويقول "اللهم إني أسألك خيرها وخير ما جبلتها عليه وأعوذ بك من شرها وشر ما جبلتها عليه".
"وسئل" رضي الله عنه عمن أحرم بسنة الظهر أو الوتر مثلا من غير تعيين عدد ثم أراد أن يجمع بين الأربع منها بتسليمة أو أحرم بركعتين مثلا بالتعيين ثم أراد أن يجمع بين الأربع بتسليمة أو عكس هل يجوز ذلك إذا غير النية كما في النوافل المطلقة أو لا وهل يفرق بين الصورة الأولى والثانية وقد رأيت في فتاوى ابن العراقي فيما إذا أحرم بركعتين ثم أراد الزيادة ما هذا لفظه: الذي يتبين ويفهم من نصوصهم نصا وتعليلا أن ذلك لا تتأدى به السنة الراتبة وحسبك من قول الشيخ أبي إسحاق وإن كانت نافلة غير راتبة أجزأته نية فعل الصلاة وما قبل الزيادة والنقصان ذلك فيفهم منه اشتراط التعيين, ومنع الإجمال, وبحثهم في ذلك مشهور هذا لفظه, ولم يعرف مراده مما نقله عن الشيخ أبي إسحاق, ولعل في الكلام سقطا بينوا لنا ذلك وهل يجوز الجمع بين المتقدمة على الفرض والمتأخرة عنه في تسليمة إذا أخر المتقدمة أو لا؟ "فأجاب" بقوله: قد تردد الإسنوي فيما لو نوى الوتر من غير عدد هل يلغو لإبهامه أو يصح, ويحمل على ركعة؛ لأنها المتيقنة أو على ثلاث؛ لأنها أفضل كنية الصلاة فإنها تنعقد ركعتين مع صحة الركعة أو إحدى عشرة لأنها الغاية فحمل الإطلاق عليها بخلاف الصلاة فيه نظر ا هـ والذي رجحه شيخنا شيخ الإسلام زكريا سقى الله عهده صبيب الرحمة والرضوان وأسكنه أعلى فراديس الجنان أنه يصح, ويحمل على ما يريده من ركعة أو ثلاث أو خمس أو سبع أو تسع أو إحدى عشرة ا هـ وظاهره أنه ليس له أن يعين شفعا كأربع ويسلم منها ويوجه بأنه إنما نوى الوتر وهو حقيقة لا تنصرف إلا إلى الوتر دون الشفع, وإنما جاز فيما إذا أوتر بأكثر من ركعة أن ينوي بكل شفع ركعتين من الوتر بل هو الأولى على المنقول المعتمد لأنهما من سنة هي وتر نعم لو لم ينو الوتر بل نوى من الوتر فظاهر أن له تعيين الشفع كالأربع ويسلم منها حينئذ, والفرق أن الأربع تسمى من الوتر, ولا تسمى الوتر فلزمه في نية الوتر أن يعين عددا هو وتر حقيقة بخلافه في نية من الوتر فيجوز له أن يعين شفعا هذا ما يتعلق بنية الوتر من غير تعيين عدد, وأما ما يتعلق بنية سنة الظهر من غير تعيين عدد فإن قلنا فيها بجواز الوصل كالوتر يأتي فيها نظير ما سبق في الوتر, وإن قلنا فيها بامتناع ذلك لزمه الاقتصار على ركعتين, والمسألة مختلف فيها فالذي أفتى به النووي - رحمه الله تعالى, وجرى عليه في مجموعه واعتمده جمع متأخرون أنه تصح نية سنة الظهر الأربع القبلية أو البعدية بتسليمة بتشهد أو تشهدين. وبحث ابن الرفعة والسبكي والزركشي وأبو شكيل أن ذلك لا يجوز, وبه صرح الماوردي وفرق النووي رحمه الله بين هذه, وامتناع جمع أربع من التراويح

ج / 1 ص -275- في تسليمة بأن التراويح أشبهت الفرض بطلب الجماعة فلا تغير عما ورد فيها, وأيضا فجنس الراتبة ورد فيه الوصل كالوتر بل ورد في حديث ضعيف الوصل في سنة الظهر وسنة العصر, ومن ثم قال الغزالي: إن الوصل هنا أفضل لكن المعتمد أن الفصل هنا أفضل كالوتر, ولأنه أكثر عملا إذا تقرر ذلك فنية العدد لا تجب فيجوز على كل من الجواز والمنع نية سنة الظهر القبلية أو البعدية من غير تعيين ثم على الأول المعتمد يتخير بين أن يقتصر على ركعتين ويسلم, وأن يصلي الأربع بتسليمة وعلى الثاني يلزمه الاقتصار على ركعتين, ولا تجوز له الزيادة عليهما. هذا كله إذا لم يعين عددا, وأما إذا عين عددا كركعتين من إحدى الرواتب فلا يجوز له الزيادة على ما عينه بوجه؛ لأن ذاك إنما هو في النفل المطلق, والفرق بينه وبين غيره أن الشارع لما لم يجعل له عددا وفوضه إلى خيرة المتعبد كان أمره أخف من غيره فجاز لمن نوى منه عددا أن يزيد عليه, وأن ينقص عنه بشرط تعيين النية قبل الزيادة والنقص. وأما غير النفل المطلق من الرواتب وغيرها فمتى نوى عددا منه لا يجوز نقصه, ولا الزيادة عليه, وما نقل في السؤال عن ابن العراقي كلام إجمالي يصح تنزيله على وجه صحيح, وإن كان المتبادر منه غير صحيح, وذلك لأنه إن أراد بقوله: إذا أحرم بركعتين أنهما من الراتبة صح قوله: لا يتأدى به السنة الراتبة أي بل فيه تفصيل, وهو أنه إن زاد عليهما جاهلا وقع له جميع ما أتى به نفلا مطلقا, ولم يحسب له عن الراتبة. وإن زاد عالما بعدم جواز الزيادة بطل جميع ما أتى به ولم يأت بشيء من الراتبة, وإن أراد أنه أحرم بركعتين من النافلة المطلقة صح كلامه أيضا بحمله على أن مراده أنه يجوز له زيادة ركعتين على الركعتين المنويتين, ولا يقع له ذلك عن السنة الراتبة, وإن كان على صورتها وقوله: وما قبل أي الزيادة والنقصان ذلك كلام غير ملتئم, وقوله: فيفهم منه أي من قول الشيخ أجزأته نية فعل الصلاة, وما ذكر أنه يفهم من كلام الشيخ هذا اشتراط التعيين, ومنع الإجمال كلام صحيح؛ لأن الشيخ لما اكتفى في النافلة المطلقة بنية فعل الصلاة من غير زائد على ذلك أفهم أن الراتبة ونحوها لا بد فيهما من التعيين, وأخذ هذا الحكم من هذه العبارة غير محتاج إليه فإنه مذكور حتى في المختصرات فاستنباطه مما ذكر قصور أي قصور على أنه غير مناسب لما مهده قبله بقوله الذي يتبين إلخ. وإذا أخر الراتبة المتقدمة إلى ما بعد الفرض لم يجز أن يجمع بينها وبين المتأخرة في نية واحدة اتفاقا كما هو ظاهر أما عند المانعين لجمع الأربع فواضح, وأما عند المجوزين له فالفرق بين الصورتين أن النية ثم واحدة فأمكن الجمع, وأما النية هنا فمختلفة؛ إذ لا بد في هذه الصورة أن يعين في نية سنة الظهر المتقدمة والمتأخرة اتفاقا, وإذا اشترط تعيين كل استحال الجمع؛ إذ من البين إلغاء قوله: أصلي ثمان ركعات سنة الظهر المتقدمة والمتأخرة؛ لأن هذا لو جاز لكانت الثمانية بجميع. أجزائها واقعة عن القبلية على حدتها وعن البعدية على حدتها, وهذا مبطل لأنه يلزم عليه أداء القبلية بثمان والبعدية بثمان, وهو تلاعب.
"وسئل" نفع الله به عما إذا دخل شخص المسجد بقصد الطواف وقلتم بسقوط التحية

ج / 1 ص -276- عنه فصلى ركعتين بنية التحية هل تنعقد أم لا لأنها صلاة لا سبب لها؟ "فأجاب" أدام الله وجوده بقوله: تنعقد بلا ريب ودعوى أنه لا سبب لها ليست في محلها بل سببها باق كما صرح به الأصحاب وعبارة القاضي أبي الطيب وغيره إنما لم يبدأ بها ثم بالطواف؛ لأن القصد بدخول المسجد البيت؛ وتحيته إنما هي الطواف فبدئ به؛ لأن التحية تندرج في ركعتيه فالبداءة به لا تفوتها بخلاف عكسه قال الإسنوي وغيره: ومقتضى ذلك أنه لو أخر ركعتي الطواف بأن خرج من المسجد بلا صلاة بعد الطواف قبل الجلوس فقد فوت التحية أي تحية المسجد كما لو جلس فيه بعد الطواف بلا صلاة, ومقتضى ذلك أنه لو دخل الكعبة لا تسن له التحية إلا أن يقال: الطواف تحية رؤيتها فيسن له تحية دخولها ركعتان وهو متجه, وقول جمع: الطواف تحية المسجد الحرام دون البيت مردود بتصريح كثيرين بخلافه ا هـ واعترضه الزركشي فقال: قوله الطواف تحية الرؤية عجيب. وإنما هو تحية البيت ولا تسن التحية عند دخول البيت فيما ذكر؛ لأن المساجد المتصلة لها حكم الواحد, وقد صلى عن الأول فلا يصلي للثاني ا هـ ورد ما قاله أولا بأنه لا عجب فيه؛ إذ العبارتان بمعنى واحد وما قاله ثانيا بقوله نفسه في خادمه القياس أنه مخاطب بالطواف أولا تحية للبيت وهو مع المسجد تختلف أحكامهما وهما كمسجدين؛ ولهذا فضلت النافلة داخله عليها في المسجد خارجه ا هـ فكونهما كمسجدين مؤيد لما قاله الإسنوي ومانع لقياس الزركشي له على بقية المساجد المتلاصقة, والله - سبحانه وتعالى - أعلم بالصواب.
"وسئل" أدام الله النفع بعلومه عن قوله: {سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} [البقرة: 285] عند ترك السجود لآية السجدة لحدث أو عجز عن السجود كما جرت به العادة عندنا هل يقوم الإتيان بها مقام السجود كما قالوا بذلك في داخل المسجد بغير وضوء أنه يقول: سبحان الله والحمد لله ولا إله إلا الله والله أكبر فإنها تعدل ركعتين كما نقله الشيخ زكريا رحمه الله في شرح الروض عن الإحياء وكذلك قوله في سجوده سجوده سجد وجهي الفاني لوجهك الباقي هل لذلك سند معتبر أو يقال لا بأس به للمناسبة؟ "فأجاب" بقوله إن ذلك لا أصل له. فلا يقوم مقام السجدة بل يكره له ذلك إن قصد القراءة ولا يتمسك بما في الإحياء أما أولا فلأنه لم يرد فيه شيء, وإنما قال الغزالي: إنه يقال: إن ذلك يعدل ركعتين في الفضل, وقال غيره: إن ذلك روي عن بعض السلف, ومثل هذا لا حجة فيه بفرض صحته فكيف مع عدم صحته. وأما ثانيا فمثل ذلك لو صح عنه صلى الله عليه وسلم لم يكن للقياس فيه مساغ؛ لأن قيام لفظ مفضول مقام فعل فاضل محض فضل فإذا صح في صورة لم يجز قياس غيرها عليها في ذلك, وأما ثالثا فتلك الألفاظ التي ذكروها في التحية سبحان الله والحمد لله..إلخ فيها فضائل وخصوصيات لا توجد في غيرها منها أنها صلاة الحيوانات والجمادات ومنها أنها المرادة من قوله تعالى: {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ} [الاسراء: 44] ومنها أنها الكلمات الطيبات والباقيات الصالحات ومنها أنها.

ج / 1 ص -277- القرض الحسن في قوله تعالى: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ وَلَهُ أَجْرٌ كَرِيمٌ} [الحديد:11] ومنها أنها الذكر الكثير في قوله تعالى: {اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً} [الأحزاب: 41]: {وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ} [الأحزاب: 35] وما اعتيد من قول العامة في السجود سجد وجهي الفاني لوجهك الباقي لا أصل له فيما أعلم فيتأكد تركه.
"وسئل" نفع الله به هل صح أو ورد أنه صلى الله عليه وسلم صلى التراويح عشرين ركعة؟ "فأجاب" بقوله: لم يصح ذلك بل الأمر بقيام رمضان والترغيب فيه من غير ذكر عدد, وصلاته صلى الله عليه وسلم بهم صلاة لم يذكر عددها ليالي ثم تأخر في رابع ليلة خشية أن تفرض عليهم فيعجزوا عنها, وأما ما ورد من طرق أنه صلى الله عليه وسلم كان يصلي في رمضان عشرين ركعة والوتر. وفي رواية زيادة "في غير جماعة" فهو شديد الضعف اشتد كلام الأئمة في أحد رواته تجريحا وذما ومنه أنه يروى في الموضوعات كحديث ما هلكت أمة إلا في إدار ولا تقوم الساعة إلا في إدار وأن حديثه هذا الذي في التراويح من جملة مناكيره. وقد صرح السبكي بأن شرط العمل بالحديث الضعيف أن لا يشتد ضعفه قال الذهبي ومن يكذبه مثل شعبة فلا يلتفت إلى حديثه ومما يرده ما صح عن عائشة رضي الله عنها لم يزد صلى الله عليه وسلم في رمضان ولا في غيره على إحدى عشرة ركعة, وعن عمر رضي الله عنه نعمت البدعة أي التراويح. فهو صريح في حدوثها بعده صلى الله عليه وسلم وبه صرح الشافعي رضي الله عنه وتبعوه لكنها بدعة حسنة, نعم روى ابنا خزيمة وحبان في صحيحيهما أنه صلى الله عليه وسلم صلى بهم ثمان ركعات ثم أوتر ثم انتظروه في القابلة فلم يخرج إليهم.
"وسئل" رضي الله عنه عمن نسي قراءة سبح و{قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون:1] في الوتر فهل يقرؤه إذا تذكر ذلك في الثالثة فيما إذا أوتر بثلاث ركعات أو لا؟ "فأجاب" بقوله إن وصلها فالقياس أنه يتدارك ذلك في الثالثة. نظير ما لو ترك سورتي أوليي المغرب فإن القياس كما بينته في شرح العباب أنه يتداركهما في ثالثتها, وأما إذا فصلها فالظاهر أنه لا يتدارك, ويفرق بأن الأولى صارت الثلاثة فيها صلاة واحدة فلحق بعضها نقص بعض فشرع فيها التدارك جبرا لذلك البعض بخلاف الثانية فإن الثالثة بالفصل صارت كأجنبية عن الأوليين فلم يشرع تدارك فيها.
"وسئل" نفع الله به بما لفظه ما ملخص ما للناس في صلاة التراويح؟ "فأجاب" بقوله قد جمع التقي السبكي في ذلك تأليفا نافعا سماه إشراق المصابيح في صلاة التراويح. فانظروه ولم يمنعني من تلخيصه إلا ضيق الوقت وكثرة الاشتغال والله سبحانه الموفق.
"وسئل" نفع الله به بما لفظه أنكر بعضهم صلاة الضحى محتجا بخبر البخاري عن عائشة رضي الله عنها ما رأيت النبي صلى الله عليه وسلم يسبح سبحة الضحى وإني لأسبحها وبخبر مسلم أكان النبي صلى الله عليه وسلم يصلي الضحى قالت لا إلا أن يجيء من مغيبه فالقصد الجواب عن ذلك مقدمين

ج / 1 ص -278- عليه الأحاديث المثبتة لها؟ "فأجاب" بقوله مما يثبتها حديث الشيخين عن عبد الرحمن بن أبي ليلى قال ما حدثنا أحد أنه رأى النبي صلى الله عليه وسلم يصلي الضحى غير أم هانئ. فإنها قالت: إنه صلى الله عليه وسلم دخل بيتها يوم فتح مكة واغتسل وصلى ثمان ركعات فلم أر صلاة أخف منها غير أنه يتم الركوع والسجود. وفي رواية صحيحة أنه كان يسلم من كل ركعتين وفي رواية أخرى أن نزوله صلى الله عليه وسلم كان بأعلى مكة وأنه لما صلى الثمان سألته ما هذه الصلاة قال صلاة الضحى وروى مسلم كان صلى الله عليه وسلم يصلي الضحى أربعا ويزيد ما شاء وصح عن أنس رأيت رسول الله صلى الله عليه وسلم في سفر صلى سبحة الضحى ثمان ركعات وفي رواية عنه رأيت رسول الله صلى الله عليه وسلم يصلي الضحى ست ركعات فما تركهن بعد ذلك وفي أخرى سندها حسن عن جبير بن مطعم. رأيت النبي صلى الله عليه وسلم يصلي الضحى وفي أخرى عند ابن أبي شيبة عن حذيفة خرج صلى الله عليه وسلم إلى حرة بني معاوية وتبعت أثره فصلى الضحى ثمان ركعات طول فيهن ثم انصرف وفي أخرى للدارقطني عن أبي سعيد الخدري أنه صلى الله عليه وسلم صلى الضحى ببقيع الزبير ثمان ركعات وقال إنها صلاة رغب ورهب وفي أخرى لأحمد عن عتبان بن مالك أنه صلى الله عليه وسلم صلى سبحة الضحى فقاموا وراءه فصلوا وفي أخرى للبزار وابن عدي والبيهقي عن عبد الله بن أبي أوفى أنه صلى الله عليه وسلم صلى الضحى ركعتين يوم بشر برأس أبي جهل وبالفتح وفي أخرى لأحمد والطبراني عن عائذ بن عمر وكان في النافلة فتوضأ صلى الله عليه وسلم ثم صلى بنا الضحى وفي أخرى سندها ضعيف عن أبي هريرة كان صلى الله عليه وسلم لا يترك صلاة الضحى في سفر ولا غيره وفي أخرى رجالها ثقات عن علي كرم الله وجهه كان صلى الله عليه وسلم يصلي الضحى وفي أخرى عنه. رواها جمع كانت الشمس إذا ارتفعت قيد رمح أو رمحين صلى ركعتين ثم أمهل حتى ارتفع الضحى صلى أربع ركعات وفي أخرى لابن منده وابن شاهين عن قدامة وحنظلة الثقفيين رضي الله عنهما قالا كان رسول الله صلى الله عليه وسلم إذا ارتفع النهار وذهب كل أحد, وانقلب الناس خرج إلى المسجد فركع ركعتين أو أربعا ثم ينصرف وفي أخرى لابن أبي الدنيا "كتب علي النحر ولم يكتب عليكم, وأمرت بصلاة الضحى ولم تؤمروا بها" أي على سبيل الوجوب؛ إذ ورد الأمر بها والترغيب فيها من رواية بضع وعشرين صحابيا من ذلك خبر الترمذي وغيره. "من صلى الضحى ثنتي عشرة ركعة بنى الله له قصرا في الجنة من ذهب" وخبر أبي الشيخ "ركعتان من الضحى تعدلان عند الله بحجة وعمرة متقبلتين" وخبر الأصبهاني وغيره "يا أنس صل صلاة الضحى فإنها صلاة الأوابين". وخبر الأصبهاني "من صلى الضحى فقرأ فيها بفاتحة الكتاب و{قُلْ هُوَ اللَّهُ أَحَدٌ} [الاخلاص:1] عشرا وآية الكرسي عشرا استوجب رضوان الله الأكبر" وخبر مسلم وابن أبي شيبة وعبد بن حميد "صلاة الأوابين حين ترمض الفصال" أي تبرك من شدة حر الأرض في أخفافها وذلك إذا مضى ربع النهار ومن ثم كان هذا أفضل أوقاتها عند بعض أصحابنا. وخبر الديلمي "المنافق لا يصلي الضحى ولا يقرأ: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون:1] وخبر مسلم وغيره على كل سلامى أي مفصل من ابن آدم في كل يوم صدقة ويجزي عن ذلك كله ركعتا الضحى

ج / 1 ص -279- وخبر أحمد ورجاله ثقات بعث سرية فغنموا وأسرعوا الرجعة فتحدث الناس بقرب مغزاهم وكثرة غنيمتهم وقرب رجعتهم فقال صلى الله عليه وسلم "ألا أدلكم على أقرب منهم مغزى وأكثر غنيمة وأوشك رجعة من توضأ ثم غدا إلى المسجد لسبحة الضحى فهو أقرب منهم مغزى وأكثر غنيمة وأوشك رجعة" وخبر الطبراني والبيهقي "من صلى الصبح في مسجد جماعة ثم ثبت فيه حتى يصلي الضحى كان له كأجر حاج أو معتمر تام له حجته وعمرته" وفي رواية لابن منيع والبيهقي حرمه الله على النار أن تلقمه أو تطعمه. وخبر البيهقي أمرنا رسول الله صلى الله عليه وسلم أن نصلي ركعتي الضحى بسورتيهما الشمس وضحاها والضحى وخبر أحمد ورجاله رجال الصحيح قال الله تعالى "ابن آدم لا تعجز من أربع ركعات أول النهار أكفك آخره" وخبر أبي داود وغيره "من قعد في مصلاه حتى ينصرف من صلاة الصبح وحتى يسبح ركعتي الضحى لا يقول إلا خيرا غفر له خطاياه وإن كانت أكثر من زبد البحر". وخبر جماعة في مسانيدهم "يا أبا ذر أصليت الضحى" قال: لا قال: "قم فصل" الضحى فصلى ثم جاء" وخبر أبي نعيم "صل صلاة الضحى فإنها صلاة الأبرار". وخبر الطبراني بسند جيد "من صلى صلاة الغداة في جماعة ثم جلس يذكر الله حتى تطلع الشمس ثم قام فصلى ركعتين انقلب بأجر حجة وعمرة" وخبر مسلم عن أبي الدرداء أوصاني حبيبي بثلاث لا أدعهن ما عشت أوصاني بصيام ثلاثة أيام من كل شهر وصلاة الضحى وأن لا أنام حتى أوتر وخبر الشيخين عن أبي هريرة بمثل ذلك, وخبر الطبراني بسند حسن "من صلى الضحى ركعتين لم يكتب من الغافلين. ومن صلى أربعا كتب مع العابدين ومن صلى ستا كفي ذلك اليوم ومن صلى ثمانيا كتب من القانتين, ومن صلى ثنتي عشرة ركعة بنى الله له بيتا في الجنة" وخبر الحاكم وصححه "لا يحافظ على صلاة الضحى إلا أواب" قال: وهي صلاة الأوابين, وخبر أبي يعلى والطبراني بسند جيد "من صلى الغداة فقعد في مقعده فلم يلغ بشيء من أمر الدنيا, ويذكر الله حتى يصلي الضحى أربع ركعات خرج من ذنوبه كيوم ولدته أمه لا ذنب له". وأخرج سعيد بن منصور عن الحسن أنه سئل هل كان أصحاب رسول الله صلى الله عليه وسلم يصلون الضحى قال نعم كان منهم من يصلي ركعتين ومنهم من يصلي أربعة منهم من يمد إلى نصف النهار إذا تقرر ذلك فالجواب عن خبر عائشة المذكور في السؤال أن ذلك نفي منها فتقدم عليه الروايات المثبتة لها على أن قولها إلا أن يجيء من مغيبه فيه إثبات منها لها لا يقال: لو فعلها لم يخف على عائشة لأنه لم يكن ملازما لعائشة في جميع أوقاته بل قد يكون. مسافرا أو في المسجد أو عند غيرها من نسائه أو أصحابه فلم يصادف وقت الضحى عندها إلا نادرا, وما رأته صلاها في تلك الأوقات النادرة فقالت: ما رأيته ولا ينافيه أن يبلغها بإخباره أو إخبار غيره أنه صلاها, ولذلك ورد عنها أنه صلاها. ومما يتضح به هذا المقام خبر الترمذي وحسنه عن أبي سعيد الخدري قال كان النبي صلى الله عليه وسلم يصلي الضحى حتى نقول لا يدعها ويدعها حتى نقول لا يصليها فمن نفى لم

ج / 1 ص -280- يطلع إلا على تلك الأوقات التي كان يتركها فيها وأما ما في صحيح مسلم عن مجاهد قال دخلت المسجد أنا وعروة بن الزبير. فإذا عبد الله بن عمر جالس والناس يصلون الضحى في المسجد فسألناه عن صلاتهم فقال بدعة. فأجاب عنه النووي رحمه الله كعياض بأن مراده أن إظهارها في المسجد والاجتماع لها هو البدعة لا أن أصل صلاتها بدعة ولما ذكر الإمام المجتهد محمد بن جرير ما جاء فيها من الأحاديث والآثار قال ما حاصله: وكل ذلك عندنا صحيح غير متدافع وذلك أن من روى أنه رآه صلى الله عليه وسلم صلى الضحى أربعا يجوز أن يكون رآه في حال فعله ذلك فقط ورآه غيره في حال أخرى صلاها ركعتين ورآه غيره في حالة أخرى صلاها ستا وهكذا أو سمعه واحد يحث على عدد. وآخر على عدد آخر فأخبر كل منهم عما رأى وعما سمع وكذلك من حكى عنه أنه لم يصلها قط إنما هو خبر منه عما عنده من العلم بذلك فلا يدفع قول من علمه يصليها برؤيته ذلك؛ لأن قول القائل: لم يصلها ليس خبرا منه عن رسول الله صلى الله عليه وسلم أنه قال لم أصلها قط, ولا أصليها, وإنما هو خبر منه عن نفسه بما عنده من العلم في ذلك والدليل على صحة ما قلناه خبر "من صلى الضحى ركعتين لم يكتب من الغافلين ومن صلاها أربع" الحديث السابق وفي رواية مرسلة صلى النبي صلى الله عليه وسلم الضحى يوما ركعتين ثم يوما أربعا ثم يوما ستا ثم يوما ثمانيا ثم ترك يوما. فقد أبان ما ذكرناه من هذين الخبرين صحة ما قلناه من احتمال خبر كل مخبر أن يكون إخباره على قدر ما شاهده أو سمعه ا هـ.
"سئل" نفع الله به قال الجلال السيوطي في الأشباه والنظائر إن الإيتار بثلاث ركعات أفضل من الإيتار بخمس أو سبع كما قال فما سبب قلة الفضيلة بزيادة الأعمال وفي الحديث "فمن أحب أن يوتر بخمس فليفعل, ومن أحب أن يوتر بثلاث فليفعل ومن أحب أن يوتر بواحدة فليفعل" فهل يدل الحديث على أن الزيادة أفضل أو على أن الكل سواء.
"فأجاب" - نفع الله به - بقوله: ما ذكر من تفضيل الثلاث على الخمس مثلا. ليس بصحيح على إطلاقه وكأن قائله نظر إلى قول أبي حنيفة رضي الله عنه لا يصح ما زاد على الثلاث لكن يلزم عليه تفضيل الثلاث على الأحد عشر, وليس كذلك باتفاق من يعتد به بل صح قوله صلى الله عليه وسلم "لا توتروا بثلاث وأوتروا بخمس أو سبع ولا تشبهوا الوتر بصلاة المغرب" وبهذا يعلم ضعف ما ذهب إليه الإمام أبو حنيفة من تعيين الثلاث وكونها موصولة لمخالفته لهذه السنة الصحيحة, ولما صح عنه صلى الله عليه وسلم من الإيتار بخمس وبسبع وبتسع موصولة ومفصولة وبثلاث, وأخذ السبكي وتبعه الإسنوي والأذرعي والزركشي وسبقه ابن خزيمة من النهي عن الثلاث. أنه يكره الإيتار بثلاث موصولة ولم ينظروا إلى ما ذكره عن أبي حنيفة رضي الله عنه والفصل في كل عدد أفضل من الوصل قال السبكي: وحينئذ فالثلاث الموصولة أدنى مراتب أعداد الوتر في الفضيلة والإحدى عشر المفصولة أعلاها وكل عدد مفصول أفضل منه ومما دونه موصولا ولو تعارضت زيادة العدد والفعل كخمس موصولة مع ثلاث مفصولة فالذي ينبغي

ج / 1 ص -281- النظر إلى زيادة الركعات دون الفصل فترجح الخمس الموصولة وعلى هذا القياس ا هـ وتبعه على ذلك الزركشي وغيره ونقله عن الروياني والقاضي أبي الطيب وعن نصه في القديم. وضعف قول المجموع عن الإمام وأقره وجزم به في التحقيق, والخلاف في التفضيل بين الفصل والوصل إنما هو في الوصل بثلاث أما فيما زاد عليها فالفصل أفضل قطعا ا هـ وأقول الأوجه أن الخمس الموصولة أفضل من حيث زيادة العمل. والثلاث المفصولة أفضل من حيث الفصل الأكثر من أحواله صلى الله عليه وسلم ومع التقابل لا شك أن الزيادة الأولى أكثر ثوابا, ومجرد التفاوت في موافقة الأكثر لا تقتضي أن يعدل زيادة الركعتين بخلاف ما هو موافق للاتباع كصلاة الضحى ثمانيا فإنه أفضل من الأكثر الذي لا يوافقه كصلاتها اثني عشر؛ لأن في زيادة الاتباع ما يربو على زيادة العمل كما صرحوا به, ومن ثم قال ابن عبد السلام قد يكون قليل العمل البدني وخفيفه أفضل من كثيره وثقيله كتفضيل القصر على الإتمام وصلاة الصبح على سائر الصلوات عند من يراها الوسطى, ولو كان الثواب على قدر التعب لما كان الأمر كذلك, ولما فضلت ركعة الوتر على ركعتي الفجر ا هـ. وقال القفال وغيره: لا يصح الإيتار بالثلاث الموصولة من المتعمد العالم, وبه يعلم أنه لا يمكن وتر مجمع عليه؛ لأن أبا حنيفة رضي الله عنه يعين الثلاث الموصولة ويبطل ما عداها من الأقل والأكثر المفصول والموصول ، والقفال وغيره يبطلون ما عينه وبما قررته علم أن ما دل عليه الحديث المذكور في السؤال من تساوي الكل في الفضل غير مراد. وإنما المراد التساوي في الجواز, وعليه محمل الحديث بل هو مدلوله كما لا يخفى فتأمله.

باب سجود التلاوة
"وسئل" رضي الله عنه عما لو تعدد قراءة آية السجدة أو سماعها هل المشروع حينئذ سجدة أو سجدتان من القارئ وغيره أو لا ففي شرح الروض للشيخ زكريا والخادم كلام في ذلك تفضلوا ببيان المعتمد في كل ما ذكر؟ "فأجاب" بقوله نفع الله بعلومه وفسح في مدته: أما الجواب عن هذه المسألة مع تحرير ما في شرح الروض والخادم فوجدتني ذكرت في شرح مختصر الروض حاصل ذلك, وعبارة متنه وشرحه في ذلك ويتكرر السجود بسماع آية وقراءتها فيما يظهر لتعدد السبب ثم رأيته في الخادم اعتمد ذلك, وكذا بقراءة أخرى وبتكرر قراءة آية. ولو كان تكريرها بصلاة في ركعة أو أكثر سواء أقرب الفصل, أو طال اتحد المكان أو اختلف خلافا لما في البيان والمجموع لتجدد السبب بعد توفية حكم الأول, ويحتمل أن يفرق بين من يكررها للحفظ فيكفيه مرة لئلا ينقطع عن قراءته وحفظه ومن يكررها للتدبر والإيمان فيعيده ا هـ وهو قريب لكن كلامهم يخالفه فلا فرق وينبغي أن لا يسجد الإمام في الركعة الواحدة إلا مرة ولا سيما عند كثرة الجمع والحوائل بينهم وبينه

ج / 1 ص -282- لما فيه من التشويش والتطويل والابتداع ويجب الجزم بأنه لا يجوز له ذلك في السرية ا هـ. وواضح مما يأتي أن محل سن التكرير بل السجود إذا أمن التشويش وإلا لم يسن السجود فأولى التكرير وأما الحرمة فلا وجه لها لأنهم بسبيل من أن يفارقوه وكفى للكل سجدة واحدة قال الشارح أي شيخنا زكريا في شرحه للأصل, وهو الروض: وقضية تعبيرهم بكفاه أنه يجوز تعددها وفيه نظر ا هـ وبمقتضى هذا النظر أخذ بعض شراح الإرشاد فجزم كالولي العراقي بأنه لا يسجد إلا سجدة واحدة, وهذا منهم غفلة عما يأتي من أنه لو طاف أسابيع, ولم يصل عقب كل سنة سن فضلا عن الجواز أن يوالي ركعاتها كما والاها. فكذا يقال بمثله هنا وبهذا يعلم الراجح من قول الزركشي وهل المشروع سجدات وترجع إلى واحدة أو لا تشرع إلا سجدة واحدة فيه احتمالان ا هـ فالراجح الأول ويعني بقوله أنها ترجع إلى واحدة أنه يكتفى منه بها لا أنه لا يسن له غيرها وإلا كان هو الثاني ثم رأيت صاحب الأصل أي ابن المقري مشى على ما رجحته أولا انتهت عبارة المتن والشرح المذكورين, وبها يعلم الجواب عن قول السائل وفقه الله - تعالى - هل المشروع..إلخ والله الموفق للصواب.
"وسئل" فسح الله في مدته بما لفظه سجد إمامه الحنفي للشكر في الصلاة فهل إذا لم يتابعه يسجد للسهو؟ "فأجاب" بقوله لا يسجد للسهو لانتظاره لأنه فعل صدر منه وقد نزل منزلة السهو فيحمله إمامه بل يسجد لسجود إمامه لأنه بمنزلة السهو إذا كان القياس وجوب المفارقة على المأموم؛ لأن العبرة بعقيدته لكن لما كان السجود من جنس الصلاة سومح فيه فنزل منزلة السهو, والإمام لم يسجد له فيسجد له المأموم بعد سلام الإمام, ويدل لما قلته من القياس المذكور ومخالفته قولهم: لو نوى مسافران شافعي وحنفي إقامة أربعة أيام بموضع انقطع بوصولها سفر الشافعي فقط وجاز له مع أنه يكره الاقتداء بالحنفي مع اعتقاده بطلان صلاته لقصره في الحضر. وأجيب بأن كلامهم في اعتبار اعتقاد المأموم إذا ترك الإمام واجبا في ترك واجب لا يجوزه الشافعي مطلقا بخلافه فيما ذكرناه. فإنه يجوز القصر والسجود في الجملة ويدل لذلك أيضا قولهم لا يضر اعتقاد المخالف حيث أتى بصورة الواجب كونه نفلا بخلاف الإمام الموافق لعلم المأموم ببطلانها عندهما.
"وسئل" نفع الله بعلومه عمن سجد إمامه سجود التلاوة وهو ناس فذكر بعد ما رفع الإمام هل يلزمه أن يهوي إلى المحل الذي الإمام فيه أم لا؟. "فأجاب" نفع الله به بقوله: لا يلزمه هوي أصلا؛ لأن الهوي غير مقصود لنفسه وإنما هو تابع للسجود فحيث سقط عنه السجود سقط عن تابعه.


كتاب صلاة الجماعة

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

ج / 1 ص -283- كتاب صلاة الجماعة.
"وسئل" رضي الله عنه عن الصف الأول هل هو الذي يلي الإمام سواء أكان به خلل من نحو سارية, وسواء كان متصلا بالصفوف أم لا فإن بعض مشايخ اليمن يقول: المراد بالصف الأول هو السالم من الخلل, وأن يكون متصلا, ولو كان الصف الأخير ولا التفات إلى الصف الأول إذا كان بالأوصاف المذكورة. "فأجاب" بقوله: المنقول المعتمد أن الصف الأول هو الذي يلي الإمام وإن تخلله منبر أو مقصورة أو أعمدة أو غيرها سواء جاء صاحبه متقدما أم متأخرا وقيل الأول ما لم يتخلله شيء وإن تأخر وقيل هو من جاء أولا, وإن صلى في صف متأخر قال في شرح مسلم. وهذان غلط صريح, وبه يعلم أن ما في السؤال عن بعض اليمنيين غلط فلا ينبغي لأحد أن يغتر به, والله - سبحانه وتعالى - أعلم بالصواب.
"وسئل" رضي الله عنه أنه قد كثر في هذه الأزمنة خروج النساء إلى الأسواق والمساجد لسماع الوعظ وللطواف ونحوه في مسجد مكة على هيئات غريبة تجلب إلى الافتتان بهن قطعا, وذلك أنهن يتزين في خروجهن لشيء من ذلك بأقصى ما يمكنهن من أنواع الزينة والحلي والحلل كالخلاخيل والأسورة والذهب التي ترى في أيديهن ومزيد البخور والطيب ومع ذلك يكشفن كثيرا من بدنهن كوجوههن وأيديهن وغير ذلك ويتبخترن في مشيتهن بما لا يخفى على من ينظر إليهن قصدا أو لا عن قصد. فهل يجب على الإمام منعهن وكذا على غيره من ذوي الولايات والقدرة حتى من المساجد وحتى من مسجد مكة, وإن لم يمكنهن الإتيان بالطواف خارجه بخلاف الصلاة أو يفرق بينهما بذلك وما الذي يتلخص في ذلك من مذاهب العلماء الموافقين والمخالفين أوضحوا الجواب عن ذلك فإن المفسدة بهن قد عمت, وطرق الخير على المتعبدين والمتدينين قد انسدت أثابكم الله على ذلك جزيل المنة ورقاكم إلى أعلى غرف الجنة آمين. "فأجاب" بأن الكلام على ذلك يستدعي طولا وبسطا لا يليق لا بتصنيف مستقل. في المسألة, وحاصل مذهبنا أن إمام الحرمين نقل الإجماع على جواز خروج المرأة سافرة الوجه وعلى الرجال غض البصر واعترض بنقل القاضي عياض إجماع العلماء على منعها من ذلك. وأجاب المحققون عن ذلك بأنه لا تعارض بين الإجماعين لأن الأول في جواز ذلك لها بالنسبة إلى ذاتها مع قطع النظر عن الغير والثاني بالنسبة إلى أنه يجوز للإمام ونحوه أو يجب عليه منع النساء من ذلك خشية افتتان الناس

ج / 1 ص -284- بهن وبذلك تعلم أنه يجب على من ذكر منع النساء من الخروج مطلقا إذا فعلن شيئا مما ذكر في السؤال مما يجر إلى الافتتان بهن انجرارا قويا. على أن ما ذكره الإمام يتعين حمله على ما إذا لم تقصد كشفه ليرى أو لم تعلم أن أحدا يراه أما إذا كشفته ليرى فيحرم عليها ذلك لأنها قصدت التسبب في وقوع المعصية وكذا لو علمت أن أحدا يراه ممن لا يحل له فيجب عليها ستره, وإلا كانت معينة له على المعصية بدوام كشفه الذي هي قادرة عليه من غير كلفة وقد صرح جمع بأنه يحرم على المسلمة أن تكشف للذمية ما لا يحل لها نظره منها هذا مع أنها امرأة مثلها فكيف بالأجنبي, وتخيل فرق بينهما باطل وبأنه يجب عليهن الستر عن المراهق مع جواز نظره فكيف بالبالغ الذي يحرم نظره فنتج من ذلك ومن غيره المعلوم لمن تدبر كلامهم أن الصواب حمل كلام الإمام على ما قدمته فإن قلت كيف يجب منعهن إذا فعلن ما يخشى منه الفتنة حتى من مسجد مكة إذا قصدت الطواف الذي لا يتأتى لهن في بيوتهن وقد يكون فرضا عليهن قلت: لأن درء المفاسد مقدم على جلب المصالح. ولأنهن يتمكن من المجيء إليه في ثياب رثة بحيث لا يخشى منهن افتتان ولأن المرأة إذا وجب عليها الطواف فإما أن تكون عجوزا أو شابة فإن كانت عجوزا مكنت من الإتيان لفعله إذا كانت في ثياب رثة وكذا من فعل غيره من العبادات في المساجد لأنه لا خشية فتنة حينئذ, وإن كانت شابة فإما أن تكون عزبة أو متزوجة فإن كانت عزبة فلا ضرورة عليها في تأخيره إلى وقت خلو المطاف وقت القيلولة فتفعله وإن كانت متزوجة وأمرها الزوج به وخشيت الفتنة بخروجها ولو في ثياب رثة لم يجب عليها الخروج وحدها. بل تقول له: إما أن تخرج معي إلى أن أؤديه هو والسعي, وإما أن لا تأمرني به فحينئذ استوى الطواف وغيره وقد ذكروا لخروجها للجماعة وغيرها شروطا تأتي في خروجها للأسواق, وغيرها بالأولى فلا بأس بذكر ذلك ونقله مبسوطا ليعلم منه ما أشار السائل إليه ثم نذكر شيئا من كلام الأئمة من غير مذهبنا ليعلم موافقتهم لنا أو عدمها فنقول قال النووي رحمه الله ورضي عنه في شرح مسلم في باب خروج النساء إلى المساجد إذا لم يترتب عليه فتنة وأنها لا تخرج متطيبة وانظر إلى قوله إذا لم يترتب عليه فتنة ما أحسنه فيما قدمته من وجوب المنع حيث ترتبت الفتنة على خروجهن فإن قوله صلى الله عليه وسلم: "لا تمنعوا إماء الله مساجد الله" هذا وشبهه من أحاديث الباب ظاهر في أنها لا تمنع من المسجد لكن بشروط ذكرها العلماء مأخوذة من الأحاديث وهي أن لا تكون متطيبة ولا متزينة ذات خلاخل يسمع صوتها ولا ثيابا فاخرة ولا مختلطة بالرجال ولا شابة ونحوها ممن يفتتن بها وأن لا يكون بالطريق ما يخاف به مفسدة ونحوها وهذا النهي عن منعهن من الخروج محمول على كراهة التنزيه إذا كانت المرأة ذات زوج أو سيد ووجدت الشروط المذكورة. فإن لم يكن لها زوج ولا سيد حرم المنع إذا وجدت الشروط ا هـ فافهم قوله لكن بشروط..إلخ إن هذه شروط لعدم المنع, وأنه حيث فقد واحد منها منعت لكن كلامه يقتضي جواز المنع أو وجوبه, والأولى

ج / 1 ص -285- أن يقال ساكت عن التعرض لأحد القسمين وقد صرح غيره بالوجوب كما يأتي عن الغزالي وغيره ويدل عليه قوله السابق إذا لم يترتب عليه فتنة فإنه شرط للخروج أي لجوازه كما هو ظاهر وحيث حرم الخروج وجب المنع وليكن على ذكر منك جعله من الشروط أن لا يكون في الطريق ما يخاف به مفسدة, وأن لا تختلط بالرجال. ويؤيد المنع أيضا قول عائشة رضي الله عنها لو رأى رسول الله صلى الله عليه وسلم ما أحدث النساء بعده لمنعهن المساجد كما منعت نساء بني إسرائيل لكن كلامها محتمل أيضا لوجوب المنع ولجوازه, واحتماله لوجوبه أقرب ويدل عليها الملازمة المذكورة المستنبطة من القواعد الدينية المقتضية لحسم مواد الفساد ويؤيد ما استنبطته قول مالك رضي الله عنه يحدث للناس فتاوى بقدر ما أحدثوا من الفجور وإنما نسب لمالك لأنه أول من قاله وإلا فغيره من الأئمة بعده يقولون بذلك كما لا يخفى من مذاهبهم ومن تخيل أن هذا من التمسك بالمصالح المرسلة التي يقول بها مالك وهي مباينة للشريعة فقد وهم وإنما مراده ما أرادته عائشة رضي الله عنها من أن من أحدث أمرا يقتضي أصول الشريعة فيه غير ما اقتضته قبل حدوث ذلك الأمر يجدد له حكم بحسب ما أحدثه لا بحسب ما كان قبل إحداثه قال بعض المحققين وقولها ذلك بمنزلة الخبر لا من قول الصحابي المختلف في كونه حجة لأنها اطلعت منه صلى الله عليه وسلم أنه إذا اطلع على ما أحدثت النساء لمنعهن ويؤيد. ذلك حديث ابن ماجه عنها بينما رسول الله صلى الله عليه وسلم جالس في المسجد إذ دخلت امرأة مزينة ترفل في زينة لها في المسجد فقال صلى الله عليه وسلم: "يا أيها الناس انهوا نساءكم عن لبس الزينة والتبختر في المسجد فإن بني إسرائيل لم يلعنوا حتى لبس نساؤهم الزينة وتبختروا في المساجد" قال بعض المتأخرين وفيه دليل لتحريم الفعل لترتب اللعن عليه وإذا كانت المرأة لا تخرج إلا كذلك منعت ا هـ واعتذر في الإحياء عن قول بعض أولاد عبد الله بن عمر لما ذكر حديث لا تمنعوا إماء الله بلى والله لنمنعهن فضرب صدره وغضب. قال الغزالي وإنما استجرأ على المخالفة لعلمه بتغير الزمان وإنما غضب عليه لإطلاق اللفظ بالمخالفة ظاهرا من غير عذر ا هـ فتأمله تجده صريحا في اعتماد ما مر عن عائشة رضي الله عنها ولا ينافي ذلك كله قول شيخ الإسلام في فتح الباري في تمسك بعضهم في منع النساء مطلقا بقول عائشة رضي الله عنها وفيه نظر إذ لا يترتب عليه تغير الحكم لأنها علقته على شرط لم يوجد بناء على ظن ظنته فقالت لو رأى لمنع فيقال عليه لم ير ولم يمنع فاستمر الحكم حتى أن عائشة لم تصرح بالمنع وإن كان كلامها يشعر بأنها كانت ترى المنع. وأيضا فقد علم سبحانه ما سيحدثن فما أوحى إلى نبيه صلى الله عليه وسلم بمنعهن ولو كان ما أحدثن يستلزم منعهن من المساجد لكان منعهن من غيرها أولى وأيضا فالإحداث إنما وقع من بعض النساء لا من جميعهن فإن تعين المنع فليكن لمن أحدثت والأولى أن ينظر إلى ما يخشى منه الفتنة فليجتنب لإشارته صلى الله عليه وسلم إلى ذلك بمنع الطيب والزينة وكذا التقيد بالليل كما سبق ا هـ. فتأمله تجده إنما ساقه هذا كله ردا.

ج / 1 ص -286- على من فهم من كلام عائشة منع النساء مطلقا وحينئذ فما ذكره من الرد عليه ظاهر لأنه وإن فرض دلالة كلامها على ذلك. فصريح الأحاديث الصحيحة يخالف ذلك فتعين الرد على من فهم من كلامها منع النساء من المساجد مطلقا إذ لا معنى لمنع عجوز هرمة في ثياب بذلة ومعنى قوله علقته على شرط لم يوجد..إلخ أي: إن فهمت أيها القائل بالمنع مطلقا ذلك من قولها فالشرط لم يوجد لأن النساء كلهن لم يحدثن بدليل قوله فالإحداث إنما وقع من بعض النساء ولم يرد رد ما أفهمه كلامها من منع من أحدث؛ لأنه صرح باعتماده في آخر كلامه كما علمت ومعنى قوله كلامها يشعر بالمنع أي: مطلقا من حيث عود الضمير على النساء الذي هو محلى باللام المفيدة للعموم. ولكن ذلك ليس مرادا لها ومعنى قوله لكان منعهن من غيرها أولى أي: عندك أيها القائل بالمنع مطلقا من المساجد دون غيرها أي: وهذا تحكم؛ لأن غير المساجد من الأسواق ونحوها أولى بالمنع مطلقا لما هو جلي فكيف لا يقول بالمنع فيه مطلقا ويقول بذلك في المسجد وإنما بينت مراده رحمه الله؛ لأن بعضهم فهم من كلامه غير المراد فاعترض عليه بما لا يجدي ومما يؤيد ما قدمته من وجوب المنع بشرطه السابق واعتماد كلام عائشة رضي الله عنها قول الغزالي في الإحياء في الباب الثالث من المنكرات المألوفة ويجب أن يضرب بين الرجال والنساء حائل يمنع من النظر فإن ذلك أيضا مظنة الفساد ويجب منع النساء من حضور المساجد للصلاة ولمجالس العلم والذكر إذا خيفت الفتنة بهن فقد منعتهن عائشة رضي الله عنها فقيل لها إن رسول الله صلى الله عليه وسلم ما منعهن من الجماعات فقالت لو علم رسول الله صلى الله عليه وسلم ما أحدثن بعده لمنعهن ا هـ ويوافقه قول ابن خزيمة من أكابر أصحابنا صلاة المرأة في بيتها أفضل من صلاتها في مسجد رسول الله صلى الله عليه وسلم وإن كانت تعدل ألف صلاة إنما أراد به صلاة الرجال دون النساء فإذا كانت أفضل فالذي يخرجها من بيتها إما الرياء أو السمعة وهو حرام وإما لغرض آخر من أغراض النفس من تفرج وغيره وهو مخرج للعمل عن الإخلاص ولا يجوز لأحد أن يفتي أو يأذن في ترك الإخلاص ا هـ وفي بعض ما ذكره نظر لا يخفى على من له دراية بالمذهب وفي منسك ابن جماعة الكبير ومن أكبر المنكرات ما يفعله جهلة العوام في الطواف من مزاحمة الرجال بأزواجهم سافرات عن وجوههن وربما كان ذلك في الليل وبأيديهم الشموع متقدة ومن المنكرات أيضا ما يفعله نساء مكة وغيرهن عند إرادة الطواف وعند دخول المسجد من التزين واستعمال ما تقوى رائحته من الطيب بحيث يشم على بعد فتشوش بذلك على الناس ويجتلبن بسببه استدعاء النظر إليهن وغير ذلك من المفاسد نسأل الله أن يلهم ولي الأمر إزالة المنكرات آمين ا هـ فتأمله تجده صريحا في وجوب المنع حتى من الطواف عند ارتكابهن دواعي الفتنة فيتأيد به ما قدمته. وحديث "كل عين زانية" "والمرأة إذا استعطرت فمرت بالمجلس فهي كذا وكذا" معنى زانية رواه الترمذي وصححه وروى ابن حبان حديث "أيما امرأة استعطرت فمرت على قوم ليجدوا ريحها

ج / 1 ص -287- فهي زانية وكل عين زانية" قال بعض المتأخرين ومن البدع ما يقع في شهر رمضان وهو نوم النساء في الجامع ودخولهن مع الرجال المرافق فذلك حرام لا يرضى به لنساء المسلمين إلا قليل النخوة فكيف يجوز أن يرضى به أحد لامرأته وكيف لا يجب منعها وكيف يقال بوجوب المنع ويجوز لها الخروج هذا لا يكون في الشرع. قال ومن المحرمات مزاحمتهن الرجال في المسجد والطريق عند خوف الفتنة قال صلى الله عليه وسلم: "لأن يزحم رجلا خنزير متلطخ بطين خير له من أن يزحم منكبيه امرأة لا تحل له" رواه الطبراني ثم نقل عن الطرطوشي من المالكية وأبي شامة منا أنهما أنكرا ذلك وبالغا فيه وأنه من الفسوق وأن من تسبب فيه يفسق ثم قال فإن قلت أتقول بمنع خروج النساء إلى المساجد والمواعيد وزيارة القبور غير قبر النبي صلى الله عليه وسلم قلت: كيف لا أقول به وقد صار متفقا عليه لعدم شرط جواز الخروج في زمنه صلى الله عليه وسلم وهو التقى والعفاف. وقد ذكر ذلك من المتقدمين الشيخان الإمامان الزاهدان الورعان الشيخ تقي الدين الحصني وشيخنا علاء الدين محمد بن محمد بن محمد النجاري تغمدهما الله برحمته وفيما ذكراه كفاية لمن ترك هواه وقد ظن بعض الناس أن القول بالتحريم وادعاء الاتفاق على المنع مخالف للمذهب وليس كذلك وعلى ما أذكر كلاما مجموعا من كتب المذهب وغيره يوضح مرادهما ويبين أنه لا خلاف فيما قالاه وأن من يخالفهما فلعدم اطلاعه على ما علماه ولا يلزم من عدم الاطلاع للبعض العدم للكل. فما ذكراه أن المفتى به في هذا الزمان منع خروجهن ولا يتوقف في ذلك إلا غبي تابع لهواه؛ لأن الأحكام تتغير بتغير أهل الزمان وهذا صحيح على مذاهب العلماء من السلف والخلف فمن ذلك ما قاله في شرح مسلم نقلا عن القاضي عياض قال اختلف السلف في خروجهن للعيدين فرأى جماعة أن ذلك حق عليهن منهم أبو بكر وعمر وابنه وغيرهم رضي الله عنهم ومنهم من منعهن من ذلك منهم عروة والقاسم ويحيى الأنصاري ومالك وأبو يوسف, وأبو حنيفة أجازه مرة ومنعه أخرى, وفي شرح العمدة لابن الملقن: ومنع بعضهم في الشابة دون غيرها وهو مذهب مالك وأبي يوسف قال الطحاوي كان الأمر بخروجهن في ابتداء الإسلام ليكثر المسلمون في عين العدو ا هـ. وفي شرح ابن دقيق العيد وقد كان ذلك الوقت أهل الإسلام في حيز القلة فاحتيج إلى المبالغة في إخراج العواتق وذوات الخدور وفي مصنف ابن العطار وينبغي للمرأة أن لا تخرج من بيتها بل تلزم قعره فإنها كلها عورة والعورة يجب سترها وأما الخروج إلى المساجد في الغلس عند أمن الضرر والفتنة فقد كان مأذونا فيه زمن النبي صلى الله عليه وسلم وزمان بعض أصحابه. ثم منع منه لما أحدث النساء من الافتتان بهن والتبهرج والتطيب وفتنتهن بالرجال ثم ذكر حديث عائشة في منعهن ثم قال وينبغي للمرأة إذا خرجت من بيتها أن لا تتزين ولا تتطيب ولا تمشي وسط الطريق وأن لا يكون خروجها لحاجة شرعية إلا بإذن زوجها وينبغي للرجل أن لا يعين زوجته ولا امرأة ممن يحكم عليها بشيء من أسباب الإعانة على الخروج من بيتها وقد

ج / 1 ص -288- ثبت في الصحيح الإذن لهن يوم العيد والخروج إلى المصلى متلفعات بمروطهن حتى الحيض ليشهدن الخير ودعوة المسلمين ويعتزلن المسلمين وقد منع هذا في غير هذه الأزمان لما في حضورهن من المفاسد المحرمة قال حجة الإسلام في الإحياء وقد كان أذن رسول الله صلى الله عليه وسلم للنساء في حضور المساجد والصواب الآن المنع إلا العجائز بل استصوب ذلك في زمن الصحابة رضي الله عنهم حتى قالت عائشة رضي الله عنها وذكر ما مر عنها وقال فيه أيضا في كتاب الأمر بالمعروف ويجب منع النساء من حضور المساجد للصلاة ومجالس الذكر إذا خيفت الفتنة بهن فهذه أقاويل العلماء في اختلاف الحكم فيها بتغير الزمان. وأهل الأقاويل المذكورة هم جمهور العلماء من المجتهدين والأئمة المتقين والفقهاء الصالحين الذين هم من الممهرين فيجب الأخذ بأقاويلهم؛ لأنهم علم الأمة واختيارهم لنا خير من اختيارنا لأنفسنا ومن خالفهم فهو متبع لهواه فإن قيل فما الجواب عن إطلاق أهل المذهب غير من مر فالجواب أن محله حيث لم يريدوا كراهة التحريم ما إذا لم يترتب على خروجهن خشية فتنة وأما إذا ترتب ذلك فهو حرام بلا شك كما مر نقله عمن ذكر والمراد بالفتنة الزنا ومقدماته من النظر والخلوة واللمس وغير ذلك. ولذلك أطلقوا الحكم في هذه المسألة بدون ذكر محرم يقترن بالخروج وأما عند اقتران محرم به أو لزومه له فالصواب القطع بالتحريم ولا يتوقف في ذلك فقيه ويتضح الأمر بذكر تلك المحرمات المقترنة بالخروج فمنها أن خروجها متبرجة أي: مظهرة لزينتها منهي عنه بالنص قال تعالى: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى} [الأحزاب: 33] وروى ابن حبان والحاكم أن رسول الله صلى الله عليه وسلم قال "يكون في أمتي رجال يركبون على سرج كأشباه الرجال ينزلون على أبواب المساجد نساؤهم كاسيات عاريات على رءوسهن كأسنمة البخت العجاف العنوهن. فإنهن ملعونات" وفي حديث آخر "مائلات مميلات وفيه فإنهن لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من مسيرة كذا" ولا يخفى أن مجموع هذه الصفات لا تحصل للمرأة وهي في بيتها بل يكون ذلك في خروجها من بيتها عند حصول هذه الهيئة فيها وخوف الافتتان بها ولذلك شرط العلماء لخروجها أن لا تكون بزينة ولا ذات خلاخل يسمع صوتها فكيف يجوز لأحد أن يرخص في سبب اللعن, وحرمان الجنة بالقرآن والسنة والمذهب القائل بأن كل حالة يخاف منها الافتتان حرام يدل على أن التبرج حرام ومنها تحريم نظر الأجانب إليها ونظرها إليهم كما صححه النووي ومنها مزاحمة الرجل في المسجد أو الطريق عند خوف الفتنة فإن ذلك حرام وروى أبو داود من حديث أبي أسيد الأنصاري أنه سمع رسول الله صلى الله عليه وسلم يقول وهو خارج من المسجد فاختلط الرجال مع النساء في الطريق فقال النبي صلى الله عليه وسلم للنساء: "استأخرن فإنه ليس لكن أن تحففن الطريق عليكن بحافات الطريق" قال فكانت المرأة تلصق بالجدار حتى أن ثوبها ليعلق بالجدار من لصوقها به فهذه الأحاديث دالة على منع المزاحمة بين الرجل الأجنبي والمرأة. انتهى كلام

ج / 1 ص -289- بعض المتأخرين ملخصا وما أحسنه وأحقه بالصواب وفي الأنوار في آخر كتاب الجهاد المنكرات المألوفة أنواع؛ الأول منكرات المساجد, قال ولو كان الواعظ شابا متزينا كثير الأشعار والحركات والإشارات وقد حضر مجلسه النساء وجب المنع فإن فساده أكثر من صلاحه بل لا ينبغي أن لا يسلم الوعظ إلا لمن ظاهره الورع وهيئته السكينة والوقار وزيه زي الصالحين وإلا فلا يزداد الناس به إلا تماديا في الضلال فيجب أن يضرب بين الرجال والنساء حائل يمنع من النظر فإنه مظنة الفساد. ويجب منع النساء من حضور المساجد للصلاة ولمجالس الذكر إذا خيفت الفتنة ا هـ. فتأمله تجده صريحا أيضا فيما قدمته وفي المهذب في باب صلاة الجمعة ولأنها أي: المرأة لا تختلط بالرجال وذلك لا يجوز فتأمله تجده صريحا في حرمة الاختلاط وهو كذلك؛ لأنه مظنة الفتنة وبه يتأيد ما مر عن بعض المتأخرين والذي نقله عن الحصني كأنه أخذه من كلامه في شرح أبي شجاع وغيره وقد أطال الكلام في ذلك بما حاصله أنه ينبغي القطع في زماننا بتحريم خروج الشابات وذوات الهيئات لكثرة الفساد والمعنى المجوز للخروج في خير القرون قد زال وأيضا فكن لا يبدين زينتهن ويغضضن أبصارهن وكذا الرجال ومفاسد خروجهن الآن محققة وذكر ما مر عن عائشة رضي الله عنها ونقله عن غيرها أيضا ممن مر ذكرهم ثم قال: ولا يتوقف في منعهن إلا غبي جاهل قليل البضاعة في معرفة أسرار الشريعة قد تمسك بظاهر دليل حملا على ظاهره دون فهم معناه مع إهمالهم فهم عائشة ومن نحا نحوها ومع إهمال الآيات الدالة على تحريم إظهار الزينة وعلى وجوب غض البصر فالصواب الجزم بالتحريم والفتوى به ا هـ. وهذا حاصل مذهبنا واحذر من إنكار شيء مما مر قبل التثبت فيه ولا تغتر بمن تموه بلسانه وتفوه بما لا خبرة له به فإن العلم أمانة والله سبحانه وتعالى ولي التوفيق والإعانة.
سئل رضي الله عنه بما صورته ما حد جار المسجد في قوله صلى الله عليه وسلم "لا صلاة لجار المسجد إلا في المسجد"؟ "فأجاب" بقوله قال بعض أصحاب القفال جواره أربعون دارا من كل جانب. كما في الوصية وقال غيره أخذا من الأحاديث هو من سمع النداء أي: إذا كان المنادي في أرض المسجد إذ الظاهر أنه يشترط هنا لتسمية من سمع النداء جارا ما ذكروه في الجمعة من أن المعتبر نداء حيث يؤذن كعادته وهو على الأرض في طرف المسجد الذي يليهم والأصوات هادية والرياح راكدة وأن يكون المصغي للنداء معتدل السمع.
"وسئل" نفع الله به عن قول الماوردي إذا أقيمت الصلاة حرم على الإمام الانتظار هل هو مشكل بكراهة الانتظار في الصلاة أم لا؟ "فأجاب" بقوله ليس بمشكل به؛ لأنه بالانتظار في الصلاة يحصل للمأمومين في مقابلة تضررهم به عبادة بخلاف الانتظار قبل الصلاة فإن فيه ضررا عليهم من غير أن يحصل لهم في مقابلته شيء

ج / 1 ص -290- "وسئل" نفع الله به عن قولهم يسن انتظار المأموم في الركوع والتشهد الأخير هل يزاد على ذلك شيء؟ "فأجاب" بقوله يزاد عليه المزحوم فيسن انتظاره في القراءة والموافق البطيء فينبغي أن يسن انتظاره في السجدة الثانية وينبغي أيضا أن يلحق بالمزحوم الموافق إذا شرع الإمام في الركن الرابع. ثم جرى هو جهلا على ترتيب صلاة نفسه فيسن انتظاره في القيام أيضا.
"وسئل" رضي الله عنه بما لفظه إذا كان المسجد مطروقا كالجامع عندنا بالشحن وله إمام راتب متولي وظيفة الإمامة على حسب ما ذكره الواقف فهل لغيره أن يقيم الجماعة فيه قبل أن يصلي الإمام المذكور وعبارة سيدنا الشيخ أبي إسحاق نفع الله به في المهذب وإن حضروا والإمام لم يحضر فإن كان للمسجد إمام راتب قريب فالمستحب أن يبعث إليه ليحضر؛ لأن في تفويت الجماعة عليه افتياتا وإفسادا للقلوب. وإن خشي فوات أول الوقت لم ينتظروا؛ لأن النبي ذهب ليصلح بين بني عمرو بن عوف فقدم الناس أبا بكر رضي الله عنه وحضر النبي صلى الله عليه وسلم وهم في الصلاة ولم ينكر. قال النووي رحمه الله في شرحه للمهذب حديث قصة بني عمرو بن عوف رواه البخاري ومسلم من رواية سهل بن سعد الساعدي قال الشافعي رضي الله عنه والأصحاب إذا حضرت الجماعة ولم يحضر إمام فإن لم يكن للمسجد إمام راتب قام واحد وصلى بهم وإن كان له إمام راتب فإن كان قريبا بعثوا إليه من يستعلم خبره ليحضر أو يأذن لمن يصلي بهم وإن كان بعيدا أو لم يوجد في موضعه. فإن عرفوا من حسن خلقه أنه لا يتأذى بتقدم غيره ولا تحصل بسببه فتنة استحب أن يتقدم أحدهم ويصلي بهم للحديث المذكور ويحفظ أول الوقت والأولى أن يتقدم أولاهم بالإمامة وأحبهم إلى الإمام فإن خافوا أذاه أو فتنة انتظروه وإن طال الانتظار وخافوا فوات الوقت كله صلوا جماعة هكذا ذكر هذه الجملة الشافعي والأصحاب ا هـ. كلام شرح المهذب بحروفه. وقال سيدنا الشيخ أبو إسحاق الشيرازي نفعنا الله به في المهذب وإن حضر وقد فرغ الإمام من الصلاة فإن كان للمسجد إمام راتب كره له أن يستأنف فيه الجماعة؛ لأنه ربما اعتقد أنه قصد الكياد والإفساد فإن كان المسجد في السوق أو ممر الناس لم يكره أن يستأنف فيه الجماعة؛ لأنه لا يحتمل الأمر الكياد والإفساد فإن حضر ولم يجد إلا من صلى استحب لمن حضر أن يصلي معه لتحصل له فضيلة الجماعة. والدليل عليه ما روى أبو سعيد الخدري أن رجلا جاء وقد صلى النبي صلى الله عليه وسلم فقال: "من يتصدق على هذا" فقام رجل فصلى معه ا هـ. لفظ المهذب بحروفه قال في شرحه سيدنا الإمام النووي نفع الله به إن المسجد المطروق لا تكره فيه جماعة بعد جماعة ثم قال في شرح المهذب أما حكم المسألة فقال أصحابنا إن كان للمسجد إمام راتب وليس هو مطروقا كره لغيره إقامة الجماعة فيه ابتداء قبل فوات مجيء إمامه ولو صلى الإمام كره أيضا جماعة أخرى فيه بغير إذنه. إذا هو الصحيح المشهور وبه قطع الجمهور وحكى الرافعي وجها أنه لا يكره ذكره في باب الأذان وهو

ج / 1 ص -291- شاذ ضعيف وإن كان المسجد مطروقا أو غير مطروق وليس له إمام راتب لم يكره إقامة الجماعة الثانية فيه لما ذكره المصنف ا هـ لفظ شرح المهذب بحروفه وعبارة الروضة ولو حضر قوم في مسجد له إمام راتب. فهو أولى من غيره. فإن لم يحضر إمامه استحب أن يبعث إليه ليحضر وإن خيف فوات أول الوقت استحب أن يتقدم غيره. قلت تقدم غيره مستحب إن لم يخف فتنة فإن خيف صلوا فرادى ويستحب لهم أن يعيدوا معه إذا حضر بعد ذلك والله أعلم وقال في آخر الباب ولو كان للمسجد إمام راتب كره لغيره إقامة الجماعة فيه قبله أو بعده إلا بإذنه فإن كان المسجد مطروقا فلا بأس وقد سبقت المسألة في باب الأذان ا هـ لفظه هنا بحروفه وكلامه هنا في الروضة ظاهره أنه إذا كان مطروقا لا تكره الجماعة الأولى فيه. وكلام شرح المهذب السابق يخالفه؛ لأنه قيد ذلك بالجماعة الثانية وفي شرح مسلم باب تقديم الجماعة من يصلي بهم إذا تأخر الإمام فيه حديث تقدم أبي بكر وحديث عبد الرحمن بن عوف رضي الله عنهما وأن الإمام إذا تأخر عن الصلاة تقدم غيره إذا لم يخف فتنة وإنكار من الإمام ا هـ وهذا يخالفه أيضا فإن هذا الكلام في المطروق وفي شرح التنبيه للأزرقي بعد قول التنبيه إذا كان للمسجد إمام راتب كره لغيره إقامة الجماعة فيه ما لفظه ولا شك أن للإمام حالين فذكر الحال الأول والخلاف فيه ثم قيده بالمطروق. ثم قال الحالة الثانية إن كان الإمام لم يصل وذكر الكلام في ذلك إلى آخره ولم يقيده بالمطروق كما قيد به الحالة الأولى وأما الشيخ زكريا في شرح الروض فقال فيه في آخر الباب بعد قول الروض ويكره أن تقام جماعة في مسجد بغير إذن إمامه الراتب قبله أو بعده أو معه إلا إن كان المسجد مطروقا فلا يكره إقامتها فيه وقال فيه قبل ذلك بعد قول الروض وإمام المسجد أحق من غيره ويبعث له فإن خيف فوات أول الوقت وأمنت الفتنة أم غيره وإلا صلوا فرادى قال في شرحه ثم محل ذلك في مسجد غير مطروق. وإلا فلا بأس أن يصلوا أول الوقت جماعة كما سيأتي آخر الباب ا هـ فأخذ الشيخ زكريا رحمه الله تعالى بظاهر إطلاق الروضة ولم ينظر إلى مخالفة كلام شرح المهذب لهذا الظاهر ولا نظر أيضا إلى كلام شرح مسلم. ولا شك أنا إذا اعتمدنا هذا الظاهر كان فيه مخالفة لكلام الشيخ في المهذب نفعنا الله به وكلام النووي في شرح المهذب فتأملوا حفظكم الله تعالى ذلك وهل لعبارته هذه محمل آخر وفي المنتقى للنشائي ولو حضر قوم بمسجد له إمام راتب فهو أولى فإن غاب ندب طلبه إن أمن وقت الفضيلة وإلا فيقدم غيره قلت بأمن الفتنة وإلا صلوا فرادى وإن حضر بعد إقامة الجماعة لم يكره لهم إقامتها. إذا لم يكن راتب أقول وفيه وجه وإلا فالأصح في الأذان يكره قلت ولا كراهة بالمطروق كيف خصص المطروق بالصورة الثانية ولم يذكره حيث ذكره آخر الباب في الروضة ولا شك أن التعليل بأن في تفويت الجماعة عليه افتياتا وإفسادا للقلوب يشمل المطروق وغيره فتأملوا ذلك حفظكم الله تعالى تأملا شافيا وأوضحوا الجواب واذكروا النقل في المسألة إن كان. وإن كان للمتأخرين

ج / 1 ص -292- كلام فيها فاستوعبوه مأجورين لا عدمكم المسلمون؟ "فأجاب" نفع الله به بقوله الذي دلت عليه عبارة الروضة بل صرحت به وأقرها المتأخرون أن المسجد المطروق لا تكره الجماعة فيه قبل الإمام ولا بعده بل قال ابن الرفعة وغيره لا خلاف في عدم كراهة الجماعة الثانية وجزم شيخنا في شرح الروض بأن إقامة الجماعة معه كذلك ولى مدة طويلة أتطلب له صريحا من كلامهم فلم أجده وإنما غاية ما يستدل له به عموم إطلاقهم أن المطروق يخالف غيره لكنه لا يسلم من بحث ووجه عدم كراهة ما ذكر في المطروق. انتفاء السبب الذي كره لأجله وهو كونه يورث قدحا في الإمام وطعنا فيه وإنما يقوى ذلك عند كون المسجد غير مطروق بخلاف المطروق فإن الناس يكثر ورودهم عليه فلا يتخيل في تعدد الجماعات حينئذ قدح في الإمام نعم إن ألف ذلك إلا من متصد له بحيث يقطع من قرائن أحواله أنه إنما قصد بذلك مضادة الإمام والطعن فيه فلا يبعد حينئذ القول بالكراهة وإن تخيل من كلامهم خلافه؛ لأنهم إنما قيدوا بذلك في المسجد غير المطروق لكن نقل ابن الرفعة وغيره من المتأخرين عن النص. واعتمدوه أن محل كراهة إقامة الجماعة بعده في غير المطروق ما إذا كانوا يعادونه؛ لأنه يؤدي إلى العداوة والاختلاف فيفوت مقصود الجماعة واعتمد صاحب الوافي أيضا ذلك فقال محل كراهة ذلك في غير المطروق في جمع مخصوصين؛ لأنه يدل على إفسادهم عليه بخلاف ما إذا اتفق ذلك لأعذار خلفتهم عنه فلا يكره وكذلك الأذرعي فقال ويشبه أن محله إذا أقيمت الجماعة بعده مراغمة له أو إظهارا لكراهة الصلاة معه ونحو ذلك وفي كلام الشافعي رضي الله عنه والأصحاب ما يعضده ا هـ لكن قد يؤخذ من تعليلهم الكراهة بما ذكر الكراهة في مسألتنا أيضا. وإن كانت هذه مفروضة في غير المطروق ومسألتنا مفروضة في المطروق وكثيرا ما يذكرون تعارض العلة والمعلل ويأخذون بقضية العلة تارة والمعلل أخرى بحسب المدرك والعمل هنا بقضية العلة أولى؛ لأن الشارع له مزيد اعتناء بالمحافظة على وقوع الألفة وعدم التنافر وإظهار العداوة بين المسلمين هذا ما يتلخص في هذه المسألة وبعد ذلك نرجع إلى ما في السؤال فنقول قول المجموع. قال الشافعي والأصحاب إذا حضرت الجماعة ولم يحضر إمام..إلخ محله في المطروق لما صرح به هو بعد ذلك والتقييد في قوله وخافوا فوات الوقت كله. إنما هو؛ لأنهم في هذه الحالة يسن لهم التجمع وإن خافوا فتنته كما بسطته في بشرى الكريم وقول السائل نفع الله به وكلام شرح المهذب يخالفه؛ لأنه قيد ذلك بالجماعة الثانية يجاب عنه بأنه لا مخالفة بل صرح فيه بمسألة الجماعة الأولى أيضا حيث قال كما حكى في السؤال قال أصحابنا إن كان للمسجد إمام راتب وليس هو مطروقا كره لغيره إقامة الجماعة ابتداء..إلخ فقيد كراهة الجماعة الأولى قبل الإمام بغير المطروق فأفهم أن المطروق لا تكره فيه الجماعة الأولى قبل الإمام ثم صرح بأنه لا تكره فيه الجماعة الثانية أيضا. فلا مخالفة على أن قوله لم يكره إقامة الجماعة الثانية فيه لا يدل على كراهة الأولى بل هو مسكوت عنه ولك حمل قوله

ج / 1 ص -293- الثانية على أن المراد بها أنها ثانية بالنظر إلى صلاة الإمام فتشمل المتقدمة عليها والمتأخرة عنها فحينئذ لا مخالفة أيضا بل يكون مصرحا بالمسألتين كما صرح به في الروضة. وما ذكره السائل من مخالفة مسلم لما في الروضة يجاب عنه بأنا وإن سلمنا أن كلامه في المطروق على ما فيه لا نسلم المخالفة فإنه قيد تقدم غيره بما إذا لم تخف فتنة ونحن نلتزم أنه في المطروق لو خشي من تقدم غيره عند غيبته القريبة فتنة كره على ما قدمنا بل قد ينتهي الأمر إلى الحرمة بحسب تفاقم تلك الفتنة وعدمه وفرق بين الفتنة التي هي نحو الضرب ومجرد تشاحن أو تقاطع وما ذكر عن الأزرقي وهو كونه لم يقيد لا يعتد به مع ما تقرر من كلام الروضة وغيرها وقول السائل فأخذ الشيخ زكريا رحمه الله تعالى بظاهر إطلاق الروضة ولم ينظر إلى مخالفة كلام شرح المهذب..إلخ علم الجواب عنه مما مر وأن كلام شرح المهذب موافق لا مخالف. وقوله فانظر كيف خص المطروق بالصورة الثانية..إلخ يجاب عنه بأنا لا نسلم أن عبارته تقتضي ذلك وإن كان ما قبل قلت في الصورة الثانية بل عبارته تقضي بإطلاقها أنه لا كراهة في المطروق مطلقا وعلى التنزل فهو حاك لعبارة الروضة وعبارتها صريحة في الإطلاق فلا نظر لعبارته وقوله ولا شك أن التعليل أن في تفويت الجماعة عليه..إلخ قد مر الجواب عنه.
"سئل" رضي الله عنه عن مسبوق ركع مع الإمام وشك في ركوعه في نية الاقتداء هل ينوي فيه الاقتداء كالموافق أو لا حتى يعود إلى القيام وإذا علق المأموم إبطال المتابعة بشيء هل تبطل به المتابعة أو لا حتى يوجد المعلق عليه؟ "فأجاب" نفع الله به بقوله المعتمد كما حررته في شرح العباب وغيره ما في الروضة والمجموع أنه إذا شك في نية الاقتداء صار كالمنفرد فإن تابعه بعد أن انتظره كثيرا لذلك بطلت صلاته وإلا فلا وفرقت ثم بينه وبين الشك في أصل النية بأن هذا إنما أثر لكونه في الحقيقة ليس في صلاة وإنما اغتفر له ذلك مع قصر الزمن لكثرة عروض مثل ذلك فلو لم يغتفر قليله لشق بخلاف ما نحن فيه فإنه. وإن شك في نية الاقتداء هو في الحقيقة في صلاة فهو كالمنفرد. فلا فرق ولا بد من مبطل وهو ما مر من المتابعة مع الانتظار الكثير وإذا تقرر أنه بالشك في نية الاقتداء يصير منفردا فإذا كان مسبوقا وعرض له ذلك في ركوعه مع الإمام قبل أن يتم الفاتحة لزمه بمجرد عروضه له العود إلى القيام وإكمال الفاتحة؛ لأن الفاتحة لا تسقط إلا عن مسبوق متحقق نية القدوة ليتحمل عنه الإمام حينئذ وأما مع الشك فلا لما تقرر أنه بالشك صار منفردا وقد صرح بذلك غير واحد من أصحابنا ومن ثم لما ذكر العباب أنه إذا لم يقرن نية الاقتداء بالإحرام صار منفردا فإن نوى مفارقته فواضح. وإن تابعه بلا تجديد نية بطلت صلاته إن انتظره كثيرا عرفا وإلا فلا قلت في شرح ذلك تقييدا له قال الزركشي نقلا عن المعتمد والذخائر ويشترط أن لا يخل ترتيب صلاة نفسه ويقرأ حال قيامه؛ لأن العبرة بما يجب عليه في صلاته بحكم الانفراد فإن ترك شيئا من ذلك مما يتحمله الإمام بطلت قطعا ا هـ. وهو واضح وبه

ج / 1 ص -294- يعلم ما ذكرته في مسألتنا أن المسبوق بمجرد الشك في نية الاقتداء وهو في الركوع يلزمه العود للقيام وإتمام الفاتحة ثم بعد إتمامها إن اقتدى بالإمام لزمه موافقته وإلا استمر على حكم الانفراد. وبما تقرر من أنه بمجرد الشك في نية الاقتداء يصير منفردا يعلم أنه إذا علق نية قطعها على شيء يحتمل وجوده ولو نادرا بطلت نية اقتدائه وصار منفردا لتصريحهم بأن التعليق ينافي الجزم فهو بعده كالشاك بجامع فوات الجزم في كل منهما. وقد علمت أنه بمجرد الشك يصير منفردا لفوات الجزم المشترط في النيات فكذلك بمجرد التعليق المذكور يصير منفردا لفوات الجزم المذكور وقد ذكروا في تعليق نية الصلاة ما يصرح بما ذكرته.
"وسئل نفع الله به عن إعادة الصلاة مع جماعة هل تتقيد بمرة كما قاله الأكثرون أو لا كما في التعقبات من أنه لو أعادها مرة ثم أدرك جماعة ثالثة فالذي يظهر الاستحباب كالثانية وهكذا أبدا ا هـ. فإن قلتم تتقيد بمرة فما الدليل عليه وهل يحكم على من زاد على مرة بالكراهة أو البطلان والتحريم وظاهر بعض الأحاديث التي رأيناها مطلقة غير مقيدة بمرة والصحيح عند الأصوليين أن الأمر المطلق لا يدل على تكرار ولا على مرة والحكم المرتب على الوصف المناسب يشعر بعليته فيتكرر الحكم بتكرر علته كما لا يخفى فإذا كان الأمر كذلك فما وجه المنع من الزيادة وما وجه التقييد بالمرة وهل ورد شيء بالتقييد. أو بالمنع من الزيادة أو لا أليس قوله صلى الله عليه وسلم "إذا أتيتما مسجد جماعة فصليا معهم" كقوله "إذا سمعتم المؤذن فقولوا مثل ما يقول. وإن كنتم جنبا فاطهروا" إلى غير ذلك مما لا يخفى فما الدليل على التكرار هنا والتقييد ثم بالمرة وقال الشيخ زكريا رحمه الله تعليلا وإلا لزم استغراق ذلك للوقت ا هـ فلو استغرقه متجرد للعبادة بعد أداء جميع نوافل الوقت آدابها بإعادة الصلاة فهل يكره أو يحرم وهل يمنع فاعله أو لا مع أن الصلاة أفضل من القراءة والذكر لاشتمالها عليهما. وإنما أطلنا الكلام في هذا بما لا يليق طلبا لزيادة الإيضاح والتحقيق ولأن بعض الناس مواظبون عليها فالمسئول كشف ذلك بما هو الأليق للمتجرد للعبادة بعد أداء نوافل الوقت. "فأجاب" بقوله عبارتي في شرح العباب وإنما تسن الإعادة مرة فقط ففي الخادم كالتوسط أن الإمام أشار إلى أن الإعادة إنما تسن مرة واحدة قال يعني الإمام وإلا لزم استغراق الوقت ولم ينقل ذلك عن السلف قال جمع محققون وما أشار إليه يفهم من نص الشافعي رضي الله عنه. وعبارته ويصلي الرجل قد صلى مرة مع الجماعة كل صلاة فقوله رضي الله عنه مرة ظاهر في الاحتراز عمن صلى مرتين فأكثر وبهذا يعلم تزييف قول بعضهم وما ذكره الزركشي من التقييد بمرة ليس بمعتمد فإنه لم يوجد في كلام أحد من المتقدمين ولم يعتمده أحد من المتأخرين سوى الأذرعي والمعتمد استحباب الإعادة مطلقا من غير تقييد بمرة أو مرات ا هـ. فقوله لم يوجد..إلخ يرده وجوده في كلام الإمام وظهور النص فيه وقوله لم يعتمده..إلخ ممنوع فإن أحدا منهم لم يعلم أنه ذكره ورده وكفى باعتماد الأذرعي له مع قوله إن قوة كلام الإمام يرشد إليه. على أن ابن الرفعة حكى

ج / 1 ص -295- عن الأصحاب ما يصرح بما ذكرناه من التقييد بالمرة وذلك أنه ذكر للوجه القائل بمنع الإعادة لمن صلى في جماعة دليلا وتعليلا أما الدليل فخبر أبي داود "لا تصلوا صلاة في يوم مرتين" وأما التعليل فهو قوله ولأن الإعادة لتحصيل فضل الجماعة وقد حصلت له. ولو قيل بالإعادة لقيل إنه يعيدها ثانية وثالثة ورابعة وهو مخالف لما كان عليه الأولون ا هـ فتأمل هذه الملازمة التي أوردها قائل هذا الوجه على القائلين بالأصح تجدها مع رعاية أنها لا تكون غالبا إلا في متفق عليه بين الخصمين صريحة في امتناع الإعادة أكثر من مرة باتفاق الأصحاب القائلين بالأصح ومقابله وإلا لم تحسن الملازمة المذكورة ولم يكن فيها حجة. قال في المهمات وتصويرهم يشعر بأن الإعادة إنما تستحب إذا حضر في الثانية من لم يحضر في الأولى وهو ظاهر وإلا لزم استغراق ذلك للوقت وقد يقال بالاستحباب إذا اختلفت الأئمة ا هـ وقد نظر فيه بأنه لا يخلو إما أن يقول تسن الإعادة مرة فقط أو أكثر فإن قال بالأول فلا معنى لما ذكره؛ لأنه لا يلزم عليه استغراق وإن قال بالثاني فالاستغراق لازم له على كل تقدير وعجيب من شيخنا حيث اعتمد ندب الإعادة مرة فقط ثم ذكر كلامه عقب ذلك وأقره عليه. قال الأذرعي ولا خفاء أن محل سنها حيث لم يعارضها ما هو أهم منها وإلا فقد تحرم وقد تكره وقد تكون خلاف الأولى انتهت عبارة شرح العباب ومنها يعلم أن المنقول المنصوص عليه أن الإعادة لا تسن إلا مرة أما كونه المنقول فلأن الأصحاب المذكورين متفقون عليه كما قررته وأما كونه المنصوص عليه للشافعي رضي الله عنه فلقوله السابق ويصلي الرجل قد صلى مرة مع الجماعة كل صلاة فقوله قد صلى مرة لا بد أن يكون له فائدة وإلا كان لغوا. والشافعي من أعلام أئمة اللغة الذين يؤخذ بلغاتهم فلا يقع منه هذا التقييد وهو قوله مرة إلا لفائدة هي تقييد ندب الإعادة بالمرة حتى لو صلى مرتين لم يندب له الثالثة فصح لنا أن نقول إن التقييد بالمرة هو المنقول عليه ويعلم مما سبق أيضا أن التعليل باستغراق الوقت من كلام الإمام لا من كلام شيخنا رحمه الله خلافا لما أوهمه كلام السائل نفع الله به ولكن الإمام لم يقتصر عليه حتى يرد عليه ما أشار إليه السائل من استشكاله بل ضم إليه ضميمة توضح المراد. وهو قوله ولم ينقل ذلك عن السلف أي: مع ما علم من أحوالهم العلية وهممهم الزكية ومثابرتهم على أنواع العبادات سيما الصلوات فلو كانت الإعادة أكثر من مرة مشروعة لبادروا إليها ولفعلوها كلهم أو بعضهم فلما أعرضوا عنها جملة كان في ذلك إشارة إلى عدم مشروعيتها فحينئذ معنى التعليل باستغراق الوقت أنه لو طلبت إعادة أكثر من مرة لطلب من الشخص استغراق الوقت بها وهكذا في كل وقت؛ لأنك إذا فرضته صلى الظهر أول وقتها سن له إعادتها إلى خروج الوقت فإذا دخل وقت العصر سن له المبادرة بها ثم إعادتها إلى خروج الوقت فإذا دخل وقت المغرب فعل كذلك فإذا دخل وقت العشاء فعل كذلك فإذا دخل وقت الصبح فعل كذلك فلزم استغراق جميع أوقاته وفاتت عليه أكثر مطلوباته ومهماته والإعادة ليست من

ج / 1 ص -296- السنن المتأكدة لوقوع الخلاف الشهير في امتناعها فلا يفوت لأجلها مطلوبات أهم منها ومن ثم قيد الأذرعي سن الإعادة مع أنه لا يقول بندبها إلا مرة بما إذا لم يعارضها ما هو أهم منها قال وإلا فقد تحرم وقد تكره وقد تكون خلاف الأولى ا هـ. فإن قلت ذلك الاستغراق إنما يصلح علة للمنع في حق غير منقطع للعبادة لا شغل له غيرها أما هو فما وجه المنع فيه قلت قد تقرر أن الإعادة من السنن التي وقع الخلاف في أصل جوازها فضلا عن تكريرها فالأولى بالتعبد المذكور الإعراض عنها والاشتغال بما هو أهم منها حتى من جنس الصلاة وهي النوافل المطلقة إذ الاشتغال بها واستغراق غير أوقات الكراهة بها لا خلاف في جوازه بل ندبه فكان اللائق به أن يمنع مما في جوازه الخلاف القوي ويؤمر بالاشتغال بما لا خلاف في فضله وعظيم ثوابه وهو النوافل المطلقة ونحوها فنتج من ذلك كله أنه لا حاجة بأحد إلى أن تباح له الإعادة أكثر من مرة. فتأمله ليفهم منه حكمة منع الإعادة أكثر من مرة وقول السائل نفع الله به وهل يحكم على من زاد على المرة بالكراهة..إلخ جوابه أنا حيث قيدنا بالمرة قلنا إن الزيادة عليها محرمة؛ لأن الصلاة متى انتفى الطلب عنها لذاتها كانت فاسدة فيحرم التلبس بها عملا بالقاعدة المقررة أن التلبس بالعبادة الفاسدة حرام بل لو قلنا بالكراهة كانت فاسدة أيضا نظير ما قالوه في الصلاة التي لا سبب لها في الوقت المكروه أنها لا تنعقد وإن قلنا إن الكراهة للتنزيه وقد ذكرت في شرح العباب نحو ذلك. فقلت فيه من جملة مسائل كثيرة أبديتها هنا لم أر فيها نقلا ثم رأيت ما يوافق ما أبديته. سادسها أنه لو أعاد منفردا لم تنعقد إذ لا عذر له والأصل منع الإعادة إلا لسبب ولم يوجد. وأما ما كان يفعله المزني من إعادة التي تفوته مع الجماعة خمسا وعشرين مرة فهو إن صح عنه اختيار له وهل من السبب وجود قول بالبطلان في صلاته الأولى للنظر فيه مجال. ثم رأيت الإسنوي قال أول هذا الكتاب واحترز المصنف بالفرائض عن الصلاة التي يستحب إعادتها بسبب ما كالشك في الطهارة ونحوه فإن الجماعة لا تجب فيها قطعا. وإن كانت تستحب فهو صريح في سن الإعادة وحده إذا كان في صلاته الأولى خلل ومنه جريان خلاف في بطلانها ويؤيده قول القاضي لو تلبس بحاضرة ثم تذكر فائتة أتمها ثم يصلي الفائتة ثم يعيد الحاضرة ا هـ. ولا ملحظ لإعادة الحاضرة حينئذ إلا الخروج من الخلاف القائل بوجوب الترتيب بل صرح الأصحاب بذلك حيث حملوا أمره صلى الله عليه وسلم لمن رآه يصلي خلف الصف بالإعادة على الندب وهذا مما نحن فيه فإن أحمد وغيره يقولون ببطلان الصلاة حينئذ بل عموم كلامهم ربما يقتضي سن الإعادة ولو منفردا لكل من ارتكب مكروها. وإن لم يجر خلاف في البطلان لكنه بعيد جدا ا هـ. وقول السائل نفع الله به وظاهر بعض الأحاديث التي رأيناها..إلخ جوابه أن الذي جاء في الإعادة من السنة إثباتا ومنعا أنه صلى الله عليه وسلم صلى الصبح في مسجد الخيف بمنى في حجة الوداع فلما انفتل من صلاته رأى في آخر القوم رجلين لم يصليا معه فقال علي بهما فأتي بهما ترعد فرائصهما أي: جمع فريصة وهي

ج / 1 ص -297- لحمة عند القلب تضطرب للخوف فقال "ما منعكما أن تصليا معنا" فقالا يا رسول الله قد صلينا في رحالنا فقال "إذا صليتما في رحالكما ثم أتيتما مسجد جماعة فصلياها معهم. فإنها لكما نافلة" صححه الترمذي وغيره وأن معاذا رضي الله عنه كان يصلي مع النبي صلى الله عليه وسلم العشاء ثم يرجع إلى قومه فيصلي بهم تلك الصلاة رواه الشيخان وأنه صلى الله عليه وسلم قال وقد جاء بعد صلاته العصر رجل إلى المسجد من يتصدق على هذا فيصلي معه فصلى معه رجل حسنه الترمذي. وهذا المتصدق هو أبو بكر رضي الله عنه كما في سنن البيهقي وأنه صلى الله عليه وسلم قال "من صلى وحده ثم أدرك جماعة فليصل إلا الفجر والعصر" أعل بالوقف وقال عبد الحق الذي وصله ثقة ا هـ ويجاب بأن خبري الصبح والعصر السابقين أصح فقدما وأنه صلى الله عليه وسلم قال "لا تصلوا صلاة في يوم مرتين" رواه أبو داود كما مر لكن بلفظ أتيت ابن عمر رضي الله عنهما على البلاط أي: محل بالمدينة وهم يصلون فقلت ألا تصلي معهم قال قد صليت إني سمعت رسول الله صلى الله عليه وسلم يقول "لا تصلوا صلاة في يوم مرتين" ولا حجة فيه لمنع أصل الإعادة مطلقا خلافا لمن زعمه؛ لأنه ليس فيه تعرض لمنع الإعادة مع الجماعة إلا بطريق العموم. وهو مخصوص بتلك الأحاديث الصحيحة المصرحة بندبها وكأنها لم تبلغ ابن عمر ومن وافقه فأخذوا بالعموم. وروى أبو داود عن يزيد بن عامر قال جئت والنبي صلى الله عليه وسلم في الصلاة فجلست ولم أدخل معهم في الصلاة فانصرف علينا رسول الله صلى الله عليه وسلم فرأى يزيد جالسا فقال ألم تسلم يا يزيد قلت بلى يا رسول الله قد أسلمت قال "فما منعك أن تدخل مع الناس في صلاتهم" قال كنت صليت في منزلي وأنا أحسب أن قد صليتم فقال "إذا جئت إلى الصلاة فوجدت الناس فصل معهم وإن كنت قد صليت تكن لك نافلة وهذه مكتوبة" وروى أبو داود أيضا "إذا صلى أحدكم في رحله ثم أدرك الإمام ولم يصل فليصل معه فإنها له نافلة" وبهذا كالأحاديث السابقة يتضح أن المراد بقوله في الحديث الذي قبل هذا وهذه مكتوبة الأولى لا الثانية خلافا لمن استدل به من أصحابنا على أن المعادة هي الفرض هذا ما يتعلق بالأحاديث الواردة في الإعادة وبيان الحجة فيها والجواب عنها وأما ما أشار إليه السائل من أن الأول منها يدل على تكرر الإعادة؛ لأنه رتبها على الوصف المناسب فلتتكرر بتكرره وقياسا على خبر إذا سمعتم المؤذن. وعلى الآية التي ذكرها فجوابه منع ما علل به ومنع قياسه. أما الأول فلأن محل تكرر المسبب بتكرر سببه ما لم يمنع من التكرر مانع وهنا منع منه مانع وهو أن الأصل منع الإعادة على أنه ليس هنا سبب يتكرر كما سيتضح والدليل على أن الأصل منع الإعادة هو أن جماعة من المجتهدين قالوا بامتناعها عملا بذلك الأصل الموافق لعموم الخبر السابق "لا تصلوا صلاة في يوم مرتين" والدليل عليه أيضا امتناع الإعادة مع الانفراد كما مر وامتناعها لمن صلى في جماعة على وجه قال به غير واحد من أصحابنا. فاتضح بذلك أن الإعادة على خلاف الأصل وأن الأصل امتناعها لكن لما ورد بها النص فيمن صلى منفردا أو جماعة استنبط الأئمة لذلك

ج / 1 ص -298- سببا فقالوا وإنما سنت الإعادة فيمن صلى منفردا لتحصيل الجماعة في فريضة الوقت حتى كأنها فعلت كذلك لشدة الاعتناء بها وفيمن صلى في جماعة لاحتمال اشتمال الثانية على فضيلة لم توجد في الأولى وإن كانت الأولى أكمل في الظاهر ا هـ. فتأمله تجده دالا على أن السبب في الأول هو تحصيل الجماعة في فرضه وفي الثاني هو رجاء ما ذكر وهذا غير متكرر. ؛ لأنه بإعادته أول مرة حصلت له الجماعة في فرضه والرجاء المذكور فإذا أعادها مرة أخرى كانت هذه الإعادة واقعة بلا سبب؛ لأن حصول الجماعة في فرضه والرجاء المذكورين لا يتكرران وقد مر لنا أن الأصل منع الإعادة إلا لسبب ولا سبب هنا للإعادة أكثر من مرة فامتنعت فعلم أن الأحاديث السابقة مطلقة للإعادة ومرتبة لها على الصلاة الأولى مع الانفراد أو الجماعة ومن قواعد الشافعي رضي الله عنه أنه يستنبط من النص معنى يخصصه أو يعممه ولا يستنبط منه نصا يعود عليه بالبطلان. فلو فرضنا أن تلك الأحاديث تشمل تكرر الإعادة بطريق العموم لكونها وقائع قولية لكانت تلك العلل المستنبطة موجبة لتخصيصها بالمرة الأولى كما بينته قريبا بقولي فتأمله تجده..إلخ فاتضح وجه المنع من الزيادة ووجه التقييد بالمرة وأما الثاني أعني منع القياس على الخبر والآية المذكورين فلأن الأدلة في تينك قامت على التكرر صريحا ولم يمنع منه مانع بخلافه فيما نحن فيه وإيضاحه أن القصد من إجابة المؤذن الإذعان لما قاله بذكر مثله وهذا لا يتقيد بأول ولا بغيره فسن مطلقا. وأما الآية فالأمر فيها معلق بسبب هو الجنابة فتكرر بتكرره إجماعا والحاصل أن الأمر من حيث ذاته لا يقتضي فورا ولا تكرارا لكنه إذا علق بسبب فتارة يدل الدليل على تكرره بتكرر السبب كسماع المؤذن والجنابة فيتكرر المسبب وهو الإجابة والتطهر لشهادة العلة المستنبطة للتكرر وتارة يدل على عدم تكرر السبب بمقتضى ما دلت عليه العلة المستنبطة كما في مسألتنا فلا تكرر فاتضح فرقان ما بين أخبار الإعادة وأخبار إجابة المؤذن ونحوها واندفع ما رتب السائل إشكاله عليه من أن السبب تكرر في أخبار الإعادة فاقتصرنا بها على الأمر المحتاج إليه فقط ولم نجوزها في غيره عملا بالأصل الذي أقمنا عليه الدلائل السابقة فليتأمل السائل وفقه الله ما اشتمل عليه هذا الجواب حق التأمل فإنه يتضح له الصواب ويتخلص به من ورطة الشك والارتياب.
"وسئل" نفع الله بعلومه عمن سجد في أثناء فاتحته لتلاوة إمامه معه فلما عاد من السجود استأنف الفاتحة من أولها إما ناسيا أو جاهلا أو موسوسا فركع الإمام قبل إتمامه الفاتحة فماذا يجب على المأموم. والحالة هذه وعمن انتظر سكتة الإمام ليقرأ فيها الفاتحة فركع الإمام عقب فاتحته فماذا يجب على المأموم وقد ذكر بعضهم فيه احتمالين ولم يصحح شيئا. وقال الشيخ زكريا في شرح الروض القياس أنه كالناسي خلافا للزركشي في سقوط الفاتحة ا هـ. هل الأقرب أنه كالناسي أو لا كالمشتغل بسنة حتى يقرأ قدر السكتة ويعذر؛ لأن هذه السكتة سنة وما مراد الزركشي بسقوط الفاتحة أهو إذا كان مسبوقا أو لا.

ج / 1 ص -299- وما هو الأصح المعتمد في هذه المسألة وعلى أي العمل. "فأجاب" بقوله إن كان أدرك من قيام الإمام قبل ركوعه سواء ما قبل السجود وما بعده زمنا يسع الفاتحة بالنسبة لقراءة نفسه على ما اعتمده الزركشي أو بالنسبة للوسط المعتدل فيما يظهر لي وأطلت الاستدلال له ولتزييف غيره في شرح العباب وغيره فهو موافق فيتخلف وجوبا وإلا بطلت صلاته إن علم وتعمد وإلا لغت ركعته لإتمام الفاتحة ما لم يقم الإمام من السجدة الثانية ويجلس إن أراد الجلوس أو يتم انتصابه قائما إن أراد القيام فمتى وصل لذلك قبل إتمامه الفاتحة تابعه وجوبا وأتى بركعة بعد سلام إمامه. وإن لم يدرك مع الإمام زمنا يسع الفاتحة كلها. كما ذكر فهو مسبوق فمتى فاته إدراك الركوع فاتته الركعة ومتى تخلف بعد قيام إمامه من الركوع لإتمام فاتحته إلى أن هوى إمامه للسجود بطلت صلاته على ما في ذلك من الخلاف الشهير بين المتأخرين هذا كله في الناسي والجاهل وأما الموسوس فإن كان قد أعاد الفاتحة لموجب بأن شك في بعضها فكذلك بل أولى؛ لأنه متخلف لواجب إذ الشك في بعضها قبل فراغها يوجب إعادة ما مضى منها. وإن كان يكرر ألفاظها أو يعيدها لغير موجب فلا يجوز له التأخر إلا لتمام ركنين الركوع والاعتدال فإن فرغ من الفاتحة. قبل هويه للسجود فإن كان موافقا ركع واعتدل ولحقه وأدرك الركعة وإن أراد الإمام الهوي للسجود وهو لم يفرغ من الفاتحة لزمته نية المفارقة؛ لأنه تعارض في حقه واجبان إتمام الفاتحة ومتابعة الإمام وقد تعذر الجمع بينهما فلزمه السعي في تصحيح صلاته وهو هنا لا يمكنه إلا نية المفارقة فلزمته وأما المسبوق فيلزمه أن يقرأ بقدر ما فوت فإن فرغ منه قبل فوات الركوع ركع وأدرك الركعة وإلا كمل إلى أن يهوي الإمام للسجود فيلزمه حينئذ المفارقة أيضا لما مر فتأمل ذلك فإنه مأخوذ من متفرقات كلامهم. واطرده فيما يشابهه كالمشتغل بنحو دعاء الافتتاح أو التعوذ والأوجه الذي اقتضاه كلام المحب الطبري. وصرح به الأصبحي وغيره أن المنتظر سكتة الإمام ليقرأ فيها الفاتحة فركع إمامه عقبها أنه كالناسي بجامع عذرهما فيكون كبطيء القراءة حتى يتخلف لقراءتها ما لم يتم انتصابه أو جلوسه كما مر وقول الزركشي بسقوطها عنه بعيد إذ غاية أمره أنه معذور بفعل السنة وقد صرحوا في المعذور والمدرك لزمن يسع قراءة الفاتحة أنه يتخلف لقراءتها ما لم يقم الإمام أو يجلس بخلاف غير المعذور كالموسوس السابق وكمن تعمد تركها حتى ركع الإمام فيلزم كلا منهما كما يصرح بالأول كلام النووي وكما نقله ابن الرفعة وغيره عن القاضي وأقروه أنه يفارقه على المذهب أي: إن خشي التخلف عنه بركنين فعليين فحينئذ الأوجه أنه يشتغل بقراءتها إلا أن يخاف أن يتخلف عنه بهما فحينئذ تلزمه مفارقته بالنية كما مر هذا حاصل ما يتعلق بما قاله السائل. وأما قوله أولا كالمشتغل بسنة..إلخ فجوابه أن الكلام إنما هو في الموافق فحيث ركع الإمام ولم يقرأ لزمه قراءة الفاتحة كلها فإن فرغ منها قبل قيام الإمام أو جلوسه وإلا وافقه فيما هو فيه. وأتى بركعة بعد سلام الإمام فإن كان المنتظر السكتة مسبوقا تخلف لقراءة قدر ما أدرك فإن فرغ منه وأدرك الركوع

ج / 1 ص -300- أدرك الركعة وإلا استمر حتى يهوي الإمام للسجود فحينئذ يفارقه كما مر وعلم من قولي إن الكلام إنما هو مفروض في الموافق بدليل تصريحهم بأنه كبطيء القراءة أن الزركشي يقول بسقوطها عن الموافق وإذا قال بسقوطها عن الموافق فالمسبوق أولى.
"وسئل نفع الله به عن مدافعة الحدث إذا خيف معها فوات الصلاة المسنونة كالرواتب أو فوت الجماعة ما الذي يقدمه وهل يفرق بين ما إذا رجا قضاءها أو لا. وبين موضع يقل فيه الماء أو لا؟ "فأجاب" نفع الله به بقوله متى خاف من المدافعة ضررا شديدا فهي عذر في إخراج النافلة بل والفريضة عن وقتها فإذا لم يكن بقي من وقتها إلا ما يسعها وهو متوضئ لكنه خشي من حبس نحو ريح دافعه ضررا قدم تفريغ نفسه وإن خرج الوقت خشية من الضرر الذي يلحقه وإن لم يخف منه ضررا فالأولى له تفريغ نفسه وإن خشي فوت الجماعة خروجا من خلاف من أبطل الصلاة مع مدافعة الحدث وإذا قدم تفريغ النفس على الجماعة مع كونها فرضا فأولى أن يقدمه على النافلة وإن خشي خروج وقتها سواء أرجا قضاءها أم لا سواء أكان في موضع يقل فيه الماء أم لا.
"وسئل" أعاد الله علينا من بركته بما صورته. نقل القاضي عياض عن العلماء أن الأجذم والأبرص يمنعان من المسجد ومن الجمعة ومن اختلاطهما بالناس فهل المنع مما ذكر على سبيل الوجوب أو الندب وهل يكون ما ذكر عذرا لهما مسقطا عنهما الحج والعمرة لاحتياجهما إلى المسجد والاختلاط بالناس أم لا أو يفرق بين الجمعة وبين الحج والعمرة بعدم تكررهما دون الجمعة وهل حج التطوع كالفرض أم لا؟ "فأجاب" رضي الله عنه بقوله قال القاضي قال بعض العلماء ينبغي إذا عرف أحد بالإصابة بالعين أنه يجتنب ليحترز منه وينبغي للسلطان منعه من مخالطة الناس ويأمره بلزوم بيته ويرزقه إن كان فقيرا. فإن ضرره أشد من ضرر المجذوم الذي منعه عمر رضي الله عنه والعلماء بعده من الاختلاط بالناس قال النووي في شرح مسلم. وهذا الذي قاله هذا القائل صحيح متعين ولا يعرف عن غيره خلاف ا هـ. وبه يعلم أن سبب المنع في نحو المجذوم خشية ضرره وحينئذ فيكون المنع واجبا فيه وفي العائن كما يعلم من كلامهم بالأولى حيث أوجبوا على المعتمد خلافا لمن نازع فيه على المحتسب الأمر بنحو صلاة العيد ومنع الخونة من معاملة النساء لما في ذلك من المصالح العامة وأن المدار في المنع على الاختلاط بالناس فلا منع من دخول مسجد وحضور جمعة أو جماعة لا اختلاط فيه بهم وحينئذ ظهر عدم عد ذلك عذرا في ندب أو وجوب الحج أو العمرة ولو كفاية لإمكان فعلهما مع عدم الاختلاط وبفرض أنه لا يمكن إلا مع ذلك يجاب بأن وجوب النسك آكد من وجوب الجمعة فلا يلزم من عد ذلك عذرا فيها فلا يرد على ذلك ما اعتمدته في شرح العباب أن خبث الريح عذر فيها وإن لم يختلط والله سبحانه وتعالى أعلم بالصواب

ج / 1 ص -301- "وسئل" نفع الله به عن جماعة اجتمعوا لقراءة القرآن بمقبرة فمروا بآية سجدة وفيهم كثير من طلبة العلم بل من أهله. فلم يسجدوا ظنا أن كراهة نحو الصلاة في المقبرة رفعت عنهم الخطاب بسجدة التلاوة فهل الأمر كما ظنوه أو لا؟ "فأجاب" بقوله الذي يظهر أن الأمر ليس كما ظنوه فقد صرح الفقهاء أن محل كراهة الصلاة في المقبرة ونحوها ما لم يخف خروج الوقت, وإلا وجبت فيها إن كانت واجبة وسنت إن كانت سنة وحينئذ فالمجتمعون على القراءة إن كان في عزمهم عدم الخروج منها فورا سن لهم السجود ويكون خوف خروج وقت السجود بطول الفصل رافعا لكراهته في المقبرة كما علمته من كلامهم وإن كان في عزمهم الخروج منها فورا سن لهم تأخير السجود إلى الخروج منها وكره لهم فيها إذ لا عذر حينئذ.
"وسئل" نفع الله به عن حديث "لا صلاة لجار المسجد إلا في المسجد" صحيح أو ضعيف؟ "فأجاب" بقوله هو حديث ضعيف أخرجه الدارقطني.
"وسئل" نفع الله به عن النفي في خبر إذا أقيمت الصلاة فلا صلاة إلا المكتوبة هل هو على ظاهره بمعنى نفي الكمال أو المراد به النهي. "فأجاب" بقوله يصح كل من الأمرين أي: لا صلاة كاملة حينئذ إلا المكتوبة أو لا تصلوا إلا المكتوبة ومن قال إن المراد هذا دون الأول فقد أبعد بل وهم ولعله توهم أن صلاة غير المكتوبة حينئذ غير منعقدة وليس كذلك بل هي منعقدة؛ لأن الكراهة تنزيهية لا لذات الصلاة بل لأمر خارج عنها وهو تفويت فضيلة تكبيرة الإحرام وغيرها مع الإمام. فإن قلت إذا كان النفي للكمال تؤخذ الكراهة التي ذكروها من أين قلت تؤخذ منه أيضا؛ لأنه لا معنى لنفي الكمال إلا ذلك.
"وسئل" نفع الله به عن حديث مسلم الناهي لمن أرادوا بيع دورهم لبعدها عن المسجد مع ترغيبهم بأن لهم بكل خطوة درجة وحديث الأبعد فالأبعد من المسجد أعظم أجرا هل يعارضان حديث أحمد فضل الدار القريبة من المسجد على الدار الشاسعة كفضل الغازي على القاعد. "فأجاب" بقوله لا يعارضانه؛ لأن كلا مفروض في حالة تخصه فالأولان فيما إذا احتيج للبعد لحراسة البلد. أو لغير ذلك والأخير فيما إذا لم يكن في سكنى البعيد حاجة واستشهد لذلك بأن الأحاديث لما وردت في تفضيل ميامن الصفوف رغب الناس في ذلك وعطلوا ميسرة المسجد فقيل يا رسول الله إن ميسرة المسجد قد تعطلت فقال من عمر ميسرة المسجد كتب له كفلان من الأجر فأعطى أهل الميسرة في هذه الحالة ضعف ما لأهل الميمنة من الأجر وليس لهم ذلك في كل حال. وإنما خصهم بذلك لما تعطلت تلك الجهة فكذا ما نحن فيه الأصل تفضيل القريبة من المسجد على البعيدة منه فلما ثبت لها هذا الفضل رغب كل من الناس في ذلك. حتى أراد بنو سلمة أن يعروا ظاهر المدينة ويقربوا من المسجد فكره صلى الله عليه وسلم ذلك وأعطاهم ذلك الفضل في هذه الحالة ونزل فيهم: {وَنَكْتُبُ مَا قَدَّمُوا

ج / 1 ص -302- وَآثَارَهُمْ} [يّـس: 12] فقال صلى الله عليه وسلم حين نزلت الآية "يا بني سلمة دياركم تكتب آثاركم" ومن هذا يؤخذ تأييد ما كنت دائما أبحثه وأقرره أن محل أفضلية أيمن الصفوف ما إذا جاء المأموم ورأى الصفوف قد صفت أو لم يترتب على المسابقة لذلك خلو مياسر الصفوف وإلا لم يكن مفضولا لئلا يرغب الناس كلهم عنه ويقاس بذلك ما في معناه وفيه تأييد لما بحثه الزركشي أيضا. أن صفوف الجنازة الثلاثة المستحبة متساوية في الفضل لئلا يرغب الناس عن غير الأول فيفوت على الميت فضيلة جعل المصلين عليه ثلاثة صفوف ولما استدركته عليه من أن محل ما ذكره فيمن جاء أولا. أما من جاء وقد صفت الثلاثة فينبغي أن يتحرى أولها لانتفاء العلة السابقة آنفا.
"وسئل" رضي الله عنه عن شخص يكون إماما لا مأموما؟ "فأجاب" بقوله هو أعمى أصم ليس بإزائه أحد لا يصح اقتداؤه بغيره ويصح اقتداء الغير به.
"وسئل" نفع الله به بما لفظه قال التاج في ألغازه وقائل لا قصاص في الشعور بلى إن القصاص لفي شعر وفي ظفر؟ "فأجاب" بقوله الأول في نحو الجائفة وغير الموضحة والثاني القصاص فيه من قص الشعر يقصه وفي الحديث كان رسول الله صلى الله عليه وسلم يسجد على قصاص الشعر وهو بالكسر والفتح منتهى شعر الرأس حيث يؤخذ بالمقص.
"وسئل" نفع الله بعلومه عما إذا لحق الإمام في الركوع ثم خرج إمامه من صلاته بعد ركعتين لملاقاة نجاسة له. مثلا حينئذ هل يكون المقتدي به المذكور مدركا للركعة الأولى أو لا لعدم حسبان ركوعه وهل يقال في هذه الصورة ركوعه غير محسوب وهل الحكم فيما إذا لاقى النجاسة من أول الصلاة أو آخرها سواء أو لا؟ "فأجاب" بقوله نعم يكون المقتدي مدركا للركعة حيث طرأ لإمامه بعد الركوع مبطل لصلاته كحدث أو نجاسة سواء كان في أثنائها أم آخرها ففي شرح المهذب لو أحدث الإمام في سجوده لم يؤثر في إدراك المأموم الركعة بلا خلاف؛ لأنه أدرك ركوعا محسوبا للإمام ذكره البغوي وغيره ا هـ. وهو ظاهر كما ذكرته في شرح العباب. ثم قلت والذي يظهر أن حدثه بعد أن لحقه المأموم في الركوع واطمأن كذلك أخذا من العلة المذكورة أي: وهو كونه أدرك ركوعا محسوبا للإمام وقت إدراكه ثم رأيت القاضي الحسين صرح بما يؤيد ما ذكرته وهو أنه لو أدرك راكعا فاقتدى به ثم فارقه عند قيامه حسبت له الركعة ا هـ قال غيره فيه أنه لا يشترط في التحمل بقاؤه مأموما به؛ لأن سبب التحمل قد وجد وهو اقتداؤه به في الركوع كما لو بطلت بعد ذلك صلاة الإمام ا هـ. وهو صريح فيما ذكرته ا هـ. كلام شرح العباب وذكر فيه إثر ذلك كلاما لابن العماد فيه التصريح بهذه المسألة الأخيرة مع ما قدمنا في ذلك وبينت ما فيه بكلام مبسوط أعرضت عنه هنا لعدم الحاجة إليه.
"وسئل" فسح الله في مدته عما إذا قام إمامه لخامسة هل الأولى انتظاره أو فراقه وفيما

ج / 1 ص -303- إذا كان مسبوقا هل هو كغيره أو لا حتى تجوز مفارقته؟ "فأجاب" بقوله الأولى انتظاره وسواء المسبوق وغيره وعبارة شرحي للعباب لو قام الإمام لزيادة كخامسة سهوا لم يجز له متابعته وإن كان شاكا في فعل ركعة أو مسبوقا علم ذلك أو ظنه فإن تابعه بطلت صلاته إن علم وتعمد ولا نظر إلى احتمال أنه ترك ركنا من ركعة؛ لأن الفرض أنه علم الحال أو ظنه وحينئذ فإن كان المأموم موافقا فظاهر أنه أتم صلاته يقينا أو غير موافق فهي غير محسوبة للإمام وهو لا يجوز متابعته في فعل السهو قال الزركشي كالإسنوي نقلا عن المجموع في الجنائز ولا يجوز له انتظاره بل يسلم فإنه في انتظاره مقيم على متابعته فيما يعتقده مخطئا فيه والمعتمد خلاف ما قالاه وإن جرى عليه جمع ففي المجموع نفسه لو سجد إمامه الحنفي مثلا لص جاز له مفارقته وانتظاره كما لو قام إمامه إلى خامسة وفيه أيضا لو علم المسبوق بقيام إمامه لخامسة انتظره؛ لأن التشهد محسوب له وصرح الزركشي كابن العماد أن الإمام إذا ترك فرضا جاز للمأموم انتظاره حتى يأتي بالمنتظم ويتابعه فيه فإن القدوة إنما تنقطع بخروج الإمام من الصلاة وهو لا يخرج منها بفعل السهو فوجب أن لا تجب مفارقته ا هـ. وهذا صريح في رد قوله السابق فإنه في انتظاره مقيم على متابعته..إلخ وإنما حرموا عليه المتابعة هنا وأوجبوها عليه فيما إذا سجد إمامه للسهو وإن لم يعرف سببه؛ لأن قيامه لخامسة لم يعهد بخلاف سجوده للسهو فإنه معهود لسهو إمامه وأما متابعتهم له صلى الله عليه وسلم في قيامه للخامسة في صلاة الظهر فهو لكونهم لم يتحققوا زيادتها؛ لأن الزمن كان زمن الوحي وإمكان الزيادة والنقص ولهذا قالوا في قصة ذي اليدين: أزيد في الصلاة يا رسول الله وخرج بتقييدي المسبوق بما مر ما لو جهل ذلك فتابعه فإن الركعة تحسب له لكن إن قرأ فيها الفاتحة كما في المجموع؛ لأن الإمام لا يتحمل في هذه الحالة المقصود منها والله أعلم.
"وسئل" نفع الله به عن مصل وقت ترائي الهلال هل ينظر إلى محل سجوده في صلاته عملا بإطلاقهم تحصيل السنة أو إلى مطلع الهلال؛ لأن ترائيه فرض كفاية والقياس على رؤية المصلي عند الكعبة إليها عند من اختاره قياس أولى إن لم يكن مساويا؛ لأن نظرها سنة والترائي فرض كفاية حتى لو قيل به على المعتمد من نظر المصلي محل السجود ولو عندها لم يكن يعيد الفريضة الترائي أو يفرق بأن ترائي الهلال في الصلاة فيه تفرقة ليست في نظر الكعبة ويزيد الفرق بأنهم لم يستثنوا حالة الترائي. في عموم قولهم ينظر إلى محل السجود مع الجزم بأن هذه الحالة لا تعزب عنهم وهو الذي يتبادر إلى رأي الفقيه بل المتفقه؟ "فأجاب" بقوله: النظر للسماء في الصلاة مكروه إلا لحاجة فإن فرض احتياجه لترائي الهلال لانحصاره فيه مثلا لم يكره وإلا كره ولا نظر لكونه فرض كفاية لما تقرر أن الفرض عدم انحصاره فيه فلم تعم الحاجة إليه وهذا التفصيل ظاهر لا غبار عليه فلا يعول على غيره والله سبحانه وتعالى أعلم بالصواب.

ج / 1 ص -304- "وسئل" نفع الله به عن قولهم يستحب أن لا يزيد ما بين الإمام والمأمومين على ثلاثة أذرع فلو ترك هذا المستحب هل يكون مكروها كما لو ساواه في الموقف وحينئذ تفوته فضيلة الجماعة كما أجاب به بعض أئمتنا أم لا تفوت كما قال به غيره وكذلك لو صف صفا ثانيا قبل إكمال الأول هل يكون كذلك مكروها تفوت به فضيلة الجماعة؟ "فأجاب" بقوله كل ما ذكر مكروه مفوت لفضيلة الجماعة فقد قال القاضي وغيره وجزم به في المجموع السنة أن لا يزيد ما بين الإمام ومن خلفه من الرجال على ثلاثة أذرع تقريبا كما بين كل صفين أما النساء فيسن لهم التخلف كثيرا وفي المجموع اتفق أصحابنا وغيرهم على استحباب الصف الأول والحث عليه ويمين الإمام وسد فرج الصفوف وإتمام الأول ثم ما يليه وهكذا ولا يشرع في صف حتى يتم ما قبله. وفي شرحي للعباب كل ما قيل بندبه في هذا الباب تكره مخالفته كما يصرح به كلام المجموع فإنه لما ذكر أحكام الموقف قال: قال أصحابنا هذا كله مستحب ومخالفته مكروهة ثم قال بعد ذكر أحكام أخر للموقف وحاصله أن المواقف المذكورة كلها على الاستحباب فإن خالفها كره ا هـ. ومن هنا قال السبكي تكرر من النووي إطلاق الكراهة على المخالفة في جميع ما استحب في هذا الباب قال الزركشي كابن العماد وسبقهما الأحنف عصري صاحب البيان في مسألة المساواة وينبغي أن لا تحصل له فضيلة الجماعة كما لو قارنه في الأفعال ا هـ ولا خصوصية للمساواة بذلك بل سائر المكروهات في هذا الباب كذلك لما يأتي مبسوطا أن كل ما كان مكروها من حيث الجماعة يمنع فضلها انتهت عبارته وحاصل ما أشار إليه أنه يأتي أن المقارنة أو التقدم الغير المبطل مكروه مفوت لفضيلة الجماعة واعترضه كثيرون بما رده آخرون منهم أبو زرعة. قال: لأنهم لم يقولوا فاتت الجماعة بل فات فضلها فهي جماعة صحيحة لكن لا ثواب فيها. وفائدة صحتها مع انتفاء الثواب فيها سقوط الإثم على القول بفرضيتها عينا أو كفاية والكراهة على القول بسنيتها لقيام الشعار الظاهر ومنهم الزركشي قال لأن الصحة لا تستلزم الثواب ولا منافاة بين حصولها مع انتفاء فضلها بدليل ما لو صلى جماعة في أرض مغصوبة وكون المدرك لها في التشهد في جماعة قطعا ومع ذلك قيل لا يحصل له فضلها والبغوي إنما نفى فضلها ولم يقل بطلت فدل على بقائها حتى يتحمل عنه السهو وغيره قال والعجب من أولئك المشايخ أي: المعترضين كيف غفلوا عن هذا وتتابعوا على هذا الفساد. وأن فوات الفضيلة يستلزم الخروج عن المتابعة مع وضوح عدم التلازم بينهما وجزم البارزي بحصول ثوابها أعجب؛ لأن المكروه لا ثواب فيه وكيف يتخيل حصوله وقد ذكر الشيخ أبو إسحاق أن المفارقة الآتية تفوت الفضيلة ويجري ذلك في مساواة الإمام في الموقف فإنها مكروهة. والضابط أنه حيث فعل مكروها مع الجماعة أي: بأن لم يوجد حالة الانفراد من مخالفة المأمور بالموافقة والمتابعة فاته فضلها إذ المكروه لا ثواب فيه ا هـ. الغرض من كلام الزركشي ملخصا وهو ظاهر لا غبار عليه.

ج / 1 ص -305- "وسئل" نفع الله به بما لفظه من كان مسبوقا. وسجد مع الإمام السجدة الأولى ولم يسجد الثانية حتى قام الإمام هل يسجدها أو يقوم موافقا للإمام؟ "فأجاب" بقوله حيث لم يقم المأموم سجد الثانية.
"وسئل" نفع الله به عن المأموم إذا أطال التشهد الأول من غير عذر وقام فركع الإمام هل يقرأ الفاتحة ويعذر إلى ثلاثة أركان أو يتابعه ويأتي بركعة بعد سلام إمامه أو يفارقه؟ "فأجاب" بقوله اختلف مشايخنا في ذلك فمنهم من نظر لعذره بالتخلف فقال إنه كمن سها في السجود فلم يتذكر إلا والإمام راكع فإنه يقوم ويركع وتسقط الفاتحة عنه قال فكذا هذا لما ندب له التخلف لإكمال التشهد كان معذورا فإذا أكمله وقام فإن أدرك الإمام راكعا ركع معه وسقطت عنه القراءة وإلا قرأ بقدر ما لحق وركع معه وسقطت عنه البقية كالمسبوق. ومنهم من قال يندب له التخلف لإكماله ثم يقوم ويقرأ الفاتحة فإن أدركها قبل الركوع فذاك وإن ركع الإمام وهو فيها كملها ويسعى خلفه ويغتفر له التخلف بثلاثة أركان طويلة؛ لأنه موافق لإدراكه زمنا يسع الفاتحة كلها مع الإمام بالقوة وإنما منعه عن ذلك تخلفه لإتمام التشهد وهو غير مقصر به لما تقرر أنه مندوب له, وفارق المسبوق إذا تخلف لإتمام الفاتحة لكونه اشتغل بافتتاح أو تعوذ وهذان الاثنان بعيدان وأولهما أغرب وأبعد. أما الأول فلأن الساهي الذي قاس عليه لا تقصير منه ألبتة بخلاف المتخلف لإتمام التشهد فإنه حصل منه نوع تقصير فلم يصح له ذلك القياس وأما الثاني فهو أن ما أطلقه من ندب التخلف لإكمال التشهد إنما يتم له ذلك إن ظن أن الإمام يطيل حتى يكمل ويلحقه ويدرك كل الفاتحة قبل ركوعه ووجه ذلك أنهم إذا ذكروا ذلك في الجائي بعد إحرام الإمام. فقالوا ولا يشتغل المسبوق بسنة بعد التحرم إلا إن علم أو ظن أنه مع ذلك يدرك الفاتحة قبل ركوع الإمام فإذا لم يستحبوا له الإتيان بالافتتاح أو التعوذ إلا بالشرط المذكور مع أنه في محلهما هو والإمام فمن في التشهد يكون كذلك بالأولى لفوات محله بقيام الإمام عنه ومن ثم نظر بعضهم إلى تقصيره بإكمال التشهد مطلقا. وإن قلنا بأن المسبوق يشتغل بما ذكر بشرطه والفرق ما أشرت إليه من فوات محل التشهد هنا بقيام الإمام عنه بخلافه في المسبوق وبهذا يتضح تقصير هذا المتخلف لإكمال التشهد وأما ادعاء أن هذا موافق. والموافق وإن قصر يتخلف لإكمال الفاتحة ما لم يسبق بأكثر من ثلاثة أركان طويلة فممنوع كيف وقد صرحوا بأن المسبوق هو من يدرك من قيام الإمام ما يسع الفاتحة والمتخلف للتشهد لم يدرك ذلك فهو مسبوق لا موافق وإذا كان مسبوقا تعين إلحاقه بالمسبوق إذا اشتغل بافتتاح أو تعوذ بل هو أولى منه بذلك كما مر وإذا اتضح أنه كالمسبوق تعين أن يجري فيه ما قالوه فيما إذا اشتغل بافتتاح أو تعوذ فركع الإمام من أنه يجب عليه أن يتخلف وقرأ بقدر ما فاته من الفاتحة وحينئذ فهل يعذر بالتخلف بثلاثة أركان طويلة كالموافق لعذره. بوجوب التخلف عليه أو لا يعذر إلا بركنين فيه خلاف وعلى كل كثيرون وعلى الثاني الذي هو المعتمد

ج / 1 ص -306- عند جمع محققين من المتأخرين فإن فرغ مما لزمه قبل أن يهوي الإمام للسجود وافقه فيما هو فيه وفاتته الركعة وإن لم يفرغ وقد آن للإمام أن يهوي فقد تعارض في حقه واجبان متابعة الإمام لما تقرر أنه لا يجوز له أن يتخلف بأكثر من ركنين والتخلف لقراءة قدر ما فوته ولا مخلص له عن هذين الواجبين إلا بنية المفارقة فيلزمه وحينئذ فيكمل الفاتحة ويمشي على نظم صلاة نفسه فإن قلت كيف ينسب كل من المشتغل بإكمال التشهد وبالافتتاح أو التعوذ إلى تقصير مع ندب تخلفه واشتغاله بذلك ووجوب تخلف كل منهما لقراءة قدر ما فوته قلت الندب له لا ينافي نسبة إلى تقصير له؛ لأنه ندب مشروطا بسلامة العاقبة أي: فإن بان أنه أدرك الفاتحة بان أن لا تقصير وإلا بان أن ثم تقصيرا أوجب له احتياطا فهو تقصير عاد على عبادته بالاحتياط لا بالتساهل أو الإبطال وحينئذ فذلك التقصير مناسب للندب لا أنه مناف له فتأمله فقد صرح المتولي بأنا وإن أوجبنا على المسبوق المذكور التخلف لقراءة كل الفاتحة هو مقصر وبه يعلم أن الإيجاب عليه لا ينافي نسبته للتقصير وزعم أن هذا من تفرد المتولي ممنوع بل لو سلم كان كافيا في الحجة لما ذكرناه بالأولى من أن وجوب التخلف لنقص الفاتحة لا يمنع من نسبة تقصير إليه فالحاصل أن المعتمد أن المشتغل بإكمال التشهد كالمشتغل بدعاء الافتتاح أو التعوذ في أنه مسبوق وفي أنه يلزمه أن يتخلف لقراءة قدر ما فوته. وفي أنه لا يتخلف إلا بركنين وفي أن الركعة تفوت بفوات ركوع الإمام وفي أنها إذا فاتته لا يأتي بها وإلا بطلت صلاته إن علم وتعمد وفي أنه إذا تعارض معه الواجبان السابقان لزمته نية المفارقة وإذا تأملت ما قررته علمت الجواب عن جمع ما وقع في فتاوى السمهودي رحمه الله مما يؤيد الإفتاء الثاني السابق فتنبه لذلك.
"وسئل" فسح الله في مدته عن تقارن راء تحرم المأموم وميم سلام الإمام. فهل ينال فضيلة الجماعة أو لا فيبطل اقتداؤه بل وصلاته إن تعمد؟ "فأجاب" بقوله لا يحصل له فضل الجماعة لإطباقهم على أن شرط حصوله إدراك جزء من صلاة الإمام قبل سلام الإمام وهذا لم يدرك جزءا كذلك وأما بطلان صلاته بذلك فغير ظاهر؛ لأنه لم يربط صلاته ابتداء بمن ليس في صلاة بل بمن هو فيها لكنه لم يتم له ما ظنه من إدراك الراء قبل الميم بل الظاهر أنه لا يشترط ظن ذلك بل يكفي تجويزه فهو من حيث عدم البطلان معذور ومن حيث عدم إدراك الجماعة غير معذور؛ لأن مدار الأول على التقصير ولم يوجد. ومدار الثاني على تحقق إدراك جزء من صلاة الإمام ولم يوجد فظهر افتراقهما وأنه لا يلزم من عدم حيازة الفضيلة وبطلان الاقتداء بطلان الصلاة.
"وسئل" عمن أحرم والإمام في الجلسة الأخيرة فسلم قبل أن يجلس فهل على المأموم أن يقعد ثم يقوم أو يمضي على صلاته؟ "فأجاب" بقوله إذا سلم الإمام عقب إحرامه لم

ج / 1 ص -307- يلزمه القعود بل لا يجوز له لانقضاء المتابعة الموجبة للموافقة فيما لم يحسب له فيصير جلوسه زيادة في الصلاة وهي مبطلة وإذا أحرم ولم يسلم الإمام ولم يجلس عامدا عالما بل استمر قائما. إلى أن سلم الإمام بطلت صلاته لما فيه من المخالفة الفاحشة نعم يظهر أنه يغتفر هنا التخلف بقدر جلسة الاستراحة أخذا من أنه لو سلم إمامه في غير محل تشهده فتخلف ولم يقم بطلت صلاته إن زاد تخلفه على قدر جلسة الاستراحة وإلا فلا ويؤيد ذلك أنهم لم يعدوا مخالفة الإمام بها فيما لو تركها وفعلها المأموم مخالفا فاحشة فكذا يقال بنظيره هنا وصرحوا أيضا بأنه لو جلس بعد الهوي من الاعتدال جلسة يسيرة لم يضر مع أن الموضع ليس موضع جلوس فاتضح بذلك ما ذكرته والله أعلم.
"وسئل" نفع الله به. هل تجوز صلاة الرغائب والبراءة جماعة أم لا؟ "فأجاب" بقوله أما صلاة الرغائب فإنها كالصلاة المعروفة ليلة النصف من شعبان بدعتان قبيحتان مذمومتان وحديثهما موضوع فيكره فعلهما فرادى وجماعة وأما صلاة البراءة فإن أريد بها ما ينقل عن كثير من أهل اليمن من صلاة المكتوبات الخمس بعد آخر جمعة في رمضان معتقدين أنها تكفر ما وقع في جملة السنة من التهاون في صلاتها فهي محرمة شديدة التحريم يجب منعهم منها لأمور منها أنه تحرم إعادة الصلاة بعد خروج وقتها ولو في جماعة وكذا في وقتها بلا جماعة ولا سبب يقتضي ذلك ومنها أن ذلك صار سببا لتهاون العامة في أداء الفرائض لاعتقادهم أن فعلها على تلك الكيفية يكفر عنهم ذلك والله سبحانه وتعالى أعلم بالصواب.
"وسئل" فسح الله في مدته عما إذا ركع المأموم قبل الإمام عمدا هل ينتظره فيه أم يجب عليه العود للمتابعة وإذا كان ساهيا فهل الحكم كذلك؟ "فأجاب" بقوله إن تعمد ذلك سن له العود إلى القيام وإن سها تخير بين العود إليه وانتظاره في الركوع وفارق ما لو قام عن التشهد الأول قبل الإمام فإنه إن تعمد تخير بين البقاء والعود. وإن سها لزمه العود بأن هذا أفحش في المخالفة فلزم الساهي العود؛ لأنه لا قصد له يعتد به بخلاف العامد فإنه انتقل عن فرض المتابعة إلى فرض آخر وهو القيام فكان له قصد صحيح فتخير وأما من ركع قبل الإمام فإنه لم يخالفه مخالفة فاحشة لقرب الركوع من القيام فلم يجب عليه العود مطلقا وتخير عند السهو لعدم تقصيره مع عدم فحش المخالفة وندب له العود عند التعمد؛ لأن ما قبل الركوع فيه واجبان فرض القيام وفرض المتابعة فكان العود إليه أولى من البقاء في الركوع ولا كذلك في التشهد والله أعلم.
"وسئل" نفع الله بعلومه عما إذا حضر في المسجد وغيره جماعة بعد صلاة الإمام ولم يكن لهم إمام فهل يستحب للإمام الذي صلى أو لا أن يؤمهم كذلك مرة أو أكثر وهل هذا الاستحباب للإمام والمأموم اللذين صليا أم لا؟ "فأجاب" بقوله قد تقرر في الجواب الذي

ج / 1 ص -308- قبل هذا أن المنقول المنصوص عليه المعتمد أن الإعادة لا تجوز إلا مرة واحدة وأن الذي دل عليه كلامهم أنه لا فرق في ندبها مرة بين الإمام والمأموم سواء أحضر من لم يصل أم لا. وسواء أكان الإمام في الأولى هو الإمام في الثانية أم لا حتى لو كانت الجماعة الأولى إماما ومأموما فقط سن لهما بعد فراغهما إعادتها ثانيا وإن كان الإمام في الأولى هو الإمام في الثانية لكن تجب نية الإمامة في المعادة في وقت الكراهة. وقال بعضهم مطلقا وقد حررت ذلك مع فوائد نفيسة في شرح العباب حاصل بعضها وتسن الإعادة ولو في صبح أو عصر لما مر أنه صلى الله عليه وسلم طلبها إيماء في الصبح وصريحا في العصر وتسن أيضا وإن كان إمام الأولى أكمل؛ لأنه صلى الله عليه وسلم طلبها مع كونه الإمام في الأولى ولا نظر لوقت الكراهة؛ لأن هذه صلاة لها سبب وهو حيازة الجماعة لمن صلى منفردا ورجاء حيازة فضيلة أخرى لمن صلى جماعة وقضيته أن محل ندب الإعادة إذا لم يكره الاقتداء بإمام المعادة فإن كره الاقتداء به لم تجز الإعادة خلفه لعدم الفضيلة حينئذ سواء كان مبتدعا أم فاسقا أم غيرهما إذ كل مكروه من حيث الجماعة يمنع فضيلتها. ومن ثم بحث الزركشي كالأذرعي أن محل سن الإعادة مع جماعة إذا كانوا في غير مسجد تكره إقامة الجماعة فيه ثانيا ومحل ندبها مع المنفرد إذا اعتقد المنفرد إباحتها أو ندبها وإلا امتنعت لانتفاء الفرضية. إذ الصلاة خلف المخالف مكروهة من حيث الجماعة ويلزم من صلى في جماعة ثم أعادها إماما لأخرى وقت الكراهة نية الإمامة؛ لأن السبب المجوز للإعادة حينئذ حوز الفضيلة وهو متوقف على نية الإمامة فمع عدمها يكون نفلا لا سبب له بل لا يبعد وجوب نية الإمامة مطلقا؛ لأن سبب الإعادة في هذه حوز الفضيلة وهو منتف حيث انتفت نية الإمامة أما لو أعاد مع منفرد أو صلى منفردا ثم أعاد مع جماعة فلا يلزم نية الإمامة فيهما؛ لأن تحصيل الثواب للمنفرد في الأولى وحصول صورة الجماعة في الثانية مطلوب فليكن ذلك سببا مخرجا لصلاته المعادة عن كونها نفلا لا سبب له أو لا مقتضى لإعادتها ثم رأيت الجلال البلقيني. قال لو دخل إلى محل بعد أن صلى الصبح أو العصر وأراد أن يصلي إماما ويصلي معه من حضر ظهر لي أنه لا يصح؛ لأنه مستأنف لصلاة لا سبب لها في وقت الكراهة بخلاف ما إذا كان مأموما ا هـ. ويتعين حمله على ما إذا لم ينو الإمامة لما قدمته والزركشي قال لو صلى منفردا ثم أراد إعادتها بجماعة ولم ينو الإمامة لم يستحب له؛ لأنه يصير معيدا منفردا بلا سبب والأذرعي سبقه لذلك بزيادة فقال ويظهر أنه إذا صلى منفردا أو في جماعة ثم أراد إعادتها مع جماعة تقام ويكون هذا إمامهم أنه لا يستحب به الإعادة على الراجح إلا أن ينوي الإمامة إذ لا تستحب الإعادة منفردا بلا سبب يقتضيها ا هـ. وقضية كلامهما أنه لا بد من نية الإمامة مطلقا ولو في غير وقت الكراهة ومشى عليه بعض اليمنيين ا هـ. حاصل ما أردت نقله من شرح العباب لمزيد الفائدة والله أعلم بالصواب.

ج / 1 ص -309- باب شروط الإمامة وما يتعلق بها.
"وسئل" رضي الله تعالى عنه إذا كان في جدار المسجد باب نافذ مفتوح علوي يمنع المرور أو كان به شباك يغلق علوي أو سفلي يمنع المرور أيضا أو كان له باب سفلي مفتوح لا يمنع المرور ولا الرؤية ثم جعل عليه ثوب يمنع الرؤية دون المرور أو رد بعضه أو ستر بعضه بالثوب بحيث لا يمنع الرؤية فهل تصح قدوة المأموم بإمام المسجد إذا كان خلف ذلك في هذه الصور كلها أو بعضها إذا كان يعلم حال الإمام أو بعض المأمومين؟ "فأجاب" بقوله الذي صرح به الشيخ أبو محمد الجويني أن الخوخة كالشباك فتكون مما يمنع المرور لكن ينبغي حمله على خوخة صغيرة أو عالية في الجدار لا يتطرق منها عادة إذ المدار على الاستطراق العادي وحيث وجد صحت القدوة وإلا فلا كما يدل لذلك قول الشيخ أبي محمد أيضا إذا وقف الإمام على السهل والمأموم على الجبل فإن كان الجبل يمكن صعوده صح اقتداؤه به إذا كان مكان الارتقاء في الجهة التي فيها الإمام. وإن كان بخلاف ذلك كان الحكم بخلافه؛ لأن الجبل حينئذ بمنزلة السور المنيف يقف عليه المقتدي والإمام على القرار ا هـ. فعلم مما ذكر في السور أن العبرة بسهولة الاستطراق لا بإمكانه على بعد ويؤيده قول القمولي فيما لو صلى الإمام بصحن المسجد والمأموم بسطح داره وعلى الطريقين لا بد من إمكان الاستطراق إليهما ولا تكفي المشاهدة وقول الزركشي ولو كان المرور ممكنا لكن بانعطاف فالوجه القطع بالبطلان وإلا لصحت الصلاة في كل محل يمكن فيه التوصل إليه من موضع آخر بانعطاف وبتسور جدار ونحوهما وقد صححوا بطلان الخارج من المسجد المسامت لجداره. وإن قرب منه لحيلولة الجدار بينه وبين الإمام أي: وإن أمكن رقيه والوصول منه إلى المسجد؛ لأنه لا يعد استطراقا عاديا. فإن قلت يخالف ما ذكر قول ابن الرفعة عن المتولي وأقره لو كانا على سطحين صح اقتداء أحدهما بالآخر وإن كان بينهما شارع عريض؛ لأنه كالنهر وهو لا يضر. قلت لا منافاة؛ لأنهما حينئذ يعدان مجتمعين؛ لأنه لا تغاير بين بنائهما بخلاف من في بناء جداره جدار المسجد فإن البناء مختلف فاشترط سهولة الاستطراق من تلك الخلوة في ذلك الجدار ولما تغاير بناء من بالسطح ومن بقرار المسجد اشترط إمكان الاستطراق كما مر عن القمولي ونص عليه الشافعي رضي الله عنه لكن إطلاقه البطلان محمول على من لا يمكنه الوصول للمسجد. إلا بنحو انعطاف وازورار أي: من غير جهة الإمام بحيث لا يوليها ظهره. ونقل ابن الرفعة عن ابن التلمساني أن الستر المرخى كالباب المردود؛ لأن الحيلولة به تمنع الاجتماع بخلاف حيلولة نحو الشارع.
"وسئل" رضي الله عنه عن رجل إذا قرأ الفاتحة غير بعض حروفها فيقول في المستقيم المصطقيم هل يجوز الاقتداء به أم لا إذا وجد أقرأ منه؟. "فأجاب" بقوله من أبدل حرفا من الفاتحة لم يجز لأحد أن يقتدي به إلا أن يكون مثله بأن كان يبدل ذلك الحرف الذي يبدله والله أعلم.

ج / 1 ص -310- "وسئل" رضي الله عنه عن كيفية نية الصلاة بأنه كيف يقول المصلي أصلي سنة العيد. وكذا في الوتر أصلي صلاة الوتر وكذا الضحى أصلى صلاة الضحى وكذا سنة صلاة الكسوف وكيف ينوي صلاة الجنازة وما أحسن ما يقوله في ذلك كله. "فأجاب" بقوله: إن الأولى في ذلك أن يقول سنة صلاة العيد أو الوتر أو الضحى أو الكسوف والقول بأن الأولى نية الوتر ضعيف ويجب أن يعين أن العيد الأكبر أو الأصغر وأن الكسوف للشمس أو القمر وكيفية صلاة الجنازة أصلي على هذا الميت أو على فلان إن كان غائبا أو على من صلى عليه الإمام فرض كفاية مأموما إن كان في جماعة والله أعلم.
"وسئل" رضي الله عنه عن شخص له بيت ملاصق لجدار المسجد. وله باب يفتح ويغلق من جهة المسجد فإذا كان حال الصلاة والقدوة بإمام المسجد فتح الباب لكن في موقفه لم ير الإمام ولا بعض المأمومين وإنما يسمع المبلغ فقط بالتكبير فهل يكون هذا التبليغ كاف من المؤذن أو من غيره وتصح القدوة أم لا بد من رؤية بعض المأمومين ويكون الحكم أيضا إذا كان الإمام بالمسجد والمأموم خارجه بالشارع المطروق أو بالفضاء بشروطه يكفي التبليغ مع عدم الرؤية للإمام أو لبعض المأمومين وسواء وقف بباب المسجد أحد أم لا؟ "فأجاب" بقوله حيث كان المأموم في غير المسجد اشترط رؤيته للإمام أو بعض المأمومين كالواقف بباب المسجد ولا يكفي هنا سماع صوت المبلغ والله أعلم.
"وسئل" رضي الله عنه ما حقيقة رحبة المسجد وما الفرق بينها وبين حريمه وهل لكل منهما حكم المسجد؟ "فأجاب" بقوله قال في المجموع ومن المهم بيان حقيقة هذه الرحبة ثم نقل عن صاحب الشامل والبيان أنها ما كان مضافا إلى المسجد محجرا عليه لأجله وأنها منه وأن صاحب البيان وغيره نقلوا عن نص الشافعي وغيره صحة الاعتكاف فيها قال النووي واتفق الأصحاب على أن المأموم لو صلى فيها مقتديا بإمام المسجد صح وإن حال بينهما حائل يمنع الاستطراق؛ لأنها منه كما مر قال وذكر ابن عبد السلام أن المحل الذي بباب جامع دمشق المسمى بباب الساعات رحبة وخالفه ابن الصلاح ذاهبا إلى أنها صحن المسجد وطال النزاع بينهما والصحيح الأول وتأملت ما صنعه أبو عمرو واستدلاله فلم أر فيه دلالة على المقصود ا هـ. وليست توجد لكل مسجد وصورتها أن يقف الإنسان بقعة محدودة مسجدا ثم يترك منها قطعة أمام الباب فإن لم يترك شيئا لم يكن له رحبة وكان له حريم أما لو وقف دارا محفوفة بالدور مسجدا فهذا لا رحبة له ولا حريم بخلاف ما إذا كان بجانبها موات فإنه يتصور أن يكون له رحبة وحريم ويجب على الناظر تمييزها منه فإن لها حكم المسجد دونه وهو ما يحتاج إليه لطرح القمامات والزبالات.
"وسئل" رضي الله عنه هل يصح الاقتداء بالموسوس وما الفرق بينه وبين الشاك؟ "فأجاب" بقوله الصلاة خلفه صحيحة لكن قال أبو الفتوح العجلي في نكت الوسيط إنها

ج / 1 ص -311- خلفه مكروهة؛ لأنه يشك في أفعال نفسه وعليه فالصلاة خلف غيره أفضل وإن كانت أقل جماعة قاله ابن العماد ويجب على الناظر عزله؛ لأن الوسوسة بدعة محرمة وقد عزل النبي صلى الله عليه وسلم إماما بصق في المسجد عن الإمامة ا هـ. وفي الوجوب نظر والحديث إنما يدل على الجواز لا الوجوب على أن الأوجه أنه لا يجوز عزله حيث صحت صلاته ولم يضر بالمأمومين بإبطاء أو تطويل وفرق بين الوسوسة والشك بأنه يكون بعلامة كترك ثياب من عادته مباشرة النجاسة وترك الصلاة خلف من عادته التساهل في إزالتها؛ لأن الأصل وهو الطهارة قد عارضه غلبة النجاسة والاحتياط هنا مطلوب بخلاف الوسوسة فإنها الحكم بالنجاسة من غير علامة بأن لم يعارض الأصل شيء كإرادة غسل ثوب جديد أو اشتراه احتياطا وذلك من البدع كما صرح به النووي في شرح المهذب فالاحتياط حينئذ ترك هذا الاحتياط وبأن الموسوس يقدر ما لم يكن كائنا ثم يحكم بحصوله كأن يتوهم وقوع نجاسة بثوبه ثم يحكم بوجودها من غير دليل ظاهر. وهذا معنى قول أبي الفتوح العجلي الوسوسة تقدير ما لم يكن إن لو كان كيف يكون ثم يحكم بكونه كائنا حتى يكون الواجب غسله عنده. وكثير من الموسوسين يحرم بالصلاة ثم يسلم ويحرم وهكذا وهو دائر بين حرامين؛ لأن الصلاة إن كانت قد صحت حرم الخروج منها وحينئذ لا يكون قضاء على المعتمد وإن قال به كثيرون وإلا حرم عليه التسليم؛ لأنه تلبس بعبادة فاسدة.
"وسئل" رضي الله عنه عمن رأى على نحو بدن فاسق نجاسة ثم رآه يصلي فهل له الائتمام به؟ "فأجاب" بقوله نعم له ذلك؛ لأن الظاهر من حاله صحة صلاته وإن كان لو أخبر بطهارة ثوبه لا يقبل خبره.
"وسئل" عن تعريف المسبوق بمن لم يدرك زمنا يسع قراءة الفاتحة هل ذلك بقراءة نفسه أم بقراءة معتدلة إذا كان هو بطيء القراءة؟ "فأجاب" بقوله الذي اعتمده الزركشي في المسبوق والموافق أن العبرة بحال الشخص نفسه في السرعة والبطء والذي رجحته في شرح الإرشاد وبينته في غيره أن العبرة بالوسط المعتدل؛ لأنه الذي يتصور عليه قولهم إن الموافق وإن لم يشتغل بقراءة الفاتحة كأن كان بطيء القراءة يتخلف لإتمامها ما لم يسبق بأكثر من ثلاثة أركان طويلة ولو اعتبروا قراءة نفسه لكان مسبوقا وهو لا يجوز له التخلف.
"وسئل" رضي الله عنه عن المأموم إذا التبس عليه الأمر في حال كونه موافقا أو مسبوقا ماذا يفعل؟ "فأجاب" بقوله إذا شك المأموم هل هو موافق أو مسبوق فلم أر فيه نقلا منذ سنين مع تطلبه والذي ظهر لي الآن فيه أن يقال إنه تعارض معه واجبان وأصلان؛ لأن الأصل أنه لم يدرك زمنا يسع الفاتحة وقضيته وجوب متابعة الإمام وعدم جواز التخلف لإتمامها كمن يتحقق أنه مسبوق والأصل أيضا أن المأموم مخاطب بالفاتحة وأن الإمام لا يتحملها عنه حتى يتحقق أنه مسبوق وقضيته وجوب التخلف لإكمال الفاتحة وعدم جواز المتابعة

ج / 1 ص -312- وإذا تعارض أصلان وواجبان ولا مرجح لأحدهما أو كان مرجح أحدهما ضعيفا أو أمكن إلغاؤهما والعمل بغيرهما وجب كما هو ظاهر من كلامهم في مواضع كثيرة وحينئذ فالذي يتجه لي أنه يجب عليه نية المفارقة وتكون مفارقة بعذر فلا تفوت عليه فضيلة الجماعة وذلك؛ لأنه إن جعل نفسه مسبوقا عملا بالأصل الأول فوت وجوب تكميل الفاتحة نظرا للأصل الثاني أو موافقا نظرا للأصل الثاني فوت وجوب المتابعة نظرا للأصل الأول ولا مخرج عن ذلك إلا بما قلناه. فإن قلت إسقاط الفاتحة أو بعضها عن المسبوق وإدراكه الركعة رخصة فلا يصار إليها إلا بيقين فلم لم يجعلوه موافقا قلت واغتفار تخلف الموافق بأكثر من ركنين رخصة فلا يصار إليه إلا بيقين.
"وسئل" رضي الله عنه بما صورته فرق من يأتي بين الشك والوسواس؟ فقال إن ما يختص وقوعه بالفرض دون النفل فهو وسواس لا التفات إليه ولا يعول عليه وما يقع في الفرض دون النفل على السواء فهو الشك وكل ما غلب على ظن متعاطي العبادة أنه يقع قبل أن يوجد فذلك هو الوسواس وليس بسهو وحكم السهو أنه يجب تداركه وأما الوسواس فيجب تركه. ولا يجوز الاعتماد عليه وينبغي الاعتماد على جميع ما في شرح المهذب للنووي لمن ابتلي بالوسواس والظن عبارة عن اعتياد شيء بالتكرار وهو ثلاث مرات فما فوق والعبادات عبارة عن امتثال الأوامر واجتناب النواهي والأوامر هي الواجب والمستحب والمناهي الحرام والمكروه ولا يجب على أحد أن يتذكر ما مضى من عبادته وإن قرب العهد به حتى أنه لا يجب عليه أن يتذكر البسملة بعد أن صار في الحمد لله رب العالمين وكذلك لا يجب عليه أن يتذكر الركوع بعد صيرورته في الاعتدال وما أشبه ذلك وإذا شرع المصلي في الإقامة ذاكرا للصلاة التي يريد الشروع فيها فلا تعزب تلك النية ولا يمكن نسيانها إلا لهجوم حادث عظيم ومن عرف من نفسه حفظ أشياء وذكرها ثم اعتراه نسيان في شيء مخصوص فذلك هو الوسواس الذي ينبغي تركه اعتمادا على ما يعتاد من نفسه من حفظ أشياء وعدم نسيانها فذلك مثلها ومجرد التكبير كاف في انعقاد الصلاة ا هـ. ما أورده سيدنا الفقيه العلامة عبد الله بن أحمد محرمه نفع الله به ورحمه من الضابط والمسئول من سيدي حفظه الله وزاده علما ونورا وتوفيقا وكمالا أن يشرح جميع الضابط المذكور ببسط وإيضاح وتمثيل خصوصا على قوله. وكل ما غلب على ظن متعاطي العبادة أنه يقع قبل أن يوجد. وقوله والظن عبارة..إلخ وهل يؤخذ منه ما ذكره الشاشي في الحلية الجامعة لأقاويل العلماء ما لفظه: وقال أبو حنيفة إن كان شكه في ذلك أول مرة بطلت صلاته وإن كان الشك يعتاده ويتكرر له بنى على غالب ظنه فإن لم يقع له ظن بنى على الأقل ا هـ. وقوله في الضابط ولا يجب على أحد أن يتذكر ما مضى من عبادته..إلخ هل مراده لا يجب ما لم يعرض له الشك في ترك ركن أو ما لم يغلب على ظنه تركه أو مطلقا حتى لو شك لم يبن على الأقل ما لم يغلب على ظنه ذلك. وما الحكم لو كان الشك بسبب مشوش يغلب

ج / 1 ص -313- على الظن أن لولاه لم يكن الشك. "فأجاب" بقوله: أما الضابط المذكور فأكثره لا يوافق كلام أئمتنا فلا يعول عليه وبيانه أن تخصيصه الوسواس والشك بالفرض دون النفل غير صحيح بل كل منهما يجري في كل من الفرض والنفل وأما تفسيره الوسواس بقوله: وكل ما غلب..إلخ فممنوع وكذا قوله وأما الوسواس فيجب تركه وذلك؛ لأن الوسواس إما مذموم وهو العمل بكل ما طرق الذهن أو يتخيله الوهم وهذا هو الذي أقام الأئمة النكير على فاعله وأكثروا من ذمه وتقبيح طريقه وذم ما هو عليه بل شبه بعضهم من هذه طريقته بقوم من كفار الهند المتغالين في كفرهم حتى أنكروا جميع الحقائق الموجودة المشاهدة بالحس وقالوا إنها كلها خيال وباطل وفرعوا على هذا المذهب من القبائح الشنيعة التي يبرأ عنها السمع ولا يقول بها عاقل ما إهماله أولى من تركه. فالموسوسون كهؤلاء؛ لأن الشخص منهم كما شاهدناه من غير واحد منهم يجعل يده أو بدنه داخل الماء ولا يزال يغمسها المرات الكثيرة التي تزيد على المائة حتى يتيقن ارتفاع حدثها بل قد يفعل ذلك وأكثر منه ولا يتيقن رفع حدث كما حكى لي بعض الثقات أن موسوسين أجنبا فخرجا إلى بحر النيل ليغتسلا فيه فوصلا إليه بعد الفجر فقال أحدهما للآخر انزل انغمس في الماء وأنا أعد لك وأخبرك هل عم الماء رأسك أو لا فنزل واستمر ينغمس وذلك يقول له بقي عليك شيء يسير من رأسك لم يعمه الماء فلا زال كذلك إلى قرب الظهر فتعب وطلع من الماء ولم يتيقن رفع جنابته ثم قال للآخر انزل وأنا أعد لك فنزل وفعل كما فعل الأول وهو يقول له كما قال له واستمر إلى قرب الغروب ولم يتيقن أيضا رفع جنابته فطلع ورجعا شاكين في بقاء جنابتهما وتركا صلاة ذلك اليوم فهذا يشبه طريقة الكفرة المذكورين واعتقادهم بل أقبح وأفحش وقد قوي الوسواس على بعض من أدركته حتى خرج من بين عياله وأولاده فارا على وجهه في البراري فلم يدر له الآن مكان ولم يسمع له خبر وبالجملة هو داء عضال قل من يقع في ورطته وينجو منها والجنون دونه بكثير فإنه ينحل البدن ويذهب العقل بل والإدراك والفهم ويصير المبتلى به كالبهيمة لا يهتدي لخير قط. ولا تصح له عبادة على مذهب أحد من الأئمة لاستيلاء الشيطان على فكره وجعله سخرية وهزءا يلعب به كيف أراد وقد شاهدت أيضا من له فطنة وذكاء وفهم دقيق في العلوم وجمال مفرط ابتلي به حتى انتحل وتغيرت صورته الآدمية وتوحش واعتزل الناس جملة ولم يصر له مأوى إلا بيوت الأخلية والماء الذي عندها فهذا هو الذي أنكره الأئمة وبالغوا فيه وهو حقيق بذلك وقد قال في المجموع من البدع المذمومة غسل الثوب الجديد. وقد قالوا يكره إمامة الموسوس. وأما محمود وهو الاحتياط للعبادة بأن لا يوقعها إلا على وجه متفق عليه وقد قال ابن عبد السلام ينبغي الورع في العبادات بشرط أن لا يجاوز طريقة السلف فقد كانوا يمشون حفاة ويصلون من غير غسل أرجلهم وقد أكل صلى الله عليه وسلم في أواني المجوس ولبس جبة من نسجهم وأحوال السلف في ذلك شهيرة لا تخفى على الموفق. وقد قال الشافعي رضي الله عنه وأحب أن يغسل حصى

ج / 1 ص -314- الجمار وبه يعلم أن محل كون غسل الثوب الجديد مذموما ما لم يغلب احتمال النجاسة فيه وقوله والظن..إلخ ليس بصحيح أيضا بل الذي أطبق عليه أئمتنا وغيرهم أنه الطواف الراجح سواء كان الرجحان نشأ من التكرار أو من غيره وقوله ولا يجب على أحد..إلخ صحيح والكلام كما هو ظاهر العبارة في أنه لا يجب عليه أن يتكلف التذكير ولا أن يخطره بباله. وأما إذا وقع التذكر فواضح سواء كان في شيء معين أو مبهم فيجب عليه العمل بقضيته وأما إذا وقع التردد فإن زال فواضح أيضا أنه لا عبرة به وإن لم يزل وكان في واجب تعين وجب عليه العمل بقضيته سواء كان وهما أي: طرفا مرجوحا أم ظنا أي: طرفا راجحا أم شكا كما صرحوا به سواء أنشأ من سبب مشوش أم لا وما ذكر عن أبي حنيفة لا يوافق عليه أئمتنا كما علم مما تقرر. وقوله وإذا شرع المصلي..إلخ غير صحيح كيف وقد أجمع أئمتنا وغيرهم على أنه لا بد من نية الصلاة عند تكبيرة التحرم وإنما اختلفوا في المقارنة على الوجه المخصوص وقد تعزب النية لشدة اشتغال النفس أو تعلقها بمألوف أو غير ذلك فلذا لم يكتفوا بوجودها عند المقدمات بل اشترطوا وجودها حقيقة عند أول المقاصد. وقوله وقد عرف نفسه..إلخ غير صحيح لما تقرر أولا على أن حصره الوسواس في هذا مخالف لتعريفه له بما ذكره وإلا فكلا الأمرين غير صحيح وكذا قوله ومجرد التكبير..إلخ والله أعلم.
"وسئل" رضي الله عنه عن القدوة بمن شك في صحة صلاته لأجل قلة محافظته على شرائط الصلاة وأركانها هل تصح القدوة به أم لا؟ "فأجاب" بقوله إن القدوة تصح بمن ذكر ما لم يتيقن أنه ارتكب مبطلا لصلاته في اعتقاد المأموم.
"وسئل" رضي الله عنه عن شخص رأى مصليا جالسا فظن أنه في التشهد وأراد الاقتداء به فأحرم بالصلاة وجلس معه ثم ظهر له أن جلوس ذلك المصلي بدل عن القيام لعجزه عنه فهل يجب على الشخص المذكور القيام أم لا وإذا قلتم يجب عليه القيام وقام فهل يكون حكمه حكم المسبوق أو حكم الموافق؟ "فأجاب" بقوله يجب عليه القيام وحكمه حكم المسبوق قياسا على ما أفتى به المحققون من مشايخنا وغيرهم من أهل عصرهم في المسألة الشهيرة بطول النزاع فيها وهي أن يظن عند سماع التكبير أنه للتشهد فيجلس ثم يتذكر عند تكبير الركوع. فأفتى شيخنا خاتمة المتأخرين شيخ الإسلام زكريا والكمال الرداد شارح الإرشاد وصاحب العباب والكمال القادري وغيرهم بأنه في حكم المسبوق وأفتى السيد السمهودي والكمال بن أبي شريف والشمس الجوجري وغيرهم بأنه كالموافق والأوجه الأول والقول بأنه كالساهي عن القراءة حتى ركع الإمام وليس كالساهي عن القدوة إذا رفع رأسه من السجود والإمام راكع؛ لأن هذا له ذكر فغلطه إنما يلحق بالناسي للقراءة يرد بوضوح الفرق بين المأموم في صورة النزاع وبين الساهي عن القراءة فإن الساهي عنها

ج / 1 ص -315- أدرك محل القراءة بالفعل فلزمه التخلف لها وغاية عذره أنه منع البطلان بتخلفه بخلاف المأموم في مسألتنا ونظيرتها فإنه لم يدرك محل القراءة بالفعل؛ لأنه لما ظن الإمام جالسا للتشهد وجب عليه في ظنه الإتيان بالجلوس فانتقاله إليه كانتقال المزحوم للجري على فعل نفسه فكما أن المزحوم بعد فراغه من السجود يكون كالمسبوق لعذره بإلزامه بالتخلف المفوت عليه محل القراءة كذلك المأموم فيما ذكرناه فإنه إنما تخلف لواجب عليه في ظنه فإذا فات بسببه إدراك محل قراءة الفاتحة سقطت عنه قياسا على المزحوم بجامع أن كلا وجب عليه التخلف حتى فات محل القراءة. فإن قلت يمكن الفرق بينهما بأن الوجوب في المزحوم مطابق لما في نفس الأمر وهنا إنما هو بالنسبة لظنه فقط على أنه بان خطؤه والظن وحده لا عبرة به في العبادات وإن لم يبن خطؤه فما بالك وقد بان خطؤه قلت محل عدم اعتبار الظن إنما هو فيما لا يسقط بالعذر. وأما ما سقط به كالفاتحة فيؤثر فيه الظن إذا منعه من إدراك محله بالفعل؛ لأنه من جملة الأعذار ومن ثم اتجه الفرق بين الساهي عن القراءة وعن القدوة فإن الأول أدرك محلها بالفعل فلم يؤثر فيه السهو بخلاف الثاني فكان غاية الظن أنه كالسهو. وألحقناه بالسهو عن القدوة كالقراءة لما علمت من أنه منع من إدراك محل القراءة بالفعل على أن لنا أن نقول إن كلامهم في مسألة الزحمة شامل لمن ظن الزحمة فتخلف ثم بان أن لا زحمة فيجري على ترتيب صلاة نفسه وإذا لم يقم إلا والإمام راكع سقطت عنه الفاتحة أو والإمام قريب من الركوع سقط عنه بعضها وحينئذ فيندفع القول بإمكان الفرق بين المسألتين من أصله وبما تقرر علم أن من نام متمسكا في تشهده الأول فانتبه فوجد إمامه راكعا تخلف وجرى على نظم صلاة نفسه كالناسي للقراءة ولا يتحمل الإمام عنه شيئا؛ لأنه ليس مسبوقا. ولا في حكمه؛ لأن تخلفه ليس واجبا عليه وبه فارق ما مر في مسألتنا وربما ينسب فيه إلى تقصير وبه فارق ما مر في مسألة الساهي عن القدوة. وعلم أيضا أن من تخلف لإكمال تشهده الأول بعد علمه بقيام إمامه فلم يقم إلا والإمام راكع أو قريب من الركوع لزمه التخلف لقراءة قدر ما فوته من الفاتحة لتقصيره باشتغاله عن الواجب من متابعة الإمام وقراءة الفاتحة بالنسبة فهو أشد تقصيرا من مأموم اشتغل بافتتاح أو تعوذ حتى ركع الإمام والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عن الإمام إذا ترك الفاتحة سهوا في صلاة جهرية ولم يعلم المأموم بذلك فتابعه فهل يجب عليه إعادة الصلاة نظير ما قالوه فيما لو صلى خلف إمام بظاهر ثوبه نجاسة غير معفو عنها فإنه يجب عليه الإعادة في هذه الصورة وإن بعد عن الإمام بحيث لا يراها أو كان في ظلمة أو كان أعمى وليس ذلك إلا لنسبته إلى نوع تقصير في الجملة أو لا تجب عليه الإعادة نظير ما قالوه أيضا لو اقتدى المأموم بالإمام في ركعة أصلية فبان الإمام ساهيا في إتيانه بزائدة قام إليها فقام معه جاهلا زيادتها وأتى بأركانها كلها فإنها تحسب له إذ لا تقصير منه لخفاء الحال عليه فإن قلتم بالأول أشكل الثاني وإن قلتم

ج / 1 ص -316- بالثاني أشكل الأول؟ "فأجاب" بقوله نعم تجب عليه الإعادة كما يصرح به كلامهم حيث قالوا لو بان أن إمامه ترك تكبيرة الإحرام ولو سهوا لزم المأموم الإعادة بخلاف ما لو بان أنه ترك النية؛ لأن ترك تكبيرة الإحرام لا يخفى فينسب المأموم إلى تقصير بخلاف ترك النية فتأمله تجده صريحا في مسألتنا فإن الفاتحة وتكبيرة الإحرام على حد سواء فإذا ألزموه بالإعادة في ترك التحرم ولو سهوا فكذلك نلزمه في ترك الفاتحة لاستوائهما في أن ترك كل منهما لا يخفى سواء كانت الصلاة سرية أم جهرية إذ التحرم لا فرق في تركه بين السرية والجهرية لا يقال يمكن الفرق بأن ترك التحرم يوجب عدم الانعقاد بخلاف ترك القراءة؛ لأنا نقول لو كان هذا هو الملحظ لساوى النية. وقد علمت الفرق بينهما بأنها تخفى بخلافه فكان هذا هو الملحظ ويلزم منه أن ترك الفاتحة كترك التحرم. ويؤيد ذلك ما صرح به الزركشي وغيره نقلا عن القاضي أبي الطيب والنص أن الإمام لو صلى قاعدا لمرض فزال في أثنائها فلم يقم بطلت صلاته دونهم وإن داموا على متابعته ما لم يمكنهم معرفة قدرته بنحو سرعة حركته فحينئذ تلزمهم الإعادة وبه يعلم أن كل مبطل لا يمكن الاطلاع عليه إذا طرأ كنية القطع لا يؤثر في صلاة المأموم بخلاف ما يمكن الاطلاع عليه ولو بوجه ما كسرعة الحركة الدالة. على زوال المرض في الصورة المذكورة. ويؤيد ذلك قولهم لا يصح الاقتداء بالأمي ولو في السرية وإن لم يعلم بحاله أي: لإمكان الاطلاع على حاله عادة بخلاف نحو المحدث والجنب وقولهم تصح القدوة بمجهول الحال بالنسبة للقراءة ما لم يسر في جهرية فلا يصح حينئذ اقتداؤه به فإن اقتدى به أعاد اتفاقا كما في المجموع إذ الظاهر لو كان قارئا لجهر مع أن الأصل أنه لا يحسنها فلا نظر لاحتمال نسيانه للجهر وقول البغوي في فتاويه ولو عجز إمامه في أثناء الصلاة عن القراءة لخرس فارقه وجوبا بخلاف عجزه عن القيام لصحة اقتداء القائم بالقاعد بخلاف اقتداء القارئ بالأخرس فإن لم يعلم بحدوث الخرس حتى فرغ من الصلاة أعاد؛ لأن حدوثه نادر بخلاف حدوث الحدث. فإن قلت قد ينافي ما تقرر قول الماوردي لو لحن إمامه لحنا مغيرا ولم يعلم به لم تبطل صلاته كالمصلي خلف جنب قلت هذه مقالة لما علمت من تصريحهم بعدم صحة الصلاة خلف الأمي ولو في سرية وإن جهل حاله واللحن المغير أولى بذلك؛ لأن صلاة الأمي في نفسها صحيحة مطلقا بخلاف صلاة اللاحن لحنا يغير. ويفرق بين ما نحن فيه ومن اقتدى بمن ظنه في ركعة أصلية فبان إتيانه بزائدة ولو عمدا على نزاع فيه فإن قام إليها فقام معه وأتى بأركانها كلها فيصح اقتداؤه بل وتحسب له الركعة بأنه لا قرينة هنا يستدل بها على الزيادة حال وجودها؛ لأن الصورة أنه ظنه في أصلية ولا يتصور هذا الظن إلا مع انتفاء القرائن الدالة على أنه قائم لزائدة بخلافه فيما مر فإن تركه للتحرم أو للفاتحة عليه قرائن يستدل بها على الترك حال وجودها ولم يقم في نفس المأموم ما يحيل المبطل فكان مقصرا فلزمه الإعادة. وأما هنا فلا تقصير فيه ألبتة. لما قررته أنه لا قرائن يستدل بها على الزيادة

ج / 1 ص -317- حال وجودها سيما وقد قام في نفسه ما يحل الزيادة وهو ظنه أنه في ركعة أصلية ومع هذا الظن لا يتصور وجود قرينة على الزيادة وإلا لم يظن أنه في أصلية فاتضح بذلك تعليلهم لصحة القدوة هنا بعدم التقصير منه لخفاء الحال عليه ولعدم صحتها في ترك التحرم بأنها لا تخفى فنسب إلى تقصير وهذان وإن توهم ببادئ الرأي أن كلا منهما تحكم لكن عند تأمل ما قررته يظهر وجههما ويندفع ذلك التوهم فاستفد ذلك وأمعن النظر فيه فإنه مهم والله أعلم.
"وسئل" رضي الله عنه عن قولهم يراعي المسبوق نظم المستخلف فإذا أتم الإمام الفاتحة وخرج من الصلاة واستخلف من لم يقرأ الفاتحة فهل على الخليفة الركوع ويأتي بعد سلامه بركعة أم لا فإذا قرأ الفاتحة فهل تحسب له هذه أم لا تحسب لكون قراءته ليست محل قراءة إمامه؟ "فأجاب" بقوله الذي دل عليه كلامهم أنه يقرأ الفاتحة وتحسب له وهذا ظاهر من قولهم لا تلزمه قراءة التشهد إذا جلس بهم؛ لأنه لا يزيد على بقاء إمامه حقيقة وهو لو بقي لم يجب على هذا المسبوق قراءة التشهد ا هـ فكذا يقال هنا لو بقي إمامه قرأ الفاتحة خلفه فكذا إذا خرج من الصلاة فيقرؤها في محلها بفرض بقاء الإمام لما علمت أنهم مصرحون برعاية هذا الفرض أعني فرض بقائه, والله أعلم.
"وسئل" رضي الله عنه عن المأموم إذا كان بعيدا أو به صمم وقرأ سورة بعد الفاتحة ولم يركع إمامه هل له أن يقرأ سورة ثانية وثالثة وأكثر أو يسكت أو يقرأ شيئا من أوراده وهل يكره له ذلك أو لا؟ "فأجاب" بقوله بأن في المجموع يجوز أن يجمع بين صورتين فأكثر في ركعة واحدة وذكر الحديث الآتي وبه يعلم أن مراده الجواز الصادق بالندب إذ الحديث الذي استدل به صريح فيه ومن ثم حكى البيهقي عن الربيع قلت للشافعي أيستحب الجمع بين سور فقال نعم وأفعله واستدل بحديث الصحيحين عن ابن مسعود لقد عرفت النظائر. التي كان صلى الله عليه وسلم يقرن بينهن فذكر عشرين سورة من المفصل كل سورتين في ركعة وبه يعلم أنه يسن لمن ذكر في السؤال أن يقرأ سورة ثانية وثالثة وأكثر إلى أن يركع الإمام وهو أفضل من تكريره السورة الواحدة فلو كررها في ركعتين فالظاهر أنه يحصل أصل سنة القراءة وقد صح أنه صلى الله عليه وسلم قرأ في الصبح إذا زلزلت في الركعتين كلتيهما والله أعلم.
"وسئل" رضي الله عنه عمن جلس هو وإمامه للتشهد الأول فقام إمامه وهو في أثنائه فهل له أن يكمله وإذا كمله وقام فركع الإمام في أثناء فاتحته فهل يكون مسبوقا فما حكمه أو موافقا؟ "فأجاب" بقوله قياس كلامهم في مسألة ما لو ترك إمامه للقنوت حيث قالوا يسن له الإتيان به وإن أدركه قبل فراغه من السجدة الأولى وفي المسبوق حيث قالوا يسن له الاشتغال بالافتتاح إن ظن إدراك الفاتحة لو أكمله ولحق الإمام وحينئذ فإذا أدرك الإمام في أثناء فاتحته فالقياس أنه كمسبوق اشتغل بنحو الافتتاح فركع إمامه في أثناء فاتحته

ج / 1 ص -318- وحكمه أنه يجب عليه أن يتخلف بقدر ما فوت فإذا قرأ بقدره فإن لم يرفع الإمام من الركوع ركع معه وكان مدركا للركعة وإلا فهل يكون كالموافق يجري على نظم صلاة نفسه ما لم يسبق بأكثر من ثلاثة أركان طويلة أو يتابعه فيما هو فيه وتفوته الركعة قضية كلام الشيخين كالبغوي الأول ومشى عليه جمع متأخرون وكلام المجموع والتحقيق يدل عليه كما ذكرته في شرح مختصري للروض ثم رأيته في الخادم ذكره أيضا فهو الأقرب لكلامهم لكن مشى جمع من الأصحاب منهم الغزالي وتبعهم جمع متأخرون على الثاني.
"وسئل" رضي الله عنه بما صورته ما ضابط الصف الأول وهل يقطعه تخلل نحو منبر أو لا؟ "فأجاب" بقوله قال في الإحياء إن المنبر يقطع الصف الأول وغلطه النووي في شرح مسلم وبين أن الصف الأول الممدوح هو الذي يلي الإمام سواء كان صاحبه متقدما أو متأخرا وسواء تخلله مقصورة ونحوها أم لا ثم قال وهذا هو الصحيح الذي تقتضيه ظواهر الأحاديث وصرح به الجمهور ثم نقل فيه قولا أنه الذي يلي الإمام من غير أن يتخلله نحو مقصورة وآخر أنه الذي سبق إلى المسجد وإن صلى في صف متأخر وغلطهما وقد يؤخذ من قوله أو متأخرا أنه لو بقي في الصف الأول فرجة كان المقابل لها من الصف الثاني أو الثالث مثلا صفا أول بالنسبة لمن بعده وهو قريب إن تعذر عليه الذهاب إليها. وإلا فوقوفه دونها مكروه إذ يكره الوقوف في صف قبل إكمال الذي يليه.
"وسئل" رضي الله عنه عن قول الماوردي يكره اقتداء خنثى بانت أنوثته بامرأة ورجل بخنثى بانت ذكورته هل هو معتمد؟ "فأجاب" بقوله هو متجه لكن ينبغي تقييده في الأول بما إذا بانت أنوثته بغير الولادة وإلا فلا وجه للكراهة حينئذ.
"وسئل" رضي الله عنه عن تصوير ابن الأستاذ صحة اقتداء الشافعي بحنفي افتصد بما إذا دخل في الصلاة ناسيا هل هو معتمد؟ "فأجاب" بقوله هو متجه واعتمده بعض المتأخرين ووجهه أنه متلاعب حتى في اعتقاد المأموم فكيف يربط صلاته به لكن مقتضى إطلاقهم خلافه.
"وسئل" رحمة الله عليه عن رجل اقتدى بخنثى معتقدا أنه رجل ثم بعد الصلاة بان أنه خنثى ثم بان رجلا فهل تصح ولا إعادة عليه فما الفرق بينه وبين ما لو اقتدى الخنثى بامرأة يعتقد أنها رجل ثم بان بعد الصلاة أن الخنثى أنثى حيث صحح الروياني الإعادة؟ "فأجاب" بقوله: المعتمد عدم وجوب الإعادة في الأولى دون الثانية والفرق أنه في الأولى اعتقد ما هو الواقع في نفس الأمر فلم تجب الإعادة إذ العبرة في العبادات بما في نفس الأمر وظن المكلف وهنا تطابقا وأما في الثانية فقد اعتقد غير الواقع في نفس الأمر فألغي هذا الاعتقاد لما مر أن العبرة بما ذكر وإذا لغي لزم بطلان الصلاة فوجبت الإعادة.
"وسئل" نفع الله به عمن جر شخصا من الصف ليحرم معه فهل تفوته سنة الصف وهل

ج / 1 ص -319- هو من الإيثار بالقرب فيكون مكروها أو لا؟ "فأجاب" بقوله ليس هو من الإيثار بالقرب؛ لأنه أمر بمطاوعته لجاره فلم يترك قربة إيثارا لغيره بها بل امتثالا لأمر الشارع فلا كراهة بل فضيلة الصف لم تفته وإن قلنا بفوت ثواب الجماعة لمن تركها بعذر؛ لأنه ثم لم يؤمر بتركها وإنما رخص له فيه بخلافه هنا وعلى التنزل فينبغي أن ثواب مطاوعته أعلى من ثواب الصف؛ لأن فيها نفعا متعديا بخلافه.
"وسئل" رضي الله عنه عن المنفرد عن الصف هل تفوته فضيلة الصف أو الجماعة؟ "فأجاب" بقوله مقتضى كلامهم أنه يفوته ثواب الجماعة لقولهم كل مكروه من حيث الجماعة يفوت ثوابها أي: وإن وقعت الصلاة جماعة حتى لا كراهة ولا حرمة على من فعلها مع ذلك والظاهر أن المراد بالمكروه من حيث الجماعة ما توقف وجوده على وجودها بأن لا يتصور وقوعه ممن يصلي وحده.
"وسئل" رضي الله عنه صلى صفوف وراء الصف الأول مع فرجة فيه تسع جماعة أو واحدا فهل يفوت غير من في الصف الأول فضيلة الجماعة؟ "فأجاب" بقوله يكره عدم تسوية الصفوف وحيث تركوا فرجة فلا تسوية وهذا مكروه من حيث الجماعة فتفوت فضيلتها وهل تفوت على أهل المسجد كلهم ما عدا أهل الصف ممن يمكنه المجيء إلى تلك الفرجة أو على من يليها من أهل الصف الثاني فقط كل محتمل. والأقرب فواتها على من علم بها وأمكنه المجيء إليها من أهل الصف الثاني وغيرهم لتقصير الكل كما يشهد له كلامهم في مسألة خرق الصفوف للفرجة والمرور بينهم وبين سترتهم وإن زادوا على ثلاثة خلافا لمن قيد ذلك بصفين لتوهمه أنه مثل التخطي في الجمعة والفرق أنه لا تقصير ممن جلس وبين يده فرجة بخلاف من صلى كذلك.
"وسئل" رضي الله عنه عمن تشهد التشهد الأول دون إمامه تبطل صلاته بخلاف ما لو قنت دونه مصلي الظهر وراءه أو غيره فما الفرق مع أن التخلف لسنة في المسألتين؟ "فأجاب" بقوله: يفرق بأنه في الأولى أحدث جلوسا لم يفعله الإمام ألبتة بخلافه في الثانية فإنما طول قياما فعله الإمام ولم يحدث قياما لم يفعله ومن ثم جلس الإمام ولو لكلمة من التشهد كان للمأموم التخلف لإتمامه كالقنوت فالمسألتان على حد واحد.
"وسئل" رضي الله عنه بما لفظه ما ضابط المسبوق والموافق؟ "فأجاب" بقوله اختلف المتأخرون في ضابطهما فقال جماعة واعتمده شيخنا في شرح الروض وغيره أن الموافق من أدرك زمنا يسع الفاتحة مع الإمام والمسبوق بخلافه وقال آخرون واعتمده ابن قاضي شهبة وغيره أن الموافق من أحرم مع الإمام والمسبوق بخلافه. والأوجه الأول لما يلزم على الثاني من أن من لم يحرم مع الإمام مسبوق وإن أدرك قدر الفاتحة وأضعافه والتزام ذلك في غاية البعد والمنافاة لكلامهم ومن أنه لا يتصور لنا مسبوق في غير الركعة الأولى وقد

ج / 1 ص -320- صرحوا بخلافه نعم يمكن أن يجاب عن هذا الثاني بأن التعبير بالإحرام مع الإمام جرى على الغالب وحينئذ فالموافق في غير الركعة الأولى من أدرك الركعة من أولها فإن قلت هل يمكن رد الثاني إلى الأول قلت نعم إنما عبروا بالإحرام مع الإمام ومثله إدراك الركعة من أولها لما مر؛ لأن الغالب حينئذ أن يكون أدرك زمنا يسع الفاتحة للاحتراز عما لو أحرم بعده وأدرك زمنا يسع سورة البقرة مثلا إذ لا يظن من له أدنى مسكة أن هذا غير موافق جزما وعلى الأول فهل المراد بما يسع الفاتحة من قراءة الإمام أو المأموم أو بالنسبة للزمن المعتدل؟ احتمالات لم أرها والأخير منها أقرب وأضبط لما يلزم على الأول من أنه لو كان الإمام بطيئا وأمكن المأموم قراءة الفاتحة فأكثر بالنسبة إلى قراءة نفسه أو الزمن المعتدل دون قراءة الإمام أنه يكون مسبوقا وليس كذلك كما مر نظيره ولما يلزم على الثاني من أن البطيء إذا لم يشتغل بغير الفاتحة يكون دائما مسبوقا ومفهوم كلامهم خلافه ثم قولهم يسع الفاتحة ينبغي أن يكون فيمن لزمته قراءة الفاتحة أو بدلها من قرآن أو ذكر أو وقوف بقدرها. فلو ركع الإمام في فاتحة موافق فجرى على نظم صلاة نفسه فعند وصوله لإياك نعبد مثلا قام الإمام فحينئذ ينبغي أن يعتبر لكونه موافقا أو مسبوقا بالنسبة إلى هذا القيام الثاني اتساعه لقراءة ما بقي وعدمه لا لقراءة جميع الفاتحة؛ لأن الواجب عليه حينئذ بعضها لا كلها.
"وسئل" عن مأموم تشهد ظانا أن الإمام يفعله ثم لما فرغ منه وقام رأى الإمام راكعا فهل هو حينئذ مسبوق أو موافق؟ "فأجاب" بقوله: اختلف فيه المتأخرون فأفتى جمع بأنه موافق؛ لأنه أدرك زمنا يسع الفاتحة لو لم يظن ما ذكر فغاية ظنه أن يكون دافعا للبطلان لا مسقطا لقراءة الفاتحة وأفتى آخرون بأنه مسبوق؛ لأنه لم يدرك ذلك بالفعل والأقرب الثاني والتعليل الأول ممنوع.
"وسئل" عمن قام وجلس إمامه للاستراحة أو التشهد الأول هل يحرم عليه ذلك؟ "فأجاب" بقوله مقتضى إطلاقهم حرمة التقدم على إمامه بفعل أنه لا فرق لكن مقتضى قولهم لا تجب موافقته في نحو جلسة الاستراحة أنه لا فرق بين أن يفعلها الإمام ويتركها المأموم أو عكسه وهو متجه وعليه فينبغي إلحاق التشهد الأول بذلك ويشهد له الفرق بين القائم عامدا وساهيا بالنسبة لوجوب العود على الثاني دون الأول بأن الأول له قصد صحيح حيث ترك فرض المتابعة إلى فرض آخر وهو القيام بخلاف الثاني فمقتضى صحة القصد عدم الحرمة فيه على أنا نقول لا تقدم على الإمام في هاتين الصورتين؛ لأن القيام دخل وقته بإتمام السجود ولم يتقدم المأموم فيهما على الإمام بركن مخالف للركن الذي هو فيه؛ لأنه ليس في ركن بل في مقدمة الركن الذي انتقل إليه المأموم فإن قلت ما الفرق بين قيام المأموم قبل تشهد الإمام وعكسه حيث حرم وأبطل الصلاة قلت الفرق أنه في صورة.

ج / 1 ص -321- العكس لا غرض له؛ لأنه ترك فرضا لسنة مع فحش المخالفة بخلافه في الأول.
"وسئل" عمن شك هل أدرك زمنا يسع الفاتحة أو لا فهل حكمه حكم المسبوق أو الموافق؟ "فأجاب" بقوله لم أر فيه نقلا ويحتمل؛ لأن الأصل عدم وجوب الفاتحة على من ركع الإمام في فاتحته حتى يتحقق خلافه ويحتمل الثاني؛ لأن الأصل وجوب الفاتحة في كل ركعة حتى يتحقق مسقطها؛ لأن الأصل عدم تحمل الإمام عن المأموم ما لزمه ولأن إدراك المسبوق الركعة رخصة أو في معنى الرخصة فلا يناط مع الشك في السبب المقتضي له ولأن التخلف عن الإمام لقراءة الفاتحة أقرب إلى الاحتياط من ترك إكمالها ومتابعة الإمام وهذا هو الأقرب والله سبحانه وتعالى أعلم.
"وسئل" رضي الله عنه عمن كبر للإحرام هاويا هل يصح؟ "فأجاب" بقوله الذي دل عليه كلام شرح المهذب وغيره أنه متى أنهى تكبيرة الإحرام قبل أن يصير أقرب إلى أقل الركوع جاز وإلا فلا. وهو متجه وإن كان كلام الروضة وأصلها قد يقتضي خلافه.
"وسئل" رضي الله عنه عن عار أفقه ومستور فقيه من المقدم منهما؟ "فأجاب" بقوله الذي يظهر أن العاري مقدم إذ لا نقص فيه يعارض فضيلته التي زاد بها وأيضا ففضيلته ذاتية وذاك كماله بالستر عرضي لا ذاتي ويقاس بما ذكر كل مقدم اختل فيه شرط لا يوجب الإعادة كالتيمم.
"وسئل" رضي الله عنه. عن قولهم إذا شرع في الرابع والموافق لم يركع وجب عليه متابعته هل يشمل الجلوس للتشهد والقيام أو لا؟ "فأجاب" بقوله نعم يشملهما كما صرحوا به لكن يبقى النظر في المراد بالشروع هل هو الأخذ في مقدمته فحيث شرع في الجلوس أو القيام وجبت متابعته وإن كان إلى الجلوس بالنسبة إلى القيام وإلى السجود بالنسبة للتشهد أقرب أو الانتهاء إلى ما يجزئ من الجلوس والقيام وإن كان ثم قليل انحناء. كل محتمل ولكن الثاني أقرب إلى ظاهر كلامهم فهو الأوجه ثم هل مرادهم بجلوس التشهد الأخير؛ لأنه الركن أو ما يشمل التشهد الأول؛ لأنه على صورة الركن كل محتمل أيضا والأول أقرب إلى كلامهم أيضا فعليه إذا جلس للتشهد الأول لا تجب متابعته حتى يفرغ منه ويشرع في القيام.
"وسئل" رضي الله عنه هل يجوز للمنفرد أن يقتدي في اعتداله بغيره قبل الركوع ويتابعه؟ "فأجاب" بقوله نعم وبه صرح الدارمي وغيره ويغتفر له هنا تطويل الركن القصير لأجل المتابعة كما لو اقتدى بمن يرى جواز تطويله فيجوز له متابعته فيه ويجوز له أن ينتظره ساجدا وكما لو لم يتمكن المزحوم من السجود إلا في سجدة الإمام الثانية. من الركعة الثانية فسجدها معه ثم يتخير بين أن يستمر فيها حتى يسلم الإمام فيسجد الأخرى وأن يجلس معه حتى يسلم ثم يسجد الأخرى وقول الزركشي في هذه أنه يتعين الشق الأول.

ج / 1 ص -322- مردود ولا يجوز له أن يسجد الأخرى قبل سلام الإمام لئلا يؤدي إلى المخالفة ولا ينافيه قول الرافعي عن التتمة وجزم به النووي أنه إذا لم يتمكن من السجود حتى تشهد الإمام سجد ثم إن فرغ منه قبل سلام الإمام حصل الجمعة وإلا فلا؛ لأنه مبني على ضعيف وهو أنه يجري على ترتيب نفسه وأما على المعتمد من أنه يتابعه فلا يسجد بل يجلس معه بعد سلامه يسجد سجدتين ويتمها ظهرا نبه على ذلك الأذرعي وغيره.
"وسئل" رضي الله عنه عن إمام اقتدى به جماعة ثم اقتدى بإمام آخر هل له ذلك فإن قلتم لا فكيف صح اقتداء أبي بكر رضي الله عنه بالنبي صلى الله عليه وسلم في الحديث الذي لا يخفى على علمكم فإن قلتم نوى المفارقة عن الجماعة ثم اقتدى بالنبي صلى الله عليه وسلم كيف صح اقتداء الجماعة المذكورين به أوضحوا لنا كيفية ذلك مفصلا؟ "فأجاب" بقوله للإمام أن يقتدي بإمام آخر سواء نوى مفارقة المأمومين أم لا؛ لأنه متبوع لا تابع بخلاف المأموم ليس له الاقتداء بإمام آخر إلا إن نوى مفارقة إمامه الأول. وإلا لزم أن يكون مقتديا باثنين في حالة واحدة وهو ممتنع وإذا اقتدى الإمام بإمام آخر بطل اقتداء الأولين به فإن علموا فورا وجبت عليهم مفارقته في الحال وإلا بطلت صلاتهم إن تابعوه في فعل من أفعال الصلاة أو في سلام بعد انتظار كثير وكذا إن جهلوا واستمروا على متابعته؛ لأن العبرة في الصلاة بما في نفس الأمر وهذا في نفس الأمر لا يصح الاقتداء به. فهو كما لو بان إمامه ممن لا تصح القدوة به فإن صلاته تبطل وإن ظنه ممن يصح الاقتداء به, وإذا بطل اقتداء الأولين به فلهم أن يقتدوا بمن اقتدى إمامهم به ولهم أن يتموا منفردين وهذا أعني جواز اقتداء الإمام بإمام آخر وبطلان الأولين به وجواز اقتدائهم بمن اقتدى إمامهم به مأخوذ من قصة أبي بكر فإن النبي صلى الله عليه وسلم لما جاء وتأخر له أبو بكر نوى الاقتداء به ونوى الناس مفارقة أبي بكر والاقتداء بالنبي صلى الله عليه وسلم وأما ما في الصحيحين من أن الناس اقتدوا بأبي بكر خلف النبي صلى الله عليه وسلم فمحمول على أنهم كانوا مقتدين به صلى الله عليه وسلم وأبو بكر يسمعهم التكبير كما في الصحيحين أيضا فنتج من مجموع هذين الحديثين اللذين كلاهما في الصحيحين ما قلناه. وأما ما رواه البيهقي من أنه صلى الله عليه وسلم صلى في مرض موته خلف أبي بكر رضي الله عنه فقال فيه النووي في مجموعه إن صح هذا كان ذلك مرتين كما أجاب به الشافعي والأصحاب وقد استدل أصحابنا على جواز نية المنفرد الاقتداء أثناء صلاته بقضية أبي بكر المذكورة وبينوا ذلك بأن الإمام في حكم المنفرد وبما رواه أبو داود والدارقطني وغيرهما وقال البيهقي رواته ثقات من أنه صلى الله عليه وسلم أحرم فأحرم الناس خلفه ثم ذكر أنه جنب فأشار إليهم كما أنتم ثم خرج واغتسل ورجع ورأسه يقطر وتحرم بهم. ومعلوم أنهم أنشئوا اقتداء جديدا لانفرادهم بعد خروجه ولا ينافيه خبر الصحيحين أنه ذكر أنه جنب قبل أن يحرم؛ لأنهما قضيتان.
"وسئل" رضي الله عنه بما لفظه إذا نوى شخص الاقتداء برجل ثم نواه ثانيا وثالثا

ج / 1 ص -323- وهكذا فهل يدخل في الجماعة بالأوتار ويخرج بالأشفاع كما قالوه فيمن كبر للإحرام تكبيرات. ونوى بكل افتتاح الصلاة قالوا: لأن نية الثانية تتضمن الخروج من الصلاة ولا يحصل دخول؛ لأن الشيء الواحد لا يكون خارجا به من الصلاة داخلا به فيها فهل يأتي هذا التوجيه في مسألتنا وأيضا في حصول النية الثانية له في مسألتنا تحصيل للحاصل وهو ممنوع؛ لأن الدخول في الجماعة قد حصل بالنية الأولى أو ثم فرق بين نية الصلاة ونية الاقتداء فإن كان فتفضلوا به جزاكم الله خيرا؟ فأجاب بأن الذي يتجه أن تكرار نية الاقتداء لا يقتضي دخولا في الجماعة ولا خروجا منها. ويفرق بين هذا وبين ما قالوه فيما لو كبر للإحرام تكبيرات ونوى بكل الافتتاح بأن نية الافتتاح تقتضي قطع ما هو فيه إذ لا يكون افتتاحا إلا إذا لم يستقر شيء فمفهوم الافتتاح ينافي ما هو فيه فأبطله بخلاف نية الاقتداء فإنها لا تقتضي بطلان الاقتداء السابق؛ لأنها إما أن تكون مؤكدة للأولى فهي تزيدها قوة؛ لأنها غير منافية لها وإما أن تكون غير مؤكدة فتكون تحصيلا للحاصل وهو محال فيلغو فهي على كل تقدير لا تقتضي الأولى؛ لأن نية الجماعة تقبل التأكيد, بخلاف نية الافتتاح فإنها لا تقبله؛ لأن كل نية من نيات الافتتاح مناقضة للأخرى؛ لأن واحدة تقتضي الدخول وأخرى تقتضي الخروج فتعذر حملها على التأكيد فلذا قالوا إنه يدخل بالأوتار ويخرج بالأشفاع وأما نية الجماعة فلا تناقض الجماعة السابقة بل توافقها فكانت مؤكدة لها أو لغوا على الاحتمالين السابقين, والله أعلم.
"وسئل" رضي الله عنه بما لفظه إذا قام الإمام إلى خامسة سهوا قيل بأنه لا يجوز انتظاره فلو انتظره جاهلا بالتحريم وسجد معه للسهو أي: جاهلا فهل تبطل صلاته؟ "فأجاب" بقوله إذا قام. الإمام لخامسة يخير المأموم بين المفارقة والانتظار كما صرح به في المجموع وغيره وهو المعتمد وإن وقع في محل آخر أنه لا ينتظره واغتر به الإسنوي وغيره وعليه فإنما يضر الانتظار من عامد عالم بخلاف الناسي والجاهل غير المقصر بل مطلقا؛ لأن هذا من الفروع الخفية والتعلم إنما يجب علينا في الفروع الظاهرة دون الخفية.
"وسئل" نفع الله به عما إذا أقيمت الصلاة فسبق الصبيان الرجال إلى الصف الأول أو كانوا قعودا فيه فأقيمت الصلاة فجاء الرجال فهل لهم إخراجهم من الصف الأول كما ذكره الغزالي في الإحياء أو ليس لهم إخراجهم ويكون الصبيان أحق به لسبقهم كسائر المباحات كما أفتى به علي بن عمر بالمحقق وفي شرح التنبيه هذا الحكم الذي ذكره الأصحاب في موقف المأمومين فيما إذا حضروا جميعا. أما إذا حضر الصبيان أولا قبل الرجال فليس لهم إزالتهم عن موضعهم هل المراد بالحضور مجيئهم واجتماعهم في الصف الأول معا أم المراد الحضور في المسجد؟ "فأجاب" بقوله المعتمد أن الصبيان متى سبقوا البالغين إلى الصف الأول لم يجز لهم إخراجهم بخلاف الخناثى والنساء كما جزمت بذلك في شرح

ج / 1 ص -324- الإرشاد وعبارته "و" ندب أن يقف "ذكران" ولو غير بالغين, أو بالغا وصبيا قصدا الاقتداء بمصل أو تأخرا عنه أو تقدم عليهما فيما مر أو رجال قصدوا ذلك "خلفه" صفا "ثم" إن ضاق صف الرجال وقف "صبيان" بكسر أوله وحكي ضمه خلفهم وإن تميزوا عنهم بعلم ونحوه خلافا للدارمي؛ لأنهم من جنسهم ولو لم يضق صف الرجال كمل بالصبيان ولو حضر الصبيان أولا لم ينحوا للبالغين "ثم" يقف "خناثى" خلف صف الصبيان وإن لم يضق صفهم لاحتمال ذكورتهم ولم يكمل بهم لاحتمال أنوثتهم "ثم نساء" خلف الخناثى وإن لم يضق عنهم أيضا وينبغي تقديم البالغات منهن قياسا على ما مر في الصبيان انتهت. وليس المراد بحضور الصبيان أولا حضورهم في مطلق المسجد بل إنما يقدمون إن حضروا في خصوص الصف الأول ولو قبل إقامة الصلاة فحينئذ لا ينحون للرجال لما تقرر أنهم من جنسهم بخلاف من بعدهم.
"وسئل" رضي الله عنه عن المأموم إذا أدرك مع الإمام زمنا يسع قراءة آيات فكرر آيتين للشك في مخارج الحروف فلم يقرأ إلا أربعا هل يجوز له أن يركع مع الإمام أو يجب عليه التخلف للآيتين؟ "فأجاب" بقوله يلزم المأموم التخلف لقراءة الآيتين؛ لأنه بإدراكه زمنهما خوطب بقراءتهما فلا يسقط عنه بشك ولا غيره.
"وسئل" رضي الله عنه عمن أحرم وفاته الركوع والإمام في السجود الثاني ولم يسجد معه أو هوى وجلس ولم يسجد أو أحرم بعد ما رفع الإمام رأسه وقبل القيام هل يلزمه الموافقة فإن خالف بطلت صلاته أم لا؟ "فأجاب" بقوله يلزم المأموم الموافقة فيها وإلا بطلت صلاته إن علم وتعمد نعم قضية قولهم لا يلزمه متابعته في فعل جلسة الاستراحة أو تركها لعدم فحش المخالفة أنه في الصورة الأخيرة أعني ما إذا أحرم والإمام في جلسة الاستراحة أو قائم من السجود أنه لا يلزمه الهوي إليه لعدم فحش المخالفة هنا أيضا.

باب صلاة المسافر.
"وسئل" أعاد الله علينا من بركاته لم راعوا خلاف القائل بمنع الجمع فقالوا بجوازه دون ندبه مع قولهم إن المخالف لا يراعي خلافه إذا خالف سنة صحيحة وهنا كذلك فإنه ثبت عنه صلى الله عليه وسلم الجمع كثيرا؟ "فأجاب" بقوله حكى الغزالي اتفاق الأصحاب على ذلك ويمكن أن يجاب عنهم بأن الجمع لما كان فيه إخلاء أحد الوقتين عن الصلاة بالكلية كان بعيدا عما استقر في الشرع بخلاف القصر فلذلك حملوا ما ثبت عنه صلى الله عليه وسلم من تكرر الجمع على الجواز فقط وإن كان خلاف ظاهر السنة وراعوا خلاف أبي حنيفة لذلك على أن أبا حنيفة لم ينفرد بذلك. بل وافقه عليه جماعة من المجتهدين.

ج / 1 ص -325- "وسئل" رضي الله عنه أيضا عن العاصي بسفره هل يباح له أكل الميتة والتيمم أم لا؟ "فأجاب" بقوله قال الأصحاب لا يباح له أكل الميتة للاضطرار؛ لأنه تخفيف وهو متمكن من دفع الهلاك بالتوبة فإن لم يتب ومات كان عاصيا بتركه التوبة وبقتله نفسه لكن نقل الأذرعي عن ابن الصلاح وأقره أن محل كون أكلها من رخص السفر ينشأ الاضطرار عنه في حق من كان بحيث لو أقام لم يضطر وفرق القفال كما في المجموع عنه وأقره بين المقيم حيث يجوز له أكلها ولو عاصيا كما في الروضة وأصلها والمسافر العاصي بسفره بأن أكلها في السفر سببه سفره وهو معصية فكان كما لو جرح في سفر المعصية لم يجز له التيمم لذلك الجرح مع أن الجريح الحاضر يجوز له التيمم وقضيته أن أكلها إذا كان سببه الإقامة وهي معصية كإقامة العبد المأمور بالسفر لا تجوز بخلاف ما إذا كان سببه إعواز الحلال. وإن كانت الإقامة معصية وقضية كلام الأصحاب الجواز مطلقا ولك أن تقول لا شك أن أكل الميتة للمضطر رخصة وقد قالوا إن الرخص لا تناط بالمعاصي فمتى كان السبب الموقع في الاضطرار معصية كأن عصى بسفره أو إقامته وكانا هما السبب في الاضطرار بأن كان لو ترك السفر أو الإقامة زال عنه الاضطرار امتنع الأكل من الميتة حينئذ؛ لأنه رخصة فلا يناط بمعصية ولا نسلم أن قضية كلام الأصحاب جواز الأكل حينئذ ومتى كان السبب ليس موقعا فيه كأن فقد الحلال في السفر والحضر جاز الأكل حينئذ؛ لأن سبب الأكل ليس هو السفر ولا الحضر فجاز وإن عصى بأحدهما ثم رأيت الأذرعي قال ويشبه أن يكون العاصي بإقامته كالمسافر إذا كان الأكل عونا له على الإقامة وقولهم تباح الميتة للمقيم العاصي بإقامته محمول على غير هذه الصورة ا هـ. وهو يؤيد ما قلته وأما التيمم فإن كان لفقد الماء فكان القياس أن ينظر فيه للتفصيل السابق في المضطر؛ لأنه تارة يكون عصى بنحو السفر الذي نشأ الفقد عنه فيمتنع وتارة لا يجوز لكن خالفنا ذلك هنا نظرا لحرمة الوقت ولأنه لا يمكن سواه فجوزناه له مطلقا وإن كان لجرح أو نحوه فمقتضى كلام القفال السابق أنه إن عصى بالسفر أو الإقامة امتنع وإلا فلا وهو مشكل؛ لأن السفر والإقامة لا دخل لهما في إباحته ولا يتصور كونهما السبب لنحو الجرح المجوز للتيمم فإن تصور ذلك زال الإشكال.
"وسئل" رضي الله عنه عن قولهم إن جمع التقديم أو التأخير قد يكون أفضل ولا تفاضل بين الجائزين؟ "فأجاب" بقوله الجمع وإن كان جائزا لا مندوبا لكن التفاضل بين نوعيه ليس من حيث ذات الجمع الجائز حتى يرد ما ذكر بل من حيث ما اقترن بأحدهما من الكمال الذي عاد على الصلاة الواجبة بكمال خلى عنه الجمع الآخر.
"وسئل" عما لو ترك ركنا من إحدى الصلاتين في جمع التقديم وجب إعادتهما؛ لأن كلا يحتمل أن يكون الركن منها ويمنع جمع التقديم لاحتمال أن يكون من الثانية فيطول بها

ج / 1 ص -326- الفصل فوجب فعلهما في وقتيهما وامتنع جمع التقديم أخذا بالأسوأ فيهما فهل يمتنع جمع التأخير أيضا أو لا؟ "فأجاب" بقوله صرح شيخنا في شرح المنهاج بأنه لا يمتنع ووجهه وإن كان ظاهر عبارة المنهاج وغيره خلافه أنه حيث أمر بإعادتهما. فكأنه حينئذ لم يفعلهما فيجوز له جمع التأخير فإن قلت مقتضى هذا جواز جمع التقديم لما ذكر وأيضا فكما روعي فساد الثانية حتى امتنع جمع التقديم ينبغي مراعاته حتى يمتنع جمع التأخير قلت إنما راعينا ذلك الاحتمال بالنسبة لجمع التقديم؛ لأنا لو لم نراعه لوقعت العصر فاسدة على أحد التقادير فكان الأسوأ امتناعها في غير وقتها وأما الأولى فصحيحة على سائر التقادير؛ لأنها إن كانت هي الفاسدة فواضح؛ لأنها حينئذ أداء وإن كان الفاسد الثانية فقد صلاها في وقتها ولا يضر ضمه إليها صورة فرض آخر احتياطا لبراءة ذمته فمن أطال في الرد على ما ذكره شيخنا كأنه لم يلحظ ما قلناه ولم يتأمله إذ بتأمله يتضح الفرق بين الحالتين ويظهر بطلان جميع ما أورده المعترض وتكثر أو شنع به.
"وسئل" رضي الله عنه عن شخص سافر وداره خارج السور لكن يحتاج إلى الدخول من السور ثم يخرج منه إلى مقصده فهل يكون ابتداء سفره ماذا؟ "فأجاب" بقوله الذي يظهر أنه إذا كان وراء السور عمارات وسافر من داره خارجه واحتاج في الذهاب إلى مقصده للدخول من السور ثم الخروج منه ثم قطع العمارات التي وراءه من تلك الجهة أنه لا يترخص حتى يجاوز العمارات التي وراء السور من الجهة الأخرى وذلك؛ لأن السور لا عبرة به بالنسبة إليه بل جميع العمارات التي خارج السور بمنزلة بلده فلا بد من مجاوزتها وإن خرج من السور.
"وسئل" أيضا رضي الله عنه عن مسافر صلى الظهر في وقتها ثم أعادها جماعة فهل له جمع العصر تقديما؟ "فأجاب" بقوله قضية كلامهم أنه ليس له ذلك إذ الفرض هو الأولى فالمعادة فاضلة.
"وسئل" رضي الله عنه عن المسافر إذا أراد الجمع تأخيرا ثم أراد دخول مقصده والحالة هذه قبل فعل الظهر فهل يجوز له ذلك أم لا؟ "فأجاب" بقوله بأن الأوجه أنه لا يجوز له دخول مقصده قبل فعل الظهر كما قدمته مبسوطا وأشرت ثم إلى أن المسألة مبسوطة أيضا في حاشيتي على إيضاح النووي والله أعلم.
"وسئل" نفع الله به هل السفر للتنزه كالسفر لرؤية البلاد أو لا فما الفرق؟ "فأجاب" بقوله الذي ذكروه أن التنزه قصد صحيح يبيح القصر بخلاف مجرد رؤية البلاد لكن فرضوا الكلام في التنزه فيما لو سلك أبعد الطريقين لذلك وفرق بعضهم بأن قاصد الثاني غير جازم بمقصد معلوم؛ لأنه كالهائم بخلافه في التنزه. قال شيخنا في شرح الروض والوجه أن يفرق بأن التنزه هنا ليس هو الحامل على السفر بل الحامل عليه غرض صحيح كسفر

ج / 1 ص -327- التجارة ولكنه سلك أبعد الطريقين للتنزه فيه بخلاف مجرد رؤية البلاد فإنه الحامل على السفر حتى لو لم يكن هو الحامل عليه كان كالتنزه هنا ولو كان التنزه هو الحامل عليه كان كمجرد رؤية البلاد في تلك ا هـ. وحاصل كلامه التساوي بينهما وفيه نظر بل الوجه أن يفرق بينهما بأن التنزه غرض صحيح يقصد في العادة للتداوي ونحوه كإزالة العفونات النفسية واعتدال المزاج وغير ذلك بخلاف مجرد رؤية البلاد إذا خلا عن ذلك كأن قصد السفر لبلد كذا لينظر بناءها من ماذا أو هل هي صغيرة أو كبيرة ونحو ذلك فإنه بالعبث أشبه فمن ثم جاز للأول القصر لصحة غرضه بخلاف الثاني وإن كان له مقصد معلوم لفساد غرضه؛ لأن فيه إتعاب نفسه ودابته من غير فائدة.
"وسئل" نفع الله به عمن صلى في جمع التأخير الظهر ثم تيقن بعد إحرامه بالعصر ترك ركن من الأولى هل يبطلان؟ "فأجاب" بقوله إن طال الفصل بين تذكره وسلام الأولى بطلنا الظهر لتعذر البناء عليها. والعصر لوقوعها وتحرم الأولى باق وإن لم يطل الفصل بين التذكر وسلام الأولى لغا ما أتى به من العصر وكمل الظهر وإطلاق الروياني بطلانهما محمول على الحالة الأولى وإلا فهو ضعيف.
"وسئل" نفع الله به عمن خرج من بلده ثم نوى وهو سائر أنه إذا دخل البلد الفلانية يقيم بها أكثر من أربعة أيام فهل ينقطع سفره بوصولها أو لا؟ "فأجاب" بقوله الظاهر انقطاع سفره بوصولها ما لم يكن عازما على فعل يناقض نيته الأولى ولا أثر لنيته الأولى وهو سائر حيث كان مستقلا وأما قول المجموع شرط تأثير نية الإقامة أن يكون حال النية ماكثا فهو فيمن نوى الإقامة الآن؛ لأنه إن كان سائرا لم يعتد بها؛ لأن فعله يكذبها بخلاف ما إذا كان ماكثا سواء أصلح المحل للإقامة أو لا أما في صورتنا فنيته صحيحة ولا فعل صدر منه يعارضها فوجب القول بتأثيرها إذا وصل المحل الذي نوى الإقامة به.
"وسئل" نفع الله به عمن أذن الظهر مثلا وهو على ماء فهل له نية تأخيرها إلى وقت العصر وإن كان يصليهما ويتيمم بمحل لا ماء فيه؟ "فأجاب" بقوله يحتمل أن يقال له ذلك كما اقتضاه إطلاقهم في باب السفر ويحتمل أن يلحق بمن مر بماء في الوقت وهذا أقرب ومقتضى كلام الرافعي عدم وجوب الوضوء لكن قال الإسنوي القياس وجوبه كقبول الهبة وعليه فيتقيد بما في قبولها من اشتراط كونها في الوقت وأن لا يمكن تحصيله بغيرها وأن لا يحتاج إليه المالك وأن يضيق الوقت عن طلبه.
"وسئل" رضي الله عنه إذا أكره على سفر المعصية فهل له أن يتعاطى شيئا من رخص السفر أو لا؟ "فأجاب" بأن من الواضح أن المكره على ذلك غير عاص بسفره فيتعاطى سائر رخص السفر المذكورة في بابه بشرطه المقرر.
ثم "وسئل" رضي الله عنه بما لفظه إذا كان على رجل لآخر دين حال وهو مليء به وأراد

ج / 1 ص -328- أن يسافر فهل إذا تحقق رضاه بأنه لو علم لم يمنعه السفر يجوز له السفر فإن قلتم نعم فذاك وإن قلتم لا فما الفرق بين هذا وبين أكل طعامه إذا تحقق رضاه مع أن في الأكل هلاك ماله وهل فرق بين كون الدين كثيرا أو أقل ما يتمول؟ "فأجاب" بأن كلامهم في باب الوليمة كالصريح في جواز السفر فما إذا غلب على ظنه أنه لو علم به لم يمنعه سواء أكان المال قليلا أم كثيرا بشرط أن يغلب على ظنه ذلك مع كثرته فإن تردد أو جهل حال الدائن امتنع عليه السفر وإن قصر إلا بعد صريح الإذن.
"وسئل" نفع الله به عن المديون المليء إذا سافر بغير إذن من له الدين ناسيا للدين فلم يذكره إلا في أثناء الطريق ولم يتمكن من إرسال دينه إلا من البلد التي هو قاصدها إما لخوف على نفسه أو ماله أو نحو ذلك وكان يتعاطى رخص السفر من أول سفره فهل له أن يترخص في سفره وهل يجب عليه أن يقضي ما قصره أو صلاه في غير وقته كأن جمع تقديما أو أفطر صوما واجبا أم لا؟ فإذا أمكنه أن يرسل بالدين غيره في أثناء الطريق فهل له أن يترخص قبل وصول الدين إلى صاحبه؟ "فأجاب" بأنه إذا تذكر في أثناء الطريق ولم يمكنه إرسال الدين لدائنه بنفسه ولا بوكيله لخوف أو نحوه فهو ليس بآثم فيترخص بالقصر وغيره ولا قضاء عليه إلى أن ينتهي سفره أو يقدر على الإرسال وإذا قدر عليه في أثناء الطريق بنفسه أو بوكيله الثقة ولم يكن في الطريق نحو خوف وجب عليه إرساله فورا ومتى أخره عصى بسفره إلى جهة مقصده وامتنع عليه الرخص مطلقا.
"وسئل" رضي الله عنه عما إذا. تعارض القصر الذي هو أفضل في حق المسافر والجماعة بأن لم يجدها إلا وراء متم فما الأفضل؟ "فأجاب" بقوله الجماعة فرض كفاية والقصر سنة وفرض الكفاية أفضل من السنة وأيضا فأبو حنيفة القائل بوجوبه يوجب الإتمام عند الاقتداء بمتم فاندفعت مراعاة خلافه.
"وسئل" نفع الله به هل يجوز للمسافر القصر والجمع والمسح على الخف والفطر وغير ذلك من سائر الرخص المباحة إذا كان الغريم ظاهرا في بلاد الإسلام بأن كان والحالة هذه في البحر وكان من وجده مثلا قتله وأسره ونهبه فهل يجوز لذلك المسافر الإقدام على مثل هذا السفر. ويجوز له الترخص بجميع الرخص المباحة أم لا فإن قلتم يجوز ولا يحل مثل ذلك فهل ارتكاب مثل هذا من الكبائر أم لا وما المعتمد عندكم في الترجيح أيضا وذلك فيما إذا أقام الرجل ببلدة وكان بنية الارتحال كل وقت منها فهل له الفطر كالقصر وغيره إلى ثمانية عشر يوما أم لا وأيضا قد سئل المملوك في إقامته هذه فيما إذا شربت الأرض في شهر شعبان مثلا وكان لا يصلح ويحسن بذرها إلا في شهر رمضان وذلك اتفق في اليمن في السنة هذه وكان أهلها أي: الأرض لا يقدرون على بذرها لشدة الجوع والظمإ في ذلك الوقت فهل يباح لهم الفطر أو لا. وهل الأربع ركعات التي كان يفعلها النبي صلى الله عليه وسلم هل هي

ج / 1 ص -329- سنة الظهر أو هي غيرها؟ "فأجاب" بقوله حيث غلب في سفر البحر أخذ الفرنج وأسرهم أو نحو ذلك حرم السفر فيه وكان معصية فلا يباح فيه شيء من رخص السفر والإلقاء بالنفس إلى الهلاك كبيرة بل من أعظم الكبائر كما بينته في كتابي الزواجر عن اقتراف الكبائر ومن كان سفره سفرا يبيح الرخص بالفطر والقصر ونحوهما فأقام ببلد لحاجة يتوقع قضاءها قبل مضي أربعة أيام جاز له أن يقصر ويفطر في رمضان ويفعل سائر رخص السفر إلى ثمانية عشر يوما ويباح الفطر لنحو الحراث والضمام وهو من يقطع الزرع إذا يبس إذا وقع ذلك في نهار رمضان ولم يمكنهم فعله ليلا ولا تأخيره إلى فراغ رمضان للخوف عليه ولو من الدواب فقد أفتى بذلك الأذرعي وغيره وهو ظاهر وبه صرحوا في الفطر لإنقاذ مال مشرف على تلف وهذا منه. وبفرض وقوع خلاف في هذه المسألة يتعين حمل كلام المانع من الفطر فيها على ما أشرت إليه وهو ما إذا أمكن التأخير ليلا أو إلى فراغ رمضان وإلا فكلامه في غاية الضعف والسقوط وسنة الزوال أربع وهي غير سنة الظهر التي هي أربع أيضا وكان صلى الله عليه وسلم ربما جمع وربما اقتصر على ركعتين بحسب فراغه صلى الله عليه وسلم واشتغاله والله سبحانه وتعالى أعلم بالصواب.

باب صلاة الجمعة.
"وسئل" رضي الله عنه عن جماعة يصلون الجمعة وإمامهم قارئ ومنهم من يحسن الفاتحة وأكثرهم لا يحسنها فهل تصح جمعتهم حيث كان إمامهم قارئا أم لا تصح وأنا رأينا في فتاوى البغوي كلاما لم يفهم الراجح منه فبينوا لنا ما هو الراجح؟ "فأجاب" بأن الذي صرح به البغوي أنه إذا كان في البلد أربعون أميا فقط واتفقوا أمية لزمتهم الجمعة لصحة اقتداء بعضهم ببعض بخلاف ما إذا كان بعضهم أميا وبعضهم قارئا فإن جمعتهم لا تصح لارتباط صلاة بعضهم ببعض فأشبه اقتداء القارئ بالأمي وكذا لو اختلفوا أمية وكان بعضهم يعرف أول الفاتحة وبعضهم يعرف آخرها فإن جمعتهم لا تصح لما ذكروا في البغوي على ما ذكره الأذرعي وغيره لكن قال شيخنا شيخ الإسلام زكريا فيما إذا كان بعضهم أميا وظاهر أن محله فيما إذا قصر الأمي في التعلم وإلا فتصح الجمعة إذا كان الإمام قارئا قال البغوي ولو جهلوا كلهم الخطبة لم تجز الجمعة بخلاف ما إذا جهلها بعضهم فإنها تشرط لصحتها ومراده بجوازها في الشق الثاني ما يصدق بالوجوب فإنه إذا عرفها واحد من الأميين المستوين لزمتهم كما مر والله أعلم بالصواب.
"وسئل" رضي الله عنه - وفسح في مدته - عما إذا كان في قرية مسجد ثم تعطل لكونه بعيدا عن بعض أهل القرية أو لكون ما حوله متعطلا فأرادوا أن يعملوا مسجدا آخر والمسجد الثاني تحضره الجماعة فهل لهم ذلك؟ "فأجاب" رضي الله عنه بأنه يجوز بناء المساجد

ج / 1 ص -330- الكثيرة في البلد ولو صغيرة ولا حجر على أحد في ذلك نعم لا يجوز تعديد الجمعة في بلد إلا إذا ضاق مسجدها عن أهلها فلهم حينئذ بناء مسجد آخر وإقامة جمعة ثانية فهو بخلاف ما إذا وسعهم مسجدها فليس لأحد بناء مسجد لأجل إقامة جمعة أخرى فيه لامتناعها حينئذ والله تعالى أعلم بالصواب.
"وسئل" رضي الله عنه فيمن أدرك إمام الجمعة في الثانية. بعد أن فارقه القوم فيها وقلنا إنها لا تشترط الجماعة في الثانية فهل يكون مدركا للجمعة بصلاته للركعة الأولى مع الإمام فقط فيضيف إليها أخرى وإن لم يصل الأولى مع أربعين أم لا؟ "فأجاب" - فسح الله في مدته - بأن الذي دل عليه كلامهم أنه يكون مدركا للجمعة بما ذكر؛ لأنه أدرك ركعة الإمام الثانية وقد أطلق الأئمة أن من أدرك الثانية مع الإمام أدرك الجمعة ولا نظر لمفارقة المأمومين له فيها؛ لأن اعتبار العدد فيهم باق إلى انقضاء الجمعة وكأنهم باقون مع الإمام من هذه الحيثية.
"وسئل" رضي الله عنه عما إذا اختلف الرافعي والنووي في مسألة ولم نعلم الراجح فأيهما نعمل بقوله: "فأجاب" بقوله العبرة بما صححه النووي رحمه الله وجزاه عن أهل المذهب خيرا فإنه الحبر الحجة المطلع المحرر باتفاق جميع من جاء بعده وحينئذ فلا يعدل عما رجحه.
"وسئل" رضي الله عنه عمن كان بالخلاء ونحوه وهو يسمع الخطيب خارجا عن المسجد هل يعد من الأربعين أم لا؟ "فأجاب" بأن الذي يصرح به كلامهم أن يعتد بسماع من بالخلاء ونحوه فقد قالوا لا بد من سماع أربعين من أهل الكمال والمراد بهم من تلزمهم الجمعة فتنعقد بهم ولا شك أن من بالخلاء ونحوه تلزمه الجمعة وتنعقد به. وكونه حالة السماع على هيئة تنافي الصلاة لا أثر له؛ لأن القصد من اشتراط سماعهم اتعاظهم بما يسمعون في الجملة وهذا المقصود حاصل بسماع من بالخلاء ونحوه ومن عبر بأنه يشترط حضور أربعين لم يرد أنه لا بد من حضورهم في المسجد وإنما مراده أنه لا بد من سماعهم سواء كانوا في المسجد أو خارجه على أن الجمعة لا يشترط لصحة إقامتها المسجد كما صرحوا به فلو أقاموها في فضاء بين العمران صحت. فإن قلت عبر بعضهم بالسماع وبعضهم بالحضور وبين العبارتين عموم وخصوص من وجه كما هو ظاهر إذ يجتمعان في حاضر يسمع. وتنفرد الأولى في حاضر أصم والثانية في بعيد يسمع فما المعتمد منهما قلت هذا إنما يصح لو لم يصرحوا بأن المراد من العبارتين واحد. أما إذا كان المراد منهما واحدا وهو السماع فلا عموم ولا خصوص وقول الشاشي لا يشترط السماع حتى لو كانوا صما كفى حضورهم شاذ مردود وإن تبعه عليه في البيان فإن قلت قيل الحكمة في اشتراط العدد المذكور في الجمعة مباهاة أهل الذمة وهذه الحكمة لا تحصل إلا بحضورهم في محل واحد على صفات الكمال فيخرج من بالخلاء ونحوه فلا يعتد بحضوره.

ج / 1 ص -331- ولا سماعه؛ لأنه ليس على صفة أهل الكمال. قلت هذا الذي قيل لا يصح وإنما يمكن أن يكون ذلك حكمة لأصل الاجتماع في هذا اليوم وتخصيصه بخصوصيات لا توجد في غيره؛ لأنه يوم عيد المؤمنين وفيه ساعة الإجابة وفيه خلق آدم وفيه تقوم الساعة ونحو ذلك من خصائصه التي تزيد على المائة ويدل على ما ذكرته من أن ذلك حكمة لأصل الاجتماع ما رواه عبد الرزاق بإسناد صحيح عن محمد بن سيرين قال جمع أهل المدينة قبل أن تنزل الجمعة فقالت الأنصار إن لليهود يوما يجتمعون فيه كل سبعة أيام وللنصارى مثل ذلك فهلم فلنجعل لنا يوما نجتمع فيه نذكر به الله تعالى. ونصلي ونشكره فجعلوه يوم العروبة واجتمعوا إلى أسعد بن زرارة فصلى بهم يومئذ وأنزل الله تعالى بعد ذلك: {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ} [الجمعة: 9] وهو وإن كان مرسلا لكن له شاهد وأما اشتراط العدد المذكور واشتراط حضورهم وسماعهم لأركان الخطبة فليس أمرا متفقا عليه فقد اختلف العلماء في مقدار العدد المشترط فيها بعد اتفاقهم على اشتراط مطلق العدد والقول بصحتها من الواحد لعله غلط وإن نقله ابن حزم لما نقله في المجموع أن الأمة أجمعت على اشتراط العدد في الجمعة وطال اختلافهم في ذلك والاستدلال على أربعة عشر قولا أدناها يشترط اثنان وأعلاها يشترط ثمانون. ومحل بسط الاستدلال لمذهبنا كتب أصحابنا وقد وفى بما فيها النووي في مجموعه وزاد عليه فجزاه الله عن المذهب وأهله خير الجزاء وأكمله وأتمه وأعمه. ثم رأيت الأذرعي صرح بما ذكرته من الاعتداد. بسماع من بالخلاء ونحوه فقال في شرح المنهاج فائدة أغرب من ذلك أنه يشترط في العدد المعتبر أن يكون على طهارة وستر حال الخطبة كالخطيب وكلام الإمام يفهم جريان الخلاف في اشتراط الطهارة فيهم قال صاحب التنجيز في شرح الوجيز والمشهور خلافه. قلت كلام الجماعة ساكت عنه وقد يوجه بأنه يعتبر في حقهم من الكمال ما يعتبر في حق الإمام أو بأن عدم ذلك قد يفضي إلى عدم الموالاة بين الخطبة والصلاة وعلة توجيهه ما أفهمه كلام الإمام من جريان الخلاف في اشتراط الطهارة فيهم ترد بأنهم ليسوا كالإمام للفرق الواضح بين الإمام والمأموم على أن الإمام لا يعتبر فيه من الكمال ما يعتبر فيهم إلا إن كان من الأربعين دون ما إذا كان زائدا عليهم وكون عدم ذلك قد يفضي إلى عدم الموالاة لا يؤثر كما لا يخفى فاتضح ما قاله أولا من أن هذه المقالة غريبة والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - أعاد الله علينا من بركاته - عن بلد تسمى راوان بها ثلاث قرى مفصولة مختصة كل قرية باسم وصفة بين كل قرية وقرية أقل من خمسين ذراعا مثلا فبنوا مسجدا لإقامة الجمعة في خطة أبنية أوطان المجمعين فصلوا فيه مدة مديدة فحصل بينهم مقاتلة فانفردت قرية من الثلاث بجمعة في قريتهم وأهل القريتين بنوا مسجدا ثانيا لجمعة أخرى ويتم العدد من القريتين فهل الجمعتان صحيحتان أو باطلتان. فإن قلتم بالصحة للضرورة وحصل

ج / 1 ص -332- بينهم أمان فهل يلزمهم أن يجتمعوا لجمعة واحدة وتبطل الأخرى بوجود الأمان بينهم لكون كل من الفريقين أمن على نفسه أو لا فإن قلتم باللزوم وامتنعوا من الحضور لجمعة واحدة فهل الجمعتان صحيحتان أو باطلتان أو إحداهما صحيحة والأخرى باطلة فإذا لم تعلم السابقة منهما فهل يلزم كلا من الفريقين إقامة جمعة وإعادة ظهر أم لا؟ "فأجاب" نفع الله بعلومه حيث كانت القرى المذكورة متمايزا بعضها عن بعض وكان في كل قرية أربعون من أهل الجمعة لزم أهل كل قرية إقامة الجمعة في بلدهم ولم يجز لهم أن يتركوا بلدهم من غير إقامة جمعة فيها ويذهبوا إلى أخرى فإن فعلوا ذلك أثموا إثما شديدا لكن جمعتهم صحيحة فلا يلزمهم إعادة الظهر وإذا أقام أهل كل قرية الجمعة في بلدهم خرجوا عن عهدة الواجب وصحت جمعتهم سواء المتقدمة والمتأخرة. وإنما يأتي التفصيل بين علم السابقة وغيرها إذا أقيمت جمعتان أو أكثر في بلدة أو قرية واحدة مع عدم الاحتياج إلى التعدد بأن كان بين أبنية البلد مسجد أو فضاء يسع أهلها فحينئذ لا يجوز لهم تعددها بخلاف ما إذا لم يكن فيها محل يسعهم فإنه يجوز لهم التعدد بقدر الحاجة فإن زاد التعدد على الحاجة فالسابقة إذا علمت هي الصحيحة والمعتبر في السبق راء تكبيرة إحرام الإمام وإن لم تعلم السابقة أو علمت ثم نسيت وجب الظهر على الجميع وإن علم وقوعهما معا أو لم يعلم سبق ولا معية أعيدت الجمعة إن اتسع الوقت ويندب لهم أن يقيموا الجمعة ثم الظهر والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عن عبارة الروض وشرحه في كتاب الجمعة. ولو تركها أهل البلد وصلوا الظهر لم يصح ما لم يضق الوقت عن خطبتين وركعتين انتهت المسئول معرفة هذا القدر من الوقت فقد لا يعرفه بعض الفقهاء فضلا عن العوام فهل له إذا غلب على ظنه أنهم يتركونها أن يصلي الظهر أول الوقت وهل المراد بالخطبتين الاقتصار على لفظ الأركان فقط أو لا بد من وعظ يضاف إليها لتسمى خطبة؟ "فأجاب" فسح الله في مدته بقوله لا يصح الظهر ممن لزمته الجمعة إلا باليأس منها بأن يسلم الإمام أو يضيق الوقت عن أقل واجب في الخطبتين والركعتين ويكفي في الوعظ اتقوا الله ومع ذلك تسمى خطبة خلافا لما يوهمه كلام السائل والذي يظهر أن لمن غلب على ظنه أن أهل بلده لا يقيمون الجمعة صلاة الظهر أول الوقت أخذا من قول الزركشي في خادمه بعد كلام ساقه عن الإمام ويؤخذ منه أنه لو غلب على ظنه أن الإمام يؤخرها أي: الجمعة إلى آخر الوقت بإخباره أو بجريان عادته بذلك وأمكنه الذهاب والعود وإدراكه الإمام قبل ركوع الثانية يعني قبل الاعتدال منه جاز له السفر حينئذ فتستثنى هذه الصورة من كلامهم وهو فرع نفيس ا هـ فإذا جوز له السفر أول وقتها اعتمادا على غلبة ظنه بتأخيرها بإخبار أو عادة فيدركها مع أن ذلك قد يتخلف بأن يصليها أول الوقت فلا يدركها فكذلك ينبغي أن يجوز الظهر في مسألتنا أول الوقت إذا غلب على ظنه بإخبار الإمام أو بالعادة أنهم لا يصلونها بل الجواز في مسألتنا أولى؛ لأن صلاته

ج / 1 ص -333- الظهر أول الوقت لا تؤدي إلى فوات الجمعة فإنه وإن صلى الظهر أوله ثم أقيمت الجمعة لزمته كما هو ظاهر؛ لأنا إنما قنعنا منه بالظهر أوله ظنا أن الجمعة لا تقام فإذا أقيمت الجمعة بان خلاف ذلك الظن وأنه من أهلها فلزمه إقامتها معهم وأما السفر أول الوقت فقد يؤدي إلى فواتها لو قدموها أوله فإذا جوزوا له السفر مع أنه قد يفوتها فلأن يجوز له تقديم الظهر الذي لا يفوتها بالأولى كما تقرر. وما ذكره الزركشي بحثا سبقه إليه الإسنوي فإنه لما نقل عن شرح المهذب أنه يشترط لحل السفر العلم بإدراكها قال وفيما قاله نظر والمتجه الاكتفاء بغلبة الظن ا هـ. وأجاب غيره بأن مراد شرح المهذب بالعلم غلبة الظن نظير ما صرح به الرافعي من أن مرادهم بقولهم يقضي القاضي بعلمه غلبة الظن ويؤيده أيضا قول البيضاوي فإن ظن كل أن غيره لم يصل على الميت لزمته الصلاة عليه وإن ظن أنها فعلت سقطت فتعبير الرافعي في هذه بالعلم مراده به غلبة الظن كما بينته عبارة البيضاوي المذكورة ويؤيده أيضا قولهم يجوز الأكل وغيره من مال الصديق إن علم رضاه ثم بينوا أن الظن هنا كاف فعلم أنهم كثيرا ما يطلقون العلم ويريدون غلبة الظن والله أعلم بالصواب.
"وسئل" رضي الله عنه هل للمعلمين في ترك التعليم يوم الجمعة أثر؟ "فأجاب" أطال الله في مدته حكمة ترك التعليم وغيره من الأشغال يوم الجمعة أنه يوم عيد المؤمنين كما ورد ويوم العيد لا يناسبه أن يفعل فيه الأشغال وأيضا فالناس مأمورون فيه بالتبكير إلى المسجد مع التهيؤ قبله بالغسل والتنظيف بإزالة الأوساخ وجميع ما يزال للفطرة كحلق الرأس لمن اعتاده وشق عليه بقاء الشعر فإن الحلق حينئذ سنة وكنتف الإبط وقص الشارب وحلق العانة وقص الأظفار والتكحل والتطيب بشيء من أنواع الطيب وأفضله المسك مع ماء الورد ولا أشك أن من خوطب بفعل هذه الأشياء كلها مع التبكير بعدها. لا يناسبه شغل فكان ذلك هو حكمة ترك سائر الأشغال يوم الجمعة هذا فيما قبل صلاة الجمعة وأما بعدها فالناس مخاطبون بدوام الجلوس في المساجد إلى صلاة العصر لما ورد في ذلك من الفضل العظيم وبعد صلاة العصر لم يبق مجال للشغل على أن الناس مأمورون بالاجتهاد في الدعاء في ذلك اليوم إلى غروب شمسه لعل أن يصادفوا ساعة الإجابة فاتضح وجه ترك الشغل في ذلك اليوم جميعه والله سبحانه وتعالى أعلم بالصواب.
"وسئل" فسح الله في مدته إذا كان في بلد أو قرية أربعون غالبهم أميون. ونحو ثلاثة أنفس قراء فهل يجب عليهم إقامة الجمعة أو لا فإن قلتم بالوجوب فذاك وإن قلتم بخلافه وسمعوا النداء في بلد أو قرية وكان بينهم مقاتلة فهل هو عذر في تركها أو لا وهل إذا أقاموها في بلدتهم وصلوا بعدها ظهرا أجزأهم ذلك أو الترك لهذه الأمور أولى بينوا لنا ذلك؟ "فأجاب" بقوله المراد بالأمي في كلام الفقهاء من لا يحسن الفاتحة بأن يخل بحرف أو تشديدة من الفاتحة وليس المراد به العامي إذ هو كغيره حتى في الجمعة, حتى لو كان.

ج / 1 ص -334- إمامها عاميا يحسن الفاتحة والصلاة صحت وإن كان وراءه علماء إذا تقرر ذلك فإذا كان في بلد أربعون أميا فقط واتفقوا أمية قال البغوي فينبغي أن تلزمهم الجمعة لصحة اقتداء بعضهم ببعض قال فإن كان بعض الأربعين أميا وبعضهم قارئا أي: كما في صورة السؤال لم تصح الجمعة لارتباط صلاة بعضهم ببعض فأشبه اقتداء قارئ بأمي وكذا إذا اختلفوا أمية كأن أحسن بعضهم من الفاتحة ما لا يحسنه الآخرون ا هـ وأقره على ذلك الأذرعي وغيره ومحله فيما إذا كان بعضهم أميا إذا قصر الأمي في التعلم وإلا فتصح الجمعة إذا كان الإمام قارئا. وبه يعلم أن الصورة المذكورة في السؤال فيها تفصيل وهو أن الأميين إن قصروا أو قصر بعضهم في التعلم لم تصح الجمعة وإلا صحت فيلزمهم إقامتها وإذا لم تصح فيلزم من قصر في التعلم التعلم حتى تصح الجمعة قال البغوي ولو جهلوا كلهم الخطبة لم تجز الجمعة بخلاف ما إذا جهلها بعضهم؛ لأنها تشرط لصحتها ومراده بجوازها في الشق الثاني ما يصدق بالوجوب فإنه إذا عرفها واحد من الأميين المستوين وجبت عليهم كما مر عنه وحيث لم تلزمهم الجمعة وسمعوا النداء بشرطه من بلد الجمعة ولم يخشوا من الذهاب إليها على أنفسهم. ولا مالهم لزمهم الذهاب إليهم وصلاة الجمعة معهم وإلا أثموا وإن أجزأتهم صلاة الظهر وأما صلاة الجمعة إذا فقد شرطها فلا تجوز ولا تجزئ والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عن قولهم ولا يستخلف في الجمعة إلا مقتديا به قبل حدثه فهل في عبارتهم ما يفهم أن الإمام إذا تذكر حدثه قبل دخول الصلاة لا يمكن له أن يستخلف أحدا من المأمومين؛ لأنهم اقتدوا بالإمام بعد الحدث أم لا يفهم من هذه العبارة ذلك؟ "فأجاب" نفع الله به بقوله إن في عبارتهم ما يفهم جواز الاستخلاف في الصورة المذكورة؛ لأنهم عللوا امتناعه بمن لم يقتد به قبل حدثه بأن فيه إنشاء جمعة بعد أخرى أو فعل الظهر قبل فوت الجمعة وكلاهما ممتنع وإنما يتأتى هذا التعليل فيمن ابتدأ الدخول في الجماعة بعد علمه ببطلان صلاة الإمام؛ لأنه يلزم على ابتدائه الجماعة حينئذ أحد ذينك الشيئين الممتنعين وأما من اقتدى بالإمام الزائد على الأربعين المحدث في نفس الأمر فجمعته خلفه صحيحة إذ الصلاة خلف المحدث صحيحة محصلة للجماعة في الجمعة بشرطها وفي غيرها ويترتب عليها سائر أحكام الجماعة كما صرحوا به. وإذا صحت جمعته في صورتنا قبل خروج الإمام لم يلزم على استخلافه إنشاء جمعة بعد أخرى ولا فعل الظهر قبل فوت الجمعة فلا مقتضى حينئذ لامتناع استخلافه لما تقرر أن المانع له هو ما يلزم من ذينك الأمرين وهنا لا يلزم واحد منهما على أن ما ذكرته عنهم من أن الصلاة خلف المحدث صحيحة يترتب عليها سائر أحكام الجماعة بشرطها وفي غيرها صريح في الجواز في مسألتنا إذ من أحكام الجماعة جواز استخلاف أحد المأمومين الذين صحت صلاتهم وجماعتهم قبل خروج الإمام وهذا هو عين مسألتنا فتكون بهذا التقرير داخلة في عبارتهم

ج / 1 ص -335- ووجهها ظاهر كما علم مما قررته أولا؛ لأنه لا يلزم على الاستخلاف من الإمام والمأمومين ولا على تقدمه بنفسه محذور فلا يتضح لامتناع ذلك هنا وجه حتى يقال به.
"وسئل" رضي الله عنه عن قولهم شرط الجمعة الجماعة إلا في الثانية فيجوز للمأمومين أن يتم كل جمعته فرادى في الركعة الثانية فإذا جاء من لم يحضر الركعة الأولى فهل له أن يقتدي بإمام الجمعة أو له أن يقتدي بأي من شاء من المأمومين فإذا قلتم نعم فذاك فكيف يحرم من جاء فإن قلتم يحرم بالظهر فكيف تصح ظهره قبل اليأس من الجمعة؟ "فأجاب" بقوله الجواب عن هذه المسألة ينبني على مقدمة وهي أن صاحب البيان نقل عن الشيخ أبي حامد وأقره أنه لو اقتدى بإمام المسبوقين الذي منهم شخص ليس منهم وصلى معهم ركعة وسلموا فله أن يتمها جمعة؛ لأنه وإن استفتح الجمعة فهو تابع للإمام والإمام مستديم لا مستفتح واعتمد ذلك جمع يمنيون ونظر بعضهم ممن شرح الإرشاد فيما وقع لشيخنا زكريا رحمه الله في شرح البهجة وغيرها مما يقتضي خلاف ذلك لكن في هذا التنظير نظر فإن ظاهر كلام الأصحاب امتناع ذلك ومن ثم جزمت به في شرح العباب فعلى الأول لا إشكال في صورة السؤال أن الداخل يلزمه الاقتداء بواحد من المأمومين ويتمها جمعة إن أدرك معه ركوع الثانية؛ لأنهم أولى بذلك من صورة صاحب البيان؛ لأن الجمعة صحيحة لكل من هؤلاء بلا نزاع بخلاف أولئك فإذا كان المقتدي ثم محصلا للجمعة؛ لأنه تابع لإمامه وإمامه مستديم لا مستفتح فكذا المقتدي بواحد من هؤلاء؛ لأنه تابع لإمامه وإمامه مستديم لا مستفتح. فإن قلت قياس تلك وجوب الاقتداء هنا بالإمام قلت ليس كذلك؛ لأنه ثم إنما وجب الاقتداء بالإمام؛ لأن البقية مؤتمون به فلم يمكن الاقتداء بغيره وأما هنا فكل منهم منفرد مستقل بنفسه فاستوى الإمام مع غيره فجاز للداخل الاقتداء بمن شاء منهم ويؤيد ذلك أيضا قولهم لو استخلف الإمام مقتديا به في الثانية أتم الخليفة ظهرا بخلاف من جاء واقتدى بهذا الخليفة فإنه يتم جمعة والفرق كما قاله القاضي حسين أن الخليفة لم يدرك ركعة مع إمام يصلي بالناس الجمعة فلهذا لم نجعله مدركا لها وأما المقتدي به فقد أدرك ركعة مع خليفة الإمام فحكم صلاته حكم صلاة المأموم فلهذا أدرك الجمعة ووجهه أن المستخلف يجري على ترتيب صلاة الإمام فكأنه هو في حق المقتدي ا هـ. وظاهر هذا أن المسبوق لو اقتدى بالخليفة بعد سلام القوم وأدرك معه ركعة أدرك بها الجمعة أيضا لما تقرر أنه حال محل الإمام وإن لزمه هو الظهر. وكلام البغوي في التهذيب مصرح بذلك عنهم حيث قال وعندي إنما يصلي المسبوق الجمعة إذا أدرك الخليفة في الركعة الأولى فأما إذا أدركه في الثانية فلا يصلي الجمعة؛ لأنها قد فاتت حين تمت صلاة الإمام ا هـ. فهذا اختيار له في مقابلة كلام الأصحاب ففيه تصريح عنهم بأنهم قائلون بأنه يدرك الجمعة سواء أدركه في الأولى من صلاة الخليفة أم في الثانية التي هي بعد سلام القوم وكلام القاضي السابق يفهمه كما علمت فإذا صحت صلاة الجمعة لمسبوق

ج / 1 ص -336- أدرك الخليفة بعد تمام صلاة القوم نظرا إلى أنه يراعى نظم صلاة الإمام التي انقضت فبالأولى أن تحصل له الجمعة في مسألتنا؛ لأن صلاة القوم لم تنقض وكل منهم مراع لنظم صلاة الإمام مع ما بينهم من تمام الرابطة من حيث العدد ومن ثم لو كانوا أربعين فقط وبطلت صلاة واحد بطلت صلاة الجميع أي: جمعتهم لفقد العدد المشترط من أول الجمعة إلى آخرها وبهذا يتضح لك أنه في صورة السؤال يقتدي بواحد منهم ويصلي الجمعة وإن لم نقل بما مر أولا عن الشيخ أبي حامد ومن تبعه؛ لأنا وإن قلنا ثم بامتناع الاقتداء نحن قائلون بإدراك الجمعة بما ذكر في مسألة القاضي والبغوي ويلزم من إدراكها هنا إدراكها في صورة السؤال كما تقرر ويؤيده أيضا أنه لو بان حدث الأربعين صحت للإمام على المعتمد عند الشيخين كما بينته في شرحي للإرشاد والعباب رادا على من نازع فيه وللمتطهر أن يأتم بالإمام. وتحصل له الجمعة خلفه تبعا له وإن فات العدد؛ لأن اعتقاد فواته لمعنى يختص بالإمام فبقيت له الجمعة. ويلزم من بقائها له بقاؤها لمن يقتدي به فإذا نواها المتطهر وحصلت له في هذه الصورة ففي صورة السؤال أولى كما هو ظاهر فتأمله فإن هذا كاف في الدلالة لما قلناه في صورة السؤال وإن قلنا بما مر من اختيار البغوي فنتج أنا إن قلنا بما مر عن الشيخ أبي حامد وموافقيه أو بما نقله البغوي فواضح وإن قلنا بمقابلهما فهذا الذي اعتمده الشيخان كاف في الدلالة لما قلناه ثم على فرض عدم إدراكها الوجه أنه لا يجوز له أن يقتدي بأحدهم وينوي الظهر؛ لأن فيه فعل الظهر قبل اليأس من الجمعة وهو لا يجوز ولا يأس هنا لما علمت أنه يلزم من بطلان صلاة واحد من الأربعين بطلان صلاة الكل أي: جمعتهم وبفرض أنهم أكثر من أربعين يحتمل بطلان صلاة الجميع فتستأنف الجمعة فلم يحصل اليأس منها؛ لأنه لا يحصل إلا بالسلام كما صرحوا به. ويؤيد ذلك أنهم استشكلوا ما مر في خليفة الثانية إذا لم يدرك الأولى بأن فيه فعل الظهر قبل فوات الجمعة وهو لا يجوز وغاية ما تمحلوا له أنه عذر بتقديم الإمام له واعترض بأنه يلزم عليه حرمة تقدمه بنفسه وعدم انعقاد ظهره وإطلاقهم يأباه وأجيب بأن التقدم مطلوب في الجملة فهذا كله صريح في أنا إذا لم نجوز للداخل الجمعة في صورة السؤال حرم عليه الاقتداء بأحدهم بنية الظهر فيلزمه أن يصبر حتى تفوت الجمعة ولا يمكن هنا أن يقال يقتدي بأحدهم بنية الجمعة كما قالوه فيمن دخل والإمام في التشهد؛ لأن الجمعة ثم يمكن إدراكها بتقدير تذكر الإمام ركنا فيأتي بركعة معه وهنا لا يمكن ذلك فكانت نية الجمعة عبثا والله تعالى أعلم بالصواب.
"وسئل" أعاد الله علينا من بركاته عما إذا كان في بلد أو قرية أربعون رجلا أو أكثر من ذلك وأرادوا إقامة جمعة ولكن ليس فيهم من يعلم شروط الصلاة وأركانها وما يتعلق بهما فهل تصح جمعتهم ويتم العدد بهم أو لا وهل للشافعي أن يصلي بهم ومعهم أو تركه أولى وهل عليه قضاء أو إثم أو لا؟ "فأجاب" بقوله حيث أتى العامي بالشروط والأركان

ج / 1 ص -337- على وجهها الشرعي صحت صلاته وإن لم يعرف الركن من الشرط ولا الفرض من السنة لكن يشترط أن لا يقصد بفرض معين النفلية إذا عرف ذلك علم أن الأربعين المذكورين إذا كانوا كذلك تلزمهم الجمعة. ويصلي بهم ومعهم العالم وغيره ولا قضاء عليه ولا إثم وإن لم يكونوا كذلك بأن علم أنهم يتركون بعض الأركان أو الشروط أو يأتون بها لا على وجهها الشرعي أو أنهم يقصدون بفرض ركن أو شرط النفلية لم يصح منهم جمعة ولا غيرها فلا يجوز لأحد أن يصلي بهم ولا معهم بل يجب على من يعرف ذلك أن يعلمهم ما يصححون به صلاتهم ويلزمهم المبادرة بالتعلم وبذل أجرة لمن يعلمهم ومتى تركوا ذلك أثموا وفسقوا ولزمهم قضاء جميع الصلوات التي صلوها بعد إمكان التعلم والله أعلم.
"وسئل" رضي الله عنه هل تحرم الصلاة والإمام على المنبر في مكة وهل الطواف وسجدة التلاوة كالصلاة وهل يحرم استدامة الصلاة كابتدائها؟ "فأجاب" بقوله نعم تحرم الصلاة والإمام على المنبر في مكة كما هو واضح ولا يصح قياس هذا على الصلاة في الأوقات المكروهة لورود النص ثم ولأن العلة التي حرمت الصلاة لأجلها هنا من إشعار الصلاة بالإعراض عن الخطيب موجودة في مكة وغيرها وعلة النهي إما غير معقولة المعنى فلا يصح القياس أو معقولته فلا يصح أيضا؛ لأنها ليست موجودة هنا والعلة المذكورة هنا غير موجودة ثم فبطل القياس أيضا والظاهر أن الطواف ليس كالصلاة. وعليه تدل العلة المذكورة؛ لأن الكلام والاستماع لا ينافيه بخلاف الصلاة فالأشعار فيها أقوى وسجدة التلاوة يحتمل حرمتها إلحاقا لها بالصلاة كما ألحقوها بها في الأوقات المكروهة ويحتمل عدم حرمتها أخذا من قولهم أنها في معنى الصلاة وليست بصلاة والوجه الأول؛ لأنهم إذا ألحقوها بها ثم فهنا أولى؛ لأن هذا أضيق إذ لا فرق فيه بين ما لها سبب وغيرها حتى الفائتة الفورية فإنها تحرم هنا خلافا لمن اعتمد خلافه وظاهر تعبيرهم بتحريم ابتداء الصلاة عدم حرمة الاستدامة ويحتمل خلافه ثم رأيت شيخنا في شرح البهجة. قال وخرج بابتدائه دوامه نعم يحرم التطويل ا هـ. وإنما حرم التطويل؛ لأنه يجب في نحو التحية أن تكون مخففة بأن يقتصر على قدر الواجب.
"وسئل" فسح الله في مدته هل يحرم أكل نحو البصل يوم الجمعة بقصد إسقاطها؟ "فأجاب" بقوله نعم يحرم ذلك كما صرح به ابن العماد قياسا على ما لو سافر قبل الزوال وفارق ما لو سافر بقصد القصر أو الفطر؛ لأنه رخصة في السفر بشرطه وقد وجد بخلاف هذا فإن إسقاطه للجمعة والجماعة ليس من باب الرخص وإن عبر به جماعة بل أكله جناية أوجبت لفاعلها البعد عن المسجد لتأذي الملائكة والناس بريحه فالإسقاط ليس رفقا به بل بغيره هكذا فرق به ابن العماد ويمكن أن يفرق بأن القصر والفطر فيهما إسقاط صفة أو شيء إلى بدل وهنا فيه إسقاط لا إلى بدل بالكلية أما الجماعة فواضح وأما الجمعة فليس

ج / 1 ص -338- الظهر بدلا عنها بخلافه ثم وأيضا فالقصر والفطر قد يكون كل منهما مطلوبا بل أفضل فلم يضر قصدهما بخلاف أكل نحو البصل فإنه غير مطلوب بل مكروه فضيق فيه ما لم يضيق في غيره وأيضا فذاك فيه قصد ترخص لكن بعد مقاساة مشقة السفر وشدائده فلم ينظر للقصر مع ذلك القصد وهنا فيه قصد إسقاط شيء بلا مشقة ألبتة بل لغرض النفس المحض فحرم ومثل أكل ذلك فيما ذكر تعاطي سائر الأسباب المسقطة للجمعة بنية من غير حاجة ولا ضرورة وحيث حرم عليه أكل ما ذكر ثم أمكنه إزالة ريحه وجبت خروجا عن المعصية.
"وسئل" المجذوم والأبرص وذو الروائح الكريهة هل تسقط عنه الجمعة والجماعة ويمنع من شهودهما؟ "فأجاب" بقوله نقل ابن العماد عن بعض مشايخه أن الأبخر ومن به صنان مستحكم كمن أكل نحو الثوم بل أفحش قال ومن رائحة ثيابه كريهة كذلك وعن المالكية أن من ابتلي بجذام أو برص وهو من سكان المدارس والرباطات أزعج وأخرج لحديث: "فر من المجذوم فرارك من الأسد" وأتاه صلى الله عليه وسلم مجذوم ليبايعه فقال: "أمسك يدك فقد بايعتك" وورد أنه أكل معه. ولعله لبيان الجواز إذا علم ذلك فيمنع من به ذلك من شهود الجمعة والجماعة ومن الشرب من السقايات المسبلة ولا يمنع من الصلاة وحده خلف الصفوف وللغير منعه من الوقوف معه.
"مسألة" هل ورد قراءة الضحى وألم نشرح في الجمعة "الجواب" لم يحفظ في ذلك شيء ولعل مستند من يقرؤهما فيها قول المروزي لا أحب المداومة على شيء كأن يقرأ كل يوم جمعة بالجمعة ونحو ذلك لئلا يعتقد العامة وجوبه وحكوا عن ابن أبي هريرة نحوه كما في التوسط. وما قالاه مفهوم كلام بقية الأصحاب خلافه على أن هذا التوهم ينتفي بقراءة سبح وهل أتاك في جمعة والجمعة والمنافقين في أخرى.
"مسألة" ذهب من بلده لبلد أخرى فصلى معهم الجمعة ثم رجع فرأى أهل بلده لم يصلوها والعدد لا يكمل إلا به فهل يعيدها معهم وتنعقد به الجمعة "الجواب" لا خفاء أنه إذا أعادها جماعة تكون له نفلا وحينئذ فلا يتم به العدد فيمتنع فعل الجمعة إلا إذا تم العدد بغيره.
"مسألة" قرية بعضها بيوت وبعضها خيام لا يظعنون وبينهما شارع ضيق ولا يتم عدد الجمعة إلا بالفريقين فهل تلزمهم الجمعة "الجواب" الذي عبروا به أن أهل الخيام لو لازموا الصحراء أبدا فلا جمعة عليهم وهو يحتمل أن تكون الصحراء فيه قيدا فحينئذ تلزم هؤلاء المذكورين في السؤال ويحتمل خلافه فعليه لا تلزمهم؛ لأنهم على هيئة المسافرين وهذا هو الأقرب لكلامهم واستدلالهم فإنه صلى الله عليه وسلم لم يأمر الذين حول المدينة بالجمعة لذلك.

ج / 1 ص -339- "وسئل" رضي الله عنه عن قرية بها كثيرون يقيمون بها الجمعة وشعائر الإسلام ثم صاروا ينتقلون صاروا إلى مزارعهم. حتى خلت القرية وعطلوها من الجمعة وغيرها فهل يحرم عليهم ويجب على الإمام ردهم إلى قريتهم؟ "فأجاب" بقوله نعم يحرم عليهم ذلك حيث لم يكن لهم عذر في الانتقال المذكور ويجب على الإمام أو نائبه وكل من قدر على ذلك ردهم إلى قريتهم.
"وسئل" رضي الله عنه عن قرية لها سور ولا يكمل العدد إلا بمن هو داخله وخارجه فهل تلزم الكل ويجوز إقامتها داخل السور وخارجه؟ "فأجاب" بقوله الذي دل عليه كلام النووي في صلاة المسافر وكلامهم في باب الجمعة أنهم في هذه الصورة لا يجوز لهم إقامتها خارج السور لجواز القصر بمجاوزته وإن كان بعده بنيان لكن سكنى بعضهم خارجه لا يمنع كونه من المقيمين المستوطنين فيتم العدد به إذا أقيمت داخله أما إذا كان خارجه أربعون فأكثر وداخله كذلك فللخارجين عنه حيث عسر اجتماعهم في مكان داخله؛ لأنه محل إقامتهم وإن كان بالنسبة للداخلين محل سفر والله أعلم بالصواب.
"سئل" رضي الله عنه بما صورته ما تقول السادة العلماء رضي الله عنهم في خطيب خطب لصلاة الجمعة وأتى بكل الأركان إلا أنه صلى على المضمر على النبي صلى الله عليه وسلم جريا على قاعدة الخطباء كالإمام ابن نباتة وغيره فهل تصح الخطبة والصلاة أم لا أفتونا مأجورين مثابين لا عدمكم المسلمون؟ "فأجاب" سيدنا ومولانا الإمام علم الأئمة الأعلام ومصباح الظلام شهاب الدين أحمد ابن القاضي أبي القاسم بن محمد بن عبد الله بن عمر الناشري رحمهم الله تعالى ونفع بهم وأعاد علينا من بركاتهم بما صورته الحمد لله الموفق للصواب اعلم أن الخطب قد صنف فيها جماعة من العلماء علماء الإسلام وفحولهم ممن لا يجهل الواجبات كالإمام ابن نباتة والإمام ابن دقيق العيد وغيرهما من الأئمة المجتهدين قديما وحديثا ولم يكن في أكثر خطبهم إلا الصلاة بالضمير وخطبوا بذلك. وخطب بها غيرهم من العلماء وصلى معهم كل موجود في كل قطر من العلماء المعتبرين العارفين بالله وبأحكامه في كل وقت وزمان ولم ينقل أن أحدا من العلماء المعتبرين أنكر عليهم ذلك ولا قال ببطلان الخطبة وبطلان الصلاة بعدها ولو كان ذلك باطلا لوجب على العلماء إنكاره والرد على قائله وفاعله ولم يسعهم السكوت على ذلك إذ هم حجة الأئمة في أرضه. وهم ورثة الأنبياء ونجوم للاهتداء وأئمة للاقتداء ولا يجتمعون على ضلالة ولا تأخذهم في الله لومة لائم ولو رأوا الصلاة على المظهر في الخطبة واجبا لما جاز لهم العمل بخلاف الواجب ولما جاز لهم المتابعة كغيرهم على ذلك وهم برآء من ذلك ولو قيل بذلك لم تصح صلاة أحد من المسلمين ممن يخطب بهذه الخطب من ذلك الزمان إلى هذا الزمان ولم يقل بذلك أحد من علماء الإسلام. واعلم أنه لم يظهر هذا الاختلاف في هذه المسألة إلا في

ج / 1 ص -340- هذا القرن بعد العشرين والثلاثين بسبب سؤال أجاب عنه بعض العلماء المالكية المتعلقين بعلم الأصول أجاب عليه بأنه لا تجوز الصلاة على النبي صلى الله عليه وسلم في الخطبة إلا على المظهر كالتشهد. واحتج بحجج كلها لا تصح أن تكون حجة له فيما احتج به عليه فلما وقف علماء الفن على ذلك تعلق أكثرهم وعملوا به من غير نظر منهم في تحقيق المسألتين ولا فيما يقتضي الفرق بينهما بل قلدوا المخالف لمذهبهم إذ المالكية لا يوجبون الصلاة على النبي صلى الله عليه وسلم في التشهد ويعترضون على الإمام الشافعي رضي الله عنه في إيجابه الصلاة على النبي صلى الله عليه وسلم في التشهد فكيف يقلدونه فيما يقتضي الطعن في مذهبهم والرد على علمائهم ولم يبحثوا عن حجة أهل مذهبهم التي تقتضي الرد على المخالف والانتصار لمذهبهم والذب عن الطعن في علمائهم فلما سكت علماء اليمن على ذلك وعمل أكثرهم بمقتضى الفتوى المذكورة ظن كثير من الطلبة والعوام وجوب ذلك على من يخطب بخطب العلماء المتقدمين وأشاعوا في الناس أنه يجب عليهم إعادة هذه الصلاة ظهرا وهذا جهل قبيح ومنكر صريح إذ في ذلك إنكار على كثير من المجتهدين من علماء الإسلام وطعن في أقوالهم وإبطال تصديقهم فلما ورد السؤال عن ذلك أوجب البحث والفحص عما يكون به حجة أهل المذهب وما يكون به الذب عن الطعن فيهم فأقول والله الموفق للصواب: اعلم أن المتعلقين بالقول بوجوب الصلاة على المظهر في الخطب تعلقوا بأمرين أحدهما القياس على التشهد كما قاله صاحب الفتوى المذكورة. والأمر الثاني أنهم تعلقوا بقول العلماء في كلامهم على أركان الخطبة فقالوا منها الحمد لله ويتعين لفظه ومنها الصلاة على النبي صلى الله عليه وسلم وأنه لا يجوز إبدال لفظ الحمد بغيره مثل الشكر والثناء فلا يجوز أن يقول أشكر الله أو أثني على الله بدل الحمد لله ولا يجوز إبدال لفظ الصلاة على النبي صلى الله عليه وسلم بلفظ غير لفظ الصلاة مثل الرحمة والمغفرة. ولا يجوز اللهم ارحم محمدا ولا اللهم اغفر لمحمد أو اللهم اغفر له أو اللهم ارحمه إن كان قد مر له ذكر فلا يجوز ذلك بدل لفظ الصلاة أما تعلقهم بتعين اللفظ الوارد في التشهد في الصلاة على النبي صلى الله عليه وسلم على المظهر فالجواب عنه من وجهين أحدهما أن الصلاة على المظهر في التشهد ورد الأمر به في الحديث وهو مخصوص بالصلاة كما دل عليه سؤال السائل للنبي صلى الله عليه وسلم عن كيفية الصلاة على النبي صلى الله عليه وسلم حيث قال يا رسول الله أما السلام عليك فقد عرفناه فكيف نصلي عليك إذا نحن صلينا عليك في صلاتنا؟ قال: "قولوا اللهم صل على محمد" إلى آخر الحديث فاختص بالصلاة إذ لا عموم وأمره صلى الله عليه وسلم يقتضي الوجوب نص عليه الإمام الشافعي رضي الله عنه ونقله عنه علماء المذهب من غير معارضة له في ذلك مع كونهم من أهل الاجتهاد وأما الصلاة على النبي صلى الله عليه وسلم في الخطب فأكثر ما روي في الخطب التي هي المنسوبة إلى فحول العلماء الصلاة بالمضمر من غير إنكار من غيرهم من العلماء وعمل أكثر الأمصار في جميع الأقطار على ذلك والوجه الثاني يقتضي الفرق بين التشهد

ج / 1 ص -341- والخطبة وذلك؛ لأن العلماء اتفقوا على أن آخر التشهد أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله ثم ذكروا وجوب الصلاة على النبي صلى الله عليه وسلم مع التشهد بعد التشهد وذكروا أقله المجزئ منه وكان الصلاة على الظاهر أولى منه؛ لأنه كلام مبتدأ غير التشهد ولو أتى بالمضمر لم يصح؛ لأنه عائد إلى غير مذكور؛ لأن التشهد قد تم وهذا كلام مبتدأ غيره بخلاف الخطبة؛ لأنه كلام واحد فجازت الصلاة على المضمر عائدا إلى المظهر قبله فهذا فرق بين الصلاة على النبي صلى الله عليه وسلم في التشهد والصلاة على النبي صلى الله عليه وسلم في الخطبة. فإذا علمت ذلك أنه أي لفظ أتى به الخطيب من ألفاظ الحمد والصلاة على النبي صلى الله عليه وسلم أجزأه وعلى هذا مضى أهل الأعصار في جميع الأقطار وهو الموجود في جميع خطب أهل الأمصار من غير اعتراض عليهم من العلماء المعتبرين ولا إنكار ونقول إن لفظ الحمد يتعين ولا نقول إن للحمد لفظا متعينا من ألفاظ الحمد مخصوصا لا يجوز غيره بل أي لفظ من ألفاظ الحمد أتى به أجزأه سواء كان اسما أو فعلا ماضيا أو مستقبلا وإنما أرادوا بالتعيين الاحتراز عن غير لفظ الحمد كالشكر والثناء كما بيناه أولا. وكذلك نقول لفظ الصلاة على النبي صلى الله عليه وسلم يتعين. ولا نقول إن للصلاة لفظا متعينا من ألفاظ الصلاة مخصوصا لا يجوز غيره بل المراد بتعين الصلاة الاحتراز عن لفظ غير لفظ الصلاة كالرحمة والمغفرة كما بيناه أولا فعلى هذا أي لفظ أتى به من ألفاظ الصلاة على النبي صلى الله عليه وسلم أجزأه سواء كان مظهرا أو مضمرا إذا تقدم ذكره صلى الله عليه وسلم على المضمر ولأنه إذا صحت الصلاة عليه صلى الله عليه وسلم بالمظهر الذي يحتمل أن المراد به هو فكيف لا تصح الصلاة عليه صلى الله عليه وسلم بالمضمر الذي هو أعرف المعارف ولا يحتمل أن يراد به غيره. وتخصيصه صلى الله عليه وسلم بالصلاة عليه بلفظ لا يحتمل غيره ينبغي أن يكون ذلك أولى بالصحة ومن الدليل على صحة جواز الصلاة على النبي صلى الله عليه وسلم بالمضمر وكونه الأولى قول الله عز وجل: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} [الأحزاب:56] وقال عز من قائل عليم: {صَلُّوا عَلَيْهِ } ولم يقل صلوا على محمد ولا على النبي وكان اتباع القرآن الذي نزل بأفصح لسان وأبلغ بيان أولى ومن الدليل على أن الصلاة على النبي صلى الله عليه وسلم بالمضمر أولى عند تقدم ذكره صلى الله عليه وسلم صلاة المحدثين عليه عند رواية الحديث والمستمعين للحديث. وكذلك جميع رواة الحديث لا تكون صلاتهم جميعهم في جميع ذلك إلا على مضمر عائد على مظهر على أن ذلك أفصح وأولى مع جواز الجميع ا هـ. والله سبحانه أعلم بالصواب. وأجاب سيدنا ومولانا وقدوتنا إلى الله تعالى برهان الدين أوحد العلماء العاملين وبقية الأئمة المجتهدين إبراهيم بن أبي القاسم مطير متع الله بحياته المسلمين وقد سئل عن صحة الجواب وتقريره من يعتمد قوله ويجوز تقليده؟ فأجاب بما صورته بسم الله الرحمن الرحيم الحمد لله والصلاة والسلام على رسول الله صلى الله عليه وسلم وآله وصحبه أنصار دين الله وبعد فقد ورد سؤال على شيخ شيوخنا الإمام العلامة حسين بن عبد الرحمن الأهذلي في خطبة الجمعة هل يشترط فيها قول اللهم.

ج / 1 ص -342- صل على محمد ونحو ذلك أعني إظهار الاسم أو يكفي الإتيان بالضمير كما هو وضع الخطب المصنفات للجمع وغيرها فقال: الجواب أنه إن خطب بخطبة مستوفيا طرفيها سبق فيها ذكر النبي صلى الله عليه وسلم أولا وذكر نعته أو نحو ذلك كفى الصلاة عليه بالضمير لعوده على مظهر وهو أبلغ وأحرى حينئذ من الإظهار إذ الإظهار يوهم أنه غيره بخلاف الإضمار فإنه صريح في عوده على المذكور. وهذا بخلاف ما قالوه في التشهد فإن المرجح عند أكثرهم اشتراط الإظهار اتباعا للفظ الحديث وكان القياس يقتضي الاكتفاء بالضمير أيضا في التشهد وهو وجه مشهور رجحه ابن الرفعة في الكفاية. وأما إذا خطب بخطبة مختصرة لم يسبق فيها ذكر النبي صلى الله عليه وسلم فأقل الصلاة عليه صلى الله عليه وسلم أن يأتي بها مع الإظهار للاسم وما توهمه بعض المتأخرين كالبرماوي وغيره من اشتراط الإظهار فهو وهم وغلو في الجري على الظاهر كعادة الظاهرية وفيه مخالفة لما عليه السلف بمجرد مفهوم بعيد شاذ لو قيل به لزم منه إبطال ما لا يحصى من الجمع في أعصار وقرون ماضية ومستقبلة وذلك من المفهومات البوارد التي لا يريدها المصنفون ويسترسل بها في التعلق بها بعض المتأخرين ا هـ. المقصود من جوابه رحمه الله ونفع به وبكلامه يدل على فحولته. واعلم أن الإمام الشافعي رضي الله عنه وأصحابه من المتقدمين المجتهدين الموافقين له في الاجتهاد والمتأخرين من التابعين بالتقليد بحكم الاعتقاد المشهورين بالتصانيف المعتمدة في أكثر البلاد فيما غبر من الدهور والآحاد لم يشترطوا التصريح باسمه صلى الله عليه وسلم ظاهرا بل أطلقوا أنه يتعين الصلاة على النبي صلى الله عليه وسلم واستدلوا بما لا خفاء فيه قال في التفقيه وقد تعجب بعض المتأخرين من أصحابنا من كون الشافعي رضي الله عنه أوجب الصلاة على النبي صلى الله عليه وسلم في الخطبة والخطبة التي نقلت عنه صلى الله عليه وسلم ليس فيها صلاة عليه. والآية وإن دلت على الصلاة تعين حملها على الاستحباب لترك النبي صلى الله عليه وسلم لها فالمنقول الأول ا هـ. إذا تقرر ذلك فالأئمة رحمهم الله تعالى ذكروا أركان الخطبة مجملة وقالوا يشترط لفظ الحمد ولفظ الصلاة على النبي صلى الله عليه وسلم وذلك شامل للظاهر والمضمر. والمراد أن يعلم أن الخطيب صلى عليه صلى الله عليه وسلم؛ لأن لفظ الآية صلوا عليه وكذلك الأحاديث إذ الغرض أن لا تخلو الخطبة من الصلاة وذلك حاصل بالظاهر والمضمر ومن صرح من العلماء باشتراط الإتيان بالاسم الشريف ظاهرا محمول على ما إذا لم يسبق له ذكر إذ يشترط ما يدل على سبق ذكره فإذا لم يسبق له ذكر وقال الخطيب صلى الله عليه وسلم لم يحصل المقصود فتعين حمل الإطلاق على ذلك نعم ذكر القاضي زكريا رحمه الله تعالى في شرح البهجة ما نصه ولا يكفي صلى الله عليه وسلم نعم إن تقدم اسمه على الضمير ففيه نظر والأوجه أنه لا يكفي أيضا؛ لأنه لم يصرح باسمه في الصلاة وبه أفتيت هذا لفظه في شرح البهجة وفي شرح الروض يتعين لفظ الصلاة عليه كاللهم صل على محمد فخرج رحم الله محمدا صلى الله عليه وسلم وفي شرح المنهج نحو ذلك والظاهر أنه منه رحمه الله على سبيل البحث وإن ذكره بصيغة الجزم تقليد البعض المتأخرين. وقد ذكره ابن أبي شريف في

ج / 1 ص -343- شرح الإرشاد ولفظه وهل يكفي صلى الله عليه وسلم بلفظ بدل الظاهر المتجه عدم الاكتفاء كما لا يكفي في التشهد ا هـ. فنقول النص في المسألة غير موجود والأدلة محتملة بطرقها التأويل ووجدنا الإجماع السكوتي من العلماء في الأمصار مع تطاول الأعصار على تقرير الخطيب على الاكتفاء بالضمير عند سبق الذكر وقربه فإن قيل الإتيان بالظاهر في محل الإضمار يدل على قوة الاعتناء قلنا ذلك لا يقتضي الوجوب مع ما فيه من الاستهجان عند فوت الذكر المنافي للفصاحة المطلوبة. في الخطبة وأما القياس على التشهد فقد يختلف بأن الخطبة ليست كالتشهد إذ التشهد في عبادة يبطلها الكلام ولا كذلك الخطبة وهو جزء من الصلاة بخلافها. فظهر بما تقرر صحة جواب الإمام الأهذلي رحمه الله والله سبحانه وتعالى أعلم ما قولكم رضي الله عنكم ونفع بعلومكم في هذه الأجوبة هل هي صحيحة فيجوز العمل بمقتضاها أم مهجورة فتلغى بينوا ذلك لنا بيانا شافيا وسوقوا فيما أوقع الإشكال واللبس دليلا كافيا أثابكم الله الجنة فمرادنا الإفادة لا التعصب كما هو لأهل الوقت عادة جعلنا الله وإياكم ممن يستمع القول فيتبعون أحسنه وأثابكم الله الجنة بمنه وكرمه؟ فأجاب الشيخ الإمام العالم العلامة رضي الله عنه سراج الدين عمر بن المقبول الأسدي قاضي قضاة أبي عريش باليمن بما صورته: الحمد لله وعليه نتوكل وبه نستعين وصلى الله على سيدنا محمد وآله وسلم الجواب والله الهادي للصواب أن الأجوبة المذكورة صحيحة منقحة صريحة وأن جواب الفقيه العلامة الأجل البحر الحبر الفهامة غرة وجه الزمن وأعلم علماء اليمن برهان الدين إبراهيم بن أبي القاسم مطير مبني على الصحة والتحقيق جامع لأنواع التحرير والتدقيق. ولقد أجاب في المسألة وأجاد وأصاب الغرض وأفاد بجواب طابق معنى السؤال وجلى بصبح فهمه ليل الإشكال ودفع بيد علمه عن وجه الحق جلباب الباطل وأزال فلا مخالفة في تصحيح مقالته ولا رد لصريح عبارته؛ لأنه جاء في جوابه بما لم ينسج على منواله, ولا جرت أقلام الفقهاء المعتبرين بمثاله حيث جمع جوابه بين كلام الموافق والمخالف فلله دره من محقق عارف فصدر الكلام بقول الحسين الأهذلي ثم عقبه بقول زكريا وذيل فحل بذلك عرى الالتباس وأزال الإشكال والوسواس فالحاصل عندنا صحة الأجوبة وأمضاها وجواز العمل بمقتضاها فلا مخالفة لذلك ولا مزيد على ما هنالك والحكم فيما إذا اتفق أهل عصر من الفقهاء المجتهدين وقال به أئمة العلماء العاملين إنه يصير حجة وإجماعا وعليه التعويل ولا يسع من جاء بعدهم الاجتهاد في إبطال ذلك بحكم أو تفصيل كما هو المقرر والمهذب في كتب الأصحاب وأصول المذهب. وما جزم به برهان الدين تبعا للناشري والأهذلي في أثناء الجواب يفصح عن تحقيق البحث وإصابة الصواب والدليل على ذلك والمؤيد لما هنالك ما ذكره القاضي زكريا رحمه الله في باب القضاء من شرحه للروض ما لفظه فإن اختلف المفتيان جوابا وصفة ولا نص من كتاب أو سنة مع أحدهما قدم الأعلم وكذا إذا اعتقد أحدهما أعلم أو أورع كما يقدم أرجح الدليلين

ج / 1 ص -344- وأوثق الروايتين ويقدم الأعلم على الأورع؛ لأن تعلق الفتوى بالعلم أشد من تعلقها بالورع. فلو كان ثم نص قدم من معه النص وكالنص الإجماع ا هـ. لفظه ههنا ثم ذكر في موضع آخر بعد هذا بنحو ورقة ما لفظه ولو تعارض جزم مصنفين فكتعارض الوجهين فيرجع في ذلك إلى البحث كما مر وكذا يرجح بالكثرة فلو جزم مصنفان بشيء وثالث مساو لأحدهما بخلافه رجحناهما عليه ا هـ. لفظه وقد اتضح ذلك كل الاتضاح وظهر برهان الحق ولاح. وهذا ما تيسر لنا من الجواب والله الموفق للصواب وفوق كل ذي علم عليم ولا حول ولا قوة إلا بالله العلي العظيم وهو حسبنا ونعم الوكيل قال ذلك وكتبه الفقير إلى الله. القدير عمر بن المقبول بن عمر الأسدي عامله الله بلطفه الخفي وغفر له ولوالديه ولجميع المسلمين والحمد لله وحده وصلى الله على سيدنا محمد وآله وصحبه وسلم ا هـ والله أعلم. وأجاب الشيخ العلامة البحر الحبر الفهامة الفقيه الهادي بن حسن الصيرفي بما صورته الحمد لله وحده وصلى الله على سيدنا محمد وآله وصحبه وسلم الأجوبة صحيحة يجوز العمل بمقتضاها والحال ما ذكر والله سبحانه وتعالى أعلم قال ذلك وكتبه الفقير إلى الله الهادي بن حسن الصيرفي لطف الله به وبوالديه وبجميع المسلمين؟ "فأجاب" سيدنا وشيخنا العلامة العبد الفقير إلى الله تعالى شهاب الدين أحمد بن حجر الهيتمي متع الله بحياته ونفع بعلومه في الدنيا والآخرة بما صورته الحمد لله حمد معترف بتقصيره مغترف من بحار مدده وتيسيره والصلاة والسلام على من أظهر الدين بعد خفائه وعلى آله وصحبه كمال عليائه ما دامت شريعته الغراء مشيدة الأركان بأئمة التحقيق وفرسان البرهان وبعد فقد ورد علي هذا السؤال من أهل اليمن ذوي الفصاحة واللسن طلبا لحل إشكاله وإزالة غيهب جداله فقصدت إلى ذلك مع الاعتراف بأني لست هنالك. وإنما ترآب التطفل على بساط الكرم أنتج مزيد الإنعام بجلائل النعم على أن هذا السؤال لما اشتمل عليه من الرد والتزييف حقيق أن يردف بالترصيف بتصنيف لكن الاشتغال بسوء المقترف هو المانع لي في الرقي إلى هذه الغرف فأسأل المنان بفضله أن يجعلني من أهله إنه جواد كريم رءوف رحيم فأقول اعلم أن الذي دل عليه كلام أئمتنا صريحا وتلويحا أن الإتيان بالضمير في الصلاة على النبي صلى الله عليه وسلم في الخطبة لا يكفي سواء تقدم له ذكر أم لا. وممن صرح بذلك الغزي وابن قاضي شهبة الكبير في شرحه على المنهاج ونكته على التنبيه حيث نقله وأقره وجزم به صاحب الأنوار وعبارته أقل الصلاة على النبي صلى الله عليه وسلم أن يقول اللهم صل على محمد أو صلى الله على محمد أو على رسوله وشروطها شروط التشهد وأن يذكر عليه السلام مظهرا لا مضمرا ففي الخطبة لو قرأ وأشهد أن محمدا رسول الله اللهم صل عليه أو صلى الله عليه لم يكف ا هـ. فهذا صريح في أنه لا يكفي الإتيان بالضمير في الخطبة وإن تقدم ما يرجع إليه كما أفاده صريح قوله فلو قرأ..إلخ الشامل للخطبة والصلاة. وجزمه بذلك مشعر بل ظاهر في أن ذلك غير بحث بل من جملة منقول المذهب صريحا أو اقتضاء ومما يؤيد

ج / 1 ص -345- أنه من جملة ذلك قول الخوارزمي في كافيه وهو من أكابر أصحابنا أصحاب الوجوه فرائض الخطبة خمس التحميد وأقله أن يقول الحمد لله والصلاة على النبي صلى الله عليه وسلم وأقلها أن يقول صلى الله على محمد فذكره أن هذه الصيغة أقل ما يتأدى به الواجب صريح أو كالصريح في أنه لا يكفي اللهم صل عليه ونحوه ويؤيده أيضا قول ابن النقيب في جامعه أخذا من عبارة المجموع وغيره الثاني الصلاة على النبي صلى الله عليه وسلم أو محمد أو رسول الله ا هـ. فأفهم التقسيم المفيد للحصر. والظاهر فيه أنه لا يكفي الإتيان بالضمير وإجزاء نحو الماحي والعاقب والحاشر علم من كلام غيره بل قضية هذه العبارة أنه لا يكفي صلى الله على رسوله ولما كانت عبارة أكثرهم مقتضية لذلك أيضا وكان المصحح عند الشيخين إجزاءه أبرز ذلك الأذرعي حيث قال في توسطه والصلاة على رسوله هل تجزي والظاهر أن كل ما أجزأ في التشهد يجزئ هنا وقال في قوته وكذا لو قال والصلاة على محمد أو النبي أو رسول الله كفى والظاهر أن كل ما كفى منها في التشهد يجزئ هنا ا هـ. فأفهم صريح كلامه أن الصلاة في الخطبة مقيسة على الصلاة بعد التشهد وهو ما صرح به الأصحاب كما يأتي وأن بحثه الإجزاء هنا قياسا على الإجزاء بالصلاة إنما هو فيما إذا أتى مع الضمير بلفظ رسول لخفة الإيهام بل عدمه حينئذ بخلاف ما لو لم يأت بذلك كأن قال عليه فإنه لا يجزئ قطعا وليس هو من محل البحث في شيء بل هو المنقول صريحا أو اقتضاء كما قدمته. ولعل شيخنا شيخ الإسلام زكريا سقى الله عهده إنما أتى في شرح البهجة بما توهم منه المجيب الثاني أنه بحث؛ لأنه لم ير كلام الأنوار ولا غيره مما ذكرته. وتبعه على ذلك الكمال بن أبي شريف وغيره على أن عبارته عند التحقيق لا تقتضي أن ذلك بحث بل أنه موافق لمن قال بذلك ومن ثم جزم به في غير شرح البهجة كشرح الروض وغيره إذا تقرر ذلك وعلمت أن عدم الإجزاء هو الحق والصواب الذي يرجع إليه فلتجر ذيل المقال على ثرى حجج هؤلاء المجيبين وتزييفها لئلا يغتر بها ضعيف العقل لما أكثروه من تنميقها بما لا يجدي عند التأمل واستحضار القواعد والأصول فنقول احتجاج المجيب الأول بأكثر ما في خطب ابن نباتة مزيف فإن ابن نباتة لم يكن من أئمة الفقه الذين يحتج بكلامهم. وأما ابن دقيق العيد فكان مالكيا ثم تشفع فيحتمل تصنيفه لما نقل عنه وهو مالكي على أنه ترقى إلى أن يقول بما ظهر له وإن لم يكن موافقا لأدلة مذهبه ولا قواعدها وقوله وخطب بها غيرهم من العلماء وصلى معه كل موجود في كل قطر..إلخ وقوله على هذا مضى أهل الأعصار في جميع الأقطار وغير ذلك من نحو هذا العموم الذي لا مستند له ألبتة ممنوع على أنه ناقض نفسه حيث ذكر بعد ذلك أن أكثر علماء اليمن على عدم إجزاء الضمير وأن ذلك إنما وقع في خطب الأكثر على أن هذا الأخير ممنوع أيضا؛ لأن مصر وإقليمها المشتمل من العلماء قديما وحديثا ما لم يشتمل عليه غيره من الأقاليم لا يوجد فيه من يذكر في خطبته الضمير إلا إن كان جاهلا ومع ذلك هو قليل وربما استغنى عنه أهل بلده أو محلته

ج / 1 ص -346- حتى يمتنع من ذلك وبهذا تبين فساد جميع ما فرعه على ذلك مما يمجه السمع ويتنزه عنه سليم الطبع لا سيما قوله فلم يقل بذلك أحد من علماء الإسلام مع ما قدمته عن الأئمة. وقوله إن ذلك إنما حدث في هذا القرن..إلخ وما رتبه عليه من قوله وهذا جهل قبيح..إلخ مما لا ينبغي صدوره من عالم إلا بعد إيضاح سبيله ولم يوجد وقوله والجواب عن الأمرين ظاهر وذلك..إلخ يرد بما قدمته من أن الحجة في ذلك ليس هو هذا الذي زعمه بل التصريح به أو بما يدل عليه كما ذكرته أولا وقوله أحدهما أن الصلاة على المظهر في التشهد..إلخ لا يجدي شيئا؛ لأنا لم نقل إن عدم الإجزاء في الخطبة بطريق أن النص يدل عليه لشموله كما توهمه هذا المجيب فبنى عليه ما ذكره بطريق القياس أخذا من احتجاج الشافعي والأصحاب رضي الله عنهم. على وجوب الصلاة في الخطبة بالقياس على وجوبها في الصلاة ومن قول الأذرعي لا يبعد مجيء الخلاف المذكور في وجوب الصلاة على الآل في التشهد الأخير هنا ونحو هذه العبارة مما يدل على تساوي البابين كثيرا في كلامه وكلام غيره كما يعلم من تصفحه وقوله فأكثر ما روي..إلخ ممنوع كما يعلم مما تقرر. وفرقه بين التشهد والخطبة بما ذكره فيه من التهافت وعدم الجري على القواعد ما لا يخفى على من له أدنى مسكة من العلوم؛ لأن رجوع الضمير المذكور لما قبله من غير فصل ولا إيهام أمر صناعي وكون ما قبله ركن وهو ركن آخر أمر شرعي اعتباري لا تعلق له بذلك فحينئذ كيف يقال إن التشهد قد تم وإن هذا كلام مبتدأ..إلخ ومما يبطل ما زعمه قول النووي في المجموع عن الرافعي وفي وجه يكفي أن يقول اللهم صل عليه والكناية ترجع إلى قوله في التشهد وأشهد أن محمدا رسول الله قال وهذا نظر إلى المعنى ا هـ فأفهم بذلك أن المكتفي بالضمير إنما راعى صحة المعنى وأن المانع له إنما راعى الاتباع له فقط وإن كان المعنى صحيحا فبطل الفرق المذكور على أنا وإن سلمنا أنه صحيح فللخطبة أركان مختلفة أيضا فاشتمالها على تلك الأركان المختلفة. كاشتمال الصلاة على أركانها فيلزمه جريان ذلك بعينه فيها؛ لأنه إذا قال الحمد لله وأشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله صلى الله عليه وسلم كان قوله صلى الله عليه وسلم ركنا مستقلا جاريا بعد تمام ركن الحمد فلا فارق حينئذ بينهما من هذه الحيثية بوجه وكان ينبغي لهذا المجيب أن يعرض عن هذا ويحتج بأن كلامهم صريح في الفرق بينهما وأنهم اغتفروا في الخطبة ما لم يغتفروه ثم حيث قالوا لا يجزئ في الصلاة صلى الله على أحمد بخلافه في الخطبة ولو قال والصلاة على محمد أجزأ هنا لا هناك؛ لأن باب الخطبة أوسع. فإن قلت فهذا حينئذ يشكل على ما سبق من عدم الإجزاء في الضمير قياسا على التشهد قلت لا يشكل؛ لأن لفظ أحمد علم ولا اشتراك فيه وضعا بل هو فيه عرضي كما هو مقرر في محله بخلاف الضمير فإنه وإن كان أعرف من العلم من حيثية أخرى لكن رجوعه إلى المذكور قبله حتما غير وضعي لاحتمال عوده إلى غير مذكور احتمالا قريبا جائزا لغة فكان فيه من نوع الإيهام ما ليس في دلالة أحمد على مسماه فمن ثم

ج / 1 ص -347- أجزأ أحمد هنا دون عليه ولا يلزم من القياس في فرع لاتضاح علته القياس في فرع آخر لم تتضح تلك العلة فيه إيضاحها في ذاك وإن كان بينهما نوع مشابهة. وبهذا التقرير يظهر لك اندفاع قوله ولأنه إذا صحت الصلاة عليه صلى الله عليه وسلم بالمظهر الذي يحتمل أن المراد به هو فكيف لا تصح بالمضمر الذي هو أعرف المعارف ولا يحتمل أن يراد به غيره ويظهر لك أيضا أنه خفي عليه معنى قولهم المضمر أعرف المعارف وتوهم منه غير المراد وبنى عليه ما ذكره وقوله بل أي لفظ من ألفاظ الحمد أتى أجزأه..إلخ مبني على كلام للجيلي وغيره ورده الأذرعي والزركشي وغيرهما بأنه غريب وهو كذلك كما يدل عليه كلام المجموع. وقوله ولا نقول إن للحمد لفظ متعين..إلخ مبني على لغة غير مشهورة وهي إهمال. وقوله ومن الدليل على جواز الصلاة عليه صلى الله عليه وسلم بالمضمر وكونه أولى قوله تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ} [الأحزاب: 56]..إلخ إن أراد الاحتجاج به للجواز المطلق فليس الكلام فيه أو للجواز في الخطبة قيل له سارت مشرقة وسرت مغربا شتان بين مشرق ومغرب وإذن قد انتهى الكلام على الجواب الأول المعلوم منه. رد بقية الأجوبة لمن تأمل ذلك لكن من حق هذا المقام أن يزاد في إيضاحه وبسطه فنقول: قول الثاني نقلا عمن ذكره وهو أبلغ وأجزل..إلخ إذا أراد به إطلاق الأبلغية فممنوع؛ لأن من قواعدهم المقررة أن الظاهر قد يؤتى به بدلا عن الضمير لزيادة التقرير والتمكين ومنه قوله تعالى: {أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} [النساء: 54] وقد يؤتى به لتعظيم المحدث عنه ومنه قوله تعالى: {أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [العنكبوت:19] وقد يؤتى به للدلالة على أن ما أسند إليه هو اللائق به. ومنه قوله تعالى الآية الثانية أيضا وقوله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ} [النساء: 64] ولم يقل واستغفرت لهم؛ لأن لفظ الرسول ينبئ عن قبول شفاعته وإذا أراد به خصوصية ذلك لبعض الأمكنة فمسلم لكن لا نسلم أن ما نحن فيه من ذلك بل هو من المواضع التي يكون الإتيان فيها لفظا بالظاهر أجزل؛ لأن البلاغة في الخطبة مطلوبة شرعا والبلاغة فيه أبلغ؛ لأن كلا من القواعد الثلاثة التي ذكرتها تتأتى فيه؛ لأن قول الخطيب اللهم صل على محمد أو النبي أو الحاشر أو الماحي أو نحو ذلك. ولو بعد سبق ذكره يدل على التقرير والتمكين ويدل على تعظيمه صلى الله عليه وسلم حيث لم يكتف في التسوية بمزيد شرفه إلا باسمه الظاهر دون ضمير يرجع لما سبق ويدل على أن سبب طلب الصلاة الواجبة عليه في هذا المحل ما دل عليه اسمه أو وصفه الشريف من زيادة تحليه من محامد الهبة أو الإنباء أو الرسالة عن الله أو نحو ذلك وبهذا يظهر لك أتم ظهور ويتضح لك أكمل إيضاح علة وجوبهم الإظهار في هذا المحل وعدم إجزاء الضمير إذ عوده على المذكور قبله هو الأصل ولا يتيقظ السامع عند سماعه لنكتة فيها مزيد تشريف له بخلاف ما إذا عدل عن الأصل إلى غيره وهو ذكر المظهر فإن السامع حينئذ يتنبه إلى نكتة العدول فيستفيدها ففيه

ج / 1 ص -348- من رعاية ما يدل على شرفه بكل طريق أمكن ما لا يخفى. وقوله وكان القياس..إلخ ممنوع لإيضاح الفارق كما مر وقوله وما توهمه بعض المتأخرين..إلخ هو الواهم لما مر من أنه غير بحث وقوله وغلو في الجمود على الظاهر هو الجمود المحض المنبئ عن عدم الاطلاع على الفوائد والقواعد التي أشرت إليها وقوله وفيه مخالفة لما عليه السلف مجرد دعوى كما وقع لمن قبله كما قدمت رده. وقوله وذلك من المفهومات البوارد هو البارد الناشئ عن برد القطنة وجمود القريحة وقول الثاني وكلامه يدل على فحولته مجرد تقليد من غير مستند وقوله واعلم أن الشافعي رضي الله عنه..إلخ هو من التهويل بل الذي ذكره الأول مما لا طائل تحته ولا يقبله إلا غبي خفيت عليه المآخذ والقواعد وما نقله عن التفقيه من التعجب من إيجاب الشافعي الصلاة على النبي صلى الله عليه وسلم في الخطبة ممنوع وقد بين أصحابنا دليل ذلك من القياس وفعل السلف والخلف. وقوله وذلك شامل للظاهر والمضمر إلخ. ناشئ عن النظر لبعض كلامهم مع الغفلة عن باقيه وعن مداركه وقوله: لأن لفظ الآية: {صَلُّوا عَلَيْهِ} هو نظير ما وقع للمجيب الأول مما مر فيه أنه لا مطابقة بينه وبين المدلول كوجه من وجوه الاستدلالات كما لا يخفى وقوله إذ الغرض..إلخ ممنوع لما علمت من الفرق الواضح بينهما وقوله محمول..إلخ لا دليل لهذا الحمل بل لا يتصور توهم نزاع في ذلك إلا عند سبق ما يرجع إليه الضمير وإلا فلا وجه للنزاع حينئذ بل هو مكابرة وعناد وعبارة شرح الروض التي نقلها عنه اختصرها وأجحف بما قد يؤدي لإيهام هي سالمة عنه وقوله والظاهر..إلخ ممنوع كما مر وقوله ووجدنا الإجماع السكوتي مبني على ما سبق له كالأول من أن كل العلماء في كل الأمصار والأعصار اكتفوا بالضمير وهو باطل كما مر وقوله مع ما فيه من الاستهجان..إلخ هو المستهجن لمنافاته لقواعد البلغاء التي أشرت إليها فيما مر وفرقه بين الخطبة والتشهد بما ذكره لو سكت عليه لكان أولى لاقتضائه أن الضمير لا يجزئ في الخطبة بالأولى؛ لأنه مع ما فيه من الاختصار وحذف ما يمكن أن يستغنى عنه إذا لم يجز في الصلاة المطلوب فيها التحرز عن كلام الناس ما أمكن فلا يجزئ في الخطبة التي لا يطلب فيها التحرز المذكور بالأولى. وأما ما ذكره المجيب الثالث من اعتماد الأجوبة فممنوع وما دل عليه كلامهم في المسألة الأخرى التي سئل عنها أيضا فمقبول ولا يتوهم أن ما نحن فيه من ذلك إذ الإجماع على جواز الضمير بل ولا خلاف في منعه لأن المخالف إنما يعتد بخلافه إذا كان مجتهدا ولو في الفتوى ولم يوجد بل وجدنا مجتهدين بها مصرين بالمنع. فوجب علينا اتباعهم في ذلك لعدم بلوغنا لما نالوه من علي المسالك والله سبحانه وتعالى أعلم بالصواب والحمد لله وصلى الله على سيدنا محمد وآله وسلم وحسبنا الله ونعم الوكيل نعم المولى ونعم النصير.
"وسئل" فسح الله في مدته عن جمعة تقام في بلدة بشروطها فقصر حتى فاتته ثم سمع النداء من بلد أخرى فهل يجب عليه السعي إليه أو لا؟ "فأجاب" بقوله قضية كلامهم أن

ج / 1 ص -349- السعي إنما يجب بسماع النداء من بلد أخرى على من لا جمعة في بلده وهو محتمل ويحتمل خلافه لأن بلده حينئذ لا جمعة فيها سيما إذا كان مقصرا والأول أقرب لإطلاقهم والثاني أقرب للمعنى وكون جمعة بلده هي الأصلية في حقه فإذا فاتت وجب عليه الظهر أداء لا قضاء بأمر جديد لا بدل عن الجمعة لا يقتضي ترجيح واحد من الاحتمالين لكن تعرض بعض المتأخرين في هذه الصورة للصحة إذا خرج وصلاها مع أهل البلد الأخرى دون الوجوب قد يومئ إلى ترجيح الأول.
"وسئل" رضي الله عنه هل يكره السفر ليلة الجمعة؟ "فأجاب" نفع الله بعلومه بقوله مقتضى قول الغزالي في الخلاصة من سافر ليلتها دعا عليه ملكاه الكراهة. وهو متجه إن قصد بذلك الفرار من الجمعة قياسا على بيع النصاب الزكوي قبل الحول إلا أن يفرق بأن الحول ثم الذي هو سبب للوجوب انعقد في حقه بخلافه هنا وكأن هذا هو مدرك قول بعضهم لم أر لأحد من الأصحاب ما يقتضي الكراهة.
"وسئل" أعاد الله علينا من بركاته بما صورته تقدم إحرام أربعين بصفة الكمال على إحرام من ليس كذلك كغير المستوطن هل هو شرط؟ "فأجاب" بقوله ذكر القاضي والبغوي أنه شرط وتبعهما بعض المتأخرين وفيه نظر والموافق لإطلاقهم خلافه ومن ثم ضعف ما ذكره جماعة متأخرون. وعليه فينبغي التأخر خروجا من الخلاف ولا تفوته بذلك فضيلة التحرم فيما يظهر لأنه تأخر لعذر.
"وسئل" رضي الله عنه عما صورته صح أن ساعة الإجابة ما بين أن يجلس الخطيب إلى أن تنقضي الصلاة فهل هذا في كل خطيب أو لا فإن أوقات الخطب تختلف فيلزم عليه تعدد ساعة الإجابة؟ "فأجاب" بقوله لم يزل في نفسي منذ سنين حتى رأيت الناشري نقل عن بعضهم أنه قال يلزم على ذلك أن تكون ساعة الإجابة في جماعة غيرها في حق آخرين وهو غلط ظاهر وسكت عليه وفيه نظر ومن ثم قال بعض المتأخرين ساعة الإجابة في حق كل خطيب وسامعيه ما بين أن يجلس إلى أن تنقضي الصلاة كما صح في الحديث فلا دخل للعقل في ذلك بعد صحة النقل فيه.
"وسئل" فسح الله في مدته عمن تذكر فائتة وقت الخطبة هل يصليها ويترك سماع الخطبة أو لا؟ "فأجاب" بقوله لا يصلي الفائتة التي تذكرها وقت الخطبة.
"وسئل" عن أهل قرية يصلون الجمعة في مسجد منفصل عنها نحو أربعمائة ذراع والحال أنهم يصلون الجمعة فيه نحو أربعين سنة وأن بالقرية المذكورة مسجدا لطيفا وقدامه رحاب فهل لأهل القرية المذكورة أن يصلوا فيه أو في المسجد المنفصل عنها؟ "فأجاب" بقوله إن كان المسجد المنفصل معدا من حريم البلد بأن لم يخرج عنه كان كالذي بين عمرانها فلأهل البلد إقامة الجمعة في أحدهما وإن كان بعيدا عنها فإن جاوز حريمها

ج / 1 ص -350- كالمذكور في السؤال فإن الغالب أن حريم البلد لا يبلغ أربعمائة ذراع لم يجز إقامة الجمعة فيه سواء كان متصلا بها ثم خرب ما حوله أم لا خلافا لبعض المتأخرين.
"وسئل" أعاد الله علينا من بركاته لو اتصلت قريتان فهل يجوز تعدد الجمعة فيهما؟ "فأجاب" بقوله الذي يظهر أنهم حيث عدوهما كالقرية الواحدة بالنسبة إلى مجاوزة عمرانهما في السفر امتنع تعددها وإلا جاز ويدل لذلك قولهم في توجيه تعدد الجمعة في بغداد أنها كانت قرى ثم اتصلت ولا فرق حيث اتصلتا الاتصال الذي ذكروه بين أن يتميز كل منهما باسم أو لا ولا بين أن يحجز بين بعض جوانبهما نهر أو لا.
"وسئل" نفع الله به ذكروا أن أهل البلد الذين لا يمكنهم إقامة الجمعة ببلدهم إذا سمعوا النداء تلزمهم الجمعة فإن كانت في وهدة أو قلة جبل قدرت معتدلة فإن سمعت لزمتهم الجمعة وإلا فلا هل يشمل ذلك ما لو كانت الوهدة بينها وبين وجه الأرض يومان أو أكثر أو لا؟ "فأجاب" بقوله ظاهر كلامهم يشمل ذلك ويدل له قولهم أيضا يجب على بعيد الدار السعي قبل الوقت إذ قولهم قبل الوقت يشمل ما قبل الفجر وقولهم يجب السعي على من سمع النداء إذ ظاهره أنه لو كان أحدهم بطيء المشي ولا يمكنه أن يصل لبلد الجمعة إلا إن سافر من يوم الخميس وجب عليه السعي من حينئذ. ولا يستبعد ذلك لأن الصورة أنه انتفت عنه سائر أعذار الجمعة والجماعة ومن هذا يظهر أن قولهم سائر أعذار الجماعة عذر للجمعة إلا نحو الريح العاصفة بالليل محمول على غير هذه الصورة فإنه حيث سلم وجوب السعي ليلا ينبغي بل يتعين أن تكون الريح العاصفة بالليل عذرا في حقه ثم الظاهر أن تلك القرية التي تحت الأرض إن كانت في سرب نازل على الاستواء اعتبرناها على رأسه أو مع انحراف اعتبرناها على وجه الأرض المسامت لها لا على رأس السرب.
"وسئل" رضي الله عنه بما لفظه قالوا لا بد في إقامة الجمعة أن تكون في محل لا يجوز القصر فيه فهل إذا أقامها من دورهم خارج السور وتكملوا بواحد ممن داره داخل السور تنعقد به أو لا؟ "فأجاب" بقوله مقتضى كلامهم أنها لا تنعقد به لأنه في محل يجوز له القصر فيه فهو بالنسبة إليه كالمسافر إذ ليس هو دار إقامته ولو دخل من داره خارج السور إلى داخله انعقدت به لأنه لا يجوز له القصر في هذا المحل على ما أفتيت به من أنه لو أراد السفر واحتاج إلى قصر داخل السور لكونه في مقصده لم يقصر حتى يخرج من السور ثم يجاوز العمران الذي وراءه لأن السور لا عبرة به في حقه وإنما العمران الذي خارجه كله بالنسبة إليه دار إقامته.
"وسئل" رضي الله عنه بما صورته قبض الخطيب حرف المنبر المعوج ونحوه فهل تبطل خطبته؟ "فأجاب" بقوله إن وضع يده عليه من غير قبض لم يؤثر كما لو جعلها على حبل

ج / 1 ص -351- متصل بكلب وإن وضعها مع قبض فتارة يكون صغيرا بحيث ينجر بجره فتبطل خطبته كما لو قبض حبلا متصلا بسفينة صغيرة فيها نجس وتارة يكون كبيرا بحيث لا ينجر بجره فلا يؤثر كالسفينة الكبيرة ولا فرق في النجاسة التي عليه بين ذرق الطيور وغيرها؛ لأن حمل ما فيه ذرقها لا يعفى عنه في الصلاة كما أفهمه كلام بعض المتأخرين تبعا لبعض المتقدمين وإن عفي عن الوقوف والصلاة عليه والفرق بينهما لائح لكن اعتمد بعض مشايخنا العفو عنه في الثوب والبدن والمكان وهو حسن لو ساعده عليه نقل.
"وسئل" فسح الله في مدته بما صورته سلم الإمام في الوقت والمأمومون خارجه فهل تصح جمعته أو لا وما الفرق بينه وبين ما لو بانوا محدثين؟ "فأجاب" بقوله مقتضى كلامهم بل صريحه عدم صحة جمعة الإمام في المسألة الأولى وعليه ففارق وما ذكر بأن صورة الجمعة وقعت في الوقت فصحت من الإمام رعاية لذلك وبأن المحدث قد تصح منه الصلاة كفاقد الطهورين بخلاف الجمعة خارج الوقت فإنه لا يتصور صحتها وبأن أمر الجمعة إلى الإمام فتأخيرها تقصير منه بخلاف تبين حدثهم فإنه لا حيلة له فيه ومقتضى هذا الأخير أنه لو لم يحصل منه تقصير بالتأخير صحت جمعته واعتمده شيخنا في شرح الروض وقال إنه الأوجه وفيه وقفة بل الأوجه ما اقتضاه الفرقان الأولان من عدم صحتها منه مطلقا لأن اعتناء الشارع بالوقت أكثر منه بالعدد ولذا اختلف قول الشافعي رضي الله عنه في العدد في مسألة الانقضاض ولم يختلف في الوقت.
"وسئل" فسح الله في مدته بما صورته قالوا في غسل الجمعة يكره تركه مع أنه لم يرد فيه نهي مخصوص فما سبب ذلك؟ "فأجاب" بقوله عللوا الكراهة بتأكده بكثرة الأخبار الصحيحة الحاثة عليه ومنه يؤخذ أن كل ما كان كذلك بأن وردت فيه أخبار صحيحة كثيرة بطلبه يكره تركه ويلحق بذلك ما اختلف في وجوبه أو حرمته فيكره تركه أو فعله بالأولى ويصير تأكد طلبه أو الاختلاف في وجوبه أو حرمته بمنزلة النهي المخصوص وإذا تأملت ما قررته هنا علمت أن قول شرح المهذب يكره ترك شيء من سنن الصلاة يتعين حمله على السنن المتأكدة أو المختلف في وجوبها كالسورة والتشهد الأول والصلاة على الآل في التشهد الأخير وإلا فإطلاقه الكراهة لا يتمشى على اصطلاحه كغيره من المتأخرين في المكروه من كونه مغايرا لخلاف الأولى.
"وسئل" رضي الله عنه عن قولهم يشترط في خليفة الجمعة أن يكون مقتديا بالإمام قبل حدثه هل يشمل المتنفل وغيره؟ "فأجاب" بقوله لا بد من اقتدائه به قبل حدثه وإلا لأدى إلى إنشاء جمعة بعد انعقاد أخرى أو إلى جعلها ظهرا قبل فوت الجمعة ولا يرد المسبوق لأنه تابع لا منشئ قال شيخنا في شرح البهجة نعم لو كان غير المقتدي لا تلزمه الجمعة ناويا غيرها فلا يخفى جوازه ا هـ وللنظر فيه مجال إذ قضية إطلاقهم تنازع فيه

ج / 1 ص -352- "وسئل" نفع الله به عمن سافر يوم الجمعة من بلده قبل الفجر إلى بلد بينها وبينها نحو ميل بل أقل ونيته العود منها بعد الجمعة أو يوم السبت فهل تلزمه الجمعة في تلك البلد مع سماعه النداء أو لا؟ "فأجاب" بقوله مقتضى كلامهم في باب السفر أنها لا تلزمه لقولهم لا ينقطع سفره بوصوله مقصده إلا إن نوى الإقامة مطلقا أو فوق أربعة أيام ويحتمل خلافه لأنها إذا لزمت في بلد أخرى بسماع النداء فهذا أولى وقولهم السابق إنما هو بالنسبة إلى انقطاع السفر المجوز للقصر لا المسقط للجمعة وعلى الأول فلو كان له بتلك البلدة زوجة يأتيها كل يوم جمعة فهل يقال لا تلزمه أو يقال تلزمه لأنه يسمى مقيما بمجرد وصوله لأنها وطن له كل محتمل ولعل الأقرب الثاني ولا يرد عليه قولهم العبرة في الوطن إذا كان له زوجتان بكل من بلدين بما كثرت إقامته فيه لأن ذاك بالنسبة للوطن طن المقتضي لكون الجمعة منعقدة به وأما مطلق الوطن الذي تلزم به فلا يشترط فيه ذلك ألا ترى أن التاجر والفقيه إذا كان عزم كل على العود إلى بلده. ولو بعد مدة تلزمه الجمعة ولا تنعقد به.
"وسئل" رضي الله عنه عن بلد بها جامعان قديمان وأحدهما أقدم وأصغر لكنه لا يسع أهلها إذا اجتمعوا فيه للجمعة فأمر السلطان أو نائبه أهلها بعدم تعدد الجمعة فخالفوا فهل تصح صلاتهم سواء كان فيهم من يعتقد جواز التعدد وهل بمخالفتهم للإمام أو نائبه يحل له رقابهم وأموالهم لتركهم الصلاة ويفسقون وترد شهادتهم وهل إذا انتقل أحد إمامي الجامعين المذكورين وهو حنبلي إلى مذهب مالك وقال أنا عفت مذهب أحمد وتركته يعزر ويصير بذلك مالكيا وهل انتقاله لغرض دنيوي جائز وتصح إمامته؟ "فأجاب" رضي الله عنه بقوله من المعلوم المقرر أن الجمعة لا يجوز تعددها عند الشافعي رضي الله عنه وعند كثيرين من العلماء إلا إن احتيج بأن لم يكن في البلد محل يسع أهلها فحينئذ يجوز التعدد بقدر الحاجة فقط وأنه لا يشترط لإقامتها المسجد بل متى كان في البلد محل يسع أهلها ولو غير مسجد وجبت إقامة الجمعة فيه وأنه إذا وقع تعدد غير محتاج. إليه كانت الجمعة الصحيحة هي السابقة والعبرة في السبق بالتحرم لا بغيره وأن الإمام أو نائبه إذا أمر بما لا معصية فيه وجب امتثال أمره وعلى من خالفه التعزير الشديد الزاجر لأمثاله عن مثل ذلك وأنه يجوز للعامي أي من لم يتأهل لمعرفة الأدلة على قوانينها تقليد من شاء من الشافعي ومالك وغيرهما ما لم يتتبع الرخص أو يحصل تلفيق لا يقول به أحد ممن قلدهم فإذا تقررت هذه القواعد علم أنه يجب على أهل البلد المقلدين للشافعي رضي الله عنه الاجتماع للجمعة في محل واحد من البلد حيث أمكن. ومتى خالفوا ذلك وصلوا صلاة فاسدة أثموا وفسقوا وردت شهادتهم وعزرهم الإمام التعزير البليغ لكن لا يحل قتلهم إلا إن تركوا الجمعة وإن قالوا نصلي الظهر بدلها فيستتيبهم الإمام فإن أبوا قتلهم قتل تارك الصلاة بشرطه المعروف في بابه ولا تحل أموالهم إلا إن استحلوا ترك فرض الصلاة المكتوبة سواء الجمعة وغيرها فإنهم حينئذ يكونون مرتدين فإذا قتلهم بذلك كانت أموالهم في بيت المال وفيما عدا

ج / 1 ص -353- ما ذكر لا يحل قتلهم ولا أموالهم إلا إن بغوا على الإمام أو نائبه فله قتالهم كالبغاة إن وجد فيهم شروطهم المقررة في بابها. وعلم أيضا أنه لا عبرة بكون الإمام مالكيا أو غيره بل إذا عدد الجمعة من يجوز مذهبه التعدد وجب على الشافعية من أهل تلك البلد أن يصلوا مع السابقة فإن لم يدر سبق أو علمت معية أو سبق دون السابق أو سبق وسابق ونسيت عينه أو شك في السبق أو المعية وجب عليهم فيما عدا الحالة الثالثة والرابعة إقامة الجمعة ثانيا لعدم وقوع جمعة مجزئة منهم وفي الثالثة والرابعة إقامتها ظهرا وعلم أيضا أنه لا عبرة بالتقليد بل لا بد من قصد العمل على مذهب إمام يجوز تقليده ومن وجود الشروط التي تقدمت. وقول الحنبلي المذكور ما ذكر عنه إن أراد تنقيص مذهب أحمد أو تنقيص مقداره أدب التأديب البليغ ولا يجوز له الانتقال عن مذهبه لمذهب آخر لقصد أمر دنيوي فيعزر على ذلك أيضا ويصدق من غير يمين في كونه انتقل لا لقصد دنيوي وحيث صح تقليده لإمام مجتهد جازت الصلاة خلفه ما لم يرتكب مبطلا في اعتقاد المأموم. وعلم أيضا أن الإمام أو نائبه إذا أمر بعدم تعدد الجمعة في بلد وجب على جميع أهلها وإن كانوا أو بعضهم مقلدين لمن يجوز التعدد امتثال أمره وترك التعدد فإن خالفوا عزرهم وأثموا وردت شهادتهم. كما مر ولا تحل أموالهم ولا رقابهم إلا بالشروط السابقة ومجرد مخالفة الواجبات المجمع عليها أو المختلف فيها لا يقتضي كفرا ولا حرمة زوجة وإن انضم إلى ذلك تحليل حرام مجمع عليه معلوم من الدين بالضرورة بحيث لا يخفى على أحد كالزنا أو تحريم حلال كذلك كالنكاح كان ذلك التحليل أو التحريم هو الكفر والردة فيحرم عليه وطء زوجته وأمته ويستتاب فإن تاب وإلا ضربت عنقه.
"وسئل" رضي الله عنه عن قرية لم تقم فيها الجمعة إلا في مسجد واحد وإمام ذلك المسجد لم يحسن قراءة الفاتحة وغيره يحسن قراءتها فهل يكون لذلك الغير الذي يحسن قراءتها عذر في ترك الجمعة أو لا وإذا حضر ذلك الشخص الذي يحسن قراءتها وصلى الجمعة مقتديا بالإمام الذي لم يحسن قراءتها فهل يجب عليه أن يصلي الظهر مرة ثانية أو لا؟ "فأجاب" بقوله: نعم له عذر في ترك الجمعة ولا يجوز له أن يقتدي بمن لا يحسن القراءة, والمراد بعدم إحسان القراءة الذي الكلام فيه أن يكون يبدل حرفا بآخر أو يلحن لحنا يغير المعنى أما غير ذلك فلا يمنع الوجوب.
"وسئل" نفع الله به عما إذا جلس الخطيب بين الخطبتين هل يستحب له في جلوسه دعاء أو قراءة أو لا وهل يسن للحاضرين. حينئذ أن يشتغلوا بقراءة أو دعاء أو صلاة على النبي صلى الله عليه وسلم برفع الصوت أو لا؟ "فأجاب" بقوله: ذكر في العباب أنه يسن له قراءة سورة الإخلاص وقلت في شرحه لم أر من تعرض لندبها بخصوصها فيه ويوجه بأن السنة قراءة شيء من القرآن فيه كما يدل عليه رواية ابن حبان كان صلى الله عليه وسلم يقرأ في جلوسه من كتاب

ج / 1 ص -354- الله وإذا ثبت أن السنة ذلك فهي أولى من غيرها لمزيد ثوابها وفضائلها وخصوصياتها قال القاضي والدعاء في هذه الجلسة مستجاب انتهت عبارة الشرح المذكور ويؤخذ مما ذكر عن القاضي أن السنة للحاضرين الاشتغال وقت هذه الجلسة بالدعاء لما تقرر أنه مستجاب حينئذ وإذا اشتغلوا بالدعاء فالأولى أن يكون سرا لما في الجهر من التشويش على بعضهم ولأن الإسرار هو الأفضل في الدعاء إلا لعارض.
"وسئل" نفع الله به عما إذا صلى الجمعة فأدرك من يصلي الظهر من المعذورين أو من فاتته الجمعة فهل يسن له أن يصليها معهم أو لا؟ "فأجاب" بقوله: لا تجوز الإعادة فيما ذكر. كما جزمت به في شرح الإرشاد وعبارته ودخل في المكتوبة فتسن خلافا للأذرعي ومن تبعه إعادتها عند جواز التعدد أو سفره لبلد آخر ورآهم يصلونها ولو صلى معذور الظهر ثم أدرك الجمعة أو معذورين يصلون الظهر سنت له الإعادة فيهما ولا يجوز إعادة الجمعة ظهرا وكذا عكسه لغير المعذور انتهت ووجه المنع في صورة السؤال أن الإعادة إنما ندبت لتحصيل كمال في فريضة الوقت يقينا إن صلى الأولى منفردا أو ظنا أو رجاء إن صلاها جماعة ولو بجماعة أكمل ظاهرا ومن صلى الجمعة كانت هي فرض وقته فإعادته الظهر لا ترجع بكمال على الجمعة التي هي فرض وقته أصلا فلما لم يكن في إعادة الظهر كمال يرجع لفرض الوقت امتنعت إعادة الظهر لأنها عبث والعبادة يقتصر فيها على محل ورودها أو ما هو في معناه من كل وجه.
"وسئل" نفع الله به عن الخطيب إذا اقتصر في خطبة الجمعة على الأركان بأن قال الحمد لله وصلى الله على سيدنا محمد اتقوا الله وقرأ آية وفي الثانية أتى بهذه الثلاثة ويرحمكم الله هل يجزئ أو لا؟ "فأجاب" بقوله: إذا اقتصر على أركان الخطبتين وأتى بشروطهما أجزأه وهذا ظاهر جلي والله سبحانه وتعالى أعلم بالصواب.
"وسئل" أدام الله النفع بعلومه ما الحكمة في سن غسل غاسل الميت؟ "فأجاب" بقوله حكمة ذلك أن في مماسة الميت تقذيرا للبدن فطلب منه إزالة ذلك القذر بغسل جميع بدنه وأيضا فذلك القذر مما يجر للبدن فتورا فطلب إنعاشه بالماء كما أن الحمام لما كان يجر فتورا للبدن فطلب الغسل عند الخروج منه بالماء البارد ليحصل ذلك الإنعاش ويزول ذلك الفتور فتقبل النفس حينئذ على عبادتها ونحوها بأعظم قابلية وأتم توجه والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه إذا رقى الخطيب المنبر هل يلتفت لاستقبالهم يمينا أو شمالا؟ "فأجاب" بقوله: الذي ينبغي أنه يلتفت يمينا أخذا من قولهم ويسن أن يكون جلوسه وكذا وقوفه كما يفهمه كلام الشيخين وغيرهما وصرح به في الأنوار بجانب المنبر الأيمن إن وسع فإذا آثر الجانب الأيمن بالجلوس أو الوقوف فكذا ينبغي أن يؤثر جهة اليمين بأن

ج / 1 ص -355- يجعل الالتفات منها عليهم ثم رأيت الأصبحي قال في فتاويه إذا رقى الخطيب المنبر هل يلتفت على يمينه إلى جهة المشرق أم على شماله إلى جهة المغرب أجاب يحتمل أن يكون كالانصراف من الصلاة وفيه كلام للخراسانيين ا هـ وهو موافق لما ذكرته لأن الانصراف من الصلاة. يكون إلى اليمين حيث لا حاجة في جهة أخرى ولو قاسه بالتفات الإمام إلى المأمومين بعد السلام إلى فراغ الدعاء لكان أقرب في القياس وهذا الالتفات يكون إلى اليمين أيضا فيتأيد به ما ذكرته أيضا والله سبحانه, وتعالى أعلم بالصواب.
"وسئل" نفع الله به عن رفع اليدين بعد فراغ الخطبتين يوم الجمعة هل هو مستحب أو بدعة وهل الأولى رفعهما في زمننا هذا وقد استولى علينا الفرنج الملعونون وقد منع من رفعهما بعض فقهاء بلادنا متمسكا بأنه صلى الله عليه وسلم رفعهما للاستسقاء لا غير؟ "فأجاب" نفع الله به بقوله: رفع اليدين سنة. في كل دعاء خارج الصلاة ونحوها ومن زعم أنه صلى الله عليه وسلم لم يرفعهما إلا في دعاء الاستسقاء فقد سها سهوا بينا وغلط غلطا فاحشا. وعبارة العباب مع شرحي له "يسن للداعي خارج الصلاة رفع يديه الطاهرتين" للاتباع رواه الشيخان وغيرهما من طرق كثيرة صحيحة في عدة مواطن منها الاستسقاء وغيره كما بينها في المجموع. وقال من ادعى حصرها فهو. غالط غلطا فاحشا. ا هـ. وهذه لكونها مثبتة مقدمة على روايتهما كان صلى الله عليه وسلم لا يرفع يديه في شيء من الدعاء إلا في الاستسقاء واستحب الخطابي كشفهما في سائر الأدعية ويكره للخطيب رفعهما في حال الخطبة كما قاله البيهقي واحتج له بحديث في مسلم صريح فيه رعاية الرفع حذو المنكبين وقال الغزالي: حتى يرى بياض إبطيه وأورد فيه حديثا لكن أخرج أبو داود المسألة أن ترفع يديك حذو منكبيك ونحوهما. والاستغفار أن تشير بأصبع واحدة. والابتهال أن تمد يديك جميعا وهو يدل للأول. وينبغي حمل الثاني أي ما قاله الغزالي على ما إذا اشتد الأمر. ويؤيده ما في مسلم من رفعه صلى الله عليه وسلم يديه في الاستسقاء حتى رئي بياض إبطيه. ا هـ المقصود من شرح العباب والله سبحانه وتعالى أعلم بالصواب.
"وسئل" نفع الله به هل يجوز للحاضرين والمؤذنين إذا سمعوا اسم النبي صلى الله عليه وسلم أو أحد من الخلفاء الأربعة أن يصلوا عليه جهرا ويدعوا لهم بالرضوان ويؤمنوا جهرا إذا دعا بعد فراغ الخطبتين أم لا أو يستحب الترضي في هذا الزمان لظهور الرافضة وانتشارهم؟ "فأجاب" بقوله: أما حكم الصلاة عليه صلى الله عليه وسلم عند سماع ذكره برفع الصوت من غير مبالغة فهو جائز بلا كراهة بل هو سنة وعبارة العباب. وشرحي له قال النووي وغيره ولا يكره أيضا رفع الصوت بلا مبالغة بالصلاة على النبي صلى الله عليه وسلم إذا قرأ الخطيب: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ} [الأحزاب: 56] الآية ونقل الروياني ذلك عن الأصحاب فقال: يجب أن يكون

ج / 1 ص -356- كالتشميت لأن كلا سنة فقول القاضي أبي الطيب يكره لأنه يقطع الاستماع ضعيف بل صوب الزركشي خلافه على أنه يؤخذ من قول القاضي فضج الناس أن هذا رفع بمبالغة وحينئذ فالكراهة واضحة كما يأتي فلم يخالف غيره وقول الكافي: لا يصلي لأنها غير واجبة اتفاقا وفي الإنصات خلاف يرد بمنع الاتفاق كيف؟ وقد قال أئمة من المذاهب الأربعة بوجوبها عليه صلى الله عليه وسلم كلما ذكر اسمه وفي أحاديث صحيحة ما يدل لهم كما ذكرته في تأليف لي مبسوط في أحكامها وفضائلها ويقاس بذلك ما يفعله المؤذنون من رفع أصواتهم بالصلاة عليه صلى الله عليه وسلم بين يدي الخطيب عند تصليته بجامع طلب الصلاة عند سماع ذكره صلى الله عليه وسلم كما يطلب عند الأمر بها في: {يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} [الأحزاب: 56] ويؤيده ما في الجواهر في الحج من أنه يسن لكل من صلى عليه صلى الله عليه وسلم أن يرفع صوته بها لكن لا يبالغ في الرفع مبالغة فاحشة وقوله: لكن, يرد على من قال تأييدا لكراهة ما يفعله المؤذنون لعله لم يرد التعميم. وقول شيخنا: الأولى ترك ما يفعلونه لمنعه الاستماع المطلوب. وإن كان الآخر مطلوبا فيه نظر بل الأولى فعله كالتشميت ولا نسلم ما علل به لأن الكلام حيث لا مبالغة في الرفع وحينئذ فهو لا يمنع الاستماع وخرج بلا مبالغة الرفع بالمبالغة فإنه بدعة منكرة كما قاله الأذرعي وأما حكم الترضي عن الصحابة في الخطبة فلا بأس به سواء أذكر أفاضلهم بأسمائهم كما هو المعروف الآن أم أجملهم. وأما قول الشافعي رضي الله عنه ولا يدعو في الخطبة لأحد بعينه. فإن فعل كرهته فيحمل على ذكر من لا فائدة في ذكره كالدعاء للسلطان مع المجازفة في وصفه بلا ضرورة بخلاف ما إذا لم يجازف لأن أبا موسى الأشعري رضي الله عنه دعا في خطبته لعمر رضي الله عنه فأنكر عليه البداءة بعمر قبل البداءة بأبي بكر ورفع ذلك إلى عمر فقال للمنكر: أنت أذكى منه وأرشد. وأخرج أبو نعيم أن ابن عباس رضي الله عنهما كان يقول على منبر البصرة: اللهم أصلح عبدك وخليفتك على أهل الحق أمير المؤمنين. وفي شرح المهذب وغيره يندب للخطيب الدعاء للمسلمين وولاتهم بالصلاح والإعانة على الحق والقيام بالعدل ونحو ذلك ولجيوش الإسلام. ا هـ. ويؤيد ذلك قول الحسن البصري: رضي الله عنه لو علمت لي دعوة مستجابة لخصصت بها السلطان فإن خيره عام وخير غيره خاص. وأما التأمين على ذلك جهرا فالأولى تركه لأنه يمنع الاستماع ويشوش على الحاضرين من غير ضرورة ولا حاجة إليه. وأما ما أطبق الناس عليه من التأمين جهرا سيما مع المبالغة فهو من البدع القبيحة المذمومة فينبغي تركه والله سبحانه, وتعالى أعلم بالصواب.
"وسئل" نفع الله بعلومه عما إذا رقى الخطيب المنبر هل يلتفت لإسماعهم يمينا أو شمالا؟ "فأجاب" بقوله: لم أر في ذلك شيئا والظاهر أن اليمين أولى.
"وسئل" نفع الله بعلومه عن الحكمة في سن غسل غاسل الميت؟ "فأجاب" بقوله: من

ج / 1 ص -357- شأن الميت أن يكون به قذر ومن شأن ماسه أن يحصل له نوع تقذر منه فسن غسل غاسله لإزالة ما حصل له من ذلك والله سبحانه وتعالى أعلم بالصواب.
"وسئل" نفع الله به عن بلدة للمسلمين وللنصارى الحربيين الحكم عليها وقد توافقت المسلمون معهم أن الواصل منهم آمن على نفسه وماله وكذلك النصارى وافقوهم أن الطالع إلى بلادهم آمن على نفسه وماله والنصارى لا يدفعون للمسلمين مالا وكل من دخل البلد وكان معه ما يستحق العشور أخذ منه على قاعدة البلد من المسلمين والنصارى ثم يقسم ما يجمع النصف للمسلمين والنصف للنصارى ثم إن المسلمين يقيمون الجمعة على ما ورد به الكتاب والسنة فهل الجمعة صحيحة أم لا؟ "فأجاب" بقوله: الجمعة صحيحة إذا وجدت شروطها وإن كان المقيمون لها فساقا إذ لا يشترط في مقيمها العدالة والله سبحانه وتعالى أعلم بالصواب.
"وسئل" نفع الله به عما إذا سلم إمام الجمعة بالقوم وخلفه مسبوقون فقاموا لإكمال صلاتهم فهل يتخيل أنه يجوز لغيرهم أن يقتدي بواحد منهم ناويا الجمعة وتحصل له لأن شرط الجمعة الجماعة ووقوعها من أربعين وقد وجد في هذه الحالة أو لا؟ "فأجاب" بقوله: قد ذكرت في شرح الإرشاد ما يفهم جواز الاقتداء بمسبوق أدرك ركعة مع الإمام. إذا قام ليأتي بها بعد سلام الإمام وتحصل له الجمعة وعبارته قال أي الجمال بن كبن حتى لو اقتدى بإمام المسبوقين الذي منهم شخص ليس منهم وصلى معهم ركعة وسلموا فله أن يتمها جمعة لأنه وإن استفتح الجمعة فهو تابع للإمام والإمام مستديم لها لا مستفتح نقله صاحب البيان عن الشيخ أبي حامد وأقره وكذلك الريمي في شرحه للتنبيه انتهت فأفهم تعليلهم المذكور إدراك الجمعة في صورتنا لأن ما ذكروه في صورتهم مبني على أن المسبوقين إذا قاموا ليكملوا الجمعة جاز لهم أن يقتدوا بواحد منهم. فإذا اقتدوا به على خلاف ظاهر كلام الأصحاب وجاز لغيرهم أن يقتدي به ويدرك الجمعة لما عللوا به من أن هذا المقتدي وإن استفتح الجمعة لا يضره ذلك لأنه تابع للإمام والإمام مستديم لها لا مستفتح فلأن يجوز في مسألتنا بالمساواة إن لم يكن بالأولى لأن اقتداء من فاتته الجمعة مع الإمام بمسبوق قام ليكمل موجود فيه ما عللوا به من أنه تابع للإمام الغير المستفتح مع زيادة أن ما في صورتهم فيه إنشاء صورة جمعة بعد أخرى, ولا كذلك في صورتنا فإن المسبوق لما قام ليأتي بما عليه يجوز لغيره الاقتداء به قطعا وإنما التردد في أنه إذا اقتدى به يدرك الجمعة أو لا وقد علمت مما قررته أنه يدرك الجمعة بعين ما ذكروه مع هذه الزيادة التي ذكرتها المرجحة لإدراكها في صورتنا بالأولى لأن صورتهم وقع الخلاف في أصل جواز الاقتداء فيها والذي دل عليه ظاهر كلام أكثر الأصحاب امتناعه لما فيه من إنشاء صورة جمعة بعد أخرى ومع ذلك يدرك الجمعة فليدركها في صورتنا التي لا خلاف في صحة الاقتداء فيها بالأولى فإن قلت القائلون بإدراكها في تلك الصورة إنما فرعوا ذلك

ج / 1 ص -358- على اختيارهم صحة الاقتداء. أما على ظاهر كلام أكثر الأصحاب. فلا يجوز الاقتداء فضلا عن إدراك الجمعة فلا دليل فيما قالوه على ما قدمته قلت ممنوع لأن المانعين للاقتداء في تلك الصورة عللوه بما لا يأتي في صورتنا وهو إنشاء جمعة بعد أخرى ووجه الفرق أن المسبوقين لما أدركوا الجمعة مع الإمام ثم بعد سلامه أنشئوا باقتدائهم ببعضهم قدوة أخرى في الجمعة كانوا منشئين لصورة جمعة بعد أخرى وأما في صورتنا فالمؤتم المسبوق لم يدرك جمعة ولا اقتدى قبل بإمام الجمعة فلم يكن في اقتدائه بمسبوق قام للتكميل إنشاء جمعة لا معنى ولا صورة وإنما الذي فيه إنشاء ربط صلاته بصلاة ذلك المسبوق التابع للإمام المدرك للجمعة. وهذا الربط يصيره تابعا للإمام ومنزلا منزلة من أدرك مع الإمام ركعة لأن تابع التابع تابع وحينئذ اتضح إدراكه للجمعة. وإن لم نقل بما اختاره ابن كبن في تلك الصورة مما يؤيد أن التبعية للإمام تقتضي الحكم بإدراك الجمعة وإن لم يدرك التابع ركعة في جماعة أنه لو بان حدث الأربعين صحت الجمعة للإمام وكذا لمن يقتدي به تبعا له على المعتمد فإذا صحت لتابعه في هذه فأولى في مسألتنا كما هو ظاهر وقد وقعت هذه المسألة في هذه السنة أعني سنة إحدى وستين وتسعمائة بدرسنا في رمضان أثناء الكلام على قوله صلى الله عليه وسلم: "من أدرك ركعة من الجمعة فليصل إليها أخرى". فقلت يستفاد من قوله: من أدرك ركعة من الجمعة, لما فيه من العموم أن من جاء فوجد إمام الجمعة سلم ووجد مسبوقا أدرك معه ركعة فاقتدى به فيها أدرك الجمعة بنص هذا الحديث الصحيح لأن المقتدي بهذا المسبوق يصدق عليه أنه أدرك ركعة من الجمعة فطارت هذه المسألة واستشكلها الفضلاء وكأنها لم تطرق أسماعهم إلا حينئذ فمنهم من أنكرها وصمم غير مستند إلا لقضاء عقله ومنهم من رجع لما رأى بعض ما مر وكان من جملة ما فرعته على الإدراك. الذي أفتيت به أن هذا المقتدي لو قام ليأتي بالركعة الباقية عليه فاقتدى به آخر أدرك ولو اقتدى بهذا آخر أدرك ولو اقتدى بهذا آخر أدركها أيضا وهكذا ووقع الميل إلى القول بالإدراك لأن الكل تبع للإمام فكأنهم كلهم أدركوه في ركعته الثانية ولا نظر لوقوع صلاتهم مع انتفاء العدد المشترط بقاؤه إلى السلام لأن ذلك محله في غير التابع كما تقرر وبهذا يندفع ما شنع به بعض الطلبة أنه يترتب على ذلك أنه لو قام جماعة مسبوقون للتكميل فاقتدي بكل واحد أدرك كل الجمعة. وفي هذا تعدد للجمعة إلى غاية وهو بعيد من كلامهم ووجه اندفاعه ما تقرر أن اقتداء كل من الجائين بكل من المسبوقين منزل منزلة اقتدائهم كلهم بالإمام في ركعته الثانية كما تقرر فإن قلت هل يمكن أن يقال إنه لو أمكنهم كلهم الاقتداء بمسبوق واحد لم يجز لهم تعدد الاقتداء لأن في ذلك تعدد صورة الجماعة مع إمكان عدمه لما تقرر أن الكل تبع في الحقيقة للإمام الأول لم يكن في ذلك تعدد أصلا كما مر.
"وسئل" أعاد الله علينا من بركاته وبركات علومه عن رجلين أحرما بالجمعة مع إمامها

ج / 1 ص -359- الأول أدرك الركعة الثانية والثاني أدرك التشهد فقط. ثم انتصب الإمام قائما ولم يعلم هل قام ساهيا أو متداركا فهل يجوز لهما القيام معه, الأول ليصلي معه الركعة الثانية, والثاني ليدرك معه ركعة فيدرك الجمعة أم لا يجوز لهما القيام للجهل بحال الإمام وإذا قلتم بعدم الجواز فما صورة العلم التي يقومان معه ليدرك كل معه ما ذكر كما وقع في كلامهم وما صورة العلم التي يقوم فيها الثاني ويمتنع الأول؟ "فأجاب" بقوله: لا يجوز له القيام معه لأنه لا يجوز له متابعته في فعل السهو كما صرحوا به بقولهم ولو قام الإمام لزيادة كخامسة سهوا. لم يجز له متابعته وإن كان شاكا في فعل ركعة أو مسبوقا علم ذلك أو ظنه ولا نظر إلى احتمال أنه ترك ركنا من ركعة لأن الفرض أنه علم الحال أو ظنه وحينئذ فإن كان المأموم موافقا انتظره لأنه أتم صلاته يقينا أو غير موافق فكذلك لأن هذه الركعة غير محسوبة للإمام وهو لا يجوز متابعته في فعل السهو, وصورة العلم فيما ذكر أن يعلم أنه ترك سجدة من الركعة الأولى فتتم بالثانية ويبقى عليه ركعة فإذا قام وقام معه أدرك الركعة لأنها حينئذ أصلية لا زائدة. وقد ذكرت ذلك في شرح العباب فلنذكر عبارته مع طولها. لما فيها من الفوائد ولفظها مع المتن ولو لم يدرك ركوع الثانية أو شك هل أدرك ركوعها المجزئ أو لا لم يدرك الجمعة لما مر سواء أعلم بالحال أم لا فيتمها ظهرا ويسجد للسهو في مسألة الشك لكن يحرم بها أي الجمعة حتما على المعتمد الذي اقتضاه كلام الشيخين وصححه في المجموع قال موافقة للإمام فقول الأنوار جوازا. وقول غيره ندبا ضعيف إذ يلغو عقد الظهر قبل سلام الإمام كما سيأتي لما أن اليأس منها لا يحصل إلا بسلام الإمام إذ قد يتذكر إمامه ترك ركن فيأتي بركعة فيدرك الجمعة لكن تذكره ذلك ليس بكاف وحده بل لا بد معه من علم المأموم بتركه للركن حتى يجوز له متابعته إذا قام ليأتي به بخلاف ما إذا لم يعلم فإنه لا يجوز له متابعته لقولهم لو بقي عليه ركعة فقام الإمام إلى خامسة لم يجز له متابعته حملا على أنه تذكر ترك ركن وفي المجموع عن الأصحاب لو صلى الإمام الجمعة ثلاثا ناسيا فأدركه مسبوق في الثالثة لم يدرك الجمعة قطعا لأن الثالثة غير محسوبة للإمام فإن علم الإمام أنه ترك سجدة ساهيا فإن علم أنها من الركعة الأولى. انجبرت الأولى بالثانية وصارت الثالثة ثانية وحسبت للمسبوق وأدرك بها الجمعة وإن لم يعلم محلها لم يدرك الجمعة لاحتمال أنها من الثانية فتتم بسجدة من الثالثة ويلغو باقيها. ا هـ كلام المجموع ولو أدركه في ركعة غير محسوبة للإمام لحدثه أو سهوه بزيادتها ففيه تفصيل مر في الجماعة وهو أنه إن أدرك الركعة بقراءتها فإن علم بزيادتها أو بحدثه لم تحسب له بل لا تنعقد وإلا حسبت عن الجمعة وغيرها كالصلاة خلف المحدث بخلاف ما لو بان إمامه كافرا أو امرأة لأنهما ليسا أهلا للإمامة بحال وقول القمولي لو أدرك الركعة بكمالها. صحت على الانفراد مردود بأنه مخالف لقوله وقول غيره إن الصلاة خلف المحدث جماعة حتى في الجمعة إذا زاد على الأربعين أما إذا أدرك ركوعها فقط فلا تحسب له مطلقا انتهت عبارة الشرح المذكور

ج / 1 ص -360- وبتأمل كلام المجموع وما قبله يعلم اتضاح ما ذكرته في صورة العلم وأنه لا فرق بين مدرك الركعة الثانية ومدرك التشهد وحده في أن من علم قيام الإمام لأصلية تابعه ومن لا لم يجز له متابعته وإن من تابعه سهوا أو جهلا أو أدركه في ركعة زائدة فإن أدرك الفاتحة بكمالها حسبت له الركعة في الجمعة وغيرها. وإن لم يدركها بكمالها لم تحسب له الركعة في الجمعة وغيرها لأن شرط تحمل الإمام للفاتحة أو بعضها أن يكون في ركعة محسوبة له والله سبحانه وتعالى أعلم بالصواب.
"وسئل" نفع الله به عما اتفق لأهل قرية بروم أنهم من مدة مديدة يقومون في بروم غالب سنتهم. وذلك قدر ثلاثة أرباع السنة ثم في باقي السنة ينتقلون منها إلى قرية أخرى تسمى الهجلة فيقيمون بها باقي السنة خوفا من محذور الإفرنج وقت توهم خروجهم من بلاد الهند فاستمر حالهم على هذه الحالة مدة مديدة يزيد قدرها على عشرين سنة بحيث إنهم قد بنوا بالقرية. المسماة بالهجلة دورا واتخذوها لهم وطنا في بعض السنة فنشأ من ذلك سؤال وهو أن الجمعة هل تجب على أهل قرية بروم في كلا قريتيها بروم والهجلة أي ففي مدة إقامتهم في بروم يجب عليهم إقامتها فيها وفي مدة إقامتهم بالهجلة يجب عليهم إقامتها بها كذلك, أم لا يجب عليهم إقامتها فيهما كذلك معا لعدم وجود الاستيطان في إحداهما أم تقولون إنما تجب إقامتها عليهم في بروم فقط في أيام إقامتهم بها لأنها محل الاستيطان ولأن الحكم للأغلب والانتقال العارض في كل سنة منها إلى القرية المذكورة حكمه حكم من انتقل لحاجة. فلا يقدح ذلك في سقوطها عنهم مدة إقامتهم بها المدة المذكورة. فإن قلتم نعم تجب إقامتها عليهم في أيام إقامتهم في بروم وتنعقد جمعة للعلة المذكورة وهي كونها محل الاستيطان قلنا فما الحكم في وجوبها عليهم في مدة أيام إقامتهم بالهجلة المدة المذكورة هل تقولون بوجوب الجمعة عليهم في بروم وإن صارت خلية من المقيمين بها كما أن ذلك صفتها الآن وتوجبون عليهم إنشاء سفر إلى بروم في كل يوم جمعة لأجل إقامة الجمعة بها كما رأيت أهل قرية بروم قد اعتادوا ذلك فنجدهم في كل يوم جمعة ينشئون سفرا إلى قرية بروم ويقيمون الجمعة بها على هيئتها اعتقادا منهم أنها تجب عليهم وتنعقد لهم جمعة ولم يروا بذلك بأسا ومضت لهم على هذه الحالة سنون كثيرة يزيد قدرها فوق ما قدرناه أولا ثم الآن هم باقون على ذلك الاستمرار ما بقي تخوفهم من الكفار وجملة الحال في هذا السؤال أن أهل قرية بروم لم يزل ذلك دأبهم منذ بدأ ظهور الإفرنج في نواحي. بلاد الهند وتعودوا الخروج منها إلى أرض العرب إلى الآن ثم هم الآن على ذلك العزم لا يزال دأبهم ينتقلون في بعض السنة ما زالوا يتوهمون خروجهم ولا شك أن انقطاع هذا التخوف لا يكون إلا بانقطاع شوكة الحربيين من أرض بلاد الهند وذلك إما بزوال دولتهم وذهابها رأسا أو استيلاء المسلمين على جميع سواحلهم الذين ينشئون تجاهيزهم منها ولا شك أن زوال ذلك غير متيقن وحينئذ فهل يصح أن يقال في صورة السؤال إلى القول بعدم انعقاد

ج / 1 ص -361- الجمعة في حق أهل قرية بروم حال إقامتهم بها وحال انتقالهم عنها أقرب من القول بانعقادها في حقهم فيها في الحالين أم يقال الأمر في ذلك بخلافه وما قولكم في قول صاحب الأنوار وشرط الكف عن اعتياد النزول في وقت معين والرحلة في وقت آخر فلو كانوا ينزلون في موضع صيفا ويرتحلون شتاء وبالعكس كالأكراد والأتراك فليسوا بمتوطنين هل فيه دلالة على عدم انعقاد الجمعة لمن ذكرنا في صورة السؤال أو لا؛ لأن ما ذكره في الأنوار غير المذكور في صورة السؤال فلا يستدل لذلك به وإنما مأخذ انعقاد الجمعة في حق أهل بروم مدة إقامتهم بها مأخوذ من قوله قبل ذلك. والتوطن نية الإقامة في بلدة أو قرية على التأبيد إلا لحاجة كتجارة وزيارة وعيادة وخوف غارة ونحوها. قلنا قد علم من حال أهل قرية بروم أنهم لم يزالوا يعتادون النزول في وقت معين من السنة إلى القرية المذكورة وذلك الوقت هو وقت التخوف من الإفرنج وقت إقبال مجيء الأذيب وأن نيتهم النزول إليها في ذلك الوقت على الدوام ما بقي معهم تخوف منهم سواء كانوا في ذلك الحال مستشعرين خروجهم أم لا فبينوا لنا ذلك. فإن قلتم: إنها لا تنعقد لهم في القريتين أو تنعقد في بروم فقط حال إقامتهم بها فقط. قلنا فإن قلتم بعدم وجوبها عليهم حال إقامتهم بالهجلة ووجوبها عليهم حال إقامتهم ببروم فقط قلنا فهل تقولون بجواز إقامتها في بروم حيث كانت خلية كما مر في صورة السؤال أو باستحباب إقامتها إن قلتم بالجواز وما الحكم في الذين لهم مال من نخل أو غيره إذا كان من عادتهم الانتقال لأجل الخريف كل سنة وكانوا يقيمون في البلد الذي ينتقلون إليه الشهرين أو الثلاثة فالفرض أن لهم ثم دورا وضياعا وكان ذلك دأبهم دواما مدة أربعين سنة فأكثر فهل يقال إن الجمعة تنعقد بهم في البلد التي إقامتهم بها أكثر. كما في بروم في حق بعض أهلها أم يقال لا تنعقد بهم وكذلك الشخص إذا كان له زوجتان في بلدين وله مالان فيهما أو مال في أحدهما فقط وإقامته في البلدتين غير منضبطة بل تارة يقيم بإحداهما أكثر وتارة بالعكس. وتارة يستوي الأمران أو قد تنضبط إقامته بهما على السواء ومضى له على هذا الحال نحو خمسين سنة فما المعتمد عندكم في انعقاد الجمعة به فيهما ووجوبها عليه فقد رأيت في ذلك أجوبة مضطربة فحققوا لنا المعتمد عندكم في ذلك؟ "فأجاب" - فسح الله في مدته - بقوله: عبارة شرحي على المنهاج ومن له مسكنان. يأتي فيه التفصيل الآتي في: {حَاضِرِي الْمَسْجِدِ الْحَرَامِ} [البقرة: 196] ولا ينافيه ما في الأنوار أنهم لو كانوا بمحل شتاء وبآخر صيفا لم يكونوا متوطنين بواحد منهما لأن محل هذا فيمن لم يتوطنوا محلين معينين ينتقلون من أحدهما إلى الآخر ولا يتجاوزونهما إلى غيرهما بخلاف من توطنوا محلين كذلك لكن اختلف حالهم في إقامتهم فيهما فإن التوطن بهما أو بأحدهما يناط بما يناط به التوطن في حاضري الحرم وأفتى الجلال البلقيني في أهل بلد يفارقونها في الصيف إلى مضايعهم بأنهم إن سافروا عنها ولو سفرا قصيرا لم تنعقد بهم. وإن خرجوا عن المساكن وتركوا بها أموالهم ولم يكن هذا ظعنا لأنه السفر فتلزمهم ولو فيما خرجوا إليه إن

ج / 1 ص -362- عد من الخطة وإلا لزمتهم فيها وما قاله في خروجهم عن المساكن ظاهر إلا قوله وتركوا أموالهم فليس بقيد وما قاله في سفرهم إن أراد به أنها لا تنعقد بهم في مضايعهم فواضح نعم تلزمهم إن أقيمت فيها جمعة معتبرة أو أنها لا تنعقد بهم في بلدهم لو عادوا إليها فليس بصحيح لأن خروجهم عنها لحاجة لا يمنع استيطانهم بها إذا عادوا إليها كما يصرح به المتن وإنما تسقط عنهم الجمعة نعم إن سمعوا النداء ولم يخشوا على أموالهم لو ذهبوا للجمعة لزمتهم مطلقا وانعقدت بهم في بلدهم ولو أكره الإمام أهل بلد على سكنى غيرها فامتثلوا لكنهم عازمون على الرجوع لبلدهم متى زال الإكراه لم تنعقد بهم في الثانية بل في الأولى لو عادوا إليها كما هو ظاهر. انتهت عبارة الشرح المذكور ومنها علم أن وطن المذكورين إنما هو بروم لما علمت أنهم أجروا فيمن له مسكنان تفصيل حاضري الحرم وقد قالوا هناك لو كان له وطنان اعتبر ما إقامته به أكثر. وقد ذكر في السؤال أن إقامتهم ببروم أكثر فلتكن هي وطنهم بنص كلامهم المذكور دون الهجلة وإذا تقرر أن بروم هي وطنهم لا غير فإذا خرجوا عنها لحاجة الخوف المذكور جاز لهم ذلك ثم إن كان بالهجلة أربعون متوطنون غير أهل بروم لزمتهم الجمعة ولزم أهل بروم صلاتها معهم ولا يحسبون من الأربعين وإن لم يكن بالهجلة أربعون كذلك فإن سمعوا النداء من بلد فيها جمعة معتبرة لزمتهم فيها وإلا صلى الكل الظهر. وأما رجوع أهل بروم إليها في كل يوم جمعة فلا يلزمهم إلا إن زال الخوف الذي فارقوا بلدهم لأجله وقربوا منها. بحيث لو خرجوا من الهجلة إليها قبل الفجر أمكنهم إدراك الجمعة فيها كما ملت إليه في شرح المنهاج وعبارته بعد ما مر: ولو خرج أهل البلد كلهم لحاجة كالصيف وأمكنهم إقامة الجمعة بوطنهم فهل يلزمهم السعي إليها من حين الفجر لأنه يحرم عليهم أن يعطلوها من الجمعة كما مر أو ينظر في محلهم فإن كان يسمع أهله النداء من بلدهم لزمهم لما مر أنه في حكم بعض أجزائه وإلا فلا محل نظر والأول أحوط. انتهت. وعلم من العبارة السابقة حكم الذين يخرجون في بعض السنة إلى مضايعهم وحكم من له مسكنان ببلدين. وحاصل هذا أنا نعتبر ما إقامته به أكثر فهو وطنه دون الآخر فإن استوت إقامته بهما اعتبر ما فيه أهله أي زوجته أو سريته ومحاجير أولاده دون نحو آبائه وإخوته فإن كان له بكل أهل اعتبر ما إقامة أهله به دائما أو أكثر أو بكل مال اعتبر ما فيه ماله دائما أو أكثر فإن كان أهله ببلد وماله ببلد اعتبر ما فيه أهله فإن استويا في كل ذلك انعقدت به في كل منهما كما بينت ذلك في شرح المنهاج والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - فسح الله في مدته - عن أهل بلدة تلزمهم الجمعة إذا تفرقوا وسكنوا في البوادي. على نحو فرسخ أو فرسخين من بلدتهم ويجتمعون إليها للجمعة مع أنهم ينسبون إليها فهل تنعقد بهم الجمعة في بلدتهم الأصلية إذا لم يكمل العدد إلا بهم أم لا والحال أنهم لا يجيئون إليها إلا لحاجة أو جمعة أو عيد؟ "فأجاب" بقوله: لا تنعقد بهم الجمعة فيما ذكر

ج / 1 ص -363- أخذا من قول الجلال البلقيني سئلت عن بلدة لا يقيم أهلها بها في الصيف وإنما يخرجون إلى مصايف لهم هل تلزمهم الجمعة والذي يظهر في ذلك أن الظعن هو السفر فإن كانوا يسافرون عنها بالكلية بحيث يطلق على ذلك اسم سفر ولو قصيرا فليسوا متوطنين. فلا تنعقد بهم, وإن كانوا يخرجون عن المساكن فقط ويتركون بها أموالهم وأمتعتهم فليس هذا بظعن فتلزمهم الجمعة فإن كان الفضاء الذي خرجوا إليه معدودا من خطة البلد صحت جمعتهم فيه وإلا فلا ويلزمهم فعلها في خطة البلد. ا هـ. فافهم ما ذكره في الحال الأول ما ذكرته في صورة السؤال بالأولى لأن من ذكرهم لا يفارقون بلدهم إلا أيام الصيف فقط على نية الرجوع والتوطن فيها وقد علمت أنه ذكر فيهم أنهم إن كانوا يسافرون عنها بالكلية. بحيث يطلق على ذلك اسم سفر ولو قصيرا فليسوا بمتوطنين فإذا ذكر هذا في هؤلاء فهو فيما في السؤال أولى لأن بعدهم عن البلد نحو فرسخ يطلق عليه عرفا أنه سفر. ويطلق على ساكنيه أنهم غير منسوبين لذلك البلد من حيث الإقامة وإن نسبوا إليها من حيث الإضافة إذ المتغرب عن مكة مثلا وإن فحش بعده عنها وطالت غيبته يقال له مكي إضافة له إلى أصل مسكنه وإن كان ساكنا بمحل غيره فهو مكي بهذا الاعتبار وليس مكيا الآن من حيث السكنى والإقامة والعبرة هنا إنما هي بالنسبة إلى الثانية دون الأولى وظاهر قول السائل نفع الله به: والحال أنهم لا يجيئون إليها إلخ. أنهم أعرضوا عن سكناها بالكلية ولكنهم يترددون إليها لحاجة أو جمعة أو عيد فإن كان حالهم كذلك فهم غير متوطنين بذلك البلد قطعا لإعراضهم عن سكناه بنيتهم عدم العود إليه إلا لحاجة وهذا ظاهر لا تردد فيه وإنما التردد فيمن يفارقون البلد في بعض فصول السنة لربيع أو صيف مع عزمهم على العود عند انقضاء غرضهم وحكمه ما أشار إليه الجلال أنهم إن بعدوا عنها بحيث يسمى سفرا وانقطعت نسبتهم إليها في السكنى في ذلك الزمن صاروا غير متوطنين بها فلا تنعقد بهم وإلا فهم باقون على توطنهم ثم هذا كله إنما هو بالنسبة للتوطن وعدمه حتى يحسبوا من الأربعين أو لا وأما بالنسبة للزوم فإن سمعوا النداء بشروطه لزمهم الحضور لمحله وإلا فلا والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - نفع الله به - هل يلزم المحبوسين إقامة الجمعة في الحبس؟ "فأجاب" بقوله: القياس أنه يلزمهم ذلك إذا وجدت شروط وجوب الجمعة وشروط صحتها ولم يخش من إقامتها في الحبس فتنة لكن أفتى غير واحد بأنها لا تلزمهم مطلقا وقد بالغ السبكي فقال لا يجوز لهم إقامتها وإن جاز تعددها وهو بعيد جدا وإن أطال الكلام فيه في فتاويه والاستدلال لعدم الوجوب بأن الحبوس لم تزل مشحونة من العلماء من السلف والخلف ولم ينقل أن أحدا منهم أقامها في الحبس يمكن الخدش فيه بأنه لا يتم إلا إن ثبت أنه وجد في حبس أربعون شافعيا ممن يعتد بفعلهم ولم يقيموها مع توفر ما ذكرناه من الشروط وعدم خوف الفتنة فمن أثبت هذا اتضح له عدم الوجوب ومن لم يثبته يلزمه أن يقول بالوجوب. فإنه الذي

ج / 1 ص -364- يصرح به كلام أصحابنا. ولقد كان البويطي وهو في قيوده في الحبس يغتسل ويلبس نظيف ثيابه ويأتي إلى باب السجن فيشاور السجان في صلاة الجمعة فيمنعه فيرجع ويقول الآن سقطت الجمعة عني فتأمل محافظة هذا الإمام الذي هو أجل أصحاب الشافعي رضي الله عنه ولذا استخلفه في حلقته وأخبره بهذه المحنة التي وقعت له بقوله له: ستموت في قيودك على صلاة الجمعة, مع ما هو عليه تجده كالصريح في أنه لو أمكنه إقامتها في الحبس لفعلها فيه فإن قلت إن أقاموها قبل جمعة البلد أفسدوها على أهلها أو بعدها لم تنعقد لهم. قلت ممنوع فيهما بل عذر الحبس لا يبعد أنه يجوز التعدد فيفعلونها متى شاءوا قبل أو بعد ولا حرج عليهم حينئذ.
"وسئل" - أعاد الله علينا من بركاته - عن بيت واحد فيه أربعون متوطنون بصفة من تلزمهم الجمعة فهل يلزمهم إقامتها أو لا؟ "فأجاب" بقوله: أفتى جمع يمنيون بعدم الوجوب أخذا من قولهم: الشرط أن تقام بين الأبنية ولا أبنية هنا وقياسا على أهل الخيام, وأفتى آخرون بوجوبها عليهم وهذا هو الأوجه ولا دليل للأولين في تعبير الأصحاب بالأبنية لأنه للغالب ولا في القياس على أهل الخيام لأن من شأن أربابها النجعة وعدم توطن محل واحد بخلاف أهل البناء الواحد فإن من شأنهم توطن بنائهم وعدم النقلة منه وشتان ما بين هذين فزعم بعضهم أن أهل البناء الواحد أولى بعدم الوجوب من أهل الخيام غلط واضح إذ لا مساواة بوجه فضلا عن الأولوية.
"وسئل" نفع الله به عن قولهم تصح الجمعة خلف المتنفل والمحدث هل يشترط سماعهما للخطبة أو لا؟ "فأجاب" بقوله: أفتى بعضهم بأنه يشترط في الأول سماعها بالنسبة إلى صحة الجمعة لهم خلفه والذي يتجه خلافه ويفارق الخليفة إذا شرطنا سماعه بأنه يبني صلاته على صلاة الإمام. وهو لا يتحقق إلا بعد سماعه صحت خلفهما إذا زادا على الأربعين لوجود صورة الجماعة لا حقيقتها فلم يكن لاشتراط السماع وجه.
"وسئل" نفع الله به - عما جاء في الحديث الحسن: "من ترك اللباس تواضعا وهو قادر عليه دعاه الله يوم القيامة على رءوس الخلائق حتى يخيره من أي حلل الإيمان شاء يلبسها" ما معناه؟ "فأجاب" بقوله: معناه ما ذكره أئمتنا أنه يسن ترك الترفع في اللباس المباح بأن لا يلبس أرفع الجنس الذي يباح له لبسه لما فيه من شهوة النفس وترفعها به على غيرها وقد نهي عن ذلك في حديث عند أبي داود وإنما السنة لبس أوسط الجنس الذي يباح له لبسه بل قال أصحابنا: يكره لبس الخشن لغير غرض شرعي لخبر النسائي: "إذا أعطاك الله مالا فكثر أثر نعمة الله عليك وكرامته" ولأن الخشن ثوب الشهرة كالرفيع أما لبس الخشن والمزري مع القدرة على الرفيع لغرض شرعي كهضم النفس واقتدائها بزهاد هذه الأمة الذين

ج / 1 ص -365- لبسوا الشمال والخشن فهو محبوب. كما أن لبس الرفيع للعلماء محبوب بقصد امتثال أوامرهم وإشاراتهم وإجلال العلم وإيقاع هيبته في قلوب العامة ليتلقى عنهم ما برز منهم من الأوامر والنواهي والزواجر والتغليظات وقد لبس العز بن عبد السلام زي الزهاد بمكة لما حج فأمر بمعروف ونهى عن منكر فلم يلتفت إليه. فقيل له: لست من أهل الإنكار وإنما ينكر العلماء فلبس الثياب النفيسة كالطيلسان وذوات الأكمام الوسيعة ونحوها فامتثل أمره وخضع لقوله فعلم أن مصلحة هذا أعظم من مصلحة الهضم الذي لا يمتثل معه أمر فرجع إلى لبس شعار العلماء عملا بأرجح المصلحتين.
"وسئل" - نفع الله به - عمن اقتصر في خطبة الجمعة على الأركان بأن قال الحمد لله وصلى الله على سيدنا محمد, اتقوا الله وقرأ آية وفي الثانية أتى بالثلاثة وبيرحمكم الله هل يجزئه ذلك؟ "فأجاب" بقوله: نعم يجزئه ذلك حتى في صلى الله على سيدنا محمد كما صرحوا به.
"وسئل" - نفع الله به - عما إذا قرأ الخطيب آية في الخطبة من غير قصدها ولا قصد غيرها من الأركان كأن يقرأ: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ} [الأحزاب: 56] الآية أو: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ} [النحل: 90] الآية ونحوهما من الآيات في أثناء الوعظ أو غيره هل يجزئ عن الآية أو لا؟ إذا لم يقصد بها شيئا وهل يشترط في الخطيب أن يكون متذكرا لفرضها حين القراءة أم لا. وإذا ترك الخطيب الآية في الخطبة الأولى وجلس للفصل بينهما فلما قام تذكر وقرأ الآية موافقة لعادته ثم جلس للفصل فهل يقطع الجلوس الأول موالاة الخطبة الأولى أم لا؟ "فأجاب" بقوله: عبارة شرح العباب ولا تجب نية الخطبة ولا نية فرضيتها كما جزم به في المجموع في باب الوضوء وجزم به أيضا ابن عبد السلام في فتاويه. وعلله بأنها أذكار وأمر بمعروف ونهي عن منكر وقراءة وكل ذلك لا يحتاج لنية لأنه ممتاز بصورته منصرف إلى الله تعالى بحقيقته فلا يفتقر إلى نية تصرفه إليه وهذا أوجه مما في الروضة وأصلها عن القاضي من اشتراط ذلك وإن جزم به في الأنوار كالأذرعي واقتضاه كلام ابن الرفعة وكلام الروضة مشير إلى ضعف كلام القاضي بل القاضي نفسه إنما فرعه كما في المهمات عنه على القول الضعيف أنها بدل عن الركعتين انتهت وبها يعلم أن المعتمد أن قراءة الآية في الخطبة لا يشترط في وقوع الاعتداد بها عنها نية كونها منها. بل يكفي الإتيان بها وإن لم يقصد شيئا لانصرافها إليها بلا نية كما تقرر نعم الشرط عدم الصارف بأن لا يقصد غير الخطبة كما هو ظاهر وفي شرح العباب أيضا والتاسع أن يعلم الخطيب واجبها أي الخطبة كما في الأنوار وليس كلامه بظاهر بل الذي يظهر أخذا مما مر في الصلاة أن الشرط أن لا يقصد بفرض معين النفلية فإذا علم أن فيها واجبات وأتى بها ولم يقصد بواحد معين منها أنه نفل صحت على قياس الصلاة بالأولى. ا هـ. وبه يعلم أنه لا

ج / 1 ص -366- يشترط في الخطيب أن يكون متذكرا لفرض القراءة حين قراءته الآية بل الشرط أن لا يقصد بها النفلية وفيه أيضا بعد قول المتن: الخامس أي من الأركان قراءة آية مفهمة في إحدى الخطبتين وتجزئ كما في الأم وغيرها قبلهما وبعدهما وبينهما لأنها إما في الأولى أو الثانية والثابت القراءة في الخطبة دون تعيين نعم تسن في الأولى كما في المجموع. ا هـ. وبه يعلم أن قراءة الخطيب للآية فيما ذكر آخر السؤال وقعت في محلها لما تقرر أن الثانية محل لها كالأولى وأنه مخطئ بالجلوس الثاني فلا يضر إن كان جاهلا وقصر الفصل وإلا ضر ولزمه. إعادة الخطبة وأن جلوسه الأول وقع في محله أيضا لأن قراءتها في الأولى سنة لا واجبة كما تقرر.
"وسئل" - نفع الله به - عن خطيب يترك لبس الطيلسان ويزعم أنه ليس بسنة هل زعمه صواب أم لا؟ "فأجاب" بقوله: ليس ما زعمه بصواب بل الصواب أنه سنة كما صرح به غير واحد من أئمتنا وللجلال السيوطي رحمه الله مؤلف مستقل في سنية لبس الطيلسان جمع فيه الأحاديث الواردة في ذلك وبين ما فيها والرد على من خالف في ذلك فشكر الله سعيه. ولقد كان شيخنا الإمام الأستاذ أبو الحسن البكري - سقى الله ثراه - يديم لبسه أول أمره في دروسه وغيرها فاعترضه بعض من له اعتياد ما بالحديث فبالغ الشيخ في الرد عليه بذكر الروايات الدالة على ندب لبسه ثم قال للمنكر أما تنكر ما أنت عليه من صفة كذا وكذا وبين له أمورا مجمعا على ذمها فكان ذلك مانعا للناس من الإنكار عليه كما أنهم لما أنكروا على الجلال في إدامة لبسه في سائر المواكب وغيرها صنف فيه فأجاد وأفاد والله تعالى يرحمنا وإياهما وسائر علماء المسلمين بمنه وكرمه آمين.

باب اللباس.
"وسئل" رضي الله عنه - ونفع بعلومه وبركته - عن فتخة الفضة المسماة عندنا بالحلقة هل يجوز للرجل لبسها أم لا لأنها ليست حينئذ داخلة في مسمى الخاتم لغة كما قاله ابن الملقن في العمدة قال ولم يجوزوا للرجل لبس شيء من حلي الفضة إلا الخاتم وليست هذه خاتما كما تقدم. ا هـ كلامه بمعناه لكن في نهاية ابن الأثير أن الحلقة خاتم بلا فص فسماها خاتما فما المعتمد في ذلك أفيدونا متع الله بكم المسلمين؟ "فأجاب" - فسح الله في مدته - بقوله: الذي يتجه جواز الحلقة المذكورة. فقد صرح أصحابنا بأنه لا فرق في جواز لبس الخاتم بل ندبه للرجل بين ما له فص وما لا فص له فأفهم ذلك أن كلا مما له فص وما لا فص له يسمى عندهم خاتما وإن كان الخاتم لغة لا يطلق إلا على ما له فص فقد قال في الصحاح والفتخة بالتحريك حلقة من فضة لا فص فيها فإذا كان فيها فص فهي الخاتم. ا هـ. فأفهم أن الحلقة غير الخاتم لغة فعلم بما تقرر من كلام الفقهاء واللغويين أن الخاتم عند

ج / 1 ص -367- الفقهاء لا يشترط فيه الفص وحينئذ فيكون كلامهم صريحا فيما ذكرته من جواز الحلقة المذكورة. وزعم ابن الملقن ما ذكر عنه في السؤال يرده ما تقرر من أن عدم دخولها في مسمى الخاتم لغة لا يقتضي تحريمها لأن الأئمة صرحوا بحل ما لا فص له مع أنه لا يسمى خاتما لغة فعلم أنهم لم يريدوا بالخاتم في كلامهم الخاتم في اللغة بل ما هو أعم منه فاندفع نظره بلم يسم خاتما لغة وكأنه غفل عما ذكرته من أن الفقهاء يسمونه خاتما وإن لم يكن له فص واللغويين يخصون اسم الخاتم بما له فص على أنه قد يطلق على ما لا فص له اسم الخاتم أيضا كما يدل له كلام ابن الأثير المذكور في السؤال. فإن قلت ينبغي تحريمها من جهة أخرى وهي كونها من شأن النساء وقد صرح الأئمة بأن التشبه بالنساء حرام وعكسه للحديث الصحيح: "لعن الله المتشبهين بالنساء من الرجال والمتشبهات من النساء بالرجال" قلت إنما يحرم التشبه بهن بلبس زيهن المختص بهن اللازم في حقهن كلبس السوار والخلخال ونحوهما بخلاف لبس الخاتم بلا فص وهو الحلقة المذكورة فإنه ليس من شعارهن المختص بهن ويدل على ذلك قول الشافعي رضي الله عنه في الأم: ولا أكره للرجل لبس اللؤلؤ إلا للأدب فإنه من زي النساء لا للتحريم. قال في المجموع ردا على الرافعي الفاهم من هذا النص تبعا للشاشي أن التشبه بهن مكروه فقط وليس كما قالاه بل الصواب الحرمة وأما نصه في الأم فليس مخالفا لهذا لأن مراده أنه من جنس زي النساء لا أنه زي لهن مختص بهن لازم في حقهن. ا هـ. وكذلك نقول: الحلقة المذكورة إن سلم أنها زي لهن أي من جنس زيهن لا أنها بهن لازمة في حقهن. وقد أخرج البخاري وغيره عن أنس أن النبي صلى الله عليه وسلم اتخذ خاتما من فضة فصه منه وفي صحيح مسلم أن فص خاتمه صلى الله عليه وسلم كان حبشيا. قال النووي نقلا عن العلماء يعني كان حجرا حبشيا أي فصا من جزع أو عقيق فإن معدنهما بالحبشة واليمن. ا هـ. ولا ينافيه هذه الرواية التي قبلها بإمكان الجمع بأنه صلى الله عليه وسلم كان له خاتمان من فضة أحدهما فصه منه والآخر فصه حبشي أي جزع أو عقيق وورد في التختم بالعقيق أحاديث منها أنه ينفي الفقر وأنه مبارك وأن من تختم به لم يزل ير خيرا وكلها لم يثبت منها شيء كما قاله الحفاظ وورد بسند ضعيف أن التختم بالياقوت الأصفر يمنع الطاعون وبما تقرر من أن الفص تارة يكون من الخاتم. وتارة يكون من غيره مع قولهم السابق يجوز لبس الخاتم وإن لم يكن له فص يظهر ما مر من جواز لبس الحلقة المذكورة إذ لا يتصور شيء يلبس في الإصبع من الفضة ولبس فصه منه ولا من غيره يسمى خاتما وهو غير الحلقة المذكورة فليتأمل ذلك فإنه صريح واضح في الدلالة على ما ذكرته من حل الحلقة المذكورة على أن المتولي والغزالي في الفتاوى شذا فقالا: لا يجوز للرجل التحلي بغير الخاتم من حلي الفضة كالسوار والدملج والطوق ونحوها لأنه لم يثبت في الفضة إلا تحريم الأواني وتحريم التشبه بالنساء. ا هـ. وما قالاه ضعيف جدا فإن هذا من التشبه بالنساء كما صرح به الأصحاب وهو ظاهر والله سبحانه وتعالى أعلم.

ج / 1 ص -368- "وسئل" - نفع الله به - عن حديث أبي داود وابن حبان أن النبي صلى الله عليه وسلم قال لرجل رآه لابسا خاتما من شبه "ما لي أجد منك ريح الأصنام" فطرحه ثم جاء وعليه خاتم من حديد فقال "ما لي أرى عليك حلية أهل النار" فقال يا رسول الله من أي شيء أتخذه قال "اتخذه من ورق لا تتمه مثقالا" هل الحديث صحيح وما حكم الخاتم المتخذ من الأنواع المذكورة؟ "فأجاب" بقوله: الحديث حسن صحيح كذا قاله بعض المتأخرين وكأنه تعقب بذلك قول النووي إنه ضعيف والشبه بمعجمة مفتوحة فموحدة صنف من النحاس كلون الذهب, والحديث حجة في كراهته وليس في سياقه ما يقتضي تحريمه وكذا القول في خاتم الحديد وجواز خاتم الفضة للرجال لا نزاع فيه واشتراط الوزن المذكور في الحديث قال به جماعة من العلماء ومن أصحابنا أبو سعيد المتولي وغيره وصوبه الأذرعي وقال: ليس في كلامهم ما يخالفه لكن الأوجه ضبطه بما لا يعد إسرافا في العرف كما اقتضاه كلامهم وصرح به الخوارزمي وغيره في الخلخال.
"وسئل" - فسح الله في مدته - هل يجوز التفرج على الزينة إذا أمر بها نواب السلطان لفتح بلاد حصل له أو لغير ذلك أو لا يجوز لأن تزيين الجدران بالحرير منكر؟ "فأجاب" بقوله: نعم يحرم كما أفتى به ابن الرفعة قال لأنها إنما تعمل لأن ينظر إليها وهو العلة الغائية المطلوبة منها ففي تحريم النظر إليها حمل على تركها ونقله عنه السبكي وارتضاه بل وأخذ منه أن من فتح بابا في جدار مسجد وقلنا بحرمة ذلك عليه وهو المذهب سواء أكان لمصلحة نفسه أم لا يحرم المرور منه إلا لضرورة, سواء أكانت عتبه عريضة أم لا فإن قلت ما ذكره ابن الرفعة ظاهر إن لم يكونوا مكرهين على الزينة بخصوص الحرير وإلا كما هو الواقع الآن فلا ينبغي حينئذ حرمة النظر إليها لجوازها قلت هذا محتمل إن وجدت شروط الإكراه على الحرير بخصوصه ولم يكتف بغيره. ويحتمل وهو الأقرب الحرمة وإن وجد ذلك لأن الإكراه على الحرير بخصوصه ولم يكتف بغيره ويحتمل وهو الأقرب الحرمة وإن وجد ذلك لأن الإكراه على المحرم إنما يبيحه للمكره لا لغيره فأصحاب الدكاكين وإن أبيح لهم الزينة بالحرير والجلوس تحته لأجل الإكراه لا يباح لغيرهم النظر إلى ذلك للتفرج عليه ولا المرور في الأسواق المزينة بذلك بلا حاجة لأن في ذلك إغراء العوام وإيهامهم أنها حلال من غير إكراه ففي تواطؤ الناس على عدم التفرج عليها حمل لنواب الإمام على عدم الإكراه المحرم عليهم كما لا يخفى وما لا يتوصل إلى ترك المحرم إلا به فهو واجب.
"وسئل" - أعاد الله علينا من بركاته - هل يحرم لبس اللؤلؤ على الرجال؟ "فأجاب" بقوله: لا كما نص عليه الإمام الشافعي رضي الله عنه ولفظه لا أكره لبس اللؤلؤ إلا للأدب فإنه. من زي النساء لا للتحريم لأنه لم يرد الشرع بتحريم لبسه.
"وسئل" - نفع الله به - عن قول المحاملي في المقنع لبس الثياب المصبوغة من ترك المروءة هل هو وإطلاقه معتمد؟ "فأجاب" بقوله: نعم إن لم يلق به ذلك.

ج / 1 ص -369- "وسئل" رضي الله عنه بما صورته ما أفتى به النووي رضي الله عنه وغيره من حرمة كون وثيقة الصداق حريرا إن أريد كتابة الرجال فيه فهو كخياطة الحرير وهو جائز للرجال أو اتخاذ النساء له فاتخاذ المرأة للحرير وافتراشها له جائز فما وجه الحرمة؟ "فأجاب" بقوله: رضي الله عنه الذي يظهر أن المراد الأول ولا نسلم أنه كالخياطة. لأن الثوب محتاج إليه ولا يمكن لبسه إلا بها بخلاف كون المكتوب فيه حريرا فإنه لا حاجة إليه أصلا وأيضا فالكتابة في شيء استعمال له عرفا بخلاف خياطته.
"وسئل" رضي الله عنه هل يجوز عمل عصائب النساء من الورق البياض ويجوز دوسه والاستنجاء به أو لا لتعظيمه من حيث كونه خلق لأن يكتب فيه نحو القرآن والسنة والعلوم الشرعية وكتابة غيرها فيه لم يخلق لها كما أشار إليه السبكي؟ "فأجاب" بقوله: الذي أفتى به البلقيني جواز عمل العصائب منه قال: وأما حديث لهن رءوس كأسنمة الإبل فلا يتناول ما نحن فيه. وهذا من الزينة المباحة ونقل الزركشي عن القمولي وأقره جواز الاستنجاء بالورق الكاغد إن كان خشنا مزيلا وصرح بذلك جماعة من المتأخرين ونقلوه عن الماوردي ويؤخذ منه جواز الدوس بالأولى ورد ما قاله السبكي مما ذكر في السؤال ومن حرمة دوسه ولو سلمنا خلقه لذلك فذلك لا يقتضي استعماله فيما لم يخلق له خلافا للسبكي حيث قال: إنه يقتضيه لا يقال الورق فيه النشاء وهو مطعوم لأنا نقول الكلام في ورق لا نشاء فيه على أن النشاء مستهلك فلا أثر لوجوده.
"وسئل" - نفع الله به - عن ورقة فيها اسم الله تعالى. هل يجوز أن يجعل فيها فضة ونحوها؟ "فأجاب" بقوله: نقل السبكي عن الفقهاء أنه لا يجوز ومقتضاه أنه لا فرق بين القرآن وغيره وأن القرآن لا فرق فيه بين أن يقصد به الدراسة أو لا وهو متجه وينبغي أن يلحق باسم الله تعالى كل اسم معظم.
"وسئل" - فسح الله في مدته - بما لفظه: شك في تساوي الحرير وغلبته فهل يجوز؟ "فأجاب" بقوله: نعم يجوز ذلك قياسا على ما قالوه في الضبة وقول الأنوار يحرم, ضعيف على أن نسخه مختلفة.
"وسئل" - نفع الله به - عمن نصب ثوب حرير وجلس تحته بحيث يسامت رأسه بعض الثوب المنصوب. ويصير تحته كما اعتاده أهل مصر في نصب البشاخين والنواميس عند دعوتهم الناس إلى وليمة ونحوها فهل يحل الجلوس تحت ما ذكر أو لا وهل يجوز نصب ما ذكر أو لا؟ "فأجاب" بقوله: الذي يظهر حرمة الجلوس تحت ما ذكر لأنه استعمال له عرفا ومن توهم أن استعمال نحو البشخانة إنما هو بالجلوس داخلها فقد غفل عن أن لها في العادة استعمالين أحدهما مع العيال وهو بما ذكر والثاني استعمال المدعوين وتزينهم بها وليس هو إلا بجلوسهم تحتها وهي منصوبة فإن قلت ينبغي أن يكون الجلوس المذكور

ج / 1 ص -370- مباحا لأنا شككنا في كونه استعمالا أو غيره فلا يحرم بالشك قلت العرف قاض بأنه استعمال بلا شك وعلى تسليم ما ذكر فالأصل في الحرير الحرمة حتى يتبين الوجه المجوز لاستعماله وهو هنا أن يجمع أهل العرف على أن ما ذكر ليس استعمالا ولم يوجد ذلك فكان البقاء مع الأصل أولى ولا ينافي ما ذكرناه من الأصل جواز لبس الثوب المشكوك في كون أكثره حريرا أو كتانا مثلا خلافا لما في بعض نسخ الأنوار وقياسا على مسألة الضبة لأنا نقول الأصل في المختلط عدم زيادة واحد بعينه. وجواز استعماله حتى يعلم أن الأكثر هو الحرير. ولم يعلم فغلبنا هذين الأصلين على الأصل السابق على أنه إنما يتحقق وجوده في صرف الحرير فلا ترد مسألة المختلط أصلا وأما نصب ما ذكر فالظاهر أنه ليس من تزيين الجدران بالحرائر الذي قالوا بحرمته إن قصدت المرأة بنصبها أنها تستعملها وحدها فإن قصدت به جلوس الرجال تحتها أو زينة الجدار أو البيت أو استعمالها بجلوسها هي وزوجها فيها حرم نصبها. وكان ذلك منكرا مانعا من وجوب الإجابة في الوليمة.
"وسئل" - نفع الله به - هل الأفضل لبس الخاتم في اليمين أو اليسار وما حكم نقشه بالذكر أو غيره؟ "فأجاب" بقوله: ورد في أحاديث إيثار اليمين وفي أخرى إيثار اليسار وقد بينتها وما يتعلق بها في شرح الشمائل للترمذي والحاصل أن الأفضل عندنا لبسه في اليمين للحديث الصحيح كان يحب التيامن في شأنه كله أي مما هو من باب التكريم ولا شك أن في التختم تكريما - أي تكريم - فيكون في اليمين واعترض بعض الناس قول مالك رضي الله عنه يكره في اليمين. ويكون في اليسار بأنه يلزم عليه الاستنجاء بالخاتم مع أن أكثر الخواتيم فيها نقش القرآن والأذكار وهو اعتراض واه لأنه بسبيل سهل من أن يقلعه من يساره عند الاستنجاء حتى في الخلاء ويجعله في فمه, وحجة مالك في كراهية جعله في اليمين أنه عنده ليس من التكريم وإنما يجعل في اليد للختم به لما في الحديث أن كسرى وقيصر لا يقبلون إلا كتابا مطبوعا فاتخذ عليه الصلاة والسلام خاتما ونقش عليه: محمد رسول الله فإذا كان موضوعا في اليد فيتناول للختم به فالتناول إنما يسن باليمين وحينئذ فيلزم أن يكون باليسار. ويجاب بأن هذا إنما يتجه أن لو كانت سنة لبسه متقيدة بالختم به أما إذا لم تتقيد بذلك كما دل عليه ما جاء أنه صلى الله عليه وسلم كان له خاتمان خاتم يختم به وخاتم يلبسه دائما فلا يتجه ذلك الذي قاله مالك ثم رأيت بعض المالكية التزم ما في الاعتراض فقال: إن كان فيه ذكر الله فالأحسن إزالته عند الاستنجاء وإلا فالأمر واسع ورأيت بعضهم ذكر ما أجبت به عن احتجاج مالك فقال: الخاتم زينة مرخص فيها أصلها الحاجة لأنه صلى الله عليه وسلم إنما اتخذه لطبع الكتب حين قيل له إنهم لا يقبلون إلا الكتاب المطبوع. ولكن رخص فيه لجميع الأمة مع أنه يثقلها ويشغل البال وافترقت الصحابة رضي الله عنهم إلى قسمين منهم من كان يتختم في اليمين ومنهم من كان يتختم في اليسار وبالغ بعض المالكية وهو الباجي من أئمتهم فقال: الثاني هو الذي أجمع عليه أهل السنة وهو قول مالك وكره التختم في اليمين

ج / 1 ص -371- قال ولا بأس أن يجعل الخاتم في يمينه للحاجة يتذكرها أو يربط خيطا في أصبعه ولابن القاسم عن مالك ولا بأس بلبس الخاتم فيه ذكر الله يلبسه في الشمال ويستنجي به وروى أبو داود أنه صلى الله عليه وسلم كان إذا أراد الخلاء وضع خاتمه وهو حديث منكر. ا هـ. وفيه ما فيه وخبر أنه صلى الله عليه وسلم نهى عن عشر خصال ومنها "وعن التختم إلا لذي سلطان" قال أبو عمر بن عبد البر لا تقوم به حجة وفي الموطإ أنه أفتى بجواز لبس الخاتم أي مطلقا وقال لمن أفتاه أخبر الناس أني أفتيك بذلك قال ابن عبد البر: أراد مالك بذلك الإنكار على أهل الشام في إنكارهم له إلا لذي سلطان وهو حديث منكر قال ابن المسيب ألبسه على الجنابة وأدخل به الخلاء وأكتب فيه ذكر الله. وأجاز الحسن نقش الآية فيه وكرهه النخعي وغيره وكره ابن سيرين أن يكون في الخاتم اسم الله تعالى. قال بعض المالكية: وقد ثبت أنه صلى الله عليه وسلم اتخذ خاتما وزنه درهمان وفصه منه ونقش عليه: محمد رسول الله ونهى أن ينقش أحد عليه وكان في يده حتى مات ونقش مالك في خاتمه: حسبي الله ونعم الوكيل. ولبس أبو بكر رضي الله عنه وكرم وجهه خاتم النبي صلى الله عليه وسلم بعده ثم عمر ثم عثمان رضي الله عنه ثم سقط من غلامه معيقيب أو منه بعد ست سنين من خلافته في بئر أريس عند قباء فالتمس فلم يوجد وكان ذلك سبب فتح باب الفتنة التي ما زالت تطمو إلى أن قتل عثمان رضي الله عنه ثم تزايدت كما هو معلوم مشهور, ولما سقط من عثمان اتخذ بدله من ورق ونقش عليه محمد رسول الله أيضا قيل: وذكرت الهواتف فيه أنه كان أمنة للصحابة رضوان الله عليهم ومن حين سقوطه دخل بينهم ما دخل من الخلاف والفتن وتغيير القلوب وروى الزهري عن أنس أنه صلى الله عليه وسلم اتخذ خاتما من ذهب ثم نبذه فنبذ الناس خواتيمهم لبيان تحريم الذهب على الرجال ولا خلاف في جوازه للنساء وروي في كراهته لهن ما لا يقوم به حجة. وتمويهه بالذهب حرام عندنا مطلقا ثم إن حصل منه شيء بالعرض على النار حرمت استدامته وحرم لبسه وإلا فلا هذا مذهبنا وكره في العتبية للمالكية أن يجعل الرجل في خاتمه من الفضة قدر الحبة من الذهب لئلا يصدأ أو في رواية ابن وهب لم أزل أسمع أن الحديد يكره التختم به وكرهه أبو حنيفة للرجال قال ابن العربي وقد جاء أنه صلى الله عليه وسلم رأى رجلا وعليه خاتم من شبه أي: نحاس فقال له: إني لأجد منه ريح الأصنام وقال لآخر: "ما لي أرى عليك حلية أهل النار" لكن استدل له بقوله صلى الله عليه وسلم في حديث الصداق: "اتخذ ولو خاتما من حديد". وجاء عن علي رضي الله عنه وكرم الله وجهه قال: نهاني رسول الله صلى الله عليه وسلم أن أتختم في هذه وهذه يعني الوسطى والسبابة وقال الترمذي معناه أنه كان يكره التختم في الإصبعين واعترضه بعض المالكية فقال: إنما المعنى - والله أعلم - لا يتشبه الرجل بالنساء في التختم في الأصابع كلها قيل: والذي استقر عليه العمل أنه يجعل في الخنصر وثبت في الحديث أن وزنه درهمان من فضة وأن فصه منه وأنه جعله مما يلي كفه. ا هـ. والأخيران مسلمان والأول فيه نظر ففي الحديث ولا يبلغ به مثقالا

ج / 1 ص -372- "وسئل" رضي الله عنه بما لفظه: ما حكم لبس زي الصلحاء والعلماء لهم. أو لغيرهم وما العمل الذي يسد خوف الرياء وكيف حال سندهم في لبس الخرقة؟ "فأجاب" بقوله: من تزيا زي صالح أو عالم فإن قوي يقينه بحيث لم يخش على نفسه رياء ونحوه لم يكن في ذلك بأس, وإن خشي تركه وإن كان صالحا أو عالما ذكره العز بن عبد السلام قال: والعمل إما أن يشرع فيه السر والخفاء كقيام الليل والذكر والدعاء فهذا لا يظهره وإلا خالف السنة وتعرض للرياء والسمعة وإما أن يشرع فيه الجهر كالأذان وتشييع الجنائز والجهاد والأمر بالمعروف والنهي عن المنكر والولايات الشرعية كالإمامة. فهذا لا يترك خوف الرياء والسمعة بل يجاهد نفسه في دفعهما وعلى هذا درج السلف والخلف, وإما أن يخير الشرع فيه بين الجهر والسر كالصدقة قال تعالى: {إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ} [البقرة: 271] الآية فهذا إخفاؤه خير من إظهاره للأمن من الرياء نعم إن كان ممن يقتدى به فإظهاره لأجل ذلك أفضل إذا قوي على حفظ نفسه من شوائب الفتنة والرياء لأنه متسبب في التوسعة على الفقراء ومثوبة الأغنياء ومن سن سنة حسنة كان له أجرها وأجر من عمل بها. ا هـ. وذكر ابن عبد البر عن العلماء أنهم كرهوا الإفراط في بذاذة اللباس وعلوه. وقال النخعي: البس من الثياب ما لا يشهرك عند العلماء ولا يحقرك عند السفهاء. وأغراض السلف متفاوتة في إيثار الرفيع والخسيس فكان القاسم بن محمد بن أبي بكر رضي الله عنهم يلبس الخز وسالم بن عبد الله بن عمر رضي الله عنهم يلبس الصوف ولا ينكر أحدهما على الآخر وكان الخلفاء الراشدون لا يلبسون الخز لأنه بعيد من الزهد وداع إلى الزهو ففي الموطإ كان عمر رضي الله عنه وهو أمير المؤمنين يلبس ثوبا قد رقع بين كتفيه برقاع ثلاث بعضها فوق بعض قال الباجي يحتمل أنه رقعه مرة وتخرق ثم رقعه بعد مرة أخرى, ويحتمل أن يفعل ذلك في بيته ويلبس غير ذلك بين الناس أو يكون ليس مثل ذلك فاشيا بين أبناء الزمان فلا يشتهر به من لبسه ويحتمل أنه أخذ نفسه بذلك وإن اشتهر بالتقدم في الدين وشهد له بالجنة, ويحتمل أن ماله لم يتسع لأكثر وكان يحب التقليل من الأخذ من بيت المال وكان في هذه بعد الولاية أقوى منه قبلها وكذا كان بعض ذريته عمر بن عبد العزيز ولبس أبو بكر الكساء حتى عرف به وقالت غطفان في الردة ما كنا نتابع صاحب الكساء وكان على غاية من الخشونة في لباسه ومطعمه كان قميصه إلى نصف ساقه وكماه إلى طرف يده. وقال هو أجمع للقلب وأبعد من الكبر وأحرى أن يقتدي به المؤمن وكان سلمان وأبو ذر رضي الله عنهما في غاية من الزهد والرضا باليسير ورأى ابن عمر أباه يرمي جمرة العقبة وعليه إزار فيه اثنتا عشرة رقعة بعضها من أدم وكتب إلى بعض عماله ليكن طعامكم ولباسكم خشنا خلقا قيل: ومن هذه الآثار أخذ المتصوفة لباس الخرقة والتزيي وقد رواها جماعة من المتأخرين كالشيخ يوسف العجمي المدفون بقرافة مصر رحمه الله تعالى. وذكر بعض الصوفية سنده في الخرقة والمرقعة إلى أويس عن عمر رضي

ج / 1 ص -373- الله عنهما وإلى الحسن عن علي رضي الله عنهما وإلى جابر بن عبد الله رضي الله عنهما فلمن ثبتت عقيدته فيهم وقوي يقينه وأمن على نفسه أن يظهر عليه آثار باطنه أن يلبس زيهم وهو الخرقة لقوله صلى الله عليه وسلم: "من تزيا بزي قوم فهو منهم ومن كثر سواد قوم فهو منهم ومن تشبه بقوم فهو منهم" وذكر غير سيدي يوسف العجمي من المؤلفين في طريق السائرين إلى الله أنه إذا صح للمريد مقام التوبة والورع وشرع في مقام الزهد فقد آن له لبس الخرقة إن رغب فيها فليراع ما يلزمه في لبسها لكن قد ارتفعت هذه القاعدة وانحل النظام ووقع الرضا من جهة الاتباع بالأوفق ومن جهة المتبوعين بالابتداع ومن ذلك ينتشر الفساد ويظهر العناد فلابس المرقعة يجب أن يكون قد أدب نفسه بالآداب وراضها بالمجاهدات والمكابدات وتحمل المشاق وتجرع المرارات وجاوز المقامات واقتدى بالمشايخ أهل الاتباع والاقتداء وصحب رجال الصدق وعرف أحكام الدين وحدود أصوله وفروعه ومن لم يكن بهذه الصفة فحرام عليه التعرض للمشيخة والإرادة. ا هـ. قال بعض الأئمة صدق الشيخ فيما ذكر لأنه لا يلبس الخرقة والمرقعة وزي الصالحين اليوم إلا كل مدع ليس معه من حلية القوم إلا القشرة خاصة خلي من المعنى لا ترى إلا دعاوى باطلة وأصولا واهية واتباع الآثار بالظواهر خاصة لا سيما إن كان من ذرية القوم وربما لبسها بعض العوام يلبسون على الناس أنهم من أهلها وليسوا كذلك وربما لبست بقية من لصوص ونحوهم وهذا له مندوحة كأكل الميتة للضرورة وذكر القاضي عياض أن من يتوصل لتحصيل الدنيا بطريقة الصلاح أشر من الظلمة. وذكر بعضهم أن الصوفية ثلاثة أصناف صوفية الحقائق وحالهم ترك الكدر وامتلاء الفكر واستواء الحجر والمدر قيل: هو كمال المعاني وترك الدعاوى وهؤلاء هم الصديقون والعلماء العارفون. وصوفية الأرزاق وهم الذين وقفت عليهم الخوانك والربط وشرطهم العدالة والتأدب بآداب أهل الطريق وهي الآداب الشرعية في غالب الأوقات وأن لا يتمسكوا بفضول الدنيا من التجارات ونحوها. وصوفية الرسوم وهم المقتصرون على لبس زي القوم فليس لهم همة إلا في تحصيله وآداب وضعية يتعارفونها فيما بينهم. ومنزلة هؤلاء من الصوفية منزلة من يلبس ثياب العلماء أو المجاهدين متشبها بهم من غير أن يعرف شيئا من العلم أو الجهاد وهؤلاء هم الذين أشار إليهم - سيدي أبو مدين قدس الله روحه - بقوله: واعلم بأن طريق القوم دارسة وحال من يدعيها اليوم كيف ترى. وسئل بعض العلماء عن سنده في الخرقة فقال: أما لبس القلنسوة أو العمامة أو الثوب فمن المشايخ من استحسنه بمنزلة خلع الملوك ولم يره آخرون إذ لم يرد أنه صلى الله عليه وسلم كسي ثوبا قال: وقد كنت لبست خرقة التصوف من طرق جماعة أبينها طريق شيخ الإسلام أبي محمد عبد القادر. وهي أجل الطرق المشهورة ولبسها من طريق الشيخ العارف أبي حفص عمر السهروردي ومن طريق الشيخ أحمد الرفاعي والشيخ أبي البيان الدمشقي وأخذت سلوك الطريق عن الشيخ عدي بن مسافر وأبي مدين المغربي وأخذنا عن الشيوخ المتقدمين كالفضيل والداراني

ج / 1 ص -374- ومعروف الكرخي وأما نفس لبس الخرقة فاستحسنه جمع من الشيوخ وأسندوه من طريق مشهورة وقد يحصل بها منفعة واتصال وانضمام إلى أهل الخير والدين. ا هـ. ويقع لبعض الصوفية أن يقنع من أتباعه بأدنى عمل لعله ينجر إذا تشبه بالقوم إلى طريقتهم وهذا قصد حسن رأينا بعض مشايخنا يفعله وقال بعضهم وإنما ينبغي لبس الخرقة حيث لم يعارضه أحد ثلاثة أشياء احتياجه إلى أصل من الأثر يعتمد عليه ليخرجه من البدعة أو من مقاطع الاجتهاد, والرأي الثاني سلامته من اختلاف الأهواء والميل عن السنة. الثالث اتصال سندها وهو متصل إلى أويس عن عمر رضي الله عنهما وإلى الحسن عن علي رضي الله عنهما وهذا أشهر عند أهل العلم وأشهر طرقه طريق الشيخ عبد القادر وهو يرويه عن أبي السعادات الحرمي عن أبي الفرج الطرسوسي عن أبي الفضل التميمي وهو عبد الواحد بن أبي الحسن الفقيه الحنبلي عن أبي بكر الشبلي عن أبي القاسم الجنيد عن خاله السري السقطي عن معروف الكرخي عن داود الطائي عن حبيب العجمي عن الحسن البصري عن علي عن النبي صلى الله عليه وسلم ومن طريق آخر إلى جابر بن عبد الله الأنصاري. واعلم أن السند إلى معروف متصل ومن بعده منقطع إذ لا يعرف له صحبة لداود الطائي ولا لعلي بن موسى الرضا وإنما تعرف صحبته لبكر بن حبيش وعنه يروي أحاديث الزهد وما يرويه غير أهل العلم الخطأ فيه كبير وإن كانوا ذوي فعل وصلاح ومن ثم نفر مالك عن الأخذ عنهم وصحبة داود لحبيب العجمي فيها نظر وأما اجتماع الحسن بعلي فباطل باتفاق أهل العلم بهذا الشأن وما يروى أنه سأله ما صلاح الدين قال الورع وما فساده قال الطمع. كذب موضوع وإسناد أويس أكثر انقطاعا وإسناد جابر أشد انقطاعا من الكل. لكن هؤلاء المشايخ الذين رووها أعلام كلهم لقي أشياخا غير هؤلاء والمعول عليه إنما هو على التواصي على البر والتقوى واعترض بعض المالكة ما ذكر من الانقطاع بأنهم حفظوا ومن حفظ حجة على من لم يحفظ. وزيادة العدل الصحيح قبولها وبأن نفي صحبة معروف لداود شهادة نفي فالمثبت أولى وبأن نفي لقي الحسن لعلي رضي الله عنهما غير متيقن لإمكان اجتماعه به فإنه كان بالكوفة والحسن بالبصرة وبعيد أن يسمع بعلي قريبا منه ولا يجتمع به. ولا يجتمع به ومثل هذا الإمكان كاف في الاتصال عند غير البخاري وبأن المنقطع بتقدير تسليم جميع ما ذكر معمول به في الفضائل وهذا مثلها لأن المدار فيه على الزهد والفضيلة.
"وسئل" رضي الله عنه عن استعمال الرجل المكحلة المغشاة بالحرير أو المطرزة بالقصب هل يحرم مطلقا أو فيه تفصيل؟ "فأجاب" نفع الله به بقوله: الظاهر في هذا تفصيل لا بد منه وهو أنه إن أمسكها واكتحل منها أثم لأن هذا استعمال لها وإن أخذ منها بالمرود. من يحل له استعمالها كامرأة وأعطته له لم يحرم وإن أمر بعملها له بخصوصه لأنها حينئذ أولى بالحل من نحو كيس المصحف الذي صرح بحله الفوراني ومن كيس الدراهم أو غطاء

ج / 1 ص -375- العمامة والكوز الذي بحث حله الإسنوي واعترضه الزركشي بما رددته عليه في شرح العباب فإن قلت ظاهر هذا وتجويز المجموع وغيره خيط المسبحة تجويز غشاء المكحلة واستعمالها مطلقا فما المعنى المقتضي للتفصيل السابق فيها دون هذه النظائر؟ قلت الذي صرح به الإسنوي وأفهمه كلامهم أن شرط استعمال الحرير. المحرم أن يتعلق ببدنه فخرج كيس المصحف والدراهم وغطاء العمامة والكوز ودخلت المكحلة إذا تكحل منها بنفسه لأنه استعمل الحرير الذي عليها حينئذ بخلاف ما إذا كحله غيره ويفرق بينه وبين خيط السبحة ولقية الدواة بأنهما مستوران فلا خيلاء فيهما غالبة بخلاف المكحلة ويؤخذ من كلام الزركشي فرق آخر وهو أن غير الحرير يسرع تقطعه من المسبحة والدواة بخلاف الحرير فاحتيج إليه كالسجاف فلا زينة ولا خيلاء بخلاف غشاء المكحلة فإنه لمحض الزينة والخيلاء من غير حاجة فيه. إلى خصوص الحرير ألبتة وهو فرق ظاهر كالذي قبله.
"وسئل" - نفع الله به - هل روي أنه صلى الله عليه وسلم لبس عمامة صفراء؟ "فأجاب" بقوله: أخرج الحاكم والطبراني عن جعفر رضي الله عنه قال: رأيت على رسول الله صلى الله عليه وسلم ثوبين مصبوغين بزعفران رداء وعمامة وأخرج ابن سعد كان صلى الله عليه وسلم يصبغ ثيابه بالزعفران قميصه ورداءه وعمامته وفي رواية كان يصبغ ثيابه كلها بالزعفران حتى العمامة وروى ابن عساكر خرج علينا رسول الله صلى الله عليه وسلم وعليه قميص أصفر ورداء أصفر وعمامة صفراء والطبراني كان أحب الصبغ إلى رسول الله صلى الله عليه وسلم. الصفرة.
"وسئل" - نفع الله به - هل العمامة الكبيرة والتي بلا عذبة وتحنيك مكروهة أو لا؟ "فأجاب" بقوله: إن كان كبرها لعذر برد ونحوه أو لكون كبرها من شعار علماء تلك الناحية وهو منهم ولا يعرف ويقتدى بقوله: ويمتثل أمره إلا إن كان عليه شعارهم فلا كراهة في كبرها بل هو حينئذ بقصد العذر سنة أو واجب لأن التوقي عن الآفات والمهالك مندوب بل واجب إن انحصر ذلك التوقي في شيء بعينه ولأن اتخاذ شعار العلماء لمن هو منهم وتوقفت معرفة كونه منهم على ذلك سنة مؤكدة لأنا مأمورون بنشر العلم وهداية الضالين وإرشاد المسترشدين فإذا توقف ذلك على شعارهم تعين لبسه بذلك القصد الحسن وكذا يقال في لبس الطيلسان والثياب الواسعة الأكمام إذا عرفت من شعارهم وتوقفت الهداية والامتثال للأوامر عليها ومن ثم قال سلطان العلماء العز بن عبد السلام - رحمه الله - كنت في المطاف وليس علي شعار العلماء فأمرت فلم يمتثل لي فذهبت ولبست شعارهم فأمرت فامتثل لي ووقع ذلك لبعض مشايخنا في الحج أيضا أنه كان عليه لبس ثياب السفر فأمر فقيل له ما بقي على الناس من يأمر بالمعروف إلا الحمالون قال فلما تحللت ولبست ثياب العلماء أمرت فامتثل لي فورا فمن لبس ذلك كله بهذا القصد الصالح فلا حرج عليه ولا كراهة في حقه. والأمور بمقاصدها والأعمال بالنيات ولا نظر لما قيل: من صدق في أمره امتثل له وإن كان

ج / 1 ص -376- من كان لأن ذلك إن وقع فإنما هو عند صلاح الزمان وأهله وأما عند فسادهما واغترار الناس بالصور وما وقر في قلوبهم واعتقادهم من تعظيمها وتعظيم أهلها دون غيرهم فلا بد من رعاية تلك الأمور التي صار الامتثال والاهتداء بالعالم متوقفا عليها. وهذا مما لا مساغ لإنكاره وبه يندفع جميع ما أطلقه صاحب المدخل في إنكاره لذلك وفيه عن الإمام الطبري أن السنة وردت به وكذا العمامة والعذبة وأن الرداء أربعة أذرع ونصفا ونحوها والعمامة سبعة أذرع ونحوها يخرجون منها التلحية والعذبة والباقي عمامة وذكر في موضع آخر أن رداءه صلى الله عليه وسلم كان أربعة أذرع ونصفا. وعن الطرطوشي أنه قال روى أبو بكر بن يحيى الصولي في غريب الحديث أن النبي أمر بالتلحي ونهى عن الاقتعاط قال ابن قتيبة قعط الرجل عمامته يقعطها اقتعاطا أدارها على رأسه. ولم يتلح بها وقد نهي عنه وكذا قال أبو عبيدة وغيره والمقعطة العمامة وأخذ مالك رضي الله عنه من ذلك ومن فعل السلف له كراهة ترك التحنيك بأن لا يدخل تحت ذقنه شيء منها وبالغ الطرطوشي فعد تركه من البدع المنكرة التي شاعت في بلاد الإسلام وعن مجاهد أنه رأى من اعتم ولم يتحنك فقال تلك عمامة الشيطان وعمائم قوم لوط وأصحاب المؤتفكات وقال مالك: إنها من عمل القبط وأنكرها إلا أن تكون قصيرة لا تبلغ وهذا كله لا حجة فيه على من خالف مالكا في ذلك لأنه لم يصح فيه نهي عن النبي صلى الله عليه وسلم ولا صح ما ذكر عن مجاهد ولا أن هذا شعار القبط والكراهة لا بد فيها من مستند ولا يقنع فيها بمجرد ما ذكر كما يعرف من كلام الأصوليين وبتسليم أن السلف كانوا يحتنكون وأنهم أجمعوا على ذلك وأن لمدعي ذلك أن يثبته عن جميعهم من طريق صحيح فمخالفته لا تكون مكروهة هذا ما يتعلق بالتحنيك. وأما العذبة فقد صح عنه صلى الله عليه وسلم فعلها وصح عنه تركها فمن ثم لم يكن في تركها حرج وإذا فعلها فإن شاء أسدلها أمامه بين يديه أو بين كتفيه لأنه جاء عنه صلى الله عليه وسلم كل من هذين, واستدل بعضهم على عدم كراهة التحنيك والعذبة. بأن اللبس من باب المباح ويمكن أن يوجه بأن معناه أن الأصل في كيفياته الإباحة حتى يرد ما يصح الاستدلال به على الكراهة ولم يصح في ترك التلحية والعذبة شيء يحتج به للكراهة الشرعية فاندفع تعجب صاحب المدخل من هذا الاستدلال ثم قال: وليس اللبس من باب المباح مطلقا إذ الغرض منه ستر العورة والسنة في حق الرجل أن يستر جميع بدنه على الوجه المشروع فيه فهو مطلوب بذلك. لأجل الامتثال ثم العمامة على صفتها في السنة والرداء في الصلاة مطلوب شرعا وهو أن يجعله على كتفيه دون أن يغطى به رأسه. وكذلك المطلوب الخروج للجمع بثياب غير ثياب مهنته فأين المباح المطلق ولو سلمنا أنه مباح فالأكل والشرب ودخول البيت كل منها من قبيل المباح ومع ذلك لها سنن كثيرة فلبس العمامة وإن أبيح لا بد له من سنن كتناولها باليمين وقوله: بسم الله الرحمن الرحيم, والذكر الوارد إن كان ما لبس جديدا وامتثال السنة في لبس التعميم من فعل التحنيك والعذبة وتصغيرها. ا هـ. ملخصا. وكله مندفع بقولي معناه أن الأصل

ج / 1 ص -377- في كيفياته الإباحة حتى يرد ما يصح الاستدلال به على الكراهة...إلخ فتأمله فإنه واضح ثم نقل عن الغزالي في كتاب الأربعين له أن السنة في التسرول أن يكون قاعدا. وفي التعميم أن يكون قائما. ا هـ. ثم رأيت صاحب الدخل ذكر كلام ابن عبد السلام وبين أنه لا تمسك فيه لما قدمته فيما مر أول هذا الجواب فقال ما حاصله: وما يقوله أهل الوقت من استباحة ما يلبسونه من هذه الثياب أن ذلك بفتواه فإن كان استنادهم في ذلك لفتواه فهو غلط محض وذلك أنه سئل. هل في لبس هذه الثياب الموسعة الأردان أي أصول الأكمام والعمائم المكبرة بأس أو بدعة تستعقب توبيخا في القيامة والمبالغة في تحسين الخياطة والزيق والتضريب مضر بأهل الورع أم لا؟ فأجاب بما نصه: الأولى بالإنسان أن يقتدي برسول الله صلى الله عليه وسلم في الاقتصاد في اللباس, وإفراط توسيع الأكمام بدعة وسرف وتضييع للمال ولا تجاوز الثياب الأعقاب فما زاد على الأعقاب ففي النار ولا بأس بلبس شعار العلماء من أهل الدين ليعرفوا بذلك فيسألوا فإني كنت محرما فأنكرت على جماعة من المحرمين لا يعرفونني ما أخلوا به من آداب المطاف فلم يقبلوا فلما لبست ثياب الفقهاء وأنكرت على الطائفين ما أخلوا به من آداب الطواف سمعوا وأطاعوا, فإذا لبس شعار الفقهاء لهذا الغرض كان له فيه أجر لأنه سبب إلى امتثال أمر الله والانتهاء عما نهى الله عنه. وأما المبالغة في تحسين الخياطة وغير ذلك فمن فعل أهل الرعونة والالتفات إلى الأغراض الخسيسة التي لا تليق لأولي الألباب. ا هـ جوابه ولا شيء فيه يبيح ما ذكروه لأنه ابتدأ كلامه بأن هذا سرف وبدعة وتضييع للمال ثم بعد هذا التأسيس قال ولا بأس بلبس شعار العلماء. من أهل الدين فقيد العالم بكونه ذا دين ومن كان كذلك لا يسامح نفسه في ارتكاب مكروه ولا في ترك مندوب فكيف بالمحرم ولا يختلف أحد من العلماء في أن إضاعة المال والسرف محرمان فكيف يقتدى بعالم وقع في محرمات ثلاث: البدعة والسرف وإضاعة المال, فالحاصل من أحوالنا أنا لبسنا تلك الثياب وتعلقنا بقوله: ولا بأس بلبس شعار العلماء من أهل الدين ورأينا بعض من ينسب اليوم للعلم والدين يلبس تلك الثياب فقلنا هذه هي تلك الثياب جهلا منا بأهل العلم والدين منهم وبصفتهم وكيف يتعلقون بفتواه وهو كان يمشي بين الناس مكشوف الرأس ويتصدق بعمامته في الطريق؟ وقوله في تحسين نحو الخياطة ما مر عنه مع أنه لا خطر فيه لأنه من قبيل المباح يبطل ما توهم عنه من أنه يبيح أو يستحب المحرم المتفق عليه وأن ذلك من شعار العلماء فاتضح بطلان ما نسبوه لهذا الإمام. ا هـ. حاصل كلامه وإذا تأملته التأمل الصادق وجدت عليه مؤاخذات كثيرة فإن جميع ما ذكره مردود وبيان ذلك أن قوله فتحفظ أولا بذكر البدعة والسرف وإضاعة المال ثم تحفظ قوله ثانيا العلماء من أهل الدين. ...إلخ يقال عليه لا تحفظ إلا لو كان ما ذكره أولا وثانيا من واد واحد. وليس كذلك بل الثاني مستثنى من الأول فإنه قد حكم أولا بأن في ذلك التوسيع تلك المحذورات ثم ذكر ما هو في حكم المستثنى منه فقال: ولا بأس بلبس شعار العلماء. . إلخ فبين أن لبس ما فيه

ج / 1 ص -378- ذلك التوسيع بقصد امتثال أمر الله لا بدعة فيه ولا سرف ولا إضاعة لمال بل فيه الأجر وإنما جعلناه مستثنى من الأول لأن شعار العلماء في كلامه إن كان على السنة فلا يحتاج لقوله: ولا بأس. . إلخ ولا إلى بيان انتفاء ذلك البأس بما وقع له من الإنكار وعدم قبوله ثم قبوله عند لبس ذلك الشعار ولا إلى أن فيه أجرا لأنه سبب لامتثال أمر الله والانتهاء عما نهى الله عنه, فعلم قطعا من كلامه أن هذا الشعار ليس على قانون السنة وأنه في أصله مذموم إلا إذا لبس بذلك القصد الصالح فحينئذ لا ذم فيه بل فيه الأجر وإذا تقرر هذا بطل القول بأنه تحفظ أولا وثانيا بما ذكر وقوله فقيد العالم إلخ يقال عليه كونه من أهل الدين لا ينافي لبسه شعار أهل الدنيا بقصد صالح أخروي وهو امتثال الأمر واجتناب النهي. ومن ثم استدل على ذلك بما وقع له نفسه فإنه كان يؤثر التقشف في لباسه على ما كان عليه السلف لكنه لما كان ببلده مصر لم يحتج للبس غيره لأنه فيها معروف مشهور نافذ الكلمة حتى على الملوك لأنهم في أسره وتحت حكمه فلما جاء إلى مكة لم يعرف بها كما هو ببلده فأمر وهو بتلك الثياب فلم يؤبه له فعلم أنه لا بد له حينئذ من لبس شعار العلماء فلبسه حينئذ لتنفيذ أمره فكان الأمر كذلك فلم ينقصه لبس ذلك اللباس الخارج عن السنة في أصله لأنه لم يلبسه لشهوة نفسه وإنما لبسه لقصد صالح فأجر عليه حينئذ. فصح الاستدلال بكلامه هذا على ما تقرر أولا أن اللباس الخارج عن السنة إذا لبس بقصد صالح لا كراهة فيه. وقوله: ولا يختلف أحد في أن إضاعة المال. . إلخ يقال عليه إن أردت إضاعة المال فيما لا غرض لعاقل كرميه في بحر فمسلم لك ذكر الإجماع الذي ادعيته ولكن لا حجة لك في ذلك وليس كلامك فيه وإن أردت أعم من ذلك كما هو صريح كلامك أنه فيما نحن فيه فهذا تجاسر منك على دعوى الإجماع مع أن مذهب الشافعي وغيره أن التوسيع والتطويل الذي ليس بقصد الكبر مكروه لا حرام بخلافه مع قصد الكبر فإنه حرام لا للتوسيع والتطويل. بل لقصد المحرم وهو الكبر ومن علل ذلك بالسرف وإضاعة المال كابن عبد السلام مراده أن في ذلك شبها ما بإضاعة المال لأن ما يصرف في زيادة الطول والعرض يمكن الاستغناء عنه. وأما حقيقة إضاعة المال فلا لأن في ذلك أغراضا للعقلاء منها أن التوسيع لا يسرع التقطع له وأنه إذا خلق الثوب يؤخذ منه ويرقع في باقيه وأنه ربما يضع في كمه ما يعرض له حمله ولا يجد له إناء والأغراض في ذلك كثيرة فأي إضاعة حقيقية مع ذلك وقوله فكيف يقتدى بعالم وقع في محرمات ثلاث. . إلخ يقال عليه إطلاقك تحريم كل من هذه الثلاث ليس في محله؛ لأن كلا منها قد يحرم وقد لا يحرم باتفاق من مذهبنا ومذهبك أما للبدعة فواضح وأما السرف وإضاعة المال فالكلام في سرف وإضاعة مال لغرض صحيح فكيف بهذه الإطلاقات الموهمة وقوله: وكيف يتعلقون بفتواه. . إلخ يقال عليه قد بينا السبب في ذلك وأنه كان في بلده مشهورا لا يحتاج إلى لبس شيء فلم يلبسه ثم لما رحل لما لا يعرف فيه لبس شعار أهل الدنيا بقصد صالح جميل عملا بقضية الكمال وهو

ج / 1 ص -379- أن يكون في كل حال على ما هو الأفضل والأكمل في إبلاغ الحق وتنفيذه وقوله: يبطل ما توهم عنه.. إلخ يقال عليه شتان ما بين المقامين. إذ تحسين نحو الخياطة لم يعهد شعارا للعلماء فقال فيه العز ما قال إذ ليس فيه غرض صالح غالبا بخلاف لبس شعار العلماء للقصد الصالح وقوله فاتضح بطلان ما نسبوه لهذا الإمام يقال عليه لم يتضح ذلك وإنما اتضح بطلان ما رددت عليهم به كما لا يخفى على ذي بصيرة والله الموفق. ونظير ذلك قيام الناس بعضهم لبعض فإنه كان لا يعرف في الزمن الأول فلما حدث تطابق الناس عليه وصار تركه لإنسان قطيعة يتولد عليها من المفاسد ما لا يخفى استحبه أئمتنا بل أوجبوه لذلك والكلام في قيام لبس العالم ونحوه ممن يسن القيام لهم.
"وسئل" نفع الله به عن خيط القصب المسمى بالكركر هل يجوز للرجل استعماله في الكوافي والقميص أو لا مع أن أهل مليبار مطبقون على استعماله في ذلك والحال أنه تخرج منه الفضة إذا سبك ولونه يشبه لون الذهب فما حكمه؟ "فأجاب" بقوله: لا يجوز للرجل استعماله في خياطة ثوب ولا غيرها كما صرحوا به. سواء أكان فضة خالصا أم مطلية بذهب لأنه من زينة النساء المختصة بهن فمن فعله من الرجال صار متشبها بهن ملعونا على لسان نبيه صلى الله عليه وسلم فإنه صح عنه لعن المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال.

باب صلاة العيدين.
 "وسئل" رضي الله عنه عن الرجوع من الصلاة وغيرها من العبادات هل فيه قربة وثواب أو لا؟ "فأجاب" بقوله: ذهب الإمام والغزالي إلى أنه لا قربة في ذلك بدليل أنه لا يكره الركوب في الرجوع من الجنازة وغيرها ورده النووي وابن الصلاح بقوله: صلى الله عليه وسلم لأبي بن كعب: "إن الله قد أعطاك ذلك كله وكان قد قيل له لو اتخذت دابة تحملك في الظلماء وتقيك حر الرمضاء فقال أبي: أحب أن يكتب لي أجر ممشاي ورجوعي فقال له صلى الله عليه وسلم "إن الله قد أعطاك ذلك كله" ومن قوله: كله يؤخذ الرد على من قال المراد أعطاك مجموع ذلك كله. أي أجر المشي فقط مع أنه تأويل وحمل بلا دليل عليه ومما يصرح برده رواية مسلم: "قد جمع الله لك ذلك كله" لا يقال إنما كتب لأبي ذلك لأنه كان يقصد برجوعه صلاة الراتبة في بيته لأنا نقول الحديث يشمل ما بعد الصبح والعصر ولا راتبة بعدهما وأيضا فلم يرتب ذلك على قصد بل على المشي في الرجوع منها, والإضمار يحتاج لدليل وإنما كتب له أجر ذلك لأن متعلقات العبادات باقية بدليل ندب الرجوع من غير طريق الذهاب وإنما لم يكره الركوب في الرجوع لأنه أخف من الذهاب لانقضاء العبادة فسومح فيه ما لم يسامح في الذهاب.

ج / 1 ص -380- "وسئل" أعاد الله علينا من بركاته سؤالا صورته: ثبت أنه صلى الله عليه وسلم كان يذهب إلى صلاة العيد من طريق ويرجع في أخرى فما حكمته وهل كل عبادة كذلك؟ "فأجاب" بقوله: حكمة ذلك كون الذهاب في الأطول لأنه أفضل وقيل: كان يتصدق في الأولى فلا يبقى معه شيء فيرجع في أخرى لئلا يسأله سائل فيرده وقيل: ليشرف أهل الطريقين الأوس والخزرج وقيل: ليشهد له الطريقان وقيل: ليفتي أهل الطريقين وقيل: ليغيظ المنافقين بإظهار الشعار وقيل: ليحذر كيدهم وقيل: للتفاؤل بتغيير الحال إلى المغفرة والرضا وقيل: لكثرة الزحام. قال النووي عن الأصحاب: إن لم يعلم الحامل له صلى الله عليه وسلم على المخالفة سنت لنا بلا خلاف وإن علم ووجد ما خالف لأجله في إنسان سنت له أيضا وإلا فوجهان الصحيح باتفاق الأصحاب أنها تسن أيضا. وأصح الأقوال في حكمته هو الأول وقول إمام الحرمين وغيره الرجوع ليس بقربة غلطوهم فيه لقوله في حديث أبي: "إن الله قد جمع لك ذلك كله". وهذا الحكم مطرد في كل قربة مشى إليها قال ابن العماد: إلا الصلاة على الجنازة فإنها إذا كانت في مسجد أو غيره ندبت المبادرة إليها والمشي إليها من الطريق الأقصر وكذا إذا خشي فوت الجماعة. ا هـ. وفيه نظر لأن سن الذهاب في القصيرة لا ينفي سن الرجوع في الطويلة فلم يخرج عن القاعدة وإنما هو مستثنى من كون الذهاب يكون في الأطول لا من ندب الذهاب في طريق والرجوع في أخرى فإن أصل السنة يحصل وإن.
ذهب في القصيرة ورجع في الطويلة كما اقتضاه كلامهم.
"وسئل" فسح الله في مدته هل يخرج غسل العيد بالزوال كصلاته وهل يسن ولو بعد صلاة العيد؟ "فأجاب" بقوله: قضية قولهم إن الغسل لليوم لا للصلاة بخلاف غسل الجمعة أنه لا يخرج وقته بالزوال وأنه يسن فعله ولو بعد صلاة العيد.
"وسئل" رضي الله عنه كم أيام عيد الفطر هل هي أربعة كأيام عيد الأضحى؟ "فأجاب" بقوله: قضية تعليل القفال وغيره وجوب الصاع في صدقة الفطر بأن الناس يمتنعون غالبا عن الكسب في يوم العيد وثلاثة بعده ولا يجد الفقير من يستعمله فيها لأنها أيام سرور وراحة عقب الصوم والصاع مع ما يضم إليه من الماء يجيء نحو ثمانية أرطال خبز أن الذي تتابع الناس عليه بطالة ثلاثة أيام بعد يوم العيد كأيام التشريق.
"وسئل" رضي الله عنه سؤالا. صورته هل صائم الدهر يأكل في عيد الفطر قبل الصلاة ويمسك في الأضحى؟ "فأجاب" بقوله: علل الأصحاب ذلك بعلتين إحداهما تقتضي ذلك والأخرى تقتضي الأكل في عيد الأضحى قبل الصلاة أيضا والمتجه الأول وإن نذر صوم الدهر رعاية للمعنى الأصلي.
"وسئل" رضي الله عنه ما معنى قد تصلى لنا العيدان في صفر؟ "فأجاب" بقوله: تصلى بمعنى الانحناء والتقويم والتليين من صليت العود على النار والعيدان جمع عود وهو آلة.

ج / 1 ص -381- اللهو المشهورة. والصفر صفير القصب.
"وسئل" رضي الله عنه بما لفظه في شعب الإيمان الفارسية للسيد نور الدين محمد الأبجي رحمه الله أنه لا يجوز تسمية الثامن من شوال عيدا ولا اعتقاده عيدا ولا إظهار شيء من شعار العيد فيه فهل صرح بذلك غيره أو في كلام غيره ما يؤيده وهل اتخاذ الطعام الكثير فيه كما في العيد إظهار لشعار العيد أو لا؟ "فأجاب" بقوله: لم أر لهذا السيد سلفا فيما ذكر عنه. وليس ما ذكره بصحيح إلا في اعتقاد أنه عيد وضعه الشارع كما وضع عيدي الفطر والأضحى فتحريم اعتقاد ذلك ظاهر جلي وأما مجرد تسمية ذلك عيدا أو إظهار شعار العيد فيه فليس بمحرم نعم ينبغي أنه خلاف الأولى وخلاف الأولى يطلق عليه أنه غير جائز حملا للجواز على مستوي الطرفين فلعل السيد أراد بقوله: لا يجوز ذلك وإلا كان مخالفا لكلام الأئمة بلا مستند.

باب صلاة الخوف.
"وسئل" فسح الله في مدته هل يكره حمل السلاح في الصلاة لغير خوف؟ "فأجاب" بقوله: قال الشيخ أبو حامد لا خلاف في كراهة حمله حينئذ.
"وسئل" رضي الله عنه بما لفظه: صلوا الجمعة في الخوف فهل يجوز أن تكون الفرقة الثانية في الركعة الثانية أقل من أربعين عند الإحرام بالجمعة أو لا؟ "فأجاب" بقوله: قضية جريان خلاف الانفضاض هنا فيما إذا نقصت الفرقة الثانية عن أربعين أن صورة المسألة أنهم أحرموا في الركعة الثانية أربعين ثم نقصوا. وأنهم لو أحرموا وهم دون أربعين لم تنعقد, لكن صريح كلام مختصر الكفاية وقضية كلام الروضة وبعض مختصراتها خلافه وهو متجه وإن أوهم كلام الروض وغيره الأول لتعليلهم عدم ضرر النقص عن الأربعين بسبق انعقاد الجمعة ولم يقولوا بسبق انعقاد الركعة الثانية ولا شك أن الجمعة سبق انعقادها وإن كانت الفرقة الثانية دون أربعين ابتداء فجاز لهم الإحرام بها مع نقصهم لأنه تبع للفرقة الأولى ثم رأيت كلام الكمال الدميري في شرح الإرشاد. موافقا لما ذكرته بخلاف كلام الجوجري.
"وسئل" نفع الله به عمن أخذ مداسه أو نحوه وهو في الصلاة فهل يجوز له تبعه ولا تبطل صلاته؟ "فأجاب" بقوله: صريح قولهم تجوز صلاة شدة الخوف للخائف على ماله أو مال غيره أو نحوهما جواز ذلك وأنه لا بطلان, لكن قيد ابن الرفعة وغيره أصل المسألة بضيق الوقت فليقيد به ما في السؤال.
"وسئل" رضي الله عنه عما إذا خاف المسافر فوت الرفقة إن وقف للصلاة مع ضيق الوقت فهل يصلي صلاة شدة الخوف؟ "فأجاب" بقوله: نعم. كما أفتى به بعض المتأخرين

ج / 1 ص -382- للضرر الحاصل بفوات الرفقة فهي كالهزيمة المباحة وليست كمحرم خاف فوت الحج لأن تلك ليس فيها شيء حاصل يخاف فوته وهنا يخاف فوت حاصل وهو الرفقة.
"وسئل" نفع الله به بما لفظه: رأيت معزوا لبعض أئمة اليمن ما لفظه: المدور الفضة الذي يلبسه الرجال مع الخاتم أو دونه وهو المسمى في حديث بلال بالفتخة الذي يظهر تحريم لبسه على الرجال لأنه لا يدخل في مسمى الخاتم إذ الخاتم ما له فص أشار لذلك بعض شراح البخاري. انتهى كلامه لكن قال النووي في شرح المهذب: يجوز الخاتم بفص وبلا فص ويجعل الفص من باطن كفه أو ظاهرها وباطنها أفضل للأحاديث الصحيحة فيه هذه عبارته. ا هـ. فصرح كما نرى بتسميته خاتما وإن لم يكن ثم فص. "فأجاب" بقوله: الذي أفتيت به قديما وحديثا وجريت عليه في شرح الإرشاد وغيره جواز لبس الحلقة المذكورة ولأنها تسمى خاتما كما في المجموع. وغيره وما نقل عن بعض شراح البخاري غفلة عن قول أئمتنا بجواز لبس الخاتم بفص وبدونه على أن تلك العبارة أعني حصر الخاتم فيما له فص لو صحت عمن يعتد به كانت مؤولة فإن ذلك حصر إضافي باعتبار الأغلب أو الأشهر فلا يستدل بها على تحريم لبس ما ليس له فص فاستدلال من ذكر في السؤال بها على التحريم تساهل فاحش وغلط قبيح وكيف يستجيز ذو ديانة أن يقدم على تحريم بمجرد إشارة عبارة لما لا يدل على التحريم كما تقرر؟ فتنبه لذلك واحذر الوقوع في مثله وفقنا الله للصواب بمنه وكرمه آمين فإن قلت هذه الحلقة من شعار النساء فلبس الرجال لها تشبه بهن فيحرم من هذه الحيثية قلت زعم أن لبسها من شعارهن المختص بهن ممنوع ووجوده فيهن فقط في بعض البلاد لا نظر إليه كما حررت هذا المبحث أعني التشبه بهن وما ضابطه في كتابي المسمى شن الغارة على من أظهر معرة تقوله في الخنا وعواره تقبله الله بمنه وكرمه آمين.

باب صلاة الكسوفين.
 "وسئل" رضي الله عنه عن الكسوف هل يتصور في غير القمرين أو لا كما رأيته في بعض التفاسير فإن قلتم نعم بتصوره فما علامته وهل تشرع له صلاة كما بحثه بعض فحول علماء اليمن على تقدير وقوعه وهل وقع أم لا؟ "فأجاب" رضي الله عنه وفسح في مدته بأن ما نقلتموه عن بعض علماء اليمن بحثه الزركشي فقال: ينبغي أن يستثنى من قول الرافعي ما عدا كسوف النيرين ما لو انكسفت النجوم فالقياس على كسوف القمر وأولى لأنها أدلة القبلة وبها الاهتداء. ا هـ. وفيه نظر ظاهر إذ قياسها على القمر أنه يصلي لها صلاة الكسوف المشتملة على ركوعين في جماعة وليس كما قال ونص الأم الموافق لكلام الشيخين والأصحاب يرد ما زعمه ولفظه: ولا آمر بصلاة جماعة في زلزلة ولا ظلمة ولا لصواعق ولا ريح ولا غير ذلك من الآيات وآمر بالصلاة منفردين كما تصلى سائر الصلوات. ا هـ. فانظر.

ج / 1 ص -383- لعموم قوله: ولا غير ذلك من الآيات الشامل لانكساف النجوم ولغير ذلك وبه جزم ابن أبي الدم فقال: ولا يصلي على هيئة الخسوف قولا واحدا. ا هـ. ويوجه بأنه لا يصار لتغيير الصلاة إلا بتوقيف ولم يرد إلا في النيرين. وليس غيرهما في معناهما وقول الزركشي وأولى شهادة القبلة وبها الاهتداء يرد بأن لا مساواة فضلا عن الأولوية لأن النيرين من آيات الله الباهرة ولهما من الظهور في العالم ما ليس لغيرهما من النجوم. فإذا وقع بهما تغير كان ذلك آية مخوفة سائر أهل هذا العالم من غضب الله وعقابه فشرعتا لهما صلاة مخصوصة متميزة عن سائر الصلوات لتناسب تميزهما عن سائر الكواكب فكيف بعد هذا التقرير يقال إن النجوم أولى بصلاة الكسوف من القمر ومما يدل لما ذكرناه أن من كره استقبال القمرين. لم يقل بكراهة استقبال بقية النجوم وفرق بنحو ما ذكرته فاتضح الفرق بينهما وبين غيرهما وأن الذي يتجه أن يقال إن انكساف النجوم بمنزلة الزلازل ونحوها فيأتي فيها حكمها من الصلاة فرادى على المذهب المنصوص حذرا من الغفلة عند حدوث الحوادث العظيمة ثم ظاهر كلام الشيخين كالبغوي أن هذه الصلاة سنة بسبب متقدم فتجوز في الأوقات المكروهة. وقال جمع متقدمون ليست كذلك بل هي نافلة مطلقة فلا تحل الوقت المكروه واعتمده بعض المتأخرين وقال لم يرد الشيخان إضافة الصلاة لتلك الآيات وكونها سنة لها حتى تكون ذات سبب بل المراد استحباب الاشتغال بالصلاة حينئذ رجوعا إلى الله واجتنابا للغفلة عند تذكيره عز وجل وتخويفه بآياته وهذا لا خلاف فيه وساق عبارات قد تدل على ذلك, الذي يتجه ترجيحه ما دل عليه كلام الشيخين من أنها ذات سبب ولا نسلم أن مرادهما ما ذكر لأن ندب الصلاة عند حدوث تلك الآيات فيه تقييدها بذلك السبب فيصدق عليها حد الصلاة التي لها سبب, فمن ادعى خروج هذه عن ذوات السبب مع صدق تعريفها فعليه البيان وتلك العبارات المسوقة كما تحتمل ما قاله تحتمل ما قلناه, فلا شاهد فيها وإن لم يكن فيها شاهد وجب الرجوع إلى حدهم لذوات السبب وهو يصدق على هذه الصلاة فكانت ذات سبب فتحل في الوقت المكروه ثم ما تقرر في انكساف النجوم إنما هو على فرض وقوعه وإلا فالذي صرح به أهل الهيئة وإليهم المرجع في ذلك أن غالب النجوم لا تنكسف لكن أورد عليهم السيف الآمدي إشكالا على طريقتهم. وقال لا جواب لهم عنه وحاصل ما ذكره أنهم زعموا أن سبب خسوف القمر أن جرم الشمس أكبر من كرة الأرض بأضعاف كثيرة حتى أن منهم من قدره بمائة وأربعة وستين مرة وأن الشمس إذا انحطت للغروب امتد للأرض ظل على شكل مخروط صنوبري ضرورة أن الشمس أكبر من الأرض ولا يزال مخروط الأرض يمتد ويستدق إلى أن تنحط ولا يتعدى ذلك عطاردا إذا اتفق حضور القمر في ذلك الظل من غير تناف ولا تأثير بحيث يحجب نور الشمس فهو خسوفه وعلى حسب تركه في مخروط الظل يكون زيادة الخسوف ونقصه ثم لا يزال القمر في السير والظل في الميل إلى حالة الانجلاء والعود إلى مقابلة

ج / 1 ص -384- الشمس من غير حاجب وزعموا أن الكواكب الثابتة في تلك البروج أيضا يكتسب نورها من نور الشمس كاكتساب نور القمر من نور الشمس فإذا قيل لهم لم لا تنكسف تلك الكواكب بحيلولة مخروط ظل الأرض بينهما وبين الشمس قالوا: لأن الظل ينمحق دون الوصول إليها فإذا قيل لهم: ولم قلتم بانمحاق مخروط الظل دونها قالوا لأنها تنكسف وهو دور ممتنع. قال ولم يتحقق لهم عنه جواب بل لو قيل لهم الكواكب الثابتة في فلك البروج وكذلك زحل والمشتري والمريخ مضيئة بأنفسها فلذلك لم تنكسف بمخروط الظل مع وصوله إليها لم يكن لهم عنه جواب وأما قولهم في كسوف الشمس إنه بسبب ستر القمر لها عند المقارنة ولهذا لا يعهد كسوفها في غير أيام المقارنة والاجتماع. فإن قيل لهم كما أن القمر قد يقارن الشمس المقارنة العميمة كذلك الزهرة وعطارد فما لهما لا يحجبان الشمس عن أبصارنا في وقت المقارنة والاجتماع كما في القمر لم يجدوا إلى الفرق سبيلا. ا هـ. واعترض أيضا ابن العربي في شرح الترمذي قولهم إن سبب كسوف الشمس ستر القمر لها بأن الشمس عندهم أضعاف القمر في الجرم فكيف يستر الجرم الصغير الجرم الكبير إذا قابله. ا هـ. وجوابه أنه كلما زاد البعد اتسع الجرم الصغير للمقابلة كما قاله الشافعي رضي الله عنه في محاذاة الناس القبلة مع قلة عرض سمتها وبعد عرض ما بين المشرق والمغرب, قياسا على النار المرئية من بعد وعلى عرض المرماة والشمس في الفلك الرابع والقمر في الفلك الأول فلبعد المسافة بينهما حجبها عند تمام المقابلة أو بعضها عند عدم تمامها وإن كان جرمه صغيرا بالنسبة لها فتأمل ذلك فإنه مهم. والحاصل أنا إن قلنا إن الكواكب غير الثابتة نورها مكتسب من نور الشمس كما يقوله أهل الهيئة فهم قائلون مع ذلك بأنها لا تنكسف وإن لزمهم ما مر عن الآمدي على أنه يمكن الانفصال عنه بأن يقال ملحظ القول بعدم انكساف الكواكب الاستقراء التام والوجود وسببه انمحاق مخروط الظل دونها. والدليل على هذا الانمحاق عدم وقوع الانكساف لها في الخارج, وبهذا التقرير يندفع الدور الذي أورده الآمدي عليهم, وإن قلنا بما قاله الآمدي من أن الكواكب مضيئة بنفسها وليست مكتسبة من الشمس فعدم انكسافها واضح حينئذ لأن المقرب ما قالوه من استمدادها من الشمس لأن القمر الذي هو أضوأ منها وأجلى إذا كان نوره إنما هو من نور الشمس عند أهل الهيئة ومن وافقهم من أهل السنة وهم كثيرون فكذلك تلك الكواكب نورها من نور الشمس لا تحقيقا بل ظنا بواسطة تسليم أن نور القمر من نور الشمس ويبعد أن نوره من نورها ونور الكواكب ليس من نورها والبحث في كل ذلك لا دليل عليه يرجع إليه عند التنازع ولا جدوى له عند التحقيق وإنما المدار على أنه إن تصور انكساف الكواكب صلى لها صلاة, نحو الزلازل لا صلاة الكسوف خلافا للزركشي لما مر لك مبسوطا.
"وسئل" أعاد الله علينا من بركاته ما حقيقة كسوف القمرين وما حقيقة هذا الذي يستر القمر في النصف الثاني من الشهر قليلا قليلا حتى يكمل ثم ينجلي أول الشهر وما الحكمة

ج / 1 ص -385- في زيادة ركوع في صلاة الكسوف خاصة؟ "فأجاب" أمدنا الله من مدده بقوله: أما حقيقة كسوف الشمس والقمر واختلاف القمر زيادة ونقصا وغيرهما فقد تعرض له أهل الهيئة وإليهم المرجع في ذلك قالوا: ومما يعرض للقمر ما يعرض له بالقياس إلى الشمس. وهو المحاق والزيادة والكمال والنقصان وكسفه الشمس والخسوف وبيان ذلك أن جرم القمر كثيف كمد مظلم لا نور له بذاته وإنما هو صقيل يستضيء بضياء الشمس كالمرآة المصقولة إذا حوذي بها الشمس فيكون النصف من القمر المواجه للشمس مضيئا أبدا بضوء الشمس والنصف الآخر مظلما منه على حاله لعدم وصول الضوء من الشمس إليه فعند اجتماع القمر مع الشمس يكون القمر متساويا بين الشمس لأن فلكها فوق فلكه إذ هي في السماء الرابعة وهو في السماء الدنيا فيكون نصفه المظلم مواجها له ونصفه المضيء مستورا عنا بالنصف المظلم فلا نرى شيئا من ضوئه وهذا هو المحاق. فإذا بعد القمر عن الشمس مقدارا قريبا من اثني عشر جزءا أو أقل أو أكثر على اختلاف أوضاع المساكن وعروض القمر وكثرة البخار وحدة الإبصار مال نصفه المضيء إلينا شيئا يسيرا فيرى منه وهو الهلال, ثم كلما ازداد بعده عن الشمس ازداد ميل المضيء إلينا فإذا قرب البعد من ربع الدور يرى القمر كنصف دائرة وهكذا يزيد الميل فيرى شكلا إهليجيا حتى إذا قابل القمر الشمس وصار البعد بينهما نصف الدور صرنا نحن بين القمر والشمس وصار ما يواجه الشمس من القمر يواجهنا. فيرى القمر كدائرة تامة وهو الكمال ويسمى القمر حينئذ بدرا فإذا انحرف عن مقابلة الشمس مال إلينا شيء من نصفه المظلم واستتر عنا شيء من نصفه المضيء فيظهر في صفحة القمر ثلمة ثم يأخذ الظلام في الزيادة والضياء في النقصان فيرى القمر على شكل إهليجي ثم كنصف دائرة ثم على شكل الهلال في جانب المشرق حتى ينمحق ويستتر عنا نصفه المضيء بالكلية ويكون القمر مظلما لا يستضيء إلا وجهه المقابل للشمس وإذا كان القمر عند الاجتماع على طريقة الشمس أي على مدارها أو قريبا منه. وذلك عند عقدتي الرأس والذنب إذ لا عرض للقمر هناك فيكون على منطقة البروج التي هي مدار الشمس حال القمر بيننا وبين الشمس فيستتر عنا ضوءها وهو كسوف الشمس واعلم أن ذلك يختلف بحسب عروض البلدان شمالا وجنوبا وقلة العروض وكثرتها والضابط فيه أن يكون القمر بحيث تنقطع الخطوط الشعاعية الخارجة عن الأبصار إلى الشمس إما جميعها أو بعضها فيستتر عنا ضوءها إما بالكلية وهو الكسوف التام أو لا بالكلية وهو الكسوف الغير التام وهو السواد الذي يظهر للحس في وجه الشمس حالة الكسوف وهو لون جرم القمر. ولكون كسوف الشمس إنما هو لحيلولة القمر بيننا وبين الشمس وذلك السواد المشاهد إنما هو لون القمر يبتدئ سواد الشمس في الكسوف من جهة المغرب ثم إذا أخذ القمر يمر بالشمس لكونه أسرع منها يبتدئ الجلاء أيضا من جهة المغرب للحوق القمر إياها من المغرب وإذا كان القمر كذلك على طريقة الشمس أي على أحد العقدتين أو حواليها بأربعة وعشرين

ج / 1 ص -386- جزءا وكسر عند الاستقبال حال الأرض بين القمر والشمس ووقع ظلها على القمر فلم يصل إليه ضوء الشمس فيبقى على ظلامه الأصلي, وهو خسوف القمر وبيانه أن الأرض كثيفة مانعة نفوذ الضوء فيها وحيث كانت أصغر من الشمس يستضيء بضوئها أكثر من نصفها ويقع لها ظل في مقابلة الشمس مخروط الشكل يستدق شيئا فشيئا وينتفي في أفلاك الزهرة فللظل عند فلك القمر غلظ ما فإذا قطع هناك سطح مستو مواز لقاعدة مخروط الظل حصل دائرة مركزها في سطح البروج وفي جزء منها يقابل جزء الشمس وذلك المركز يتحرك بمقدار حركة الشمس فإن كان القمر في الاستقبال عديم العرض وقع في دائرة الظل وانخسف كله وإن كان ذا عرض بحيث لا يصل إلى صفحته شيء من دائرة الظل لم يكن هناك خسوف أصلا وإن كان عرضه أقل من ذلك انخسف منه ما وقع في دائرة الظل وابتداء خسوف القمر وانجلاؤه من المشرق عكس الكسوف وذلك لأن القمر يلحق ظل الأرض لكونه أسرع من الظل من جهة المغرب فيصل طرفه الشرقي أوائل الظل فيأخذ ذلك الطرف في السواد أولا. ويكون القمر يلحق الظل من المغرب يكون مرور طرفه الشرقي بالظل أولا فكما أن طرفه الشرقي يصل أولا إلى الظل كذلك هذا الطرف يجاوزه أولا فيبتدئ منه الانجلاء كما ابتدأ منه الانخساف فعلم مما تقرر أن خسوف القمر أمر عارض له يتحقق في ذاته لا بالقياس إلى الإبصار وأنه لا يمكن إلا في أواسط الشهر وأن كسوف الشمس إنما هو أمر بحسب الرؤية ليس في ذات الشمس تغير أصلا وأنه لا يتصور إلا في أواخر الشهر والذي يظهر أن الحكمة في زيادة الركوع في صلاة الكسوف هي أن الكسوف من آيات الله الباهرة يخوف بها عبيده, كما صح في الحديث فناسب زيادة الركوع فيه لأنه مما تفضل الله به على هذه الأمة دون غيرها إذ هو من خصائصها على ما قاله جماعة من المفسرين وغيرهم لما أخرجه البزار والطبراني في الأوسط عن علي أول صلاة ركعنا فيه العصر فقلت يا رسول الله: ما هذا قال: "بهذا أمرت" قال بعض العلماء ووجه الاستدلال منه أنه صلى الله عليه وسلم صلى قبل ذلك الظهر وصلى قبل فرض الصلوات الخمس قيام الليل, فكون الصلاة السابقة بلا ركوع قرينة لخلو صلاة الأمم السابقة منه. ا هـ. وفيه ما فيه وقال جمع من المفسرين في قوله تعالى: {وَارْكَعُوا مَعَ الرَّاكِعِينَ} [البقرة: 43] إن مشروعية الركوع في الصلاة خاص بهذه الأمة وإنه لا ركوع في صلاة بني إسرائيل ولذا أمرهم بالركوع مع أمة محمد صلى الله عليه وسلم. ا هـ. ولا يرد عليهم قوله تعالى: {يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ} [آل عمران:43] لأن المراد بالركوع هنا مطلق الصلاة فيكون فيه ذكر الأعم الذي هو الصلاة بعد الأخص الذي هو السجود وأفرد السجود بالذكر لاختصاصه بالقرب الذي لا يوجد في غيره ولأنه أفضل أركان الصلاة على قول وقيل: المراد بالقنوت إقامة الطاعة لقوله تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً} [الزمر: 9] وبالسجود الصلاة لقوله: {وَأَدْبَارَ السُّجُودِ} [قّ: 40] وبالركوع الخضوع. فإذا قلنا بما قاله هؤلاء من أن الركوع

ج / 1 ص -387- خاص بهذه الأمة ناسب حينئذ زيادته في هذه الصلاة دون غيرها لأنها لما كانت لطلب رضاه تعالى وحذرا من خوف سطوته وعقابه وكان الركوع فيه من الخضوع المناسب لذلك التخويف وفيه من الامتنان على هذه الأمة ما ليس في غيره ناسب حينئذ زيادته توسلا بأخص نعمه تعالى من حيث الصلاة على هذه الأمة ولا شك أن التوسل بأخص النعم له وقع ومزيد دفع للفتن والمحن, هذا إن قلنا بأنه من خصائص هذه الأمة فإن قلنا إنه ليس من خصائصها فحكمة زيادته أنه في سائر الصلوات كالوسيلة للسجود. لأن كلا منهما فيه خضوع لكنه في السجود أعظم وكان كالمقصد, والركوع كالوسيلة له ولهذا فصل بينهما بالاعتدال حتى تتميز الوسيلة عن المقصد وإذا كان الركوع كالوسيلة فناسب اختصاصه بالزيادة إعلاما أما بأن المطلوب في هذا الوقت الإكثار من الوسائل ليتوصل بها إلى المقاصد ومن ثم سن الإكثار من الصدقة والعتق وغيرهما من وسائل الخير للوصول إلى المقاصد وهي دفع الله لهذه الآية المخوفة لعباده. وأيضا فالركوع أشق من السجود وكان في تكريره الإعلام بأن المطلوب في هذا الوقت الإكثار من الطاعات وإلزام النفس بما يشق عليها من فعلها لما تقدر عليه ولو بمشاق كثيرة من الخيرات ويؤيد ما ذكرته اتفاق أئمتنا على أن الأكمل المبالغة في تطويل الركوع واختلافهم في السجود هل يطول أو لا وليس ذلك فيما يظهر إلا إشارة لما ذكرته للإشارة إلى أن هذا الوقت هو وقت التوسل إلى الله بتكليف النفس سائر المشقات التي لها عليها نوع قدرة لعل أن ينكشف عن الناس ما حل بهم هذا ولم يتكرر الركوع وحده بل تكررت قراءة الفاتحة والاعتدال أيضا فحكمة تكرير الاعتدال أنه تابع لأنه للفصل بين الركوع والسجود فلزمهم من تكرير الركوع تكريره فتكريره تبع لتكرير الركوع. وأما تكرير الفاتحة فلاشتمالها على الثناء على الله تعالى بجامع صفاته الكلية وعلى اللجاءة إليه تعالى في سائر الأمور فناسب تكرير ذلك ليكون سببا لرفع ما حل بالناس من ذلك الإزعاج والتخويف العظيم والله سبحانه وتعالى أعلم بالصواب.
"وسئل" نفع الله به وأعاد علينا من بركاته ما حقيقة زلزلة الأرض المعهودة المسماة بالراجفة؟ "فأجاب" رضي الله عنه ونفع بعلومه وبركته بقوله: أما حقيقة الزلزلة فهو ما أخرجه أبو الشيخ في العظمة وابن أبي الدنيا في كتاب العقوبات عن ابن عباس رضي الله عنهما قال: خلق الله جبلا يقال له ق محيط بالعالم وعروقه إلى الصخرة التي عليها الأرض فإذا أراد الله أن يزلزل قرية أمر ذلك الجبل فحرك العرق الذي يلي تلك القرية فيزلزلها ويحركها فمن ثم تحرك القرية دون القرية وأخرج الخطيب وابن عساكر عنه قال: جبل ق محيط بالدنيا وقد أنبت الله منه الجبال وشبك بعضها ببعض بعروقه كالشجرة كالأوتاد فإذا أراد الله أن يزلزل أرضا أوحى إلى ق فحرك العرق وأخرج عبد بن حميد عن عكرمة أن ذا القرنين لما بلغ الجبل الذي يقال له ق ناداه ملك فقال ذو القرنين ما هذا الجبل قال هذا جبل يقال له ق وهو أم الجبال والجبال كلها من عروقه فإذا أراد الله

ج / 1 ص -388- أن يزلزل قرية حرك منه عرقا وقد يعارض هذه الآثار ما أخرجه الطبراني عن ابن عباس ما معناه أن الله إذا أراد أن يخوف عباده أبدى عن شيء من آثار قدرته للأرض فعند ذلك تزلزلت وما أخرجه ابن المنذري بسنده عن ابن جريج قال بلغني أن عرض كل أرض مسيرة خمسمائة سنة. وأن بين كل أرضين ذلك والأرض السابعة فوق الثرى واسمها تخوم وأن أرواح الكفار فيها ثم قال: وإن الثرى فوق الصخرة والصخرة على الثور والثور له قرنان وله ثلاث قوائم يبتلع ماء الأرض كلها يوم القيامة والثور على الحوت وذنب الحوت عند رأسه مستدير تحت الأرض السفلى وطرفاه منعقدان تحت العرش. وأخبرت أن عبد الله بن سلام سأل النبي صلى الله عليه وسلم على ماء الحوت قال "على ماء أسود وما أخذ منه إلا كما أخذ حوت من حيتانكم من نحو هذه البحار". وحديث: "أن إبليس تغلغل إلى الحوت فعظم له نفسه وقال ليس خلق بأعظم منك غنى ولا أقوى فوجد الحوت في نفسه فتحرك فمنه تكون الزلزلة إذا تحرك فبعث الله حوتا صغيرا فأسكنه في أذنه فإذا ذهب يتحرك تحرك الذي في أذنه فيسكن ويجاب بأنه لا تعارض في ذلك, أما أولا فلإمكان الجمع فنقول يحتمل أن تحرك عرق من جبل ق وظهور بعض آثار القدرة للأرض وتحرك الحوت كل واحد من هؤلاء ينشأ عند الزلزلة, فتارة يكون عن الأول وأخرى عن الثاني وأخرى عن الثالث. وهذا الجمع متعين على تقدير صحة جميع الآثار المتقدمة, وأما ثانيا فلأن ما ورد عن الصحابي مما لا يقال من قبل الرأي في حكم المرفوع للنبي صلى الله عليه وسلم. والذي مر عن ابن عباس كذلك فيكون مقدما على ما قاله ابن جريج وعلى هذا فالجواب عما مر عن ابن عباس مما ظاهره التنافي فمن بعض الطرق عنه أن السبب تحرك ق وفي بعضها عنه أنه التجلي أن كلا سبب نظير ما مر إن صحا وإلا فما صح منهما وبهذه الآثار كلها رد على الحكماء في قولهم إن الزلازل إنما تكون عن كثرة الأبخرة عن تأثير الشمس واجتماعها تحت الأرض بحيث لا يقاومها برودة حتى يصير ماء ولا يتحلل بأدنى حرارة لكثرتها ويكون وجه الأرض صلبا بحيث لا تنفذ البخارات منها وإذا صعدت ولم تجد منفذا اهتزت منها الأرض واضطربت كما يضطرب بدن المحموم. لما يثور في باطنه من بخارات الحرارة وربما يشق ظاهر الأرض ويخرج من الشق تلك المواد المحتبسة. ا هـ. وقد يقال هو لا ينافي ما مر ويكون احتباس تلك الأبخرة علامة على تحرك "ق" أو الحوت والمشاهدة قاضية بذلك الاشتقاق وخروج تلك المواد كما حكاه المؤرخون في كثير من الزلازل الواقعة فيما مضى فهو قرينة على أن لكلامهم وجها ومن القواعد أن كلامهم حيث لم يخالف نصا ولا يرتب عليه شيء مما يخالف الأصول لا بدع في القول به وهذا من هذه القاعدة. إذ ما قالوه هنا لا يترتب عليه شيء من ذلك لما علمت أن تلك الآثار على تقدير صحتها يمكن التوفيق بينها وبين ما قالوه وأخرج الترمذي عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: "إذا اتخذ الفيء دولا والأمانة مغنما والزكاة مغرما وتعلم العلم لغير الدين وأطاع الرجل امرأته وعق أمه وأدنى

ج / 1 ص -389- صديقه وأقصى أباه وظهرت الأصوات في المساجد وساد القبيلة فاسدهم وكان زعيم القوم أرذلهم وأكرم الرجل مخافة شره وظهرت القينات والمعازف وشربت الخمور ولعن آخر هذه الأمة أولها. فليرتقبوا عند ذلك ريحا حمراء وزلزلة وخسفا ومسخا وقذفا وآيات تتابع كنظام لآلئ قطع سلكه فتتابع" وأخرج الترمذي أيضا عن ابن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم: "إذا فشا في هذه الأمة خمسة يحل بها خمس إذا أكل الربا كانت الزلزلة والخسف" وصح أنه صلى الله عليه وسلم قال: "جعل الله عذاب أمتي في الدنيا القتل والزلازل والفتن". وأخرج ابن أبي الدنيا حديث: "سيكون في أمتي خسف ورجف وقردة وخنازير" وأخرج ابن السكن حديث: "يكون في أمتي رجفة يهلك فيها زهاء عشرة آلاف أو أكثر من ذلك, يجعلها الله عظة للمتقين ورحمة للمؤمنين وعذابا على الكافرين" وأخرجه ابن عساكر أيضا بلفظ: "يهلك فيها عشرة آلاف عشرون ألفا ثلاثون ألفا" وأخرج الديلمي عن حذيفة مرفوعا: "خراب مصر من جفاف النيل وخراب الحبشة من الرجفة" وأخرج عن كعب قال: "إنما تزلزل الأرض إذا عمل فيها بالمعاصي فترعد فزعا من الرب جل جلاله أن يطلع عليها" وهذا لا ينافي ما مر في سبب الزلزلة كما علم مما قدمته والله سبحانه وتعالى أعلم بالصواب.

باب صلاة الاستسقاء.
"وسئل" رضي الله عنه ما قول من يقول بسعد المنازل وبحسنها وما يكون جواب من يسأل عن يوم كذا يصلح لنقلة أو تزويج؟ "فأجاب" بقوله: من أضاف التأثير إلى المنازل أو الكواكب أو البروج أو الأيام أو نحو ذلك فإن أراد أن ذلك من حيث إن الله أجرى عادته الإلهية بوقوع ذلك الأمر عند ذلك الشيء لم يحرم عليه بل يكره له ذلك وإن أراد أن نحو المنزل أو الكوكب مؤثر بنفسه كفر وأصل ذلك ما قاله الأئمة فيمن يقول مطرنا بنوء كذا فعلم أن من سئل عن يوم يصلح لنحو نقلة. ينبغي أن لا يجيب بشيء من حيث اليوم بل يأمر بالاستخارة والفعل بعدها إن انشرح له الصدر لأن هذا هو السنة وخلاف المألوف من الجهلة المشتغلين بما لا يحل من علم الرمل وأمثاله هو البدعة القبيحة المحرمة.
"وسئل" نفع الله به هل بين من عبر في ندب البروز لأول مطر السنة أو العام فرق؟ "فأجاب" بقوله: لا فرق بينهما في هذا المحل وإن أمكن بينهما فرق من جهة أخرى كما أشار إليه السهيلي في روضه.
"وسئل" نفع الله به عن صوم الاستسقاء يجب بأمر الإمام فهل يعم المسافر وغيره؟ "فأجاب" بقوله: الذي يتجه وإن اقتضى كلام بعضهم خلافه أنه لا فرق بين المسافر وغيره حيث لم يتضرر بالصوم ويشهد لذلك قولهم تجب طاعة الإمام فيما يأمر به وينهى عنه ما لم

ج / 1 ص -390- يخالف حكم الشرع والظاهر أن مرادهم بمخالفة حكم الشرع أن يأمر بمعصية أو ينهى عن واجب فشمل ذلك المكروه فإذا أمر به وجب فعله إذ لا مخالفة حينئذ ثم ظاهر كلامهم أن الصدقة تصير واجبة إذ أمر بها وهو كذلك لكن يتحقق الوجوب بأقل ما ينطلق عليه اسم الصدقة كما هو ظاهر فإن عين في أمره قدرا فهل يجب فلا يجوز النقص عنه أولا كل محتمل والأقرب الثاني وإن قدر عليه المأمور لأن تعيين ذلك يكاد أن يكون تعنتا لأن القصد بالصدقة حاصل بخروج أقل ما يجزئ.
"وسئل" رضي الله عنه بما لفظه: إذا صيم للاستسقاء بعد مضي النصف الأول من شعبان فسقوا قبل الخروج فخرجوا للوعظ والدعاء والشكر والخطبة فهل هذا الخروج مع تلبسهم بالصوم يستحب لأنه تابع أم لا لحرمة الصوم وزوال السبب فإن قلتم بالأول لزم أن يكون الخروج لذلك في اليوم الرابع حتى لو سقوا اليوم الأول حال الصوم لا يخرجون فيما عدا الرابع والسابق لفهم الفقير أنهم إذا سقوا قبل إكمال الصوم استحباب الخروج لما ذكر إن كان وقت الاختيار لذلك باقيا وإلا فمن الغد ثم وقع في النفس أيضا أنه يرجع إلى تيسر الاجتماع وعدمه فإنه أولى فما الذي تعطيه الشريعة المحمدية شيد الله أركانها الغراء بكم ولا زلتم في نعم يؤذن الحمد بازديادها وحيث قلنا بوجوب التبييت في صوم الاستسقاء بأمر الإمام فاتفق تركه من شخص هل يتفرع عليه عدم صحة نيته من ذلك الشخص أول النهار أو يصح ويكون آثما بترك التبييت فقط. ؟ "فأجاب" بقوله: من المعلوم أن صلاة الاستسقاء لا تتقيد بيوم ولا وقت وأن وقتها المختار كوقت صلاة العيد وأنهم إذا سقوا قبل الاستسقاء وبعد تهيئتهم لصلاته بالصوم ونحوه خرجوا للشكر بالصلاة والخطبة وغيرهما ولا يتكرر هذا الخروج هنا خلافا لما قد يتوهم من عبارة الإرشاد كما بينته في شرح الإرشاد فإذا أصابوا اليوم الأول فسقوا سن لهم الخروج في بقيته إن كان وقت الاختيار باقيا وسهل اجتماعهم وإلا فمن الغد قياسا على ما قالوه في صلاة العيد إذا شهدوا برؤية هلاله وحيث خرجوا في بقية اليوم أو الغد ما يسن لهم الخروج في يوم آخر والسنة إذا خرجوا أن يكونوا صائمين ما لم يأمرهم الإمام بالصوم وإلا كان واجبا وكذا إذا أمرهم بصوم الأيام الثلاثة قبل الاستسقاء وصوم يوم الخروج فإنه يصير واجبا على المعتمد وإن نازع فيه منازعون والأوجه أنه يجب فيه التبييت كما يقتضيه كلامهم في باب الصوم وإن خالف فيه الأذرعي. ومنه يؤخذ كما بينته في شرح الإرشاد أيضا أن الصوم صار واجبا لذاته لا لحيثية إظهار مخالفة الإمام لأنه لا اطلاع له على النية. وقد أوجبوها فمن ترك التبييت عمدا أو سهوا لا يصح منه صوم ذلك اليوم بل يجب عليه قضاء يوم مكانه كما يفيده عموم كلامهم وحيث وجب الصوم هنا أو سن فلا فرق بين وقوعه بعد نصف شعبان وقبله لأن المحرم فيه هو تعاطي صوم لا سبب له وهذا له سبب متقدم مقارن فهو كإباحة صلاة الاستسقاء في الأوقات المكروهة.

ج / 1 ص -391- "وسئل" فسح الله في مدته عن قول الأصحاب في الاستسقاء واللفظ للإرشاد وإن سقوا قبله صلوا شكرا ويتكرر بتأخره هل المراد أن يؤتى بصلاة الاستسقاء في هذا المقام على الكيفية المتقدم ذكرها بجميع سابقها ولاحقها أو غير ذلك كما هو في الإسعاد فيخرجون من الغد صائمين ولا يستأنفون صوم الثلاث إلخ وهو صريح في التخصيص والتفصيل ولو اتفق احتياج الناس إلى الاستسقاء في النصف الأخير من شعبان فما حكم الصيام ابتداء وتكرارا أثابكم الله تعالى وصريح لفظه فيتحرم بها شكرا لا استسقاء؟ "فأجاب" بقوله: عبارة شرحي على العبارة المذكورة وإن سقوا قبله أي قبل الاستسقاء وبعد تهيئتهم لصلاته بالصوم ونحوه خرجوا للوعظ والدعاء والشكر وصلوا شكرا لله تعالى وطلبا للمزيد قال تعالى: {لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ} [ابراهيم: 7] وخطب بهم وقوله: شكرا من زيادتي وإذا فعلوا ما مر فلم يسقوا تكرر بتأخره أي بسبب تأخر الغيث جميع ما مر من صلاة الاستسقاء وكذا خطبتها كما صرح به ابن الرفعة وغيره وكذا الصوم على ما يأتي, فإذا لم يسقوا في اليوم الأول كرروا ذلك في اليوم الثاني والثالث والرابع وهكذا إلى أن يسقوا فإن الله يحب عباده الملحين في الدعاء كما في حديث ضعيف والمرة الأولى آكد. وقد نص الشافعي رضي الله عنه مرة على توقف كل خروج على صوم ثلاثة أيام قبله ومرة أخرى على عدم ذلك. ولا خلاف لأنهما كما في المجموع عن الجمهور منزلان على حالين الأول على ما إذا اقتضى الحال التأخير كانقطاع مصالحهم والثاني على خلافه وقيل: الأول محمول على الندب والثاني على الجواز وحيث عادوا من الغد أو بعده ندب أن يكونوا صائمين فيه انتهت وذكرت في شرح العباب نحو ذلك حيث قلت قوله: كرروا. . إلخ يشمل الزيادة على الثلاث وهو كذلك كما في المجموع وغيره وقوله والخطبة هو ما أفهمه كلام المجموع. وصرح به ابن الرفعة وغيره وإنما لم يكرروا صلاة الكسوفين لأن الحاجة هنا أشد. قوله: ثم إن انقطعت مصالحهم. . إلخ أشار به إلى ما في المجموع عن الجمهور من أن الشافعي نص مرة على توقف الخروج على صوم ثلاثة أيام قبله ومرة على عدم توقفه على ذلك فنزل على حالين الأول على ما إذا اقتضى الحال التأخير والثاني على خلافه فجزم الروض وغيره بعدم التوقف محمول على ذلك أو ضعيف وقيل: لا خلاف بل الأول محمول على الندب والثاني على الجواز وحيث عادوا من الغد أو بعده ندب أن يكونوا فيه صائمين. ا هـ. وبذلك يعلم الجواب عن قول السائل نفع الله بفوائده هل المراد إلخ وعن قوله صريح لفظه. . إلخ أما الأول فواضح. وأما الثاني فلأن قوله شكرا مفعول لأجله أي لأجل الشكر فهو علة لندب الصلاة ولا يلزم من التعليل بشيء من الانحصار فيه. ومن ثم قلت عقبه وطلبا للمزيد وإنما نص على الشكر إشارة إلى أن القصد الأعظم من هذه الصلاة الشكر على النعم السابقة وهو يستلزم النعم اللاحقة كما صرحت به الآية فنية الشكر مستلزمة لنية الاستسقاء إن تنزلنا وقلنا بالاقتصار عليها فلا يقال صريح لفظه أنه يتحرم بها

ج / 1 ص -392- شكرا إلا استسقاء بل صريح لفظه يفعلها لأجل الشكر فإذا تحرم بها جاز له الاقتصار على نيته. وجاز له أن يضم إليها طلب المزيد وإذا اتفق الاستسقاء في النصف الأخير من شعبان جاز الصوم ابتداء وتكررا لأنه بسبب سيما إن أمر به الإمام أو نائبه لأنه يصير واجبا فإن قلت هل يقال هنا بنظير ما قالوه في الصلاة في الأوقات المكروهة من الفرق بين السبب المتقدم والمقارن والمتأخر قلت نعم كما يدل عليه قياسهم الحرمة بتفصيلها يوم الشك ونحوه على حرمة الصلاة من أن العبرة في المقدم وغيره بالصلاة لا الوقت ومن قسم المقارن بناء على مقابله ثم, وكل من المتقدم والمقارن يجوز الصلاة فكذا الصوم.

باب الجنائز.
"وسئل" رضي الله عنه وأفاض علينا من مدده ما قولكم فيما أفتى به شيخنا الوالد من أنه لا يؤخر تجهيز الميت لأجل تحصيل الكافور زمنا لا يتغير فيه الميت قبله فإنه وقع عندي في ذلك شيء بمسألة نقل الميت؟ "فأجاب" نفعنا الله به وبعلومه بأن الذي يتجه أن الأفضل تأخير الميت تأخيرا يسيرا لا يخشى منه تغير بوجه لأجل تحصيل الكافور لأن كلامهم في باب الجنائز ناطق بأن الأولى فعل الأفضل به وإن أدى رعاية ذلك الأفضل إلى تأخير ألا ترى أن أقل الغسل يحصل بإفاضة الماء على جميع البدن ومع ذلك قالوا الأولى رعاية أكمل الغسل مع أن الأكمل الذي ذكروه يستدعي زمنا طويلا ولم ينظروا لذلك وكذلك قالوا الأولى إفراد كل ميت بالصلاة عليه ولم ينظروا إلى جمع الموتى في صلاة واحدة وكذلك قالوا نختار نقل الميت إلى نحو مكة إن لم يتغير قبله ولم يراعوا طول زمن تأخير دفنه لتلك المصلحة العائدة عليه ونظائر ذلك كثيرة في كلامهم على أن لنا قولا أو وجها قواه بعضهم أن الكافور واجب وحينئذ فيتأكد رعاية تحصيله وإن أدى إلى تأخير كما مر خروجا من خلاف من قال بوجوبه والله أعلم بالصواب.
"وسئل" كيف توضع يد الميت في اللحد؟ "فأجاب" بقوله لم أر في أمتنا كلاما في كيفية وضع يدي الميت في اللحد وظاهر سكوتهم عنه أنه لا سنة في وضعهما ولا يقاس بناء على الاحتجاج بفعل الصحابي على ما في سنن أبي داود أن فاطمة الزهراء رضي الله عنها لما احتضرت استقبلت القبلة وتوسدت يمينها لأن توسد اليمين ثم لا يعارضه سنة أخرى وتوسدها هنا يعارضه أن السنة هنا في الخد الأيمن أن يفضى به إلى الأرض فلو قلنا بندب توسد اليمين لفاتت تلك السنة وحينئذ فالأسهل في كيفية وضعهما أن تكون اليمنى بحذاء خده الأيمن واليسرى على جانبه الأيسر والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه هل تلقين الميت بعد صب التراب أو قبله وإذا مات طفل بعد موت أبويه أو أحدهما كيف الدعاء في الصلاة عليه؟ "فأجاب" رضي الله عنه بقوله: لا يسن

ج / 1 ص -393- التلقين قبل إهالة التراب بل بعده كما اعتمده بعض المتأخرين وجزمت به في شرح الإرشاد وإن اختار ابن الصلاح أنه يكون قبل الإهالة قال الإسنوي وسواء فيما قالوه في الدعاء في الصلاة على الطفل مات في حياة أبويه أم لا لكن خالفه الزركشي فقال إن كان أبواه ميتين أو أحدهما أتى بما يقتضيه الحال والدميري فقال إن كان أبواه ميتين لم يدع لهما. والذي قاله الزركشي أوجه كما ذكرته في شرح العباب فحينئذ يقول اللهم اجعله فرطا لأبويه وسلفا وذخرا وهذه الأوصاف كلها لائقة بالميت والحي فليأت بها سواء كانا حيين أو ميتين أما السلف والذخر فواضح وأما الفرط فهو السابق المهيئ لمصالحهما في الآخرة وليس المراد السبق بالموت بل السبق بتهيئة المصالح ولا شك أن الميت يحتاج إلى من يسبقه إلى الجنة أو الموقف ليهيئ له المصالح وولده الطفل كذلك. وأما العظة فتختص بالحي فيقول وعظة للحي من أبويه فإن ماتا حذف هذه اللفظة وكذلك الاعتبار والشفيع عام للحي والميت فيأتي به فيهما وتثقيل الموازين كذلك بخلاف أفرغ الصبر والحاصل أنه يأتي بالألفاظ كلها سواء كانا حيين أم ميتين إلا قوله عظة واعتبارا وأفرغ الصبر فإنه لا يأتي بها إلا إذا كانا حيين أو أحدهما فإن كانا حيين فواضح أو أحدهما فقط ذكره فقال وعظة واعتبارا للحي منهما وأفرغ الصبر على قلب الحي منهما والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عن قول شيخ الإسلام زكريا في شرح الروض الروح جسم لطيف وهو باق لا يفنى عند أهل السنة وقال في الأضواء البهجة في إبراز دقائق المنفرجة حقيقة الروح لم يتكلم عليها النبي صلى الله عليه وسلم فنمسك ولا نعبر عنها بأكثر من موجود كما قال الجنيد وذكر أن أهل الكلام اختلفوا فيها فما الراجح المعتمد في ذلك؟ "فأجاب" بقوله ما قاله شيخنا سقى الله عهده في شرح المنفرجة هو طريقة المحتاطين كالجنيد وعليه كثيرون من أئمة التفسير كالثعلبي وابن عطية وعليه حملوا قوله تعالى: {قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي} [الاسراء: 85] ولم يبينه لهم ومشى في شرح الروض على ما عليه جمهور المتكلمين من أهل السنة من أنها جسم لطيف مشتبك بالبدن اشتباك الماء بالعود الأخضر قال النووي في شرح مسلم وهذا هو الأصح عند أصحابنا. وذهب كثير منهم إلى أنه عرض وأنه هو الحياة التي صار البدن بوجودها حيا وقال كثير من الصوفية تبعا للفلاسفة ليست بجسم ولا عرض بل جوهر مجرد قائم بنفسه غير متحيز وله تعلق خاص بالبدن للتدبير والتحريك غير داخل في البدن ولا خارج عنه قال السهروردي ويدل للأول الأخبار الدالة على أنه جسم لما ورد عنه من الهبوط والعروج والتردد في البرزخ والعرض لا يوصف بذلك وقد تكلم عليها متأخرو الصوفية فنقل الإمساك عنهم المراد بهم متقدموهم وأجاب الخائضون فيها عن الآية بأن سببها أن اليهود لما أرادوا سؤاله صلى الله عليه وسلم عنها قالوا إن أجاب عنها فليس بنبي وإن لم يجب فهو صادق فلم يجب لأن الله لم يأذن له فيه تأكيدا لمعجزته وتصديقا

ج / 1 ص -394- التلقين قبل إهالة التراب بل بعده كما اعتمده بعض المتأخرين وجزمت به في شرح الإرشاد وإن اختار ابن الصلاح أنه يكون قبل الإهالة قال الإسنوي وسواء فيما قالوه في الدعاء في الصلاة على الطفل مات في حياة أبويه أم لا لكن خالفه الزركشي فقال إن كان أبواه ميتين أو أحدهما أتى بما يقتضيه الحال والدميري فقال إن كان أبواه ميتين لم يدع لهما. والذي قاله الزركشي أوجه كما ذكرته في شرح العباب فحينئذ يقول اللهم اجعله فرطا لأبويه وسلفا وذخرا وهذه الأوصاف كلها لائقة بالميت والحي فليأت بها سواء كانا حيين أو ميتين أما السلف والذخر فواضح وأما الفرط فهو السابق المهيئ لمصالحهما في الآخرة وليس المراد السبق بالموت بل السبق بتهيئة المصالح ولا شك أن الميت يحتاج إلى من يسبقه إلى الجنة أو الموقف ليهيئ له المصالح وولده الطفل كذلك. وأما العظة فتختص بالحي فيقول وعظة للحي من أبويه فإن ماتا حذف هذه اللفظة وكذلك الاعتبار والشفيع عام للحي والميت فيأتي به فيهما وتثقيل الموازين كذلك بخلاف أفرغ الصبر والحاصل أنه يأتي بالألفاظ كلها سواء كانا حيين أم ميتين إلا قوله عظة واعتبارا وأفرغ الصبر فإنه لا يأتي بها إلا إذا كانا حيين أو أحدهما فإن كانا حيين فواضح أو أحدهما فقط ذكره فقال وعظة واعتبارا للحي منهما وأفرغ الصبر على قلب الحي منهما والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عن قول شيخ الإسلام زكريا في شرح الروض الروح جسم لطيف وهو باق لا يفنى عند أهل السنة وقال في الأضواء البهجة في إبراز دقائق المنفرجة حقيقة الروح لم يتكلم عليها النبي صلى الله عليه وسلم فنمسك ولا نعبر عنها بأكثر من موجود كما قال الجنيد وذكر أن أهل الكلام اختلفوا فيها فما الراجح المعتمد في ذلك؟ "فأجاب" بقوله ما قاله شيخنا سقى الله عهده في شرح المنفرجة هو طريقة المحتاطين كالجنيد وعليه كثيرون من أئمة التفسير كالثعلبي وابن عطية وعليه حملوا قوله تعالى: {قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي} [الاسراء: 85] ولم يبينه لهم ومشى في شرح الروض على ما عليه جمهور المتكلمين من أهل السنة من أنها جسم لطيف مشتبك بالبدن اشتباك الماء بالعود الأخضر قال النووي في شرح مسلم وهذا هو الأصح عند أصحابنا. وذهب كثير منهم إلى أنه عرض وأنه هو الحياة التي صار البدن بوجودها حيا وقال كثير من الصوفية تبعا للفلاسفة ليست بجسم ولا عرض بل جوهر مجرد قائم بنفسه غير متحيز وله تعلق خاص بالبدن للتدبير والتحريك غير داخل في البدن ولا خارج عنه قال السهروردي ويدل للأول الأخبار الدالة على أنه جسم لما ورد عنه من الهبوط والعروج والتردد في البرزخ والعرض لا يوصف بذلك وقد تكلم عليها متأخرو الصوفية فنقل الإمساك عنهم المراد بهم متقدموهم وأجاب الخائضون فيها عن الآية بأن سببها أن اليهود لما أرادوا سؤاله صلى الله عليه وسلم عنها قالوا إن أجاب عنها فليس بنبي وإن لم يجب فهو صادق فلم يجب لأن الله لم يأذن له فيه تأكيدا لمعجزته وتصديقا

ج / 1 ص -395- وهو كالصريح في أن الصلاة على الغائب لا تسقط الفرض عن أهل بلده مطلقا لكن تعقبه بعض المتأخرين فقال ولك أن تقول المخاطب بفروض الكفاية جميع الأمة عند الجمهور فينبغي أن يسقط الفرض بذلك ا هـ. وجرى على هذا الزركشي أيضا فقال والأقرب سقوط الفرض عنهم أي عن أهل بلده لحصول الفرض ا هـ. وكذلك جرى عليه شيخنا شيخ الإسلام زكريا سقى الله عهده فقال والأوجه حمل ما ذكره ابن القطان على ما إذا لم يعلم أهل موضعه بصلاة الغيبة فإن علموا سقط الفرض عنهم لأن فرض الكفاية إذا قام به بعض سقط الفرض عن الباقين ا هـ وبذلك علم أن المعتمد سقوط الصلاة عن أهل البلد بصلاة الغائب سواء أكان منهم أو من غيرهم لكن إثمهم بتأخير الصلاة عليه إلى أن صلى عنه لا مسقط له كما هو ظاهر لأن الفرض يتوجه إليهم أولا فإذا تباطئوا عنه أثموا بهذا التباطؤ وإن قام بالفرض غيرهم ولا يجوز أن يصلى على غائب في البلد مطلقا سواء كان له حوائج تشغله أم لا قالوا لتيسر الحضور قال في الخادم وقضيته أن المعذور لمرض أو زمانة أو حبس له الصلاة وقال المحب الطبري يتجه الجواز لا سيما إذا اتسعت خطة البلد حتى صار ما بين طرفيها مسافة قصر ا هـ وأخذه من كلام شيخه الأذرعي لكن تعقب ذلك شيخه بأن الأقرب إلى كلامهم المنع وكذا قال غيره وإطلاقهم صريح في المنع من ذلك ا هـ. وهو كما قالوه ففي شرح المهذب وغيره لا تجوز على من في البلد للاتباع ولتيسر الحضور كبرت البلد أم صغرت وشبهوه بالقضاء على من بالبلد لإمكان حضوره ا هـ وإذا كان كلامهم صريحا في المنع حتى لنحو المريض والمحبوس فما بالك بمن يشتغل بالصلاة عن حوائجه على أنا لو قلنا بما بحثه جمع من الجواز لنحو المريض والمحبوس فالذي يتجه أنا لا نقول للمشتغل المذكور لأن مانع أولئك اضطراري ومانع هذا اختياري ولأن المشقة هنا ليست كالمشقة ثم والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عن قول الإرشاد ولا ينحى سابق لأولى إلا لذكورة فلو كان الأولى نبيا كعيسى عليه السلام فهل ينحى السابق له أم لا؟ "فأجاب" رضي الله عنه بقوله ظاهر إطلاقهم هنا أنه لا ينحى السابق للمسبوق ولو نبيا لكنهم صرحوا في باب الأطعمة بأنه يلزم مالك طعام اضطر إليه بذله لنبي مضطر إليه أيضا لأن بقاء نفس النبي أولى من بقاء نفس غيره فيحتمل قياس ذلك بهذا فيتقدم النبي على غيره مطلقا ويحتمل الفرق بأن فوات نفس النبي لا خلف له ففيه مفسدة لا يمكن تداركها لو قدم المالك عليه وأما تقدم السابق فلا مفسدة فيه وإنما غايته أنه أوثر بفضيلة استحقها بسبقه وهي القرب من الإمام وهذه لا يحتاج إليها إلا غير النبي وأما النبي فهو غني عنها إذ لا يحصل له بذلك إلا مجرد قرب من الإمام وهو بالنسبة لعلي مقامه ليس فيه كبير أمر فلم يفوت على السابق لأنه يتشرف به دون النبي المسبوق كما تقرر ولعل هذا أقرب والله سبحانه وتعالى أعلم بالصواب

ج / 1 ص -396- "وسئل" رضي الله عنه فيمن مات وعليه ديون لأقوام متفرقة فوضعوا تركته في حاصل وختم القاضي عليها فجاء ولده فقال لهم مكنوني من التركة ولا تعرفوا المال إلا مني وأوفيكم جميع الديون إلى الزمن الفلاني فمكنوه من ذلك وكتبوا عليه الديون في ذمته عند القاضي على الوجه المذكور ثم وضع يده على التركة فتصرف فيها فأعطاهم لا على نسبة ديونهم ثم هرب وبقيت لهم فضلات من ديونهم ومن الديانين شخص كان غائبا حين الموت وتمكين الولد من التركة وموافقتهم على ما ذكروا وإعطائه لهم ما ذكر أيضا فهل يسري جميع ما فعلوه على هذا الغائب ويحرم من أخذ ما يخص دينه من التركة أو أن كل ما فعلوه باطل بالنسبة لحصته فيرجع بقدرها على من خصه شيء من التركة من الغرماء أم لا؟ أفتونا مأجورين. "فأجاب" بقوله الذي نص عليه الشافعي والأصحاب أن وارث الميت إذا سأل غرماءه أن يحتالوا عليه ليصير الدين في ذمته وتبرأ ذمة الميت جاز وعبارة الشافعي رضي الله عنه في الأم إن كان الدين يستأخر سأل أي وليه غرماءه أن يحللوه ويحتالوا به عليه وأرضاهم منه بأي وجه كان انتهت. قال النووي في المجموع ظاهره أنه بمجرد تراضيهم على مصيره في ذمة الولي يبرأ الميت ثم استشكله بأنه ليس على قواعد الحوالة والضمان ثم أجاب بأنه يحتمل أن الشافعي والأصحاب رأوا هذه الحوالة جائزة مبرئة للميت في الحال للحاجة والمصلحة ا هـ وهو جواب حسن واضح ومن ثم اعتمده غير واحد من المتأخرين. وفي الخادم أن كلامهم مصرح بأن هذه الحوالة مبرئة للذمة ثم رد على من نازع فيه بأنه اغتفر ذلك مصلحة للميت أي كما مر عن المجموع إذا تقرر ذلك علم منه أن الوارث المذكور لما سألهم في أن يمكنوه من التركة وأن لا يعرفوا المال إلا منه فأجابوه إلى ذلك ورضوا بذمته برئت ذمة الميت في الحال وصارت ديونهم متعلقة بذمة الوارث ويلزم من براءة ذمة الميت من ديونهم انفكاك التركة عن كونها مرهونة بديونهم كما صرح به الأصحاب في باب الرهن وحينئذ فلا حق للغرماء الراضين بذمة الوارث في شيء من التركة بل جميعها باق على رهنيته بدين الغائب فيرجع على كل من أخذ منها شيئا به حتى يستوفى جميع دينه إن كان مساويا لها أو ناقصا عنها ولا حق لهم في شيء منها حتى يستوفى جميع دينه فإن فرض أنهم لم يرضوا بذمة الوارث فالتركة مرهونة بحقوقهم وحق الغائب فإذا اقتسموها في غيبته رجع على كل منهم فيشاركه بالحصة فيما أخذه إن بقي وإلا ففي بدله وإن أعسر بعضهم جعل كأنه معدوم وشارك غيره ثم إذا أيسر هذا المعسر طالبه كل منهم بالحصة ولو انتقلت أعيان التركة منهم إلى غيرهم ببيع ونحوه رجع على من انتقلت إليه بالحصة التي يستحقها بنسبة دينه لأن تصرفهم في حصته من كل من الأعيان باطل وهم لوضع يدهم عليها بغير حق غاصبون أو كالغاصبين لها فإن شاء رجع عليهم وإن شاء رجع على من ترتبت يده على أيديهم وكذلك يقال في الحالة الأولى إذا لم يستحقوا شيئا من التركة ووضعوا أيديهم عليها والله سبحانه وتعالى أعلم بالصواب.

ج / 1 ص -397- "وسئل" رضي الله عنه هل يلزم الزوج تكفين زوجته بجديد كالكسوة؟ "فأجاب" بقوله أفتى بعضهم بذلك واعتمده غيره وبعضهم بأنه يجوز باللبيس ككفارة اليمين واعتمده ابن كبن والذي يتجه الأول لاعتبارهم ذلك بحال الحياة وليس الملحظ هنا كالكفارة لأن العبرة فيها بما يسمى كسوة وهنا بما كانت تستحقه حال الحياة بدليل وجوب تجهيزها عليه وإن كانت غنية وعدم وجوبها إذا كانت ناشزة والله سبحانه وتعالى أعلم بالصواب.
"سئلت" في الترمذي أنه صلى الله عليه وسلم قال: "من كتب هذا الدعاء وجعله بين صدر الميت وكفنه في رقعة لم ينله عذاب القبر ولا يرى منكرا ونكيرا وهو هذا لا إله إلا الله والله أكبر لا إله إلا الله وحده لا شريك له لا إله إلا الله له الملك وله الحمد لا إله إلا الله ولا حول ولا قوة إلا بالله العلي العظيم" قال بعضهم ومثل ذلك ما يكتب من التسبيح الذي قيل فيه إنه مشهور الفضل والبركة من كتبه وجعله بين صدر الميت وكفنه لا يناله عذاب القبر ولا يناله منكر ونكير وله شرح عظيم وهو دعاء الأنس سبحان من هو بالجلال موحد وبالتوحيد معروف وبالمعارف موصوف وبالصفة على لسان كل قائل رب بالربوبية للعالم قاهر وبالقهر للعالم جبار وبالجبروت عليم حليم وبالحلم والعلم رءوف رحيم سبحانه كما يقولون وسبحانه كما هم يقولون تسبيحا تخشع له السموات والأرض ومن عليهما ويحمدني من حول عرشي اسمي الله وأنا أسرع الحاسبين. وقال ابن عجيل إذا كتب هذا الدعاء وجعل مع الميت في قبره وقاه الله فتنة القبر وعذابه وهو هذا اللهم فاطر السموات والأرض عالم الغيب والشهادة إني أعهد إليك في هذه الحياة الدنيا إني أشهد أن لا إله إلا أنت وحدك لا شريك لك وأن محمدا عبدك ورسولك وأنك إن تكلني إلى نفسي تقربني من الشر وتباعدني من الخير وإني لا أثق إلا برحمتك فاجعله لي عندك عهدا تؤتنيه يوم القيامة إنك لا تخلف الميعاد وقال أيضا من كتب هذا الدعاء في كفن الميت رفع الله عنه العذاب إلى يوم ينفخ في الصور وهو هذا اللهم إني أسألك يا عالم السر يا عظيم الخطر يا خالق البشر يا موقع الظفر يا معروف الأثر يا ذا الطول والمن يا كاشف الضر والمحن يا إله الأولين والآخرين فرج عني همومي واكشف عني غمومي وصل اللهم على سيدنا محمد وسلم ا هـ ما قاله ابن عجيل فهل ما نقله صحيح معتمد وهل يفرق بين أن يكتب ويحفظ عن الصديد وأن لا يحفظ عنه. "فأجبت" بقولي ليس ذلك بصحيح ولا معتمد فقد أفتى الإمام ابن الصلاح بأنه لا يجوز كتابة شيء من القرآن على الكفن صيانة له عن صديد الموتى ومثل ذلك الكتاب الذي يسمونه كتاب العهدة ينبغي أن لا يجوز وأقر ابن الصلاح على ذلك الأئمة بعده وهو ظاهر المعنى جدا فإن القرآن وكل اسم معظم كاسم الله أو اسم نبي له يجب احترامه وتوقيره وتعظيمه ولا شك أن كتابته وجعله في كفن الميت فيه غاية الإهانة له إذ لا إهانة كالإهانة بالتنجيس ونحن نعلم بالضرورة أن ما في كفن الميت لا بد وأن يصيبه بعض دمه أو صديده أو غيرهما من الأعيان النجسة التي بجوفه فكان تحريم وضع ما كتب فيه اسم

ج / 1 ص -398- معظم في كفن الميت مما لا ينبغي التوقف فيه. وأما ما في الترمذي فيتوقف الاحتجاج به على صحة سنده بل لو فرض صحة سنده لم يعمل به لأن الأئمة نصوا على خلاف مقتضاه فيكون إعراضهم عنه إنما هو لعلة فيه كيف وهو مخالف لهذه القاعدة المعلومة التي لا نزاع فيها وهي أن تنجيس اسم الله ونحوه فيه إهانة له وإهانته محرمة فيكون السبب إلى ذلك محرما نعم إن فرض أن ذلك المكتوب جعل في محل من القبر بحيث أمن عليه يقينا أنه لا يصيبه شيء من الصديد ونحوه لم يبعد القول بالجواز حينئذ لانتفاء علة التحريم السابقة على أنه حينئذ لا يجدي شيئا لأن الشرط كما ذكر عن الترمذي وغيره أن يوضع في كفن الميت فوضعه خارج الكفن لا يفيد شيئا فالحاصل أنه إن وضع في الكفن كان فيه تسبب إلى تنجيس اسم الله تعالى وقد تقرر وبان وظهر حرمة ذلك وإن وضع خارج الكفن لم يفد شيئا لأن ذلك الثواب الذي قيل فيه مشروط بوضعه في الكفن فالصواب عدم كتابة ذلك وعدم وضعه في القبر مطلقا والله سبحانه وتعالى أعلم بالصواب.
"وسئل" أعاد الله علينا من بركاته عما يذبح من النعم ويحمل مع ملح خلف الميت إلى المقبرة ويتصدق به على الحفارين فقط وعما يعمل يوم ثالث موته من تهيئة أكل وإطعامه للفقراء وغيرهم وعما يعمل يوم السابع كذلك وعما يعمل يوم تمام الشهر من الكعك ويدار به على بيوت النساء اللاتي حضرن الجنازة ولم يقصدوا بذلك إلا مقتضى عادة أهل البلد حتى إن من لم يفعل ذلك صار ممقوتا عندهم خسيسا لا يعبئون به وهل إذا قصدوا بذلك العادة والتصدق في غير الأخيرة أو مجرد العادة ماذا يكون الحكم جواز وغيره وهل يوزع ما صرف على أنصباء الورثة عند قسمة التركة وإن لم يرض به بعضهم وعن المبيت عند أهل الميت إلى مضي شهر من موته لأن ذلك عندهم كالفرض ما حكمه. "فأجاب" بقوله: جميع ما يفعل مما ذكر في السؤال من البدع المذمومة لكن لا حرمة فيه إلا إن فعل شيء منه لنحو نائحة أو رثاء ومن قصد بفعل شيء منه دفع ألسنة الجهال وخوضهم في عرضه بسبب الترك يرجى أن يكتب له ثواب ذلك أخذا من أمره صلى الله عليه وسلم من أحدث في الصلاة بوضع يده على أنفه وعللوه بصون عرضه عن خوض الناس فيه لو انصرف على غير هذه الكيفية ولا يجوز أن يفعل شيء من ذلك من التركة حيث كان فيها محجور عليه مطلقا أو كانوا كلهم رشداء لكن لم يرض بعضهم بل من فعله من ماله لم يرجع به على غيره ومن فعله من التركة غرم حصة غيره الذي لم يأذن فيه إذنا صحيحا وإذا كان في المبيت عند أهل الميت تسلية لهم أو جبر لخواطرهم لم يكن به بأس لأنه من الصلات المحمودة التي رغب الشارع فيها والكلام في مبيت لا يتسبب عنه مكروه ولا محرم وإلا أعطي حكم ما ترتب عليه إذ للوسائل حكم المقاصد والله سبحانه وتعالى أعلم بالصواب.

ج / 1 ص -399- "وسئل" فسح الله تعالى في مدته عن قولهم في الجنائز يجعل قليل كافور لأنه يشد البدن وقالوا يجعل على منافذ بدنه قطن لئلا يدخله الهوام ما الحكمة في جميع ذلك وجميع بدن الميت وأجزائه صائرة إلى البلى؟ "فأجاب" بأن الحكمة في ذلك ما هو مقرر عند أهل السنة من أن البدن ينعم بأنواع النعيم كالروح وحيثما بقي اتصل به النعيم وباتصال النعيم به يزيد سرور الروح وانبساطها فإن البدن بينه وبينها غاية الارتباط والمناسبة فجميع ما يحصل له يحصل لها وعكسه فلذلك حافظوا على طلب إبقائه ليزداد بذلك نعيمه في البرزخ والنعيم فيه مقصود أي مقصود والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عما إذا كان قبر رجل من أصحاب رسول الله صلى الله عليه وسلم وعلى القبر قبة وأراد الرجل أن يكون قبره بجنبه فضاق الموضع إلا بنقض شيء قليل من القبة فهل يجوز له نقضه فإن قلتم نعم فذاك وإن قلتم لا فمع علمكم أن الشافعي رضي الله عنه قال رأيت الولاة بمكة يأمرون بهدم ما بني منها ولم أر الفقهاء يعيبون ذلك عليهم؟ "فأجاب" بقوله إن كانت تلك القبة مبنية في مقبرة مسبلة وهي التي اعتاد أهل البلد الدفن فيها فهي مستحقة الهدم فلكل أحد هدمها وإن كانت على ذلك القبر وحده ولم تكن في مقبرة مسبلة لم يجز لأحد هدمها لمثل ما ذكره السائل من الدفن بجانب القبر والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عن الميت هل يسأل في قبره جالسا أو راقدا؟ "فأجاب" بقوله الذي في البخاري أنه يسأل قاعدا وكذا في ابن ماجه وفيه أن الصالح يجلس غير فزع والسيئ يجلس فزعا والله سبحانه وتعالى أعلم بالصواب.
"وسئل" نفع الله به إذا سئل الميت هل تلبس روحه الجثة كما كان في الدنيا؟.
"فأجاب" بقوله ورد في حديث البراء كما ذكره القرطبي أنه تعاد إليه روحه ثم يسأل.
"وسئل" نفع الله به أين تكون الروح مقيمة بعد السؤال. "فأجاب" بقوله ذكر ابن رجب أن الأنبياء صلوات الله وسلامه عليهم أجمعين تكون أرواحهم في أعلى عليين ويؤيده اللهم الرفيق الأعلى وأكثر العلماء أن أرواح الشهداء في الجنة في أجواف طيور خضر لها قناديل معلقة بالعرش تسرح في رياض الجنة حيث شاءت كما في مسلم وغيره وروى ابن المبارك عن كعب قال جنة المأوى جنة فيها طير خضر ترعى فيها أرواح الشهداء على مارق نهر بباب الجنة في قبة خضراء يخرج عليهم رزقهم من الجنة بكرة وعشيا قال ابن رجب ولعل هذا في عوام الشهداء والذين هم في القناديل تحت العرش خواصهم ولعل هذا في شهداء الآخرة كالغريق ونحوه وأما بقية المؤمنين فنص الشافعي رضي الله عنه على أن من لم يبلغ التكليف منهم في الجنة. وعن ابن مسعود رضي الله عنه أن أرواح ولدان المؤمنين في أجواف عصافير تسرح في الجنة حيث شاءوا فتأوي إلى قناديل معلقة بالعرش".

ج / 1 ص -400- أخرجه ابن أبي حاتم ويؤيده ما في مسلم أن له أي إبراهيم ولد النبي صلى الله عليه وسلم لظئرين يكملان رضاعه في الجنة وأما أهل التكليف فقد اختلف فيهم قديما وحديثا قال أحمد أرواحهم في الجنة قال روي عنه صلى الله عليه وسلم "نسمة المؤمن إذا مات طائر يعلق في شجر الجنة حتى يرجعه الله تعالى إلى جسده حين يبعثه" وعن وهب أنها في دار يقال لها البيضاء في السماء السابعة وعن مجاهد أنها تكون على القبور سبعة أيام من يوم دفن لا تفارقه قال وأما السلام على القبور فلا يدل على استقرار أرواحهم على أفنية قبورهم فإنه يسلم على قبور الأنبياء والشهداء وأرواحهم في أعلى عليين ولكن لها مع ذلك اتصال سريع بالجسد ولا يعرف كنه ذلك إلا الله تعالى ويشهد لذلك الأحاديث المرفوعة والموقوفة على الصحابة كأبي الدرداء وعبد الله بن عمر. وأخرج ابن أبي الدنيا عن مالك بلغني أن الروح مرسلة تذهب حيث شاءت وعن عبد الله بن عمرو نحوه ويجمع هذه الأقوال ما ذكره الإمام العارف ابن ترجمان في شرح أسماء الله الحسنى حيث قال والنفس مبرأة من باطن ما خلق منه الجسم وهي روح الجسم وأوجد تبارك وتعالى الروح من باطن ما برأ منه النفس وهي للنفس بمنزلة النفس للجسم والنفس حجابه والروح توصف بالحياة وبإحياء الله عز وجل له وموته أي الروح خمود إلا ما شاء الله يوم خمود الأرواح والجسم يوصف بالموت حتى يجيء بالروح وموته مفارقة الروح إياه وإذا فارق هذا العبد الروحاني الجسم صعد به فإن كان مؤمنا فتحت له أبواب السماء حتى يصعد إلى ربه عز وجل فيؤمر بالسجود فيسجد ثم يجعل حقيقته النفسانية تعم السفل من قبره إلى حيث شاء الله من الجو وحقيقته الروحانية تعم العلو من السماء الدنيا إلى السابعة في سرور ونعيم ولذلك لقي رسول الله صلى الله عليه وسلم موسى قائما في قبره يصلي وإبراهيم تحت الشجرة قبل صعوده إلى السماء الدنيا ولقيهما في السموات العلى فتلك أرواحهما وهذه نفوسهما وأجسادهما في قبورهما وإن كان شقيا لم يفتح له فيرمى من علو إلى الأرض. وهذا قول حسن من هذا الرجل الكبير يزول به ما للقرطبي على ذلك من الاعتراضات من جملتها حديث: "ما من أحد يمر بقبر أخيه المؤمن كان يعرفه في الدنيا فسلم عليه إلا عرفه ورد عليه السلام" فإنه يدل على أن الروح على القبر وكذلك حديث الجريدتين. والجواب أخذا مما مر أن الذي في القبر إنما هو حقيقته النفسانية المتصلة بالروح قال القرطبي وقد قيل إنها تزور قبورها كل جمعة على الدوام ولذلك سن زيارة القبور ليلة الجمعة ويومها وبكرة السبت ا هـ قال ابن رجب ورجح ابن عبد البر أن أرواح الشهداء في الجنة وأرواح غيرهم في أفنية القبور تسرح حيث شاءت وقالت فرقة تجتمع الأرواح بموضع من الأرض كما روي عن سعيد بن المسيب عن عبد الله بن عمر قال إن أرواح المؤمنين تجتمع بالجابية وأما أرواح الكفار فتجتمع بسبخة حضرموت يقال لها برهوت. وعن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "بعض بقعة في الأرض واد بحضرموت يقال له برهوت فيه أرواح

ج / 1 ص -401- الكفار وفيه بئر ماء يرى بالنهار أسود كأنه قيح يأوي إليها الهوام" قال سفيان وسألنا الحضرميين فقالوا لا يستطيع أحد أن يبيت فيه بالليل قال ابن قتيبة وذكر الأصمعي عن رجل من أهل برهوت يعني البلد الذي فيه هذا البئر قال نجد الرائحة المنتنة الفظيعة جدا ثم نمكث حينا فيأتي الخبر بأن عظيما من عظماء الكفار قد مات فنرى أن تلك الرائحة منه.
"وسئل" رضي الله عنه هل يعرف الميت من يزوره ويفرح بذلك؟ "فأجاب" بقوله ذكر ابن رجب حديثا أخرجه العقيلي فيه أنهم يسمعون السلام ولا يستطيعون رده.
"وسئل" فسح الله في مدته عن الميت هل يرى النبي صلى الله عليه وسلم ويقال له ما تقول في هذا الرجل وهذا إشارة إلى الحضور وقد يموت في الوقت الواحد خلق كثير ويقال ذلك لكل واحد منهم فكيف هذا؟ "فأجاب" بقوله قال الإمام العارف ابن أبي جمرة إن هذا الرجل المراد به ذات النبي صلى الله عليه وسلم ورؤيتها بالعين وفي هذا دليل على عظم قدرة الله إذ الناس يموتون في الزمان الفرد في أقطار الأرض على اختلافها بعدا وقربا كلهم يراه قريبا منه لأن لفظة هذا لا تستعمل إلا في القريب وفيه رد على من أنكر رؤيته صلى الله عليه وسلم في الأقطار في زمن واحد بصور مختلفة ودليله عقلا أنهم جعلوا ذاته الشريفة كالمرآة كل يرى فيه صورته على ما هي عليه من حسن أو قبح والمرآة على حالها من الحسن لم تتبدل. والذي قاله المحققون من الصوفية أن الأمر في عالم البرزخ والآخرة على خلاف عالم الدنيا فينحصر الإنسان في صورة واحدة إلا الأولياء كما نقل عن قضيب البان وغيره أنه رئي في صور مختلفة والسر في ذلك أن روحانيتهم غلبت على جسمانيتهم فجاز أن يظهر في صور كثيرة وحملوا عليه قوله صلى الله عليه وسلم لأبي بكر الصديق رضي الله عنه لما قال وهل يدخل أحد من تلك الأبواب كلها قال: "نعم وأرجو أن تكون منهم" وقالوا إن الروح إذا كانت كلية كروح نبينا صلى الله عليه وسلم ربما تظهر في سبعين ألف صورة ا هـ وهم أصحاب كشف واطلاع فيسلم لهم ما قالوه.
"وسئل" فسح الله في مدته هل عذاب القبر على الروح والجسد أم على أحدهما؟ "فأجاب" بقوله ذهب أهل السنة إلى أن الله يحيي المكلف في قبره ويجعل له من العقل مثل ما عاش عليه ليعقل ما يسأل عنه ويجيب عنه وما يفهم به ما أتاه من ربه وما أعد له في قبره من كرامة وهوان وبهذا نطقت الأخبار والأصح أن العذاب على الروح والجسد.
"وسئل" أعاد الله علينا من بركاته هل يغرس الريحان ونحوه على منزل القبر أو قافية اللحد؟ "فأجاب" بقوله استنبط العلماء من غرس الجريدتين على القبر غرس الأشجار والرياحين على القبر. ولم يبينوا كيفيته لكن في الصحيح أنه غرس في كل قبر واحدة فشمل القبر كله فيحصل المقصود بأي محل منه نعم أخرج عبد بن حميد في مسنده أنه صلى الله عليه وسلم وضع الجريدة على القبر عند رأس الميت

ج / 1 ص -402- "وسئل" نفع الله به كيف يدري الميت بوصول الثواب له وهل الأنفع الصدقة أو القراءة أو تسبيل الماء أو الأكل؟ "فأجاب" بقوله المشهور من مذهبنا عدم وصول القراءة إلى الميت إلا إن قرئ على القبر أو بعيدا عنه بنيته ودعا عقبها وكيفية الوصول لم يثبت فيها شيء لكن ذكر القرطبي منامات تدل على وصول نوره وغيره والتفاضل بين الصدقة والقراءة على القول بوصولها لم يثبت فيه شيء أيضا وينبغي أن تكون الصدقة أفضل إذ لا خلاف في وصولها بخلاف القراءة والأفضل منها ما دعت الحاجة إليه في المحل المتصدق فيه أكثر وتارة يكون الماء وتارة يكون الخبز وتارة يكون غيرهما.
"وسئل" فسح الله تعالى في مدته عما إذا نقل الجسد من القبر هل تنتقل معه الروح وهل الأول تراب الميت أو الثاني. "فأجاب" بقوله تنتقل معه لأنها تابعة له لا للقبر والثاني لم نر فيه شيئا ولا يبعد أن كلا ترابه لكن الأول كان مغيا بوقت.
"وسئل" نفع الله به عما إذا دفنت الرقبة في مكان والجثة في آخر فأين تكون الروح؟ "فأجاب" بقوله لم نر فيه شيئا ولكن إن قلنا في الجثة فظاهر أو على القبر فهي متعلقة بجميع الجسد وإن تفرقت أجزاؤه ثم رأيت بعض المحققين أفتى بذلك فقال الروح وإن لم تكن داخلة جسد الميت لكن لها به وبكل جزء منه اتصال مستمر فإذا فرق بين الجسد والرأس اتصلت الروح بكل منهما ولو فرض تعدد تفريق أعضاء الميت فكذلك.
"وسئل" نفع الله به عن الملكين الذين يجلسان على القبر يستغفران للميت هل هما الكاتبان أو السائق والشهيد؟ "فأجاب" بقوله ذكر القرطبي في تفسير: {وَجَاءَتْ كُلُّ نَفْسٍ } حديثا طويلا أخرجه أبو نعيم وهو يدل على أن الكاتبين هما السائق والشهيد وهما اللذان يجلسان على القبر للاستغفار إلى يوم القيامة.
"وسئل" فسح الله في مدته هل إعادة الأجساد تكون على صفتها الأولى حتى في المحشر أو لا فتكون العينان في الرأس ويحشرون جردا مردا كما ورد؟ "فأجاب" بقوله ذكر القرطبي في تفسير: {وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ} والحليمي ما له تعلق بما نحن فيه وفي تذكرته في حديث: "يحشر الناس يوم القيامة حفاة عراة غرلا" أي غير مختونين ما يدل على أنهم يحشرون بجميع أجزائهم التي كانت في الدنيا من لحم ودم وعظم وشعر ولهذا استحبوا دفن ما ينفصل منه معه وحينئذ فالتغيير إنما يكون عند دخول الجنة وكون العينين في الرأس قال بعضهم لم نر أحدا من المفسرين ولا من العلماء بعد الكشف قال به لكن قال شيخ الإسلام ابن حجر إنه ورد ومع ذلك فظاهر جوابه صلى الله عليه وسلم لاستعظام أم المؤمنين كشف العورات بأن لكل منهم يومئذ شأن يغنيه أنهما في الوجه وفي تذكرة القرطبي حديث فيه أنه تنشق عنهم الأرض شبابا أبناء ثلاث وثلاثين سنة.
"وسئل" نفع الله به هل يعرف الناس بعضهم بعضا في المحشر؟ "فأجاب" بقوله: نعم

ج / 1 ص -403- في مواطن منها أرباب الحقوق كما يدل عليه أحاديث الصحيحين ومنها إذا كان الرجل رأسا في الخير يدعو إليه ويأمر به يدعى باسمه حتى إذا نجا يقال له انطلق إلى أصحابك فبشرهم وأخبرهم بأن لكل إنسان منهم مثل هذا وكذا إذا كان رأسا في الشر ومنها في موطن الشفاعة فقد أخرج الطحاوي أنه صلى الله عليه وسلم قال: "إذا كان يوم القيامة جمع الله تعالى أهل الجنة صفوفا وأهل النار صفوفا فينظر الرجل من صفوف أهل النار إلى الرجل من صفوف أهل الجنة فيقول له يا فلان أتذكر يوم اصطنعتك معروفا فيقول اللهم هذا اصطنع لي في الدنيا معروفا فيقال له خذ بيده وأدخله الجنة".
"وسئل" رضي الله عنه هل يميت الله العصاة من هذه الأمة إذا دخلوا النار إماتة حقيقية وما معنى: {لا يَذُوقُونَ فِيهَا الْمَوْتَ}؟ "فأجاب" بقوله روى مسلم حديثا طويلا فيه التصريح بأنهم يموتون ثم يحملون ضبائر فيبثون على باب الجنة. الحديث قال النووي والإماتة حقيقية ثم يخرجون موتى قد صاروا فحما فيحملون ضبائر كما تحمل الأمتعة ثم يلقون على باب الجنة ثم نقل عن القاضي عياض أن المراد بها أنه يغيب عنهم إحساسهم بالآلام واختار ما مر وكلام القرطبي يقتضي أنهم من حين يدخلونها يموتون وضبائر بفتح المعجمة جمع ضبارة بكسرها وهي الجماعة والضمير في فيها في الآية راجع إلى الجنة والاستثناء فيها منقطع إذ الموتة الأولى في الدنيا أو إلا بمعنى بعد أو سوى.
"وسئل" رضي الله عنه عن قولهم يكره اللغط في الجنازة فهل تنتهي الكراهة بماذا أي بالانصراف عن المقبرة أم تتقيد بما دام الميت في النعش إذ الجنازة اسم للميت في النعش. "فأجاب" بقوله يحتمل أن يقال تنتهي بتمام طم القبر وأن يقال بسد اللحد فقط وهذا هو الأقرب وأما الاحتمالان المذكوران في السؤال فبعيدان جدا ويرد الأول بأنه يلزم عليه كراهة اللغط في المقبرة وإن لم يكن مع جنازة ولم يقولوا به وإن كان لذلك وجه والثاني بأنه من الواضح البين أنه ليس المراد بالجنازة في مثل هذا الموضع ما ذكر في السؤال وإن كان هذا هو أصل وضعها إذ كيف يتخيل ذلك مع تعبيرهم بفي في قولهم في الجنازة وإنما المراد بها الجماعة التابعون لها أو تكون في للسببية أي يكره اللغط بسبب الجنازة على تابعها وحينئذ فما دام يصدق عليه أنه تابعها كره له وما لا فلا ومعلوم مما قالوه في حصول القيراطين أن تبعيتها تنقطع بسد اللحد وإن لم يطم القبر بدليل أنه لو رجع حينئذ حصل له تمام القيراطين فاتضح بذلك ما رجحته من انتهاء الكراهة بسد اللحد.
"وسئل" فسح الله تعالى في مدته عن امرأة أوصت بأنها تكفن من مالها فهل يسقط عن الزوج ولو كفنها الوصي من ماله هل يرجع؟ "فأجاب" بقوله إن ماتت غير ناشزة والزوج موسر كان إيصاؤها بمؤنة تجهيزها من مالها وصية لوارث فلا تنفذ إلا إن أجاز بقية الورثة وشرط رجوع الوصي إذن القاضي إن تيسر وإلا فإشهاد عدلين أنه أنفق بنية الرجوع

ج / 1 ص -404- "وسئل" رضي الله عنه بما صورته الميت قد يلطخ بدنه أو بعض كفنه بزعفران فهل يجوز أو لا؟ "فأجاب" بقوله في الحديث الصحيح النهي عن التزعفر للرجال وفي شرح البخاري لابن الملقن وغيره أن الشافعي وأبا حنيفة رضي الله عنهما قالا لا يجوز ذلك للرجال وأجازه مالك رضي الله عنه وغيره في الثياب دون البدن ا هـ وهو صريح في أن مذهب الشافعي رضي الله عنه تحريم ذلك لكن قضية قولهم يكره الخلوق للرجال وهو طيب مخلوط بزعفران وغيره عدم التحريم إلا أن يحمل هذا على ما إذا استهلك الزعفران بحيث صار لا يظهر له أثر محسوس على أن المراد بالخلوق هو تلطيخ قليل من البدن أو الثوب وحينئذ فلا منافاة أصلا ويؤخذ من كراهة الخلوق أن تلطيخ قليل من كفن الميت بالزعفران مكروه لا حرام.
"وسئل" فسح الله في مدته عن امرأة كفنت من مالها وزوجها غائب موسر فهل يرجع الورثة عليه بالكفن؟ "فأجاب" بقوله قال الجلال البلقيني لا يستقر في ذمته وهو صريح في أنهم لا يرجعون عليه قال وظهر لي أن الكفن إمتاع لا تمليك لأن التمليك بعد الموت لا يمكن وتمليك الورثة لا يجب فتعين الإمتاع ا هـ فإن قلنا إمتاع اتضح ما ذكره لأنه بموتها لم يترتب عليه في ذمته شيء وإن قلنا تمليك رجعوا عليه بقيمتها لأنها ملكته أو قيمته بموتها والأوجه ما ذكره من أنه إمتاع ثم رأيت الريمي أفتى فيمن أوصت بأن تجهز من مالها بأنها إن قالت أوصيت بإسقاط ذلك عن الزوج كان وصية لوارث أو اجعلوا تجهيزي من مالي صرف عليها من مالها ويبقى الكفن ومؤنة التجهيز في ذمة الزوج لأن مالها قد يكون أحل من مال الزوج ويبقى ما عليه في ذمته كما لو كان لها دين فأوصت بأن تكفن من مالها الخاص لا يكون ذلك إسقاطا لشيء من الدين. قال فإن قيل هذا وجب على الزوج بالموت بخلاف الدين فإنه وجب من قبل قلنا والكفن واجب من قبل الموت لأن مأخذه وجوب الكسوة في حال الحياة ولهذا لو ماتت وهي ناشزة سقط إيجاب الكفن فعلمنا أن وجوبه متقدم كالدين ا هـ وكلامه صريح في مخالفة الجلال البلقيني وأن الورثة يرجعون عليه وأن الكفن تمليك لا إمتاع وقد رجح الأذرعي ما رجحه الجلال وقاسه على ما لو كان معسرا وكفنت من مالها أو غيره فإنه لا يبقى دينا عليه جزما والأوجه أنها حيث أوصت بأنها تجهز من مالها كانت وصية لوارث سواء أطلقت أو عينت نوعا منه وأنها حيث كفنت من مالها أو غيره لم يرجع به على الزوج وإن كان المستبد بذلك إنما فعله على ظن صحة الوصية.
"وسئل" فسح الله في مدته بما صورته إذا كان الزوج معسرا وجبت مؤنة التجهيز في مال الزوجة كيف يتصور إعساره مع فرض مال للزوجة فإنه يرث منها حصة يصير بها موسرا؟ "فأجاب" بقوله لا شك أنه لا يرث أي يستقر إرثه إلا بعد انقضاء ما تعلق بعين التركة ومما.

ج / 1 ص -405- يتعلق بعينها مؤن التجهيز فهي مقدمة على إرثه بالمعنى المذكور فهو حال وجوبها موصوف بالإعسار إلى الآن.
"وسئل" رضي الله عنه إذا أوصى الميت أن يصلي عليه رجل فهل يقدم على الأولياء أو لا؟ "فأجاب" بقوله أفتى بعض علماء اليمن بأنه لا يتقدم عليهم لأن الحق لهم فلا تنفذ وصيته لكن الأولى لهم إذا كان أصلح أن يقدموه.
"وسئل" فسح الله في مدته هل إذا جعل مكان للدفن فوق الأرض وأحكم بحيث أنه يمنع الرائحة والسبع ووضع فيه شخص فهل يكفي الدفن أو يلزم أن نفتحه قبل أن يبلى فيحفر له فيه ويدفن فيه أو يعتمد قول البغوي بالاكتفاء بالدفن فيه؟ "فأجاب" بقوله الذي في الروضة واعتمده المتأخرون أنه لا يكفي الدفن فيها فيجب أن يحفر له قبل بلائه حفرة تمنع الرائحة والسبع ويدفن فيها وما اقتضاه كلام البغوي مما يخالف ذلك ضعيف.
"وسئل" رضي الله عنه عن كراهة الكتابة على القبور هل تعم أسماء الله والقرآن واسم الميت وغير ذلك أو تخص شيئا من ذلك بينوه بما فيه؟ "فأجاب" بقوله أطلق الأصحاب كراهة الكتابة على القبر لورود النهي عن ذلك رواه الترمذي وقال حسن صحيح واعترضه أبو عبد الله الحاكم النيسابوري المحدث بأن العمل ليس عليه فإن أئمة المسلمين من الشرق إلى الغرب مكتوب على قبورهم وهو عمل أخذ به الخلف عن السلف رضي الله عنهم وما اعترض به إنما يتجه أن لو فعله أئمة عصر كلهم أو علموه ولم ينكروه وأي إنكار أعظم من تصريح أصحابنا بالكراهة مستدلين بالحديث هذا وبحث السبكي والأذرعي تقييد ذلك بالقدر الزائد عما يحصل به الإعلام بالميت وعبارة السبكي وسيأتي قريبا أن وضع شيء يعرف به القبر مستحب فإذا كانت الكتابة طريقا فيه فينبغي أن لا تكره إذا كتب بقدر الحاجة إلى الإعلام. وعبارة الأذرعي وأما الكتابة فمكروهة سواء كان المكتوب اسم الميت على لوح عند رأسه أو غيره هكذا أطلقوه والقياس الظاهر تحريم كتابة القرآن سواء في ذلك جميع جوانبه لما فيه من تعريضه للأذى بالدوس والنجاسة والتلويث بصديد الموتى عند تكرار النبش في المقبرة المسبلة وأما غيره من النظم والنثر فيحتمل الكراهة والتحريم للنهي وأما كتابة اسم الميت فقد قالوا إن وضع ما يعرف به القبور مستحب فإذا كان ذلك طريقا في ذلك فيظهر استحبابه بقدر الحاجة إلى الإعلام بلا كراهة ولا سيما قبور الأولياء والصالحين فإنها لا تعرف إلا بذلك عند تطاول السنين ثم ذكر ما مر عن الحاكم وقال عقبه فإن أراد كتابة اسم الميت للتعريف فظاهر ويحمل النهي على ما قصد به المباهاة والزينة والصفات الكاذبة, أو كتابة القرآن وغير ذلك ا هـ. وما بحثه السبكي من عدم الكراهة في كتابة اسم الميت للتعريف والأذرعي من استحبابها ظاهر إن تعذر تمييزه إلا بها لو كان عالما أو صالحا وخشي من طول السنين اندراس قبره والجهل به لو لم يكتب اسمه على

ج / 1 ص -406- قبره ويحمل النهي على غير ذلك لأنه يجوز أن يستنبط من النص معنى يخصصه وهو هنا الحاجة إلى التمييز فهو بالقياس على ندب وضع شيء يعرف به القبر بل هو داخل فيه أو إلى بقاء ذكر هذا العالم أو الصالح ليكثر الترحم عليه أو عود بركته على من زاره وما ذكره الأذرعي من تحريم كتابة القرآن قريب وإن كان الدوس والنجاسة غير محققين لأنهما وإن لم يكونا محققين في الحال هما محققان في الاستقبال بمقتضى العادة المطردة من نبش تلك المقبرة واندراس هذا القبر ويلحق بالقرآن في ذلك كل اسم معظم بخلاف غيره من النظم والنثر فإنه مكروه لا حرام وإن تردد فيه وقوله ويحمل النهي إلخ قد علمت أنه تارة يحمل على الكراهة وتارة يحمل على الحرمة وهو ما لو كتب القرآن أو اسما معظما دون غيرهما وإن قصد المباهاة والزينة.
"وسئل" رضي الله عنه عن كتابة العهد على الكفن وهو لا إله إلا الله والله أكبر لا إله إلا الله وحده لا شريك له له الملك وله الحمد لا إله إلا الله ولا حول ولا قوة إلا بالله العلي العظيم وقيل: إنه اللهم فاطر السموات والأرض عالم الغيب والشهادة الرحمن الرحيم إني أعهد إليك في هذه الحياة الدنيا أني أشهد أنك أنت الله لا إله إلا أنت وحدك لا شريك لك وأن محمدا عبدك ورسولك صلى الله عليه وسلم فلا تكلني إلى نفسي فإنك إن تكلني إلى نفسي تقربني من الشر وتبعدني من الخير وأنا لا أثق إلا برحمتك فاجعل لي عهدا عندك توفنيه يوم القيامة إنك لا تخلف الميعاد هل يجوز ولذلك أصل؟ "فأجاب" بقوله: نقل بعضهم عن نوادر الأصول للترمذي ما يقتضي أن هذا الدعاء له أصل وأن الفقيه ابن عجيل كان يأمر به ثم أفتى بجواز كتابته قياسا على كتابة الله في نعم الزكاة وأقره بعضهم بأنه قيل يطلب فعله لغرض صحيح مقصود فأبيح وإن علم أنه يصيبه نجاسة وفيه نظر وقد أفتى ابن الصلاح بأنه لا يجوز أن يكتب على الكفن يس والكهف ونحوهما خوفا من صديد الميت وسيلان ما فيه وقياسه على ما في نعم الصدقة ممنوع لأن القصد ثم التمييز لا التبرك وهنا القصد التبرك فالأسماء المعظمة باقية على حالها فلا يجوز تعريضها للنجاسة والقول بأنه قيل يطلب فعله إلخ مردود لأن مثل ذلك لا يحتج به وإنما كانت تظهر الحجة لو صح عن النبي صلى الله عليه وسلم طلب ذلك وليس كذلك.
"وسئل" فسح الله في مدته عن أقل الكفن الشرعي المجزئ ما هو وما هو الأفضل وما الزائد على الأفضل وهل يحرم الإسراف فيه وكيف يكون وهل الفقير والغني فيه سواء. وهل يجوز دفن اثنين في قبر واحد لغير ضرورة وإذا قلتم لا فهل هذه الفساقي التي تعمل ويدفن فيها الأقارب قبل البلى جائزة ويجزئ الدفن فيها أم لا وما هي الضرورة المجوزة لجمع اثنين في قبر وهل إذا حفر قبر ووجد فيه عظم هل يجوز فيه الدفن أم لا؟ "فأجاب" بقوله أقل الكفن ثوب يستر جميع البدن فإن اقتصر على ساتر

ج / 1 ص -407- العورة وهي ما بين سرة الرجل وركبته وغير وجه المرأة وكفيها ولو أمة لزوال الرق بالموت أجزأ من حيث سقوط الحرج عن الأمة وإن أثم الورثة بنقص الميت عن حقه إذ حقه ستر كل بدنه حيث خلف مالا ولم يوص بترك الزائد على العورة هذا هو المعتمد من اضطراب طويل لا يليق ذكره بهذا المحل ويجزئ الكفن من أي نوع كان لكن يحرم الحرير ونحوه من مزعفر وكذا معصفر على الخلاف فيه حيث كان هناك غيره على الذكر البالغ العاقل خلافا للأذرعي ومثله الخنثى نعم المتجه كما قاله الإسنوي وغيره وصرح به الجرجاني أنه لا يجوز الطين مع وجود غيره ولو حشيشا وإن جاز ذلك للحي في الصلاة لما فيه من الازدراء بالميت ولا يجزئ أيضا متنجس بما لا يعفى عنه مع وجود طاهر غير حرير أما الحرير فيقدم على المتنجس والأفضل للرجل ثلاثة أثواب وكونها لفائف ومتساوية وللمرأة والخنثى خمسة إزار ثم قميص ثم خمار ثم تلف في لفافتين ولا تجوز الزيادة على ثوب يستر كل البدن إن كفن من بيت المال أو مما وقف على الأكفان كما أفتى به ابن الصلاح. ويحتمل أن يلحق به ما وقف على تجهيز الموتى ويحتمل خلافه لأن التجهيز يشمل الواجب والمندوب والأقرب الأول وأن التجهيز لا ينصرف إلا إلى ما يجب من الكفن والدفن ونحوهما أو كان عليه دين مستغرق ولم يرض الغريم بالزائد على الثوب ولا يعتبر رضاه بما يستر كل البدن وإن كان له المنع من المستحب لتأكد أمر هذا أي بالاختلاف في وجوبه وعلى تسليم هذه العلة فيؤخذ منها تخصيص عموم قولهم له المنع من المستحب بغير ما اختلف في وجوبه وليس للوارث المنع من الثلاثة. ولو اتفق الورثة على ثوب أو قال بعضهم يكفن بثلاثة وبعضهم بثوب ولم يوص الميت به فيهما كفن بثلاثة والزيادة على الثلاثة في الرجال خلاف الأولى وعلى الخمسة فيه في المرأة مكروهة لأنه سرف كذا قاله الأصحاب وهو المذهب وإن قال في المجموع ولو قيل بتحريمها لم يبعد وبه قال ابن يونس وقال الأذرعي إنه الأصح المختار وحيث قلنا بجواز الزيادة على الثلاثة أو الخمسة فينبغي أن يقيد بما يأتي عن الأذرعي في المغالاة فيه وبما تقرر يعلم أن المذهب أن الإسراف في الكفن مكروه لا حرام ولذلك قالوا تكره المغالاة فيه وتكفين المرأة أي ونحوها بالحرير خلافا للأذرعي لأن ذلك سرف لا يليق بالحال قال الأذرعي والظاهر أنه لو كان الوارث محجورا عليه أو غائبا أو كان الميت مفلسا حرمت المغالاة فيه من التركة ا هـ ويجرى ما قاله من الحرمة في الصور الثلاث في تكفين المرأة ونحوها بالحرير وقد علم مما ذكرته جواب قول السائل وكيف يكون الكفن فإن أراد السؤال عن صفته فالسنة أن يكون أبيض ومغسولا قال البغوي وثوب القطن أولى من غيره قال في الروضة ويعتبر في الكفن المباح حال الميت فيكفن الموسر من جياد الثياب والمتوسط من أوسطها والمعسر من خشنها ا هـ. واعتبار ما ذكر من الأحوال الثلاثة سنة فالغني والفقير ليسا سواء في.

ج / 1 ص -408- الكفن الأكمل وأما في أقل ما يجزئ فهما فيه سواء ولا عبرة بإسرافه وتقتيره قبل موته نعم إن كان عليه دين مستغرق اعتبر تقتيره على الأوجه أخذا مما قالوه في المفلس والفرق بينهما لا يجدي كما لا يعرف بتأمله. وأما دفن اثنين في قبر واحد فإن اتحد نوعهما كرجلين أو امرأتين واحتيج إليه بأن كثر الموتى وعسر الإفراد فعل وإن لم يحتج إليه ندب تركه كما في الروضة وأصلها وقال الماوردي يكره والسرخسي يحرم قال السبكي والأصح الكراهة أو نفي الاستحباب وأما الحرمة فلا دليل عليها وأما جمع امرأة ورجل في لحد واحد فلا يجوز إلا إن اشتدت الحاجة اشتدادا حثيثا كأن لم يوجد أو لم يتمكن إلا من ذلك أو كان بينهما محرمية أو زوجية أو أحدهما صغيرا لم يبلغ حد الشهوة والخنثى مع الأنثى أو غيره كالأنثى مع الذكر وحيث جمع متحدي النوع أو مختلفيه جعل بينهما حاجز تراب أو نحوه وهو مندوب على الأوجه وفاقا للأذرعي ويحتمل وجوبه إن تعدى بجمع متحدي النوع لغير ضرورة. وأما الدفن في الفساقي فالكلام عليه يستدعي الكلام على أقل القبر وهو حفرة تمنع الرائحة والسبع قال الرافعي والغرض من ذكرهما إن كانا متلازمين بيان فائدة الدفن وإلا فبيان وجوب رعايتهما ولا يكفي أحدهما ا هـ قال غيره وظاهر أنهما غير متلازمين وهو كذلك وعليه فالفساقي التي لا تكتم الرائحة وتمنع السبع لا يكفي الدفن فيها ومن ثم قال السبكي في الاكتفاء بالفساقي نظر لأنها ليست معدة لكتم الرائحة لأنها ليست على هيئة الدفن المعهود شرعا قال وقد أطلقوا تحريم إدخال ميت على ميت لما فيه من هتك حرمة الأول وظهور رائحته فيجب إنكار ذلك ا هـ. وبتأمل آخر كلامه تعلم أنه حيث حفر قبر إما تعديا وإما مع ظن أنه بلي ولم يبق فيه عظم فوجد فيه عظم رد التراب عليه وجوبا ولا يجوز الدفن فيه قبل البلى وفي الروضة وغيرها يحرم نبش قبر الميت ودفن غيره فيه قبل بلائه عند أهل الخبرة بتلك الأرض فإن حفر فوجد فيها شيء من عظم الميت قبل تمام الحفر وجب رد ترابه عليه وإن وجدها بعد تمام الحفر جعلها في جانب من القبر وجاز لمشقة استئناف قبر دفن الآخر معه.
"وسئل" نفع الله به قالوا يسقط فرض صلاة الجنازة بصبي مميز ولو مع وجود رجل فهل هو موافق لقضية قول الشيخين إنما تصح ممن كان من أهل فرضها وقت الموت أو لما صوبه الإسنوي من أن الشرط أن يكون من أهل صحة الصلاة حينئذ؟ "فأجاب" بقوله المعتمد ما ذكره الإسنوي ولا ينافيه كلام الشيخين وغيرهما لأن مرادهم بأهلية الفرض أهلية صحة فعله فيوافق كلام الإسنوي وقوله إن قضية كلامهم أنها لو كانت حائضا عند الموت وطهرت بعد الغسل ونحو ذلك لا تصح صلاتها ممنوع لأن كلامهم هنا خرج مخرج الغالب كما يدل له تصريحهم بما ذكره السائل من سقوط فرضها بفعل المميز مع وجود الرجال

ج / 1 ص -409- "وسئل" نفع الله به قالوا الأولى بغسل الرجل من الرجال أولاهم بالصلاة عليه فيقدم المعتق وعصبته على ذوي الأرحام وقدموا في المرأة ذوات الأرحام كبنت العم وبنت العمة وبنت الخال وبنت الخالة على ذوات الولاء فما الفرق؟ "فأجاب" بقوله قد يفرق بأن الملحظ في التقديم مع الذكورة الأحق بالتقديم في الصلاة والمعتق أحق من ذوي الأرحام والملحظ في التقديم مع الأنوثة القرب وذوات الأرحام أقرب من ذوات الولاء وإنما كان المعتق أحق بالصلاة من القريب من ذوي الأرحام لأن له عصوبة اقتضت قوة إرثه والمدار في التقديم في الصلاة على قوة الإرث وبما تقرر يعلم أنه ينبغي أن يكون السلطان مقدما هنا في الغسل على ذوي الأرحام ومتأخرا عن المعتق أخذا مما قالوه في نظيره في الصلاة ويحتمل الفرق بأن في الصلاة من الشرف ما لا ينبو عن رتبة السلطان بخلاف الغسل إلا أن يجاب بأن هذا حق ثبت له فله مباشرته بنفسه وتفويضه إلى غيره.
"وسئل" فسح الله في مدته بما لفظه استثنى بعضهم الغريب العاصي بغربته كالآبق والناشزة والغريق العاصي بركوبه البحر كمن ركبه لشرب الخمر أو ليسرق ورده الزركشي فقال والظاهر أن هذا لا يمنع الشهادة ثم قال وأما الميت عشقا فشرطه العفة والكتمان وينبغي أن يراد به من يتصور إباحة نكاحه لها شرعا ويتعذر الوصول إليها كزوجة الملك وإلا فعشقه الأمرد معصية فكيف تحصل بها درجة الشهادة قال ويستثنى منه الميتة بالطلق الحامل بزناها فكيف الجمع بين أطراف كلامه المشتمل على تناقض في الظاهر؟ "فأجاب" بقوله يجاب بأن الجهة في الغربة والغرق منفكة إذ المحصل للمعصية ليس هو المحصل للزهوق بل المحصل له سبب آخر غير الغربة وغير ركوب البحر كعروض ريح ونحوه مما ليس ناشئا عن ذينك في العادة وبه فارق ما يأتي في الحمل من الزنا وأما في مسألة العشق والطلق فالمحصل للزهوق هو ما به المعصية لا غير إذ ليس هناك سبب غير العشق والحمل مع الطلق اللازم له الذي لا يتصور انفكاكه عنه حتى يحال عليه الهلاك فلم يمكن أن يكون ما به المعصية محصلا للشهادة مع اتحاد الجهة نعم لو رأى أمرد رؤية مباحة كأول نظرة فنشأ منها عشقه فعف فكتم فمات لم يبعد أن يقال هنا إنه شهيد إذ لا معصية.
"وسئل" فسح الله في مدته بما صورته فرض الكفاية وسنتها مهم يقصد حصوله من غير نظر بالذات إلى فاعله وإذا فعله واحد سقط الحرج عن الباقين ويلزم عليه أن لا يصح فعل واحد منهما بعد صدوره من آخر لسقوط الخطاب به مع تصريحهم في صلاة الجنازة بخلافه فما الذي يظهر في الجواب عن ذلك؟ "فأجاب" بقوله الذي يظهر أن في كل من فرض الكفاية وسنتها خطابين أحدهما يقصد به حصول الفعل لدفع الإثم في الأول أو خلاف الأولى أو الكراهة في الثاني وهذا هو الذي يسقط بالواحد والثاني يقصد به تحصيل الفعل لأجل. مصلحة حصول الثواب وهذا هو الذي لا يسقط بالواحد بل لا بد من الإتيان به من

ج / 1 ص -410- كل فرد فرد بعينه فإن قلت يلزم على ذلك أن تكون سنة الكفاية متضمنة لسنة العين قلت لك أن تلتزمه لكن سنة العين التي تضمنتها سنة الكفاية ليست كسنة العين المطلوبة بخصوصها لأن هذه ليس في تركها كراهة ولا خلاف أولى بخلاف تلك, ولك أن تمنعه بأن هذا المتضمن لا يسمى سنة عين أصلا لأن سنة العين هي التي طلبت مع النظر لفاعلها بالذات وهذه ليست كذلك ولا يلزم من ترتب الثواب على حصولها كونها تسمى سنة عين كما لا يخفى.
"وسئل" فسح الله في مدته قالوا لا بد في التكبيرة الثالثة من الدعاء للميت بخصوصه كاغفر له أو ارحمه فهل يشمل ذلك الطفل وهل اللهم اجعله فرطا لأبويه كاف عن ذلك؟ "فأجاب" بقوله لا فرق بين الطفل وغيره كما اقتضاه إطلاقهم وهو صريح واضح وكونه مغفورا له لا يمنع الدعاء له بذلك لأن ذلك يحصل له به زيادة في رفع درجته والدعاء بجعله فرطا لأبويه إلخ القصد به والداه بالذات وإن كان يلزم منه كونه مغفورا له إذ الفرط السابق المهيئ لمصالحهما واللوازم لا يكتفى بها في مثل هذا المقام المطلوب فيه التنصيص على ما ينفع الميت هذا ما يظهر ويحتمل أنه يكفي اكتفاء باللازم المذكور.
"وسئل" نفع الله به بما لفظه وقع الوباء في بلاد فهل يكره لأحد من أهل تلك البلاد الدخول في بلد أخرى ولا يحرم الخروج حينئذ أو لا؟ "فأجاب" بقوله إذا عم الوباء قطرا من الأقطار فظاهر أنه لا يحرم حينئذ الخروج من بلد إلى بلد أخرى منه ولا دخولها لفوات المعنى المعلل به حرمة الخروج وكراهة الدخول حينئذ وقد نقل ما يوافق ذلك عن ابن بنت الأعز من المتأخرين فإن قلت الغرباء أسرع تأثرا أيام الوباء من أهل البلد فينبغي كراهة الدخول وإن عم قلت هو كذلك إن تباعدت البلدان تباعدا فاحشا بحيث يقضي أهل الخبرة باختلاف هوائهما لأن الداخل حينئذ للبلد البعيدة يكون بدنه أسرع انفعالا وتأثرا بهواء تلك البلد وإن كان الوباء في بلدة أيضا. فإن قلت لعل هذا مبني على ما عليه الأطباء من أن الطاعون إنما ينشأ عن فساد الهواء والذي ثبت في الحديث الصحيح أنه من الجن قلت ليس مبنيا على ذلك إذ لا مانع من أن الجن يكون لهم مزيد تسلط على الغرباء أكثر وعلى هذا فلا فرق بين البلد البعيدة والقريبة وعلى تسليم كونه مبنيا عليه فلا مانع من اجتماع السببين من فساد الهواء وطعن الجن ألا ترى إلى قول فقهائنا إن الوصية أيام الوباء ولو من الصحيح تكون من الثلث وليس ذلك إلا لأن الهواء قد فسد فالأبدان كلها مشرفة على التغير والفساد وإن لم تحس بذلك وكلامهم هذا صريح في أن فساد الهواء له دخل وإن كان طعن الجن له دخل أيضا ولا مانع من أن الله تعالى يجعل لتسلط الجن على الطعن أمارة وهي فساد الهواء.
"وسئل" رضي الله عنه بما صورته ما تقولون في مسألة وقع فيها جوابان مختلفان

ج / 1 ص -411- صورتها صحراء واسعة يسيل ماؤها إذا أتى المطر في بستان جماعة وفي الصحراء المذكورة مقبرة جرت العادة أن من أراد الدفن فيها فلا مانع له وليست موقوفة فدفن فيها رجل من أهل العلم والصلاح فهل يجوز البناء عليه مدرسة أو قبة أو تربة ونحو ذلك لينتفع الحي والميت بالقراءة فيها وليتميز بها عن غيره ويكثر زواره والتبرك به أو لا؟ أجاب الأول فقال يكره البناء في المقبرة المسبلة بل لا يجوز لما فيه من التضييق على الناس وقد قال الإمام شهاب الدين الأذرعي الوجه في البناء على القبور ما اقتضاه إطلاق ابن كج من التحريم من غير فرق بين ملكه وغيره للنهي العام ولما فيه من الابتداع بالقبيح وإضاعة المال والسرف والمباهاة ومضاهاة الجبابرة والكفار والتحريم يثبت بدون ذلك ا هـ جواب الأول؟ وأجاب الثاني فقال يجوز البناء في الصحراء المذكورة لأمور أحدها أن هذه الصحراء حكمها حكم الموات وقد قال الإمام ابن العماد إن كانت أي المقبرة مواتا لم يحرم البناء فيها وإن كانت مملوكة جاز البناء فيها بإذن المالك الأمر. الثاني أن الإمام بدر الدين الزركشي نقل في الخادم عن الشيخ الإمام شرف الدين الأنصاري كلاما طويلا في الكلام على القرافة ذكر في أثنائه أن السلف رضي الله عنهم شاهدوا هذه القرافة الكبرى والصغرى من الزمان المتقدم وبني فيها الترب والدور ولم ينكره أحد من علماء الأعصار لا بقول ولا فعل قال وقد بنوا فيه قبة الإمام الشافعي رضي الله عنه ومدرسته وهكذا سائر المزارات إلى آخر كلام الشرف الأنصاري قال بعض المتأخرين واقتضى كلامه عدم تحريم البناء في المسبلة قال وإذا لم يحرم في مسبلة لم يحرم في موات ومملوك بإذن مالكه من باب أولى قال وهو مخالف لما تقدم عن الأذرعي. الثالث أن الحاكم قال في مستدركه إثر تصحيح أحاديث النهي عن البناء والكتب على القبور ليس العمل عليها فإن أئمة المسلمين شرقا وغربا البناء على قبورهم وهو أمر أخذه الخلف عن السلف قال البرزلي فيكون إجماعا الأمر الرابع أن ما قاله الإمام الأذرعي فيه نظر فقد ذكر هو في الوصايا عن الشيخين من غير اعتراض عليهما جواز الوصية لعمارة قبور الأولياء والصالحين لما فيها من إحياء الزيارة والتبرك بها وقال أعني الإمام الأذرعي في الوقف بعد نقله هذا الكلام قلت وقضيته جواز الوقف على عمارة هذا النوع ويختص المنع بغيره وعلى جواز الوقف على قبور أهل الخير العمل ا هـ المقصود من كلام الإمام الأذرعي. وقد ذكر هو أيضا في الوصايا أن الوصية والوقف إنما يجوزان فيما يكون قربة عند الموصي أو الواقف الأمر الخامس أن بعض علماء أئمتنا المتأخرين ذكر كلاما حسنا يؤيد جواز البناء فقال قلت ذكروا صحة الوصية لبناء المسجد الأقصى وقبور الأنبياء عليهم الصلاة والسلام وألحق الشيخ أبو محمد بها قبور العلماء والصالحين لما فيها من الإحياء بالزيارة. وقد ذكر الغزالي رضي الله عنه في الوسيط والإحياء كلاما يدل على جواز البناء على قبور علماء الدين ومشايخ الإسلام وسائر الصلحاء ولا يبعد جواز ذلك حملا على الإكرام قال وفي شرح

ج / 1 ص -412- التنبيه للإمام ابن الرفعة ما يدل على جواز البناء كما في الوسيط والإحياء بل على استحبابه ولا شك في ذلك لوجوده في جميع أمصار الإسلام قديما وحديثا قال ولم ينقل عن أحد من العلماء والصلحاء ولاة أمور الدين إنكار فيه بقول ولا فعل مع عدم الشك في تمكنهم منه والله تعالى أعلم ا هـ السؤال فما المرجح المعتمد من الجوابين وما قولكم رضي الله عنكم إذا كانت الصحراء التي فيها المقبرة المذكورة غير موقوفة وكانت صفتها على ما ذكرنا أولا فهل يا شيخ الإسلام حكم هذه الصحراء حكم المسبلة لكون من أراد الدفن فيها فلا مانع له أم حكمها حكم الأرض المملوكة لكون مائها إذا أتى المطر يسيل في بستان جماعة أم حكمها حكم الأرض الموات كما قال بعض المفتين من علماء العصر. فإن قلتم حكمها حكم المسبلة فإذا كانت الصحراء واسعة فهل يجوز البناء فيها إذا لم يحصل التضييق لسعة البقعة سيما أنهم عللوا كراهة البناء لما فيه من التضييق بل هذا التعليل في جواب الأول وإن قلتم حكمها حكم الأرض المملوكة جاز البناء فيها بإذن المالك كما تقدم عن الإمام ابن العماد. وإن قلتم حكمها حكم الموات كما قال بعض المفتين من علماء العصر فمن أحياها أو قطعة منها ملكها وصارت ملكا له من أملاكه يتصرف فيها كيف يشاء كما قال هذا المفتي بل كلام من جوز البناء محمول على ما إذا كان البناء في موات أو ملك أوضحوا لنا القول في ذلك بجواب شاف يحصل به المقصود وما قولكم رضي الله عنكم في قول من قال يكره البناء على القبر والكتابة وأن يعلم بعلامة زائدة وقيل لا يكره البناء إذا كان الميت من المشايخ والعلماء والسادات نقل من جامع الفتاوى هل الكراهة للتنزيه. وقوله وقيل لا يكره البناء إلخ هل رأيتم ما يعضده غير ما ذكرنا في السؤال الأول وما قولكم فسح الله في مدتكم وأعاد علينا من بركتكم في قول الشيخين في الجنائز يكره البناء على القبر وقالا في الوصية تجوز الوصية لعمارة قبور العلماء والصالحين لما في ذلك من الإحياء بالزيارة والتبرك بها هل هذا تناقض مع علمكم أن الوصية لا تنفذ بالمكروه فإن قلتم هو تناقض فما الراجح وإن قلتم لا فما الجمع بين الكلامين؟ "فأجاب" بقوله المنقول المعتمد كما جزم به النووي في شرح المهذب حرمة البناء في المقبرة المسبلة فإن بني فيها هدم ولا فرق في ذلك بين قبور الصالحين والعلماء وغيرهم وما في الخادم مما يخالف ذلك ضعيف لا يلتفت إليه وكم أنكر العلماء على باني قبة الإمام الشافعي رضي الله عنه وغيرها وكفى بتصريحهم في كتبهم إنكارا والمراد بالمسبلة كما قاله الإسنوي وغيره التي اعتاد أهل البلد الدفن فيها أما الموقوفة والمملوكة بغير إذن مالكها فيحرم البناء فيهما مطلقا قطعا إذا تقرر ذلك فالمقبرة التي ذكرها السائل يحرم البناء فيها ويهدم ما بني فيها وإن كان على صالح أو عالم فاعتمد ذلك ولا تغتر بما يخالفه. وأما المسألة الثانية فقد علم جوابها مما تقرر وهو أنه حيث اعتيد الدفن في محل من الصحراء حرم البناء فيها وهدم وإن لم يحصل به تضييق في الحال لأنه يحصل به ذلك في الاستقبال ولأن من شأن البناء أن يضيق

ج / 1 ص -413- وكون مائها إذا أتى المطر يسيل إلى بستان جماعة لا يخرجها عن كونها مسبلة ويلحقه بالموات خلافا لما نقل عن بعض المفتين نعم إن اتخذ أصحاب البستان في ذلك المحل الذي اعتيد الدفن فيه مجاري للماء حتى يصل إلى بستانهم وكان ذلك الاتخاذ قبل أن يصير ذلك المحل مسبلا ملكوا تلك المجاري وحريمها ولم يجز الدفن فيها وأما المسألة الثالثة فالحاصل من اضطراب وقع للشيخين فيها أن قولهما في الجنائز يكره البناء على القبر مرادهما بناء في ملك الشخص أو غيره بإذنه فإن أراد المسبلة أو الموقوفة كان مرادهما كراهة التحريم وما ذكراه في الوصايا محمول على غير البناء في المسبلة لما تقرر لك أولا وكراهة الكتابة وما بعدها للتنزيه لا للتحريم.
"وسئل" نفع الله به ما حكم الأذان والإقامة عند سد فتح اللحد؟ "فأجاب" بقوله هو بدعة إذ لم يصح فيه شيء وما نقل عن بعضهم فيه غير معول عليه ثم رأيت الأصبحي أفتى بما ذكرته فإنه سئل هل ورد فيهما خبر عند ذلك فأجاب بقوله لا أعلم في ذلك خبرا ولا أثرا إلا شيئا يحكى عن بعض المتأخرين أنه قال لعله مقيس على استحباب الأذان والإقامة في أذن المولود وكأنه يقول الولادة أول الخروج إلى الدنيا وهذا آخر الخروج منها وفيه ضعف فإن مثل هذا لا يثبت إلا بتوقيف أعني تخصيص الأذان والإقامة وإلا فذكر الله تعالى محبوب على كل حال إلا في وقت قضاء الحاجة ا هـ كلامه رحمه الله وبه يعلم أنه موافق لما ذكرته من أن ذلك بدعة وما أشار إليه من ضعف القياس المذكور ظاهر جلي يعلم دفعه بأدنى توجه والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه ما حكم بناء القبور قدر مدماكين فقط وهل يجوز أخذ حجارة القبور لسد فتح لحد أو لبناء قبر؟ "فأجاب" بقوله لا يجوز على المعتمد بناء القبر في المقبرة المسبلة سواء أظهر ببنيانه تضييق في الحال أم لا وهي التي اعتاد أهل البلد الدفن فيها وإن لم يعرف لها مسبل وألحق بها الأذرعي الموات لأن فيه تضييقا على المسلمين بما لا مصلحة ولا غرض شرعي فيه بخلاف الإحياء وهو أوجه من قول غيره يجوز ويهدم بلا خلاف كما في المجموع وإن قلنا الكراهة للتنزيه ويظهر أن الذي يهدمه هو الحاكم لا الآحاد أخذا من كلامهم في باب الصلح لما يخشى فيه من الفتنة وسواء فيما ذكر البناء في حريم القبر وخارجه خلافا لبعضهم ومن المسبلة الموقوفة بل أولى. قال الزركشي والبناء في المقابر أمر قد عمت به البلوى وطم ولقد تضاعف البناء حتى انتقل للمباهاة والشهرة وسلطت المراحيض على أموات المسلمين والأشراف والأولياء وغيرهم فلا حول ولا قوة إلا بالله ا هـ وليس هذا خاصا بترب مصر بل انتقل نظير ذلك وأفحش منه إلى تربتي المعلاة والبقيع حتى صار يقع فيهما من المفاسد ما لا يقع في غيرهما وسببه ولاة السوء وقضاة الجور ثم ظاهر إطلاقهم أنه لا فرق بين البناء القليل والكثير لأن علة الحرمة أنه يتأبد

ج / 1 ص -414- بالجص وإحكام البناء فيمنع عن الدفن هناك بعد البلى والانمحاق وهذا يجري في البناء القليل فهو حرام كالكثير والله سبحانه وتعالى أعلم بالصواب.
"وسئل" أدام الله النفع به ما حكم المراثي وهل أحد قال فيها من العلماء المشهورين؟ "فأجاب" بقوله: عبارة شرحي للعباب ويحرم الندب مع البكاء كما حكاه في الأذكار وجزم به في المجموع وصوبه الإسنوي قال وإلا لدخل المؤرخ والمادح لكنه في الروضة تبع الرافعي في حذف التقييد بالبكاء واعتمده الزركشي وغيره كما يعلم من كلامه الآتي وهو تعديد محاسن الميت كواكهفاه واجبلاه وا سنداه وا كريماه وذلك لما يأتي بل في المجموع عن جمع الإجماع عليه قال فيه وجاء في الإناحة ما يشبه الندب وليس منه وهو خبر البخاري عن أنس رضي الله عنه قال لما ثقل النبي صلى الله عليه وسلم جعل يتغشاه الكرب فقالت فاطمة وا أبتاه فقال "ليس على أبيك كرب بعد اليوم" فلما مات قالت وا أبتاه جنة الفردوس مأواه يا أبتاه إلى جبريل ننعاه ثم قلت في الشرح المذكور ويكره ترثية الميت كما ذكره المتولي والروياني في البحر للنهي عن المراثي وفسروها بأنها عد محاسنه أي بغير صيغة الندب السابقة لئلا يلزم اتحادها معها وقد أطلقها الجوهري على عد محاسنه مع البكاء وعلى نظم الشعر فيه فيكره كل منهما لعموم النهي عن ذلك. قال جمع متأخرون منهم الأذرعي في توسطه وأطال في ذلك ولعله أي ما ذكر من كراهة الترثية إذا بعثت على النوح وتجديد الحزن أو ظهر منها تبرم أو فعلت مع الاجتماع لها أو أكثر منها لكن خالف الأذرعي في بعض ذلك إن بعثت على ذلك أي النوح ونحوه مما ذكر كما يصنعه الشعراء في عظماء الدنيا وينشد في المحافل عقب الموت فهي نياحة محرمة بلا شك ا هـ. ويؤيده قول ابن عبد السلام بعض المراثي حرام كالنوح لما فيه من التبرم بالقضاء إلا إذا ذكر مناقب عالم ورع أو صالح للحث على سلوك طريقته وحسن الظن به بل هي حينئذ بالطاعة والموعظة أشبه لما ينشأ عنها من البر والخير ومن ثم مازال كثير من الصحابة وغيرهم من العلماء يفعلونها على ممر الأعصار من غير إنكار وقد قالت فاطمة بنت رسول الله صلى الله عليه وسلم فيه:

ماذا على من شم تربة أحمدا أن لا يشم مدى الزمان غواليا

صبت علي مصائب لو أنها صبت على الأيام عدن لياليا

وقد رثاه صلى الله عليه وسلم كثيرون من أصحابه كأبي بكر وعثمان وعلي وحسان وصفية عمته وغيرهم رضي الله عنهم والله سبحانه وتعالى أعلم بالصواب.
"وسئل" أدام الله النفع بعلومه أن يتفضل بذكر شيء في موت الأولاد من الأحاديث والآثار لأنه عم في هذا العام موت الصغار بالطاعون فلعل آباءهم يتصبرون بسبب ذلك؟.

ج / 1 ص -415- "فأجاب" بقوله أما مطلق الصبر فله فضائل كثيرة وفيها أحاديث شهيرة منها قوله صلى الله عليه وسلم: "الصبر نصف الإيمان واليقين الإيمان كله" وقوله صلى الله عليه وسلم: "الصبر من الإيمان بمنزلة الرأس من الجسد" وقوله صلى الله عليه وسلم: "ما رزق عبد خيرا له ولا أوسع من الصبر" وقوله صلى الله عليه وسلم: "أفضل الإيمان الصبر والسماحة" وقوله صلى الله عليه وسلم: "نعم سلاح المؤمن الصبر والدعاء" وقوله صلى الله عليه وسلم: "النصر مع الصبر والفرج مع الكرب وإن مع العسر يسرا" وقوله صلى الله عليه وسلم: "انتظار الفرج بالصبر عبادة ومن رضي بالقليل رضي الله تعالى عنه بالقليل من العمل" وقوله صلى الله عليه وسلم: "إن الصبر عند الصدمة الأولى" وقوله صلى الله عليه وسلم: "الصابر الصابر عند الصدمة الأولى" وقوله صلى الله عليه وسلم: "الصبر ثلاثة صبر على المصيبة وصبر على الطاعة وصبر عن المعصية فمن صبر على المصيبة حتى يردها بحسن عزائمها كتب الله له ثلاثمائة درجة ما بين الدرجتين كما بين السماء والأرض ومن صبر على الطاعة كتب له ستمائة درجة ما بين الدرجتين كما بين تخوم الأرض إلى منتهى الأرضين ومن صبر عن المعصية كتب الله له تسعمائة درجة ما بين الدرجتين كما بين تخوم الأرض إلى منتهى العرش مرتين". وأما الصبر على موت الأولاد ففيه فضائل أكثر من أن تحصى وفيه أحاديث أعظم من أن تستقصى منها قوله صلى الله عليه وسلم: "إذا مات ولد العبد قال الله تعالى لملائكته قبضتم ولد عبدي فيقولون نعم فيقول أقبضتم ثمرة فؤاده فيقولون نعم فيقول ماذا قال عبدي فيقولون حمدك واسترجع فيقول الله تعالى ابنوا لعبدي بيتا في الجنة وسموه بيت الحمد" ومنها قوله صلى الله عليه وسلم: "ما من مسلمين يموت لهما ثلاثة من الولد لم يبلغوا حنثا إلا أدخلهما الله الجنة بفضل رحمته إياهم" وقوله صلى الله عليه وسلم: "من دفن ثلاثة من الولد حرم الله عليه النار" وقوله صلى الله عليه وسلم: "ما من مسلم يموت له ثلاثة من الولد لم يبلغوا الحنث إلا تلقوه من أبواب الجنة الثمانية من أيها شاء دخل". وقوله صلى الله عليه وسلم قال الله تعالى "إذا وجهت إلى عبد من عبيدي مصيبة في بدنه أو في ولده أو في ماله فاستقبلها بصبر جميل استحييت يوم القيامة أن أنصب له ميزانا أو أنشر له ديوانا" وقوله صلى الله عليه وسلم: "إن الله تعالى لا يرضى لعبده المؤمن إذا ذهب بصفيه من أهل الأرض فصبر واحتسب بثواب له دون الجنة" وقوله صلى الله عليه وسلم يقول الله "ما لعبدي المؤمن عندي جزاء إذا قبضت صفيه من أهل الدنيا ثم احتسبه إلا الجنة" وقوله صلى الله عليه وسلم: "ما من الناس من مسلم يتوفى له ثلاث لم يبلغوا الحنث إلا أدخله الله الجنة بفضل رحمته إياهم" وقوله صلى الله عليه وسلم: "ما من مسلمين يموت بينهما ثلاثة أولاد لم يبلغوا الحنث إلا أدخلهما الله بفضل رحمته إياهم الجنة فيقال لهم ادخلوا الجنة فيقولون حتى يدخل آباؤنا فيقال لهم ادخلوا الجنة أنتم وآباؤكم" وقوله صلى الله عليه وسلم: "ما منكن امرأة تقدم بين يديها ثلاثة من ولدها إلا كانوا لها حجابا من النار قالت امرأة واثنين قال واثنين". وقوله صلى الله عليه وسلم: "من احتسب ثلاثة من صلبه دخل الجنة قالت امرأة واثنان قال واثنان" وقوله صلى الله عليه وسلم: "من قدم له ثلاثة لم يبلغوا الحنث كانوا له حصنا حصينا من النار واثنين وواحد ولكن ذلك في أول صدمة" وقوله صلى الله عليه وسلم: "لا يموت لمسلم ثلاثة من الولد فيلج النار إلا تحلة

ج / 1 ص -416- القسم" وقوله صلى الله عليه وسلم: "لا يموت لإحداكن ثلاثة من الولد فتحتسبهم إلا دخلت الجنة واثنان" وقوله صلى الله عليه وسلم: "والذي نفسي بيده إن السقط ليجر أمه بسرره إلى الجنة إذا احتسبته" وقوله صلى الله عليه وسلم: "لسقط أقدمه بين يدي أحب إلي من فارس أخلفه خلفي" وقوله صلى الله عليه وسلم: "إن أبغض العباد إلى الله العفريت النفريت الذي لم يرزأ أي يصب في مال ولا ولد" وقوله صلى الله عليه وسلم: "بخ بخ ما أثقلهن في الميزان لا إله إلا الله والحمد لله والله أكبر والولد الصالح يتوفى للمرء المسلم فيحتسبه". وقوله صلى الله عليه وسلم: "إن الرجل من أمتي ليدخل الجنة فيشفع لأكثر من مضر وإن الرجل من أمتي ليعظم للنار حتى يكون أحد زواياها وما من مسلمين يقدمان أربعة من ولديهما إلا أدخلهما الله الجنة بفضل رحمته" قالوا أو ثلاثة قال "أو ثلاثة" قالوا أو اثنين قال "أو اثنين" وقوله صلى الله عليه وسلم: "تعسر نزع الصبي تمحيص للوالدين" وقوله صلى الله عليه وسلم لامرأة قالت يا رسول الله قدمت ثلاثة من الولد فقال لها صلى الله عليه وسلم: "لقد احتظرت بحظار شديد من النار" وقوله صلى الله عليه وسلم: "ما من امرأين مسلمين هلك بينهما ولدان أو ثلاثة فاحتسبا وصبرا فيريان النار أبدا" وقوله صلى الله عليه وسلم: "ما من مسلمين يموت لهما ثلاثة من أولادهما لم يبلغوا الحنث إلا كانوا لهما حصنا حصينا من النار" قالوا يا رسول الله وإن كانا اثنين قال "وإن كانا اثنين قالوا وإن كان واحدا قال وإن كان واحدا ولكن إنما ذاك عند الصدمة الأولى" وقوله صلى الله عليه وسلم: "من أصيب له ولدان أو ثلاثة لم يبلغوا الحنث فاحتسبهم كانوا له سترا من النار". وقوله صلى الله عليه وسلم: "من دفن ثلاثة من الولد فصبر عليهم واحتسبهم وجبت له الجنة ومن دفن اثنين فصبر عليهما واحتسبهما وجبت له الجنة ومن دفن واحدا فصبر واحتسب كانت له الجنة" وقوله صلى الله عليه وسلم: "من قدم ثلاثة لم يبلغوا الحنث كانوا له حصنا حصينا من النار قال أبو ذر قدمت اثنين يا رسول الله قال واثنين" قال أبي بن كعب قدمت واحدا يا رسول الله قال: "وواحدا ولكن ذاك في أول صدمة" وقوله صلى الله عليه وسلم: "من قدم شيئا من ولده صابرا محتسبا حجبوه بإذن الله من النار" وقوله صلى الله عليه وسلم: "من كان له فرطان من أمتي أدخله الله الجنة" قالت عائشة فمن كان له فرط قال: "ومن كان له فرط يا موفقة" قالت ومن لم يكن له فرط قال: "فأنا فرط أمتي لم يصابوا بمثلي". وقوله صلى الله عليه وسلم: "من مات له ثلاثة من الولد لم يبلغوا الحنث لم يرد النار إلا عابر سبيل يعني الجواز على الصراط" وقوله صلى الله عليه وسلم: "يا عثمان أما ترضى بأن للجنة ثمانية أبواب وللنار سبعة أبواب لا تنتهي إلى باب من أبواب الجنة إلا وجدت ابنك قائما عنده آخذا بحجزتك يشفع لك عند ربك" قالوا يا رسول الله ولنا في فرطنا ما لعثمان بن مظعون قال: "نعم لمن صبر واحتسب" وقوله صلى الله عليه وسلم: "لأن أقدم سقطا أحب إلي من مائة مستتم". وأما الصبر على المصائب مطلقا ففيه أحاديث كثيرة أيضا منها قوله صلى الله عليه وسلم: "إذا أصيب أحدكم بمصيبة فليذكر مصيبته بي فإنها من أعظم المصائب" وقوله صلى الله عليه وسلم: "ما من أحد أصيب بمصيبة فاسترجع إلا استوجب من الله ثلاث خصال كل خصلة خير من الدنيا وما فيها" قال أبو عبيدة يعني: {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} وقوله صلى الله عليه وسلم:

ج / 1 ص -417- "ما من امرئ تصيبه مصيبة تحزنه فيرجع فيقول إنا لله وإنا إليه راجعون إلا قال الله عز وجل أوجعت قلب عبدي فصبر واحتسب اجعلوا ثوابه منها الجنة وما ذكر مصيبته فرجع إلا جدد الله له أجرها" وقوله صلى الله عليه وسلم: "ما من عبد يصاب بمصيبة فيقول إنا لله وإنا إليه راجعون اللهم عندك احتسبت مصيبتي فأجرني فيها واعقبني منها خيرا إلا أعطاه الله ذلك" وقوله صلى الله عليه وسلم: "ما من عبد يصاب بمصيبة فيفزع إلى ما أمر الله به من قوله إنا لله وإنا إليه راجعون اللهم أجرني في مصيبتي هذه وعوضني منها خيرا إلا آجره الله في كل مصيبة وكان قمنا أي حقيقا من أن يعوضه الله منها خيرا". وقوله صلى الله عليه وسلم: "ليسترجع أحدكم في كل شيء حتى في شسع نعله فإنها من المصائب" وقوله صلى الله عليه وسلم: "من استرجع عند المصيبة جبر الله مصيبته وأحسن عقباه وجعل له خلفا صالحا" وقوله صلى الله عليه وسلم: "من أصابته مصيبة فقال إذا ذكرها إنا لله وإنا إليه راجعون جدد الله له من أجرها مثل ما كان له يوم إصابته" وقوله صلى الله عليه وسلم: "أعطيت أمتي شيئا لم يعطه أحد من الأمم أن يقولوا عند المصيبة إنا لله وإنا إليه راجعون" وقوله صلى الله عليه وسلم: "أيها الناس من أصيب منكم بمصيبة من بعدي فليتعز بمصيبته بي عن مصيبته التي تصيبه فإنه لن يصاب أحد من أمتي من بعدي بمثل مصيبته بي" وقوله صلى الله عليه وسلم: "المصيبة تبيض وجه صاحبها يوم تسود الوجوه" وقوله صلى الله عليه وسلم: "المصائب والأحزان في الدنيا جزاء" وقوله صلى الله عليه وسلم: "ثم إذا أصابته مصيبة احتسب وصبر وإذا أصابه خير حمد الله وشكر إن المسلم يؤجر في كل شيء حتى في اللقمة يرفعها إلى فيه". وقوله صلى الله عليه وسلم: "عظم الأجر عند عظم المصيبة وإذا أحب الله قوما ابتلاهم" وقوله صلى الله عليه وسلم: "إذا أحب الله العبد ألصق به البلاء" وقوله صلى الله عليه وسلم: "إن الله إذا أحب قوما ابتلاهم فمن صبر فله الصبر ومن جزع فله الجزع" وقوله صلى الله عليه وسلم: "ما يزال البلاء بالمؤمن والمؤمنة في نفسه وولده وماله حتى يلقى الله وما عليه خطيئة" وقوله صلى الله عليه وسلم: "أشد الناس بلاء الأنبياء ثم الأمثل فالأمثل يبتلى الرجل على حسب دينه فإن كان دينه صلبا اشتد بلاؤه وإن كان في دينه رقة ابتلي على قدر دينه فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض وما عليه خطيئة" وقوله صلى الله عليه وسلم: "أشد الناس بلاء في الدنيا نبي أو صفي" وقوله صلى الله عليه وسلم: "أشد الناس بلاء الأنبياء ثم الصالحون ثم الأمثل فالأمثل". وقوله صلى الله عليه وسلم: "أشد الناس بلاء الأنبياء ثم الصالحون وقد كان أحدهم يبتلى بالفقر حتى ما يجد إلا العباءة يحويها فيلبسها فيبتلى بالقمل حتى يقتله ولأحدهم كان أشد فرحا بالبلاء من أحدكم بالعطاء" وقوله صلى الله عليه وسلم: "أشد الناس بلاء الأنبياء ثم الذين يلونهم ثم الذين يلونهم". وقوله صلى الله عليه وسلم: "أشد الناس بلاء الأنبياء ثم الأمثل فالأمثل يبتلى الناس على قدر دينهم فمن ثخن دينه اشتد بلاؤه ومن ضعف دينه ضعف بلاؤه وإن الرجل ليصيبه البلاء حتى يمشي في الناس ما عليه خطيئة" وقوله صلى الله عليه وسلم: "إنا معاشر الأنبياء يضاعف علينا البلاء" وقوله صلى الله عليه وسلم: "إن الرجل يكون له المنزلة عند الله فما يبلغها بعمل فلا يزال الله يبتليه بما يكره حتى يبلغه إياها". وقوله صلى الله عليه وسلم: "إذا كثرت ذنوب العبد فلم يكن له من العمل ما يكفرها ابتلاه الله بالحزن ليكفرها" وقوله صلى الله عليه وسلم: "إذا قصر العبد في العمل ابتلاه الله بالهم" وقوله

ج / 1 ص -418- صلى الله عليه وسلم: "مثل المؤمن كمثل الزرع لا تزال الريح تفيه أي تميله ولا يزال المؤمن يصيبه البلاء ومثل المنافق كمثل شجرة الأرز لا تهتز حتى تحتصد" وقوله صلى الله عليه وسلم: "إن الله إذا أراد بعبده الخير عجل له العقوبة في الدنيا وإذا أراد الله بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة" وقوله صلى الله عليه وسلم: "ما من مسلم يصيبه أذى شوكة فما فوقها إلا حط الله تعالى به سيئاته كما تحط الشجرة ورقها" وقوله صلى الله عليه وسلم: "ما من مسلم يشاك شوكة فما فوقها إلا كتب له بها درجة ومحيت عنه بها خطيئة" وقوله صلى الله عليه وسلم: "إن الصالحين ليشدد عليهم فإنه لا يصيب مؤمنا نكبة من شوكة فما فوق ذلك إلا حطت عنه بها خطيئة ورفع له بها درجة". وقوله صلى الله عليه وسلم: "قاربوا وسددوا ففي كل ما يصاب به المسلم كفارة حتى النكبة ينكبها أو الشوكة يشاكها" وقوله صلى الله عليه وسلم: "ما يصيب المؤمن من نصب ولا وصب ولا هم ولا حزن ولا أذى ولا غم حتى الشوكة يشاكها إلا كفر الله بها من خطاياه" وقوله صلى الله عليه وسلم: "إن الله يتعاهد عبده المؤمن بالبلاء كما يتعاهد الوالد ولده بالخير وإن الله ليحمي عبده المؤمن من الدنيا كما يحمي المريض أهله الطعام" وقوله صلى الله عليه وسلم: "ما من عبد ابتلي ببلية في الدنيا إلا بذنب والله أكرم وأعظم عفوا من أن يسأله عن ذلك الذنب يوم القيامة" وقوله صلى الله عليه وسلم: "إن الله ليبتلي المؤمن وما يبتليه إلا لكرامته عليه" وقوله صلى الله عليه وسلم: "ليس بمؤمن مستكمل الإيمان من لم يعد البلاء نعمة والرخاء مصيبة" جعلنا الله من هؤلاء المؤمنين وألحقنا بأحبابنا من الصديقين والصالحين في دار كرامته مع دوام رضاه وغاية نعمته إنه الجواد الكريم الرءوف الرحيم.
"وسئل" نفع الله به عن معنى حسن الظن بالله تعالى هل المراد به أن يظن العبد أن الله تعالى يعطيه الخير ويوفقه له أو يحصل مراده في الدنيا والآخرة أو مجرد أن الله يرحمه فلو ظن لما رأى أحواله متفرقة غير منتظمة أنه لا يفعل بي إلا كذا وكذا فهل هذا من عدم حسن الظن بالله تعالى أم لا وما مؤداه الحقيقي إذا أطلق؟ "فأجاب" بقوله ذكرت في كتابي الزواجر عن اقتراف الكبائر ما يعلم به الجواب عن ذلك وعبارته الكبيرة الحادية والثانية والأربعون سوء الظن بالله تعالى والقنوط من رحمته أخرج الديلمي وابن مردويه في تفسيره أنه صلى الله عليه وسلم قال: "أكبر الكبائر سوء الظن بالله عز وجل" وقال تعالى عز قائلا: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} [الحجر: 56].
"تنبيه" عد هذين كبيرتين مغايرتين لليأس من رحمة الله هو ما وقع للجلال البلقيني وغيره وكأنهم لم ينظروا إلى ما بين الثلاثة من التلازم ومن ثم قال أبو زرعة وفي معنى الآيس القنوط والظاهر أنه أبلغ منه للترقي إليه في قوله تعالى: {وَإِنْ مَسَّهُ الشَّرُّ فَيَؤُوسٌ قَنُوطٌ} [فصلت: 49] ا هـ والظاهر أيضا أن سوء الظن أبلغ منهما لأنه يأس وقنوط وزيادة التجويز على الله تعالى أشياء لا تليق بكرمه وجوده. وفي تفسير ابن المنذر عن علي كرم الله وجهه قال أكبر الكبائر الأمن من مكر الله واليأس من روح الله والقنوط

ج / 1 ص -419- من رحمة الله وفي تفسير ابن جرير عن أبي سعيد نحوه وقلت قبل ذلك الكبيرة الأربعون اليأس من رحمة الله تعالى قال تعالى: {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ} [يوسف: 87] وقال الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] وقال تعالى: {يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر: 53] وقال تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} [لأعراف: 156] وفي الحديث: "إن لله تعالى مائة رحمة كل رحمة منها طباق ما بين السماء والأرض أنزل منها رحمة واحدة بين الجن والإنس والبهائم فبها يتعاطفون وبها يتراحمون وبها تعطف الطير والوحوش على أولادها وأخر تسعة وتسعين رحمة يرحم بها عباده يوم القيامة". وأخرج الترمذي وحسنه عن أنس رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك يا ابن آدم لو أتيتني بقراب الأرض - أي بضم القاف ويجوز كسرها أي قريب ملئها خطايا - ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة" وعن أنس بسند حسن أنه صلى الله عليه وسلم دخل على شاب وهو في الموت فقال كيف تجدك قال أرجو الله يا رسول الله وأني أخاف ذنوبي فقال صلى الله عليه وسلم: "لا يجتمعان في قلب عبد في مثل هذا الموطن إلا أعطاه الله ما يرجو وأمنه مما يخاف". وأخرج أحمد أنه صلى الله عليه وسلم قال: "إن شئتم أنبأتكم ما أول ما يقول الله عز وجل للمؤمنين يوم القيامة وما أول ما يقولون له قلنا نعم يا رسول الله قال إن الله عز وجل يقول للمؤمنين: هل أحببتم لقائي؟ فيقولون: نعم يا ربنا, فيقول: لم, فيقولون: رجونا عفوك ومغفرتك, فيقول الله: قد وجبت لكم مغفرتي" والشيخان: "قال الله عز وجل أنا عند ظن عبدي بي وأنا معه حيث يذكرني" الحديث. وأبو داود وابن حبان في صحيحه أنه صلى الله عليه وسلم قال "حسن الظن من حسن العبادة" والترمذي والحاكم أنه صلى الله عليه وسلم قال: "إن حسن الظن بالله من حسن العبادة" ومسلم وغيره عن جابر أنه سمع النبي قبل موته بثلاثة أيام يقول "لا يموتن أحدكم إلا وهو يحسن الظن بالله عز وجل" وأحمد وابن حبان في صحيحه والبيهقي أنه صلى الله عليه وسلم قال: "قال الله جل وعلا أنا عند ظن عبدي بي إن ظن خيرا فله وإن ظن شرا فله" والبيهقي أنه صلى الله عليه وسلم قال: "أمر الله عز وجل بعبد إلى النار فلما وقف على شفتها التفت فقال أما والله يا رب إن كان ظني بك لحسن فقال الله عز وجل ردوه أنا عند حسن ظن عبدي بي".
"تنبيه" عد هذا كبيرة هو ما أطبقوا عليه وهو ظاهر لما فيه من الوعيد الشديد الذي علمته مما ذكر بل في التصريح الذي مر آنفا أنه من الكبائر بل جاء عن ابن مسعود أنه أكبر الكبائر ا هـ ما في الزواجر وبه يعلم أن سوء الظن قد يراد به اليأس من رحمة الله وفسر الفقهاء خبر مسلم السابق: "لا يموتن أحدكم إلا وهو يحسن الظن بالله تعالى" بأن المراد به

ج / 1 ص -420- أن يظن أنه يرحمه ويعفو عنه وإحسان الظن بالله تعالى مندوب قالوا ويندب للحاضرين أن يحسنوا ظن المحتضر ويطمعوه في رحمة الله تعالى وبحث الأذرعي وجوبه عليهم إذا رأوا منه أمارات اليأس والقنوط أخذا من قاعدة النصيحة الواجبة وعبارة شرحي للإرشاد بعد ذكر ذلك قيل والأولى للصحيح تغليب خوفه على رجائه والأظهر في المجموع استواؤهما لأن الغالب في القرآن ذكر الترغيب والترهيب معا. وقال الغزالي إن أمن داء القنوط فالرجاء أولى أو أمن المكر فالخوف أولى أي وإن لم يغلب واحد منهما استويا وينبغي حمل كلام المجموع على هذه الحالة وقضية كلامه أي الإرشاد كأصله والروضة والمنهاج أن المريض الذي ليس بمحتضر كالصحيح والأوجه ما دل عليه كلام المجموع من أن المريض غير المحتضر مثله في ذلك وعبارته اتفق الأصحاب وغيرهم على أنه يسن للمريض ومن حضرته أسباب الموت ومقدماته أن يكون حسن الظن بالله تعالى انتهت عبارة شرح الإرشاد وبها مع ما سبق عن الزواجر يعلم أن الكلام في مقامين أحدهما شخص يجوز وقوع الرحمة له والعذاب فهذا هو الذي تعرض له الفقهاء فإن كان مريضا ندب له تغليب جانب الرجاء وإن كان صحيحا اختلفوا فيه كما رأيت. ثانيهما في شخص آيس من وقوع شيء من أنواع الرحمة له مع إسلامه وهذا هو الذي كلام الزواجر فيه فهذا اليأس كبيرة اتفاقا لأنه يستلزم تكذيب النصوص القطعية التي أشرنا إليها. ثم هذا اليأس قد تنضم إليه حالة أشد منه في التصميم على عدم وقوع الرحمة له وهو القنوط بحسب ما دل عليه سياق فهو يئوس قنوط وتارة ينضم إليه أنه مع عدم رحمته له يشدد عذابه كالكفار وهذا هو المراد بسوء الظن هنا فتأمل ذلك فإنه مهم وقد علم مما قدمته عن الفقهاء أن المراد بإحسان الظن المندوب أنه يظن أن الله يرحمه ومن الرحمة أن الله يوفقه للخير وأن يعطيه ما يسأل منه مما يتعلق بالدنيا أو الآخرة وإن الإنسان إذا رأى أحواله غير جارية على سنن الاستقامة فاشتد الخوف عنده بسبب ذلك وخشي أن يعاقب على قبائحه مع تجويزه أن الله تعالى قد يعفو عنه ويغفر له لم يكن هذا من سوء الظن بل هو من الحالات الكاملة والأحوال الفاضلة فقد قال صلى الله عليه وسلم: "أنا أعلمكم بالله وأخوفكم منه". وورد عن الخلفاء الراشدين وبقية أئمة السلف من أنواع الخوف ما يفتت الكبد ويذيب الجلد ولذلك جرى جماعة أجلاء على ترجيح جانب الخوف على جانب الرجاء مطلقا لأنه ما دام ترجيحه باقيا كان حاملا على اجتناب المعاصي وغيرها من سائر ما لا ينبغي بخلاف ترجيح جانب الرجاء فإنه غالبا يحمل صاحبه على اقتراف النقائص خلصنا الله منها ووفقنا لطاعته بمنه وكرمه وأدام علينا رضاه في هذه الدار إلى أن نلقاه آمين.
"وسئل" نفع الله به بما لفظه احتيج لسد فتح لحد القبر ولم يوجد إلا لبن لغائب ومسجد فما الذي يؤخذ؟ "فأجاب" بقوله متى توقف الدفن الواجب عليه جاز أخذه من مال الغائب لأن الميت إن لم يكن له مال كان هذا المال من جملة ما تعلق به فرض

ج / 1 ص -421- الكفاية الذي يعم جميع الموسرين وإن كان له مال كان كأكل المضطر طعام الغائب ويضمنه ويؤخذ من كلامهم في المضطر إذا وجد مأكولا لغائب ولحم ميتة أو صيد وهو محرم ما قلناه هنا من أنه يجب تقديم مال الغائب ولا يجوز الأخذ من جدار المسجد وإن كان خرابا لأنه لا يمكن تملك بعضه ومال الغائب قد علمت أنه يملك قهرا عليه للمضطر ببدله وإذا قدم الغائب ووجد للميت تركة فله مطالبة الوارث برد لبنه فيجب نبش القبر وإعطاؤه لبنه أو شراء غيره إن وجد وإلا دفع له قيمته وواضح أن اللبن المختلط بزبل بحيث لا يمكن تطهيره لا يمكن تقويمه إذ لا يصح بيعه فلا تجب فيه قيمة وإن وجب رده كغير المتمول.
"وسئل" أعاد الله علينا من بركاته وبركات علومه في الدنيا والآخرة عمن قبر والده أو أمه عند صالح فهل الأولى البداءة بزيارة الأصل أو الصالح؟ "فأجاب" بقوله الذي يتجه في ذلك أنه إن مر بقبر الصالح قبل بدأ به وإلا بدأ بأبيه أو أمه وهذا أولى من إطلاق بعضهم أنه يبدأ بوالده لأن الله تعالى أمر ببر الوالدين والإحسان إليهما ومن ذلك الوقوف عند قبرهما والدعاء لهما وتلاوة القرآن على قبرهما.
"وسئل" رضي الله عنه عن زيارة قبور الأولياء في زمن معين مع الرحلة إليها هل يجوز مع أنه يجتمع عند تلك القبور مفاسد كثيرة كاختلاط النساء بالرجال وإسراج السرج الكثيرة وغير ذلك؟ "فأجاب" بقوله زيارة قبور الأولياء قربة مستحبة وكذا الرحلة إليها وقول الشيخ أبي محمد لا تستحب الرحلة إلا لزيارته صلى الله عليه وسلم رده الغزالي بأنه قاس ذلك على منع الرحلة لغير المساجد الثلاثة مع وضوح الفرق فإن ما عدا تلك المساجد الثلاثة مستوية في الفضل فلا فائدة في الرحلة إليها وأما الأولياء فإنهم متفاوتون في القرب من الله تعالى ونفع الزائرين بحسب معارفهم وأسرارهم فكان للرحلة إليهم فائدة أي فائدة فمن ثم سنت الرحلة إليهم للرجال فقط بقصد ذلك وانعقد نذرها كما بسطت الكلام على ذلك في شرح العباب بما لا مزيد على حسنه وتحريره وما أشار إليه السائل من تلك البدع أو المحرمات فالقربات لا تترك لمثل ذلك بل على الإنسان فعلها وإنكار البدع بل وإزالتها إن أمكنه. وقد ذكر الفقهاء في الطواف المندوب فضلا عن الواجب أنه يفعل ولو مع وجود النساء وكذا الرمل لكن أمروه بالبعد عنهن فكذا الزيارة يفعلها لكن يبعد عنهن وينهى عما يراه محرما بل ويزيله إن قدر كما مر هذا إن لم تتيسر له الزيارة إلا مع وجود تلك المفاسد فإن تيسرت مع عدم المفاسد فتارة يقدر على إزالة كلها أو بعضها فيتأكد له الزيارة مع وجود تلك المفاسد ليزيل منها ما قدر عليه وتارة لا يقدر على إزالة شيء منها فالأولى له الزيارة في غير زمن تلك المفاسد بل لو قيل يمنع منها حينئذ لم يبعد. ومن أطلق المنع من الزيارة خوف ذلك الاختلاط يلزمه إطلاق منع نحو الطواف والرمل بل والوقوف بعرفة أو مزدلفة والرمي إذا خشي الاختلاط أو نحوه فلما لم يمنع الأئمة شيئا من ذلك مع أن فيه اختلاطا

ج / 1 ص -422- أي اختلاط وإنما منعوا نفس الاختلاط لا غير فكذلك هنا ولا تغتر بخلاف من أنكر الزيارة خشية الاختلاط فإنه يتعين حمل كلامه على ما فصلناه وقررناه وإلا لم يكن له وجه وزعم أن زيارة الأولياء بدعة لم تكن في زمن السلف ممنوع وبتقدير تسليمه فليس كل بدعة ينهى عنها بل قد تكون البدعة واجبة فضلا عن كونها مندوبة كما صرحوا به.
"وسئل" نفع الله به عمن مر بمقبرة فقرأ الفاتحة وأهداها لهم فهل تقسم بينهم أو يصل لكل منهم مثل ثوابها كاملا؟ "فأجاب" بقوله أفتى جمع بالثاني وهو اللائق بسعة الفضل.
"وسئل" نفع الله به بما لفظه ما حكم الأذان والإقامة عند سد فتح اللحد؟ "فأجاب" بقوله هو بدعة ومن زعم أنه سنة عند نزول القبر قياسا على ندبهما في المولود إلحاقا لخاتمة الأمر بابتدائه فلم يصب وأي جامع بين الأمرين ومجرد أن ذاك في الابتداء وهذا في الانتهاء لا يقتضي لحوقه به.
"وسئل" أعاد الله علينا من بركاته عن حكم بناء القبور قدر مدماكين فقط؟ "فأجاب" بقوله يحرم بناء القبر في المقبرة المسبلة وهي التي اعتاد أهل البلد الدفن فيها ومثلها الموقوفة لذلك سواء كان مدماكا أم مدماكين لأن الكل يسمى بناء ولوجود علة تحريم البناء في ذلك وهي تحجير الأرض على من يدفن بعد بلاء الميت إذ الغالب أن البناء يمكث إلى ما بعد البلى وأن الناس يهابون فتح القبر المبني فكان في البناء تضييق للمقبرة ومنع الناس من الانتفاع بها فحرم ووجب على ولاة الأمر هدم الأبنية التي في المقابر المسبلة ولقد أفتى جماعة من عظماء الشافعية بهدم قبة الإمام الشافعي رضي الله عنه وإن صرف عليها ألوف من الدنانير لكونها في المقبرة المسبلة وهذا أعني البناء في المقابر المسبلة مما عم وطم ولم يتوقه كبير ولا صغير فإنا لله وإنا إليه راجعون.
"وسئل" رضي الله عنه هل يجوز لأحد الأخذ من حجارة القبور لسد فتح لحد ولبناء قبر أم لا؟ "فأجاب" بقوله إن علم مالك تلك الأحجار فواضح أنه لا يجوز الأخذ منها إلا برضاه إن كان رشيدا وإن جهل فإن رجي ظهوره لم يجز أخذ شيء منها وإن أيس من ظهوره فهي من جملة أموال بيت المال فلمن له فيه حق الأخذ منها بقدر حقه وقد نقل الشيخان وأقراه في إحياء الموات أن المال الضائع أمره إلى الإمام إن رأى حفظه حتى يظهر مالكه أو بيعه وحفظ ثمنه فعل وله أن يقرضه أي الثمن على بيت المال ومحل حفظه إلى ظهور مالكه كما في الخادم عن ابن عبد السلام ما إذا توقع ظهوره وهو متعين ومن ثم جزم به ابن سراقة فإن أيس من ظهور مالكه صار مصروفا إلى مصارف بيت المال وأخذ من هذا جماعة أن الأموال التي يأخذها المكاسون وتختلط وتنبهم ملاكها تصير من أموال بيت المال.
"وسئل" نفع الله به وفسح في مدته عما إذا حضر المسلم الحروب الواقعة بين الكفار الحربيين ككفرة مليبار فإن من يشاهد الحرب كافرا كان أو مسلما يقصد معاركهم إلى نحو

ج / 1 ص -423- فرسخين ويعدون لذلك مآكل ويقوم عند معركتهم ويتفرج على القتل والضرب فيما بينهم فهل يأثم المسلم بمشاهدته وحضوره لما فيه من تكثير جمعهم مع أنه لا ضرورة له إلى ذلك وتقبيح طائفة وتحسين أخرى والحث على الهجوم على الآخرين ووجود الخطر فربما تصل إليه سهامهم وربما يجرح وربما يقتل أو لا إثم في ذلك وإذا أعان المسلمون إحدى طائفتي الكفرة في حروبهم وقاتلوا الآخرين معهم من غير ضرورة ولا حاجة حتى يقتلوا أو يقتلوا في الحروب فهل يجوز ذلك أو لا وهل يؤجر المسلم بذلك لقتله الكافر أو لكونه مقتوله وهل يعامل معاملة الشهيد في عدم الغسل والصلاة عليه وقد يكون خروج المسلم لإعانتهم لطلب ملوك بلادهم الكفرة منه أن يخرج معهم لذلك فكيف يكون الحكم في ذلك وهل فرق بين ما إذا خرج بطلب ملوكهم أو لا؟ "فأجاب" بقوله حضور المسلم لحرب الحربيين فيما بينهم بقصد تعلمه الشجاعة وكيفية القتال وقوة النفس عند مشاهدته أو بقصد فرحه بمن مات من الحربيين لتعلو كلمة الله تعالى بضعف شوكتهم وقلة عددهم أو بقصد شيء غير ذلك من المقاصد الصحيحة جائز لا محذور فيه بوجه سواء بعد محل الحرب أو قرب وليس في ذلك تكثير لجمعهم فإن التكثير إنما يتصور في حق الموالي والمناصر وأما الحاضر راجيا لزوالهم وفنائهم عن آخرهم ومنتظرا وقوع دائرة عليهم فينتقم منهم فغير مكثر لجمعهم بل هو من جملة المحاربين لهم باطنا وكذا لا محذور أيضا في إغراء بعضهم على بعض لأن التوصل إلى قتل الحربي جائز بل محبوب بأي طريق كان هذا كله إن ظن سلامته أو قتله بعد إنكائهم أما لو غلب على ظنه أن مجرد حضوره يؤدي إلى قتله أو نحوه من غير أن يلحقهم منه نكاية بوجه فحضوره حينئذ في غاية الذم والتقصير فليمسك عنه. وإذا أعان مسلم أو أكثر إحدى الطائفتين فقتله في الحرب أحد الحربيين فهو شهيد لا يغسل ولا يصلى عليه وله ثواب أي ثواب إن قاتل لتكون كلمة الله هي العليا ولا فرق في ذلك كله بين من خرج بنفسه ومن خرج بطلب ملكهم له حيث لا إجبار.
"وسئل" نفع الله به عما إذا التقى مسلم وكافر في طريق في الأمن فتسابا في شيء من الأمور فوقع الاختلاف بينهما حتى قتل المسلم فهل هو شهيد حتى لا يغسل ولا يصلى عليه أو لا ولو وقع بين الكفرة من غير إرادة حرب فأرادوا قتله فهرب منهم فقتلوه هل هو شهيد فلا يغسل ولا يصلى عليه أو لا ولو سافر جماعة لتجارتهم فالتقوا بالحربيين في طريقهم فتقاتلوا من بعيد بالبنادق والسهام فقتل المسلمون بسبب ذلك فهل يغسلون ويصلى عليهم أو لا ولو دفن من قتله الكفار الحربيون من غير غسيل ولا صلاة بزعم أنه شهيد مع أنه ليس كذلك لجهلهم بالحكم فلما علم الحكم حفروا فوجدوه منتفخا أو منتنا وتعذر إخراجه وغسله فهل يجب التيمم مع إمكانه والحالة هذه أو لا؟ "فأجاب" بقوله إذا تحارب مسلم وكافر فقتل الكافر المسلم ظلما لكونه حربيا أو ذميا ولم يتعد المسلم عليه بإرادته

ج / 1 ص -424- قتله فالمسلم شهيد لا يغسل ولا يصلى عليه وهذا هو المراد بالشهيد حيث أطلق بخلاف ما لو أراد مسلم قتل ذمي ظلما فدفعه الذمي عن نفسه بالتدريج إلى أن أفضى الدفع إلى قتله فإن المسلم في هذه ليس شهيدا لتعديه المفضي إلى قتله وفي شرحي للعباب وقيد في البهجة الحرب بكونها حلالا احترازا عن محاربة مسلمين لذميين ظلما فلا يكون مقتولهم شهيدا وهو ظاهر ا هـ وبها يتضح ما قررته ومن هرب منهم فقتلوه في الصورة المذكورة في السؤال غير شهيد فقد صرحوا بأن من اغتاله كافر في غير قتال غير شهيد وبأن الشهيد هو الذي قتله كافر مع قيام الحرب. وفي شرح العباب وأفهم قوله مع قيام الحرب أن المعركة لو انجلت فولى المشركون فتبعهم المسلمون ليستأصلوهم فكر بعضهم على مسلم فقتله لا يكون شهيدا لكن استبعده الأذرعي ومن ثم رجح الزركشي أنه شهيد لأن آثار القتال موجودة لم يفصل بينهما شيء ا هـ. وبهذا الأخير يفرق على كلام الزركشي بين هذه ومسألتنا بأن آثار القتال لما بقيت هنا كان القتال كأنه موجود وأما في مسألة السؤال فليس فيها آثار قتال ألبتة فلا مقتضى فيها للشهادة وفيه أيضا أن الشهيد هو الذي قتله كافر مع قيام الحرب أو مات بسبب الحرب كأن رمحته دابة له أو لغيره أو عاد إليه سلاحه أو سلاح مسلم خطأ وبه يعلم أن المسلمين المقتولين في قول السائل نفع الله بعلومه وبركته ولو سافر جماعة لتجارتهم إلخ شهداء لا يغسلون ولا يصلى عليهم وفيه أيضا لو دفن الميت قبل الغسل أو بدله وهو التيمم نبش له القبر وجوبا تداركا للواجب إلا إن تغير قال الماوردي بالنتن والرائحة والقاضي أبو الطيب وابن الصباغ بالتقطع وهذا أبلغ مما قبله فإن التأذي برائحته أبلغ من تقطيعه فيحرم النبش حينئذ لما فيه من هتك حرمته ا هـ. وبها يعلم في مسألة السؤال الأخيرة أنه لا يجوز النبش لما فيه من هتك حرمة الميت وأنه لا يجب التيمم بل يحرم النبش له كالغسل بعد التغير لما تقرر من أن فيه هتكا لحرمته فإن ظن عدم تغيره فنبش فرأى التغير وجب رد التراب فورا كما هو ظاهر ويلزم من وجوب الفورية فيه عدم وجوب الغسل أو التيمم بل عدم الجواز وفي شرح العباب أيضا فإن دفن من يجب غسله قبل غسله أو تيممه كما قاله الأذرعي وغيره نبش له ثم بعده يصلى عليه لأنه واجب مقدور عليه فوجب فعله ما لم يتغير بنحو نتن شديد كما يأتي فحينئذ لا يجوز نبشه لهتك حرمته. وتردد الأذرعي في النبش عند دفنه بلا غسل جهلا أو نسيانا أو خوفا من نحو عدو أو لفقد الطهور ثم أشار إلى أنه حيث صحت الصلاة عليه بلا غسل لم ينبش وإلا نبش وهو محتمل ويحتمل الأخذ بإطلاقهم من النبش مطلقا حيث لا تغير مبالغة في إكرامه ولعل هذا أقرب ا هـ.
"وسئل" نفع الله به عن قول الأصحاب رضي الله عنهم يسن قراءة يس عند من حضره الموت يعني مقدماته لأن الميت لا يقرأ عليه هل لا يؤمر بالقراءة عليه لعدم انتفاعه بها للصعود بروحه إلى الحضرة الإلهية فلانتفاء انتفاعه بالقراءة حينئذ كما ذاكرني بذلك بعض

ج / 1 ص -425- أئمتنا أم المراد غير ذلك وما هو؟ "فأجاب" بقوله قولهم الميت لا يقرأ عليه مبني على ما أطلقه المتقدمون من أن القراءة لا تصل إلى الميت لأن ثوابها للقارئ والثواب المترتب على عمل لا ينقل عن عامل ذلك العمل قال تعالى: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} [النجم:39] ووصول الدعاء والصدقة ورد بهما النص فلا يقاس عليهما إذ لا مجال للقياس في ذلك فاتجه قولهم أن الميت لا يقرأ عليه لما ذكرته ولما كان المتأخرون يرون وصول القراءة للميت على تفصيل فيه مقرر في محله أخذ ابن الرفعة كغيره بظاهر الخبر من أنها تقرأ عليه بعد موته وهو مسجى بل في وجه لبعض أصحابنا أنها تقرأ عليه عند القبر. وتبع هؤلاء الزركشي فقال لا يبعد على القول باستعمال اللفظ في حقيقته ومجازه أنه يندب قراءتها في الموضعين وما نقل في السؤال من التعليل بعدم انتفاعه للصعود بروحه إلخ كلام في غاية السقوط والفساد لأن صعود الروح للملإ الأعلى لا ينافي انتفاعها بما يصل إليها إجماعا من الدعاء والصدقة فكذا القراءة لولا ما أشرت إليه من الفرق على أن الحق وصولها إن عقبها دعاء بوصول ثوابها أو مثله لأن حذف لفظ مثل وإرادة معناها صحيح كبعتك بما باع به فلان فرسه وأوصيت لك بنصيب ابني وكذا إن لم يعقبها دعاء وكانت على القبر لأن الميت حينئذ كالحاضر ترجى له الرحمة والبركة. وبهذا يتضح فساد تلك المذاكرة إذ لو نظروا إلى صعود روحه بالمعنى الذي في السؤال لم يقولوا بذلك فإن قلت ينافي قولهم الميت لا يقرأ عليه قول الشافعي رضي الله عنه يقرأ عند القبور ما تيسر من القرآن ويدعو لهم عقبها قلت لا ينافيه لأن كلامهم في مجرد القراءة عند الميت وكلام الشافعي رضي الله عنه هذا تأييد للمتأخرين في حملهم مشهور المذهب على ما إذا لم يكن بحضرة الميت أو لم يدع عقبها.
"وسئل" نفع الله به عما قالوه في غسل الميت في أنه يغسل أولا رأسه ثم لحيته هل المراد تقدمهما بغسلة السدر والتنظيف والفرض والتثليث أو بالأولى فقط واستظهر بعضهم أنه يقدم بغسلات السدر رأسه ثم لحيته ثم باقي بدنه ثلاثا بالماء الصرف كذلك هل هو كذلك أم لا؟ "فأجاب" بقوله إن الغاسل يخير بين كل ما ذكر فيه كما حققه السبكي وغيره حيث قال لا وجه لتخصيص السدر بالأولى من غسلات التنظيف أي الذي يفهمه كلام الروضة وغيرها بل الوجه التكرير به إلى أن يحصل النقاء على وجه الخبر والمعنى يقتضيه فإذا حصل النقاء وجب غسله بالماء الخالص ويسن بعدها ثانية وثالثة كغسل الحي فإن استعمل الخالص بعد كل غسلة من غسلات التنظيف كفاه ذلك عن استعماله بعد تمامها وتكون كل مرة من التنظيف واستعمال الخالص يعد غسلة واحدة وكلامه الأخير بيان لكلامهم وكذا الأول ومن ثم قال ابنه في التوشيح قد لا يجعل ذلك خلافا ويقال إنما خصت الأولى بالذكر لحصول النقاء بها غالبا. أي فالحاصل أن

ج / 1 ص -426- الغاسل يخير بين الكيفيتين وأن مرادهم بالثلاث في قولهم بعد غسلة السدر ثم يصب ماء قراحا من فرقه إلى قدمه ثم يغسله بالماء القراح ثلاثا إنها ثلاث متوالية في الكيفية الأولى ومتفرقة في الكيفية الثانية فإن قلت أي الكيفيتين أفضل قلت ظاهر كلام السبكي وغيره أن الأولى هي الأفضل لما تقرر أنها الموافقة للخبر ولأنها أبلغ في النظافة مع السهولة.
"وسئل" نفع الله به عن قولهم إن أقل الدفن ما يمنع الميت ورائحته هل المراد يمنع رائحته بحيث لا يدركها القاعد الملاصق للقبر أو المراد أن لا يدركها بالشم مع تقريب الأنف إلى تراب القبر لأنها إذا أدركت بذلك أدركها السبع فيحمله على النبش أو غير ذلك؟ "فأجاب" بقوله ظاهر كلامهم أنه لا يلزم من منع الرائحة منع السبع وعكسه وهو ظاهر كما قاله جمع متأخرون فلا يكفي أحدهما كما قاله جمع متقدمون نقله ابن الرفعة عن الأصحاب وهو المعتمد وإن نازع فيه الأذرعي ومن تبعه إذا تقرر ذلك فالظاهر أن المراد بمنع الرائحة منعها عمن عند القبر بحيث لا يتأذى بها تأذيا لا يحتمل عادة لأن ملحظ اشتراط منع القبر لها دفع الأذى عن الناس والأذى إنما يتحقق بما ذكرته من أن يفوح منه ريح يؤذي من قرب منه عرفا إيذاء لا يصبر عليه عادة ويؤيد ما ذكرته أنه لا أثر لرائحة لا تؤذي كذلك قول الأصحاب يسن أن يعمق القبر قدر قامة وبسطة لأنه أبلغ في المقصود من منع السبع والرائحة فعلمنا من ذلك أن أصل الرائحة لا يؤثر وإنما المؤثر منه ما تقرر وبما تقرر من عدم التلازم يندفع قول السائل لأنها إذا أدركت بذلك أدركها السبع.
"وسئل" فسح الله في مدته عن قراءة: {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ} [الحشر: 10] الآية في رابعة الجنازة هل له أصل معتبر أم يقال لا بأس بها للمناسبة وكذلك قراءة: {وَالْبَاقِيَاتُ الصَّالِحَاتُ} [الكهف: 46 ومريم: 76] عند المرور على القبر وكونها كفارة لإثم مروره عليه هل له أصل أيضا أم لا؟ "فأجاب" بقوله جميع ما ذكر فيه لا أصل له بل ينبغي كراهة قراءة الآية المذكورة في الرابعة كما تكره القراءة في غير القيام من بقية الصلوات وقول السائل عند المرور على القبر إن أراد المشي عليه لا إثم فيه أو بحذائه فلا كراهة ولا إثم فأي إثم في المرور حتى يحتاج لرفعه.
"وسئل" فسح الله في مدته عن قول الأئمة لو اختلط مسلمون بكفار أو ماتت كافرة ولو حربية أو مرتدة وفي بطنها جنين مسلم ميت قبروا بين مقابر المسلمين وعكسه لكن هل تطمس قبورهم أو ترفع شبرا استظهر بعضهم الأول قال لأن رفعه يؤدي إلى أن يزار الكافر ويحترم فحينئذ يطمس قبره هل هو كذلك أم لا؟ "فأجاب" بقوله ما بحث من الطمس محتمل وإن كان ما علل به غير مطرد بل غير صحيح لأنا إن نظرنا إلى محل الدفن وهو كونه بين مقبرتي المسلمين والكفار انتفى كونه يزار ويحترم سواء أرفع أم لم يرفع وإن

ج / 1 ص -427- نظرنا إلى أن الرفع يستلزم الزيارة والاحترام حرمناه في مقبرة الكفار وليس كذلك فالوجه أن يقال لا يسن الرفع لأن فيه نوع احترام ولا يقال يسن الطمس لأن الأئمة لم يطلبوه إلا عند خشية النبش لا غير وفرق واضح بين العبارتين فتأمله.
"وسئل" نفع الله به عن كيفية التصدق بثواب القراءة هل يكون ذلك على الترتيب كأن يقول اللهم أوصل ثواب ما قرأته وأجر ما تلوته إلى روح فلان ثم إلى روح فلان وهكذا كما في وقف الترتيب ويقدم الأقرب فالأقرب وبعدهم من شاء أو التشريك كأوصل اللهم ثواب ما ذكر إلى روح فلان وفلان أو هما سيان في الحكم بينوا لنا ما في ذلك من نص أو قياس؟ "فأجاب" بقوله إيصال عين ثواب ما قرأه إلى غيره غير مراد وإنما المراد الدعاء بأن الله تعالى يتفضل ويوصل مثله إلى المدعو له فلفظة المثل إن صرح بها فواضح وإلا فهي مرادة وحذف لفظها وإرادة معناها شائع في كلامهم في الوصية والبيع وغيرهما. وإذا تقرر أن المراد الدعاء بإيصال مثل ثواب القراءة اتضح أنه لا فرق بين أن يأتي بالمدعو لهم مرتبين أو مجموعين بالعطف بالواو أو بدونه كأوصل ثواب ذلك إلى المسلمين أو الأشراف أو أهل بلد كذا ألا ترى أنك لو قلت اللهم اغفر لفلان وفلان أو لفلان ثم فلان أو للمسلمين كنت داعيا ومؤديا لسنة الدعاء الخاص أو العام في الكل فكذلك فيما نحن فيه نعم في النفس توقف من الإتيان بالترتيب لأن فيه نوع تحكم في الدعاء فينبغي أنه خلاف الأدب إذ اللائق في الأدب أن يفوض وقت إعطاء المطلوب للغير إلى مشيئة الله تعالى وأما التنصيص على طلب أن إعطاء فلان قبل فلان وفلان قبل فلان ففيه نوع قلة أدب كما لا يخفى على موفق. فإن قلت ظاهر قولهم ويقرب زائره منه كقربه منه حيا أنه يعامله بما كان يعامله به لو كان حيا كتقدمه على غيره في الزيارة إن كان له عليه ولادة أو مشيخة أو نحوهما وإذا سن ذلك فليس تقديمه في الدعاء على غيره قلت فرق واضح بين المقامين لأن الزيارة إكرام ناجز تتفاخر به الأرواح كما ورد ما يدل على ذلك فساغ التقديم فيها لذلك وأما الدعاء فهو طلب أفضال من الله تعالى على المدعو له والخيرة في وقت ذلك إليه تعالى فلا دخل للترتيب فيه بوجه بل فيه تحكم وقلة أدب كما تقرر فيه فلم يقل به نعم ينبغي إذا أراد ذكر جماعة كلا على انفراده أن يقدم في اللفظ مع العطف بالواو لا بنحو ثم الأفضل فالأفضل كما هو ظاهر.
"وسئل" نفع الله به عن صلاة الجنازة هل كانت على من قبلنا؟ "فأجاب" بقوله نعم فقد أخرج أبو داود والطيالسي وابن منيع وعبد الله بن الإمام أحمد والروياني وابن عساكر والنسائي والبيهقي وغيرهم أن الملائكة لما قبضوا روح آدم صلى الله عليه وسلم وأولاده ينظرون غسلوه وهم ينظرون وكفنوه وهم ينظرون وصلوا عليه ثم حفروا له ودفنوه ثم أقبلوا عليهم فقالوا يا بني آدم هذه سنتكم في موتاكم وهذه سبيلكم

ج / 1 ص -428- "وسئل" فسح الله في مدته بما لفظه الحديث الصحيح مر بجنازة فأثني عليها خيرا إلخ هل هو على ظاهره من أن ثناء الواحد يوجب الجنة وإن خالف الأكثر؟ "فأجاب" بقوله هو محمول عند العلماء على ظاهره بشرط كون الثناء من عدل خبير صالح للتزكية وهذا الثناء علامة على ما عند الله للعبد بإخبار الصادق صلى الله عليه وسلم وثناء الاثنين كاف كما في الخبر.
"وسئل" نفع الله به هل يعلم الأموات بزيارة الأحياء وبما هم فيه؟ "فأجاب" بقوله نعم يعلمون بذلك من غير تقييد بزمان خلافا لمن قيد كما أفاده حديث ابن أبي الدنيا: "ما من رجل يزور قبر أخيه ويجلس عليه إلا استأنس ورد حتى يقوم" وصح حديث: "ما من أحد يمر بقبر أخيه المؤمن كان يعرفه في الدنيا فيسلم عليه إلا عرفه ورد عليه السلام".
"وسئل" فسح الله في مدته هل يعلم الأموات بأحوال الأحياء وبما هم فيه؟ "فأجاب" بقوله نعم لحديث مسند أحمد: "إن أعمالكم تعرض على أقاربكم وعشائركم من الأموات فإن كان خيرا استبشروا وإن كان غير ذلك قالوا اللهم لا تمتهم حتى تهديهم كما هديتنا" وبه يعلم أنها إنما تعرض على صالحي الأقارب وفي رواية لأبي داود الطيالسي: "وإن كان غير ذلك قالوا اللهم ألهمهم أن يعملوا بطاعتك" وفي حديث ضعيف: "إن نفس المؤمن إذا قبضت تلقاها أهل الرحمة من عباد الله كما يلقون البشير من أهل الدنيا فيقولون انظروا صاحبكم ليستريح فإنه في كرب شديد ثم يسألونه ما فعل فلان وفلانة هل تزوجت" الحديث وفيه: "إن أعمالكم تعرض على أقاربكم وعشائركم من أهل الآخرة فإن كان خيرا فرحوا واستبشروا وقالوا اللهم هذا فضلك ورحمتك فأتمم نعمتك عليه وأمته عليها ويعرض عليهم عمل المسيء فيقولون اللهم ألهمه عملا صالحا ترضى به ويقربه إليك" وروى الترمذي الحكيم حديث: "تعرض الأعمال يوم الاثنين والخميس على الله وتعرض على الأنبياء وعلى الآباء والأمهات الجمعة فيفرحون بحسناتهم وتزداد وجوههم بياضا وإشراقا فاتقوا الله ولا تؤذوا أمواتكم" وفي حديث ابن أبي الدنيا: "لا تفضحوا موتاكم بسيئات أعمالكم فإنها تعرض على أوليائكم من أهل القبور".
"وسئل" فسح الله في مدته هل يسمع الميت كلام الناس؟ "فأجاب" بقوله نعم لحديث أحمد وجماعة: "إن الميت يعرف من يغسله ويحمله ويدليه في قبره" وأخرج ابن أبي الدنيا عن عبد الرحمن بن أبي ليلى قال: "الروح بيد ملك يمشي به مع الجنازة يقول له أتسمع ما يقال لك فإذا بلغ حفرته دفنه معه".
"وسئل" فسح الله في مدته ما مقر الأرواح بعد موت أجسادها؟ "فأجاب" بقوله صح أنه صلى الله عليه وسلم قال: "إنما نسمة المؤمن أي روحه طائر أي على صورته تعلق في شجر الجنة حتى يرجعه الله إلى جسده يوم يبعثه" وفي حديث سنده حسن: "تكون النسم طيرا

ج / 1 ص -429- يعلق بالشجر حتى إذا كان يوم القيامة دخلت كل نفس في جسدها" وفي حديث مسلم وغيره: "أرواح الشهداء عند الله في حواصل طير تسرح في أنهار الجنة حيث شاءت ثم تأوي إلى قناديل تحت العرش" وفي رواية سندها حسن: "إن أرواحهم في قبة خضراء على نهر بباب الجنة يخرج إليهم منها رزقهم غدوة وعشية" ولا تخالف ما قبلها لأنهم مراتب وصح حديث: "أولاد المؤمنين في جبل في الجنة يكفلهم إبراهيم وسارة حتى يردهم إلى آبائهم يوم القيامة". وأخرج جماعة أنه صلى الله عليه وسلم قال: "أتيت بالمعراج الذي تعرج عليه أرواح بني آدم فما ترى الخلائق أحسن من المعراج ما رأيت الميت حين يشق بصره طامحا إلى السماء فإن ذلك عجبه بالمعراج فصعدت أنا وجبريل فاستفتح باب السماء فإذا أنا بآدم تعرض عليه أرواح ذريته من المؤمنين فيقول روح طيبة ونفس طيبة اجعلوها في عليين ثم تعرض عليه أرواح ذريته الفجار فيقول روح خبيثة ونفس خبيثة اجعلوها في سجين" وفي حديث عند أبي نعيم الأصبهاني: "إن أرواح المؤمنين في السماء السابعة ينظرون إلى منازلهم في الجنة" ولا تنافي بينه وبين ما قبله لأن المؤمنين درجات كالشهداء.
"وسئل" نفع الله به هل تجتمع الأرواح ويرى بعضهم بعضا؟ "فأجاب" بقوله نعم للخبر أنهم يجتمعون ويتلقون الميت ثم يسألونه ما فعل فلان وفلانة إلخ وفي حديث ابن أبي الدنيا لما مات بشر بن البراء بن معرور وجدت عليه أمه وجدا شديدا فقالت يا رسول الله هل يتعارف الموتى فأرسل إلى بشر بالسلام فقال: "نعم والذي نفسي بيده إنهم ليتعارفون كما يتعارف الطير في رءوس الشجر" وفي حديث أحمد: "إن روحي المؤمنين ليلتقيان على مسيرة يوم وما رأى أحدهما صاحبه قط" وصح حديث: "إن المؤمن ينزل به الموت ويعاين ما يعاين يود لو خرجت نفسه والله يحب لقاء المؤمن وإن المؤمن تصعد روحه إلى السماء فتأتيه أرواح المؤمنين يستخبرونه عن معارفه من أهل الأرض فإذا قال تركت فلانا في الدنيا أعجبهم ذلك وإذا قال إن فلانا قد مات قالوا ما جيء به إلينا" وفي رواية: "فيقولون إنا لله وإنا إليه راجعون ذهب به إلى أمه الهاوية".
"وسئل" فسح الله في مدته هل يسأل الشهيد؟ "فأجاب" بقوله لا كما صرح به جماعة واستدل له القرطبي بخبر مسلم "هل يفتن الشهيد قال: "كفى ببارقة السيوف على رأسه فتنة" قال ومعناه أن السؤال في القبر إنما جعل لامتحان المؤمن الصادق في إيمانه من المنافق وثبوته تحت بارقة السيوف أدل دليل على صدقه في إيمانه وإلا لفر للكفار قال وإذا كان الشهيد لا يفتن فالصديق أولى لأنه أجل قدرا ووردت أحاديث إن المرابط لا يسأل أيضا وكذا المطعون والصابر في بلد الطعن محتسبا ومات بغير الطاعون كما في بذل الماعون لشيخ الإسلام ابن حجر والله تعالى أعلم.

ج / 1 ص -430- "وسئل" فسح الله في مدته هل يسأل الطفل؟ "فأجاب" بقوله لا كما أفاده قول أئمتنا خلافا لابن يونس لا يلقن صبي لم يبلغ ومثله مجنون لم يسبق له تكليف قال الزركشي لأنهم لا يسألون وبه أفتى شيخ الإسلام ابن حجر وللحنابلة والحنفية والمالكية قول إن الطفل يسأل ورجحه جماعة من هؤلاء واستدل له بما لا يصح إنه صلى الله عليه وسلم لقن ابنه إبراهيم ولا يؤيد ذلك ما روي عن أبي هريرة إنه كان يقول في صلاته على الطفل اللهم أجره من عذاب القبر لأنه ليس المراد بعذاب القبر فيه عقوبته ولا السؤال بل مجرد ألم الهم والغم والوحشة والضغطة التي تعم الأطفال وغيرهم.
"وسئل" فسح الله في مدته بما لفظه ما قيل إن الموتى يفتنون في قبورهم أي يسألون كما أطبق عليه العلماء سبعة أيام هل له أصل؟ "فأجاب" بقوله نعم له أصل أصيل فقد أخرجه جماعة عن طاوس بالسند الصحيح وعبيد بن عمير بسند احتج به ابن عبد البر وهو أكبر من طاوس في التابعين بل قيل إنه صحابي لأنه ولد في زمنه صلى الله عليه وسلم وكان بعض زمن عمر بمكة ومجاهد وحكم هذه الروايات الثلاث حكم المراسيل المرفوعة لأن ما لا يقال من جهة الرأي إذا جاء عن تابعي يكون في حكم المرسل المرفوع إلى النبي صلى الله عليه وسلم كما بينه أئمة الحديث والمرسل حجة عند الأئمة الثلاثة وكذا عندنا إذا اعتضد وقد اعتضد مرسل طاوس بالمرسلين الآخرين بل إذا قلنا بثبوت صحبة عبيد بن عمير كان متصلا للنبي صلى الله عليه وسلم وبقوله الآتي عن الصحابة كانوا يستحبون إلخ لما يأتي أن حكمه حكم المرفوع على الخلاف فيه وفي بعض تلك الروايات زيادة إن المنافق يفتن أربعين صباحا ومن ثم صح عن طاوس أيضا أنهم كانوا يستحبون أن يطعم عن الميت تلك الأيام وهذا من باب قول التابعي كانوا يفعلون وفيه قولان لأهل الحديث والأصول: أحدهما أنه أيضا من باب المرفوع وأن معناه كان الناس يفعلون ذلك في عهد النبي صلى الله عليه وسلم ويعلم به ويقر عليه والثاني أنه من باب العزو إلى الصحابة دون انتهائه إلى النبي صلى الله عليه وسلم وعلى هذا قيل إنه إخبار عن جميع الصحابة فيكون نقلا للإجماع وقيل عن بعضهم ورجحه النووي في شرح مسلم وقال الرافعي مثل هذا اللفظ يراد به أنه كان مشهورا في ذلك العهد من غير نكير ثم ما ذكر في السؤال عن العلماء من أن المراد بالفتنة سؤال الملكين صحيح. ويؤيده خبر البخاري: "أوحي إلي أنكم تفتنون في القبور فيقال ما علمك بهذا الرجل" إلخ وروى ابن أبي الدنيا أنه صلى الله عليه وسلم قال لعمر "كيف أنت إذا رأيت منكرا ونكيرا قال وما منكر ونكير قال فتانا القبر" الحديث وفي مرسل عند أبي نعيم: "فتان القبر ثلاثة أنكور وناكور ورومان" وفي حديث مرفوع رواه ابن الجوزي: "فتانو القبر أربعة منكر ونكير وناكور ورومان". واعلم أنه ليس في ذكر السبعة الأيام معارضة للأحاديث الصحيحة لأنها مطلقة وهذا فيه زيادة عليها فوجب قبولها كما هو مقرر في الأصول وقوله فيها نم صالحا لا ينافيه السؤال في يوم ثان وهكذا خلافا لمن وهم فيه ونظير ذلك أنه أطلق السؤال فيها.

ج / 1 ص -431- وفي حديث حسن إن السؤال يعاد عليه في المجلس الواحد ثلاث مرات فإنه جاء في أحاديث إن السائل ملك وفي أحاديث إنه ملكان وأحاديث إنه ثلاثة وأحاديث إنه أربعة ولا تنافي لأن ذاكر الواحد لم يقل ولا يأتيه غيره ذكره القرطبي. واعلم أيضا أن السؤال فيما بعد اليوم الأول تأكيد له لحديث إنهم لا يسألون عن شيء سوى ما ذكر في السؤال الأول وحكمة التكرير تمحيص الصغائر وإظهار شرفه صلى الله عليه وسلم ومزيته على سائر الأنبياء فإن سؤال القبر إنما جعل تعظيما له إذ لم يجعل ذلك لنبي غيره وصح حديث: "وأما فتنة القبر فبي يفتنون وعني يسألون" وبين الحكيم الترمذي أن سؤال القبور خاص بهذه الأمة فإن قلت لم كرر الإطعام سبعة أيام دون التلقين قلت لأن مصلحة الإطعام متعدية وفائدته للميت أعلى إذ الإطعام عن الميت صدقة وهي تسن عنه إجماعا والتلقين أكثر العلماء على أنه بدعة وإن كان الأصح عندنا خلافه لمجيء الحديث به والضعيف يعمل به في الفضائل.
"وسئل" فسح الله في مدته بما لفظه ما ميت مات ولم تطلع روحه كما صح به الخبر؟ "فأجاب" بقوله المراد بذلك النطف في الأصلاب سماها الله أمواتا مع أنه لم يكن فيها روح فقال: {وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ }.
"وسئل" أعاد الله علينا من بركاته عن ترك العيادة للمرضى يوم السبت هل له أصل؟ "فأجاب" بقوله لا أصل له بل هو بدعة قبيحة اخترعها بعض اليهود لما ألزمه الملك بقطع سبته والإتيان لمداواته فتخلص منه بقوله لا ينبغي أن يدخل على مريض يوم السبت فتركه وأما زعم بعضهم أن لذلك أصلا وهو زيارته صلى الله عليه وسلم القبور يوم السبت قال ففيه تفاؤل على موت المريض فهو في غاية السقوط إذ ليس فيه إشارة لذلك بوجه كما هو واضح فترك ذلك لذلك من باب التشاؤم والطيرة المنهي عنهما والمسلمون برآء من ذلك وليس هذا إلا كقول بعض العوام لا ينبغي أن يزار المريض يوم الاثنين لأنه صلى الله عليه وسلم مات فيه وهذا أيضا من باب التشاؤم والطيرة. نعم هنا فائدة دقيقة ينبغي التفطن لها وهي أنه رسخ في أذهان العوام أن أياما مشئومة على المريض إذا أعيد فيها فينبغي لمن علم منه اعتقاد ذلك أن لا يعاد في تلك الأيام لأن ذلك يؤذي المريض ويزيد في مرضه لما ركز في عقولهم السخيفة من التشاؤم والطيرة فيحصل بذلك ضرر كبير وقد قال صلى الله عليه وسلم: "لا ضرر ولا ضرار" وقد تترك السنة لعوارض قوية. فإن قلت ينبغي للعالم أن يفعل ذلك إظهارا للسنة وإعلاما للناس بها ليتركوا ما في أذهانهم قلت هذا واضح إن لم يغلب عليهم الجهل والتشاؤم ويرسخ ذلك في أذهانهم حتى يعادوا بسببه العالم ويستسخروا به ويحصل له منهم منه أذى شديد أما إذا ترتب عليه ذلك فتركه أولى لأن درء المفاسد أولى من جلب المصالح.
"وسئل" فسح الله في أجله عما اعتيد من أن من عاد مريضا لا بد أن يأتي معه بشيء وإلا عيب عليه هل له أصل أو هو بدعة؟ "فأجاب" بقوله لا أصل لذلك بل هو بدعة إن

ج / 1 ص -432- كان مع اعتقاده توقف العيادة على شيء يصحبه معه أما إذا انتفى هذا الاعتقاد بأن كان من أتى بشيء فهو زيادة في البر ومن لا فلا عتب عليه فذلك إحسان للمعارف أو الأصدقاء أو الأقارب وهو سنة كما هو واضح.
"وسئل" ذكر التفتازاني في شرح العقائد عن النبي صلى الله عليه وسلم أنه قال: "إن العالم والمتعلم إذا مرا على قرية فإن الله يدفع العذاب عن مقبرة تلك القرية أربعين يوما" هل لهذا الحديث أصل وهل رواه أحد من أصحاب السنن أو لا؟ "فأجاب" بقوله لم أر لهذا الحديث وجودا في كتب الحديث الجامعة المبسوطة ولا في غيرها ثم رأيت الكمال بن أبي شريف صاحب الإسعاد قال إن الحديث لا أصل له وهو موافق لما ذكرته.
"وسئل" نفع الله به عن العزاء الذي يفعلونه ببلاد اليمن قد يفعله أجنبي ويطلب الرجوع به على الورثة وقد يفعله وارث ويرجع به على بقية الورثة فما حكمه. "فأجاب" بقوله جعل الطعام للمعزين إن حمل على معصية كنياحة حرم مطلقا وإن لم يكن فيه ذلك فإن فعله أجنبي من غير إذن الورثة جاز ولم يرجع به عليهم لأنه متبرع به وكذا إذا فعله بعض الورثة من غير إذن الباقين فلا رجوع له بشيء على بقية الورثة ويحرم على وارث أو وصي جعله من التركة إذا كان في الورثة غير مكلف أو محجور عليه بسفه وإذا أوصى الميت بفعله فإن كان على وجه حرام أو مكروه لم تنفذ وصيته وإلا نفذت من الثلث إن لم تجز الورثة الزائد عليه فيفعله الوصي حينئذ والله تعالى أعلم.

باب تارك الصلاة.
"وسئل" رضي الله عنه بما صورته تارك الصلاة بشرطه لا يتحتم قتله إذا تاب اتفاقا بخلاف نحو الزاني المحصن فإن في تحتم قتله خلافا والأصح تحتمه فما الفرق بينهما. "فأجاب" بقوله الفرق أن المقتضي لقتل تارك الصلاة ليس مجرد الترك بل مع الإصرار عليه فإذا لم يصر لا نقول سقط الحد بل لم نتحقق موجبه ولا كذلك نحو الزاني المحصن لأن الفعل المجعول سببا قد تحقق فإذا وجدت التوبة ثار الخلاف نظرا إلى أنها هل تجب ما قبلها حتى في الدنيا أو يختص ذلك بالآخرة ومن زعم تحتم قتل تارك الصلاة فقد غلط غلطا فاحشا.
"وسئل" فسح الله في مدته هل يقتل بترك الصلاة المنذورة؟ "فأجاب" بقوله الأوجه من وجهين أنه لا يقتل بتركها وإن كانت مقيدة بزمان.


كتاب الزكاة

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

ج / 1 ص -433- كتاب الزكاة.
"وسئل" فسح الله في مدته ونفع بعلومه عن فقيه يصلي بجماعة لأجل زكاة أموالهم وأبدانهم ويعطونه نصف الزكاة فهل يحل له ذلك أم لا يحل له أخذ النصف وهل له النقل إلى بلده أم لا؟ "فأجاب" بقوله أن الفقيه المذكور حيث كان من أحد الأصناف الثمانية المذكورة في كتاب الله تعالى في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ} [التوبة: 60] الآية جاز له أن ينقل ما كان أخذه إلى بلده لأن العبرة بمن هو مقيم في بلد الزكاة عند وجوبها وإن لم يكن فيه شرط استحقاق الزكاة لم يجز دفعها إليه ولا أخذها فإن فعل لم تبرأ ذمة الدافع إليه والله أعلم.
"وسئل" رضي الله عنه ونفع بعلومه هل قولهم في المعجل عن الزكاة هو كباق في نصابه وإن تلف المعجل لكن قالوا لو اشتريت المعجلة في أثناء الحول أو كانت معلوفة لم تلزمه أخرى لأن النصاب لم يتم فما الفرق؟ "فأجاب" بأن ما أشرت إليه في شرح الإرشاد وعبارته مع المتن "وهو" أي المعجل من الزكاة إذا وجدت شروط الإجزاء وقت الوجوب كما يعلم من قوله الآتي إلا أن نقص نصابه بتلفه "كباق" بملك المالك لا حقيقة لنفوذ تصرف المستحق فيه بل "في نصابه" تنزيلا له منزلة ما لو كان في يده فيضم إلى ما عنده وإن تلف قبل الحول إذ التعجيل إنما كان رفقا بالمستحق فلا يكون مسقطا لحقه وبين بقوله في نصابه أن محل ذلك إذا كان المعجل من النصاب بخلاف ما إذا كان مشترى أو معلوفا في أثناء الحول فليس كالباقي إذ لا يكمل به النصاب وإن جاز إخراجه عن الزكاة. فعلم بهذا مع قوله الذي أشرت إليه آنفا أنه لو عجل شاة من أربعين فجاء الحول وهي تالفة أجزأته إن وجدت شروط الإجزاء وإلا لم يكمل النصاب عند الحول لبقاء المدفوعة تقديرا أو عن مائة فنتجت وكملت المائة وإحدى وعشرين لزمه شاة أخرى وإن تلفت الأولى أو صاعا عن فطرته فأكله المستحق أو أتلفه قبل وقت الوجوب ثم دخل والشروط محققة وقع الموقع وإنه لو عجل شاة عن أربعين فاستغنى - مثلا - الفقير بغير ما تعجله واستردها أو لم يستردها جدد الإخراج لوجود المانع من إجزاء المعجلة ولم يستأنف الحول لما تقرر أنها كالباقية تقديرا فاندفع تصحيح الفارقي عدم الضم والقول بأنه أقيس نظرا إلى فقد شرط السوم لكونها في الذمة وإن المعجلة لو تلفت بيد الفقير واسترد المزكي عوضها انقطع

ج / 1 ص -434- الحول لأنها صارت دينا على الفقير فلا يكمل به نصاب السائمة. نعم إذا دفع مثلها في النقد وجبت زكاته وجدد الإخراج إذ لا مانع كما يأتي وأنه لو عجل معلوفة أو اشترى شاة في أثناء الحول وأخرجها ولم يكمل ما عنده نصابا آخر الحول إلا بالمخرج لم يجب شيء لأن المعلوفة لا تدخل في نصاب السائمة وكذا المشتراة في أثناء الحول لا تدخل في نصاب ما كان عنده أول الحول انتهت عبارة الشرح المذكور وبه يعلم أنه لا تنافي بين عبارتي الأصحاب المذكورة في السؤال وذلك ظاهر واضح غني عن التأمل والله سبحانه وتعالى أعلم بالصواب.
"وسئل" متع الله بحياته وفسح في أجله فيمن ملك عرضا للتجارة حولا كاملا أو كان رأس ماله فيها عروضا وقلتم يقومها بنقد البلد وكان نقد البلد من الدراهم المغشوشة فكيف صورة التقويم هل يقوم بالمغشوش ثم بالخالص وما خالط ذلك من الغش بمنزلة العروض يحسب في تقويم العروض كما قال بذلك بعضهم أو يكتفي بالتقويم مرة واحدة بالمغشوش أو الخالص وما هو منهما وهل يكتفي في التقويم بعدل واحد كما في الخرص بندب الحاكم أو لا بد من عدلين كما نقله الزركشي عن ابن الأستاذ. "فأجاب" بقوله إن الذي اقتضاه إطلاقهم أنه في الصورة المذكورة في السؤال يقوم بغالب نقل المحل الذي تم الحول فيه سواء كان ذلك النقد خالصا أو مغشوشا فإن ساوت قيمته نصابا منه خالصا وجبت زكاته وإلا فلا زكاة عليه وإن ساوت قيمته نصابا خالصا من غير الغالب فعلم أنه لا نظر في هذه الصورة ونحوها لغشه هل له قيمة أو لا بخلاف ما لو اشترى بذهب مثلا فضة مغشوشة بنية التجارة فيها فإنها هي وغشها يقومان آخر الحول بذلك الذهب فإن ساوت قيمتهما نصابا خالصا من ذلك الذهب وجبت زكاتهما وإلا فلا فنتج من ذلك أن التقويم لا يكون إلا بالخالص من ذلك النقد الذي يقوم به وأن المقوم نفسه لا يشترط أن يكون خالصا لأنه في هذا الباب بمنزلة العروض وهي يجب تقويمها حتى يخرج ربع عشر قيمتها فكذلك ما هو بمنزلتها. وبهذا يعلم أن ما ذكر عن بعضهم في السؤال غلط منشؤه اشتباه المقوم بالمقوم به وذلك أن المقوم هو الذي يحسب غشه لأنه كالعروض كما مر وأما المقوم به ليعلم هل بلغ مال التجارة نصابا أو لا وكم كمية أنصبته التي يخرج عليها فلا يكون إلا خالصا لما قرروه في باب زكاة النقد أن الزكاة لا تجب إلا في الخالص ثم إذا عرف بالتقويم مقدار مال التجارة بالنقد الخالص وجب الإخراج من النقد الخالص أو من المغشوش المساوي خالصه للنقد الخالص ويكون متطوعا بالغش. فإن قلت ما المانع فيما إذا كان النقد الذي يقوم به كالنقد الغالب مغشوشا من أن يقوم بذلك المغشوش ويخرج منه ولا ضرر حينئذ على المستحقين لأن الغش كما حسب في التقويم لهم كذلك يحسب في المخرج لهم قلت المانع من ذلك أن التقويم في صورة السؤال ونحوها لا يكون إلا بنقد, والغش المخالط للنقد ليس نقدا فلا يجوز اعتباره في التقويم. ويؤيد ذلك قولهم إنما اختص الربا بالذهب

ج / 1 ص -435- والفضة دون الفلوس لأنهما قيم الأشياء وأيضا فاعتبار الغش في التقويم يؤدي إلى الجهالة لأن الغش المخالط للفضة ليس له قيمة مستقرة مضبوطة حتى يعلم ما يقابله بل لو علم ما يقابله لم يعتبر لأنه لا يعرف فيه ذلك إلا إذا قومناه بالنقد فهو مقوم فلا يتصور أن يكون مقوما به ودعوى أنه لا ضرر على المستحقين في التقويم بالمغشوش غير صحيحة على أنها وإن سلمت فالمانع من التقويم جاء من وجه آخر وهو ما ذكرته أولا فلا فرق في امتناع التقويم به بين أن يكون على المستحقين ضرر أم لا. وأما قول السائل نفع الله به وهل يكتفي في التقويم إلخ فالجواب عنه أن ما نقل عن ابن الأستاذ مما ذكر في السؤال صحيح إذ عبارته وينبغي للتاجر عند الحول أن يبادر إلى تقويم ماله بعدلين ويمتنع واحد كجزاء الصيد ولا يجوز تصرفه قبل ذلك إذ قد يحصل نقص فلا يدري ما يخرجه ا هـ وهذا تصريح منه بأنه لا يكفي هنا عدل واحد قياسا على عدم الاكتفاء به في التقويم في جزاء الصيد إذ لا بد ثم من عدلين كما قاله الماوردي وجرى عليه صاحب التنبيه وغيره فكذلك هنا بجامع أن كلا حق لله تعالى متعلق بالفقراء ونحوهم فكما اشترطوا ثم عدلين كذلك يشترطان هنا لوضوح الجامع بين البابين كما تقرر. ويؤيد ذلك قولهم في باب القسمة وحيث لم يكن في القسمة تقويم اكتفى فيها بواحد بخلاف ما إذا كان فيها تقويم فإنه لا بد فيها من اثنين لاشتراط العدد في المقوم لأن ذلك شهادة بالقيمة ويفرق بين ما هنا وما ذكروه في الخارص بأن الخارص كالحاكم لأن الخرص ينشأ عن اجتهاد وفيه ولاية ومن ثم جاز للخارص بإذن الإمام أو الساعي أن يضمن المالك نصيب المستحقين حتى إذا قبل انتقل حقهم إلى ذمته وحل له التصرف في الجميع بخلاف التقويم فإنه ليس فيه شائبة ولاية وإنما هو شهادة بالقيمة والشاهد لا بد من تعدده. ثم ظاهر كلام ابن الأستاذ السابق أنه لا بد من عدلين وإن كان المالك يعرف القيمة ويؤيده قولهم ويصدق المالك في قدر خالص المغشوش ويحلف أي ندبا إن اتهم فإن قال أجهل قدر الغش وأدى اجتهادي إلى أنه كذا لم يقبل إلا بشاهدين من أهل الخبرة بذلك ومن ثم قال المراوزة ونقله الإمام عن الأئمة ورجحه في الشرح الصغير ولا يعتمد غلبة ظنه وإن تولى إخراجها بنفسه نعم نقل ابن الرفعة عن الماوردي أنه لو انضاف إلى قوله قول معتمد من ثقات أهل الخبرة عمل به وعبر غيره بأنه لا بد من شاهدين من أهل الخبرة. وعبارة المجموع قال أصحابنا ومتى ادعى رب المال أن قدر الخالص في المغشوش كذا وكذا فالقول قوله فإن اتهمه الساعي حلفه استحبابا بلا خلاف لأن قوله لا يخالف الظاهر قال البندنيجي فإن قال رب المال لا أعلم قدر الفضة علما لكني اجتهدت فأدى اجتهادي إلى كذا لم يكن للساعي أن يقبل منه حتى يشهد شاهدان من أهل الخبرة بذلك انتهت نعم قد يؤخذ من هذا تفصيل وهو أن المالك إن قطع بأن قيمة ماله كذا صدق وحلف ندبا. وإن قال أظن أن قيمته كذا لم يصدق إلا بقول عدلين خبيرين إلا أن يفرق بأن المالك له طريق إلى القطع بأن قدر الخالص كذا

ج / 1 ص -436- وليس له طريق إلى القطع بأن القيمة كذا وهذا أوجه فلا يصدق فيها إلا بقول عدلين خبيرين مطلقا فإن لم يجدهما فالذي يظهر أنه يلزمه الاحتياط أخذا من قولهم في المسألة المذكورة فإن لم يجدهما تخير بين أن يسبكه ويؤدي الواجب خالصا ومؤنة السبك عليه وأن يحتاط ويؤدي ما تيقن أن فيه الواجب خالص هذا إن لم يكن المال لمحجور عليه وإلا فالذي يظهر أنه يخرج ما يتيقن وجوبه عليه ويوقف الأمر في المشكوك فيه حتى يتبين أمره والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه وفسح في مدته لو كان لصبي دراهم مغشوشة ولم يعلم مقدار الغش الذي فيها إلا بسبك الجميع والحال أن السبك يتلف ماليتها أو معظمها فما الطريق إلى معرفة الخالص منها ليعلم وجوب الزكاة أو عدمه وهل يكتفي في معرفة ذلك بالامتحان بالماء كما في الإناء المختلط وهل تجب الزكاة مع الجهل بالغش حيث ظن حصول نصاب أم لا؟ "فأجاب" بأن الذي صرحوا به في الإناء المختلط أنه إن شاء احتاط ما لم يكن المال لمحجور عليه وإلا حرم الاحتياط وبه يعلم أنه لا يجوز للولي في الصورة المذكورة في السؤال العمل بالاحتياط لأن فيه ضررا على المولى ثم الذي يظهر أنه إن أمكن معرفة مقدار الغش بإخبار عدلين من أهل الخبرة وجب عليه العمل بقولهما. وكذا إن أمكنه معرفته بالماء بأن يجري فيه نظير ما قالوه في مختلط من ذهب وفضة جهل وزنه بالكلية وذلك بأن يضع في الماء ألف درهم مثلا من الفضة ويعلم ارتفاعها ثم يخرجها ثم يضع فيه ألفا نحاسا ويعلمها وهذا فوق الأولى لأن النحاس أكبر حجما من الفضة ثم يخرجها ثم يضع فيه المخلوط فإن استوت نسبته إليهما فنصفه فضة ونصفه نحاس وإن نقص عن علامة الفضة بشعيرتين وعن علامة النحاس بشعيرة فثلثاه نحاس وثلثه فضة أو بالعكس فبالعكس أو بأن يضع المختلط وهو ألف مثلا في ماء ويعلم ارتفاعه ثم يضع من خالص الفضة شيئا فشيئا حتى يرتفع الماء إلى تلك العلامة ثم يوزن ذلك الخالص فإذا كان ألفا ومائتين وضع من خالص النحاس شيئا فشيئا حتى يصل لتلك العلامة ثم يوزن فإذا كان ستمائة علم أن نصف المختلط فضة ونصفه نحاس لأن زنته نصف زنة المجموع فعلم أنه يمكن معرفة قدر الخالص والغش بأحد هذه الطرق الثلاث. فإن فرض أنه لا يمكن معرفته بما ذكر فإن أمكن معرفة مقدار ذلك بسبك قدر يسير منه لزمه ذلك ويحتمل إتلافه للضرورة في ذلك وإن لم يمكن إلا بسبك كله أو شيء منه له وقع والسبك ينقص ماليته نقصا له وقع فإن تيقن فيه نصابا أو أكثر خالصا وإنما شك في منتهاه لزمه الإخراج عما تيقنه دون ما شك فيه لأن الأصل عدم اللزوم فيه والاحتياط متعذر عليه كما مر بخلاف المتصرف لنفسه فإنه يلزمه في نظير ذلك إما الاحتياط أو السبك كما مر أيضا وكذا لو لم يتيقن فيه نصابا خالصا بأن شك أن ما فيه من الخالص هل يبلغ نصابا أو لا فلا يلزمه شيء لما ذكر. وأما قول السائل نفع الله به وهل تجب الزكاة إلخ فجوابه يعرف مما ذكرته آخر السؤال الذي قبل هذا عن المراوزة وغيرهم من أنه لا يعتمد غلبة ظنه إلا مع شهادة عدلين من أهل الخبرة فإن لم يجدهما تخير بين أن

ج / 1 ص -437- يسبكه ويؤدي الواجب خالصا ومؤنة السبك عليه وأن يحتاط ويؤدي ما تيقن أن فيه الواجب خالصا والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عن رجل في بلد ليس فيها أحد يعرف بالديانة الشرعية بل إنهم لا يقسمون ميراثا ومع ذلك متخذون فقهاء يغيرون أحكام الله ليسوا بفقهاء شرع بل فقهاء الحرث ومع ذلك يأخذون صدقات تلك الناحية فيدخرونها في بيوتهم حتى يجمعوا من ذلك شيئا كثيرا ويشترون به الضياع فإذا جاءهم من أهل هذه الناحية رجل يريدون أن يتحاكموا إليه أخذ منهم عطاء على أن يعلمهم الحيل فهل ينفذ حكمه إذا عرف بذلك وهل إذا اجتمع هو وجماعة على شيء من العقود وشرى لصاحبه أعني الذي جعل له الدراهم هل يتهمون بالتدليس على البائع إذا كان البائع امرأة بحيث إنهم ذكروا لها أن هذه البلدة أخذها أبوك في كذا وكذا أشرفيا فباعت بمقدار عشرة أشرفية ولم تقبض من الثمن شيئا والأرض التي حصل عليها العقد تساوي مائتين أشرفيا فهل يصح هذا البيع. فإذا قلتم يصح وقلتم إن الغبن الفاحش لا يوجب الرد فكيف بهؤلاء الذين ذكروا في السؤال من أنهم لا يورثون النساء وكان والد هذه المرأة المذكورة أعلاه قد خلف أرضا فبسطوا أيديهم عليها ولم يقتسموا قسمة صحيحة أعني وهم العصبة والتي حصل معها هذا العقد وأيديهم على مال أبيها فأراد العصبة أن يخرجوها من مال أبيها وقد كان وقف عليها هذا الشقص الذي وقع عليه هذا العقد ومعها شاهد على أن أباها حين قاربه الموت وقفه عليها فهل تثبت دعواهم إذا كثر الشهود معهم مثلا يوم العقد المتقدم ذكره أو تسمع بينتها وهو الشاهد المذكور إذا كان عدلا مع يمينها وتبطل دعواهم وقول صاحب الروض ولو اشترى زجاجة بألف ظانا أنها جوهرة فهل هذه المسألة كهذه المسألة إذا باعت ولم تكن لها معرفة بثمن المثل أم لا؟ "فأجاب" بأنه لا يجوز إعطاء هؤلاء الفقهاء المذكورين شيئا من الزكاة إلا إن وجدت فيهم صفة من الصفات الثمانية التي ذكرها الله في كتابه العزيز بقوله عز من قائل: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} [التوبة: 60] الآية فإذا أخذوا شيئا من الزكاة وليس فيهم صفة من صفات الاستحقاق الثمانية كانوا عصاة فسقة يجب على ولي الأمر تعزيرهم على ذلك وزجرهم عنه التعزير والزجر الشديدان ولا تجوز المحاكمة إليهم ولا استفتاؤهم, وأخذ عطاء على تعليم الحيل فسق أيضا ومن عرف بذلك لا يجوز إفتاؤه ولا ينفذ حكمه وحيث كانت المرأة البائعة المذكورة رشيدة بأن بلغت صالحة لدينها ومالها صح بيعها المذكور وإن دلس عليها لكن من دلس عليها يأثم ويفسق بسبب ذلك لقوله صلى الله عليه وسلم في الحديث الصحيح: "من غش فليس منا" ومن زعم أن البنات لا يرثن من أبيهن أو نحوه نسبا فقد كفر بما أنزل على محمد صلى الله عليه وسلم فيستتاب فإن تاب وإلا ضربت عنقه ولا يثبت الوقف بشاهد ويمين بل لا بد من شاهدين عدلين والله سبحانه وتعالى أعلم بالصواب

ج / 1 ص -438- "وسئل" - أعاد الله علينا من بركاته - عن الجبابرة والرماة للبندق ونحوهم المتصفين بصفات أهل الزكاة هل يعطون منها وهل يعطون مع ترك الحرفة اللائقة أم لا؟ "فأجاب" بأن النووي وغيره صرحوا بأنه يجوز إعطاء الزكاة للفسقة كتاركي الصلاة إن وجد فيهم شرط استحقاقها لكن من بلغ منهم غير مصلح لدينه وماله لا يجوز إعطاؤها له بل لوليه, ثم تركهم الحرف اللائقة بهم إن كان لاستغنائهم بما هو أهم كقتال الكفار أعطوا من الفيء والغنيمة لا من الزكاة أو كقتال البغي جاز إعطاؤهم من الزكاة وإن كان لغير ذلك كاستغنائهم بالمعاصي ومحاربة المسلمين فضلا عن المباحات فلا يجوز إعطاؤهم شيئا من الزكاة ومن أعطاهم منها شيئا لم تبرأ به ذمته ويجب على كل ذي قدرة منعه وزجره عن ذلك بيده ثم لسانه والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - أفاض الله علينا من فيض مدده - بأن زوجة العبد الحرة هل تعطى من الزكاة أم لا؟ "فأجاب" - متع الله بحياته - بأنهم صرحوا بأن المكفية بنفقة زوجها ولو رجعية لا تعطى ومن لم تكتف بما يجب لها لكونها أكولة أو مالكة لرقيق يلزمها مؤنته أو مريضة وقلنا لا يلزمه مداواتها قال القفال فلها أخذ الزكاة قال الإمام ويكون من سهم المساكين قال الأذرعي ويشبه أن يقال إن كان ما يجب لها يقع موقعا من كفايتها فالأمر كما قاله الإمام أولا فتعطى من سهم الفقراء وأن الحامل البائن كالتي في العصمة وإن قلنا إن النفقة للحمل ا هـ وبهذا علم أن زوجة العبد الحرة إن كفتها نفقته لم تعط شيئا وإلا أعطيت تمام كفايتها نعم لو لم تجب نفقة الزوجة لنشوزها وهي مقيمة لم يجز إعطاؤها شيئا من الزكاة لقدرتها على الغنى بالطاعة بخلاف ما لو سافرت وحدها بلا إذن فإنها تعطى من سهم الفقراء كالفقير العاصي بالسفر لأنها لا تقدر على العود حالا ومن ثم لو قدرت لم تعط والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - نفع الله به - عمن عليه دين وله مال يستغله يخرج ببيعه إلى المسكنة هل يعطى من الزكاة أم لا؟ "فأجاب" بأنهم صرحوا بأن من له عقار يستغله لكن ينقص دخله عن كفايته فهو إما فقير أو مسكين فيعطى تمام كفايته ولا يلزمه بيعه وبأن من ادان لنفسه وعجز عن وفاء دينه يعطى وإن كان كسوبا ثم إن لم يكن معه شيء أعطى الكل وإلا فإن كان بحيث لو قضى دينه مما معه تمسكن ترك له مما معه ما يكفيه وأعطي ما يقضي به باقي دينه فإن انتفى ذلك لم يعط, هذا هو المعتمد. ومن ثم لما قال الرافعي ظاهر كلام الأكثرين يقتضي اشتراط كونه فقيرا لا يملك شيئا وربما صرحوا به قال وفي بعض شروح المفتاح أنه لا يعتبر المسكن والملبس والفراش والآنية وكذا الخادم والمركوب إذا اقتضاهما حاله بل يقضي دينه وإن ملكها ويقرب منه قول بعض المتأخرين إنا لا نعتبر الفقر والمسكنة هنا بل لو ملك قدر كفايته ولو قضى دينه لنقص ماله عما يكفيه ترك له ما يكفيه ولا يدخل في

ج / 1 ص -439- الاعتبار وهذا أقرب ا هـ كلام الرافعي. قال القمولي ومعنى هذا الأخير الذي رجحه أنه لو كان في ملكه ما يباع في الدين لكن لو بيع لاحتجنا إلى دفعه له في سهم الفقراء أو المساكين لا يمنع وجوده أن يصرف إليه من سهم الغارمين لأنا لو فعلنا ذلك لصرفنا إليه بدله من الزكاة فلا فائدة فيه ومقتضاه أنه لو كان له عقار أو ضياع وعادته استغلالها أو رأس مالا يتجر فيه والريع والكسب لا يزيدان على كفايته لا يمنع ذلك من إعطائه من سهم الغارمين ا هـ وبما تقرر علم أن المال الذي يستغله إن كان ينقص دخله عن كفايته أعطي إما بالفقر أو المسكنة وإن كان دخله بقدر كفايته لم يعط بفقر ولا مسكنة بل بكونه مديونا وإن كان يزيد دخله على كفايته كلف صرف الزائد في الدين وأعطي ما يقضي به باقي دينه. وفي فتاوى البغوي إذا ملك الرجل مالا وعليه دين هل يجوز صرف سهم الغارمين إليه قال ينظر إن كان ماله لا يزيد على قوته وعلى قوت عياله ليومه وليلته نظر إن كان قدرا يفي بنفقته سنة ولو صرف إلى الدين قضاه لا يجوز واحد منهما أي أن يصرف إليه من سهم الفقراء ولا من سهم الغارمين وإن صرفه إلى دينه حينئذ أخذ من سهم الفقراء وإن كان يفي بدينه ولا يبلغ نفقة سنة يجوز أن يأخذ من سهم الغارمين قدر ما يفي بدينه ولا يجوز من سهم الفقراء ا هـ وتعبيره بالسنة مبني على قوله أن الفقير والمسكين إنما يعطيان كفاية سنة والصحيح أنهما يعطيان كفاية العمر الغالب والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - نفع الله بعلومه - عما لو كانت امرأة مدينة فهل تعطى لأجل دينها من الزكاة مع أنها تملك من المصاغ ما يوفيه لكن تحتاجه للتجمل به ليرغب فيها لأجله أولا ويلزمها بيعه؟ "فأجاب" رضي الله عنه بأن الذي يصرح به كلام الرافعي المنقول عن بعض شروح المفتاح وغيره الذي قدمته قريبا أنها تعطى دينها من الزكاة ولا يلزمها بيع حليها المحتاجة إليه لتتجمل به أو لتؤجره لمن يتجمل به وتتقوت بأجرته والله سبحانه وتعالى أعلم.
"وسئل" - فسح الله في مدته - عن رجلين اشتركا في بذر زرع هل يجوز لأحدهما إعطاء الآخر من زكاة ذلك الزرع أم لا فإن قلتم نعم فذاك وإلا فما الحيلة؟ "فأجاب" رضي الله عنه بأنه متى أعطى أحد الشريكين أو كل منهما زكاة حصته المشتركة من غير المشترك المتحد معه في نحو الحب جنسا ونوعا وصفة أو الأعلى منه أو من حصته المشتركة لكن بعد القسمة حيث جازت فظاهر أنه يجزئه ذلك حيث كان الشريك من مستحقي الزكاة فإن أعطاه من حصته المشتركة قبل القسمة كأن قال له ملكتك ثمن حصتي زكاة احتمل أن يقال بعدم الإجزاء للجهل بعين الحصة هنا لأنها لا تتميز إلا بالقسمة واحتمل أن يقال بالإجزاء وهذا هو الذي يظهر اعتماده ودعوى الجهل المذكورة ممنوعة إذ يكفي العلم بالحصة بالجزئية كنصف هذا الحب أو ثلثه فإذا ملك شريكه المستحق ثلثا عن زكاة حصته أو كل زكاة حصته حيث جاز بأن لم يكن في البلد مستحق غيره ولم يفضل من الزكاة شيء عن

ج / 1 ص -440- حاجته فلا مانع من الإجزاء حينئذ ولا أثر للجهل بالعين للعلم بالجزئية كما مر. وكذا يقال فيما لو كان بينهما خمس من الإبل وأرادا أن يخرجا عنها شاة مشتركة أيضا فيجوز لأحدهما بل لكل منهما حيث كانا من المستحقين أن يعطي صاحبه بعض زكاته أو كلها بالقيد السابق ولا يتخيل أن اشتراكهما يمنع من ذلك لأنه لا وجه لمنعه منه كما لا يخفى وكذا يقال في عامل القراض مع المالك فإنه وكيل ابتداء شريك انتهاء إذا حصل ربح فلكل منهما إعطاء الآخر من زكاته ولو من مال القراض أصلا وربحا لما مر والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - فسح الله في مدته - عما لو أعطيت الزكاة قبل قسمتها بين الأصناف هل يصادف محلا أم لا؟ "فأجاب" رضي الله عنه بأنه متى اجتمعت الأصناف التي في البلد أي: ثلاثة من كل صنف وجد أو أقل من الثلاثة إن لم يوجد تكملتها وأعطى جميع زكاته لواحد منهم بإذن الباقين أو لجميعهم فقد ملكوها وبرئت ذمته بذلك ويصير مشتركا بينهم على حسب استحقاقهم فإن تراضوا بقسمتها فذاك وإلا تولى الحاكم قسمتها بينهم على الوجه الشرعي أما إذا اختل شيء مما ذكر فإنه لا يبرأ فقد قالوا إذا فرق المالك بنفسه أو نائبه وأمكنه استيعاب الأصناف لكونهم محصورين ولم يزيدوا على ثلاثة من كل صنف أو زادوا عليها ووفى بهم المال لا يجوز له الاقتصار على ثلاثة بخلاف ما إذا لم ينحصروا بأن لم يسهل ضبطهم عادة فإن له الاقتصار على ثلاثة لا أقل من كل صنف ويجب عليه التسوية بين الأصناف. وإن تفاوتت حاجتهم لا بين آحادهم فله إعطاء بعض آحاد الصنف أقل متمول فإن أعطى اثنين من صنف دون الثالث غرم له الأقل المذكور أو واحدا فقط غرم لكل من الآخرين الأقل المذكور أيضا أما إذا لم يوجد الثالث فيعطى الكل للاثنين إن احتاجاه ولا ينقل باقي السهم إلى غيرهما فإن لم يحتاجوه رد على الباقين إن احتاجوه وإلا نقل إلى غيرهم إذ حصة من فقد من الأصناف أو من آحاد الصنف بمحل الزكاة والفاضل عن كفاية بعضهم لمن بقي فيرد نصيب الصنف كالفاضل على بقية الأصناف, ونصيب المفقود من آحاد الصنف على بقية ذلك الصنف ولا ينقل شيء من ذلك إلى غيرهم إن نقص نصيبهم من كفايتهم أو ساواه وإلا نقل إلى ذلك الصنف. أما لو عدموا كلهم أو فضل عنهم شيء فإن الكل أو الفاضل ينقل إلى جنس مستحقيه بأقرب بلد إلى بلد الزكاة ومتى كان كل صنف أو بعض الأصناف محصورا في ثلاثة فأقل لا أكثر استحقوها في الأولى وما يخص المحصورين في الثانية من وقت الوجوب فلا يضرهم حدوث غنى أو غيبة أو موت لأحدهم بل حقهم باق بحاله ولا يشاركه قادم ولا غائب عنهم وقت الوجوب ومتى زادوا عن الثلاثة كانوا غير محصورين بالنسبة لعدم الملك وإن كانوا محصورين بالنسبة لوجوب استيعابهم إن وفى بهم المال لأنه لا يلزم من وجوبه الملك لأن المدار تم على السهولة عادة وهي موجودة وهنا على التحديد بالثلاثة لأنها أقل ما يصدق عليه الجمع في الآية والله سبحانه وتعالى أعلم بالصواب

ج / 1 ص -441- "وسئل" رضي الله عنه عن أهل ناحية يزكون ما يحصل لهم من تمر أو زرع قبل أن يكمل النصاب على ظن كماله من تمر أو زرع يحصل إذا حصل المطر في ذلك العام أو على غير ذلك الظن فهل يبرءون بهذا أم لا؟ "فأجاب" بأن هذه المسألة تحتاج إلى مقدمة وهي أنهم صرحوا بأن شرط جواز تعجيل زكاة النبات أن يقع بعد الصلاح والاشتداد لا قبلهما ولو بعد الخروج وعبارة المجموع وما لا يتعلق بالحول أنواع: منها زكاة النبات تجب باشتداد الحب والثمار ببدو الصلاح وليس المراد أن ذلك وقت الإخراج بل هو وقت ثبوت حق الفقراء وإنما يجب الإخراج بعد تنقية الحب وتجفيف الثمار قال أصحابنا والإخراج بعد مصير الرطب تمرا أو العنب زبيبا ليس تعجيلا بل واجب حينئذ ولا يجوز التعجيل قبل بلوغ الثمرة بلا خلاف وفيما بعده أوجه الصحيح عند المصنف والأصحاب يجوز بعد بدو الصلاح لا قبله. وأما الزرع فالإخراج عنه بعد التنقية واجب وليس تعجيلا ولا يجوز التعجيل قبل التسنبل, وانعقاد الحب وبعده فيه ثلاثة أوجه الصحيح جوازه بعد الاشتداد والإدراك ومنعه قبله انتهت ملخصة وبه يعلم أن تعجيل زكاة المعشر قبل الوجوب لا يجوز لأنها إنما تجب بسبب واحد وهو إدراك الثمرة وانعقاد الحب فإذا عجله قبله قدمه على سببه فلم يجز كما لو قدم زكاة المال على النصاب بخلاف ما لو عجله بعده فإنه يجوز إن غلب على ظنه حصول نصاب منه وقالوا أيضا لا يضم ثمر عام إلى عام آخر لإتمام النصاب وإن طلع قبل جذاذ الأول ويضم ثمر عام واحد وإن طلع الثاني بعد جذاذ الأول واختلف قدر واجبهما ولا زرع عام إلى زرع آخر ويضم زرعا عام كالذرة إن وقع حصادهما في سنة بأن كان بينهما أقل من اثني عشر شهرا عربية وإلا فلا ضم سواء كان زرع الثاني بعد حصد الأول وفي عامه أم لا. ولو زرعا معا أو على التواصل المعتاد فأدرك أحدهما والثاني بقل ضم مطلقا فلو تواصل بذر الزرع عادة فهو زرع واحد وإن تمادى شهرا أو شهرين وإن لم يتواصل ضم ما حصد منه في عام واحد وفي الروضة وأصلها لو زرعت ذرة ثم حصدت واستخلفت ثم حصدت فإن اشتدت في الأول واستبين بعض حبها فثبتت في السنة وأدرك فهل يصح مطلقا أو بالشرط السابق أي وهو وقوع الحصاد في سنة طريقان أي أصحهما الثاني كما في الشرح الصغير وإن نبتت والتفت وغطى بعضها بعضا فلما حصد المغطى أدرك الآخر أو كانت هندية فحصد سنبلها فأخرج سوقها سنبلا آخر ضم مطلقا ا هـ. فعلم من عبارة المجموع السابقة وما بعدها منع ما يفعله أهل جهتهم من تزكيتهم ما حصل لهم من ثمر أو زروع قبل أن يكمل النصاب وإن ظنوا كماله من ثمر أو زرع آخر يحصل بعد ذلك إذا حصل المطر في ذلك العام وسبب عدم الإجزاء أنا لو قلنا إن ما عجلوه يجزئ عن الثاني لكان فيه تعجيل وهو ممتنع ولو قلنا إنه يجزئ عن الأول لكان الإجزاء فيه حينئذ مع تيقن النقص عن النصاب وهو ممتنع لما مر أن شرط التعجيل بعد الوجوب وهو بدو الصلاح في الثمر والاشتداد في الحب أن يظن حصول نصاب منه. فإن قلت هذا واضح

ج / 1 ص -442- حيث لم يضم الثاني إلى الأول أما لو قلنا بضمه إليه في إكمال النصاب فهو غير واضح لأنهما حينئذ بمنزلة ثمر أو زرع واحد فما المانع حينئذ من التعجيل قلت بل هو واضح مطلقا وذلك لأن فائدة الضم أنا نتبين به أن الزكاة وجبت في الأول وأنه صار مع الثاني كالثمر أو الحب الحاصل من شجر أو زرع واحد حتى يجب حينئذ زكاتهما وليس من فوائده إن ظن حصول ما لو حصل ضم إلى الأول يصيره معه كالشيء الواحد حتى يعطى الأول حكم النصاب الكامل وتخرج الزكاة منه لأن ظن حصول المعدوم لا يلحقه بالموجود حتى يعطى أحكامه بخلاف ما إذا حصل المعدوم فإنه بعد حصوله صار موجودا فأعطي حكمه وأيضا فالزكاة لا بد فيها من النية والجزم بها لا يتصور إلا إن انعقد السبب في حقه بأن وجد أحد سببي ماله سببان أو سبب ماله سبب واحد كالمعشر. وأما قبل ذلك كما في الصورة التي يفعلها أهل الجهة المذكورة في السؤال فلا يتصور فيه جزم بالنية لأن السبب لم ينعقد لتيقن النقص عن النصاب كما مر فاتضح بذلك ما تقرر من أهل الجهة لا يبرءون بما يفعلونه مما ذكر عنهم بل الواجب عليهم عند حصول الثمر أو الحب الثاني زكاته إن كان نصابا مطلقا وكذا إن كان دونه ووجد شرط ضمه إلى الأول وحيث وجد الضم حسب التمران أو الحبان ووجب إخراج زكاتهما من الثاني والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - فسح الله في مدته - عن رجل عنده ألف أشرفي بنية الاقتناء فهل يجب عليه الزكاة أم لا؟ "فأجاب" بأنه يلزمه زكاة الألف المذكورة والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عما لو كان رأس مال التجارة نقدا مغشوشا كالسوداء عندنا والكبار عندكم وهو مثلا مائة أشرفي عندكم الأشرفي اثنا عشر ومائة دينار سوداء عندنا وهما دون نصاب فاشترى بذلك عرضا للتجارة وقوم آخر الحول المشترى بالمائة الأشرفي الكبار فأتى مائة وخمسين أشرفيا كذلك وهو دون النصاب أيضا لو صفي من الغش ولكن لو قوم غشه بانفراده لبلغ نصابا وكذا يقال في السوداء فهل تجب الزكاة والحال ما ذكر أم لا وقد ذكر لي عن بعضهم أنه لو كانت المائة والخمسون الأشرفي تأتي بمائتي درهم فضة وجبت الزكاة وإن كانت لو صفيت لنقصت هل هو صحيح أم لا؟ "فأجاب" - نفعني الله بعلومه وبركته - بأن هذه المسألة تحتاج إلى تحرير السؤال فإنه فيه إيهاما لكن سأذكر ما يتضح به المقصود منه إن شاء الله تعالى وذلك أن النظر في مال التجارة إلى بلوغه نصابا خالصا آخر الحول فحينئذ يجب في مالها ونحو ربحه ونتاجه وثمرته ربع عشر قيمته ثم أن ملكه بنقد وجب ربع عشر القيمة المذكورة من ذلك النقد لأنه أصل ما في يده وإن ملكه بعرض أو بنحو نكاح أو خلع وجب ربع العشر المذكور من عين نقد البلد الغالب فلو اشترى عرضا للتجارة بمائتي درهم

ج / 1 ص -443- أو أقل قوم آخر الحول بالنقد الذي اشترى به فإن ساوت قيمته نصابا خالصا من ذلك النقد زكاة وإلا لم يلزمه زكاة وإن كان لو قوم بالذهب الغالب لبلغ نصابا به خالصا أو بعرض قنية مثلا قوم بغالب نقد المحل الذي تم به الحول فإن ساوت قيمته نصابا منه زكاة وإلا فلا زكاة عليه وإن ساوت قيمته نصابا خالصا من غير الغالب. فإن كان بالبلد نقدان على السواء وتم بأحدهما نصابا خالصا وجب ربع العشر منه وإلا بأن تم النصاب بكل منهما تخير على اضطراب فيه وقيل يجب الأنفع للمستحقين إذا تقرر ذلك علم أنه لو اشترى عرضا للتجارة بدون النصاب من الفضة المغشوشة وجب أن يقوم آخر الحول بها فإن ساوت قيمته نصابا خالصا منها وجبت زكاته وإلا فلا ولا نظر لغشه في هذه الصورة هل له قيمة أم لا بخلاف ما لو اشترى بذهب مثلا فضة مغشوشة بنية التجارة فيها فإنها هي وغشها يقومان آخر الحول بذلك الذهب فإن ساوت قيمتها نصابا خالصا من ذلك الذهب وجبت زكاتهما وإلا فلا فعلم أن التقويم لا يكون إلا بخالص وأن المقوم لا يشترط فيه أن يكون خالصا لأنه في هذا الباب بمنزلة العروض وهي تجب قيمتها حتى يخرج ربع عشر قيمتها فكذلك ما هو بمنزلتها والله سبحانه وتعالى أعلم بالصواب.
"وسئل" - نفع الله بعلومه - إذا كان السلطان يبعث أوان حصاد الزرع من يقدر عليه قدر العشر ثم يسلم إليه حبا صافيا ولم يعلم هل مراده الزكاة أم لا هل يجزئ ذلك عن الزكاة؟ "فأجاب" - متع الله بحياته - بقوله إذا بعث السلطان من ذكر لما ذكر في السؤال لم يجز ذلك عن الزكاة كما أفهمه كلام البغوي وعبارته وأما إخراج المضروب على الماء كبلاد مرو فكذلك لا يمنع الزكاة فإن أخذه السلطان عنه فهو كأخذه القيمة في الزكاة بالاجتهاد وفي سقوط الفرض به وجهان أي والصحيح المنصوص في الأم وبه قطع الجمهور وصححه النووي, سقوطها إذا نوى به البدلية فأفهم قوله فإن أخذه السلطان عنه أنه لا بد أن يتحقق من السلطان أنه أخذه عن الزكاة أما إذا علم منه أنه لم يأخذه عنها أو شك فلم يدر أيأخذه عن الزكاة أو لا فلا يقع ذلك عن الزكاة. وقد قال الكمال الرداد في شرح الإرشاد عقب كلام البغوي وخرج بقوله عنه ما لو أخذه السلطان في مقابلة الذب عن الرعية ليستعين به على تحصيل الجند كما يعتاد ذلك ولاة بلادنا فلا يجزئ عن الزكاة قطعا ورأيت بعض من لا معرفة له يفتي بالإجزاء ويعمل به وهو خطأ صريح نسأل الله تعالى العصمة والهداية ا هـ وقال في فتاويه مسألة إذا أعطى الزراع ومن عليه زكاة الثمار والنخل والعنب الإمام العشر بنية الزكاة في هذا الوقت هل يجزئهم ذلك عن الزكاة أو لا وما العلة إذا في ذلك أجاب لا يجزئ أبدا ولا يبرأ من الزكاة بل الزكاة واجبة على من وجبت عليه لأن الإمام يأخذ ذلك عنهم باسم الخراج في مقابلة قيامه بسد الثغور حتى يصرفه في ذلك وفي قمع القطاع والمتلصصين عنهم وعن أموالهم وقد أوقع جمع ممن ينتسب للفقهاء وهم باسم الجهل أحق أهل الزكوات ورخصوا لهم في ذلك فضلوا وأضلوا ا هـ والله سبحانه وتعالى أعلم بالصواب

ج / 1 ص -444- "وسئل" رضي الله عنه هل يجوز للمالك أن يتصدق على حاضري الحصاد من الفقراء من سنابل الزرع الزكوي؟ "فأجاب" - فسح الله في مدته - لا يجوز للمالك أن يسلم الفقراء مما ذكر شيئا سواء أنوى به الزكاة أم لا ولو بعد اشتداد الحب في الزرع لأنه يجب عليه التنقية وفي وقوع ما أعطاه له الموقع تفصيل معروف في كلام الفقهاء والله سبحانه وتعالى أعلم بالصواب.
"وسئل" سيدنا الشيخ العلامة المشار إليه - فسح الله في مدته - في شخص جد تمرا وصرم حبا نحو مائة وسق مثلا وادخره للنفقة ولم يخرج منه حال الجداد والصرام زكاة وملك أيضا نصبا من النقدين نحو ألف دينار مثلا وادخره أيضا بنية الصرف للنفقة وحالت عليه أحوال كثيرة ولم يخرج لذلك زكاة هل يحرم عليه في المسألتين أم في إحداهما أم لا يحرم لكونه أعده للصرف والنفقة اعتبارا بنيته للحديث أوضحوا لنا فإن غالب الناس واقعون في ذلك؟ "فأجاب" - متعنا الله بحياته - أنه يحرم عليه عدم إخراج الزكاة في القسمين وإن ادخرهما للنفقة ويفسق بذلك وليست نية النفقة مؤثرة في إسقاط الزكاة لأن ملحظ وجوبها في الحب والجداد النمو بالفعل وهو حاصل في العام الأول سواء أبقاه للنفقة أم لا وفي النقدين نموهما بالفعل والقوة وهو حاصل في العام الأول وما بعده فلم يكن للنية دخل في إسقاط الوجوب لأنها لا تعارض سببه المذكور وتأمل ما قررته تعلم أن التمر والحب إذا مضى عليهما أحوال ولم ينو بادخارهما تجارة بشرطها لا تجب زكاتهما إلا في الحول الأول وأما فيما بعده فلا تجب فيهما زكاة بخلاف النقدين فإنه تجب زكاتهما في كل حول مضى عليهما سواء أعدا للتجارة بهما أم للنفقة لما علمت أنهما صالحان للنماء فهما ناميان بالقوة أو الفعل فلذلك تكررت زكاتهما بتكرر الأحوال والله أعلم.
"وسئل" - نفع الله بعلومه - وبركته عن قول الأئمة إذا اشترى عرضا للتجارة بعرض قنية ونقد قوم ما قابل النقد به وقوم ما قابل العرض بغالب نقد البلد ا هـ ولم يزيدوا على ذلك والذي يظهر أن معرفة التقسيط لكل من النقد والعرض متوقفة على معرفة تقويمهما يوم الشراء بغالب نقد البلد ليعرف نسبة كل منهما من الآخر مثاله اشترى عرضا للتجارة بمائة درهم وغالب نقد البلد دنانير وبعبد قنية فتقوم الدراهم بغالب نقد البلد يوم الشراء ويقوم العبد به فإن استوت قيمتهما قوم نصف عرض مال التجارة آخر حوله بالدراهم ونصفه الآخر بغالب نقد البلد يوم التقويم وإن اختلفت قيمة العبد والدراهم بأن ساوت الدراهم ثلث نصاب من غالب نقد البلد وساوى العبد الثلثين قوم ثلث عرض مال التجارة آخر الحول بالدراهم وثلثاه بغالب نقد البلد يوم التقويم وهذا كله فيما إذا كان غالب نقد البلد يوم التقويم غير جنس المشترى به أما إذا كان من جنسه فلا يحتاج إلى التقويم واختلاف صفة النقد كاختلاف جنسه في رعاية التقسيط هذا ما ظهر للمملوك فهل هو كذلك أم لا؟

ج / 1 ص -445- "فأجاب" - فسح الله في مدته - بقوله ما ذكر من تقويم الثمن المشتمل على النوعين المذكورين بغالب نقد البلد أي ما يتعامل به فيه ولو عرضا كما صرحوا به في نظائر ذلك ظاهر مفهوم من كلامهم في مواضع منها تعبيرهم هنا بالمقابلة إذ لا تعرف بالتقويم في كل من ذينك النوعين والتقويم إنما يكون بالغالب المذكور كما هو معروف ومن ثم لم يحتاجوا إلى التصريح بذلك هنا ومنها قولهم في قاعدة مد عجوة وفيما إذا اشترى شقصا مشفوعا وسيفا بمائة مثلا أن أحد طرفي العقد إذا اشتمل على مالين مختلفين وزرع ما في الجانب الآخر عليهما باعتبار القيمة أي ليعطي كلا منهما حكمه لا يعرف هذا التوزيع باعتبار القيمة إلا إذا قوما بالغالب المذكور ومنها قولهم فيمن اشترى دارا فيها صفائح فضة بذهب أو بالعكس اشترط قبض الدار ومقابل الصفائح من الثمن في المجلس حذرا من الربا أي ولا تعرف تلك المقابلة إلا بالتقويم بالغالب كما تقرر ولظهور هذا إذ هو من المقررات المعروفة من مجموع كلامهم لم يتعرضوا له في أكثر المواضع اتكالا على ذلك فظهر أن ما ذكر في صورة السؤال من تقويم النوعين المذكورين بالغالب المذكور هو المفهوم من كلامهم عند من له أدنى مسكة بقواعدهم وإلمام بأطراف كلامهم. نعم يتردد نظر الفقيه فيما لو اختلف الغالب وقت الشراء وآخر الحول فهل يعتبر الثاني لأنه المعتبر في زكاة التجارة أو الأول لأن هذا التقويم لا يتعلق بالزكاة بطريق القصد بل بالتبع إذ الغرض منه معرفة ما يخص كلا من العرض والنقد لاختلاف حكمهما وأما أمر الزكاة فشيء مترقب قد يحصل وقد لا وللنظر في ذلك مجال والذي ينقدح الثاني لما أشرت إليه آنفا أن اختلاف أحد طرفي العقد يقتضي توزيع طرفه الآخر عليهما وأن ذلك التوزيع لا يعرف إلا بالتقويم بالغالب فكان التقويم به من مقتضيات العقد فلم نعتبر فيه غير الغالب وقته وعليه فإذا اشترى بعبد ودينار عرض تجارة وغالب المتعامل به حينئذ الفضة مثلا فقوما بها وكان العبد ثلاثة أرباع جانبه والدينار ربع جانبه ثم عند آخر الحول صار الغالب الحنطة ولو فرض تقويمهما بها الآن لكان العبد ثلثي جانبه والدينار ثلث جانبه اعتبر الأول دون الثاني لما قررته من أن هذا التوزيع من أحكام العقد فكان اعتبار وقته متعينا والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه ما حكم أخذ الفريك وهو الحب في أول اشتداده من زرع يجيء منه نصاب؟ "فأجاب" متع الله بحياته أخذ شيء من الزرع الزكوي بعد ما تعلقت به الزكاة بأن اشتد حبه لا يجوز ومن أخذ منه شيئا عزر عليه تعزيرا شديدا فإن أكله غرم مثل حصة مستحقي الزكاة لهم سواء في ذلك المالك وغيره والله سبحانه وتعالى أعلم بالصواب.
"وسئل" فسح الله في مدته عن درهم الإسلام كم قدره من المحلقة الكبار وكم درهم الإسلام قيراطا وكم القيراط بالخروبة أو الشعيرة وكم مثقال الذهب قيراطا؟ "فأجاب" بقوله أما المثقال فهو لم يختلف لا جاهلية ولا إسلاما فهو اثنان وسبعون حبة وهي شعيرة معتدلة

ج / 1 ص -446- لم تقشر وقطع من طرفيها ما دق وطال وأما الدراهم فهو مختلف جاهلية وإسلاما والمراد به حيث أطلق الإسلامي وهو خمسون حبة شعير معتدلة وخمسا حبة كذلك فهو ستة دوانيق إذ الدانق ثمان حبات وخمسا حبة ومتى زيد على الدراهم ثلاثة أسباعه كان مثقالا ومتى نقص عن المثقال ثلاثة أعشاره كان درهما فكل عشرة دراهم سبعة مثاقيل وكل عشرة مثاقيل أربعة عشر درهما وسبعان وأما القيراط فهو في مصطلح أهل مصر والشام والحجاز ونحوها جزء من أربعة وعشرين جزءا من الواحد لأنه ثلث ثمنه والحبة ثلث القيراط وهي جزء من اثنين وسبعين جزءا من واحد لأنه ثمن تسعة والدانق هنا نصف الحبة وسدس القيراط فهو جزء من مائة وأربعة وأربعين جزءا من الواحد لأنه نصف ثمن تسعة, والله سبحانه وتعالى أعلم.
"وسئل" رضي الله عنه عن رجل معه بعض كفاية عياله من زرع وله معه أشجار عنب وأرض ويأخذ من زكوات الأموال ويحفظه في بيته ويأكله ويشتري به الضياع والمواشي وغيرها هل يملكها أي الزكوات مع جهالة صارفها إليه أم تكون مضمونة عليه فإنه لا يعطي الفقراء ولا المساكين ولا ابن السبيل شيئا منها وكذا زكاة الأبدان في يوم عيد الفطر ومع ذلك هو قاطع لصلاة الجماعة وإذا كان القادر يقدر على الكسب يحل له أن يأخذ هذه الزكوات وهل تبرأ ذمة من أعطاه؟ "فأجاب" بقوله متى كان لهذا الشخص المذكور من زرع أو غيره أو كان له كسب وكان ذلك يفي بنفقته ونفقة عياله لم يحل له أخذ شيء من الزكوات سواء زكاة الفطر والمال وسواء أعلم الدافع إليه بحاله أم لا ولا يملك ما أخذه ولا تبرأ به ذمة الدافع إليه ويجب على حاكم المسلمين منعه من أخذ الزكاة ومنع الناس من إعطائه وأما إذا كان دخله لا يفي بخرجه فإنه يجوز له أن يأخذ تمام كفايته وكفاية عياله الذين تلزمه مؤنتهم والله سبحانه وتعالى أعلم بالصواب.
"وسئل" فسح الله في مدته عمن تحت يده وديعة أو مال قراض أو ثمن مبيع أو أمانة فحال عليه الحول فهل له إخراج زكاة ذلك بغير إذن المالك أم لا؟ "فأجاب" نفع الله به بأنه ليس لواضع يده على مال غيره بإذنه أو تعديا إخراج زكاته إلا بإذن المالك والله تعالى أعلم.
"وسئل" نفع الله به عن شخص أخرج الزكاة قبل وجوبها فهل تسقط عنه وما شروط التعجيل وهل يجوز نقلها إلى بلد لعلمه باحتياج أهل تلك البلد أكثر وهل يجوز صرفها بطول السنة نقدا وعروضا وتمرا وخبزا وينوي عند الإخراج؟ "فأجاب" بقوله يجوز تعجيل الزكاة بعد تمام النصاب في غير التجارة وقبل تمام الحول عن عام لا أكثر وزكاة الفطر في رمضان لا قبله وتجوز بعد بدو الصلاح في التمر والاشتداد في الحب لا قبله ولا يجوز تقديم زكاة معدن وركاز قبل الحصول وشرط إجزاء المعجل شيئان الأول أن يكون القابض

ج / 1 ص -447- في آخر الحول مستحقا ولا يضر غناؤه بالمدفوع وحده أو مع غيره معجلا كان أيضا أو غيره بخلاف غنائه بغيره وحده ويؤخذ من اشتراط استحقاقه آخر الحول ما صرح به بعض شراح الوسيط من أن الفقر المجتاز ببلد الزكاة إذا أخذ من الزكاة المعجلة وجاء وقت الوجوب وليس هو ببلد المال أن ذلك المعجل لا يقع مجزئا بناء على المذهب من منع نقل الزكاة ا هـ وذلك لأن المستحق آخر الحول هم فقراء بلد المال الموجودون في ذلك الوقت مع ما اشترط فيهم وليس هذا ببلد المال وقت الوجوب والقبض السابق إنما يقع عن وقت الوجوب. ولا ينافي ذلك ما نقله الإسنوي وغيره عن فتاوى الحناطي وأقروه من أنه إذا غاب المسكين عند الحول ولا يدري من حياته وموته وفقره وغناه فالظاهر استمرار فقره وحياته قال الإسنوي وذكر في البحر نحوه فقال لو شككنا هل مات القابض قبل الحول أو بعده أجزأ في أقرب الوجهين ووجه عدم المنافاة أن كلام شارح الوسيط محمول على من علم عدم استحقاقه عند الوجوب لغيبته المتيقنة عن بلد المال وكلام الحناطي على غيبته عن موضع الصرف وقت الوجوب وجهل حاله من الغنى والفقر والغيبة عن بلد المال وقت الوجوب فلم يدر هل كان حاضرا ثم إذ ذاك أو لا لأن الأصل عدم غيبته في ذلك الوقت كما أن الأصل حياته وفقره. الشرط الثاني أن يكون المالك أهلا للوجوب إلى آخر الحول فإن مات أو تلف المال أو نقص عن النصاب أو باعه قبل آخر الحول أو عنده لم يكن زكاة ولا يحسب من زكاة الوارث ومتى وجدت الأصناف كلهم أو بعضهم واحتاجوا لرد الباقي عليهم حرم على المالك والعامل المأذون له في الأخذ والتفرقة بخلاف الإمام والعامل المأذون له في النقل أو الأخذ فقط نقل الزكاة عنهم إلى بلد آخر وإن كان فقراؤه أحوج والعبرة بموضع المال حال الوجوب وبموضع المؤدى عنه في زكاة الفطر لا المؤدى فيصرف العشر لمستحق بلد الأرض التي حصل منها المعشر وزكاة النقدين والمواشي والتجارة إلى مستحقي البلد الذي تم فيه حولها وإذا حال الحول وجب أداء الزكاة على الفور إن تمكن منه وذلك بحضور المال والمستحق أو الإمام أو نائبه وعدم شغله بمهم ديني أو دنيوي فإن أخر بلا عذر أثم وضمن ولو أخر لطلب الأفضل فإن وجد أهل السهمان وأخر ليدفع إلى الإمام أو لانتظار قريب لم يجز له انتظار قريب ونحوه ولو تردد في استحقاقهم فله التأخير. ولا يجوز عندنا إخراج العروض والخبز بل لا يجوز إلا إخراج النقد أو التمر والحبوب في المعشرات.
"وسئل" نفع الله به عما إذا كان المال عروضا للتجارة واستمر مدة لم يتغير عنه فهل فيه زكاة ولو تكرر بيعه بعروض وإذا بيع بالنقد واستمر نقدا ثم اشترى به عروضا قبل أن يحول الحول على المال تلزمه زكاته أم لا وهل عند بيع العروض بالنقد تجب عليه زكاة واحدة أو بعدة السنين وهل يلزم فيه الزكاة عند البيع أو بعد أن يحول الحول على النقد وإذا كان

ج / 1 ص -448- المال غائبا فيه زكاة في البلد التي هو فيها أو التي فيها المالك لسنة أو بعدة السنين وإذا كان المال دينا في ذمة جماعة حكمه حكم الغائب أم لا؟ "فأجاب" بقوله إذا استمرت عروض التجارة في يده سنين لم تخرج عن ملكه أو تكرر بيعها بعروض أخرى لزمته الزكاة بعدد تلك السنين والمعتبر في النصاب في مال التجارة هو آخر الحول إن لم ينض وإن ظهر فيه النقص عن النصاب قبل ذلك أو نض بعد الحول أو فيه وهو تام النصاب أو ناقصه ولم ينقص بنقد يقوم به بل بنقد آخر أما إذا نض في الحول ناقصا عن النصاب بما يقوم به فلا يعتبر آخر الحول وإن تم فيه النصاب بل يبتدئ الحول من وقت الشراء به للنقص الحسي إذا تقرر هذا فبيعه بالنقد المذكور في السؤال إن كان النقد الذي بيع به ناقصا عن النصاب مما يقوم به انقطع الحول الأول وابتدئ الحول من وقت الشراء به وإن لم يكن النقد كذلك وجب عليه أن يزكي من ابتداء الحول الأول ولا نظر لهذا البيع سواء كان متكررا في السنة أم لا فإن لم يشتر بالنقد شيئا وبقي عنده لا على نية التجارة فيه زكاة زكاة النقود لا التجارات وإذا ضل المال أو سرق أو غصب أو وقع في بحر فإن قبضه بعد ذلك وجبت عليه الزكاة لجميع الأعوام الماضية والغائب إن لم يقدر عليه فكالمغصوب فلا يلزمه زكاته إلا إن قدر عليه فإن قدر عليه وجب إخراج الزكاة عنه في الحال في بلد المال فإن أخرجها في غيره مع وجود المستحقين ببلد المال لم يجز والدين إن كان ماشية أو غير لازم كمال الكتابة فلا زكاة فيه أو نقدا أو عرضا فإن كان حالا وتيسر أخذه زكاه في الحال وإن لم يقبضه وإن تعذر لإعسار أو مطل أو غيبة فكمغصوب.
"وسئل" فسح الله تعالى في مدته عمن عجل زكاته ثم عند انتهاء الحول لم يكن الفقير أو المالك أو ماله بالبلد التي عجل فيها فهل يجزئه أو لا؟ "فأجاب" بقوله من المقرر أنه لا يجوز نقل الزكاة وحينئذ فلا يجزئه ما عجله في المسألتين كما مشى عليه ابن المقري وغيره في الأولى واقتضاه كلام الأذرعي في الثانية وما نقله الإسنوي عن الحناطي مما يقتضي الإجزاء في الأولى لعله مبني على جواز نقل الزكاة وفرق بعضهم بين الصورتين هو إلى الوهم أقرب.
"وسئل" فسح الله في مدته عن نحو زرع مشترك بين اثنين فاقتسما غلته بعد بدو صلاحه وتنقيته ثم أخذ أحدهما نصابه فهل له التصرف في حصته أو لا لتعلق الزكاة بالعين؟ "فأجاب" بقوله أفتى بعضهم بأن لهم التصرف لتصريحهم بصحة القسمة ولو بخرص الثمر على الشجر وشركة المستحقين لا تمنع صحتها وإن قلنا تتعلق الزكاة بالعين وحينئذ فليس للساعي التسلط على المخرج وقولهم للساعي الأخذ من مال من شاء من الشريكين محله فيما قبل القسمة

ج / 1 ص -449- "وسئل" فسح الله في مدته بما صورته حكم أحد الشريكين عدلين يخرصان عليه ويضمنانه واجبه في التمر المشترك فهل يصح ويجوز له التصرف؟ "فأجاب" بقوله الظاهر أنه لا يجوز له التصرف بعد الخرص بشرطه إلا بعد القسمة سواء أذن شريكه أم لا لتعلق الزكاة بعين حصة شريكه التي لم تخرص وهي غير متميزة عن حصته التي خرصت.
"وسئل" أعاد الله علينا من بركاته عمن أراد التصرف في ثمره ولا خارص من جهة الحاكم فهل له أن يحكم عدلا أو عدلين ليخرصا عليه ويتصرف في الجميع؟ "فأجاب" بقوله له ذلك لكن لا بد من خارصين لأنه تقويم وإنما يكفي خارص من جهة الإمام لأنه نائبه وقوله وحده كاف في التقويم فكذلك نائبه فإذا ضمناه وقبل نفذ تصرفه في الكل وإن حال بينه وبين الثمرة غاصب أو لم يقبضه لأن اشتراط القبض لصحة التصرف إنما هو فيما بيد الغير ومضمون عليه بالعقد وهذا ليس كذلك.
"وسئل" رضي الله عنه عن شخص وقف نخيلا على من يؤذن بمسجد كذا فهل على المؤذن زكاة؟ "فأجاب" بقوله الأوجه أنه لا زكاة عليه كالموقوف على جهة عامة وقول بعضهم إن أذن مدة يستحق بها الغلة وبدا الصلاح في ملكه وجبت عليه الزكاة وإلا فلا لأنه غير مالك عند الصلاح ولا متعين للاستحقاق فيه نظر.
"وسئل" رضي الله عنه بما صورته أودع نصاب نقد أو وكله بحفظ ما يحصل من غلته فحصل منها نصاب ولم ينص المالك على إخراجه للزكاة فهل له إخراجها؟ "فأجاب" بقوله إنما يجوز ذلك للإمام أو نائبه لأنه حق وجب على المالك وقد عجز عن القيام به ولا يلتفت لاحتمال موته أو بيعه النصاب قبل الحول أو نحو ذلك لأن الأصل بقاء المال على ملكه وبقاء حياته وعدم إخراج المالك من غيره.
"وسئل" رضي الله عنه هل للحاكم إخراج الزكاة عن الغائبين؟ "فأجاب" بقوله ليس له ذلك لاحتمال عدم تمكنهم من الأداء أو بيعهم للمال أو نحو ذلك.
"وسئل" نفع الله به عمن باع بعض المال الزكوي فهو كبيع كله فيبطل البيع في قدر الزكاة أم لا؟ "فأجاب" بقوله الذي في أصل الروضة أنه إن لم يبق قدر الزكاة فكما لو باع الجميع وإن أبقاه إما بنية صرفه إليها أو بغيرها فإن فرعنا على قول الشركة ففي صحة البيع وجهان قال ابن الصباغ أقيسهما البطلان أي في قدر حصة الزكاة وهما مبنيان على كيفية ثبوت الشركة وفيها وجهان أحدهما أن الزكاة شائعة في الجميع متعلقة بكل واحدة من الشياه بالقسط والثاني أن محل الاستحقاق قدر الواجب ويتعين بالإخراج ا هـ ومقتضى كلامهما اعتماد كلام ابن الصباغ المبني على الوجه الأول فيكون هو المعتمد وهو كذلك خلافا لمن توهم أن المعتمد الثاني وأطال فيه بما لا يجدي ورتب عليه ما لا وجه له عند من تأمله التأمل الصادق. وكلام الرافعي كالصريح في اعتماد كلام ابن الصباغ وما تفرع عليه

ج / 1 ص -450- وكذا كلام السبكي إذا علم ذلك فيبطل البيع بنسبة قسط الزكاة في كل شاة ولا يؤثر في ذلك إبقاؤه قدر الزكاة في يده جريا على قاعدة الشركة الحقيقية فهو كما لو باع عبدا مشتركا وكذا يقال في المعشرات بل أولى لأن نسبة العشر تقتضي الإشاعة اتفاقا ولا فرق بين أن يعزل نصيب الفقراء ويبيع الباقي أو لا كما صرح به ابن الرفعة وعلله بأن قدر الزكاة إنما يتعين بالدفع لا بالعزل وخص الخلاف بما إذا لم يقل بعتك تسعة أعشار هذه الثمرة مشاعا والأصح قطعا ويجري ذلك فيما لو تصرف المالك قبل الخرص في مقدار معين غير شائع من الثمار سواء بقي في يده قدر الزكاة أم لا فيبطل أيضا وقول ابن الرفعة وهل يجوز في تسعة أعشاره وهو ما عدا قدر الزكاة المذهب نعم محمول على الصورة السابقة التي خصص بها محل الخلاف وإلا تناقض كلامه.
"وسئل" نفع الله به هل يحرم التصرف في التمر والعنب قبل الخرص في الجميع أو فيما عدا قدر الزكاة؟ "فأجاب" بقوله: المعتمد الأول وإن توهم بعضهم خلافه إذ الشركة شائعة في كل جزء منه فكيف يحل له التصرف في البعض ولهم فيه حصة.
"وسئل" نفع الله به بما لفظه أي طريق للورع فيمن اشترى نصابا زكويا ممن لا يزكي؟ "فأجاب" بقوله: طريقه أن يستأذنه في إخراجها عنه من المبيع ويتبرع بمقابله فإن تعذر فالساعي فإن تعذر فالقاضي بناء على شمول توليته للنظر في الزكاة وهو ما نقله الشيخان عن الهروي هذا إن لم يعلم موت المالك وإلا استقل بالإخراج إذ للأجنبي أداء زكاة الميت بغير إذن الوارث لكن بأدائه يتبين الملك في قدر الزكاة إن تحقق أن البائع لم يخرجها للورثة فيجب تسليمه إليهم.
"وسئل" رضي الله عنه عمن اشترى نصابا زكويا ثم تحقق أن البائع لم يخرج زكاته فهل له الاستقلال بتمييز قدر الزكاة في المثلي وصرفه على المستحقين؟ "فأجاب" بقوله: الذي يظهر أنه لا يجوز له ذلك لأن للمالك أن يخرج من غير هذا النصاب نعم إن تعذرت مراجعة البائع جاز له الاستقلال بذلك أخذا مما في المجموع من أنه لو اجتمع حلال له بحرام جاز له الاستقلال بتمييز قدر نصيبه لكن لا يجوز له صرفه للمستحقين إلا بإذن الساعي فإن تعذر فالقاضي ثم رأيت بعضهم قال ومن اشترى طعاما لم يزكه البائع لم يجز له أكل شيء منه قبل تأدية زكاته ثم ظاهر كلام الأصحاب بل صريحه أن ولاية صرفها باقية للبائع وليس للمشتري الاستقلال بها وفي المهمات في الشرط الخامس من شروط البيع عن الماوردي والروياني ما يوهم استقلاله بذلك والظاهر مع التمكن من البائع أو الساعي خلافه ثم نقل عن بعضهم أن المخلص للمشتري من هذه العهدة تفريعا على بقاء تعلق الزكاة جريان القسمة بينه وبين البائع في قدر الزكاة إذ البطلان خاص به فيسلمه للبائع أو الساعي وله أن يستأذن البائع في إخراجه فإن لرب المال أن يوكل في إخراج الزكاة عنه،

ج / 1 ص -451- إما من ماله أو من مال الموكل كما صرح به الشيخان ا هـ.
"وسئل" نفع الله به عمن باع النصاب وقلنا بالراجح وهو بطلان البيع في قدر الزكاة فقط فإذا رد المشتري على البائع قدر الزكاة فهل ينقطع تسلط الساعي على ما بقي في يده أو لا؟ "فأجاب" بقوله الذي يظهر أنه إن ميز ذلك بإذن البائع لم يكن للساعي مطالبته لأن للمالك أن يعين قدر الزكاة من النصاب في واحدة وليس للساعي طلب غيرها ولا شك أن تمييزه أو تمييز المشتري بإذنه بمثابة تعيينه فبه ينحصر حق الساعي فيما عينه فليس له مطالبة المشتري بشيء وإن ميزه بغير إذن البائع فالتميز فاسد فلا ينقطع به تعلق حق الساعي وإن قبضه البائع إذ رضاه به بعد وقوعه فاسدا لا يقبله صحيحا ولا ينافي ذلك ما بحثه السبكي من أنه لو أجر أرضه لآخر فزرعها فالزكاة على الزارع فإذا أخذ المؤجر أجرته من المغل قبل إخراج زكاته فكما لو ابتاعها منه فللفقراء مطالبته بها مما قبضه لما سبق من أن للساعي نزعها من يد المشتري على كل قول. قال وهذه المسألة يجب إشهارها فإن كثيرا ممن يؤجر الأراضي يستولي على جميع المغل في أجرته أو على أكثره بحيث يغلب على الظن أن الزارع لا يخرج شيئا فلا يحل له ما قبضه بل يجب أن يخرج منه قدر الزكاة وما بقي من الأجرة إن أيسر الزارع طولب وإلا بقي في ذمته وطريق براءة الذمة أن يستأذن الزارع في الإخراج أو يعلم الإمام ليأخذها فإن تعذر ذلك فالذي ينبغي أن يجب عليه إيصالها للمستحقين ا هـ وقوله فللفقراء مطالبته بها أي بقدر نسبتها فيطالب بعشر ما بيده لبطلان التصرف فيه وأما أخذ جميع الزكاة مما بيده التي أوهمته عبارته فمحمول على ما لو استغرقت الأجرة الزرع جميعه وإلا لم يتأت على قول الشركة الأصح. وقوله لما سبق إلخ يشمل ما لو كان المبيع كل النصاب أو بعضه وإن أبقى قدر الزكاة وهو ظاهر أما في الأولى فواضح وأما في الثانية فلبطلان التصرف في قدر الزكاة وإن أبقى بيده قدرها.
"وسئل" فسح الله في مدته عمن باع النصاب قبل الحول فتم في زمن الخيار وهو في ملكه أو ملك المشتري أو موقوف فما حكمه؟ "فأجاب" بقوله إن كان الخيار للبائع فملك المبيع له فتجب زكاته فإن تم البيع فهو كبيعه بعد الحول وإن كان للمشتري فلا زكاة على أحد وكذا إن قلنا موقوف ما لم ينفسخ العقد فالزكاة على البائع ولو لزم البيع فامتنع البائع من إخراج الزكاة إلا من المبيع قال الماوردي فإن كان معسرا لم يمكن أو موسرا فإن كان نصاب تجارة فهذا يجب أن تؤخذ زكاته من مال بائعه لتعلق حق المشتري بالعين والزكاة بالقيمة وما تعلق بالعين أقوى وإن كان مما تجب الزكاة من عينه فإن قلنا بالشركة أخذت من المبيع ا هـ وفيه نظر والأوجه عندي أنه لا فرق بين الموسر والمعسر لأنه إن راعى حق المشتري فمراعاة حق المستحقين أولى ولا نظر لتجدد وجوب الزكاة عليه بعد

ج / 1 ص -452- البيع لأن أحدهما كان متمكنا من الفسخ عند وجوبها وما ذكره في مسألة التجارة محتمل.
"وسئل" نفع الله به هل تجب زكاة في الأرض الخراجية وما هي وهل لو أخذ الإمام الخراج بنية الزكاة تسقط؟ "فأجاب" بقوله تجب الزكاة في الأرض الخراجية مع الخراج كما في البلاد التي أخذناها من أيدي الكفار أو أقرهم الإمام عليها بخراج وكذا التي أسلم أهلها عليها فهي ملكهم فإذا اكتراها شخص منهم وجب عليه العشر مع أجرتها ولا يقوم الخراج المأخوذ ظلما أو نحوه مقام العشر فإذا أخذه الإمام بنية ذلك صح وإن كان من غير الجنس إذ هو كأخذ القيمة بالاجتهاد وهو يسقط به العشر.
"وسئل" نفع الله بما لفظه أتلف أجنبي النصاب بعد الوجوب فهل يأخذ المالك قدر قيمة قدر الزكاة ويدفعه للمستحقين أو يشتري بها شاة ويدفعها؟ "فأجاب" بقوله مقتضى كلام الشيخين أنه لا يجب شراء واجب الزكاة من جنس المال الزكوي وتسليمه إليهم وهو ظاهر وإن توهم بعضهم خلافه ثم رأيت ابن الرفعة قال ألا ترى أن من وجب عليه شاة من أربعين فأتلف الأربعين لزمه شاة ولو أتلفها أجنبي وجب للفقراء القيمة وهو نص فيما ذكرته.
"وسئل" فسح الله في مدته بما صورته إذا قلنا تتعلق الزكاة تعلق شركة فهل تتعلق بما يحدث بعد الوجوب من لبن وصوف وغيرهما؟ "فأجاب" بقوله مقتضى كلام ابن الرفعة والسبكي أنها لا تتعلق بذلك وعبارة الأول نقلا عن الأصحاب وإن قلنا تجب في العين فملك الفقراء كلا ملك فإن ثمرة الملك ثابتة لرب المال وملكهم غير مستقر بدليل أن لرب المال إسقاطه بإخراج المال من غيره وعبارة الثاني في شرح المنهاج أن القائلين بأنها تتعلق تعلق شركة اعتذروا عن جواز الإخراج من موضع آخر وعن عدم استحقاق الفقراء لما يحدث من النتاج وينفصل من الصوف واللبن بعد الحول وقبل الإخراج بأن هذه الشركة تثبت بغير رضا الشريكين وأيضا فإنها غير مستقرة فأشبهت الغنيمة في انتفاء ملك الشريك بغير رضاه ا هـ قيل وصرح بنحو ذلك الأذرعي وهذا مما لا خلاف فيه في المذهب بل صرح ابن مفلح بأنه محل وفاق بين الأئمة الأربعة.
"وسئل" رضي الله عنه هل يجوز أكل الفريك أو لا؟ "فأجاب" بقوله نعم ما لم يتحقق أنه من مال زكوي فحينئذ لا يجوز أكله وإن أطال كثيرا في الاستدلال للجواز له واستدل بعضهم لذلك بما في الطبراني الصغير برجال الصحيح كان رسول الله صلى الله عليه وسلم: "إذا أتى بالباكورة وضعها على عينه ثم قال اللهم كما أطعمتنا أوله فأطعمنا آخره ثم يأمر بها للمولود من أهله" وفي رواية قبلها ثم قال: "اللهم بارك لنا" ويرد بأن هذه واقعة حال محتملة.
"وسئل" رضي الله عنه بما لفظه تعدى المالك قبل الخرص فقطع الثمرة بعد أن تعلقت بها الزكاة وكان مما يجيء منه تمر لو لم يقطعها وأراد الدفع للمستحقين مما قطعه فهل هو

ج / 1 ص -453- كقطعها للعطش أو كإتلافها؟ "فأجاب" رضي الله عنه بقوله الظاهر كما قاله بعضهم الثاني فيخرج على ما قالوه في إتلافه الثمر فإذا قلنا الواجب التمر انقطع تعلق الشركة في ذلك الرطب ويصح تصرف المالك فيه وكذا إن قلنا الواجب قيمة الرطب وكذا يقال في الفريك إذا تعدى المالك بقطعه ومقتضى كلام المجموع أنه حيث تعدى المالك بالقطع من غير عطش ونحوه ضمن حصة المستحقين تمرا وإلا بأن احتيج إلى القطع قبل أوان الجذاذ ولم يمكن تجفيفه ضمنها رطبا وإن سبق خرص وتضمين.
"وسئل" أعاد الله علينا من بركاته عن أجنبي أتلف الثمار بعد الخرص والتضمين فهل على المالك الزكاة؟ "فأجاب" بقوله قال الدارمي إن حصلت للمالك قيمة لزمته وإلا فلا بل يطالب الغاصب فإن كان بعد الخرص وقبل التضمين فلا ضمان عليه وطولب الغاصب وقبل الخرص كبعده من غير تضمين إذا كان بعد بدو الصلاح.
"وسئل" فسح الله تعالى في مدته هل الضبط في الخاتم الفضة بالمثقال كما ورد به الحديث أو بغيره؟ "فأجاب" بقوله روى أبو داود أنه صلى الله عليه وسلم قال لرجل وجده لابس خاتم حديد "ما لي أرى عليك حلية أهل النار" فطرحه فقال يا رسول الله من أي شيء أتخذه فقال: "من ورق ولا تبلغه مثقالا". لكن ضعفه النووي في شرحي المهذب ومسلم ومن ثم أبيح بلا كراهة لبس خاتم حديد ورصاص ونحاس وكان الأولى الضبط بما لا يعد إسرافا في العرف كما اقتضاه كلامهم وصرح به الخوارزمي وغيره في الخلخال ولا ينافي ذلك قول ابن الرفعة ينبغي نقص الخاتم عن مثقال للخبر المذكور ثم على اعتبار العرف لو اختلف أهله كأن تعارف أهل بلد أو صنعة مثلا وزنا وتعارف آخرون خلافه فهل يعتبر عرف كل فيحكم على اللابس بالحرمة إن تعارف أهل بلده أو صنعته كبره أو لا لأن الأصل الإباحة حتى يتحقق موجب الحرمة أو يفرق احتمالات لم أرها وقد يرجح أن الاعتبار بعرف أهل البلدة أو الصنعة التي هو بها وإن لم يكن من أهلها.
"وسئل" نفع الله به عن شافعي قلد الحنفي في مسألة في الزكاة وهي جواز إعطاء البضاعة عن النقد وجواز الاقتصار على صنف أو صنفين مع وجود الأصناف فهل يجوز له ذلك أم لا وفي أي كتاب هو؟ "فأجاب" بقوله نعم يجوز له ذلك كما صرحوا به في المختصرات فضلا عن المطولات.
"وسئل" رضي الله عنه عن فقيه في قريتين وهو واحد وله في إحدى القريتين مزارع وبساتين وهو مستغن عن الزكاة والعشر هل يجوز له أخذ زكاة هاتين القريتين المذكورتين مع وجود من هو أحق منه أم لا؟ "فأجاب" بأنه حيث كان للفقيه المذكور من غلة مزارعه وبساتينه ما يكفيه ويكفي عياله الذين تلزمه مؤنتهم حرم عليه أخذ شيء من الزكاة وإن قل ويجب عليه أن يرد ما أخذه قبل ذلك إلى ملاكه وحيث لم يكن ثم ما يكفيه ويكفي عياله

ج / 1 ص -454- المذكورين جاز له أن يأخذ بقدر كفايته بشرط أن لا يأخذ شيئا من حق بقية المستحقين الذين في بلد المال فإن المالك يجب عليه أن يفرق زكاته على من في بلده من المستحقين فإذا كان فيها فقراء ومساكين وأبناء سبيل وهم المسافرون أو العازمون على السفر وغارمون وهم الذين عليهم دين وليس فيها غير هؤلاء من بقية الأصناف المذكورين في الآية لزمه أن يعطي كل صنف من هؤلاء الأربعة ربع زكاته ويفرق ربعه على كل صنف على كل ثلاثة منه فأكثر فإن فضل من زكاته عن حاجاتهم نقله إلى المستحقين بأقرب بلد إليه.
"وسئل" فسح الله في مدته عما إذا أخذ الإمام مال إنسان غصبا أو تعديا فنوى به الأخذ من الزكاة فهل يجزئه أم لا؟ "فأجاب" بقوله الكلام في هذه المسألة التي لا نقل فيها متوقف على أن قبض الإمام الزكاة هل هو بمحض الولاية إذ لا يشترط توكيل المستحقين أو بحاله بينها وبين الوكالة وله نظر على المستحقين دون نظر ولي اليتيم وفوق مرتبة الوكيل أشار إليه السبكي في شرح المنهاج وعليه فالظاهر في المسألة المسئول عنها التفصيل كما قاله بعض المتأخرين وهو أنه إذا لم يعلم الإمام بما نواه لم يجزئه لأنه في هذه الحالة كآحاد الناس وإنما أجزأ قبض الجائر لأنه لا ينعزل بجوره وعدم الدفع إليه يؤدي لفتنة وإذا لم يؤد ما ائتمنه الشرع عليه أثم لعلمه بأنه لجهة الزكاة ولا كذلك هذه الصورة, وعدم اشتراط علم المدفوع إليه بجهة الزكاة إنما هو إذا كان المستحق لبلوغ الحق محله وأما الإمام فلا بد في الإجزاء من علمه بجهة ما له عليه ولاية ثم بعد ذلك يسقط الحرج عن المالك وأما إذا لم يبين المالك الحال فهو مقصر وإن علم بنيته احتمل عدم الإجزاء أيضا لأنه في الغصب كالآحاد وفعل الجائز إنما يصح إن طابق الشرع ويحتمل الإجزاء وهو الظاهر إذ قصد الإمام المذموم شرعا لا يصلح أن يكون مانعا من الإجزاء.
"وسئل" نفع الله به عن أخذ السلطان الجائر العشور المعهودة في هذا الزمن باسم الزكاة ونوى به المأخوذ منه الزكاة فهل يسقط عنه به الفرض أو لا؟ "فأجاب" بقوله نعم يسقط بأخذه على الوجه المذكور فرض الزكاة عن المأخوذ منه لأن الأمام الجائر كالعادل في الزكاة وغيرها ويقع لبعض التجار الذين ليس لهم كبير تقوى ويغلب عليهم البخل والخزي أنهم يكثرون الأسئلة عما يأخذه منهم أعوان السلاطين من المكوس هل يقع عنهم من الزكاة إذا نووها فنجيبهم بما هو المعروف المقرر وبسط الكلام فيه بعض شراح الإرشاد من أن ذلك لا يحسب من زكواتهم لأن الإمام لم يأخذه باسم الزكاة بل باسم الذب عنهم وعن أموالهم فهو وأعوانه يعتقدون أن ذلك حق له في أموال التجار يستحق أخذه قهرا عليهم ولو سمع هو أو بعض أعوانه عن بعض التجار أنه يدفع لهم ذلك باسم الزكاة لما قبلوا منه ذلك وأخذوه قهرا عليه على غير هذا الوجه بل ربما أذوه وسبوه. والدفع للإمام أو نائبه العام إنما يجزئ عن الزكاة حيث لم يمتنع الإمام أو نائبه من أخذه على هذا الوجه أو يأخذه

ج / 1 ص -455- بقصد مغاير له فحينئذ لا يمكن حسبان ما أخذه عن الزكاة وبقي مانع آخر من ذلك وهو أن الدفع إلى السلطان غير ممكن وإنما يقع الدفع لنائبه العام أو الخاص والدفع للنائب العام وهو الوزير الأعظم أو نحوه متعسر أيضا وإنما الواقع والمتيسر الدفع إلى النائب الخاص وهذا النائب الخاص لا يولونه على أخذ زكاة بوجه وإنما يولونه على أخذ العشور ومرادهم بها المكوس كما هو معلوم من أحوالهم وعباراتهم وعاداتهم فمن أراد الدفع إليهم باسم الزكاة لم يدفعها لإمام ولا لنائبه فيها فكيف تجزئ عنه فليتأمل ذلك ويشاع لهم فإن بعض فسقة المتفقهة والتجار ربما حسبوا جميع ما يؤخذ منهم من المكوس من الزكوات الواجبة عليهم وما دروا أنه يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم وتقول لهم ملائكة العذاب هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون أعاذنا الله من ذلك وأمثاله بمنه وكرمه.
"وسئل" أعاد الله علينا من بركاته بما لفظه قد تقرر أن الصلاة على الآل والصحابة رضوان الله عليهم تكره استقلالا ولا تكره تبعا فهل قول الإنسان اللهم صل على سيدنا محمد وصل على أبي بكر مثلا من الشق الأول أو من الشق الثاني فما الذي يظهر لكم أو تفهمونه من كلام الأئمة في ذلك. "فأجاب" بقوله ذكرت في كتابي في الصلاة على النبي صلى الله عليه وسلم ما يصرح بأن ذلك لا يكره وأنه ليس من الاستقلال وذلك أنهم ألحقوا السلام على غائب بالصلاة في الكراهة فاستشكل ذلك بما في التشهد السلام علينا وعلى عباد الله الصالحين فهذا سلام وقع استقلالا ولم يكره فأجبت بمنع أن هذا وقع استقلالا وإنما وقع تبعا لأنهم لا يريدون بالاستقلال إلا ما وقع منفردا غير تابع لغيره بالكلية لأنهم عللوا كراهة ذلك بأنه من شعار أهل البدعة وقد نهينا عن شعارهم والمعروف من شعارهم إنما هو الاستقلال بالمعنى المذكور ثم لما نظرت في الجواب عما في هذا السؤال توقفت في أن ذلك استقلال من حيث تمثيلهم للتبعية بقولهم اللهم صل على محمد وعلى آل محمد فاقتضى ظاهر هذا التمثيل أنه متى كرر العامل خرج عن التبعية ثم رأيت في كلام الأصحاب ما يصرح بالأول ويمنع ذلك التوقف وما اقتضاه ظاهر ذلك التمثيل وهو أن الأصحاب عبروا بعبارتين إحداهما مفسرة للأخرى وهي أنهم كما عبروا بالاستقلال عبروا بالابتداء فقالوا تكره الصلاة عليهم ابتداء. وعبارة النووي في مجموعه قال المصنف يستحب أن يقول اللهم صل على آل فلان وتابعه صاحب البيان وقال صاحب الحاوي إن قال اللهم صل عليهم فلا بأس وما قالاه خلاف المذهب وخلاف ما قطع به الأكثرون أنه تكره الصلاة على غير الأنبياء ابتداء في هذا الموضع وغيره وقال المتولي لا تجوز الصلاة على غير الأنبياء ابتداء ومقتضى عبارته التحريم والمشهور الكراهة ا هـ المقصود من عبارته. وعبارة القاضي حسين في تعليقه لا يجوز لأحد أن يصلي على أحد غير الأنبياء ابتداء وإنما تجوز على التبعية انتهت فاستفدنا من ذلك أن

ج / 1 ص -456- من عبر من الأصحاب بالاستقلال أراد به الابتداء واستفدنا من عبارة المجموع أن الأكثرين إنما عبروا بالابتداء دون الاستقلال وحينئذ اتضح أن ما في التشهد ليس من الاستقلال كما قدمته وأن ما في السؤال كذلك فيكون غير مكروه لأنه لم يقع مبتدأ به وإنما وقع بعد الصلاة عليه صلى الله عليه وسلم ولا عبرة بإعادة العامل لأنه مع ذلك يسمى تابعا لما قبله سواء أكان هناك عاطف كما في السؤال أم لا كاللهم صل على محمد اللهم صل على أبي بكر مثلا وكصلى الله على محمد صلى الله على أبي بكر مثلا. ووجهه أن ما قدمته من أن الابتداء بالصلاة على غير الأنبياء هو من شعار المبتدعة الذي نهينا عنه فلم يكره غير الابتداء لأنه ليس من شعارهم مع كونه وقع تابعا في اللفظ للصلاة على النبي لا مستقلا بنفسه والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه عمن أكرى مزرعا لأحد على أن له شيئا معلوما من الغلة كل سنة فهل يجب عليه إذا أخذ تلك الأجرة أن يؤدي زكاتها إذا بلغت نصابا أو لا وإذا كانت الأجرة درهما أو دينارا ماذا حكمها؟ "فأجاب" بقوله لا يلزمه زكاة الأجرة إذا كانت حبا إلا إذا كانت للتجارة ووجدت فيه شروطها أو نقدا إلا إن مضى عليه حول من حين ملكها وهي نصاب والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رضي الله عنه بما لفظه ذكر الشيخ زكريا في شرح الروض ما حاصله أنه لو لزمه بنت مخاض فلم يجدها ولا ابن لبون في ماله ولا بالثمن فإنه يدفع قيمتها ونبه في المهمات على أن قضية ذلك أن الانتقال حينئذ إلى بنت اللبون غير واجب بل يجوز أن يعطي القيمة وعلى أن ذلك يجزئ في سائر أسنان الزكاة ا هـ فهل هذا الكلام صحيح أم لا فإنه كالصريح في أنه لا يجب الصعود والنزول وفي شرح المنهاج لابن شهبة ما يخالف ذلك حيث قال في الكلام على قول المنهاج فإن عدم بنت المخاض فابن لبون وقضية كلام المصنف أنه لا يجب الصعود والنزول وليس كذلك لكن رأيت بعد تسطير السؤال لبعض الأئمة ما لفظه ينبغي أن يكون محل ما في المهمات إذا تعذر الصعود والنزول مع الجبران لتعين القيمة حينئذ طريقا إلى براءة الذمة؟ "فأجاب" بقوله ما قاله الإسنوي صحيح وتقييده المنقول عن بعض الأئمة غير صحيح كما صرحت بهما في شرح العباب في محلين وعبارته في أولهما ولو فقد الواجب وبدله المذكور في ماله وفقده بالثمن بأن لم يجده بالشراء دفع القيمة وإن كان عنده بنت لبون أو رجا حصول الواجب على قرب كما اقتضاه كلام الشيخين وغيرهما وذلك لضرورة الفقد المعتبر عند الأداء لا غير كما يأتي وسيأتي لذلك مزيد في أول أحوال المائتين الآتية وإن وجده أي الواجب أو بدله بالثمن فهل يطالب بتحصيل الواجب وهو بنت المخاض لأنها الأصل فإن دفع ابن لبون قبل منه أو بأحدهما بأن يخير بينها وبين ابن اللبون لأنه يخير في الإخراج وجهان نقلهما الشيخان

ج / 1 ص -457- والمجموع عن الماوردي ولم يرجحاهما ولا غيرهما منهما شيئا فيما علمت. والذي يتجه ترجيحه منهما الأول أخذا مما مر في أنا إذا جعلنا الشاة في خمس من الإبل أصلا أجبرناه على أدائها فإن أدى البعير قبل منه ثم رأيت بعضهم رجح التخيير والأذرعي قال يحتمل أن يقال له أد زكاتك وواجب مالك إذ لو خير ربما دفع الأدنى أو نص له على بنت المخاض ظن تعينها عليه فيتكلفها ا هـ وبه يعلم أنه كان ينبغي للمصنف التعبير ببنت المخاض لأنه الذي يقول به الوجه الأول لا بالواجب لأنه الذي بحثه الأذرعي. والحاصل أنه إن طولب بالواجب ونحوه فلا إشكال وإلا فهل ينص له على بنت المخاض أو يخير وفيه ما مر وعلى الوجهين له كما في الكفاية الصعود إلى فرض أعلى من الواجب وبدله ويأخذ الجبران ونظر فيه الزركشي بأنه لا يجوز لمن بملكه ابن لبون إخراجه عن بنت اللبون ويأخذ جبرانا ثم فرق بأنه هنا فاقد لكل منهما بخلافه ثم انتهت وعبارته في ثانيهما "فإن لم يوجد شقص لقلته أخذ منه النقد للضرورة" هذا لا يلائم ما قدمه من أنه مخير بين النقد والشقص إلا بنوع تعسف, والمجموع, وإن عبر بنظير ذلك لكنه غاير الأسلوب كما يعلم بتأمل عبارته فالأولى أن يقول تعين النقد كما عبرت به فيما مر ويحذف التعليل لما مر أنه يجوز أخذ النقد ولو مع تيسر شراء الشقص وعللوه بأنه إنما جاز دفعه مع كونه من غير جنس الواجب وتمكنه من شراء جزئه لدفع ضرر المشاركة ولأنه قد يعدل إلى غير الجنس للضرورة كفاقد شاة في خمس من الإبل وكفاقد بنت مخاض وابن لبون فإنه يدفع القيمة كما مر على أن الغرض جبران الواجب كدراهم الجبران وإليه أشاروا بتعبيرهم بالجبر. ونبه في المهمات على أن قضية ذلك أن الانتقال عند فقد بنت المخاض وابن اللبون في خمس وعشرين إلى بنت اللبون غير واجب بل يجوز أن يعطي القيمة على أن ذلك يجري في سائر أسنان الزكاة أي فمتى فقد الفرض في ماله ولم يجده بالثمن جاز إخراج قيمته وجاز له الصعود والنزول بالجبران وعدمه بشرطه وممن اعتمد ذلك الزركشي وغيره وأخذوه من قضية إطلاق الشيخين إخراج القيمة في مسألة فقد بنت المخاض وابن اللبون المذكورة وبذلك مع ما مر عن الكفاية مع تنظير الزركشي فيه وجوابه يرد على من قال يحتمل أن محله حيث لم يمكنه الصعود ولا النزول بالجبران انتهت. وبتأمل العبارتين لا سيما ما في الأولى عن الكفاية وتنظير الزركشي مع جوابه عنه وما في الثانية من أنه قد يعدل لغير الجنس للضرورة اتضح لك صحة ما قاله الإسنوي وأنه لا غبار عليه وأن تقييده بعدم إمكان الصعود والنزول غير صحيح لمنابذته لما مر عن الكفاية وللمعنى لأن فقد الواجب خيره بين بذل القيمة والصعود والنزول بشرطه وقد جريت على ذلك في شرح المنهاج أيضا وعبارته في شرح "فإن عدم بنت المخاض فابن لبون" ومر أنه إذا لم يجدها ولا ابن لبون فرق قيمتها ومحله إن لم يكن بماله سن يجزئ وأمكن الصعود إليه مع الجبران وإلا وجبت عليه على ما بحثه شارح

ج / 1 ص -458- وأيده غيره بأن ابن اللبون بدل وقد ألزموه تحصيله فكذا هنا ا هـ. وفي كل من البحث والتأييد نظر ظاهر أما البحث فلأنه مخالف للمنقول في الكفاية وجرى عليه الإسنوي والزركشي وغيرهما أنه مخير بين إخراج القيمة والصعود بشرطه كما حررته في شرح العباب ويجري ذلك في سائر أسنان الزكاة فإذا فقد الواجب خير الدافع بين إخراج قيمته أو الصعود أو النزول بشرطه وأما التأييد فلوضوح الفرق بين البدل والأصل فكيف يقاس أحدهما بالآخر حتى يقال إذا ألزم بتحصيل البدل فكيف يلزم بتحصيل أصل آخر انتهت عبارة شرح المنهاج والله سبحانه وتعالى أعلم بالصواب.
"وسئل" نفع الله بعلومه بما لفظه قال الأئمة في زكاة النقدين لا يجزئ إخراج مكسر عن صحيح ويجزئ عكسه قال بعض أئمتنا محل ذلك في النقد الخالص كما يحمل عليه الإطلاق أما المغشوش كالسود فيجزئ المكسر عن الصحيح وعكسه ولو راج أحدهما فهل هو كذلك أم لا؟ "فأجاب" بقوله الذي يظهر كما جريت عليه في شرح العباب أن محل قولهم لا يجزئ المكسر عن الصحيح إذا نقصت قيمة المكسر كما هو الغالب فإن فرض استواؤهما اتجه الإجزاء ويؤيده جعل بعضهم عدم الإجزاء هنا معلوما من قولهم لا يجزئ الأدنى عن الأعلى فأفهم هذا أن سبب عدم إجزاء المكسر نقص قيمته لا غير وإذا تقرر ذلك اتضح فساد التقييد بالنقد الخالص وبيانه أن المكسر والصحيح إذا كانا مغشوشين اشترط أن يبلغ خالص المغشوش منهما نصابا يقينا وأن يخرج عنهما خالصا أو مغشوشا خالصه بقدر الواجب يقينا وحينئذ يكون متطوعا بالنحاس سواء في ذلك حالة الرواج وحالة عدمه, وإذا كان هذا هو الواجب فلم تبق العلة في عدم إجزاء المكسر عن الصحيح إلا ما ذكرته من نقص قيمة المكسر فإن نقصت لم يجز عن الصحيح سواء كانا مغشوشين أو خالصين أم أحدهما صحيحا والآخر خالصا, وإن لم ينقص أجزأ كذلك فلا مدخل للغش والخلوص في ذلك بوجه فتأمله.
"وسئل" نفع الله به عمن كان له دين في ذمة إنسان وحال عليه الحول وهو في بلد والغريم في بلد آخر هل يجب إخراج الزكاة في بلد الدائن أم المدين؟ "فأجاب" بقوله العبرة في هذا ببلد المدين على الأوجه وقال بعضهم يتخير في إخراجها بأي محل شاء وبينت ما فيه في شرح المنهاج.
"وسئل" نفع الله به عمن عليه دين وأعطى من الزكاة من حصة الغارمين وأخرجه في غير الدين هل تبرأ ذمة المالك أم لا؟ "فأجاب" بقوله إن اكتسب ما يفي بدينه لم يتعين عليه صرف ما أخذه فيه وإلا تعين كما حررته في شرح المنهاج هذا بالنسبة للآخذ, وأما المأخوذ منه فيبرأ بقبض الغارم, وإن لم يصرفه في دينه على احتمال فيه ذكرته ثم

ج / 1 ص -459- باب زكاة الفطر
"وسئل" رضي الله عنه عن قولهم في الفطرة أن الأب يقدم على الأم عكس النفقة وفرقوا هناك بأن الفطرة هنا لتطهير المخرج عنه وتشريفه والأب أحق بهذا قالوا وهذا الفرق منقوض بتقديمهم الولد الصغير على الأبوين وهما أشرف منه فما يكون توجيه هذا الفرق؟ "فأجاب" بقوله إني أجبت عن الإشكال المذكور في الشرح السابق ذكره وعبارته ثم أباه وإن علا ولو من قبل الأم ثم أمه كذلك عكس النفقة. قال في المجموع لأنها للحاجة والأم أحوج, وأما الفطرة فللتطهير والشرف والأب أولى بهذا فإنه منسوب إليه ويشرف بشرفه ومرادهم بأنها كالنفقة في أصل الترتيب لا كيفيته ا هـ وأبطل الإسنوي هذا الفرق بالولد الصغير فإنه يقدم هنا على الأبوين وهما أشرف منه فدل على اعتبارهم الحاجة في البابين ا هـ ويرد بأنا لا نعتبر الشرف مرجحا إلا مع الاستواء في السبب الموجب كما في الأب والأم إذ هو فيهما الولادة وهما مستويان فيها بخلاف الصغير فإنه غير مستو معهما في ذلك بل هو مقدم عليهما لأنه أحوج فلا نظر إلى الشرف وعدمه حينئذ فجزم الإسعاد وغيره بما قاله الإسنوي فيه نظر ثم رأيت الشارح أي الجوجري رد عليه بنحو ما ذكرته انتهت عبارة الشرح المذكور وهي صريحة في الجواب عما ذكر في السؤال. نعم قد يرد على فرق المجموع ما مر من أن الأب للأم مقدم على الأم مع أنه ليس منسوبا إليه ولا يشرف بشرفه كما يعلم من كلامهم في مواضع إلا أن يجاب بأن الأب للأم والأم اتحدت جهتهما وكل جهة اتحدت ذكورها أشرف من إناثها فأبو الأم أشرف منها فقدم عليها فمطلق الشرف هنا هو الذي عليه المدار, وقول المجموع فإنه منسوب إليه ويشرف بشرفه خاص بالأب حقيقة ففي فرقه قصور عن إفادة وجه تقديم أبي الأم عليها مع كونها أقرب منه وأحوج وقد علمت وجه تقديمه مما قررته والله سبحانه وتعالى أعلم بالصواب.
"وسئل" فسح الله في مدته في نية زكاة الفطر هل يكفي فيها أن يقتصر على نويت هذه فطرتي أو فطرة من تلزمني فطرته مثلا فقط من غير أن يضيفها إلى فرضية أو وجوب أم لا؟ "فأجاب" بقوله الذي يتجه أخذا من كلامهم إجزاء نية هذه فطرتي لأنها لا تحتمل غير الواجب الخاص فهي أولى بالإجزاء من هذه زكاتي لأن هذه إذا أجزأت مع شمولها لزكاة المال والبدن فأولى أن يجزئ هذه فطرتي لأنها لا تشمل غير المخرج عن البدن عند انقضاء رمضان إذ هي موضوعة لذلك شرعا فلا إيهام فيها بوجه والله سبحانه وتعالى أعلم بالصواب.
"وسئل" نفع الله به هل يجب فطرة العبد الموقوف؟ "فأجاب" بقوله لا تجب, وإن وقف على معين لأنه غير مالك له.
"وسئل" نفع الله به قالوا في زكاة الفطر يقدم أباه ثم أمه وعكسوا في النفقات وفرق في

ج / 1 ص -460- المجموع بأن النفقة إنما وجبت للحاجة والأم أحوج والفطرة إنما وجبت للتطهير والشرف والأب أولى بذلك لأن بشرفه يشرف الابن ونقضه الإسنوي بتقديم الابن الصغير على الأب فهل يمكن الجواب عنه أو لا؟ "فأجاب" بقوله يمكن أن يقال في الجواب عنه إنما نظروا لذلك بين الأب والأم دون الابن الصغير والأب لأن كلا من الأولين مع عجزه محتاج إلى التطهير لكن احتياج الأب إليه أشد لما ذكر في السؤال فقدم على الأم, وأما الولد الصغير فلم يشارك الأب في الاحتياج للتطهير الذي هو من جنس ما يحتاج إليه الأب بل شاركه في العجز فقط ولكنه محتاج إليه أكثر فقدم على الأب لذلك كما يدل له تعليل الأصحاب.
"سئل" رضي الله عنه عن رجلين بينهما طعام مشترك وهو ثمانية أمداد أو أكثر يجزئ في الفطرة فنوياه فطرة وفرقاه من غير أن يفرز كل منهما ما يخصه هل يجزئهما ذلك في الفطرة أو لا؟ "فأجاب" بقوله نعم يجزئهما ذلك كما يصرح به كلامهم في زكاة المال والفطرة في فروع منها ما لو كان لثلاثة ثلاثة أعبد وفي قسمة الزكوات في جمع جماعة لفطرتهم وقسمتها على المستحقين وفي الكفارة فيما لو دفع الستين صاعا مشاعا إلى ستين مسكينا وقال ملكتكم هذا وأطلق أو قال بالسوية فقبلوه وفي الأضحية فيما لو اشترك السبعة في بدنة أو بقرة. فإن قلت صرحوا بأنه لا يجوز اشتراك اثنين في شاتين ليقع عن كل نصفها قلت ذاك إنما خرج عما نحن فيه لمعنى هو أن القصد من التضحية فداء النفس والشارع في الشاة لم يجعل الفداء إلا كاملا فلو جازت الشركة فيها كما ذكر لم يقع عن كل إلا نصف من كل فلم تقع عنه شاة كاملة ولا إراقة دم مستقل فامتنع لمخالفته للمقصود من التضحية بالشاة بخلاف التضحية بالبدنة أو البقرة فإن الشارع جعل كل سبع قائما مقام شاة مستقلة وهو لا يكون إلا مشاعا فإن قلت الإشاعة ضرورية هنا إذ لا يمكن خلافها كما تقرر فلذا جازت بخلافها في مسألة الزكاة فإنها ليست ضرورية قلت لا نسلم أنها ضرورية كيف وقصر الجواز على التضحية بالبدنة أو البقرة عن واحد فقط لا محذور فيه ولا نوع مشقة. على أنه لا مشقة مع تجويز الاقتصار على الشاة فعلمنا أن الملحظ ليس هو ضرورة الإشاعة بل عدم محذور في الإشاعة, وإذا لم يكن فيها محذور هنا فكذا في مسألة السؤال.

باب صدقة التطوع.
"وسئل" نفع الله بعلومه عمن تصدق على سائل ملح في سؤاله مع أنه لو ترك الحاجة لما أعطاه وكان يرجو خلاصه منه ونوى عند التصدق وجه الله تعالى هل يكون له ثواب أو لا ولو تصدق على فقير لفقره أو لقصده إياه دون غيره من غير إحضار نية وجه الله تعالى

ج / 1 ص -461- هل يكون له في ذلك أجر أو لا؟ "فأجاب" بقوله الذي حررته في حاشيتي على مناسك النووي رحمه الله الكبرى عند الكلام على قول الشافعي رضي الله عنه وأصحابه رحمهم الله كما نقله النووي رحمه الله في مجموعه لو حج بنية الحج والتجارة كان له ثواب دون ثواب المتخلي عن التجارة أن الذي دل عليه قوله تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} [الزلزلة:7] أن المعتمد في هذه المسألة خلاف ما جرى عليه الغزالي وابن عبد السلام في اجتماع نية الطهر ونحو التبرد من أن كل من عمل طاعة وشرك معها مباحا لم يكن ذلك التشريك محبطا لثوابها من أصله بل له ثواب بقدر قصده الطاعة لكنه دون ثواب من لم يشرك, وقوله صلى الله عليه وسلم عن الله تعالى: "من عمل عملا أشرك فيه غيري فأنا منه بريء" هو للذي أشرك يحمل ليوافق الآية على من راءى بعمله والرياء محبط للعمل إجماعا لأنه فعل مفسق لصاحبه يخرج العمل عن كونه طاعة وقربة من أصله لمنافاته لها من كل وجه فلم يمكن مجامعة الثواب له. وأما ضم قصد مباح إلى العمل فهو لا ينافيه فأثيب على قصده الطاعة بقدر قصده, وإن ضعف لأن قصده إياها قربة ولم ينضم إليها ما يقتضي إسقاطها فلم يحرم ثوابها إذا تقرر ذلك فمتى قصد المتصدق بإعطائه الفقير وجه الله ومنعه من الإلحاح المضر للناس فهذا لا شك في ثوابه أتم الثواب وأكمله لأنه قصد طاعتين وصول بر إليه ومنعه من معصية الإيذاء أو الإضرار, وإن قصد مع الأول منعه من الإلحاح المضر له بخصوصه كما ذكره السائل فكذلك لأن ذلك لا ينافي القربة والصدقة لكن ثوابه دون ثواب الأول؛ لأن العوض في الأول تعود منفعته على الغير وفي الثاني على النفس فربما يقصد حظها والظاهر إثابته أيضا في المسألة الأخيرة؛ لأن الشرط عدم الصارف لا نية القربة كما دل عليه قول السبكي والزركشي وغيرهما أخذا من كلام النووي رحمه الله وغيره في حد الأصحاب الصدقة بأنها تمليك محتاج على وجه القربة لا نعتبر الحاجة قيدا بل كونها لمحتاج هو أظهر أنواعها الغالب منه فلا مفهوم له. قالوا وتمليك المحتاج لا مع استحضار الثواب صدقة أيضا فالشرط إما الحاجة أو قصد الثواب وتمليك الغني لا بقصد القربة والثواب إما هبة أو هدية.
....................
تم الجزء الأول من فتاوى ابن حجر الفقهية الكبرى ويليه الجزء الثاني وأوله: كتاب الصوم.


كِتَابُ الصَّوْمِ

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

ج / 2 ص -3- بسم الله الرحمن الرحيم
 كِتَابُ الصَّوْمِ
سئل رَضِيَ اللَّهُ عَنْهُ قَالَ فِي طَهَارَةِ الْقُلُوبِ لِعَلَّامِ الْغُيُوبِ: شَهْرُ رَجَبٍ شَهْرُ الْحَرْثِ فَاتَّجِرُوا رَحِمَكُمْ اللَّهُ فِي رَجَب فَإِنَّهُ مَوْسِمُ التِّجَارَةِ وَاعْمُرُوا أَوْقَاتَكُمْ فِيهِ فَهُوَ أَوَانُ الْعِمَارَةِ.رُوِيَ أَنَّهُ مَنْ صَامَ مِنْ رَجَب سَبْعَةَ أَيَّامٍ أُغْلِقَتْ عَنْهُ أَبْوَابُ جَهَنَّمَ, وَمَنْ صَامَ مِنْهُ عَشَرَةَ أَيَّامٍ لَمْ يَسْأَلْ اللَّهَ شَيْئًا إلَّا أَعْطَاهُ, وَإِنَّ فِي الْجَنَّةِ قَصْرًا الدُّنْيَا فِيهِ كَمَفْحَصِ الْقَطَاةِ لَا يَدْخُلُهُ إلَّا صَوَّامُ رَجَب وَقَالَ وَهَبُ بْنُ مُنَبِّهٍ: جَمِيعُ أَنْهَارِ الْجَنَّةِ تَزُورُ زَمْزَمَ فِي رَجَب تَعْظِيمًا لِهَذَا الشَّهْرِ قَالَ وَقَرَأْت فِي بَعْضِ كُتُبِ اللَّهِ تَعَالَى مَنْ اسْتَغْفَرَ اللَّهَ تَعَالَى فِي رَجَبٍ بِالْغَدَاةِ وَالْعَشِيِّ يَرْفَعُ يَدَيْهِ وَيَقُولُ: اللَّهُمَّ اغْفِرْ لِي وَارْحَمْنِي وَتُبْ عَلَيَّ سَبْعِينَ مَرَّةٍ لَمْ تَمَسَّ النَّارُ جِلْدَهُ أَبَدًا ثُمَّ قَالَ بَعْد ذَلِكَ بِأَوْرَاقٍ كَثِيرَةٍ وَفِي الْحَدِيثِ: "مَنْ فَاتَهُ وِرْدُهُ فَصَلَّاهُ قَبْلَ الظُّهْرِ فَكَأَنَّمَا صَلَّاهُ فِي وَقْتِهِ".ا هـ، وَقَدْ وَرَدَ عَلَيْنَا جَوَابُكُمْ الشَّرِيفُ فِي هَذِهِ الْمَسْأَلَةِ, وَهُوَ جَوَابٌ شَافٍ وَقَدْ حَصَلَ بِهِ النَّفْعُ لِي وَلِمَنْ سَمِعَهُ لَكِنَّ الْفَقِيهَ الَّذِي ذَكَرْتُ لَكُمْ فِي السُّؤَالِ يَنْهَى النَّاسَ عَنْ صَوْمِهِ وَيَقُولُ: أَحَادِيثُ صَوْمِ رَجَب مَوْضُوعَةٌ وَقَدْ قَالَ النَّوَوِيُّ الْحَدِيثُ الْمَوْضُوعُ لَا يُعْمَلُ بِهِ وَقَدْ اتَّفَقَ الْحُفَّاظُ عَلَى أَنَّهُ مَوْضُوعٌ.ا هـ. فَالْمَسْئُولُ مِنْكُمْ زَجْرُ هَذَا النَّاهِي حَتَّى يَتْرُكَ النَّهْيَ وَيُفْتِيَ بِالْحَقِّ, وَاذْكُرُوا لَنَا مَا يَحْضُركُمْ مِنْ كَلَام الْأَئِمَّةِ أَثَابَكُمْ اللَّهُ الْجَنَّةَ؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ بِأَنِّي قَدَّمْت لَكُمْ فِي ذَلِكَ مَا فِيهِ كِفَايَة, وَأَمَّا اسْتِمْرَارُ هَذَا الْفَقِيهِ عَلَى نَهْيِ النَّاسِ عَنْ صَوْمِ رَجَب فَهُوَ جَهْلٌ مِنْهُ وَجُزَافٌ عَلَى هَذِهِ الشَّرِيعَةِ الْمُطَهَّرَةِ فَإِنْ لَمْ يَرْجِع عَنْ ذَلِكَ وَإِلَّا وَجَبَ عَلَى حُكَّامِ الشَّرِيعَةِ الْمُطَهَّرَةِ زَجْرُهُ وَتَعْزِيرُهُ التَّعْزِيرَ الْبَلِيغَ الْمَانِعَ لَهُ وَلِأَمْثَالِهِ مِنْ الْمُجَازَفَةِ فِي دِينِ اللَّهِ تَعَالَى وَكَأَنَّ هَذَا الْجَاهِلَ يَغْتَرُّ بِمَا رُوِيَ مِنْ أَنَّ جَهَنَّمَ تُسَعَّرُ مِنْ الْحَوْلِ إلَى الْحَوْلِ لِصَوَّامِ رَجَب وَمَا دَرَى هَذَا الْجَاهِلُ الْمَغْرُورُ أَنَّ هَذَا حَدِيثٌ بَاطِلٌ كَذِبٌ لَا تَحِلُّ رِوَايَتُهُ كَمَا ذَكَرُهُ الشَّيْخُ أَبُو عَمْرِو بْنِ الصَّلَاحِ وَنَاهِيكَ بِهِ حِفْظًا لِلسُّنَّةِ وَجَلَالَةً فِي الْعُلُومِ وَيُوَافِقهُ إفْتَاءُ الْعِزِّ بْنِ عَبْدِ السَّلَامِ فَإِنَّهُ سئل: عَمَّا نُقِلَ عَنْ بَعْضِ الْمُحَدِّثِينَ مِنْ مَنْعِ صَوْمِ رَجَب وَتَعْظِيمِ حُرْمَتِهِ وَهَلْ يَصِحُّ نَذْرُ صَوْمِ جَمِيعِهِ فَقَالَ فِي جَوَابِهِ نَذْرُ صَوْمِهِ صَحِيحٌ لَازِمٌ يَتَقَرَّبُ إلَى اللَّهِ تَعَالَى بِمِثْلِهِ وَاَلَّذِي نَهَى عَنْ صَوْمِهِ جَاهِلٌ بِمَأْخَذِ أَحْكَامِ الشَّرْعِ وَكَيْف

ج / 2 ص -4- يَكُونُ مُنْهَيَا عَنْهُ مَعَ أَنَّ الْعُلَمَاءَ الَّذِينَ دَوَّنُوا الشَّرِيعَةَ لَمْ يَذْكُر أَحَدٌ مِنْهُمْ انْدِرَاجَهُ فِيمَا يُكْرَه صَوْمُهُ بَلْ يَكُونُ صَوْمُهُ قُرْبَةً إلَى اللَّهِ تَعَالَى لِمَا جَاءَ فِي الْأَحَادِيثِ الصَّحِيحَةِ مِنْ التَّرْغِيبِ فِي الصَّوْمِ مِثْلُ قوله صلى الله عليه وسلم: "يَقُولُ اللَّهُ كُلُّ عَمَلِ ابْنِ آدَمَ لَهُ إلَّا الصَّوْمَ"، وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَخُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ"، وَقَوْلُهُ "إنَّ أَفْضَلَ الصِّيَامِ صِيَامُ أَخِي دَاوُد كَانَ يَصُومُ يَوْمًا وَيُفْطِرُ يَوْمًا" وَكَانَ دَاوُد يَصُومُ مِنْ غَيْرِ تَقْيِيدٍ بِمَا عَدَا رَجَبًا مِنْ الشُّهُورِ وَمَنْ عَظَّمَ رَجَبًا بِجِهَةٍ غَيْرِ مَا كَانَتْ الْجَاهِلِيَّةُ يُعَظِّمُونَهُ بِهِ فَلَيْسَ مُقْتَدِيًا بِهِمْ وَلَيْسَ كُلُّ مَا فَعَلُوهُ مَنْهِيًّا عَنْ فِعْلِهِ إلَّا إذَا نَهَتْ الشَّرِيعَةُ عَنْهُ أَوْ دَلَّتْ الْقَوَاعِدُ عَلَى تَرْكِهِ وَلَا يُتْرَكُ الْحَقُّ لِكَوْنِ أَهْلِ الْبَاطِلِ فَعَلُوهُ وَاَلَّذِي يَنْهَى عَنْ صَوْمِهِ جَاهِلٌ مَعْرُوفٌ بِالْجَهْلِ وَلَا يَحِلُّ لِمُسْلِمٍ أَنْ يُقَلِّدَهُ فِي دِينِهِ إذْ لَا يَجُوزُ التَّقْلِيدُ إلَّا لِمَنْ اُشْتُهِرَ بِالْمَعْرِفَةِ بِأَحْكَامِ اللَّهِ تَعَالَى وَبِمَآخِذِهَا وَاَلَّذِي يُضَاف إلَيْهِ ذَلِكَ بَعِيدٌ عَنْ مَعْرِفَةِ دِينِ اللَّهِ تَعَالَى فَلَا يُقَلِّد فِيهِ وَمَنْ قَلَّدَهُ غُرَّ بِدِينِهِ ا هـ. جَوَابُهُ فَتَأَمَّلْ كَلَامَ هَذَا الْإِمَامِ تَجِدهُ مُطَابِقًا لِهَذَا الْجَاهِل الَّذِي يَنْهَى أَهْلَ نَاحِيَتِكُمْ عَنْ صَوْمِ رَجَب وَمُنْطَبِقًا عَلَيْهِ عَلَى أَنَّ هَذَا أَحْقَرُ مِنْ أَنْ يُذْكَرَ فَلَا يُقْصَدُ بِمِثْلِ كَلَامِ ابْنِ عَبْدِ السَّلَامِ؛ لِأَنَّهُ إنَّمَا عَنَى بِذَلِكَ بَعْضَ الْمَنْسُوبِينَ إلَى الْعِلْمِ مِمَّنْ زَلَّ قَلَمُهُ وَطَغَى فَهْمُهُ فَقَصْد هُوَ وَابْنُ الصَّلَاحِ الرَّدَّ عَلَيْهِ وَأَشَارَ إلَى أَنَّهُ يَكْفِي فِي فَضْلِ صَوْمِ رَجَب مَا وَرَدَ مِنْ الْأَحَادِيثِ الدَّالَّةِ عَلَى فَضْلِ مُطْلَقِ الصَّوْمِ وَخُصُوصِهِ فِي الْأَشْهُرِ الْحُرُمِ أَيْ كَحَدِيثِ أَبِي دَاوُد وَابْنِ مَاجَهْ وَغَيْرِهِمَا عَنْ الْبَاهِلِيِّ أَتَيْت رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْت: يَا رَسُولَ اللَّهِ أَنَا الرَّجُلُ الَّذِي أَتَيْتُك عَامَ الْأَوَّلِ قَالَ: "فَمَا لِي أَرَى جِسْمَك نَاحِلًا" قَالَ: يَا رَسُولَ اللَّهِ مَا أَكَلْت طَعَامًا بِالنَّهَارِ مَا أَكَلْته إلَّا بِاللَّيْلِ قَالَ: "مَنْ أَمَرَك أَنْ تُعَذِّبَ نَفْسَك" قُلْت: يَا رَسُولَ اللَّهِ إنِّي أَقْوَى قَالَ: "صُمْ شَهْرَ الصَّبْرِ وَثَلَاثَةَ أَيَّامٍ بَعْدَهُ وَصُمْ الْأَشْهُرَ الْحُرُمَ" وَفِي رِوَايَةٍ "صُمْ شَهْرَ الصَّبْرِ وَيَوْمًا مِنْ كُلِّ شَهْرٍ قَالَ زِدْنِي فَإِنَّ لِي قُوَّةً قَالَ صُمْ يَوْمَيْنِ قَالَ زِدْنِي فَإِنَّ لِي قُوَّةً قَالَ: صُمْ ثَلَاثَةَ أَيَّامٍ بَعْدَهُ وَصُمْ مِنْ الْحُرُمِ وَاتْرُكْ, صُمْ مِنْ الْحُرُمِ وَاتْرُكْ وَقَالَ بِأُصْبُعِهِ الثَّلَاثِ يَضُمُّهَا ثُمَّ يُرْسِلُهَا" قَالَ الْعُلَمَاءُ وَإِنَّمَا أَمَرَهُ بِالتَّرْكِ؛ لِأَنَّهُ كَانَ يَشُقُّ عَلَيْهِ إكْثَارُ الصَّوْمِ كَمَا ذَكَره فِي أَوَّلِ الْحَدِيثِ فَأَمَّا مَنْ لَا يَشُقّ عَلَيْهِ فَصَوْمُ جَمِيعِهَا فَضِيلَةٌ. فَتَأَمَّلْ أَمْرَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِصَوْمِ الْأَشْهُرِ الْحُرُمِ فِي الرِّوَايَةِ الْأُولَى وَبِالصَّوْمِ مِنْهَا فِي الرِّوَايَةِ الثَّانِيَةِ تَجِدهُ نَصًّا فِي الْأَمْرِ بِصَوْمِ رَجَب أَوْ بِالصَّوْمِ مِنْهُ؛ لِأَنَّهُ مِنْ الْأَشْهُرِ الْحُرُمِ بَلْ هُوَ مِنْ أَفْضَلِهَا فَقَوْلُ هَذَا الْجَاهِلِ إنَّ أَحَادِيثَ صَوْمِ رَجَب مَوْضُوعَةٌ إنْ أَرَادَ بِهِ مَا يَشْمَلُ الْأَحَادِيثَ الدَّالَّةَ عَلَى صَوْمِهِ عُمُومًا وَخُصُوصًا فَكِذْبٌ مِنْهُ وَبُهْتَان فَلْيَتُبْ عَنْ ذَلِكَ, وَإِلَّا عُزِّرَ عَلَيْهِ التَّعْزِيرَ الْبَلِيغَ نَعَمْ. رُوِيَ فِي فَضْلِ صَوْمِهِ أَحَادِيثُ كَثِيرَةٌ مَوْضُوعَةٌ, وَأَئِمَّتُنَا وَغَيْرُهُمْ لَمْ يُعَوِّلُوا فِي نَدْبِ صَوْمِهِ عَلَيْهَا حَاشَاهُمْ مِنْ ذَلِكَ وَإِنَّمَا عَوَّلُوا عَلَى مَا قَدَّمْته وَغَيْره وَمِنْهُ مَا رَوَاهُ الْبَيْهَقِيُّ فِي الشُّعَبِ عَنْ أَنَسٍ يَرْفَعهُ أَنَّ فِي الْجَنَّةِ نَهْرًا يُقَالُ لَهُ رَجَبٌ أَشَدُّ بَيَاضًا مِنْ اللَّبَنِ وَأَحْلَى مِنْ الْعَسَلِ, مَنْ صَامَ مِنْ رَجَبٍ يَوْمًا سَقَاهُ اللَّهُ مِنْ ذَلِكَ النَّهْرِ وَرُوِيَ عَنْ عَبْدِ اللَّهِ بْنِ سَعِيدٍ عَنْ أَبِيهِ يَرْفَعهُ مَنْ صَامَ يَوْمًا مِنْ رَجَبٍ كَانَ

ج / 2 ص -5- كَصِيَامِ سَنَةٍ وَمَنْ صَامَ سَبْعَةَ أَيَّامٍ غُلِّقَتْ عَنْهُ أَبْوَابُ جَهَنَّمَ, وَمَنْ صَامَ ثَمَانِيَةَ أَيَّامٍ فُتِحَتْ لَهُ ثَمَانِيَةُ أَبْوَابِ الْجَنَّةِ, وَمَنْ صَامَ عَشَرَةَ أَيَّامٍ لَمْ يَسْأَلْ اللَّهَ شَيْئًا إلَّا أَعْطَاهُ إيَّاهُ, وَمَنْ صَامَ خَمْسَةَ عَشَرَ يَوْمًا نَادَى مُنَادٍ مِنْ السَّمَاءِ قَدْ غُفِرَ لَك مَا سَلَفَ فَاسْتَأْنِفْ الْعَمَلَ وَقَدْ بُدِّلَتْ سَيِّئَاتُك حَسَنَاتٍ, وَمَنْ زَادَ زَادَهُ اللَّهُ. ثُمَّ نَقَلَ عَنْ شَيْخِهِ الْحَاكِمِ أَنَّ الْحَدِيثَ الْأَوَّلَ مَوْقُوفٌ عَلَى أَبِي قِلَابَةَ وَهُوَ مِنْ التَّابِعِينَ فَمِثْلُهُ لَا يَقُولُهُ إلَّا عَنْ بَلَاغٍ عَمَّنْ قَوْلُهُ مِمَّا يَأْتِيه الْوَحْيُ ثُمَّ رُوِيَ عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَصُمْ بَعْدَ رَمَضَانَ إلَّا رَجَبَ وَشَعْبَانَ ثُمَّ قَالَ إسْنَادُهُ ضَعِيفٌ ا هـ. وَقَدْ تَقَرَّرَ أَنَّ الْحَدِيثَ الضَّعِيفَ وَالْمُرْسَلَ وَالْمُنْقَطِعَ وَالْمُعْضِلَ, وَالْمَوْقُوفَ يُعْمَلُ بِهَا فِي فَضَائِلِ الْأَعْمَالِ إجْمَاعًا وَلَا شَكَّ أَنَّ صَوْمَ رَجَبٍ مِنْ فَضَائِلِ الْأَعْمَالِ فَيُكْتَفَى فِيهِ بِالْأَحَادِيثِ الضَّعِيفَةِ وَنَحْوِهَا وَلَا يُنْكِرُ ذَلِكَ إلَّا جَاهِلٌ مَغْرُورٌ وَرَوَى الْأَزْدِيُّ فِي الضُّعَفَاءِ مِنْ حَدِيثِ السُّنَنِ "مَنْ صَامَ ثَلَاثَةَ أَيَّامٍ مِنْ شَهْرٍ حَرَامٍ الْخَمِيسَ وَالْجُمُعَةَ وَالسَّبْتَ كَتَبَ اللَّهُ لَهُ عِبَادَةَ سَبْعِمِائَةِ عَامٍ" وَلِلْحَلِيمِيِّ فِي صَوْمِ رَجَب كَلَامٌ مُحْتَمَلٌ فَلَا تَغْتَرُّ بِهِ فَإِنَّ الْأَصْحَابَ عَلَى خِلَافِ مَا قَدْ يُوهِمهُ كَلَامُهُ. وَاَللَّهُ سُبْحَانه وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
سئل: نَفَعَ اللَّهُ بِهِ عَنْ مَسْأَلَةٍ سئل: عَنْهَا بَعْضُ الْمُفْتِينَ مِنْ أَكَابِرِ الْمُتَأَخِّرِينَ عَنْ أَهْلِ بَجِيلَةَ يَشْهَدُ بَعْضُهُمْ لِبَعْضٍ بِرُؤْيَةِ هِلَالِ رَمَضَانَ فَمِنْهُمْ مَنْ يَصُومُ بِتِلْكَ الشَّهَادَةِ وَمِنْهُمْ مَنْ يَصُومُ بِالِاسْتِفَاضَةِ فَقَطْ وَمِنْهُمْ مَنْ لَا يَصُومُ حَتَّى يَرَى الْهِلَالَ بِنَفْسِهِ أَوْ يَسْتَكْمِلَ شَعْبَانَ ثَلَاثِينَ يَوْمًا. فَمَا يَكُون الْحُكْمُ فِيهِمْ حَيْثُ لَمْ يَكُنْ فِي الْبَلَدِ قَاضٍ؟ نَعَمْ إذَا رُئِيَ الْهِلَالُ بِمَكَّةَ الْمُشَرَّفَةِ وَلَمْ يُرَ بِأَرْضِ بَجِيلَةَ فَمَا يَكُونُ الْحُكْمُ فِي ذَلِكَ؟ فَأَجَابَ ذَلِكَ الْمُفْتِي بِأَنَّ الَّذِينَ يَصُومُونَ بِتِلْكَ الشَّهَادَةِ لَا يَصِحُّ صَوْمُهُمْ لِقَوْلِ الْأَئِمَّةِ رَضِيَ اللَّهُ عَنْهُمْ يُشْتَرَطُ فِي الشَّهَادَةِ بِرُؤْيَةِ هِلَالِ رَمَضَانَ أَنْ تَكُونَ عِنْد الْقَاضِي؛ لِأَنَّ الصَّحِيحَ الْمَنْصُوصُ عَلَيْهِ الْمُعْتَمَدُ فِي الْمَذْهَبِ أَنَّهُ شَهَادَةٌ فَلَا تَثْبُت فِي حَقِّ عُمُومِ النَّاسِ مَا لَمْ تَتَّصِل بِالْحَاكِمِ قَالَ الشَّيْخُ الْإِمَامُ جَلَالُ الدِّينِ الْمَحَلِّيُّ فِي شَرْحِ الْمِنْهَاجِ وَلَا بُدّ مِنْ الْوُجُوبِ عَلَى مَنْ لَمْ يَرَهُ مِنْ ثُبُوتِ رُؤْيَتِهِ عِنْد الْقَاضِي ا هـ قَالَ الْإِمَامُ شِهَابُ الدِّينِ الْأَذْرَعِيُّ: وَتُعْتَبَرُ الْعَدَالَةُ الْبَاطِنَةُ بِالِاسْتِزْكَاءِ ا هـ قَالَ الشَّافِعِيُّ وَمَالِكٌ وَلَا يَكْتَفِي الْقَاضِي بِالْعَدَالَةِ الظَّاهِرَةِ حَتَّى يَعْرِفَ الْعَدَالَةَ الْبَاطِنَةَ وَفِي الرَّوْضَةِ وَغَيْرهَا أَنَّ الْقَاضِيَ يَعْسُر عَلَيْهِ مَعْرِفَتُهَا قَالَ الْإِمَامُ ابْنُ الرِّفْعَةِ وَغَيْرُهُ: وَالْقَاضِي لَا يَشُقُّ عَلَيْهِ الْبَحْثُ عَنْهَا. قَالَ الْإِمَامُ زَيْنُ الدِّينِ أَبُو الْحُسَيْنِ الْمَدَنِيِّ: وَالْبَحْثُ عَنْ حَالَ الشُّهُودِ حَقٌّ لِلَّهِ تَعَالَى قَالَ الشَّيْخَانِ, وَإِذَا لَمْ يَعْرِف الْقَاضِي مِنْ الشُّهُودِ عَدَالَةً وَلَا فِسْقًا لَا يَجُوز لَهُ قَبُولُ شَهَادَتِهِمْ إلَّا بَعْد الِاسْتِزْكَاءِ وَالتَّعْدِيل بَلْ قَالَ الْأَذْرَعِيُّ سَوَاءٌ فِي ذَلِكَ: الشَّهَادَةُ بِالْمَالِ وَغَيْره؛ لِأَنَّ تَزْكِيَةَ الشُّهُودِ إلَى الْحَاكِمِ دُون غَيْرِهِ نَعَمْ إطْلَاقهمْ يَشْمَلُ الْقُرَى وَالْبَوَادِي الَّتِي لَيْسَ فِيهَا قَاضٍ, وَإِطْلَاقُ الْأَئِمَّةِ إذَا شَمَلَ بَعْضَ الْأَحْكَامِ وَلَمْ يُصَرِّحُوا بِهِ, وَخَالَفَ بَعْضُ الْأَئِمَّةِ فَصَرَّحَ بِخِلَافِ مَا شَمَلَهُ إطْلَاقُهُمْ فَالصَّحِيحُ الْمُعْتَمَدُ مَا شَمَلَهُ إطْلَاقُهُمْ كَمَا فِي مَوَاضِعِ مِنْ شَرْحِ الْمُهَذَّبِ وَالْمُهِمَّاتِ وَأَفْتَى بِذَلِكَ

ج / 2 ص -6- الْجَلَالُ الْبُلْقِينِيُّ وَالْوَلِيُّ الْعِرَاقِيُّ، وَلِهَذَا قَالَ بَعْضُ الْمُفْتِينَ مِنْ الْمُتَأَخِّرِينَ: لَا أَثَرَ لِلشَّهَادَةِ بِرُؤْيَةِ هِلَالِ رَمَضَانَ عِنْد غَيْرِ الْحَاكِمِ الْمَنْصُوبِ لِذَلِكَ وَلَا يَتَرَتَّب عَلَيْهَا حُكْمٌ صَحِيحٌ وَذَلِكَ مَا يَقْتَضِيه نُصُوصُ الْمَذْهَبِ وَمَفَاهِيمه, فَإِنْ كَانَ فِي هَذِهِ الشَّاغِرَةِ عَنْ الْحُكَّامِ مَنْ يُسْمَعُ كَلَامُهُ وَيُرْجَعُ إلَيْهِ فِي الْحَلِّ وَالْعَقْدِ وَنُصِّبَ فِي الْبَلَدِ عَارِفًا بِالْأَحْكَامِ فَقِيهًا نَفَذَ حُكْمُهُ, وَسَمَاعُهُ أَدَاءَ الشَّهَادَاتِ بِمَا يَقْتَضِيه الشَّرْعُ الشَّرِيفُ كَمَا ذَكَره فِي الْعَزِيزِ وَالرَّوْضَةِ وَالْأَنْوَارِ وَغَيْرِهَا مِنْ كُتُبِ الْمَذْهَبِ، وَإِنْ لَمْ يَكُنْ فِيهَا مَنْ هُوَ كَذَلِكَ يَتَعَيَّن عِنْد أَهْلِ الْحَلِّ وَالْعَقْدِ تَوْلِيَةُ مَنْ يَصْلُحُ لِذَلِكَ بِحَسَبِ الْإِمْكَانِ فَإِنْ فَعَلُوا ذَلِكَ وَجَبَ عَلَى مَنْ وَلَّوْهُ سَمَاعُ الْبَيِّنَةِ وَالْحُكْمُ بِمَا يَقْتَضِيه الشَّرْعُ الشَّرِيفُ فِي ذَلِكَ وَغَيْره ا هـ ثُمَّ وَرَدَ هَذَا الْجَوَابُ عَلَى بَعْضِ الْفُقَهَاءِ فَكَتَبَ تَحْتَهُ هَذَا الْجَوَابَ صَحِيحٌ ا هـ. وَقَدْ ذَكَر الْمَاوَرْدِيُّ فِي الْحَاوِي أَنَّهُ إذَا خَلَا الْبَلَدُ عَنْ قَاضٍ وَخَلَا الْعَصْرُ عَنْ إمَامٍ فَقَلَّدَ أَهْلُ الِاخْتِيَارِ أَوْ بَعْضُهُمْ بِرِضَا الْبَاقِينَ وَاحِدًا وَأَمْكَنَهُمْ نُصْرَتَهُ عَلَى تَنْفِيذِ أَحْكَامِهِ وَتَقْوِيَةِ يَدِهِ جَازَ تَقْلِيدُهُ وَلَوْ انْتَفَى شَيْءٌ مِنْ ذَلِكَ لَمْ يَجُزْ تَقْلِيدُهُ حَتَّى لَوْ قَلَّدَ بَعْضُهُمْ وَأَنْكَرَ الْبَعْضُ لَمْ يَصِحَّ ا هـ كَذَا قَالَهُ الْإِمَامُ ابْنُ الرِّفْعَةِ وَغَيْرُهُ وَنَقَلَهُ النَّهَارِيُّ الْيَمَنِيُّ فِي كِفَايَتِهِ عَنْ الرُّويَانِيِّ مِنْ غَيْرِ اعْتِرَاضٍ عَلَيْهِ وَقَدْ سئل: الْأَصْبَحِيُّ عَمَّا إذَا عُدِمَ فِي قُطْرٍ ذُو شَوْكَةٍ وَحَاكِمٍ, فَهَلْ لِجَمَاعَةٍ مِنْ أَهْلِ الْحَلّ وَالْعَقْدِ نَصْبُ فَقِيهٍ يَتَعَاطَى الْأَحْكَامَ؟ فَأَجَابَ نَعَمْ إذَا لَمْ يَكُنْ لَهُمْ رَئِيسٌ يَرْجِعُ الْأَمْرُ إلَيْهِ, اجْتَمَعَ ثَلَاثَةٌ مِنْ أَهْلِ الْحَلّ وَالْعَقْد وَنَصَّبُوا قَاضِيًا صِفَتَهُ صِفَةَ الْقُضَاةِ, وَيُشْتَرَطُ فِي الثَّلَاثَةِ صِفَةُ الْكَمَالِ كَمَا فِي نَصْبِ الْإِمَامِ ا هـ. وَالْحَاصِلُ مِنْ هَذَا أَنَّ الشَّهَادَةَ بِرُؤْيَةِ هِلَالِ رَمَضَانَ إذَا لَمْ تَكُنْ عِنْد مَنْصُوبٍ حَيْثُ لَمْ يَكُنْ فِي الْبَلَدِ قَاضٍ أَنَّهَا لَا تُقْبَلُ كَمَا سَبَقَ بَلْ قَالَ الْغَزَالِيُّ وَالْجَمَالُ الْيَمَنِيُّ: إذَا تَحَدَّثَ النَّاسُ بِرُؤْيَتِهِ وَلَمْ يَثْبُت عِنْد قَاضٍ فَهُوَ يَوْمُ شَكٍّ, وَأَمَّا الَّذِينَ يَصُومُونَ بِالِاسْتِفَاضَةِ فَلَا يَصِحُّ صَوْمُهُمْ أَيْضًا؛ لِأَنَّ الْهِلَالَ لَا يَثْبُت بِالِاسْتِفَاضَةِ بَلْ هُوَ يَوْمُ شَكٍّ فَفِي الْعَزِيزِ وَالرَّوْضَةِ وَفِي شَرْحِ الْمُهَذَّبِ أَنَّهُ إذَا وَقَعَ فِي الْأَلْسُنِ أَنَّهُ رُئِيَ الْهِلَالُ وَلَمْ يَقُلْ عَدْلٌ أَنَا رَأَيْتُهُ أَوْ قَالَهُ وَلَمْ يَقْبَل الْوَاحِدُ أَوْ قَالَهُ عَدَدٌ مِنْ النِّسَاءِ أَوْ الْعَبِيدِ أَوْ الْفُسَّاقِ فَظُنَّ صِدْقُهُمْ فَهُوَ يَوْمُ شَكٍّ ا هـ وَعِبَارَةُ الْوَلِيِّ الْعِرَاقِيِّ إذَا شَهِدَ عَدَدٌ مِنْ الْفُسَّاقِ أَوْ ظُنَّ صِدْقُهُمْ فَهُوَ يَوْمُ شَكٍّ,, وَقَوْلُهُ اثْنَانِ فَأَكْثَر يَتَنَاوَلُ الْجَمْعَ الْكَثِيرَ أَيْ وَهُوَ يَوْمُ شَكٍّ قُلْت صَوْمُ يَوْمِ الشَّكِّ مِنْ رَمَضَانَ حَرَامٌ كَمَا نَقَلَهُ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ عَنْ مَذْهَبِ مَالِكٍ وَالشَّافِعِيِّ وَالْجُمْهُورِ وَالْأَحَادِيثُ دَلِيلٌ لِذَلِكَ. وَنَقَلَ الْإِمَامُ الْأَذْرَعِيُّ الِاتِّفَاقَ عَلَيْهِ وَعَدَمَ صِحَّتِهِ عَنْ رَمَضَانَ وَنَقَلَ عَنْ الْقَاضِي ابْنِ كَجٍّ أَنَّ ذَلِكَ مُرَادُ الْإِمَامِ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ وَنَقَلَ ابْنُ الرِّفْعَةِ وَغَيْرُهُ عَنْ الْبَنْدَنِيجِيِّ أَنَّهُ لَا يَجُوزُ صَوْمُ يَوْمِ الشَّكِّ احْتِيَاطًا لِرَمَضَانَ قَالَ الْإِسْنَوِيُّ وَالدَّمِيرِيُّ فِي شَرْحَيْ الْمِنْهَاجِ وَهَذَا لَا خِلَافَ فِيهِ ا هـ قَالَ الْإِمَامُ مَالِكٌ رَحِمَهُ اللَّهُ تَعَالَى: وَسَمِعْتُ أَهْلَ الْعِلْمِ يَنْهَوْنَ عَنْ صَوْمِ ذَلِكَ الْيَوْمِ وَقَدْ أَمَرَ بَعْضُ الصَّحَابَةِ رَجُلًا صَامَ يَوْمَ الشَّكِّ أَنْ يُفْطِرَ بَعْد الظُّهْرِ وَقَالَ بَعْضُ الصَّحَابَةِ رَضِيَ اللَّهُ تَعَالَى عَنْهُمْ: مَنْ صَامَ يَوْمَ الشَّكِّ فَقَدْ عَصَى اللَّهَ تَعَالَى وَرَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ سئل: بَعْضُهُمْ عَنْ الْيَوْمِ الَّذِي يَقُولُ

ج / 2 ص -7- النَّاسُ إنَّهُ مِنْ رَمَضَان فَقَالَ لَا تَصُمْ إلَّا مَعَ الْإِمَامِ. وَعَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ قَالَ: إنِّي لَأَعْجَبُ مِنْ هَؤُلَاءِ الَّذِينَ يَصُومُونَ قَبْلَ رَمَضَان إنَّمَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إذَا رَأَيْتُمْ الْهِلَالَ فَصُومُوا، وَإِذَا رَأَيْتُمُوهُ فَأَفْطِرُوا فَإِنْ غُمَّ عَلَيْكُمْ فَعُدُّوا ثَلَاثِينَ" فَعَلَى هَذَا لَمَّا ثَبَتَ تَحْرِيمُ صَوْمِ يَوْمِ الشَّكِّ مِنْ رَمَضَان بِنَصِّ صَاحِبِ الشَّرْعِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِمَامِ الْمَذْهَبِ تَعَيَّنَ الْأَخْذُ بِهِ وَطَرْحُ مَا عَدَاهُ وَقَدْ سئل: بَعْضُ الْمُتَأَخِّرِينَ عَمَّا إذَا رَأَى هِلَالَ رَمَضَانَ رَجُلٌ أَوْ رِجَالٌ كَثِيرُونَ فِي طَرَفِ بَلْدَةٍ وَلَمْ يَرَهُ بَاقِي الْبِلَادِ دُون مَسَافَةِ الْقَصْرِ وَصَاحَ عَلَيْهِ مَنْ رَآهُ مِنْهُمْ وَأَهْلُ قَرْيَتِهِمْ ثُمَّ صَاحَ قَرْيَة لِقَرْيَةٍ حَتَّى صَاحَتْ قُرًى كَثِيرَةٌ بَعْضُهَا لِبَعْضِ وَهَذَا الصِّيَاحُ سَالِفٌ لِأَهْلِ هَذِهِ الْبَلْدَةِ وَيَصُومُونَ فِي عُرْفِهِمْ وَعَادَتِهِمْ فَهَلْ يَصِحّ صِيَامُ مَنْ لَمْ يَرَهُ بِسَمَاعِ صِيَاحِهِمْ أَمْ لَا يَصِحّ؟ فَأَجَابَ نَفَعَ اللَّهُ بِعُلُومِهِ قَالَ: صِيَاحُ هَذَا لَا يُفِيدُ وَلَوْ كَانَ سَالَفَهُمْ الصِّيَاحُ لِلصِّيَامِ فَلَا يَصِحُّ صِيَامُ مَنْ لَمْ يَرَهُ بِسَمَاعِ صِيَاحِهِمْ.وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ. وَأَمَّا الَّذِينَ لَا يَصُومُونَ حَتَّى يَرَوْا الْهِلَالَ أَوْ يَسْتَكْمِلُوا شَعْبَانَ فَهُمْ عَلَى الصَّوَابِ لِمَا سَبَقَ وَلِقَوْلِ الشَّيْخِ الصَّيْرَفِيِّ بِالدِّيَارِ الْمَصْرِيَّةِ إذَا لَمْ يَشْهَدْ الرَّاءُونَ بِالرُّؤْيَةِ عِنْدَ حَاكِمٍ شَرْعِيٍّ وَلَمْ يَثْبُتْ لَمْ يَلْزَمْ مَنْ لَمْ يَرَهُ الْعَمَلُ بِقَوْلِ مَنْ رَآهُ وَلَوْ كَثُرُوا وَلَهُ الْفِطْرُ إلَى اسْتِكْمَالِ شَعْبَانَ ثَلَاثِينَ وَكَذَا بِالنِّسْبَةِ إلَى آخِرِ يَوْمِ مِنْهُ وَأَوَّلِ يَوْمٍ مِنْ شَوَّال لَهُ اسْتِكْمَالُ رَمَضَانَ الثَّلَاثِينَ إنْ لَمْ يَرَهُ لَيْلَةَ الثَّلَاثِينَ مِنْ رَمَضَانَ قَالَ وَقَدْ أَطْلَقَ الرَّافِعِيُّ النَّقْلَ عَنْ الْإِمَامِ وَابْنِ الصَّبَّاغِ فِيمَا إذَا أَخْبَرَ بِهِ مَنْ يُوَثَّقُ أَيْ وَلَمْ يَثْبُت عِنْد حَاكِمٍ أَنَّهُ لَا يَلْزَم الْمُخْبَرَ بِفَتْحِ الْبَاء الْعَمَلُ بِقَوْلِ الْمُخْبِر بِكَسْرِهَا إلَّا إذَا بَنَيْنَا عَلَى أَنَّهُ مِنْ بَابِ الرِّوَايَةِ وَهُوَ ضَعِيفٌ, أَمَّا إذَا بَنَيْنَا عَلَى أَنَّهُ مِنْ بَابِ الشَّهَادَةِ وَهُوَ الْمُعْتَمَدُ فِي الْمَذْهَبِ فَلَا يَلْزَمُ الْمُخْبَرَ الْعَمَلُ بِقَوْلِ الْمُخْبِرِ. ثُمَّ نَقَلَ الْإِمَامُ ابْنُ عَبْدَانِ وَمَنْ وَافَقَهُ الْقَوْلَ بِوُجُوبِ الْعَمَلِ بِقَوْلِ الْمُخْبِرِ مُطْلَقًا وَلَمْ يُرَجَّحْ شَيْءٌ مِنْهُمَا لَكِنَّ قَضِيَّةَ كَلَامِهِ فِي النَّقْلِ عَنْ الْإِمَامِ وَابْنِ الصَّبَّاغِ وَتَفْرِيعُهُ عَلَى ذَلِكَ وَبِنَاؤُهُ عَلَى الْوَجْهَيْنِ فِي أَنَّهُ مِنْ بَابِ الرِّوَايَةِ أَوْ الشَّهَادَةِ كَمَا ذَكَر تَقْتَضِي تَرْجِيحَ مَا قَالَاهُ أَيْ فِي أَنَّ طَرِيقَهُ الشَّهَادَةُ دُونَ الْإِخْبَار لِقَوْلِهِ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ "فَإِنْ شَهِدَ ذُو عَدْلٍ فَصُومُوا وَافْطِرُوا" فَثَبَتَ أَنَّهَا شَهَادَةٌ وَلِأَنَّهُ حُكْمٌ شَرْعِيٌّ فَتَعَلَّقَ بِرُؤْيَةِ الْهِلَالِ قَالَ وَيَلْزَم مِنْ ذَلِكَ بِنَاءً عَلَى الْمُعْتَمَدِ عَدَمُ لُزُومِ الْعَمَلِ بِقَوْلِ الْمُخْبِرِ حَيْثُ لَمْ يَثْبُت عِنْد حَاكِمٍ شَرْعِيٍّ كَمَا تَقَدَّمَ وَذَلِكَ مُوَافِقٌ لِمَا ذَكَره الْأَذْرَعِيُّ فِي التَّوَسُّطِ حَيْثُ قَالَ وَلَا أَحْسَبُ أَحَدًا يُنَازِعُ فِي أَنَّ الْحَاكِمَ لَوْ أَخْبَرَ رَعِيَّتَهُ أَنَّهُ رَأَى الْهِلَالَ أَوْ الْإِمَامَ الْعَادِلَ أَنَّهُ لَا يَلْزَمهُمْ الصَّوْمَ إلَّا أَنْ يَشْهَدَ بِهِ عِنْد قَاضٍ آخَر بِلَفْظِ الشَّهَادَةِ انْتَهَى جَوَابُ الْإِمَامِ الصَّيْرَفِيِّ. وَيُؤَيِّدُهُ أَيْضًا قَوْلُ بَعْضِ الْمُتَأَخِّرِينَ أَنَّ قَوْلَ الرَّائِينَ فِي الصَّوْمِ وَالْفِطْرِ لَيْسَ بِحُجَّةٍ عَلَى الْغَيْرِ إلَّا إذَا أَدَّى عِنْد قَاضٍ أَوْ مُحَكَّمٍ مِنْ جِهَةِ أَهْلِ الْبَلَدِ كُلِّهِمْ وَقَدْ قَالَ الْإِمَامُ شِهَابُ الدِّينِ ابْنُ الْعِمَادِ فِي تَوْقِيفِ الْحُكَّامِ لَوْ أَخْبَرَهُ عَدْلٌ بِرُؤْيَةِ الْهِلَالِ يَوْمَ الثَّلَاثِينَ مِنْ شَعْبَان لَمْ يَلْزَم الصَّوْم عَلَى الصَّوْم تَفْرِيعًا عَلَى أَنَّهُ يَسْلُكُ بِهِ مَسْلَكَ الشَّهَادَةِ وَهُوَ الصَّحِيحُ؛ لِأَنَّ ذَلِكَ يَخْتَصّ بِمَجْلِسِ الْحُكْمِ ا هـ، فَحِينَئِذٍ الْحَاصِلُ مِمَّا سَبَقَ أَنَّ

ج / 2 ص -8- الشُّهُودَ بِرُؤْيَةِ الْهِلَالِ عِنْد رُؤْيَةِ الْقَاضِي أَوْ الْمَنْصُوبِ أَوْ الْمُحَكَّمِ مِنْ جِهَةِ أَهْلِ الْبَلَدِ لَا تُقْبَلُ كَشَهَادَةِ بَجِيلَةَ بَعْضُهُمْ عِنْدَ بَعْضٍ, وَإِذَا لَمْ تُقْبَل حُرِّمَ صَوْمُهُ عَنْ رَمَضَان بِشَهَادَتِهِمْ لِمَنْ لَمْ يَرَ الْهِلَالَ بِنَفْسِهِ, وَأَمَّا مَنْ رَآهُ فَنَقَلَ الْإِمَامُ الْأَذْرَعِيُّ عَنْ الْإِمَامِ سُلَيْمٍ الرَّازِيِّ أَنَّهُ إذَا لَمْ يَثْبُت لَمْ يُجْزِئْهُ صَوْمُهُ وَمُقْتَضَى كَلَامِ غَيْرِهِ مِنْ الْأَئِمَّةِ أَنَّهُ يَجِبُ عَلَيْهِ صَوْمُهُ وَيُجْزِئْهُ وَاَللَّهُ تَعَالَى أَعْلَم, وَأَمَّا قَوْلُ السَّائِلِ إذَا رَأَى الْهِلَالَ بِمَكَّةَ الْمُشَرَّفَةِ وَلَمْ يَرَ بِأَرْضِ بَجِيلَةَ فَمَا يَكُون الْحُكْمُ فِي ذَلِكَ - فَاعْلَمْ أَنَّ الْمَطَالِعَ قَدْ تَخْتَلِفُ فَيَلْزَم مِنْ رُؤْيَتِهِ فِي الشَّرْقِيِّ رُؤْيَتُهُ فِي الْغَرْبِيِّ وَلَا يَنْعَكِسُ, وَذَلِكَ أَنَّ اللَّيْلَ يَدْخُلُ فِي الْبِلَادِ الشَّرْقِيَّةِ قَبْلَ دُخُولِهِ فِي الْبِلَادِ الْغَرْبِيَّةِ وَعَلَى ذَلِكَ حَدِيث كُرَيْبٍ فَإِنَّ الشَّامَ غَرْبِيَّةٌ بِالنِّسْبَةِ إلَى الْمَدِينَةِ فَلَا يَلْزَمُ مِنْ رُؤْيَتِهِ بِالشَّامِ رُؤْيَتُهُ بِالْمَدِينَةِ كَذَا قَالَ الْإِمَامُ جَمَالُ الدِّينِ الْإِسْنَوِيُّ فَعَلَى هَذَا قَالَ الْقَاضِي بُرْهَانُ الدِّينِ إبْرَاهِيمُ بْنُ ظَهِيرَةَ قَاضِي مَكَّةَ الْمُشَرَّفَةِ فِي بَعْضِ أَجْوِبَتِهِ بَجِيلَةُ شَرْقِيُّ مَكَّةَ فَيَلْزَمُ مِنْ الرُّؤْيَةِ بِبَجِيلَةَ الرُّؤْيَةُ بِمَكَّةَ الْمُشَرَّفَةِ وَلَا عَكْسَ ا هـ، قَالَ الْإِمَامُ ابْنُ الرِّفْعَةِ وَغَيْرُهُ وَحَيْثُ قُلْنَا لَا يَتَعَدَّى الْحُكْمُ فَسَارَ شَخْصٌ مِنْ مَوْضِعٍ رُئِيَ فِيهِ إلَى حَيْثُ لَمْ يُرَ وَاسْتَكْمَلَ ثَلَاثِينَ وَلَمْ يُرَ فِي الْبَلَدِ الثَّانِي فَالْأَصَحُّ أَنَّهُ يَلْزَمُهُ أَنْ يَصُومَ مَعَهُ لِأَنَّ ابْنَ عَبَّاسٍ أَمَرَ كُرَيْبًا بِذَلِكَ حِين قَالَ اسْتَهَلَّ عَلَيَّ رَمَضَانُ وَأَنَا بِالشَّامِ فَقَالَ ابْنُ عَبَّاسٍ مَتَى رَأَيْتُمْ الْهِلَالَ فَقُلْت لَيْلَةَ الْجُمُعَةِ قَالَ أَنْتَ رَأَيْت الْهِلَالَ قُلْت نَعَمْ, وَرَآهُ النَّاسُ وَصَامُوا وَصَامَ مُعَاوِيَةُ فَقَالَ لَكِنَّا رَأَيْنَاهُ لَيْلَةَ السَّبْتِ فَلَا نَزَالُ نَصُومُ حَتَّى يُكْمِلَ ثَلَاثِينَ أَوْ نَرَاهُ فَقُلْت أَلَا تَكْتَفِي بِرُؤْيَةِ مُعَاوِيَةَ وَالنَّاسِ؟ فَقَالَ لَا هَكَذَا أَمَرَنَا رَسُولُ اللَّهِصَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقِيَاسًا عَلَى أَوْقَاتِ الصَّلَاةِ فَإِنَّ لِكُلِّ بَلْدَةٍ حُكْمَهَا مِنْ الطَّوَالِعِ وَالْغَوَارِبِ كَطُلُوعِ الشَّمْسِ وَغُرُوبِهَا كَمَا قَالَهُ الْمَاوَرْدِيُّ وَغَيْرُهُ وَجَزَمَ بِهِ فِي الْكِفَايَةِ أَيْضًا. قَالَ الشَّيْخُ الْمُقْرِي فِي التَّمْشِيَةِ: فَإِنَّ الشَّمْسَ قَدْ تَطْلُعُ عَلَى قَوْمٍ فَيَفُوتهُمْ الصُّبْحُ وَغَيْرُهُمْ حِينَئِذٍ فِي لَيْلٍ يُمْكِنُهُمْ أَدَاءُ الْعِشَاءِ فِيهِ كَمَا صَرَّحَ بِهِ الْأَصْحَابُ فَكَذَلِكَ يَنْبَغِي أَنْ يُعْتَبَرَ وَقْتُ الصَّوْمَ بِمَطَالِعِ الْفَجْرِ انْتَهَى كَلَامُ التَّمْشِيَةِ قَالَ الْإِمَامُ الْأَذْرَعِيُّ وَحَدِيثُ كُرَيْبٍ رَوَاهُ مُسْلِمٌ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَذَكَره الْقَفَّالُ وَمَنْ تَبِعَهُ وَاعْتَمَدُوهُ وَعَلَيْهِ الْعَمَلُ عِنْد أَكْثَرِ أَهْلِ الْعِلْمِ وَهُوَ حَسَنٌ تَقُومُ بِهِ الْحُجَّةُ وَهُوَ قَوْلُ صَحَابِيٍّ كَبِيرٍ لَا مُخَالِفَ لَهُ مِنْ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ, وَقَوْلُ فُقَهَاءِ التَّابِعِينَ ا هـ قَالَ الْإِمَامُ الْإِسْنَوِيُّ فِي شَرْحِ الْمِنْهَاجِ: وَلَا شَكَّ أَنَّ مَوْرِدَ النَّصِّ وَهُوَ حَدِيثُ كُرَيْبٍ السَّابِق فِي الشَّامِ وَالْحِجَازِ وَقَدْ وُجِدَ فِيهِ مَسَافَةُ الْقَصْرِ وَاخْتِلَافُ الْإِقْلِيمِ وَاخْتِلَافُ الْمَطَالِعِ وَاحْتِمَالُ عَدَمِ الرُّؤْيَةِ, فَاسْتَنَدَ كُلُّ طَائِفَةٍ إلَى وَاحِدَةٍ مِنْهَا وَأَيَّدَ بِهِ ا هـ، وَقَوْلُ الْإِمَامِ نَجْمِ الدِّينِ ابْنِ الرِّفْعَةِ وَحَيْثُ قُلْنَا لَا يَتَعَدَّى الْحُكْمُ قَالَ الْإِمَامُ الْأَذْرَعِيُّ هُوَ الْمَشْهُورُ عِنْدنَا وَصَحَّحَهُ الْجُمْهُورُ مِنْ أَنَّ لِكُلِّ بَلَدٍ رُؤْيَتَهُمْ وَصَحَّحَهُ أَيْضًا الرَّافِعِيُّ وَالنَّوَوِيُّ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ انْتَهَى جَوَابُ هَذَا الْمُفْتِي. فَهَلْ يَا شَيْخَ الْإِسْلَامِ جَوَابُكُمْ كَذَلِكَ أَمْ لَا؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ وَمَتَّعَ الْمُسْلِمِينَ بِحَيَاتِهِ وَنَفَعَهُمْ بِمَعْلُومَاتِهِ بِقَوْلِهِ أَمَّا مَا ذَكَره الْمُفْتِي الْمَذْكُورُ فِي الْقِسْمِ الْأَوَّلِ فَفِيهِ نَظَرٌ مِنْ وُجُوهٍ أَحَدُهَا: أَنَّ قَوْلَهُ

ج / 2 ص -9- فَلَا يَصِحُّ صَوْمُهُمْ لِقَوْلِ الْأَئِمَّةِ إلَخْ لَا مُطَابِقَةَ فِيهِ بَيْن الْعِلَّةِ وَالْمُعَلَّلِ، لِأَنَّ قَوْلَ الْأَئِمَّةِ الْمَذْكُورُ إنَّمَا هُوَ بِالنِّسْبَةِ لِعُمُومِ النَّاسِ بِدَلِيلِ أَنَّهُمْ اخْتَلَفُوا فِيمَنْ أَخْبَرَهُ مَنْ يَثِق بِهِ بِأَنَّهُ رَآهُ هَلْ يَلْزَمهُ الصَّوْمَ أَوْ لَا وَسَيَأْتِي مَا فِيهِ فَدَلَّ عَلَى أَنَّ كَلَامَهُمْ هَذَا فِي ثُبُوتِ رَمَضَانَ بِالنِّسْبَةِ لِعُمُومِ النَّاسِ. ثَانِيهَا أَنَّ قَوْلَهُ قَالَ الْأَذْرَعِيُّ وَتُعْتَبَر الْعَدَالَةُ الْبَاطِنَةُ إلَخْ ضَعِيفٌ وَالْمُعْتَمَدُ مَا فِي الْمَجْمُوعِ, وَإِنْ نَازَعَ فِيهِ جَمْعٌ مِنْ أَنَّ الْمَسْتُورَ هُنَا يُقْبَلُ إذَا شَهِدَ بِرُؤْيَةِ الْهِلَالِ فَلَا تُشْتَرَطُ الْعَدَالَةُ الْبَاطِنَةُ وَهِيَ الَّتِي يُرْجَعُ فِيهَا إلَى قَوْلِ الْمُزَكِّينَ وَبِهِ يُعْلَمُ أَنَّهُ لَيْسَ مَحْضُ شَهَادَةٍ بَلْ فِيهِ شَائِبَةٌ بَلْ شَوَائِبُ مِنْ الرِّوَايَةِ مِنْهَا ثُبُوتُهُ بِوَاحِدِ وَعَدَمُ احْتِيَاجه إلَى دَعْوَى وَعَدَمُ تَصَوُّر الْحُكْمِ بِهِ,؛ لِأَنَّهُ إلْزَامٌ لِمُعَيَّنٍ وَإِنَّمَا يُثْبِتُ الْقَاضِي الشَّهْرَ فَقَطْ وَالثُّبُوتُ لَيْسَ بِحُكْمٍ وَقَبُولُ قَوْلِ الشَّاهِدِ: أَشْهَدُ أَنِّي رَأَيْتُ الْهِلَالَ عَلَى الْمُعْتَمَد عِنْد الرَّافِعِيِّ وَغَيْره. وَثَالِثُهَا أَنَّ قَوْلَهُ نَعَمْ إطْلَاقهمْ إلَخْ لَيْسَ فِي مَحِلّه لِأَنَّ ذَاكَ ذَكَرُوهُ فِي بَابِ الْقَضَاء وَهُوَ مَخْصُوصٌ بِغَيْرِ رَمَضَان لِمَا ذَكَرُوهُ فِيهِ فِي بَابِهِ مِمَّا ذُكِرَ. رَابِعهَا أَنَّ قَوْلَهُ: وَلِهَذَا قَالَ بَعْض الْمُفْتِينَ مِنْ الْمُتَأَخِّرِينَ إلَخْ غَيْرُ صَحِيحٍ, أَمَّا أَوَّلًا فَلِأَنَّهُ لَا يُنَاسِبُ مَا قَبْلَهُ حَتَّى يَجْعَلَهُ عِلَّةً لَهُ,, وَأَمَّا ثَانِيًا فَلِأَنَّ مَحِلَّهُ حَيْثُ لَا مُحَكِّمَ أَمَّا إذَا حَكَّمُوا مَنْ يَسْمَع الشَّهَادَةَ بِرَمَضَانَ فَإِنَّهُ يَجُوزُ كَمَا ذَكَره الزَّرْكَشِيُّ حَيْثُ قَالَ مَا حَاصِلُهُ وَلَا يَحْكُمُ الْقَاضِي بِكَوْنِ اللَّيْلَةِ مِنْ رَمَضَان؛ لِأَنَّ الْحُكْمَ لَا مَدْخَلَ لَهُ فِي مِثْلِ ذَلِكَ لِأَنَّهُ إلْزَامٌ بِمُعَيَّنٍ وَهُوَ هُنَا غَيْرُ مَقْصُودٍ لِعُمُومِ الْأَمْرِ فِيهِ وَالظَّاهِرُ أَنَّهُ إنَّمَا يَثْبُت الشَّهْرُ مِنْ غَيْرِ حُكْمٍ وَالثُّبُوتُ لَيْسَ بِحُكْمٍ نَعَمْ إذَا تَرَتَّبَ عَلَيْهِ حَقُّ آدَمِي وَدَعَتْ حَاجَةٌ إلَى الْحُكْمِ بِهِ حَكَمَ بِهِ بِشُرُوطِهِ, مُسْتَنِدًا إلَى ذَلِكَ الثُّبُوتِ وَالظَّاهِرُ أَيْضًا أَنَّ رَمَضَان يَثْبُتُ بِالتَّحْكِيمِ سِيَّمَا بِمَوْضِعٍ لَا حَاكِمَ فِيهِ حَتَّى إذَا جَاءَ إلَى رَجُلٍ وَحَكَّمَاهُ بِشَرْطِهِ لَزِمَهُمَا وَلَزِمَ النَّاسُ صَوْمَهُ, وَإِنْ كَانَ الشَّاهِدُ وَاحِدًا ا هـ. نَعَمْ مَا ذَكَره أَعْنِي الزَّرْكَشِيّ مِنْ إلْزَامِ النَّاسِ بِالصَّوْمِ إذَا حَكَمَ بِهِ الْمُحَكَّم مَعَ أَنَّهُ لَمْ يَرْضَ بِتَحْكِيمِهِ إلَّا اثْنَانِ. فِيهِ نَظَرٌ وَاَلَّذِي يَتَّجِهُ أَنَّ الصَّوْمَ لَا يَلْزَمُ إلَّا مَنْ رَضِيَ بِحُكْمِهِ وَمَا ذَكَره الزَّرْكَشِيُّ أَيْضًا مِنْ أَنَّ الْحُكْمَ إلْزَامٌ بِمُعَيَّنٍ أَرَادَ بِهِ الْغَالِبَ وَإِلَّا فَقَدْ لَا يَكُون فِيهِ إلْزَامٌ لِذَلِكَ كَمَا بَيَّنَهُ الْعَلَائِيُّ فِي قَوَاعِده عَلَى أَنَّ مَا ذَكَره مِمَّا لَا إلْزَامَ فِيهِ بِمُعَيَّنٍ يُمْكِن أَنْ يُوَجَّه بِأَنَّ فِيهِ إلْزَامًا بِمُعَيَّنٍ فَلَا يَكُونُ التَّقْيِيدُ بِذَلِكَ لَازِمًا كَمَا يُعْلَمُ ذَلِكَ لِمَنْ أَمْعَنَ النَّظَرَ فِيهِ فِي مَحَالِّهِ مَنْ الْقَوَاعِدِ الْمَذْكُورَةِ. وَخَامِسُهَا أَنَّ قَوْلَهُ فَحِينَئِذٍ الْحَاصِلُ إلَخْ لَيْسَ عَلَى إطْلَاقِهِ كَمَا عُلِمَ مِمَّا تَقَرَّرَ وَمَا نَقَلَهُ عَنْ الْغَزَالِيِّ وَمَنْ تَبِعَهُ لَا يَشْهَد لَهُ عَلَى أَنَّ تَخْصِيصَهُ بِهَذَيْنِ مَعَ أَنَّهُ فِي كُتُبِ الْمَذْهَبِ الْمَشْهُورَةِ وَغَيْرِهِمَا يُشْعِر بِانْفِرَادِهِمَا بِهِ وَلَيْسَ كَذَلِكَ. وَإِذْ قَدْ فَرَغْنَا مِنْ الْكَلَامِ عَلَى مَا فِي عِبَارَته مِنْ هَذَا الْقِسْمِ فَلْنَذْكُرْ الْمُعْتَمَد فِيهِ وَهُوَ أَنَّ مَنْ أَخْبَرَهُ ثِقَةٌ بِرُؤْيَةِ هِلَالِ رَمَضَانَ وَغَلَبَ عَلَى ظَنِّهِ صِدْقُهُ لَزِمَهُ الصَّوْمُ كَمَا قَالَهُ جَمْعٌ مُتَقَدِّمُونَ مِنْهُمْ الْبَغَوِيّ وَاعْتَمَدَهُ جَمْعٌ مُتَأَخِّرُونَ وَمَا ذَكَره عَنْ الصَّيْرَفِيِّ ضَعِيفٌ, وَإِنْ جَرَى عَلَيْهِ غَيْره كَابْنِ الْعِمَادِ وَغَيْرِهِ, وَقَوْلُهُ أَنَّ ذَلِكَ لَا يَلْزَم إلَّا إذَا فَرَغْنَا عَلَى أَنَّهُ مِنْ بَابِ الرِّوَايَةِ, وَهُوَ ضَعِيفٌ يُرَدُّ بِمَا قَدَّمْته مِنْ أَنَّ هَذَا لَيْسَ مَحْضُ شَهَادَةٍ بَلْ فِيهِ شَوَائِبُ مِنْ الرِّوَايَةِ احْتِيَاطًا

ج / 2 ص -10- لِلصَّوْمِ فَيَكُونُ مَا نَحْنُ فِيهِ مِنْ شَوَائِبِ الرِّوَايَةِ كَذَلِكَ فَلَزِمَ الْمُخْبَر بِفَتْحِ الْبَاء إذَا اعْتَقَدَ صِدْقَ الْمُخْبِر الصَّوْمُ احْتِيَاطًا لَهُ بَلْ اللُّزُوم حِينَئِذٍ أَوْلَى مِنْهُ إذَا ثَبَتَ بِوَاحِدٍ عِنْد الْقَاضِي وَوَقَعَتْ الرِّيبَةُ وَالشَّكُّ فِي صِدْقِهِ فِي َهَادَته فَإِنَّهُمْ صَرَّحُوا بِأَنَّهُ يَجِب الصَّوْمُ بِخَبَرِ الْوَاحِدِ إذَا شَهِدَ بِهِ عِنْد الْقَاضِي وَلَوْ عَلَى مَنْ بَقِيَ عِنْده بَعْد الْحُكْمِ رِيبَةٌ فِي تِلْكَ الشَّهَادَةِ وَلَيْسَ ذَلِكَ إلَّا لِلِاحْتِيَاطِ لِلصَّوْمِ فَاللُّزُوم فِي مَسْأَلَتِنَا هَذِهِ لِلِاحْتِيَاطِ أَوْلَى؛ لِأَنَّهُ مُعْتَقِدٌ الصِّدْقَ وَلَا رِيبَةَ عِنْده فِي وُجُود الْهِلَالِ فَهُوَ كَمَنْ رَأَى الْهِلَالَ, وَإِنْ كَانَ الْعِلْمُ الَّذِي عِنْد الرَّائِي أَقْوَى. وَقَوْلُ الصَّيْرَفِيِّ وَلَوْ كَثُرُوا لَيْسَ فِي مَحِلِّهِ كَمَا يَأْتِي مِنْ اللُّزُومِ بِالْخَبَرِ الْمُتَوَاتِر, وَقَوْلُهُ عَنْ الْأَذْرَعِيِّ وَلَا أَحْسَبُ أَحَدًا يُنَازِع فِي أَنَّ الْحَاكِمَ إلَخْ لَا يُشْهَدُ لَهُ, أَمَّا أَوَّلًا فَلِأَنَّ قَضِيَّةَ كَلَامِ الدَّارِمِيِّ خِلَافُ مَا قَالَهُ الْأَذْرَعِيُّ, وَأَمَّا ثَانِيًا فَلِأَنَّ مُرَادَ الْأَذْرَعِيِّ اللُّزُومُ عَلَى الْعُمُومِ وَكَلَامُنَا هُنَا فِي خُصُوصِ مَنْ صَدَّقَ الْمُخْبِرَ, وَإِذَا جَوَّزُوا لِلْمُنَجِّمِ وَالْعَارِفِ بِمَنَازِلِ الْقَمَرِ أَنْ يَعْمَلَ بِحِسَابِ نَفْسِهِ مَعَ أَنَّهُ لَا يُفِيدهُ إلَّا مُجَرَّدُ الظَّنِّ فَلَأَنْ يَجُوزَ بَلْ يَلْزَمُ الْعَمَلُ بِإِخْبَارِ الثِّقَةِ الْمُعْتَمَدِ لِلِاعْتِقَادِ أَوْ غَلَبَةَ الظَّنِّ بِالْأُولَى بَلْ الَّذِي يَتَّجِهُ أَنَّ مَنْ أَخْبَرَهُ فَاسِقٌ وَصَدَّقَهُ أَنَّ لَهُ الصَّوْمَ؛ لِأَنَّ الظَّنَّ الَّذِي اسْتَفَادَهُ مِنْ تَصْدِيقِ مُخْبِرِهِ يُسَاوِي الظَّنَّ الَّذِي يَسْتَفِيدهُ الْحَاسِبُ مِنْ حِسَابِهِ. وَإِذَا قُلْنَا إنَّ لِهَذَا وَمَنْ أَلْحَقْنَا بِهِ الصَّوْمَ فَهَلْ يُجْزِئْهُ قَالَر فِي الرَّوْضَةِ وَأَصْلِهَا وَالْمَجْمُوعِ فِي مَوْضِعٍ نَعَمْ وَنَقَلَهُ فِي الْكِفَايَةِ عَنْ الْأَصْحَابِ وَصَحَّحَهُ وَصَوَّبَهُ السُّبْكِيّ وَالْإِسْنَوِيُّ وَالزَّرْكَشِيُّ وَغَيْرُهُمْ وَرَدُّوا مَا وَقَعَ فِي الْمَجْمُوعِ فِي مَوْضِعٍ آخَر مِنْ أَنَّ لَهُ ذَلِكَ وَلَا يُجْزِئْهُ إذَا بَانَ أَنَّ الْيَوْمَ الَّذِي صَامَهُ مِنْ رَمَضَانَ عَلَى أَنَّ مَا وَقَعَ فِيهِ لَيْسَ نَصَّا فِي تَصْحِيحِ ذَلِكَ كَمَا بَيَّنْته فِي حَاشِيَةِ الْعُبَابِ, وَإِذَا كَانَ هَذَا فِي الْإِجْزَاء فِي نَحْوِ الْحَاسِبِ فَالْإِجْزَاءُ فِي الرَّائِي الَّذِي رُدَّتْ شَهَادَتُهُ بِالْأَوْلَى عَلَى أَنَّ الْخِلَافَ فِي هَذَا لَا وَجْهَ لَهُ فَإِنَّهُ مُسْتَنِدٌ إلَى تَعَيُّن الرُّؤْيَةِ وَيَلْزَمُ الْعَمَلُ بِرُؤْيَتِهِ نَفْسِهِ, وَإِنْ رُدَّتْ شَهَادَتُهُ فَكَيْف يُسَوَّغُ حِينَئِذٍ أَنْ يُحْكَى فِي الْإِجْزَاء فِي حَقِّهِ خِلَافٌ؛ لِأَنَّ وَجْهَ الْخِلَافِ فِي نَحْوِ الْحَاسِبِ عَدَمُ الْجَزْمِ بِالنِّيَّةِ وَلَيْسَ ذَلِكَ مَوْجُودًا فِي الرَّائِي فَالْوَجْهُ الْقَطْعُ بِالْإِجْزَاءِ فِي حَقِّهِ وَأَنَّ مَا وَقَعَ فِي قَوْلِ الْمُجِيبِ. وَأَمَّا مَنْ رَآهُ فَنَقَلُ الْإِمَامِ الْأَذْرَعِيِّ إلَخْ فَهُوَ بِالتَّحْرِيفِ وَالْغَلَطِ أَشْبَهُ, وَأَمَّا مَا ذَكَره الْمُفْتِي الْمَذْكُورَ فِي الْقِسْمِ الثَّانِي فَفِي إطْلَاقِهِ نَظَرٌ؛ لِأَنَّ الِاسْتِفَاضَةَ تَارَةً تَقْوَى حَتَّى تَصِلَ إلَى حَدِّ التَّوَاتُرِ وَتَارَةً لَا فَإِنْ وَصَلَتْ لِلتَّوَاتُرِ وَجَبَ الصَّوْمُ عَلَى مَنْ تَوَاتَرَ عِنْده الْخَبَرُ بِالرُّؤْيَةِ, بِأَنْ أَخْبَرَهُ بِهَا عَنْ الْمُعَايَنَةِ جَمْعٌ كَثِيرُونَ, لَا يُمْكِنُ تَوَاطُؤُهُمْ عَلَى الْكَذِبِ, وَإِنْ كَانُوا فَسَقَةً أَوْ نَحْوَهُمْ؛ لِأَنَّ الْخَبَرَ الْمُتَوَاتِرَ يُفِيدُ الْعِلْمَ وَلَوْ مِنْ نَحْوِ فُسَّاقٍ, وَإِنْ لَمْ تَصِل لِلتَّوَاتُرِ فَفِيهَا كَلَامٌ ظَاهِرُهُ التَّنَافِي وَذَلِكَ أَنَّ الشَّيْخَيْنِ وَغَيْرَهُمَا قَالُوا أَوَّلَ بَابِ الصَّوْمِ وَلَوْ أَخْبَرَهُ مَوْثُوقٌ بِهِ بِرُؤْيَتِهِ وَلَمْ يَذْكُرهُ عِنْد الْقَاضِي فَقَطَعَتْ طَائِفَةٌ بِوُجُوبِ الصَّوْمِ مُطْلَقًا وَطَائِفَةٌ بِوُجُوبِهِ إنْ قُلْنَا هُوَ رِوَايَةٌ. وَقَالُوا فِي الْكَلَامِ عَلَى النِّيَّةِ لَا بُدَّ مِنْ الْجَزْمِ بِهَا فَلَوْ نَوَى لَيْلَةَ ثَلَاثِينَ مِنْ شَعْبَان صَوْمَ غَدٍ إنْ كَانَ مِنْ رَمَضَانَ فَكَانَ مِنْهُ لَمْ يَقَع عَنْهُ, وَإِنْ جَزَمَ بِالنِّيَّةِ إلَّا إنْ اعْتَقَدَ كَوْنَهُ مِنْهُ بِقَوْلِ مَنْ يَثِقُ بِهِ مِنْ حُرٍّ أَوْ عَبْدٍ أَوْ امْرَأَةٍ أَوْ صِبْيَان رُشَدَاءَ

ج / 2 ص -11- أَوْ حِسَابِ مُنَجِّمٍ حَيْثُ يَجُوزُ ا هـ. وَالْمُرَادُ بِالرُّشْدِ هُنَا الِاخْتِبَارُ بِالصِّدْقِ لَا الْمَعْنَى الْمُرَادُ فِي قَوْلِهِمْ شَرْطُ الْعَاقِدِ الرُّشْدُ قَالَهُ الْإِسْنَوِيُّ وَغَيْرُهُ وَوَقَعَ فِي الرَّوْضَةِ وَغَيْرِهَا جَمْعُ نَحْوِ الْعَبِيدِ وَلَيْسَ بِمُعْتَبَرِ كَمَا يَدُلُّ عَلَيْهِ كَلَامُ الْمَجْمُوعِ وَصَرَّحَ بِهِ جَمْعٌ مُتَقَدِّمُونَ وَأَلْحَقَ الْجُرْجَانِيُّ بِمَنْ ذُكِرَ الْفَاسِقَ الَّذِي سَكَنَتْ نَفْسُهُ إلَيْهِ قَالَهُ ابْنُ كَجٍّ وَكَذَا الْكَافِرُ لَكِنْ جَزَمَ الدَّارِمِيُّ بِخِلَافِهِ وَقَالُوا فِي يَوْمِ الشَّكِّ الَّذِي يَحْرُمُ صَوْمُهُ: إنَّهُ يَوْمُ الثَّلَاثِينَ مِنْ شَعْبَان إذَا تَحَدَّثَ النَّاسُ بِرُؤْيَتِهِ أَوْ شَهِدَ بِهَا صِبْيَانٌ أَوْ عَبِيدٌ أَوْ فَسَقَةٌ ا هـ وَالْمُرَادُ تَحَدَّثَ النَّاسُ بِرُؤْيَتِهِ بِحَيْثُ يَقْرُبُ مِنْ الِاسْتِفَاضَةِ, وَإِنْ لَمْ يُسْمَع مِمَّنْ يُظَنُّ صِدْقُهُ مِنْهُمْ أَنَّهُ رَأَى الْهِلَالَ كَمَا أَفْهَمهُ كَلَامُ الْمِنْهَاجِ وَأَشَارَ بَعْضُ شَارِحِيهِ إلَى هَذَا الْأَخِيرِ. وَلَا بُدَّ مِنْ الْعَدَدِ هُنَا فِيمَنْ ذُكِرَ بِأَنْ يَكُونَ اثْنَيْنِ أَوْ أَكْثَرَ فَانْظُرْ إلَى مَا بَيْن هَذِهِ الْمَوَاضِعِ الثَّلَاثَةِ مِنْ الِاخْتِلَافِ, وَقَدْ أَشَارَ السُّبْكِيّ وَغَيْرُهُ إلَى الْجَمْعِ بَيْنهَا. مُلَخَّصُهُ أَنَّهُ إنَّمَا اعْتَبَرْنَا الْعَدَدَ هُنَا بِخِلَافِهِ فِيمَا مَرَّ فِي صِحَّةِ النِّيَّةِ احْتِيَاطًا لِلْعِبَادَةِ فِيهِمَا وَإِنَّمَا لَمْ يَصِحَّ صَوْمُ يَوْمِ الشَّكِّ حِينَئِذٍ عَنْ رَمَضَان لِأَنَّهُ لَمْ يَتَبَيَّن كَوْنُهُ مِنْهُ. نَعَمْ مَنْ اعْتَقَدَ صِدْقَ مَنْ قَالَ أَنَّهُ رَآهُ مِمَّنْ ذُكِرَ يَصِحُّ صَوْمُهُ بَلْ يَجِبُ عَلَيْهِ كَمَا مَرَّ أَوَّلَ الْبَابِ, وَاَلَّذِي تَقَدَّمَ فِي الْكَلَامِ عَلَى النِّيَّةِ مِنْ صِحَّةِ نِيَّةِ مُعْتَقِدِ ذَلِكَ وَوُقُوعِ الصَّوْمِ عَنْ رَمَضَان مَحِلُّهُ إذَا تَبَيَّنَ كَوْنُهُ مِنْهُ فَحِينَئِذٍ لَا تَنَافِيَ بَيْنَ الْمَوَاضِعِ الثَّلَاثَةِ إذْ كَلَامُهُمْ فِي صِحَّةِ النِّيَّةِ مَحْمُولٌ عَلَى مَا إذَا تَبَيَّنَ كَوْنُهُ مِنْ رَمَضَان وَكَلَامُهُمْ هُنَا مَحْمُولٌ عَلَى مَا إذَا لَمْ يَتَبَيَّن شَيْءٌ فَلَيْسَ الِاعْتِمَادُ عَلَى مَنْ ذُكِرَ فِي الصَّوْمِ بَلْ فِي النِّيَّةِ فَقَطْ إذَا نَوَى اعْتِمَادًا عَلَى قَوْلِهِمْ ثُمَّ بَانَ كَوْنُ غَدٍ مِنْ رَمَضَان لَمْ يَحْتَجْ إلَى تَجْدِيدِ نِيَّةٍ أُخْرَى سَوَاء بَانَ ذَلِكَ قَبْلَ الْفَجْرِ أَوْ بَعْدِهِ, وَإِنْ لَمْ يَتَبَيَّن ذَلِكَ بَلْ اسْتَمَرَّ الْحَالُ عَلَى مَا هُوَ عَلَيْهِ فَهُوَ يَوْمُ الشَّكِّ. وَأُجِيب عَنْ عَدَمِ التَّنَافِي بِأَجْوِبَةٍ أُخْرَى مِنْهَا: أَنَّهُ يَجُوزُ أَنْ يَكُونَ الْكَلَامُ فِي يَوْمِ الشَّكِّ فِي عُمُومِ النَّاسِ دُون أَفْرَادِهِمْ فَيَكُونُ شَكَّا بِالنِّسْبَةِ لِمَنْ لَمْ يُظَنَّ صِدْقُهُمْ وَهُمْ أَكْثَرُ النَّاسِ دُون أَفْرَادِ مَنْ اعْتَقَدَ صِدْقَهُمْ لِوُثُوقِهِ بِهِمْ وَمِنْهَا أَنَّ الْمُرَادَ ثُمَّ إذَا حَصَلَ بِقَوْلِهِمْ ظَنٌّ وَهُنَا إذَا حَصَلَ بِهِ شَكٌّ وَيَرُدُّهُ تَقْيِيدُ الرَّافِعِيِّ هُنَا بِمَا إذَا ظَنَّ صِدْقَهُمْ, وَمِنْهَا أَنَّ الْمُرَادَ ثَمَّ الِاعْتِقَادَ وَهُنَا الظَّنُّ وَيَرُدُّهُ أَنْ جَمْعًا عَبَّرُوا بِالظَّنِّ ثُمَّ مَوْضِعِ الِاعْتِقَادِ, وَمِنْهَا وَهُوَ أَجْوَدُهَا وَأَحْسَنُهَا: أَنَّ إخْبَارَ مَنْ لَا يُقْبَلُ خَبَرُهُ إمَّا أَنْ يُفِيدَ مُجَرَّدَ ظَنِّ الصِّدْقِ وَهُوَ مَا هُنَا أَوْ ظَنِّ الْحُكْمِ الْمُتَرَتِّبِ عَلَيْهِ بِأَنْ لَمْ يُعَارِض ظَنَّهُ مُعَارِضٌ وَهُوَ مَا فِيهِ النِّيَّةُ, أَوْ يَنْضَمُّ إلَى ذَلِكَ تَصْدِيقُهُ بِأَنْ قَامَتْ قَرِينَةٌ عَلَيْهِ وَهُوَ مَا مَرَّ أَوَّل الْبَابِ فَعُلِمَ مِمَّا تَقَرَّرَ أَنَّ مَا أَطْلَقَهُ الْمُفْتِي الْمَذْكُورَ فِي الْقِسْمِ الثَّانِي غَيْرُ صَحِيحٍ عَلَى إطْلَاقِه. وَأَمَّا مَا ذُكِرَ عَنْ بَعْض الْمُفْتِينَ فِي صِيَاحِ الْعَرَبِ بَعْضِهِمْ عَلَى بَعْضٍ إعْلَامًا بِرَمَضَانَ فَغَيْرُ صَحِيحٍ عَلَى إطْلَاقِهِ أَيْضًا فَقَدْ ذَكَر الْأَذْرَعِيُّ وَغَيْرُهُ أَنَّ رُؤْيَةَ الْقَنَادِيلِ مَوْقُودَةً عَلَى الْمَنَائِرِ لَيْلَةَ ثَلَاثِينَ مِنْ شَعْبَانَ كَرُؤْيَةِ الْهِلَالِ؛ لِأَنَّهَا عَلَامَةٌ مُطَّرِدَةٌ فَكَانَتْ كَخَبَرِ الْوَاحِدِ وَبِهِ يُعْلَمُ أَنَّ الصِّيَاحَ لَوْ كَانَ عَلَامَةً مُطَّرِدَةً عِنْد أَهْلِ تِلْكَ الْبِلَادِ عَلَى دُخُولِ رَمَضَان جَازَ لِكُلِّ مَنْ سَمِعَهُ بَلْ وَجَبَ عَلَيْهِ اعْتِمَادَهُ فِي الصَّوْمِ وَأَنَّ غَدًا مِنْ رَمَضَانَ, وَأَمَّا مَا ذَكَره الْمُفْتِي الْمَذْكُورُ فِي جَوَابِ قَوْلِ السَّائِلِ إذَا رُؤيَ الْهِلَال بِمَكَّةَ

ج / 2 ص -12- وَلَمْ يُرَ بِأَرْضِ بَجِيلَةَ فَهُوَ صَحِيحٌ وَالْحَاصِلُ فِي ذَلِكَ أَنَّ الْعِبْرَةَ بِاتِّحَادِ الْمَطَالِعِ وَاخْتِلَافِهَا لَا بِمَسَافَةِ الْقَصْرِ قَالَ فِي الْأَنْوَارِ وَالْمُرَادُ بِاخْتِلَافِهَا أَنْ تَتَبَاعَد الْبُلْدَان بِحَيْثُ لَوْ رُئِيَ فِي أَحَدِهِمَا لَمْ يُرَ فِي الْآخَرِ غَالِبًا ا هـ. قَالَ الشَّيْخُ تَاجُ الدِّينِ التَّبْرِيزِيُّ: وَرُؤْيَةُ الْهِلَالِ فِي بَلَدٍ تُوجِبُ ثُبُوت حُكْمِهَا إلَى أَرْبَعَةٍ وَعِشْرِينَ فَرْسَخًا؛ لِأَنَّهَا فِي أَقَلَّ مِنْ ذَلِكَ لَا تَخْتَلِف وَقَالَ السُّبْكِيّ وَالْإِسْنَوِيُّ قَدْ تَخْتَلِفُ وَتَكُون رُؤْيَته فِي أَحَدِهِمَا مُسْتَلْزِمَةً لِرُؤْيَتِهِ فِي الْأُخْرَى مِنْ غَيْرِ عَكْسٍ إذْ اللَّيْلَةُ تَدْخُل فِي الْبِلَادِ الشَّرْقِيَّةِ قَبْلَ دُخُولِهَا فِي الْغَرْبِيَّةِ, وَحِينَئِذٍ فَيَلْزَم عِنْد اخْتِلَافِ الْمَطَالِعِ مَنْ رُؤْيَتِهِ فِي الشَّرْقِيّ رُؤْيَتُهُ فِي الْغَرْبِيّ مِنْ غَيْرِ عَكْسٍ, وَأَمَّا عِنْد اتِّحَادِهِمَا فَيَلْزَم مِنْ رُؤْيَتِهِ فِي أَحَدِهِمَا رُؤْيَتُهُ فِي الْآخَرِ, وَقَدْ أَفْتَى جَمَاعَةٌ بِأَنَّهُ لَوْ مَاتَ فِي يَوْمٍ وَاحِدٍ وَقْتَ الزَّوَالِ أَخَوَانِ َحَدُهُمَا بِالْمَشْرِقِ وَالْآخَرُ بِالْمَغْرِبِ وَرِثَ الْمَغْرِبِيُّ الْمَشْرِقِيَّ لِتَقَدُّمِ مَوْتِهِ. وَاَللَّهُ سُبْحَانه وَتَعَالَى أَعْلَمُ ِالصَّوَابِ.
سئل: رَضِيَ اللَّهُ عَنْهُ وَنَفَعَ بِعُلُومِهِ وَبَرَكَتِهِ لَوْ شَاعَتْ رُؤْيَةُ هِلَالِ رَمَضَانَ بِبَلَدٍ مَثَلًا وَلَمْ يَتَحَقَّق لَنَا رُؤْيَتُهُ أَوْ أَخْبَرَ بِذَلِكَ مَنْ لَا يُقْبَلُ خَبَرُهُ أَوْ مَنْ يُقْبَلُ خَبَرُهُ وَقُلْتُمْ لَا يَجِبُ الصَّوْمُ إلَّا عَلَى مَنْ وَقَعَ فِي قَلْبِهِ صِدْقُهُ فَهَلْ عَلَى وَلِيِّ الْأَمْرِ - أَصْلَحَهُ اللَّهُ تَعَالَى - بِالْبَلَدِ الَّتِي بَعُدَتْ عَنْ بَلَدِ الرُّؤْيَةِ نَدْبُ مَنْ يُحَقِّقُ الْخَبَرَ لَهُ لُزُومًا أَوْ نَدْبًا قَرُبَتْ الْمَسَافَةُ أَمْ بَعُدَتْ أَوْ لَا يَجِب شَيْءٌ مِنْ ذَلِكَ وَهَلْ يَثْبُت رَمَضَانُ بِالِاسْتِفَاضَةِ أَوْ التَّوَاتُرِ أَوْ لَا؟ وَهَلْ الْإِشَاعَةُ وَالِاسْتِفَاضَةُ بِمَعْنًى وَاحِدٍ أَمْ لَا؟ وَلَوْ بَلَغَ الْخَبَرُ أَهْلَ بَلَدٍ بِأَنَّ قُطَّاعَ الطَّرِيقِ أَخَذُوا مَالًا لِمُسْلِمٍ وَرَجَوْا اسْتِنْقَاذَهُ مِنْهُمْ فَهَلْ لَهُمْ الْفِطْرُ مِنْ رَمَضَانَ إنْ تَوَقَّفَ اسْتِنْقَاذُهُمْ عَلَيْهِ مَعَ أَنَّهُمْ لَمْ يَرَوْهُمْ أَيْ الْقُطَّاعَ وَلَا عَلِمُوا عَدَدَهُمْ وَلَا أَيْنَ ذَهَبُوا أَوْ يَخْتَصُّ الْجَوَازُ بِمَنْ رَآهُمْ وَحَقَّقَ الِاسْتِنْفَاذَ مِنْهُمْ بِظَنٍّ مُؤَكَّدٍ وَهَلْ خَوْفُ الْمَشَقَّةِ الَّتِي عِيلَ مَعَهَا الصَّبْرُ تُبِيحُ الْفِطْرَ أَمْ لَا بُدَّ مِنْ وُجُوبِ مَحْذُورِ التَّيَمُّمِ وَلَوْ وَقَعَ الْبَذْرُ أَوْ الْحَصَادُ أَوْ تَنْقِيَةُ الزَّرْعِ فِي رَمَضَانَ وَلَا يُطَاقُ الصَّوْمُ مَعَهُ فَهَلْ يَجُوزُ الْفِطْرُ لِمَنْ لَحِقَهُ بِذَلِكَ مَشَقَّةٌ شَدِيدَةٌ كَمَا ذَكَره الْأَذْرَعِيُّ بِالنِّسْبَةِ لِلْحَصَادِ فَإِنْ قُلْتُمْ بِذَلِكَ فَمَا الْمُرَادُ بِالْمَشَقَّةِ فِي كَلَامه هَلْ هِيَ خَشْيَةُ مَحْذُورِ التَّيَمُّمِ أَوْ غَيْرِ ذَلِكَ وَمَا هُوَ وَهَلْ يُشْتَرَطُ لِذَلِكَ خَبَرُ عَارِفٍ مِنْ نَفْسِهِ أَوْ غَيْرِهِ كَمَا فِي التَّيَمُّمِ فَإِنْ قِيلَ بِهِ فَهَلْ يَجْرِي فِي جَمِيعِ مُسَوِّغَاتِ الْفِطْرِ أَوْ يَخْتَصُّ بِبَعْضِهَا؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ بِقَوْلِهِ الظَّاهِرُ أَنَّ وَلِيَّ الْأَمْرِ لَا يَلْزَمُهُ فِي الصُّورَةِ الْمَذْكُورَةِ إرْسَالُ مَنْ يُحَقِّقُ الْخَبَرَ أَخْذًا مِنْ قَوْلِهِمْ إنَّ تَحْصِيلَ سَبَبِ الْوُجُوبِ لَا يَجِب وَهَذَا أَعْنِي الْإِرْسَالَ الْمَذْكُورَ تَحْصِيلٌ لِسَبَبِ الْوُجُوبِ وَهُوَ الْعِلْمُ بِدُخُولِ رَمَضَان الْمُوجِبُ لِلصَّوْمِ وَقَدْ صَرَّحُوا بِعَدَمِ وُجُوبِ تَحْصِيلِ سَبَبِ الْوُجُوب كَمَا عَلِمْت فَلَا يَجِب ذَلِكَ. عَلَى أَنَّ لَك أَنْ تَقُولَ هَذَا يُعْلَم عَدَمُ وُجُوبِهِ مِنْ ذَلِكَ بِالْأَوْلَى لِأَنَّهُمْ إنَّمَا نَفَوْا وُجُوبَ تَحْصِيلِ السَّبَبِ الْمُحَقَّقِ الَّذِي إذَا حَصَلَ لَزِمَهُ مِنْهُ الْوُجُوبُ كَالْإِحْرَامِ بِالْحَجِّ بِالنِّسْبَةِ لِنَحْوِ الْمُتَمَتِّعِ الْمُعْسِر الْمُرِيدِ لِلصَّوْمِ وَفِي مَسْأَلَتِنَا السَّبَبُ لَيْسَ مُحَقَّقًا؛ لِأَنَّهُمْ شَاكُّونَ هَلْ صَامَ أَهْلُ بَلَدٍ مُتَّحِدٍ مَعَ بَلَدِهِمْ فِي الْمَطْلَعِ بِرُؤْيَةِ الْهِلَالِ فِي بَلَدِهِمْ فَيَلْزَمهُمْ الصَّوْمُ تَبَعًا لَهُمْ أَوْ لَيْسُوا

ج / 2 ص -13- بِصَائِمِينَ أَصْلًا أَوْ صَامُوا بِرُؤْيَةِ بَلَدٍ مُتَّحِدَةٍ مَعَهُمْ فِي الْمَطْلَعِ وَلَيْسَتْ مُتَّحِدَةً مَعَ الْبَلَدِ الْمُرْسَلِ مِنْهَا كَذَلِكَ فَلَيْسَ عَلَى ثِقَةٍ مِنْ أَنَّهُمْ إذَا أَرْسَلُوا إلَى تِلْكَ الْبَلَد يَلْزَمهُمْ الصَّوْمَ فَلَا يَجِبُ الْإِرْسَالُ هُنَا جَزْمًا؛ لِأَنَّهُ لَيْسُوا سَبَبًا مُحَقِّقًا لِلْوُجُوبِ بِخِلَافِ الْإِحْرَامِ بِالْحَجِّ فَإِنَّهُ سَبَبٌ مُحَقِّقٌ لِلْوُجُوبِ فَلِذَلِكَ اخْتَلَفُوا فِي وُجُوبِ تَحْصِيلِهِ. وَالرَّاجِحُ أَنَّهُ لَا يَجِبُ تَحْصِيلُهُ بِخِلَافِ الْإِرْسَالِ هُنَا فَإِنَّهُ لَا يَجِبُ تَحْصِيلُهُ جَزْمًا لِمَا عَلِمْتَ سَوَاء أَقَرُبَتْ الْمَسَافَةُ أَمْ بَعُدَتْ نَعَمْ لَوْ قِيلَ يُنْدَبُ لَهُ ذَلِكَ لَمْ يَكُنْ بَعِيدًا لِأَنَّ فِيهِ احْتِيَاطًا لِلصَّوْمِ وَهُوَ إذَا لَمْ يَجِب يَكُونُ مَنْدُوبًا وَمِنْ ثَمَّ تَأَكَّدَ لِلْإِمَامِ أَوْ نَائِبِهِ أَنْ يُقِيمَ مَنْ يَثِقُ بِهِ لِيَبْحَثَ عَنْ الْأَهِلَّةِ سِيَّمَا رَمَضَان وَشَوَّال وَذَا الْحِجَّة لِتَعَلُّقِهَا بِأُمُورٍ دِينِيَّةٍ يَعُمُّ الِاحْتِيَاجُ إلَيْهَا دُون غَيْرِهَا عَلَى أَنَّ تَرَائِي الْأَهِلَّةِ مِنْ فُرُوضِ الْكِفَايَاتِ كَمَا قِيلَ فَعَلَيْهِ إذَا فُرِضَ أَنَّ النَّاسَ تَرَكُوهُ لَزِمَ الْإِمَامَ أَنْ يَحُثَّهُمْ عَلَى الْقِيَامِ بِهِ, وَقَوْلُ السَّائِل نَفَعَنِي اللَّهُ بِهِ وَهَلْ يَثْبُتُ رَمَضَانُ إلَخْ جَوَابَهُ أَنَّهُمْ صَرَّحُوا بِأَنَّ مَنْ أَخْبَرَهُ ثِقَةٌ بِرُؤْيَةِ هِلَالِهِ وَاعْتَقَدَ صِدْقَهُ لَزِمَهُ الصَّوْمُ وَبِهِ يُعْلَم كَمَا ذَكَرْته فِي حَاشِيَةِ الْعُبَابِ أَنَّ مَنْ تَوَاتَرَتْ عِنْده رُؤْيَتُهُ لَزِمَهُ الصَّوْمَ قِيَاسًا عَلَى ذَلِكَ بِالْأَوْلَى ا هـ وَالِاسْتِفَاضَةُ كَالتَّوَاتُرِ بِخِلَافِ الْإِشَاعَةِ. وَمِنْ ثَمَّ قَالَ أَصْحَابُنَا لَوْ شَاعَ بَيْنَ النَّاسِ أَنَّ الْهِلَالَ رُئِيَ وَلَمْ يَشْهَد بِالرُّؤْيَةِ أَحَدٌ كَانَ ذَلِكَ الْيَوْمُ يَوْمَ شَكٍّ حَتَّى يَحْرُمَ صَوْمُهُ وَلَا يُنَافِي مَا ذَكَرْته مِنْ أَنَّ الِاسْتِفَاضَةَ كَالتَّوَاتُرِ قَوْلُ السُّبْكِيّ لَمْ أَرَهُمْ ذَكَرُوا الشَّهَادَةَ بِرُؤْيَةِ الْهِلَالِ بِالِاسْتِفَاضَةِ وَاَلَّذِي أَمِيلُ إلَيْهِ عَدَمُ جَوَازِ ذَلِكَ ا هـ؛ لِأَنَّهُ يَنْبَغِي حَمْلُهُ عَلَى مَا إذَا لَمْ يَحْصُل لِمَنْ بَلَغَتْهُ اعْتِقَادُ صِدْقِ الْمُخْبِرِينَ أَمَّا إذَا اعْتَقَدَ صِدْقَهُمْ فَيَلْزَمهُ الصَّوْمُ كَمَنْ اعْتَقَدَ صِدْقَ ثِقَةٍ أَخْبَرَهُ. وَالْفَرْقُ بَيْنَ التَّوَاتُرِ وَالِاسْتِفَاضَةِ وَالْإِشَاعَة يُعْلَمُ مِنْ تَعْرِيفَيْ الْمُتَوَاتِرِ وَالْمُسْتَفِيضِ فَالْمُتَوَاتِرُ مَعْنًى أَوْ لَفْظًا هُوَ خَبَرُ جَمْعٍ يَمْتَنِعُ عَادَةً تُوَافِقُهُمْ عَلَى الْكَذِبِ عَنْ أَمْرٍ مَحْسُوسٍ لَا مَعْقُولٍ كَخَبَرِ الْفَلَاسِفَةِ بِقِدَمِ الْعَالَمِ فَإِنْ اتَّفَقَ الْجَمْعُ الْمَذْكُورُ لَفْظًا وَمَعْنًى فَلَفْظِيٌّ. وَإِنْ اخْتَلَفُوا فِيهِمَا مَعَ وُجُودِ مَعْنًى كُلِّيٍّ فَمَعْنَوِيٌّ كَخَبَرِ وَاحِدٍ عَنْ حَاتِم بِأَنَّهُ أَعْطَى دِينَارًا وَآخَرَ بِأَنَّهُ أَعْطَى فَرَسًا وَآخَرَ بِأَنَّهُ أَعْطَى بَعِيرًا وَهَكَذَا فَقَدْ اتَّفَقُوا عَلَى مَعْنًى كُلِّيٍّ وَهُوَ الْإِعْطَاءُ وَلَا يَكْفِي فِي عَدَدِ الْجَمْعِ الْمَذْكُورِ الْأَرْبَعَةُ لِاحْتِيَاجِهِمْ لِلتَّزْكِيَةِ فِيمَا لَوْ شَهِدُوا بِالزِّنَا بِخِلَافِ مَا لَوْ زَادُوا عَلَيْهَا فَإِنَّهُ يَصْلُحُ لِأَنَّهُ يَكْفِي فِي ذَلِكَ وَلَيْسَ لَهُ عَدَدٌ مُعَيَّنٌ وَمَنْ عَيَّنَ لَهُ عَدَدًا كَعَشْرَةٍ أَوْ اثْنَيْ عَشَرَ أَوْ عِشْرِينَ أَوْ أَرْبَعِينَ أَوْ سَبْعِينَ أَوْ ثَلَثمِائَةِ وَبِضْعَةَ عَشَرَ فَقَدْ تَحَكَّمَ وَلَا يُشْتَرَطُ فِيهِمْ إسْلَامٌ وَلَا عَدَالَةٌ وَلَا عَدَمُ احْتِوَاءِ بَلَدٍ عَلَيْهِمْ خِلَافًا لِمَنْ قَالَ بِذَلِكَ. وَالْحَاصِلُ أَنَّهُ مَتَى حَصَلَ مِنْ خَبَرٍ بِمَضْمُونِهِ كَانَ عَلَامَةً عَلَى اجْتِمَاع شَرَائِطِ التَّوَاتُرِ فِيهِ وَهِيَ كَمَا عُلِمَ مِنْ تَعْرِيفِهِ كَوْنُهُ خَبَرُ جَمْعٍ وَكَوْنُهُمْ بِحَيْثُ يَمْتَنِعُ تُوَافِقُهُمْ عَلَى الْكَذِبِ وَكَوْنُهُ عَنْ مَحْسُوسٍ ثُمَّ الْعِلْمُ الْحَاصِلُ بِالْمُتَوَاتِرِ ضَرُورِيّ بِمَعْنَى أَنَّهُ يَحْصُلُ مِنْ سَمَاعِهِ مِنْ غَيْرِ احْتِيَاجٍ إلَى نَظَرٍ وَاسْتِدْلَالٍ وَتَوَقُّفُهُ عَلَى مُقَدِّمَاتٍ وَهِيَ الشُّرُوطُ الثَّلَاثَةُ السَّابِقَة لَا يُنَافِي كَوْنَهُ ضَرُورِيًّا وَيُقَابِلُ الْمُتَوَاتِرَ مَظْنُونُ الصِّدْقِ وَمِنْهُ خَبَرُ الْوَاحِدِ وَالْمُرَادُ بِهِ مَا لَمْ يَنْتَهِ إلَى الْمُتَوَاتِرِ سَوَاءً كَانَ رِوَايَةُ وَاحِدٍ أَوْ أَكْثَر أَفَادَ الْعِلْمَ بِالْقَرَائِنِ الْمُنْفَصِلَةِ عَنْهُ أَمْ لَا؟ وَمِنْ

ج / 2 ص -14- خَبَرِ الْوَاحِدِ وَالْمُسْتَفِيضِ وَهُوَ الشَّائِعُ بَيْن النَّاسِ عَنْ أَصْلٍ بِخِلَافِ الشَّائِعِ لَا عَنْ أَصْلٍ وَقَدْ يُسَمَّى الْمُسْتَفِيضُ مَشْهُورًا فَهُمَا بِمَعْنَى وَقِيلَ الْمَشْهُورُ بِمَعْنَى الْمُتَوَاتِرِ وَقِيلَ قِسْمٌ ثَالِثٌ غَيْرُ الْمُتَوَاتِرِ وَالْآحَادِ وَعِنْد الْمُحْدِثِينَ هُوَ أَعَمُّ مِنْ الْمُتَوَاتِرِ وَأَقَلُّ عَدَدِ الْمُسْتَفِيضِ اثْنَانِ وَهُوَ قَوْلُ الْفُقَهَاءِ وَقِيلَ مَا زَادَ عَلَى ثَلَاثَةٍ وَهُوَ قَوْلُ الْأُصُولِيِّينَ وَقِيلَ ثَلَاثَةٌ وَهُوَ قَوْلُ الْمُحْدِثِينَ وَبِمَا تَقَرَّرَ عُرِفَ الْفَرْقُ بَيْنَ التَّوَاتُرِ وَالِاسْتِفَاضَةِ وَبَيْنَ خُصُوصِ الِاسْتِفَاضَةِ وَمُطْلَقِ الْإِشَاعَةِ فَالِاسْتِفَاضَةُ أَخَصُّ مِنْ الْإِشَاعَةِ. وَمِنْ ثَمَّ قَالَ الْفُقَهَاءُ يُشْتَرَط فِي الِاسْتِفَاضَةِ أَنْ يَسْمَعَ الشَّاهِدُ مِنْ جَمْعٍ كَثِيرِينَ يَقَعُ فِي نَفْسِهِ صِدْقُهُمْ وَيُؤْمَنُ تُوَافِقُهُمْ عَلَى الْكَذِبِ فَلَا يَكْفِي سَمَاعُهُ مِنْ عَدْلَيْنِ لَمْ يُشْهِدَاهُ عَلَى أَنْفُسِهِمَا وَلَا يُشْتَرَطُ عَدَالَتُهُمْ وَحُرِّيَّتُهُمْ وَذُكُورَتُهُمْ كَمَا لَا يُشْتَرَط فِي الْمُتَوَاتِرِ ا هـ., وَقَوْلُ السَّائِلِ وَلَوْ بَلَغَ الْخَبَرُ إلَخْ جَوَابُهُ أَنَّ الَّذِي يَتَّجِهُ أَنَّهُ لَا يَجُوزُ لَهُمْ الْفِطْرُ الْمُتَوَقِّفُ عَلَيْهِ اسْتِنْقَاذُ الْمَالِ الْمُحْتَرَمِ إلَّا إنْ غَلَبَ عَلَى ظَنِّهِمْ حُصُولُ الِاسْتِنْقَاذ مِنْهُمْ لَوْ أَفْطَرُوا بَلْ عِبَارَةُ الْأَنْوَارِ تَقْتَضِي أَنَّهُ لَا بُدَّ مِنْ التَّحَقُّقِ فَإِنَّهُ قَالَ لَوْ رَأَى حَيَوَانًا مُحْتَرَمًا أَشْرَفَ عَلَى الْهَلَاكِ وَاحْتَاجَ إلَى الْفِطْرِ لِتَخْلِيصِهِ وَجَبَ الْفِطْرُ وَالْفِدْيَةُ وَلَوْ رَأَى غَيْرَ الْحَيَوَانِ جَازَ لَهُ الْفِطْرُ وَيَكْفِي الْقَضَاءُ وَلَا فَدِيَةَ ا هـ فَتَعْبِيره بِالرُّؤْيَةِ قَدْ يُفْهِمُ أَنَّهُ لَا بُدَّ فِي حِلِّ الْفِطْرِ أَوْ وُجُوبِهِ مِنْ تَحَقُّقِ الِاسْتِنْقَاذ لَكِنَّ الَّذِي يَتَّجِهُ أَنَّهُ يَكْفِي فِي ذَلِكَ الظَّنُّ وَأَنَّ تَعْبِيرَهُ بِالرُّؤْيَةِ إنَّمَا هُوَ لِلْغَالِبِ إذْ لَوْ أَخْبَرَهُ عَدْلٌ بِذَلِكَ وَجَبَ الْفِطْرُ أَوْ جَازَ كَمَا هُوَ ظَاهِرٌ وَإِنَّمَا لَمْ يَجُزْ الْفِطْرُ فِيمَا ذُكِرَ بِمُجَرَّدِ التَّوَهُّمِ أَوْ الشَّكِّ؛ لِأَنَّ صَوْمَ الْفَرْضِ الَّذِي تَلَبَّسُوا بِهِ مَانِعٌ مُحَقَّقٌ مِنْ الْإِفْطَارِ فَلَا يَجُوزُ الْخُرُوجُ مِنْهُ إلَّا إنْ تَحَقَّقَ الْمُقْتَضِي أَوْ ظُنَّ. وَقَوْلُهُ وَهَلْ خَوْفُ الْمَشَقَّةِ إلَخْ جَوَابَهُ أَنَّ الَّذِي دَلَّ عَلَيْهِ كَلَامُ الرَّوْضَةِ وَغَيْرِهَا أَنَّهُ لَا يَكْفِي خَوْفُ الْمَشَقَّةِ الْمَذْكُورَةِ حَتَّى يُخْشَى مِنْهَا مُبِيحُ تَيَمُّمٍ كَمَا يَدُلُّ عَلَيْهِ قَوْلُ النَّوَوِيُّ مَنْ غَلَبَهُ الْجُوعُ أَوْ الْعَطَشُ فَخَافَ الْهَلَاكَ فَلَهُ الْفِطْرُ وَفِي التَّوَسُّطِ فِي قَوْلِ النَّوَوِيِّ ثُمَّ شَرْطُ كَوْنِ الْمَرَضِ مُبِيحًا أَنْ يُجْهِدهُ الصَّوْمُ مَعَهُ فَيَلْحَقهُ ضَرَرٌ يَشُقُّ احْتِمَالُهُ عَلَى مَا ذَكَرْنَاهُ مِنْ وُجُوهِ الْمَضَارِّ فِي التَّيَمُّمِ أَنَّ قَوْلَهُ فَيُلْحِقهُ بِالْفَاءِ أَحْسَنُ مِنْ قَوْلِ الرَّافِعِيِّ فِي الشَّرْحَيْنِ وَيُلْحِقهُ بِالْوَاوِ فَإِنَّهُ يُفْهِمُ اعْتِبَارَ الْأَمْرَيْنِ فِي إبَاحَةِ الْفِطْرِ وَالْمَدَار إنَّمَا هُوَ عَلَى الثَّانِي. وَمِنْ ثَمَّ اعْتَرَضَ الْإِسْنَوِيُّ أَيْضًا كَلَام الرَّافِعِيِّ بِأَنَّ قَضِيَّتَهُ أَنَّ الضَّرَرَ الْمَذْكُورَ لَا يُبِيحُ وَحْدُهُ بَلْ لَا بُدَّ مَعَهُ مِنْ كَوْنِ الصَّوْمِ يُجْهِدهُ فَلَوْ وُصِفَ لَهُ دَوَاءٌ إنْ لَمْ يُفْطِر بِهِ وَإِلَّا حَصَلَ لَهُ الضَّرَرُ لَمْ يَكُنْ لَهُ الْفِطْرُ وَكَذَلِكَ بِالْعَكْسِ وَهَذَا لَا يَتَأَتَّى الْقَوْلُ بِهِ وَقَدْ اُعْتُبِرَ فِي الْمُحَرَّرِ أَحَدُ الْأَمْرَيْنِ وَهُوَ الصَّوَابُ فَإِنْ قُلْت قَضِيَّةُ كَلَامِ الْإِسْنَوِيِّ هَذَا الِاكْتِفَاءُ بِغَلَبَةِ الْجُوعِ, وَإِنْ لَمْ يَخْشَ مِنْهُ مُبِيحَ تَيَمُّمٍ قُلْت قَضِيَّته بَلْ صَرِيحُهُ ذَلِكَ لَكِنَّهُ إمَّا ضَعِيفٌ أَوْ مُؤَوَّلٌ كَعِبَارَاتٍ لِبَعْضِ الْأَصْحَابِ تُوَافِقهُ وَمِنْ ثَمَّ قُلْت فِي حَاشِيَةِ الْعُبَابِ أَيْ بِأَنْ يَشُقَّ عَلَيْهِ الصَّوْمُ مَعَهُ أَوْ خَافَ بِسَبَبِهِ نَحْوَ: زِيَادَةِ مَرَضٍ أَوْ بُطْءِ بُرْءٍ أَوْ غَيْرِهِمَا مِمَّا يُبِيحُ التَّيَمُّمَ أَخْذًا مِنْ قَوْلِ الشَّيْخَيْنِ, وَحَكَاهُ فِي الْمَجْمُوعِ عَنْ الْأَصْحَابِ: أَنْ يُجْهِدهُ الصَّوْمُ مَعَهُ وَيَلْحَقهُ أَوْ فَيَلْحَقهُ ضَرَرٌ يَشُقُّ احْتِمَالُهُ عَلَى مَا ذَكَرنَا مِنْ وُجُوهِ الْمَضَارِّ فِي التَّيَمُّمِ. وَعَلَى ذَلِكَ يُحْمَل

ج / 2 ص -15- قَوْلُهُمْ: الْمُبِيحُ: الضَّرَرُ الظَّاهِرُ، وَقَوْلُ الْإِمَامِ وَالْغَزَالِيِّ هُوَ مَا يَمْنَعُ التَّصَرُّفَ مَعَ الصَّوْمِ, وَقَوْلُ الْمُهَذَّبِ هُوَ خَوْفُ الزِّيَادَةِ بِالصَّوْمِ أَوْ رَجَاءُ الزَّوَالِ بِفَقْدِهِ, وَقَوْلُ التَّهْذِيبِ هُوَ أَنْ يُجْهِدهُ وَيَلْحَقهُ بِهِ ضَرَرٌ يَشُقُّ احْتِمَالُهُ, وَقَوْلُ غَيْرِهِ رَجَاءَ خِفَّةِ الْمَرَضِ بِالْفِطْرِ أَوْ وُقُوفِهِ وَمَا اقْتَضَاهُ كَلَامُ الْمُحَرَّرِ وَصَوَّبَهُ الْإِسْنَوِيُّ مِنْ أَنَّهُ مَتَى صَعُبَ عَلَيْهِ الصَّوْمُ بِهِ أَوْ نَالَهُ ضَرَرٌ شَدِيدٌ جَازَ لَهُ الْفِطْرُ وَمَا شَابَهَ ذَلِكَ مِنْ الْعِبَارَاتِ فَكُلُّهَا يَنْبَغِي حَمْلُهَا عَلَى أَنَّ الْمُرَادَ مِنْهَا مُبِيحُ التَّيَمُّمِ ا هـ مَا ذَكَرْته فِيهَا وَهُوَ مُتَعَيِّنٌ لَا مَحِيصَ عَنْهُ؛ لِأَنَّ الْعُدُولَ عَنْ الْمَاءِ إذَا اشْتَرَطُوا فِيهِ ذَلِكَ مَعَ أَنَّهُ عُدُولٌ إلَى بَدَلٍ فَأَوْلَى أَنْ يَشْتَرِطَ ذَلِكَ فِي الْعُدُولِ عَنْ الصَّوْمِ؛ لِأَنَّهُ غَيْرُ بَدَلٍ وَوُجُوبُ الْقَضَاءِ إنَّمَا هُوَ بِأَمْرِ جَدِيدٍ عَلَى أَنَّ الْمَشَقَّةَ الْمَذْكُورَةَ فِي السُّؤَالِ يُخْشَى مِنْهَا غَالِبًا مُبِيحُ تَيَمُّمٍ لِأَنَّهُ إذَا عِيلَ مَعَهَا الصَّبْرُ وَلَمْ تُطْفَأْ حَرَارَتُهَا إلَّا بِالْأَكْلِ أَوْ الشُّرْبِ يَتَوَلَّدُ عَنْهَا غَالِبًا مُبِيحُ تَيَمُّمٍ وَبِمَا قَرَّرْته فِي ضَبْطِ الْمَشَقَّةِ الشَّدِيدَةِ فِي كَلَامِهِمْ بِمَا يُخْشَى مِنْهُ مُبِيحُ التَّيَمُّمِ انْدَفَعَ اسْتِشْكَالُ الْعِزِّ بْنِ عَبْدِ السَّلَامِ لِذَلِكَ بِقَوْلِهِ فِي قَوَاعِدِهِ مِنْ الْمُشْكِلِ ضَبْطُ الْمَشَقَّةِ الْمُقْتَضِيَةِ لِلتَّخْفِيفِ كَالْمَرَضِ فِي الصَّوْمِ فَإِنَّهُ إنْ ضُبِطَ بِالْمَشَقَّةِ فَالْمَشَقَّةُ نَفْسُهَا غَيْرُ مَضْبُوطَةٍ, وَإِنْ ضُبِطَ بِمَا يُسَاوِي مَشَقَّةَ الْأَسْفَارِ فَذَلِكَ غَيْرُ مَحْدُودٍ وَكَذَلِكَ مَشَقَّةُ الْأَعْذَارِ الْمُبِيحَةِ لِكَشْفِ الْعَوْرَةِ, وَمَنْ ضَبَطَ ذَلِكَ بِأَقَلِّ مَا يَنْطَلِقُ عَلَيْهِ الِاسْمُ كَأَهْلِ الظَّاهِرِ خَلَصَ مِنْ هَذَا الْإِشْكَالِ ا هـ. وَإِذَا انْضَبَطَتْ الْمَشَقَّةُ الشَّدِيدَةُ بِمَا قُلْنَاهُ أَخْذًا مِنْ كَلَامِهِمْ فِي التَّيَمُّمِ بِالْأَوْلَى كَمَا عَلِمْت زَالَ الْإِشْكَالُ وَبِذَلِكَ يَزُولُ أَيْضًا اسْتِشْكَالُ بَعْضِهِمْ لِلْمَشَقَّةِ الشَّدِيدَةِ الَّتِي ضَبَطُوا بِهَا جَوَازَ الْفِطْر لِلشَّيْخِ الْهَرِم وَلَيْسَ الْمُرَادُ بِهَا فِي حَقِّهِ كَمَا قَالَهُ الشَّيْخُ أَبُو حَامِد أَنْ يَكُونَ بِحَيْثُ لَا يُمْكِنُهُ الْإِمْسَاكُ عَنْ الطَّعَامِ وَالشَّرَابِ قَالَ؛ لِأَنَّهُ مَا مِنْ أَحَدٍ إلَّا وَيُمْكِنهُ هَذَا وَإِنَّمَا الْمُرَادُ أَنْ تَلْحَقَهُ الْمَشَقَّةُ الشَّدِيدَةُ ا هـ. وَبِذَلِكَ أَيْضًا يَنْدَفِعُ قَوْلُ بَعْضِهِمْ إنَّمَا تُضْبَطُ الْمَشَقَّةُ فِي ذَلِكَ بِالْمَحْسُوسِ وَمَنْ تَوَقَّفَ حَصَادُهُ لِزَرْعِهِ وَنَحْوِهِ عَلَى فِطْرِهِ وَلَمْ يَتَيَسَّر لَهُ فِعْلُهُ لَيْلًا جَازَ لَهُ الْفِطْرُ كَمَا اقْتَضَاهُ كَلَامُهُمْ السَّابِقُ نَقْلُهُ عَنْ الْأَنْوَارِ فِي جَوَازِ الْفِطْرِ لِاسْتِنْقَاذِ الْمَالِ الْمُحْتَرَمِ إذَا تَوَقَّفَ عَلَى الْفِطْرِ مِنْ الصَّوْمِ وَالْمُرَادُ بِالتَّوَقُّفِ هُنَا أَنَّهُ مَتَى لَمْ يُفْطِر عَجَزَ عَنْ نَحْوِ حَصَادِهِ وَخَشِيَ عَلَيْهِ التَّلَفَ فَعُلِمَ أَنَّهُ لَا يُشْتَرَط هُنَا خَشْيَةُ مُبِيحِ تَيَمُّمٍ دَائِمًا لِأَنَّهُ لَمْ يُفْطِر لِأَمْرِ قَامَ بِذَاتِهِ وَإِنَّمَا فِطْرُهُ لِاسْتِنْقَاذِ مَالٍ مُحْتَرَمٍ يَخْشَى عَلَيْهِ الضَّيَاعَ لَوْ لَمْ يُفْطِر بِصَوْمِهِ لَا يَلْحَقهُ بِهِ ضَرَرٌ مِنْ حَيْثُ الصَّوْمُ بَلْ مِنْ حَيْثُ إنَّهُ يَضْطَرُّ إلَى الْعَمَلِ الْمَذْكُورِ وَلَوْ صَامَ مَعَهُ حَصَلَ لَهُ مُبِيحُ التَّيَمُّمِ مِنْ حَيْثُ انْضِمَامُ الْعَمَلِ إلَى الصَّوْمِ فَجَازَ لَهُ الْفِطْرُ لَا لِخَشْيَةِ الضَّرَرِ فَقَطْ بَلْ؛ لِأَنَّهُ لَوْ صَامَ وَلَمْ يَعْمَل فَاتَ الْمَالُ, وَإِنْ صَامَ وَعَمِلَ حَصَلَ لَهُ مُبِيحُ التَّيَمُّمِ. وَلَا فَرْقَ فِي ذَلِكَ الزَّرْعِ بَيْنَ أَنْ يَكُونَ لَهُ أَوْ لِغَيْرِهِ وَلَا بَيْنَ أَنْ يَعْمَلَ فِيهِ مُتَبَرِّعًا أَوْ بِأُجْرَةٍ أَخْذًا مِمَّا قَالُوهُ فِي الْمُرْضِعَةِ إذَا أَفْطَرَتْ خَوْفًا عَلَى نَفْسِهَا أَوْ الْوَلَدِ, وَإِذَا أَفْطَرَ لِأَجْلِ ذَلِكَ لَزِمَهُ الْقَضَاءُ وَلَا فَدِيَةَ عَلَيْهِ كَمَا عُلِمَ مِنْ عِبَارَةِ الْأَنْوَارِ السَّابِقَةِ وَحَيْثُ أُنِيطَ الْفِطْرُ بِمُبِيحِ التَّيَمُّمِ يَأْتِي فِيهِ مَا قَالُوهُ فِي التَّيَمُّمِ مِنْ أَنَّهُ لَا بُدَّ مِنْ إخْبَارِ عَدْلٍ وَلَوْ عَدْلِ رِوَايَةِ عَارِفٍ بِالطِّبِّ إنْ لَمْ يَكُنْ هُوَ عَارِفًا بِهِ

ج / 2 ص -16- وَإِلَّا لَمْ يَحْتَجْ لِإِخْبَارِ أَحَدٍ, وَمَعْرِفَتُهُ لِخَوْفِ الضَّرَرِ بِهِ بِالتَّجْرِبَةِ كَافِيَةٌ عَلَى الْمُعْتَمَدِ فِي التَّيَمُّم فَلْتَكْفِ هُنَا قِيَاسًا عَلَيْهِ وَبِمَا تَقَرَّرَ عُلِمَ أَنَّ ذَلِكَ يَجْرِي فِي مُسَوِّغَات الْفِطْرِ الَّتِي أَنَاطُوهَا بِمُبِيحِ التَّيَمُّمِ لَا فِي كُلِّ مُسَوِّغٍ لَهُ؛ لِأَنَّ ذَلِكَ لَا يَتَأَتَّى فِيهِ كَمَا هُوَ جَلِيٌّ وَاَللَّهُ سُبْحَانه وَتَعَالَى أَعْلَمُ.
سئل: فَسَّحَ اللَّهُ فِي مُدَّتِهِ وَمَتَّعَ بِحَيَاتِهِ فِيمَنْ طَارَتْ ذُبَابَةٌ عَلَى أَنْفِهِ وَهُوَ صَائِمٌ حَتَّى بَلَغَتْ حَدَّ الْبَاطِنِ فَاسْتَنْثَرَهَا عَامِدًا عَالِمًا مُخْتَارًا حَتَّى خَرَجَتْ فَهَلْ يُفْطِرُ بِذَلِكَ؛ لِأَنَّهُ فِي مَعْنَى التَّقَيُّؤ أَمْ لَا؛ لِأَنَّ النَّصَّ وَرَدَ فِي الْقَيْءِ, وَغَيْرُهُ لَيْسَ فِي مَعْنَاهُ مَعَ أَنَّهُ وَقَعَ فِي ظَنِّي الْفِطْرُ مِمَّا دَخَلَ لَا مِمَّا خَرَجَ أَفْتَوْنَا أَثَابَكُمْ اللَّهُ الْجَنَّةَ بِفَضْلِهِ وَمَنِّهِ آمِينَ. فَأَجَابَ بِقَوْلِهِ الَّذِي يَتَّجِه عَدَمُ الْفِطْرِ أَخْذًا مِنْ قَوْلِ الْمَجْمُوعِ وَغَيْرِهِ لَوْ اقْتَلَعَ نُخَامَةً مِنْ بَاطِنِهِ وَلَفَظَهَا لَمْ يُفْطِر عَلَى الْمَذْهَبِ وَبِهِ قَطَعَ الْحَنَّاطِيُّ وَكَثِيرُونَ وَحَكَى الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِيهِ وَجْهَيْنِ أَصَحُّهُمَا لَا يُفْطِر؛ لِأَنَّهُ مِمَّا تَدْعُو الْحَاجَةُ إلَيْهَا وَالثَّانِي يُفْطِر كَالْقَيْءِ ا هـ. فَتَأَمَّلْ تَعْلِيلَهُ عَدَمَ الْفِطْرِ. الْأَصَحُّ بِأَنَّهُ مِمَّا تَدْعُو الْحَاجَةُ إلَيْهِ وَبِمُقَابَلَةِ الضَّعِيفِ بِالْقِيَاسِ عَلَى الْقَيْءِ نَجِدُ الذُّبَابَةَ يَجْرِي فِيهَا هَذَانِ الْوَجْهَانِ بِعِلَّتَيْهِمَا لِمَا هُوَ وَاضِحٌ أَنَّ إخْرَاجَهَا يَحْتَاجُ إلَيْهِ؛ لِأَنَّ إبْقَائِهَا فِي الْبَاطِنِ يُوَرِّثُ ضَرَرًا فِي الْغَالِبِ وَحِينَئِذٍ فَهُوَ أَوْلَى بِعَدَمِ الْإِفْطَارِ مِنْ النُّخَامَةِ؛ لِأَنَّ تَرْكَهَا لَيْسَ فِيهِ مِنْ الضَّرَرِ مَا فِي تَرْكِ الذُّبَابَةِ فَعُلِمَ أَنَّ الْوَجْهَ أَنَّ تَعَمُّدَ إخْرَاجِهَا لَا يُفْطِر وَيَدُلُّ لِذَلِكَ أَيْضًا قَوْلُ الْمَجْمُوعِ وَاسْتَدَلَّ أَصْحَابنَا أَيْ عَلَى الْفِطْرِ بِوُصُولِ عَيْنٍ إلَى الْحَلْقِ مَثَلًا وَإِنْ لَمْ تُؤْكَل عَادَةً بِمَا رَوَاهُ الْبَيْهَقِيُّ بِسَنَدٍ حَسَنٍ أَوْ صَحِيحٍ عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ قَالَ إنَّمَا الْوُضُوءُ مِمَّا يَخْرُجُ وَلَيْسَ مِمَّا يَدْخُلُ وَإِنَّمَا الْفِطْرُ مِمَّا دَخَلَ وَلَيْسَ مِمَّا خَرَجَ ا هـ لَكِنْ لَيْسَ ذَلِكَ عَلَى إطْلَاقِهِ فِي قَوْلِهِ وَلَيْسَ مِمَّا خَرَجَ لِمَا ذَكَرُوا فِيمَنْ أَصْبَحَ وَقَدْ ابْتَلَعَ طَرْفَ خَيْطٍ لَيْلًا وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
سئل: رَضِيَ اللَّهُ عَنْهُ عَنْ مَسْأَلَةِ الذُّبَاب؟ فَأَجَابَ بِخِلَافِ مَا ذُكِرَ حَيْثُ قَالَ الَّذِي دَلَّ عَلَيْهِ عُمُومُ كَلَامِهِمْ فِي الْقَيْءِ أَنَّهُ يُفْطِر بِتَعَمُّدِ إخْرَاجِهَا بَعْد وُصُولِهَا لِلْجَوْفِ, وَإِنْ احْتَاجَ إلَيْهِ وَيُؤَيِّدهُ قَوْلُهُمْ لَوْ أَكَلَ لِغَلَبَةِ الْجُوعِ وَخَشْيَةِ الْهَلَاكِ مِنْهُ أَوْ تَنَاوَلَ مُفْطِرًا لِمَرَضٍ لَا يُطِيقُ مَعَهُ الصَّوْمَ لِخَشْيَتِهِ مِنْهُ عَلَى نَفْسِهِ أَفْطَرَ وَقَدْ تَرَدَّدَ الزَّرْكَشِيُّ وَغَيْرُهُ فِيمَا لَوْ تَعَارَضَ وَاجِبَانِ: الْإِمْسَاك وَالْقَيْء فِي حَقِّ مَنْ شَرِبَ خَمْرًا لَيْلًا وَاَلَّذِي رَجَّحْته فِي شَرْحِ الْعُبَابِ أَنَّهُ يَلْزَمهُ رِعَايَةُ وَاجِبِ الْإِمْسَاك فَلَا يَتَقَيَّأُ وَإِلَّا أَفْطَرَ؛ لِأَنَّ وَاجِبَ الْإِمْسَاكِ مُتَّفَقٌ عَلَيْهِ, وَوَاجِبُ التَّقَيُّؤِ عَلَى شَارِبِ الْخَمْرِ مُخْتَلَفٌ فِيهِ وَقَاعِدَة تَعَارُضِ الْوَاجِبِينَ أَنَّهُ يُقَدَّم أَقْوَاهُمَا وَقَدْ تَقَرَّرَ أَنَّ وَاجِبَ الْإِمْسَاكِ هُنَا أَقْوَى فَمِنْ ثَمَّ أَفْطَرَ بِالتَّقَيُّؤِ فَإِذَا أَفْطَرَ بِهِ حِينَئِذٍ مَعَ وُجُوبِهِ فِي الْجُمْلَةِ فَأَوْلَى إخْرَاج الذُّبَابَةِ لِعَدَمِ وُجُوبِهِ لِذَاتِهِ مُطْلَقًا وَلَا يُنَافِي جَمِيعَ مَا تَقَرَّرَ عَدَمُ الْإِفْطَارِ بِاقْتِلَاعِ النُّخَامَةِ وَلَوْ مِنْ الصَّدْرِ لِلْحَاجَةِ إلَى ذَلِكَ كَمَا صَرَّحُوا بِهِ وَمَعْنَاهُ أَنَّ الْحَاجَةَ لِذَلِكَ عَامَّةٌ لِكُلِّ أَحَدٍ

ج / 2 ص -17- وَغَالِبَةٌ إذْ لَا يَخْلُو أَحَدٌ مِنْ الِاحْتِيَاجِ إلَى مَجِّهَا فِي صَوْمِهِ لِئَلَّا تَضُرَّ بِهِ فَلِذَلِكَ عَفَا عَنْهَا لِعُمُومِ وُقُوعِهَا وَغَلَبَته وَلَمْ يَلْحَق بِهَا مَسْأَلَةُ الذُّبَابَةِ؛ لِأَنَّهَا نَادِرَةٌ جِدًّا وَغَيْرُ عَامَّةٍ فَأَفْطَرَ إخْرَاجهَا. عَلَى أَنَّهُمْ صَرَّحُوا بِأَنَّ الْقِيَاسَ فِي النُّخَامَةِ الْفِطْرُ وَمِنْ الْقَوَاعِدِ أَنَّ مَا خَرَجَ عَنْ الْقِيَاسِ لَا يُقَاسُ عَلَيْهِ فَاتَّضَحَ مَا ذَكَرْته مِنْ الْإِفْطَار بِإِخْرَاجِ الذُّبَابَةِ مِنْ الْجَوْفِ, وَإِنْ احْتَاجَ لِذَلِكَ فَإِنْ عَلِمَ مِنْ بَقَائِهَا ضَرَرًا أَخْرَجَهَا، وَإِنْ أَفْطَرَ بِذَلِكَ كَمَا فِي مَرِيضٍ يَضُرّهُ الصَّوْمُ وَقَدْ كَانَ سَبَقَ مِنِّي إفْتَاءٌ بِأَنَّ إخْرَاجَهَا غَيْرُ مُفْطِرٍ وَالْأَوْجَهُ مَا ذَكَرْته الْآن وَاَللَّهُ سُبْحَانه وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ نَفَعَ اللَّهُ بِعُلُومِهِ عَنْ غُبَارِ السِّرْجِين إذَا دَخَلَ فِي أَنْفِ الصَّائِمِ أَوْ فَمِهِ هَلْ يُفْطِر بِبَلْعِ رِيقِهِ أَوْ بِوُصُولِ الْغُبَارِ مَاءً هَلْ يَبْطُلُ الْعَفْوُ وَتَجِبُ إزَالَتُهُ وَمَا الْحُكْم لَوْ انْتَقَلَ الْمَعْفُوُّ عَنْهُ فِي الْفَمِ إلَى يَدِهِ أَوْ نَحْوِهِ. فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ بِأَنَّ الَّذِي يَتَّجِهُ أَنَّهُ لَا يُفْطِر بِبَلْعِ رِيقِهِ الْمُخْتَلِطُ بِالْغُبَارِ النَّجِسِ وَأَنَّهُ لَوْ وَصَلَ الْغُبَارُ الْمَذْكُورُ مَاءً لَمْ يُنَجِّس وَمِمَّا يُصَرِّحُ بِذَلِكَ مَا فِي الْمَجْمُوعِ وَغَيْرِهِ مِنْ أَنَّهُ لَوْ أَصَابَ عُضْوَهُ الْمُبْتَلَّ غُبَارٌ نَجِسٌ لَا يَنْجُسُ قَالَ الرَّافِعِيُّ وَمِثْلُ الْعُضْوِ فِي ذَلِكَ الْمَاءُ وَالثِّيَابُ وَنَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ الْأَصْحَابِ لَكِنْ قَيَّدَهُ الْأَذْرَعِيُّ وَالزَّرْكَشِيُّ بِمَا إذَا لَمْ يَكْثُر ذَلِكَ بِحَيْثُ يُجْمَع مِنْهُ فِي دَفَعَاتٍ مَاءٌ نَجِسٌ ا هـ. فَعُلِمَ بِذَلِكَ أَنَّ الْغُبَارَ لَا يَنْجُس مَا وَصَلَ إلَيْهِ مِنْ الرِّيقِ أَوْ غَيْرِهِ، وَإِذَا لَمْ يَنْجُس بِهِ الرِّيقُ فَلَا فِطْرَ بِابْتِلَاعِهِ؛ لِأَنَّهُ بَاقٍ عَلَى طَهَارَتِهِ بِخِلَافِ مَا لَوْ تَنَجَّسَ فَمُهُ ثُمَّ صَفَّا رِيقَهُ فَإِنَّهُ يُفْطِر بِابْتِلَاعِهِ، وَإِنْ قُلْنَا بِالْعَفْوِ عَنْهُ؛ لِأَنَّهُ مُتَنَجِّسٌ وَابْتِلَاع الْمُتَنَجِّسِ يُفْطِر, وَإِنْ قِيلَ بِالْعَفْوِ عَنْهُ كَمَا اقْتَضَاهُ إطْلَاقُهُمْ, وَإِذَا انْتَقَلَ الْمَعْفُوُّ عَنْهُ مِنْ بَعْض بَدَنِهِ إلَى بَعْضِهِ الْآخَرِ فَإِنْ كَانَ نَحْوَ دَمٍ أَوْ قَيْحٍ عُفِيَ عَنْ قَلِيلِ الْمُنْتَقِلِ فَقَطْ أَخْذًا مِمَّا قَالَهُ الْأَذْرَعِيُّ مِنْ أَنَّ قَوْلَهُمْ يُعْفَى عَنْ قَلِيلِ الْأَجْنَبِيِّ مِنْ نَحْوِ الدَّمِ وَالْقَيْحِ مِنْ غَيْرِ مُغَلَّظٍ شَامِلٌ لِمَا انْفَصَلَ مِنْ بَدَنِهِ ثُمَّ أَصَابَهُ أَيْ فَيُعْفَى عَنْ الَّذِي أَصَابَهُ إنْ كَانَ قَلِيلًا؛ لِأَنَّهُ بِانْفِصَالِهِ عَنْ بَدَنِهِ صَارَ أَجْنَبِيًّا فَعَوْدُهُ إلَى الْبَدَنِ لَا يُلْحِقُهُ بِمَا لَمْ يَنْفَصِل عَنْهُ حَتَّى يُعْفَى عَنْ قَلِيلِهِ وَكَثِيرِهِ إنْ كَانَ دَمٌ نَحْوُ فَصْدٍ مِنْ نَفْسِهِ أَوْ كَانَ نَحْوُ دُمَّلٍ أَوْ قَيْحِهِ. وَمَا فِي التَّحْقِيقِ وَالْمَجْمُوعِ تَبَعًا لِلْجُمْهُورِ مِنْ أَنَّ الثَّانِيَ كَدَمِ الْأَجْنَبِيِّ فَلَا يُعْفَى إلَّا عَنْ قَلِيلِهِ يَنْبَغِي حَمْلُهُ كَمَا ذَكَرْته فِي شَرْح الْإِرْشَادِ وَغَيْرِهِ عَلَى مَا إذَا جَاوَزَ مَحِلَّ نَحْوِ الْفَصْدِ وَهُوَ الْمَنْسُوب إلَيْهِ عَادَةً بِأَنْ يَنْدُرَ عِنْد أَهْلِهَا تَلَوُّثُ ذَلِكَ الْمَحِلِّ بِهِ, وَحَمْلُ بَعْضِهِمْ لَهُ عَلَى خِلَافِ ذَلِكَ رَدَدْته ثَمَّ, وَإِنْ كَانَ أَثَرُ اسْتِنْجَاءٍ عُفِيَ عَنْهُ إنْ لَمْ يَلْقَ رَطْبًا آخَرَ مِنْ مَاءٍ أَوْ غَيْرِهِ كَمَا بَحَثَهُ الْجَلَالُ الْبُلْقِينِيُّ فَيُعْفَى عَنْهُ لِعُسْرِ تَجَنُّبِهِ وَمَحِلُّ ذَلِكَ إذَا لَمْ يُجَاوِز الصَّفْحَةَ أَوْ الْحَشَفَةَ أَمَّا إذَا جَاوَزَ أَحَدَهُمَا فَلَا يُعْفَى عَنْ الْمُجَاوِزِ لِنُدْرَتِهِ قَالَ الزَّرْكَشِيُّ وَغَيْرُهُ وَلَوْ تَلَوَّثَتْ نَعْلُهُ بِطِينِ الشَّارِعِ الْمُتَيَقَّنِ نَجَاسَتُهُ ثُمَّ عَرَقَتْ وَسَالَ الْعَرَقُ مِنْهَا عُفِيَ عَنْهُ أَيْضًا ا هـ وَعَلَيْهِ فَيَنْبَغِي أَخْذًا مِنْ الْعِلَّةِ السَّابِقَةِ قَرِيبًا أَنَّهُ يَضُرُّ سَيَلَانه بِمَحِلٍّ يَنْدُر السَّيَلَانُ إلَيْهِ. وَاعْلَمْ أَنَّ مَحِلَّ الْعَفْوِ فِي الدَّمِ قَالَ الزَّرْكَشِيُّ وَمِثْلُهُ طِينُ الشَّارِعِ بِالنِّسْبَةِ لِلصَّلَاةِ فَلَوْ وَقَعَ الثَّوْبُ الَّذِي بِهِ نَحْوُ دَمٍ فِي

ج / 2 ص -18- مَاءٍ قَلِيل تَنَجَّسَ كَمَا قَالَهُ الْمُتَوَلِّي قَالَ: وَالْعَفْو جَارٍ وَلَوْ كَانَ الْبَدَنُ رَطْبًا وَقَالَ الشَّيْخُ أَبُو عَلِيٍّ لَا بُدَّ أَنْ يَكُونَ جَافًّا فَلَوْ لَبِسَ الثَّوْبَ وَبَدَنُهُ رَطْبٌ لَمْ يَجُزْ؛ لِأَنَّهُ لَا ضَرُورَةَ إلَى تَلَوُّثِ بَدَنِهِ وَبِهِ جَزَمَ الْمُحِبُّ الطَّبَرِيّ تَفَقُّهًا. وَمِنْ عِلَّتِهِ يُؤْخَذُ أَنَّهُ لَا أَثَرَ لِلرُّطُوبَةِ الْحَاصِلَةِ مِنْ نَحْوِ مَاءِ الْوُضُوءِ وَالْغُسْلِ وَحَلْقِ الرَّأْسِ وَغَيْرِ ذَلِكَ لِمَشَقَّةِ الِاحْتِرَازِ كَمَا لَوْ كَانَتْ بِالْعَرَقِ وَلَا نَظَرَ لِقَوْلِ ابْن الْعِمَادِ يُمْكِنُ تَنْشِيفُ الْبَدَنِ قَبْلَ لُبْسِ الثَّوْبِ وَلَا يُمْكِنُ دَفْعُ الْعَرَقِ؛ لِأَنَّ ذَلِكَ مِمَّا يَعْسُرُ وَاَللَّهُ سُبْحَانه وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ مَا الْحِكْمَةُ فِي كَرَاهَةِ إفْرَادِ صَوْمِ يَوْمِ الْجُمُعَةِ وَالسَّبْتِ وَالْأَحَدِ وَفِي قِيَامِ لَيْلَةِ الْجُمُعَةِ وَفِي تَحْرِيمِ صَوْمِ أَيَّامِ الْعِيدَيْنِ وَالتَّشْرِيقِ. فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ بِقَوْلِهِ يُكْرَه إفْرَادُ صَوْمِ يَوْمِ الْجُمُعَةِ لِلْحَدِيثِ الْمُتَّفَقِ عَلَى صِحَّتِهِ وَهُوَ قوله صلى الله عليه وسلم: "لَا يَصُمْ أَحَدُكُمْ يَوْمَ الْجُمُعَةِ إلَّا أَنْ يَصُومَ قَبْلَهُ أَوْ يَصُومَ بَعْدَهُ" وَفِي رِوَايَةٍ "يَوْمُ الْجُمُعَةِ يَوْمُ عِيدٍ فَلَا تَجْعَلُوا يَوْمَ عِيدِكُمْ يَوْمَ صِيَامِكُمْ إلَّا أَنْ تَصُومُوا قَبْلَهُ أَوْ بَعْدَهُ" وَهَذِهِ, وَإِنْ كَانَ فِي سَنَدِهَا مَجْهُولٌ لَكِنْ لَهَا شَاهِدٌ فِي الصَّحِيحَيْنِ وَاسْتُفِيدَ مِنْ الْحَدِيثِ الْأَوَّلِ وَالثَّانِي كَرَاهَةُ صَوْمِهِ لِكُلِّ أَحَدٍ سَوَاء أَكَانَ صَوْمُهُ يُضْعِفُهُ عَنْ صَلَاةِ الْجُمُعَةِ أَمْ لَا وَهُوَ الْأَصَحّ وَقِيلَ إنَّمَا يُكْرَه لِمَنْ أَضْعَفَهُ وَانْتَصَرَ لَهُ الْأَذْرَعِيُّ وَغَيْرُهُ وَنَقَلُوهُ عَنْ النَّصِّ وَقِيلَ لَا يُكْرَه وَقِيلَ يَحْرُمُ وَمِمَّا يَدُلُّ لِلْأَصَحِّ الْأَحَادِيثُ الْكَثِيرَةُ الصَّحِيحَةُ الْمُطْلَقَةُ كَحَدِيثِ الصَّحِيحَيْنِ مِنْ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَى جُوَيْرِيَةَ بِنْتِ الْحَارِثِ يَوْمَ الْجُمُعَةِ وَهِيَ صَائِمَةٌ فَقَالَ: "صُمْتِ أَمْسِ" فَقَالَتْ لَا قَالَ: "تُرِيدِينَ أَنْ تَصُومِي غَدًا قَالَتْ لَا" قَالَ "فَأَفْطِرِي". وَالْقَوْلُ بِأَنَّهُ يُحْتَمَلُ أَنَّهُ عَلِمَ مِنْ حَالِهَا الضَّعْفَ فَنَهَاهَا عَنْ الْإِفْرَادِ. فِيهِ نَظَرٌ؛ لِأَنَّ هَذِهِ وَاقِعَةُ حَالٍ قَوْلِيَّة يَعُمّهَا الِاحْتِمَالُ فَيُفِيدُ أَنَّهُ لَا فَرْقَ بَيْنَ مَنْ يُضْعِفُهُ الصَّوْمُ وَغَيْرُهُ عَلَى أَنَّ الْمَرْأَةَ لَا جُمُعَةَ عَلَيْهَا فَلَيْسَ الْإِضْعَافُ فِي حَقِّهَا مَقْصُودًا أَصْلًا فَدَلَّ ذَلِكَ عَلَى أَنَّهُ لَا نَظَرَ إلَيْهِ فِي الْكَرَاهَةِ وَاسْتُفِيدَ مِنْ الْحَدِيثِ الثَّانِي أَعْنِي قَوْلَهُ "فَلَا تَجْعَلُوا يَوْمَ عِيدِكُمْ يَوْمَ صِيَامِكُمْ" أَنَّ عِلَّةَ الْكَرَاهَةِ أَنَّهُ يَوْمُ عِيدٍ وَطَعَامٍ فَأَشْبَهَ صَوْمَ الْعِيدَيْنِ فِي مُطْلَقِ النَّهْيِ, وَإِنْ افْتَرَقَا فِي أَنَّ النَّهْيَ فِيهِمَا لِلتَّحْرِيمِ وَهُنَا لِلتَّنْزِيهِ؛ لِأَنَّ هَذَا لَيْسَ عِيدًا حَقِيقَةً وَكَوْنُ الْعِلَّةِ ذَلِكَ هُوَ مَا ذَكَره الْحَلِيمِيّ وَأَشَارَ إلَيْهِ الْقَاضِي حُسَيْنٌ وَقِيلَ الْعِلَّةُ أَنْ لَا يُبَالَغَ فِي تَعْظِيمِهِ كَالْيَهُودِ فِي السَّبْتِ وَقِيلَ لِئَلَّا يُعْتَقَدَ وُجُوبُهُ وَقَالَ النَّوَوِيُّ الصَّحِيحُ أَنَّ عِلَّةَ الْكَرَاهَةِ أَنَّهُ يَضْعُفُ عَنْ الْقِيَامِ بِالْوَظَائِفِ الدِّينِيَّةِ الْمَشْرُوعَةِ فِيهِ أَيْ مِنْ صَلَاةِ الْجُمُعَةِ وَسَوَابِقهَا وَلَوَاحِقهَا وَمِنْ الِاجْتِهَادِ فِي الدُّعَاءِ يَوْمَهُ لِيُصَادِفَ سَاعَةَ الْإِجَابَةِ فِيهِ. وَمُرَادُهُ أَنَّ الصَّوْمَ مَظِنَّةٌ لِلْإِضْعَافِ عَنْ ذَلِكَ فَلَا يُنَافِي مَا مَرَّ أَنَّهُ لَا فَرْقَ فِي الْكَرَاهَةِ بَيْنَ مَنْ يُضْعِفَهُ وَغَيْرِهِ نَظِيرَ صَوْمِ عَرَفَة لِلْحَاجِّ وَمَحِلُّ الْكَرَاهَةِ حَيْثُ لَمْ يَصُمْ قَبْلَهُ يَوْمًا أَوْ بَعْدَهُ يَوْمًا لِلْحَدِيثِ السَّابِقِ وَلِأَنَّهُ تَبَيَّنَ أَنَّهُ لَمْ يَقْصِد إضْعَافَ نَفْسِهِ فِي يَوْمِ الْجُمُعَةِ عَنْ مَقَاصِدِ الْجُمُعَةِ وَإِنَّمَا قَصَدَ الصَّوْمَ لَا غَيْرَ وَمَحِلُّهَا أَيْضًا فِي غَيْرِ الْفَرْضِ فَصَوْمُهُ عَنْ الْفَرْض لَا كَرَاهَةَ فِيهِ كَمَا قَالَهُ الْإِسْنَوِيُّ وَغَيْرُهُ وَمَحِلُّهَا أَيْضًا حَيْثُ لَمْ يُوَافِق عَادَةً لَهُ فَمَنْ عَادَتُهُ صَوْمُ

ج / 2 ص -19- يَوْمٍ وَفِطْرُ يَوْمٍ إذَا جَاءَ يَوْمُ الْجُمُعَةِ قَبْلَهُ فِطْرٌ وَبَعْدَهُ فِطْرٌ لَا كَرَاهَةَ فِي صَوْمِهِ يَوْمَ الْجُمُعَةِ حِينَئِذٍ خِلَافًا لِابْنِ عَبْدِ السَّلَام لِخَبَرِ مُسْلِمٍ "وَلَا تَخُصُّوا يَوْمَ الْجُمُعَةِ بِصِيَامٍ إلَّا أَنْ يَكُونَ فِي صَوْمٍ يَصُومهُ أَحَدُكُمْ" وَقِيَاسًا عَلَى مَا قَالُوهُ فِي صِيَامِ يَوْمِ الشَّكِّ بَلْ؛ لِأَنَّ الْكَرَاهَةَ ثَمَّ لِلتَّحْرِيمِ وَهُنَا لِلتَّنْزِيهِ فَإِذَا مَنَعَ ذَلِكَ الِاعْتِيَادُ الْحُرْمَةَ فَلَأَنْ يَمْنَعَ الْكَرَاهَةَ أَوْلَى. وَنَازَعَ الْأَذْرَعِيُّ وَغَيْرُهُ فِي انْعِقَادِ صَوْمِهِ حَيْثُ كُرِهَ بِأَنَّ قِيَاسَ الصَّلَاةِ فِي الْأَوْقَاتِ الْمَكْرُوهَةِ يَقْتَضِي عَدَمَ الِانْعِقَادِ هُنَا كَمَا هُنَاكَ وَيُرَدُّ بِأَنَّ الْكَرَاهَةَ ثَمَّ ذَاتِيَّةٌ وَهِيَ يَسْتَحِيلُ مَعَهَا الِانْعِقَادُ وَإِنَّ قُلْنَا أَنَّ الْكَرَاهَةَ لِلتَّنْزِيهِ كَمَا بَيَّنْته فِي شَرْحِ الْعُبَابِ, وَأَمَّا هُنَا فَلَيْسَتْ كَذَلِكَ بَلْ لِأَمْرٍ خَارِجٍ عَنْ ذَاتِ الصَّوْمِ وَهُوَ مَا مَرَّ عَلَى الْخِلَافِ فِيهِ فَانْعَقَدَ صَوْمه بَلْ وَيَنْعَقِدُ نَذْرُ صَوْمِهِ كَمَا صَرَّحُوا بِهِ فِي بَابِ النَّذْرِ فَالتَّوَقُّفِ فِيهِ غَفْلَةٌ عَنْ كَلَامِهِمْ ثَمَّ, وَفِي الْأُمِّ وَمَنْ نَذَرَ أَنْ يَصُومَ يَوْمَ الْجُمُعَةِ فَوَافَقَ يَوْمَ فِطْرٍ أَفْطَرَ وَقَضَى قَالَ الْأَذْرَعِيُّ وَهُوَ مُشْكِلٌ عَلَى إطْلَاقِ الْجُمْهُورِ كَرَاهَةُ إفْرَادِهِ بِالصَّوْمِ إذْ لَوْ كَرِهَهُ لَمَا حَكَمَ بِانْعِقَادِ نَذْرِهِ فِيمَا يَظْهَر ا هـ وَيُرَدُّ بِأَنَّ الْكَرَاهَةَ الْمُنَافِيَةَ لِلِانْعِقَادِ هِيَ الْكَرَاهَةُ الذَّاتِيَّةَ, وَأَمَّا الْكَرَاهَةُ الْعَرْضِيَّةُ فِيمَا هُوَ مَطْلُوبٌ لِذَاتِهِ فَلَا تُنَافِي انْعِقَادَ النَّذْرِ. قَالَ النَّوَوِيّ فِي تَعْلِيقِهِ عَلَى التَّنْبِيهِ وَلَوْ أَرَادَ اعْتِكَافَ يَوْمِ الْجُمُعَةِ وَحْدَهُ وَلَمْ يَصُمْ قَبْلَهُ وَلَا عَزَمَ عَلَى الصَّوْمِ بَعْدَهُ فَيُحْتَمَلُ أَنْ يُقَال يُكْرَه لَهُ صَوْمُهُ لِلْإِفْرَادِ وَيُحْتَمَلُ أَنْ يُقَال يُسْتَحَبُّ لِأَجْلِ الِاعْتِكَافِ وَلِيَصِحَّ اعْتِكَافُهُ بِالْإِجْمَاعِ فَإِنَّ أَبَا حَنِيفَةَ رَحِمَهُ اللَّهُ شَرَطَ فِيهِ الصَّوْمَ ا هـ قَالَ الْأَذْرَعِيُّ وَقَدْ يُقَالُ يُكْرَه تَخْصِيصُهُ بِالِاعْتِكَافِ كَالصَّوْمِ وَقِيَامِ لَيْلَتِهِ ا هـ وَفِيهِ نَظَرٌ وَالْوَجْهُ عَدَمُ كَرَاهَةِ اعْتِكَافه؛ لِأَنَّهُ لَا إضْعَافَ فِيهِ أَلْبَتَّةَ بِخِلَافِ صَوْمِهِ وَقِيَامِ لَيْلَتِهِ وَاَلَّذِي يَتَّجِهُ تَرْجِيحُهُ مِنْ احْتِمَالَيْ النَّوَوِيِّ أَوَّلُهُمَا وَمَا عَلَّلَ بِهِ الِاحْتِمَالَ الثَّانِيَ لَا يَقْتَضِي مَنْعَ الْكَرَاهَةِ كَمَا هُوَ ظَاهِرٌ. وَيُكْرَهُ أَيْضًا إفْرَادُ يَوْمِ السَّبْتِ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا تَصُومُوا يَوْمَ السَّبْتِ إلَّا فِيمَا اُفْتُرِضَ عَلَيْكُمْ" رَوَاهُ أَصْحَابُ السُّنَنِ الْأَرْبَعَةِ وَأَحْمَدُ وَصَحَّحَهُ ابْنُ حِبَّانَ وَحَسَّنَهُ التِّرْمِذِيُّ قَالَ أَعْنِي التِّرْمِذِيَّ. وَمَعْنَى النَّهْيِ أَنْ يَخْتَصَّهُ الرَّجُلُ بِالصِّيَامِ؛ لِأَنَّ الْيَهُودَ يُعَظِّمُونَهُ, وَأَمَّا قَوْلُ أَبِي دَاوُد إنَّ الْحَدِيثَ مَنْسُوخٌ وَمَالِكٍ رَضِيَ اللَّهُ عَنْهُ إنَّهُ كِذْبٌ فَمَرْدُودٌ وَمِنْ ثَمَّ قَالَ النَّوَوِيُّ لَيْسَ كَمَا قَالَا وَقَدْ صَحَّحَهُ الْأَئِمَّةُ قَالَ الْحَاكِمُ هُوَ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَالصَّوَابُ عَلَى الْجُمْلَةِ كَرَاهَةُ إفْرَادِهِ إذَا لَمْ يُوَافِق عَادَةً لَهُ ا هـ وَاعْتَرَضَهُ الْأَذْرَعِيُّ وَغَيْرُهُ بِمَا فِيهِ نَظَرٌ بَلْ مَا صَوَّبَهُ ظَاهِرٌ, وَإِنْ جَلَّتْ مَرْتَبَةُ مَالِكٍ فَضْلًا عَنْ أَبِي دَاوُد وَلَا يُنَافِي ذَلِكَ الْحَدِيثُ الصَّحِيحُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ أَكْثَرُ مَا يَصُومُ مِنْ الْأَيَّامِ يَوْمَ السَّبْتِ وَالْأَحَدِ وَكَانَ يَقُولُ "إنَّهُمَا يَوْمَا عِيدٍ لِلْمُشْرِكِينَ فَأُحِبُّ أَنْ أُخَالِفَهُمْ"؛ لِأَنَّ صَوْمَهُمَا لَا إفْرَادَ فِيهِ فَلَا مُشَابَهَةَ فِيهِ لِفِعْلِ الْكُفَّارِ إذْ تَعْظِيمهمَا مَعًا لَمْ يَقُلْ بِهِ أَحَدٌ مِنْهُمْ فَانْدَفَعَ اسْتِدْلَالُ الْأَذْرَعِيِّ بِذَلِكَ عَلَى أَنَّهُ لَا يُكْرَه إفْرَادُ أَحَدِهِمَا بِالصَّوْمِ قَالَ الْحَلِيمِيُّ فِي مِنْهَاجِهِ وَكَانَ الْمَعْنَى فِي كَرَاهَةِ يَوْمِ السَّبْتِ أَنَّ الصَّوْمَ إمْسَاكٌ وَتَخْصِيصَهُ بِالْإِمْسَاكِ عَنْ الْأَشْغَالِ مَنْ عَوَائِد الْيَهُودِ. وَتَبِعَهُ تِلْمِيذُهُ الْإِمَامُ الْبَيْهَقِيّ فَقَالَ كَانَ هَذَا النَّهْيُ إنْ صَحَّ أَيْ وَقَدْ صَحَّ كَمَا مَرَّ إنَّمَا هُوَ لِإِفْرَادِهِ بِالصَّوْمِ تَعْظِيمًا لَهُ فَيَكُونُ

ج / 2 ص -20- فِيهِ تَشْبِيهٌ بِالْيَهُودِ وَقَضِيَّةُ هَذَا الْمَعْنَى كَمَا قَالَهُ غَيْرُ وَاحِدٍ كَرَاهَةُ إفْرَادِ الْأَحَدِ أَيْضًا لِأَنَّ النَّصَارَى تُعَظِّمُهُ فَفِي إفْرَادِهِ تَشَبُّهٌ بِهِمْ وَبِهِ صَرَّحَ ابْنُ يُونُسَ فِي شَرْحِ التَّنْبِيهِ وَصَاحِبُ الشَّامِلِ الصَّغِيرِ وَجَزَمَ بِهِ الْبُلْقِينِيُّ وَغَيْرُهُ وَمَرَّ أَنَّهُمَا لَا يُكْرَهُ صَوْمُهُمَا مَعًا لِأَنَّ الْمَجْمُوعَ لَمْ يُعَظِّمهُ أَحَدٌ مِنْ بَقِيَّةِ الْمِلَلِ وَحَمَلَ عَلَيْهِ النَّوَوِيُّ وَغَيْرُهُ خَبَرَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ أَكْثَرَ مَا يَصُومُ مِنْ الْأَيَّامِ يَوْمَ السَّبْتِ وَالْأَحَدِ وَكَانَ يَقُولُ إنَّهُمَا يَوْمَا عِيدٍ لِلْمُشْرِكِينَ وَأُحِبُّ أَنْ أُخَالِفهُمْ وَكَذَلِكَ خَبَر التِّرْمِذِيِّ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَلَّ مَا كَانَ يُفْطِرُ يَوْمَ الْجُمُعَةِ مَحْمُولٌ كَمَا قَالَهُ ابْنُ عَبْدِ الْبَرِّ وَغَيْرُهُ عَلَى أَنَّهُ كَانَ يَصِلَهُ بِيَوْمِ الْخَمِيسِ. وَذَكَر الرُّويَانِيُّ فِي الْبَحْرِ أَنَّهُ لَا يُكْرَهُ إفْرَادُ عِيدٍ مِنْ أَعْيَادِ أَهْلِ الْمِلَلِ بِالصَّوْمِ كَفَصْحِ النَّصَارَى وَفَطِيرِ الْيَهُودِ وَيَوْمِ النَّيْرُوزِ وَالْمِهْرَجَان ا هـ وَفِيهِ نَظَرٌ بَلْ قِيَاسٌ مَا مَرَّ فِي صَوْمِ السَّبْت وَالْأَحَد الْكَرَاهَة؛ لِأَنَّ فِي صَوْمِهَا تَعْظِيمًا لَهَا وَيُؤَيِّدهُ قَوْلُ ابْنِ الْعَرَبِيِّ الْمَالِكِيِّ فِي شَرْحِ التِّرْمِذِيِّ وَإِنَّمَا كُرِهَ إفْرَادُ الْجُمُعَةِ بِالصَّوْمِ؛ لِأَنَّهُ عِيدُنَا أَهْلُ الْإِسْلَامِ وَأَهْلُ الْكِتَابِ يَصُومُونَ فِي عِيدِهِمْ فَكُرِهَ التَّشَبُّهُ بِهِمْ وَقَالَ الْأَذْرَعِيُّ إنْ صَحَّ مَا ذَكَره عَنْهُمْ أَيْ مِنْ أَنَّهُمْ يَصُومُونَ يَوْمَ عِيدِهِمْ فَالْوَجْهُ كَرَاهَةُ إفْرَادِ أَيَّامِ أَعْيَادِهِمْ بِالصَّوْمِ عَكْسُ مَا قَالَهُ صَاحِبُ الْبَحْرِ لِمَا فِيهِ مَنْ مُوَافَقَتِهِمْ ا هـ وَفِيهِ نَظَرٌ بَلْ الْأَوْجُه كَرَاهَةُ صَوْمِهَا, وَإِنْ كَانُوا لَا يَصُومُونَهَا أَلَا تَرَى إلَى كَرَاهَةِ إفْرَادِ السَّبْتِ مَعَ أَنَّهُمْ لَا يَصُومُونَهُ وَكَذَا الْأَحَدِ لِمَا مَرَّ عَنْ الْحَلِيمِيِّ أَنَّ الصَّوْمَ إمْسَاكٌ وَتَخْصِيصَهُ بِالْإِمْسَاكِ عَنْ الْأَشْغَالِ مِنْ عَوَائِدِ الْيَهُودِ وَكَذَا فِي بَقِيَّةِ أَعْيَادِهِمْ فَقَالَ بِالْكَرَاهَةِ؛ لِأَنَّ الصَّوْمَ إمْسَاكٌ وَتَخْصِيصُ هَذِهِ الْأَيَّامِ بِالْإِمْسَاكِ عَنْ الْأَشْغَالِ مَنْ عَوَائِدِ الْكَفَرَةِ فَكُرِهَ التَّشَبُّه بِهِمْ فِي ذَلِكَ سَوَاءً كَانُوا يَصُومُونَهَا أَمْ لَا. وَيُكْرَهُ إدَامَةُ قِيَامِ كُلِّ اللَّيْلِ كَمَا صُرِّحَ بِهِ فِي الرَّوْضَةِ وَغَيْرِهَا تَبَعًا لِلْمُهَذَّبِ لِنَهْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا عَنْ ذَلِكَ؛ لِأَنَّهُ يَضُرُّ بِالْعَيْنِ وَسَائِرِ الْبَدَنِ كَمَا فِي الْحَدِيثِ وَفَرَّقَ فِي شَرْحِ الْمُهَذَّبِ بَيْنَهُ وَبَيْنَ عَدَمِ كَرَاهَةِ صِيَامِ الدَّهْرِ بِأَنَّ ذَاكَ مُضِرٌّ دُون هَذَا وَبِأَنَّ مَنْ صَامَ الدَّهْرَ يُمْكِنهُ أَنْ يَسْتَوْفِيَ بِاللَّيْلِ مَا فَاتَهُ مِنْ أَكْلِ النَّهَارِ وَمُصَلِّي اللَّيْلِ لَا يُمْكِنهُ نَوْمُ النَّهَارِ لِمَا فِيهِ مِنْ تَفْوِيتِ مَصَالِحِ دِينِهِ وَدُنْيَاهُ ا هـ وَنَازَعَهُ الْأَذْرَعِيُّ فِي هَذَا الْفَرْقِ بِمَا فِيهِ نَظَرٌ وَدَعْوَاهُ أَنَّهُ يَنْبَغِي اسْتِوَاؤُهُمَا يَرُدّهُمَا تَصْرِيحُ الْحَدِيثِ بِأَنَّ قِيَامَ كُلِّ اللَّيْلِ مُضِرٌّ وَلَمْ يُصَرِّح بِنَظِيرِهِ فِي صَوْمِ الدَّهْرِ وَحِكْمَتُهُ مَا مَرَّ وَأَنَّ مَنْ قَامَ كُلَّ اللَّيْلِ لَا يَحْتَاجُ لِنَوْمِ غَالِبِ النَّهَارِ بَلْ يَكْفِيه سَاعَةٌ مِنْهُ يَرُدّهَا أَنَّ الْحِسَّ بِخِلَافِهَا وَأَنَّ مَنْ قَامَهُ كُلَّهُ كَمَنْ هَجَعَ مِنْهُ هَجْعَةً فَلَا يُكْرَهُ لِلْأَوَّلِ قِيَامُهُ كَالثَّانِي يَرُدّهَا الْحِسّ أَيْضًا إذْ نَوْمُ بَعْضِهِ, وَإِنْ قَلَّ يُزِيلُ ضَرَرَهُ بِخِلَافِ سَهَرِ كُلِّهِ وَالْكَلَامُ فِي الْقَوِيِّ الْقَادِرِ الْفَارِغِ عَنْ الشَّوَاغِلِ الْمُتَلَذِّذ بِمُنَاجَاةِ الْحَبِيبِ الْمُنْعِمِ بِهَا ثُمَّ اُسْتُحْسِنَ قَوْلُ صَاحِبِ الِانْتِصَارِ يُكْرَه قِيَامُ اللَّيْلِ كُلِّهِ لِمَنْ يُضْعِفُهُ ذَلِكَ عَنْ الْفَرَائِضِ, وَقَوْلُ الْمُحِبِّ الطَّبَرِيِّ قِيَامُ كُلِّهِ فِعْلُ جَمَاعَةٍ مِنْ السَّلَفِ وَالْحَدِيثُ مَحْمُولٌ عَلَى الرِّفْقِ بِالْأُمَّةِ وَإِنَّمَا يُقَال ذَلِكَ فِيمَنْ يَجِد بِهِ مَشَقَّةً يَخْشَى مِنْهَا مَحْذُورًا وَإِلَّا فَيُسْتَحَبُّ لَهُ لَا سِيَّمَا بِمُنَاجَاةِ رَبِّهِ وَمَنْ يَشُقُّ عَلَيْهِ وَلَمْ يَخَفْ ضَرَرًا لَمْ يُكْرَه لَهُ وَرِفْقه بِنَفْسِهِ أَوْلَى ا هـ. وَالْمُعْتَمَدُ إطْلَاقُ الْكَرَاهَةِ؛ لِأَنَّ ذَلِكَ مِنْ شَأْنِهِ

ج / 2 ص -21- أَنَّهُ يَضُرُّ فَلَا فَرْقَ بَيْن مَنْ يَجِد مِنْهُ ضَرَرًا أَوْ لَا؛ لِأَنَّ مَنْ لَمْ يَجِد مِنْهُ لَا بُدَّ أَنْ يَجِدَهُ وَلَوْ بَعْد مُدَّةٍ فَكَانَ الْمُعْتَمَدُ مَا أَطْلَقَهُ النَّوَوِيُّ وَصَاحِبُ الْمُهَذَّبِ وَقَالَ السَّيِّدُ السَّمْهُودِيُّ كَلَامُ شَرْحِ الْمُهَذَّبِ ظَاهِرُهُ التَّقْيِيدُ بِالْإِضْرَارِ وَجَمِيعُ مَا ذُكِرَ يَحْرُم لَهُ فَهُوَ الْمُعَوَّلُ عَلَيْهِ ا هـ. فَإِنْ أَرَادَ الْإِضْرَارَ بِالْفِعْلِ فَلَا نُسَلِّم أَنَّ كَلَامَ شَرْحِ الْمُهَذَّبِ ظَاهِرٌ فِي ذَلِكَ، وَإِنْ أَرَادَ مَظِنَّةَ الْإِضْرَارِ فَهُوَ مَا قُلْنَاهُ وَكَلَامُ شَرْحِ الْمُهَذَّبِ وَالرَّوْضَةِ وَالْمِنْهَاجِ دَالٌ عَلَيْهِ قَالَ فِي الْمُهِمَّاتِ وَهُوَ الْأَصَحُّ وَالتَّقْيِيدُ بِقِيَامِ اللَّيْلِ كُلِّهِ ظَاهِرُهُ انْتِفَاءُ الْكَرَاهَةِ لِتَرْكِ مَا بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ وَفِيهِ نَظَرٌ وَالتَّوَجُّهُ إسْقَاطُ التَّقْيِيدِ وَتَكُونُ الْكَرَاهَةُ مُتَعَلِّقَةٌ بِالْمِقْدَارِ الَّذِي يَضُرُّ سَوَاءً كَانَ هُوَ الْجَمِيعُ أَمْ لَا وَكَلَامُ شَرْحِ الْمُهَذَّبِ يَقْتَضِيه وَذَكَرَ الطَّبَرِيُّ قَرِيبًا مِنْهُ وَسَاقَ مَا مَرَّ عَنْهُ وَاعْتَرَضَ بِأَنَّ مَا بَيْنَ الْعِشَاءَيْنِ لَيْسَ مِنْ وَقْتِ النَّوْمِ الْمُعْتَادِ وَأَيْضًا فَعِلَّةُ الْكَرَاهَةِ مَا يَنْشَأُ مِنْ الضَّرَرِ بِتَرْكِ النَّوْمِ فَإِنْ لَمْ يَقُمْ بَيْنهمَا وَلَمْ يَنَمْ فَالْعِلَّةُ مَوْجُودَةٌ لِخُلُوِّ كُلَّ اللَّيْلِ عَنْ النَّوْمِ الَّذِي هُوَ مَظِنَّةُ الضَّرَرِ, وَإِنْ نَامَ فَقَدْ ارْتَكَبَ كَرَاهَةَ النَّوْمِ قَبْلَ الْعِشَاءِ وَهِيَ أَشَدُّ ا هـ. وَاحْتَرَزُوا بِقَوْلِهِمْ دَائِمًا عَنْ إحْيَاءِ بَعْضِ اللَّيَالِي فَإِنَّهُ لَا يُكْرَه؛ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُحْيِي لَيَالِي الْعَشْرِ الْأَخِيرِ مِنْ رَمَضَانَ وَيُسَنُّ إحْيَاءُ لَيْلَتَيْ الْعِيدِ بِاتِّفَاقِ أَصْحَابِنَا وَيُكْرَهُ أَيْضًا تَخْصِيصُ لَيْلَةِ الْجُمُعَةِ بِالْقِيَامِ أَيْ الصَّلَاة سَوَاءٌ لَيْلَةُ الرَّغَائِبِ وَغَيْرِهَا لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا تَخُصُّوا لَيْلَةَ الْجُمُعَةِ بِقِيَامٍ مِنْ بَيْنِ اللَّيَالِي" رَوَاهُ مُسْلِمٌ, وَأَمَّا مَا فِي الْإِحْيَاءِ مِنْ اسْتِحْبَابِ إحْيَائِهَا فَمَحْمُولٌ عَلَى مَا إذَا قَامَ اللَّيْلَةَ الَّتِي قَبْلَهَا أَوْ اللَّيْلَةَ الَّتِي بَعْدَهَا كَمَا قَالُوا فِي صَوْمِ يَوْمِهَا كَذَلِكَ وَمِنْهُ يُؤْخَذُ أَنَّ عِلَّةَ الْكَرَاهَةَ هُنَا أَنَّ قِيَامَهَا يُؤَدِّي إلَى الْإِضْعَافِ فِي يَوْمِهَا عَنْ الْوَظَائِفِ الدِّينِيَّةِ الْمَطْلُوبَةِ فِيهِ فَكَانَ كَصِيَامِ يَوْمِهَا وَمِنْ ثَمَّ لَا يُكْرَهُ قِيَامُ لَيْلَةٍ غَيْرَهَا عَلَى مَا اقْتَضَاهُ تَقْيِيدهمْ الْكَرَاهَةِ بِلَيْلَتِهَا وَبِذَلِكَ جَزَمَ بَعْضُ شُرَّاحِ الْمِنْهَاجِ وَلِلْأَذْرَعِيِّ احْتِمَالٌ بِالْكَرَاهَةِ؛ لِأَنَّهُ بِدْعَةٌ وَمَال إلَيْهِ الْغَزِّيُّ فَقَالَ وَالظَّاهِرُ أَنَّهُ إذَا نَهَى عَنْ هَذِهِ اللَّيْلَةِ فَغَيْرُهَا بِالْمَنْعِ أَوْلَى؛ لِأَنَّ التَّخْصِيصَ بِدْعَةٌ ا هـ. وَقَدْ عَلِمْت مِمَّا قَدَّمْته فِي سَبَبِ الْكَرَاهَةِ أَنَّ غَيْرَهَا لَيْسَ مُسَاوِيًا لَهَا فِي ذَلِكَ فَضْلًا عَنْ كَوْنِهِ أَوْلَى, وَأَمَّا كَوْنُ تَخْصِيصِ غَيْرِهَا بِالْقِيَامِ بِدْعَةٌ فَلَا شَكَّ فِيهِ لَكِنْ يَبْقَى النَّظَرُ فِي أَنَّ هَذِهِ بِدْعَةٌ مَكْرُوهَةٌ أَوْ مُبَاحَةٌ وَلَا دَلِيلَ عَلَى الْكَرَاهَةِ لِمَا عَلِمْت مِنْ مَنْعِ الْقِيَاسِ عَلَى لَيْلَةِ الْجُمُعَةِ وَيَحْرُمُ صَوْمُ الْعِيدَيْنِ وَأَيَّامِ التَّشْرِيقِ وَحِكْمَةُ ذَلِكَ مَا فِيهِ مِنْ الْإِعْرَاضِ عَنْ ضِيَافَةِ اللَّهِ تَعَالَى لِعِبَادِهِ وَاَللَّهُ أَعْلَمُ بِالصَّوَابِ ا هـ كَلَامُهُ.
وَسُئِلَ فَسَّحَ اللَّهُ فِي مُدَّتِهِ عَنْ فَقِيهٍ يُحَدِّثُ أَنَّ صَوْمَ يَوْمِ الِاثْنَيْنِ وَالْخَمِيسِ مُسْتَحَبٌّ وَأَنَّ صَوْمَ رَجَب مُسْتَحَبٌّ وَصَوْمَ بَاقِي الْأَشْهُرِ الْحُرُمِ أَيْضًا مُسْتَحَبٌّ وَأَنَّهُ الْمَشْهُورُ فِي الْكُتُبِ فَحَدَّثَ فَقِيهٌ آخَرُ أَنَّ صَوْمَ الِاثْنَيْنِ وَالْخَمِيسِ وَرَجَب غَيْرُ مُسْتَحَبٍّ وَنَهَى النَّاسَ عَنْ صَوْمِهِ فَمِنْ النَّاسِ مَنْ تَرَكَ الصَّوْمَ لِأَجْلِ نَهْيِهِ وَمِنْ النَّاسِ مَنْ يَصُومُ الِاثْنَيْنِ وَالْخَمِيس مِنْ رَجَب وَالنَّاهِي عَنْ الصَّوْمِ مُسْتَدِلٌّ بِمَا ذَكَره الْحَلِيمِيُّ فِي مِنْهَاجِهِ مِنْ الصَّوْمِ الْمَكْرُوهِ اعْتِيَادُ يَوْمٍ بِعَيْنِهِ كَالِاثْنَيْنِ وَالْخَمِيسِ وَذَكَر عَنْ ابْنِ عَبَّاسٍ أَنَّهُ سئل: عَنْ صَوْمِهَا فَقَالَ أَكْرَه أَنْ نُوَقِّت عَلَيْك

ج / 2 ص -22- يَوْمًا تَصُومهُ وَعَنْ عِمْرَانَ بْنِ الْحُصَيْنِ لَا تَجْعَل عَلَيْك يَوْمًا حَتْمًا وَعَنْ أَنَسٍ إيَّاكَ أَنْ تَكُونَ اثْنَيْنِيًّا أَوْ خَمِيسِيًّا أَوْ رَجَبِيًّا قَالَ وَكَانَ مُجَاهِدٌ يَصُومُهُمَا ثُمَّ تَرَكَهُ وَوَجْهُ الْكَرَاهَةِ أَنَّ تَخْصِيصَ يَوْمٍ أَوْ شَهْرٍ بِالصَّوْمِ دَائِمًا تَشْبِيهٌ بِرَمَضَانَ وَلَا يَنْبَغِي أَنْ يُشَبَّهُ بِهِ مَا لَمْ يُشَبِّهُ اللَّهُ بِهِ ا هـ قَالَ الْأَذْرَعِيُّ فِي التَّوَسُّطِ وَمَا قَالَهُ الْحَلِيمِيُّ غَرِيبٌ ا هـ فَمَا الصَّحِيحُ عِنْدكُمْ بَيِّنُوهُ لَنَا وَاضِحًا وَابْسِطُوا لَنَا الْجَوَابَ عَنْ ذَلِكَ فَالْحَاجَةُ دَاعِيَةٌ إلَى ذَلِكَ. فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ بِأَنَّ الصَّوَابَ مَعَ الْقَائِلِ بِاسْتِحْبَابِ صَوْم يَوْمِ الِاثْنَيْنِ وَالْخَمِيسِ وَرَجَب وَبَاقِي الْأَشْهُرِ الْحُرُمِ وَمَنْ قَالَ إنَّ ذَلِكَ غَيْرُ مُسْتَحَبٍّ وَنَهَى النَّاسَ عَنْ صَوْمِهِ فَهُوَ مُخْطِئٌ بَلْ وَآثِمٌ؛ لِأَنَّ غَايَةَ أَمْرِهِ أَنَّهُ عَامِّيٌّ وَالْعَامِّيُّ لَا يَجُوزُ لَهُ تَقْلِيدُ الْأَقْوَالِ الضَّعِيفَةِ وَالْأَخْذُ بِقَضِيَّتِهَا وَقَدْ اتَّفَقَ أَئِمَّتُنَا عَلَى ضَعْفِ مَقَالَةِ الْحَلِيمِيِّ الْمَذْكُورَة فِي السُّؤَالِ بَلْ عَلَى غَرَابَتِهَا وَشُذُوذِهَا وَأَنَّهَا مُنَابِذَةٌ لِلسُّنَّةِ الصَّحِيحَةِ كَمَا يُعْلَمُ مِنْ بَسْطِ أَحْوَالِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صِيَامِهِ وَخُلَاصَته أَنَّ صِيَامَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي السَّنَةِ وَالشَّهْرِ عَلَى أَنْوَاعٍ وَلَمْ يَكُنْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصُومُ الدَّهْرَ وَلَا يَقُومُ اللَّيْلَ كُلَّهُ, وَإِنْ كَانَ لَهُ قُدْرَةٌ عَلَى ذَلِكَ لِئَلَّا يُقْتَدَى بِهِ فَيَشُقُّ عَلَى أُمَّتِهِ وَإِنَّمَا كَانَ يَسْلُكُ الْوَسَطَ وَيَصُومُ حَتَّى يُظَنَّ أَنَّهُ لَا يُفْطِرُ وَيُفْطِرُ حَتَّى يُظَنَّ أَنَّهُ لَا يَصُومُ وَيَقُومُ حَتَّى يُظَنَّ أَنَّهُ لَا يَنَامُ وَيَنَامُ حَتَّى يُظَنَّ أَنَّهُ لَا يَقُومُ. النَّوْعُ الْأَوَّلُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَصُومُ عَاشُورَاءَ وَهُوَ عَاشِرُ الْمُحَرَّمِ وَفِي قَوْلٍ ضَعِيفٍ أَنَّهُ تَاسِعُهُ وَكَانَ صِيَامُهُ لَهُ عَلَى أَرْبَعَةِ أَحْوَالٍ: أَوَّلُهَا أَنَّهُ كَانَ يَصُومهَا بِمَكَّةَ وَلَا يَأْمُرُ النَّاسَ بِصِيَامِهِ وَدَلِيلُهُ حَدِيثُ الشَّيْخَيْنِ وَغَيْرِهِمَا عَنْ عَائِشَةَ كَانَ يَوْمُ عَاشُورَاءَ تَصُومُهُ قُرَيْشٌ فِي الْجَاهِلِيَّةِ وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصُومُهُ فِي الْجَاهِلِيَّةِ أَيْ قَبْلَ نُزُولِ الْوَحْيِ مُوَافَقَةً لَهُمْ فَلَمَّا قَدِمَ الْمَدِينَةَ صَامَهُ وَأَمَرَ النَّاسَ بِصِيَامِهِ فَلَمَّا فُرِضَ رَمَضَانُ تَرَكَ عَاشُورَاءَ أَيْ وُجُوبَهُ عَلَى الْقَوْلِ بِأَنَّهُ كَانَ وَاجِبًا أَوْ تَأَكَّدَ طَلَبُهُ عَلَى الْقَوْلِ بِأَنَّهُ لَمْ يَزَلْ سُنَّةً وَيُؤَيِّدهُ أَنَّ ابْنَ عُمَرَ كَانَ لَا يَصُومهُ إلَّا أَنْ يُوَافِقَ صَوْمَهُ وَيُسْتَفَادُ مِنْ هَذَا الْحَدِيثِ تَعْيِين وَقْت الْأَمْرِ بِصَوْمِهِ وَهُوَ أَوَّلُ قُدُومِ الْمَدِينَةِ وَكَانَ فِي رَبِيعِ الْأَوَّلِ فَيَكُونُ الْأَمْرُ بِهِ فِي أَوَّلِ السَّنَةِ الثَّانِيَةِ مِنْ الْهِجْرَةِ وَفِيهَا فُرِضَ رَمَضَانُ فَلَمْ يَقَع الْأَمْرُ بِهِ إلَّا فِي سَنَةٍ وَاحِدَةٍ ثُمَّ بَعْدَ فَرْضِ رَمَضَان فُرِضَ صَوْمُهُ لَهُ أَيْ التَّطَوُّع فَعَلَى تَقْدِيرِ أَنَّهُ كَانَ وَاجِبًا يَكُونُ نُسِخَ بِذَلِكَ. ثَانِيهَا أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا قَدِمَ الْمَدِينَةَ وَرَأَى صَوْمَ أَهْلِ الْكِتَابِ وَتَعْظِيمِهِمْ لَهُ وَكَانَ يُحِبُّ مُوَافَقَتَهُمْ فِيمَا لَمْ يَنْهَ عَنْهُ صَامَهُ وَأَمَرَ النَّاسَ بِصِيَامِهِ وَأَكَّدَ الْأَمْرَ بِصِيَامِهِ وَالْحَثَّ عَلَيْهِ حَتَّى كَانُوا يُصَوِّمُونَهُ أَطْفَالَهُمْ وَصِيَامُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهُ بِالْمَدِينَةِ فَلَمْ يَكُنْ اعْتِمَادًا عَلَى مُجَرَّدِ أَخْبَارِ آحَادِهِمْ بَلْ كَانَ بِوَحْيٍ أَوْ تَوَاتُرٍ أَوْ اجْتِهَادٍ وَقِيلَ اسْتِئْلَافًا لَهُمْ لَا اقْتِدَاءً بِهِمْ فَإِنَّهُ كَانَ يَصُومُهُ قَبْلَ ذَلِكَ ثُمَّ لَمَّا زَالَ الِاسْتِئْلَافُ بِفَتْحِ مَكَّةَ أَحَبَّ مُخَالَفَتَهُمْ فَقَالَ "لَئِنْ بَقَيْتُ إلَى قَابِلٍ لَأَصُومَنَّ التَّاسِعَ فَلَمْ يَأْتِ الْعَامُ الْقَابِلُ حَتَّى تُوُفِّيَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ". ثَالِثُهَا أَنَّهُ لَمَّا فُرِضَ رَمَضَانُ تَرَكَ صِيَامَ عَاشُورَاء وَقَالَ "إنَّهُ يَوْمٌ مِنْ أَيَّامِ اللَّهِ فَمَنْ شَاءَ صَامَهُ وَمَنْ شَاءَ تَرَكَهُ" رَابِعُهَا أَنَّهُ عَزَمَ فِي آخِرِ عُمَرِهِ عَلَى ضَمِّ التَّاسِعِ إلَيْهِ مُخَالَفَةً لِأَهْلِ الْكِتَابِ فِي صِيَامِهِ كَمَا مَرَّ فَمَرَاتِبُ صَوْمِهِ ثَلَاثَةٌ أَدْنَاهَا صَوْمُهُ وَحْدَهُ ثُمَّ مَعَ التَّاسِعِ ثُمَّ مَعَهُ وَمَعَ الْحَادِيَ عَشَرَ فَهَذَا أَكْمَلُهَا وَصَحَّ أَنَّ

ج / 2 ص -23- صَوْمَ عَاشُورَاءَ يُكَفِّرُ سَنَةً وَصَوْمَ عَرَفَةَ يُكَفِّرُ سَنَتَيْنِ فَصَوْمُهُ أَفْضَلُ مِنْ صَوْمِ عَاشُورَاءَ؛ لِأَنَّهُ يَوْمُ الْحَجِّ الْأَكْبَرِ عِنْد جَمَاعَةٍ وَلِأَنَّهُ أَفْضَلُ عَشْرِ ذِي الْحِجَّةِ وَسَيَأْتِي أَنَّ الْعَمَلَ فِيهَا أَفْضَلُ مِنْهُ فِي سَائِرِ السَّنَةِ وَقِيلَ إنَّهُ مَنْسُوبٌ لِنَبِيِّنَا وَعَاشُورَاء مَنْسُوبٌ لِمُوسَى صَلَّى اللَّهُ عَلَيْهِمَا وَسَلَّمَ وَوَرَدَ مِنْ طُرُقٍ صَحَّحَ بَعْضَهَا بَعْضُ الْحُفَّاظِ خِلَافًا لِمَنْ زَعَمَ أَنَّهَا مَوْضُوعَةٌ "مَنْ وَسَّعَ عَلَى عِيَالِهِ يَوْمَ عَاشُورَاءَ وَسَّعَ اللَّهُ عَلَيْهِ السَّنَةَ كُلَّهَا". النَّوْعُ الثَّانِي أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَصُومُ شَعْبَانَ. رَوَى الشَّيْخَانِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَصُمْ شَهْرًا أَكْثَرَ مِنْ شَعْبَان فَإِنَّهُ كَانَ يَصُومُهُ كُلَّهُ وَفِي رِوَايَاتٍ كَانَ يَصُومهُ إلَّا قَلِيلًاوَبِهَا يُعْلَمُ أَنَّ الْمُرَادَ بِالْكُلِّ الْأَكْثَرُ أَوْ كَانَ مَرَّةً يَصُومهُ جَمِيعَهُ وَمَرَّةً يَصُومُ مُعْظَمَهُ لِئَلَّا يُتَوَهَّمَ وُجُوبُهُ وَحِكْمَةُ إكْثَارِ الصَّوْمِ فِيهِ مَعَ نَصِّهِ عَلَى أَنَّ أَفْضَلَ لصِّيَامِ مَا يَقَعُ فِي الْمُحَرَّم فَقَدْ رَوَى مُسْلِمٌ "أَفْضَلُ الصِّيَامِ بَعْدَ رَمَضَانَ صَوْمُ الْمُحَرَّمِأَنَّهُ يُحْتَمَلُ أَنَّهُ لَمْ يَعْلَم ذَلِكَ إلَّا آخِرَ عُمْرِهِ فَلَمْ يَتَمَكَّن مِنْ كَثْرَةِ الصَّوْمِ فِي الْمُحَرَّمِ أَوْ اتَّفَقَ لَهُ مِنْ الْأَعْذَارِ كَالسَّفَرِ مَا مَنَعَهُ مِنْ كَثْرَةِ الصَّوْمِ فِيهِ أَوْ كَانَ يَشْتَغِلُ عَنْ صَوْمِ الثَّلَاثَةِ الَّتِي مِنْ كُلِّ شَهْرٍ فَيَقْضِيهَا فِي شَعْبَانَ كَمَا وَرَدَ مِنْ طَرِيقٍ ضَعِيفٍ بَلْ فِيهَا ابْنُ أَبِي لَيْلَى وَقَدْ رُمِيَ بِوَضْعِ الْحَدِيث أَوْ لِيُعَظِّمَ رَمَضَان كَمَا فِي حَدِيثٍ ضَعِيفٍ أَيْضًا أَوْ لِأَنَّهُ يُغْفَلُ كَمَا فِي حَدِيثٍ صَحَّحَهُ ابْنُ خُزَيْمَةَ عَنْ أُسَامَةَ قُلْت يَا رَسُولَ اللَّهِ لَمْ أَرَك تَصُومُ شَهْرًا مِنْ الشُّهُورِ مَا تَصُومُ مِنْ شَعْبَانَ قَالَ: "ذَلِكَ شَهْرٌ تَغْفُلُ النَّاسُ عَنْهُ بَيْنَ رَجَبٍ وَرَمَضَانَ فَهُوَ شَهْرٌ تُرْفَعُ فِيهِ الْأَعْمَالُ إلَى رَبِّ الْعَالَمِينَ فَأُحِبُّ أَنْ يُرْفَعَ عَمَلِي وَأَنَا صَائِمٌ" فَأَشَارَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلَى أَنَّهُ لَمَّا اكْتَنَفَهُ شَهْرَانِ عَظِيمَانِ الشَّهْرُ الْحَرَامُ وَرَمَضَان اشْتَغَلَ النَّاسُ بِهِمَا فَغَفَلُوا عَنْهُ وَلِذَا ذَهَبَ كَثِيرُونَ إلَى أَنَّ صَوْمَ رَجَب أَفْضَلُ مِنْهُ. وَمِنْ فَوَائِدِ إحْيَاءِ الْوَقْتِ الْمَغْفُولِ عَنْهُ بِالطَّاعَةِ أَنَّهَا فِيهِ إخْفَاءٌ وَإِخْفَاؤُهَا سِيَّمَا بِالصَّوْمِ الَّذِي هُوَ سِرٌّ بَيْنَ الْعَبْدِ وَرَبِّهِ أَوْلَى وَأَنَّهَا فِيهِ أَشَقُّ لِتَأَسِّي النُّفُوسِ بِمَا تُشَاهِدُ مِنْ أَحْوَالِ أَمْثَالِهَا وَلِهَذَا سَهُلَتْ الطَّاعَاتُ عِنْد مَزِيدِ يَقَظَةِ النَّاسِ وَشَقَّتْ عِنْد بُعْدِ ذَلِكَ أَوْ؛ لِأَنَّهُ تُنْسَخُ فِيهِ الْآجَالُ كَمَا فِي حَدِيثٍ ضَعِيفٍ عَنْ عَائِشَةَ قُلْت يَا رَسُولَ اللَّهِ إنَّ أَكْثَرَ صِيَامِك فِي شَعْبَانَ قَالَ: "إنَّ هَذَا الشَّهْرَ يُكْتَبُ فِيهِ لِمَلَكِ الْمَوْتِ مَنْ يُقْبَضُ فَأَنَا أُحِبُّ أَنْ لَا يُنْسَخَ اسْمِي إلَّا وَأَنَا صَائِمٌ" وَلِأَنَّهُ يَتَمَرَّنُ بِصَوْمِهِ عَلَى صَوْمِ رَمَضَانَ فَلَا يَأْتِي إلَّا وَقَدْ اعْتَادَ الصَّوْمَ وَسَهُلَ عَلَيْهِ فَلَا يَأْتِي رَمَضَانُ إلَّا وَهُوَ فِي غَايَةٍ مِنْ النَّشَاطِ. وَأَمَّا شَهْرُ رَجَب فَقَدْ قَالَ بَعْضُ أَئِمَّتُنَا أَنَّهُ أَفْضَلُ مِنْ سَائِرِ الشُّهُورِ لَكِنَّهَا مَقَالَةٌ ضَعِيفَةٌ بَلْ لَمْ يَصِحَّ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَامَهُ بَلْ رَوَى ابْنُ مَاجَهْ عَنْ ابْنِ عَبَّاسٍ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ صِيَامِهِ لَكِنَّ الصَّحِيحَ وَقْفُهُ عَلَى ابْنِ عَبَّاسٍ وَحِينَئِذٍ فَلَا شَاهِدَ فِي ذَلِكَ لِكَرَاهَةِ صَوْمِ رَجَب خِلَافًا لِمَا وَرَدَ عَلَيْهِ بَلْ رَوَى أَبُو دَاوُد أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَدَبَ الصَّوْمَ فِي الْأَشْهُرِ الْحُرُمِ وَرَجَبُ أَحَدهَا وَرَوَى أَبُو دَاوُد وَغَيْرُهُ عَنْ عُرْوَةَ أَنَّهُ قَالَ لِعَبْدِ اللَّهِ بْنِ عُمَرَ هَلْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصُومُ فِي رَجَبٍ قَالَ نَعَمْ وَيُشَرِّفُهُ قَالَهَا ثَلَاثًاوَقَدْ قَالَ أَبُو قِلَابَةَ إنَّ فِي الْجَنَّةِ قَصْرًا لِصُوَّامِ رَجَبٍ قَالَ الْبَيْهَقِيُّ أَبُو قِلَابَةَ مِنْ كِبَار التَّابِعِينَ لَا يَقُولُهُ إلَّا عَنْ بَلَاغٍ فَثَبَتَ نَدْبُ صَوْمِهِ وَأَنَّهُ لَيْسَ مَكْرُوهًا وَأَنَّ الْقَوْلَ بِالْكَرَاهَةِ فَاسِدٌ بَلْ غَلَطٌ بَلْ قَدْ عَلِمْت فَضْلَ

ج / 2 ص -24- صَوْمِ شَعْبَانَ وَمَعَ ذَلِكَ صَوْمُ رَجَب أَفْضَلُ مِنْهُ إذْ الْمُعْتَمَدُ أَنَّ أَفْضَلَ الشُّهُورِ بَعْدَ رَمَضَان الْمُحَرَّم ثُمَّ بَقِيَّةُ الْحُرُمِ ثُمَّ شَعْبَان. النَّوْعُ الثَّالِثُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَصُومُ عَشَرَ ذِي الْحِجَّةِ التِّسْعُ الْأَوَّلُ مِنْهَا رَوَى أَبُو دَاوُد عَنْ بَعْضِ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يَصُومُهَا وَعَنْ عَائِشَةَ عَنْ مُسْلِمٍ مَا رَأَيْته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَائِمًا قَطُّ نَفْيٌ وَغَيْرُهُ إثْبَاتٌ فَقُدِّمَ عَلَيْهِ لِأَنَّهَا نَفَتْ رُؤْيَةَ نَفْسِهَا وَرَوَى الْبُخَارِيُّ "مَا مِنْ أَيَّامٍ الْعَمَلُ الصَّالِحُ فِيهَا أَفْضَلُ مِنْهُ فِي هَذِهِ يَعْنِي الْعَشْرَ الْأُولَى مِنْ ذِي الْحِجَّةِ وَفِي رِوَايَةٍ "مَا مِنْ عَمَلٍ أَزْكَى عِنْد اللَّهِ وَلَا أَعْظَمَ أَجْرًا مِنْ خَيْرٍ يَعْمَلُهُ فِي عَشْرِ الْأَضْحَى" قِيلَ وَمِنْهُ يُؤْخَذ أَنَّ هَذَا الْعَشْرُ أَفْضَلُ مِنْ الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ قَالَ بَعْضهمْ وَهُوَ كَذَلِكَ بِالنِّسْبَةِ لِأَيَّامِهِ لِأَنَّ فِيهَا يَوْمَ عَرَفَة الَّذِي لَمْ يُرَ الشَّيْطَانُ أَحْقَرَ وَلَا أَذَلَّ وَلَا أَغْيَظَ مِنْهُ فِيهِ يُكَفَّرُ سَنَتَيْنِ وَفِيهَا يَوْمُ النَّحْرِ وَهُوَ أَعْظَمُ الْأَيَّام حُرْمَةً عِنْد اللَّهِ سَمَّاهُ يَوْمَ الْحَجِّ الْأَكْبَرِ أَمَّا بِالنِّسْبَةِ لِلَّيَالِيِ فَلَيَالِي عَشْرِ رَمَضَانَ الْأَخِيرِ أَفْضَلُ؛ لِأَنَّ فِيهَا لَيْلَةُ الْقَدْرِ وَفَضْلُهَا مَعْلُومٌ مَشْهُورٌ وَدَلِيلُ هَذَا التَّفْصِيلِ تَعْبِيرُ الْخَبَرِ بِأَيَّامٍ دُون مَا مِنْ عَشْرٍ وَنَحْوِهِ. النَّوْعُ الرَّابِعُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَصُومُ فِي بَعْضِ أَيَّامِ الْأُسْبُوعِ وَالْأَيَّامَ الْبِيضَ وَالْحَاصِلُ أَنَّ صِيَامَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الشَّهْرِ عَلَى أَوْجُهٍ: أَحَدُهَا أَنَّهُ كَانَ يَصُومُ أَوَّلَ اثْنَيْنِ ثُمَّ الْخَمِيس ثُمَّ الْخَمِيس الَّذِي بَيْنه رَوَاهُ الْعَسَّالُ. ثَانِيهَا أَنَّهُ كَانَ يَصُومُ مِنْ الشَّهْرِ السَّبْتَ وَالْأَحَدَ وَالِاثْنَيْنِ وَمِنْ الشَّهْرِ الْآخَرِ الثُّلَاثَاءَ وَالْأَرْبِعَاءَ وَالْخَمِيسَ رَوَاهُ التِّرْمِذِيُّ وَفِيهِ "أُنْزِلَ عَلَيَّ" رِوَايَةُ مُسْلِمٍ وَقَالَ "تُعْرَضُ الْأَعْمَالُ عَلَى اللَّهِ يَوْمَ الِاثْنَيْنِ وَالْخَمِيسِ فَأُحِبُّ أَنْ يُعْرَضَ عَمَلِي وَأَنَا صَائِمٌ" وَرَوَى النَّسَائِيّ عَنْ أُسَامَةَ قُلْت يَا رَسُولَ اللَّهِ إنَّك تَصُومُ حَتَّى لَا تَكَادَ تُفْطِرُ وَتُفْطِرُ حَتَّى لَا تَكَادَ تَصُومُ إلَّا يَوْمَيْنِ إنْ دَخَلَا فِي صِيَامِك وَإِلَّا صُمْتَهُمَا قَالَ أَيُّ يَوْمَيْنِ قُلْت يَوْمُ الِاثْنَيْنِ وَالْخَمِيسِ قَالَ: "ذَلِكَ يَوْمَانِ تُعْرَضُ فِيهِمَا الْأَعْمَالُ عَلَى رَبِّ الْعَالَمِينَ فَأُحِبُّ أَنْ يُعْرَضَ عَمَلِي وَأَنَا صَائِمٌ". وَهَذَا عَرْضٌ خَاصٌّ فِي هَذَيْنِ الْيَوْمَيْنِ, وَأَمَّا الْعَرْضُ الدَّائِمُ فَهُوَ كُلُّ يَوْمٍ بُكْرَةً وَعَشِيًّا وَلَا يُعَارِضُ مَا مَرَّ مِنْ صَوْمِ يَوْمِ السَّبْتِ وَالْأَحَدِ صِحَّةَ النَّهْيِ عَنْ صَوْمِ السَّبْتِ؛ لِأَنَّهُ مَحْمُولٌ عَلَى إفْرَادِهِ. ثَالِثُهَا أَيَّامُ الْبِيضِ ثَالِثُ عَشَرَ وَرَابِعُ عَشَرَ وَخَامِسُ عَشَرَ رَوَى النَّسَائِيّ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُفْطِرُ أَيَّامَ الْبِيضِ فِي حَضَرٍ وَلَا سَفَرٍوَفِي حَدِيثِ مُسْلِم عَنْ عَائِشَةَ أَنَّهُ لَمْ يَكُنْ يُبَالِي مِنْ أَيِّ أَيَّامِ الشَّهْرِ كَانَ يَصُومُ الثَّلَاثَةَوَلَعَلَّهُ تَرَكَ تَعْيِينهَا فِي بَعْضِ الْأَوْقَاتِ لِئَلَّا يُظَنُّ وُجُوبُهُ. رَابِعُهَا ثَلَاثَةٌ كَمَا مَرَّ عِنْد مُسْلِم. خَامِسُهَا ثَلَاثَةٌ أَوَّل كُلِّ شَهْرٍ رَوَى أَصْحَابُ السُّنَنِ وَصَحَّحَهُ ابْنُ خُزَيْمَةَ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصُومُ ثَلَاثَةَ أَيَّامٍ غُرَّةَ كُلِّ شَهْرٍوَيُسَنُّ أَيْضًا صَوْمُ السَّابِعِ وَالْعِشْرِينَ وَتَالِيَيْهِ وَتُسَمَّى الْأَيَّامَ السُّودَ وَاَللَّهُ سُبْحَانه وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ مَسْأَلَةٍ وَقَعَ عَنْهَا جَوَابَانِ مُخْتَلِفَانِ صُورَتهَا إذَا أَخْبَرَ الثِّقَةُ بِرُؤْيَةِ هِلَالِ رَمَضَانَ فَهَلْ يَجِبُ الصَّوْمُ عَلَى مَنْ أَخْبَرَهُ حَيْثُ اعْتَقَدَ صِدْقَهُ, وَإِنْ لَمْ يَذْكُرهُ عِنْد قَاضٍ أَمْ لَا يَجِب الصَّوْمُ عَلَى الْمُخْبِرِ إلَّا إذَا ذَكَره عِنْد قَاضٍ أَجَابَ الْأَوَّلُ فَقَالَ يَجِبُ الصَّوْمُ عَلَى مَنْ أَخْبَرَهُ الثِّقَةُ, وَإِنْ لَمْ يَذْكُرهُ عِنْد قَاضٍ حَيْثُ اعْتَقَدَ صِدْقَهُ كَمَا ذَكَره ابْنُ عَبْدَانَ

ج / 2 ص -25- وَالْغَزَالِيُّ وَالْبَغَوِيُّ وَالْخُوَارِزْمِيُّ وَابْنُ دَقِيقِ الْعِيدِ وَغَيْرُهُمْ وَأَجَابَ الثَّانِي فَقَالَ لَا يَجِبُ الصَّوْمُ عَلَى مَنْ أَخْبَرَهُ الثِّقَةُ إذَا لَمْ يَذْكُرهُ عِنْد قَاضٍ, وَإِنْ اعْتَقَدَ صِدْقَهُ لِأُمُورٍ أَحَدُهَا أَنَّ الشَّافِعِيَّ نَصَّ فِي الْمُخْتَصَرِ عَلَى أَنَّهُ لَا يَجِب الصَّوْمُ إلَّا بِشَهَادَةِ عَدْلَيْنِ لِأَنَّ الصَّحِيحَ الْمَنْصُوصَ الْمُتَّفَق عَلَيْهِ الْمُعْتَمَدُ فِي الْمَذْهَبِ أَنَّهُ شَهَادَةٌ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فَإِنْ شَهِدَ ذَوَا عَدْلٍ فَصُومُوا وَأَفْطِرُوا" فَثَبَتَ أَنَّهُ شَهَادَةٌ بِنَصِّ صَاحِبِ الشَّرْعِ وَإِمَامِ الْمَذْهَبِ فَتَعَيَّنَ الْأَخْذُ بِهِ وَإِطْرَاحُ مَا عَدَاهُ وَقَدْ قَالَ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ إذَا صَحَّ الْحَدِيثُ فَهُوَ مَذْهَبِي. الْأَمْرُ الثَّانِي أَنَّ الشَّيْخَ الْإِمَامَ الصَّيْرَفِيّ نَائِبُ الشَّرْعِ الشَّرِيفِ بِمِصْرَ الْمَحْرُوسَةِ أَجَابَ بِأَنَّ الرَّائِينَ إذَا لَمْ يَشْهَدُوا عِنْد حَاكِمٍ شَرْعِيٍّ وَلَمْ يَثْبُتْ لَمْ يَلْزَم مَنْ لَمْ يَرَهُ الْعَمَلَ بِقَوْلِ مَنْ رَآهُ وَلَوْ كَثُرُوا وَلَهُ الْفِطْرُ إلَى اسْتِكْمَالِ شَعْبَان ثَلَاثِينَ وَكَذَا بِالنِّسْبَةِ إلَى آخِر يَوْمٍ مِنْهُ وَأَوَّلِ يَوْمٍ مِنْ شَوَّال لَهُ اسْتِكْمَالُ رَمَضَانَ ثَلَاثِينَ إنْ لَمْ يَرَهُ لَيْلَةَ الثَّلَاثِينَ مِنْ رَمَضَانَ وَقَدْ أَطْلَقَ الْإِمَامُ الرَّافِعِيُّ رَحِمَهُ اللَّهُ النَّقْلَ عَنْ الْإِمَامِ وَابْنِ الصَّبَّاغِ فِيمَا إذَا أَخْبَرَ بِهِ مَنْ يُوثَقُ بِهِ أَيْ وَلَمْ يَثْبُت عِنْد قَاضٍ أَنَّهُ لَا يَلْزَم الْمُخْبَر بِفَتْحِ الْبَاءِ الْعَمَلَ بِقَوْلِ الْمُخْبِرِ بِكَسْرِهَا إلَّا إذَا بَنَيْنَا عَلَى أَنَّهَا مِنْ بَابِ الرِّوَايَةِ وَهُوَ ضَعِيفٌ أَمَّا إذَا بَنَيْنَا عَلَى أَنَّهُ مِنْ بَابِ الشَّهَادَةِ وَهُوَ الْمُعْتَمَدُ وَالْمَذْهَبُ فَلَا يَلْزَم الْمُخْبَرُ الْعَمَلَ بِقَوْلِ الْمُخْبِرِ ثُمَّ نَقَلَ أَيْ الرَّافِعِيُّ عَنْ الْإِمَامِ ابْنِ عَبْدَانِ وَمَنْ وَافَقَهُ الْقَوْلَ بِوُجُوبِ الْعَمَلِ بِقَوْلِ الْمُخْبِرِ مُطْلَقًا وَلَمْ يُرَجِّحْ شَيْئًا مِنْهُمَا. لَكِنَّ قَضِيَّةَ تَقْدِيمِهِ النَّقْلُ عَنْ الْإِمَامِ وَابْنِ الصَّبَّاغِ وَتَفْرِيعِهِ عَلَى ذَلِكَ وَبِنَائِهِ عَلَى الْوَجْهَيْنِ فِي أَنَّهُ مِنْ بَابِ الرِّوَايَةِ أَوْ الشَّهَادَةِ كَمَا ذَكَر يَقْتَضِي تَرْجِيحُ مَا قَالَاهُ أَيْ فِي أَنَّ طَرِيقَهُ الشَّهَادَةُ دُونَ الْإِخْبَارِ لِقَوْلِهِ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ "فَإِنْ شَهِدَ ذَوَا عَدْلٍ فَصُومُوا وَأَفْطِرُوا" فَثَبَتَ أَنَّهَا شَهَادَةٌ وَلِأَنَّهُ حُكْمٌ شَرْعِيٌّ فَتَعَلَّقَ بِرُؤْيَةِ الْهِلَالِ وَيَلْزَم مِنْ ذَلِكَ بِنَاءً عَلَى الْمُعْتَمَدِ أَنَّهُ شَهَادَةُ عَدْلٍ لُزُومَ الْعَمَلِ بِقَوْلِ الْمُخْبِرِ حَيْثُ لَمْ يَثْبُت عِنْد حَاكِمٍ شَرْعِيٍّ كَمَا تَقَدَّمَ وَذَلِكَ مُوَافِقٌ لِمَا ذَكَره الْإِمَامُ الْأَذْرَعِيُّ فِي التَّوَسُّطِ حَيْثُ قَالَ وَلَا أَحْسَبُ أَحَدًا يُنَازِعُ فِي أَنَّهُ لَوْ أَخْبَرَ الْحَاكِمُ رَعِيَّتَهُ أَنَّهُ رَأَى الْهِلَالَ أَوْ الْإِمَامُ الْعَادِلُ أَنَّهُ لَا يَلْزَمهُمْ الصَّوْمُ إلَّا أَنْ يُشْهَدَ بِهِ عِنْد قَاضٍ آخَر بِلَفْظِ الشَّهَادَةِ ا هـ جَوَاب الصَّيْرَفِيِّ رَحِمَهُ اللَّهُ تَعَالَى وَيُؤَيِّدهُ قَوْلُ الشَّيْخِ الْإِمَامِ ابْنِ نَاصِرٍ فِي شَرْحِ الْبَهْجَةِ أَنَّ كَلَامَ النَّاظِمِ أَفْهَم أَنَّهُ إذَا أَخْبَرَهُ بِالرُّؤْيَةِ مَنْ يُعْتَقَدُ صِدْقُهُ وَلَمْ يَتَّصِل بِالْحَاكِمِ أَنَّهُ لَا أَثَرَ لَهُ ا هـ وَقَدْ صَرَّحَ الْجَلَالُ الْمَحَلِّيُّ فِي شَرْحِ الْمِنْهَاجِ بِأَنَّهُ لَا بُدَّ فِي الْوُجُوبِ عَلَى مَنْ لَمْ يَرَهُ مِنْ ثُبُوتِ رُؤْيَتِهِ عِنْد الْقَاضِي ا هـ وَعِبَارَةُ غَيْرِهِ إذَا ثَبَتَتْ الشَّهَادَةُ عِنْد الْإِمَامِ لَزِمَ النَّاسَ كُلَّهُمْ الصِّيَامُ ا هـ. وَمُقْتَضَاهُ أَنَّهُ إذَا لَمْ تَثْبُت الشَّهَادَةُ عِنْد الْإِمَامِ لَا يَلْزَمُ النَّاسَ الصِّيَامُ وَأَجَابَ بِنَحْوِ جَوَابِ الصَّيْرَفِيِّ أَيْضًا بَعْضُ الْمُتَأَخِّرِينَ مِنْ عُلَمَاءِ الْيَمَنِ حَيْثُ قَالَ لَا أَثَرَ لِلشَّهَادَةِ عِنْد غَيْرِ الْقَاضِي وَلَا يَتَرَتَّبُ عَلَيْهَا حُكْمٌ صَحِيحٌ وَذَلِكَ مَا تَقْتَضِيه نُصُوصُ الْمَذْهَبِ وَمَفَاهِيمه فَإِنْ كَانَ فِي هَذِهِ الشَّاغِرَةِ عَنْ الْحُكَّامِ مَنْ يُسْمَعُ كَلَامُهُ وَيُرْجَعُ إلَيْهِ فِي الْحَلِّ وَالْعَقْدِ وَنُصِّبَ فِي الْبَلَدِ عَارِفًا بِالْأَحْكَامِ فَقِيهًا نَفَذَ حُكْمُهُ وَسَمَاعُهُ أَدَاءَ الشَّهَادَاتِ بِمَا يَقْتَضِيه الشَّرْعُ الشَّرِيفُ كَمَا ذَكَره فِي

ج / 2 ص -26- الْعَزِيزِ وَالرَّوْضَةِ وَالْأَنْوَارِ وَغَيْرِهَا مِنْ كُتُبِ الْمَذْهَبِ, وَإِنْ لَمْ يَكُنْ فِيهَا مَنْ هُوَ كَذَلِكَ فَلَا ا هـ ثُمَّ سئل: أَيْضًا عَنْ بِلَادٍ لَيْسَ فِيهَا سُلْطَانٌ وَلَا قَاضٍ وَفِيهَا رَجُلٌ يَظُنّ أَنَّهُ يَعْرِفُ شَيْئًا مِنْ الْعِلْمِ فَيَأْتِيه عَدْلٌ وَاحِدٌ يَشْهَدُ عِنْده بِرُؤْيَةِ هِلَالِ رَمَضَانَ فَيَمْتَنِعُ مِنْ قَبُولِ شَهَادَتِهِ لِكَوْنِهِ غَيْرَ قَاضٍ فَهَلْ امْتِنَاعُهُ مِنْ ذَلِكَ هُوَ الصَّوَابُ؟ فَأَجَابَ بِأَنَّ امْتِنَاعَهُ مِنْ ذَلِكَ هُوَ الصَّوَابُ؛ لِأَنَّ سَمَاعَ الشَّهَادَةِ مِنْ هَذَا الرَّجُلِ وَأَمْثَالِهِ وَالْحُكْمُ بِهَا لَا يَصْلُحُ لِذَلِكَ لِكَوْنِهِ غَيْر قَاضٍ لَكِنْ يَتَعَيَّن عَلَى أَهْلِ الْحَلِّ وَالْعَقْدِ تَوْلِيَةُ مَنْ يَصْلُحُ لِذَلِكَ بِحَسَبِ الْإِمْكَانِ وَإِعَانَته فَإِنْ فَعَلُوا وَإِلَّا أَثِمُوا لِإِخْلَالِهِمْ بِفَرْضِ الْكِفَايَةِ وَيَجِبُ تَنْبِيههمْ عَلَى ذَلِكَ وَإِعْلَامُهُمْ وَزَجْرُهُمْ بِحَسَبِ الطَّاقَةِ فَإِنْ فَعَلُوا ذَلِكَ وَجَبَ عَلَى مَنْ وَلَّوْهُ سَمَاعُ الْبَيِّنَةِ وَالْحُكْمُ بِمَا يَقْتَضِيه الشَّرْعُ الشَّرِيفُ فِي ذَلِكَ وَغَيْرِهِ وَاَللَّهُ تَعَالَى أَعْلَم ا هـ جَوَابُهُ ثُمَّ أَجَابَ بِنَحْوِ جَوَابِهِمَا أَيْضًا بَعْضُ عُلَمَاءِ مَكَّةَ الْمُشَرَّفَةِ فَقَالَ إذَا لَمْ يَرَ الْإِنْسَانُ شَهْرَ رَمَضَانَ عِنْد نُقْصَانِ شَعْبَان فَلَا يَلْزَمُ الصَّوْمُ وَصَوْمُ الْغَيْرِ لَيْسَ بِحُجَّةِ عَلَى الْغَيْرِ, وَأَمَّا جَوَازُ صَوْمِهِ إذَا لَمْ يَكُنْ يَوْمَ شَكٍّ فَهُوَ جَائِزٌ, وَإِنْ رَأَى هِلَالَ الْفِطْرِ لَا يَجُوزُ لَهُ الصَّوْمُ إلَّا إذَا ادَّعَى عِنْد قَاضٍ أَوْ مُحَكَّمٍ مِنْ جِهَةِ أَهْلِ الْبَلَدِ كُلِّهِمْ ا هـ جَوَابُهُ. وَيُؤَيِّدُ هَذِهِ الْأَجْوِبَةَ مَا أَجَابَ بِهِ الشَّيْخُ الْإِمَامُ ابْنُ نَاصِرٍ حَيْثُ قَالَ لَا بُدَّ مِنْ صِيغَةِ الشَّهَادَةِ وَيَخْتَصُّ بِمَجْلِسِ الْقَضَاءِ قَالَ لَكِنَّ هَذَا حَيْثُ كَانَ فِي الْبَلَدِ قَاضٍ كَمَا هُوَ الْغَالِبُ أَمًّا الْمَكَانُ الَّذِي لَا قَاضِيَ فِيهِ فَيَجِبُ أَنْ يُنَصِّبُوا مُحَكَّمًا يَسْمَعُ الشَّهَادَةَ ا هـ وَبِنَحْوِهِ أَجَابَ الشَّرِيفُ السَّمْهُودِيُّ رَحِمَهُ اللَّهُ وَمُقْتَضَى هَذَا وَمَا سَبَقَ مِنْ الْأَجْوِبَةِ أَنَّهُ لَا يَجِبُ الصَّوْمُ إلَّا بِالشَّهَادَةِ عِنْد قَاضٍ أَوْ مُحَكَّمٍ مَنْصُوب وَذَكَر الْإِمَامُ الْعِمَادُ الْأَقْفَهْسِيُّ فِي تَوْقِيفِ الْحُكَّامِ أَنَّ الْأَصْحَابَ ذَكَرُوا وَجْهَيْنِ فِيمَا لَوْ أَخْبَرَ بِرُؤْيَةِ هِلَالِ رَمَضَانَ عَدْلٌ وَاحِدٌ أَوْ عُدُولٌ هَلْ يَجِبُ الصَّوْمُ إنْ قُلْنَا أَنَّهُ رِوَايَةٌ وَجَبَ, وَإِنْ قُلْنَا أَنَّهُ شَهَادَةٌ فَوَجْهَانِ أَحَدُهُمَا لَا يَجِبُ؛ لِأَنَّ الشَّهَادَةَ تَخْتَصُّ بِمَجْلِسِ الْحُكْمِ وَهَذَا هُوَ الْأَصَحُّ عِنْد صَاحِبِ الشَّامِلِ ا هـ. وَفِي مَوْضِعٍ آخَر مِنْ تَوْقِيفِ الْحُكَّامِ أَنَّهُ لَوْ أَخْبَرَهُ عَدْلَانِ بِرُؤْيَتِهِ يَوْمَ الثَّلَاثِينَ مِنْ شَعْبَانَ لَمْ يَلْزَم الصَّوْمُ عَلَى الصَّحِيحِ تَفْرِيعًا عَلَى أَنَّهُ يَسْلُكُ بِهِ مَسْلَكَ الشَّهَادَةِ وَهُوَ الصَّحِيحُ؛ لِأَنَّ ذَلِكَ يَخْتَصُّ بِمَجْلِسِ الْحُكْمِ ا هـ فَيُفْرَض الْكَلَامُ فِي أَنَّ طَرِيقَهُ طَرِيقُ الشَّهَادَةِ دُونَ الْإِخْبَارِ لِمَا سَبَقَ فِي قوله صلى الله عليه وسلم: "فَإِنْ شَهِدَ ذَوَا عَدْلٍ فَصُومُوا" فَثَبَتَ أَنَّهَا شَهَادَةٌ وَلِأَنَّهُ حُكْمٌ شَرْعِيٌّ فَتَعَلَّقَ بِرُؤْيَةِ الْهِلَالِ فَوَجَبَ أَنْ يَكُونَ حُكْمُ الْإِخْبَارِ بِهِ حُكْمَ الشَّهَادَاتِ قَالَ الشَّيْخُ ابْنُ نَاصِرٍ, وَقَوْل النَّاظِمِ: كَمِثْلِ أَنْ يَنْوِيَ صَوْمَ الْغَدِ عَنْ فَرِيضَةِ الشَّهْرِ بِجَزْمٍ أَوْ بِظَنٍّ أَنَّ الظَّنَّ إمَّا بِرُؤْيَتِهِ أَوْ ثُبُوتِهِ لَدَى الْقَاضِي ا هـ قَالَ الشَّيْخَانِ رَحِمَهُمَا اللَّهُ تَعَالَى فِي الْكَلَامِ عَلَى النِّيَّةِ إذَا حَكَمَ الْقَاضِي بِشَهَادَةٍ أَوْ وَاحِدٌ إذَا جَوَّزْنَاهُ وَجَبَ الصَّوْمُ ا هـ وَمُقْتَضَاهُ أَنَّهُ لَا يَجِبُ الصَّوْمُ إلَّا إذَا حَكَمَ الْقَاضِي بِذَلِكَ كَمَا سَبَقَ وَيُؤَيِّدهُ قَوْلُ النَّوَوِيِّ فِي شَرْحِ الْمُهَذَّبِ قَالَ أَصْحَابُنَا فَإِنْ شَرَطْنَا عَدْلَيْنِ فَلَا مَدْخَلَ لِلنِّسَاءِ وَالْعَبِيدِ فِي هَذِهِ الشَّهَادَةِ وَيُشْتَرَطُ لَفْظُ الشَّهَادَةِ وَتَخْتَصُّ بِمَجْلِسِ الْقَاضِي ا هـ. وَأَطْلَقَ ابْنُ الرِّفْعَةِ وَغَيْرُهُ فِي النَّقْلِ عَنْ الْإِمَامِ اشْتِرَاطَ الشَّهَادَةِ بِهِ عِنْد الْقَاضِي وَذَكَره أَيْضًا

ج / 2 ص -27- الْبَارِزِيُّ وَالْإِسْنَوِيُّ وَالْأَذْرَعِيُّ وَغَيْرهمْ.الْأَمْرُ الرَّابِعُ: سَبَقَ أَنَّ الْإِمَامَ وَابْنَ الصَّبَّاغِ ذَكَر أَنَّ مَا اخْتَارَهُ ابْنُ عَبْدَانَ وَمَنْ وَافَقَهُ مُفَرَّعٌ عَلَى أَنَّ قَبُولَ قَوْلِ الْوَاحِدِ بِطَرِيقِ الرِّوَايَةِ ا هـ فَعَلَى هَذَا لَا يَجُوزُ تَقْلِيدُهُمْ فِيمَنْ لَمْ يَبْلُغ رُتْبَةَ الِاجْتِهَادِ فَيُرَجَّحُ عِنْده ذَلِكَ فَقَدْ قَالَ الشَّيْخُ مُحْيِي الدِّينِ النَّوَوِيُّ رَحِمَهُ اللَّهُ فِي شَرْحِ الْمُهَذَّبِ الَّذِي هُوَ عُمْدَةُ الْمَذْهَبِ عَنْ الْإِمَامِ تَقِيِّ الدِّينِ بْنِ الصَّلَاحِ مِنْ غَيْرِ اعْتِرَاضٍ عَلَيْهِ أَنَّ حُكْمَ مَنْ لَمْ يَكُنْ أَهْلًا لِلتَّخْرِيجِ أَنْ لَا يَتَّبِعَ شَيْئًا مِنْ اخْتِيَارَاتهمْ؛ لِأَنَّهُ مُقَلِّدٌ لِلْإِمَامِ الشَّافِعِيِّ رَحِمَهُ اللَّهُ دُونَ غَيْرِهِ ا هـ وَظَاهِرُهُ أَنَّ مُقَلِّدَ الْإِمَامِ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ لَا يَجُوزُ لَهُ أَنْ يَتَّبِعَ شَيْئًا مِنْ اخْتِيَارَاتِهِمْ إذَا لَمْ يَبْلُغ دَرَجَةَ الِاجْتِهَادِ بَلْ عَلَيْهِ أَنْ يَتَّبِعَ نَصَّ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ كَمَسْأَلَتِنَا الْمَسْئُول عَنْهَا فَإِنَّ مَنْ لَمْ يَبْلُغ رُتْبَةَ الِاجْتِهَادِ الْمُطْلَقِ وَهُوَ مُقَلِّدٌ لِلْإِمَامِ الْمُجْتَهِدِ الْمُطْلِقِ لَا يَجُوز لِلْمُقَلِّدِ لِلْإِمَامِ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ أَنْ يَتْرُكَ مَذْهَبَ إمَامِهِ وَيَعْمَل بِمَا قَالَهُ الْمُجْتَهِدُ الْمُقَلِّد كَذَا أَفْتَى بِهِ الْإِمَامُ الْكَازَرُونِيُّ شَيْخُ الْحَرَمِ النَّبَوِيِّ وَهُوَ أَيْضًا نَصٌّ فِي مَسْأَلَتِنَا.وَقَالَ النَّوَوِيُّ أَيْضًا لَا يَجُوزُ لِمُفْتٍ عَلَى مَذْهَبِ الْإِمَامِ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ أَنْ يُفْتِيَ بِمُصَنَّفٍ أَوْ مُصَنَّفِينَ وَنَحْوِهِمَا مِنْ كُتُبِ أَصْحَابِنَا لِكَثْرَةِ الِاخْتِلَافِ فِي الْجَزْمِ وَالتَّرْجِيحِ وَقَدْ يَجْزِمُ نَحْوُ عَشَرَةٍ مِنْ الْمُصَنِّفِينَ بِشَيْءٍ وَهُوَ مُخَالِفٌ لِلْمَنْصُوصِ وَمَا عَلَيْهِ الْجُمْهُور ا هـ وَهَذَا أَيْضًا مِثْلُ مَا سَبَقَ مِنْ اخْتِيَارِ ابْنِ عَبْدَانَ وَمَنْ وَافَقَهُ وَقَالَ الْإِمَامُ الْأَزْرَقِيُّ لَوْ وَجَدَ مَنْ لَيْسَ أَهْلًا لِلتَّرْجِيحِ اخْتِلَافًا لِلْأَصْحَابِ فِي الْأَصَحِّ مِنْ الْقَوْلَيْنِ وَالْوَجْهَيْنِ اعْتَمَدَ تَصْحِيحَ الْأَكْثَرِ ا هـ وَفِي مُقَدِّمَةِ الْمُهِمَّاتِ أَنَّ الرَّافِعِيَّ وَالنَّوَوِيَّ لَمْ يُخَالِفَا نَصَّ الشَّافِعِيِّ فِي مَوَاضِعَ كَثِيرَةٍ جِدًّا فَأَجَابَاهُ بِمَا وَجَدَاهُ لِبَعْضِ الْأَصْحَابِ إلَّا ذُهُولًا عَنْ النَّصِّ قَالَ وَكَثِيرًا مَا يُخَالِف الْأَصْحَابُ النَّصَّ لَا عَنْ قَصْدٍ وَلَكِنْ لِعَدَمِ اطِّلَاعِهِمْ عَلَيْهِ كَمَا قَالَهُ الْبَنْدَنِيجِيُّ فِي تَعْلِيقِهِ ا هـ. وَلِهَذَا قَالَ الْإِمَامُ الْأَصْبَحِيُّ:, وَإِذَا وُجِدَ لِلشَّافِعِيِّ نَصٌّ وَالتَّصْحِيحُ بِخِلَافِهِ فَالِاعْتِمَادُ عَلَى نَصِّهِ إذْ الْفَتْوَى فِي هَذَا الزَّمَانِ إنَّمَا هِيَ عَلَى الْأَصَحِّ عَلَى طَرِيقِ التَّقْلِيدِ لَهُ رَضِيَ اللَّهُ عَنْهُ وَتَقْلِيدُهُ أَوْلَى مِنْ تَقْلِيدِ غَيْرِهِ فَقَدْ كَانَ شُيُوخُ الْمَذْهَبِ لَا يُفْتُونَ إلَّا بِهِ, وَإِنْ كَانَ عِنْدهمْ بِخِلَافِهِ فَإِنَّ الشَّيْخَ أَبَا حَامِدٍ الْإسْفَرايِينِيّ كَانَ كَثِيرًا مَا يَقُولُ فِي تَعْلِيقِهِ كُنْت أَذْهَبُ إلَى كَذَا وَكَذَا حَتَّى رَأَيْت نَصَّ الشَّافِعِيِّ عَلَى كَذَا وَكَذَا ثُمَّ آخُذُ بِالنَّصِّ وَأَتْرُكُ مَا كُنْت عَلَيْهِ ا هـ. كَلَامُ الْأَصْبَحِيِّ وَقَالَ الْإِمَامُ الْإِسْنَوِيُّ لَا اعْتِبَار مَعَ نَصِّ صَاحِبِنَا بِمُخَالَفَةِ غَيْرِهِ بَلْ يَجِبُ الْمَصِيرُ إلَى النَّصِّ وَلَوْ كَانَ الْمُخَالِفُونَ لَهُ أَكْثَرَ فَإِنْ تَسَاوَوْا رَجَّحْنَا بِنَصِّ صَاحِبِ الْمَذْهَبِ؛ لِأَنَّ التَّرْجِيحَ تَارَةً يَكُونُ بِبَيَانِ نَصِّ الشَّافِعِيِّ فَإِنَّهُ أَعْظَمُ التَّرْجِيحَانِ مِقْدَارًا وَأَعْلَاهَا مَنَارًا وَتَارَةً بِمُوَافَقَةِ الْأَكْثَرِينَ فَإِنَّهُ يَجِبُ الْأَخْذ بِهِ كَمَا صُرِّحَ بِهِ فِي الرَّوْضَةِ ثُمَّ قَالَ فِي الْمُهِمَّاتِ كَيْف تُسَوِّغُ الْفَتْوَى بِمَا يُخَالِفُ نَصَّ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ وَكَلَامَ الْأَكْثَرِينَ وَلَا مُعَوِّلَ عَلَى تَصْحِيحٍ يُخَالِف ذَلِكَ بَلْ هُوَ ضَعِيفٌ ثُمَّ قَالَ وَلَا شَكَّ أَنَّ صَاحِبَ الْمَذْهَبِ إذَا كَانَ لَهُ فِي الْمَسْأَلَةِ نَصٌّ وَجَبَ عَلَى أَصْحَابِهِ الرُّجُوعُ إلَيْهِ فِيهَا فَإِنَّهُمْ مَعَ

ج / 2 ص -28- الشَّافِعِيِّ كَالشَّافِعِيِّ وَنَحْوِهِ مِنْ الْمُجْتَهِدِينَ مَعَ نُصُوصِ الشَّارِعِ وَلَا يُسَوَّغُ الِاجْتِهَادُ عِنْد الْقُدْرَةِ عَلَى النَّصِّ ثُمَّ قَالَ هُوَ وَالْأَذْرَعِيُّ لَا عُذْرَ لِأَحَدٍ فِي مُخَالَفَةِ نَصِّ الشَّافِعِيِّ. زَادَ الْأَذْرَعِيُّ وَمَتَى وُجِدَ لِلشَّافِعِيِّ نَصٌّ فِي الْمَسْأَلَةِ طَاحَ مَا خَالَفَهُ. الْأَمْرُ الْخَامِسُ أَنَّ الْأَئِمَّةَ رَضِيَ اللَّهُ عَنْهُمْ إذَا امْتَنَعُوا مِنْ مُخَالَفَةِ نَصِّ الشَّافِعِيِّ وَهُمْ بَلَغُوا دَرَجَةَ الِاجْتِهَادِ فَالِامْتِنَاعُ لِمَنْ لَمْ يَبْلُغهَا أَوْلَى فَحِينَئِذٍ الْحَاصِل مِنْ هَذِهِ النُّقُولِ الصَّحِيحَةِ وَالنُّصُوص الصَّرِيحَةِ أَنَّهُ لَا يَجِبُ الصَّوْمُ لِمَا سَبَقَ عَنْ ابْنِ عَبْدَانَ وَمَنْ وَافَقَهُ إذَا لَمْ يَذْكُرهُ عِنْد الْقَاضِي لِمُخَالَفَتِهِمْ مَا سَبَقَ مِنْ النُّقُولِ وَالنُّصُوصِ وَلِعَدَمِ جَوَازِ تَقْلِيدِهِمْ فِيهِ لِمَنْ لَمْ يَبْلُغ دَرَجَةَ الِاجْتِهَادِ كَمَا سَبَقَ عَنْ النَّوَوِيِّ نَقْلُهُ عَنْ ابْنِ الصَّلَاحِ الْأَمْر السَّادِسُ أَنَّهُ إذَا لَمْ يَثْبُت عِنْد قَاضٍ حَرُمَ صَوْمُهُ عَنْ رَمَضَانَ لِمَنْ لَمْ يَرَ الْهِلَالَ بِنَفْسِهِ, وَأَمَّا مَنْ رَآهُ فَنَقَلَ الْأَذْرَعِيُّ عَنْ سُلَيْمٍ الرَّازِيِّ أَنَّهُ إذَا لَمْ يَثْبُت لَمْ يُجْزِئْهُ صَوْمُهُ وَمُقْتَضَى كَلَامِ غَيْرِهِ مِنْ الْأَئِمَّةِ أَنَّهُ يَجِبُ عَلَيْهِ صَوْمُهُ وَيُجْزِئْهُ ا هـ, وَفِي الْحَدِيثِ الْإِجْمَاعُ عَلَى أَنَّهُ لَا يَشْتَرِط فِي تَكْلِيفِ كُلِّ وَاحِدٍ بِالصَّوْمِ رُؤْيَةُ نَفْسِهِ بَلْ يَكْتَفِي بِرُؤْيَةِ مَنْ تَثْبُت بِهِ الرُّؤْيَةُ كَذَا قَالَ الْكَبْكَادِيُّ فِي قَوَاعِدِهِ وَظَاهِرُهُ أَنَّهُ لَا يُكْتَفَى بِرُؤْيَةِ مَنْ لَا تَثْبُتُ بِهِ الرُّؤْيَةُ بَلْ قَالَ الْغَزَالِيُّ وَغَيْره إذَا لَمْ يَتَحَدَّث النَّاسُ بِرُؤْيَتِهِ وَلَمْ يَثْبُت عِنْد قَاضٍ فَهُوَ يَوْمُ شَكٍّ قَالَ الشَّيْخَانِ فِي الْعَزِيزِ وَالرَّوْضَةِ وَشَرْحِ الْمُهَذَّبِ إذَا وَقَعَ فِي الْأَلْسُنِ أَنَّهُ رُئِيَ وَلَمْ يَقُلْ عَدْلٌ أَنَا رَأَيْته أَوْ قَالَ وَلَمْ يَقْبَل الْوَاحِدُ أَوْ قَالَهُ عَدَدٌ مِنْ النِّسَاءِ وَالْعَبِيدِ وَالْفُسَّاقِ وَظُنَّ صِدْقُهُمْ فَهُوَ يَوْمُ شَكٍّ وَعِبَارَةُ الْوَلِيِّ الْعِرَاقِيِّ إذَا شَهِدَ عَدَدٌ مِنْ الْفُسَّاقِ وَظُنَّ صِدْقُهُمْ فَهُوَ يَوْمُ شَكٍّ وَاَللَّهُ سُبْحَانه وَتَعَالَى أَعْلَمُ ا هـ. جَوَاب الثَّانِي فَمَا الرَّاجِحُ عِنْدكُمْ مِنْ الْجَوَابَيْنِ أَبْقَاكُمْ اللَّهُ تَعَالَى لِلْمُسْلِمِينَ؟ فَأَجَابَ نَفَعَ اللَّهُ بِهِ بِقَوْلِهِ قَدْ رَفَعْتُمْ إلَيَّ مِنْ قَدِيمٍ هَذَا السُّؤَالَ بِعَيْنِهِ وَأَجَبْتُكُمْ عَنْهُ بِجَوَابٍ مَبْسُوطٍ مُسْتَوْفٍ لِرَدِّ جَمِيعِ مَا قَالَهُ الْمُجِيبُ الثَّانِي لَفْظَةً بِلَفْظَةٍ وَعَلَى فَرْضِ أَنَّ بَيْن جَوَابَيْهِ تَخَالُفًا فِي بَعْضِ الْأَلْفَاظِ فَالْحُكْمُ لَا يَخْتَلِفُ بِذَلِكَ وَلِأَجْلِ ذَلِكَ لَا حَاجَةَ بِنَا إلَى بَسْطِ الْكَلَامِ عَلَيْهِ ثَانِيًا بَلْ نَكْتَفِي بِمَا قَدَّمْنَاهُ وَنُشِيرُ لَكُمْ هُنَا إلَى خُلَاصَةِ الْمُعْتَمَدِ فِي الْمَسْأَلَةِ وَهُوَ أَنَّ مَنْ أَخْبَرَهُ بِرُؤْيَةِ هِلَالِ رَمَضَانَ عَدْلٌ مَوْثُوقٌ بِهِ وَوَقَعَ فِي قَلْبِهِ صِدْقُهُ لَزِمَهُ الصَّوْمُ عَلَى الْمَنْقُولِ الْمُعْتَمَدِ سَوَاء قُلْنَا إنَّ ثُبُوتَ رَمَضَانَ مِنْ بَابِ الرِّوَايَةِ أَمْ مِنْ بَابِ الشَّهَادَةِ؛ لِأَنَّ ذَلِكَ الْخِلَافَ إنَّمَا هُوَ بِالنِّسْبَةِ لِوُجُوبِ الصَّوْمِ عَلَى عُمُومِ النَّاسِ, وَأَمَّا بِالنِّسْبَةِ لِوُجُوبِهِ عَلَى الرَّائِي وَمَنْ أَخْبَرَهُ مَوْثُوقٌ بِهِ وَوَقَعَ فِي قَلْبِهِ صِدْقُهُ فَلَا يَتَفَرَّعُ عَلَى ذَلِكَ بَلْ يَكْتَفِي بِهِ وَيَجِبُ بِهِ الصَّوْمُ. وَعَلَى هَذَا التَّفْصِيلِ الَّذِي ذَكَرْته يُحْمَلُ اخْتِلَافُ الْأَصْحَابِ فَمَنْ قَالَ لَا يَجِبُ الصَّوْمُ إلَّا أَنْ تَثْبُت الرُّؤْيَةُ عِنْد الْقَاضِي أَيْ أَوْ الْمُحَكَّمِ فَمُرَادُهُ لَا يَجِبُ عَلَى عُمُومِ النَّاسِ وَمَنْ قَالَ يَجِبُ الصَّوْمُ عَلَى مَنْ أَخْبَرَهُ عَدْلٌ مَوْثُوقٌ بِهِ أَرَادَ أَنَّهُ يَجِبُ عَلَى خُصُوصِ الْمُخْبَرِ الَّذِي أَخْبَرَهُ مَوْثُوقٌ بِهِ وَوَقَعَ فِي قَلْبِهِ صِدْقُهُ وَحِينَئِذٍ فَلَا تَخَالُفَ بَيْنَ كَلَامِ الْأَصْحَابِ وَلَا تَنَاقُضَ كَمَا ظَنَّهُ الْمُجِيب الثَّانِي وَمَنْ اغْتَرَّ بِهِ مِنْ قَائِلِي تِلْكَ الْأَجْوِبَةِ الَّتِي ذَكَرهَا وَبِهَذَا

ج / 2 ص -29- التَّفْصِيلِ إنْ تَأَمَّلْته يَظْهَرُ لَك انْدِفَاعُ جَمِيعِ مَا قَالَهُ وَمَا قَالَهُ غَيْرُهُ مِمَّنْ نَقَلَ عَنْهُ مَا يُخَالِفُ ظَاهِرُهُ مَا قُلْنَاهُ وَيَظْهَرُ لَك أَيْضًا أَنَّ مَا ذَكَرَهُ مِنْ وُجُوبِ اتِّبَاعِ الْأَكْثَرِينَ وَمَا فَرَّعَهُ عَلَى ذَلِكَ مِمَّا أَطَالَ بِهِ لَيْسَ كُلُّهُ فِي مَحِلِّهِ لِمَا تَقَرَّرَ لَك أَنَّهُ لَا مُخَالَفَةَ فِي الْحَقِيقَةِ بَيْن الْكَلَامَيْنِ فِي هَذِهِ الْمَسْأَلَةِ الَّتِي نَتَكَلَّمُ فِيهَا وَأَنَّ كُلًّا مِنْ الرَّأْيَيْنِ لَهُ مَحْمَلٌ صَحِيحٌ وَاَللَّهُ سُبْحَانه وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ شَخْصٍ أَدْخَلَ فِي اللَّيْلِ مِنْ رَمَضَانَ قُطْنَةً فِي إحْلِيلِهِ احْتِيَاطًا لِلْبَوْلِ ثُمَّ نَزَعَهَا بَعْد أَنْ أَصْبَحَ فَهَلْ هَذِهِ كَمَسْأَلَةِ الْخَيْطِ أَوْ بَيْنَهُمَا فَرْقٌ؟ فَأَجَابَ بِقَوْلِهِ أَفْتَى بَعْضُ الْمُتَأَخِّرِينَ بِأَنَّهُ لَا يُفْطِرُ بِنَزْعِهَا قَالَ وَلَيْسَتْ هَذِهِ كَمَسْأَلَةِ الْخَيْطِ لِأَنَّ إخْرَاجَهُ عَمْدًا اسْتِقَاءَةٌ وَيَتَّضِحُ بِأَمْرَيْنِ أَحَدُهُمَا أَنَّهُمْ لَمْ يَجْعَلُوا الْإِمْسَاكَ عَنْ مِثْلِهِ دَاخِلًا فِي حَقِيقَةِ الصَّوْمِ كَمَا يَقْتَضِيه تَفْسِيرُهُمْ بِأَنَّهُ الْإِمْسَاكُ عَنْ نَحْوِ الْجِمَاعِ مِنْ إدْخَالِ عَيْنٍ إلَى مَا يُسَمَّى جَوْفًا الثَّانِي أَنَّ الْفِطْرَ بِالِاسْتِقَاءَةِ ثَابِتٌ بِالنَّصِّ وَالْمُعْتَمَدُ عِنْد الْأَصْحَابِ فِي التَّعْلِيلِ أَنَّهَا مُفْطِرَةٌ لَعَيْنِهَا كَالْإِنْزَالِ بِالِاسْتِمْنَاءِ وُقُوفًا مَعَ ظَاهِرِ الْحَدِيثِ وَقِيلَ بِرُجُوعِ شَيْءٍ إلَى الْجَوْفِ, وَإِنْ قَلَّ لِقَوْلِ ابْنِ عَبَّاس رَضِيَ اللَّهُ عَنْهُمَا الْفِطْرُ مِمَّا دَخَلَ وَلَيْسَ مِمَّا خَرَجَ وَالْفَرِيقَانِ مُتَّفِقُونَ عَلَى عَدَمِ اسْتِنْبَاطِ مَعْنًى يَعُودُ بِالتَّعْمِيمِ وَهُوَ الْإِلْحَاقُ قِيَاسًا إذْ لَمْ يَقُلْ أَحَدٌ مِنْهُمْ أَنَّ الْعِلَّةَ فِي الِاسْتِقَاءَةِ كَوْنُهَا خُرُوجُ خَارِجٍ مِنْ جَوْفٍ كَمَا زَعَمَهُ مَنْ أَلْحَقَ إخْرَاجَ الْقُطْنَةِ مِنْ الْإِحْلِيلِ بِالِاسْتِقَاءَةِ قِيَاسًا أَمَّا الْمُعَلِّلُونَ بِالْعَيْنِ فَوُقُوفًا مِنْهُمْ مَعَ ظَاهِرِ الْحَدِيثِ كَمَا هُوَ مُصَرَّحٌ بِهِ عَنْهُمْ. وَأَمَّا الْمُعَلَّلُونَ بِالثَّانِي فَتَعْلِيلُهُمْ نَافٍ لِذَلِكَ صَرِيحًا كَمَا لَا يَخْفَى وَيَشْهَدُ لِذَلِكَ أَيْضًا أَنَّهُ لَوْ قَبَّلَ امْرَأَةً أَوْ تَلَذَّذَ بِهَا فَأَمْذَى لَمْ يُفْطِر اتِّفَاقًا وَلَمْ يُلْحِقُوهُ بِالِاسْتِمْنَاءِ بِجَامِعِ خُرُوجِ خَارِجٍ مِنْ الذَّكَرِ بِمُبَاشَرَةٍ نَظَرًا إلَى أَنَّ الِاسْتِمْنَاءِ مُفْطِرٌ بِعَيْنِهِ وَفِي فَتَاوَى ابْنِ الصَّلَاحِ امْرَأَةٌ ظَنَّتْ إيقَاعَ الْحَيْضِ لَيْلًا فَتَحَمَّلَتْ قُطْنَةً وَنَوَتْ الصَّوْمَ ثُمَّ أَخْرَجَتْهَا بَعْد الْفَجْرِ وَلَمْ تَرَ أَثَرًا فَهَلْ يَضُرُّ هَذَا الْإِخْرَاجُ, وَإِذَا أَدْخَلَتْ أُصْبُعَهَا لِبَاطِنِ الْفَرْجِ لِلِاسْتِنْجَاءِ هَلْ يَضُرُّ أَيْضًا؟ أَجَابَ يَنْبَغِي أَنْ يَكُونَ مُخَرَّجًا عَلَى الْخِلَافِ فِي أَنَّ ابْتِلَاعَ النُّخَامَةِ مِنْ الْبَاطِن هَلْ يَلْتَحِقُ بِالْقَيْءِ فِي الْإِفْطَارِ وَالْأَوْلَى أَنَّهُ لَا يَضُرُّ وَإِدْخَالُ أُصْبُعِهَا إلَى بَاطِنِ الْفَرْجِ مُفْطِرٌ كَمَا فِي مِثْلِهِ مِنْ الْمَعِدَةِ وَوَجْهُ تَرَدُّده وَإِنْ صَحَّحَ مَا يُوَافِق مَا مَرَّ اسْتِلْزَامُ إخْرَاجِ الْقُطْنَةِ مِنْ الْمَرْأَةِ لِإِدْخَالِ أُصْبُعِهَا غَالِبًا, وَتَخْرِيجُهُ عَلَى مَا ذَكَره وَجْهُهُ أَنَّ الْحَاجَةَ تَدْعُو إلَى كُلٍّ مِنْهُمَا فَاحْتُمِلَ أَنْ يُقَال إنَّ الْمُنَافِيَ يُغْتَفَرُ فِيهِمَا لِأَجْلِ ذَلِكَ.
وَسُئِلَ فَسَّحَ اللَّهُ فِي مُدَّته عَنْ الْمُمْسِك فِي رَمَضَانَ هَلْ يُكْرَه لَهُ السِّوَاكُ بَعْدَ الزَّوَالِ كَالصَّائِمِ؟
فَأَجَابَ بِقَوْلِهِ ظَاهِرُ الْخَبَرِ تَخْصِيصُ ذَلِكَ بِالصَّائِمِ وَهُوَ مُتَّجَهٌ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ قَضَاءِ يَوْمِ ثَلَاثِينَ شَعْبَان إذَا ثَبَتَ كَوْنُهُ مِنْ رَمَضَانَ وَلَيْسَ يَوْمُ شَكٍّ لِكَوْنِهِ لَمْ يَتَحَدَّث النَّاسُ بِرُؤْيَتِهِ هَلْ يَجِبُ قَضَاؤُهُ فَوْرًا كَمَا قِيلَ بِهِ فِي يَوْمِ الشَّكِّ أَمْ لَا

ج / 2 ص -30- يَجِب؟
فَأَجَابَ بِقَوْلِهِ مَلْحَظُ وُجُوبِ الْفَوْرِيَّةِ فِي ذَلِكَ إنَّمَا هُوَ تَقْصِيرهمْ بِعَدَمِ الِاعْتِنَاءِ بَتْرَائِي الْهِلَالِ مَعَ أَنَّهُ مَوْجُودٌ بِدَلِيلِ ثُبُوتِ وُجُودِهِ وَلَا عِبْرَةَ بِوُجُودِ نَحْوِ غَيْمٍ مَانِعٍ لِنُدْرَتِهِ فِي خُصُوصِ لَيْلَةِ رَمَضَانَ, وَإِذَا تَقَرَّرَ أَنَّ هَذَا هُوَ مَلْحَظُ وُجُوبِ الْفَوْرِيَّةِ الَّذِي لَا مَحِيصَ عَنْ اعْتِبَارِهِ فِي إيجَابِهِمْ الْفَوْرِيَّةِ اتَّجَهَ أَنَّ الْمُرَادَ بِيَوْمِ الشَّكِّ هُنَا هُوَ يَوْمُ ثَلَاثِينَ شَعْبَان سَوَاء تَحَدَّثَ النَّاسُ بِرُؤْيَتِهِ أَمْ لَا؛ لِأَنَّ التَّحَدُّثَ بِذَلِكَ لَا مَدْخَلَ لَهُ هُنَا فِي إيجَابِ الْفَوْرِيَّةِ وَإِنَّمَا مُوجِبُهَا مَا قَرَّرْته وَإِطْلَاقُ يَوْمِ الشَّكِّ عَلَى مَا مَرَّ شَائِعٌ وَمِنْ ثَمَّ كَانَ اشْتِرَاطُ التَّحَدُّثِ فِي تَسْمِيَتِهِ شَكَّا إنَّمَا يَأْتِي عَلَى الضَّعِيفِ أَنَّهُ لَا يَحْرُمُ صَوْمُ مَا بَعْدَ نِصْفِ شَعْبَانَ أَوْ لِتَكُونَ الْحُرْمَةُ بِسَبَبِ كَوْنِهِ بَعْدَ النِّصْفِ وَكَوْنِهِ بَعْدَ الشَّكِّ.
وَسُئِلَ فَسَّحَ اللَّهُ فِي مُدَّتِهِ عَنْ الصَّائِمِ إذَا دَخَلَ الْمَاءُ فِي أُذُنَيْهِ لِغَسْلِ مَا ظَهَرَ مِنْهُمَا عَنْ جَنَابَةٍ أَوْ لِنَحْوِ جُمُعَة فَسَبَقَهُ الْمَاءُ إلَى بَاطِنِهِمَا فَهَلْ يُفْطِرُ أَوْ لَا؟ فَأَجَابَ بِقَوْلِهِ لَا يُفْطِرُ بِذَلِكَ كَمَا ذَكَره بَعْضُهُمْ, وَإِنْ بَالَغَ لِاسْتِيفَاءِ الْغُسْلِ كَمَا لَوْ سَبَقَ الْمَاءُ مَعَ الْمُبَالَغَةِ لِغَسْلِ نَجَاسَةِ الْفَمِ وَإِنَّمَا أَفْطَرَ بِالْمُبَالَغَةِ فِي الْمَضْمَضَةِ لِحُصُولِ السُّنَّةِ بِمُجَرَّدِ وَضْعِ الْمَاءِ فِي الْفَمِ فَالْمُبَالَغَةُ تَقْصِيرٌ وَهُنَا لَا يَحْصُلُ مَطْلُوبُهُ مِنْ غَسْلِ الصِّمَاخِ إلَّا بِالْمُبَالَغَةِ غَالِبًا فَلَا تَقْصِيرَ.
وَسُئِلَ فَسَّحَ اللَّهُ فِي مُدَّتِهِ. بِمَا صُورَته رَأَى هِلَالَ رَمَضَانَ أَوْ غَيْرَهُ بَعْضُ بُلْدَان مُتَّفِقَةِ الْمَطَالِعِ وَثَبَتَتْ عِنْد قَاضِيهِمْ فَأَرْسَلَ نُوَّابَهُ لِبَقِيَّةِ الْبِلَادِ أَوْ رَأَوْا نَحْوَ الْقَنَادِيلِ الْمَوْقُودَةِ عَلَى الْمَنَابِرِ مِمَّا اطَّرَدَتْ الْعَادَةُ بِكَوْنِهِ عَلَامَةً عَلَى دُخُولِ رَمَضَانَ فَهَلْ يَجِبُ الصَّوْمُ أَوْ يَجُوزُ؟ فَأَجَابَ بِقَوْلِهِ أَمَّا فِي الْأُولَى فَأَفْتَى شَيْخُنَا شَيْخُ الْإِسْلَامِ زَكَرِيَّا وَغَيْره بِالْوُجُوبِ فِيهَا وَهُوَ ظَاهِرٌ, وَأَمَّا فِي الثَّانِيَةِ فَأَفْتَى شَيْخُنَا الْمَذْكُورُ فِيهَا بِالْجَوَازِ وَخَالَفَهُ الْبُرْهَانُ ابْنُ أَبِي شَرِيفٍ وَغَيْرُهُ فَأَفْتَوْا فِيهَا بِالْوُجُوبِ وَقَدْ يُجْمَعُ بِحَمْلِ الْأَوَّلِ عَلَى عَلَامَةٍ قَدْ يَتَّفِقُ وُجُودهَا فِي غَيْرِ رَمَضَانَ وَالثَّانِي عَلَى عَلَامَةٍ اطَّرَدَ وُجُودُهَا فِي أَوَّلِهِ دُونَ غَيْرِهِ.
وَسُئِلَ فَسَّحَ اللَّهُ فِي مُدَّتِهِ بِمَا صُورَتُهُ التَّقْطِيرُ فِي بَاطِن الْإِحْلِيلِ مُفْطِرٌ وَهُوَ إمَّا مَخْرَجُ الْبَوْلِ كَمَا فِي الصِّحَاحِ أَوْ مَجْرَاهُ كَمَا فِي الْمَجْمُوعِ وَإِمَّا رَأْسُ الذَّكَرِ كَمَا فِي لُغَاتِ الرَّوْضَةِ وَظَاهِرُ هَذَا أَنَّ مَا يَبْدُو مِنْهُ عِنْد تَحْرِيكِ طَرَفه يُفْطِر بِوُصُولِ الْعَيْن إلَيْهِ وَفِيهِ مَشَقَّةٌ سِيَّمَا عَلَى الْمُسْتَجْمِرِ فَإِنَّهُ لَا يَكَاد يُحْتَرَزُ مِنْهُ وَأَيْضًا الْغَالِبُ عِنْد الِاسْتِنْجَاءِ انْفِتَاحه وَوُصُولُ الْمَاءِ إلَيْهِ فَمَا الْحُكْمُ فِيهِ وَهَلْ هُوَ كَمَا قَالَهُ السُّبْكِيّ فِي حَلْقَةِ الدُّبُرِ؟ فَأَجَابَ بِقَوْلِهِ أَوْلَى تَفَاسِيره الْمَذْكُورَةِ مَا فِي الْمَجْمُوعِ فَهُوَ مِنْ الْمَثَانَةِ إلَى رَأْسِهِ وَالْمُفْطِرُ إنَّمَا هُوَ وُصُولُ الْعَيْنِ لِبَاطِنِهِ وَذِكْرُ الْبَاطِنِ مَعَ قَوْلِهِمْ إنَّهُ مَجْرَى الْبَوْلِ يُومِئُ إلَى أَنَّ الْمَجْرَى الْمَذْكُورَ فِي السُّؤَالِ ظَاهِرٌ فَلَا يَضُرّ وُصُولُ شَيْءٍ إلَيْهِ فَهُوَ كَمَا يَبْدُو مِنْ فَرْجِ الْمَرْأَةِ عِنْد قُعُودِهَا وَكَمَا ذَكَره السُّبْكِيّ فِي حَلْقَةِ الدُّبُرِ عَنْ الْقَاضِي وَمُلَخَّص عِبَارَتِهِ يَنْبَغِي لِلصَّائِمِ حِفْظُ أُصْبُعِهِ حَالَ الِاسْتِنْجَاء مِنْ مُسَرِّبَتِهِ فَإِنَّهُ لَوْ دَخَلَ فِيهِ أَدْنَى شَيْءٍ مِنْ رَأْسِ أُنْمُلَتِهِ بَطُلَ صَوْمُهُ قَالَ

ج / 2 ص -31- السُّبْكِيّ: وَهُوَ ظَاهِرٌ إنْ وَصَلَ لِلْمَكَانِ الْمُجَوَّفِ أَمَّا أَوَّل الْمُسَرِّبَةِ الْمُنْطَبِقِ فَإِنَّهُ لَا يُسَمَّى جَوْفًا فَلَا فِطْرَ بِالْوُصُولِ إلَيْهِ ا هـ وَهُوَ بَيَانٌ لِمُرَادِ الْقَاضِي لَا تَضْعِيفٌ لَهُ وَمَا ذَكَره السَّائِلُ أَوْلَى بِأَنْ لَا يُسَمَّى جَوْفًا مِمَّا ذَكَره السُّبْكِيّ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ عَبْدٍ لَزِمَهُ قَضَاءُ رَمَضَانَ فَأَخَّرَهُ بِلَا عُذْرٍ إلَى مَا بَعْدَ رَمَضَان آخَر فَهَلْ تَلْزَمهُ فِدْيَةٌ وَمَا هِيَ؟ فَأَجَابَ بِقَوْلِهِ الْأَوْجَهُ أَخْذًا مِنْ كَلَامِ الرَّافِعِيِّ فِي نَظِيرِ هَذِهِ الْمَسْأَلَةِ أَنَّهُ لَا فَدِيَةَ عَلَيْهِ لِأَنَّهَا فِدْيَةٌ مَالِيَّةٌ وَهُوَ لَيْسَ مِنْ أَهْلِهَا فَإِنْ عَتَقَ فَهَلْ تَجِبُ عَلَيْهِ كَالْهَرِمِ إذَا عَجَزَ وَقُلْنَا تَلْزَمهُ وَكَانَ مُعْسِرَا فَأَيْسَر أَوْ لَا وَفَارَقَ الْهَرِمَ الْمَذْكُورَ بِأَنَّهُ كَانَ مُخَاطَبًا بِالْفِدْيَةِ حَالَ إفْطَارِهِ بِخِلَافِ الْعَبْدِ الْأَوْجَه الثَّانِي.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ امْرَأَةٍ صَائِمَةٍ تَبَخَّرَتْ فَدَخَلَ دُخَانُ الْبَخُورِ فَرْجَهَا فَهَلْ تُفْطِرُ سَوَاءً قُلْنَا الْمُنْفَصِلُ عَيْنٌ أَوْ أَثَرٌ؟ فَأَجَابَ بِقَوْلِهِ صَرَّحُوا بِأَنَّهُ لَوْ فَتَحَ فَاهُ عَمْدًا حَتَّى دَخَلَ الْغُبَارُ لَمْ يُفْطِر وَدُخَانُ الْبَخُورِ أَوْلَى مِنْ ذَلِكَ إنْ لَمْ يَكُنْ مِثْلُهُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ بِمَا صُورَته احْتَوَى صَائِمٌ عَلَى مِجْمَرَةٍ وَفَتَحَ فَاهُ قَصْدًا حَتَّى دَخَلَ الدُّخَانُ إلَى جَوْفِهِ فَهَلْ يُفْطِرُ أَوْ لَا فَإِنْ قُلْتُمْ نَعَمْ فَمَا الْفَرْقُ بَيْن هَذِهِ الْمَسْأَلَةِ وَمَسْأَلَة مَا إذَا فَتَحَ فَاهُ لِغُبَارِ الطَّرِيقِ وَنَحْوِهِ؟ فَأَجَابَ بِقَوْلِهِ الْمُفْطِرُ هُوَ وُصُولُ الْعَيْنِ بِشَرْطِهِ كَمَا صَرَّحُوا بِهِ قَالُوا وَاحْتَرَزْنَا بِهِ عَنْ وُصُولِ الْأَثَرِ كَوُصُولِ الرِّيحِ أَوْ الرَّائِحَةِ بِالشَّمِّ إلَى دِمَاغِهِ وَوُصُولِ الطَّعْمِ بِالذَّوْقِ إلَى حَلْقِهِ وَقَدْ صَرَّحَ فِي الْمَجْمُوعِ وَتَبِعَهُ صَاحِبُ الْجَوَاهِرِ وَغَيْرُهُ بِأَنَّهُ لَا أَثَرَ لِتَغَيُّرٍ بِطَعْمِ الرِّيقِ أَوْ رِيحِهِ بِالْعَلْكِ وَعَلَّلَهُ بِأَنَّ ذَلِكَ لِمُجَاوَرَةِ الرِّيقِ لَهُ وَهَذَا كُلَّهُ كَمَا تَرَى كَالصَّرِيحِ فِي أَنَّهُ لَا يَضُرُّ وُصُولُ الدُّخَانِ, وَإِنْ تَعَمَّدَهُ وَيُؤَيِّدُ ذَلِكَ مَا صَرَّحَ بِهِ ابْنُ الرِّفْعَةِ وَابْنُ النَّقِيبِ مِنْ أَنَّ الْأَصَحَّ أَنَّهُ لَوْ فَتَحَ فَاهُ لِنَحْوِ غُبَارِ الطَّرِيقِ قَصْدًا لَمْ يُفْطِر وَكَذَا النَّشَائِيُّ فِي الْمُنْتَقَى حَيْثُ قَالَ فَإِنْ تَعَمَّدَ فَتْحَهُ لِلْغُبَارِ فَالْأَصَحُّ فِي التَّهْذِيبِ الْعَفْوُ وَكَلَامُ الشَّيْخَيْنِ دَالٌّ عَلَى ذَلِكَ أَيْضًا فَمَا وَقَعَ فِي الْعُبَابِ مِمَّا يُخَالِفُ ذَلِكَ أَخْذًا مِنْ كَلَامِ الْخَادِمِ ضَعِيفٌ أَوْ مُؤَوَّلٌ كَمَا بَسَطْته فِي حَاشِيَتِهِ عَلَى أَنَّ الدُّخَانَ مِنْ أَفْرَادِ الْغُبَارِ فَقَدْ صَرَّحَ الْإِمَامُ بِأَنَّهُ أَجْزَاءٌ مِنْ رَمَادِ الْمُحْتَرِقِ يَتَصَاعَدُ مِنْهُ بِوَاسِطَةِ النَّارِ وَهَذَا بِنَاءٌ عَلَى نَجَاسَةٍ دُخَانِ النَّجَاسَةِ وَالْقَائِلُ بِعَدَمِ نَجَاسَتِهِ لَا يَجْعَلُهُ مُنْفَصِلًا مِنْ الْجُرْم وَإِنَّمَا يَقُولُ إنَّهُ شَيْءٌ يُخْلَقُ عِنْد الْتِقَاءِ النَّارِ وَنَحْوِ الْحَطَبِ. فَالْحَاصِلُ أَنَّهُ إمَّا غُبَارٌ أَوْ لَيْسَ بِغُبَارٍ وَكُلُّ مِنْهُمَا لَا يُفْطِرُ, وَأَمَّا أَخْذُ الرِّيمِيِّ مِنْ ذَلِكَ أَنَّ الْمَاءَ الْمُبَخَّرُ إنْ تَغَيَّرَ رِيحُهُ بِالْبَخُورِ لَمْ يَضُرَّ أَوْ طَعْمُهُ وَلَوْنُهُ ضَرَّ فَمَبْنِيٌّ عَلَى ضَعِيفٍ وَالْمُعْتَمَدُ أَنَّهُ لَا يَضُرُّ مُطْلَقًا؛ لِأَنَّا إنْ جَعَلْنَاهُ عَيْنًا كَانَ مُجَاوِرًا وَهُوَ لَا يَضُرُّ مُطْلَقًا أَوْ لَيْسَ بِعَيْنٍ كَانَ التَّغَيُّرُ بِهِ تَرَوُّحًا وَهُوَ لَا يَضُرُّ كَذَلِكَ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ عَمَّا فِي الْخَادِمِ فِيمَنْ ابْتَلَعَ خَيْطًا وَبَقِيَ طَرْفُهُ خَارِجًا ثُمَّ أَصْبَحَ صَائِمًا فَإِنْ نَزَعَهُ أَفْطَرَ, وَإِنْ تَرَكَهُ لَمْ تَصِحَّ صَلَاتُهُ قَالَ فَطَرِيقه أَنْ يُجْبِرهُ الْحَاكِمُ عَلَى نَزْعِهِ وَلَا يُفْطِرُ

ج / 2 ص -32- لِأَنَّهُ كَالْمُكْرَهِ قَالَ بَلْ لَوْ قِيلَ لَا يُفْطِر بِالنَّزْعِ بِاخْتِيَارِهِ لَمْ يَبْعُد تَنْزِيلًا لِإِيجَابِ الشَّرْع مَنْزِلَة الْإِكْرَاهِ كَمَا لَوْ حَلَفَ أَنْ يَطَأَ هَذِهِ اللَّيْلَةَ فَوَجَدَهَا حَائِضًا لَا يَحْنَث هَلْ مَا ذَكَره الزَّرْكَشِيُّ آخِرًا صَحِيحٌ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ مَا ذَكَره مُنَافٍ لِكَلَامِهِمْ وَلَا حُجَّةَ لَهُ فِيمَا قَاسَ عَلَيْهِ لِإِمْكَانِ الْفَرْقِ وَذَلِكَ لِأَنَّ الْمَدَارَ فِي الْأَيْمَانِ وَالتَّعَالِيقِ عَلَى الْعُرْفِ الْمُطَّرِدِ حَيْثُ لَا لُغَةَ مُطَّرِدَةٌ فَالْحَالِفُ عَلَى الْوَطْءِ تَشْمَلُ يَمِينُهُ حَالَة الْحَيْضِ وَالطُّهْرِ وَهَذَا مُقْتَضَى اللُّغَةِ لَكِنَّ الْعُرْفَ الْمُطَّرِدَ اقْتَضَى خُرُوجَ حَالَةِ الْحَيْضِ مِنْ الْيَمِينِ فَحَيْثُ تُرِك لِأَجْلِهِ لَا يَحْنَثُ عَمَلًا بِذَلِكَ وَلِعُذْرِهِ بِمَنْعِ الشَّارِعِ لَهُ، وَأَمَّا فِي مَسْأَلَتِنَا فَتَعَارَضَ فِيهَا وَاجِبَانِ مُرَاعَاةُ الصَّوْمِ وَهِيَ تَقْتَضِي الْبَقَاءَ وَمُرَاعَاةُ الصَّلَاةِ وَهِيَ تَقْتَضِي النَّزْعَ. فَحَيْثُ رَاعَى الصَّلَاةَ فَقَدْ اخْتَارَ إبْطَالَ صَوْمِهِ, وَإِنْ كَانَتْ تِلْكَ الْمُرَاعَاةِ وَاجِبَةٌ عَلَيْهِ فَبَطَل صَوْمُهُ إذْ لَا مَدْخَلَ لِلْعُرْفِ فِيهِ وَيَشْهَدُ لِذَلِكَ مَا لَوْ طَرَأَ لَهُ مَرَضٌ وَخَافَ مِنْ الْهَلَاكِ لَوْ لَمْ يُفْطِر فَإِنَّهُ يَجِبُ عَلَيْهِ تَعَاطِي الْمُفْطِرِ وَيُفْطِرُ بِهِ, وَإِنْ كَانَ وَاجِبًا عَلَيْهِ.
وَسُئِلَ فَسَّحَ اللَّهُ فِي مُدَّتِهِ عَمَّنْ نَوَى صَوْمَ يَوْمِ عَرَفَة مَعَ فَرْضٍ أَوْ كَانَ نَحْوُ يَوْمِ الِاثْنَيْنِ وَنَوَى صَوْمَهُ عَنْ عَرَفَة وَكَوْنه يَوْمَ الِاثْنَيْنِ فَهَلْ تَحْصُل لَهُ سُنَّةُ صَوْمِهِ؟ فَأَجَابَ بِقَوْلِهِ الَّذِي يَقْتَضِيه كَلَامُهُمْ أَنَّ الْقَصْدَ إشْغَالُ ذَلِكَ الزَّمَانِ بِصَوْمٍ كَمَا أَنَّ الْقَصْدَ بِالتَّحِيَّةِ إشْغَال الْبُقْعَةِ بِصَلَاةٍ وَحِينَئِذٍ فَإِنْ نَوَاهُمَا حَصَلَا أَوْ نَوَى أَحَدَهُمَا سَقَطَ طَلَبُ الْآخَرِ وَلَا يَحْصُلُ ثَوَابُهُ وَفَارَقَ غُسْلَ الْجُمُعَةِ وَالْجَنَابَةِ بِأَنَّ كُلًّا مِنْهُمَا مَقْصُودُ وَأَيْضًا فَلَيْسَ الْقَصْدُ مِنْ غُسْلِ الْجُمُعَة النَّظَافَةُ فَقَطْ بِدَلِيلِ التَّيَمُّمِ لَهُ فَإِنْ قُلْت مُقْتَضَى حُصُول سُنَّةِ غُسْلِ الْجُمُعَةِ بِغُسْلِ الْعِيد إذَا اتَّحَدَ يَوْمُهُمَا أَنْ يُقَال بِمِثْلِهِ هُنَا قُلْت نَعَمْ وَقَدْ مَرَّ لَكِنْ يَنْبَغِي أَنْ يَكُونَ مُرَادُهُمْ بِحُصُولِ مَا لَمْ يَنْوِ مِنْهُمَا سُقُوطَ الطَّلَبِ بِفِعْلِهِ لَا حُصُولَ ثَوَابِهِ كَمَا قَرَّرْنَاهُ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ بِمَا لَفْظُهُ لَوْ شَهِدَ بِرُؤْيَةِ هِلَالِ رَمَضَان عَبِيدٌ أَوْ نِسَاءٌ أَوْ فَسَقَةٌ وَظَنَّ صِدْقَهُمْ كَانَ ذَلِكَ الْيَوْمُ يَوْمَ الشَّكِّ فَيَحْرُم صَوْمُهُ إلَّا لِسَبَبٍ وَهَذَا يُنَافِيه قَوْلُ الْبَغَوِيِّ وَغَيْره لَوْ اعْتَقَدَ صِدْقَ مَنْ قَالَ أَنَّهُ رَآهُ مِمَّنْ ذَكَر صَحَّ صَوْمُهُ بَلْ وَجَبَ عَلَيْهِ وَيُنَافِيه أَيْضًا مَا قَالُوهُ مِنْ صِحَّة نِيَّةِ مُعْتَقِدِ ذَلِكَ وَوُقُوعُ الصَّوْمِ عَنْ رَمَضَان إذَا تَبَيَّنَ كَوْنُهُ مِنْهُ فَمَا الْجَمْعُ بَيْن هَذِهِ الْمَوَاضِعِ الثَّلَاثَةِ؟ فَأَجَابَ بِقَوْلِهِ قَالَ شَيْخُنَا فِي شَرْحِ الرَّوْضِ إنَّ بَعْضَهُمْ زَعَمَ عَدَم التَّنَافِي وَأَنَّهُ أُجِيب عَمَّا زَعَمَهُ أَيْضًا بِأَجْوِبَةٍ أُخْرَى فِيهَا نَظَرٌ وَأَنَّهُ ذَكَرَ بَعْضَهَا فِي شَرْحِ الْبَهْجَةِ وَلَمْ أَرَ شَيْئًا مِنْهَا وَاَلَّذِي يَظْهَرُ فِي الْجَوَابِ عَنْ ذَلِكَ أَنَّهُ يُكْتَفَى فِي كَوْنِ الْيَوْمِ يَوْمَ شَكٍّ أَنْ يَكُونَ الَّذِينَ شَهِدُوا مِنْ نَحْوِ النِّسَاءِ يُظَنُّ صِدْقَهُمْ أَيْ مِنْ شَأْنِهِمْ ذَلِكَ مِنْ غَيْرِ نَظَرٍ إلَى ظَانٍّ بِخُصُوصِهِ فَحَيْثُ كَانُوا كَذَلِكَ صَارَ الْيَوْمُ يَوْمَ شَكٍّ بِالنِّسْبَةِ إلَى عُمُومِ النَّاسِ ثُمَّ يُنْظَرُ إلَى كُلِّ فَرْد فَرْد بِالْخُصُوصِ فَمَنْ اعْتَقَدَ الصِّدْقَ وَجَبَ عَلَيْهِ الصَّوْمُ وَمَنْ لَا حَرُمَ عَلَيْهِ وَلِأَجْلِ هَذَا الَّذِي ذَكَرْتُهُ لَمْ يَكْتَفِ بِصَبِيٍّ وَلَا امْرَأَةٍ وَلَا فَاسِقٍ وَحْدَهُ بَلْ اشْتَرَطَ الْجَمْعَ مِنْ كُلٍّ لِيَصِيرَ ذَلِكَ

ج / 2 ص -33- آكَد فِي ظَنِّ الصِّدْقِ وَاحْتِيَاطًا لِلتَّحْرِيمِ., وَأَمَّا مَا مَرَّ عَنْ الْبَغَوِيِّ فَشَرْطُهُ أَنْ يَقَعَ الظَّنُّ مِنْ ظَانٍّ بِعَيْنِهِ حَتَّى يُخَاطَبَ بِالْوُجُوبِ فَإِذَا أَخْبَرَهُ مَوْثُوقٌ بِهِ مِمَّنْ ذَكَر وَاعْتَقَدَ صِدْقَهُ وَجَبَ عَلَيْهِ صَوْمُهُ فَإِمَّا أَنْ يُفَرَّقَ بِمَا ذَكَر وَإِمَّا أَنْ يُفَرَّقَ بِأَنَّ شَرْطَ الْوُجُوبِ الِاعْتِقَادُ وَهُوَ أَقْوَى مِنْ الظَّنِّ وَلِذَا اُكْتُفِيَ فِي الْوُجُوبِ بِوَاحِدٍ عَلَى مَا أَفْهَمَهُ إطْلَاقُ الْبَغَوِيِّ وَغَيْره لِوُجُودِ الِاعْتِقَادِ الْأَقْوَى وَلَمْ يَكْتَفِ فِي التَّحْرِيمِ إلَّا بِجَمْعٍ لِيَتَقَوَّى بِهِمْ الظَّنُّ الْأَضْعَفُ وَلَا بِدْعَ أَنْ يَكُونَ الْيَوْمُ يَوْمَ شَكٍّ بِالنِّسْبَةِ إلَى الْعُمُومِ وَيَكُونَ بِالنِّسْبَةِ إلَى خُصُوصِ بَعْضِ النَّاسِ يَجِبُ صَوْمُهُ وَلَا يُنَافِي هَذَيْنِ صِحَّةُ نِيَّةِ مُعْتَقِدِ ذَلِكَ؛ لِأَنَّ الصِّحَّةَ لَا تُنَافِي الْوُجُوبَ وَأَيْضًا فَإِذَا نَوَى بَعْد أَنْ أَخْبَرَهُ وَاحِدٌ مِمَّنْ ذُكِرَ وَظُنَّ صِدْقُهُ صَحَّتْ نِيَّتُهُ ثُمَّ يَنْظُرُ فَإِنْ تَبَيَّنَ كَوْنُهُ مِنْ رَمَضَانَ قَبْلَ الْفَجْرِ لَمْ يَجِب اسْتِئْنَافُ النِّيَّةِ وَإِلَّا حَرُمَ الْإِمْسَاكُ لِكَوْنِ الْيَوْمِ يَوْمَ شَكٍّ.
وَسُئِلَ فَسَّحَ اللَّهُ فِي مُدَّتَهُ بِمَا لَفْظُهُ يَحْرُم الصَّوْمُ بَعْد نِصْفِ شَعْبَانَ إنْ لَمْ يَعْتَدْهُ أَوْ يَصِلُهُ بِمَا قَبْلَهُ مَا ضَابِطُ الْعَادَةِ هُنَا وَيَوْم الشَّكّ؟ فَأَجَابَ بِقَوْلِهِ الَّذِي يَظْهَرُ أَنَّهُ يُكْتَفَى فِي الْعَادَةِ بِمَرَّةٍ إنْ لَمْ يَتَخَلَّل فِطْر مِثْل ذَلِكَ الْيَوْمَ الَّذِي اعْتَادَهُ فَإِذَا اعْتَادَ صَوْمَ الِاثْنَيْنِ فِي أَكْثَرِ أَسَابِيعِهِ جَازَ لَهُ صَوْمُهُ بَعْد النِّصْفِ وَيَوْم الشَّكِّ, وَإِنْ كَانَ أَفْطَرَهُ قَبْلَ ذَلِكَ؛ لِأَنَّ هَذَا يَصْدُق عَلَيْهِ عُرْفًا أَنَّهُ مُعْتَاده, وَإِنْ تَخَلَّلَ بَيْن عَادَتِهِ وَصَوْمِهِ بَعْد النِّصْفِ فَطَرَهُ, وَأَمَّا إذَا اعْتَادَهُ مَرَّةً قَبْلَ النِّصْفِ ثُمَّ أَفْطَرَهُ مِنْ الْأُسْبُوعِ الَّذِي بَعْدَهُ ثُمَّ دَخَلَ النِّصْفُ فَالظَّاهِرُ أَنَّهُ لَا يَجُوزُ لَهُ صَوْمُهُ؛ لِأَنَّ الْعَادَةَ حِينَئِذٍ بَطُلَتْ بِفِطْرِ الْيَوْمِ الثَّانِي بِخِلَافِ مَا إذَا صَامَ الِاثْنَيْنِ الَّذِي قَبْلَ النِّصْفِ ثُمَّ دَخَلَ النِّصْفُ مِنْ غَيْرِ تَخَلُّلِ يَوْمِ اثْنَيْنِ آخَرَ بَيْنَهُمَا فَإِنَّهُ يَجُوزُ صَوْمُ الِاثْنَيْنِ الْوَاقِعِ بَعْدَ النِّصْفِ؛ لِأَنَّهُ اعْتَادَهُ وَلَمْ يَتَخَلَّل مَا يُبْطِلُ الْعَادَةَ فَإِذَا صَامَهُ ثُمَّ أَفْطَرَهُ مِنْ أُسْبُوعٍ ثَانٍ ثُمَّ صَادَفَ الِاثْنَيْنِ الثَّالِثُ يَوْمَ الشَّكِّ فَالظَّاهِرُ أَنَّهُ يَجُوز لَهُ صَوْمُهُ وَلَا يَضُرُّ حِينَئِذٍ تَخَلُّلُ فِطْرِهِ؛ لِأَنَّهُ سَبَقَ لَهُ صَوْمُهُ بَعْد النِّصْفِ وَذَلِكَ كَافٍ. هَذَا مَا ظَهَرَ الْآن وَلَعَلَّنَا نَزْدَادُ فِيهِ عِلْمًا أَوْ نَشْهَدُ نَقْلًا.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ بِمَا صُورَتُهُ عَبَّرَ فِي الْمَجْمُوعِ بِأَنَّ الْوِصَالَ أَنْ يَصُومَ يَوْمَيْنِ فَأَكْثَر وَلَا يَتَنَاوَلُ بِاللَّيْلِ مَطْعُومًا عَمْدًا بِلَا عُذْرٍ وَقَضِيَّتُهُ أَنَّ نَحْوَ الْجِمَاعِ لَا يَمْنَعُ الْوِصَالَ فَإِنَّ الْمَأْمُورَ بِالْإِمْسَاكِ كَتَارِكِ النِّيَّةِ لَا يَكُونُ امْتِنَاعُهُ لَيْلًا مِنْ تَعَاطِي الْمُفْطِرِ وِصَالًا؛ لِأَنَّهُ لَيْسَ بَيْنَ يَوْمَيْنِ فَهَلْ هُوَ كَذَلِكَ؟ فَأَجَابَ بِقَوْلِهِ أَمَّا الْقَضِيَّةُ الْأُولَى فَاعْتَمَدَهَا الْإِسْنَوِيُّ قَالَ؛ لِأَنَّ تَحْرِيمَ الْوِصَالِ لِلضَّعْفِ أَيْ عَنْ الصِّيَامِ وَالصَّلَاةِ وَسَائِرِ الطَّاعَاتِ وَتَرْكِ الْجِمَاعِ وَنَحْوِهِ لَا يَضْعُف بَلْ يَقْوَى لَكِنَّ فِي الْبَحْرِ هُوَ أَنْ يَسْتَدِيمَ جَمِيعَ أَوْصَافِ الصَّائِمِينَ وَذَكَر الْجُرْجَانِيُّ وَابْنُ الصَّلَاحِ نَحْوَهُ, وَأَمَّا الْقَضِيَّةُ الثَّانِيَةُ فَلَمْ يَعْتَمِدهَا بَلْ أَنَّ الظَّاهِرَ أَنَّ التَّعْبِيرَ بِصَوْمِ يَوْمَيْنِ جَرَى عَلَى الْغَالِبِ وَلَك أَنْ تَقُولَ الْعِلَّةُ فِي النَّهْيِ عَنْ الْوِصَالِ يَصِحُّ أَنْ تَكُونَ مَا ذُكِرَ مِنْ الضَّعْفِ وَيَصِحُّ أَنْ يَكُونَ النَّهْيُ عَنْهُ لِلزَّجْرِ عَنْ التَّشْبِيهِ بِخُصُوصِيَّاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاعْتِقَاد أَنَّ لَهُ مِنْ الْقُوَّةِ عَلَى الصَّبْرِ عَلَى الطَّعَامِ مَا كَانَ لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَذَا هُوَ الْأَظْهَرُ إذْ التَّعْلِيلُ بِالضَّعْفِ الْمَذْكُورِ يُنْتَقَضُ بِأَنْ يَخْرُجَ

ج / 2 ص -34- رِيقُهُ ثُمَّ يَبْتَلِعهُ أَوْ بِأَنْ ابْتَلَعَ حَصَاةً أَوْ سِمْسِمَةً فَإِنَّ الْوِصَالَ يَنْتَفِي بِذَلِكَ مَعَ وُجُودِ الضَّعْفِ فَالْأَوْجَهُ التَّعْلِيلُ بِمَا ذَكَرْتُهُ وَعَلَيْهِ فَالْوَجْه مَا اقْتَضَاهُ كَلَامُ الْبَحْرِ مِنْ أَنَّهُ اسْتِدَامَةُ جَمِيعِ أَوْصَافِ الصَّائِمِينَ. وَتَعْبِيرُ الْمَجْمُوعِ بِالْمَطْعُومِ جَرَى عَلَى الْغَالِبِ وَالْأَوْجَهُ أَيْضًا أَنَّ نَحْوَ تَارِك النِّيَّة لَا يَكُونُ امْتِنَاعُهُ لَيْلًا مِنْ تَعَاطِي الْمُفْطِر وِصَالًا لِأَنَّهُ لَا تَشْبِيهَ فِيهِ حِينَئِذٍ, وَإِنْ وُجِدَ فِيهِ الضَّعْفُ الْمَذْكُور.
وَسُئِلَ فَسَّحَ اللَّهُ فِي مُدَّتِهِ عَنْ صَوْمِ كُلِّ شَعْبَانَ أَوْ أَكْثَرَهُ هَلْ هُوَ مَكْرُوهٌ أَمْ سُنَّةٌ لِمَا وَرَدَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ صَامَ أَكْثَرَهُ وَالْأَكْثَرِيَّة تَحْصُلُ بِزِيَادَةِ يَوْمٍ عَلَى النِّصْفِ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ صَوْمُ كُلِّهِ سُنَّةٌ وَكَذَا صَوْمُ أَكْثَرِهِ بِشَرْطِ أَنْ لَا يَقَعَ مِنْهُ صَوْمٌ بَعْدَ النِّصْفِ غَيْر مُتَّصِلٍ بِيَوْمِهِ؛ لِأَنَّ الصَّوْمَ بَعْدَ نِصْفِ شَعْبَانَ إذَا لَمْ يَتَّصِل بِيَوْمِ النِّصْفِ وَلَا وَافَقَ عَادَةً لَهُ أَوْ نَحْوِ نَذْرٍ أَوْ قَضَاءٍ حَرَامٌ كَمَا قَالَهُ النَّوَوِيُّ فِي شَرْحِ الْمُهَذَّبِ وَوَرَدَ فِيهِ حَدِيثٌ صَحِيحٌ وَيَحْصُلُ أَصْلُ الْأَكْثَرِيَّةِ بِزِيَادَةِ صَوْمِ يَوْمٍ عَلَى النِّصْفِ.
وَسُئِلَ فَسَّحَ اللَّهُ فِي مُدَّته عَنْ الصَّائِمِ إذَا بَقِيَ بَيْنَ أَسْنَانِهِ طَعَامٌ وَعَجَزَ عَنْ تَمْيِيزه وَمَجِّهِ وَجَرَى بِهِ رِيقُهُ إلَى بَاطِنِهِ وَقُلْتُمْ لَا يَبْطُلُ صَوْمُهُ فَهَلْ ذَلِكَ مُطْلَقًا سَوَاءٌ جَرَى بِهِ نَاسِيًا أَوْ عَالِمًا فَإِنْ قُلْتُمْ نَعَمْ فَذَاكَ, وَإِنْ قُلْتُمْ عَدَم الْبُطْلَان مُخْتَصٌّ بِحَالَةِ النِّسْيَانِ فَيَنْبَغِي أَنْ لَا يَكُونَ فَرْقٌ بَيْن قُدْرَتِهِ عَلَى تَمْيِيزِهِ وَعَدَمِهَا إلَّا إذَا قُلْتُمْ إنَّهُ إذَا قَدَرَ عَلَى تَمْيِيزه وَمَجِّهِ وَلَمْ يَمُجَّهُ وَجَرَى بِهِ رِيقُهُ إلَى بَاطِنِهِ أَوْ وُضِعَ فِي فِيهِ مَاءٌ عَبَثًا أَوْ لِسُكُونِ الْعَطَشِ فَسَبَقَ مِنْهُ شَيْءٌ إلَى بَاطِنِهِ أَنَّهُ يُفْطِرُ وَلَوْ كَانَ نَاسِيًا وَهُوَ غَيْر ظَاهِرٌ وَقَدْ يُقَال إنَّ هَذِهِ الْمَسْأَلَةَ دَاخِلَةٌ فِي قَوْلِهِمْ إنَّ الصَّائِمَ لَا يُفْطِرُ بِالْأَكْلِ وَنَحْوِهِ نَاسِيًا وَأَيْضًا هَلْ الْمُرَادُ تَمْيِيزه مِنْ بَيْنِ أَسْنَانِهِ أَوْ تَمْيِيز مَا جَرَى مَعَ الرِّيقِ؟ فَأَجَابَ بِأَنَّهُ إذَا بَقِيَ بَيْن أَسْنَانِ الصَّائِمِ طَعَامٌ جَرَى بِهِ رِيقُهُ وَعَجَزَ عَنْ تَمْيِيزه وَمَجِّهِ لَمْ يُفْطِر بِابْتِلَاعِ رِيقِهِ الْمَخْلُوطِ بِهِ, وَإِنْ تَعَمَّدَ ابْتِلَاعَهُ لِعُذْرِهِ وَلَوْ كَلَّفْنَاهُ عَدَمَ بَلْعِ رِيقِهِ لَشَقَّ فَسُومِحَ لَهُ فِي ذَلِكَ وَلَوْ سَبَقَ مَاءٌ إلَى جَوْفِهِ مِنْ غَسْلِ تَبَرُّد أَوْ لِكَوْنِهِ جَعَلَهُ فِي فَمِهِ أَوْ أَنْفِهِ لَا لِغَرَضٍ أَفْطَرَ بِهِ؛ لِأَنَّهُ مُقَصِّرٌ بِذَلِكَ نَعَمْ لَوْ وَضَعَ شَيْئًا فِي فِيهِ عَامِدًا وَابْتَلَعَهُ نَاسِيًا لَمْ يُفْطِر كَمَا فِي الْأَنْوَارِ وَغَيْرِهِ وَالْمُرَادُ تَمْيِيزُ الطَّعَامِ السَّابِقِ مِنْ بَيْنَ أَسْنَانِهِ فَمَتَى أَمْكَنَهُ تَمْيِيزُهُ مِنْ بَيْنِهَا فَلَمْ يَفْعَلْ وَابْتَلَعَ رِيقَهُ الْمَخْلُوطَ بِهِ أَفْطَرَ وَكَذَا لَوْ خَرَجَ مِنْ بَيْنِ أَسْنَانِهِ إلَى فَضَاءِ فَمِهِ فَابْتَلَعَ شَيْئًا مِنْهُ مَعَ رِيقِهِ أَوْ وَحْدَهُ لِتَقْصِيرِهِ وَبِمَا تَقَرَّرَ يُعْلَمُ الْجَوَابُ عَنْ قَوْلِ السَّائِلِ وَهُوَ غَيْرُ ظَاهِرٍ, وَقَوْلِهِ وَأَيْضًا هَلْ الْمُرَاد إلَخْ وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ زَكَّى اللَّه أَعْمَالَهُ فِي الْكِتَابَةِ عَلَى تَصْنِيف لِبَعْضِ أَهْلِ زَبِيدٍ فِي مَسْأَلَةٍ وَقَعَ فِيهَا اخْتِلَافٌ طَوِيلٌ بَيْن مُفْتِيهمْ وَكِتَابَات مُتَعَدِّدَة مِنْ الْجَانِبَيْنِ وَحَاصِلُهَا أَنَّ مَنْ أَخْبَرَهُ يَوْمَ ثَلَاثِينَ رَمَضَانَ عَدْلَانِ بِالْهِلَالِ وَاعْتَقَدَ صِدْقَهُمَا هَلْ يَجُوزُ لَهُ الْفِطْرُ فَقَالَ جَمَاعَةٌ يَجُوزُ لَهُ ذَلِكَ سِرًّا وَيُخْفِيه لِئَلَّا يَتَعَرَّضَ لِعُقُوبَتِهِ الْحَاكِمُ كَمَا لَوْ انْفَرَدَ بِرُؤْيَةِ الْهِلَالِ. وَمِنْ هَؤُلَاءِ مُؤَلِّف الْكِتَابِ

ج / 2 ص -35- الْمَذْكُور وَشَيْخُهُ وَغَيْرهمَا وَاسْتَدَلُّوا عَلَى ذَلِكَ بِأُمُورٍ كَثِيرَةٍ وَقَالَ آخَرُونَ لَا يَجُوزُ ذَلِكَ لَا ظَاهِرًا وَلَا بَاطِنًا وَاسْتَدَلَّ عَلَيْهِ بَعْضُهُمْ بِمَا زَعَمَ أَنَّهُ ظَاهِرُ نَصٍّ فِي الْأُمِّ وَلَيْسَ كَمَا زَعَمَ وَمِمَّنْ كَتَبَ لَكِنْ بِاخْتِصَارٍ عَلَى التَّأْلِيفِ الْمَذْكُورِ شَيْخُ مُؤَلِّفِهِ وَغَيْرُهُ فَلَمَّا سَأَلَ شَيْخَنَا فَسَّحَ اللَّهُ فِي مُدَّتَهُ فِي ذَلِكَ؟ أَجَابَ بِقَوْلِهِ حَمْدًا لَك اللَّهُمَّ مُشْرِقَ شُمُوسِ الْآرَاءِ السَّدِيدَةِ بِسَمَاءِ الْأَفْكَارِ السَّعِيدَةِ وَمُغْدِقَ أَنْهَارِ الْإِجَادَةِ بِأَنْوَاءِ الْإِفَادَةِ أَنْ نَصَّبْت عَلَى كَوَاهِلِ الْفَضَائِلِ أَعْلَامَ أَهْلِ الْحَقِّ وَرَفَعْت بِأَيْدِي الْمَحَامِدِ أَلْوِيَةَ الثَّنَاءِ عَلَى مَنْ هُوَ بِهِمْ أَلْصَقُ حَمْدًا يَسْتَمْرِئُ أَخْلَاقَ التَّحْقِيقِ بِمَزِيدِهِ وَيَسْتَغْرِقُ أَفْرَاد الْإِبَانَةِ لِعَبِيدِهِ وَصَلَاةً وَسَلَامًا عَلَى مَنْ أُرْسِلَ بِالْحُجَّةِ الْقَاطِعَةِ لِغَوَائِلَ الْعِنَادِ وَالْمَحَجَّةِ السَّاطِعَةِ لِلْعِبَادِ وَالشَّرِيعَةِ الْبَيْضَاءِ وَالشِّرْعَةِ الْغَرَّاءِ دَائِمِينَ أَمَدًا سَرْمَدًا وَعَلَى آلِهِ ذَوِي الْجِدِّ السَّعِيدِ وَالسَّعْدِ الْجَدِيدِ وَصَحْبِهِ ذَوِي الْقَدِّ الْحَمِيدِ وَالْحَمْدِ الْعَدِيدِ مَا قَامَ بِنُصْرَةِ الْحَقِّ لِلَّهِ نَاصِرٌ, وَذَبَّ عَنْهُ أَهْلُ الْعِنَاد بِكُلِّ صَارِمٍ بَاتِرٍ. أَمَّا بَعْد فَإِنَّهُ لَمَّا كَانَتْ أَنْدِيَةُ التَّحْقِيقِ بِأَعْيَانِ الْأَفَاضِلِ لَمْ تَزَلْ حَافِلَةً وَمَغَانِيهَا بِغَوَانِي الْفَضَائِلِ آهِلَةً كَانَ الرُّجُوعُ إلَى الْحَقِّ خَيْرًا مِنْ التَّمَادِي فِي الْبَاطِلِ وَالتَّحَلِّي بِحِلْيَةِ أَهْلِ الصِّدْقِ خَيْرًا مِنْ التَّحَلِّي بِكُلِّ وَصْفٍ زَائِلٍ وَجِدَالٍ لَيْسَ تَحْتَهُ مِنْ طَائِلٍ وَتَفَيْهُقٍ بِمَا لَا يُجْدِي مِنْ التَّلْفِيقَاتِ وَتَمَشْدُقٍ بِمَا لَا يَصِحُّ مِنْ الْعِبَارَاتِ. فَلِذَلِكَ أَجَبْت مَعَ أَنَّ لِي أَشْغَالًا سِيَّمَا الْآن تَحْجِزنِي عَنْ بُلُوغِ مَغْزَى هَؤُلَاءِ الْأَئِمَّةِ الَّذِينَ أَوْضَحُوا الْحَقَّ فِي هَذِهِ الْمُدْلَهِمَّة أَعْنِي مُؤَلِّفَ هَذَا الْكِتَابِ الْمُعْلَنِ فِيهِ بِالصَّوَابِ مَنْ تَحَقَّقَ بِالْعُلُومِ الشَّرْعِيَّةِ وَنَالَ لَطَائِفَهَا وَتَحَلَّى بِتِيجَانِ الْفُنُونِ الدِّينِيَّةِ وَحَازَ شَرَائِفَهَا وَعَقَدَتْ لَهُ أَلْوِيَةُ التَّحْقِيقِ فَوْقَ الْعُلَا ذَوَائِبَهَا وَرَفَعَتْ لَهُ مَنَازِلُ الصِّدْقِ فِي سَمَاءِ الْقُرْبِ كَوَاكِبَهَا وَشَيْخُهُ الْمَذْكُور وَاضِحُ الْحُجَّةِ وَالسُّنَنِ وَبَالِغُ الْغَايَةِ الَّتِي لَا تَرْتَقِي فِي هَذَا الزَّمَنِ كَيْفَ وَقَدْ انْكَشَفَتْ لَهُ عُلُومُ الْمُجْتَهِدِينَ حَتَّى أَوْضَحَهَا أَبْلَغَ إيضَاحٍ وَأَحْسَن تَبْيِينٍ حِين اطَّلَعَ عَلَى خَفَايَا مَكَامِنِ مَكْنُونَاتِهَا وَشَاهَدَ مَجَارِيَ الْأَفْكَارِ فِي تَصَارِيفِ إيجَادَاتِهَا وَاخْتَرَعَ الْأَحْكَامَ مِنْ مَعَادِنِهَا وَأَظْهَرَ التَّحْقِيقَات الْكَثِيرَة مِنْ مَكَامِنِهَا, قَدْ ضَرَبَ مَعَ الْأَقْدَمِينَ بِسَهْمٍ وَافِرٍ وَالْغَيْرُ يَضْرِبُ فِي حَدِيدٍ بَارِدٍ وَهُوَ مِنْ بَعْدِهِمَا بَلَّغَهُ اللَّهُ شَأْوَهُمَا وَفَهْمًا يَقْصِرُ عَنْ إدْرَاكِ مَدَاهُمْ وَبُعْدِ مَغْزَاهُمْ إنْ أَظْهَرَ الْحَقَّ الَّذِي أُمِرْنَا بِإِظْهَارِهِ, وَإِنْ أَخْذَلَ الْبَاطِلَ الَّذِي أُمِرْنَا بِخِذْلَانِهِ وَسَدِّ وَعِرِ مِضْمَارِهِ امْتِثَالًا لِقَوْلِهِ تَعَالَى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ} [ النحل:116 ] وَتَذْكِيرًا لِقَوْلِهِ تَعَالَى: {وَلَوْ رَدُّوهُ إلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ}.[النساء: 83]فَمِنْ ثَمَّ نَظَرْتُ فِي هَذَا التَّأْلِيفِ الْبَدِيعِ الْكَامِلِ الْمَنِيعِ حَتَّى عَلِمْت أَنَّ مُؤَلِّفَهُ جَزَاهُ اللَّهُ خَيْرًا وَأَذْهَبَ بِهِ وَعَنْهُ ضَيْرًا أَظْهَر فِي مَخْضِهِ زُبْدَة مِنْ قُوَاهُ وَاحْتَاطَ مِنْ ضَبْطِ مَعَاقِده مُحَكِّمًا فِيهَا إيرَادَ مَا عَنْ نَشْرِهِ طَوَاهُ طَالِبًا نَشْرَ ذَلِكَ الطَّيِّ مُتَحَدِّيًا بِهِ مَنْ سِوَاهُ مُحْتَذِيًا عَوَالِي الْهِمَمِ لِاسْتِفْتَاحِ مَا اسْتَغْلَقَهُ فِي صَرِيحِهِ وَفَحْوَاهُ مَعَ إفَادَةِ لَطَائِفَ تَلُوحُ مِنْ ذُرَى ذَوِي التَّحْقِيقِ وَإِشَادَة أَبْحَاث لَا تَصْدُرُ إلَّا عَنْ خُلَفَاءِ التَّوْفِيقِ وَأَنَّ مَا ذَكَره فِيهِ أَشْهَرُ مِنْ الشَّمْسِ فِي رَابِعَةِ النَّهَارِ لَا يَخْفَى إلَّا عَلَى بَعِيدِ الْحِسِّ عَدِيمِ الْإِبْصَارِ مَعَ مَا مَنَحَهُ

ج / 2 ص -36- اللَّهُ بِهِ مِنْ إيضَاحِ الْحَقِّ بِدَلَائِلِهِ الَّتِي لَا يَقْرَعُ هَضْبَتَهَا قَارِعٌ وَلَا يَقْرَعُ بَابَهَا قَارِعٌ إلَّا مَنْ يَنْحُو نَحْوَهُ فِي الصَّوَابِ وَتَجْرِي رَخَاءُ رِيحِهِ فِيهِ حَيْثُ أَصَابَ جَاءَ بِهَا مُسْتَفْتِحًا إفَادَتهَا حَتَّى كَأَنَّهَا صَدَقَةٌ قَدَّمَهَا بَيْنَ يَدَيْ نَجْوَاهُ خَالِيَةً عَنْ شَوْبِ الرِّيَاءِ وَالسُّمْعَةِ كَمَا أَشْعَرَ بِهِ فَحْوَاهُ فَاسْتَجِلَّهَا أَوَانَ كَشْفِ الْقِنَاعِ عَنْ صَبَاحَةِ وَجْهِهَا، تَجِدْ فِي نَفْسِك إنْ أَنْصَفْتَ مِنْهَا الْخُضُوعَ لِمُلْقِيهَا وَالْفَضْلَ لِزَارِعِ التَّحْقِيقِ فِيهَا فَحَذَارِ مِنْ تَلَقِّي اللَّوَاحِظِ غُرَّةً فَالسِّحْرُ بَيْنَ جُفُونِهِ مَكْنُونٌ. هَذَا وَلَمَّا اسْتَفْتَيْت عَمَّا فِي هَذَا الْمُؤَلَّفِ بَادَرْتُ بِالْجَوَابِ بِمَا فِيهِ قَبْلَ أَنْ يُحِيطَ فِكْرِي وَنَظَرِي بِقَوَادِمِهِ وَخَوَافِيه وَظَنَنْت أَنَّهُ لَا يُخَالِفُ فِي ذَلِكَ إلَّا خَامِدُ الرَّوِيَّةِ مُقْتَصِرٌ عَلَى الظَّوَاهِرِ لَيْسَ لَهُ تَصْرِيحُ نَظَرٍ فِي الْمَنَازِلِ الْخَفِيَّةِ ثُمَّ بَلَغَنِي أَنَّ بَعْضَ الْمُفْتِينَ خَالَفَ فِي ذَلِكَ فَأَمْعَنْتُ النَّظَرَ فِيمَا هُنَالِكَ, فَلَمْ يَسْمَح إلَّا بِمَا صَمَّمَ عَلَيْهِ أَوَّلًا وَرَأَى أَنَّ ذَلِكَ لَيْسَ عَنْ الْقَوَاعِد مُحَوَّلًا ثُمَّ نَظَرْت فِي هَذَا التَّأْلِيفِ فَرَأَيْتُهُ جَاءَ بِالْحَقِّ الصُّرَاحِ وَبِالْجِدِّ الْخَالِي عَنْ الْمِزَاحِ فَشَكَرْت إلَى اللَّهِ صُنْعَ مُنَمِّقِهِ وَصِدْقَ مُحَقِّقه فَلَا عَدِمَ الْمُسْلِمُونَ أَمْثَالَهُ وَلَا زَالَتْ الْفُضَلَاء يَتَفَيَّئُونَ ظِلَالَهُ وَلَوْلَا شُغْلُ الْبَالِ لَأَطَلْت فِي هَذِهِ الْمَسْأَلَةِ الْمَقَالَ لَكِنْ سَيَمُنُّ اللَّهُ إنْ شَاءَ بِالتَّوْفِيقِ إلَى ذَلِكَ وَإِزَالَةِ وَعْرِ هَذِهِ الْمَسَالِكِ وَدَفْعِ مَا أَوْرَدَ عَلَيْهَا مِنْ شُبَهٍ إذَا تُؤُمِّلَتْ كَانَتْ كَالْهَبَاءِ الْمَنْثُورِ وَمِنْ تَطْوِيلَاتٍ لَا تَرُوجُ إلَّا عَلَى غَمْرٍ مَغْمُورٍ ثُمَّ رَأَيْت مَا يُصَرِّح بِذَلِكَ غَيْر مَا مَرَّ فِي هَذَا التَّصْنِيفِ وَهُوَ مَا يُصَرِّحُ بِهِ كَلَامُ الرَّافِعِيِّ مِنْ أَنَّ الْخِلَافَ الَّذِي فِي الْمُنَجِّمِ يَجْرِي فِي صَوْمِهِ وَفِطْرِهِ وَقَضِيَّةِ تَنْجِيمِهِ. وَصَحَّحَ النَّوَوِيُّ فِي الْمَجْمُوعِ أَنَّ لَهُ أَنْ يَعْمَلَ بِذَلِكَ دُون غَيْرِهِ وَمِنْ ثَمَّ صَرَّحَ بَعْضُ مُخْتَصِرِي الرَّوْضَةِ بِذَلِكَ فَقَالَ مَا لَفْظُهُ: وَلَا يَجُوزُ لِغَيْرِهِ أَيْ الْمُنَجِّمِ أَوْ مَنْ عَرَفَ مَنَازِلَ الْقَمَرِ تَقْلِيدُهُ فِي صَوْمٍ أَوْ فِطْرٍ وَهَلْ يَجُوزُ لَهُمَا أَنْ يَعْمَلَا بِهِ؟ وَجْهَانِ قُلْت الْأَصَحُّ نَعَمْ وَلَكِنْ لَا يُجْزِئهُمَا أَيْ الصَّوْمُ عَنْ الْغَرَضِ قَالَهُ فِي الْمَجْمُوعِ ا هـ, وَإِذَا جَازَ الْفِطْرُ بِذَلِكَ مَعَ أَنَّهُ لَيْسَ صَالِحًا لَأَنْ يَكُونَ حُجَّةً شَرْعًا وَلَوْ ذُكِرَ لِلْحَاكِمِ لَمْ يَلْتَفِت إلَيْهِ فَلَأَنْ يَجُوزَ بِإِخْبَارِ عَدْلَيْنِ بَلْ أَوْ عَدْلٍ بِالْأَوْلَى؛ لِأَنَّ ذَلِكَ يَصْلُحُ أَنْ يَكُونَ حُجَّةً شَرْعًا فِي ذَلِكَ أَوْ نَظِيرِهِ وَمِمَّا يُؤَيِّدُ ذَلِكَ مَا قَالَهُ السُّبْكِيّ وَابْنُهُ الشَّيْخُ تَاجُ الدِّينِ وَالْأَذْرَعِيُّ وَالزَّرْكَشِيُّ وَغَيْرُهُمْ مِنْ فُحُولِ الْمُتَأَخِّرِينَ مِنْ جَوَازِ الْفِطْرِ آخِرَ النَّهَارِ بِإِخْبَارِ عَدْلٍ مَعَ أَنَّهُ يُمْكِنهُ الْيَقِين مِنْ غَيْرِ مَشَقَّةٍ فَلْيَجُزْ هُنَا بِالْأَوْلَى وَتَحَصَّلَ فَرْقٌ بَيْنهمَا لَا يُجْدِي: وَمِنْ أَهَمِّهَا الْفَرْقُ بِأَنَّهُمْ سَامَحُوا فِي آخِر النَّهَارِ مَا لَمْ يُسَامِحُوا بِهِ آخِرَ رَمَضَانَ بِدَلِيلِ جَوَازِ الِاجْتِهَادِ ثَمَّ لَا هُنَا وَيُرَدُّ بِأَنَّ الِاجْتِهَادَ إنَّمَا جَازَ ثَمَّ؛ لِأَنَّ عَلَيْهِ عَلَامَةٌ بَلْ عَلَامَاتٌ, وَأَمَّا آخِرُ رَمَضَانَ فَلَا عَلَامَةَ لَهُ فَامْتِنَاعُهُ لَيْسَ لِكَوْنِهِ آخِرَ رَمَضَانَ بَلْ لِفَقْدِ الْعَلَامَةِ الْمُشْتَرَطَةِ فِي الِاجْتِهَادِ عَلَى أَنَّهُ مَرَّ فِي الْمُنَجِّمِ مَا يَقْتَضِي أَنَّ لَهُ الْعَمَلَ بِاجْتِهَادِهِ آخِرَ رَمَضَانَ أَيْضًا ثُمَّ رَأَيْت مَا يُصَرِّحُ بِمَا ذُكِرَ وَهُوَ مَا أَفْتَى بِهِ الشَّيْخُ الْمُحَقِّقُ الشَّمْسُ الْجَوْجَرِيُّ شَارِحُ الْإِرْشَادِ وَكَاشِفُ الْقِنَاعِ عَنْ مُخَبَّآتِهِ بِمَا لَمْ يُسْبَقْ إلَيْهِ فِيمَا سئل: عَنْهُ وَهُوَ أَنَّهُمْ لَوْ رَأَوْا يَوْمَ ثَلَاثِينَ رَمَضَانَ عِنْد الْفَجْرِ قَنَادِيلَ بَلَدٍ أُخْرَى أَيَجِبُ عَلَيْهِمْ الْفِطْرُ؟ فَأَجَابَ بِقَوْلِهِ إذَا كَثُرْت الْقَنَادِيلُ الَّتِي تُوقَدُ يَوْمَ الْعِيدِ وَحَصَلَ بِرُؤْيَتِهَا الْعِلْمُ وَجَبَ الْفِطْرُ ثُمَّ إنَّمَا

ج / 2 ص -37- يَحْصُلُ الْعِلْمُ بِذَلِكَ إذَا كَثُرْت كَثْرَةً لَا يُحْتَمَلُ مَعَهَا النِّسْيَانُ بِوَجْهٍ, وَالْأَحْوَطُ أَنْ لَا يُفْطِرُوا حَتَّى يُرْسِلُوا مَنْ يَأْتِيهِمْ بِخَبَرِ الْبَلَدِ الَّتِي بِهَا الْقَنَادِيلُ وَكَلَامُهُ مُصَرِّحٌ بِأَنَّ مُرَادَهُ بِالْعِلْمِ غَلَبَةُ الظَّنِّ فَتَأَمَّلَهُ. وَوَافَقَهُ عَلَى ذَلِكَ الْمُحَقِّقُ ابْنُ قَاضِي عَجْلُونٍ فَقَالَ وَالْقَنَادِيلُ الْمَذْكُورَةُ عَلَامَةٌ مُغَلَّبَةٌ عَلَى الظَّنِّ فَيُعْتَمَدُ فِي الْفِطْرِ عَلَيْهَا إذَا جَرَتْ الْعَادَةُ بِإِيقَادِهَا يَوْمَ فَجْرِ شَوَّال فَيَكُونُ ذَلِكَ الْيَوْم يَوْمَ عِيدٍ فِي حَقِّ مَنْ رَآهَا ا هـ, وَأَمَّا إفْتَاءُ شَيْخِنَا خَاتِمَةُ الْمُتَأَخِّرِينَ شَيْخُ الْإِسْلَامِ زَكَرِيَّا الْأَنْصَارِيُّ سَقَى اللَّهُ عَهْدَهُ صَيِّبَ الرَّحْمَةِ وَالرِّضْوَانِ بِأَنَّهَا لَا تُعْتَمَدُ فَيُحْمَلُ عَلَى مَا إذَا لَمْ تُفِدْ أَوْ لَمْ تَطَّرِدْ بِهَا الْعَادَةُ لِأَنَّهُ لَا يَغْلِبُ عَلَى الظَّنِّ حِينَئِذٍ أَنَّ ذَلِكَ الْيَوْمَ يَوْمُ عِيدٍ وَمِنْ ثَمَّ خَالَفَ إطْلَاقَهُ أَجَلُّ جَمَاعَتِهِ مُحَقِّقُ أَهْلِ عَصْرِهِ بِاتِّفَاقِ أَهْلِ مِصْرِهِ شَيْخُنَا شِهَابُ الدِّينِ الرَّمْلِيُّ الْأَنْصَارِيُّ مَتَّعَ اللَّهُ بِحَيَاتِهِ الْمُسْلِمِينَ فَأَفْتَى بِمَا هُوَ أَعَمُّ مِنْ ذَلِكَ وَأَصْرَحُ فِي هَذِهِ الْمَسْأَلَةِ مِنْ جَمِيعِ مَا هُنَالِكَ لَمَّا سئل: عَمَّا لَوْ رَأَوْا عَلَامَةً مُعْتَادَةً لِرَمَضَانَ أَوْ شَوَّال كَرُؤْيَةِ نَارٍ أَوْ سَمَاعِ طَبْلٍ وَحَصَلَ بِهِ اعْتِقَادٌ جَازِمٌ فَهَلْ يَجِبُ عَلَيْهِمْ الْعَمَلُ بِمُقْتَضَى ذَلِكَ؟ وَإِذَا أُرْسِلَ مَنْ ثَبَتَتْ عِنْده الرُّؤْيَةُ إلَى بَلَدٍ مُوَافِق مَطْلَعهَا يَجِبُ الْعَمَلُ بِذَلِكَ أَيْضًا؟ فَأَجَابَ بِمَا لَفْظُهُ مَنْ حَصَلَ لَهُ اعْتِقَادٌ جَازِمٌ بِدُخُولِ رَمَضَانَ مِنْ الْعَلَامَاتِ الْمُعْتَادَةِ وَجَبَ عَلَيْهِ الصَّوْمُ وَمَنْ حَصَلَ لَهُ ذَلِكَ الِاعْتِقَادُ بِدُخُولِ شَوَّال مِنْ الْعَلَامَاتِ الْمَذْكُورَة لَزِمَهُ الْفِطْرُ عَمَلًا بِاعْتِقَادِهِ الْجَازِمِ مِنْهَا, وَإِذَا أُرْسِلَ نُوَّابُ بَلَدِ الرُّؤْيَةِ إلَى أَهْلِ بَلَدٍ مُوَافِقٍ لَهُ فِي الْمَطْلَعِ مَا تَثْبُت بِهِ الرُّؤْيَةُ عِنْد حُكَّامِ الْمُرْسَلِ إلَيْهِمْ وَجَبَ عَلَيْهِمْ الصَّوْمُ لِرَمَضَانَ وَالْفِطْرُ لِشَوَّالِ, وَإِنْ لَمْ تَثْبُت بِهِ الرُّؤْيَةُ عِنْد أَحَدٍ مِنْهُمْ فَمَنْ اعْتَقَدَ صِدْقَ الْمُخْبِرِ بِذَلِكَ لَزِمَهُ الصَّوْمُ وَالْفِطْرُ وَمَنْ لَا فَلَا ا هـ فَلْيُتَأَمَّلْ كَلَامُهُ الْأَخِيرُ فَإِنَّهُ نَصٌّ فِي مَسْأَلَتِنَا وَمَا قَبْلَهُ فَإِنَّهُ يَقْتَضِي أَنَّ الْعَمَل فِي مَسْأَلَتِنَا بِخَبَرِ الْعَدْلِ فَضْلًا عَنْ الْعَدْلَيْنِ إذَا اُعْتُقِدَ صِدْقُهُ. وَمِمَّا يَدُلّ عَلَى أَنَّ مُرَادَ شَيْخِنَا زَكَرِيَّا مَا قَدَّمْنَاهُ إفْتَاؤُهُ هُوَ وَأَئِمَّةُ عَصْرِهِ تَبَعًا لِجَمَاعَةٍ مِنْ أَنَّهُ لَوْ ثَبَتَ الصَّوْمُ أَوْ الْفِطْرُ عِنْد الْحَاكِمِ لَمْ يَلْزَمهُ الصَّوْمُ وَلَمْ يَجِب الْفِطْرُ لِمَنْ شَكَّ فِي صِحَّةِ الْحُكْمِ لِتَهَوُّرِ الْقَاضِي أَوْ لِمَعْرِفَتِهِ لِمَا يَقْدَحُ فِي الشُّهُودِ فَإِذَا أَدَارُوا الْحُكْمَ هُنَا عَلَى مَا فِي ظَنِّهِ وَلَمْ يَنْظُرُوا لِحُكْمِ الْحَاكِمِ بَلْ جَعَلُوهُ لَغْوًا فَقِيَاسُهُ فِي مَسْأَلَتِنَا أَنْ لَا يُنْظَرَ لِحُكْمِ الْحَاكِمِ وَأَنَّ الْمَدَارَ إنَّمَا هُوَ عَلَى الِاعْتِقَادِ الْجَازِمِ وَذَلِكَ ظَاهِرٌ بِأَدْنَى نَظَرٍ وَتَأَمُّلٍ وَلَكِنَّ الْهِدَايَةَ بِيَدِ اللَّهِ سُبْحَانه وَتَعَالَى وَهُوَ أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ عَنْ صَوْمِ الْعَشْرِ الْأَوَّلِ مِنْ الْمُحَرَّمِ هَلْ هُوَ مُسْتَحَبٌّ كَالتِّسْعِ الْأَوَّلِ مِنْ ذِي الْحِجَّةِ أَوْ لَا؟ وَطَوَائِفُ مِنْ أَهْلِ الْهِنْدِ لَا يَتْرُكُونَ صَوْمَهَا وَلَا يُوَاظِبُونَ عَلَى صَوْمٍ مِثْل مُوَاظَبَتِهِمْ عَلَى صَوْمِهَا. فَأَجَابَ بِقَوْلِهِ نِعْمَ مَا فَعَلَ هَؤُلَاءِ فَإِنَّ صَوْمَ الْعَشْرِ الْأَوَّلِ مِنْ الْمُحَرَّمِ سُنَّةٌ مُؤَكَّدَةٌ بَلْ صَوْمُ الشَّهْرِ كُلِّهِ سُنَّةٌ كَمَا دَلَّتْ عَلَيْهِ الْأَحَادِيثُ فَمِنْ ذَلِكَ خَبَرُ مُسْلِمٍ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "أَفْضَلُ الصِّيَامِ بَعْدَ شَهْرِ رَمَضَانَ شَهْرُ اللَّهِ الَّذِي تَدْعُونَهُ الْمُحَرَّمَ وَأَفْضَلُ الصَّلَاةِ بَعْدَ الْفَرِيضَةِ قِيَامُ اللَّيْلِ" وَهُوَ صَرِيحٌ فِي أَنَّ أَفْضَلَ مَا تَتَطَوَّعُ بِهِ مِنْ الصِّيَامِ بَعْدَ رَمَضَانَ صَوْمُ الْمُحَرَّمِ, وَحُمِلَ عَلَى أَنَّهُ أَفْضَلُ شَهْرٍ تَطَوَّعَ بِصَوْمِهِ كُلِّهِ لَا مُطْلَقًا فَإِنَّ صَوْمَ تِسْعِ ذِي الْحِجَّة

ج / 2 ص -38- أَفْضَلُ مِنْ صَوْمِ عَشْرِ الْمُحَرَّم وَأَخْرَجَ أَحْمَدُ وَالتِّرْمِذِيُّ بِسَنَدٍ فِيهِ مَقَالٌ أَنَّ رَجُلًا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ أَخْبِرْنِي بِشَهْرٍ أَصُومُهُ بَعْد شَهْرِ رَمَضَانَ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "إنْ كُنْت صَائِمًا شَهْرًا بَعْدَ رَمَضَانَ فَصُمْ الْمُحَرَّمَ فَإِنَّهُ شَهْرُ اللَّهِ وَفِيهِ يَوْمٌ تَابَ اللَّهُ فِيهِ عَلَى قَوْمٍ وَيَتُوبُ عَلَى آخَرِينَ" وَأَخْرَجَ النَّسَائِيّ أَنَّ أَبَا ذَرٍّ سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّ الْأَشْهُرِ أَفْضَلُ؟ فَقَالَ: "شَهْرُ اللَّهِ الَّذِي تَدْعُونَهُ الْمُحَرَّمَ" وَالْمُرَادُ أَنَّهُ أَفْضَلُهَا بَعْد رَمَضَانَ لِمَا مَرَّ وَقَدْ أَخَذَ بِقَضِيَّتِهِ جَمَاعَةٌ كَالْحَسَنِ وَغَيْرِهِ فَقَالُوا إنَّ الْمُحَرَّمَ أَفْضَلُ الْأَشْهُرِ الْحُرُمِ وَرَجَّحَهُ جَمَاعَةٌ مِنْ الْمُتَأَخِّرِينَ وَجَاءَ أَنَّ السَّلَفَ رَضِيَ اللَّهُ عَنْهُمْ كَانُوا يُعَظِّمُونَ ثَلَاثَ عَشَرَاتٍ: عَشْرُ رَمَضَانَ الْأَخِيرِ, وَعَشْرُ ذِي الْحِجَّةِ الْأَوَّلِ, وَعَشْرُ الْمُحَرَّمِ الْأَوَّلِ وَرُوِيَ هَذَا حَدِيثًا.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ عَنْ صَوْمِ مُنْتَصَفِ شَعْبَان هَلْ يُسْتَحَبُّ عَلَى مَا رَوَاهُ ابْنُ مَاجَهْ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "إذَا كَانَتْ لَيْلَةُ النِّصْفِ مِنْ شَعْبَانَ فَقُومُوا لَيْلَهَا وَصُومُوا نَهَارَهَا فَإِنَّ اللَّهَ يَنْزِلُ فِيهَا لِغُرُوبِ الشَّمْسِ إلَى سَمَاءِ الدُّنْيَا" أَوْ لَا يُسْتَحَبُّ وَهَلْ هَذَا الْحَدِيثُ صَحِيحٌ أَوْ لَا؟ وَإِنْ قُلْتُمْ بِاسْتِحْبَابِهِ فَلِمَ لَمْ يَذْكُرهُ الْفُقَهَاءُ؟ وَمَا الْمُرَادُ بِقِيَامِ لَيْلِهَا أَهُوَ صَلَاةُ الْبَرَاءَةِ أَمْ لَا؟ فَأَجَابَ بِأَنَّ الَّذِي صَرَّحَ بِهِ النَّوَوِيُّ رَحِمَهُ اللَّهُ فِي الْمَجْمُوعِ أَنَّ صَلَاةَ الرَّغَائِب وَهِيَ ثِنْتَا عَشْرَةَ رَكْعَة بَيْن الْمَغْرِبِ وَالْعِشَاءِ لَيْلَةَ أَوَّلِ جُمُعَةٍ مِنْ شَهْرِ رَجَب وَصَلَاةُ لَيْلَةِ النِّصْفِ مِنْ شَعْبَانَ مِائَةَ رَكْعَةٍ بِدْعَتَانِ قَبِيحَتَانِ مَذْمُومَتَانِ وَلَا يُغْتَرُّ بِذِكْرِهِمَا فِي كِتَابِ قُوتِ الْقُلُوبِ وَفِي إحْيَاءِ عُلُومِ الدِّينِ وَلَا بِالْحَدِيثِ الْمَذْكُورِ فِيهِمَا فَإِنَّ كُلَّ ذَلِكَ بَاطِلٌ وَلَا بِبَعْضِ مَنْ اُشْتُبِهَ عَلَيْهِ حُكْمُهُمَا مِنْ الْأَئِمَّةِ فَصَنَّفَ وَرَقَاتٍ فِي اسْتِحْبَابِهِمَا فَإِنَّهُ غَالِطٌ فِي ذَلِكَ وَقَدْ صَنَّفَ ابْنُ عَبْدِ السَّلَامِ كِتَابًا نَفِيسًا فِي إبْطَالِهِمَا فَأَحْسَنَ فِيهِ وَأَجَادَ ا هـ وَأَطَالَ النَّوَوِيُّ أَيْضًا فِي فَتَاوِيهِ فِي ذَمِّهِمَا وَتَقْبِيحِهِمَا, وَإِنْكَارِهِمَا وَاخْتَلَفَتْ فَتَاوَى ابْنُ الصَّلَاحِ فِيهِمَا, وَقَالَ فِي الْآخَرِ: هُمَا وَإِنْ كَانَا بِدْعَتَيْنِ لَا يُمْنَعُ مِنْهُمَا لِدُخُولِهِمَا تَحْتَ الْأَمْرِ الْوَارِد بِمُطْلَقِ الصَّلَاةِ وَرَدَّهُ السُّبْكِيّ بِأَنَّ مَا لَمْ يَرِدْ فِيهِ إلَّا مُطْلَقُ طَلَبِ الصَّلَاةِ وَأَنَّهَا خَيْرُ مَوْضُوعٍ فَلَا يُطْلَبُ مِنْهُ شَيْءٌ بِخُصُوصِهِ فَمَتَى خَصَّ شَيْئًا مِنْهُ بِزَمَانٍ أَوْ مَكَان أَوْ نَحْوِ ذَلِكَ دَخَلَ فِي قِسْمِ الْبِدْعَةِ وَإِنَّمَا الْمَطْلُوبُ مِنْهُ عُمُومُهُ فَيَفْعَلْ لِمَا فِيهِ مِنْ الْعُمُومِ لَا لِكَوْنِهِ مَطْلُوبًا بِالْخُصُوصِ ا هـ. وَحِينَئِذٍ فَالْمَنْعُ مِنْهُمَا جَمَاعَةً أَوْ انْفِرَادًا خِلَافًا لِمَنْ وُهِمَ فِيهِ مُتَعَيِّنٌ إزَالَةً لِمَا وَقَعَ فِي أَذْهَانِ الْعَامَّةِ وَبَعْضِ الْمُتَفَقِّهَةِ وَالْمُتَعَبِّدِينَ مِنْ تَأَكُّدِ سَنِّهِمَا وَأَنَّهُمَا مَطْلُوبَتَانِ بِخُصُوصِهِمَا مَعَ مَا يُقْتَرَنُ بِذَلِكَ مِنْ الْقَبَائِحِ الْكَثِيرَةِ هَذَا مَا يَتَعَلَّقُ بِحُكْمِ صَلَاةِ لَيْلَةِ نِصْفِ شَعْبَانَ. وَأَمَّا صَوْمُ يَوْمِهَا فَهُوَ سُنَّةٌ مِنْ حَيْثُ كَوْنُهُ مِنْ جُمْلَةِ الْأَيَّامِ الْبِيضِ لَا مِنْ حَيْثُ خُصُوصُهُ وَالْحَدِيثُ الْمَذْكُورُ عَنْ ابْنِ مَاجَهْ ضَعِيفٌ قَالَ بَعْضُ الْحُفَّاظِ: وَجَاءَ فِي هَذِهِ اللَّيْلَةِ أَحَادِيثُ مُتَعَدِّدَةٌ وَقَدْ اُخْتُلِفَ فِيهَا فَضَعَّفَهَا الْأَكْثَرُونَ وَصَحَّحَ ابْنُ مَاجَهْ بَعْضَهَا وَخَرَّجَهُ فِي صَحِيحِهِ وَمِنْ أَمْثِلَتِهَا حَدِيثُ عَائِشَةَ قَالَتْ: فَقَدْت النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخَرَجْت فَإِذَا هُوَ بِالْبَقِيعِ رَافِعٌ رَأْسَهُ إلَى السَّمَاءِ فَقَالَ: "أَكُنْتِ تَخَافِينَ أَنْ يَحِيفَ اللَّهُ عَلَيْكِ وَرَسُولُهُ". فَقُلْت يَا رَسُولَ اللَّهِ ظَنَنْت أَنَّك أَتَيْتَ بَعْضَ نِسَائِكَ فَقَالَ: "إنَّ اللَّهَ تَبَارَكَ وَتَعَالَى

ج / 2 ص -39- يَنْزِلُ لَيْلَةَ النِّصْفِ مِنْ شَعْبَانَ إلَى السَّمَاءِ الدُّنْيَا فَيَغْفِرُ لِأَكْثَرَ مِنْ عَدَدِ شَعْرِ غَنَمِ كَلْبٍ" خَرَّجَهُ أَحْمَدُ وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ لَكِنْ ذَكَر التِّرْمِذِيُّ عَنْ الْبُخَارِيِّ أَنَّهُ ضَعَّفَهُ وَفِي حَدِيثٍ لِابْنِ مَاجَهْ "إنَّ اللَّهَ لَيَطَّلِعُ إلَى خَلْقِهِ لَيْلَةَ النِّصْفِ مِنْ شَعْبَانَ فَيَغْفِرُ لِجَمِيعِ خَلْقِهِ إلَّا لِمُشْرِكٍ أَوْ مُشَاحِنٍ" وَفِي حَدِيثٍ عِنْد أَحْمَدَ وَخَرَّجَهُ ابْنُ حِبَّانَ فِي صَحِيحِهِ "إنَّ اللَّهَ لَيَطَّلِعُ إلَى خَلْقِهِ لَيْلَةَ النِّصْفِ مِنْ شَعْبَانَ فَيَغْفِرُ لِعِبَادِهِ إلَّا اثْنَيْنِ مُشَاحِنٍ أَوْ قَاتِلِ نَفْسٍ" وَبَقِيَتْ أَحَادِيثُ أُخَر كُلُّهَا ضَعِيفَةٌ. وَالْحَاصِلُ أَنَّ لِهَذِهِ اللَّيْلَةِ فَضْلًا وَأَنَّهُ يَقَعُ فِيهَا مَغْفِرَةٌ مَخْصُوصَةٌ وَاسْتِجَابَةٌ مَخْصُوصَةٌ وَمِنْ ثَمَّ قَالَ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ إنَّ الدُّعَاءَ يُسْتَجَابُ فِيهَا وَإِنَّمَا النِّزَاعُ فِي الصَّلَاةِ الْمَخْصُوصَةِ لَيْلَتهَا وَقَدْ عَلِمْت أَنَّهَا بِدْعَةٌ قَبِيحَةٌ مَذْمُومَةٌ يُمْنَعُ مِنْهَا فَاعِلُهَا, وَإِنْ جَاءَ أَنَّ التَّابِعِينَ مِنْ أَهْلِ الشَّامِ َمَكْحُولٍ وَخَالِدِ بْنِ مَعْدَانَ وَلُقْمَانَ وَغَيْرِهِمْ يُعَظِّمُونَهَا وَيَجْتَهِدُونَ فِيهَا بِالْعِبَادَةِ, وَعَنْهُمْ أَخَذَ النَّاسُ مَا ابْتَدَعُوهُ فِيهَا وَلَمْ يَسْتَنِدُوا فِي ذَلِكَ لِدَلِيلٍ صَحِيحٍ وَمِنْ ثَمَّ قِيلَ أَنَّهُمْ إنَّمَا اسْتَنَدُوا بِآثَارٍ إسْرَائِيلِيَّةٍ وَمِنْ ثَمَّ أَنْكَرَ ذَلِكَ عَلَيْهِمْ أَكْثَرُ عُلَمَاء الْحِجَازِ كَعَطَاءٍ وَابْنِ أَبِي مُلَيْكَةَ وَفُقَهَاء الْمَدِينَة وَهُوَ قَوْلُ أَصْحَابِ الشَّافِعِيِّ وَمَالِكٍ وَغَيْرِهِمْ قَالُوا وَذَلِكَ كُلُّهُ بِدْعَةٌ إذْ لَمْ يَثْبُت فِيهَا شَيْءٌ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا عَنْ أَحَدٍ مِنْ أَصْحَابِهِ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ بِمَا صُورَته إذَا عَمَّ هِلَالُ شَعْبَانَ فَأَكْمَلْنَا الْعِدَّةَ ثَلَاثِينَ فَجَاءَ جَمَاعَةٌ مِنْ مَحِلٍّ بَعِيدٍ مُخْتَلِفٌ مَطْلَعُهُ مَعَ مَطْلَعِ الْبَلْدَةِ الَّتِي غُمَّ فِيهَا هِلَالُ شَعْبَانَ وَشَهِدُوا بِرُؤْيَةِ الْهِلَالِ لَيْلَةَ الثَّلَاثِينَ فَأَثْبَت حَاكِمٌ حَنَفِيٌّ الْهِلَالَ بِشَهَادَتِهِمْ فَهَلْ يُلْزَمُ الشَّافِعِيُّ بِقَضَاءِ الْيَوْمِ الَّذِي أَفْطَرَهُ عَلَى ظَنٍّ مِنْهُ أَنَّهُ مِنْ شَعْبَانَ اعْتِمَادًا عَلَى أَنَّ الثُّبُوتَ الْوَاقِعَ لَدَى الْحَاكِمِ الْحَنَفِيِّ رَافِعٌ لِلْخِلَافِ وَيُفْطِرُ يَوْمَ ثَلَاثِينَ رَمَضَان لَوْ لَمْ يَرَ الْهِلَالَ لَيْلَةَ الثَّلَاثِينَ لِإِكْمَالِ الْعِدَّةِ بِمُقْتَضَى الثُّبُوتِ الْمَذْكُورِ أَوْ لَا يُلْزَمُ بِقَضَاءِ الْيَوْمِ الْمَذْكُورِ؛ لِأَنَّ الْعِبْرَةَ فِي نَحْوِ ذَلِكَ بِعَقِيدَتِهِ وَاعْتِقَادِهِ أَنَّهُ لَا عِبْرَةَ بِرُؤْيَةِ الْهِلَالِ بِمَحِلٍّ مُخْتَلِفٍ مَطْلَعُهُ مَعَ مَطْلَعِ الْبَلَدِ الَّتِي غُمَّ فِيهَا الْهِلَالُ فَيَجِبُ عَلَيْهِ إمْسَاكُ يَوْمِ ثَلَاثِينَ رَمَضَانَ لَوْ لَمْ يَرَ الْهِلَالَ لَيْلَةَ الثَّلَاثِينَ وَمَا الْحُكْم فِيمَا لَوْ ثَبَتَ الْهِلَالُ لَدَى حَاكِمٍ يَرَى ثُبُوتَهُ بِمَا لَمْ يَرَهُ الشَّافِعِيُّ مِنْ قَبُولِ عَبِيدٍ وَامْرَأَةٍ فَهَلْ يَلْزَم الشَّافِعِيَّ الْعَمَلُ بِمَا ثَبَتَ لَدَيْهِ, وَإِنْ كَانَ خِلَافَ عَقِيدَتِهِ أَوْ لَا يَلْزَمهُ؛ لِأَنَّهُ يَعْتَقِدُ خِلَافَهُ؟ بَيِّنُوا لَنَا ذَلِكَ بِمَا فِيهِ بَسْطٌ أَثَابَكُمْ اللَّهُ الْجَنَّةَ بِمَنِّهِ وَكَرَمِهِ. فَأَجَابَ بِقَوْلِهِ حُكْمُ الْحَنَفِيِّ فِي ذَلِكَ مُعْتَبَرٌ فَيُدَارُ الْأَمْرُ عَلَيْهِ وَيَجِبُ عَلَى النَّاسِ الْعَمَلُ بِقَضِيَّتِهِ كَمَا دَلَّ عَلَى ذَلِكَ كَلَامُ أَئِمَّتنَا فِي مَوَاضِعَ مِنْهَا قَوْلُ الْمَجْمُوعِ وَمَحِلُّ الْخِلَافِ فِي قَبُولِ شَهَادَةِ الْوَاحِدِ مَا لَمْ يَحْكُم بِشَهَادَتِهِ حَاكِمٌ يَرَاهُ وَإِلَّا وَجَبَ الصَّوْمُ وَلَمْ يُنْقَض الْحُكْمُ إجْمَاعًا ا هـ. فَإِيجَاب الصَّوْمِ هُنَا عَلَى الْعُمُومِ, وَعَدَمُ نَقْضِ الْحُكْمِ بِالْإِجْمَاعِ صَرِيحٌ فِي أَنَّ حُكْمَ الْحَنَفِيِّ فِي صُورَةِ السُّؤَالِ كَذَلِكَ حَتَّى يَجِب عَلَى الشَّافِعِيَّةِ وَغَيْرِهِمْ الْعَمَلُ بِقَضِيَّتِهِ صَوْمًا وَفِطْرًا وَقَضَاءً. وَمِنْهَا قَوْلُ الزَّرْكَشِيّ وَغَيْرِهِ خِلَافًا لِابْنِ أَبِي الدَّمِ وَالسُّبْكِيِّ لَا يَكْفِي قَوْلُ الشَّاهِدِ: أَشْهَدُ أَنَّ غَدًا مِنْ رَمَضَانَ لِاحْتِمَالِ أَنَّهُ اعْتَمَدَ الْحِسَابَ أَوْ كَانَ حَنْبَلِيًّا يَرَى إيجَابَ الصَّوْمِ صَبِيحَةَ لَيْلَةِ الْغَيْمِ قَالَ فِي الْخَادِمِ؛ لِأَنَّهُ قَدْ يَعْتَقِدُ دُخُولَهُ بِسَبَبٍ لَا

ج / 2 ص -40- يُوَافِقُهُ عَلَيْهِ الْمَشْهُودُ عِنْدَهُ بِأَنْ يَكُونَ أَخَذَهُ مِنْ حِسَابِ مَنَازِلِ الْقَمَرِ أَوْ يَكُونَ حَنْبَلِيًّا يَرَى إيجَابَ الصَّوْمِ لَيْلَةَ الْغَيْم أَوْ غَيْرَ ذَلِكَ ا هـ فَأَفْهَمْ قَوْلُهُمْ لَا يُوَافِقهُ عَلَيْهِ الْمَشْهُودُ عِنْده أَنَّهُ لَوْ وَافَقَهُ الْحَاكِمُ عَلَى ذَلِكَ بِأَنْ كَانَ قَضِيَّةَ مَذْهَبِهِ اعْتَدَّ بِالشَّهَادَةِ الْمُسْتَنِدَةِ إلَى الْحِسَابِ أَوْ الْغَيْمِ وَبِالْحُكْمِ الْمُرَتَّبِ عَلَيْهَا مَعَ أَنَّ ذَلِكَ خِلَافُ مَذْهَبِنَا وَحِينَئِذٍ يُسْتَفَاد مِنْ ذَلِكَ أَنَّ الْعِبْرَةَ بِعَقِيدَةِ الْحَاكِمِ مُطْلَقًا فَمَتَى أَثْبَتَ الْهِلَالَ حَاكِمٌ يَرَاهُ وَلَا يُنْقَضُ حُكْمُهُ بِأَنْ لَمْ يُخَالِف نَصَّا صَرِيحًا لَا يَقْبَلُ التَّأْوِيلَ اُعْتُدَّ بِحُكْمِهِ وَوَجَبَ عَلَى كَافَّةِ مَنْ فِي حُكْمِهِ الْعَمَلُ بِقَضِيَّةِ حُكْمِهِ وَمِنْهَا مَا اقْتَضَاهُ كَلَامُ الدَّارِمِيِّ وَاعْتَمَدَهُ الزَّرْكَشِيُّ مِنْ أَنَّ رَمَضَانَ يَثْبُت أَيْضًا أَيْ عَلَى الْكَافَّةِ بِعِلْمِ الْقَاضِي. وَمَعْلُومٌ أَنَّ الْقَضَاءَ بِالْعِلْمِ مَنَعَهُ بَعْضُ الْمُجْتَهِدِينَ وَمَعَ ذَلِكَ يَلْزَمُ مُقَلِّدِيهِ الْعَمَل بِحُكْمِ الْقَاضِي بِهِ كَمَا اقْتَضَاهُ صَرِيحُ كَلَامهمْ هُنَا وَكَلَامُ الْمَجْمُوعِ السَّابِقِ وَمِنْهَا قَوْلُهُمْ لَا عِبْرَةَ بِرِيبَةٍ تَبْقَى بَعْد حُكْمِ الْحَاكِمِ قَالَ الزَّرْكَشِيُّ وَهُوَ ظَاهِرٌ فِيمَنْ جَهِلَ حَالَ الشَّاهِد أَمَّا الْعَالِمُ بِفِسْقِهِ وَكَذِبِهِ فَالظَّاهِرُ أَنَّهُ لَا يَلْزَمهُ الصَّوْمُ إذَا لَا يُتَصَوَّرُ مِنْهُ الْجَزْمُ بِالنِّيَّةِ بَلْ لَا يَجُوزُ لَهُ. ا هـ. فَأَفْهَمْ أَنَّا حَيْثُ لَمْ نَعْلَم اسْتِنَادَ الْحَاكِمِ إلَى بَاطِلٍ فِي اعْتِقَادِهِ لَزِمَنَا الْجَرْي عَلَى مُقْتَضَى حُكْمِهِ, وَإِنْ بَقِيَتْ عِنْدنَا رِيبَةٌ فِيهِ لِحُصُولِ الظَّنِّ بِالِاسْتِنَادِ إلَى الْحُكْمِ بِخِلَافِ مَا إذَا عَلِمْنَاهُ اسْتَنَدَ فِيهِ إلَى بَاطِلٍ عِنْده فَإِنَّهُ لَغْوٌ مِنْهُ فَلَا ظَنَّ فَلَمْ يَجُزْ الصَّوْمُ حِينَئِذٍ وَاَللَّهُ سُبْحَانَهُ, وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ عَنْ قَوْلِ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ تَعَالَى عَنْهَا: مَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصُومُ شَهْرَيْنِ مُتَتَابِعَيْنِ إلَّا شَعْبَانَ وَرَمَضَانَ، وَقَوْلِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا مَا رَأَيْتُهُ فِي شَهْرٍ قَطُّ أَكْثَرَ مِنْهُ صِيَامًا فِي شَعْبَانَ كَانَ يَصُومُ شَعْبَانَ إلَّا قَلِيلًا وَفِي رِوَايَةٍ بَلْ كَانَ يَصُومُ شَعْبَانَ كُلَّهُ فَقَدْ صَرَّحَتْ هَذِهِ الْأَحَادِيثُ بِصِيَامِهِ كُلِّهِ أَوْ أَكْثَرِهِ وَأَنَّ ذَلِكَ مَنْدُوبٌ فَمَا مَعْنَاهَا وَكَيْف الْجَمْعُ بَيْنهَا وَبَيْنَ قوله صلى الله عليه وسلم: "إذَا انْتَصَفَ شَعْبَانُ فَلَا تَصُومُوا" وَمِنْ ثَمَّ أَخَذَ مِنْهُ أَئِمَّتُنَا تَحْرِيمَ صَوْمِ مَا بَعْدَ نِصْفِهِ. فَأَجَابَ بِقَوْلِهِ يُعْلَمُ جَوَابُ ذَلِكَ مِمَّا ذَكَرْته فِي كِتَابِي إتْحَافُ أَهْلِ الْإِسْلَامِ بِخُصُوصِيَّاتِ الصِّيَامِ وَحَاصِلُ عِبَارَتِهِ وَمِنْهَا صَوْمُ شَهْرِ شَعْبَانَ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا مَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَكْمَلَ صِيَامَ شَهْرٍ قَطُّ إلَّا شَهْرَ رَمَضَانَ وَمَا رَأَيْتُهُ فِي شَهْرٍ أَكْثَرَ مِنْهُ صِيَامًا فِي شَعْبَانَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي أُخْرَى لَهُمَا: لَمْ يَكُنْ يَصُومُ شَهْرًا أَكْثَرَ مِنْ شَعْبَانَ فَإِنَّهُ كَانَ يَصُومُهُ كُلَّهُ وَلِمُسْلِمٍ فِي رِوَايَةٍ كَانَ يَصُومُ شَعْبَانَ كُلَّهُ إلَّا قَلِيلًا وَلِلتِّرْمِذِيِّ كَانَ يَصُومُهُ إلَّا قَلِيلًا بَلْ كَانَ يَصُومُهُ كُلَّهُ وَلِأَبِي دَاوُد كَانَ أَحَبُّ الشُّهُورِ إلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَصُومَهُ شَعْبَانَ ثُمَّ يَصِلُهُ بِرَمَضَانَ وَلِلنَّسَائِيِّ كَانَ يَصُومُ شَعْبَانَ أَوْ عَامَّةَ شَعْبَانَ وَلَهُ أَيْضًا كَانَ يَصُومُ شَعْبَانَ إلَّا قَلِيلًا وَلَهُ أَيْضًا كَانَ أَحَبُّ الشُّهُورِ إلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَصُومَ شَعْبَانَ كَانَ يَصِلُهُ بِرَمَضَانَ وَلَهُ أَيْضًا كَانَ يَصُومُ شَعْبَانَ كُلَّهُ. وَالْمُرَادُ بِكُلِّهِ مُعْظَمُهُ فَقَدْ نَقَلَ التِّرْمِذِيُّ عَنْ ابْنِ الْمُبَارَكِ أَنَّهُ قَالَ: جَائِزٌ فِي كَلَامِ الْعَرَبِ إذَا صَامَ أَكْثَر الشَّهْرِ أَنْ يَقُولَ صَامَهُ كُلَّهُ وَيُقَال قَامَ فُلَانٌ لَيْلَتَهُ أَجْمَع وَلَعَلَّهُ قَدْ تَعَشَّى وَاشْتَغَلَ بِبَعْضِ

ج / 2 ص -41- أَمْرِهِ. قَالَ التِّرْمِذِيُّ: وَكَأَنَّ ابْنَ الْمُبَارَكِ جَمَعَ بَيْنَ الْحَدِيثَيْنِ بِذَلِكَ ا هـ وَهُوَ جَمْعٌ حَسَنٌ لِضَرُورَةِ الْجَمْعِ بِهِ بَيْن الْحَدِيثَيْنِ, وَإِنْ شَنَّعَ بَعْضُ الْمُحَقِّقِينَ عَلَى أَبِي عُبَيْدَةَ فِي قَوْلِهِ: إنَّ كُلًّا تَأْتِي بِمَعْنَى الْأَكْثَر وَكَأَنَّ بَعْضَهُمْ أَخَذَ مِنْ ذَلِكَ قَوْلَهُ إتْيَانُ كُلٍّ بِمَعْنَى الْأَكْثَرِ مَجَازٌ قَلِيلُ الِاسْتِعْمَالِ ا هـ وَعَلَيْهِ فَقَرِينَةُ الْمَجَازِ الْخَبَرُ الصَّحِيحُ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا مَا عَلِمْتُهُ أَيْ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَامَ شَهْرًا كُلَّهُ إلَّا رَمَضَانَ وَفِي رِوَايَةٍ عَنْهَا صَحِيحَةٍ أَيْضًا مَا رَأَيْتُهُ صَامَ شَهْرًا كَامِلًا مُنْذُ قَدِمَ الْمَدِينَةَ إلَّا رَمَضَانَ وَجَمَعَ بَعْضُهُمْ بِجَمْعٍ آخَر حَسَنٍ أَيْضًا وَهُوَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ تَارَةً يَصُومُهُ كُلَّهُ وَتَارَةً يَصُومُ أَكْثَرَهُ لِئَلَّا يُتَوَهَّمَ وُجُوبُ كُلِّهِ. وَقَدْ أَشَارَ إلَى هَذَيْنِ الْجَمْعَيْنِ ابْنُ الْمُنِيرِ بِقَوْلِهِ: يُحْمَلُ قَوْلُهَا "كُلَّ" عَلَى الْمُبَالَغَةِ وَالْمُرَادُ الْأَكْثَرُ أَوْ قَوْلُهَا الثَّانِي مُتَأَخِّرٌ عَنْ الْأَوَّلِ فَأَخْبَرَتْ عَنْ أَوَّل أَمْرِهِ بِأَنَّهُ كَانَ يَصُومُ أَكْثَرَهُ ثُمَّ عَنْ آخِر أَمْرِهِ بِأَنَّهُ كَانَ يَصُومُهُ كُلَّهُ ا هـ نَعَمْ مَا أَشَارَ إلَيْهِ الثَّانِي بِقَوْلِهِ تَارَةً هَذَا وَتَارَةً هَذَا أَوْلَى إذْ لَا دَلِيلَ عَلَى التَّرْتِيبِ الَّذِي ذَكَرَهُ ابْنُ الْمُنِيرِ وَاخْتُلِفَ فِي حِكْمَةِ إكْثَارِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ صَوْمِ شَعْبَانَ مَعَ أَنَّ صَوْمَ الْمُحَرَّمِ أَفْضَلُ مِنْهُ فَقِيلَ كَانَ يَشْتَغِلُ عَنْ صَوْمِ الثَّلَاثَةِ أَيَّامِ مِنْ كُلِّ شَهْرٍ بِسَفَرٍ أَوْ غَيْرِهِ فَيَقْضِيهَا فِي شَعْبَانَ لِخَبَرٍ فِيهِ لَكِنَّهُ ضَعِيفٌ بَلْ قِيلَ مَوْضُوعٌ وَاسْتَشْكَلَ بِمَا فِي خَبَرِ مُسْلِمٍ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا لَمْ تَعْلَمْهُ أَفْطَرَ شَهْرًا كُلَّهُ حَتَّى تُوُفِّيَ وَلَا إشْكَالَ فَإِنَّهُ يَصْدُق بِأَنْ يَصُومَ مِنْ بَعْضِ الشُّهُورِ دُون ثَلَاثَةٍ فَمَا بَقِيَ يَقْضِيه فِي شَعْبَانَ؛ لِأَنَّ عَمَلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ دِيمَةً وَكَانَ إذَا فَاتَهُ شَيْءٌ مِنْ نَوَافِلِهِ قَضَاهُ كَمَا فِي سُنَنِ الصَّلَاةِ وَقِيَامِ اللَّيْلِ فَكَذَا كَانَ إذَا دَخَلَ عَلَيْهِ شَعْبَانُ وَعَلَيْهِ بَقِيَّةٌ مِنْ صَوْمِ تَطَوُّعٍ قَضَاهُ فِيهِ. وَكَانَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا تَقْضِي مَعَهُ أَيَّامَ حَيْضِهَا؛ لِأَنَّهَا فِيمَا عَدَاهُ مُشْتَغِلَةٌ بِهِ, وَالْمَرْأَةُ لَا تَصُومُ وَزَوْجُهَا حَاضِرٌ إلَّا بِإِذْنِهِ سَوَاءً فِي ذَلِكَ النَّفَلُ وَالْفَرْضُ الْمُوَسَّعُ كَقَضَاءِ رَمَضَانَ بِالنِّسْبَةِ لِمَنْ أَفْطَرَهُ لِعُذْرٍ وَقِيلَ كَانَ يَصْنَعُ ذَلِكَ تَعْظِيمًا لِرَمَضَانَ لِخَبَرِ التِّرْمِذِيِّ بِهِ لَكِنَّهُ غَرِيبٌ وَيُعَارِضهُ خَبَرُ مُسْلِمٍ "أَفْضَلُ الصَّوْمِ بَعْدَ رَمَضَانَ صَوْمُ الْمُحَرَّمِ" وَلَعَلَّ عَدَمَ صَوْمِهِ لِأَكْثَرِهِ أَوْ كُلِّهِ كَشَعْبَانَ أَنَّهُ كَانَ يُعْرَضُ لَهُ فِيهِ أَعْذَارٌ تَمْنَعُهُ عَنْ ذَلِكَ بِخِلَافِ شَعْبَانَ أَوْ أَنَّ النَّاسَ يَغْفُلُونَ عَنْ شَعْبَانَ كَمَا يَأْتِي وَلِذَلِكَ قَالَ أَئِمَّتُنَا: صَوْمُ الْمُحَرَّمِ أَفْضَلُ الشُّهُورِ بَعْدَ رَمَضَانَ وَالْأَوْلَى فِي حِكْمَةِ ذَلِكَ مَا أَشَارَ إلَيْهِ الْخَبَرُ الصَّحِيحُ عَنْ أُسَامَةَ قُلْتُ: يَا رَسُولَ اللَّهِ لَمْ أَرَكَ تَصُومُ شَهْرًا مِنْ الشُّهُورِ مَا تَصُومُ مِنْ شَعْبَانَ قَالَ ذَاكَ شَهْرٌ يَغْفُلُ النَّاسُ عَنْهُ بَيْنَ رَجَبٍ وَرَمَضَانَ وَهُوَ شَهْرٌ تُرْفَعُ فِيهِ الْأَعْمَالُ إلَى رَبِّ الْعَالَمِينَ فَأُحِبُّ أَنْ يُرْفَعَ عَمَلِي وَأَنَا صَائِمٌ" وَبَقِيَ لَهُ حِكْمَةٌ أُخْرَى وَكَلَامٌ مَبْسُوطُ فِيهَا وَفِيمَا يَتَعَلَّقُ بِهَا بَسَطْتُهُ فِي الْكِتَابِ الْمَذْكُور. ثُمَّ هَذِهِ الْأَحَادِيثِ لَا تُنَافِي الْحَدِيثَ الْمُحَرِّمَ لِصَوْمِ مَا بَعْدَ النِّصْفِ مِنْ شَعْبَانَ؛ لِأَنَّ مَحِلَّ الْحُرْمَةِ فِيمَنْ صَامَ بَعْد
النِّصْفِ وَلَمْ يَصِلْهُ, وَمَحِلُّ الْجَوَازِ بَلْ النَّدْبِ فِيمَنْ صَامَ قَبْلَ النِّصْفِ وَتَرَك بَعْدَ النِّصْفِ أَوْ اسْتَمَرَّ, لَكِنْ وَصَلَ صَوْمَهُ بِصَوْمِ يَوْمِ النِّصْفِ أَوْ لَمْ يَصِلْهُ وَصَامَ لِنَحْوِ قَضَاءٍ أَوْ نَذْرٍ أَوْ وِرْدٍ وَالْخَبَرُ الَّذِي رَوَاهُ أَحْمَدُ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ "إذَا انْتَصَفَ شَعْبَانُ فَلَا تَصُومُوا حَتَّى يَكُونَ رَمَضَانُ" صَرِيحٌ فِي ذَلِكَ

ج / 2 ص -42- وَاسْتَشْكَلَ السُّبْكِيّ تَعْلِيلَ حُرْمَةِ صَوْمِ مَا بَعْدَ نِصْفِ شَعْبَان بِالضَّعْفِ بِأَنَّهُ يَلْزَمهُ تَحْرِيمَ صَوْمِ شَعْبَانَ كُلَّهُ لِأَنَّ الضَّعْفَ يَكُونُ بِهِ أَكْثَرُ, وَأَجَبْتُ عَنْهُ فِي الْكِتَابِ الْمَذْكُورِ وَغَيْرِهِ بِأَنَّ صِيَامَ الشَّهْرِ جَمِيعِهِ أَوْ أَكْثَرِهِ يُوَرِّثُ قُوَّةً عَلَى رَمَضَانَ لِأَنَّ الصَّوْمَ حِينَئِذٍ يَصِيرُ مَأْلُوفًا لِلنَّفْسِ وَخَلْقًا لَهَا فَلَا يَشُقُّ عَلَيْهَا تَعَاطِيهِ وَهَذَا مِنْ بَعْضِ حِكَمِ صَوْمِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَعْبَانَ كُلَّهُ أَوْ أَكْثَرَهُ وَبِاَللَّهِ التَّوْفِيقُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ هِلَالِ رَمَضَانَ هَلْ يَثْبُتُ بِمَسْتُورِ الْعَدَالَةِ أَمْ لَا؟ فَأَجَابَ بِأَنَّ الْمُعْتَمَدَ كَمَا فِي الْمَجْمُوعِ, وَإِنْ نَازَعَ فِيهِ جَمْعٌ أَنَّهُ يَكْفِي الْمَسْتُور وَهُوَ كَمَا يُعْلَمُ مِنْ كَلَامِهِمْ فِي النِّكَاحِ مَنْ لَا يُعْرَفُ لَهُ مُفَسِّقٌ مَعَ صَلَاحِ ظَاهِرِهِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ بِمَا لَفْظُهُ إذَا شَرَطْنَا التَّعْيِينَ فِي الصَّوْمِ الرَّاتِبِ كَرَوَاتِبِ الصَّلَاةِ وَوَقَعَ الْخَطَأُ فِي التَّعْيِينِ كَأَنْ صَامَ تَاسُوعَاء بِالتَّعْيِينِ فَبَانَ بِثُبُوتِ رُؤْيَةِ الْهِلَالِ حِينَئِذٍ أَنَّهُ عَاشُورَاء أَوْ صَامَ ثَامِن ذِي الْحِجَّةِ فَبَانَ أَنَّهُ التَّاسِعُ فَهَلْ يَقُومُ مَا صَامَهُ بِالتَّعْيِينِ عَنْ عَاشُورَاءَ أَوْ عَنْ تَاسِعِ الْحِجَّةِ وَهَلْ الْمُعْتَمَدُ وُجُوبُ التَّعْيِين فِي ذَلِكَ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ عِبَارَتِي فِي شَرْحِ الْعُبَابِ وَقَضِيَّة قَوْلِ الْمُصَنِّفِ وَيَكْفِي فِي نَفْلِ الصَّوْمِ مُطْلَقُ نِيَّتِهِ أَنَّ النَّفَلَ الَّذِي لَهُ سَبَبٌ كَصَوْمِ الِاسْتِسْقَاءِ بِغَيْرِ أَمْرِ الْإِمَامِ وَالْمُؤَقَّت كَصَوْمِ الِاثْنَيْنِ وَعَرَفَة لَا يَجِبُ تَعْيِينُهُ أَيْ تَعْيِين نِيَّتِهِ فِي الصَّوْمِ لَكِنْ بَحَثَ فِي الْمُهِمَّاتِ فِي الْأَوَّلِ وَفِي الْمَجْمُوعِ فِي الثَّانِي أَنَّهُ لَا بُدّ مِنْ تَعْيِينه كَمَا فِي الصَّلَاةِ وَأُجِيبَ عَنْ الثَّانِي بِأَنَّ الصَّوْمَ فِي الْأَيَّامِ الْمُتَأَكَّدِ صَوْمُهَا مُنْصَرِفٌ إلَيْهَا بَلْ لَوْ نَوَى بِهِ غَيْرَهَا حَصَلَتْ أَيْضًا كَتَحِيَّةِ الْمَسْجِدِ؛ لِأَنَّ الْمَقْصُودَ وُجُودُ صَوْمٍ فِيهَا وَمِنْ ثَمَّ أَفْتَى الْبَارِزِيُّ بِأَنَّهُ لَوْ صَامَ فِيهِ قَضَاءً أَوْ نَحْوَهُ حَصَلَا نَوَاهُ مَعَهُ أَمْ لَا, وَذَكَرَ غَيْرُهُ أَنَّ مِثْلَ ذَلِكَ مَا لَوْ اتَّفَقَ فِي يَوْمٍ رَاتِبَانِ كَعَرَفَة يَوْمَ الْخَمِيسِ. وَفِي الْمَجْمُوعِ لَوْ نَوَى قَبْلَ الزَّوَالِ قَضَاءً أَوْ نَذْرًا فَإِنْ كَانَ فِي رَمَضَانَ لَمْ يَنْعَقِدْ لَهُ صَوْمٌ أَصْلًا وَإِلَّا انْبَنَى انْعِقَادُهُ نَفْلًا عَلَى نِيَّةِ الظُّهْرِ قَبْلَ وَقْتِهِ, وَقَضِيَّتُهُ أَنَّهُ يَقَعُ نَفْلًا مِنْ الْجَاهِلِ فَقَطْ. انْتَهَتْ عِبَارَةُ الشَّرْحِ الْمَذْكُورِ وَبِهَا يُعْلَمُ أَنَّ التَّعْيِينَ فِي رَاتِبِ الصَّوْمِ لَيْسَ شَرْطًا لِصِحَّتِهِ مِنْ حَيْثُ وُقُوعُ مُطْلَقِ الصَّوْمِ لِمَا تَقَرَّرَ أَنَّ الْقَصْدَ فِي الْأَيَّامِ الْمَنْدُوبِ صَوْمُهَا وُجُودُ صَوْمٍ فِيهَا وَإِحْيَاؤُهَا بِهَذِهِ الْعِبَادَةِ الْفَاضِلَةِ فَهُوَ نَظِيرُ تَحِيَّةِ الْمَسْجِد؛ لِأَنَّ الْقَصْدَ مِنْهَا تَعْظِيمُ الْمَسْجِدِ بِإِشْغَالِهِ بِالصَّلَاةِ وَإِنَّمَا هُوَ شَرْطٌ فِي الْكَمَالِ وَوُقُوعِ الصَّوْمِ الْمَخْصُوصِ كَمَا أَنَّ التَّعْيِينَ فِي التَّحِيَّةِ إنَّمَا هُوَ شَرْطٌ لِكَمَالِهَا لَا لِصِحَّتِهَا فَحِينَئِذٍ مَنْ نَوَى فِي نَحْوِ يَوْمِ عَرَفَةَ أَوْ عَاشُورَاءَ أَوْ الِاثْنَيْنِ مَثَلًا صَوْمَ يَوْمِ عَرَفَةَ أَوْ عَاشُورَاء أَوْ الِاثْنَيْنِ حَصَلَ لَهُ كَمَالُ الصَّوْمِ وَالْفَضِيلَةِ وَكَذَا إنْ نَوَى ذَلِكَ وَالْقَضَاءُ مَثَلًا بِخِلَافِ مَا لَوْ اقْتَصَرَ عَلَى نِيَّةِ غَيْرِهَا كَالْقَضَاءِ فَإِنَّهُ يَحْصُلُ لَهُ مَا نَوَاهُ وَيَسْقُطُ عَنْهُ الطَّلَبُ بِالنِّسْبَةِ لِخُصُوصِ الصَّوْمِ الْمَطْلُوبِ فِي ذَلِكَ الزَّمَنِ نَظِيرَ مَا قَرَّرْتُهُ فِي تَحِيَّةِ الْمَسْجِدِ. وَعَلَى أَحَدِ شِقَّيْ هَذَا التَّفْصِيلِ يُحْمَلُ مَا مَرَّ عَنْ الْمَجْمُوعِ مِنْ اشْتِرَاطِ التَّعْيِينِ إذَا تَقَرَّرَ ذَلِكَ فَحَيْثُ

ج / 2 ص -43- عَيَّنَ فِي نِيَّةِ صَوْمِ النَّفْلِ شَيْئًا وَأَخْطَأَ فِيهِ سَوَاءً شَرَطْنَا التَّعْيِينَ فَإِنْ عُذِرَ فِي خَطَئِهِ كَمَا فِي الصُّورَتَيْنِ الْمَذْكُورَتَيْنِ فِي السُّؤَالِ صَحَّ الصَّوْمُ وَوَقَعَ لَهُ نَفْلًا مُطْلَقًا لِتَعَذُّرِ وُقُوعِ مَا نَوَاهُ مِنْ تَاسُوعَاء يَوْمَ عَاشُورَاءَ وَمِنْ ثَامِنِ الْحِجَّة فِي الْيَوْمِ التَّاسِعِ مِنْهَا وَكَانَ قَضِيَّةُ ذَلِكَ بُطْلَانَ النِّيَّةِ مِنْ أَصْلِهَا لَكِنْ لَمَّا عُذِرَ فِي غَلَطِهِ اقْتَضَى عُذْرُهُ بُطْلَانَ خُصُوصِ صَوْمِهِ الْمُعَيَّنِ, لَا عُمُومَ صَوْمِهِ نَظِيرَ مَا ذَكَرُوهُ فِيمَنْ أَحْرَمَ بِالظُّهْرِ أَوْ سُنَّتِهِ مَثَلًا قَبْلَ الْوَقْتِ ظَانًّا دُخُولِهِ وَهُوَ لَمْ يَدْخُل فِي نَفْسِ الْأَمْرِ فَيَبْطُلُ خُصُوصُ الْمُعَيَّنِ وَتَقَعُ الصَّلَاةُ لَهُ نَافِلَةً مُطْلَقَةً حَتَّى يُثَابَ عَلَيْهَا بِخِلَافِ مَا لَوْ نَوَى تَاسُوعَاء يَوْمَ عَاشُورَاء مَثَلًا مُتَعَمِّدًا فَإِنَّ نِيَّتَهُ بَاطِلَةٌ مِنْ أَصْلِهَا لِتَلَاعُبِهِ كَنِيَّةِ الظُّهْرِ أَوْ سُنَّتِهِ قَبْلَ الْوَقْتِ عَالِمًا بِذَلِكَ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّنْ نَوَى فِي اللَّيْلِ صَوْمَ الْقَضَاءِ وَبَعْد الْفَجْرِ التَّطَوُّعَ فَهَلْ يَحْصُلُ بِذَلِكَ التَّطَوُّعُ إنْ لَمْ يَكُنْ عَلَيْهِ قَضَاءٌ؟ فَأَجَابَ بِقَوْلِهِ إنْ ظَنَّ حَالَ نِيَّةِ الْقَضَاءِ أَنَّهُ عَلَيْهِ صَحَّتْ نِيَّتُهُ لَهُ بِفَرْضِ كَوْنِهِ عَلَيْهِ وَكَذَا لَوْ شَكَّ وَنَوَاهُ احْتِيَاطًا نَظِيرَ مَا صَرَّحُوا بِهِ فِي وُضُوءِ الِاحْتِيَاطِ مِنْ صِحَّتِهِ بِفَرْضِ أَنَّ عَلَيْهِ حَدَثًا مَا لَمْ يَتَبَيَّن الْحَالَ فَإِنْ لَمْ يَظُنَّ أَنَّ عَلَيْهِ قَضَاءٌ وَلَا شَكَّ فِيهِ فَنِيَّةُ الْقَضَاءِ بَاطِلَةٌ فَإِذَا نَوَى بَعْدَ الْفَجْرِ التَّطَوُّعَ مَعَ عِلْمِهِ بِبُطْلَانِ نِيَّتِهِ الْأُولَى صَحَّ لَهُ التَّطَوُّعُ, وَأَمَّا نِيَّتُهُ التَّطَوُّع بَعْد نِيَّةِ الْقَضَاءِ وَظَنُّهُ صِحَّتِهَا فَهُوَ كَالتَّلَاعُبِ مِنْهُ فَلَا يَصِحَّ لَهُ التَّطَوُّعُ, وَإِنْ بَانَ أَنْ لَا قَضَاءَ عَلَيْهِ لِفَسَادِ نِيَّتِهِ التَّطَوُّعَ وَعَدَمِ جَزْمِهِ بِهَا وَهَذَا كُلُّهُ ظَاهِرٌ مِنْ كَلَامِهِمْ وَقَدْ صَرَّحُوا بِأَنَّهُ لَوْ نَوَى آخِرَ شَعْبَانَ صَوْمَ غَدٍ عَنْ رَمَضَانَ وَلَمْ تَصِحَّ نِيَّتُهُ عَنْ رَمَضَانَ لِعَدَمِ اعْتِمَادِهَا عَلَى ظَنِّ دُخُولِهِ وَبَانَ أَنَّ الْيَوْمَ مِنْ شَعْبَانَ وَقَعَ لَهُ نَفْلًا مُطْلَقًا وَلَا يُعَارِضُ مَا مَرَّ؛ لِأَنَّهُ هُنَا عَازِمٌ عَلَى صَوْمِ الْغَدِ جَازِمٌ بِهِ, وَإِنَّمَا هُوَ مُتَرَدِّدٌ فِي أَنَّهُ مِنْ رَمَضَانَ أَوْ لَا فَلَمْ يَقَع عَنْ رَمَضَانَ لِعَدَمِ جَزْمِهِ بِخُصُوصِهِ وَوَقَعَ عَنْ النَّفْلِ؛ لِأَنَّهُ لَا مُنَافِيَ لِلنَّفْلِ حَالَ النِّيَّةِ فَتَأَمَّلْهُ.
وَسُئِلَ نَفَعَ اللَّهُ بِعُلُومِهِ عَنْ حَدِيثٍ أَنَّ أَيَّامَ الْبِيضِ سُمِّيَتْ بِذَلِكَ؛ لِأَنَّ آدَمَ صَلَّى اللَّهُ عَلَى نَبِيِّنَا وَعَلَيْهِ وَعَلَى سَائِرِ الْأَنْبِيَاءِ وَالْمُرْسَلِينَ وَسَلَّمَ لَمَّا هَبَطَ مِنْ الْجَنَّةِ اسْوَدَّ جِلْدُهُ فَأُمِرَ بِصِيَامِهَا فَفِي الْيَوْم الْأَوَّلِ ابْيَضَّ ثُلْثُ جِلْدِهِ وَفِي الثَّانِي ثُلْثُهُ وَفِي الثَّالِث بَقِيَّتُهُ؟ فَأَجَابَ بِأَنَّهُ مَوْضُوعٌ كَمَا قَالَهُ ابْنُ الْجَوْزِيِّ, وَإِنْ خَرَّجَهُ جَمَاعَةٌ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ عَمَّنْ أَكَلَ نَهَارًا فِي رَمَضَانَ عَمْدًا وَلَمْ يُفْطِر كَيْف صُورَته؟ فَأَجَابَ بِقَوْلِهِ النَّهَارُ اسْمٌ لِفَرْخِ الْقَطَا وَوَلَد الْحُبَارَى كَمَا أَنَّ اللَّيْلَ وَلَدُ الْكَرَوَانِ وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ عَمَّنْ صَامَ تِسْعَةً وَعِشْرِينَ يَوْمًا مِنْ شَهْرِ رَمَضَانَ ثُمَّ أَفْطَرَ ثُمَّ بَلَغَهُ أَنَّهُ أَفْطَرَ يَوْمًا مِنْ رَمَضَانَ وَأَنَّ الشَّهْرَ ثَلَاثُونَ. فَهَلْ يَلْزَمهُ قَضَاءُ الْيَوْمِ أَوْ لَا؟ فَأَجَابَ بِقَوْلِهِ إذَا ثَبَتَ أَنَّ أَهْلَ بَلَدِهِ أَوْ الْبَلَدِ الْقَرِيبَةِ مِنْهُ مَطْلَعًا رَأَوْا الْهِلَالَ لَيْلَةَ ثَلَاثِينَ شَعْبَان لَزِمَهُ قَضَاءُ يَوْمٍ عَلَى الْفَوْرِ, وَكَذَا لَوْ أَفْطَرَ يَوْمَ ثَلَاثِينَ رَمَضَانَ بِالنِّسْبَةِ لِرُؤْيَةِ أَهْلِ بَلَدِهِ وَمَنْ قَرُبَ مَطْلَعُهُمْ مِنْ

ج / 2 ص -44- مَطْلَعِهِمْ فَيَلْزَمهُ قَضَاءُ يَوْمٍ لَكِنْ لَا فَوْرًا وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ بِمَا صُورَته مَا تَقُولُونَ فِيمَا رَجَّحُوهُ مِنْ اشْتِرَاطِ الْعَدَالَةِ الْبَاطِنَةِ فِي هِلَالِ رَمَضَانَ هَلْ ذَلِكَ فِي صُورَةِ الثُّبُوتِ الَّذِي يَتَعَلَّقُ الْوُجُوبُ الْعَامُّ بِهِ,, وَأَمَّا الْحُكْمُ بِالْجَوَازِ وَالصِّحَّةِ فِي حَقِّ الْآحَادِ فَلَا يُشْتَرَطُ فِيهِ الْعَدَالَةُ الْبَاطِنَةُ وَلَا الظَّاهِرَةُ كَمَا أَجَابَ بِذَلِكَ بَعْضُ الْمُتَأَخِّرِينَ، وَقَدْ قَالُوا: إنَّهُ يَجِبُ الصَّوْمُ عَلَى مَنْ أَخْبَرَهُ فَاسِقٌ بِرُؤْيَةِ الْهِلَالِ وَاعْتَقَدَ صِدْقَهُ هَلْ هَذَا بِالنِّسْبَةِ إلَى الْحُكْمِ بِالْجَوَازِ وَالصِّحَّةِ فِي حَقِّ الْآحَادِ كَمَا تَقَدَّمَ, أَمْ الْمُرَادُ أَنَّهُ يَجِبُ وَلَا يُجْزِئُ إلَّا إنْ ثَبَتَ قَبْلَ الْفَجْرِ أَنَّهُ مِنْ رَمَضَانَ بِرُؤْيَةِ عَدْلِ شَهَادَةٍ أَوْ حُكْمِ حَاكِمٍ بِنَاءً عَلَى اشْتِرَاطِ الْعَدَالَةِ الْبَاطِنَةِ فِيهِ كَمَا تَقَدَّمَ؟ فَأَجَابَ بِقَوْلِهِ: الصَّوَابُ أَنَّ اشْتِرَاطَ الْعَدَالَةِ إنَّمَا هُوَ بِالنِّسْبَةِ لِلثُّبُوتِ الَّذِي يَتَعَلَّقُ بِهِ الْوُجُوبُ الْعَامُّ, أَمَّا مَا يَتَعَلَّقُ بِالْخَاصِّ فَلَا يُشْتَرَطُ فِيهِ إلَّا اعْتِقَادُ الصِّدْقِ أَوْ ظَنُّهُ عَلَى مَا يَأْتِي فَحِينَئِذٍ يَصِحُّ مِنْهُ وَيُجْزِئُهُ سَوَاءً حُكِمَ قَبْلَ الْفَجْرِ أَنَّ غَدًا مِنْ رَمَضَانَ أَمْ لَا وَعِبَارَةُ شَرْحِ الْعُبَابِ لَكِنَّ لَهُ أَيْ كُلٍّ مِنْهُمَا أَيْ الْمُنَجِّمِ وَالْحَاسِبِ اعْتِمَادَهُ أَيْ اعْتِمَادَ مَعْرِفَةِ نَفْسِهِ كَالصَّلَاةِ, وَنَقْلُ ابْنِ الصَّلَاحِ عَنْ الْجُمْهُورِ خِلَافَ ذَلِكَ ضَعِيفٌ وَيُجْزِئُهُ كَمَا فِي الرَّوْضَةِ وَأَصْلِهَا وَكَذَا فِي الْمَجْمُوعِ فِي الْكَلَامِ عَلَى مَا إذَا اُعْتُقِدَ أَنَّ غَدًا مِنْ رَمَضَانَ بِقَوْلِ مَنْ يَثِقُ بِهِ أَجْزَأَهُ فَإِنَّهُ قَالَ: ثُمَّ إنَّ اسْتِنَادَ الِاعْتِقَادِ إلَى الْحِسَابِ حَيْثُ جَوَّزْنَاهُ كَذَلِكَ وَنَقَلَهُ فِي الْكِفَايَةِ عَنْ الْأَصْحَابِ, وَصَحَّحَهُ وَصَوَّبَهُ الْإِسْنَوِيُّ وَالزَّرْكَشِيُّ وَغَيْرُهُمَا كَالسُّبْكِيِّ لَكِنْ صُحِّحَ فِي الْمَجْمُوعِ هُنَا أَنَّ لَهُ أَيْ الْحَاسِب ذَلِكَ وَأَنَّهُ لَا يُجْزِئُهُ عَنْ فَرْضِهِ كَذَا قِيلَ. وَكَلَامُ الْمَجْمُوعِ لَيْسَ نَصَّا فِي تَصْحِيحِ ذَلِكَ, إنَّمَا هُوَ ظَاهِرٌ فِيهِ فَإِنَّهُ أَخَذَ ذَلِكَ مِنْ كَلَامِ الرَّافِعِيِّ وَسَكَتَ عَلَيْهِ وَكَأَنَّهُ إنَّمَا لَمْ يَعْتَرِضهُ لِمَا سَيُصَرِّحُ بِهِ فِي الْكَلَامِ عَلَى النِّيَّةِ مِنْ أَنَّهُ يُجْزِئُهُ كَمَا مَرَّ عَنْهُوَمَنْ أَخْبَرَهُ ثِقَةٌ بِرُؤْيَتِهِ, وَإِنْ لَمْ يَذْكُرهُ عِنْدَ الْقَاضِيوَظُنَّ صِدْقُهُ عِبَارَة غَيْرِهِ وَاعْتُقِدَ صِدْقُهُ وَبَيْنَهُمَا تَغَايُر وَسَتَأْتِي الْإِشَارَةُ إلَيْهِ فِي صَوْمِ يَوْمِ الشَّكِّ وَيُؤَيِّدُ الثَّانِيَ تَعْبِيرُ الْبَغَوِيِّ هُنَا بِقَوْلِهِ: وَلَوْ عَقَدَ بِقَلْبِهِ مِنْ غَيْرِ شَكٍّ أَنَّ غَدًا مِنْ رَمَضَانَ وَنَوَى فَإِنْ سَمِعَ مِنْ ثِقَةٍ إلَخْ فَإِنَّهُ صَرِيحٌ فِي أَنَّهُ لَا بُدَّ هُنَا مِنْ الِاعْتِقَادِ الْجَازِمِ وَأَنَّهُ لَا يَكْفِي الظَّنُّ وَلَا غَلَبَتهلَزِمَهُ صِيَامُهُ كَمَا قَطَعَ بِهِ طَائِفَةٌ مِنْهُمْ ابْنُ عَبْدَانِ وَالْبَغَوِيُّ وَالْغَزَالِيُّ وَأَقَرَّهُمْ فِي الْمَجْمُوعِ وَغَيْرِهِ, وَعُلِمَ مِنْ ذَلِكَ أَنَّ مَنْ تَوَاتَرَتْ عِنْده رُؤْيَةُ رَمَضَانَ أَوْ شَوَّالَ وَلَوْ مِنْ نَحْوِ فَسَقَةٍ أَوْ كُفَّارٍ لَزِمَهُ الصَّوْمَ فِي الْأُولَى قِيَاسًا عَلَى ذَلِكَ بَلْ أَوْلَى لِأَنَّ التَّوَاتُرَ يُفِيدُ الْيَقِينَ, فَهُوَ أَوْلَى مِنْ الْبَيِّنَةِ وَالْفِطْرِ فِي الثَّانِيَةِ وَخَرَجَ بِالثِّقَةِ مَا لَوْ أَخْبَرَهُ غَيْرُ الثِّقَةِ وَاعْتَقَدَ صِدْقَهُ فَلَا يَلْزَمهُ بَلْ يَجُوزُ لَهُ أَخْذًا مِمَّا مَرَّ قَرِيبًا بَلْ ظَاهِرُ قَوْلِ جَمْع لَوْ أَخْبَرَهُ مَنْ يَعْتَقِدُ صِدْقَهُ لَزِمَهُ الصَّوْمُ أَنَّهُ لَا فَرْقَ فِي اللُّزُومِ عِنْد اعْتِقَادِ الصِّدْقِ بَيْنَ الثِّقَةِ وَغَيْرِهِمْ, ثُمَّ رَأَيْتُ فِي كَلَامِ ابْنِ الصَّبَّاغِ مَا هُوَ ظَاهِرٌ فِي الْجَوَازِ دُونَ الْوُجُوبِ وَسَيَأْتِي صِحَّةُ الِاعْتِمَادِ فِي النِّيَّةِ عَلَى قَوْلِ فَاسِقٍ سَكَنَتْ نَفْسُهُ إلَيْهِ انْتَهَتْ عِبَارَةُ شَرْحِ الْعُبَابِ. وَاسْتُفِيدَ مِنْهَا أَنَّهُ حَيْثُ لَزِمَهُ الصَّوْمُ لِاعْتِقَادِهِ الصِّدْقَ وَكَوْنِ الْمُخْبِرِ ثِقَةً وَلَا نِزَاعَ فِيهِ وَحَيْثُ جَازَ لَهُ لِاعْتِقَادِهِ الصِّدْقَ وَكَوْنِ الْمُخْبِرِ غَيْرَ ثِقَةٍ يَأْتِي فِي

ج / 2 ص -45- الْإِجْزَاء مَا تَقَرَّرَ مِنْ كَلَامِ الرَّوْضَةِ وَغَيْرِهِ, وَمَنْ يَقُولُ بِاللُّزُومِ فِي هَذِهِ أَيْضًا يَقُولُ بِالْإِجْزَاءِ, ثُمَّ مَا تَقَرَّرَ هُنَا يُنَافِيه كَلَامُهُمْ فِي مَبْحَثِ النِّيَّةِ وَمَبْحَثِ صَوْمِ يَوْمِ الشَّكِّ وَجَمَعَ الْمُتَأَخِّرُونَ بَيْنَ هَذِهِ الْمَوَاضِعِ الثَّلَاثَةِ بِوُجُوهٍ سَبْعَةٍ ذَكَرْتُهَا مَعَ بَيَانِ مَا فِي كُلٍّ مِنْهَا مِنْ نَقْدٍ وَرَدَ فِي الشَّرْحِ الْمَذْكُورِ وَتَرَكْت سَوْقَهَا هُنَا لِطُولِهَا, وَحَاصِلُ مَا يَتَعَلَّقُ بِمَا فِي السُّؤَالِ مِنْهَا مَا تَضَمَّنَهُ قَوْلُنَا فِي الشَّرْحِ الْمَذْكُورِ وَإِنَّمَا لَمْ يَصِحَّ صَوْمُ يَوْمِ الشَّكِّ عَنْ رَمَضَانَ أَيْ مَعَ أَنَّهُ مُعْتَمِدٌ فِيهِ عَلَى قَوْلِ مَنْ لَا تُقْبَلُ رِوَايَتُهُ وَظُنَّ صِدْقُهُ لِأَنَّهُ لَمْ يَتَبَيَّن كَوْنَهُ مِنْهُ. نَعَمْ مَنْ اعْتَقَدَ لَيْلًا صِدْقَ مَنْ قَالَ أَنَّهُ رَآهُ مِمَّنْ ذَكَر يَصِحُّ مِنْهُ صَوْمُهُ بَلْ يَلْزَمُهُ كَمَا مَرَّ أَوَّلَ الْبَابِ وَتَقَدَّمَ فِي الْكَلَامِ عَلَى النِّيَّةِ صِحَّةُ نِيَّةِ مُعْتَقِدِ ذَلِكَ, وَوُقُوعُ الصَّوْمِ عَنْ رَمَضَانَ إذَا تَبَيَّنَ كَوْنُهُ مِنْهُ قِيلَ فَلَا تَنَافِي بَيْنَ مَا ذُكِرَ فِي الْمَوَاضِعِ الثَّلَاثَةِ أَيْ كَمَا أَشَارَ إلَيْهِ السُّبْكِيّ وَغَيْرُهُ وَحَاصِلُهُ حَمْلُ كَلَامِهِمْ فِي صِحَّةِ النِّيَّةِ عَلَى مَنْ ذَكَر عَلَى مَا إذَا تَبَيَّنَ كَوْنُهُ مِنْ رَمَضَانَ وَهُنَا عَلَى مَا إذَا لَمْ يَتَبَيَّن شَيْءٌ فَلَيْسَ الِاعْتِمَادُ عَلَى مَنْ ذَكَر أَيْ مِنْ نَحْوِ الصِّبْيَانِ فِي الصَّوْمِ بَلْ فِي النِّيَّةِ فَقَطْ فَإِذَا نَوَى اعْتِمَادًا عَلَى قَوْلِهِمْ ثُمَّ بَانَ كَوْنُ غَدٍ مِنْ رَمَضَانَ لَمْ يَحْتَجْ لَيْلًا إلَى تَجْدِيدِ نِيَّةٍ أُخْرَى وَمِنْ ثَمَّ لَمْ يَذْكُرُوا هَذَا فِيمَا يَثْبُتُ بِهِ الشَّهْرُ وَإِنَّمَا ذَكَرُوهُ فِيمَا يُعْتَمَدُ عَلَيْهِ فِي النِّيَّةِ, وَحِينَئِذٍ فَيَعْتَمِدُ فِي تَصْحِيحِ النِّيَّةِ عَلَى إخْبَارِ مَنْ يَثِقُ بِهِ ثُمَّ إنْ اسْتَمَرَّ الْحَال عَلَى ذَلِكَ فَهُوَ يَوْمُ شَكٍّ فَيَحْرُمُ صَوْمُهُ وَلَا يُجْزِئُهُ, وَإِنْ بَانَ مِنْ رَمَضَانَ وَإِلَّا بِأَنْ ثَبَتَ أَنَّهُ مِنْ رَمَضَانَ قَبْلَ الْفَجْرِ أَوْ بَعْدَهُ لَزِمَهُ الصَّوْمُ وَصَحَّ, وَإِنْ لَمْ يَكُنْ جَدَّدَ نِيَّةً؛ لِأَنَّ النِّيَّةَ لَمَّا اسْتَنَدَتْ إلَى إخْبَارِ مَنْ يُوثَقُ بِهِ صَحَّتْ وَوَقَعَتْ مَوْقِعَهَا وَنَازَعَ الْأَذْرَعِيُّ وَغَيْرُهُ فِي هَذَا الْجَوَابِ بِمَا فِيهِ نَظَرٌ لِلْمُتَأَمِّلِ ا هـ. الْغَرَضُ مِمَّا فِي الشَّرْحِ الْمَذْكُورِ.
وَسُئِلَ نَفَعَ اللَّهُ بِعُلُومِهِ عَنْ حَدِّ بَاطِنِ الْأُذُنِ الَّذِي يُفْطِرُ الصَّائِمُ بِوُصُولِ الْعَيْن إلَيْهِ أَهُوَ مَا لَا يُرَى وَمَا يُرَى فِي حُكْمِ الظَّاهِرِ؟ فَأَجَابَ بِقَوْلِهِ لَمْ أَرَ أَحَدًا حَدَّدَهُ بِشَيْءٍ لَكِنَّهُمْ ذَكَرُوا فِي نَظِيرِهِ مَا يُعْلَمُ مِنْهُ حَدُّهُ, وَذَلِكَ أَنَّ ابْنَ الرِّفْعَةِ وَغَيْرَهُ نَقَلُوا عَنْ الْقَاضِي أَنَّهُ مَتَى دَخَلَ أَدْنَى شَيْءٍ مِنْ أُصْبُعِهِ فِي مَسْرَبَتِهِ أَفْطَرَ قَالَ السُّبْكِيّ وَهَذَا ظَاهِرٌ إذَا وَصَلَ إلَى الْمَكَانِ الْمُجَوَّفِ, وَأَمَّا أَوَّلُ الْمَسْرَبَةِ الْمُنْطَبِقُ فَلَا يُسَمَّى جَوْفًا فَيَنْبَغِي أَنْ لَا يُفْطِرَ بِالْوُصُولِ إلَيْهِ ا هـ وَجُزِمَ بِهِ فِي الْخَادِمِ وَجَرَيْتُ عَلَى نَظِيرِ ذَلِكَ فِي شَرْحِ الْعُبَابِ فَقُلْت عَقِبَ قَوْلِهِ وَبَاطِنُ أُذُنِهِ وَيَنْبَغِي حَدُّهُ بِمَا يَأْتِي فِي الْمُسَرِّبَةِ أَنَّهُ لَا بُدَّ مِنْ الْوُصُولِ إلَى الْمُجَوَّفِ دُون أَوَّلِ الْمُنْطَبِقِ ا هـ. وَيُقَاسُ بِذَلِكَ بَاطِنُ الذَّكَرِ أَيْضًا وَقَدْ ذَكَرُوا أَنَّهُ لَا يُشْتَرَطُ مُجَاوَزَةُ بَاطِنِ الْحَشَفَةِ وَالْحَلَمَةِ وَعِبَارَةُ الْكِفَايَةِ وَالْجَوَاهِرِ: يُفْطِرُ بِإِدْخَالِ مَيْلٍ إلَى بَاطِنِ حَشَفَتِهِ. فَإِنْ قُلْتَ يَنْبَغِي ضَبْطُ بَاطِنِ الْأُذُنِ بِمَا ضَبَطُوا بِهِ بَاطِنَ الْفَرْجِ وَهُوَ مَا لَا يَجِبُ غَسْلُهُ فَحَيْثُ جَاوَزَ مَا يَجِبُ غَسْلُهُ, وَهُوَ أَوَّلُ الْمُنْطَبِقِ أَفْطَرَ. نَظِيرُ مَا قَالُوهُ فِي بَاطِنِ الْفَرْجِ, وَكَأَنَّ هَذَا هُوَ الَّذِي نَظَرَ إلَيْهِ السَّائِلُ فِي الضَّبْطِ بِالرُّؤْيَةِ وَعَدَمِهِ. قُلْت فَرْقٌ وَاضِحٌ بَيْنَهُمَا؛ لِأَنَّ الْقِيَاسَ أَنَّ مَا يُجَاوِزُ الْمُنْطَبِقَ مِنْ الشَّفْرَيْنِ بَاطِنٌ, لَكِنْ لَمَّا كَانَ يَظْهَرُ عِنْد الْجُلُوسِ عَلَى الْقَدَمَيْنِ أَلْحَقُوهُ بِالظَّاهِرِ وَلَمْ يَحْكُمُوا بِالْفِطْرِ إلَّا عِنْد مُجَاوَزَةِ هَذَا الظَّاهِرِ فَلَا ضَابِطَ هُنَا غَيْرُهُ, وَأَمَّا الْأُذُنُ فَمَا قَبْلَ الْمُنْطَبِقِ ظَاهِرٌ

ج / 2 ص -46- حِسًّا وَقِيَاسًا كَمَا قَبْلَ الْمَسْرُبَةِ, فَنَاسَبَ أَنْ يُلْحَقَ بِهَا فِي أَنَّ مَا جَاوَزَ أَوَّلَ الْمُنْطَبِقِ إلَى الْمُجَوَّفِ جَوْفٌ وَمَا لَا فَلَا فَتَأَمَّلْهُ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ عَنْ حَدِيث "إنَّ فِي الْجَنَّةِ نَهْرًا يُقَالُ لَهُ رَجَبٌ مَاؤُهُ أَشَدُّ بَيَاضًا مِنْ اللَّبَنِ وَأَحْلَى مِنْ الْعَسَلِ مَنْ صَامَ يَوْمًا مِنْ رَجَبٍ سَقَاهُ اللَّهُ مِنْ ذَلِكَ النَّهْرِ" وَحَدِيثِ "مَنْ صَامَ مِنْ كُلِّ شَهْرٍ الْخَمِيسَ وَالْجُمُعَةَ وَالسَّبْتَ كُتِبَ لَهُ عِبَادَةُ سَبْعِمِائَةِ سَنَةٍ" وَحَدِيثِ "مَنْ صَامَ يَوْمًا مِنْ رَجَبٍ كَانَ كَصِيَامِ شَهْرٍ, وَمَنْ صَامَ مِنْهُ سَبْعَةَ أَيَّامٍ أُغْلِقَتْ عَنْهُ أَبْوَابُ جَهَنَّمَ السَّبْعَةُ وَمَنْ صَامَ مِنْهُ ثَمَانِيَةَ أَيَّامٍ فُتِحَتْ لَهُ أَبْوَابُ الْجَنَّةِ الثَّمَانِيَةُ, وَمَنْ صَامَ مِنْهُ عَشَرَةَ أَيَّامٍ بُدِّلَتْ سَيِّئَاتُهُ حَسَنَاتٍ" هَلْ هِيَ مَوْضُوعَةٌ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ لَيْسَتْ مَوْضُوعَةً بَلْ ضَعِيفَةٌ فَتَجُوز رِوَايَتُهَا وَالْعَمَلُ بِهَا فِي الْفَضَائِلِ قَالَ الْحَافِظُ ابْنُ حَجَرٍ فِي الْأَوَّلِ لَيْسَ فِي إسْنَادِهِ مَنْ يُنْظَرُ فِي حَالِهِ سِوَى مَنْصُورٍ الْأَسَدِيِّ وَقَدْ رَوَى عَنْهُ جَمَاعَةٌ لَكِنْ لَمْ أَرَ فِيهِ تَعْدِيلًا وَقَدْ ذَكَرَهُ الذَّهَبِيُّ وَضَعَّفَهُ بِهَذَا الْحَدِيثِ وَقَالَ فِي الثَّانِي لَهُ طُرُقٌ بِلَفْظِ عِبَادَةُ سِتِّينَ سَنَةٍ وَهُوَ أَشْبَهُ وَمَخْرَجه أَحْسَنُ وَإِسْنَادُهُ أَشَدُّ مِنْ الضَّعِيفِ قَرِيبٌ مِنْ الْحَسَنِ وَالثَّالِثُ لَهُ طُرُقٌ وَشَوَاهِدُ ضَعِيفَةٌ يُرْتَقَى بِهَا عَنْ كَوْنِهِ مَوْضُوعًا, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَمَّنْ عَيَّدَ فِي قَرْيَةٍ ثُمَّ وَصَلَ لِقَرْيَةٍ أُخْرَى قَرِيبَةٍ وَأَخْبَرَ أَهْلَهَا بِذَلِكَ فَهَلْ يُقْبَلُ خَبَرُهُ أَوْ يُوَقَّف إلَى إخْبَارِ مَنْ يَحْصُلُ بِهِ التَّوَاتُرُ أَوْ مَنْ تَحْصُلُ بِهِ الشَّهَادَةُ وَلَوْ صَامَ فِي قَرْيَةٍ فَوَصَلَ لِقَرْيَةٍ أُخْرَى فَهَلْ يَجِبُ الصَّوْمُ عَلَى أَهْلِ الْقَرْيَةِ بِخَبَرِ وَاحِدٍ أَوْ اثْنَيْنِ أَوْ لَا حَتَّى تَحْصُلَ الشَّهَادَةُ؟ وَهَلْ يُفَرَّقُ بَيْنَ مَا إذَا كَانَ الْبَلَدُ الَّذِي عَيَّدَ أَوْ صَامَ فِيهِ مِنْ الْمُدُنِ وَالْأَمْصَارِ وَالْقُرَى, وَإِذَا أَرْسَلَ قَاضِي بَلَدٍ رُقْعَةً إلَى قَاضِي بَلَدٍ بِثُبُوتِ رُؤْيَةِ الْهِلَالِ عِنْدَهُ فَهَلْ يَجُوزُ الصَّوْمُ اعْتِمَادًا عَلَى الرُّقْعَةِ أَوْ لَا بُدَّ مِنْ شَاهِدَيْنِ مَعَهَا؟ فَأَجَابَ بِقَوْلِهِ قَدْ وَقَعَ مِنْ مُنْذُ سِنِينَ فِي زَبِيدٍ - حَرَسهَا اللَّهُ تَعَالَى - الْإِفْطَارُ مِنْ رَمَضَانَ بِإِخْبَارِ عَدْلٍ فَاخْتَلَفَ عُلَمَاؤُهَا هَلْ هُوَ جَائِزٌ بَلْ وَاجِبٌ أَوْ هُوَ حَرَامٌ وَطَالَ اخْتِلَافُهُمْ وَكَثُرَتْ فَتَاوِيهِمْ وَتَصَانِيفُهُمْ فِيهَا نَفْيًا وَإِثْبَاتًا حَتَّى أَرْسَلُوا يَسْتَفْتُونَ مِنَّا عَنْ ذَلِكَ بِمَكَّةَ وَكَانَ مُجَاوِرًا إذْ ذَاكَ شَيْخُنَا الْإِمَامُ أَبُو الْحَسَنِ الْبَكْرِيُّ رَضِيَ اللَّهُ عَنْهُ وَأَرْضَاهُ وَجَعَلَ جَنَّاتِ الْمَعَارِفِ مُتَقَلَّبَهُ وَمَثْوَاهُ فَاخْتَلَفَ جَوَابِي وَجَوَابُهُ وَلَمَّا عُرِضَ عَلَيْهِ ذَلِكَ قَالَ لَازَالَ الْمَشَايِخُ وَتَلَامِذَتُهُمْ يَخْتَلِفُونَ وَلَا عَتَبَ فِي ذَلِكَ أَلَا تَرَى إلَى مَا وَقَعَ لِلْإِسْنَوِيِّ مَعَ تَلَامِذَتِهِ وَالْبُلْقِينِيِّ مَعَ تَلَامِذَتِهِ وَغَيْرِهِمَا وَقَدْ بَسَطْتُ حَاصِلَ مَا أَجَبْتُ بِهِ فِي شَرْحِي الْكَبِيرِ عَلَى الْإِرْشَادِ وَحَاصِلُ عِبَارَتِهِ وَبَحْثِ الْأَذْرَعِيِّ أَنَّهُ يَكْتَفِي بِالْعَلَامَةِ الظَّاهِرَةِ الدَّالَّةِ كَرُؤْيَةِ أَهْلِ الْقُرَى الْقَرِيبَةِ مِنْ الْبَلَدِ الْكَبِيرِ الْقَنَادِيلَ الْمُعَلَّقَةَ لَيْلَةَ أَوَّلِ رَمَضَانَ بِالْمَنَائِرِ كَمَا هُوَ الْعَادَة وَاعْتَمَدَهُ مَنْ بَعْدَهُ وَقِيَاسُهُ الِاكْتِفَاءُ بِرُؤْيَةِ قَنَادِيلِ الْمَقْبَرَةِ فَجْرَ يَوْمِ الْعِيدِ ثُمَّ رَأَيْتُ الشَّارِحَ أَيْ الشَّمْسَ الْجَوْجَرِيَّ وَابْنَ قَاضِي عَجْلُونٍ أَفْتَيَا بِذَلِكَ وَقَيَّدَهُ الشَّارِحُ بِمَا إذَا كَثُرَتْ الْقَنَادِيلُ كَثْرَةً لَا يُحْتَمَلُ مَعَهَا النِّسْيَانُ بِوَجْهٍ وَهُوَ ظَاهِرٌ. وَشَيْخُنَا زَكَرِيَّا

ج / 2 ص -47- سَقَى اللَّهُ عَهْدَهُ أَفْتَى بِأَنَّهُ لَا يَجُوزُ الْفِطْرُ بِذَلِكَ. قَالَ لِأَنَّ الْأَصْلَ بَقَاءُ رَمَضَانَ وَشَغْلَ الذِّمَّةِ بِالصَّوْمِ حَتَّى يَثْبُتَ خِلَافُهُ شَرْعًا ا هـ وَيَتَعَيَّن حَمْلُهُ عَلَى مَا إذَا لَمْ يَحْصُل لِلرَّائِي بِذَلِكَ اعْتِقَادٌ جَازِمٌ وَإِلَّا فَالْوَجْهُ وُجُوبُ الْفِطْرِ وَمِنْ ثَمَّ خَالَفَ الشَّيْخُ بَعْضَ أَكَابِرَ أَصْحَابِهِ فَأَفْتَى بِأَنَّ مَنْ حَصَلَ لَهُ اعْتِقَادٌ جَازِمٌ بِدُخُولِ رَمَضَانَ مِنْ الْعَلَامَاتِ الْمُعْتَادَةِ لِذَلِكَ وَجَبَ عَلَيْهِ الصَّوْمُ وَمَنْ حَصَلَ لَهُ ذَلِكَ الِاعْتِقَادُ بِدُخُولِ شَوَّال مِنْ الْعَلَامَاتِ الْمَذْكُورَةِ لَزِمَهُ الْفِطْرُ عَمَلًا بِالِاعْتِقَادِ الْجَازِمِ فِيهِمَا ا هـ. وَبِمَا تَقَرَّرَ يُعْلَمُ أَنَّ إخْبَارَ الْعَدْلِ الْمُوجِبِ لِلِاعْتِقَادِ الْجَازِمِ بِدُخُولِ شَوَّال يُوجِبُ الْفِطْرَ وَهُوَ ظَاهِرٌ, وَقَوْلُ الرُّويَانِيِّ لَا يَجُوزُ الِاعْتِمَادُ فِي الْفِطْرِ آخِرَ النَّهَارِ عَلَى إخْبَارِ الْعَدْلِ ضَعِيفٌ وَلَا يُفَرَّقُ بِأَنَّ آخِرَ النَّهَارِ يَجُوزُ الْفِطْرُ فِيهِ بِالِاجْتِهَادِ بِخِلَافِ آخِرَ رَمَضَانَ؛ لِأَنَّ الِاجْتِهَادَ يُمْكِنُ فِي الْأَوَّلِ دُون الثَّانِي إذْ مِنْ شَرْطِهِ الْعَلَامَةُ وَهِيَ مَوْجُودَةٌ فِي ذَاكَ لَا هَذَا وَحَيْثُ قُلْنَا بِجَوَازِ الْفِطْرِ أَوْ وُجُوبِهِ وَلَمْ يَثْبُت عِنْد الْحَاكِمِ وَجَبَ إخْفَاؤُهُ لِئَلَّا يَتَعَرَّضَ لِمَخَافَتِهِ وَعُقُوبَتِهِ ثُمَّ رَأَيْت النَّوَوِيَّ رَحِمَهُ اللَّهُ وَغَيْرَهُ ذَكَرُوا عَنْ الْقَفَّالِ وَاعْتَمَدُوهُ: أَنَّ لِزَوْجَةِ الْمَفْقُودِ إذَا أَخْبَرَهَا عَدْلٌ بِمَوْتِهِ أَنْ تَتَزَوَّجَ فِيمَا بَيْنهَا وَبَيْن اللَّهِ تَعَالَى. وَهَذَا صَرِيحٌ فِيمَا تَقَرَّرَ مِنْ جَوَازِ الْفِطْرِ لِمَنْ أَخْبَرَهُ عَدْلٌ بِدُخُولِ شَوَّال بَلْ هَذَا أَوْلَى؛ لِأَنَّ ذَاكَ حَقٌّ آدَمِيٌّ وَيَتَعَلَّقُ بِالْأَبْضَاعِ الْمُخْتَصَّةِ بِمَزِيدِ احْتِيَاطٍ, وَقَاطِع لِلْعِصْمَةِ الَّتِي الْأَصْلُ بَقَاؤُهَا وَمَعَ ذَلِكَ أَثَر خَبَرِ الْعَدْلِ فِيهِ فَمَا نَحْنُ فِيهِ أَوْلَى وَلَا نَظَرَ لِمَا تُوُهِّمَ مِنْ أَنَّهُ إنَّمَا أَثَرٌ ثُمَّ لِئَلَّا يَطُول ضَرَرُهَا وَانْتِظَارُهَا؛ لِأَنَّ الْمَوْتَ قَدْ يَعْسُرُ إثْبَاتُهُ لِأَنَّ إطْلَاقَهُمْ تَأْثِيرِهِ يَدُلُّ عَلَى عَدَمِ نَظَرِهِمْ لِخُصُوصِ ذَلِكَ وَزَعَمَ أَنَّ ذَلِكَ بِاعْتِبَارِ مَا مِنْ شَأْنِهِ غَيْرُ صَحِيحٍ, أَمَّا فِي الْمَوْتِ فَوَاضِحٌ إذْ لَيْسَ مِنْ شَأْنِهِ أَنَّهُ يَعْسُرُ إثْبَاتُهُ, وَأَمَّا التَّضَرُّرُ فِيمَا ذُكِرَ فَلَمْ يُعَوِّلُوا عَلَيْهِ فِي مَسَائِلَ كَثِيرَةٍ كَمَا فِي انْقِطَاع الدَّمِ لِعَارِضٍ, وَالْغِيبَةِ مَعَ جَهْل يَسَارِهِ وَإِعْسَارِهِ فَإِنَّهُ لَا يَجُوزُ لَهَا حِينَئِذٍ الْفَسْخُ مَعَ تَضَرُّرِهَا بِمَا لَا يُطَاق. وَلَا نَظَرَ أَيْضًا لِاتِّهَامِ الرَّائِي فِي إخْبَارِهِ بِذَلِكَ لِجَرِّهِ جَوَازَهُ الْفِطْرَ لِنَفْسِهِ,؛ لِأَنَّهُ لَا عِبْرَةَ بِهَذَا الْجَرِّ إنْ سَلِمَ وَإِلَّا فَلَا جَرَّ؛ لِأَنَّهُ بِالنِّسْبَةِ لِنَفْسِهِ يَلْزَمُهُ الْفِطْرُ سَوَاءً قُلْنَا يُعْمَلُ بِخَبَرِهِ أَمْ لَا فَلَا تُهْمَةَ أَصْلًا فَإِفْتَاءُ بَعْضِ مَنْ تَقَدَّمَ مِنْ أَهْلِ الْيَمَنِ بِإِطْلَاقِ أَنَّهُ لَا يَجُوزُ الْفِطْرُ إلَّا بِشَهَادَةِ عَدْلَيْنِ نَظَرًا لِذَلِكَ غَيْرُ صَحِيحٍ لِمَا تَقَرَّرَ وَمِمَّا يُؤَيِّدُ مَا قَدَّمْتُهُ مَا دَلَّ عَلَيْهِ صَرِيحُ عِبَارَةِ الرَّوْضَةِ وَأَصْلِهَا مِنْ أَنَّ لِلْحَاسِبِ وَالْمُنَجِّمِ الْعَمَلُ بِحِسَابِهِمَا فِي الصَّوْمِ وَالْفِطْرِ فَإِذَا جَازَ لَهُمَا الْعَمَلُ بِهِ فِي الْفِطْرِ فَلَأَنْ يَجُوزَ بَلْ يَجِبُ الْعَمَلُ بِإِخْبَارِ الْعَدْلِ لِمَا مَرَّ بِالْأَوْلَى وَتَخْصِيصُ بَعْضِهِمْ جَوَازُ الْعَمَلِ لَهُمَا بِالصَّوْمِ يَرُدُّهُ عِبَارَةُ الشَّيْخَيْنِ كَمَا يُعْلَمُ بِنَظَرِهَا وَتَصْرِيحُ الْأَصْحَابِ كَالشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ بِأَنَّ شَوَّالًا لَا يَثْبُتُ إلَّا بِعَدْلَيْنِ وَأَنَّ ذَلِكَ مِنْ بَابِ الشَّهَادَةِ لَا الرِّوَايَةِ, مَفْرُوضٌ كَمَا يُعْلَمُ ذَلِكَ مِنْ مَجْمُوعِ كَلَامِهِمْ فِي ثُبُوتِهِ بِالنِّسْبَةِ لِعُمُومِ النَّاسِ وَلَيْسَ الْكَلَامُ فِيهِ انْتَهَتْ عِبَارَةُ شَرْحِ الْإِرْشَادِ. وَبِهَا يُعْلَمُ أَنَّ الْمَدَارَ فِي الصَّوْمِ وَالْفِطْرِ بِالنِّسْبَةِ لِسَائِرِ النَّاسِ عَلَى الْعُمُومِ بِالثُّبُوتِ عِنْد الْحَاكِمِ وَهُوَ بِعَدْلٍ فِي الصَّوْمِ وَبِعَدْلَيْنِ فِي الْفِطْرِ أَوْ بِعَدَدِ التَّوَاتُرِ وَبِالنِّسْبَةِ لِبَعْضِ النَّاسِ عَلَى الرُّؤْيَةِ أَوْ الِاعْتِقَادِ الْجَازِمِ بِإِخْبَارِ عَدْلٍ أَوْ فَاسِقٍ وَقَعَ فِي الْقَلْبِ صِدْقُهُ أَوْ

ج / 2 ص -48- بِقَرِينَةٍ لَا تَتَخَلَّفُ عَادَةً كَالْقَنَادِيلِ السَّابِقِ ذِكْرُهَا وَكَرُقْعَةِ الْقَاضِي الْمَذْكُورَة آخِرَ السُّؤَالِ إذَا اسْتَحَالَ عَادَةً تَزْوِيرُهَا أَوْ نَحْوِهِ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ عَمَّنْ عَلَيْهِ عَشَرَةُ أَيَّامٍ مِنْ رَمَضَانَ وَصَامَ عَنْهَا خَمْسَةً وَأَفْطَرَ فِي كُلِّ يَوْمٍ مُتَعَدِّيًا هَلْ يَتَضَيَّقُ صَوْمُ الْخَمْسَةِ كُلِّهَا أَوْ يَوْمٍ وَاحِدٍ؟ فَأَجَابَ بِقَوْلِهِ: الظَّاهِرُ أَنَّ مُرَادَ السَّائِلِ مِمَّا ذَكَره أَنَّهُ شَرَعَ فِي الْقَضَاءِ فَفِي أَوَّلِ يَوْمٍ مِنْ شُرُوعِهِ فِيهِ أَفْطَرَ ثُمَّ فِي ثَانِي يَوْمٍ أَفْطَرَ أَيْضًا وَهَكَذَا وَحِينَئِذٍ فَالْوَجْهُ أَنَّهُ إنْ نَوَى بِكُلِّ يَوْمٍ شَرَعَ فِيهِ ثُمَّ أَفْسَدَهُ أَنَّهُ عَنْ يَوْمٍ مُعَيَّنٍ مِمَّا عَلَيْهِ لَزِمَهُ الْفَوْرُ فِي الْخَمْسَةِ,؛ لِأَنَّ كُلًّا مِنْهَا وَقَعَ قَضَاءً مُسْتَقِلًّا عَنْ يَوْمٍ مُغَايِرٍ لِغَيْرِهِ, وَإِنْ نَوَى أَنَّ الثَّانِيَ قَضَاءٌ عَنْ الْأَوَّلِ الَّذِي أَفْسَدَهُ وَهَكَذَا لَمْ يَلْزَمهُ الْفَوْرُ إلَّا فِي يَوْمٍ وَاحِدٍ أَخْذًا مِمَّا ذَكَرُوهُ فِي الْحَجِّ أَنَّهُ لَوْ تَكَرَّرَ إفْسَادُهُ لِلْقَضَاءِ الْمُتَعَدِّد لَمْ يَلْزَمهُ إلَّا قَضَاءٌ وَاحِدٌ, وَإِنْ أَطْلَقَ فَظَاهِرُ كَلَامِهِمْ فِيمَنْ عَلَيْهِ صَلَوَاتٌ وَأَطْلَقَ قَضَاءً وَاحِدً أَنَّهُ يَقَعُ عَنْ أَوَّلِ مَقْضِيَّةٍ عَلَيْهِ أَنَّهُ لَا يَلْزَمهُ الْفَوْرُ إلَّا فِي قَضَاءٍ وَاحِدٍ أَيْضًا؛ لِأَنَّ كُلَّ يَوْمٍ شَرَعَ فِيهِ وَأَفْسَدَهُ مِنْ غَيْرِ نِيَّةِ كَوْنِهِ قَضَاءً عَنْ يَوْمٍ مَخْصُوصٍ لَا يَنْصَرِفُ إلَّا لِلْأَوَّلِ فَهُوَ لَمْ يَتَكَرَّر مِنْهُ فَسَادٌ لِأَقْضِيَةٍ مُتَعَدِّدَةٍ بَلْ لِقَضَاءٍ وَاحِدٍ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ مَا مَعْنَى حَدِيثِ الْبَيْهَقِيّ "مَنْ فَطَّرَ صَائِمًا كَانَ لَهُ أَجْرُ مَنْ عَمِلَهُ"؟ فَأَجَابَ بِقَوْلِهِ الْمَشْهُورُ فِي لَفْظِ الْحَدِيثِ أَنَّ أَجْرَ مُضَافٌ لِمَنْ الْمَوْصُولَةِ، وَأَمَّا تَنْوِينُهُ وَجَعْلُ مَنْ جَارَّةً فَقَدْ أَفْسَدَهُ الْجَلَالُ السُّيُوطِيّ بِأَنَّهَا إمَّا بَعْضِيَّة وَالضَّمِيرُ لِلصَّائِمِ وَهُوَ مُنَافٍ لِلْأَخْبَارِ الْآتِيَة أَنَّ الْمُفْطِرَ لَهُ مِثْلُ أَجْرِ الصَّائِمِ لَا بَعْضِهِ أَوْ الضَّمِير لِلتَّفْطِيرِ الْمَفْهُومِ مِنْ فَطَّرَ فَفَسَادُهُ ظَاهِرٌ, وَإِمَّا سَبَبِيَّة وَالضَّمِيرُ لِلصَّائِمِ وَوَجْهُ فَسَادِهِ أَنَّ الْإِنْسَانَ لَا يُؤْجَرُ بِسَبَبِ عَمَلِ غَيْرِهِ وَإِنَّمَا يُؤْجَرُ بِسَبَبِ عَمَلِ نَفْسِهِ أَوْ لِلْمُفَطِّرِ لَمْ يَصِحَّ اعْتِلَاقُ مَا بَعْده بِهِ فِي رِوَايَةٍ أُخْرَى عِنْدَ الْبَيْهَقِيّ أَيْضًا وَهُوَ قَوْلُهُ "مِنْ غَيْرِ أَنْ يُنْقَصَ مِنْ أَجْرِ الصَّائِمِ شَيْءٌ" ا هـ وَفِيهِ نَظَرٌ وَمَا الْمَانِعُ مِنْ أَنَّهَا لِلْبَعْضِيَّةِ وَالضَّمِيرُ لِلصَّائِمِ وَالْمُمَاثَلَة مِنْ حَيْثُ أَصْلُ الثَّوَابِ دُون الْمُضَاعَفَةِ لِئَلَّا يَلْزَم تَسَاوِي الصَّائِمِ وَمُفَطِّرِهِ فِي فَوَائِدِ الصَّوْمِ وَثَوَابِهِ وَهُوَ بَعِيدٌ, أَوْ لِلسَّبَبِيَّةِ وَالضَّمِيرُ لِلتَّفْطِيرِ وَالتَّقْدِير كَانَ لَهُ أَجْرٌ مِنْ أَجْلِ تَفْطِيرِهِ لَهُ أَوْ لِلصَّائِمِ, وَالتَّقْدِيرُ كَانَ لَهُ أَجْرٌ مِنْ أَجْلِ وُجُودِ عَمَلٍ لِلصَّائِمِ وَهُوَ صَوْمُهُ الَّذِي يُثَابُ عَلَيْهِ. وَيُسْتَفَادُ مِنْ هَذَا التَّقْدِيرِ فَائِدَةٌ جَلِيلَةٌ هِيَ أَنَّ الصَّائِمَ لَوْ لَمْ يَحْصُل لَهُ ثَوَابٌ عَلَى صَوْمِهِ لِارْتِكَابِهِ فِيهِ مَا يُبْطِلُ الثَّوَابَ كَالْغِيبَةِ وَقَوْلِ الزُّورِ كَمَا صَحَّ فِي الْخَبَرِ لَمْ يَحْصُل لَلْمُفَطِّرِ ثَوَابٌ كَمَا اقْتَضَاهُ مَا يَأْتِي فِي الْأَحَادِيثِ كَانَ لَهُ مِثْلُ أَجْرِهِ, فَحَيْثُ لَا أَجْرَ لَهُ لَا ثَوَابَ لِمُفَطِّرِهِ وَيُحْتَمَلُ أَنَّ الْمُرَادَ لَهُ مِثْلُ أَجْرِ عَمَلِهِ لَوْ فُرِضَ لَهُ أَجْرٌ فَيُؤْجَرُ الْمُفْطِرُ وَإِنْ لَمْ يُؤْجَرْ الصَّائِمُ ثُمَّ إذَا قُلْنَا بِالْمَشْهُورِ فِي ضَبْطِ الْحَدِيثِ فَمَعْنَاهُ كَانَ لَهُ أَجْرٌ مِنْ عَمَلِ الصَّوْمِ أَيْ مِثْلُ أَجْرِهِ لِلْأَحَادِيثِ الْمُصَرِّحَةِ بِذَلِكَ وَيُسْتَفَادُ مِنْ هَذَا تَأْيِيد لِذَلِكَ الِاحْتِمَالِ الَّذِي ذَكَرْته؛ لِأَنَّ عُدُولَهُ عَنْ قَوْلِهِ كَانَ لَهُ أَجْرُ عَمَلِهِ أَيْ الصَّائِمِ الَّذِي

ج / 2 ص -49- فَطَرَ إلَى مَنْ عَمَلُهُ الْأَعَمُّ مِنْهُ لَا بُدَّ لَهُ مِنْ فَائِدَةٍ هِيَ حُصُولُ ثَوَابٍ مِثْل أَجْرِ الصَّوْمِ لِلْمُفَطِّرِ سَوَاءٌ كَانَ لِلصَّائِمِ الَّذِي فَطَّرَهُ ثَوَابٌ أَمْ لَا وَيَصِحُّ أَنْ يَكُونَ الْمَعْنَى كَانَ لِلْمُفَطِّرِ أَجْرٌ مِنْ عَمَلِ التَّفْطِيرِ مُقْتَدِيًا بِهِ فِي ذَلِكَ لِلْخَبَرِ الصَّحِيحِ "مَنْ سَنَّ سُنَّةً حَسَنَةً فَلَهُ أَجْرُهَا وَأَجْرُ مَنْ عَمِلَ بِهَا إلَى يَوْمِ الْقِيَامَةِ".
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ بِمَا لَفْظُهُ قَدْ يُفْتَرَضُ رَمَضَانُ وَسَطَ جُمَادَى؟ فَأَجَابَ بِقَوْلِهِ جُمَادَى عِنْد الْعَرَبِ الشِّتَاء كُلّه.
وَسُئِلَ نَفَعَ اللَّهُ بِعُلُومِهِ عَنْ صَوْمِ ثَالِثِ عَشَرَ الْحِجَّةِ لِمَنْ يَعْتَادُ صَوْمَ أَيَّامِ الْبِيضِ هَلْ يَسْقُطُ بِفَقْدِ يَوْمِهِ أَوْ يَصُومُ السَّادِسَ عَشَرَ عَنْهُ كَمَا قَالَهُ بَعْضُ الْمُتَأَخِّرِينَ فَهَلْ هُوَ احْتِيَاطٌ أَوْ قَضَاءٌ أَوْ نِيَابَةٌ وَكَيْف يَقُوم عَنْهُ إذَا فَاتَ مَحِلُّهُ؟ فَأَجَابَ بِقَوْلِهِ مِمَّنْ صَرَّحَ بِأَنَّهُ يَصُومُ السَّادِسَ عَشَرَ عِوَضًا عَنْ الثَّالِثَ عَشَرَ فِي شَهْرِ الْحِجَّةِ الْعِزُّ بْنُ عَبْدِ السَّلَامِ وَتَبِعُوهُ قَالُوا لِأَنَّ صَوْمَ ثَالِثَ عَشَرَ حَرَامٌ فَكَانَ السَّادِسَ عَشَرَ عِوَضًا عَنْهُ وَوَجْهُ ذَلِكَ أَنَّ بَعْضَ الْبِيضِ فَاتَ بِعُذْرٍ فَشُرِعَ تَدَارُكه تَوْسِعَةً فِي حُصُولِ ثَوَابِهِ لِتَأَكُّدِ صَوْمِهَا بَلْ قِيلَ إنَّهَا كَانَتْ وَاجِبَةً أَوَّلَ الْإِسْلَامِ ثُمَّ نُسِخَ وُجُوبُهَا بِصَوْمِ رَمَضَانَ وَبَقِيَ نَدْبُهَا مُتَأَكَّدًا وَهَذَا بِاعْتِبَارِ الْكَمَالِ وَإِلَّا فَقَدْ صَرَّحُوا بِأَنَّهُ يَحْصُلُ أَصْلُ السُّنَّةِ بِصَوْمِ ثَلَاثَةٍ مِنْ الشَّهْرِ غَيْرهَا وَالْحَدِيثُ الصَّحِيحُ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا مَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُبَالِي مِنْ أَيِّ أَيَّامِ الشَّهْرِ يَصُومُهَا صَرِيحٌ فِيمَا قُلْنَاهُ فَحِينَئِذٍ انْدَفَعَ اسْتِبْعَادُ السَّائِلِ لِذَلِكَ بِقَوْلِهِ وَكَيْف إلَخْ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ عَنْ رُؤْيَةِ الْهِلَالِ إذَا قُلْنَا إنَّ الْقُرْبَ وَالْبُعْدَ بِاخْتِلَافِ الْمَطَالِعِ وَاتِّحَادِهَا هَلْ يَلْزَمُ مِنْهُ أَنْ يَظْهَرَ تَفَاوُتٌ بَيْنَ أَهْلِ الْبُلْدَان الشَّرْقِيَّةِ وَالْغَرْبِيَّةِ فِي أَوَّلِ الشَّهْرِ وَآخِرِهِ وَلَمْ يَشْتَهِر مِنْ أَهْلِ الْبُلْدَان الثَّانِيَةِ إلَّا الِاتِّفَاقُ مَا السَّبَبُ فِي ذَلِكَ هَلْ هُوَ كَوْنُ الِاخْتِلَافِ لَا يَظْهَرُ فِي الرُّبْعِ الْمَعْمُورِ بِكَثِيرٍ أَوْ لَا فَإِنْ قُلْتُمْ بِالْأَوَّلِ فَلِأَيِّ شَيْءٍ الِاخْتِلَافُ بَيْن الْأَئِمَّةِ فِي تَرْجِيحِ اخْتِلَافِ الْمَطَالِعِ وَاتِّحَادِهَا وَمَسَافَةِ الْقَصْرِ؟ فَأَجَابَ بِقَوْلِهِ نَعَمْ يَلْزَم مِنْهُ ذَلِكَ فَقَدْ صَرَّحَ السُّبْكِيّ وَالْإِسْنَوِيُّ بِأَنَّ الْمَطَالِعَ إذَا اخْتَلَفَتْ فَقَدْ يَلْزَمُ مِنْ رُؤْيَتِهِ فِي بَلَدٍ رُؤْيَتُهُ فِي الْآخَرِ مِنْ غَيْرِ عَكْسٍ إذْ اللَّيْلُ يَدْخُلُ فِي الْبِلَادِ الشَّرْقِيَّةِ قَبْلَ دُخُولِهِ فِي الْغَرْبِيَّةِ وَحِينَئِذٍ فَيَلْزَم عِنْد اخْتِلَافِهَا مِنْ رُؤْيَتِهِ فِي الشَّرْقِيِّ رُؤْيَتِهِ فِي الْغَرْبِيِّ مِنْ غَيْرِ عَكْسٍ, وَأَمَّا عِنْد اتِّحَادِهَا فَيَلْزَمُ مِنْ رُؤْيَتِهِ فِي أَحَدِهِمَا رُؤْيَته فِي الْآخَرِ وَمِنْ ثَمَّ أَفْتَى جَمْعٌ بِأَنَّهُ لَوْ مَاتَ أَخَوَانِ فِي يَوْمٍ وَاحِدٍ وَقْتَ زَوَالِهِ وَأَحَدُهُمَا بِالْمَشْرِقِ وَالْآخَر بِالْمَغْرِبِ وَرِثَ الْمَغْرِبِيُّ الْمَشْرِقِيَّ لِتَقَدُّمِ مَوْتِهِ, وَإِذَا ثَبَتَ هَذَا فِي الْأَوْقَاتِ لَزِمَ مِثْلُهُ فِي الْأَهِلَّةِ وَأَيْضًا فَالْهِلَالُ قَدْ يَكُونُ فِي الشَّرْقِ قَرِيبُ الشَّمْسِ فَيَسْتُرهُ شُعَاعُهَا فَإِذَا تَأَخَّرَ غُرُوبُهَا فِي الْمَغْرِبِ بَعُدَ عَنْهَا فَيُرَى, وَالِاخْتِلَافُ بَيْنَ الْأَئِمَّةِ فِي هَذِهِ الْمَسْأَلَةِ مُنْتَشِرٌ يَجْمَعهُ سِتَّةُ آرَاءٍ: أَحَدُهَا إذَا رُئِيَ بِبَلَدٍ لَزِمَ جَمِيعَ أَهْلِ الْأَرْضِ فَمَنْ عَلِمَ بِرُؤْيَتِهِ بِمَحِلٍّ قَبْلَ رُؤْيَةِ مَحِلِّهِ لَزِمَهُ الْقَضَاءُ أَيْ وَيَنْبَغِي نَدْبُهُ لَهُ عَلَى الْأَصَحِّ خُرُوجًا مِنْ

ج / 2 ص -50- الْخِلَافِ. ثَانِيهَا يَلْزَمُ أَهْلَ إقْلِيمِ بَلَدٍ الرُّؤْيَةُ. ثَالِثهَا مَنْ وَافَقَهُمْ فِي الْمَطْلَعِ. رَابِعُهَا يَلْزَمُ كُلَّ بَلَدٍ لَا يُتَصَوَّرُ خَفَاؤُهُ عَنْهُمْ بِلَا عَارِضٍ. خَامِسُهَا يَلْزَم مَنْ عَلَى دُون مَسَافَةِ الْقَصْرِ. سَادِسُهَا يَلْزَمُ بَلَدِ الرُّؤْيَةِ فَقَطْ. وَاسْتَدَلَّ الْقَائِلُونَ بِالْأَوَّلِ الْمَنْقُولِ عَنْ أَكْثَرِ الْعُلَمَاءِ بِأَنَّ الْأَرْضَ مُسَطَّحَةٌ مَبْسُوطَةٌ فَعَدَمُ الرُّؤْيَةِ فِي الْبَعِيدِ لِعَارِضٍ لَا لِعَدَمِ الْهِلَالِ وَرُدَّ بِأَنَّ مِنْ الْمَعْلُومِ أَنَّ الْبِلَادَ مُخْتَلِفَةُ الطُّلُوعِ وَالْغُرُوبِ لِلشَّمْسِ وَالْقَمَرِ فَقَدْ يَحْصُلَانِ فِي مَحِلٍّ دُونَ آخَر فَنِيطَ كُلُّ مَحِلٍّ بِرُؤْيَةِ أَهِلَّةٍ كَمَا عُلِّقَ طُلُوعُ الْفَجْرِ وَالشَّمْسِ وَغُرُوبِهَا بِالْمَطَالِعِ وَلَا يَضُرّ مَا يَلْزَمُ عَلَى ذَلِكَ مِنْ الرُّجُوعِ لِقَوْلِ الْحَاسِبِ وَالْمُنَجِّمِ لِأَنَّهُ فِي أَمْرٍ تَابِعٍ خَاصٍّ وَالتَّوَابِعُ وَالْأُمُورُ الْخَاصَّة يُغْتَفَرُ فِيهِمَا مَا لَا يُغْتَفَرُ فِي الْأُصُولِ وَالْأُمُورِ الْعَامَّةِ قَالَ فِي الْأَنْوَارِ وَالْمُرَادُ بِاخْتِلَافِهَا أَنْ يَتَبَاعَدَ الْبَلَدَانِ بِحَيْثُ لَوْ رُئِيَ فِي أَحَدِهِمَا لَمْ يُرَ فِي الْآخَر غَالِبًا ا هـ. وَفِيهِ شَيْءٌ بَيَّنْتُهُ فِي شَرْحِ الْعُبَابِ قَالَ التَّاجُ التَّبْرِيزِيُّ وَرُؤْيَتُهُ فِي بَلَدٍ تُوجِبُ ثُبُوتَ حُكْمِهَا إلَى أَرْبَعَةٍ وَعِشْرِينَ فَرْسَخًا لِأَنَّهَا فِي أَقَلِّ مِنْ ذَلِكَ لَا تَخْتَلِفُ قَالَ أَبُو شُكَيْل: وَعَدَنُ وَزَبِيدٌ وَمَا وَالَاهُمَا مِنْ بِرّ عَجَم مُتَّحِدَةُ الْمَطَالِعِ وَعَدَنُ وَصَنْعَاءُ وَمَا وَالَاهُمَا مِنْ الْجِبَالِ وَتَعِزُّ مُخْتَلِفَةٌ ا هـ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ عَمَّنْ نَوَى احْتِيَاطًا فِي اللَّيْلِ الصَّوْمَ عَنْ قَضَاءِ رَمَضَان إنْ كَانَ عَلَيْهِ قَضَاءُ رَمَضَانَ وَإِلَّا فَعَنْ الْفِدْيَةِ فَإِذَا لَمْ يَكُنْ عَلَيْهِ قَضَاءٌ فَهَلْ يَكُونُ عَنْ الْفِدْيَةِ أَوْ لَا, وَإِذَا كَانَ عَلَيْهَا قَضَاءٌ فِي الْحَقِيقَةِ فَهَلْ يَحْصُلُ الْقَضَاءَ مَعَ هَذَا التَّرَدُّدِ وَعَدَم الْجَزْمِ أَوْ لَا وَهَلْ الْأَفْضَلُ لِلْمُتَطَوِّعِ بِالصِّيَامِ أَنْ يَنْوِيَ الْقَضَاءَ احْتِيَاطًا أَوْ التَّطَوُّعَ فَإِذَا نَوَى الْقَضَاءَ فَهَلْ يَحْصُلُ التَّطَوُّعُ إنْ لَمْ يَكُنْ عَلَيْهِ قَضَاءٌ أَمْ لَا, وَإِذَا نَوَى بِصَوْمِ الْقَضَاءِ فِي الِاثْنَيْنِ وَالْخَمِيس مَثَلًا فَهَلْ تَحْصُلُ لَهُ السُّنَّةُ أَيْضًا أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ ذَكَر النَّوَوِيُّ رَحِمَهُ اللَّهُ فِي مَجْمُوعِهِ أَنَّهُ لَوْ عَلِمَ أَنَّ عَلَيْهِ صَوْمًا وَجَهِلَ سَبَبَهُ مِنْ كَوْنِهِ قَضَاءً عَنْ رَمَضَانَ أَوْ نَذْرًا أَوْ كَفَّارَةً كَفَاهُ أَنْ يَنْوِي الصَّوْمَ الْوَاجِبَ عَلَيْهِ لِلضَّرُورَةِ كَمَنْ نَسِيَ صَلَاةً مِنْ الْخَمْسِ لَا يَعْرِفُ عَيْنَهَا فَإِنَّهُ يُصَلِّي الْخَمْسَ وَتُجْزِئهُ عَمَّا عَلَيْهِ وَيُعْذَرُ فِي عَدَمِ جَزْمِهِ بِالنِّيَّةِ لِلضَّرُورَةِ وَإِنَّمَا لَمْ يَلْزَمهُ هُنَا صَوْم ثَلَاثَةِ أَيَّامٍ يَنْوِي يَوْمًا عَنْ الْقَضَاءِ وَيَوْمًا عَنْ النَّذْرِ وَيَوْمًا عَنْ الْكَفَّارَةِ؛ لِأَنَّ الذِّمَّةَ هُنَا لَمْ تَشْتَغِل بِالثَّلَاثِ وَالْأَصْلُ بَعْد الْإِتْيَانِ بِصَوْمِ يَوْمٍ بِنِيَّةِ الصَّوْمِ الْوَاجِبِ بَرَاءَةُ ذِمَّتِهِ عَمَّا زَادَ بِخِلَافِهِ فِيمَنْ نَسِيَ صَلَاةً مِنْ الْخَمْسِ فَإِنَّ ذِمَّتَهُ اشْتَغَلَتْ بِجَمِيعِهِنَّ يَقِينًا, وَالْأَصْلُ بَقَاءُ كُلٍّ مِنْهَا أَشَارَ إلَيْهِ السُّبْكِيّ وَتَبِعَهُ الزَّرْكَشِيُّ وَغَيْرُهُ, وَقَضِيَّتُهُ أَنَّهُ لَوْ فُرِضَ هُنَا أَنَّ ذِمَّتَهُ اُشْتُغِلَتْ بِصَوْمِ الثَّلَاثِ وَأَتَى بِاثْنَيْنِ مِنْهَا وَنَسِيَ الثَّالِثَ لَزِمَهُ الثَّلَاثَةَ وَهُوَ مُتَّجَهٌ, وَإِنَّمَا لَمْ يَكْتَفُوا ثَمَّ بِنِيَّةِ الصَّلَاةِ الْوَاجِبَةِ كَمَا هُنَا؛ لِأَنَّ مَا هُنَا أَوْسَعُ. أَلَا تَرَى أَنَّهُ لَا يُشْتَرَطُ هُنَا نِيَّةُ
الْفَرْضِيَّةِ وَلَا مُقَارَنَةُ النِّيَّةِ لِلصَّوْمِ وَلَا يَخْرُجُ مِنْهُ بِنِيَّةِ تَرْكِهِ بِخِلَافِ الصَّلَاةِ نَعَمْ لَوْ عَلِمَ أَنَّ عَلَيْهِ صَلَاةً وَاجِبَةً وَلَمْ يَدْرِ هَلْ هِيَ مَكْتُوبَةٌ أَوْ مَنْذُورَةٌ كَفَاهُ نِيَّةَ صَلَاةٍ وَاجِبَةٍ كَمَا بَحَثَهُ بَعْضُهُمْ قِيَاسًا عَلَى مَا تَقَرَّرَ فِي الصَّوْمِ إذَا تَقَرَّرَ ذَلِكَ عُلِمَ مِنْهُ أَنَّ مَنْ عَلِمَ أَنَّ عَلَيْهِ صَوْمًا وَاجِبًا وَشَكَّ هَلْ هُوَ قَضَاءٌ أَوْ كَفَّارَةٌ جَازَ لَهُ أَنْ يَنْوِيَ الصَّوْمَ الْوَاجِبَ, وَإِنْ لَمْ يُعَيِّنهُ لِلضَّرُورَةِ, وَإِذَا جَازَ لَهُ هَذَا الْإِبْهَامُ جَازَ لَهُ أَنْ يَنْوِيَ الْقَضَاءَ إنْ كَانَ وَإِلَّا

ج / 2 ص -51- فَالْكَفَّارَةُ وَلَا يَضُرُّ هَذَا التَّرَدُّدُ لِمَا تَقَرَّرَ مِنْ الضَّرُورَةِ وَمِمَّا يُصَرِّحُ بِذَلِكَ قَوْلُهُمْ فِي الزَّكَاةِ لَوْ نَوَى زَكَاةَ مَالِهِ الْغَائِب إنْ كَانَ بَاقِيًا وَإِلَّا فَعَنْ الْحَاضِرِ صَحَّ وَوَقَعَتْ عَنْ الْحَاضِرِ إنْ بَانَ الْغَائِبُ تَالِفًا. قَالُوا وَلَا نَظَرَ لِلتَّرَدُّدِ فِي عَيْنِ الْمَالِ بَعْد الْجَزْمِ بِكَوْنِهِ زَكَاةَ مَالِهِ وَهَذَا بِعَيْنِهِ يَأْتِي فِي مَسْأَلَتِنَا فَيُقَال أَوَّلًا لَا نَظَرَ لِلتَّرَدُّدِ فِي عَيْنِ الصَّوْمِ وَبَعْدَ الْجَزْمِ بِكَوْنِ أَحَدِهِمَا وَاجِبًا عَلَيْهِ وَثَانِيًا لَوْ عَلِمَ أَنَّ عَلَيْهِ الْفِدْيَةَ وَإِنَّمَا الشَّكُّ فِي الْقَضَاءِ كَمَا هُوَ ظَاهِرُ السُّؤَالِ إنْ بَانَ أَنَّ عَلَيْهِ الْقَضَاءَ وَقَعَ عَنْهُ وَإِلَّا وَقَعَ عَنْ الْفِدْيَةِ فَإِنْ قُلْت مَا الْفَرْقُ بَيْن هَذَا وَمَا لَوْ نَوَى الْوُضُوءَ لِلتِّلَاوَةِ إنْ صَحَّ الْوُضُوءُ لَهَا وَإِلَّا فَلِلصَّلَاةِ فَإِنَّ الْأَوْجَهَ عَدَمُ صِحَّةِ هَذِهِ النِّيَّةِ كَمَا بَيَّنْتُهُ فِي شَرْحِ الْعُبَابِ وَبَيْن هَذَا, وَقَوْلِهِمْ لَوْ نَوَى فَرْضَ الْوَقْتِ إنْ دَخَلَ وَإِلَّا فَالْفَائِتُ لَمْ يَصِحَّ قُلْتُ أَمَّا الْأَوَّلُ فَالْفَرْقُ بَيْنَ مَا نَحْنُ فِيهِ وَبَيْنَهُ أَنَّهُ فِيمَا نَحْنُ فِيهِ تَرَدَّدَ بَيْنَ شَيْئَيْنِ يَحْتَاجُ كُلٌّ مِنْهُمَا لِنِيَّةٍ بِخِلَافِهِ فِي صُورَةِ الْوُضُوءِ فَإِنَّ التِّلَاوَةَ لَا تَحْتَاجُ لِنِيَّةٍ بَلْ لَا يَصِحُّ الْوُضُوءُ لَهَا فَاشْتَمَلَ أَحَدُ جُزْأَيْ نِيَّتِهِ عَلَى نِيَّةٍ بَاطِلَةٍ فَلَغَتْ مِنْ أَصْلِهَا عَلَى أَنَّهُ لَا ضَرُورَةَ هُنَا لِلتَّرَدُّدِ بِوَجْهٍ بِخِلَافِهِ فِي مَسْأَلَتِنَا كَمَا مَرَّ, وَأَمَّا الثَّانِي فَالْفَرْقُ فِيهِ بِذَلِكَ أَيْضًا أَعْنِي عَدَمَ الضَّرُورَةِ وَبِأَنَّ الصَّلَاةَ يُحْتَاطُ لَهَا مَا لَا يُحْتَاطُ لِغَيْرِهَا. وَمِمَّا هُوَ صَرِيحٌ أَيْ صَرِيحٌ فِيمَا ذَكَرَتْهُ مِنْ الصِّحَّةِ فِي مَسْأَلَةِ الصَّوْمِ قَوْلُ الْمَجْمُوعِ عَنْ الْبَغَوِيِّ وَأَقَرَّهُ لَوْ تَيَقَّنَ الْحَدَثَ وَشَكَّ فِي الطَّهَارَةِ فَنَوَى رَفْعَهُ إنْ كَانَ عَلَيْهِ وَإِلَّا فَالْوُضُوءُ الْمُجَدَّدُ صَحَّ وُضُوءُهُ, وَإِنْ تَذَكَّرَ أَنَّهُ كَانَ مُحْدِثًا لِاسْتِنَادِهِ لِأَصْلِ بَقَاءِ الْحَدَثِ عَلَيْهِ فَلَيْسَ وُضُوءَ احْتِيَاطٍ, وَإِنْ كَانَ مُتَرَدِّدًا عِنْدَهُ لِمَنْعِ الصَّلَاةِ بِدُونِهِ, وَقَوْله وَإِلَّا فَتَجْدِيدُ تَصْرِيحٌ بِالْوَاقِعِ عَلَى تَقْدِيرِ أَنْ لَا حَدَثَ وَبِهَذَا يُفَرَّقُ بَيْن هَذَا وَمَا مَرَّ فِي مَسْأَلَةِ الْمَجْمُوعِ الْمَنْقُولَةِ عَنْ الرُّويَانِيِّ وَبِتَأَمُّلِ هَذَا يُعْلَمُ أَنَّ مَسْأَلَةَ الصَّوْمِ أَوْلَى بِالْإِجْزَاءِ مِنْهَا؛ لِأَنَّ فِيهَا ضَرُورَةً حَقِيقِيَّةً وَهُنَا لَا ضَرُورَةَ لِأَنَّهُ يُمْكِنهُ أَنْ يُحْدِثَ فَيَرْتَفِعَ التَّرَدُّدُ فَإِذَا جَازَتْ نِيَّتُهُ تِلْكَ مَعَ إمْكَانِ دَفْعِهِ التَّرَدُّدَ فَأَوْلَى أَنْ يَجُوزَ نَظِيرُهَا فِي مَسْأَلَةِ الصَّوْمِ لِأَنَّهُ لَا يُمْكِنهُ دَفْعُ التَّرَدُّدِ لِمَا تَقَرَّرَ أَنَّهُ يَعْلَم أَنَّ عَلَيْهِ أَحَدَ الصَّوْمَيْنِ وَلَا يُعْلَم عَيْنُهُ, وَإِذَا نَوَى ذَلِكَ تَأَدَّى بِهِ مَا عَلَيْهِ مِنْ الْقَضَاءِ أَوْ الْكَفَّارَةِ. وَيُؤْخَذُ مِنْ مَسْأَلَةِ الْوُضُوءِ هَذِهِ أَنَّهُ لَوْ شَكَّ أَنَّ عَلَيْهِ قَضَاءً مَثَلًا فَنَوَاهُ إنْ كَانَ, وَإِلَّا فَتَطَوُّعٌ صَحَّتْ نِيَّتُهُ أَيْضًا وَحَصَلَ لَهُ الْقَضَاءُ بِتَقْدِيرِ وُجُودِهِ بَلْ, وَإِنْ بَانَ أَنَّهُ عَلَيْهِ وَإِلَّا حَصَلَ لَهُ التَّطَوُّعُ كَمَا يَحْصُل لَهُ فِي مَسْأَلَةِ الْوُضُوءِ وُضُوءُ التَّجْدِيدِ بِفَرْضِ أَنْ لَا حَدَثَ عَلَيْهِ بَلْ هَذَا أَوْلَى بِالْإِجْزَاءِ؛ لِأَنَّ الْوُضُوءَ ثَمَّ
وَاجِبٌ وَلَمْ يُؤَثِّر فِيهِ ذَلِكَ التَّرَدُّدُ لِعَدَمِ الِاحْتِيَاجِ إلَيْهِ فَأَوْلَى أَنْ لَا يُؤَثِّر فِي مَسْأَلَةِ الصَّوْمِ لِلِاحْتِيَاجِ إلَيْهِ وَبِهَذَا يُعْلَمُ أَنَّ الْأَفْضَلَ لِمُرِيدِ التَّطَوُّعِ بِالصَّوْمِ أَنْ يَنْوِيَ الْوَاجِبَ إنْ كَانَ عَلَيْهِ وَإِلَّا فَالتَّطَوُّع, لِيَحْصُلَ لَهُ مَا عَلَيْهِ إنْ كَانَ فَاتَ قُلْت يُنَافِي ذَلِكَ كُلَّهُ قَوْلُ الْمَجْمُوعِ لَوْ قَالَ أَصُومُ عَنْ الْقَضَاءِ أَوْ تَطَوُّعًا لَمْ يُجْزِئْهُ عَنْ الْقَضَاءِ قَطْعًا وَيَصِحُّ نَفْلًا فِي غَيْرِ رَمَضَانَ ا هـ. قُلْت لَا يُنَافِي ذَلِكَ مَا قُلْنَاهُ بِوَجْهٍ لِأَنَّهُ مَفْرُوضٌ فِيمَنْ عَلَيْهِ قَضَاءٌ بِيَقِينِ فَلَا مُوجِبَ لِاغْتِفَارِ التَّرَدُّدِ فِيهِ بِخِلَافِ مَا قَدَّمْنَاهُ. فَإِنْ قُلْت لَوْ قَالَ آخِر شَعْبَانَ وَقَدْ ظَنَّ دُخُولَ رَمَضَانَ بِخَبَرِ نَحْوِ فَاسِقٍ نَوَيْتُ صَوْمَ غَدٍ عَنْ رَمَضَانَ إنْ كَانَ مِنْهُ

ج / 2 ص -52- وَإِلَّا فَتَطَوَّعَ فَبَانَ مِنْهُ لَمْ يُجْزِئْهُ عَنْهُ. قُلْت عَدَمُ الْإِجْزَاءِ هُوَ, وَإِنْ كَانَ مُعْتَمَدُ الشَّيْخَيْنِ فَقَدْ أَطَالَ كَثِيرُونَ مِنْ الْمُتَأَخِّرُونَ فِي رَدِّهِ كَمَا بَيَّنْتُهُ لَكِنْ مَعَ جَوَابِهِ فِي شَرْحِ الْعُبَابِ وَعَلَى كَلَامِهِمَا فَهُوَ لَا يُنَافِي مَا قَدَّمْتُهُ أَيْضًا لِأَنَّهُ لَا ضَرُورَةَ بِهِ إلَى هَذَا التَّرَدُّدِ لِأَنَّهُ لَوْ اقْتَصَرَ عَلَى قَوْلِهِ نَوَيْتُ صَوْمَ غَدٍ أَجْزَأَهُ كَمَا بَيَّنْتُهُ ثَمَّ أَيْضًا مَعَ الْفَرْقِ بَيْنَهُمَا, وَأَمَّا فِيمَا نَحْنُ فِيهِ فَإِنَّهُ مُضْطَرٌّ إلَى التَّرَدُّد فَاغْتُفِرَ لَهُ لِلضَّرُورَةِ وَالْمُعْتَمَد كَمَا بَيَّنْتُهُ فِي شَرْحِ الْعُبَابِ أَنَّ مَنْ نَوَى صَوْمَ الْقَضَاءِ يَوْمَ الِاثْنَيْنِ مَثَلًا فَإِنْ نَوَى سُنَّةَ صَوْمِ الِاثْنَيْنِ مَعَ ذَلِكَ حَصَلَا وَأُثِيبَ عَلَيْهِمَا وَإِلَّا لَمْ يُثَبْ عَلَى الثَّانِي لَكِنْ يَسْقُطُ طَلَبُهُ كَمَا لَوْ طَلَبه كَمَا لَوْ نَوَى فَرْضَ الظُّهْرِ وَتَحِيَّةَ الْمَسْجِدِ بِجَامِعٍ أَنَّ الْقَصْدَ ثَمَّ شَغْلُ الْبُقْعَةِ بِصَلَاةٍ وَهُنَا شَغْلُ هَذَا الزَّمَنِ بِصَوْمٍ.


كِتَابُ الِاعْتِكَافِ

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

ج / 2 ص -53- كِتَابُ الِاعْتِكَافِ
وَسُئِلَ فَسَّحَ اللَّهُ فِي مُدَّتِهِ لَوْ تُصُوِّرَ أَنَّ شَخْصًا يُمْكِنُهُ أَنْ يَقِفَ عَلَى أُصْبُعِهِ فَاعْتَكَفَ وَاقِفًا عَلَى أُصْبُعِهِ مُعْتَمِدًا عَلَيْهِ فَقَطْ فَهَلْ يَصِحُّ اعْتِكَافُهُ أَوْ لَا إذَا قُلْتُمْ بِصِحَّتِهِ فَهَلْ يُشْتَرَطُ أَنْ يَكُونَ جَمِيعُ جَسَدِهِ فِي الْمَسْجِدِ أَوْ يَكْفِي كَوْنُ بَعْضِهِ فِي الْمَسْجِدِ وَبَعْضِهِ خَارِجَهُ, وَإِذَا قُلْتُمْ يَكْفِي كَوْنُ بَعْضِهِ فِي الْمَسْجِدِ فَهَلْ يُشْتَرَطُ أَنْ يَكُونَ بَعْضُهُ الَّذِي فِي الْمَسْجِدِ أَكْثَرَ مِنْ بَعْضِهِ الَّذِي هُوَ خَارِجُهُ أَوْ يَكْفِي وَلَوْ كَانَ الْخَارِجُ أَكْثَرَ؟ فَأَجَابَ بِقَوْلِهِ حَيْثُ تُصُوِّرَ اعْتِمَادُ الْبَدَنِ عَلَى جُزْءٍ مِنْهُ, وَإِنْ صَغُرَ جِدًّا وَكَانَ ذَلِكَ الْجُزْءُ فِي الْمَسْجِدِ صَحَّ الِاعْتِكَافُ كَمَا يُصَرِّحُ بِهِ كَلَامُهُمْ فِي بَابِ الِاعْتِكَافِ وَالْأَيْمَانِ وَمُحَرِّمَاتِ الْإِحْرَامِ وَذِكْرُهُمْ الرِّجْل وَالْيَدَ إنَّمَا هُوَ جَرَى عَلَى الْغَالِبِ وَلَا فَرْقَ حَيْثُ اعْتَمَدَ عَلَى مَا ذُكِرَ بَيْنَ أَنْ يَخْرُجَ أَكْثَرُ بَدَنِهِ عَنْ الْمَسْجِدِ أَوْ لَا.
وَسُئِلَ فَسَّحَ اللَّهُ فِي مُدَّتِهِ عَنْ قَوْلِهِمْ لَا يَصِحُّ اعْتِكَافُ نَحْوِ الْجُنُبِ لِحُرْمَةِ الْمُكْثِ فِي الْمَسْجِدِ عَلَيْهِ وَأَوْرَدَ عَلَى ذَلِكَ شَيْخُ الْإِسْلَامِ فِي شَرْح الرَّوْضِ مَا لَوْ اعْتَكَفَ فِي مَسْجِدٍ وُقِفَ عَلَى غَيْرِهِ دُونَهُ فَإِنَّهُ يَحْرُمُ عَلَيْهِ لَبْثُهُ فِيهِ مَعَ صِحَّةِ اعْتِكَافه فِيهِ كَالتَّيَمُّمِ بِتُرَابٍ مَغْصُوبٍ ثُمَّ قَالَ وَقِسْ عَلَى هَذَا مَا يُشْبِهُهُ فَمَا الْجَوَابُ عَنْ ذَلِكَ؟ فَأَجَابَ بِقَوْلِهِ يُجَابُ عَنْ ذَلِكَ بِأَنَّ حُرْمَةَ مُكْثِ نَحْوِ الْجُنُبِ إنَّمَا مِنْ حَيْثُ كَوْنُهُ مَسْجِدًا الْمُشْتَرَطُ فِي الِاعْتِكَافِ فَلَمْ يُمْكِنْ تَصْحِيحُهُ حِينَئِذٍ بِخِلَافِ حُرْمَةِ الْمُكْثِ فِي الْمَسْأَلَةِ الَّتِي أَوْرَدْت فَإِنَّهَا لِأَمْرٍ خَارِجٍ وَهُوَ كَوْنُهُ لَيْسَ مِنْ الْمَوْقُوفِ عَلَيْهِمْ لَا لِأَجَلِ كَوْنِهِ مَسْجِدًا وَنَظِير ذَلِكَ عَدَمُ إجْزَاءِ الْمَسْحِ عَلَى الْخُفِّ الَّذِي لَبِسَهُ الْمُحْرِمُ بِخِلَافِ الْخُفِّ الَّذِي مِنْ فِضَّةٍ أَوْ ذَهَبٍ؛ لِأَنَّ الْأَوَّلَ حَرَامٌ مِنْ حَيْثُ اللُّبْسُ الَّذِي لَا يَتَحَقَّقُ الْمَسْحُ عَلَى الْخُفِّ إلَّا بِهِ بِخِلَافِ الثَّانِي فَإِنَّ حُرْمَتَهُ لِلِاسْتِعْمَالِ الْأَعَمِّ لِحُصُولِهِ بِاللُّبْسِ وَغَيْرِهِ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ عَنْ قَوْلِهِمْ لَا يَصِحُّ الِاعْتِكَافُ فِيمَا وُقِفَ جُزْؤُهُ شَائِعًا مَسْجِدًا وَيَحْرُمُ الْمُكْثُ فِيهِ عَلَى الْجُنُبِ مَثَلًا وَإِذَا دَخَلَهُ مُتَطَهِّرٌ سُنَّ لَهُ صَلَاةُ التَّحِيَّةِ فَمَا الْفَرْقُ؟ فَأَجَابَ بِقَوْلِهِ قَدْ يُفَرَّقُ بَعْدَ تَسْلِيمِ سَنِّ التَّحِيَّةِ لَهُ وَهُوَ الْمُتَّجَهُ بِأَنَّ الْمَدَارَ فِي حُرْمَةِ مُكْثِ الْجُنُبِ عَلَى مُمَاسَّتِهِ لِجُزْءٍ مِنْ الْمَسْجِدِ لِمَا فِيهِ مِنْ الْإِخْلَالِ بِحُرْمَتِهِ حِينَئِذٍ وَقَدْ حَصَلَ ذَلِكَ فَحَرَّمُوا الْمُكْثَ فِيمَا ذُكِرَ كَمَا أَفْتَى بِهِ ابْنُ الصَّلَاحِ وَهُوَ الْأَوْجَهُ خِلَافًا لِلْبَارِزِيِّ وَفِي صِحَّةِ الِاعْتِكَافِ

ج / 2 ص -54- عَلَى خُلُوصِ الْمَسْجِدِ؛ لِأَنَّهُ مِنْ خَصَائِصِهِ وَلَمْ يُوجَدْ ذَلِكَ فَلَمْ يَصِحَّ. وَأَيْضًا فَاخْتِصَاصُ الِاعْتِكَافِ بِالْمَسْجِدِ إنَّمَا هُوَ لِمَزِيدِ تَعْظِيمِهِ وَحَيْثُ صَحَّ مَعَ مُمَاسَّةِ غَيْرِهِ كَانَ فِيهِ إخْلَالٌ بِذَلِكَ التَّعْظِيمِ فَرُوعِيَ الْإِخْلَالُ بِالْحُرْمَةِ ثَمَّ وَالْإِخْلَالُ بِالتَّعْظِيمِ هُنَا. وَيُفَرَّقُ بَيْنَ عَدَمِ صِحَّةِ الِاعْتِكَافِ فِيهِ وَنَدْبِ التَّحِيَّةِ لِدَاخِلِهِ بِأَنَّهُ قَدْ مَاسَّ جُزْءًا مِنْ الْمَسْجِدِ فَيُسَنُّ لَهُ تَحِيَّةُ ذَلِكَ الْجُزْءِ الَّذِي مَاسَّهُ مُبَالَغَةً فِي تَعْظِيمِهِ, وَإِشَارَةً إلَى أَنَّ مُمَاسَّةَ غَيْرِهِ لَا تُؤَثِّرُ فِيمَا طُلِبَ لَهُ مِنْ مَزِيدِ التَّعْظِيمِ. وَلَوْ قُلْنَا بِصِحَّةِ الِاعْتِكَافِ فِيهِ لَكَانَ مُعْتَكِفًا فِي جُزْءٍ غَيْرِ مَسْجِدٍ وَفِيهِ مِنْ الْإِخْلَالِ بِالتَّعْظِيمِ مَا مَرَّ وَلَا يُمْكِنُ أَنْ يُقَالَ فِيمَا إذَا صَلَّى التَّحِيَّةَ أَنَّهُ صَلَّاهَا لِجُزْءٍ غَيْرِ الْمَسْجِدِ؛ لِأَنَّ الِاعْتِكَافَ أَمْرٌ حِسِّيٌّ فَلَا يُمْكِنُ تَخْصِيصُهُ بِالْمَسْجِدِ مَعَ مُمَاسَّةِ بَدَنِهِ لِغَيْرِهِ بِخِلَافِ الصَّلَاةِ فَإِنَّهُ يُمْكِنُ تَخْصِيصُهَا بِالْجُزْءِ الَّذِي هُوَ مَسْجِدٌ دُونَ غَيْرِهِ وَيُؤَيِّدُ مَا ذَكَرْته فِيمَا مَرَّ أَنَّهُ لَوْ أَخْرَجَ الْمُعْتَكِفُ إحْدَى رِجْلَيْهِ مِنْ الْمَسْجِدِ وَاعْتَمَدَ عَلَيْهِمَا ضُرَّ عَلَى الْأَوْجَهِ, وَإِنْ نَظَرَ فِيهِ الْإِسْنَوِيُّ.
وَسُئِلَ أَعَادَ اللَّهُ عَلَيْنَا مِنْ بَرَكَاتِهِ بِمَا لَفْظُهُ رَأَيْت فِي بَعْضِ التَّعَالِيقِ مَنْسُوبًا لِلْإِمَامِ الْبُلْقِينِيُّ أَنَّهُ قَالَ لَوْ وَقَفَ جِذْعًا لِلِاعْتِكَافِ حُرِّمَ الْمُكْثُ عَلَيْهِ وَكَذَا السَّجَّادَةُ ا هـ كَلَامُهُ هَلْ قَوْلُهُ صَحِيحٌ مُؤَيَّدٌ بِكَلَامِهِمْ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ مَا نُقِلَ عَنْ الْبُلْقِينِيُّ كَلَامٌ مُظْلِمٌ إذْ لَمْ يُبَيَّنْ كَيْفِيَّةَ وَقْفِ الْجِذْعِ لِلِاعْتِكَافِ وَلَا مَحَلَّ ذَلِكَ الْجِذْعِ, وَقَوْلُ الْمُعَلِّقِ وَكَذَا السَّجَّادَةُ يُوهِمُ أَنَّهُ مِنْ كَلَامِ الْبُلْقِينِيُّ وَكُلُّ ذَلِكَ تَأْبَاهُ جَلَالَةُ الْبُلْقِينِيُّ وَإِنَّمَا مَسْأَلَةُ السَّجَّادَةِ كَانَتْ نُقِلَتْ عَنْ شَيْخِنَا شَيْخِ الْإِسْلَامِ زَكَرِيَّا رَحِمَهُ اللَّهُ أَنَّهُ وَقَفَ سَجَّادَتَهُ مَسْجِدًا فَكَانَ يَنْوِي الِاعْتِكَافَ عَلَيْهَا فِي سَفَرِهِ لِلْحَجِّ تَقْلِيدًا لِوَجْهٍ ضَعِيفٍ يَرَى صِحَّةَ وَقْفِ الْمَنْقُولِ مَسْجِدًا. هَذَا مَا نُقِلَ عَنْ الشَّيْخِ وَقَدْ تَتَبَّعْنَاهُ فَلَمْ نَرَهُ صَحَّ عَنْهُ أَصْلًا وَإِنَّمَا هُوَ شَيْءٌ يُلْقَى بَيْنَ بَعْضِ الطَّلَبَةِ لِاسْتِغْرَابِهِ وَكُلُّ ذَلِكَ لَا حَقِيقَةَ لَهُ فِي الْمَذْهَبِ وَلَا يُعَوَّلُ عَلَيْهِ فَلَا يَجُوزُ لِأَحَدٍ الْعَمَلُ بِهِ وَلَا الِاعْتِمَادُ عَلَى مَا فِي التَّعَالِيقِ الَّتِي لَا يُعْلَمُ حَالُ كَاتِبِهَا أَوْ يُعْلَمُ حَالُهُ وَأَنَّهُ غَيْرُ مَوْصُوفٍ بِالْعِلْمِ أَوْ الْعَدَالَةِ وَكَمْ مِنْ تَعَالِيقَ يَقَعُ فِيهَا غَرَائِبُ يَرَاهَا بَعْضُ مَنْ لَا يَعْرِفُ الْقَوَاعِدَ فَيَزِلَّ بِهَا قَدَمُهُ وَيَطْغَى بِنَقْلِهَا قَلَمُهُ نَعَمْ غَايَةُ الْأَمْرِ أَنَّ الْإِنْسَانَ لَوْ بَنَى فِي مِلْكِهِ مَسْطَبَةً أَوْ أَثْبَتَ فِيهِ خَشَبًا جَازَ لَهُ وَقْفُهُ مَسْجِدًا عَلَى مَا نُقِلَ عَنْ بَعْضِ الْمُتَأَخِّرِينَ؛ لِأَنَّهُ الْآنَ مُثْبِتٌ فَهُوَ فِي حُكْمِ وَقْفِ الْعُلْوِ دُونَ السُّفْلِ مَسْجِدًا وَهُوَ صَحِيحٌ.


كِتَابُ الْحَجِّ

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

ج / 2 ص -55- كِتَابُ الْحَجِّ
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ وَمَتَّعَ بِحَيَاتِهِ عَنْ شَخْصٍ جُوعِلَ عَلَى أَنْ يَحُجَّ وَيَعْتَمِرَ عَنْ فُلَانٍ الْفُلَانِيِّ بِكَذَا فَأَخْبَرَ الْجَعِيلُ بِأَنَّهُ أَحْرَمَ بِالْحَجِّ عَنْ الشَّخْصِ الْمَذْكُورِ الَّذِي جُوعِلَ لِأَجَلِهِ وَأَخْبَرَ أَنَّهُ وَقَفَ عَنْهُ بِعَرَفَةَ فَهَلْ يَجِبُ عَلَيْهِ الْإِشْهَادُ بِحُضُورِهِ فِي عَرَفَةَ فِي وَقْتِ الْوُقُوفِ فِي مَسْأَلَةِ الْجِعَالَةِ دُونَ الْإِجَارَةِ كَمَا أَفْتَى بِهِ بَعْضُ أَكَابِرِ فُقَهَاءِ الْيَمَنَ بِالنِّسْبَةِ لِلْجِعَالَةِ دُونَ الْإِجَارَةِ فَارِقًا بَيْنَ الْإِجَارَةِ وَالْجِعَالَةِ بِفُرُوقٍ أَمْ يَجِبُ الْإِشْهَادُ فِيهِمَا فَإِنْ قُلْتُمْ لَا يَجِبُ الْإِشْهَادُ فَذَاكَ, وَإِنْ قُلْتُمْ بِوُجُوبِهِ فِيهِمَا أَوْ فِي أَحَدِهِمَا فَهَلْ يَكْفِيه الْإِشْهَادُ عَلَيْهِ أَنَّهُ حَضَرَ فِي أَرْضِ عَرَفَةَ فِي وَقْتِ الْوُقُوفِ, وَإِنْ لَمْ يُشْهِدْ أَنَّ وُقُوفَهُ عَلَى فُلَانٍ الْفُلَانِيِّ بَلْ إذَا أَخْبَرَ بَعْدَ ذَلِكَ أَنَّ وُقُوفَهُ كَانَ عَنْ فُلَانٍ الْمَذْكُورِ يُقْبَلُ مِنْهُ؛ لِأَنَّ ذَاكَ لَا يُعْلَمُ مِنْهُ أَوْ لَا يُقْبَلُ مِنْهُ ذَلِكَ؛ لِأَنَّهُ كَانَ يُمْكِنُهُ الْإِشْهَادُ حَالَةَ الْوُقُوفِ مَثَلًا أَنَّ وُقُوفَهُ مَثَلًا كَانَ عَنْ فُلَانٍ وَلَمْ يَفْعَلْ وَكَذَا سَائِرُ أَرْكَانِ الْحَجِّ غَيْرَ النِّيَّةِ. وَهَلْ جَمِيعُ مَا ذُكِرَ يَأْتِي فِي الْعُمْرَةِ؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ بِأَنَّ الْمُعْتَمَدَ الَّذِي ذَكَرْتُهُ فِي حَاشِيَةِ الْإِيضَاحِ أَنَّهُ يُقْبَلُ بِلَا يَمِينٍ قَوْلُ الْأَجِيرِ حَجَجْت مَا لَمْ يَثْبُتْ أَنَّهُ كَانَ يَوْمَ الْوُقُوفِ بِبَغْدَادَ مَثَلًا بِخِلَافِ مَا لَوْ قَالَ لَهُ آخَرُ إنْ حَجَجْت عَنْ أَبِي فَلَكَ كَذَا فَإِنَّهُ لَا يُقْبَلُ دَعْوَاهُ الْحَجَّ إلَّا بِبَيِّنَةٍ وَيَكُونُ حَلِفُ الْمُنْكِرِ عَلَى نَفْيِ الْعِلْمِ. كَذَا ذَكَرَهُ الزَّبِيلِيُّ وَمُرَادُهُ بِالْبَيِّنَةِ أَنَّهُ كَانَ حَاضِرًا تِلْكَ الْمَوَاقِفَ فِي السَّنَةِ الْمُعَيَّنَةِ لَا أَنَّهُ حَجَّ عَنْ فُلَانٍ؛ لِأَنَّ ذَلِكَ لَا يُعْلَمُ إلَّا مِنْهُ وَيُؤَيِّدُهُ مَا ذُكِرَ فِي الْجِعَالَةِ مِنْ قَوْلِهِمْ فِي بَابِهَا لَوْ اخْتَلَفَا بَعْدَ فَرَاغِ الْعَمَلِ فِي الرَّدِّ فَقَالَ الْعَامِلُ رَدَدْته وَقَالَ الْمَالِكُ جَاءَ بِنَفْسِهِ صُدِّقَ الْمَالِكُ ا هـ. فَأَفْهَمْ أَنَّهُ لَا يُقْبَلُ دَعْوَى الْعَامِلِ أَنَّهُ أَتَى بِالْعَمَلِ الْمُجَاعَلِ عَلَيْهِ بَلْ لَا بُدَّ مِنْ يَمِينِهِ أَنَّهُ أَتَى بِهِ وَيُفَرَّقُ بَيْنَهُ وَبَيْنَ الْإِجَارَةِ بِأَنَّ الْأَجِيرَ مَلَكَ الْأُجْرَةَ بِالْعَقْدِ, وَإِنْ كَانَ مِلْكُهُ غَيْرَ مُسْتَقِرٍّ فَإِذَا ادَّعَى مُسْتَأْجَرُهُ أَنَّهُ لَمْ يَأْتِ بِالْعَمَلِ كَانَ مُدَّعِيًا عَلَيْهِ خِيَانَةً وَالْأَصْلُ عَدَمُهَا فَصُدِّقَ الْأَجِيرُ فِي نَفِيهَا بِيَمِينِهِ غَالِبًا, وَأَمَّا الْعَامِلُ فِي الْجِعَالَةِ فَلَمْ يَمْلِكْ الْجَعْلَ بَلْ وَلَا يَثْبُتُ لَهُ فِيهِ شَائِبَةُ حَقٍّ إلَّا بَعْدَ مَا شُرِطَ عَلَيْهِ مِنْ الْعَمَلِ كَرَدِّ الْآبِقِ فَإِذَا ادَّعَى أَنَّهُ رَدَّ كَانَ مُدَّعِيًا عَلَى الْمَالِكِ بِمَا لَمْ يَتَحَقَّقْ سَبَبَهُ فَصَدَقَ الْمَالِكُ فِي نَفْيِ دَعْوَاهُ بِيَمِينِهِ عَلَى قِيَاسِ سَائِرِ الدَّعَاوَى الَّتِي هَذَا شَأْنُهَا, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ فَسَّحَ اللَّهُ فِي مُدَّتِهِ فِيمَنْ أَوْصَى بِحَجَّةٍ وَزِيَارَةٍ بِالْقَدَمِ بِأَنْ يَأْتِيَ بِهِمَا النَّائِبُ بِنَفْسِهِ

ج / 2 ص -56- فَجَاعَلَهُ الْوَصِيُّ كَذَلِكَ فَحَجَّ وَلَمْ يَزُرْ بَلْ اسْتَنَابَ مَنْ يَزُورُ عَنْ الْوَصِيِّ لِعُذْرٍ أَوْ دُونِهِ هَلْ يَسْتَحِقُّ جَمِيعَ الْمُوصَى بِهِ أَوْ قِسْطَ الْحَجِّ فَقَطْ أَوْ يُفَرَّقُ بَيْنَ أَنْ يَكُونَ مَعْذُورًا بِنَحْوِ مَرَضٍ حَالَ الْجِعَالَةِ فَيَسْتَحِقُّ جَمِيعَ الْمُسَمَّى وَبَيْنَ أَنْ يَطْرَأَ الْعُذْرُ فَلَا يَسْتَحِقُّ إلَّا قِسْطَ الْحَجِّ كَمَا فِي نَظِيرِهِ مِنْ الْوَكَالَةِ فَلَوْ أَذِنَ لَهُ الْوَصِيُّ فِي الِاسْتِنَابَةِ فِي الزِّيَارَةِ وَالْحَالَةُ هَذِهِ هَلْ يَجُوزُ أَمْ لَا وَعَلَيْهِ هَلْ يَغْرَمُ أَمْ لَا وَمَا تَقُولُونَ فِيمَا يُسَمَّى بِالْمُلْزَمَةِ وَذَلِكَ بِأَنْ يُوصِيَ الشَّخْصُ بِقَدْرٍ قَلِيلٍ لِمَنْ يَحُجُّ عَنْهُ وَالْحَالُ أَنَّهُ لَا يُوجَدُ مَنْ يَعْتَنِي بِالْمَسِيرِ بِمِثْلِ ذَلِكَ مِنْ بَلَدِ الْمُوصِي هَلْ يَصِحُّ ذَلِكَ أَوْ تَبْطُلُ الْوَصِيَّةُ عَلَى أَنَّ الْوَصِيَّ قَدْ يَقُولُ لِشَخْصٍ يَعْتَنِي بِالْحَجِّ إذَا خَرَجْت حَاجًّا أَوْ اسْتَنَبْتَ بِمَنْ يَحُجُّ عَنْ الْمُوصِي الْمَذْكُورِ فَلَكَ كَذَا أَوْ يَقُولُ لَك فِي تَرِكَتِهِ كَذَا أَوْ يَقُولُ عِنْدِي أَوْ عَلَيَّ أَوْ يُطْلِقُ هَلْ يَصِحُّ وَيَلْزَمُ الْمُوصِيَ دَفْعُ الْمُسَمَّى مِنْ التَّرِكَةِ أَوْ يَلْزَمُ ذَلِكَ مِنْ مَالِهِ أَوْ لَا يَسْتَحِقُّ شَيْئًا أَصْلًا أَوْ يَسْتَحِقُّ فِي بَعْضِ الصُّوَرِ دُونَ بَعْضٍ عَلَى أَنَّ مِنْ الْمَعْلُومِ الْمُشَاهَدِ أَنَّ أَرْبَابَ الْمُلَازِمِ أَيْ السَّائِرِينَ بِهَا يَسْتَنِيبُونَ هُنَاكَ مَنْ لَا يَقُومُ بِوَاجِبِهَا بِقَدْرٍ قَلِيلٍ مِنْ الْأَصْلِ الَّذِي هُوَ قَلِيلٌ وَيَأْخُذُونَ الْبَاقِيَ لِأَنْفُسِهِمْ هَلْ يَحِلُّ لَهُمْ مَا أَخَذُوهُ أَمْ هُوَ مِنْ أَكْلِ الْمَالِ بِالْبَاطِلِ يَفْسُقُ مُتَعَاطِيهِ مَعَ عِلْمِهِ بِالتَّحْرِيمِ وَهَلْ يَأْثَمُ الْوَصِيُّ بِذَلِكَ أَيْضًا وَيَنْعَزِلُ أَمْ لَا؟ وَلَوْ عَاقَدَ بَيْنَهُمَا فَقِيهٌ مَعَ الْعِلْمِ بِالْحَالِ هَلْ يَأْثَمُ وَهَلْ يَجِبُ عَلَيْهِ شَيْءٌ وَيُقَدَّمُ غُرْمُهُ عَلَى الْوَصِيِّ وَالْمُوصِي أَمْ لَا وَهَلْ يُشْتَرَطُ فِي الِاسْتِنَابَةِ فِي الْحَجِّ وَالْعُمْرَةِ وَالزِّيَارَةِ أَنْ يَكُونَ النَّائِبُ عَدْلًا كَمَا نُقِلَ عَنْ الْأَذْرَعِيِّ أَمْ لَا كَمَا أَفْتَى بِهِ بَعْضُ الْمُتَأَخِّرِينَ اُبْسُطُوا الْقَوْلَ فِي ذَلِكَ؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ بِأَنَّ الْمُوصِي مَتَى شَرَطَ فِي وَصِيَّتِهِ صَرِيحًا أَنَّ مَنْ يَحُجُّ أَوْ يَزُورُ عَنْهُ يَأْتِي بِنَفْسِهِ وَكَذَلِكَ لَوْ شَرَطَ ذَلِكَ لُزُومًا بِأَنْ قَالَ بِالْقَدَمِ وَعَرَّفَهُ وَالْمُطَّرِدُ التَّعْبِيرَ بِذَلِكَ عَنْ إلْزَامِ النَّائِبِ بِأَنْ يَأْتِي بِذَلِكَ بِنَفْسِهِ وَجَبَ عَلَى الْوَصِيِّ فِي هَاتَيْنِ الصُّورَتَيْنِ أَنْ يَسْتَأْجِرَ مَنْ يَحُجُّ وَيَزُورُ عَنْهُ إجَارَةَ عَيْنٍ أَوْ أَنْ يُجَاعِلَ مَنْ يَفْعَلُ ذَلِكَ وَيَشْتَرِطُ عَلَيْهِ عَدَمَ الِاسْتِنَابَةِ فِيهِ الْعَامِلُ فِي الْجِعَالَةِ يَجُوزُ لَهُ أَنْ يُوَكِّلَ مَنْ يُحَصِّلُ الْعَمَلَ لَكِنْ لَا مُطْلَقًا بَلْ فِيمَا يَعْجِزُ عَنْهُ أَوْ لَا يَلِيق بِهِ مَا لَمْ يُشْتَرَطْ عَلَيْهِ أَنْ يَتَوَلَّى ذَلِكَ بِنَفْسِهِ فَحِينَئِذٍ لَا يَجُوزُ لَهُ التَّوْكِيلُ فِيهِ مُطْلَقًا كَمَا هُوَ ظَاهِرٌ وَلَا يُقَالُ هَذَا شَرْطٌ مُخَالِفٌ لِلْعَقْدِ لِأَنَّا نَقُولُ لَيْسَ مُخَالِفًا لَهُ لِأَنَّ الْعَقْدَ لَا يَقْتَضِي جَوَازَ التَّوْكِيلِ بِقَيْدِهِ الْمَذْكُورِ إلَّا عِنْدَ الْإِطْلَاقِ, وَأَمَّا عِنْدَ النَّصِّ عَلَى أَنَّهُ يَفْعَلُ ذَلِكَ بِنَفْسِهِ فَلَا يَقْتَضِي جَوَازَ التَّوْكِيلِ؛ لِأَنَّ الْغَرَضَ يَخْتَلِفُ بِاخْتِلَافِ أَعْيَانِ الْعَامِلِينَ فَحَيْثُ شَرَطَ عَلَى الْعَامِلِ أَنْ يَتَوَلَّى الْعَمَلَ بِنَفْسِهِ اتَّبَعَ شَرْطَهُ أَلَا تَرَى أَنَّ الْوَكِيلَ لَا يَجُوزُ لَهُ التَّوْكِيلُ إلَّا إنْ عَجَزَ أَوْ لَمْ يَلِقْ بِهِ مَا وُكِّلَ فِيهِ فَهُوَ كَالْعَامِلِ وَلَوْ شَرَطَ عَلَيْهِ الْمُوَكِّلُ أَنْ يَتَوَلَّى مَا وُكِّلَ فِيهِ بِنَفْسِهِ لَمْ يَجُزْ التَّوْكِيلُ كَمَا دَلَّ عَلَيْهِ كَلَامُهُمْ فِي الْوَكَالَةِ فَقِيَاسُهُ أَنَّ الْعَامِلَ كَذَلِكَ إذَا تَقَرَّرَ ذَلِكَ فَمَتَى اُسْتُؤْجِرَتْ عَيْنُ إنْسَانٍ أَوْ جُوعِلَ عَلَى عَيْنٍ وَشَرَطَ عَلَيْهِ عَدَمَ الِاسْتِنَابَةِ مُطْلَقًا فَاسْتَنَابَ مَنْ يَزُورُ عَنْ الْمُوصِي لَمْ يَسْتَحِقَّ هُوَ وَلَا نَائِبُهُ شَيْئًا فِي مُقَابِلِ الزِّيَارَةِ وَإِنَّمَا الَّذِي يَسْتَحِقُّهُ الْحَاجُّ قِسْطُ الْحَجَّةِ فَقَطْ سَوَاءٌ فِي ذَلِكَ اسْتَنَابَ لِعُذْرٍ أَوْ لِغَيْرِهِ وَسَوَاءٌ كَانَ مَعْذُورًا

ج / 2 ص -57- حَالَ الْجِعَالَةِ أَمْ لَا وَإِنَّمَا يَسْتَحِقُّ قِسْطَ الْحَجَّةِ مُطْلَقًا لِوُقُوعِهَا لِلْمَحْجُوجِ عَنْهُ إجْزَاءً وَثَوَابًا فَهُوَ نَظِيرُ مَا ذَكَرَهُ الشَّيْخَانِ فِي مَسْأَلَةِ الصَّبِيِّ يَمُوتُ فِي أَثْنَاءِ التَّعْلِيمِ. وَمِنْ ثَمَّ اعْتَمَدَ جَمْعٌ مُتَأَخِّرُونَ قَوْلَ ابْنِ الصَّبَّاغِ لَوْ جَاعَلَهُ عَلَى خِيَاطَةِ ثَوْبٍ فَخَاطَ نِصْفَهُ ثُمَّ سَلَّمَهُ لِلْمَالِكِ فَاحْتَرَقَ فِي يَدِهِ اسْتَحَقَّ نِصْفَ الْمَشْرُوطِ فَقَوْلُهُمْ لَا يَسْتَحِقُّ عَامِلُ الْجِعَالَةَ الْجَعْلَ بِالْفَرَاغِ أَوْ وُقُوعُ الْعَمَلِ مُسْلِمًا لَا يُنَافِي مَا ذُكِرَ لِوُقُوعِ الْعَمَلِ فِيهِ مُسْلِمًا فِي الْبَعْضِ فَاسْتَحَقَّ بِقِسْطِهِ وَلَمْ يُرِيدُوا بِذَلِكَ وُقُوعَهُ جَمِيعِهِ بِدَلِيلِ مَسْأَلَتَيْ الصَّبِيِّ وَالثَّوْبِ الْمَذْكُورَتَيْنِ وَإِنَّمَا احْتَرَزُوا بِذَلِكَ عَنْ اخْتِلَالٍ يَقَعُ فِي الْأَثْنَاءِ يَمْنَعُ مِنْ وُقُوعِ الْعَمَلِ مِنْ أَصْلِهِ مُسَلَّمًا وَبِمَا تَقَرَّرَ عُلِمَ أَنَّهُ لَا يَجُوزُ لِلْوَصِيِّ أَنْ يَأْذَنَ لَهُ فِي الِاسْتِنَابَةِ فَإِنْ أَذِنَ لَهُ فِيهَا كَانَ لَغْوًا وَلَا غُرْمَ عَلَيْهِ فِيمَا يَظْهَرُ؛ لِأَنَّ الزِّيَارَةَ وَقَعَتْ لِلْمُبَاشِرِ وَلَمْ تَقَعْ لِلْمُوصِي وَلَا لِلْمُوصَى وَمَنْ لَا يَقَعُ الْعَمَلُ مُسَلَّمًا لَهُ لَا غُرْمَ عَلَيْهِ كَمَا دَلَّ عَلَيْهِ كَلَامُهُمْ فِي بَابِ الْجِعَالَةِ هَذَا إنْ كَانَ الْأَجِيرُ أَوْ الْعَامِلُ عَالِمًا بِفَسَادِ الْإِجَارَةِ أَوْ الْجِعَالَةِ وَإِلَّا فَاَلَّذِي يَنْبَغِي أَنَّ لَهُ أُجْرَةَ الْمِثْلِ عَلَى الْوَصِيِّ أَخْذًا مِنْ قَوْلِهِمْ إذَا لَمْ نُجَوِّزْ الِاسْتِئْجَارَ لِلتَّطَوُّعِ وَقَعَ عَنْ الْأَجِيرِ وَلَمْ يُسْتَحَقّ الْمُسَمَّى بَلْ أُجْرَةَ الْمِثْلِ وَقَدْ اسْتَشْكَلَ السُّبْكِيّ بِهَذَا قَوْلَ الشَّيْخَيْنِ فِيمَنْ اُسْتُؤْجِرَ عَنْ مَعْضُوبٍ فَبَرِئَ لَا أُجْرَةَ لَهُ وَوَقَعَ الْحَجُّ لَهُ لَا لِلْمَعْضُوبِ. وَأَجَبْت فِي حَاشِيَةِ الْعُبَابِ عَنْ ذَلِكَ بِأَنَّهُ لَا تَقْصِيرَ فِي مَسْأَلَةِ الْمَعْضُوبِ مِنْ الْمُسْتَأْجِرِ لِأَنَّ الِاسْتِئْجَارَ وَاجِبٌ عَلَيْهِ وَالْبُرْءُ لَمْ يَحْصُلْ بِاخْتِيَارِهِ فَاقْتَضَى عُذْرُهُ عَدَمَ وُجُوبِ شَيْءٍ عَلَيْهِ؛ لِأَنَّهُ لَمْ يَحْصُلْ مِنْهُ تَغْرِيرٌ لِلْأَجِيرِ بِخِلَافِ الْمُسْتَأْجِرِ فِي قَوْلِهِمْ الْمَذْكُورِ فَإِنَّهُ غَيْرُ مُضْطَرٍّ لِلِاسْتِئْجَارِ بَلْ يَحْرُمُ عَلَيْهِ ذَلِكَ إنْ عَلِمَ امْتِنَاعَهُ لِلتَّطَوُّعِ فَلَمْ يُعَارِضْ تَغْرِيرَهُ لِلْأَجِيرِ شَيْءٌ فَوَجَبَ عَلَيْهِ مُقَابِلُ مَا أَتْلَفَهُ مِنْ مَنَافِعِهِ مِنْ غَيْرِ عُذْرٍ وَهُوَ أُجْرَةُ الْمِثْلِ وَمَحَلُّ اسْتِحْقَاقِ الْأَجِيرِ أُجْرَةَ الْمِثْلِ فِي قَوْلِهِمْ الْمَذْكُورِ مَا إذَا جَهِلَ الْأَجِيرُ الْحَالَ وَظَنَّ الصِّحَّةَ ا هـ وَبِهِ يُعْلَمُ التَّفْصِيلُ الَّذِي ذَكَرْته فِي الْوَصِيِّ وَلَوْ جَاعَلَ الْوَصِيُّ مَنْ يَحُجُّ وَيَزُور وَلَمْ يَشْتَرِطْ عَلَيْهِ أَنْ يَأْتِيَ بِذَلِكَ بِنَفْسِهِ فَاَلَّذِي يَظْهَرُ صِحَّةُ الْجِعَالَة, وَإِنْ قُلْنَا إنَّهُ يَجِبُ عَلَيْهِ أَنْ يَشْرِطَ عَلَى الْعَامِلِ الْإِتْيَانَ بِذَلِكَ بِنَفْسِهِ؛ لِأَنَّ إيجَابَ ذَلِكَ لَيْسَ بِتَوَقُّفِ صِحَّةِ الْمُجَاعَلَةِ مِنْهُ عَلَيْهِ بَلْ؛ لِأَنَّ فِيهِ مُرَاعَاةً لِغَرَضِ الْمُوصِي وَاحْتِيَاطًا فِي أَمْرِ الْعَامِلِ حَتَّى لَا يُوَكَّلَ فِي ذَلِكَ, وَأَمَّا إذَا لَمْ يَشْرِطْ الْمُوصِي عَلَى مَنْ يَحُجُّ وَيَزُورُ عَنْهُ أَنْ يَأْتِيَ بِذَلِكَ بِنَفْسِهِ فَإِنْ اسْتَنَابَ مَنْ جَاعَلَهُ الْوَصِيُّ مَنْ يَزُورُ عَنْ الْمَيِّتِ لِعَجْزِهِ عَنْ الزِّيَارَةِ بِنَفْسِهِ اسْتَحَقَّ أُجْرَةَ الزِّيَارَةِ أَيْضًا سَوَاءٌ كَانَ عَاجِزًا عِنْدَ الْجِعَالَةِ أَمْ طَرَأَ عَجْزُهُ بَعْدَهَا وَسَوَاءٌ أَعَمِلَ النَّائِبُ لَهُ تَبَرُّعًا أَمْ بِعِوَضٍ. وَأَمَّا إذَا اسْتَنَابَ مَعَ قُدْرَتِهِ عَلَى الزِّيَارَةِ بِنَفْسِهِ فَإِنَّهُ لَا يَسْتَحِقُّ شَيْئًا مِنْ قِسْطِهَا مُطْلَقًا, وَإِذَا أَوْصَى الشَّخْصُ لِمَنْ يَحُجُّ عَنْهُ وَعَيَّنَ أُجْرَةً قَلِيلَةً فَإِنْ وُجِدَ أَجِيرٌ يَرْضَى لَزِمَ الْوَصِيَّ اسْتِئْجَارُهُ, وَإِنْ لَمْ يُوجَدْ
أَحَدٌ يَرْضَى بِهَا بَطَلَتْ الْوَصِيَّةُ وَرَجَعَ الْمَالُ الْمُعَيَّنُ لِلْوَرَثَةِ هَذَا إنْ لَمْ يَكُنْ عَلَى الْمُوصِي حَجَّةُ فَرْضٍ وَإِلَّا لَزِمَ الْوَرَثَةَ الزِّيَادَةُ عَلَى مَا عَيْنُهُ وَالِاسْتِئْجَارُ عَنْهُ بِأُجْرَةِ الْمِثْلِ ثُمَّ إذَا وُجِدَ مَنْ يَرْضَى بِمَا عَيَّنَهُ وَاسْتَأْجَرَهُ الْوَصِيُّ بِهِ فَإِنْ

ج / 2 ص -58- قَالَ وَلَك فِي تَرِكَتِهِ كَذَا أَوْ وَلَك كَذَا أَوْ أَطْلَقَ وَنَحْوَ ذَلِكَ صَحَّتْ الْإِجَارَةُ بِذَلِكَ الْمُعَيَّنِ وَلَا شَيْءَ حِينَئِذٍ عَلَى الْوَصِيِّ, وَإِنْ قَالَ وَلَك عَلَيَّ كَذَا أَوْ عِنْدِي كَذَا فَإِنَّهَا تَصِحُّ إنْ كَانَ الْحَجُّ عَلَى الْمَيِّتِ فَرْضًا وَيَلْزَمُ الْوَصِيَّ مِنْ مَالِهِ مَا عَيَّنَهُ وَيَقَعُ الْحَجُّ عَنْ الْمَيِّتِ وَتَبْطُلُ الْوَصِيَّةُ وَيَعُودُ مَا عَيَّنَهُ لِلْوَرَثَةِ نَعَمْ لَوْ قَالَ فِي صُورَةٍ وَلَك عِنْدِي كَذَا إنَّمَا أَرَدْت مُعَيَّنَ الْمُوصَى وَعَبَّرْت بِعِنْدِي لِأَنَّهُ تَحْتَ يَدَيَّ فَاَلَّذِي يَظْهَرُ أَنَّهُ يَصْدُقُ فِي هَذِهِ الدَّعْوَى بِخِلَافِ مَا لَوْ قَالَ ذَلِكَ فِي عَلَيَّ عَلَى احْتِمَالِ لِي وَعَلَيْهِ يُفَرَّقُ بِأَنَّ شُمُولَ عِنْدِي لِلْوَدِيعَةِ وَنَحْوِهَا أَظْهَرُ مِنْ شُمُولِ عَلَيَّ لِذَلِكَ؛ لِأَنَّهُ لَا يَشْمَلُهُ إلَّا بِتَأْوِيلٍ كَعَلَيَّ حِفْظُهَا بِخِلَافِ عِنْدِي فَإِنَّهَا تَشْمَلُ ذَلِكَ مِنْ غَيْرِ تَأْوِيلٍ كَمَا يَدُلُّ عَلَى ذَلِكَ كَلَامُهُمْ فِي بَابِ الْإِقْرَارِ وَيُحْتَمَلُ أَنَّهُ يُقْبَلُ قَوْلُهُ بِيَمِينِهِ حَتَّى فِي عَلَيَّ؛ لِأَنَّهُ يَصْلُحُ لَأَنْ يُرِيدَ بِهِ عَلَيَّ دَفْعُهُ مِنْ التَّرِكَةِ لِأَجْلِ كَوْنِي وَصِيًّا عَلَيْهَا وَلَعَلَّ هَذَا أَقْرَبُ وَيَجِبُ عَلَى الْوَصِيِّ أَنْ لَا يَسْتَأْجِرَ أَوْ يُجَاعِلَ إلَّا عَدْلًا عَلَى الْمُعْتَمَدِ؛ لِأَنَّهُ مُتَصَرِّف عَنْ الْغَيْرِ وَكُلُّ مُتَصَرِّفٍ عَنْ الْغَيْرِ يَلْزَمُهُ الِاحْتِيَاطُ وَغَيْرُ الثِّقَةِ لَا يُوثَقُ مِنْهُ بِأَنْ يَحُجَّ عَنْ الْمَيِّتِ, وَإِنْ شُوهِدَ؛ لِأَنَّ الْمَدَارَ عَلَى النِّيَّةِ وَهِيَ أَمْرٌ قَلْبِيٌّ لَا اطِّلَاعَ لِأَحَدٍ عَلَيْهَا. وَبِهِ يُعْلَمُ أَنَّهُ لَا فَرْقَ بَيْنَ مَنْ اُسْتُؤْجِرَ أَوْ جُوعِلَ لِأَدَاءِ فَرْضٍ أَوْ تَطَوُّعٍ كَنَفْلِ حَجٍّ أَوْصَى بِهِ أَوْ زِيَارَةٍ أَوْصَى بِهَا لِأَنَّ ذَلِكَ, وَإِنْ كَانَ تَطَوُّعًا فِي الْأَصْلِ إلَّا أَنَّهُ بِالْوَصِيَّةِ صَارَ وَاجِبَ الْأَدَاءِ وَمَا وَجَبَ أَدَاؤُهُ لَا يَخْرُجُ عَنْ عُهْدَتِهِ بِفِعْلِ الْفَاسِقِ لَهُ؛ لِأَنَّهُ غَيْرُ أَمِينٍ وَمُشَاهَدَةُ أَفْعَالِهِ لَا تَمْنَعُ خِيَانَتَهُ لِارْتِبَاطِهَا بِالنِّيَّةِ وَلَا مَطْلَعَ لِأَحَدٍ عَلَيْهَا كَمَا تَقَرَّرَ لَكِنَّ الَّذِي يَظْهَرُ أَنَّ الْمُرَادَ بِالْعَدَالَةِ هُنَا الْعَدَالَةُ الظَّاهِرَةُ دُونَ الْبَاطِنَةِ نَعَمْ إنْ عَيَّنَ الْمُوصَى الْحَاجَّ عَنْهُ وَكَانَ فَاسِقًا فَإِنْ كَانَ مَعَ عِلْمِهِ بِفِسْقِهِ فَلَا كَلَامَ أَنَّهُ يَجِبُ اسْتِئْجَارُهُ وَيَصِحُّ حَجُّهُ عَنْهُ, وَإِنْ كَانَ مَعَ جَهْلِهِ بِحَالِهِ أَوْ شَكَكْنَا هَلْ عَلِمَ فِسْقَهُ أَوْ لَا اُحْتُمِلَ أَنْ يُقَالَ يُسْتَأْجَرُ أَيْضًا نَظَرًا لِلتَّعْيِينِ وَيُحْتَمَل أَنْ يُقَالَ لَا يَسْتَأْجِرُ؛ لِأَنَّهُ خِلَافُ الِاحْتِيَاطِ وَمَا كَانَ مُخَالِفًا لِلِاحْتِيَاطِ فِي أَمْرِ الْمَيِّتِ لَا يَجُوزُ فِعْلُهُ إلَّا إنْ نَصَّ عَلَيْهِ الْمَيِّتُ صَرِيحًا لِلنَّظَرِ فِي ذَلِكَ مَجَال, وَأَمَّا أَرْبَابُ الْمُلَازِمِ الْمَذْكُورُونَ فِي السُّؤَالِ فَإِنْ أُرِيدَ بِهِمْ الْمُسْتَأْجِرُونَ كَانَ فِيهِمْ تَفْصِيلٌ وَهُوَ أَنَّ الْوَصِيَّ إنْ اسْتَأْجَرَ بَعْضَهُمْ إجَارَةً عَيَّنَ كَأَنْ قَالَ لَهُ اسْتَأْجَرْتُك وَلَا يَحْتَاجُ أَنْ يَقُولَ اسْتَأْجَرْتُك عَيْنَك لَمْ يَجُزْ لَهُ أَنْ يَسْتَنِيبَ مُطْلَقًا فَإِنْ اسْتَنَابَ لَمْ يَصِحَّ لِأَنَّهُ قَامَ بِهِ أَجْنَبِيٌّ وَلِنَائِبِهِ عَلَيْهِ أُجْرَةُ الْمِثْلِ إنْ اسْتَأْجَرَهُ عَنْ مَيِّتٍ؛ لِأَنَّهُ لَمْ يَعْمَلْ مَجَّانًا وَعَلَى مُسْتَنِيبِهِ رَدُّ الْأُجْرَةِ؛ لِأَنَّهُ لَمْ يَعْمَلْ بِنَفْسِهِ قَالَهُ الْجَلَالُ الْبُلْقِينِيُّ وَإِنْ اسْتَأْجَرَ إجَارَةَ ذِمَّةٍ جَازَ لِلْأَجِيرِ أَنْ يَسْتَنِيبَ وَلَوْ بِشَيْءٍ قَلِيلٍ دُونَ الَّذِي اُسْتُؤْجِرَ هُوَ بِهِ. وَيَجُوزُ لَهُ حِينَئِذٍ أَكْلُ الزَّائِدِ نَعَمْ يَلْزَمُهُ أَنْ لَا يَسْتَأْجِرَ إلَّا عَدْلًا, وَإِنْ أُرِيدَ بِهِمْ أَنَّهُمْ وُكَلَاءُ الْأَوْصِيَاءِ فِي الِاسْتِئْجَارِ لَزِمَهُمْ أَنْ يَسْتَأْجِرُوا بِجَمِيعِ الْمَالِ الْمَدْفُوعِ إلَيْهِمْ وَأَنْ لَا يَسْتَأْجِرُوا إلَّا عَدْلًا وَلَا يَحِلُّ لَهُمْ أَخْذُ شَيْءٍ مِنْ ذَلِكَ الْمَالِ وَمَتَى أَخَذُوا مِنْهُ شَيْئًا فَسَقُوا وَكَانُوا مِنْ الَّذِينَ يَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَوَجَبَ عَلَى الْحَاكِمِ - أَصْلَحَهُ اللَّهُ - إذَا ثَبَتَ عَلَيْهِمْ ذَلِكَ عِنْدَهُ أَنْ يُعَزِّرَهُمْ عَلَيْهِ التَّعْزِيرَ الْبَلِيغَ الشَّدِيدَ

ج / 2 ص -59- الزَّاجِرَ لَهُمْ وَلِأَمْثَالِهِمْ عَنْ هَذِهِ الْقَبَائِحِ الشَّنِيعَةِ وَأَنْ يَمْنَعَهُمْ مِنْ تَعَاطِي ذَلِكَ وَحَيْثُ عَلِمَ الْوَصِيُّ بِأَحْوَالِهِمْ هَذِهِ الْقَبِيحَةِ وَوَكَّلَهُمْ أَوْ اسْتَأْجَرَهُمْ مَعَ ذَلِكَ فَسَقَ أَيْضًا وَانْعَزَلَ وَعُزِّرَ أَيْضًا التَّعْزِيرَ الشَّدِيد وَكَذَلِكَ الْفَقِيهُ الْعَاقِدُ بَيْنَهُمَا إذَا عَلِمَ ذَلِكَ؛ لِأَنَّهُ أَعَانَهُمْ عَلَى الْمُنْكَرِ, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ أَعَادَ اللَّهُ عَلَيْنَا مِنْ بَرَكَاتِهِ عَمَّا إذَا حَجَّ الصَّبِيُّ مَعَ أَحَدِ الْأَوْلِيَاءِ الْأَبِ أَوْ الْجَدِّ أَوْ الْأُمِّ وَأَوْقَفَهُ الْمَوَاقِفَ وَمَا قَدَرَ عَلَى تَحْصِيلِهِ مِنْ الْعِبَادَةِ هَلْ يَسْقُطُ أَمْ لَا بُدَّ إذَا بَلَغَ أَنْ يَأْتِيَ بِالْحَجِّ؟ فَأَجَابَ بِقَوْلِهِ مَتَى لَمْ يَبْلُغْ الصَّبِيُّ قَبْلَ مُفَارَقَةِ مَوْقِفِ عَرَفَةَ لَمْ يُجْزِهِ حَجُّهُ عَنْ حَجَّةِ الْإِسْلَامِ بَلْ يَجِبُ عَلَيْهِ بَعْدَ الْبُلُوغِ أَنْ يَحُجَّ حَجَّةَ الْإِسْلَامِ إنْ وُجِدَتْ فِيهِ شُرُوطُ الِاسْتِطَاعَةِ وَاَللَّهِ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّا لَوْ أَوْصَى آفَاقِيّ بِحَجَّةٍ هَلْ يَصِحُّ أَنْ يَسْتَأْجِرَ عَنْهُ غَيْرَ آفَاقِيّ كَحَاضِرٍ؟ فَأَجَابَ نَفَعَ اللَّهُ بِهِ بِأَنَّ كَلَامَ الشَّافِعِيِّ وَالْأَصْحَابِ ظَاهِرٌ فِي أَنَّهُ يَصِحُّ أَنْ يَسْتَأْجِر عَنْ الْآفَاقِيِّ غَيْرُ الْآفَاقِيِّ وَعَكْسُهُ ثُمَّ رَأَيْتنِي ذَكَرْت فِي بَعْضِ الْفَتَاوَى مَسْأَلَةَ أَوْصَى لِمَنْ يَزُورُ عَنْهُ قَبْرَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِكَذَا فَهَلْ يَجُوزُ تَفْوِيضُ ذَلِكَ لِبَعْضِ أَهْلِ الْمَدِينَةِ الشَّرِيفَةِ وَهَلْ مِثْلُهُ مَنْ أَوْصَى بِحَجٍّ وَهُوَ آفَاقِيٌّ فَهَلْ يَجُوزُ أَنْ يَحُجَّ عَنْهُ أَحَدٌ مِنْ أَهْلِ مَكَّةَ الْجَوَابُ نَعَمْ يَجُوزُ عَلَى مَا أَفْتَى بِهِ بَعْضُهُمْ لَكِنْ أَطَالَ غَيْرُهُ فِي الِاسْتِدْلَالِ لِامْتِنَاعِ ذَلِكَ لِأَنَّهُ مُنَافٍ لِغَرَضِ الْمُوصِي وَيُمْكِنُ حَمْلُهُ عَلَى مَا إذَا اطَّرَدَ عُرْفُ بَلَدِ الْمُوصِي بِأَنَّ ذَلِكَ إنَّمَا يَنْصَرِفُ لِمَنْ يَحُجُّ عَنْهُ مِنْ بَلَدِهِ ا هـ. وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ أَنَّ الْحَمَامَ الْحَرَمِيَّ هَلْ يَجُوزُ تَطْيِيرُهُ مِنْ الْمَسْجِدِ الْحَرَامِ إذَا عُرِفَ تَنْجِيسُهَا لَهُ بِالذَّرْقِ أَمْ لَا يَجُوزُ وَهَلْ ذَلِكَ يَكُونُ مِنْ بَابِ حِفْظِ الْمَسْجِدِ مِنْ النَّجَاسَةِ أَمْ لَا فَإِنْ قُلْتُمْ لَا لِأَنَّ الْحَمَامَ غَيْرُ مُكَلَّفٍ فَهَلْ يُمْكِنُ أَنْ يُقَالَ إنَّ الْحَمَامَ وَإِنْ كَانَ كَذَلِكَ لَكِنَّ صِيَانَةَ الْمَسْجِدِ عَنْ النَّجَاسَةِ وَاجِبٌ وَالْوَاجِبُ يُسْعَى إلَى فِعْلِهِ بِكُلِّ مَا أَمْكَنَ وَهَلْ يَشْهَدُ لِذَلِكَ وُجُوبُ مَنْعِ الصَّبِيَّانِ وَالْبَهَائِمِ إذَا خِيفَ تَنْجِيسُهُمْ مِنْ الْمَسْجِدِ أَمْ لَا, وَإِذَا قُلْتُمْ أَنَّ ذَرْقَهُ غَيْرُ مُنَجِّس لَهُ فَهَلْ يُمْكِنُ أَنْ يُقَالَ, وَإِنْ كَانَ غَيْرَ مُنَجِّسٍ لَكِنَّهُ مُقَذِّرٌ لَهُ وَالْقَذَرُ يَجِبُ صَوْنُ الْمَسْجِدِ عَنْهُ أَوْ يُقَالُ يَجُوزُ الدَّفْعُ مِنْ جِهَةِ دَفْعِ الصَّائِلِ مِنْ الْحَيَوَانِ فَإِنَّ الْحَمَامَ صَائِلٌ بِالتَّنْجِيسِ وَهَلْ هَذَا يُعَدُّ صَائِلًا فَإِذَا قُلْتُمْ بِذَلِكَ جَازَ التَّطْيِيرُ؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ بِأَنَّهُ لَا يَجُوزُ تَنْفِيرُ الْحَمَامِ الْمَذْكُورِ لِنَهْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ تَنْفِيرِ صَيْدِ مَكَّةَ أَيْ كُلِّ الْحَرَمِ وَالْحَمَامُ مِنْ صَيْدِ الْحَرَمِ وَكَلَامُ أَصْحَابِنَا صَرِيحٌ فِي ذَلِكَ فَإِنَّهُمْ أَطْلَقُوا حُرْمَةَ ذَلِكَ وَلَمْ يُقَيِّدُوهُ بِالْمَسْجِدِ وَلَا غَيْرِهِ فَدَلَّ عَلَى أَنَّهُ لَا فَرْقَ فِي حُرْمَةِ ذَلِكَ بَيْنَ الْمَسْجِدِ وَغَيْرِهِ عَلَى أَنَّ ذَرْقَهُ فِي أَرْضِ الْمَسْجِدِ مَعْفُوٌّ عَنْهُ فَلَا ضَرُورَةَ إلَى تَنْفِيرِهِ, وَكَوْنُ صِيَانَةِ الْمَسْجِدِ عَنْ النَّجَاسَةِ وَاجِبَةٌ إنَّمَا هُوَ فِي حَقِّ الْمُكَلَّفِ أَوْ مَنْ هُوَ مِنْ جِنْسِهِ كَالْمَجْنُونِ وَالصَّبِيِّ وَالسَّكْرَانِ وَمَا هُوَ تَحْتَ يَدِ

ج / 2 ص -60- الْمُكَلَّفِ كَالْبَهِيمَةِ وَالْحَمَام لَيْسَ وَاحِدًا مِنْ هَذِهِ الثَّلَاثَةِ فَلَمْ يَجِبْ تَنْفِيرُهُ مِنْ سَائِرِ الْمَسَاجِدِ بَلْ يَحْرُمُ تَنْفِيرُهُ مِنْ الْمَسْجِدِ الْحَرَامِ لِلنَّهْيِ الصَّحِيحِ عَنْهُ مَعَ عَدَمِ الضَّرُورَةِ إلَيْهِ كَمَا تَقَرَّرَ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ شَخْصٍ مُجَاوِرٍ بِالْمَدِينَةِ الشَّرِيفَةِ مَثَلًا وَهُوَ يُرِيدُ الْحَجَّ وَلَكِنَّهُ مُتَرَجٍّ مَنْ يَسْتَأْجِرُهُ أَوْ يُجَاعِلُهُ لِلْحَجِّ فَلَمَّا تَقَارَبَتْ عَلَيْهِ أَيَّامُ الْحَجِّ وَلَمْ يَجُزْ لَهُ مُجَاوَزَةُ الْمِيقَاتِ بِلَا إحْرَامٍ نَوَى الْإِحْرَامَ مُطْلَقًا وَشَرَطَ التَّحَلُّلَ بِكُلِّ عُذْرٍ يَعْرِضُ لَهُ سَوَاءٌ أَكَانَ الْعُذْرُ دِينِيًّا أَوْ دُنْيَوِيًّا أَوْ نَوَى الْإِحْرَامَ بِشَرْطِ التَّحَلُّلِ إنْ وَجَدَ مَنْ يَسْتَأْجِرُهُ قَبْلَ يَوْمِ التَّرْوِيَةِ أَوْ قَبْلَ عَشْرِ ذِي الْحِجَّةِ فَهَلْ يَصِحُّ الشَّرْطُ فِي هَذِهِ الصُّورَةِ كُلِّهَا أَوْ شَيْءٍ مِنْهَا وَيَتَحَلَّلُ عِنْدَ وُجُودِهِ أَمْ لَا فَإِنَّ كَلَامَهُمْ فِي الْحَجِّ رُبَّمَا يُفْهِمُ الصِّحَّةَ حَيْثُ قَالُوا وَلَا يَتَحَلَّلُ الْمُحْرِمُ لِمَرَضٍ وَفَقْدِ نَفَقَةٍ وَإِضْلَالِ طَرِيقٍ وَنَحْوِهِ مِنْ الْأَعْذَارِ إلَّا إذَا شَرَطَهُ فَلَهُ التَّحَلُّلُ بِذَلِكَ وَكَلَامُهُمْ يُشِيرُ إلَى عَدَمِ الْفَرْقِ بَيْنَ الْأَعْذَارِ كُلِّهَا حَيْثُ قَالُوا إنَّ لَهُ التَّحَلُّلَ بِذَلِكَ كَمَا أَنَّ لَهُ الْخُرُوجَ مِنْ الصَّوْمِ الْمَنْذُورِ فِيمَا لَوْ نَذَرَهُ بِشَرْطِ أَنْ يَخْرُجَ مِنْهُ بِعُذْرٍ وَقَدْ قَالَ الْأَصْحَابُ فِي كِتَابِ الِاعْتِكَافِ لَوْ شَرَطَ الْخُرُوجَ لِشُغْلٍ وَنَحْوِهِ كَجُوعٍ وَتَضْيِيقٍ فِي صَوْمٍ أَوْ صَلَاةٍ نَذَرَهُمَا أَوْ قَالَ فِي نَذْرِ الصَّدَقَةِ ذَلِكَ كَمَا فِي الْإِحْرَامِ الْمَشْرُوطِ أَوْ لَا يَصِحُّ فِي شَيْءٍ مِنْ ذَلِكَ فَإِنْ قُلْتُمْ بِعَدَمِ الصِّحَّةِ فَهَلْ لَهُ سَبِيلٌ إلَى مُجَاوَزَةِ الْمِيقَاتِ بِلَا إحْرَامٍ مَعَ إرَادَتِهِ النُّسُكَ بِلَا تَحْرِيمٍ أَمْ لَا فَلَوْ نَوَى الْإِحْرَامَ مُطْلَقًا فَلَمَّا وَجَدَ مَنْ يُجَاعِلُهُ عَلَى حَجِّهِ قَدَّمَ الْحَجَّ هَذِهِ السَّنَةَ قَبْلَ الْوُقُوفِ لِمَنْ جَعَلَ لَهُ كَذَا هَلْ يَصِحُّ ذَلِكَ أَمْ لَا؟ فَإِنْ قِيلَ بِالصِّحَّةِ فَهَلْ لَهُ صَرْفُ إحْرَامِهِ الْمُطْلَقِ إلَى مَا شَاءَ مِنْ أَوْجُهِ النُّسُكِ أَمْ لَا؟ وَهَلْ قَوْلُ الْإِرْشَادِ كَغَيْرِهِ إنَّهُ يَنْصَرِفُ إحْرَامُ الْأَجِيرِ وَالْمُتَطَوِّعِ إلَى حَجٍّ نَذَرَهُ قَبْلَ الْوُقُوفِ مَخْصُوصٌ بِمَا إذَا نَذَرَ الْحَجَّ لِنَفْسِهِ أَمْ هُوَ مُطْلَقٌ وَهَلْ قَوْلُهُمْ إنَّهُ يَحْرُمُ مُجَاوَزَةُ الْمِيقَاتِ بِلَا إحْرَامٍ عَلَى مُرِيدِ النُّسُكِ هَلْ ذَلِكَ لِمَنْ أَرَادَهُ فِي سَنَتِهِ الَّتِي قَدِمَ فِيهَا أَوْ الْمُرَادُ أَنَّهُ يَحْرُمُ مُجَاوَزَةُ الْمِيقَاتِ بِلَا إحْرَامٍ عَلَى مُرِيدِ الدُّخُولِ بِنُسُكٍ فَلَوْ دَخَلَ بِلَا نُسُكٍ فَلَا تَحْرِيمَ كَمَا ذَكَرُوهُ بِالنِّسْبَةِ إلَى لُزُومِ الدَّمِ الَّذِي هُوَ فَرْعُ التَّحْرِيمِ؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ بِقَوْلِهِ نَعَمْ يَصِحُّ الْإِحْرَامُ الْمُطْلَقُ أَوْ الْمُعَيَّنُ وَإِنْ اقْتَرَنَ بِشَرْطِ التَّحَلُّلِ مِنْهُ وَيَصِحُّ أَيْضًا اشْتِرَاطُ مُرِيدِهِ وَقْتَ الدُّخُولِ فِيهِ التَّحَلُّلَ مِنْهُ بِكُلِّ مَا يَطْرَأُ لَهُ مِنْ عُذْرٍ مُبَاحٍ كَمَا اقْتَضَاهُ إطْلَاقُهُمْ فِي بَابِ الْحَجِّ وَصَرَّحَ بِهِ الْأَذْرَعِيُّ وَكَلَامُهُمْ فِي الِاعْتِكَافِ صَرِيحٌ فِيهِ وَمِنْ الْعُذْرِ الْمُبَاحِ وُجُودُ مَنْ يَسْتَأْجِرُهُ كَمَا هُوَ ظَاهِرٌ ثُمَّ إنْ شَرَطَهُ بِلَا هَدْيٍ كَانَ تَحَلُّلُهُ بِالنِّيَّةِ فَقَطْ, وَإِنْ شَرَطَهُ بِهَدْيٍ لَزِمَهُ وَلَا سَبِيلَ إلَى مُجَاوَزَةِ الْمِيقَاتِ بِلَا إحْرَامٍ حَيْثُ كَانَ مُرِيدًا لِلنُّسُكِ وَلَمْ يَنْوِ الْعُودَ إلَيْهِ أَوْ إلَى مِثْلِ مَسَافَتِهِ. نَعَمْ شَرْطُ التَّحْرِيمِ أَنْ يَقْصِدَ الْإِحْرَامَ بِالنُّسُكِ فِي تِلْكَ السَّنَةِ فَلَوْ قَصَدَ مَكَّةَ لَا لِلنُّسُكِ فِي هَذِهِ السَّنَةِ بَلْ فِي السَّنَةِ بَعْدَهَا لَمْ يَلْزَمْهُ الْإِحْرَامُ مِنْ الْمِيقَاتِ فِيمَا يَظْهَرُ أَخْذًا مِنْ قَوْلِهِمْ شَرْطُ لُزُومِ الدَّمِ أَنْ يُحْرِمَ فِي تِلْكَ السَّنَةِ فَلَوْ أَحْرَمَ فِي سَنَةٍ أُخْرَى فَلَا دَمَ لِأَنَّ إحْرَامَ هَذِهِ السَّنَةِ لَا يَصْلُحُ لِإِحْرَامِ غَيْرِهَا ا هـ. وَالتَّحْرِيمُ وَالدَّمُ مُتَلَازِمَانِ غَالِبًا فَإِذَا

ج / 2 ص -61- انْتَفَى أَحَدُهُمَا فَالْأَصْلُ انْتِفَاءُ الْآخَرِ إلَّا لِدَلِيلٍ وَأَيْضًا فَعَدَمُ صَلَاحِيَةِ إحْرَامِ سَنَةٍ لِإِحْرَامِ غَيْرِهَا صَيَّرَهُ كَقَاصِدِ مَكَّةَ لِغَيْرِ نُسُكٍ وَمَنْ قَصَدَهَا لِغَيْرِ نُسُكٍ لَا إثْمَ عَلَيْهِ كَمَا لَا دَمَ عَلَيْهِ لِمَا تَقَرَّرَ وَيُؤْخَذُ مِنْ ذَلِكَ أَعْنِي تَعْلِيلَهُمْ بِأَنَّ إحْرَامَ هَذِهِ السَّنَةِ لَا يَصْلُحُ لِإِحْرَامِ غَيْرِهَا أَنَّ الْكَلَامَ فِي الْحَجِّ؛ لِأَنَّ الْإِحْرَامَ بِهِ فِي سَنَةٍ هُوَ الَّذِي لَا يَصْلُحُ لِإِحْرَامِ غَيْرِهَا بِخِلَافِ الْعُمْرَةِ فَإِنَّ الْإِحْرَامَ بِهَا فِي سَنَةٍ يَصْلُحُ لِإِحْرَامِ غَيْرِهَا لِاسْتِوَاءِ الْأَزْمَانِ فِيهَا فَمَنْ قَصَدَ مَكَّةَ لِلْعُمْرَةِ وَلَوْ بَعْدَ سِنِينَ يَنْبَغِي أَنْ يَحْرُمَ عَلَيْهِ مُجَاوَزَةُ الْمِيقَاتِ بِلَا إحْرَامٍ فَإِنْ فَعَلَ لَزِمَهُ الدَّمُ إنْ لَمْ يَعُدْ إلَيْهِ أَوْ إلَى مِثْلِ مَسَافَتِهِ وَاَلَّذِي صَرَّحَ بِهِ الشَّيْخَانِ وَغَيْرُهُمَا أَنَّهُ لَوْ أَحْرَمَ شَخْصٌ بِحَجِّ تَطَوُّعٍ ثُمَّ نَذَرَ حَجًّا قَبْلَ الْوُقُوفِ انْصَرَفَ الْحَجُّ إلَى النَّذْرِ لِتَقَدُّمِ الْفَرْضِ عَلَى النَّفْلِ وَأَنَّهُ. لَوْ أَحْرَمَ أَجِيرٌ عَنْ مُسْتَأْجِرِهِ بِحَجِّ فَرْضٍ أَوْ تَطَوُّعٍ ثُمَّ نَذَرَ حَجًّا قَبْلَ الْوُقُوفِ انْصَرَفَ الْحَجُّ إلَى النَّذْرِ أَيْضًا لِتَقَدُّمِ فَرْضِ الشَّخْصِ عَلَى غَيْرِهِ ا هـ وَقَضِيَّةُ الْعِلَّةِ الْأُولَى أَنَّ النَّذْرَ الْمَذْكُورَ فِي السُّؤَالِ إذَا وُجِدَتْ شُرُوطُ صِحَّتِهِ الْمَذْكُورَةِ فِي بَابِهِ يَصِحُّ فِي هَذِهِ الصُّورَةِ وَيَقَعُ الْحَجُّ لِمَنْ جُعِلَ لَهُ كَذَلِكَ لِأَنَّهُ لَمَّا أَنْ نَذَرَهُ لِلْغَيْرِ وَصَحَّحْنَاهُ صَارَ وَاجِبًا عَلَيْهِ وَقَدْ صَرَّحُوا لِمَا عَلِمْت بِأَنَّ الْوَاجِبَ مُقَدَّمٌ عَلَى التَّطَوُّعِ وَقَضِيَّةُ الْعِلَّةِ الثَّانِيَةِ أَنَّ النَّذْرَ الْمَذْكُورَ لَغْوٌ؛ لِأَنَّ الْحَجَّ عَنْ الْغَيْرِ إنَّمَا انْصَرَفَ إلَى الْأَجِيرِ لِتَقَدُّمِ فَرْضِ الشَّخْصِ عَلَى فَرْضِ غَيْرِهِ فَإِذَا نَوَى الْحَجَّ لِنَفْسِهِ ثُمَّ نَذَرَهُ لِلْغَيْرِ لَا يَنْصَرِفُ لَهُ؛ لِأَنَّ الْإِحْرَامَ لَا يَنْصَرِفُ عَنْ الْجِهَةِ الْمَنْوِيَّةِ إلَّا لِأَقْوَى مِنْهَا كَمَا أَفْهَمَهُ تَعْلِيلُهُمْ الِانْصِرَافَ فِي الْأَوَّلِ بِتَقَدُّمِ الْفَرْضِ عَلَى النَّفْلِ وَفِي الثَّانِيَةِ بِتَقَدُّمِ فَرْضِ الشَّخْصِ عَلَى فَرْضِ غَيْرِهِ فَلَمْ يَقُولُوا بِانْصِرَافِهِ إلَّا لِجِهَةٍ أَقْوَى مِنْ الْجِهَةِ الْمَنْوِيَّةِ بِخِلَافِ مَنْ أَحْرَمَ عَنْ نَفْسِهِ ثُمَّ أَرَادَ صَرْفَهُ عَنْهُ بِنَذْرِهِ لِغَيْرِهِ فَإِنَّ وُقُوعَهُ لِلْغَيْرِ جِهَةٌ أَضْعَفُ مِنْ وُقُوعِهِ لِنَفْسِهِ فَلَا يَنْصَرِفُ عَنْ نَفْسِهِ بِذَلِكَ النَّذْرِ بَلْ يَكُونُ لَغْوًا؛ لِأَنَّهُ عَارَضَهُ مَا هُوَ أَقْوَى مِنْهُ وَهُوَ وُقُوعُ الْإِحْرَامِ لِنَفْسِهِ وَلَعَلَّ هَذَا أَقْرَبُ بِذَلِكَ أَنْ يَلْتَزِمَ الْعِلَّةَ الْأُولَى لَا تَقْتَضِي صِحَّةَ النَّذْرِ الْمَذْكُورِ وَوَجْهُهُ مَا تَقَرَّرَ مِنْ أَنَّهُ وَقَعَ لَغْوًا لِمُعَارِضَتِهِ لِمَا هُوَ أَقْوَى مِنْهُ, وَإِذَا وَقَعَ لَغْوًا لَمْ يَكُنْ هُنَاكَ شَيْءٌ وَاجِبٌ عَلَيْهِ حَتَّى يُقْدِمَ عَلَى التَّطَوُّعِ الَّذِي أَحْرَمَ بِهِ هَذَا أَعْنِي عَدَمَ صِحَّةِ هَذَا النَّذْرِ هُوَ الَّذِي يَظْهَرُ الْآنَ مِمَّا تَقَرَّرَ وَلَعَلَّنَا نَزْدَادُ فِي الْمَسْأَلَةِ عِلْمًا أَوْ نَظْفَرُ فِيهَا بِنَقْلٍ بِخُصُوصِهَا يُزِيلُ التَّوَقُّفَ فِيهَا وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ رَجُلٍ اسْتَقَرَّ عَلَيْهِ الْحَجُّ ثُمَّ افْتَقَرَ فَلَمْ يَقْدِرْ عَلَى الْأُهْبَةِ أَوْ اسْتَقَرَّ عَلَيْهِ لِكَوْنِهِ لَمْ يَكُنْ لَهُ زَوْجَةٌ وَلَا أَوْلَادٌ ثُمَّ تَزَوَّجَ وَجَاءَ لَهُ أَوْلَادٌ هَلْ يُكَلَّفُ عَلَى الْحَجِّ أَوْ لَا بُدَّ مِنْ الِاسْتِطَاعَةِ؟ فَأَجَابَ نَفَعَ اللَّهُ بِعُلُومِهِ مَنْ اسْتَطَاعَ الْحَجَّ ثُمَّ افْتَقَرَ اسْتَقَرَّ الْوُجُوبُ فِي ذِمَّتِهِ فَيَلْزَمُهُ الْحَجُّ وَلَوْ مَاشِيًا إنْ قَدَرَ عَلَيْهِ نَعَمْ إنْ كَانَ لَهُ مَنْ تَلْزَمُهُ نَفَقَتُهُ لَمْ يَلْزَمْهُ الْحَجُّ إلَّا إنْ وَجَدَ مَا يَكْفِيهِمْ ذَهَابُهُ وَإِيَابُهُ وَكَذَلِكَ لَا بُدَّ أَنْ يَجِدَ مَا يُنْفِقُهُ عَلَى نَفْسِهِ ذَهَابًا وَإِيَابًا أَيْضًا لَكِنْ فِي الْإِحْيَاءِ لَوْ اسْتَطَاعَ الْحَجَّ ثُمَّ أَخَّرَهُ حَتَّى أَفْلَسَ لَزِمَهُ كَسْبُ مُؤْنَتِهِ أَوْ سُؤَالُهَا مِنْ زَكَاةٍ أَوْ صَدَقَةٍ لِيَحُجَّ وَإِلَّا مَاتَ عَاصِيًا وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.

ج / 2 ص -62- وَسُئِلَ نَفَعَ اللَّهُ بِهِ أَجِيرُ الْحَجِّ وَالزِّيَارَةِ هَلْ لَهُ أَجْرٌ فِيهِمَا كَغَيْرِ الْأَجِيرِ؟ فَأَجَابَ بِقَوْلِهِ مَنْ اُسْتُؤْجِرَ لِلْحَجِّ أَوْ غَيْرِهِ فَإِنْ كَانَ الْبَاعِثُ لَهُ عَلَى نَحْوِ الْحَجِّ الْأُجْرَةَ وَلَوْلَاهَا لَمْ يَحُجَّ لَمْ يَكُنْ لَهُ ثَوَابٌ وَإِلَّا لَهُ الثَّوَابُ بِقَدْرِ بَاعِثِ الْآخِرَةِ وَأَصْلُ ذَلِكَ مَسْأَلَةُ الْغَزَالِيِّ وَالْعِزِّ بْنِ عَبْدِ السَّلَامِ الْمَشْهُورَةِ وَمَا فِي شَرْحِ الْمُهَذَّبِ فِي بَابِ الْحَجِّ فِي أَنَّ مَنْ حَجَّ تَاجِرًا نَقَصَ ثَوَابُهُ وَكَانَ لَهُ ثَوَابٌ دُونَ ثَوَابِ الْحَاجِّ مُتَخَلِّيًا عَنْ التِّجَارَةِ يُؤَيِّدُ مَا ذَكَرْته أَوَّلًا مِنْ التَّفْصِيلِ وَفِي ذَلِكَ مَزِيدٌ بَسَطْته فِي حَاشِيَةِ مَنَاسِكِ النَّوَوِيِّ الْكُبْرَى بِمَا لَا مَزِيدَ عَلَيْهِ فِي التَّحْقِيقِ مَعَ أَنِّي لَمْ أَرَ مَنْ سَبَقَنِي إلَيْهِ. وَوَرَدَ مَا يَقْتَضِي أَنَّ مَنْ حَجَّ عَنْ غَيْرِهِ تَطَوُّعًا كَانَ أَفْضَلَ مِمَّنْ حَجَّ عَنْ نَفْسِهِ زِيَادَةً عَلَى وَاجِبِهِ وَهُوَ ظَاهِرٌ إذْ الْغَالِبُ أَنَّ الْعَمَلَ الْمُتَعَدِّي أَفْضَلُ مِنْ الْعَمَلِ الْقَاصِرِ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ فِي شَخْصٍ جَاوَزَ الْمِيقَاتَ الشَّرْعِيَّ وَهُوَ فِي حَالِ مُجَاوَزَتِهِ الْمِيقَاتَ مُرِيدٌ لِلْحَجِّ وَكَانَتْ مُجَاوَزَتُهُ لِلْمِيقَاتِ مَعَ إرَادَتِهِ الْحَجَّ فِي غَيْرِ أَشْهُرِ الْحَجِّ فَهَلْ يَجِبُ عَلَيْهِ الدَّمُ لِلْمُجَاوَزَةِ؛ لِأَنَّهُ جَاوَزَ الْمِيقَاتَ مُرِيدًا لِلنُّسُكِ أَوْ لَا لِأَنَّهُ لَا يُمْكِنُهُ الْإِتْيَانُ بِمَا أَرَادَهُ فِي هَذَا الْوَقْتِ؛ لِأَنَّهُ لَوْ أَحْرَمَ بِالْحَجِّ فِي هَذَا الْوَقْتِ صَارَ عُمْرَةً وَفَاتَهُ تَحْصِيلُ فَضِيلَةِ تَقْدِيمِ الْحَجِّ عَلَى الْعُمْرَةِ وَلِأَنَّهُ يَلْزَمُ مِنْ أَمْرِهِ بِالْإِحْرَامِ إلْزَامُهُ بِنُسُكٍ لَمْ يُرِدْهُ وَيَلْزَمُ عَلَى ذَلِكَ أَنْ مَحَلَّ قَوْلِ الْأَصْحَابِ أَنَّ الشَّخْصَ مُخَيَّرٌ بَيْنَ الْإِفْرَادِ وَالْقِرَانِ وَالتَّمَتُّعِ وَالْإِطْلَاقِ مَا إذَا حَاذَى الْمِيقَاتَ فِي أَشْهُرِ الْحَجِّ وَإِلَّا فَلَا يُتَصَوَّرُ مِنْهُ الْإِفْرَادُ إلَّا إذَا جَاوَزَهُ غَيْرَ مُحْرِمٍ فَإِنْ قُلْتُمْ يَلْزَمُهُ الدَّمُ فَذَاكَ, وَإِنْ قُلْتُمْ لَا يَلْزَمُهُ فَلَوْ أَنَّهُ حَالَ مُجَاوَزَتِهِ الْمِيقَاتَ مُرِيدًا لِلْحَجِّ كَانَ مُرِيدًا لِلْعُمْرَةِ إلَّا أَنَّهُ لَمْ يُرِدْهَا إلَّا بَعْدَ الْإِتْيَانِ بِالْحَجِّ فَهَلْ يَلْزَمُهُ الدَّمُ بِهَذِهِ الْإِرَادَةِ أَمْ لَا؛ لِأَنَّ الدَّمَ إنَّمَا يَلْزَمُهُ إذَا جَاوَزَ وَهُوَ مُرِيدٌ لِلنُّسُكِ فِي حَالَةِ الْمُجَاوَزَةِ أَفْتُونَا مَأْجُورِينَ؟ فَأَجَابَ فَسَّحَ اللَّهُ فِي مُدَّتِهِ ظَاهِرُ كَلَامِهِمْ بَلْ صَرِيحُهُ كَمَا يَأْتِي لُزُومُ الدَّمِ إنْ حَجَّ مِنْ عَامِهِ فَفِي الْمَجْمُوعِ عَنْ الدَّارِمِيِّ فِي كَافِرٍ مَرَّ بِالْمِيقَاتِ مُرِيدًا لِلنُّسُكِ ثُمَّ أَسْلَمَ إنْ كَانَ حِينَ مَرَّ بِالْمِيقَاتِ أَرَادَ حَجَّ تِلْكَ السَّنَةِ ثُمَّ حَجَّ بَعْدَهَا فَلَا دَمَ اتِّفَاقًا؛ لِأَنَّهُ إنَّمَا يَلْزَمُ تَارِكَ مِيقَاتٍ حَجَّ مِنْ سَنَتِهِ, وَإِنْ كَانَ حَالَ مُرُورِهِ نَوَى حَجَّ السَّنَةِ الثَّانِيَةِ ثُمَّ حَجَّ فِيهَا فَفِي وُجُوبِ الدَّمِ وَجْهَانِ قَالَ فِيهِ أَيْضًا وَلَوْ مَرَّ مُسْلِمٌ بِالْمِيقَاتِ مُرِيدًا لِلْحَجِّ فِي السَّنَةِ الثَّانِيَةِ فَفَعَلَهُ مِنْ مَكَّةَ فِي السَّنَةِ الثَّانِيَةِ فَفِي وُجُوبِ الدَّمِ الْوَجْهَانِ كَالْكَافِرِ ا هـ وَاَلَّذِي رَجَّحَهُ فِي الْكَافِرِ أَنَّهُ يَلْزَمُهُ الدَّمُ فَظَاهِرُهُ أَنَّهُ يَلْزَمُهُ فِي مَسْأَلَةِ الْمُرُورِ الْمُشَبَّهَةِ بِمَسْأَلَةِ الْكَافِرِ وَيُؤَيِّدُهُ قَوْلُهُمْ لَوْ جَاوَزَ مُرِيدًا لِلنُّسُكِ غَيْرَ مُحْرِمٍ ثُمَّ لَمْ يُحْرِمْ أَصْلًا لَمْ يَلْزَمْهُ لِأَنَّ لُزُومَهُ إنَّمَا هُوَ لِنَقْصِ النُّسُكِ لَا بَدَلٌ مِنْهُ فَأَفْهَمَ قَوْلُهُمْ وَلَمْ يُحْرِمْ أَصْلًا أَنَّهُ مَتَى أَحْرَمَ بِمَا نَوَاهُ وَلَوْ فِي سَنَةٍ ثَانِيَةٍ لَزِمَهُ دَمٌ وَيُفْهِمُ ذَلِكَ أَيْضًا تَعْلِيلُهُمْ الْمَذْكُورُ لِأَنَّهُ إذَا أَحْرَمَ فِي السَّنَةِ الثَّانِيَةِ السَّنَةِ بِالْحَجِّ مِنْ مَكَّةَ نَقَصَ نُسُكُهُ إذَا كَانَ مِنْ حَقِّهِ أَنْ يُحْرِم مِنْ مِيقَاتِهِ؛ لِأَنَّ الْفَرْضَ أَنَّهُ آفَاقِيٌّ فَاتَّضَحَ أَنَّ أَرْجَحَ الْوَجْهَيْنِ لُزُومُ الدَّمِ فِي مَسْأَلَةِ الْمَجْمُوعِ الْمَذْكُورَةِ, وَصُورَةُ السُّؤَالِ مِثْلُهَا بِلَا رَيْبٍ بَلْ أَوْلَى لِأَنَّهُ فِي مَسْأَلَةِ الْمَجْمُوعِ نَوَاهُ فِي السَّنَةِ

ج / 2 ص -63- الثَّانِيَةِ وَهُوَ فِي صُورَةِ السُّؤَالِ نَوَاهُ فِي سَنَتِهِ, فَإِذَا لَزِمَهُ فِي تِلْكَ مَعَ سَبْقِ النِّيَّةِ بِسَنَتَيْنِ فَلَأَنْ يَلْزَمَهُ مَعَ سَبْقِ النِّيَّةِ بِدُونِ ذَلِكَ بِالْأَوْلَى بَلْ صُورَةُ السُّؤَالِ غَيْرُ مَسْأَلَةِ الْمَجْمُوعِ إذْ ذَكَرَ السَّنَةَ الثَّانِيَةَ لِلتَّمْثِيلِ لَا لِلتَّقْيِيدِ فَالْمَدَار عَلَى أَنْ يَكُونَ الَّذِي أَتَى بِهِ مِنْ مَكَّةَ الَّذِي كَانَ قَاصِدُهُ عِنْدَ الْمِيقَاتِ وَحِينَئِذٍ مَكَّةُ لَيْسَتْ مِيقَاتَهُ فَإِذَا لَمْ يُحْرِمْ بِهِ وَلَا بِمَا لَمْ يَخْلُفْهُ وَهُوَ الْعُمْرَةُ مِنْ الْمِيقَاتِ كَانَ فِي نُسُكِهِ نَقْصٌ أَيُّ نَقْصٍ فَلَزِمَهُ دَمٌ جَبْرًا لَهُ فَإِنْ قُلْت قَدْ يُنَافِي ذَلِكَ أَنَّهُ لَوْ جَاوَزَ مُرِيدًا لِلْحَجِّ ثُمَّ أَحْرَمَ بِهِ فِي سَنَةٍ أُخْرَى لَمْ يَلْزَمْهُ دَمٌ كَمَا صَرَّحَ بِهِ الدَّارِمِيُّ وَأَقَرَّهُ فِي الْمَجْمُوعِ وَالْقَاضِي وَالْبَغَوِيُّ وَأَقَرَّهُمَا فِي الْكِفَايَةِ الْمُتَوَلِّي وَالْخُوَارِزْمِيِّ وَأَقَرَّهُمَا فِي الْمُهِمَّاتِ قَالَ وَفِي كَلَامِ الرَّافِعِيِّ فِي حَجِّ الصَّبِيِّ مَا يَدُلُّ لَهُ؛ لِأَنَّ إحْرَامَ هَذِهِ السَّنَةِ لَا يَصْلُحُ لِإِحْرَامِ غَيْرِهَا وَبِهِ فَارَقَ الْعُمْرَةَ فَإِنَّهُ يَلْزَمُهُ الدَّمُ فِيهَا مُطْلَقًا؛ لِأَنَّهَا لَا تَتَأَقَّت بِوَقْتٍ. قُلْت لَا مُنَافَاةَ بَيْنَ هَذَا وَمَا قَدَّمْتُهُ مِنْ تَرْجِيحِ أَحَدِ الْوَجْهَيْنِ فِي مَسْأَلَةِ الْمَجْمُوعِ وَإِجْرَائِهِ فِي مَسْأَلَتِنَا؛ لِأَنَّهُ هُنَا لَمَّا نَوَى عِنْدَ الْمِيقَاتِ الْحَجَّ فِي هَذِهِ السَّنَةِ ثُمَّ لَمْ يَحُجَّ فِيهَا بَلْ حَجَّ فِيمَا بَعْدَهَا كَانَ حَجُّهُ فِيمَا بَعْدَهَا غَيْرَ مَا نَوَاهُ لِمَا تَقَرَّرَ أَنَّ إحْرَامَ سَنَةٍ لَا يَصْلُحُ لِإِحْرَامِ مَا بَعْدَهَا إذَا أَتَى بِغَيْرِ مَا نَوَاهُ لَا دَمَ عَلَيْهِ وَأَمَّا فِي مَسْأَلَتِنَا فَأَتَى بِمَا نَوَاهُ فِي سَنَتِهِ وَفِي مَسْأَلَةِ الْمَجْمُوعِ نَوَاهُ فِي سَنَةٍ وَأَتَى بِهِ فِيهَا مِنْ غَيْرِ مِيقَاتِهِ فَدَخَلَ عَلَيْهِ النَّقْصُ فِيهِ فَجَبْرُهُ بِالدَّمِ وُجُوبًا كَمَا مَرَّ, وَقَوْلُ السَّائِلِ لِأَنَّهُ لَا يُمْكِنُهُ الْإِتْيَانُ بِمَا أَرَادَهُ إلَخْ جَوَابُهُ أَنَّ ذَلِكَ غَيْرُ مُؤَثِّرٍ؛ لِأَنَّهُ يُمْكِنُهُ الْإِتْيَانُ بِمِثْلِهِ مِنْ حَيْثُ رِعَايَةُ حُرْمَةِ الْمِيقَاتِ وَهُوَ الْعُمْرَةُ أَوْ بِعَيْنِهِ بِأَنْ يَخْرُجَ عِنْدَ إرَادَةِ الْحَجِّ فِي أَشْهُرِهِ إلَى مِيقَاتِهِ وَيُحْرِمُ مِنْهُ. فَإِذَا تَرَكَ ذَلِكَ كُلَّهُ كَانَ مُقَصِّرًا وَمُدْخِلًا لِلنَّقْصِ عَلَى نُسُكِهِ فَلَزِمَهُ دَمٌ وَبِهَذَا انْدَفَعَ قَوْلُهُ وَلِأَنَّهُ يَلْزَمُ مِنْ أَمْرِهِ بِالْإِحْرَامِ إلْزَامُهُ بِنُسُكٍ لَمْ يُرِدْهُ, وَقَوْلُهُ وَفَاتَهُ إلَخْ غَيْرُ صَحِيحٍ؛ لِأَنَّ تَقْدِيمَ الْعُمْرَةِ فِي غَيْرِ أَشْهُرِ الْحَجِّ عَلَى الْحَجِّ فِي أَشْهُرِهِ لَا يَمْنَعُ فَوَاتَ فَضِيلَةِ الْإِحْرَامِ إذَا أَتَى بِعُمْرَةِ أُخْرَى بَعْدَ حَجّه بَلْ قِيلَ إنَّ هَذِهِ الصُّورَةَ أَفْضَلُ صُوَرِ الْإِفْرَادِ وَبِهَذَا انْدَفَعَ قَوْلُ السَّائِلِ وَيَلْزَمُ عَلَى ذَلِكَ أَنَّ مَحَلَّ قَوْلِ الْأَصْحَابِ إلَخْ وَوَجْهُ انْدِفَاعِ مَا تَقَرَّرَ أَنْ تُقَدَّمَ الْعُمْرَةُ عَلَى أَشْهُرِ الْحَجِّ لَا يَمْنَعُ الْإِفْرَادَ, وَقَوْلُهُ فَلَوْ أَنَّهُ حَالَ مُجَاوَزَتِهِ الْمِيقَاتَ إلَخْ جَوَابُهُ أَنَّهُ يَلْزَمُهُ الدَّمُ فِي هَذِهِ الصُّورَةِ أَيْضًا كَمَا عُلِمَ بِالْأُولَى مِنْ الصُّورَةِ الَّتِي قَبْلَهَا وَلَا نَظَرَ لِنِيَّةِ تَأْخِيرِ الْعُمْرَةِ عَنْ الْحَجِّ؛ لِأَنَّهُ يَلْزَمُ عَلَيْهِ لَوْ تَرَكَ الْإِحْرَامَ مِنْ الْمِيقَاتِ أَصْلًا إدْخَالُ النَّقْصِ عَلَى حَجِّهِ كَمَا مَرَّ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ قَوْلِهِمْ وَأَهْمَلَ بَعْضُهُمْ شَرْطًا خَامِسًا لِلْحَجِّ وَهُوَ سَعَةُ الْوَقْتِ لِتَمَكُّنِهِ مِنْ السَّيْرِ مَا الْمُرَادُ بِهَذَا الْوَقْتِ هَلْ هُوَ مُدَّةُ السَّنَةِ بِأَنْ يَبْقَى مِنْهَا قَدْرُ مَا يَصِلُ بِهِ إلَى مَكَّةَ الْمُشَرَّفَةِ فَيُشْكِلُ عَلَى مَنْ بَيْنَهُ وَبَيْنَ مَكَّةَ فَوْقَ سَنَةٍ أَوْ فَوْقَ السَّنَةِ فَالْوَقْتُ وَاسِعٌ بَيِّنُوا لَنَا حَقِيقَةَ ذَلِكَ وَقَالَ بَعْضُهُمْ أَنْ يَبْقَى مِنْ الزَّمَانِ عِنْدَ وُجُودِ الزَّادِ وَالرَّاحِلَةِ مَا يُمْكِنُ فِيهِ السَّيْرُ بِأَنْ لَا يَحْتَاجَ أَنْ يَقْطَعَ فِي كُلِّ يَوْمٍ أَكْثَرَ مِنْ مَرْحَلَةٍ مَا الْمُرَادُ بِهَذَا الزَّمَانِ وَلَا يَخْفَى الْإِشْكَالُ السَّابِقُ أَفْتُونَا مَأْجُورِينَ؟ فَأَجَابَ بِقَوْلِهِ الْمُرَادُ مِنْ هَذَا الشَّرْطِ أَنَّهُ يُعْتَبَر فِي لُزُومِ الْحَجِّ لَهُ

ج / 2 ص -64- لَا فِي اسْتِقْرَارِهِ عَلَيْهِ أَنْ يَتَمَكَّنَ بِأَنْ يَجِدَ الزَّادَ وَالرَّاحِلَةَ وَقَدْ بَقِيَ زَمَنٌ يَسَعُ الْوُصُولَ فِيهِ إلَى مَكَّةَ بِالسَّيْرِ الْمُعْتَادِ غَالِبًا بِحَيْثُ لَا يَقْطَعُ فِي يَوْمٍ أَكْثَرَ مِنْ مَرْحَلَة. فَلَوْ كَانَ بَيْنَ بَلَدِهِ وَمَكَّةَ سَنَةٌ مَثَلًا اُشْتُرِطَ أَنْ يَقْدِرَ عَلَى نَحْوِ الزَّادِ وَالرَّاحِلَةِ تِلْكَ السَّنَة جَمِيعهَا فَمَتَى مَضَتْ لَهُ سَنَةِ بِأَنْ يَمْضِيَ مَا يُمْكِنُ ذَهَابُ الْحُجَّاجِ فِيهِ وَرُجُوعُهُمْ إلَى بَلَدِهِ وَهُوَ قَادِرٌ عَلَى مَا مَرَّ بِأَنَّ لُزُومَ الْحَجِّ لَهُ فَإِذَا مَاتَ أَوْ افْتَقَرَ بَعْدَ ذَلِكَ فَالْحَجُّ بَاقٍ فِي ذِمَّتِهِ لِأَنَّهُ اسْتَطَاعَهُ وَتَرَكَهُ وَمَتَى مَرِضَ أَوْ افْتَقَرَ قَبْلَ وُصُولِهِمْ لِمَكَّةَ أَوْ بَعْدَ وُصُولِهِمْ وَقَبْلَ الْحَجِّ بَانَ أَنَّهُ لَمْ يَلْزَمْهُ حَجٌّ وَكَذَا لَوْ افْتَقَرَ بَعْدَ حَجِّهِمْ وَقَبْلَ وُصُولِهِمْ لِبَلَدِهِ فَعَلِمْنَا أَنَّهُ لَا بُدَّ أَنْ يَمْضِيَ عَلَيْهِ وَهُوَ قَادِرٌ مُدَّةٌ يُمْكِنُ فِيهَا الذَّهَابُ إلَى مَكَّةَ بِالسَّيْرِ الْمُعْتَادِ وَإِدْرَاكُ الْحَجِّ فِيهَا وَوُصُولُهُ إلَى بَلَدِهِ بِالنِّسْبَةِ لِلْفَقْرِ دُونَ الْمَوْتِ؛ لِأَنَّهُ بَانَ بِهِ أَنَّهُ كَانَ مُسْتَغْنِيًا عَنْ الرُّجُوعِ فَإِذَا مَاتَ بَعْدَ إمْكَانِ حَجِّ النَّاسِ وَقَبْلَ رُجُوعِهِمْ بَانَ أَنَّهُ مَاتَ وَهُوَ مُسْتَطِيعٌ وَمَعَ هَذَا التَّقْدِيرِ فَلَا إشْكَالَ فِيمَا ذَكَرُوهُ فَإِنَّا لَا نَعْتَبِرُ سَنَةً وَلَا دُونَهَا وَلَا أَكْثَرَ مِنْهَا دَائِمًا وَإِنَّمَا الْمُعْتَبَرُ الْمُدَّةُ الَّتِي يُمْكِنُهُ الْوُصُولُ فِيهَا إلَى مَكَّةَ وَالرُّجُوعُ مِنْهَا بِالسَّيْرِ الْمُعْتَادِ عَلَى مَا تَقَرَّرَ حَتَّى لَوْ كَانَ بَيْنَهُ وَبَيْنَ مَكَّةَ أَرْبَعَةُ أَيَّامٍ مَثَلًا اُعْتُبِرَتْ قُدْرَتُهُ تِلْكَ الْأَرْبَعَةَ مَعَ الْعَوْدِ أَيْضًا فِي غَيْرِ الْمَوْتِ أَوْ سَنَتَانِ اُعْتُبِرَتْ قُدْرَتُهُ مُدَّتَهُمَا مَعَ الْعَوْد كَمَا ذُكِرَ. وَلَا بُدَّ أَنْ يُوجَدَ نَحْوُ الزَّادِ وَالرَّاحِلَةِ فِي الْوَقْتِ فَمَنْ بَيْنَهُ وَبَيْنَ مَكَّةَ شَهْرَانِ مَثَلًا لَوْ اسْتَطَاعَ شَعْبَانَ وَرَمَضَانَ لَمْ يُؤَثِّرْ ذَلِكَ فِي الْوُجُوبِ عَلَيْهِ بَلْ لَا بُدَّ مِنْ اسْتِطَاعَتِهِ فِي أَشْهُرِ الْحَجِّ حَتَّى لَوْ اسْتَطَاعَ الشَّهْرَ مِنْ قَبْلِ أَشْهُرِهِ ثُمَّ افْتَقَرَ قَبْلَ أَشْهُرِهِ لَمْ يُعْتَدَّ بِتِلْكَ الِاسْتِطَاعَةِ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ فِي امْرَأَةٍ حَاضَتْ قَبْلَ طَوَافِ الْإِفَاضَةِ وَكَانَتْ تَتَضَرَّرُ بِانْتِظَارِ انْقِطَاعِهِ لِتَطُوفَ مَا الْحُكْمُ فِي ذَلِكَ؟ فَأَجَابَ بِقَوْلِهِ: مَنْ حَاضَتْ قَبْلَ طَوَافِ الْإِفَاضَةِ وَتَضَرَّرَتْ بِانْقِطَاعِهَا جَازَ لَهَا السَّفَرُ وَيَبْقَى لَهَا الطَّوَافُ فِي ذِمَّتِهَا مَا لَمْ تُقَلِّدْ أَبَا حَنِيفَةَ, وَإِذَا لَمْ تُقَلِّدْهُ فَهِيَ بَاقِيَةٌ عَلَى إحْرَامِهَا فَلَا يَحِلُّ لِلزَّوْجِ قُرْبَانُهَا إلَّا إذَا وَصَلَتْ إلَى مَسَافَةٍ يَتَعَذَّرُ عَلَيْهَا الرُّجُوعُ مِنْهَا إلَى مَكَّةَ فَلَهَا حِينَئِذٍ التَّحَلُّلُ كَتَحَلُّلِ الْمُحْصَرِ وَتُقَصِّرُ وَتَذْبَحُ بِنِيَّةِ التَّحَلُّلِ وَيَحِلُّ وَطْؤُهَا حِينَئِذٍ وَلِلْيَافِعِيِّ رَحِمَهُ اللَّهُ تَعَالَى هُنَا اعْتِرَاضٌ شَنِيعٌ عَلَى الْبَارِزِيِّ ادَّعَى فِيهِ أَنَّ الْبَارِزِيَّ خَالَفَ فِي تَجْوِيزِ السَّفَرِ بِلَا طَوَافٍ الْكِتَابَ وَالسُّنَّةَ وَقَدْ رَدَدْت عَلَيْهِ اعْتِرَاضَهُ هَذَا فِي حَاشِيَةِ الْإِيضَاحِ وَبَسَطْت فِيهَا الْكَلَامَ عَلَى هَذِهِ الْمَسْأَلَةِ بَسْطًا شَافِيًا وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ عَنْ مُطْلَقِ الْحَجِّ الْمَبْرُورِ هَلْ يُكَفِّرُ الْكَبَائِرَ كَالْإِسْلَامِ؟ فَأَجَابَ الْحَجُّ الْمَبْرُورُ يُكَفِّرُ مَا عَدَا تَبِعَاتِ الْآدَمِيِّينَ كَمَا حَكَى بَعْضُهُمْ الْإِجْمَاعَ عَلَى هَذَا الِاسْتِثْنَاءِ وَالْحَدِيثُ الْمُقْتَضِي لِتَكْفِيرِ التَّبِعَاتِ أَيْضًا ضَعِيفٌ فَقَوْلُ بَعْضِهِمْ بِقَضِيَّتِهِ وَهْمٌ وَتَكْفِيرُ ذَلِكَ لَا يُنَافِي وُجُوبَ التَّوْبَةِ مِنْهُ؛ لِأَنَّ التَّكْفِيرَ مِنْ الْأُمُورِ الْأُخْرَوِيَّةِ الَّتِي لَا تَظْهَرُ فَائِدَتُهَا إلَّا فِي

ج / 2 ص -65- الْآخِرَةِ بِخِلَافِ التَّوْبَةِ فَإِنَّهَا مِنْ الْأُمُورِ الدُّنْيَوِيَّةِ الَّتِي تَظْهَرُ فَائِدَتُهَا فِي الدُّنْيَا كَرَفْعِ الْفِسْقِ وَنَحْوِهِ فَهَذَا لَا دَخْلَ لِلْحَجِّ وَغَيْرِهِ فِيهِ بَلْ لَا يُفِيدُ فِيهِ إلَّا التَّوْبَةُ بِشُرُوطِهَا وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ أَدَامَ اللَّهَ النَّفْعَ بِعُلُومِهِ كَيْفَ صِيغَتَا الْإِجَارَةِ وَالْجِعَالَةِ الْمُخْتَصَرَتَانِ الْمُعْتَبَرَتَانِ لِتَحْصِيلِ الْحَجِّ وَالْعُمْرَةِ وَالزِّيَارَةِ؟ فَأَجَابَ بِقَوْلِهِ: صِيغَةُ الْأُولَى اسْتَأْجَرْت ذِمَّتَك أَوْ عَيْنَك بِكَذَا لِتَحُجَّ وَتَعْتَمِرَ إفْرَادًا مَثَلًا وَتَدْعُوَ تُجَاهَ قَبْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ مَيِّتِي أَوْ عَنِّي فِي الْمَعْضُوبُ وَصِيغَةُ الثَّانِيَةِ حُجَّ وَاعْتَمِرْ وَادْعُ تُجَاهَ قَبْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمَيِّتِي أَوْ لِي وَلَكَ كَذَا وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ شَخْصٌ أَوْصَى بِحَجَّةٍ عَلَى يَدِ إنْسَانٍ ثُمَّ مَاتَ ثُمَّ جَاعَلَ الْوَصِيُّ شَخْصًا عَلَى أَنْ يَحُجَّ عَنْ الْمَيِّتِ الْمَذْكُورِ ثُمَّ أَحْرَمَ وَلَدُ الْمَيِّتِ مَثَلًا عَنْ وَالِدِهِ قَبْلَ إحْرَامِ الْجَعِيلِ بِغَيْرِ إذْنِ الْوَصِيِّ طَمَعًا فِي الْمَعْلُومِ هَلْ يَسْتَحِقُّهُ بِالْوَصِيَّةِ كَمَا لَوْ أَوْصَى لِمَنْ حَجَّ عَنْهُ بِكَذَا؛ لِأَنَّهُ أَتَى بِالْمَأْمُورِ بِهِ وَوَقَعَ عَنْ الْمَيِّتِ وَلِأَنَّ الْوَصِيَّ مُقَصِّرٌ بِتَأْخِيرِ الْجِعَالَةِ وَكَانَ حَقُّهُ أَنْ يُبَادِرْ لِأَنَّ الْمَيِّتَ قَدْ تُضَيِّقُ عَلَيْهِ الْحَجِّ وَهَلْ يَسْتَحِقُّ الْجَعِيلُ شَيْئًا لِأَنَّ لِلْوَسَائِلِ حُكْمُ الْمَقَاصِدِ فَيُعْطَى أُجْرَةَ مَسِيرِهِ أَمْ لَا كَسَائِرِ الْجِعَالَاتِ فَإِنْ قُلْتُمْ يُعْطَى هَلْ يَكُونُ مِنْ تَرِكَةِ الْمَيِّتِ أَوْ مِنْ مَالِ الْوَصِيِّ؛ لِأَنَّهُ هُوَ الَّذِي أَوْقَعَ الْجَعِيلَ فِي مَشَقَّةِ السَّفَرِ وَالْإِحْرَامِ كَالْوَلِيِّ إذَا أَذِنَ لِلصَّبِيِّ فِي الْإِحْرَامِ وَأَتَى بِشَيْءٍ مِنْ الْمَحْظُورَاتِ فَإِنَّهُ يَغْرَمُ الْفِدْيَةَ؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ بِقَوْلِهِ يَقَعُ حَجُّ الْوَلَدِ عَنْ وَالِدِهِ تَبَرُّعًا فَلَا يَسْتَحِقُّ شَيْئًا فِي مُقَابَلَتِهِ وَلَيْسَتْ هَذِهِ الصُّورَةُ نَظِيرَ الصُّورَةِ الَّتِي ذَكَرَهَا السَّائِلُ؛ لِأَنَّهُ ثَمَّ أَوْصَى لِمَنْ حَجَّ عَنْهُ فَيَشْمَلُ الْوَارِثَ وَغَيْرَهُ وَهُنَا قَيَّدَ بِمَنْ يَحُجُّ عَلَى يَدِ فُلَانٍ وَلَمْ يَحُجَّ الْوَلَدُ عَلَى يَدِهِ فَلَمْ يُوجَدْ فِيهِ الشَّرْطُ الَّذِي ذَكَرَهُ فَكَانَ حَجُّهُ تَطَوُّعًا مَحْضًا وَلَمْ يُنْظَرْ لِطَمَعِهِ؛ لِأَنَّهُ مَبْنِيٌّ عَلَى ظَنٍّ بَانَ خَطَؤُهُ وَهُوَ لَا عِبْرَةَ بِهِ سَوَاءً أَفُرِضَ مِنْ الْوَصِيِّ تَقْصِيرٌ أَمْ لَا؛ لِأَنَّ تَقْصِيرَهُ إنْ لَمْ يَقْتَضِ انْعِزَالَهُ فَظَاهِرٌ وَإِلَّا قَامَ الْوَصِيُّ مَقَامَهُ لَا الْوَارِثُ وَاَلَّذِي يَتَّجِهُ أَنَّ الْجَعِيلَ لَا أُجْرَةَ لَهُ عَلَى أَحَدٍ؛ لِأَنَّ تَقَدُّمَ إحْرَامِ الْوَلَدِ عَلَى إحْرَامِهِ يُوجِبُ وُقُوعَ إحْرَامِهِ لِنَفْسِهِ فَيَكُونَ مَا لَقِيَهُ مِنْ الْمَشَاقِّ فِي مُقَابَلَةِ الثَّوَابِ الْحَاصِلِ لَهُ فَهُوَ كَمَا لَوْ بَرِئَ الْمَعْضُوبُ بَعْدَ حَجِّ الْأَجِيرِ عَنْهُ يَقَعُ الْحَجُّ لِلْأَجِيرِ وَلَا أُجْرَةَ لَهُ؛ لِأَنَّ الْمَعْضُوبَ لَمْ يَحْصُلْ لَهُ مِنْ فِعْلِهِ فَائِدَةُ ثَوَابٍ وَلَا غَيْرِهِ. وَيُفَرَّقُ بَيْنَهُمَا وَبَيْنَ حُضُورِ الْمَعْضُوبِ مَعَ أَجِيرِهِ عَرَفَةَ فَإِنَّ الْحَجَّ فِي هَذِهِ, وَإِنْ وَقَعَ لِلْأَجِيرِ لَا يَمْنَعُ اسْتِحْقَاقَهُ لِلْأُجْرَةِ بِأَنَّ الْإِجَارَةَ هُنَا وَقَعَتْ صَحِيحَةً ظَاهِرًا وَبَاطِنًا وَلَكِنْ لَمَّا تَكَلَّفَ الْمَعْضُوبُ وَحَضَرَ تَعَيَّنَ وُقُوعُ فِعْلِهِ بِنَفْسِهِ دُونَ فِعْلِ غَيْرِهِ عَنْهُ فَالْوُقُوعُ عَنْهُ لِحُضُورِهِ وَلُزُومِ الْأُجْرَةِ لَهُ لِتَقْصِيرِهِ بِالْحُضُورِ مَعَ بَذْلِ الْأَجِيرِ مَنَافِعَهُ فِي إجَارَةٍ صَحِيحَةٍ بِخِلَافِهِ فِي تَيْنِكَ الصُّورَتَيْنِ فَإِنَّ الْإِجَارَةَ فِيهِمَا صَحِيحَةٌ ظَاهِرًا فَقَطْ لِتَبَيُّنِ بُطْلَانِهَا مِنْ أَصْلِهَا بِالْبُرْءِ وَبِالْحَجِّ عَنْ الْمَيِّتِ فَلَمْ يَسْتَحِقَّ الْأَجِيرُ شَيْئًا فِي مُقَابَلَةِ فِعْلِهِ

ج / 2 ص -66- فَإِنْ قُلْت يُنَافِي ذَلِكَ قَوْلَهُمْ إذَا لَمْ يُجَوَّزْ الِاسْتِئْجَارُ لِلتَّطَوُّعِ وَقَعَ الْحَجُّ عَنْ الْأَجِيرِ وَلَمْ يَسْتَحِقَّ الْمُسَمَّى بَلْ أُجْرَةَ الْمِثْلِ قُلْت لَا يُنَافِيه؛ لِأَنَّهُ فِي تِينك لَا تَقْصِيرَ مِنْ الْمُسْتَأْجِرِ لِأَنَّ الِاسْتِئْجَارَ وَاجِبٌ عَلَيْهِ ظَاهِرًا وَالْبُرْءُ وَحَجُّ الْوَلَدِ لَمْ يَحْصُلْ بِاخْتِيَارِهِ فَاقْتَضَى عُذْرُهُ عَدَمَ وُجُوبِ شَيْءٍ عَلَيْهِ؛ لِأَنَّهُ لَمْ يَحْصُلْ مِنْهُ تَعْزِيرٌ لِلْأَجِيرِ. بِخِلَافِ الْمُسْتَأْجَرِ لِلنَّفْلِ فَإِنَّهُ غَيْرُ مُضْطَرٍّ لِلِاسْتِئْجَارِ بَلْ يَحْرُمُ عَلَيْهِ ذَلِكَ إنْ عُلِمَ امْتِنَاعُهُ لِلنَّفْلِ فَلَمْ يُعَارِضْ تَغْرِيرَهُ شَيْءٌ فَلَزِمَهُ مُقَابِلَةُ مَا أَتْلَفَهُ مِنْ مَنَافِعِ الْأَجِيرِ مِنْ غَيْرِ عُذْرٍ وَهُوَ أُجْرَةُ الْمِثْلِ عَلَى الْمُسْتَأْجِرِ لَا فِي التَّرِكَةِ كَمَا قَالَهُ الْقَمُولِيُّ نَعَمْ لَوْ قَصَّرَ الْأَجِيرُ بِأَنْ عُلِمَ امْتِنَاعُهُ الِاسْتِئْجَارَ لِلتَّطَوُّعِ لَمْ يَسْتَحِقَّ شَيْئًا؛ لِأَنَّ الْمُسْتَأْجِرَ حِينَئِذٍ لَمْ يَغْرُرْهُ وَلَمَا نَظَرَ الْإِسْنَوِيُّ وَالْأَذْرَعِيُّ إلَى مَا ذَكَرْته مِنْ الْإِشْكَالِ صَوَّبَا أَنَّ الْأَجِيرَ لَا يَسْتَحِقُّ شَيْئًا مُطْلَقًا وَغَفَلَا عَمَّا قَرَرْته مِنْ الْجَوَابِ وَالْفَرْقِ بِمَا ذَكَرْته بَيْنَهُ وَبَيْنَ نَظَائِرِهِ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ فِي رَجُلٍ حَجَّ عَنْ امْرَأَةٍ بِأُجْرَةٍ مَعْلُومَةٍ فَأَحْرَمَ عَنْهَا مِنْ الْمِيقَاتِ الشَّرْعِيِّ وَدَخَلَ إلَى مَكَّةَ وَطَافَ طَوَافَ الْقُدُومِ ثُمَّ حَصَلَ لَهُ مَرَضٌ وَوَقَفَ بِجَبَلِ عَرَفَاتٍ وَهُوَ مَرِيضٌ ثُمَّ نَزَلَ إلَى مِنَى وَرَمَى جَمْرَةَ الْعَقَبَةِ وَحَلَقَ رَأْسَهُ ثُمَّ مَاتَ قَبْلَ طَوَافِهِ لِلْحَجِّ وَالسَّعْيِ فَمَا حُكْمُ اللَّهِ فِي حَجِّهِ الَّذِي حَجَّهُ عَنْ الْمَرْأَةِ الْمَيِّتَةِ هَلْ هُوَ صَحِيحٌ أَوْ لَا فَإِنْ قُلْتُمْ أَنَّهُ صَحِيحٌ فَلَا بَأْسَ, وَإِنْ قُلْتُمْ إنَّهُ غَيْرُ صَحِيحٍ وَلَا يَسْقُطُ الْحَجُّ عَنْ الْمَرْأَةِ الْمَيِّتَةِ فَهَلْ يَسْتَحِقُّ الْأُجْرَةَ كُلَّهَا أَوْ يَسْتَحِقُّ مِنْهَا شَيْئًا وَتَرْجِعُ وَرَثَةُ الْمَيِّتَةِ عَلَى تَرِكَةِ الْمَيِّتِ بِشَيْءٍ مِنْ الْأُجْرَةِ؟ فَأَجَابَ الْحَجُّ بَاقٍ فِي ذِمَّةِ الْمَرْأَةِ وَلَكِنْ لَهَا ثَوَابُ مَا فَعَلَهُ الْأَجِيرُ وَلِأَجْلِ ذَلِكَ اسْتَحَقَّ مَا يَخُصُّ الْمَفْعُولَ مِنْ الْمُسَمَّى لَوْ سَقَطَ وَيُعْتَبَرُ مِنْ ابْتِدَاءِ السَّيْرِ ثُمَّ إنْ كَانَ الْأَجِيرُ أَجِيرَ عَيْنٍ انْفَسَخَتْ الْإِجَارَةُ بِمَوْتِهِ فَيَسْتَنِيبُ عَنْهَا الْوَصِيُّ أَوْ الْوَارِثُ مَنْ يَحُجُّ عَنْهَا مِنْ تَرِكَتِهَا أَوْ أَجِيرَ ذِمَّةٍ وَلَمْ يُمْكِنْهُ الْحَجُّ الْكَامِلُ عَنْهَا فِي عَامِ مَوْتِهَا تَخَيَّرَ الْوَصِيُّ أَوْ الْوَارِثُ بَيْنَ بَقَاءِ الْإِجَارَةِ فَإِذَا حَجَّ الْأَجِيرُ عَنْهَا فِي السَّنَةِ الْقَابِلَةِ اسْتَحَقَّ بَقِيَّةَ الْمُسَمَّى وَبَيْنَ فَسْخِهَا وَإِعْطَائِهِ مَا خَصَّهُ بِالتَّوْزِيعِ السَّابِقِ وَيَسْتَأْجِرُ وَارِثُهَا أَوْ وَصِيُّهَا مَنْ يَحُجُّ عَنْهَا السَّنَةَ الْآتِيَةَ مِنْ تَرِكَتِهَا وَمِنْهَا مَا بَقِيَ مِنْ مُسَمَّى الْإِجَارَةِ الْأُولَى وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ أَوْصَى بِأَنْ يُسْتَأْجَرَ عَنْهُ مَنْ يَحُجُّ حَجَّةَ الْإِسْلَامِ فَهَلْ لِلْوَصِيِّ أَنْ يَسْتَأْجِر بِغَيْرِ إذْنِ الْوَارِثِ؟ فَأَجَابَ فَسَّحَ اللَّهُ فِي مُدَّتِهِ لَيْسَ لَهُ ذَلِكَ فَتَبْطُلُ الْإِجَارَةُ؛ لِأَنَّ حَجَّةَ الْإِسْلَامِ كَقَضَاءِ الدَّيْنِ وَلِلْوَارِثِ قَضَاؤُهُ مِنْ مَالِهِ نَعَمْ وَلَيْسَ لِلْوَصِيِّ قَضَاؤُهُ مِنْ غَيْرِ مُرَاجَعَةِ الْوَارِثِ نَعَمْ إنْ عَيَّنَ الْمُوصِي عَيْنًا لِلِاسْتِئْجَارِ بِهَا لَمْ يَحْتَجْ لِإِذْنِ الْوَارِثِ حِينَئِذٍ؛ لِأَنَّهُ لَوْ أَرَادَ إبْدَالَهَا مِنْ مَالِهِ لَمْ يُمْكِنْ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ مَسْأَلَةٍ وَهِيَ أَنَّهُمْ جَوَّزُوا الْحَلْقَ فِي الْحَجِّ وَالْعُمْرَةِ لِبَعْضِ الرَّأْسِ فَالْحَنَفِيَّةُ جَوَّزُوا الرُّبْعَ وَالشَّافِعِيَّةُ جَوَّزُوا الِاكْتِفَاءَ بِثَلَاثِ شَعَرَاتٍ قِيَاسًا عَلَى مَسْأَلَةِ

ج / 2 ص -67- الْمَسْحِ وَالْحَالُ أَنَّ الْقِيَاسَ مَعَ الْفَارِقِ لِعَدَمِ اتِّحَادِ الْفِعْلَيْنِ وَعَدَمِ الْقَرِينَةِ عَلَى عَدَمِ إرَادَةِ الْكُلِّ هُنَا بِخِلَافِهِ فِي ذَلِكَ الْمَوْضِعِ حَيْثُ تَدُلُّ الْبَاءُ عَلَى أَنَّ الْمُرَادَ لَيْسَ مَسْحَ الْكُلِّ كَمَا بَيَّنَ كُلُّ وَاحِدٍ مِنْ الْفَرِيقَيْنِ فِي مَحَلِّهِ فَكَيْفَ يُرَادُ الْبَعْضُ قِيَاسًا عَلَى تِلْكَ الْمَسْأَلَةِ مَعَ أَنَّهُ لَا مَانِعَ هُنَا مِنْ إرَادَةِ حَلْقِ الْكُلِّ كَمَا هُوَ حَقُّ الْعِبَارَةِ؛ لِأَنَّ مَعْنَى حَلَقْت رَأْسِي أَيْ حَلَقْت شَعْرَ رَأْسِي وَحَقِيقَتُهُ إزَالَةُ شَعْرِ كُلِّ الرَّأْسِ. وَإِرَادَةُ الْبَعْضِ هُنَا مَجَازٌ حَيْثُ يَصِحُّ أَنْ يُقَالُ أَزَالَ ثَلَاثَ شَعَرَاتٍ مِنْ رَأْسِهِ أَوْ أَزَالَ شَعْرَ رُبْعَ رَأْسِهِ وَلَمْ يَحْلِقْ رَأْسَهُ وَهَذَا مِنْ عَلَامَاتِ الْمَجَازِ وَالْآيَةُ الْمُسْتَدَلُّ بِهَا {مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ}[الفتح:27]أَفْتُونَا جَزَاكُمْ اللَّهُ خَيْرًا وَلَقَدْ أَجَابَ عَنْ ذَلِكَ بَعْضُهُمْ بِقَوْلِهِ فِي الْآيَةِ قَرِينَةٌ ظَاهِرَةٌ تَدُلُّ عَلَى أَنَّ حَلْقَ الْجَمِيعِ لَيْسَ بِلَازِمٍ حَيْثُ قَالَ {مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ} [الفتح:27]. يَعْنِي بَعْضُكُمْ مُحَلِّقِينَ وَبَعْضُكُمْ مُقَصِّرِينَ فَجَوَازُ التَّقْصِيرِ يَدُلُّ عَلَى أَنَّ إزَالَةَ شَعْرِ الْكُلِّ لَيْسَتْ بِلَازِمَةٍ إذْ التَّقْصِيرُ لَيْسَ إزَالَةَ الْكُلِّ فَهَذَا يَدُلُّ عَلَى أَنَّ الْمُرَادَ لَيْسَ إزَالَةُ الْجَمِيعِ فَصَارَ كَآيَةِ الْمَسْحِ حَيْثُ كَانَ هُنَاكَ قَرِينَةٌ وَهِيَ الْبَاءُ تَدُلُّ عَلَى عَدَم إرَادَةِ مَسْحِ الْجَمِيعِ فَظَهَرَ أَنَّ الْحَقِيقَةَ لَيْسَتْ بِمُرَادَةٍ فَلَا بُدَّ مِنْ إرَادَةِ الْمَعْنَى الْمَجَازِيِّ فَأَرَادَ الْحَنَفِيَّةُ الرُّبْعَ إذْ قَدْ يَكُونُ الرُّبْعُ قَائِمًا مَقَامَ الْكُلِّ كَمَا ذَكَرُوا فِي كَثِيرٍ مِنْ الْأَحْكَامِ. وَمِنْهَا فِي بَابِ الْجَنَابَةِ فَإِنَّ حَلْقَ الرُّبْعِ يَقُومَ مَقَامَ الْكُلِّ وَقَدْ وَقَعَ فِي الْآيَةِ اسْمٌ لِلْكُلِّ فَلَا بُدَّ مِنْ إرَادَةِ أَمْرٍ يَقُومُ مَقَامَهُ وَكَذَلِكَ النِّصْفُ وَأَكْثَرُ مِنْهُ لَكِنَّ الِاحْتِيَاطَ اقْتَضَى اعْتِبَارَ الرُّبْعِ وَلِهَذَا أَرَادُوا فِي بَابِ الْمَسْحِ الرُّبْعَ حَيْثُ نَظَرُوا إلَى نَفْسِ الْمَحِلِّ وَهُوَ الرَّأْسُ أَوْ أَرَادُوا مِقْدَارَ ثَلَاثِ أَصَابِعَ حَيْثُ نَظَرُوا إلَى أَنَّ الْمَحِلَّ هُنَا شَبِيه بِالْآلَةِ وَأَكْثَرُ آلَةِ الْمَسْحِ ثَلَاثُ أَصَابِعَ فَيَصِحُّ أَنْ يُعَبَّرَ عَنْهُ بِاسْمِ الْكُلِّ كَمَا أَشَارَ إلَيْهِ شَمْسُ الْأَئِمَّةِ وَهَذَا مَعْنَى قَوْلِهِمْ قِيَاسًا عَلَى مَسْأَلَةِ الْمَسْحِ وَلَا يَخْفَى هَذَا عَلَى الْمُتَفَطِّنِ الْمُتَأَمِّلِ وَأَرَادَ الشَّافِعِيَّةُ ثَلَاثَ شَعَرَاتٍ لَا أَقَلَّ مِنْهَا إذْ أَقَلُّ مِنْهَا غَيْرُ مُعْتَدٍّ بِهِ وَلِهَذَا لَمْ يُثْبِتُوا عَلَيْهِ الْجِنَايَةَ. وَوَجْه إرَادَةِ هَذَا الْمَعْنَى أَنَّهُ إذَا حَلَقَ رَأْسَهُ فَلَا شَكَّ أَنَّهُ حَلَقَ ثَلَاثَ شَعَرَاتٍ مِنْهُ فَإِزَالَةُ ثَلَاثِ شَعَرَاتٍ جُزْءٌ مِنْ إزَالَةِ الْمَحَلِّ وَكَذَلِكَ إزَالَةُ الرُّبْعِ أَوْ الْخُمُسِ أَوْ نَحْوِ ذَلِكَ لَكِنَّهُمْ أَخَذُوا احْتِيَاطًا أَيْضًا مَا هُوَ أَقَلُّ مَرْتَبَةً فِي مَرَاتِبِ الِاحْتِمَالَاتِ فَيَصِحُّ إسْنَادُ إزَالَةِ شَعْرِ الرَّأْسِ إذَا أَزَالَ ثَلَاثَ شَعَرَاتٍ لِأَنَّ هَذِهِ جُزْءٌ مِنْ الْأُولَى فَالْحَاصِلُ أَنَّ الشَّافِعِيَّ رَحِمَهُ اللَّهُ جَعَلَ هَذَا مِنْ قَبِيلِ الْمَجَازِ الْعَقْلِيِّ وَهُوَ الْمَجَازُ فِي النِّسْبَةِ وَأَبُو حَنِيفَةَ جَعَلَهُ مِنْ قَبِيلِ الْمَجَازِ فِي الطَّرَفِ لَكِنْ مَا ذَهَبَ إلَيْهِ أَبُو حَنِيفَةَ هُنَا أَوْلَى لِأَنَّ الْمَجَازَ فِي الطَّرَفِ أَكْثَرُ وَأَشْهَرُ حَتَّى إنَّ بَعْضَ أَرْبَابِ الْعَرَبِيَّةِ اسْتَنْكَرَ الْمَجَازَ الْعَقْلِيَّ هَذَا مَا ظَهَرَ لِي فِي تَحْقِيقِ هَذِهِ الْمَسْأَلَةِ. فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ وَنَفَعَ بِعُلُومِهِ وَبَرَكَتِهِ بِمَا صُورَتُهُ أَمَّا قَوْلُ السَّائِلِ قِيَاسًا عَلَى مَسْأَلَةِ الْمَسْحِ فَمَمْنُوعٌ بِالنِّسْبَةِ لِلشَّافِعِيَّةِ لِأَنَّهُمْ يُفَرِّقُونَ بَيْنَ الْبَابَيْنِ بِوُجُوهٍ وَكَذَلِكَ الْمَالِكِيَّةُ وَالْحَنَابِلَةُ وَبَيَانُ ذَلِكَ أَنَّ أَقَلَّ الْوَاجِبِ فِي الْحَلْقِ عِنْدَنَا ثَلَاثَ شَعَرَاتٍ وَعِنْدَ مَالِكٍ لَا بُدَّ مِنْ مَسْحِ الْجَمِيعِ وَأَمَّا أَحْمَدُ فَالْوَاجِبُ فِي الْمَسْحِ عِنْدَهُ الْجَمِيعُ وَفِي الْحَلْقِ الْأَكْثَرُ وَأَمَّا أَبُو حَنِيفَةَ فَمَشَى فِي الْبَابَيْنِ عَلَى مِنْوَالٍ وَاحِدٍ وَلِخَفَاءِ

ج / 2 ص -68- ذَلِكَ خَالَفَهُ صَاحِبُهُ الْإِمَامُ أَبُو يُوسُفَ فَقَالَ لَا بُدَّ فِي الْحَلْقِ مِنْ النِّصْفِ وَاحْتَجَّ أَحْمَدُ وَغَيْرُهُ بِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَلَقَ جَمِيعَ رَأْسِهِ وَصَحَّ عَنْهُ أَنَّهُ قَالَ لِتَأْخُذُوا عَنِّي جَمِيعَ مَنَاسِكِكُمْ قَالُوا وَلِأَنَّهُ لَا يُسَمَّى حَالِقًا بِدُونِ أَكْثَرِهِ وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِهِ تَعَالَى: {مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ}[الفتح:27]. وَالْمُرَادُ شَعْرُ رُءُوسِكُمْ وَالشَّعْرُ اسْمُ جِنْسٍ أَقَلُّهُ ثَلَاثَ شَعَرَاتٍ وَلِأَنَّهُ يُسَمَّى حَلْقًا يُقَالُ حَلَقَ رَأْسَهُ وَرُبْعَهُ وَثَلَاثَ شَعَرَاتٍ مِنْهُ فَجَازَ الِاقْتِصَارُ عَلَى مَا يُسَمَّى حَلْقُ شَعْرٍ. وَأَمَّا حَلْقُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَمِيعَ رَأْسِهِ فَقَدْ أَجْمَعنَا عَلَى أَنَّهُ لِلِاسْتِحْبَابِ وَأَنَّهُ لَا يَجِبُ الِاسْتِيعَابُ وَأَمَّا قَوْلُهُمْ لَا يُسَمَّى حَلْقًا بِدُونِ أَكْثَرِهِ فَقَالَ النَّوَوِيُّ فِي الْمَجْمُوعِ إنَّهُ بَاطِلٌ لِأَنَّهُ إنْكَارٌ لِلْحِسِّ وَاللُّغَةِ وَالْعُرْفِ ا هـ وَبِهِ يُعْلَمُ أَنَّ التَّقْدِيرَ بِالرُّبْعِ هُنَا لَمْ يَظْهَرْ دَلِيلُهُ وَلَعَلَّهُ قِيَاسُ مَا هُنَا عَلَى مَا هُنَاكَ لِأَنَّ الْمَلْحَظَ فِي الْبَابَيْنِ مُتَّحِدٌ عِنْدَ أَبِي حَنِيفَةَ رَحِمَهُ اللَّهُ وَيَدُلُّ عَلَيْهِ أَنَّهُ يُوجِبُ عَلَى مَنْ لَا شَعْرَ بِرَأْسِهِ أَنْ يُمِرَّ الْمُوسَى عَلَيْهِ وَيَحْتَجُّ بِأَنَّهُ حُكْمٌ تَعَلَّقَ بِالرَّأْسِ فَإِذَا فَقَدَ الشَّعْرَ انْتَقَلَ الْوُجُوبُ إلَى نَفْسِ الرَّأْسِ كَالْمَسْحِ فِي الْوُضُوءِ وَبِأَنَّهَا عِبَادَةٌ تَجِبُ الْكَفَّارَةُ بِإِفْسَادِهَا فَوَجَبَ التَّشْبِيهُ فِي أَفْعَالِهَا كَالصَّوْمِ فِيمَا إذَا قَامَتْ بَيِّنَةٌ فِي أَثْنَاءِ يَوْمِ الشَّكِّ بِرُؤْيَةِ الْهِلَالِ.
وَاحْتَجَّ أَصْحَابُنَا بِأَنَّهُ فَرْضٌ تَعَلَّقَ بِجُزْءٍ مِنْ الْآدَمِيِّ فَسَقَطَ بِفَوَاتِ الْجُزْءِ كَالْيَدِ فِي الْوُضُوءِ فَإِنَّ غَسْلَهَا يَسْقُطُ بِقَطْعِهَا لَا يُقَالُ الْفَرْضُ هُنَاكَ مُتَعَلِّقٌ بِالْيَدِ وَقَدْ سَقَطَتْ وَهُنَا مُتَعَلِّقٌ بِالرَّأْسِ وَهُوَ بَاقٍ لِأَنَّا نَقُولُ بَلْ الْفَرْضُ هُنَا مُتَعَلِّقٌ بِالشَّعْرِ فَقَطْ وَلِهَذَا لَوْ كَانَ عَلَى بَعْضِ رَأْسِهِ شَعْرٌ دُونَ بَعْضِ لَزِمَهُ الْحَلْقُ فِي الشَّعْرِ وَلَا يَكْفِيه الِاقْتِصَارُ عَلَى إمْرَارِ الْمُوسَى عَلَى مَا لَا شَعْرَ عَلَيْهِ وَلَوْ تَعَلَّقَ الْفَرْضُ بِهِ لَأَجْزَأَ وَالْجَوَابُ عَنْ قِيَاسِ مَا هُنَا عَلَى الْمَسْحِ فِي الْوُضُوءِ مِنْ وَجْهَيْنِ أَحَدُهُمَا أَنَّ الْفَرْضَ هُنَاكَ تَعَلَّقَ بِالرَّأْسِ قَالَ تَعَالَى: {وَامْسَحُوا بِرُءُوسِكُمْ}[المائدة:6]. وَهُنَا تَعَلَّقَ بِالشَّعْرِ بِدَلِيلِ مَا مَرَّ مِنْ الْآيَةِ الْأُخْرَى وَمَا بَعْدَهَا الْمَذْكُورِ فِي قَوْلِنَا لِأَنَّا نَقُولُ إلَخْ وَالثَّانِي أَنَّهُ إذَا مَسَحَ بَشَرَةَ الرَّأْسِ يُسَمَّى مَاسِحًا فَيَلْزَمُهُ وَإِذَا أَمَرَّ الْمُوسَى لَا يَكُونُ حَالِقًا وَالْجَوَابُ عَلَى الْقِيَاسِ عَلَى الصَّوْمِ أَنَّهُ مَأْمُورٌ بِإِمْسَاكِ جَمِيعِ النَّهَارِ فَبَقِيَّةُ بَعْضِ مَا تَنَاوَلَهُ وَهُنَا إنَّمَا هُوَ مَأْمُورٌ بِإِزَالَةِ الشَّعْرِ وَلَمْ يَبْقَ شَيْءٌ مِنْهُ وَعُلِمَ مِمَّا تَقَرَّرَ فَرَّقَ الشَّافِعِيَّةُ وَغَيْرُهُمْ بَيْنَ الْبَابَيْنِ. وَبَيَانُهُ أَنَّ آيَةَ الْمَسْحِ إنَّمَا تَعَلَّقَتْ بِالْبَشَرَةِ أَصَالَةً لِأَنَّهَا حَقِيقَةُ الرَّأْسِ الْمَذْكُورِ فِي الْآيَةِ ثُمَّ اخْتَلَفُوا فِي ذَلِكَ التَّعَلُّقِ فَقَالَ مَالِكٌ وَأَحْمَدُ بِأَنَّهُ شَامِلٌ لِجَمِيعِ الْبَشَرَةِ وَيُعَضِّدُهُ الْإِجْمَاعُ مِنَّا وَمِنْهُمْ عَلَى وُجُوبِ التَّعْمِيمِ فِي التَّيَمُّمِ مَعَ اسْتِوَاءِ آيَتِهِ وَآيَةِ مَسْحِ الرَّأْسِ فِي لَفْظِ الْفِعْلِ وَالْجَارِ وَأَجَابَ أَصْحَابُنَا بِأَنَّهُ صَحَّ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَوَضَّأَ فَمَسَحَ بِنَاصِيَتِهِ وَعَلَى عِمَامَتِهِ وَهَذَانِ دَالَّانِ صَرِيحًا عَلَى الِاكْتِفَاءِ بِمَسْحِ الْبَعْضِ لِأَنَّ الْأَصْلَ عَدَمُ الْعُذْرِ فَلَا يَجُوزُ ادِّعَاءُ احْتِمَالِهِ وَلِأَنَّ أَحَدًا مِمَّنْ يُعْتَدُّ بِهِ لَمْ يَقُلْ بِخُصُوصِ النَّاصِيَةِ الَّتِي هِيَ مَا بَيْنَ النَّزْعَتَيْنِ وَالِاكْتِفَاءُ يَمْنَعُ وُجُوبَ الِاسْتِيعَابِ الَّذِي قَالَ بِهِ مَالِكٌ وَأَحْمَدُ وَوُجُوبُ الرُّبْعِ الَّذِي قَالَ بِهِ أَبُو حَنِيفَةَ لِأَنَّهُ دُونَ رُبْعِ الرَّأْسِ بَلْ قِيلَ دُونَ نِصْفِ رُبْعِهِ وَيُعَضِّدُهُ أَنَّ الْبَاءَ الدَّاخِلَةَ فِي حَيِّزِ فِعْلٍ مُتَعَدٍّ بِنَفْسِهِ كَمَا هُنَا تَكُونُ لِلتَّبْعِيضِ أَيْ حَتَّى تُفِيدَ مَعْنًى لَا يُسْتَفَادُ مَعَ

ج / 2 ص -69- عَدَمِهَا وَإِلَّا لَزِمَ أَنْ يَكُونَ الْإِتْيَانُ بِهَا لَغْوًا لِأَنَّ الْفِعْلَ لَا يَحْتَاجُ إلَيْهَا وَالْمَعْنَى الْمُسْتَفَادُ مَعَهَا مُسْتَفَادٌ مَعَ عَدَمِهَا فَلَزِمَ أَنْ تَكُونَ بِمَعْنًى لَا يُوجَدُ مَعَ حَذْفِهَا. وَهُوَ مَا قُلْنَاهُ وَأَمَّا الْبَاءُ الدَّاخِلَةُ فِي حَيِّزٍ قَاصِرٍ فَإِنَّهَا تَكُونُ لِمُجَرَّدِ التَّعْدِيَةِ وَالْإِلْصَاقِ كَمَا فِي قوله تعالى: {وَلْيَطَّوَّفُوا بِالْبَيْتِ}[الحج:29]. وَإِنَّمَا وَجَبَ التَّعْمِيمُ فِي التَّيَمُّمِ مَعَ اسْتِوَاءِ آيَتَيْهِمَا كَمَا تَقَرَّرَ لِثُبُوتِهِ بِالسُّنَّةِ وَلِجَرَيَانِهِ عَلَى حُكْمِ مُبَدِّلِهِ وَلَمْ يَجِبْ فِي الْحَلْقِ لِلْإِجْمَاعِ وَلِأَنَّهُ لَمْ يُفْسِدْهُ وَأَمَّا آيَةُ الْحَلْقِ فَلَا يُمْكِنُ أَنْ تَتَعَلَّقَ بِالْبَشَرَةِ لِمَا تَقَرَّرَ مِنْ أَنَّ إمْرَارَ الْمُوسَى عَلَيْهَا لَا يُسَمَّى حَلْقًا فَوَجَبَ إضْمَارُ شَعْرٍ فَيَكُونُ مِنْ بَابِ الْإِضْمَارِ لَا الْمَجَازِ وَيُحْتَمَلُ أَنْ يَكُونَ مِنْهُ وَيُحْتَمَلُ أَنْ يَكُونَ مِنْ النَّقْلِ وَأَنْ يَكُونَ مِنْ الِاشْتِرَاكِ لَكِنَّ الْمَجَازَ وَالنَّقْلَ وَالْإِضْمَارَ أَوْلَى مِنْ الِاشْتِرَاكِ وَالْإِضْمَارِ وَالْمَجَازِ سِيَّانِ لِاحْتِيَاجِ كُلٍّ مِنْهُمَا إلَى قَرِينَةٍ وَالْإِضْمَارُ وَالْمَجَازُ أَوْلَى مِنْ النَّقْلِ لِسَلَامَتِهِمَا مِنْ نَسْخِ الْمَعْنَى الْأَوَّلِ إذَا تَقَرَّرَ ذَلِكَ فَنَعُودُ حِينَئِذٍ إلَى الْكَلَامِ عَلَى مَا فِي السُّؤَالِ وَإِنْ كَانَ قَدْ عُلِمَ مِمَّا تَقَرَّرَ الْجَوَابُ عَمَّا فِيهِ فَنَقُولُ أَمَّا قَوْلُ السَّائِلِ وَالْحَالُ إلَخْ فَمَمْنُوعٌ بِمَا مَرَّ مِنْ أَنَّهُ لَا قِيَاسَ
عِنْدَنَا. وَعِنْدَ مَالِكٍ وَأَحْمَدَ بِخِلَافِهِ عِنْدَ أَبِي حَنِيفَةَ فَلَا يَتَوَجَّهُ أَبَدًا وَإِنْ سَلِمَتْ صِحَّتُهُ فَالْإِشْكَالُ عَلَى أَبِي حَنِيفَةَ لَا عَلَى غَيْرِهِ وَقَوْلُهُ مَعَ أَنَّهُ لَا مَانِعَ هُنَا مِنْ إرَادَةِ حَلْقِ الْكُلِّ إلَخْ مَمْنُوعٌ أَيْضًا لِمَا مَرَّ مِنْ الْإِجْمَاعِ عَلَى أَنَّهُ لَا يَجِبُ التَّعْمِيمُ هُنَا وَقَوْلُهُ وَحَقِيقَتُهُ إزَالَةُ شَعْرِ كُلِّ الرَّأْسِ إلَخْ قَدْ مَرَّ عَنْ الْمَجْمُوعِ أَنَّهُ بَاطِلٌ وَأَنَّهُ مُخَالِفٌ لِلُّغَةِ وَالْعُرْفِ وَقَوْلُهُ وَلَقَدْ أَجَابَ عَنْ ذَلِكَ بَعْضُهُمْ إلَخْ يُقَالُ عَلَيْهِ لَيْسَ هَذَا الْإِشْكَالُ بِصَحِيحٍ كَمَا تَقَرَّرَ حَتَّى يَحْتَاجَ لِلْجَوَابِ عَنْهُ وَعَلَى التَّنَزُّلِ فَالْقَرِينَةُ الْمَذْكُورَةُ لَا يُحْتَاجُ إلَيْهَا لِمَا تَقَرَّرَ مِنْ الْإِجْمَاعِ عَلَى عَدَمِ وُجُوبِ التَّعْمِيمِ عَلَى أَنَّ هَذِهِ الْقَرِينَةَ مَعَ قَطْعِ النَّظَرِ عَنْ الْإِجْمَاعِ قَابِلَةٌ لِلْمَنْعِ بِأَنْ يُقَالَ لَيْسَ فِي الْآيَةِ دَلِيلٌ عَلَى أَنَّ مَنْ أَرَادَ الْحَلْقَ يُجْزِئُهُ حَلْقُ الْبَعْضِ وَلَا يُقَاسُ عَلَى التَّقْصِيرِ لِوُضُوحِ الْفَرْقِ بَيْنَهُمَا وَإِنَّمَا الْقَرِينَةُ الصَّحِيحَةُ مَا مَرَّ مِنْ أَنَّ هُنَاكَ شَعْرًا مُضْمَرًا وَهُوَ اسْمُ جِنْسٍ أَقَلُّهُ ثَلَاثُ شَعَرَاتٍ. وَقَوْلُهُ إذْ قَدْ يَكُونُ الرُّبْعُ قَائِمًا مَقَامَ الْكُلِّ إلَخْ يُقَالُ عَلَيْهِ إنْ أَرَدْتُمْ أَنَّهُ قَائِمٌ مَقَامَ الْكُلِّ عِنْدَ الْمُخَالِفِ أَيْضًا فَغَيْرُ صَحِيحٍ أَوْ عِنْدَكُمْ فَإِنْ كَانَ لِشَيْءٍ اسْتَحْسَنْتُمُوهُ كَمَا هُنَا فَالْقِيَاسُ غَيْرُ صَحِيحٍ وَإِنْ أَرَدْتُمْ أَنَّهُ بِدَلِيلٍ آخَرَ غَيْرَ الِاسْتِحْسَانِ فَبَيِّنُوهُ حَتَّى نَتَكَلَّمَ فِيهِ وَقَوْلُهُ الِاحْتِيَاطُ اقْتَضَى الرُّبْعَ مَمْنُوعٌ بَلْ إنْ أُرِيدَ الِاسْتِنَادُ لِمُجَرَّدِ الِاحْتِيَاطِ فَهُوَ مَعَ أَحْمَدَ الْقَائِلِ بِوُجُوبِ حَلْقِ الْأَكْثَرِ أَوْ مَعَ أَبِي يُوسُفَ الْقَائِلِ بِوُجُوبِ حَلْقِ النِّصْفِ وَأَمَّا الرُّبْعُ فَلَا احْتِيَاطَ فِيهِ يَصْلُحُ مُرَجِّحًا لَهُ عَلَى النِّصْفِ وَالْأَكْثَرِ وَقَوْلُهُ وَلِهَذَا أَرَادُوا فِي بَابِ الْمَسْحِ الرَّابِعِ إلَخْ يُقَالُ عَلَيْهِ لَا احْتِيَاطَ فِي ذَلِكَ أَيْضًا وَإِنَّمَا الِاحْتِيَاطُ مَعَ الْقَائِلِ بِمَسْحِ الْكُلِّ فَنَتَجَ أَنَّ الِاحْتِيَاطَ لَا يَصْلُحُ سَبَبًا لِتَخْصِيصِ الرُّبْعِ بِالِاعْتِبَارِ فِي وَاحِدٍ مِنْ الْبَابَيْنِ وَإِذَا لَمْ يَصْلُح سَبَبًا لِذَلِكَ فَأُولَى أَنْ لَا يَصْلُحَ سَبَبًا لِاعْتِبَارِ ثَلَاثِ أَصَابِعِ الْمَذْكُورِ بِقَوْلِ السَّائِلِ أَوْ أَرَادُوا إلَخْ الْمَعْطُوفَ عَلَى أَرَادُوا الْأَوَّلَ الْمُعَلَّلَ بِالِاحْتِيَاطِ فِي قَوْلِهِ وَلِهَذَا عَلَى أَنَّهُ يُقَالُ عَلَيْهِ إنْ نَظَرَ لِلْمَحِلِّ اُعْتُبِرَ الرُّبْعُ أَوْ إلَى الْآلَةِ اُعْتُبِرَ ثَلَاثَةُ أَصَابِعَ وَكُلُّ مُحْتَمَلٍ فَمَا الْمُرَجِّحُ الرَّاجِحُ مِنْ

ج / 2 ص -70- اعْتِبَارِ الرُّبْعِ غَيْرَ أَنَّ الِاحْتِيَاطَ فِيهِ أَكْثَرِ أَوْ أَنَّهُ اُعْتُبِرَ اسْتِحْسَانًا فِي أَحْكَامٍ أُخْرَى عِنْدَكُمْ. وَكُلٌّ مِنْ هَذَيْنِ لَا يَكُونُ مُرَجَّحًا لِمَا تَقَرَّرَ قَرِيبًا عَلَى أَنَّ فِي تَشْبِيهِ الْمَحَلَّ بِالْآلَةِ حَتَّى تَرَتَّبَ عَلَيْهِ مَا ذُكِرَ مِنْ اعْتِبَارِ الِاعْتِبَارِ الْأَغْلَبِ وَذَلِكَ غَيْرُ مُخَصَّصٍ كَمَا يُعْلَمُ مِنْ كَلَامِ الْأُصُولِيِّينَ ثُمَّ ظَاهِرُ كَلَامِ السَّائِلِ أَنَّ نَظِيرَ هَذِهِ الْمَقَالَةِ فِي الْمَسْحِ يَأْتِي فِي الْحَلْقِ لِلْعِلَّةِ الَّتِي ذَكَرَهَا وَهُوَ إنْ صَحَّ مَنْقُولًا عِنْدَ الْحَنَفِيَّةِ غَيْرُ جَلِيِّ الْمَعْنَى لِمَا هُوَ وَاضِحٌ أَنَّ عِلَّةَ مَسْحِ مِقْدَارِ ثَلَاثِ أَصَابِعَ لَا يَأْتِي فِي حَلْقِ مِقْدَارِهَا وَقَوْلُهُ وَهَذَا مَعْنَى قَوْلِهِمْ قِيَاسًا إلَخْ وَقَوْلُهُ وَلَا يَخْفَى عَلَى هَذَا إلَخْ يُقَالُ عَلَيْهِ قَدْ بَانَ أَنَّهُ خَفِيٌّ غَيْرُ صَحِيحٍ وَقَوْلُهُ وَلِهَذَا لَمْ يُثْبِتُوا عَلَيْهِ الْجِنَايَةَ إنْ أَرَادَ أَنَّهُ لَا حُرْمَةَ فِي إزَالَةِ دُونَ ثَلَاثِ شَعَرَاتٍ فَغَيْرُ صَحِيحٍ أَوْ لَا كَفَّارَةَ فَكَذَلِكَ لِأَنَّ فِي الْوَاحِدَةِ كَفَّارَةٌ عِنْدَهُمْ وَإِنَّمَا تَخْتَلِفُ كَفَّارَةُ الثَّلَاثِ وَمَا دُونَهَا وَلَيْسَ ذَلِكَ لِمَعْنًى مُنَاسِبٍ لِمَا فِي الْحَلْقِ لِأَنَّهُمْ اتَّفَقُوا عَلَى أَنَّ إزَالَةَ ثَلَاثِ شَعَرَاتٍ لَا يَحْصُلُ بِهِ التَّحَلُّلُ. وَاتَّفَقُوا أَيْضًا أَنَّ إزَالَةَ مَا دُونَهَا فِيهِ الْكَفَّارَةُ فَالْمَلْحَظُ فِي الْمَحَلَّيْنِ مُخْتَلِفٌ خِلَافًا لِمَا يُوهِمُهُ صَرِيحُ كَلَامِ السَّائِلِ وَقَوْلُهُ وَوَجْهُ إرَادَةِ هَذَا الْمَعْنَى إلَخْ لَا يُحْتَاجُ إلَيْهِ مَعَ مَا قَدَّمْته فِي تَوْجِيهِ اكْتِفَاءِ الشَّافِعِيَّةِ بِثَلَاثِ شَعَرَاتٍ بَلْ هَذَا التَّوْجِيهُ لَا يَرْضَاهُ الشَّافِعِيَّةُ لِمَا فِيهِ مِنْ التَّعَسُّفِ الْخَارِجِ عَنْ قَوَانِينِ الْأَدِلَّةِ الشَّرْعِيَّةِ وَقَوْلُهُ فَالْحَاصِلُ إلَخْ يُقَالُ عَلَيْهِ هَذَا الْحَاصِلُ مَبْنِيٌّ عَلَى غَيْرِ أَسَاسٍ لِمَا تَقَرَّرَ مِنْ هَدْمِ جَمِيعِ مَا قَبْلَهُ الْمَبْنِيِّ هُوَ عَلَيْهِ ثُمَّ عَلَى تَسْلِيمِ الْمَجَازَيْنِ اللَّذَيْنِ ذَكَرَهُمَا وَأَنَّ الثَّانِيَ أَكْثَرُ يُقَالُ عَلَيْهِ لَا يَكُونُ أَوْلَى هُنَا مِنْ الْأَوَّلِ إلَّا لَوْ كَانَ التَّجَوُّزُ فِيهِ خَاصًّا بِالرُّبْعِ أَوْ بِالثَّلَاثِ أَصَابِعَ وَلَا قَائِلَ بِذَلِكَ مِنْ حَيْثُ التَّجَوُّزِ أَمَّا إذَا كَانَ غَيْرَ مُخْتَصٍّ بِذَلِكَ فَلَا يَكُونُ أَوْلَى مِنْ الْأَوَّلِ بَلْ الْأَوَّلُ أَوْلَى مِنْهُ لِأَنَّهُ يَلْزَمُ مِنْ إضْمَارِ شَعْرٍ أَوْ التَّجَوُّزِ عَنْهُ بِالرَّأْسِ الِاكْتِفَاءُ بِثَلَاثِ شَعَرَاتٍ لِأَنَّ اسْمَ الْجِنْسِ لَا يَصْدُقُ عَلَى أَقَلَّ مِنْهَا اتِّفَاقًا وَإِنْ صَدَقَ عَلَى أَكْثَرَ مِنْهَا فَهِيَ مُتَيَقَّنَةٌ وَغَيْرُهَا مَشْكُوكٌ فِيهِ. وَأَمَّا الْمَجَازُ الثَّانِي فَيَصْدُقُ عَلَى الرُّبْعِ وَأَقَلَّ مِنْهُ وَأَكْثَرَ مِنْهُ اتِّفَاقًا فَلَا وَجْهَ لِلتَّخْصِيصِ بِالرُّبْعِ مِنْ حَيْثُ هَذَا الْمَجَازِ فَلَا أَوْلَوِيَّةَ فِيهِ عَلَى الْأَوَّلِ بَلْ الْأَوَّلُ أَوْلَى مِنْهُ هُنَا لِمَا تَقَرَّرَ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ ا هـ. مَا أَجَابَ بِهِ شَيْخُنَا فَسَحَ اللَّهُ فِي مُدَّتِهِ وَأَدَامَ النَّفْعَ بِعُلُومِهِ وَبَرَكَتِهِ ثُمَّ رَأَيْت السَّائِلَ لَمَّا اطَّلَعَ عَلَى الْجَوَابِ كَتَبَ وَرَقَةً أُخْرَى صُورَةُ مَا فِيهَا أَمَّا قَوْلُهُ وَالْمُرَادُ شَعْر رُءُوسِكُمْ وَجَعَلَهُ مِنْ بَابِ الْإِضْمَارِ أَوْ الْحَذْفِ فَلَيْسَ كَذَلِكَ إذْ الْإِضْمَارُ أَوْ الْحَذْفُ لَا يَكُونُ إلَّا إذَا لَمْ يَكُنْ لِإِسْنَادِ الْفِعْلِ أَوْ شِبْهِهِ إلَى ذَلِكَ الْأَمْرِ الْمَذْكُورِ مَعْنًى مُحَصَّلٍ كَمَا فِي قوله تعالى: {وَاسْأَلْ الْقَرْيَةَ} [يوسف:82] قَالَ أَحْمَدُ بْنُ فَارِسٍ: إذَا أَسْنَدْت لَمْ يَكُنْ لَهُ فَائِدَةٌ فَهَهُنَا إضْمَارٌ كَقَوْلِهِ تَعَالَى: {لَنُدْخِلَنَّهُمْ فِي الصَّالِحِينَ} [العنكبوت: 9]أَيْ فِي زُمْرَةِ الصَّالِحِينَ. وَمَا نَحْنُ فِيهِ لَيْسَ مِنْ هَذَا الْقَبِيلِ لِأَنَّهُ إذَا قِيلَ حَلَقْت رَأْسِي يَصِحُّ وَيُفِيدُ مِنْ غَيْرِ التَّقْدِيرِ بَلْ التَّقْدِيرُ فِيهِ قَبِيحٌ لِأَنَّ مَعْنَى الْحَلْقِ إزَالَةُ الشَّعْرِ لَا الْإِزَالَةُ الْمُطْلَقَةُ وَلِهَذَا لَا يَصِحُّ أَنْ يُقَالَ حَلَقْت الدَّنَسَ مِنْ بَدَنِي فَلَا يُقَالُ فِي صَحِيحِ الْكَلَامِ حَلَقْت شَعْرَ رَأْسِيِّ وَلِهَذَا لَمْ يَقَعْ فِي كَلَامِ الْفُصَحَاءِ وَلَوْ وَقَعَ لَكَانَ مَجَازًا بِاعْتِبَارِ التَّجْرِيدِ فَإِذَا تَعَلَّقَ هَذَا الْفِعْلُ

ج / 2 ص -71- الْمُتَعَدِّي بِنَفْسِهِ إلَى مَحِلِّهِ لَا بُدَّ مِنْ تَعَلُّقِهِ بِجَمِيعِ الْمَحِلِّ كَمَا قَالُوا فِي آيَةِ الْمَسْحِ لَوْ لَمْ تَكُنِ الْبَاءُ مَوْجُودَةٌ لَكَانَ الْوَاجِبُ مَسْحَ الْكُلِّ بِالِاتِّفَاقِ لِأَنَّهُ فِعْلٌ مُتَعَدٍّ تَعَلَّقَ بِمَحَلِّهِ عَلَى أَنَّ التَّقْدِيرَ هُنَا يُنَافِي مَا أَوْجَبُوهُ لِأَنَّ الشَّعْرَ اسْمُ جِنْسٍ كَمَا قَالَ بِهِ الْقَائِلُ فَهُوَ يُطْلَقُ عَلَى الْقَلِيلِ وَالْكَثِيرِ حَتَّى عَلَى نِصْفِ شَعْرَةٍ أَوْ أَقَلَّ كَمَا أَنَّ الْمَاءَ يُطْلَقُ عَلَى قَطْرَةٍ أَوْ قَطْرَتَيْنِ. وَأَمَّا الْقَوْلُ بِأَنَّهُ جَمْعٌ فَلَمْ يَذْهَبْ إلَيْهِ أَحَدٌ مِنْ أَهْلِ الْعَرَبِيَّةِ يُعْتَمَدُ عَلَيْهِ وَأَيْضًا الْعُرْفُ يُنَافِيهِ فَإِنَّ إطْلَاقَ الشَّعْرِ عَلَى الْوَاحِدِ وَالْقَلِيلِ وَالْكَثِيرِ سَوَاءٌ فَالْوَاجِبُ حِينَئِذٍ حَلْق شَعْرَةٍ
أَوْ أَقَلَّ مِنْهَا أَخْذًا بِالْأَقَلِّ الْمُتَيَقَّنِ فَلَا يَثْبُتُ فِي وُجُوبِ حَلْقِ الثَّلَاثِ وَأَمَّا قَوْلُهُ وَلِأَنَّهُ يُسَمَّى حَلْقًا يُقَالُ حَلَقَ رَأْسَهُ وَرُبُعَهُ وَثَلَاثَ شَعَرَاتٍ هَذَا الْكَلَامُ لَا يَنْفَعُهُ إذْ الْخَصْمُ يَقُولُ لَا يُقَالُ بِحَلْقِ الرُّبْعِ وَحَلْقِ ثَلَاثِ شَعَرَاتٍ مِنْهُ وَالْحَقُّ أَنَّ اسْتِعْمَالَ حَلْقِ الرَّأْسِ فِي حَلْقِ الرُّبْعِ أَوْ أَقَلَّ مِنْهُ وَلَيْسَ النِّزَاعُ فِي أَنَّ إسْنَادَ حَلْقٍ لَا يَجُوزُ إلَى الرُّبْعِ وَثَلَاثِ شَعَرَاتٍ مِنْهُ كَانَتْ الْجُمْلَةُ الثَّانِيَةُ بِمَنْزِلَةِ بَدَلِ الْبَعْضِ مَجَازًا لَا حَقِيقَةً أَلَا تَرَى أَنَّك إذَا قُلْت حَلَقَ رَأْسَهُ حَلَقَ رُبْعَهُ أَوْ ثَلَاثَ شَعَرَاتٍ مِنْهُ كَانَتْ الْجُمْلَةُ الثَّانِيَةُ بِمَنْزِلَةِ الْبَعْضِ مِنْ قَبِيلِ قوله تعالى: {أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ} [الشعراء:133]. وَلَوْ كَانَ فِي الثَّانِي وَالثَّالِثِ حَقِيقَةً لَكَانَتْ الْجُمْلَةُ الثَّانِيَةُ بِمَنْزِلَةِ بَدَلِ الْكُلِّ وَلَمْ يَقُلْ بِهِ أَحَدٌ مِنْ أَهْلِ اللِّسَانِ وَأَيْضًا صِحَّةُ قَوْلِهِ يُقَالُ حَلَقَ رَأْسَهُ وَرُبْعَهُ وَثَلَاثَ شَعَرَاتٍ مِنْهُ يَدُلُّ عَلَى أَنَّهُ لَيْسَ مِنْ قَبِيلِ الْإِضْمَارِ إذْ لَوْ كَانَ كَذَلِكَ لَكَانَ التَّقْدِيرُ حَلَقْت شَعْرَ رَأْسِهِ وَشَعْرَ رُبْعِهِ وَشَعْرَ ثَلَاثِ شَعَرَاتٍ مِنْهُ وَفَسَادُهُ ظَاهِرٌ وَقَوْلُهُ وَأَمَّا قَوْلُهُمْ لَا يُسَمَّى حَلْقًا بِدُونِ أَكْثَرِهِ بَاطِلٌ لِأَنَّهُ إنْكَارٌ لِلْحِسِّ وَاللُّغَةِ وَالْعُرْفُ لَيْسَ عَلَى مَا يَنْبَغِي بَلْ الْأَمْرُ بِالْعَكْسِ فَإِنَّ مَعْنَى قَوْلِ الْقَائِلِ لَا يُسَمَّى حَلْقًا أَيْ حَلْقَ الرَّأْسِ وَلَيْسَ مَعْنَاهُ أَنَّهُ لَا يُسَمَّى حَلْقًا أَصْلًا كَمَا عَرَفْت. وَأَمَّا قَوْلُهُ فَالْوَاجِبُ فِي الْحَلْقِ عِنْدَنَا وَعِنْدَ مَالِكٍ ثَلَاثُ شَعَرَاتٍ يَأْبَى عَنْهُ كَتَبَ الْمَالِكِيَّةُ وَفُقَهَاؤُهَا وَاَلَّذِي هُوَ مَشْهُورٌ وَمَعْمُولٌ بِهِ عِنْدَهُمْ حَلْقُ الْكُلِّ قَالَ ابْنُ الْحَاجِبِ وَلَا يَتِمُّ نُسُكُ الْحَلْق إلَّا بِجَمِيعِ الرَّأْسِ ثُمَّ قَالَ فَإِنْ اُقْتُصِرَ عَلَى الْبَعْضِ فَكَالْعَدِمِ وَفِي الْمُدَوَّنَةِ لِابْنِ الْقَاسِمِ وَإِذَا قَصَّرَ الرَّجُلُ فَلْيَأْخُذْ مِنْ جَمِيعِ شَعْرِ رَأْسِهِ وَكَذَا فِي حَقِّ الصَّبِيَّانِ وَلَيْسَ عَلَى الْمَرْأَةِ إلَّا التَّقْصِيرُ وَلْتَأْخُذْ مِنْ جَمِيعِ قُرُونِهَا وَلَا يَجْزِيهِمَا أَنْ يُقَصِّرَا بَعْضًا وَيُبْقِيَا بَعْضًا وَكَذَا عِنْدَ أَحْمَدَ فَإِنَّ الصَّحِيحَ الْمَعْمُولَ بِهِ عِنْدَ أَصْحَابِهِ حَلْقُ الْكُلِّ كَمَا صَرَّحَ بِهِ فِي بَعْضِ كُتُبِهِمْ الْمُعْتَبَرَةِ فَمِنْ أَيْنَ يَتَأَتَّى الْإِجْمَاعُ عَلَى عَدَمِ كَوْنِ حَلْقِ الْكُلِّ مُرَادًا مِنْ الْآيَةِ عَلَى أَنَّا لَوْ فَرَضْنَا اتِّفَاقَ الْأَئِمَّةِ الْأَرْبَعَةِ لَا يَحْصُلُ الْإِجْمَاعُ أَيْضًا وَعَلَى تَقْدِيرِ تَسْلِيمِ كَوْنِهِ إجْمَاعًا عَدِمَ احْتِيَاجَ تَبْيِينِ الْقَرِينَةِ فِي إرَادَتِهِمْ هَذَا الْمَعْنَى مِنْ الْآيَةِ مَعَ كَوْنِهِ خِلَافَ ظَاهِرِهَا مَمْنُوعٌ إذْ عَلَى الْفَقِيهِ بَحْثُ مَعْرِفَةِ مَأْخَذِ مَسَائِلِهِمْ وَطُرُقِ اسْتِنْبَاطِهِمْ مِنْ الْأَدِلَّةِ وَإِلَّا يَكُنْ مَحْضَ التَّقْلِيدِ وَلَا يُسَمَّى فَقِيهًا. وَأَمَّا قَوْلُهُ بِأَنْ يُقَاسَ لَيْسَ فِي الْآيَةِ دَلِيلٌ عَلَى أَنَّ مَنْ أَرَادَ حَلْقَ الْكُلِّ يُجَزِّئهُ حَلْقُ الْبَعْضِ وَلَا يُقَاسُ عَلَى التَّقْصِيرِ لِوُضُوحِ الْفَرْقِ مِمَّا لَا يَحْصُلُ لَهُ لِأَنَّ النُّسُكَ وَاحِدٌ وَالْمَحَلَّ وَاحِدٌ وَلَا مَعْنَى بِأَنْ يَقُولُ حَلْقُ الْكُلِّ وَاجِبٌ بِالنِّسْبَةِ إلَى الْبَعْضِ وَحَلْقُ الْبَعْضِ وَاجِبٌ بِالنِّسْبَةِ إلَى بَعْضٍ

ج / 2 ص -72- آخَرَ وَالتَّقْصِيرُ وَاجِبٌ بِالنِّسْبَةِ إلَى بَعْضٍ آخَرَ بَلْ الْوَاجِبُ فِي هَذَا الْمَقَامِ هُوَ الْحَلْقُ أَوْ التَّقْصِيرُ كُلًّا أَوْ بَعْضًا عَلَى اخْتِلَافِ الْمَذَاهِبِ أَلَا تَرَى أَنَّ مَنْ أَرَادَ أَوَّلًا أَنْ يَحْلِقَ الْكُلَّ ثُمَّ اكْتَفَى بِالْبَعْضِ يَجُوزُ عِنْدَ مَنْ ذَهَبَ إلَى وُجُوبِ الْبَعْضِ وَكَذَا إذَا أَرَادَ أَوَّلًا الْحَلْقَ ثُمَّ قَصَّرَ يُجَزِّئهُ وَأَمَّا قَوْلُهُ عَلَى مَسْأَلَةِ الْمَسْحِ فَمَمْنُوعٌ فَفِيهِ أَنَّ الْمَنْعَ لَا يَتَوَجَّهُ عَلَى النَّاقِلِ وَهُوَ نَاقِلٌ مِنْ كَلَامِهِمْ وَاَلَّذِي عَلَيْهِ تَصْحِيحُ النَّقْلِ وَعَلَى تَقْدِيرِ تَسْلِيمِ تَوَجُّهِ الْمَنْعِ هَذَا الْمَنْعُ لَا يَضُرُّ إذْ الْإِشْكَالُ بَاقٍ لِأَنَّ نَظِيرَهُ عَلَى أَنَّ إرَادَةَ هَذَا الْمَعْنَى مِنْ هَذِهِ الْآيَةِ خِلَافُ الظَّاهِرِ سَوَاءٌ أَكَانَ بِطَرِيقِ الْقِيَاسِ كَمَا يَدُلُّ عَلَيْهِ عِبَارَاتُ بَعْضِهِمْ أَوْ بِطَرِيقٍ آخَرَ فَإِنْ كَانَ بِطَرِيقِ الْقِيَاسِ فَالْقِيَاسُ لَا يَصِحُّ كَمَا ذَكَرَهُ وَإِنْ كَانَ بِطَرِيقٍ آخَرَ فَلَا بُدَّ مِنْ بَيَانِهِ لِعَدَمِ ظُهُورِهِ. وَأَمَّا الْكَلَامُ عَلَى مَسْأَلَةِ الْمَسْحِ فَهُوَ مُبَيَّنٌ فِي مَحَلِّهِ فِي كُتُبِ كُلٌّ مِنْ الْأَئِمَّةِ وَلَا يَحْتَمِلهُ الْمَقَامُ وَأَمَّا تَجْوِيزُ النَّقْلِ وَالِاشْتِرَاكُ فِي الْآيَةِ فَلَا مَعْنَى لَهُ أَمَّا الِاشْتِرَاكُ فَظَاهِرٌ وَأَمَّا النَّقْلُ فَلِأَنَّ النَّقْلَ لَا يَخْلُو إمَّا أَنْ يَكُونَ فِي حَلْقٍ أَوْ الرَّأْسِ وَالْأَوَّلُ لَا يَصِحُّ لِأَنَّ الْمَنْقُولَ لَا يَكُونُ إلَّا اسْمًا وَحَلَقَ هُنَا لَمْ يُنْقَلْ مِنْ الْفِعْلِيَّةِ إلَى الِاسْمِيَّةِ وَكَذَا الثَّانِي لَا يَصِحُّ لِأَنَّ النَّقْلَ وَضْعٌ ثَانٍ وَالْقَوْلُ بِأَنَّ الرَّأْسَ مَوْضُوعٌ لِثَلَاثِ شَعَرَاتٍ مِنْهُ مِمَّا لَا قَائِلَ بِهِ هَذَا حَالُ أُصُولِ مُقَدِّمَاتِهِ وَفُرُوعُهَا عَلَى هَذَا الْقِيَاسِ فَالْحَقُّ وَالْإِنْصَافُ أَنَّ سُؤَالَ السَّائِلِ مُوَجَّهٌ لَا مُخَلِّصَ مِنْهُ لِهَذِهِ الْمُقَدَّمَاتِ وَلَيْسَ الْمُخَلِّصُ مِنْهُ إلَّا بِمَا ذَكَرَهُ الْمُجِيبُ وَأَمَّا وَجْهُ إرَادَةِ الْحَنَفِيَّةِ الرُّبْعَ فَلِأَنَّ الْمَلْحَظَ فِي الْبَابَيْنِ عِنْدَهُمْ مُتَّحِدٌ كَمَالِكٍ. وَبَيَانُهُ أَنَّهُ فِي كُلٍّ مِنْ الْمَوْضِعَيْنِ تَعَلَّقَ الْفِعْلُ الْمُتَعَدِّي بِنَفْسِهِ بِمَحَلِّهِ وَالْمَحَلُّ وَاحِدٌ وَهُوَ الرَّأْسُ وَلِهَذَا يُوجِبَانِ إمْرَارَ الْمُوسَى عَلَى الرَّأْسِ عِنْدَ عَدَمِ الشَّعْرِ كَمَا أَنَّ الْمُرَادَ عِنْدَ مَالِكٍ رَحِمَهُ اللَّهُ فِي الْأَوَّلِ الْكُلُّ كَذَلِكَ الْمُرَادُ مِنْ الثَّانِي وَكَمَا أَنَّ الْمُرَاد عِنْد أَبِي حَنِيفَة رَحِمَهُ اللَّهُ فِي الْأَوَّل الرُّبْع كَذَلِكَ فِي الثَّانِي وَكَذَا عِنْد أَحْمَدَ فَإِنَّهُ صَرَّحَ فِي بَعْضِ كُتُبِهِمْ أَنَّهُ يَجِب حَلْقُ الْكُلِّ وَهُوَ صَحِيحٌ وَالْأَكْثَر لِأَنَّهُ فِي حُكْمِ الْكُلِّ كَمَا فِي الْمَسْحِ فَإِنَّ عِنْدَهُ فِي
الصَّحِيحِ أَيْضًا الصَّحِيحُ مَسْحُ الْكُلِّ وَرُوِيَ عَنْهُ الِاكْتِفَاءُ بِالْأَكْثَرِ وَوَجْهُ إرَادَةِ الرُّبْعِ عِنْدَ الْحَنَفِيَّةِ كَمَا ذَكَرُوا أَنَّهُ لَمَّا صَارَتْ الْبَاءُ فِي صِلَةِ الْمَسْحِ مَانِعَةٌ عَنْ إرَادَةِ الْكُلِّ بِالْأَكْثَرِ كَمَا بُيِّنَ فِي مَحَلِّهِ صَارَتْ الْآيَةُ مُجْمَلَةً فَجَعَلُوهَا مُبَيَّنَةً بِحَدِيثِ الْمُغِيرَةِ وَهُوَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَسَحَ عَلَى نَاصِيَتِهِ وَعَلَى إمَّا لِتَأْكِيدِ الِاسْتِيعَابِ أَوْ زَائِدَةٌ. وَيُؤَيِّدُهُ مَا رُوِيَ عَنْ ابْنِ عُمَرَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَسَحَ نَاصِيَتَهُ عَلَى مَا فِي جَامِعِ الْأُصُولِ وَفِعْلُ الْمَسْحِ إذَا تَعَلَّقَ بِالْمَحَلِّ يَقْتَضِي الِاسْتِيعَابَ كَمَا بُيِّنَ فِي كُتُبِ الْأُصُولِ ثُمَّ قَدْ بُيِّنَ فِي عِلْمِ الْحِكْمَةِ أَنَّ الرَّأْسَ مُرَكَّب مِنْ أَرْبَعَةِ أَجْزَاءٍ النَّاصِيَةِ وَالْفَوْدَيْنِ وَالْعَقِبِ فَالنَّاصِيَةُ وَإِنْ اُحْتُمِلَ أَنْ تَكُونَ هِيَ صُغْرَى بِالنِّسْبَةِ إلَى سَائِرِ أَجْزَائِهِ لَكِنْ قَدَّرُوهَا تَخْمِينًا بِالرُّبْعِ لِلِاحْتِيَاطِ خَوْفَ التَّنْقِيصِ مِنْ الْأَصْلِ وَمِثْلُ هَذَا الِاعْتِبَارِ تَخْمِينًا أَوْ تَقْرِيبًا شَائِعٌ فِي الْمَسَائِلِ الشَّرْعِيَّةِ وَأَمَّا مَعْنَى قَوْلِ الْمُجِيبِ لَمْ يُثْبِتُوا عَلَيْهِ الْجِنَايَةَ فَمُرَادُهُ مِنْ الْجِنَايَةِ الدَّمُ وَهُوَ الْعُرْفُ فِي الْمَنَاسِكِ وَدُونَ الدَّمِ يُسَمُّونَهُ صَدَقَةً وَإِيرَادُهَا فِي بَابِ الْجِنَايَاتِ لِطَلَبِ الِاخْتِصَارِ وَالْعِلْمِ عِنْدَ اللَّهِ وَنَسْأَلُ اللَّهَ الْهِدَايَةَ وَالتَّوْفِيقَ فَلَمَّا رُفِعَتْ

ج / 2 ص -73- الْوَرَقَةُ الْمَكْتُوبُ فِيهَا ذَلِكَ لِشَيْخِنَا فَسَحَ اللَّهُ فِي مُدَّتِهِ كَتَبَ عَلَيْهَا جَوَابًا صُورَتُهُ اعْلَمْ أَنَّ مُنْشَأَ هَذِهِ الرُّدُودِ وَالْإِشْكَالَاتِ عَدَمُ صِدْقِ التَّأَمُّلِ مَعَ الِاتِّكَالِ عَلَى مَا يَسْبِقُ إلَى الْفَهْمِ مِنْ غَيْرِ مُرَاجَعَةِ كَلَامِ الْأَئِمَّةِ كَمَا سَتَعْلَمُهُ مِمَّا سَامَرَهُ. وَبَيَانُ ذَلِكَ مَعَ بَعْضِ الْبَسْطِ فِيهِ لِمَا أَنَّ الْمَقَامَ مُحْوِجٌ إلَى ذَلِكَ أَنَّ قَوْلَهُ فَلَيْسَ كَذَلِكَ إذْ الْإِضْمَارَ
وَالْحَذْفُ لَا يَكُونُ إلَخْ مِمَّا يُتَعَجَّبُ مِنْهُ فَإِنَّ نُصُوصَ الْأَئِمَّةِ قَاضِيَةٌ بِرَدِّهِ سِيَّمَا نَصُّ إمَامِهِ أَبِي حَنِيفَةَ رَضِيَ اللَّهُ عَنْهُ لِأَنَّهُ آثَرَ الْإِضْمَارَ عَلَى النَّقْلِ فِي قوله تعالى: {وَحَرَّمَ الرِّبَا}[البقرة: 275]فَقَالَ أَيْ أَخْذَهُ وَهُوَ الزِّيَادَةُ فِي بَيْعِ دِرْهَمٍ بِدِرْهَمَيْنِ مَثَلًا فَإِذَا أُسْقِطَ صَحَّ الْبَيْعُ وَارْتَفَعَ الْإِثْمُ وَعَكَسَ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ وَغَيْرُهُ ذَلِكَ فَآثَرُوا النَّقْلَ عَلَى الْإِضْمَارِ فَقَالُوا نَقْلُ الرِّبَا شَرْعًا إلَى الْعَقْدِ فَهُوَ فَاسِدٌ وَإِنْ أُسْقِطَتْ الزِّيَادَةُ فِي الصُّوَرِ الْمَذْكُورَةِ مَثَلًا وَالْإِثْمُ فِيهَا بَاقٍ فَانْظُرْ كَوْنَ أَبِي حَنِيفَةَ رَضِيَ اللَّهُ عَنْهُ أَضْمَرَ مَعَ صِحَّةِ الْمَعْنَى بَلْ ظُهُورِهِ مَعَ عَدَمِ الْإِضْمَارِ وَأَوْضَحُ مِنْ ذَلِكَ قَوْلُهُ أَيْضًا فِي قوله تعالى: {فَإِطْعَامُ سِتِّينَ مِسْكِينًا} [المجادلة: 4]أَنَّ فِيهِ إضْمَارًا أَيْ طَعَامَ سِتِّينَ مِسْكِينًا وَهُوَ سِتُّونَ مُدًّا فَيَجُوز إعْطَاؤُهُ الْمِسْكِينَ الْوَاحِدَ سِتِّينَ مُدًّا. وَقَالَ الشَّافِعِيُّ وَغَيْرُهُ الْآيَةُ عَلَى ظَاهِرِهَا فَلَا يَجُوزُ إعْطَاؤُهُ لِأَقَلَّ مِنْ سِتِّينَ مِسْكِينًا لِأَنَّ الْآيَةَ ظَاهِرَةٌ فِيهِ وَمِنْ ثَمَّ اُعْتُرِضَ الْقَوْلُ بِالْإِضْمَارِ بِأَنَّهُ اُعْتُبِرَ فِيهِ مَا لَمْ يُذْكَرْ مِنْ الْمُضَافِ الْمُضْمَرِ وَأُلْغِيَ فِيهِ مَا ذُكِرَ مِنْ عَدَدِ الْمَسَاكِينِ الظَّاهِرَةِ قَصَدَهُ بِفَضْلِ الْجَمَاعَةِ وَبَرَكَتِهِمْ أَيْضًا فَقَدْ اخْتَلَفَ الْأَئِمَّةُ رَضِيَ اللَّهُ عَنْهُمْ فِي قوله تعالى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ}فَقَدَّرَ فِيهِ جَمَاعَةٌ مُضْمَرًا أَيْ فِي مَشْرُوعِيَّتِهِ لِأَنَّ بِهَا يَحْصُلُ الِانْكِفَافُ عَنْ الْقَتْلِ فَيَكُونُ الْخِطَابُ عَامًّا وَلَمْ يُقَدِّرْ ذَلِكَ آخَرُونَ فَقَالُوا فِي الْقِصَاصِ نَفْسِهِ حَيَاةٌ لِوَرَثَةِ الْقَتِيلِ الْمُقْتَصِّينَ بِدَفْعِ شَرِّ الْقَاتِلِ الَّذِي صَارَ عَدُوًّا لَهُمْ فَيَكُونَ مُخْتَصًّا بِهِمْ فَتَأَمَّلْ صَنِيعَ الْأَئِمَّةِ وَتَصَرُّفَهُمْ فِي النُّصُوصِ بِالْإِضْمَارِ تَارَةً وَعَدَمِهِ أُخْرَى مَعَ صِحَّةِ الْمَعْنَى بَلْ ظُهُورُهُ مَعَ عَدَمِ الْإِضْمَارِ فَازْدَدْ بِذَلِكَ تَعَجُّبًا مِمَّا ذَكَرَهُ هَذَا الْقَائِلُ وَمِنْ فِرَارِهِ عَنْ نُصُوصِ الْأَئِمَّةِ هَذِهِ وَأَمْثَالِهَا إلَى النَّقْلِ عَمَّنْ لَا يُجْدِيهِ النَّقْلُ عَنْهُ فِي مِثْلِ هَذَا الْمَوْطِنِ شَيْئًا لِأَنَّهُ لَيْسَ مِنْ أَهْلِهِ إذْ أَهْلُهُ الْمُجْتَهِدُونَ وَمَنْ دَانَاهُمْ. فَإِنْ قُلْت إنَّمَا سَلَكَ الْإِضْمَارَ مَنْ ذَكَرَ لِأَنَّهُ لَمَّا قَامَ الدَّلِيلُ عِنْدَهُ عَلَى الْمَعْنَى الَّذِي ظَهَرَ لَهُ وَلَمْ يَصِحَّ اللَّفْظُ لِمُقْتَضَى مَا ظَهَرَ لَهُ إلَّا بِالْإِضْمَارِ كَانَ الْإِضْمَارُ مُتَعَيِّنًا وَلَمْ يَصِحَّ الْمَعْنَى حِينَئِذٍ بِدُونِهِ فَهُوَ مِمَّا ذَكَرَهُ الْمُسْتَشْكِلُ فَلَا يَرِدُ كَلَامُ الْأَئِمَّةِ الْمَذْكُورُ عَلَيْهِ نَقْضًا قُلْت بَلْ هُوَ وَارِدٌ عَلَيْهِ نَقْضًا وَرَدًّا لِأَنَّ الْحَامِلَ عَلَى الْإِضْمَارِ إذَا كَانَ بِاعْتِبَارِ مَا ظَهَرَ مِنْ الدَّلِيلِ الْمُتَوَقِّفِ هُوَ عَلَيْهِ كَانَ مَا سَلَكْنَاهُ فِي الْآيَةِ مِنْ ذَلِكَ لِأَنَّ الدَّلِيلَ قَامَ عِنْدَنَا عَلَى أَنَّهُ يَكْفِي ثَلَاثُ شَعَرَاتٍ فَأَضْمَرْنَا مَا يَدُلُّ عَلَيْهَا فِي الْآيَةِ وَلَا يُقَالُ مَا الدَّلِيلُ عَلَى أَنَّ ذَلِكَ يَكْفِي لِأَنَّا نَقُولُ هَذَا السُّؤَالُ لَا يَتَوَجَّهُ لِأَنَّ الْفَرْضَ أَنَّ الْحَامِلَ عَلَى الْإِضْمَارِ يُفَوَّضُ إلَى رَأْي الْمُجْتَهِدِ سَوَاءٌ أَظَهَرَ دَلِيلُهُ أَمْ لَا كَمَا مَرَّ عَنْ أَبِي حَنِيفَةَ رَضِيَ اللَّهُ عَنْهُ فِي الْآيَةِ الثَّانِيَةِ عَلَى أَنَّ الْآيَةَ الَّتِي أَضْمَرْنَا فِيهَا لَيْسَتْ مِمَّا يَصِحُّ الْمَعْنَى فِيهِ مَعَ عَدَمِ الْإِضْمَارِ كَمَا لَا يَخْفَى عَلَى مَنْ أَحَاطَ بِكَلَامِ اللُّغَوِيِّينَ الْمُصَرِّحِ بِأَنَّ

ج / 2 ص -74- الْحَلْقَ إذَا أُطْلِقَ لُغَةً يَكُونُ لِمُطْلَقِ الْإِزَالَةِ خِلَافًا لِمَا زَعَمَهُ الْمُسْتَشْكِلُ وَقَوْلُهُ وَلِهَذَا لَا يَصِحُّ أَنْ يُقَالَ حَلَقْتُ الدَّنَسَ عَنْ ثَوْبِي يُقَالُ عَلَيْهِ إنْ أُرِيدَ أَنَّهُ لَا يَصِحُّ عُرْفًا فَمُسَلَّمٌ وَلَا يُجْدِيهِ هُنَا أَوْ لُغَةٌ فَلَيْسَ كَذَلِكَ. وَالنُّصُوصُ إنَّمَا تُحْمَلُ عَلَى عُرْفِ الشَّارِعِ فَإِنْ تَعَذَّرَ فَعَلَى اللُّغَةِ فَإِنْ تَعَذَّرَتْ فَعَلَى الْعُرْفِ الْعَامِّ فَالْخَاصِّ كَمَا فِي الْأَيْمَانِ وَالْإِحْيَاءِ, وَالْحِرْزُ فِي السَّرِقَةِ وَالْقَبْضُ فِي الْمَبِيعِ مِمَّا لَمْ يَرِدْ فِيهِ ضَابِطٌ لُغَةً وَلَا شَرْعًا وَإِذَا تَقَرَّرَ ذَلِكَ فَالْحَلْقُ لَا يَصِحُّ تَسَلُّطُهُ عَلَى الرَّأْسِ الْمُرَادِ بِهِ الْبَشَرَةُ فَوَجَبَ تَقْدِيرُ مَا يُتِمُّ الْمَعْنَى الْمُرَادُ بِهِ وَهُوَ شَعْرٌ وَحِينَئِذٍ انْدَفَعَ قَوْلُهُ إنْ حَلَقْت رَأْسِي يُفِيدُ مِنْ غَيْرِ تَقْدِيرٍ وَقَوْلُهُ بَلْ التَّقْدِيرُ فِيهِ قَبِيحٌ وَمِنْ أَيْنَ لَهُ هَذَا الِاسْتِقْبَاحُ مَعَ تَعْلِيلِهِ لَهُ بِمَا لَمْ يَنْقُلْهُ عَنْ أَحَدٍ مِنْ أَئِمَّةِ اللُّغَةِ وَلَا مِنْ غَيْرِهِمْ بَلْ هُوَ مَحْضُ ادِّعَاءٍ سِيَّمَا مَعَ مَنْ يُنَازِعُهُ فِيهِ وَيَقُولُ لَهُ مِنْ أَيْنَ لَك هَذَا مَعَ قَوْلِ الْأَئِمَّةِ إنْ حَلَقَ هُنَا لَا يَصِحُّ تَسَلُّطُهُ عَلَى مَفْعُولِهِ أَيْ الَّذِي هُوَ الرَّأْسُ الْمُرَادُ بِهِ الْبَشَرَةُ إلَّا بِإِضْمَارٍ فَهَلْ قَالَ أَحَدٌ مِنْ أَئِمَّةِ مَذْهَبِهِ مَا زَعَمَهُ بِقَوْلِهِ لِأَنَّ مَعْنَى الْحَلْقِ إلَى قَوْلِهِ بِاعْتِبَارِ التَّحْدِيدِ. إمَّا يَدْفَعُ قَوْلَهُ لَمْ يَقَعْ فِي كَلَامِ الْفُصَحَاءِ أَنَّهُ وَقَعَ فِي الصِّحَاحِ الْمُبَيِّنِ لِلْحَقَائِقِ اللُّغَوِيَّةِ وَقَوْلُهُ وَلَوْ وَقَعَ لَكَانَ مَجَازًا يَرُدُّهُ أَنَّهُ وَقَعَ كَمَا تَقَرَّرَ وَأَنَّ الْأَصْلَ فِي الْإِطْلَاقِ الْحَقِيقَةُ لَا يُقَالُ أَيْضًا وَقَعَ حَلْقُ رَأْسِهِ فَمَا الرَّاجِحُ لِأَنَّا نَقُولُ حَلَقَ شَعْرَهُ لَا نِزَاعَ فِي صِحَّتِهِ وَلَا فِي احْتِيَاجِهِ لِتَقْدِيرٍ بِخِلَافِ حَلْق رَأْسِهِ فَإِنَّ الْأَئِمَّةَ صَرَّحُوا بِأَنَّهُ لَا بُدَّ فِيهِ مِنْ التَّقْدِيرِ وَقَوْلُهُ كَمَا قَالُوهُ فِي آيَةِ الْمَسْحِ إلَخْ قَدْ تَقَرَّرَ غَيْرَ مَرَّةٍ بُطْلَانُ قِيَاسِ مَا هُنَا عَلَى الْمَسْحِ لِأَنَّ تَعَلُّقَ الْمَسْحِ ثُمَّ بِالرَّأْسِ صَحِيحٌ مِنْ غَيْرِ تَقْدِيرٍ إجْمَاعًا سَوَاءٌ أُرِيدَ بِهِ الْبَشَرَةَ أَوْ الشَّعْرَ فَإِنَّهُ يُطْلَقُ عَلَيْهِمَا كَمَا صَرَّحُوا بِهِ خِلَافًا لِمَا زَعَمَهُ الْمُسْتَشْكِلُ وَهُنَا لَا يَصِحُّ تَعَلُّقُ الْحَلْقِ بِهِ وَالْمُرَادُ بِهِ الْبَشَرَةُ إلَّا بِتَقْدِيرٍ وَإِذَا كَانَ لَا بُدَّ فِيهِ مِنْ التَّقْدِيرِ فَذَلِكَ الْمُقَدَّرُ لَا يَقْتَضِي الْعُمُومَ. فَإِنْ قُلْت بَلْ يَقْتَضِيه لِأَنَّهُ مُضَافٌ فَيَعُمُّ قُلْت مِنْ أَيْنَ لَك أَنَّا إذَا أَضْمَرْنَاهُ يَكُونُ مُضَافًا بَلْ يَصِحُّ تَقْدِيرُهُ نَكِرَةً مَقْطُوعَةً عَنْ الْإِضَافَةِ أَيْ شَعْرٌ مَنْ رُءُوسِكُمْ وَأَمَّا قَوْلُهُ عَلَى أَنَّ التَّقْدِيرَ هُنَا يُنَافِي مَا أَوْجَبُوهُ لِأَنَّ الشَّعْرَ اسْمُ جِنْسٍ إلَخْ فَفِيهِ تَلْبِيسٌ وَتَمْوِيهٌ وَغَفْلَةٌ شَدِيدَةٌ لِأَنَّ اسْمَ الْجِنْسِ إمَّا جَمْعِيٌّ أَوْ إفْرَادِيٌّ فَالْأَوَّلُ كَشَعْرٍ وَتَمُرُّ فِي حُكْمِ الْجَمْعِ وَالثَّانِي كَمَاءٍ وَعَسَلٍ فِي حُكْمٍ الْمُفْرَدِ وَحِينَئِذٍ فَانْظُرْ إلَى مَا فِي غُضُونِ كَلَامِهِ هَذَا مِنْ الْإِيهَامِ وَالتَّمْوِيهِ سِيَّمَا قَوْلُهُ وَأَمَّا الْقَوْلُ بِأَنَّهُ جَمْعٌ إلَخْ فَإِنَّا لَمْ نَقُلْ إنَّهُ جَمْعٌ عَلَى أَنَّ اللُّغَوِيِّينَ قَائِلُونَ بِأَنَّهُ جَمْعٌ وَإِنْ كَانَ الصَّحِيحُ مَا عَلَيْهِ النُّحَاةُ وَالصَّرْفِيُّونَ وَهُوَ مَا قُلْنَاهُ مِنْ أَنَّهُ اسْمُ جِنْسٍ أَيْ جَمْعِيٌّ وَاسْمُ الْجِنْسِ الْجَمْعِيُّ فِي حُكْمِ الْجَمْعِ كَمَا صَرَّحَ بِهِ الْأَئِمَّةُ. أَلَا تَرَى إلَى قَوْلِهِمْ لَوْ قَالَ لِزَوْجَتِهِ أَنْتِ طَالِقٌ عَدَدَ التُّرَابِ فَإِنْ قُلْنَا إنَّهُ اسْمُ جِنْسٍ إفْرَادِيٍّ وَقَعَتْ طَلْقَةٌ وَاحِدَةٌ أَوْ اسْمُ جِنْسٍ جَمْعِيٍّ لِأَنَّهُ سُمِعَ تُرَابَةٌ وَقَعَ ثَلَاثٌ وَحِينَئِذٍ بَطَلَ قَوْلُهُ فَالْوَاجِبُ حِينَئِذٍ حَلْقُ شَعْرَة إلَخْ عَلَى أَنَّ لَنَا احْتِمَالًا بَعِيدًا بَلْ شَاذًّا لَا يُعَدُّ مِنْ الْمَذْهَبِ كَمَا قَالَهُ إمَامُ الْحَرَمَيْنِ إنَّهُ يُجْزِئُ حَلْقُ شَعْرَةٍ تَخْرِيجًا مِنْ لُزُومِ الْفِدْيَةِ بِحَلْقِهَا لَا لِمَا ذَكَرَهُ هَذَا الْقَائِلُ لِأَنَّ مَدَارِكَ الْمُجْتَهِدِينَ تَنْبُو عَنْهُ وَغَلِطَ إمَامُ الْحَرَمَيْنِ أَيْضًا وَغَيْرُهُ ابْنُ الْقَاصِّ وَغَيْرُهُ تَخْرِيجَ

ج / 2 ص -75- الْمَسْحِ فِي الْوُضُوءِ عَلَى الْحَلْقِ هُنَا فَأَوْجَبُوا مَسْحَ ثَلَاثِ شَعَرَاتٍ قِيَاسًا عَلَى لُزُومِ حَلْقِهَا. وَرَدَّ أَصْحَابُنَا عَلَيْهِمْ بِمَا قَدَّمْنَاهُ مِنْ أَنَّ الْمَطْلُوبَ فِي الْحَلْقِ الشَّعْرُ وَتَقْدِيرُ الْآيَةِ: {مُحَلِّقِينَ شَعْرَ رُءُوسِكُمْ} وَالشَّعْرُ أَقَلُّهُ ثَلَاثُ شَعَرَاتٍ فِي الْحَلْقِ بِخِلَافِ الْمَسْحِ فَإِنَّهُ غَيْرُ مَنُوطٍ بِالشَّعْرِ وَيَقَعُ عَلَى الْقَلِيلِ وَمِنْ ثَمَّ اتَّفَقَ الْأَصْحَابُ عَلَى تَضْعِيفِ هَذَا التَّخْرِيجِ وَتَزْيِيفِهِ وَأَمَّا قَوْلُهُ هَذَا الْكَلَامُ لَا يَنْفَعُهُ إذْ الْخَصْمُ يَقُولُ إلَخْ فَجَوَابُهُ أَنَّ قَوْلَ الْخَصْمِ ذَلِكَ هُوَ الَّذِي لَا يَنْفَعُهُ لِأَنَّهُ وَإِنْ سَلَّمَ أَنَّهُ لَا يُقَالُ الْحَلْقُ الرُّبْعُ وَحَلَقَ ثَلَاثَ شَعَرَاتٍ ذَلِكَ فَلَا يَضُرُّ لِأَنَّ حَلْقَ الرَّأْسِ الْمُرَادَ بِهِ الْبَشَرَةُ غَيْرُ مُرَادٍ لِاسْتِحَالَتِهِ بِدُونِ الْمُضْمَرِ الَّذِي ذَكَرْنَاهُ وَيَلْزَمُ مِنْ ذِكْرِهِ بُطْلَانُ إرَادَةِ الْكُلِّ الَّذِي زَعَمَهُ هَذَا الْخَصْمُ وَبُطْلَانُ قَوْلِهِ. وَالْحَقُّ أَنَّ اسْتِعْمَالَ حَلْقِ الرَّأْسِ فِي حَلْقِ الرُّبْعِ إلَخْ إذْ لَا مَجَازَ فِي ذَلِكَ بَلْ إسْنَادُهُ إلَى الشَّعْرِ حَقِيقَةٌ وَكَذَا إلَى ثَلَاثِ شَعَرَاتٍ مِنْهُ أَوْ الْأَكْثَرِ وَإِنَّمَا الَّذِي يُسْأَلُ عَنْهُ فِي ذَلِكَ سَبَبُ التَّحْدِيدِ بِالثَّلَاثِ وَبِالرُّبْعِ. فَأَمَّا الثَّلَاثُ فَقَدْ وَجَّهْنَاهُ فِيمَا مَرَّ لِأَنَّهَا أَقَلُّ الْجَمْعِ وَمَا فِي مَعْنَاهُ فَهِيَ الْمُتَيَقَّنَةُ وَمَا عَدَاهَا مَشْكُوكٌ فِيهِ وَالْأَصْلُ عَدَمُ الْإِيجَابِ إلَّا بِدَلِيلٍ وَأَمَّا الرُّبْعُ فَلَمْ يُبْدِ الْمُسْتَشْكِلُ عَنْ الِاقْتِصَارِ عَلَيْهِ مَعْنَى يُعْتَدُّ بِهِ كَمَا يَأْتِي وَقَوْلُهُ أَلَا تَرَى إلَخْ مُجَرَّدُ دَعْوَى بِلَا مُسْتَنَدٍ إلَيْهِ بَلْ كَلَامُهُمْ صَرِيحٌ فِي بُطْلَانِهَا وَمَنْ ذَا الَّذِي صَرَّحَ بِالتَّلَازُمِ بَيْنَ كَوْنِ التَّابِعِ بَدَلَ بَعْضٍ وَكَوْنِهِ مَجَازًا الْمُصَرَّحُ بِهِ كَلَامُ الْمُسْتَشْكِلِ هَذَا مِمَّا لَا قَائِلَ بِهِ فَعَلَى مَنْ ادَّعَاهُ بَيَانُهُ وَلَا تَظْفَرُ بِهِ وَمِمَّا يُبْطِلُهُ تَمْثِيلُهُمْ لِبَدَلِ الْبَعْضِ بِأَكَلْتُ الرَّغِيفَ أَكَلْت ثُلُثَهُ فَهَلْ هَذَا الثَّانِي مَجَازٌ بَلْ هُوَ حَقِيقَةٌ وَمِنْ ثَمَّ لَوْ عُكِسَ لَرُبَّمَا اسْتَقَامَ كَلَامُهُ وَإِنْ لَمْ يَنْفَعْهُ هُنَا وَذَلِكَ لِأَنَّ الْمَقْصُودَ الْأَصْلِيَّ فِي الْبَدَلِ هُوَ الثَّانِي وَتَأَمَّلْ مَا فِي قَوْلِنَا الْأَصْلِيِّ مِنْ الْجَوَابِ عَلَى الْإِيرَادِ الطَّوِيلِ الْمُقَرَّرِ فِي بَعْضِ كُتُبِ الْفَنِّ فَفِي الْمِثَالِ السَّابِقِ الْمَقْصُودُ بِالْحُكْمِ أَصَالَةُ الْإِسْنَادِ إلَى الثُّلُثِ فَهُوَ إلَى الرَّغِيفِ مَجَازًا بِاعْتِبَارِ أَنَّ الْمُرَادَ بَعْضُهُ كَمَا بَيَّنَهُ ذِكْرُ الْبَدَلِ فَمَعَ هَذَا الَّذِي هُوَ أَظْهَرُ مِنْ أَنْ يَخْفَى عَلَى فَاضِلٍ كَيْفَ يُتَوَهَّمُ أَنَّ الثَّانِيَ وَالثَّالِثَ فِي بَدَلِ الْبَعْضِ مُجَازَانِ الْأَوَّلُ حَقِيقَةٌ. ثُمَّ رَأَيْتُ الرَّضِيَّ صَرَّحَ بِذَلِكَ فَقَالَ وَالْفَائِدَةُ فِي بَدَلِ الْبَعْضِ وَالِاشْتِمَالِ الْبَيَانُ بَعْدَ الْإِجْمَالِ وَالتَّفْسِيرُ بَعْدَ الْإِبْهَامِ لِمَا فِيهِ مِنْ التَّأْثِيرِ فِي النَّفْسِ وَذَلِكَ أَنَّ الْمُتَكَلِّمَ تَحَقَّقَ بِالثَّانِي بَعْدَ التَّجَوُّزِ وَالْمُسَامَحَةُ فِي الْأَوَّلِ تَقُولُ أَكَلْت الرَّغِيفَ ثُلُثَهُ فَتَقْصِدُ بِالرَّغِيفِ ثُلُثَ الرَّغِيفِ ثُمَّ تُبَيِّنُ ذَلِكَ بِقَوْلِك ثُلُثَهُ ا هـ الْمَقْصُودُ مِنْهُ وَبِهِ يُعْلَمُ صِحَّةُ مَا قُلْنَاهُ دُونَ غَيْرِهِ وَأَمَّا قَوْلُهُ وَأَيْضًا صِحَّةُ قَوْلِهِ يُقَالُ حَلَقَ رَأْسَهُ وَرُبْعَهُ وَثَلَاثَ شَعَرَاتٍ مِنْهُ يَدُلُّ عَلَى أَنَّهُ لَيْسَ مِنْ قَبِيلِ الْإِضْمَارِ إلَخْ فَغَيْرُ صَحِيحٍ أَيْضًا لِأَنَّهُ بَنَاهُ عَلَى عِلَّتِهِ الَّتِي ذَكَرَهَا بِقَوْلِهِ إذْ لَوْ كَانَ كَذَا لَكَانَ التَّقْدِيرُ إلَخْ. وَهَذَا التَّلَازُمُ مَمْنُوعٌ لِأَنَّ مَعْنَى قَوْلِنَا يُقَالُ حَلَقَ رَأْسَهُ وَرُبْعَهُ وَثَلَاثَ شَعَرَاتٍ مِنْهُ أَيْ أَنَّ هَذَا الْإِطْلَاقَ شَائِعٌ فِي الْمَوَاضِعِ الثَّلَاثِ وَإِنْ كَانَ اثْنَانِ مِنْهَا يَحْتَاجَانِ إلَى إضْمَارٍ بِخِلَافِ الثَّالِثِ وَظَنَّ الْمُسْتَشْكِلُ أَنَّ الْإِضْمَارَ فِي الثَّالِثِ أَيْضًا فَأَفْسَدَهُ بِقَوْلِهِ وَشَعْرُ ثَلَاثِ شَعَرَاتٍ مِنْهُ وَمَا دَرَى أَنَّ الْإِضْمَارَ لَا يُحْتَاجُ إلَيْهِ إلَّا إذَا عَلِقَ بِالْبَشَرَةِ الَّتِي هِيَ الرَّأْسُ أَوْ بِبَعْضِ الْبَشَرَةِ. وَأَمَّا إذَا عَلِقَ بِالشَّعْرِ فَلَا يُحْتَاجُ إلَى إضْمَارٍ كَمَا

ج / 2 ص -76- صَرَّحْنَا بِهِ فِيمَا سَبَقَ فَكَيْفَ مَعَ ذَلِكَ يَسُوغُ لِفَاضِلٍ أَنْ يَزْعُمَ أَنَّ صِحَّةَ قَوْلِنَا يُقَالُ حَلَقَ رَأْسَهُ وَرُبْعَهُ وَثَلَاثَ شَعَرَاتٍ مِنْهُ يَسْتَلْزِمُ أَنَّ التَّقْدِيرَ حَلَقَ شَعْرَ ثَلَاثِ شَعَرَاتٍ مِنْهُ هَذَا تَمْوِيهٌ عَظِيمٌ وَأَمَّا قَوْلُهُ عَقِبَ مَا حَكَيْنَاهُ عَنْ الْمَجْمُوعِ لَيْسَ مِمَّا يَنْبَغِي بَلْ الْأَمْرُ بِالْعَكْسِ إلَخْ فَغَيْرُ صَحِيحٍ أَيْضًا وَإِنْ سَلَّمَ لَهُ أَنَّ مَعْنَى قَوْلِ الْقَائِلِ لَا يُسَمَّى حَلْقًا أَيْ حَلْقَ الرَّأْسِ لِمَا أَطْبَقُوا عَلَيْهِ مِنْ أَنَّ الْمُرَادَ لَا يَدْفَعُ الْإِيرَادَ أَيْ لِخَفَاءِ الْأَوَّلِ وَظُهُورِ الثَّانِي عَلَى أَنَّا وَإِنْ سَلَّمْنَا أَنَّ هَذَا مُرَادُهُ فَهُوَ غَيْرُ صَحِيحٍ أَيْضًا لِأَنَّ قَوْلَهُمْ لَا يُسَمَّى حَلْقًا بِدُونِ أَكْثَرِهِ مُنْدَفِعٌ لِأَنَّهُمْ أَرَادُوا نَفْيَ التَّسْمِيَةِ حَقِيقَةً فَهَذَا لَا يُسَمَّى حَلْقُ الرَّأْسِ بِدُونِ أَكْثَرِهِ وَلَا بِدُونِ أَقَلِّهِ فَقَوْلُهُمْ بِدُونِ أَكْثَرِهِ غَيْرُ صَحِيحٍ لِإِيهَامِهِ أَنَّهُ يَسُمَّاهُ بِدُونِ أَقَلِّهِ وَلَيْسَ كَذَلِكَ. وَإِنْ أَرَادُوا نَفْيَ التَّسْمِيَةِ مَجَازًا فَبُطْلَانُهُ ظَاهِرٌ فَاتَّضَحَ أَنَّ هَذَا التَّأْوِيلَ لَا يَدْفَعُ كَلَامَ النَّوَوِيِّ وَأَنَّ هَذَا الْمُسْتَشْكِلَ لَوْ سُكِتَ عَنْهُ لَكَانَ أَوْلَى بِهِ وَأَمَّا قَوْلُهُ يَأْبَى عَنْهُ كُتُبُ الْمَالِكِيَّةِ إلَخْ فَجَوَابُهُ أَنَّ الْمُعَبَّرَ بِقَوْلِهِ أَجْمَعْنَا عَلَى أَنَّهُ لِلِاسْتِحْبَابِ النَّوَوِيُّ فِي شَرْحِ الْمُهَذَّبِ وَهُوَ الثِّقَةُ الْعَدْلُ الْأَمِينُ فِيمَا يَنْقُلُهُ بِإِجْمَاعِ أَهْلِ مَذْهَبِهِ وَغَيْرِهِمْ فَإِنْ صَحَّ مَا ذُكِرَ عَنْ مَالِكٍ وَأَحْمَدَ نَفْسِهِمَا تَعَيَّنَ تَأْوِيلُ قَوْلِهِ أَجْمَعْنَا وَمَا بَعْدَهُ عَلَى أَنَّ الْمُرَادَ بِهِ إجْمَاعُ الْأَكْثَرِ مِنْ الْعُلَمَاءِ وَإِجْمَاعُ الْأَكْثَرِ قَدْ يَكُونُ قَرِينَةً وَقَدْ يُحْتَجُّ بِهِ عَلَى الْخَصْمِ فِي كَثِيرٍ مِنْ الْمَوَاضِعِ لِمَا قَالُوهُ مِنْ أَنَّ الْخَطَأَ إلَى الْقَلِيلِ أَقْرَبُ مِنْهُ إلَى الْكَثِيرِ وَأُوضِحَ مِنْ كُتُبِ الْمَالِكِيَّةِ وَغَيْرِهِمْ أَنَّ الْقَوْلَ عِنْدَهُمْ بِوُجُوبِ التَّعْمِيمِ لَمْ يَسْتَنِدْ إلَى الِاسْتِدْلَالِ عَلَيْهِ بِالْآيَةِ وَإِنَّمَا اسْتَنَدُوا فِي ذَلِكَ إلَى فِعْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُؤَيَّدِ بِالْحَدِيثِ الصَّحِيحِ "لِتَأْخُذُوا عَنِّي مَنَاسِكَكُمْ" وَأَمَّا الْآيَةُ فَلَا دَلَالَةَ فِيهَا عَلَى وُجُوبِ التَّعْمِيمِ إلَّا إنْ نَظَرُوا لِمَا أَبْدَاهُ بَعْضُ أَئِمَّتِنَا مِنْ أَنَّهُ مُفْرَدٌ مُضَافٌ فَيَعُمُّ لَكِنْ مَرَّ وَالرُّبْعِ وَظُهُورُهَا فِي إرَادَةِ ثَلَاثِ شَعَرَاتٍ لِمَا مَرَّ غَيْرَ مَرَّةٍ مِنْ أَنَّهُ اسْمُ جِنْسٍ جَمْعِيٌّ وَأَقَلُّهُ ثَلَاثٌ فَهِيَ الْجَوَابُ عَنْهُ. وَأَمَّا قَوْلُهُ عَدَمُ احْتِيَاجِ تَبْيِينِ الْقَرِينَةِ إلَخْ فَلَيْسَ فِي مَحَلِّهِ وَهِيَ عَدَمُ دَلَالَتِهَا عَلَى إرَادَةِ الْكُلِّ الْمُتَيَقَّنَةُ وَمَا زَادَ عَلَيْهَا مَشْكُوكٌ فِيهِ فَلَمْ يُوجِبْهُ فَأَيُّ قَرِينَةٍ يُطْلَبُ بَيَانُهَا مَعَ ذِكْرِنَا هَذَا هُنَا مُخْتَصَرًا وَفِيمَا مَرَّ مَبْسُوطًا وَقَوْلُهُ مِمَّا لَا يَحْصُلُ لَهُ إلَخْ يُقَالُ عَلَيْهِ هُوَ كَذَلِكَ بِاعْتِبَارِ عَدَمِ فَهْمِك لَهُ وَإِحَاطَتِك بِهِ وَرُبَّمَا أُشِيرَ إلَيْهِ لِأَنَّ غَايَةَ مَا فِي الْآيَةِ أَنَّ قِسْمًا يَحْلِقُ وَقِسْمًا يُقَصِّرُ فَأَيُّ دَلِيلٍ فِي الْآيَةِ مِنْ حَيْثُ لَفْظِهَا مَعَ قَطْعِ النَّظَرِ عَنْ الْأُمُورِ الْخَارِجَةِ عَلَى أَنَّ مَنْ أَرَادَ الْحَلْقَ الْأَفْضَلَ يَجُوزُ لَهُ الِانْتِقَالُ عَنْهُ بَعْدَ إرَادَتِهِ لَهُ وَعَزْمِهِ عَلَيْهِ إلَى التَّقْصِيرِ. وَإِذَا لَمْ يَكُنْ فِي الْآيَةِ دَلَالَةٌ عَلَى ذَلِكَ تَعَيَّنَ أَنَّ جَوَازَ التَّقْصِيرِ لَا يَدُلُّ عَلَى عَدَمِ وُجُوبِ الِاسْتِيعَابِ بِالْحَلْقِ لِمَنْ أَرَادَهُ لِأَنَّهُ يَحْتَاطُ فِي الْفَاضِلِ مَا لَا يَحْتَاطُ فِي الْمَفْضُولِ وَلِأَنَّ الْحَلْقَ يُشْبِهُ الْعَزِيمَةَ وَالتَّقْصِيرَ يُشْبِهُ الرُّخْصَةَ وَقِيَاسُ تِلْكَ عَلَى هَذِهِ مَمْنُوعٌ فَتَأَمَّلْ ذَلِكَ تَجِدْ إيضَاحَ رَدِّ جَوَابِ الْبَعْضِ الَّذِي ذَكَرْته مُنْتَصِرًا لَهُ بِمَا لَا يَنْصُرُهُ وَقَوْلُهُ: فَفِيهِ أَنَّ الْمَنْعَ لَا يَتَوَجَّهُ عَلَى النَّاقِلِ يُقَالُ عَلَيْهِ بَلْ إذَا أَسْنَدَ حُكْمًا إلَى كُتُبِ قَوْمٍ وَلَيْسَ فِيهَا قُضِيَ عَلَيْهِ بِالسَّهْوِ أَوْ التَّسَاهُلِ فِي النَّقْلِ وَمَذْهَبُنَا لَمْ يَجْرِ فِيهِ قَوْلٌ بِأَنَّ الْبَابَيْنِ عَلَى مِنْوَالٍ وَاحِدٍ وَقَوْلُهُ إذْ الْإِشْكَالُ بَاقٍ إلَخْ مَمْنُوعٌ لِأَنَّا وَإِنْ نَظَرْنَا إلَى الْآيَةِ لَا إشْكَالَ فِيهَا بِوَجْهٍ بَعْدَ مَا

ج / 2 ص -77- قَرَّرْنَاهُ بِدَلَائِلِهِ السَّابِقَةِ مِنْ أَنَّ فِيهَا إضْمَارًا وَأَنَّهُ اسْمُ جِنْسٍ جَمْعِيٌّ وَأَنَّ أَقَلَّهُ ثَلَاثٌ فَظَاهِرُهَا لَا يُنَافِي مَا ذَهَبْنَا إلَيْهِ وَإِنَّمَا يُنَافِي مَا ذَهَبْتُمْ إلَيْهِ مِنْ التَّقْدِيرِ بِالرُّبْعِ فَإِشْكَالُكُمْ لَا يَتَوَجَّهُ عَلَيْنَا بَلْ عَلَيْكُمْ لَكِنْ لَا مِنْ الْحَيْثِيَّةِ الَّتِي ذَكَرْتُمُوهَا بَلْ مِنْ الْحَيْثِيَّةِ الَّتِي ذَكَرْنَاهَا وَهِيَ أَنَّ التَّقْدِيرَ بِالرُّبْعِ يَحْتَاجُ إلَى دَلِيلٍ لِأَنَّ الشَّعْرَ الْمُضْمَرَ يَشْمَلُ الثَّلَاثَ وَأَكْثَرَ فَقَصْرُهُ عَلَى الْأَكْثَرِ مِنْ الثَّلَاثِ وَقَصْرُ الْأَكْثَرِ مِنْهَا عَلَى الرُّبْعِ يَحْتَاجُ لِدَلِيلٍ. وَالْقِيَاسُ عَلَى الْجِنَايَةِ فِي الْحَجِّ فِيهِ نَظَرٌ لِأَنَّ التَّقْدِيرَ بِالرُّبْعِ فِي الْأَصْلِ مُنَازَعٌ فِيهِ أَيْضًا إذْ لَمْ يَذْكُرُوا دَلِيلَهُ فِيمَا عَلِمْت فَكَيْفَ يَتَأَتَّى الْقِيَاسُ عَلَى أَصْلٍ مُنَازَعٍ فِيهِ لَمْ يَتَّفِقْ عَلَيْهِ الْمُعْتَرِضُ وَالْمُسْتَدِلُّ وَلَا ظَهَرَ دَلِيلُهُ وَقَوْلُهُ إنَّ تَجْوِيزَ النَّقْلِ وَالِاشْتِرَاكِ فِي الْآيَةِ لَا مَعْنَى لَهُ بِمُجَرَّدِ الرَّأْيِ وَغَفْلَةٍ عَنْ كَلَامِ الْأَئِمَّةِ أَوْ عَنْ فَهْمِهِ عَلَى وَجْهِهِ وَذَلِكَ لِأَنَّهُمْ ذَكَرُوا مِنْ تَعَارُضِ التَّخْصِيصِ وَالِاشْتِرَاكِ قوله تعالى: {وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنْ النِّسَاءِ} [النساء: 22] فَقَالَ أَبُو حَنِيفَةَ أَيْ مَا وَطِئُوهُ لِأَنَّ النِّكَاحَ حَقِيقَةٌ فِي الْوَطْءِ فَيَحْرُمُ عَلَى الشَّخْصِ مَزْنِيَّةُ أَبِيهِ وَقَالَ الشَّافِعِيُّ أَيْ مَا عَقَدُوا عَلَيْهِ فَلَا يَحْرُمُ قَالُوا وَيَلْزَمُ الْأَوَّلَ الِاشْتِرَاكُ لِمَا ثَبَتَ مِنْ أَنَّ النِّكَاحَ حَقِيقَةٌ فِي الْعَقْدِ لِكَثْرَةِ اسْتِعْمَالِهِ فِيهِ حَتَّى إنَّهُ لَمْ يَرِدْ فِي الْقُرْآنِ لِغَيْرِهِ كَمَا قَالَهُ الزَّمَخْشَرِيَّ أَيْ فِي غَيْرِ مَحَلِّ النِّزَاعِ نَحْو حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ وَاشْتِرَاطُ الْوَطْءِ فِي هَذِهِ عُلِمَ مِنْ السُّنَّةِ وَيَلْزَمُ الثَّانِيَ التَّخْصِيصُ حَيْثُ قَالَ يَحِلُّ لِلرَّجُلِ مِنْ النِّسَاءِ مَنْ عَقَدَ عَلَيْهَا أَبُوهُ فَاسِدًا كَالصَّحِيحِ وَقِيلَ لَا فَانْظُرْ إلَى إلْزَامِ الْأَوَّلِ بِالِاشْتِرَاكِ مَعَ أَنَّهُ قَائِلُ أَنَّ النِّكَاحَ حَقِيقَةٌ فِي الْوَطْءِ مَجَازٌ فِي الْعَقْدِ لَكِنْ لِكَثْرَةِ اسْتِعْمَالِهِ فِي الْعَقْدِ صَارَ كَأَنَّهُ حَقِيقَةٌ حَتَّى عِنْدَ الْقَائِلِ بِأَنَّهُ حَقِيقَةٌ فِي الْوَطْءِ فَأُلْزِمَ بِالِاشْتِرَاكِ لِذَلِكَ. وَمِنْ تَعَارُضِ الْإِضْمَارِ وَالِاشْتِرَاكِ قوله تعالى: {وَاسْأَلْ الْقَرْيَةَ} [يوسف: 82]أَيْ أَهْلَهَا وَقِيلَ الْقَرْيَةُ حَقِيقَةٌ فِي الْأَهْلِ كَالْأَبْنِيَةِ الْمُجْتَمِعَةِ لِهَذِهِ الْآيَةِ وَغَيْرِهَا وَمِنْ تَعَارُضِ الْمَجَازِ وَالنَّقْلِ قوله تعالى: {وَأَقِيمُوا الصَّلَاةَ} [البقرة: 43]أَيْ الْعِبَادَةَ الْمَخْصُوصَةَ فَقِيلَ هِيَ مَجَازٌ فِيهَا عَنْ الدُّعَاءِ بِخَيْرٍ لِاشْتِمَالِهَا عَلَيْهِ وَقِيلَ نُقِلَ شَرْعًا إلَيْهَا فَتَأَمَّلْ ذَلِكَ تَجِدْهُ مُؤَيِّدًا لِمَا ذَكَرْته مِنْ احْتِمَالِ الِاشْتِرَاكِ وَالنَّقْلِ إذْ لَا يُشْتَرَطُ فِي احْتِمَالِهِمَا تَحَقُّقُهُمَا كَمَا يُصَرِّحُ بِهِ قَوْلُ الْأُصُولِيِّينَ إذَا احْتَمَلَ لَفْظٌ هُوَ حَقِيقَةٌ فِي بَعْضٍ أَنْ يَكُونَ فِي آخَرَ حَقِيقَةً وَمَجَازًا أَوْ حَقِيقَةً وَمَنْقُولًا فَحَمْلُهُ عَلَى الْمَجَازِ أَوْ الْمَنْقُولِ أَوْلَى مِنْ حَمْلِهِ الْمُؤَدِّي إلَى الِاشْتِرَاكِ فَالْأَوَّلُ كَالنِّكَاحِ حَقِيقَةٌ فِي الْعَقْدِ مَجَازٌ فِي الْوَطْءِ وَقِيلَ الْعَكْسُ وَقِيلَ مُشْتَرَكٌ بَيْنَهُمَا فَهُوَ حَقِيقَةٌ فِي أَحَدِهِمَا مُحَصِّلٌ لِلْحَقِيقَةِ وَالْمَجَازِ فِي الْآخَرِ. وَالثَّانِي كَالزَّكَاةِ حَقِيقَةٌ فِي النَّمَاءِ أَيْ الزِّيَادَةِ مُحْتَمَلٌ فِيمَا يَخْرُجُ مِنْ الْمَالِ لَأَنْ يَكُونَ حَقِيقَةً أَيْضًا أَيْ لُغَوِيَّةً وَمَنْقُولًا شَرْعًا فَكَذَلِكَ نَقُولُ الرَّأْسُ حَقِيقَةٌ فِي الْبَشَرَةِ مُحْتَمَلٌ فِي الشَّعْرِ لَأَنْ يَكُونَ حَقِيقَةً أَيْضًا أَيْ لُغَوِيَّةً أَوْ مَنْقُولًا شَرْعِيًّا فَتَأَمَّلْ هَذَا مَعَ مَا مَرَّ مِنْ الْقَوْلِ بِأَنَّ الْقَرْيَةَ حَقِيقَةٌ فِي الْأَبْنِيَةِ الْمُجْتَمِعَةِ يَظْهَرُ لَك مَا زَعَمَهُ هَذَا الْمُسْتَشْكِلُ سِيَّمَا
قَوْلُهُ: لِأَنَّ النَّقْلَ وَضْعٌ ثَانٍ وَالْقَوْلُ بِأَنَّ الرَّأْسُ مَوْضُوعٌ لِثَلَاثِ شَعَرَاتٍ مِنْهُ مِمَّا لَا قَائِلَ بِهِ لِأَنَّ هَذَا الَّذِي زَعَمَهُ مَبْنِيٌّ عَلَى مَا تَوَهَّمَهُ مِنْ أَنَّ ادِّعَاءَ النَّقْلِ أَوْ الِاشْتِرَاكِ يَسْتَلْزِمُ تَحَقُّقَ

ج / 2 ص -78- وَضْعِهِمْ لِذَلِكَ الْمُحْتَمَلِ فِي الْمَعْنَى الثَّانِي حَقِيقَةً أَوْ مَنْقُولًا وَلَيْسَ ذَلِكَ مُرَادًا كَمَا عَلِمْته وَقَوْلُهُ هَذَا حَالُ أُصُولِ مُقَدِّمَاتِهِ وَفُرُوعِهَا عَلَى هَذَا الْقِيَاسِ يُقَالُ عَلَيْهِ قَدْ بَانَ أَنَّ كُلَّ مُقَدِّمَةٍ مِنْهَا وَأَنَّ الِاعْتِرَاضَ عَلَى شَيْءٍ مِنْهَا مَبْنِيٌّ إمَّا عَلَى عَدَمِ الْإِحَاطَةِ بِكَلَامِ الْأَئِمَّةِ أَوْ عَلَى الْوَهْمِ فِي فَهْمِهِ وَإِمَّا عَلَى مُجَرَّدِ الدَّعْوَى كَمَا بَانَ ذَلِكَ وَاتَّضَحَ. وَقَوْلُهُ: فَالْحَقُّ وَالْإِنْصَافُ إلَخْ مَبْنِيٌّ عَلَى مَا زَعَمَهُ وَقَدْ بَانَ وَاتَّضَحَ بُطْلَانُ الْإِشْكَالِ وَالْجَوَابِ مَعًا فِيمَا سَبَقَ وَفِي هَذَا الثَّانِي أَيْضًا وَأَمَّا قَوْلُهُ وَجْهُ إرَادَةِ الْحَنَفِيَّةِ الرُّبْعُ إلَخْ فَيُقَالُ عَلَيْهِ لَمْ يَأْتِ فِيهِ بِطَائِلٍ يَنْفَعُ فِيمَا نَحْنُ فِيهِ وَ الْمَسْحُ عَلَى النَّاصِيَةِ لَا يَشْهَدُ لَهُ سَوَاءٌ أَجُعِلَتْ عَلَى مُؤَكِّدَةً لِلِاسْتِيعَابِ أَوْ زَائِدَةً لِأَنَّ النَّاصِيَةَ لُغَةً وَشَرْعًا مَا بَيْنَ النَّزْعَتَيْنِ وَهُوَ دُونَ نِصْفِ الرُّبْعِ بِكَثِيرٍ كَمَا هُوَ مُشَاهَدٌ فَكَيْفَ يَتَأَتَّى الِاحْتِيَاطُ الَّذِي ذَكَرَهُ وَقَوْلُهُ وَفِعْلُ الْمَسْحِ إذَا عَلِقَ بِالْمَحَلِّ يَقْتَضِي الِاسْتِيعَابَ إلَخْ يُقَالُ عَلَيْهِ لَا مُنَازَعَةَ فِي ذَلِكَ إنَّمَا الْمُنَازَعَةُ فِي أَنَّ اسْتِيعَابَ النَّاصِيَةِ يَقْتَضِي التَّحْدِيدَ بِالرُّبْعِ وَهِيَ دُونَ نِصْفِهِ بِكَثِيرٍ. وَأَمَّا اسْتِدْلَالُهُ بِكَلَامِ الْحُكَمَاءِ فَغَيْرُ نَافِعٍ لَهُ بَلْ هُوَ اخْتِرَاعُ طَرِيقَةٍ لَمْ تُؤْلَفْ قَبْلَهُ وَالْحَامِلُ عَلَيْهِ حُبُّ التَّكَثُّرِ وَالتَّشَيُّعِ وَقَدْ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْمُتَشَيِّعُ بِمَا لَمْ يُعْطَ كَلَابِسِ ثَوْبَيْ زُورٍ" وَعَجِيبٌ ظَنُّهُ أَنَّ الِاسْتِدْلَالَ بِكَلَامِ الْحُكَمَاءِ يَنْفَعُ فِي هَذَا الْمَوْطِنِ وَغَفْلَتُهُ عَنْ أَنَّهُمْ لَا يُعَوَّلُ عَلَيْهِمْ سِيَّمَا فِي الْمَوْضُوعَاتِ اللُّغَوِيَّةِ وَالْحَقَائِقَ الشَّرْعِيَّةِ وَلَوْ تُرِكَ ذِكْرُ مَا قَالُوهُ لَكَانَ أَوْلَى بِهَذَا وَمَعَ ذَلِكَ كُلِّهِ فَلِلَّهِ تَعَالَى أَتَمُّ الْحَمْدِ وَأَكْمَلُهُ عَلَى أَنْ أَبْقَى فِي هَذِهِ الْأَزْمِنَةِ الْمُؤْذِنَةِ حَوَادِثُهَا بِتَغَيُّرِ الْعَالَمِ كَمَا كَانَ عَلَيْهِ مِنْ أَنْدِيَةٍ لِلْفَضْلِ لَمْ تَزَلْ بِالْعُلَمَاءِ عَامِرَةٌ وَرِيَاضُ التَّحْقِيقِ يَانِعَةٌ أَشْجَارُهَا مُثْمِرَةٌ أَجِلَّاءٌ يَتَحَادَثُونَ أَزِمَّةَ الْأَدِلَّةِ وَيَتَجَاوَزُونَ فِي الْبَحْثِ الْأَقْيِسَةِ وَمَا اشْتَمَلَتْ عَلَيْهِ مِنْ السَّبَبِ وَالْعِلَّةِ مَعَ إبْدَاءِ كُلِّ مَا عِنْدَهُ مِنْ غَيْرِ كَدَرٍ بَيْنَهُمْ وَإِنْ سَلَّ كُلٌّ مِنْهُمْ حَدَّهُ لِمَا أَنَّهَا سُيُوفٌ لَا تُسَلّ إلَّا فِي الْجِهَادِ الْأَكْبَرِ لِتَكُونَ كَلِمَةُ اللَّهِ هِيَ الْعُلْيَا بِحَسَبِ مَا رَأَى كُلٌّ مِنْهُمْ وَاسْتَظْهَرَ وَهِيَ وَإِنْ اخْتَلَفَتْ مُؤْتَلِفَةٌ جَحَدَ ذَلِكَ مَنْ جَحَدَهُ وَعَرَفَهُ مَنْ عَرَفَهُ أَسْأَلُ اللَّهَ الْكَرِيمَ الْجَوَادَ أَنْ يَمْنَحَنَا رِضَاهُ فِي دَارَيْ الْمَعَاشِ وَالْمَعَادِ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
سئل: عَمَّنْ مَاتَ بَعْدَ اسْتِقْرَارِ الْحَجِّ عَلَيْهِ فَحَجَّ عَنْهُ آخَرُ مُتَطَوِّعًا وَلَمْ يَنْوِ بِحَجِّهِ عَنْ حَجَّةِ الْإِسْلَامِ بَلْ نَوَى بِهِ التَّنَفُّلَ عَنْ الْمَيِّتِ ظَنًّا مِنْهُ جَوَازَ ذَلِكَ فَهَلْ يَقَعُ عَنْ حَجَّةِ الْإِسْلَامِ عَلَى الْمَيِّتِ؟ فَأَجَابَ يُحْتَمَلُ أَنْ يُقَالَ بِوُقُوعِ الْحَجِّ لِلْمُبَاشِرِ دُونَ الْمَحْجُوجِ عَنْهُ وَيَحْتَمِلُ أَنْ يُقَالُ بِوُقُوعِهِ لِلْمَحْجُوجِ عَنْهُ أَمَّا الْأَوَّلُ فَلِأَنَّ نِيَّةَ النَّفْلِ عَنْهُ مَعَ كَوْنِهِ لَمْ يُوصِهِ بِهِ بَاطِلَةٌ وَإِنْ كَانَ جَاهِلًا وَيَلْزَمُ مِنْ بُطْلَانِ نِيَّتِهِ عَنْ الْغَيْرِ وُقُوعُ الْحَجِّ لِنَفْسِهِ فَإِنْ قُلْت الْقِيَاسُ وُقُوعُهُ عَنْ الْمَحْجُوجِ عَنْهُ كَمَا أَنَّ مَنْ نَوَى عَنْ نَفْسِهِ النَّفَلَ وَعَلَيْهِ فَرْضٌ تَبْطُلُ نِيَّتُهُ وَيَقَعُ حَجُّهُ عَنْ الْفَرْضِ قُلْت هَذَا وَإِنْ كَانَ مُحْتَمَلًا وَلَهُ وَجْهٌ إلَّا أَنَّ الْفَرْقَ مُمْكِنٌ بَلْ ظَاهِرٌ فَإِنَّ بُطْلَانَ النِّيَّةِ حَيْثُ وُجِدَ وَالْإِنْسَانُ حَاجٌّ عَنْ نَفْسِهِ لَا يُمْكِنُ صَرْفُ الْحَجِّ حِينَئِذٍ لِغَيْرِهِ فَإِنَّ الْفَرْضَ أَنَّهُ لَمْ يَنْوِ ذَلِكَ الْغَيْرَ وَكَانَ الْقِيَاسُ مَعَ بُطْلَانِ النِّيَّةِ أَنْ لَا يَقَعَ الْحَجُّ عَنْ أَحَدٍ كَمَا فِي سَائِرِ الْعِبَادَاتِ

ج / 2 ص -79- لَكِنْ لَمَّا كَانَ بَيْنَهَا وَبَيْنَ الْحَجِّ فَرْقٌ وَاضِحٌ هُوَ مَا فِيهِ مِنْ شِدَّةِ التَّعَلُّقِ وَاللُّزُومِ جَعَلُوهُ وَاقِعًا عَمَّا فِي الذِّمَّةِ مُسَارَعَةً لِبَرَاءَتِهَا فَلَمْ يَكُنْ فَسَادُ النِّيَّةِ مُوجِبًا لِإِلْغَائِهِ بِالْكُلِّيَّةِ وَإِنَّمَا كَانَ مُلْغِيًا لِخُصُوصِ النَّفْلِ فَحَسْبُ. وَيَلْزَمُ مِنْ إلْغَاءِ ذَلِكَ وَحْدَهُ الْوُقُوعُ عَمَّا اسْتَقَرَّ فِي الذِّمَّةِ كَمَا تَقَرَّرَ وَأَمَّا الْحَجُّ عَنْ الْغَيْرِ فَهُوَ عَلَى خِلَافِ الْأَصْلِ فَإِذَا فَسَدَتْ النِّيَّةُ فِيهِ لَزِمَ وُقُوعُهُ لِلْأَصْلِ وَهُوَ الْوُقُوعُ عَنْ الْمُبَاشِرِ دُونَ الْمَحْجُوجِ عَنْهُ لِأَنَّ النِّيَّةَ الْمُتَعَرِّضَةَ لَهُ قَدْ فَسَدَتْ وَلَا يُمْكِنُ أَنْ يَقَعَ لَهُ شَيْءٌ بِدُونِ نِيَّةٍ وَشَاهِدُ ذَلِكَ أَنَّ الْأَجِيرَ لِلْحَجِّ مَثَلًا لَوْ نَوَاهُ لِلْمُسْتَأْجِرِ مَعَ الْعُمْرَةِ لِنَفْسِهِ انْصَرَفَا جَمِيعًا لِلْأَجِيرِ وَلَمْ يَقَعْ لِلْمُسْتَأْجِرِ مِنْهُمَا شَيْءٌ لِأَنَّهُ لَمَّا ضَمَّ الْحَجَّ لِلْعُمْرَةِ صَارَ نَاوِيًا مَا لَا يَصِحُّ وُقُوعُهُ لَهُ وَحَيْثُ نَوَى مَا لَا يَصِحُّ وُقُوعُهُ لَهُ انْقَلَبَ لِلْأَجِيرِ. وَمِثْلُ ذَلِكَ مَا لَوْ نَوَى أَجِيرٌ الْحَجَّ قِرَانًا فَقَطْ لِلْمُسْتَأْجِرِ الَّذِي لَا عُمْرَةَ عَلَيْهِ أَوْ لَهُ وَلِنَفْسِهِ أَوْ أَحْرَمَ بِالْحَجِّ لِمُسْتَأْجِرِهِ وَلِنَفْسِهِ فَيَقَعُ لِنَفْسِهِ فِي هَذِهِ الْمَسَائِلِ وَلَا يَقَعُ لِلْمُسْتَأْجِرِ شَيْءٌ لِأَنَّ مَا لَمْ يَأْذَنْ فِيهِ لَا يُمْكِنُ أَنْ يَقَعَ لَهُ وَالنُّسُكَانِ لَا يَفْتَرِقَانِ فَلَزِمَ الْوُقُوعُ لِلْأَجِيرِ لِأَنَّهُ الْأَصْلُ كَمَا تَقَرَّرَ فَإِنْ قُلْت يُنَافِي مَا ذَكَرْته فِي صُورَةِ السُّؤَالِ قَوْلُهُمْ لَوْ اسْتَأْجَرَ مَعْضُوبٌ لِنَذْرِهِ وَعَلَيْهِ حَجَّةُ الْإِسْلَامِ فَنَوَى الْأَجِيرُ النَّذْرَ وَقَعَ لِفَرْضِ الْإِسْلَامِ قُلْت أَجِيرُ الْمَعْضُوبِ نَائِبٌ عَنْهُ فَنَزَلَ مَنْزِلَتَهُ وَأَمَّا الْمُبَاشِرُ فِي صُورَةِ السُّؤْلِ فَلَيْسَ نَائِبًا عَنْ الْمَيِّتِ وَإِنَّمَا هُوَ مُتَطَوِّعٌ عَنْهُ وَقَدْ نَوَى مَا لَا يَصِحُّ وُقُوعُهُ لَهُ هُنَا بِوَجْهٍ فَإِنْ حَجَّ النَّفَلَ عَنْ الْمَيِّتِ الَّذِي عَلَيْهِ حَجَّةُ الْإِسْلَامِ لَا يَصِحُّ مُطْلَقًا وَكَذَا لَا يَصِحُّ عَمَّنْ لَيْسَ عَلَيْهِ حَجَّةُ الْإِسْلَامِ إلَّا إنْ أَوْصَى بِهِ فَلَمَّا تَعَذَّرَ وُقُوعُ الْمَنْوِيِّ هُنَا عَنْ الْمَيِّتِ لَزِمَ وُقُوعُهُ لِلْمُتَطَوِّعِ وَلَمَّا لَمْ يَتَعَذَّرْ وُقُوعُ النَّذْرِ عَنْ الْمَعْضُوبِ مَعَ كَوْنِ الْحَاجِّ نَائِبُهُ وَقَعَ عَمَّا عَلَى الْمَعْضُوبِ وَهُوَ حَجَّةُ الْإِسْلَامِ وَأَيْضًا فَالنَّذْرُ مِنْ جِنْسِ حَجَّةِ الْإِسْلَامِ فَلَمْ تَكُنْ نِيَّتُهُ مَانِعَةً لِوُقُوعِ حَجَّةِ الْإِسْلَامِ عَنْ الْمُسْتَأْجِرِ لِأَنَّهُ لَمَّا اسْتَأْجَرَهُ لِلنَّذْرِ كَأَنَّهُ اسْتَأْجَرَهُ لِلْوَاجِبِ الَّذِي عَلَيْهِ الصَّادِقِ بِحَجَّةِ الْإِسْلَامِ وَالنُّذُورُ وَحَجَّةُ الْإِسْلَامِ مُقَدَّمَةٌ فَلَغَتْ نِيَّةَ النَّذْرِ وَوَقَعَ مَا أَتَى بِهِ عَنْ حَجَّةِ الْإِسْلَامِ. وَأَمَّا حَجَّةُ الْإِسْلَامِ وَحَجَّةُ التَّطَوُّعِ فَمُتَبَايِنَتَانِ فَإِذَا نَوَى النَّفَلَ بَطَلَ وَلَمْ يَصْلُحْ أَنْ يُخَلِّفَ حَجَّةَ الْإِسْلَامِ لِتَعَذُّرِ وُقُوعِهِ لِلْمَيِّتِ فَوَقَعَ لِلْمُبَاشَرِ وَأَمَّا الثَّانِي فَلِأَنَّ الْحَجَّ شَدِيدُ التَّشَبُّثِ وَاللُّزُومِ وَمِنْ ثَمَّ لَمْ يَفْسُدْ بِفَسَادِ نِيَّتِهِ مَعَ تَطَلُّعِ الشَّارِعِ إلَى إسْقَاطِ حَجَّةِ الْإِسْلَامِ عَنْ الْغَيْرِ مَا أَمْكَنَ فَمِنْ ثَمَّ لَا يَلْزَمُ مِنْ بُطْلَانِ خُصُوصِ نِيَّةِ النَّفْلِيَّةِ بُطْلَانَ عُمُومِ النِّيَّةِ عَنْ الْغَيْرِ فَلَزِمَ مِنْ هَذِهِ الْحَيْثِيَّةِ الْوُقُوعُ عَنْ الْغَيْرِ لِمَا تَقَرَّرَ أَنَّ الشَّارِعَ مُتَشَوِّفٌ إلَى ذَلِكَ وَمِنْ ثَمَّ أَبَاحَ التَّبَرُّعَ بِهِ مَعَ انْتِفَاءِ الْإِذْنِ وَالْقَرَابَةِ إلْحَاقًا لَهُ بِالدُّيُونِ وَأَنْتَ خَبِيرٌ فِي أَنَّ الْخَطَأَ فِي طَرِيقِ أَدَاءِ الدُّيُونِ لَا يَمْنَعُ إبْرَاءَهَا لِذِمَّةِ الْمُؤَدَّى عَنْهُ فَكَذَلِكَ الْخَطَأُ هُنَا. وَلَعَلَّ هَذَا أَقْرَبُ وَعَلَيْهِ فَيُفَرَّقُ بَيْنَهُ وَبَيْنَ مَا مَرَّ فِيمَنْ اُسْتُؤْجِرَ لِحَجٍّ فَقَرَنَ وَنَحْوِهِ بِأَنَّ الْمُلْغَى هُنَا نِيَّةُ النُّسُكِ فَقَطْ دُونَ ذَاتِهِ وَهُنَاكَ جُزْؤُهُ لِأَنَّا إذَا أَوْقَعْنَاهُ عَنْ الْغَيْرِ يَلْزَمنَا إمَّا إبْطَالُ الْإِحْرَامِ بِالْعُمْرَةِ الَّتِي ضَمَّهَا إلَى الْحَجِّ مِنْ أَصْلِهَا وَهَذَا مُتَعَذَّرٌ لِأَنَّ الْإِحْرَامَ بِالنُّسُكِ فِي الْوَقْتِ الْقَابِلِ لَهُ لَا يَقْبَلُ الْإِلْغَاءَ وَأَمَّا وُقُوعُهَا لِلْمَحْجُوجِ عَنْهُ تَبَرُّعًا مِنْ غَيْرِ وَصِيَّةٍ وَهُوَ مُتَعَذِّرٌ أَيْضًا فَلَزِمَ وُقُوعُهُمَا لِلْمُبَاشِرِ وَأُلْغِيَ الْإِحْرَامُ

ج / 2 ص -80- بِالْحَجِّ عَنْ الْمَحْجُوجِ عَنْهُ حِينَئِذٍ لِمَا يَلْزَمُ عَلَيْهِ مِمَّا قَرَّرَتْهُ وَأَمَّا هُنَا فَلَا يَلْزَمُ عَلَى إلْغَاءِ خُصُوصِ النَّفْلِيَّةِ وَصِحَّةُ عُمُومِ الْحَجِّ عَنْ الْغَيْرِ إلَّا إبْطَالُ صِفَةٍ لِلنُّسُكِ دُونَ أَصْلِهِ وَهَذَا لَا مَحْذُورَ فِيهِ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ عَمَّنْ وَكَّلَ فَقِيهًا بِإِجَارَةِ النُّسُكَيْنِ وَلَمْ يَكُنْ بَاشَرَهُمَا هَلْ يَكْفِي عِلْمُهُ لَهُمَا بِالْمُطَالَعَةِ وَالْقِرَاءَةِ وَكَيْفَ الْحِيلَةُ فِي عَقْدِ الْإِجَارَةِ مِنْ الْوَكِيلِ مَعَ عَدَمِ كَوْنِهِ طَرِيقًا لِلْمُطَالَبَةِ بِالْأُجْرَةِ وَإِذَا قُرِئَ عَلَى الْمُوَكَّلِ أَعْمَالُ النُّسُكَيْنِ أَعْنِي الْوَاجِبَاتِ وَشَيْئًا مِنْ السُّنَنِ لِيَعْقِدَ لِنَفْسِهِ فَعَقَدَ مَا الْحُكْمُ وَهَلْ يَجِبُ عَلَى الْقَاضِي الْبَحْثُ عَمَّنْ مَاتَ وَهُوَ مُسْتَطِيعٌ وَلَمْ يَحُجَّ عَنْهُ وَإِلْزَامُ وَرَثَتِهِ بِالْإِحْجَاجِ عَنْهُ وَإِذَا لَمْ يَكُنْ لَهُ وَارِثٌ أَوْ كَانَ وَهُوَ غَائِبٌ هَلْ الْقَاضِي يَتَوَلَّى ذَلِكَ وَهَلْ يَلْزَمُهُ مُرَاعَاةُ تَقْلِيلِ الْأُجْرَةِ مَا أَمْكَنَ وَإِذَا بَادَرَ أَحَدُ الْوَرَثَةِ فَأَجَّرَ مَنْ يَحُجُّ عَنْهُ أَوْ كَانَ حَائِزًا وَلَمْ يُرَاجِعْ الْقَاضِي مَا حُكْمُهُ؟ فَأَجَابَ بِقَوْلِهِ الشَّرْطُ عِلْمُ الْمُبَاشِرِ لِعَقْدِ الْإِجَارَةِ بِأَعْمَالِهَا فَيَكْفِي عِلْمُ الْوَكِيلِ بِذَلِكَ وَإِنْ جَهِلَهُ الْمُوَكَّلُ وَطَرِيقُ خَلَاصِ الْوَكِيلِ مِنْ الْمُطَالَبَةِ بِالْأُجْرَةِ أَنْ يَعْقِدَ بِأُجْرَةٍ مُعَيَّنَةٍ فِي يَدِ مُوَكِّلِهِ فَإِنَّهَا حِينَئِذٍ إذَا بَانَتْ مُسْتَحِقَّةٌ لَا يَكُونُ الْوَكِيلُ طَرِيقًا فِي ضَمَانِهَا وَإِذَا بَيَّنَ لِلْمُوَكَّلِ أَعْمَالَ النُّسُكِ وَاجِبَاتِهِ وَمَسْنُونَاتِهِ وَتَصَوَّرَهَا ثُمَّ عَقَدَ وَهُوَ مُتَصَوِّرٌ لَهَا جَازَ وَلَا يَجِبُ عَلَى الْقَاضِي بَحْثٌ عَمَّا ذُكِرَ وَلَا إلْزَامٌ بِهِ فَفِي الرَّوْضَةِ وَأَصْلِهَا لَوْ امْتَنَعَ الْمَعْضُوبُ مِنْ الِاسْتِئْجَارِ أَوْ الْإِذْنِ لِلْمُطِيعِ لَمْ يَقُمْ الْقَاضِي مَقَامَهُ فِي الْإِذْنِ وَلَا يَلْزَمُهُ بِذَلِكَ وَإِنْ كَانَ مَحْجُورًا عَلَيْهِ بِسَفَهٍ وَإِنْ وَجَبَ الِاسْتِئْجَارُ وَالِاسْتِنَابَةُ فَوْرًا وَهُوَ فِي حَقِّ مَنْ عُضِبَ مُطْلَقًا فِي الِاسْتِنَابَةِ وَبَعْدَ يَسَارِهِ فِي الِاسْتِئْجَارِ خِلَافًا لِلْأَذْرَعِيِّ. وَذَلِكَ لِأَنَّ مَبْنَى الْحَجِّ عَلَى التَّرَاخِي وَلِأَنَّهُ لَا حَقَّ لِلْغَيْرِ فِيهِ بِخِلَافِ الزَّكَاةِ وَأَمَّا مَا وَقَعَ فِي الْمَجْمُوعِ مِنْ أَنَّ الْحَاكِمَ يَلْزَمُهُ بِالْإِنَابَةِ فَنَظَرَ فِيهِ بَلْ قَالَ الْإِسْنَوِيُّ إنَّهُ لَا يَسْتَقِيمُ وَلَمْ أَرَ مَنْ قَالَ بِهِ وَالْمُدْرَكُ فِي الِاسْتِنَابَةِ وَالِاسْتِئْجَارُ وَاحِدٌ ا هـ نَعَمْ قَدْ يُجَابُ عَنْ الْمَجْمُوعِ بِأَنَّ مَعْنَى لُزُومِهِ بِهَا أَنَّهُ يَأْمُرُهُ بِهَا مِنْ بَابِ الْأَمْرِ بِالْمَعْرُوفِ لَا مِنْ بَابِ إلْزَامِهِ بِذَلِكَ وَالْحُكْمِ عَلَيْهِ بِهِ حَتَّى يُبَاعَ فِيهِ مَالُهُ وَيَدُلُّ عَلَى ذَلِكَ قَوْلُ الْبَيَانِ فَإِنْ اسْتَأْذَنَ الْمُطِيعُ الْمُطَاعَ فَلَمْ يَأْذَنْ لَهُ فَإِنَّ الْحَاكِمَ يَأْمُرُهُ أَنْ يَأْذَنَ لَهُ وَانْدَفَعَ أَيْضًا بِمَا قَرَّرْته قَوْلُ بَعْضِهِمْ لَا يَظْهَرُ فَرْقِ بَيْنَ إلْزَامِهِ وَأَمْرِهِ وَوَجْهُ انْدِفَاعِهِ أَنَّ إلْزَامَهُ يَتَوَقَّفُ عَلَى مَا فِيهِ حَقٌّ لِلْغَيْرِ وَقَدْ تَقَرَّرَ أَنَّ الْحَجَّ لَا حَقَّ فِيهِ لِلْغَيْرِ فَلَمْ يَتَأَتَّ إلْزَامُهُ بِهِ بِخِلَافِ الزَّكَاةِ فَإِنَّ فِيهَا حَقْلٌ لِلْغَيْرِ فَتَأَتَّى إلْزَامُهُ بِهَا. وَأَمَّا أَمْرُهُ فَلَا يَتَوَقَّفُ عَلَى ذَلِكَ لِمَا تَقَرَّرَ أَنَّهُ مِنْ بَابِ الْأَمْرِ بِالْمَعْرُوفِ وَالْأَمْرُ بِهِ مِنْ الْحَاكِمِ أَوْ غَيْرِهِ لَا يَتَوَقَّفُ عَلَى مَا فِيهِ حَقٌّ لِلْغَيْرِ فَكَانَ الْحَجُّ قَابِلًا لِأَمْرِهِ لَا لِإِلْزَامِهِ فَافْهَمْ ذَلِكَ فَإِنَّهُ مُهِمٌّ وَلِلْقَاضِي أَنْ يَتَوَلَّى الْإِحْجَاجَ عَنْ مَيِّتٍ بِلَا وَارِثٍ بَلْ عَلَيْهِ ذَلِكَ إنْ خَلَّفَ تَرِكَةً كَمَا هُوَ ظَاهِرٌ وَعَنْ مَيِّتٍ عَنْ وَارِثٍ غَائِبٍ بِأُجْرَةِ الْمِثْلِ فَأَقَلَّ وَلِلْوَارِثِ الْإِحْجَاجُ عَنْهُ مِنْ التَّرِكَةِ بِغَيْرِ إذْنِ الْقَاضِي.
وَسُئِلَ فَسَحَ اللَّهُ فِي مُدَّتِهِ عَمَّا لَوْ وَجَبَ عَلَى رَجُلٍ الْحَجُّ فَهَلَكَ قَبْلَ أَنْ يَحُجَّ ثُمَّ أَنَّ

ج / 2 ص -81- وَارِثَهُ اسْتَأْجَرَ مَنْ يَحُجُّ عَنْهُ وَكَانَتْ الْإِجَارَةُ فَاسِدَةٌ فَهَلْ يَسْتَحِقُّ الْأَجِيرُ أُجْرَةَ الْمِثْلِ أَوْ الْمُسَمَّى فَإِنْ قُلْتُمْ أُجْرَةُ الْمِثْلِ فَهَلْ تَكُونُ مِنْ تَرِكَةِ الْهَالِكِ أَوْ تَلْزَمُ الْمُسْتَأْجِرَ لِمَا أَنَّهُ اسْتَأْجَرَهُ إجَارَةً فَاسِدَةً؟ فَأَجَابَ بِقَوْلِهِ لَمْ أَرَ فِي هَذِهِ الْمَسْأَلَةِ نَقْلًا وَإِنَّمَا رَأَيْت لِلْقَمُولِيِّ وَالْأَذْرَعِيِّ كَلَامًا يُؤَيِّدُ مَا سَأَذْكُرُهُ وَكَذَلِكَ كَلَامُهُمْ فِي وَكِيلِ الْمَرْأَةِ فِي الْخُلْعِ إذَا خَالَفَ يُؤَيِّدُ ذَلِكَ أَيْضًا وَالْجَامِعِ بَيْنَ الْبَابَيْنِ أَنَّ لِكُلٍّ مِنْ الْمُسْتَأْجَرِ هُنَا وَالْوَكِيلِ ثَمَّ إيقَاعُ الْعَقْدِ لِنَفْسِهِ وَلِغَيْرِهِ لِجَوَازِ اسْتِبْدَادِ الْأَجْنَبِيِّ بِالْخُلْعِ وَالْحَجِّ بِنَفْسِهِ وَبِغَيْرِهِ عَنْ الْغَيْرِ. وَحَاصِلُ مَا يُتَّجَهُ فِي ذَلِكَ أَنَّ الْأَجِيرَ إنْ ظَنَّ فَسَادَ الْإِجَارَةِ وَأَنَّهُ حِينَئِذٍ لَا أُجْرَةَ لَهُ لَمْ يَسْتَحِقَّ شَيْئًا لِأَنَّهُ حِينَئِذٍ مُتَبَرِّعٌ عَنْ الْمَيِّتِ إذْ لَمْ يَدْخُلْ طَامِعًا فِي شَيْءٍ وَإِنْ جَهِلَ ذَلِكَ فَإِنْ ظَنَّ الْوَارِثُ الْفَسَادَ لَزِمَتْهُ أُجْرَةُ الْمِثْلِ لِأَنَّهُ مَعَ ظَنِّ الْفَسَادِ يَخْرُجُ عَنْ كَوْنِهِ مُسْتَأْجَرًا مِنْ التَّرِكَةِ فَتَجِبُ الْأُجْرَةُ فِي مَالِهِ لَا مِنْ التَّرِكَةِ حَتَّى لَوْ كَانَ عَلَى الْمَيِّتِ دُيُونٌ أَخَذَتْ التَّرِكَةُ جَمِيعَهَا فِيهَا وَإِنْ جُهِلَ الْفَسَادُ وَجَبَتْ أُجْرَةُ الْمِثْلِ مِنْ التَّرِكَةِ مَا لَمْ يَسْتَأْجِرْ مِنْ مَالِهِ أَوْ يُطْلِقْ بِأَنْ لَا يَتَعَرَّضَ لِمَالِهِ وَلَا لِلتَّرِكَةِ لِعُذْرِهِ حِينَئِذٍ فَلَا يُنَاسِبُهُ التَّغْرِيمُ بِخِلَافِ مَا إذَا اسْتَأْجَرَ مِنْ مَالِهِ وَهُوَ ظَاهِرُ أَوْ أَطْلَقَ لِأَنَّ فَسَادَ الْعَقْدِ يَقْتَضِي إضَافَةَ آثَارِهِ إلَى مُبَاشِرِهِ إلَّا لِمَانِعٍ هَذَا مَا يَظْهَرُ وَالْعِلْمُ عِنْدَ اللَّهِ وَهُوَ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ أَعَادَ اللَّهُ عَلَيْنَا مِنْ بَرَكَاتِهِ عَنْ شَخْصٍ أَوْصَى أَنْ يُحَجَّ عَنْهُ بِمِائَةٍ مَثَلًا وَجَعَلَ النَّظَرَ فِي ذَلِكَ لِشَخْصٍ مُعَيَّنٍ فَجَاعَلَ الْوَصِيُّ شَخْصًا مُعَيَّنًا أَوْ أَذِنَ لَهُ فِي أَنْ يَحُجَّ عَنْ ذَلِكَ الْمَيِّتِ بِذَلِكَ الْقَدْرِ ثُمَّ أَذِنَ لِآخَرَ أَوْ جَاعِله كَذَلِكَ فَهَلْ يَنْزِلُ الْإِذْنُ لِلثَّانِي أَوْ الْمُجَاعَلَةُ لَهُ مَنْزِلَةَ الرُّجُوعِ عَنْ الْإِذْنِ لِلْأَوَّلِ عَلِمَ الْأَوَّلُ أَوْ جَهِلَ فَلَوْ جَهِلَ وَعَمِلَ فَهَلْ يَسْتَحِقُّ الْمُسَمَّى كَمَا صَرَّحَ بِهِ الْمَاوَرْدِيُّ وَالرُّويَانِيُّ وَاسْتَحْسَنَهُ الْبُلْقِينِيُّ أَوْ لَا يَسْتَحِقُّ فِي صُورَةِ الْجَهْلِ شَيْئًا كَمَا اقْتَضَاهُ كَلَامُ الشَّيْخَيْنِ وَعَلَيْهِ جَرَى فِي الْعُبَابِ كَالرَّوْضِ؟ فَأَجَابَ بِقَوْلِهِ إذَا جَاعَلَ الْوَصِيُّ آخَرَ لِيَحُجَّ عَنْ الْمُوصِي بِمَا عَيَّنَهُ جَعَالَةً صَحِيحَةً فَعِنْدِي تَرَدُّدٌ فِي أَنَّهُ هَلْ يَجُوزُ لَهُ فَسْخُ تِلْكَ الْجَعَالَةِ لِإِطْلَاقِهِمْ جَوَازَهَا مِنْ الْجَانِبَيْنِ أَوْ لَا يَجُوزُ أَخْذًا مِنْ قَوْلِ ابْنِ الصَّلَاحِ وَأَقَرُّوهُ لَوْ اسْتَأْجَرَ الْوَرَثَةُ مَنْ يَحُجُّ عَنْ مُورِثِهِمْ حَجَّةَ الْإِسْلَامِ الْوَاجِبَةِ وَلَمْ يَكُنْ أَوْصَى بِهَا ثُمَّ تَقَايَلُوا مَعَ الْأَجِيرِ لَمْ تَصِحَّ الْإِقَالَةُ لِوُقُوعِ الْعَقْدِ لِمُوَرِّثِهِمْ ا هـ أَيْ فَالْحَقُّ فِيهِ عِنْدَ الْإِقَالَةِ لِمُورِثِهِمْ لَا لَهُمْ وَقَوْلُهُ وَلَمْ يَكُنْ أَوْصَى بِهَا لَيْسَ بِقَيْدٍ بَلْ لِيُفْهَمَ خِلَافُهُ بِالْأَوْلَى فَتَأَمَّلْهُ وَلَعَلَّ عَدَمَ الْجَوَازِ فِي مَسْأَلَتِنَا أَقْرَبُ أَخْذًا مِنْ كَلَامِ ابْنِ الصَّلَاحِ. هَذَا فَإِنْ رَضَا الْمُتَعَاقِدَيْنِ فِي الْإِجَارَةِ بِالْإِقَالَةِ يَصِيرُهَا جَائِزَةً كَالْجَعَالَةِ فَإِذَا امْتَنَعَتْ الْإِقَالَةُ فِي مَسْأَلَةِ ابْن الصَّلَاحِ لِمَا تَقَرَّرَ مِنْ أَنَّ الْعَقْدَ لِلْمُورِثِ لَا لِلْوَرَثَةِ وَإِنْ كَانَ الْوَارِثُ خَلِيفَةَ الْمُورِثِ فَكَذَا يَنْبَغِي مَنْعُ الْفَسْخِ فِي مَسْأَلَتِنَا لِأَنَّ الْعَقْدَ لِلْمُوصِي لَا لِلْوَصِيِّ وَأَيْضًا فَالْوَصِيُّ بِمُجَاعَلَةِ غَيْرِهِ جَعَالَةً صَحِيحَةً قَدْ فَعَلَ مَا فُوِّضَ لَهُ فَلَيْسَ لَهُ نَقْضُهُ بِلَا مُوجِبٍ هَذَا هُوَ الَّذِي يَتَّجِهُ لِي الْآنَ فَعَلَيْهِ إذْنُهُ أَوْ مُجَاعَلَتُهُ لِلثَّانِي فَاسِدٌ فَلَا شَيْءَ لَهُ وَيَقَعُ حَجُّهُ عَنْ نَفْسِهِ وَأَمَّا عَلَى الْأَوَّلِ فَقَوْلُهُ لِلثَّانِي مَا ذُكِرَ غَيْرُ فَسْخٍ لِلْأَوَّلِ أَخْذًا

ج / 2 ص -82- مِنْ قَوْلِهِمْ لَوْ قَالَ لِوَاحِدِ رُدَّ عَبْدِي وَلَك كَذَا ثُمَّ قَالَ ذَلِكَ لِثَانٍ ثُمَّ لِثَالِثٍ فَرَدُّوهُ وَقَصَدَ كُلٌّ نَفْسَهُ فَلِكُلٍّ مِنْهُمْ ثُلُثُ مَا شُرِطَ لَهُ سَوَاءٌ اتَّفَقَ مَا سَمَّاهُ لِكُلٍّ أَمْ لَا. فَهَذَا صَرِيحٌ فِي بَقَاءِ الْأَوَّلِ عَلَى صِحَّتِهِ مَعَ قَوْلِهِ بَعْدَهُ لِلثَّانِي ذَلِكَ وَفِي صِحَّةِ الثَّانِي أَيْضًا مَعَ قَوْلِهِ بَعْدَهُ لِلثَّالِثِ ذَلِكَ فَيَكُونُ صَرِيحًا فِي مَسْأَلَتِنَا أَنَّ قَوْلَهُ لِلثَّانِي جَاعَلْتُكَ أَوْ حُجَّ عَنْ فُلَانٍ بِكَذَا غَيْرُ فَسْخٍ لِلْأَوَّلِ وَيَلْزَمُ مَعَ بَقَاءِ الْأَوَّلِ عَلَى صِحَّتِهِ بُطْلَانُ الثَّانِي لِأَنَّ الْوَصِيَّ لَمْ يُؤْذَنْ لَهُ إلَّا فِي عَقْدٍ وَاحِدٍ وَأَيْضًا فَتَوْزِيعُ الْعَمَلِ هُنَا غَيْرُ مُمْكِنٍ بِخِلَافِهِ فِي الصُّورَةِ الْمَذْكُورَةِ فِي كَلَامِهِمْ فِي الْجَعَالَةِ إذَا تَقَرَّرَ ذَلِكَ عُلِمَ أَنَّ الْمُسْتَحِقَّ لِلْجُعْلِ هُوَ الْأَوَّلُ عَلَى كُلِّ تَقْدِيرٍ وَأَنَّ الثَّانِي لَا شَيْءَ لَهُ عَلَى كُلِّ تَقْدِيرٍ وَإِذَا تَنَزَّلْنَا وَفَرَضْنَا أَنَّ الْوَصِيَّ صَرَّحَ بِفَسْخِ الْأَوَّلِ وَقُلْنَا بِجَوَازِ الْفَسْخِ لَهُ وَنُفُوذِهِ فَاَلَّذِي يَتَّجِهُ تَرْجِيحُهُ أَنَّ لِلْعَامِلِ الْأَوَّلِ إذَا جَهِلَ عَلَيْهِ الْمُسَمَّى مِنْ مَالِهِ لِأَنَّهُ غَرَّهُ بِتَوْرِيطِهِ لَهُ فِي الْعَمَلِ مَعَ عَدَمِ إعْلَامِهِ لَهُ بِالْفَسْخِ وَلَا نَظَرَ إلَى أَنَّ الْحَجَّ يَقَعُ لِلْعَامِلِ فَالثَّوَابُ لَهُ لِأَنَّ تَقْصِيرَ الْوَصِيِّ أَلْغَى النَّظَرَ إلَى ذَلِكَ كَمَا فِي نَظَائِرَ لِذَلِكَ مِنْ كَلَامِهِمْ كَمَا لَا يَخْفَى عَلَى مَنْ أَحَاطَ بِأَطْرَافِهِ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّنْ نَوَى بِطَوَافِهِ النَّفَلَ مُلَازَمَةَ غَرِيمٍ لَهُ هَلْ لَهُ ذَلِكَ وَكَذَلِكَ فِي طَوَافِ الْفَرْضِ هَلْ لَهُ ذَلِكَ أَمْ لَا؟ فَأَجَابَ بِأَنَّهُ إذَا صَرَفَ طَوَافَهُ النَّفَلَ أَوْ الْفَرْضَ إلَى مُلَازَمَةِ غَرِيمٍ أَوْ نَحْوِهِ بَطَلَ لِأَنَّهُ يُشْتَرَطُ فِيهِ فَقْدُ الصَّارِفِ نَعَمْ إنْ كَانَ ذَاكِرًا لِنِيَّةِ الطَّوَافِ وَلَمْ يَقْصِدْ صَرْفَهُ بَلْ شَرَّكَ مَعَ النِّيَّةِ غَيْرَهَا لَمْ يُؤَثِّرْ كَمَا قَالَهُ الزَّرْكَشِيُّ وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ هَلْ يُتَصَوَّرُ انْعِقَادُ الْحَجِّ فَاسِدًا فِي غَيْرِ الْجِمَاعِ؟ فَأَجَابَ بِقَوْلِهِ نَعَمْ فِيمَا إذَا أَحْرَمَ بِالْعُمْرَةِ ثُمَّ أَفْسَدَهَا ثُمَّ أَدْخَلَ الْحَجَّ عَلَيْهَا فَإِنَّهُ يَنْعَقِدُ فَاسِدًا عَلَى الْمَذْهَبِ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ بِمَا صُورَتُهُ قَالَ الْبَغَوِيّ وَغَيْرُهُ لَوْ اعْتَمَرَ فِي أَشْهُرِ الْحَجِّ ثُمَّ قَرَنَ لَزِمَهُ دَمَانِ وَخَالَفَهُ السُّبْكِيّ فَمَا الْمُعْتَمَدُ وَعَلَى الْأَوَّلِ فَقِيَاسُهُ أَنَّهُ لَوْ كَرَّرَ الْعُمْرَةَ فِي أَشْهُرِ الْحَجِّ تَكَرَّرَ الدَّمُ فَمَا الْمُعْتَمَدُ فِي ذَلِكَ مَعَ بَسْطِ مَا فِيه. فَأَجَابَ بِقَوْلِهِ الْمُعْتَمَدُ مَا قَالَهُ الْبَغَوِيّ وَأَمَّا مَا قَالَهُ السُّبْكِيّ فَمَبْنِيٌّ عَلَى وَجْهٍ ضَعِيفٍ كَمَا دَلَّ عَلَيْهِ كَلَامُهُ وَبَيَّنْته فِي حَاشِيَتِي عَلَى إيضَاحِ النَّوَوِيِّ وَبَيَّنْت فِيهَا أَيْضًا أَنَّ الْمُعْتَمَدَ عَدَمُ تَكَرُّرِ الدَّمِ فِي الْمَسْأَلَةِ الثَّانِيَةِ مَعَ الْفَرْقِ بَيْنَ الْمَسْأَلَتَيْنِ بِمَا حَاصِلُهُ مَعَ إيضَاحِ أَنَّ الْعِلَّةَ فِي وُجُوبِ الدَّمِ عَلَى الْقَارِنِ كَوْنُهُ رَبِحَ مِيقَاتًا إذْ لَوْ أَحْرَمَ بِكُلِّ نُسُكٍ عَلَى حِدَتِهِ لَاحْتَاجَ إلَى الْإِحْرَامِ مِنْ مِيقَاتِهِ وَهُوَ مِيقَاتُ بَلَدِهِ وَالْخُرُوجِ إلَى أَدْنَى الْحِلِّ أَوْ الْعِلَّةِ تَرَفُّهُهُ بِكَوْنِ الْعَمَلَيْنِ صَارَا عَمَلًا وَاحِدًا وَالْعِلَّةُ فِي وُجُوبِ الدَّمِ عَلَى الْمُتَمَتِّعِ كَوْنُهُ رَبِحَ مِيقَاتًا أَيْضًا أَوْ تَرَفَّهَ بِمَحْظُورَاتِ الْإِحْرَامِ فِيمَا بَيْنَ النُّسُكَيْنِ وَكُلٌّ مِنْ الْعِلَّتَيْنِ مَوْجُودٌ فِي مَسْأَلَةِ الْبَغَوِيِّ وَذَلِكَ أَنَّهُ لَمَّا أَحْرَمَ بِالْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ صَارَ مُتَمَتِّعًا الْآنَ فَلَزِمَهُ الدَّمُ لِوُجُودِ شَرْطِهِ. وَحِينَ أَحْرَمَ بِالنُّسُكَيْنِ مَعًا لَزِمَهُ دَمٌ آخَرُ لِأَنَّهُ رَبِحَ مِيقَاتَ الْعُمْرَةِ الَّتِي قَرَنَهَا بِالْحَجِّ وَتَرَفَّهَ بِانْدِرَاجِ عَمَلِهَا فِي عَمَلِ الْحَجِّ فَوَجَبَ الدَّمَانِ وَلَمْ يَدْخُلُ أَحَدُهُمَا فِي

ج / 2 ص -83- الْآخَر لِاخْتِلَافِ الْمُوجِبِ كَمَا عَرَفْته مِمَّا تَقَرَّرَ وَأَمَّا فِي الْمَسْأَلَةِ الثَّانِيَةِ فَإِنَّهُ لَمَّا أَحْرَمَ بِالْعُمْرَةِ لَزِمَهُ الدَّمُ أَيْ دَخَلَ سَبَبُ لُزُومِهِ إذْ لَا يُتِمُّ لُزُومُهُ بِالْإِحْرَامِ بِالْحَجِّ وَعِلَّةُ لُزُومِهِ مَا مَرَّ مِنْ كَوْنِهِ رَبِحَ مِيقَاتَ الْحَجِّ أَوْ تَرَفَّهَ بِالْمُحَرَّمَاتِ فِيمَا بَيْنَ الْعُمْرَةِ وَالْحَجِّ وَعُمْرَتِهِ الثَّانِيَةِ وَالثَّالِثَةِ وَهَكَذَا لَمْ تَكُنْ سَبَبًا فِي رِبْحِ مِيقَاتِ الْحَجِّ وَلَا فِي تَرَفُّهِهِ فَأَيُّ مُوجِبٍ لِلدَّمِ فِيهَا وَمَا أَظُنُّ مَنْ قَالَ بِوُجُوبِهِ بِالتَّكَرُّرِ إلَّا وَهِمَ كَمَا تَبَيَّنَ لَك مِمَّا قَرَّرْته.
وَسُئِلَ فَسَحَ اللَّهُ فِي مُدَّتِهِ عَنْ الْجَاعِلِ وَالْمَجْعُولِ لَهُ إذَا اخْتَلَفَا فِي الْحَجِّ فَمَنْ الْمُصَدَّقُ مِنْهُمَا فَإِنْ قُلْتُمْ الْجَاعِلَ فَبِمَ فَارَقَ الْمُسْتَأْجِرَ؟ فَأَجَابَ بِقَوْلِهِ يُصَدَّقُ الْجَاعِلِ بِيَمِينِهِ عَلَى نَفْيِ الْعِلْمِ أَنَّ الْمَجْعُولَ لَهُ لَمْ يَحُجَّ كَمَا حَكَاهُ الْأَذْرَعِيُّ وَالْغَزِّيُّ عَنْ الدَّبِيلِيِّ وَأَقَرَّاهُ وَفَارَقَ الْمُسْتَأْجَرَ بِأَنَّهُ يَرُومُ بِدَعْوَاهُ إسْقَاطَ أُجْرَةٍ الْتَزَمَهَا بِعَقْدِ الْإِجَارَةِ وَالْأَصْلُ عَدَمُ السُّقُوطِ وَالْجَاعِلُ لَمْ يَلْزَمْهُ شَيْءٌ بِمُجَرَّدِ الْجَعَالَةِ وَإِنَّمَا الْمَجْعُولُ لَهُ يُحَاوِلُ بِدَعْوَاهُ إلْزَامَ ذَلِكَ وَالْأَصْلُ عَدَمُ لُزُومِهِ وَبِأَنَّ الْأَجِيرَ قَدْ الْتَزَمَ الْحَجَّ بِالْعَقْدِ وَهُوَ مُضْطَرٌّ إلَى التَّخَلُّصِ مِمَّا الْتَزَمَهُ وَلَا طَرِيقَ لَهُ إلَّا قَبُولُ قَوْلِهِ إذْ لَا مَطْلَعَ لِلشُّهُودِ عَلَى النِّيَّةِ وَالْمَجْعُولُ لَهُ لَمْ يَلْتَزِمْ شَيْئًا وَإِنَّمَا يَرُومُ إثْبَاتَ عَمَلٍ يَتَوَصَّلُ بِهِ إلَى اسْتِحْقَاقِ الْجُعْلِ وَالْأَصْلُ عَدَمُهُ وَعَدَمُ الِاسْتِحْقَاقِ فَكَلَّفَ الْبَيِّنَةَ بِمَا يَدَّعِيه قَالَ الْأَذْرَعِيُّ وَالْغَزِّيُّ وَلَعَلَّ مُرَادَ الدَّبِيلِيِّ بِالْبَيِّنَةِ هُنَا أَنَّهُ رُئِيَ فِي مَوَاطِنِ النُّسُكِ فِي السَّنَةِ الْمُعَيَّنَةِ لَا أَنَّهُ حَجَّ عَنْهُ فَقَدْ قُدِّمَ أَنَّ تَصْحِيحَ الْحَجِّ بِالْبَيِّنَةِ لَا يُمْكِنُ قَالَ الْأَذْرَعِيُّ وَهَذَا فِقْهٌ غَرِيبٌ أَيْ فَالْوَجْهُ أَنَّهُ لَا تُقْبَلُ بَيِّنَةُ الْمَجْعُولِ لَهُ أَيْضًا.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّنْ اُسْتُؤْجِرَ لِحَجَّةٍ إجَارَةَ عَيْنٍ أَوْ ذِمَّةٍ فَهَلْ لَهُ السَّفَرُ فِي الْبَحْرِ بِغَيْرِ إذْنِ أَبَوَيْهِ؟ فَأَجَابَ بِقَوْلِهِ قَضِيَّةُ قَوْلِهِمْ أَمَّا سَفْرُ التِّجَارَةِ وَغَيْرِهَا فَإِنْ كَانَ فِيهِ خَطَرٌ كَرُكُوبِ الْبَحْرِ أَيْ وَإِنْ غَلَبَتْ السَّلَامَةُ فَلَا بُدَّ مِنْ إذْنِهِمَا لَهُ عَدَمُ جَوَازِ سَفَرِهِ بِلَا إذْنٍ فِي إجَارَةِ الْعَيْنِ إذْ لَا مَحِيصَ عَنْهُ دُونَ إجَارَةِ الذِّمَّةِ إنْ أَيَسَرَ وَأَمْكَنَهُ اسْتِئْجَارُ غَيْرِهِ عَنْهُ بِأُجْرَةِ الْمِثْلِ لِأَنَّ لَهُ حِينَئِذٍ مَنْدُوحَةٌ عَنْ السَّفَرِ.
وَسُئِلَ فَسَحَ اللَّهُ فِي مُدَّتِهِ هَلْ يَجِبُ إتْمَامُ الطَّوَافِ الْوَاجِبِ؟ فَأَجَابَ بِقَوْلِهِ قَالَ جَمْعٌ مُتَقَدِّمُونَ يَجِبُ وَغَلَّطَهُمْ الشَّيْخُ أَبُو عَلِيٍّ وَبَحَثَ الْبَارِزِيُّ حَمْلَ الْأَوَّلِ عَلَى طَوَافِ النُّسُكِ لِأَنَّهُ وَاجِبٌ وَاَلَّذِي يُتَّجَهُ عِنْدِي عَدَمُ حُرْمَةِ الْقَطْعِ مُطْلَقًا أَلَا تَرَى أَنَّ الْفَاتِحَةَ وَاجِبَةٌ فِي الصَّلَاةِ وَلِمَنْ شَرَعَ فِيهَا أَنْ يَقْطَعَهَا وَيَأْتِي بِهَا مِنْ أَوَّلِهَا وَالْحَاصِلُ أَنَّ الَّذِي يَدُلُّ عَلَيْهِ اسْتِقْرَاءُ كَلَامِهِمْ أَنَّ مَحَلَّ حُرْمَةِ قَطْعِ الْفَرْضِ إذَا كَانَ الْمَاضِي مِنْهُ يَبْطُلُ بِالْقَطْعِ كَالصَّلَاةِ وَالصَّوْمِ أَمَّا إذَا كَانَ مَا مَضَى مِنْهُ لَا يَبْطُلُ بِالْقَطْعِ فَلَا يَحْرُمُ كَالْقِرَاءَةِ وَالطَّوَافِ وَيَدُلُّ لِذَلِكَ مَا ذَكَرُوهُ مِنْ عَدَمِ حُرْمَةِ الْإِعْرَاضِ عَلَى مَنْ أَنِسَ مِنْ نَفْسِهِ التَّبَحُّرَ فِي الْعُلُومِ وَعَلَّلُوهُ بِأَنَّ كُلَّ مَسْأَلَةٍ مُنْفَصِلَةٌ عَمَّا قَبْلَهَا لِأَنَّ تَعْلِيلَهُمْ عَدَمَ الْحُرْمَةِ بِالِانْفِصَالِ مُتَأَتٍّ فِي نَحْوِ الْقِرَاءَةِ وَالطَّوَافِ إذْ كُلُّ جُزْءٍ مِنْهُمَا مُنْفَصِلٌ عَمَّا قَبْلَهُ.

ج / 2 ص -84- وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ هَلْ يُكْرَهُ شِرَاءُ الْجَوَارِي لِلْمُحْرِمِ وَلَوْ بِقَصْدِ التَّسَرِّي؟ فَأَجَابَ بِقَوْلِهِ لَا كَرَاهَةَ فِي ذَلِكَ لِأَنَّ الْوَطْءَ فِي مِلْكِ الْيَمِينِ عَرَضِيٌّ لَا ذَاتِيٌّ بِخِلَافِهِ فِي النِّكَاحِ وَلِأَنَّ الْوَطْءَ لَا يَدْخُلُ وَقْتُهُ بِمُجَرَّدِ الشِّرَاءِ إذْ لَا بُدَّ مِنْ الِاسْتِبْرَاءِ بِخِلَافِهِ فِي النِّكَاحِ فَلِذَلِكَ لَمْ يَضُرَّ قَصْدُهُ.
وَسُئِلَ فَسَحَ اللَّهُ فِي مُدَّتِهِ بِمَا صَوَّرْته هَلْ إذَا اسْتَطَاعَ إنْسَانٌ الْحَجَّ وَمَاتَ وَلَمْ يَحُجَّ وَخَلَّفَ تَرِكَةً وَقُلْتُمْ يُحَجُّ عَنْهُ مِنْ تَرِكَتِهِ فَقَالَتْ الْوَرَثَةُ لَمْ يَجِبْ الْحَجُّ عَلَيْهِ لِزِيَادَةِ الْمَرَاحِلِ فَهَلْ يُقْبَلُ قَوْلُهُمْ فِي ذَلِكَ وَيَسْقُطُ عَنْهُ الْحَجُّ وَإِنْ كَانَ الْمَيِّتُ لَمْ يَعْرِفْ الْمَسْأَلَةَ وَإِذَا عَلِمَ إنْسَانٌ أَنَّ الْوَرَثَةَ لَمْ يَهْتَدُوا لِلْحَجِّ عَنْهُ لِعَدَمِ فِعْلِ ذَلِكَ بِبَلَدِهِمْ وَعَدَمِ إقَامَةِ الْحُكْمِ عَلَيْهِمْ بِذَلِكَ وَتَحَكُّمِ الْعَادَةِ فَهَلْ لَهُ أَنْ يُعْلِمَهُمْ بِعَدَمِ الْوُجُوبِ لِيَخِفَّ عَنْهُمْ الْإِثْمُ وَإِذَا كَانَ الْمَيِّتُ لَمْ يَعْرِفْ الْمَسْأَلَةَ وَأَخَّرَ الْحَجَّ لِغَيْرِ ذَلِكَ فَهَلْ يَكُونُ عَاصِيًا وَهَلْ تَجْرِي الْمَسْأَلَةُ فِي الْمَعْضُوبِ كَذَلِكَ أَوْ لَا؟ فَأَجَابَ بِقَوْلِهِ إذَا اسْتَطَاعَ إنْسَانٌ الْحَجَّ وَمَاتَ وَلَمْ يَحُجَّ وَجَبَ الْإِحْجَاجُ عَنْهُ مِنْ تَرِكَتِهِ وَزِيَادَةُ السَّفَرِ عَلَى السَّيْرِ الْمُعْتَادِ إنَّمَا تَمْنَعُ الْوُجُوبَ وَالْعِصْيَانَ بِالْمَوْتِ لَا الِاسْتِقْرَارِ فِي الذِّمَّةِ وَلَا فَرْقَ فِي ذَلِكَ بَيْنَ أَنْ يَمُوتَ قَادِرًا أَوْ يُعْضَبَ قَبْلَ مَوْتِهِ لَكِنْ مَتَى تَمَكَّنَ الْمَعْضُوبُ مِنْ الِاسْتِنَابَةِ فَأَخَّرَهَا مَاتَ عَاصِيًا فَاسِقًا وَبِهَذَا التَّقْرِيرِ تَعْلَمُ الْجَوَابَ عَنْ جَمِيعِ مَا ذَكَرَهُ السَّائِلُ فِي هَذِهِ الْمَسْأَلَةِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ وَنَفَعَ بِعُلُومِهِ بِمَا صُورَتُهُ الطَّوَافُ تَحِيَّةً لِلْبَيْتِ أَوْ لِلْمَسْجِدِ وَإِذَا طَافَ ثُمَّ دَخَلَ الْبَيْتَ يُسَنُّ لَهُ أَنْ يُصَلِّيَ التَّحِيَّةَ لِأَنَّهُ لِرُؤْيَةِ الْبَيْتِ لَا لِدُخُولِهِ أَوْ لَا؟ فَأَجَابَ بِقَوْلِهِ الَّذِي صَرَّحَ بِهِ الْأَصْحَابُ كَالْقَاضِي أَبِي الطَّيِّبِ وَالْمَاوَرْدِيُّ وَالرُّويَانِيُّ وَالْمَحَامِلِيُّ وَأَبِي حَامِدٍ أَنَّهُ تَحِيَّةٌ لِلْبَيْتِ قَالَ أَبُو الطَّيِّبِ وَالرُّويَانِيُّ وَإِنَّمَا نَأْمُرُهُ بَعْدَ الطَّوَافِ بِصَلَاةِ التَّحِيَّةِ لِأَجْلِ الْمَسْجِدِ لِدُخُولِهَا فِي سُنَّةِ الطَّوَافِ كَمَا لَوْ صَلَّى مَكْتُوبَةً وَلِأَنَّ الْقَصْدَ أَنْ لَا يَدْخُلَ الْمَسْجِدَ لَاهِيًا فَإِذَا طَافَ زَالَ هَذَا الْمَعْنَى فَإِنْ قِيلَ هَلَّا أَسْقَطْتُمْ سُنَّةَ الطَّوَافِ إذَا بَدَأَ بِالْفَرْضِ فِيهِ مَعَ جَمَاعَةٍ كَمَا تَسْقُطُ التَّحِيَّةُ بِذَلِكَ قُلْت لِأَنَّ الصَّلَاةَ وَالطَّوَافَ جِنْسَانِ فَلَمْ يَتَدَاخَلَا وَرَكْعَتَا التَّحِيَّةِ وَالْمَكْتُوبَةِ جِنْسٌ فَتَدَاخَلَا قَالَ الزَّرْكَشِيُّ وَعَلَى مَا مَرَّ فَيَنْبَغِي أَنْ يَنْوِيَ بِرَكْعَتَيْ الطَّوَافِ مَعَهُ التَّحِيَّةِ أَيْ لِيَحْصُلَ لَهُ ثَوَابُهَا قَالَ وَمُقْتَضَى كَلَامِهِمْ فِيمَا مَرَّ أَنَّهُ لَوْ جَلَسَ بَعْدَ الطَّوَافِ مِنْ غَيْرِ صَلَاةِ فَاتَتْ التَّحِيَّةُ وَفِيهِ نَظَرٌ ا هـ. وَلَا وَجْهَ لِلنَّظَرِ حَيْثُ سَلِمَ مَا ذَكَرُوهُ مِمَّا مَرَّ قَالَ وَلَوْ طَافَ وَصَلَّى ثُمَّ دَخَلَ الْكَعْبَةَ فَهَلْ نَقُولُ حَصَلَتْ تَحِيَّتُهَا بِالطَّوَافِ لِتَعْلِيلِهِمْ السَّابِقِ أَمْ لَا بَلْ ذَاكَ تَحِيَّةُ رُؤْيَتِهَا فَلَا بُدَّ مِنْ تَحِيَّةٍ لِدُخُولِهَا فِيهِ نَظَرٌ وَرَجَّحَ فِي قَوَاعِدِهِ الْأَوَّلَ وَعَلَّلَهُ بِأَنَّ الْمَسَاجِدَ الْمُتَّصِلَةَ لَهَا حُكْمُ الْوَاحِدِ وَقَدْ صَلَّى عَنْ الْأَوَّلِ فَلَا يُصَلِّي لِلثَّانِي قَالَ وَالْقَوْلُ بِأَنَّهُ تَحِيَّةٌ لِلرُّؤْيَةِ عَجِيبٌ وَإِنَّمَا هُوَ تَحِيَّةُ الْبَيْتِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ الْأَجِيرِ فِي الْحَجِّ هَلْ يَجِبُ عَلَيْهِ السَّعْيُ مِنْ بَلَدِ الْمَحْجُوجِ عَنْهُ وَهَلْ قَالَ أَحَدٌ أَنَّ الْمَكِّيَّ أَوْ الْآفَاقِيَّ لَا يَصِحُّ أَنْ يَكُونَ أَجِيرًا فِي الْحَجِّ عَنْ مَيِّتٍ غَائِبٍ

ج / 2 ص -85- عَنْ بَلَدِ الْأَجِيرِ وَهَلْ لِلْآفَاقِيِّ أَنْ يُوَكِّلَ مَنْ يَقْبَلُ لَهُ عَقْدَ الْإِجَارَةِ الْعَيْنِيَّةِ فِي الْحَجِّ وَهُوَ غَائِبٌ أَوْ لَا؟ فَأَجَابَ بِقَوْلِهِ الْأَجِيرُ إمَّا أَنْ يَكُونَ عِنْدَ الْإِجَارَةِ بِبَلَدِ الْمَحْجُوجِ عَنْهُ فَقَطْعُ الْمَسَافَةَ حِينَئِذٍ إلَى الْمِيقَاتِ ضَرُورِيٌّ وَإِنْ كَانَ كَمَا فِي النِّهَايَةِ غَيْرَ مَقْصُودٍ فِي نَفْسِهِ وَإِنَّمَا الْمَقْصُودُ الْحَجُّ وَهُوَ مِنْ ضَرُورِيَّاتِهِ فَهُوَ مِنْ عَمَلِ الْأَجِيرِ فَلَوْ أَسَاءَ الْأَجِيرُ فَأَحْرَمَ مِنْ مَكَّةَ لَزِمَهُ الْحَطُّ مِنْ الْأُجْرَةِ وَهُوَ بِنَاءً عَلَى الْأَصَحِّ مِنْ أَنَّ الْأُجْرَةَ مُوَزَّعَةٌ عَلَى السَّيْرِ وَأَعْمَالِ الْحَجِّ التَّفَاوُتُ بَيْنَ حَجَّةِ مِنْ بَلَدِ الْإِجَارَةِ إحْرَامُهَا مِنْ الْمِيقَاتِ وَحَجَّةٍ مِنْهَا إحْرَامُهَا مِنْ مَكَّةَ فَإِذَا كَانَتْ أُجْرَةُ الْأُولَى مِائَةٌ وَالثَّانِيَةِ ثَمَانِينَ حُطَّ خُمْسُ الْمُسَمَّى وَنَظَرَ الزَّرْكَشِيُّ فِيمَا إذَا صَرَفَ الْأَجِيرُ السَّيْرَ إلَى مَقْصِدٍ لَهُ ثُمَّ أَحْرَمَ بِالْحَجِّ مِنْ الْمِيقَاتِ هَلْ يَحُطُّ مِنْ الْأُجْرَةِ مَا يُقَابِلُ السَّيْرَ تَفْرِيعًا عَلَى أَنَّ الْأُجْرَةَ مُوَزَّعَةٌ عَلَى السَّيْرِ وَالْعَمَلِ أَمْ لَا وَلَمْ يُرَجِّحْ شَيْئًا وَلَكِنَّ مُقْتَضَى كَلَامِهِمْ تَرْجِيحُ الْأَوَّلِ خِلَافًا لِمَنْ رَجَّحَ الثَّانِي. وَذَلِكَ لِأَنَّهُمْ قَالُوا لَوْ أَحْرَمَ بِالْعُمْرَةِ مِنْ الْمِيقَاتِ عَنْ نَفْسِهِ وَبِالْحَجِّ مِنْ مَكَّةَ بَعْدَ تَحَلُّلِهِ عَنْ مُسْتَأْجِرِهِ حُسِبَ لَهُ فِي التَّوْزِيعِ قَطْعُ الْمَسَافَةِ لِجَوَازِ أَنْ يَكُونَ قَصَدَ الْحَجُّ مِنْ الْمِيقَاتِ ثُمَّ عَرَضَ لَهُ الْعُمْرَةُ ا هـ فَظَاهِرُ عِلَّتِهِمْ أَنَّهُ لَوْ مَحْضُ قَصْدِهِ لِعُمْرَتِهِ لَمْ تُحْسَبْ لَهُ الْمَسَافَةُ إلَى الْمِيقَاتِ وَقِيَاسُهُ فِي مَسْأَلَتِنَا مَا ذَكَرْنَاهُ وَكَوْنُ السَّيْرِ إلَى مَا قَبْلَ الْمِيقَاتِ تَابِعًا لَا يَقْتَضِي عَدَمَ النَّظَرِ إلَيْهِ بَلْ هُوَ مَنْظُورٌ إلَيْهِ وَمِنْ ثَمَّ أَدْخَلُوهُ فِي التَّوْزِيعِ فَاشْتُرِطَ أَنْ لَا يَصْرِفَهُ الْأَجِيرُ إلَى غَرَضِ غَيْرِ غَرَضِ الْمُسْتَأْجِرِ فَاتُّجِهَ تَرْجِيحُ مَا ذَكَرْنَاهُ وَإِمَّا أَنْ يَكُونَ بِالْمِيقَاتِ أَوْ بَيْنَهُ وَبَيْنَ بَلَدِ الْمُسْتَأْجِرِ فَالْوَاجِبُ عَلَيْهِ قَطْعُ الْمَسَافَةِ مِنْ مَحِلِّهِ فَقَطْ وَلَمْ نَعْلَمْ قَائِلًا بِمَا ذَكَرَهُ السَّائِلُ. وَإِنَّمَا الْخِلَافُ فِي تَعَيُّنِ مِيقَاتِ بَلَدِ الْمَحْجُوجِ عَنْهُ وَحَاصِلُ مَا فِي التَّتِمَّةِ أَنَّهُ إذَا سَلَكَ غَيْرَ طَرِيقِ بَلَدِ الْمَحْجُوجِ عَنْهُ فَإِنْ كَانَ مِيقَاتُ طَرِيقِهِ أَبْعَدَ فَقَدْ زَادَ خَيْرًا أَوْ أَقْرَبَ إلَى مَكَّةَ فَلَا شَيْءَ عَلَيْهِ لِأَنَّ الشَّرْعَ سَوِيٌّ بَيَّنَ الْمَوَاقِيتَ قِيلَ وَفِي شَرْحِ الْمُهَذَّبِ مَا يُوَافِقُهُ لَكِنَّ الَّذِي يَقْتَضِيه كَلَامُ الشَّيْخَيْنِ فِي الرَّوْضَةِ وَأَصْلِهَا خِلَافُهُ وَهُوَ الْأَوْجَهُ فَعَلَيْهِ لَوْ اُسْتُؤْجِرَ مَكِّيٌّ عَنْ آفَاقِيٍّ وَلَمْ يُعَيِّنْ لَهُ الْمُسْتَأْجِرُ مِيقَاتًا فَأَحْرَمَ مِنْ مَكَّةَ أَسَاءَ وَلَزِمَهُ دَمٌ وَتَوْكِيلُ الْآفَاقِيِّ الْمَذْكُورِ صَحِيحٌ فِي أَشْهُرِ الْحَجِّ إنْ تَمَكَّنَ الْمُوَكَّلُ مِنْهُ فِيمَا بَقِيَ مِنْهَا وَقَبْلَهَا إنْ وَقَعَ الْعَقْدُ وَقْتَ اعْتِيَادِ النَّاسِ السَّفَرَ وَأَمْكَنَ سَيْرُ الْمُوَكَّلِ مَعَهُمْ بِأَنْ تَيَسَّرَ إعْلَامُهُ قَبْلَ سَفَرِهِمْ أَوْ عَيَّنَ هُوَ ذَلِكَ الْوَقْتَ لِيَعْقِدَ لَهُ فِيهِ وَيَأْخُذَ هُوَ فِي التَّأَهُّبِ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ بِمَا لَفْظُهُ وَرَدَ: "يَنْزِلُ عَلَى هَذَا الْبَيْتِ كُلَّ يَوْمٍ وَلَيْلَةٍ عِشْرُونَ وَمِائَةُ رَحْمَةٍ سِتُّونَ مِنْهَا لِلطَّائِفِينَ بِالْبَيْتِ وَأَرْبَعُونَ لِلْعَاكِفِينَ حَوْلَ الْبَيْتِ وَعِشْرُونَ لِلنَّاظِرِينَ إلَى الْبَيْتِ" أَخْرَجَهُ الطَّبَرَانِيُّ وَفِي رِوَايَةٍ "يَنْزِلُ اللَّهُ تَعَالَى عَلَى أَهْلِ الْمَسْجِدِ مَسْجِدِ مَكَّةَ كُلَّ يَوْمٍ عِشْرُونَ وَمِائَةٌ" الْحَدِيثُ لَكِنْ قَالَ فِيهِ وَأَرْبَعُونَ لِلْمُصَلِّينَ وَلَمْ يَقُلْ لِلْعَاكِفِينَ أَخْرَجَهُ الْأَزْرَقِيُّ وَغَيْرُهُ فَمَا الْمُرَادُ بِالْبَيْتِ وَهَلْ الْقِسْمَةُ بِحَسَبِ قِلَّةِ الْعَمَلِ وَكَثْرَتِهِ وَهَلِ الْمُرَادُ الْمُصَلِّينَ سُنَّةَ الطَّوَافِ أَوْ أَعُمَّ اُبْسُطُوا الْجَوَابَ عَنْ ذَلِكَ وَعَنْ غَيْرِهِ مِمَّا يُفْهِمُهُ الْحَدِيثَانِ أَثَابَكُمْ اللَّهُ الْجَنَّةَ؟. فَأَجَابَ بِقَوْلِهِ: يَجُوزُ أَنْ يُرَادَ بِمَسْجِدِ مَكَّةَ الْبَيْتُ لِأَنَّهُ يُسَمَّى مَسْجِدًا وَيَجُوزُ أَنْ

ج / 2 ص -86- يُرَادَ بِهِ مَسْجِدُ الْجَمَاعَةِ وَهُوَ الْأَظْهَرُ كَمَا قَالَهُ الْمُحِبُّ الطَّبَرِيُّ وَيَكُونُ الْمُرَادُ بِالتَّنْزِيلِ عَلَى أَهْلِ الْبَيْتِ التَّنْزِيلُ عَلَى أَهْلِ الْمَسْجِدِ وَلِهَذَا قُسِمَتْ عَلَى أَنْوَاعِ الْعِبَادَةِ الْكَائِنَةِ فِيهِ وَقَوْلُهُ سِتُّونَ لِلطَّائِفِينَ إلَخْ يَحْتَمِلُ الْقِسْمَةَ بَيْنَهُمْ بِالسَّوِيَّةِ حَيْثُ أَتَى كُلٌّ مِنْهُمْ بِمُسَمَّى الطَّوَافِ أَوْ الصَّلَاةِ أَوْ النَّظَرِ شَرْعًا مِنْ غَيْرِ نَظَرٍ إلَى قِلَّةِ الْعَمَلِ أَوْ كَثْرَتِهِ وَمَا زَادَ فَلَهُ ثَوَابٌ مِنْ غَيْرِ هَذَا الْوَجْهِ وَيُحْتَمَلُ قِسْمَتُهَا بَيْنَهُمْ عَلَى قَدْرِ الْعَمَلِ. وَالْمُتَّجَهُ عِنْدِي الْأَوَّلُ لِأَنَّ الطَّائِفِينَ مَثَلًا جَمْعٌ مُحَلَّى بِأَلْ فَهُوَ عَامٌّ وَمَدْلُولُهُ كُلِّيَّةً أَيْ مَحْكُومٌ فِيهَا عَلَى كُلِّ فَرْدٍ فَرْدٍ فَالسِّتُّونَ مَحْكُومٌ بِهَا عَلَى كُلِّ فَرْدٍ فَرْدٍ مِنْ الطَّائِفِينَ فَحَيْثُ أَتَى وَاحِدٌ مِنْهُمْ بِمُسَمَّى الطَّوَافِ شَرْعًا حَصَلَ لَهُ السِّتُّونَ لَكِنْ مَنْ أَتَى بِالْأَكْثَرِ أَوْ قَارَنَ عَمَلَهُ كَمَالٌ خَلَى عَنْهُ عَمَلُ الْآخِرِ تَكُونُ رَحَمَاتُهُ أَكْمَلُ
وَيَدُلُّ لِذَلِكَ أَنَّ الْخَمْسَةَ أَوْ السَّبْعَةَ وَالْعِشْرِينَ دَرَجَةً الْمُتَرَتِّبَةَ عَلَى صَلَاةِ الْجَمَاعَةِ تَحْصُلُ لِكُلِّ مُصَلٍّ فِي جَمَاعَةٍ قُلْت أَوْ كَثُرَتْ لَكِنْ دَرَجَاتِ الْأَكْثَرِ أَكْمَلُ وَكَذَا يُقَالُ فِي الْمُصَلِّينَ وَالنَّاظِرِينَ ثُمَّ الرَّحَمَاتُ يُحْتَمَلُ أَنْ تَكُونَ مِنْ نَوْعٍ أَوْ أَنْوَاعٍ كَالْمَغْفِرَةِ وَالْحِفْظِ وَالرِّضَا وَالْقُرْبِ إذْ الرَّحْمَةُ الْعِطْفُ فَتَارَةً تَكُونُ بِإِسْدَاءِ نِعْمَةٍ وَتَارَةً تَكُونُ بِدَفْعِ نِقْمَةٍ وَكِلَاهُمَا يَتَنَوَّعَانِ إلَى مَا لَا نِهَايَةَ لَهُ وَيُؤَيِّدُ مَا ذَكَرْته قَوْلُ الْقُطْبِ الْقَسْطَلَّانِيِّ. وَلَيْسَ هَذَا الْعَدَدُ جُزْءًا مِنْ الرَّحْمَةِ الْمَبْثُوثَةِ فِي الْأَرْضِ الْمَقْسُومَةِ بَيْنَ الْأَنَامِ بَلْ هُوَ غَيْرُهَا فَإِنَّهُ يَتَجَدَّدُ بِتَجَدُّدِ اللَّيَالِي وَالْأَيَّامِ تَشْرِيفًا لِأَهْلِ الْحَرَمِ عَلَى مَنْ سِوَاهُمْ قَالَ ثُمَّ أَنَّ هَذَا الثَّوَابَ هَلْ يَتَجَزَّأُ عَلَى كُلِّ عَامِلٍ بِحَسَبِ كَثْرَةِ الْعَمَلِ وَقِلَّتِهِ أَوْ يَسْتَوِي فِيهِ الْمُقِلُّ وَالْمُكْثِرُ فَيَحْصُلُ لِلطَّائِفِ وَلَوْ أُسْبُوعًا وَمُصَلٍّ وَلَوْ رَكْعَةً وَنَاظِرٍ وَلَوْ لَمْحَةً وَهَلْ يَتَكَرَّرُ الْعَمَلُ فِي الْيَوْمِ وَاللَّيْلَةِ عَلَى تَعَاقُبِ الْأَوْقَاتِ أَمْ يَخْتَصُّ بِأَوَّلِ عَمَلٍ وَالْبَاقِي تَابِعٌ أَوْ يُحْمَلُ عَلَى طَوَافِ النُّسُكِ وَالصَّلَوَاتِ الْخَمْسِ أَوْ يَخْتَصُّ بِالْوَافِدِينَ الَّذِي يَظْهَرُ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ أَنَّهُ يَشْتَرِكُ فِيهِ كُلُّ عَامِلٍ مِنْ سَابِقٍ وَلَاحِقٍ وَمُقِلٍّ وَمُكْثِرٍ وَمُقْرِنٍ وَمُفْرِدٍ فَيَنَالُ كُلٌّ مِنْهُمْ ذَلِكَ الْعَدَدَ الْمُعَيَّنَ عَلَى الْعَمَلِ الْمُعَيَّنِ وَمَنْ زَادَ مِنْهُمْ يَحْصُلُ لَهُ ثَوَابُ زِيَادَةِ عَمَلِهِ فَإِنَّ الْحَسَنَةَ بِعَشْرِ أَمْثَالِهَا ا هـ. الْمَقْصُودُ مِنْ كَلَامِهِ لَا يُقَالُ الْحَدِيثُ يَقْتَضِي فَضْلُ الطَّوَافِ عَلَى الصَّلَاةِ لِأَنَّا نَقُولُ ظَاهِرَهُ وَإِنْ اقْتَضَى ذَلِكَ وَأَخَذَ بِهِ الْمُحِبُّ الطَّبَرِيُّ مَتْرُوكٌ بِالْأَحَادِيثِ الْكَثِيرَةِ الدَّالَّةِ عَلَى فَضْلِ الصَّلَاةِ وَالْقَوْلِ بِأَنَّ الطَّوَافَ يُسَمَّى صَلَاةً فَهُوَ دَاخِلٌ فِيهَا يُرَدُّ بِأَنَّ هَذِهِ تَسْمِيَةٌ مَجَازِيَّةٌ وَقَعَتْ فِي الْحَدِيثِ عَلَى مَعْنَى أَنَّهُ كَالصَّلَاةِ فَحُذِفَ حَرْفُ التَّشْبِيهِ مُبَالَغَةً فِي الْمُشَابَهَةِ وَمِنْ ثَمَّ قَالَ كَثِيرٌ مِنْ الْعُلَمَاءِ كَمَا نَقَلَهُ عَنْهُمْ الْمُحِبُّ الطَّبَرِيُّ وَجْهُ الْقِسْمَةِ كَمَا ذُكِرَ أَنَّ الرَّحَمَاتِ الْمِائَةِ وَالْعِشْرِينَ قُسِمَتْ سِتَّةَ أَجْزَاءٍ جُزْءٌ لِلنَّاظِرِينَ وَجُزْءَانِ لِلْمُصَلِّينَ لِأَنَّ الْمُصَلِّي نَاظِرٌ غَالِبًا فَجُزْءٌ لِلنَّظَرِ وَجُزْءٌ لِلصَّلَاةِ وَالطَّائِفُ لَمَّا كَانَ نَاظِرًا طَائِفًا مُصَلِّيًا كَانَ لَهُ ثَلَاثَةُ أَجْزَاءٍ ا هـ وَحِينَئِذٍ فَلَيْسَ فِي الْحَدِيثِ تَعَرُّضٌ لِفَضْلِ شَيْءٍ مِنْ النَّظَرِ وَالصَّلَاةِ وَالطَّوَافِ عَلَى شَيْءٍ وَنَظَرَ فِيهِ الْمُحِبُّ الطَّبَرِيُّ بِأَنَّ الْأَعْمَى الطَّائِفَ وَالْمُصَلِّي وَكَذَا الْمُتَعَمِّدَ تَرْكَ النَّظَرِ يَنَالُهُمَا مَا ثَبَتَ لِلطَّائِفِ وَالْمُصَلِّي وَإِنْ لَمْ يَنْظُرَا فَدَلَّ عَلَى أَنَّ الْمُرَادَ غَيْرُ رَكْعَتَيْ الطَّوَافِ وَمَا نُظِرَ بِهِ مَدْفُوعٌ بِقَوْلِهِمْ غَالِبًا فَيَلْحَقُ بِهِ مَا جَاءَ عَلَى خِلَافِ الْغَالِبِ إلْحَاقًا لِشَاذِّ الْجِنْسِ بِهِ.

ج / 2 ص -87- وَسُئِلَ فَسَحَ اللَّهُ فِي مُدَّتِهِ بِمَا لَفْظُهُ قَالُوا: إنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَفَ بِعَرَفَةَ يَوْمَ الْجُمُعَةِ وَقَالُوا أَيْضًا إنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تُوُفِّيَ لَيْلَةَ الِاثْنَيْنِ لِثِنْتَيْ عَشْرَةَ مَضَتْ مِنْ رَبِيعٍ الْأَوَّلِ وَهَذَا مُسْتَحِيلٌ إذْ لَوْ فُرِضَ كَمَالُ الْحِجَّةِ وَالْمُحَرَّمِ وَصَفَرٍ كَانَ ثَانِي رَبِيعٍ الْأَحَدِ فَكَيْفَ إذَا فُرِضَ نَقْصُهَا أَوْ نَقْصُ أَحَدِهَا فَهَلْ يُمْكِنُ الْجَوَابُ؟ فَأَجَابَ بِقَوْلِهِ يُمْكِنُ تَصَوُّرُ ذَلِكَ بِأَنْ يَفْرِضَ أَنَّ أَهْلَ مَكَّةَ رَأَوْا هِلَالَ الْحِجَّةِ يَوْمَ الْخَمِيسِ وَأَهْلُ الْمَدِينَةِ رَأَوْهُ يَوْمَ الْجُمُعَةِ وَاتَّفَقَا فِي هِلَالِ الْمُحَرَّمِ وَصَفَرٍ وَرَبِيعٍ فَقَوْلُهُمْ وَقَفَ يَوْمَ الْجُمُعَةِ بِاعْتِبَارِ حِسَابِ أَهْلِ مَكَّةَ وَقَوْلُهُمْ لَيْلَةَ الِاثْنَيْنِ لِثِنْتَيْ عَشْرَةَ بِاعْتِبَارِ حِسَابِ أَهْلِ الْمَدِينَةِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ قَوْلِهِمْ الْقِرَاءَةُ فِي الطَّوَافِ أَفْضَلُ مِنْ الذَّكَرِ غَيْرِ الْمَأْثُورِ وَالْمَأْثُورُ أَفْضَلُ مِنْهَا مَا الْمُرَادُ بِالْمَأْثُورِ؟ فَأَجَابَ بِقَوْلِهِ الْمُرَادُ بِهِ كَمَا قِيلَ مَا أُثِرَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ عَنْ أَحَدٍ مِنْ الصَّحَابَةِ أَوْ التَّابِعِينَ لَكِنْ فِي كَوْنِ الْمَأْثُورِ عَنْ صَحَابِيٍّ مَثَلًا أَفْضَلُ مِنْ الْقِرَاءَةِ نَظَرٌ لَا يَخْفَى إلَّا أَنْ يُجَابَ بِأَنَّ هَذَا الْمَحَلَّ لَمَّا كَانَ بِالدُّعَاءِ وَنَحْوِهِ أَلِيقَ مِنْهُ بِالْقِرَاءَةِ وَلِذَا كَرِهَهَا بَعْضُهُمْ فِيهِ مُطْلَقًا قَدَّمُوا الْمَأْثُورَ وَلَوْ عَنْ صَحَابِيٍّ عَلَيْهَا رِعَايَةً لِذَلِكَ وَإِنْ كَانَ عَلَى خِلَافِ الْأَصْلِ وَالظَّاهِرُ أَنَّ الْمَأْثُورَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا فَرْقَ فِيهِ بَيْنَ أَنْ يَصِحَّ سَنَدُهُ أَوْ لَا لِأَنَّ الْحَدِيثَ الضَّعِيفَ وَالْمُرْسَلَ وَالْمُنْقَطِعَ يُعْمَلُ بِهِ فِي فَضَائِلِ الْأَعْمَالِ اتِّفَاقًا كَمَا فِي الْمَجْمُوع.
وَسُئِلَ نَفَّعَ اللَّه بِهِ عَمَّنْ نَذَرَ الْحَجّ مَاشِيًا فَرَكِّبْ لَزِمَهُ دَم مَعَ أَنَّهُ فَعَلَ الْأَفْضَل فَمَا وَجْه ذَلِكَ وَمَا الْمُرَاد بِالدَّمِ هُنَا وَلَمْ وَجَبَ مَعَ أَنَّ مُخَالِفَة الْمَنْذُور فِي غَيْر ذَلِكَ تَقْتَضِي الْإِثْم فَقَطْ وَهَلْ يَتَكَرَّر الدَّم بِتَكَرُّرِ الرُّكُوب قِيَاسًا عَلَى اللُّبْس فِي حَقّ الْمُحْرِم أَوْ يُفَرَّق؟ فَأَجَابَ بِقَوْلِهِ إنَّمَا لَزِمَهُ الدَّم وَإِنَّ فَعَلَ الْأَفْضَل لِأَنَّ الْمَشْي فِيهِ مَشَقَّة مَقْصُودَة لِلشَّارِعِ أَيْضًا فَوَجَبَتْ رِعَايَتهَا لِأَنَّ الْأَفْضَل خَلَا عَنْهَا بَلْ وَرَدَ فِي فَضْلهَا مَا اقْتَضَى ذَهَابَ كَثِيرٍ إلَى أَنَّ الْمَشْيَ أَفْضَلُ وَأَيْضًا فَأَفْضَلِيَّةُ الرُّكُوبِ لَيْسَتْ لِذَاتِهِ بَلْ لِمَا فِيهِ مِنْ التَّأَسِّي بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِأَنَّهُ أَعْوَنُ عَلَى الْحُضُورِ فِي الْأَذْكَارِ وَالْعِبَادَاتِ فَوَجَدَ فِي كُلِّ شَيْءٍ مَقْصُودٍ لَيْسَ فِي الْآخَرِ فَلَمْ يُجَزِّئ أَحَدُهُمَا عَنْ الْآخَرِ وَإِذَا تَأَمَّلْت ذَلِكَ حَقَّ التَّأَمُّلِ ظَهَرَ لَك الْفَرْقَ بَيْنَ هَذَا وَمَا لَوْ نَذَرَ الصَّلَاةَ فِي مَسْجِدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَيْثُ تُجْزِئهُ الصَّلَاةُ فِي الْمَسْجِدِ الْحَرَامِ وَحَاصِلُهُ أَنَّ الْأَفْضَلَ هُنَا اشْتَمَلَ عَلَى مَا فِي الْمَفْضُولِ وَزِيَادَةٍ بِخِلَافِهِ فِي مَسْأَلَةِ الْمَشْيِ وَالرُّكُوبِ وَالْمُرَادُ بِالدَّمِ هُنَا شَاةٌ. وَإِنَّمَا وَجَبَ الدَّمُ هُنَا مَعَ مَا ذُكِرَ فِي السُّؤَالِ لِأَنَّ الْمَنْذُورَ صِفَةٌ مُتَعَلِّقَةٌ بِالنُّسُكِ فَاقْتَضَتْ مُخَالَفَتُهَا لُزُومَ الدَّمِ وَاَلَّذِي يَظْهَرُ أَنَّهُ إذَا رَكِبَ لِغَيْرِ عُذْرٍ تَكَرَّرَ الدَّمُ مُطْلَقًا أَوْ لِعُذْرٍ فَإِنْ اسْتَمَرَّ الْعُذْرُ لَمْ يَتَكَرَّرْ الدَّمُ بِتَكَرُّرِ الرُّكُوبِ وَإِنْ زَالَ ثُمَّ حَدَثَ عُذْرٌ آخَرُ تَكَرَّرَ بِتَكَرُّرِ الْعُذْرِ وَيُفَرَّقُ بَيْنَهُ وَبَيْنَ نَظِيرِهِ فِي مَسْأَلَةِ اللُّبْس بِأَنَّ اسْتِدَامَةَ اللُّبْسِ مُمْكِنَةٌ غَالِبًا فَلَا عُذْرَ فِي تَكَرُّرِهِ فَاقْتَضَى تَكَرُّرَ الدَّمَ بِشَرْطِهِ وَأَمَّا اسْتِدَامَةُ الرُّكُوبِ فَغَيْرُ مُمْكِنَةٍ فَنَظَرْنَا لِلْعُذْرِ وَلَمْ نَنْظُرْ إلَيْهَا لِاسْتِحَالَتِهَا غَالِبًا.

ج / 2 ص -88- وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ بِمَا لَفْظُهُ مَا قَوْلُكُمْ فِي حَدِيثٍ رُوِيَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: "مَنْ اسْتَطَاعَ أَنْ يَحُجَّ وَلَمْ يَحُجَّ مَاتَ إنْ شَاءَ يَهُودِيًّا أَوْ نَصْرَانِيًّا" ا هـ فَهَذَا الْحَدِيثُ هُوَ صَحِيحٌ ثَابِتٌ فِي الصَّحِيحَيْنِ أَوْ مَوْضُوعٌ وَهَلْ هُوَ فِي حَقِّ جَمِيعِ الْمُسْلِمِينَ الْبَعِيدِ مِنْهُمْ وَالْقَرِيبِ مِنْ غَيْرِ تَفَاوُتٍ أَمْ لَا وَإِذَا كَانَ فِي حَقِّ الْجَمِيعِ وَكَانَ الْمَكَانُ بَعِيدًا وَالشَّخْصُ لَمْ يَقْدِرْ عَلَى الْمَشْيِ إلَى بَيْتِ اللَّهِ الْحَرَامِ وَلَمْ يَجِدْ أَحَدًا يَحْمِلُهُ بِأُجْرَةِ الْمِثْلِ وَبَقِيَ عَنْ الْحَجِّ إلَى أَنْ مَاتَ فَهَلْ يَكُونُ لَهُ عُذْرٌ فِي هَذَا الْحُكْمِ أَمْ لَا وَكَذَلِكَ إنْ كَانَ الطَّرِيقُ مَخُوفًا وَبَقِيَ عَنْ الْحَجِّ إلَى أَنْ مَاتَ فَهَلْ يَكُونُ لَهُ عُذْرٌ فِي تَرْكِهِ الْحَجَّ وَيَخْرُجُ عَنْ هَذَا الْحُكْمِ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ الْحَدِيثُ صَحِيحٌ عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ مَوْقُوفًا عَلَيْهِ وَمِثْلُهُ لَا يُقَالُ مِنْ قَبِيلِ الرَّأْي فَلَهُ حُكْمُ الْمَرْفُوعِ عَلَى أَنَّهُ وَرَدَ مَرْفُوعًا مِنْ طُرُقٍ فِي بَعْضِهَا مَقَالٌ وَقَدْ أَخْطَأَ ابْنُ الْجَوْزِيِّ فِي عَدِّهِ مِنْ الْمَوْضُوعَاتِ وَهُوَ مَحْمُولٌ عَلَى الْمُسْتَحِلِّ وَعَامٌّ فِي حَقِّ جَمِيعِ الْمُسْلِمِينَ لَكِنْ بِشَرْطِ الِاسْتِطَاعَةِ وَمِنْ عَدَمِ الِاسْتِطَاعَةِ الْعَجْزُ عَنْ دَابَّةٍ إذَا كَانَ بَيْنَهُ وَبَيْنَ مَكَّةَ مَرْحَلَتَانِ وَكَذَا إذَا كَانَ الطَّرِيقُ مَخُوفًا فَإِذَا تَرَكَ الْحَجَّ لِأَجْلِ تِلْكَ لَمْ يَكُنْ دَاخِلًا فِي هَذَا الْوَعِيدِ الشَّدِيدِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ بِمَا لَفْظُهُ إذَا جَاعِل رَجُلٌ آخَرَ عَلَى أَنْ يَحُجَّ أَوْ يَعْتَمِرَ عَنْ مَيِّتِهِ بِمِائَةٍ مِثْلًا فَفَعَلَ وَجَاعَلَهُ أَيْضًا عَلَى أَنْ يَرُدَّ السَّلَامَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَاحِبَيْهِ وَيَدْعُو لَهُ عِنْدَهُمْ فَاسْتَنَابَ غَيْرَهُ فِي الزِّيَارَةِ فَهَلْ يَسْتَحِقُّ مَا سَمَّى لَهُ أَمْ لَا فَإِنْ قُلْتُمْ يَسْتَحِقُّ فَهَلْ فَرْقٌ بَيْنَ أَنْ يَشْرِطُوا عَلَيْهِ أَنْ يَزُورَ بِنَفْسِهِ أَوْ يُطْلِقُوا وَإِذَا قُلْتُمْ لَا يَسْتَحِقُّ إذَا شَرَطُوا عَلَيْهِ أَنْ يَزُورَ بِنَفْسِهِ فَهَلْ فَرَّقَ بَيْنَ أَنْ تُمْكِنَهُ الزِّيَارَةُ أَوْ لَا تُمْكِنَهُ كَأَنْ تَمْرَضَ أَوْ يُكْمِلَ نَفَقَتَهُ وَنَحْوَ ذَلِكَ أَمْ لَا؟ فَأَجَابَ بِأَنَّهُ إذَا جُوعِلَ عَلَى الدُّعَاءِ عِنْدِ الْقَبْرِ الشَّرِيفِ فَلَا يَخْلُو إمَّا أَنْ يَرْتَبِطَ الْعَقْدُ بِعَيْنِهِ لِجَاعِلَتِك أَوْ اسْتَأْجَرْتُك لِتَدْعُوَ لِي أَوْ لِمَيِّتِي عِنْدَ قَبْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَوَاءٌ أَقَالَ بِنَفْسِك أَمْ لَمْ يَقُلْهُ وَإِمَّا أَنْ يَرْبِطَ بِذِمَّتِهِ كَأَلْزَمْتُ ذِمَّتَك تَحْصِيلَ الدُّعَاءِ الْمَذْكُورِ فَفِي الْأَوَّلِ لَا بُدَّ أَنْ يَقُولَ هَذِهِ السَّنَة أَوْ يُطْلِقَ فَإِنْ عَيَّنَ غَيْرَ السَّنَةِ الْأُولَى مِنْ سِنِي إمْكَانِ الْوُصُولِ إلَى الْمَدِينَةِ الشَّرِيفَةِ لَمْ يَصِحَّ الْعَقْدُ كَاسْتِئْجَارِ الدَّارِ لِلشَّهْرِ الْقَابِلِ وَيُشْتَرَطُ فِي هَذَا الْقِسْمِ قُدْرَةُ الْأَجِيرِ عَلَى الشُّرُوعِ فِي الْعَمَلِ بِنَفْسِهِ بِأَنْ لَا يَكُونَ ثَمَّ مَانِعٌ لَهُ مِنْ الْخُرُوجِ كَخَوْفٍ أَوْ مَرَضٍ أَوْ نَحْوِهِمَا وَاتِّسَاعِ الْوَقْتِ لِلْعَمَلِ وَأَنْ يُوجَدَ الْعَقْدُ حَالَ الْخُرُوجِ. فَإِنْ لَمْ يَشْرَعْ فِي الْمَعْقُودِ عَلَيْهِ مِنْ عَامِهِ لِعُذْرٍ أَوْ غَيْرِهِ انْفَسَخَتْ الْإِجَارَةُ لِفَوَاتِ الْمَقْصُودِ فَلَوْ ذَهَبَ فِي الْعَامِ الثَّانِي مَثَلًا إلَى الْمَدِينَةِ الشَّرِيفَةِ وَدَعَا لَهُ وَقَعَ عَنْ الْمَعْقُودِ لَهُ لِأَنَّهُ أَمَرَهُ أَنْ يَدْعُوَ لَهُ وَقَدْ فَعَلَ لَكِنَّهُ أَسَاءَ هَذَا كُلُّهُ حُكْمُ الْقِسْمِ الْأَوَّلِ وَأَمَّا الْقِسْمُ الثَّانِي فَيَصِحُّ سَوَاءٌ أَعَيَّنَ السَّنَةَ الْحَاضِرَةَ أَوْ سَنَةً مُسْتَقْبَلَةً فَإِنْ لَمْ يُعَيِّنْ شَيْئًا حُمِلَ عَلَى الْحَاضِرَةِ فَيَبْطُلُ إنْ ضَاقَ الْوَقْتُ وَلَا يُشْتَرَطُ قُدْرَتُهُ عَلَى السَّفَرِ بِنَفْسِهِ بَلْ لَهُ الِاسْتِنَابَةُ وَإِنْ قَدَرَ عَلَيْهِ بِنَفْسِهِ وَمَتَى أَخَّرَ الشُّرُوعَ بِنَفْسِهِ أَوْ نَائِبِهِ عَنْ الْعَامِ الَّذِي تَعَيَّنَ لَهُ تَخَيَّرَ الْمُسْتَأْجِرُ أَوْ الْمُجَاعَلُ لَهُ عَلَى التَّرَاخِي فَإِنْ شَاءَ فَسَخَ وَإِنْ شَاءَ أَخَّرَ إلَى الْعَامِ الثَّانِي وَيَجِبُ عَلَى مَنْ اسْتَأْجَرَ أَوْ جَاعَلَ بِمَالِ مَيِّتٍ أَنْ يَعْمَلَ فِي الْفَسْخِ وَعَدَمِهِ بِالْمَصْلَحَةِ وَبِمَا

ج / 2 ص -89- تَقَرَّرَ فِي هَذَيْنِ الْقِسْمَيْنِ يُعْلَمُ الْجَوَابُ عَنْ تَرْدِيدَاتِ السَّائِلِ الَّتِي ذَكَرَهَا.
وَسُئِلَ فَسَحَ اللَّهُ فِي مُدَّتِهِ عَمَّنْ أَوْصَى بِحَجَّةٍ ثُمَّ حَجَّ حَجَّةَ الْإِسْلَامِ هَلْ تَنْزِلُ وَصِيَّتُهُ عَلَيْهَا مَعَ الْإِطْلَاقِ فَتَسْقُطُ بِفِعْلِهِ أَمْ لَا؟ فَأَجَابَ بِأَنَّ قَضِيَّةَ كَلَامِ الشَّيْخِ الْعَلَّامَةِ تَقِيِّ الدِّينِ الْفَتَى أَنَّ الْوَصِيَّةَ تَنْزِلُ عَلَى حَجَّةِ الْإِسْلَامِ فَإِنَّهُ أَفْتَى فِيمَنْ أَوْصَى بِأَنْ يَحُجَّ عَنْهُ بِعَشْرَةٍ مَثَلًا فَحَجَّ عَنْهُ آخَرُ تَبَرُّعًا بِأَنَّ الْوَصِيَّةَ تَبْطُلُ وَتَرْجِعُ الْوَرَثَةُ بِمَا أَوْصَى بِهِ وَيُحْمَلُ لَفْظُهُ عَلَى الْفَرْضِ وَقَدْ تَعَذَّرَ تَنْجِيزُهَا فَلَغَتْ وَقَضِيَّةُ كَلَامِهِمْ فِي مَبْحَثِ الرُّجُوعِ عَنْ الْوَصِيَّةِ أَنَّ الْحَجَّةَ الْمُوصَى بِهَا بَاقِيَةٌ وَذَلِكَ لِأَنَّهُمْ ذَكَرُوا أَمْثِلَةً لِلرُّجُوعِ عَنْ الْوَصِيَّةِ بِالْقَوْلِ أَوْ الْفِعْلِ وَكُلُّهَا تَرْجِعُ إلَى مَعْنَيَيْنِ إمَّا زَوَالُ الِاسْمِ أَوْ الْإِشْعَارُ بِالْإِعْرَاضِ عَنْ الْوَصِيَّةِ. وَوَاضِحٌ أَنَّ زَوَالَ الِاسْمِ لَمْ يُوجَدْ وَأَمَّا الْإِشْعَارُ بِالْإِعْرَاضِ فَالظَّاهِرُ أَنَّهُ لَمْ يُوجَدْ هُنَا أَيْضًا لِأَنَّهُ لَا يَكُونُ كَمَا اقْتَضَاهُ فَحْوَى كَلَامِهِمْ إلَّا إذَا وَقَعَ التَّصَرُّفُ فِي عَيْنِ الْمُوصَى بِهِ وَهُوَ هُنَا لَمْ يَقَعْ فِي عَيْنِ الْمُوصَى بِهِ لِأَنَّ إطْلَاقَ الْحَجَّةِ يَشْمَلُ حَجَّةَ الْإِسْلَامِ وَغَيْرَهَا عَلَى أَنَّهُ قَدْ يَقَعُ فِي عَيْنِ الْمُوصَى بِهِ وَلَا يُؤَثِّرُ لِأَنَّهُ عَارَضَهُ مَا هُوَ أَقْوَى مِنْهُ وَمِنْ ثَمَّ لَمْ يُؤَثِّرْ نَحْوَ التَّجْفِيفِ وَالتَّزْوِيجِ وَالْإِيجَارِ وَالِاسْتِعْمَالِ لِأَنَّهُ إمَّا انْتِفَاعٌ أَوْ اسْتِصْلَاحٌ مَحْضٌ وَكِلَاهُمَا لَيْسَ قَوِيًّا فِي الْإِشْعَارِ بِالْإِعْرَاضِ فَكَذَلِكَ حَجُّهُ هُنَا لَيْسَ قَوِيًّا فِي ذَلِكَ لِأَنَّ النَّاسَ كَثِيرًا مَا يَقْصِدُونَ إكْثَارَ الْحَجِّ وَإِنْفَاقَ أَمْوَالِهِمْ فِيهِ وَإِنْ حَجُّوا حَجَّةَ الْإِسْلَامِ وَيُفَرَّقُ بَيْنَ الصُّورَةِ الْمَسْئُولِ عَنْهَا وَمَا أَفْتَى بِهِ الْفَتَى بِأَنَّ الْمُوصِي فِيهَا مَاتَ قَبْلَ الْحَجِّ بِنَفْسِهِ وَنَائِبِهِ فَوَجَبَ حِينَئِذٍ انْصِرَافُ الْوَصِيَّةِ إلَى حَجَّةِ الْإِسْلَامِ لِتَعَيُّنِهَا وَعَدَمِ جَوَازِ غَيْرِهَا عَنْهُ قَبْلَهَا فَلَمَّا تَبَرَّعَ عَنْهُ بِهَا سَقَطَتْ عَنْهُ وَتَعَذَّرَ تَنْفِيذُ وَصِيَّتِهِ بِهَا فَأُلْغِيَتْ وَأَمَّا فِي مَسْأَلَتِنَا فَإِنَّهُ حَجَّ بِنَفْسِهِ وَالْمُوصَى بِهِ إنَّمَا يُعْتَبَرُ عِنْدَ الْمَوْتِ وَهُوَ عِنْدَ الْمَوْتِ لَيْسَ عَلَيْهِ حَجَّةُ الْإِسْلَامِ فَانْصَرَفَ الْمُوصَى بِهِ إلَى غَيْرِهَا وَوَجَبَ الْإِحْجَاجُ عَنْهُ مِنْ ثُلُثِهِ مُسَارَعَةً لِغَرَضِهِ مِنْ تَحْصِيلِ هَذِهِ الْقُرْبَةِ الْعَظِيمَةِ.
وَسُئِلَ نَفَعَنَا اللَّهُ بِهِ عَمَّنْ اُسْتُؤْجِرَ لِلْحَجِّ مُفْرِدًا إجَارَةً عَيْنِيَّةً وَاشْتَبَهَ عَلَيْهِ حَالُهُ بَعْدَ الْإِحْرَامِ فَقَرَنَ مَثَلًا فَهَلْ تَبْرَأُ ذِمَّةُ الْمُسْتَأْجِرِ بِذَلِكَ مِنْ النُّسُكَيْنِ إذَا أَتَى الْأَجِيرُ بِالْعُمْرَةِ بَعْدَ الْفَرَاغِ مِنْ أَعْمَالِ الْحَجِّ أَوْ لَا تَبْرَأُ ذِمَّةُ الْمُسْتَأْجِرِ وَلَا يَسْتَحِقُّ الْأَجِيرُ شَيْئًا لِلشَّكِّ فِي حُصُولِ الْعَمَلِ الْمَشْرُوطِ فِي الْإِجَارَةِ. فَأَجَابَ بِقَوْلِهِ الَّذِي صَرَّحَ بِهِ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ وَالْأَصْحَابُ أَنَّ مَنْ اُسْتُؤْجِرَتْ عَيْنُهُ لِيُفْرِدَ فَقَرَنَ فَإِنْ كَانَتْ الْإِجَارَةُ عَنْ حَيٍّ انْفَسَخَتْ فِي النُّسُكَيْنِ مَعًا لِأَنَّهُمَا لَا يَفْتَرِقَانِ لِاتِّحَادِ الْإِحْرَامِ وَلَا يُمْكِنُ صَرْفُ مَا لَمْ يَأْمَرْ بِهِ الْمُسْتَأْجِرُ إلَيْهِ وَإِنْ كَانَتْ عَنْ مَيِّتٍ وَقَعَ لِلْمَيِّتِ اتِّفَاقًا لِأَنَّهُ يَجُوزُ لِلْأَجْنَبِيِّ التَّبَرُّعُ عَنْهُ بِهَا مِنْ غَيْرِ وَصِيَّةٍ وَلَا إذْنٍ قَالَ السُّبْكِيّ وَهَذَا صَحِيحٌ مِنْ حَيْثُ الْوُقُوعِ عَنْ الْفَرْضِ وَأَمَّا كَوْنُهُ عَنْ جِهَةِ الْإِجَارَةِ فَيَظْهَرُ أَنَّهُ كَالْحَيِّ وَبَيَّنَ فَائِدَةَ ذَلِكَ وَمَا يُنَاسِبُهُ كَمَا ذَكَرْته مُوَجِّهًا لَهُ فِي شَرْحِ الْعُبَابِ. إذَا عَلِمْت ذَلِكَ عَلِمْت أَنَّ مَنْ اُسْتُؤْجِرَتْ عَيْنُهُ لِلْإِفْرَادِ فَأَحْرَمَ ثُمَّ شَكَّ هَلْ أَحْرَمَ بِالْحَجِّ أَوْ

ج / 2 ص -90- بِالْعُمْرَةِ أَوْ بِهِمَا ثُمَّ جَعَلَ نَفْسَهُ قَارِنًا فَإِنْ كَانَتْ الْإِجَارَةُ لِمَيِّتٍ بَرِئَ مِنْ الْحَجِّ لِأَنَّهُ الْمُتَيَقَّنُ دُونَ الْعُمْرَةِ لِاحْتِمَالِ أَنَّهُ أَحْرَمَ بِالْحَجِّ أَوَّلًا فَلَا تَدْخُلُ الْعُمْرَةُ عَلَيْهِ فَإِذَا أَحْرَمَ عَنْهُ بِهَا بَعْدَ فَرَاغِ مَا هُوَ فِيهِ وَقَعَتْ لَهُ أَيْضًا وَحِينَئِذٍ فَهَلْ يَسْتَحِقُّ الْأُجْرَةَ فِي هَذِهِ الصُّورَةِ لِأَنَّهُ أَتَى بِمَا اُسْتُؤْجِرَ لَهُ وَهُوَ الْإِفْرَادُ عَلَى احْتِمَالٍ أَوْ لَا يَسْتَحِقُّهَا لِأَنَّا لَمْ نَتَحَقَّقْ أَنَّهُ أَتَى بِالْعَمَلِ الَّذِي اُسْتُؤْجِرَ لَهُ لِلنَّظَرِ فِي ذَلِكَ مَجَالٌ وَلَعَلَّ الْأَوْجَهَ الْأَوَّلُ لِأَنَّا قَدْ تَحَقَّقْنَا انْعِقَادِ الْإِجَارَةِ ثُمَّ شَكَكْنَا بَعْدَ قِرَانِهِ هَلْ وُجِدَ الْقِرَانُ حَقِيقَةً بِأَنْ يَكُونَ أَحْرَمَ بِهِمَا أَوَّلًا أَوْ بِالْعُمْرَةِ ثُمَّ أَدْخَلَ عَلَيْهِ الْحَجَّ فَتَنْفَسِخ الْإِجَارَةُ فِيهِمَا مِنْ حَيْثُ الْأُجْرَةِ لِمَا مَرَّ عَنْ السُّبْكِيّ أَمْ لَمْ يُوجَدْ بِأَنْ يَكُونَ أَحْرَمَ بِالْحَجِّ أَوَّلًا فَلَا يَنْفَسِخُ وَالثَّانِي أَقْرَبُ لِأَنَّ الْأَصْلُ عَدَمُ وُجُودِ خُصُوصِ الْقِرَانِ وَدَوَامُ الْإِجَارَةِ إذْ الِانْفِسَاخُ طَارِئٌ عَلَى الْعَقْدِ وَالْأَصْلُ عَدَمُ طَرَّوْهُ وَلِأَنَّ الظَّاهِرَ أَنَّ أَجِيرَ الْعَيْنِ إنَّمَا يَحْرُمُ بِمَا اُسْتُؤْجِرَ لَهُ لَا بِغَيْرِهِ فَهَذَا كُلُّهُ يُرَجِّحُ الِاسْتِحْقَاقَ. وَإِنْ كَانَتْ لِحَيٍّ لَمْ يَقَعْ لَهُ وَاحِدٌ مِنْ النُّسُكَيْنِ وَلَمْ يَسْتَحِقَّ شَيْئًا مِنْ الْأُجْرَةِ فِيمَا يَظْهَرُ أَيْضًا لِأَنَّا لَمَّا لَمْ نَتَحَقَّقْ مَا أَحْرَمَ بِهِ الْأَجِيرُ كُنَّا بَعْدَ قِرَانِهِ شَاكِّينَ فِي أَنَّهُ أَتَى بِالْعَمَلِ الْمُسْتَأْجَرِ لَهُ بِأَنْ يَكُونَ أَحْرَمَ بِالْحَجِّ أَوَّلًا فَيَكُونَ قِرَانُهُ لَغْوًا أَوْ لَمْ يَأْتِ بِهِ بِأَنْ يَكُونَ أَحْرَمَ أَوَّلًا بِالْعُمْرَةِ ثُمَّ أَدْخَلَ عَلَيْهَا الْحَجَّ فَتَنْفَسِخَ الْإِجَارَةُ وَيَقَعَانِ لَهُ وَالْأَصْلُ عَدَمُ إتْيَانِهِ بِمَا اُسْتُؤْجِرَ لَهُ وَلَا يُعَارِضُهُ أَنَّ الْأَصْلَ عَدَمُ انْفِسَاخِ الْإِجَارَةِ لِأَنَّهُ لَا فَائِدَةَ لِهَذَا الْأَصْلِ لِأَنَّ بَقَاءَهَا مَعَ عَدَمِ تَيَقُّنِ إتْيَانِ الْأَجِيرِ بِالْعَمَلِ الْمُسْتَأْجَرِ لَهُ لَا يُفِيدُ شَيْئًا وَفَارَقَتْ هَذِهِ الصُّورَةُ صُورَةَ الْمَيِّتِ السَّابِقَةِ بِأَنَّا هُنَاكَ تَيَقَّنَّا وُقُوعَ النُّسُكَيْنِ لِلْمُسْتَأْجَرِ لَهُ وَشَكَكْنَا هَلْ عَرَضَ مَا يَمْنَعُ اسْتِحْقَاقَ الْأَجِيرِ لِلْأُجْرَةِ وَهُوَ الْقِرَانُ وَالْأَصْلُ عَدَمُ عُرُوضِهِ وَلَمْ يُعَارِضْ هَذَا الْأَصْلَ ثَمَّ شَيْءٌ يُقَاوِمُهُ وَهُنَا لَمْ يُتَيَقَّنْ وُقُوعُهَا لِلْمُسْتَأْجِرِ بَلْ شَكَكْنَا هَلْ وَقَعَ لَهُ أَوْ لَا وَالْأَصْلُ عَدَمُ وُقُوعِهِمَا وَلَمْ يُعَارِضْ هَذَا الْأَصْلَ مَا يُقَاوِمُهُ فَعَلِمْنَا بِأَقْوَى الْأَصْلَيْنِ فِي الصُّورَتَيْنِ هَذَا مَا ظَهَرَ لِي الْآنَ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّا إذَا شَرَطَ الْمُحْرِمُ عِنْدَ الْإِحْرَامِ التَّحَلُّلَ بِنَفْسِ الْمَرَضِ فَبِمَاذَا يَصِيرُ حَلَالًا بِمُبِيحِ التَّيَمُّمِ أَوْ بِمُبِيحِ الْفِطْرِ فِي رَمَضَانَ أَوْ بِمَا لَا يُمْكِنُ الْإِتْيَانُ بِشَيْءٍ مَعَهُ مِنْ أَعْمَالِ النُّسُكِ؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ بِقَوْلِهِ قَدْ بَيَّنْت فِي شَرْحِ الْعُبَابِ وَغَيْرِهِ أَنَّ ضَابِطَ الْمَرَضِ الْمُبِيحِ لِلتَّيَمُّمِ وَالْفِطْرِ فِي رَمَضَانَ وَاحِدٌ وَمِثْلُهُمَا التَّحَلُّلُ بِهِ لِمَنْ شَرَطَهُ فَمَتَى وُجِدَ مُبِيحُ التَّيَمُّمِ جَازَ التَّحَلُّلُ وَمَتَى لَا فَلَا.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ مَقَالَةٍ صَدَرَتْ مِنْ بَعْضِ مُتَفَقِّهَةِ الْيَمَنِ بِأَنْ قَالَ إنَّ بِقَاعَ الْأَرْضِ لَا يَفْضُلُ بَعْضُهَا بَعْضًا وَإِنَّ مَكَّةَ شَرَّفَهَا اللَّهُ مِثْلَ غَيْرِهَا مِنْ سَائِرِ بِقَاعِ الْأَرْضِ وَلَمْ يَأْتِ بِدَلِيلٍ عَلَى مَقَالَتِهِ فَتَعَيَّنَ الْبَحْثُ عَمَّا هُوَ الْحَقُّ فَهَلْ بِقَاعُ الْأَرْضِ يُفَضَّلُ بَعْضُهَا عَلَى بَعْضِ أَمْ لَا وَهَلْ مَكَّةُ شَرَّفَهَا اللَّهُ تَعَالَى شُرِّفَتْ لِذَاتِهَا أَمْ لِمَاذَا وَهَلْ طِيبَةُ شُرِّفَتْ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمْ بِمَاذَا وَهَلِ الْمُدُنُ أَيْ الْأَمْصَارُ تُفَضَّلُ عَلَى الْقُرَى أَمْ لَا وَهَلْ أَمَاكِنُ الْعُلَمَاءِ

ج / 2 ص -91- وَالصَّالِحِينَ مِثْلُ الْمَدَارِسِ وَالزَّوَايَا وَالرُّبُطُ تَلْتَحِقُ بِالْمَسَاجِدِ فِي الْفَضْلِ وَالِاحْتِرَامِ أَمْ دُونَهَا أَمْ لَا فَضْلَ لَهَا وَهَلِ الْمَوَاضِعُ الَّتِي نَزَلَ بِهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَقُبَاءَ وَبَدْرٍ وَسَائِرِ الْأَمَاكِنِ الَّتِي نَزَلَهَا دَائِمَةُ الْفَضْلِ أَمْ ارْتَفَعَ الْفَضْلُ وَالْحُرْمَةُ لَهَا بِارْتِحَالِهِ مِنْهَا وَهَلْ إذَا شُرِّفَتْ الْبُقْعَةُ لِأَجْلِ الْعُلَمَاءِ وَالصَّالِحِينَ ثُمَّ ارْتَحَلُوا عَنْهَا يَرْتَفِعُ فَضْلُهَا أَمْ لَا وَهَلْ تَعَبُّدُنَا بِالْوُقُوفِ بِعَرَفَةَ لِمَزِيدِ فَضْلِهَا أَمْ لِمَاذَا وَكَذَلِكَ سَائِرُ أَمَاكِنِ النُّسُكِ كَالْمَوَاقِيتِ الَّتِي لِلْإِحْرَامِ وَمُزْدَلِفَةَ وَمِنًى وَغَيْرِهَا أَفْتَوْنَا بِمَا أَمْكَنَ مِنْ الدَّلَائِلِ وَالتَّعْلِيلِ فَالْقَضِيَّةُ وَاقِعَةٌ. فَأَجَابَ فَسَحَ اللَّهُ فِي مُدَّتِهِ بِقَوْلِهِ مَا نُسِبَ لِذَلِكَ الْقَائِلِ قَدْ خَالَفَ فِيهِ الْإِجْمَاعَ وَاتَّصَفَ بِسَبَبِهِ بِأَقْبَحِ الْكَذِبِ وَالِابْتِدَاعِ وَلِمَ لَا وَتَفْضِيلُ مَكَّةَ وَالْمَدِينَةِ عَلَى مَا عَدَاهُمَا أَوْضَحُ مِنْ الشَّمْسِ بَلْ وَأَظْهَرُ وَأَشْهُرُ مِنْ أَنْ يُذْكَرَ وَإِنَّمَا الْخِلَافُ فِي أَيِّهِمَا أَفْضَلُ وَمَكَّةُ هِيَ الْأَفْضَلُ عِنْدَ إمَامِنَا الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ وَأَكْثَرِ الْعُلَمَاءِ لِلْأَحَادِيثِ الصَّحِيحَةِ الصَّرِيحَةِ فِي ذَلِكَ الَّتِي لَا تَقْبَلُ التَّأْوِيلَ عِنْدَ مِنْ أُلْهِمَ رُشْدَهُ كَمَا صَرَّحَ بِهِ بَعْضُ أَئِمَّةِ الْمَالِكِيَّةِ مِنْهَا قوله صلى الله عليه وسلم: عِنْدَ فِرَاقِهِ لِمَكَّةَ "وَاَللَّهِ إنَّكِ لَأَحَبُّ أَرْضِ اللَّهِ إلَيَّ وَلَوْلَا أَنِّي أُخْرِجْت مِنْك قَهْرًا مَا خَرَجَتْ". وَمِنْهَا صَلَاةٌ وَاحِدَةٌ بِمَسْجِدِ مَكَّةَ أَفْضَلُ مِنْ مِائَةِ أَلْفِ صَلَاةٍ بِمَسْجِدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَلَاةٌ وَاحِدَةٌ بِمَسْجِدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَفْضَلُ مِنْ أَلْفِ صَلَاةٍ بِالْمَسْجِدِ الْأَقْصَى وَصَلَاةٌ بِالْمَسْجِدِ الْأَقْصَى أَفْضَلُ مِنْ أَلْفِ صَلَاةٍ فِيمَا سِوَاهُ وَقَدْ أَخَذْت مِنْ ذَلِكَ مَا حَرَّرْته فِي حَاشِيَةِ مَنَاسِكِ النَّوَوِيِّ مِنْ أَنَّ الصَّلَاةَ الْوَاحِدَةَ بِمَسْجِدِ مَكَّةَ أَفْضَلُ مِنْ مِائَةِ أَلْفِ أَلْفِ أَلْفِ صَلَاةٍ فِيمَا عَدَا مَسْجِدِ الْمَدِينَةِ وَالْأَقْصَى وَنَصُّ كَثِيرِينَ عَلَى أَنَّهَا أَفْضَلُ مِنْ مِائَةِ أَلْفِ اسْتِرْوَاحٍ لِعَدَمِ اطِّلَاعِهِمْ عَلَى مَا ذَكَرْته مِنْ الْأَحَادِيثِ فَاسْتَفِدْ ذَلِكَ فَإِنَّهُ مُهِمٌّ نَفِيسٌ وَفِيهِ أَبْلَغُ رَدٍّ عَلَى ذَلِكَ الْمُعَانِدِ بِزَعْمِهِ أَنَّ الْبِقَاعَ كُلَّهَا مُسْتَوِيَةٌ وَفِيهِ أَيْضًا دَلِيلٌ عَلَى أَنَّ سَبَبَ تَفْضِيلِ مَكَّةَ كَثْرَةُ مُضَاعَفَةِ الصَّلَاةِ فِيهَا عَلَى غَيْرِهَا بَلْ سَائِرِ الْعِبَادَاتِ فَفِي الْحَدِيثِ الصَّحِيحِ أَوْ الْحَسَنِ أَنَّ "حَسَنَةَ الْحَرَمِ بِمِائَةِ أَلْفِ حَسَنَةٍ" أَيْ غَيْرِ الصَّلَاةِ لِمَا مَرَّ فِيهَا. ثُمَّ الْخِلَافُ فِي غَيْرِ التُّرْبَةِ الَّتِي ضَمَّتْ أَعْضَاءَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَّا هِيَ فَهِيَ أَفْضَلُ مِنْ مَكَّةَ إجْمَاعًا بَلْ وَمِنْ السَّمَوَاتِ وَالْعَرْشِ وَالْكُرْسِيِّ نَعَمْ قَالَ بَعْضُ الْأَئِمَّةِ الْعَارِفِينَ أَعْنِي الشِّهَابَ السُّهْرَوَرْدِيَّ صَاحِبَ الْعَوَارِفِ إنَّ الطُّوفَانَ مَوَّجَ تِلْكَ التُّرْبَةَ الْمَكْرُمَةَ مِنْ مَحَلِّ الْكَعْبَةِ حَتَّى أَرْسَاهَا بِالْمَدِينَةِ فَهِيَ مِنْ جُمْلَةِ مَكَّةَ وَتَشْرِيفِ طِيبَةَ بَلْ وَتَحْرِيمُ حَرَمِهَا وَإِثْبَاتُ جَمِيعِ مَا لَهُ مِنْ الْخُصُوصِيَّاتِ إنَّمَا هُوَ بِسُؤَالِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِرَبِّهِ فِي ذَلِكَ كَمَا فِي الْأَحَادِيثِ الصَّحِيحَةِ وَأَمَّا مَكَّةُ فَقِيلَ أَنَّ تَحْرِيمَ حَرَمِهَا إنَّمَا هُوَ بِسُؤَالِ إبْرَاهِيمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي ذَلِكَ أَيْضًا وَالْأَصَحُّ كَمَا بَيَّنْته فِي شَرْحِ الْعُبَابِ وَغَيْرِهِ أَنَّهُ لَمْ تَزَلْ حَرَامًا مُعَظِّمَةً مِنْ يَوْمِ خَلَقَ اللَّهُ السَّمَوَاتِ وَالْأَرْضَ وَالْمَدَنُ مُفَضَّلَةٌ عَلَى الْقُرَى وَالْقُرَى عَلَى الْبَوَادِي مِنْ حَيْثُ ظُهُورِ الدِّينِ وَتَيَسُّرِ تَعْلِيمِهِ وَتَعَلُّمِهِ وَفِعْلُ الْعِبَادَاتِ فِي تِلْكَ أَكْثَرُ كَمَا صَرَّحَ بِهِ الْأَئِمَّةُ فِي بَابِ اللَّقِيطِ وَأَمَّا مِنْ حَيْثُ مُضَاعَفَةِ الصَّلَاةِ وَغَيْرِهَا فَلَا لِمَا مَرَّ أَنَّ مَا عَدَا مَكَّةَ وَالْمَدِينَةِ وَبَيْتِ الْمَقْدِسِ لَا تُضَاعَفُ فِيهِ الصَّلَاةُ نَعَمْ صَحَّ "أَنَّ رَكْعَتَيْنِ فِي مَسْجِدِ قُبَاءَ بِعُمْرَةٍ" وَلَا يُلْحَقُ بِالْمَسْجِدِ غَيْرُهُ مِمَّا ذُكِرَ نَعَمْ يَتَأَكَّدُ نَدْبُ احْتِرَامِ

ج / 2 ص -92- نَحْوِ الْمَدَارِسِ وَالرُّبُطِ وَمَحَالُّ الْعُلَمَاءِ وَالصُّلَحَاءِ وَكُلُّ مَحَلٍّ عُلِمَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَزَلَهُ أَوْ صَلَّى فِيهِ فَلَهُ فَضْلٌ عَظِيمٌ عَلَى غَيْرِهِ عَلَى مَمَرِّ الدَّهْرِ فَيَتَأَكَّدُ الِاعْتِنَاءُ بِتَحَرِّي نُزُولِهِ وَالتَّبَرُّكِ بِهِ كَمَا كَانَ ابْنُ عُمَرَ وَغَيْرُهُ رَضِيَ اللَّهُ عَنْهُمْ يَفْعَلُونَ ذَلِكَ بَعْدَ وَفَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَحِكْمَةُ وُجُوبِ الْوُقُوفِ بِعَرَفَةَ بَلْ وَأَنَّهُ الْحَجُّ كَمَا فِي الْحَدِيثِ أَيْ مُعْظَمُهُ مَا وَقَعَ فِيهَا مِنْ اجْتِمَاعِ آدَمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحَوَّاءَ وَتَعَارُفِهِمَا بِهَا أَوْ مِنْ تَعْرِيفِ اللَّهِ تَعَالَى لِنَبِيِّهِ إبْرَاهِيمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَنَاسِكَ بِهَا فَلِوُقُوعِ ذَلِكَ الِاجْتِمَاعِ الَّذِي هُوَ أَصْلُ وُجُودِ هَذَا الْعُنْصُرِ الْإِنْسَانِيِّ أَوْ ذَلِكَ التَّعْرِيفِ لِتِلْكَ الْعُلُومِ الَّتِي هِيَ أَصْلُ شَرَفِ ذَلِكَ النَّوْعِ أَوْجَبَ اللَّهُ تَعَالَى عَلَى عِبَادِهِ الْخُرُوجَ مِنْ حَرَمِهِ وَأَمْنِهِ إلَى الْوُقُوفِ بِذَلِكَ الْبَابِ الْجَلِيلِ لِيَبْتَهِلُوا إلَيْهِ فِي إمْدَادِ أَشْبَاحِهِمْ وَأَرْوَاحِهِمْ بِحَيَاتِهِ وَمَعَارِفِهِ الْأَزَلِيَّةِ الْأَبَدِيَّةِ الَّتِي مَا شُرِّفَ عُنْصُرُ الْإِنْسَانِ حَتَّى عَلَى عُنْصُرِ الْمَلَائِكَةِ إلَّا بِهَا فَلِهَذِهِ الْخُصُوصِيَّةِ الْعَظِيمَةِ وَالْمَوْهِبَةِ الْجَسِيمَةِ كَانَ الْوُقُوفُ بِمَحَلِّهَا أَعْظَمُ الْأَرْكَانِ لِلْحَجِّ وَكَانَ كَأَنَّهُ كُلُّ الْحَجِّ فَمِنْ ثَمَّ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْحَجُّ عَرَفَةَ" فَيَنْبَغِي لِلْوَاقِفِ بِهَا أَنْ يَسْتَحْضِرَ ذَلِكَ الِاجْتِمَاعَ وَذَلِكَ التَّعْرِيفَ لَعَلَّ أَنْ يَحْصُلَ لَهُ الِاجْتِمَاعُ الْأَكْبَرُ عَلَى رَبِّهِ الْمُسْتَلْزِمِ لَأَنْ يَمُدَّهُ بِعِظَمِ مَوَاهِبِهِ اللَّدُنِّيَّةِ وَمَعَارِفِهِ الْإِلَهِيَّةِ وَقُرْبِهِ الْأَقْدَسِ وَكَرْمِهِ الْأَنْفَسِ الْمُشَارِ إلَيْهِ بِقَوْلِهِ عَزَّ قَائِلًا: "لَا يَزَالُ عَبْدِي يَتَقَرَّبُ إلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ فَإِذَا أَحْبَبْته صِرْت سَمْعَهُ الَّذِي يَسْمَعُ بِهِ وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ وَيَدَهُ الَّتِي يَبْطِشُ بِهَا وَرَجُلَهُ الَّتِي يَمْشِي بِهَا فَلَئِنْ سَأَلَنِي لَأُعْطِيَنَّهُ وَلَئِنْ اسْتَعَاذَنِي لَأُعِيذَنَّهُ". وَأَمَّا مَبِيتُ مُزْدَلِفَةَ وَمِنًى وَرَمْيُ الْجِمَارِ فَحِكْمَتُهَا إحْيَاءُ مَحَالِّ الْأَنْبِيَاءِ وَمَآثِرِهِمْ أَلَا تَرَى أَنَّ إبْرَاهِيمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا أَرَادَ ذَبْحَ وَلَدِهِ عِنْدَ مَحَلِّ الْجَمْرَةِ الْأُولَى ظَهَرَ لَهُ إبْلِيسُ اللَّعِينُ لِيُثْنِيَ عَزْمَهُ عَنْ ذَلِكَ فَرَمَاهُ بِسَبْعِ حَصَيَاتٍ حَتَّى غَابَ عَنْهُ ثُمَّ انْتَقَلَ إبْرَاهِيمُ إلَى مَحَلِّ الْجَمْرَةِ الْوُسْطَى فَبَرَزَ لَهُ اللَّعِينُ وَرَمَاهُ بِسَبْعٍ إلَى أَنْ غَابَ فِي الْأَرْضِ أَيْضًا ثُمَّ انْتَقَلَ إلَى مَحَلِّ جَمْرَةِ الْعَقَبَةِ فَبَرَزَ لَهُ فَرَمَاهُ بِسَبْعٍ حَتَّى غَابَ فِي الْأَرْضِ أَيْضًا كَمَا جَاءَ ذَلِكَ كُلُّهُ فِي حَدِيثٍ فَلِذَا وَجَبَ الرَّمْيَ إحْيَاءً لِتِلْكَ الْمَنْقَبَةِ الْعَظِيمَةِ الَّتِي وَقَعَتْ لِأَبِينَا إبْرَاهِيمَ لِنَتَذَكَّرَهُ وَنُحْيِيَ مَعَالِمَهُ وَنَتَأَسَّى بِهِ فِي دَفْعِ الشَّيْطَانِ بِكُلِّ مَا نَقْدِرُ عَلَيْهِ حَتَّى لَوْ بَرَزَ لَنَا لَحَصَبْنَاهُ كَمَا حَصَبَهُ أَبُونَا. وَمِنْ ثَمَّ يَنْبَغِي لِلْإِنْسَانِ عِنْدَ الرَّمْيِ أَنْ يَتَذَكَّرَ ذَلِكَ وَظَهَرَ بِمَا تَقَرَّرَ حِكْمَةُ وُجُوبِ رَمْيِ الْحِجَارَةِ دُونَ غَيْرِهَا وَالرَّدِّ عَلَى مَنْ قَالَ أَنَّ ذَلِكَ تَعَبُّدٌ وَنَظِيرُهُ وُجُوبِ الطَّوَافِ بِالْبَيْتِ إظْهَارًا لِتَعْظِيمِهِ وَلِإِحْيَاءِ شِعَارِ الْمَلَائِكَةِ فَإِنَّهُمْ طَافُوا بِهِ أَلْفَيْ سَنَةٍ قَبْلَ آدَمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَشِعَارُ الْأَنْبِيَاءِ فَإِنَّهُ مَا مِنْ نَبِيٍّ إلَّا حَجَّ الْبَيْتَ خِلَافًا لِمَنْ اسْتَثْنَى هُودًا وَصَالِحًا صَلَّى اللَّهُ عَلَيْهِمَا وَسَلَّمَ. وَأَمَّا الْمَوَاقِيتُ فَحِكْمَتُهَا وَاَللَّهُ أَعْلَمُ أَنَّهُ قَدْ جَرَتْ الْعَادَةُ فِي مُلُوكِ الدُّنْيَا أَنَّهُ إذَا وَفَدَ عَلَيْهِمْ عَبِيدُهُمْ أَوْ عُصَاةُ عَبِيدهمْ يَكُونُونَ عَلَى غَايَة مِنْ الذِّلَّة وَالْخُضُوع وَالشُّعْثِ وَالْغَبَرَةِ رَجَاءً لِرِضَا سَادَاتِهِمْ إذَا رَأَوْهُمْ عَلَى ذَلِكَ الْحَالِ الَّذِي كُلُّ مَنْ رَأَى صَاحِبَهُ رَحِمَهُ فَأَوْجَبَ اللَّهُ تَعَالَى عَلَى قَاصِدِي الدُّخُولِ إلَى حَضْرَتِهِ الْعُظْمَى الَّتِي هِيَ أَعْظَمُ حَضَرَاتِ الدُّنْيَا إذْ اجْتِمَاعُ النَّاسِ بِعَرَفَةَ كَاجْتِمَاعِهِمْ فِي الْمَوْقِفِ وَدُخُولُهُمْ إلَى حَرَمِهِ وَأَمْنِهِ كَدُخُولِهِمْ إلَى

ج / 2 ص -93- الْجَنَّةِ أَنْ لَا يَأْتُوهَا إلَّا وَهُمْ غُبْرٌ شُعْثٌ عُرَى عَلَى غَايَةٍ مِنْ الْخُضُوعِ وَالذِّلَّةِ كَمَا يَبْعَثُهُمْ اللَّهُ فِي الْمَحْشَرِ كَذَلِكَ لِيَتَحَقَّقُوا بِمَا يُنِيلُهُمْ خَيْرَ مَا عِنْدَهُ أَنَّهُ عِنْدَ الْمُنْكَسِرَةِ قُلُوبُهُمْ مِنْ أَجْلِهِ وَإِنَّمَا كَانَ مِيقَاتُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبْعَدَهَا لِمَزِيدِ فَضْلِهِ وَلِيُنَاسَبَ إكْمَالَ الْأَكْبَرِ الَّذِي أُوتِيَهُ وَكَانَتْ الْجُحْفَةُ كَذَلِكَ لِأَنَّهَا الَّتِي تَلِيه بِخِلَافِ بَقِيَّةِ الْمَوَاقِيتِ فَلِذَا اسْتَوَتْ وَهَذَا الْمَحَلُّ يَحْتَاجُ إلَى مَزِيدِ بَسْطٍ لَكِنْ ضَاقَ الْقِرْطَاسُ عَنْهُ وَقَدْ أَشَرْت إلَى أُصُولِهِ بِمَا لَمْ أَرَ مَنْ سَبَقَنِي إلَيْهِ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ نَفَعَ اللَّهُ بِعُلُومِهِ عَنْ شَخْصٍ أَحْرَمَ إحْرَامًا مُطْلَقًا ثُمَّ أَفْسَدَهُ وَمَاتَ قَبْلَ أَنْ يُعَيِّنَ شَيْئًا وَأَرَادَ الْوَرَثَةُ أَنْ يَقْضُوا عَنْهُ مَا أَفْسَدَهُ أَيَقْضُونَ عَنْهُ حَجًّا وَعُمْرَةً وَلَا تَبْرَأُ ذِمَّتُهُ بِغَيْرِ هَذَا لِأَنَّهُ اشْتَغَلَتْ ذِمَّتُهُ بِإِحْرَامٍ وَهِيَ مُحْتَمِلَةٌ لَهُمَا فَلَا يَبْرَأُ إلَّا بِقَضَائِهِمَا كَمَا لَوْ شَكَّ مَنْ عَلَيْهِ خَمْسُ دَرَاهِمَ وَشَاةٍ هَلْ أُخْرِجُ أَحَدَهُمَا أَمْ لَا فَإِنَّهُ لَا تَبْرَأُ ذِمَّتُهُ إلَّا بِقَضَائِهِمَا أَمْ يَقْضُونَ عَنْهُ أَحَدَهُمَا وَتَبْرَأُ ذِمَّتُهُ بِهِ لِأَنَّهُ اشْتَغَلَتْ ذِمَّتُهُ بِإِحْرَامٍ وَهِيَ مُحْتَمِلَةٌ لِأَحَدِهِمَا وَإِذَا فَعَلُوا أَحَدَهُمَا كَانَ الْآخَرُ كَالْمَشْكُوكِ وَالْمَشْكُوكُ كَالْمَعْدُومِ كَمَا لَوْ شَكَّ هَلْ عَلَيْهِ خَمْسُ دَرَاهِمَ أَوْ شَاةٍ فَقَضَى أَحَدُهُمَا فَإِنَّهُ تَبْرَأُ ذِمَّتُهُ بِهِ. فَأَجَابَ بِقَوْلِهِ أَمَّا الْجَوَابُ عَنْ هَذَا السُّؤَالِ فَيَتَوَقَّفُ عَلَى مُقَدَّمَةٍ غَفَلَ عَنْهَا السَّائِلُ نَفَعَ اللَّهُ بِهِ وَهِيَ أَنَّ إفْسَادَ الْإِحْرَامِ الْمُطْلَقِ لَا يَقْتَضِي تَعْيِينَهُ بَلْ هُوَ بَعْدَ الْإِفْسَادِ بَاقٍ عَلَى إطْلَاقِهِ فَإِنْ عَيَّنَهُ بَعْدَ الْإِفْسَادِ لِحَجٍّ كَانَ مُفْسِدًا لَهُ أَوْ لِعُمْرَةٍ كَانَ مُفْسِدًا لَهَا أَوْ لَهُمَا وَإِنَّ الْوَارِثَ هَلْ يَقُومُ مَقَامَهُ مُورِثُهُ فِي التَّعْيِينِ أَخْذًا بِعُمُومِ قَوْلِهِمْ أَنَّهُ خَلِيفَتُهُ أَوَّلًا يَقُومُ مَقَامَهُ فِي هَذَا لِأَنَّهُ مِنْ قَبِيلِ النِّيَّاتِ وَهِيَ لَا تَقْبَلُ النِّيَابَةَ وَاَلَّذِي يَتَّجِهُ تَرْجِيحُهُ هُوَ الثَّانِي فَقَدْ صَرَّحُوا بِنَظِيرِهِ فِي قَوْلِهِمْ لَوْ أَسْلَمَ عَلَى أَكْثَرِ مِنْ أَرْبَعِ نِسْوَةٍ وَمَاتَ قَبْلَ اخْتِيَارِ وَاحِدَةٍ أَوْ أَكْثَرِ مِنْهُنَّ لَمْ يَقُمْ وَارِثُهُ مَقَامَهُ فِي ذَلِكَ. وَقَوْلُهُمْ: لَوْ قَالَ لِزَوْجَتَيْهِ إحْدَاكُمَا طَالِقٌ وَلَمْ يَقْصِدْ مُعَيَّنَةً مِنْهُمَا وَمَاتَ قَبْلَ التَّعْيِينِ لَمْ يُعَيَّنْ وَارِثُهُ كَمَا صَحَّحَهُ فِي الْمِنْهَاجِ وَتَصْحِيحِ التَّنْبِيهِ خِلَافًا لِمَا اقْتَضَاهُ كَلَامُ الرَّوْضَةِ وَأَصْلِهَا وَتَبِعَهُ الْحَاوِي مِنْ أَنَّهُ يَقُومُ مَقَامَهُ فِيهِ كَالْبَيَانِ وَالْفَرْقُ عَلَى الْأَوَّلِ الْمُعْتَمِدِ كَمَا جَزَمَ بِهِ صَاحِبُ الْإِرْشَادِ وَغَيْرُهُ أَنَّ الْبَيَانَ إخْبَارٌ يُمْكِنُ الْوُقُوفُ عَلَيْهِ بِخَبَرٍ أَوْ قَرِينَةٍ وَالتَّعَيُّنُ اخْتِيَارٌ يَصْدُرُ عَنْ شَهْوَةٍ فَلَا يَخْلُفُهُ الْوَارِثُ فِيهِ وَيُؤَيِّدُهُ مَا مَرَّ فِيمَنْ أَسْلَمَ عَلَى أَكْثَرِ مِنْ أَرْبَعِ نِسْوَةٍ. وَوَجْهُ الْمُشَابَهَةِ بَيْنَ مَسْأَلَتِنَا وَهَذَيْنِ أَنَّ التَّعْيِينَ فِيهَا اخْتِيَارٌ يُصْدَرُ عَنْ شَهُوّهُ أَيْضًا لِأَنَّ مَنْ أَحْرَمَ إحْرَامًا مُطْلَقًا يُفَوَّضُ التَّعْيِينُ إلَى اخْتِيَارِهِ وَشَهْوَتِهِ فَهُمَا عَيْنُهُ مِنْهُمَا لَزِمَهُ الْجَرْيُ عَلَى أَحْكَامِهِ فَإِذَا تَقَرَّرَ ذَلِكَ وَأَنَّ الْوَارِثَ لَا يَقُومُ مَقَامَ الْمُوَرِّثِ فِي تَعْيِينِ ذَلِكَ الْإِحْرَامِ الْمُطْلَقِ لَمْ يَتَأَتَّ مَا قَالَهُ السَّائِلُ نَفَعَ اللَّهُ بِهِ لِأَنَّهُ إذَا مَاتَ قَبْلَ التَّعْيِينِ كَانَ مُفْسِدًا لِإِحْرَامِ مُطْلَقٍ وَالْإِحْرَامُ الْمُطْلَقُ الَّذِي لَا يُمْكِنُ تَعْيِينُهُ يَتَعَذَّرُ بِهِ الْإِتْيَانُ فَلَا يَلْزَمُ الْوَارِثَ قَضَاءٌ فِي هَذِهِ الصُّورَةِ لِتَعْذِرْهُ لِمَا تَقَرَّرَ مِنْ أَنَّ الَّذِي فَسَدَ إحْرَامٌ مُطْلَقٌ وَأَنَّهُ لَا بُدَّ بَعْدِ الْإِفْسَادِ مِنْ التَّعْيِينِ حَتَّى يَقَعَ الْقَضَاءُ لِمَاهِيَّتِه وَأَنَّ التَّعْيِينَ مِنْ الْوَارِثِ مُتَعَذِّرٌ وَأَنَّهُ إذَا تَعَذَّرَ التَّعْيِينُ تَعَذَّرَ الْقَضَاءُ لِتَعْذِرْ قَضَاءِ الْإِحْرَامِ الْمُطْلَقِ. هَذَا كُلُّهُ بِنَاءً عَلَى

ج / 2 ص -94- الِاحْتِمَالِ الثَّانِي، وَأَمَّا عَلَى الْأَوَّلِ وَهُوَ الْوَارِثُ يَقُومُ مَقَامَهُ فِي التَّعْيِينِ فَلَا يَتَأَتَّى مَا ذَكَرَهُ السَّائِلَ أَيْضًا لِأَنَّا إذَا فَوَّضْنَا التَّعْيِينَ إلَى الْوَارِثِ فَإِنَّ عَيَّنَ حَجًّا لَزِمَهُ قَضَاؤُهُ أَوْ عُمْرَةً لَزِمَهُ قَضَاؤُهَا أَوْ حَجًّا وَعُمْرَةً لَزِمَهُ قَضَاؤُهُمَا كَمَا أَنَّ الْمُوَرَّثَ الْمُفْسِدَ يَلْزَمُهُ قَضَاءُ مَا عَيَّنَهُ دُونَ غَيْرِهِ فَلَيْسَتْ هَذِهِ الْمَسْأَلَةُ نَظِيرَةُ مَا ذَكَرَهُ السَّائِلُ فِيمَنْ اشْتَغَلَتْ ذِمَّتُهُ بِخَمْسِ دَرَاهِمَ وَشَاةٍ ثُمَّ شَكَّ فِي إخْرَاجِ أَحَدِهِمَا لِتَيَقُّنِ شَغْلِ ذِمَّتِهِ فِي هَذِهِ بِشَيْئَيْنِ مُعَيَّنَيْنِ ثُمَّ شَكَّ فِي سُقُوطِ أَحَدِهِمَا وَالْأَصْلُ بَقَاؤُهُ وَأَمَّا فِي مَسْأَلَتِنَا فَذِمَّتُهُ لَمْ تَشْتَغِلْ إلَّا بِإِحْرَامٍ مُطْلَقٍ فَإِنْ قُلْنَا يَتَعَذَّرُ تَعْيِينُهُ عَلَى الْوَارِثِ فَوَاضِحٌ أَنَّهُ لَا يُتَصَوَّرُ الْقَضَاءُ فِيهِ فَلَا يَجِبُ وَإِنْ قُلْنَا بِعَدَمِ تَعَذُّرِهِ عَلَيْهِ فَهُوَ يُعَيِّنُ مَا شَاءَ وَيَقْضِيه.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ شَخْصٍ أَحْرَمَ بِالْحَجِّ ثُمَّ أَدْخَلَ عَلَيْهِ الْعُمْرَةَ قَالَ أَصْحَابُنَا الْأَظْهَرُ أَنَّهُ لَا يَصِحُّ هَذَا الْإِدْخَالُ وَلَا يَصِيرُ قَارِنًا مَعَ أَنَّهُ الْوَاقِعُ مِنْ فِعْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَجَّتِهِ وَقَالَ أَصْحَابُنَا رَحِمَهُمُ اللَّهُ أَنَّهُ مِنْ خَصَائِصِهِ مَا الدَّلِيلُ عَلَى أَنَّهُ مِنْ خَصَائِصِهِ؟ فَأَجَابَ نَفَعَ اللَّهُ بِهِ بِقَوْلِهِ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إنَّمَا أَحْرَمَ بِالْعُمْرَةِ لِحَاجَةٍ هِيَ إعْلَامُهُ لِمُنْكَرِي الْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ بِجَوَازِهَا فِيهَا فَآثَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْإِحْرَامَ بِالْحَجِّ أَوَّلًا لِفَضْلِهِ ثُمَّ ظَهَرَتْ لَهُ الْمَصْلَحَةُ بِإِدْخَالِ الْعُمْرَةِ عَلَيْهِ لِيُبَيِّنَ لِأُمَّتِهِ فِي هَذَا الْمَجْمَعِ الْعَظِيمِ الَّذِي لَمْ يَجْتَمِعْ لَهُ نَظِيرُهُ جَوَازَهَا رَدًّا لِمَا كَانَ عَلَيْهِ الْجَاهِلِيَّةُ مِنْ عَدِّهَا فِيهَا مِنْ أَفْجَرِ الْفُجُورِ وَإِنْ كَانَ بَيَّنَهُ قَبْلَ ذَلِكَ وَمَعْلُومٌ أَنَّ هَذِهِ الْحَاجَةَ لَا تُوجَدُ فِي غَيْرِهِ فَهَذَا هُوَ سَبَبُ الْخُصُوصِيَّةِ وَدَلِيلُهَا فَلَمْ يَكُنْ فِيهِ حُجَّةٌ لِمُجِيزِ إدْخَالِ الْعُمْرَةِ عَلَى الْحَجِّ لِأَنَّهَا وَاقِعَةٌ فِعْلِيَّةٌ وَهِيَ إذَا تَطَرَّقَ إلَيْهَا الِاحْتِمَال سَقَطَ الِاسْتِدْلَال بِهَا فَمَا بَالُك بِهَذِهِ الَّتِي قَامَتْ الْأَدِلَّةُ الصَّرِيحَةُ عَلَى أَنَّ الْإِحْرَامَ بِالْعُمْرَةِ إنَّمَا كَانَ لِأَجْلِ هَذَا الْغَرَضِ فَظَهَرَ بِذَلِكَ دَلِيلُ الْمَذْهَبِ وَأَنَّهُ لَا غُبَارَ عَلَيْهِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ وَأَدَامَ النَّفْعَ بِهِ عَمَّنْ أَحْرَمَ وَبِيَدِهِ صَيْدٌ مَرْهُونٌ أَوْ أَحْرَمَ الْوَلِيُّ عَنْ الصَّبِيِّ وَبِمِلْكِ الصَّبِيِّ صَيْدٌ مَا الْحُكْمُ؟ فَأَجَابَ بِقَوْلِهِ لَا يَزُولُ مِلِكُهُ عَنْ الصَّيْدِ الَّذِي أَحْرَمَ وَهُوَ مَرْهُونٌ كَمَا ذَكَرْته فِي شَرْح الْعُبَابِ لِتَعَلُّقِ حَقِّ الْغَيْرِ بِهِ قَالَ الزَّرْكَشِيُّ وَلَوْ كَانَ فِي مِلْكِ الصَّبِيِّ صَيْدٌ فَهَلْ يَلْزَمُ الْوَلِيَّ إرْسَالُهُ وَيَغْرَمُ قِيمَتَهُ كَمَا يَغْرَمُ النَّفَقَةَ الزَّائِدَةَ بِالسَّفَرِ فِيهِ احْتِمَالَانِ ا هـ وَاَلَّذِي يُتَّجَهُ تَرْجِيحُهُ مِنْهُمَا أَنَّهُ يَلْزَمُهُ ذَلِكَ لِأَنَّهُ الَّذِي وَرَّطَهُ فِيهِ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ مَتَّعَ اللَّهُ الْمُسْلِمِينَ بِحَيَاتِهِ عَمَّنْ وَكَّلَ آخَرَ لِيَسْتَأْجِرَ رَجُلًا لِيَحُجَّ عَنْ مَيِّتِ الْمُوَكِّلِ فَاسْتَأْجَرَ رَجُلًا بِأُجْرَةٍ مَعْلُومَةٍ وَحَجَّ الْأَجِيرُ ثُمَّ طَلَبَ أُجْرَتَهُ فَقَالَ الْمُوَكِّلُ أَنَا عَزَلْت الْوَكِيلَ قَبْلَ أَنْ يَسْتَأْجِرَ وَمَعَهُ بَيِّنَةٌ فَهَلْ يَلْزَمُهُ تَسْلِيمُ الْأُجْرَةِ لِكَوْنِهِ أَلْجَأَ الْوَكِيلَ إلَى ذَلِكَ وَلَمْ يُعْلِمْهُ أَوْ لَا يَلْزَمُهُ وَيَلْزَمُ الْوَكِيلَ. فَأَجَابَ بِقَوْلِهِ أَمَّا الْوَكِيلُ فَلَا يَلْزَمُهُ شَيْءٌ إذْ لَا تَقْصِيرَ مِنْهُ وَلَا تَعْزِيرَ وَأَمَّا الْمُوَكِّلُ فَإِنْ لَمْ يَقُمْ بَيِّنَةٍ عَادِلَةٍ عَلَى الْعَزْلِ لَزِمَهُ الْمُسَمَّى فِي عَقْدِ الْإِجَارَةِ وَإِنْ

ج / 2 ص -95- أَقَامَ بَيِّنَةً عَادِلَةً أَنَّهُ عَزَلَ وَكِيلَهُ قَبْلَ الِاسْتِئْجَارِ بَانَ بُطْلَانُ الْإِجَارَةِ لَكِنَّهُ قَدْ غَرَّ الْأَجِيرَ وَوَقَعَ الْحَجُّ لِلْمَيِّتِ وَإِنْ فَسَدَتْ الْإِجَارَةُ فَحِينَئِذٍ يَنْبَغِي أَنْ يَجِبَ عَلَى الْمُوَكِّلِ لِلْأَجِيرِ أُجْرَةَ الْمِثْلِ قِيَاسًا أَوْلَوِيًّا عَلَى قَوْلِهِمْ إذَا لَمْ نُجَوِّزْ الِاسْتِئْجَارَ لِلتَّطَوُّعِ وَقَعَ الْحَجُّ عَنْ الْأَجِيرِ وَلَمْ يَسْتَحِقَّ الْمُسَمَّى بَلْ أُجْرَةَ الْمِثْلِ وَيُوَجِّهُ بِأَنَّ الْمُسْتَأْجِرَ غَيْرَ مُضْطَرٍّ لِلِاسْتِئْجَارِ بَلْ يَحْرُمُ عَلَيْهِ ذَلِكَ إنْ عَلِمَ امْتِنَاعَهُ لِلتَّطَوُّعِ فَلَمْ يُعَارِضْ تَعْزِيرَهُ لِلْأَجِيرِ شَيْءٌ فَلَزِمَهُ لَهُ مُقَابِلُ مَا أَتْلَفَهُ مِنْ مَنَافِعِهِ مِنْ غَيْرِ عُذْرٍ وَهُوَ أُجْرَةُ الْمِثْلِ. فَكَذَا فِي مَسْأَلَتِنَا الْمُوَكِّلُ قَدْ غَرَّ الْأَجِيرَ وَلَمْ يُعَارِضْ تَغْرِيرَهُ شَيْءٌ فَيَلْزَمهُ لَهُ مُقَابِلُ مَنَافِعِهِ الَّتِي أَتْلَفَهَا وَهُوَ أُجْرَةُ الْمِثْلِ عَلَى أَنَّ الْحَجَّ فِي مَسْأَلَتِنَا وَقَعَ لِمُوَرِّثِ الْمُوَكِّلِ وَفِي صُورَةِ الْأَصْحَابِ وَقَعَ لِلْأَجِيرِ نَفْسِهِ فَإِذَا أَوْجَبُوا لَهُ مَعَ ذَلِكَ أُجْرَةَ الْمِثْلِ كَمَا قُلْنَا أَوْ نَحْوَهُ فَأَوْلَى أَنْ يُوجِبُوهَا لَهُ هُنَا فِي صُورَةِ السُّؤَالِ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ أَدَامَ اللَّهُ النَّفْعَ بِعُلُومِهِ عَنْ قَوْلِ الدَّمِيرِيِّ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ أَنْ يُهَاجِرَ يَحُجُّ كُلَّ سَنَةٍ ا هـ مَا مُرَادُهُ فَإِنَّ الْحَجَّ فُرِضَ سَنَةَ خَمْسٍ وَلَمْ يَحُجَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلَّا سَنَةَ عَشْرٍ حَجَّةَ الْوَدَاعِ وَاعْتَمَرَ أَرْبَعًا لَكِنْ هَلْ هَذِهِ الْعُمَرُ الْأَرْبَعُ قَبْلَ الْفَتْحِ أَوْ بَعْدَهُ. فَأَجَابَ بِقَوْلِهِ الْمُرَادُ بِالْحَجِّ فِي هَذِهِ الْمَقَالَةِ عَلَى تَقْدِيرِ ثُبُوتِهَا صُورَتُهُ الَّتِي كَانَ أَهْلُ الْجَاهِلِيَّةِ مُسْتَمِرِّينَ عَلَيْهَا إلَى أَنْ فُرِضَ الْحَجُّ سَنَةَ خَمْسٍ أَوْ سِتٍّ أَوْ ثَمَانٍ أَوْ تِسْعٍ أَقْوَالٌ بَلْ مَا مِنْ سَنَةٍ مِنْ سِنِي الْهِجْرَةِ إلَّا قِيلَ أَنَّ الْحَجَّ فُرِضَ فِيهَا وَفِي سَنَةِ ثَمَانٍ أُذِنَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَمِيرِ مَكَّةَ عَتَّابِ بْنِ أَسِيدٍ رَضِيَ اللَّهُ عَنْهُ فِي الْحَجِّ بِالنَّاسِ فَحَجَّ بِهِمْ وَفِي السَّنَةِ التَّاسِعَةِ أُذِنَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ أَنْ يَحُجَّ بِالنَّاسِ فَحَجَّ بِهِمْ ثُمَّ بَعَثَ فِي أَثَرِهِ عَلِيًّا كَرَّمَ اللَّهُ وَجْهَهُ لِيُؤَذِّنَ بِسُورَةٍ بَرَاءَةٍ فِي الْمَوْسِمِ لِأَنَّ الْعَادَةَ عِنْدَ الْعَرَبِ أَنَّ نَبْذَ الْعُهُودِ وَنَحْوَهُ لَا يَبْلُغُهُ عَنْ الْكَبِيرِ إلَّا رَجُلٌ مِنْ أَقَارِبِهِ وَجِلْدَتِهِ وَأَهْلِ بَيْتِهِ فَهَذَا هُوَ حِكْمَةُ بَعْثِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ. وَلَمْ يَكُنْ لِعَلِيٍّ دَخْلٌ فِي الْإِمَارَةِ تِلْكَ السَّنَةِ ثُمَّ حَجَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِنَفْسِهِ حَجَّةَ الْوَدَاعِ وَكَانَ مَعَهُ أَكْثَرُ أَصْحَابِهِ وَكَانَتْ عِدَّتُهُمْ أَكْثَرُ مِنْ مِائَةِ أَلْفٍ فِي الْأَشْهُرِ وَفِيهَا أُنْزِلَ عَلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ وَاقِفٌ يَوْمَ الْجُمُعَةِ بِعَرَفَةَ بَعْدَ الْعَصْرِ قوله تعالى: {الْيَوْمَ أَكْمَلْت لَكُمْ دِينَكُمْ وَأَتْمَمْت عَلَيْكُمْ نِعْمَتِي وَرَضِيت لَكُمْ الْإِسْلَامَ دِينًا} [المائدة: 3]فَاسْتَشْعَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ ذَلِكَ قُرْبَ أَجْلِهِ إذْ الْكَمَالُ عَلَامَةٌ عَلَى
الزَّوَالِ فَوَدَّعَ أَصْحَابَهُ فِي خُطْبَتِهِ بِمِنًى وَقَالَ لَهُمْ "بَلِّغُوا عَنِّي فَلَعَلِّي لَا أَلْقَاكُمْ بَعْدَ هَذَا الْعَامِ" وَكَانَ كَذَلِكَ وَلَا زَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُشِيرُ إلَيْهِمْ إلَى أَنْ وَصَلَ وَهُوَ رَاجِعٌ لِلْمَدِينَةِ إلَى غَدِيرِ خُمٍّ قُرْبَ رَابِغٍ فَأَمَرَ بِجَمْعِهِمْ ثُمَّ خَطَبَهُمْ وَوَصَّاهُمْ بِالِاسْتِمْسَاكِ بِالْقُرْآنِ وَبِأَهْلِ بَيْتِهِ. وَقَالَ فِي حَقِّ عَلِيٍّ "مَنْ كُنْت مَوْلَاهُ فِعْلِيٌّ مَوْلَاهُ" وَقَالَ لَهُ: "أَنْتَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى إلَّا أَنَّهُ لَا نَبِيَّ بَعْدِي" ثُمَّ لَمَّا وَصَلَ الْمَدِينَةَ أَقَامَ بِهَا شَهْرَ الْمُحْرِمِ وَشَهْرَ صَفَرٍ فَوَعَكَ فِي أَوَاخِرِهِ فَرَقَى الْمِنْبَرَ وَخَطَبَ وَأَعْلَمَ النَّاسَ أَنَّ اللَّهَ خَيَّرَهُ بَيْنَ الدُّنْيَا وَبَيْنَ مَا عِنْدَهُ فَاخْتَارَ مَا عِنْدَهُ لَكِنْ لَمْ يَفْهَمْ مِنْ الصَّحَابَةُ الْإِشَارَةَ إلَى ذَلِكَ إلَّا خَلِيفَتُهُ الْأَكْبَرُ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ وَكَرَّمَ وَجْهَهُ فَحِينَئِذٍ أَثْنَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَبِي بَكْرٍ وَأَعْلَمَهُمْ بِغُرَرِ فَضَائِلِهِ وَأَشَارَ لَهُمْ إلَى أَنَّهُ الْخَلِيفَةُ الْحَقُّ بَعْدَهُ ثُمَّ أَكَّدَ ذَلِكَ فَأَمَرَ بِسَدِّ الْخَوْخِ

ج / 2 ص -96- النَّافِذَةِ لِلْمَسْجِدِ إلَّا خَوْخَةَ أَبِي بَكْرٍ فَسُدَّتْ كُلُّهَا حَتَّى خَوْخَةَ عَلِيٍّ كَرَّمَ اللَّهُ وَجْهَهُ. ثُمَّ أَكَّدَ ذَلِكَ وَزَادَ فِي تَأْكِيدِهِ إلَى أَنْ قَرَّبَ مِنْ التَّصْرِيحِ بِتَقْدِيمِهِ لِإِمَامَةِ الصَّلَاةِ بَعْدَ أَنْ حَاوَلَتْهُ عَائِشَةُ وَحَفْصَةُ رَضِيَ اللَّهُ عَنْهُمَا مِرَارًا عَلَى تَقْدِيمِ غَيْرِهِ كَعُمَرَ رَضِيَ اللَّهُ عَنْهُ فَلَمْ يَلْتَفِتْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِذَلِكَ بَلْ زَجَرَهُمَا وَعَنَّفَهُمَا أَعْنِي عَائِشَةَ وَحَفْصَةَ رَضِيَ اللَّهُ عَنْهُمَا ثُمَّ قَالَ: "مُرُوا أَبَا بَكْرٍ فَلْيُصَلِّ بِالنَّاسِ" ثُمَّ بَعْدَ وَفَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَجْمَعَ الصَّحَابَةُ حَتَّى عَلِيٌّ وَأَهْلُ الْبَيْتِ عَلَى خِلَافَةِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ. وَأَمَّا عُمَرُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهِيَ سِتٌّ عُمْرَةٌ فِي رَجَبَ وَأُخْرَى فِي شَوَّالٍ وَأَرْبَعَةٌ فِي ذِي الْقَعْدَةِ أُولَاهَا سَنَةَ سِتٍّ وَهِيَ عُمْرَةُ الْحُدَيْبِيَةِ فَصُدَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الْبَيْتِ لِلصُّلْحِ الَّذِي وَقَعَ فِيهَا فَتَحَلَّلَ وَرَجَعَ ثُمَّ عَادَ فِي الْقَعْدَةِ وَأَحْرَمَ فِي بِالْعُمْرَةِ مِنْ ذِي الْحُلَيْفَةِ وَمَنْ قَالَ كَالرَّافِعِيِّ أَنَّهُ أَحْرَمَ بِهَذِهِ مِنْ الْجِعْرَانَةِ فَقَدْ غَلِطَ ثُمَّ جَاءَ وَدَخَلَ مَكَّةَ وَتُسَمَّى عُمْرَةُ الْقَضَاءِ وَالْقَضِيَّةُ وَلَمَّا قَضَوْا أَفْعَالَ عُمْرَتِهِمْ خَرَجُوا مِنْهَا بَعْدَ ثَلَاثَةِ أَيَّامٍ ثَالِثُهَا عُمْرَةُ الْجِعْرَانَةِ سَنَةَ ثَمَانٍ فَإِنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَذِنَ لَهُ فِي فَتْحِ مَكَّةَ فَفَتَحَهَا اللَّهُ تَعَالَى عَلَيْهِ فِي رَمَضَانَ ثُمَّ ذَهَبَ إلَى غَزْوَةِ حُنَيْنٍ وَالطَّائِفِ فَنَصَرَهُ اللَّهُ عَلَيْهِمْ وَرَجَعَ بِغَنَائِمِهِمْ إلَى الْجِعْرَانَةِ وَأَقَامَ بِهَا ثُمَّ خَرَجَ مِنْهَا لَيْلًا مُحْرِمًا بِالْعُمْرَةِ وَرَابِعُهَا الْعُمْرَةُ الَّتِي أَدْخَلَهَا عَلَى حَجِّهِ فِي حَجَّةِ الْوَدَاعِ وَهُوَ مِنْ خُصُوصِيَّاتِهِ كَمَا قُرِّرَ فِي مَحَلِّهِ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ بِمَا لَفْظُهُ قَالُوا فِي بَابِ الْحَجِّ وَأَهْمَلَ بَعْضُهُمْ شَرْطًا خَامِسًا لِلْحَجِّ وَهُوَ سَعَةُ الْوَقْتِ لِتَمَكُّنِهِ مِنْ السَّيْرِ مَا الْمُرَادُ بِهَذَا الْوَقْتِ هَلْ هُوَ مُدَّةُ السَّنَةِ بِأَنْ يَبْقَى مِنْهَا قَدْرَ مَا يَصِلُ بِهِ إلَى مَكَّةَ فَيُشَكَّل بِمَنْ بَيْنَهُ وَبَيْنَ مَكَّةَ فَوْقَ سَنَةٍ أَوْ فَوْقَ السَّنَةِ وَالْوَقْتُ وَاسِعٌ وَقَالَ بَعْضُهُمْ أَنْ يَبْقَى مِنْ الزَّمَانِ عِنْدَ وُجُودِ الزَّادِ وَالرَّاحِلَةِ مَا يُمْكِنُ فِيهِ السَّيْرُ بِأَنْ لَا يَحْتَاجَ أَنْ يَقْطَعَ كُلَّ يَوْمٍ أَكْثَرَ مِنْ مُرَحِّلَةٍ مَا الْمُرَادُ بِهَذَا الزَّمَانِ وَلَا يَخْفَى الْإِشْكَالُ السَّابِقُ. فَأَجَابَ بِأَنَّهُ لَا إشْكَالَ فِي ذَلِكَ لِوُضُوحِ الْمُرَادِ مِنْهُ وَهُوَ أَنَّا نَعْتَبِرُ فِي وُجُوبِ الْحَجِّ حَتَّى تَجِبَ الْمُبَاشَرَةُ وَيَسْتَقِرُّ فِي الذِّمَّةِ وَيُقْضَى عَنْهُ بَعْدَ مَوْتِهِ أَنْ يَجِدَ الزَّادَ وَالرَّاحِلَةَ بِشُرُوطِهِمَا وَقْتَ خُرُوجِ قَافِلَةِ أَهْلِ بَلَدِهِ حَقِيقَةً أَوْ تَقْدِيرًا وَقَدْ بَقِيَ بَيْنَهُمْ وَبَيْنَ إدْرَاكِ وُقُوفِ عَرَفَةَ زَمَنَ يَصِلُونَ فِيهِ لَوْ سَارُوا السَّيْرَ الْمُعْتَادَ بِحَيْثُ لَا يَقْطَعُونَ أَكْثَرَ مِنْ مَرْحَلَةٍ كُلَّ يَوْمٍ فَمِنْ بَيْنِ بَلَدِهِ وَمَكَّةَ مَسَافَةُ شَهْرٍ أَوْ سَنَةٍ أَوْ عَشْرِ سِنِينَ أَوْ أَكْثَرِ أَوْ أَقَلَّ يُعْتَبَرُ فِي وُجُوبِ الْحَجِّ عَلَيْهِ أَنْ يُتَمَكَّنَ مِنْهُ بِأَنْ تُوجَدَ فِيهِ شُرُوطُهُ أَوَّلُ تِلْكَ الْمَسَافَةِ فَإِذَا كَانَ بَيْنَهُمَا ثَلَاثُ سِنِينَ مَثَلًا وَتَمَكَّنَ فِي زَمَنٍ ثُمَّ مَضَى عَلَيْهِ وَهُوَ مُتَمَكِّنٌ ثَلَاثَ سِنِينَ ثُمَّ مَاتَ حَكَمْنَا بِوُجُوبِ الْحَجِّ عَلَيْهِ لِأَنَّهُ لَوْ سَافَرَ أَوَّلَ مَا تَمَكَّنَ أَدْرَكَ الْحَجَّ. فَلَمَّا تَرَكَ إلَى أَنْ مَاتَ وَلَمْ يَحُجَّ عَلِمْنَا أَنَّهُ مُقَصِّرٌ وَحَكَمْنَا بِفِسْقِهِ فِي هَذَا الْمِثَالِ مِنْ أَوَّلِ أَوْقَاتِ التَّمَكُّنِ إلَى مَوْتِهِ لِأَنَّ الْفَرْضَ أَنَّهُ لَمْ يَحْصُلُ لَهُ تَمَكُّنٌ قَبْلَ ذَلِكَ فَشَمَلَهُ قَوْلُهُمْ يُحْكَمُ بِفِسْقِهِ مِنْ آخِرِ سِنِي التَّمَكُّنِ أَيْ مِنْ آخِرِ أَوْقَاتِهِ مِنْهَا وَالثَّلَاثُ فِي مِثَالِنَا بِمَنْزِلَةِ أَوَاخِرِ شَوَّالٍ بِالنِّسْبَةِ لِأَهْلِ مِصْرَ وَنَحْوِهِمْ فَاتَّضَحَ الْجَوَابُ عَنْ جَمِيعِ مَا فِي السُّؤَالِ وَأَنَّهُ لَا إشْكَالَ فِيهِ بِوَجْهٍ.

ج / 2 ص -97- وَسُئِلَ نَفَعَ اللَّهُ بِهِ عَنْ مَكِّيٍّ خَرَجَ لِزِيَارَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَزَارَ ثُمَّ وَصَلَ ذَا الْحُلَيْفَةِ فَهَلْ يَلْزَمُهُ الْإِحْرَامُ مِنْهَا لِأَنَّ مِنْ الْغَالِبِ أَنَّ الْمَكِّيَّ الْمُقِيمَ بِمَكَّةَ يَحُجُّ كُلَّ سَنَةٍ فَكَانَ كَقَاصِدِ مَكَّةَ لِلنُّسُكِ أَوْ لَا يَلْزَمُهُ ذَلِكَ. فَأَجَابَ بِقَوْلِهِ فِي ذَلِكَ تَفْصِيلٌ لَا بُدَّ مِنْهُ لِأَنَّهُ الَّذِي دَلَّ عَلَيْهِ كَلَامُ النَّوَوِيِّ فِي مَجْمُوعِهِ فِي مَوَاضِعَ حَيْثُ قَالَ إذَا حَجَّ وَاعْتَمَرَ حَجَّةَ الْإِسْلَامِ وَعُمْرَتَهُ ثُمَّ أَرَادَ دُخُولَ مَكَّةَ لِحَاجَةٍ لَا تَتَكَرَّرُ كَزِيَارَةِ أَوْ رِسَالَةٍ أَوْ كَانَ مَكِّيًّا سَافَرَ فَأَرَادَ دُخُولَهَا عَائِدًا مِنْ سَفَرٍ وَنَحْوِ ذَلِكَ لَمْ يَلْزَمْهُ الْإِحْرَامُ بِحَجٍّ وَلَا عُمْرَةٍ وَكَذَا لَوْ أَرَادَ دُخُولَ الْحَرَمِ دُونَ مَكَّةَ بِلَا خِلَافٍ كَمَا صَرَّحَ بِهِ جَمِيعُ الْأَصْحَابِ ا هـ مُلَخَّصًا وَقَالَ أَيْضًا لَوْ جَاوَزَ الْمِيقَاتَ مَرِيدًا حَجَّ السَّنَةِ الثَّانِيَةِ وَأَقَامَ بِمَكَّةَ وَأَحْرَمَ مِنْهَا فِيهَا فَفِي وُجُوبِ الدَّمِ وَجْهَانِ أَوْ حَجَّ الْأُولَى فَحَجَّ الثَّانِيَةَ فَلَا دَمَ لِأَنَّهُ إنَّمَا تَجِبُ إذَا حَجَّ مِنْ عَامِهِ ا هـ. وَقَالَ أَيْضًا وَلَوْ مَرَّ مُسْلِمٌ بِالْمِيقَاتِ مَرِيدًا لِلْحَجِّ فِي السَّنَةِ الثَّانِيَةِ فَفِي وُجُوبِ الدَّمِ الْوَجْهَانِ كَالْكَافِرِ ا هـ. وَالْمُرَجَّحُ فِي الْكَافِرِ لُزُومُ الدَّمِ فَيُسْتَفَادُ مِنْهُ أَنَّ الْأَرْجَحَ مِنْ الْوَجْهَيْنِ الْمُطْلَقَيْنِ فِي الْعِبَارَةِ الثَّانِيَةِ لُزُومُ الدَّمِ وَالْمُسَاوَاةِ فِي الْخِلَافِ وَإِنْ لَمْ يَلْزَمْ مِنْهَا الِاتِّحَادُ فِي التَّرْجِيحِ لَكِنَّهَا ظَاهِرَةٌ فِيهِ إذَا تَقَرَّرَ ذَلِكَ فَيُسْتَفَادُ مِنْهُ أَنَّ مَنْ مَرَّ بِالْمِيقَاتِ مَرِيدًا نُسُكًا وَلَوْ فِي سَنَةٍ آتِيَةٌ يَلْزَمُهُ الْإِحْرَامُ بِنُسُكٍ مِنْ الْمِيقَاتِ إمَّا حَجٌّ إنْ كَانَ فِي وَقْتِهِ أَوْ عُمْرَةٌ وَإِنَّمَا لَزِمَهُ الْإِحْرَامُ بِمَا لَمْ يَنْوِهِ لِأَنَّهُ بِإِرَادَتِهِ لِلنُّسُكِ الْآتِي عِنْدَ مُجَاوَزَةٍ الْمِيقَاتِ صَارَ قَاصِدًا الْحَرَمَ بِمَا وَضَعَ لَهُ فَلَزِمَهُ أَنْ لَا يُجَاوِزَ حَرِيمَهُ وَهُوَ الْمِيقَاتُ إلَّا بِالتَّلَبُّسِ بِمَا نَوَاهُ إنْ أَمْكَنَ وَإِلَّا فَبِنَظِيرِهِ رِعَايَةً لِتَعْظِيمِ الْحَرَمِ الَّذِي وَجَبَ الْإِحْرَامُ مِنْ الْمِيقَاتِ لِأَجْلِهِ مَا أَمْكَنَ وَبِهَذَا يَنْدَفِعُ مَا يُقَالُ قَدْ لَا يَفْعَلُ النُّسُكَ إلَّا فِي الَّذِي نَوَاهُ فَلَا يَلْزَمُهُ دَمٌ إذَا شَرَطَ لُزُومَهُ أَنْ يَفْعَلَ مَا قَصَدَهُ عِنْدَ الْمُجَاوَزَةِ. وَوَجْهُ انْدِفَاعِهِ أَنَّهُمْ لَا يَنْظُرُونَ لِلْمِيقَاتِ إلَّا بِالنِّسْبَةِ لِلُزُومِ الدَّمِ وَأَمَّا بِالنِّسْبَةِ لِلْعِصْيَانِ بِالْمُجَاوَزَةِ فَلَا نَظَرَ إلَّا إلَى نِيَّتِهِ فَحَسْب كَمَا هُوَ ظَاهِرٌ مِنْ كَلَامِهِمْ وَبِمَا تَقَرَّرَ الْمَأْخُوذُ مِنْ مَجْمُوعَيْ عِبَارَتَيْ الْمَجْمُوعِ الْأَخِيرَتَيْنِ مَعَ مَا ذَكَرَهُ فِي الْأُولَى فِي الْمَكِّيِّ مِنْ أَنَّهُ حَيْثُ لَمْ يَقْصِدْ النُّسُكَ لَا يَلْزَمُهُ الْإِحْرَامُ مَعَ الْعِلْمِ بِأَنَّهُ سَيَحُجُّ غَالِبًا يَعْلَمُ أَنَّ الْحَقَّ فِي الْمَكِّيِّ الْمَذْكُورِ فِي السُّؤَالِ أَنَّهُ إنْ كَانَ عِنْدَ الْمِيقَاتِ قَاصِدًا نُسُكًا حَالًّا أَوْ مُسْتَقْبَلًا لَزِمَهُ الْإِحْرَامُ مِنْ الْمِيقَاتِ بِذَلِكَ النُّسُكِ أَوْ بِنَظِيرِهِ وَإِلَّا أَثِمَ وَلَزِمَهُ الدَّمُ بِشَرْطِهِ وَإِنْ كَانَ عِنْدَ الْمِيقَاتِ قَاصِدًا وَطَنَهُ أَوْ غَيْرَهُ وَلَمْ يَخْطِرْ لَهُ قَصْدُ مَكَّةَ لِنُسُكٍ لَمْ يَلْزَمْهُ الْإِحْرَامُ مِنْ الْمِيقَاتِ بِشَيْءٍ وَإِنْ كَانَ يَعْلَمُ أَنَّهُ إذَا جَاءَ الْحَجُّ وَهُوَ بِمَكَّةَ حَجَّ أَوْ أَنَّهُ رُبَّمَا خَطَرَتْ لَهُ الْعُمْرَةُ وَهُوَ بِمَكَّةَ فَيَفْعَلُهَا لِأَنَّهُ حِينَئِذٍ لَيْسَ قَاصِدًا الْحَرَمَ بِمَا وَضَعَ لَهُ مِنْ النُّسُكِ وَإِنَّمَا هُوَ قَاصِدُهُ لِأَمْرٍ آخَرَ وَاحْتِمَالُ وُقُوعِ ذَلِكَ مِنْهُ بَعْدُ لَا نَظَرَ إلَيْهِ بِخِلَافِ مَا إذَا قَصْدَهُ عِنْدَ الْمُجَاوَزَةِ لِنُسُكٍ حَاضِرٍ أَوْ مُسْتَقْبَلٍ فَإِنَّهُ قَاصِدُهُ لِمَا وُضِعَ لَهُ فَلَزِمَهُ تَعْظِيمُهُ بِهِ أَوْ بِنَظِيرِهِ لِوُجُودِ الْمَعْنَى الَّذِي وَجَبَ الْإِحْرَامُ لِأَجْلِهِ مِنْ الْمِيقَاتِ فِيهِ فَتَدَبَّرْ جَمِيعَ مَا ذَكَرْته لَك فِي هَذِهِ الْمَسْأَلَةِ فَإِنَّهُ مُهِمٌّ وَلَقَدْ زَلَّ فِيهِ نَظَرُ مَنْ لَمْ يَطَّلِعْ عَلَى شَيْءٍ مِنْ عِبَارَاتِ الْمَجْمُوعِ الَّتِي ذَكَرْتهَا فَأَفْتَى بِمَا ظَهَرَ لَهُ مِنْ غَيْرِ تَأَمُّلٍ.

ج / 2 ص -98- وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّا إذَا أَوْصَى بِحَجَّةٍ مِنْ بَلَدِهِ وَجَاوَزَ وَارِثُهُ الْمِيقَاتَ وَاسْتَأْجَرَ عَنْهُ مِنْ مَكَّةَ فَهَلْ الدَّمُ وَالْمَحْطُوطُ مِنْ الْأُجْرَةِ عَلَى الْوَارِثِ أَوْ عَلَى الْمُسْتَأْجَرِ؟ فَأَجَابَ بِأَنَّ الْوَارِثَ لَمَّا اسْتَأْجَرَ مِنْ مَكَّةَ فَإِنَّ شَرَطَ الْإِحْرَامَ مِنْهَا أَوْ مِنْ دُونَ مِيقَاتِ الْمَيِّتِ الشَّرْطِيِّ أَوْ الشَّرْعِيِّ فَسَدَتْ الْإِجَارَةُ وَلَيْسَ لِلْأَجِيرِ إلَّا أُجْرَةَ الْمِثْلِ وَالدَّمُ عَلَى الْوَارِثِ وَإِنْ لَمْ يَشْرِطْ عَلَيْهِ ذَلِكَ فَالدَّمُ وَالْحَطُّ عَلَى الْأَجِيرِ لِتَقْصِيرِهِ بِنَاءً عَلَى مَا عَلَيْهِ كَثِيرُونَ أَوْ الْأَكْثَرُونَ أَنَّ الْعِبْرَةَ بِمِيقَاتِ الْمَحْجُوجِ عَنْهُ لَا الْمُبَاشِرِ وَقَالَ آخَرُونَ الْعِبْرَةُ بِمِيقَاتِ الْمُبَاشِرِ كَمَكَّةَ لِلْمَكِّيِّ فَعَلَيْهِ لَا دَمَ وَلَا حَطَّ مُطْلَقًا إلَّا إنْ عَيَّنَ الْمُوصِي فِي وَصِيَّتِهِ أَنَّهُ يُحْرِمُ عَنْهُ مِنْ مَوْضِعِ مُعَيَّنٍ قَبْلَ مَكَّةَ فَإِنَّهُ يَتَعَيَّنُ اتِّفَاقًا وَمَتَى خَالَفَهُ الْأَجِيرُ لَزِمَهُ الدَّمُ وَالْحَطُّ إنْ صَحَّتْ الْإِجَارَةُ وَإِلَّا لَزِمَهُ الدَّمُ وَأُجْرَةُ الْمِثْلِ مَا لَمْ يَشْرِطْ الْوَارِثُ عَلَيْهِ ذَلِكَ وَإِلَّا فَالدَّمُ عَلَيْهِ كَمَا تَقَرَّرَ؟.
وَسُئِلَ عَمَّا إذَا مَاتَ مَنْ لَمْ تَلْزَمْهُ حَجَّةُ الْإِسْلَامِ قَبْلَ أَنْ يَحُجَّ وَلَمْ يُوصِ بِهَا فَحَجَّ عَنْهُ وَارِثُهُ هَلْ يَقَعُ عَنْهُ أَمْ لَا؟ فَأَجَابَ بِأَنَّ الْمُعْتَمَدَ أَنَّهُ يَقَعُ لَهُ كَمَا حَرَّرْته مَعَ اسْتِيعَابِ مَا فِيهِ مِنْ كَلَامِ الْأَصْحَابِ فِي حَاشِيَةِ إيضَاحِ النَّوَوِيِّ لِأَنَّ هَذَا لَيْسَ مَحْضُ نُسُكٍ نَفْلٍ حَتَّى يُقَالَ بِامْتِنَاعِهِ لِأَنَّ الْفَرْضَ أَنَّهُ لَمْ يُوصِ بِهِ وَإِنَّمَا هُوَ حَجَّ إذَا وَقَعَ يَقَعُ فَرْضًا إذْ لَا يُمْكِنُ أَنْ يَقَعَ عَنْ الْمَيِّتِ وَلَا عَنْ غَيْرِهِ حَجٌّ وَعَلَيْهِ حَجَّةُ الْإِسْلَامِ فَلَمَّا أَنْ كَانَ هَذَا يَقَعُ عَنْ حَجَّةِ الْإِسْلَامِ خَرَجَ عَنْ مُشَابَهَتِهِ النَّفَلَ نَظَرًا لِهَذِهِ الْحَيْثِيَّةِ تَوْسِيعًا لِتَحْصِيلِ حَجَّةِ الْإِسْلَامِ لِعَظْمِ نَفْعِهَا وَإِنْ لَمْ يُشَابِهْهُ مِنْ حَيْثِيَّةِ عَدَمِ وُجُوبِهِ عَلَى الْوَارِثِ وَإِنْ خَلَّفَ الْمَيِّتُ تَرِكَةً.
وَسُئِلَ عَمَّا لَوْ قَالَ أَلْزَمْت ذِمَّتَك حَجَّةً عَنْ فُلَانٍ بِنَفْسِك هَلْ يَصِحُّ الْعَقْدُ أَمْ لَا؟ فَأَجَابَ بِأَنَّ الْمُعْتَمَدَ مَا فِي الرَّوْضَةِ وَأَصْلِهَا هُنَا عَنْ الْبَغَوِيِّ وَغَيْرِهِ مِنْ صِحَّةِ ذَلِكَ وَأَنَّهُ لَا يَسْتَنِيبُ فَتَكُونُ إجَارَةَ عَيْنٍ وَقَوْلُ الْإِمَامِ يَبْطُلُ ضَعِيفٌ وَإِنْ تَبِعَاهُ فِي الْإِجَارَةِ وَمَالَ إلَيْهِ السُّبْكِيّ وَذَلِكَ لِأَنَّ الْحَجَّ قُرْبَةٌ عَظِيمَةٌ يَتَعَيَّنُ الِاحْتِيَاطُ فِي أَدَائِهَا مَا أَمْكَنَ وَأَغْرَاضُ النَّاسِ فِي عَيْنِ مَنْ يُحَصِّلُ هَذِهِ الْقُرْبَةَ مُتَفَاوِتَةٌ تَفَاوُتًا كَثِيرًا وَحِينَئِذٍ فَلَمَّا عَقَبَ إلْزَامَ ذِمَّتِهِ بِقَوْلِهِ لِتَحُجَّ بِنَفْسِك عَلِمْنَا أَنَّهُ لَمْ يُرِدْ حَقِيقَةَ الْإِجَارَةِ الذِّمِّيَّةِ مُطْلَقًا وَإِنَّمَا أَرَادَ تَعَلُّقَهُ بِعَيْنِهِ لِمَا عَلِمْت مِنْ أَنَّ الْأَغْرَاضَ تَخْتَلِفُ بِاخْتِلَافِ الْأَشْخَاصِ وَإِنْ وُجِدَتْ الْعَدَالَةُ فِي الْكُلِّ وَبَقِيَ فِي ذَلِكَ كَلَامٌ مُهِمٌّ بَسَطْته فِي شَرْحِ الْعُبَابِ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ عَمَّنْ فَاتَهُ الْوُقُوفُ بِعَرَفَةَ وَقُلْتُمْ يَلْزَمُهُ التَّحَلُّلُ هَلْ يُحْتَاجُ إلَى نِيَّةُ التَّحَلُّلِ قِيَاسًا عَلَى الْمُحْصَرِ أَمْ لَا يُحْتَاجُ إلَى نِيَّةٍ وَهَلْ فِي الْمَسْأَلَةِ نَقْلٌ أَمْ لَا فَإِنْ كَانَ ثَمَّ نَقْلٌ عَنْ أَحَدٍ فِيهَا فَبَيَّنُوهُ؟ فَأَجَابَ بِقَوْلِهِ عِبَارَةُ شَرْحِي لِلْعُبَابِ كَغَيْرِهِ وَيَتَحَلَّلُ مَنْ فَاتَهُ الْوُقُوفُ بِأَعْمَالِ الْعُمْرَةِ وَقَضَيْته أَنَّهُ لَا يُحْتَاجُ لِنِيَّةِ الْعُمْرَةِ وَأَنَّهُ لَا بُدَّ مِنْ نِيَّةِ التَّحَلُّلِ وَهُوَ كَذَلِكَ انْتَهَتْ وَوَجْهُهُ اتِّفَاقُ الْأَصْحَابِ عَلَى أَنَّ هَذِهِ لَيْسَتْ عُمْرَةٌ مُسْتَقِلَّةٌ كَمَا حَقَقْته فِي الشَّرْحِ الْمَذْكُورِ وَبِمَا تَقَرَّرَ عُلِمَ أَنَّ فِي الْمَسْأَلَةِ نَقْلًا وَأَنَّ لِذَلِكَ وَجْهًا وَاضِحًا وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.

ج / 2 ص -99- وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ بِمَا لَفْظُهُ: لِمَ قُلْتُمْ بِسُقُوطِ الدَّمِ عَنْ الْقَارِنِ بِعَوْدِهِ إلَى الْمِيقَاتِ قِيَاسًا عَلَى الْمُتَمَتِّعِ مَعَ أَنَّ الْمُتَمَتِّعَ لَمْ يَرْبَحْ أَحَدَ الْعَمَلَيْنِ وَالْقَارِنُ رَبِحَهُ فَكَانَ الْقِيَاسُ لُزُومُ الدَّمِ لَهُ مَا لَمْ يَعُدْ لِلْمِيقَاتِ وَيُكَرِّرُ الْأَعْمَالَ فَإِنَّهُ حِينَئِذٍ لَمْ يَرْبَحْ شَيْئًا فَيَكُونُ نَظِيرَ الْمُتَمَتِّعِ؟ فَأَجَابَ بِقَوْلِهِ: لَمْ يَقْتَصِرُوا فِي إيجَابِ الدَّمِ عَلَى الْقَارِنِ بِأَنَّهُ مِنْ حَيْثُ الْقِيَاسِ عَلَى الْمُتَمَتِّعِ فَقَطْ حَتَّى يَرُدَّ مَا ذُكِرَ وَإِنَّمَا ضَمُّوا إلَى ذَلِكَ الِاسْتِدْلَالَ بِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَبَحَ عَنْ نِسَائِهِ الْبَقَرَ وَكُنَّ قَارِنَاتٍ. فَدَلَّ عَلَى أَنَّ الدَّمَ الْوَاحِدَ كَافٍ فِي الْقِرَانِ مَعَ التَّرَفُّهِ فِيهِ بِشَيْئَيْنِ تَرْكِهِ الْمِيقَاتِ وَتَرْكِ أَحَدِ النُّسُكَيْنِ وَحِينَئِذٍ فَكُلٌّ مِنْ هَذَيْنِ إذَا وُجِدَ غَيْرُ مَنْظُورٍ إلَيْهِ عَلَى انْفِرَادِهِ وَإِلَّا لَمْ يَجْبُرهُمَا دَمٌ وَاحِدٌ وَإِذَا لَمْ يُنْظَرْ لِكُلٍّ عَلَى انْفِرَادِهِ فَإِمَّا أَنْ يُنْظَرَ لَهُمَا مَعًا أَوْ لِأَقْوَاهُمَا لَكِنَّهُمْ آثَرُوا النَّظَرَ لِأَقْوَاهُمَا وَهُوَ رِبْحُ الْمِيقَاتِ لِأَنَّهُ الْعِلَّةَ الصَّحِيحَةَ فِي إيجَابِ دَمِ التَّمَتُّعِ فَمِنْ ثَمَّ جَعَلُوا التَّمَتُّعَ أَصْلًا لِلْقِرَانِ فِي هَذَا كَمَا أَنَّهُ أَصْلٌ لَهُ فِي سُقُوطِ دَمِهِ إذَا كَانَ فَاعِلُهُ مِنْ حَاضِرِي الْحَرَمِ عَلَى أَنَّ قِيَاسَ الدُّونِ حُجَّةٌ وَهُوَ مَا كَانَتْ الْعِلَّةُ فِي أَصْلِهِ مَظْنُونَةٌ مَعَ احْتِمَالِ غَيْرِهَا كَقِيَاسِ التُّفَّاحِ عَلَى الْبُرِّ بِجَامِعِ الطَّعْمِ مَعَ أَنَّهُ يُحْتَمَلُ أَنَّ الْعِلَّةَ الْكَيْلُ أَوْ صَلَاحِيَّةُ الِادِّخَارِ أَوْ غَيْرِهِمَا. وَمَا هُنَا كَذَلِكَ فَإِنَّ كَوْنَ الْعِلَّةِ فِي التَّمَتُّعِ رِبْحُ الْمِيقَاتِ مَظْنُونَةً لِاحْتِمَالِ أَنَّهَا تُمَتِّعُهُ بِمَحْظُورَاتِ الْإِحْرَامِ كَمَا قِيلَ بِهِ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ هَلْ يُشْتَرَطُ فِي سُقُوطِ الدَّمِ بِالْعَوْدِ إلَى الْمِيقَاتِ قَصْدُ الْعَوْدِ لِأَجْلِ سُقُوطِ الدَّمِ أَوْ يَكْفِي بِمُطْلَقِ النِّيَّةِ وَلَوْ لِشُغْلٍ كَمَا فِي الْوُقُوفِ؟ فَأَجَابَ بِقَوْلِهِ يَكْفِي هَذَا الْأَخِيرُ كَالْوُقُوفِ كَمَا صَرَّحَ بِهِ الْقَاضِي وَالْبَغَوِيُّ حَيْثُ قَالَا لَوْ أَحْرَمَ الْمَكِّيُّ بِالْعُمْرَةِ مِنْ مَكَّةَ وَعَادَ لِمِيقَاتِهَا لِشُغْلٍ لَا لِأَجْلِ قَطْعِ الْمَسَافَةِ مِنْ الْمِيقَاتِ سَقَطَ الدَّمُ زَادَ ابْنُ الرِّفْعَةِ تَخْرِيجَهُ عَلَى الْوُقُوفِ فَافْهَمْ أَنَّهُ مِثْلُهُ فِي أَنَّهُ لَا يَتَأَثَّرُ بِالصَّارِفِ وَوَجْهُهُ ظَاهِرٌ وَهُوَ أَنَّ الْقَصْدَ قَطْعُ الْمَسَافَةِ مُحْرِمًا.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ عَنْ إحْرَامِ مِصْرِيٍّ مَثَلًا جَاوَزَ رَابِغًا مُرِيدًا النُّسُكَ مِنْ رَابِغٍ ثُمَّ عَادَ مِنْ عُسْفَانَ إلَى رَابِغٍ مُحْرِمًا هَلْ يَسْقُطُ عَنْهُ الدَّمُ بِذَلِكَ أَوْ يَحْتَاجُ بَعْدَ عَوْدِهِ مِنْ عُسْفَانَ إلَى رَابِغٍ ثُمَّ رُجُوعُهُ وَدُخُولُهُ مَكَّةَ إلَى عَوْدِهِ إلَى عُسْفَانَ كَمَا أَفْتَى بِهِ بَعْضُهُمْ؟ فَأَجَابَ بِقَوْلِهِ الصَّوَابُ الْأَوَّلُ وَالْإِفْتَاءُ بِالثَّانِي لَا وَجْهَ لَهُ لِأَنَّ الْقَصْدَ قَطْعُ الْمَسَافَةِ مِنْ الْمِيقَاتِ إلَى مَكَّةَ مُحْرِمًا وَهُوَ حَاصِلٌ بِعَوْدِهِ مِنْ عُسْفَانَ لِلْمِيقَاتِ وَإِنْ لَمْ يَعُدْ مِنْ مَكَّةَ إلَى عُسْفَانَ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ عَمَّنْ مَرَّ بِمِيقَاتِهِ مَرِيدًا لِلنِّسْكَيْنِ بِلَا إحْرَامٍ إلَى أَنْ دَخَلَ إلَى مَكَّةَ ثُمَّ أَحْرَمَ بِهِمَا فِيهَا فَهَلْ يَكْفِي لِإِسْقَاطِ الدَّمِ عَوْدُهُ لِلْمِيقَاتِ مَرَّة أَوْ مَرَّتَيْنِ؟ فَأَجَابَ بِقَوْلِهِ الْوَجْهُ الِاكْتِفَاءُ بِالْعَوْدِ مَرَّةً لِأَنَّ عُمْرَةَ الْقَارِنِ مُنْغَمِرَةٌ فِي حَجِّهِ صِحَّةً وَفَسَادًا وَغَيْرَهُمَا كَمَا صَرَّحُوا بِه.
وَسُئِلَ فَسَحَ اللَّهُ فِي مُدَّتِهِ عَمَّنْ أَحْرَمَ وَفِي يَدِهِ صَيْدٌ مَرْهُونٌ أَوْ أَحْرَمَ الْوَلِيُّ عَنْ الصَّبِيِّ

ج / 2 ص -100- وَفِي مِلْكِ الصَّبِيِّ صَيْدٌ مَا الْحُكْمُ؟. فَأَجَابَ بِقَوْلِهِ الَّذِي رَجَحْته فِي شَرْحِ الْعُبَابِ أَنَّهُ لَا يَلْزَمُهُ إرْسَالُ صَيْدٍ بِمِلْكِهِ لَكِنْ تَعَلَّقَ بِهِ حَقٌّ لَازِمٌ كَالرَّهْنِ لِأَنَّهُ بِتَعَلُّقِ الْحَقِّ بِهِ صَارَ عَاجِزًا عَنْ إرْسَالِهِ وَإِنْ أَيْسَرَ بِقِيمَتِهِ وَيُفَرَّقُ بَيْنَ الْإِحْرَامِ وَالْعِتْقِ حَيْثُ يَصِحُّ مِنْ الرَّاهِنِ الْمُوسَرِ وَتَلْزَمُهُ الْقِيمَةُ بِأَنَّ الشَّارِعَ مُتَشَوِّفٌ لِلْعِتْقِ أَكْثَرَ مِنْ غَيْرِهِ فَلَا يُقَاسُ بِهِ غَيْرُهُ قَالَ الزَّرْكَشِيُّ وَلَوْ كَانَ فِي مِلْكِ الصَّبِيِّ صَيْدٌ فَهَلْ يَلْزَمُ الْوَلِيَّ إرْسَالُهُ وَيَغْرَمُ قِيمَتَهُ كَمَا يَغْرَمُ النَّفَقَةَ الزَّائِدَةَ بِالسَّفَرِ فِيهِ احْتِمَالَانِ ا هـ. وَاَلَّذِي يُتَّجَهُ أَنَّهُ يَلْزَمُهُ إرْسَالُهُ وَيَغْرَمُ قِيمَتَهُ لِأَنَّهُ الَّذِي وَرَّطَهُ فِي كَمَا يَلْزَمُهُ جَمِيعُ الدِّمَاءِ الَّتِي لَزِمَتْ الصَّبِيَّ بِسَبَبِ الْإِحْرَامِ لِأَنَّهُ الَّذِي وَرَّطَهُ فِيهِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّنْ وَكَّلَ آخَرَ فِي اسْتِئْجَارِ مَنْ يَحُجُّ عَنْ مَيِّتِهِ فَاسْتَأْجَرَ الْوَكِيلُ وَسَافَرَ الْأَجِيرُ لِلْحَجِّ وَعَادَ وَطَلَبَ أُجْرَتَهُ فَقَالَ الْمُوَكِّلُ كُنْت عَزَلْت وَكِيلِي قَبْلَ أَنْ يَسْتَأْجِرَك وَأَقَامَ بِذَلِكَ بَيِّنَةً فَهَلْ تَلْزَمُهُ الْأُجْرَةُ لِإِلْجَائِهِ الْوَكِيلَ لِذَلِكَ أَوْ لَا فَيَلْزَمُ الْوَكِيلَ لِإِلْجَائِهِ الْأَجِيرَ لِذَلِكَ؟ فَأَجَابَ بِقَوْلِهِ لَا يَلْزَمُ وَاحِدًا مِنْهُمَا شَيْءٌ لِأَنَّ الْحَجَّ يَقَعُ لِلْأَجِيرِ حِينَئِذٍ فَلَمْ يَقَعْ سَعْيُهُ عَبَثًا بَلْ حَصَلَ لَهُ فِي مُقَابَلَتِهِ وُقُوعُ الْحَجِّ لَهُ وَهُوَ فَائِدَةٌ أَيُّ فَائِدَةٍ.
وَسُئِلَ فَسَحَ اللَّهُ فِي مُدَّتِهِ عَنْ قَوْلِ الدَّمِيرِيِّ رَحِمَهُ اللَّهُ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ أَنْ يُهَاجِرَ يَحُجُّ كُلَّ سَنَةٍ ا هـ. مَا مُرَادُهُ فَإِنَّ الْحَجَّ فُرِضَ سَنَةَ خَمْسٍ وَلَمْ يَحُجَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلَّا سَنَةَ عَشْرٍ حَجَّةَ الْوَدَاع وَاعْتَمَرَ أَرْبَعًا وَهَلْ هَذِهِ الْعُمَرُ الْأَرْبَعُ قَبْلَ الْفَتْحِ أَوْ بَعْدَهُ؟ فَأَجَابَ بِقَوْلِهِ مَا قَالَهُ الدَّمِيرِيُّ مَقَالَةٌ لِبَعْضِ الْعُلَمَاءِ وَاَلَّذِي صَحَّ أَنَّهُ لَمْ يَحُجَّ قَبْلَ الْهِجْرَةِ إلَّا الْمَرَّتَيْنِ اللَّتَيْنِ بَايَعَ فِيهِمَا الْأَنْصَارَ عِنْدَ الْعَقَبَةِ وَأَمَّا مَا عَدَا ذَلِكَ فَهُوَ مُحْتَمَلٌ ثُمَّ الْمُرَادُ أَنَّهُ كَانَ يَحْضُرُ مَعَ قُرَيْشٍ مَوَاسِمَ حَجِّهِمْ الَّذِي كَانُوا يَأْتُونَ بِصُورَتِهِ وَكَانَ يُعْلِنُ فِيهِمْ النِّدَاءَ بِرِسَالَتِهِ وَالدُّعَاءَ بِهِ إلَى اللَّهِ تَعَالَى وَوُجُوبِ طَاعَتِهِ فَتَسْمِيَتُهُ ذَلِكَ حَجًّا إنَّمَا هُوَ بِاعْتِبَارِ الصُّورَةِ لِلْإِجْمَاعِ عَلَى أَنَّهُ لَمْ يُفْرَضْ قَبْلَ الْهِجْرَةِ. وَأَمَّا بَعْدَ الْهِجْرَةِ فَوَقَعَ الْخِلَافُ فِيهِ فَقِيلَ فُرِضَ أُولَى سِنِيهَا وَقِيلَ ثَانِيَةَ سِنِيهَا وَقِيلَ ثَالِثَتَهَا وَقِيلَ رَابِعَتَهَا وَقِيلَ خَامِسَتَهَا وَعَلَيْهِ جَمَاعَةٌ مِنْ أَصْحَابِنَا وَغَيْرِهِمْ وَقِيلَ سَادِسَتَهَا وَهُوَ الْمُعْتَمَدُ وَقِيلَ سَابِعَتَهَا وَقِيلَ ثَامِنَتَهَا وَقِيلَ تَاسِعَتَهَا وَقِيلَ عَاشِرَتَهَا وَالْمُرَاد بِعُمَرِهِ الْأَرْبَعِ الَّتِي صَحَّتْ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ غَيْرِ نِزَاعٍ عُمْرَةُ الْحُدَيْبِيَةِ وَهِيَ الَّتِي أَحْرَمَ بِهَا هُوَ وَأَصْحَابُهُ مِنْ ذِي الْحُلَيْفَةِ ثُمَّ لَمَّا وَصَلُوا الْحُدَيْبِيَةَ صَدَّهُ عَنْهَا أَهْلُ مَكَّةَ فَتَحَلَّلَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ وَأَصْحَابُهُ رِضْوَانُ اللَّهِ عَلَيْهِمْ أَجْمَعِينَ فِي الْحُدَيْبِيَةِ قُرْبَ الْحَرَمِ أَوْ بَعْضُهَا فِيهِ لَمَّا وَقَعَ الصُّلْحُ أَنَّهُمْ يَرْجِعُونَ لِئَلَّا تُعَيِّرَ الْعَرَبُ أَهْلَ مَكَّةَ بِدُخُولِهِمْ لَهَا قَهْرًا عَلَيْهِمْ ثُمَّ يَأْتُونَ السَّنَةَ الْقَابِلَةَ لِلْقَضَاءِ فَرَجَعُوا وَتَرْكُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْقِتَالِ حِينَئِذٍ كَانَ تَوَاضُعًا وَتَفْوِيضًا لِأَمْرِ اللَّهِ تَعَالَى حَتَّى يَمُنَّ عَلَيْهِ بِالْفَتْحِ الْأَكْبَرِ الَّذِي هُوَ فَتْحُ مَكَّةَ. فَكَانَ ذَلِكَ الصُّلْحُ سَبَبًا لِذَلِكَ فَإِنَّهُمْ نَقَضُوا بَعْضَ مَا فِيهِ مِنْ الشُّرُوطِ فَعُلِمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَئِذٍ أَنَّ ذَلِكَ عَلَامَةً عَلَى الْإِذْنِ لَهُ فِي إغْزَائِهِمْ وَالتَّمْكِينِ مِنْهُمْ فَقَصَدَهُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَلْقَى الرُّعْبَ فِي قُلُوبِهِمْ إلَى أَنْ دَخَلَ مَكَّةَ فِي غَايَةٍ مِنْ الْعِزَّةِ وَالْعَظَمَةِ لَهُ وَلِأَصْحَابِهِ وَأَهْلُهَا فِي غَايَةِ

ج / 2 ص -101- الْخَوْفِ وَالْمَذَلَّةِ حَتَّى آمَنَهُمْ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ لَمْ يُخْرِجْ مَنْ عِنْدَهُمْ وَلَيْسَ فِيهِمْ إلَّا مَنْ هُوَ مُسْلِمٌ أَوْ مُسَالِمٌ وَكَانَ ذَلِكَ عَلَامَةً عَلَى قُرْبِ أَجْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا فَهِمَهُ مِنْ قوله تعالى: {إذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} [النصر: 1]إلَى آخِرِ السُّورَةِ وَلَمَّا رَجَعَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلَى الْمَدِينَةِ مِنْ الْحُدَيْبِيَةِ رَجَعَ فِي السَّنَةِ السَّابِعَةِ إلَى قَضَاءِ عُمْرَتِهِ فَأَحْرَمَ بِالْعُمْرَةِ مِنْ ذِي الْحُلَيْفَةِ أَيْضًا ثُمَّ دَخَلُوا مَكَّةَ وَتَحَلَّلُوا مِنْ نُسُكِهِمْ ثُمَّ خَرَجُوا مِنْهَا بَعْدَ ثَلَاثَةِ أَيَّامٍ كَمَا وَقَعَ الشَّرْطُ عَلَيْهِ فِي الصُّلْحِ فَهَذِهِ هِيَ الْعُمْرَةُ الثَّانِيَةُ. وَأَمَّا الْعُمْرَةُ الثَّالِثَةُ فَهِيَ عُمْرَةُ الْجِعْرَانَةِ سَنَةَ فَتْحِ مَكَّةَ فَإِنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا فَتَحَ مَكَّةَ فِي رَمَضَانَ سَنَةَ ثَمَانٍ خَرَجَ مِنْهَا إلَى حَرْبِ هَوَازِنَ وَالطَّائِفِ ثُمَّ جَاءَ إلَى الْجِعْرَانَةِ لِقَسْمِ الْغَنَائِمِ فَأَقَامَ بِهَا أَيَّامًا فَفِي لَيْلَةِ ثَامِنِ عَشْرِ ذِي الْقَعْدَةِ سَنَةَ ثَمَانٍ خَرَجَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ وَبَعْضُ أَصْحَابِهِ مُحْرِمِينَ بِالْعُمْرَةِ حَتَّى دَخَلُوا مَكَّةَ وَتَحَلَّلُوا ثُمَّ خَرَجُوا إلَى أَنْ جَاءُوا الْجِعْرَانَةِ وَأَصْبَحَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهَا كَبَائِتٍ وَلَمْ يَعْلَمْ بِعُمْرَتِهِ إلَّا جَمْعٌ مِنْ أَصْحَابِهِ وَلِذَا أَنْكَرَهَا بَعْضُهُمْ ثُمَّ رَجَعَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ وَأَصْحَابُهُ إلَى الْمَدِينَةِ وَلَمْ يَحُجَّ تِلْكَ السَّنَةِ لِيُعْلِمَ الْأُمَّةِ أَنَّ الْحَجَّ وَاجِبٌ عَلَى التَّرَاخِي وَأَمَّرَ فِي هَذِهِ السَّنَةِ عَلَى الْحَجِّ أَمِيرَ مَكَّةَ وَهُوَ عَتَّابُ بْنُ أَسِيدٍ رَضِيَ اللَّهُ عَنْهُ ثُمَّ أَمَّرَ عَلَى الْحَجِّ فِي السَّنَةِ التَّاسِعَةِ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ. ثُمَّ أَرْسَلَ بَعْدَهُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ لِيُؤَذِّنَ هُوَ وَجَمْعٌ فِي النَّاسِ فِي الْمَوْسِمِ بِمِنًى بِسُورَةِ بَرَاءَةٍ وَحِكْمَتُهُ أَنَّهُ جَرَتْ عَادَةُ الْعَرَبِ أَنَّهُ لَا يَبْلُغُ عَنْهُمْ إلَّا مَنْ هُوَ مِنْ جِلْدَتِهِمْ وَقَرَابَتِهِمْ ثُمَّ فِي سَنَةِ عَشْرٍ حَجَّ بِنَفْسِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ وَأَصْحَابُهُ فَأَحْرَمَ مِنْ ذِي الْحُلَيْفَةِ بِالْحَجِّ ثُمَّ بِالْعُمْرَةِ فَكَانَ أَوَّلًا مُفْرِدًا ثُمَّ صَارَ قَارِنًا فَهَذِهِ هِيَ عُمْرُهُ الْأَرْبَعِ وَكُلُّهَا كَانَتْ فِي الْقَعْدَةِ وَصَحَّ عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اعْتَمَرَ فِي رَجَبٍ وَأَنْكَرَتْ ذَلِكَ عَلَيْهِ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا وَغَلَّطَتْهُ فِيهِ.
وَسُئِلَ نَفَعَ اللَّهُ بِعُلُومِهِ عَنْ قَوْلِهِمْ مِنْ شَرَائِطِ الْحَجِّ أَمْنُ الطَّرِيقِ فَهَلْ هُوَ مَوْجُودٌ أَوْ لَا؟ فَأَجَابَ بِقَوْلِهِ نَعَمْ هُوَ مَوْجُودٌ فِي غَالِبِ الْجِهَاتِ كَمَا هُوَ جَلِيٌّ إذْ الْمُرَادُ بِهِ الْأَمْنُ ظَنًّا لَا يَقِينًا أَمْنًا لَائِقًا بِالسَّفَرِ لَا بِالْحَضَرِ عَلَى مَا يُخَلِّفُهُ أَوْ يَسْتَصْحِبُهُ لَكِنْ مِمَّا يَحْتَاجُهُ لِسَفَرِهِ فَقَطْ دُونَ نَحْوٍ خَطِيرٍ مَعَهُ لِتِجَارَةٍ أَوْ نَحْوِهَا فَلَا يُشْتَرَطُ الْأَمْنُ عَلَيْهِ لِعَدَمِ الضَّرُورَةِ إلَى اسْتِصْحَابِهِ وَمِنْ ثَمَّ لَوْ لَمْ يُمْكِنْهُ تَرْكُهُ فِي الْحَضَرِ لِعَدَمِ أَمْنِهِ اُشْتُرِطَ الْأَمْنُ عَلَيْهِ فِي السَّفَرِ لِاضْطِرَارِهِ لِاسْتِصْحَابِهِ حِينَئِذٍ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّا إذَا مَاتَ الْعَامِلُ الْمُجَاعِلُ عَلَى حَجَّةٍ وَعُمْرَةٍ وَزِيَارَةٍ بَعْدَ الْإِحْرَامِ وَقَبْلَ فَرَاغِ الْأَعْمَالِ فَهَلْ يَسْتَحِقُّ شَيْئًا مِنْ الْجُعْلِ كَالْإِجَارَةِ أَوْ لَا وَهَلْ يُقَسَّطُ الْجُعْلُ عَلَى مَا فَعَلَ مِنْ الْأَرْكَانِ وَالْأَعْمَالِ أَوْ لَا وَكَيْفَ صِفَةُ التَّقْسِيطِ هَلْ هُوَ كَالْإِجَارَةِ أَوْ لَا؟ فَأَجَابَ بِقَوْلِهِ ظَاهِرُ كَلَامِهِمْ بَلْ صَرِيحُهُ فِي بَابِ الْجَعَالَةِ أَنَّهُ لَا يَسْتَحِقُّ شَيْئًا أَصْلًا وَذَلِكَ لِأَنَّهُمْ شَرَطُوا فِيمَا إذَا مَاتَ الْعَامِلُ قَبْلَ الْفَرَاغِ أَنْ يُتَمِّمَ الْوَارِثُ قَالُوا وَإِذَا تَمَّمَ لَمْ يَسْتَحِقَّ إلَّا قِسْطَ مَا عَمِلَهُ مُورِثُهُ دُونَ مَا عَمِلَهُ هُوَ لِانْفِسَاخِ الْجَعَالَةِ بِمَوْتِ الْعَامِلِ وَقَدْ عُلِمَ أَنَّ الْبِنَاءَ

ج / 2 ص -102- عَلَى عَمَلِ الْغَيْرِ فِي النُّسُكِ مُتَعَذِّرٌ فَتَتْمِيمُ الْوَارِثِ مُتَعَذِّرٌ وَيَلْزَمُ مِنْ تَعَذُّرِهِ عَدَمُ اسْتِحْقَاقِهِ لِقِسْطِ مَا عَمِلَهُ مُوَرِّثُهُ إذْ الِاسْتِحْقَاقُ فِي الْجَعَالَةِ لِكَوْنِهَا عَقْدًا جَائِزًا مِنْ الْجَانِبَيْنِ إنَّمَا هُوَ بِفَرَاغِ الْعَمَلِ لَا بِبَعْضِهِ إلَّا إنَّ وَقَعَ مُسَلِّمًا لِلْمَالِكِ وَبِهَذَا الَّذِي قَرَرْته اتَّضَحَ الْفَرْقُ بَيْنَ الْجَعَالَةِ وَالْإِجَارَةِ وَمَا أَحْسَنَ قَوْلِ الْقَمُولِيُّ فِي جَوَاهِرِهِ. وَلَوْ مَاتَ الْعَامِلُ الْمُعَيَّنُ فِي أَثْنَاءِ الْعَمَلِ كَمَا لَوْ مَاتَ فِي طَرِيقِ الرَّدِّ فَإِنْ رَدَّهُ وَارِثُهُ إلَى الْمَالِكِ اسْتَحَقَّ مِنْ الْجُعْلِ الْمُعَيَّنِ بِقَدْرِ عَمَلِ مُوَرِّثِهِ دُونَ عَمَلِهِ وَإِنْ لَمْ يَرُدَّهُ إلَيْهِ لَمْ يَسْتَحِقَّ شَيْئًا لِعَمَلِ مُوَرِّثِهِ عَلَى الصَّحِيحِ ثُمَّ قَالَ هُوَ وَغَيْرُهُ مَا حَاصِلُهُ لَا يَسْتَحِقُّ الْعَامِلُ شَيْئًا مِنْ الْجُعْلِ إلَّا بِالْفَرَاغِ مِنْ الْعَمَلِ نَعَمْ لَوْ مَاتَ الصَّبِيُّ أَثْنَاءَ التَّعْلِيمِ اسْتَحَقَّ أُجْرَةَ مَا عَمِلَ وَكَذَا إذَا تَلِفَ الثَّوْبُ الَّذِي خَاطَ بَعْضَهُ أَوْ الْجِدَارُ الَّذِي بَنَى بَعْضَهُ بَعْدَ تَسْلِيمِهِ لِلْمَالِكِ وَكَذَا لَوْ مَنَعَ الصَّبِيَّ أَبُوهُ مِنْ التَّعْلِيمِ أَيْ لِوُقُوعِ الْعَمَلِ
مُسَلِّمًا بِقَبْضِ الْمَالِكِ لِلثَّوْبِ وَالْجِدَارِ وَبِتَعْلِيمِ الْحُرِّ مَعَ عَدَمِ تَقْصِيرٍ مِنْ الْعَامِلِ وَبِهَذَا ظَهَرَ إيضَاحُ الْفَرْقِ بَيْنَ هَذِهِ الصُّورَةِ وَصُورَةِ السُّؤَالِ لِأَنَّ بَعْضَ النُّسُكِ لَمْ يَقَعْ مُسَلَّمًا لِمَنْ وَقَعَتْ الْجَعَالَةُ لَهُ كَمَا هُوَ وَاضِحٌ فَتَأَمَّلْهُ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ عَنْ رَجُلٍ أَحْرَمَ بِنُسُكٍ وَبِهِ سَلَسُ بَوْلٍ لَا يَسْتَمْسِكُ إلَّا بِالشَّدِّ فَشَدَّ ذَكَرَهُ حِرْصًا عَلَى طَهَارَتِهِ الْمُعْتَبَرَةِ شَرْطًا لِطَوَافِهِ وَصَلَاتِهِ وَصَوْنًا لِبَدَنِهِ وَإِزَارِهِ عَنْ نَجَاسَتِهِ سِيَّمَا فِيمَا تَقَدَّمَ مِنْ عِبَادَتِهِ فَهَلْ عَلَيْهِ فِدْيَةٌ بِذَلِكَ أَمْ لَا وَإِذَا قُلْتُمْ لَا فَأُفِيدُونَا الْجَوَابِ عَمَّا اسْتَدَلَّ بِهِ شَافِعِيٌّ مِنْ كَلَامِ الْأَصْحَابِ فِي إفْتَائِهِ بِنَفْيِ ذَلِكَ فِي ذَلِكَ زَاعِمًا أَنَّ انْتِفَاءَهَا فِي ذَلِكَ أَوْلَى مِنْ انْتِفَائِهَا فِيمَا اسْتَدَلَّ بِهِ مِنْ كَلَامِهِمْ السَّابِقِ مِنْ ذَلِكَ مَا جَوَّزَهُ لِلْمُحْرِمِ مِنْ لُبْسِ الْخُفِّ بِشَرْطِهِ قَاصِدِينَ بِذَلِكَ حَسْمَ الْأَذَى عَنْ الْقَدَمِ كَمَا دَلَّتْ عَلَيْهِ السُّنَّةُ الشَّرِيفَةُ. وَالْعِبَادَةُ بِذَلِكَ أَوْلَى إذْ لِأَجْلِهَا خُلِقَ الْمُكَلَّفُ وَمِنْهُ لُبْسُ السِّرْوَالِ بِشَرْطِهِ وَالْقَصْدُ بِهِ سَتْرُ الْعَوْرَةِ بَلْ فِيهِ زَائِدٌ عَلَيْهَا وَبِأَنَّ السِّرْوَالَ قُصِدَ بِهِ الْحِفْظُ عَلَى فَاقِدِ الطَّهُورَيْنِ دُونَ فَاقِدِ السُّتْرَةِ وَكَمَا وَجَبَ السَّتْرُ خَارِجَ الصَّلَاةِ حُرِّمَ التَّضَمُّخُ بِالنَّجَاسَةِ خَارِجَهَا وَإِنْ قَلَّ وُقُوعَهُ عَلَى أَنَّهُ لَوْ لَمْ يَجِدْ إلَّا سَاتِرَ ذَكَرِهِ وَجَبَ وَلَا فَدِيَةَ إذْ لَمْ يَعْمَلْ بِهَا فِي سَاتِرِ الْعَوْرَةِ فَفِيمَا ذُكِرَ أَوْلَى أَخْذًا مِنْ مَزِيدِ الِاعْتِبَارِ الْمَذْكُورِ وَمِنْهُ شَدُّ الْمِنْطَقَةِ وَالْهِمْيَانِ عَلَى وَسَطِهِ وَالْقَصْدُ مِنْهُ تَيَسُّرُ أَمْرِ السَّفَرِ سَيْرًا وَحَلًّا وَارْتِحَالًا وَمَصْلَحَةُ الدِّينِ أَعْلَى وَقَدْ أَعْطَوْا بَعْضَ الْعِوَضِ حُكْمَ كُلِّهِ كَمَا فِي سَتْرِ بَعْضِ الرَّأْسِ بِنَحْوِ عِصَابَةٍ وَكَمَا فِي حَلْقِ بَعْضِ شَعْرِ الرَّأْسِ. وَإِنَّمَا وَجَبَ الْفِدْيَةُ فِي الْبَعْضِ الْمَذْكُورِ لِأَنَّهُ فِي مَحَلِّ الْإِحْرَامِ وَفِي مَعْنَى السَّتْرِ الْمَنْهِيِّ عَنْهُ مَعَ أَنَّ الْحَلْقَ الْمَذْكُورَ إتْلَافٌ بِخِلَافِ مَا نَحْنُ فِيهِ عَلَى أَنَّهُمْ لَمْ يُصَرِّحُوا بِتَعَيُّنِ الْوَسَطِ لِلْهِمْيَانِ وَإِنْ كَانَتْ الْعَادَةُ كَذَلِكَ بَلْ ذَكَرُوهُ بِمَا يَحْتَمِلُ الْمِثَالَ وَالْمِثَالُ لَا يُخَصَّصُ فَيَصْدُقُ بِرَبْطِهِ عَلَى الذَّكَرِ وَالِاحْتِيَاجُ بِمَفْهُومِ الْمَجْرُورِ مُخْتَلَفٌ فِيهِ بَيْنَ الْعُلَمَاءِ وَقَدْ صَرَّحَ أَصْحَابُ مَالِكٍ رَضِيَ اللَّهُ تَعَالَى عَنْهُ وَعَنْهُمْ بِانْتِفَاءِ الْفِدْيَةِ فِيمَا ذُكِرَ فِي السُّؤَالِ مَعَ احْتِيَاطِهِمْ فِي هَذَا الْبَابِ بِمَا لَمْ يَحْتَطْ الشَّافِعِيَّةُ رَضِيَ اللَّهُ تَعَالَى عَنْهُمْ وَمِنْهُ تَجْوِيزُهُمْ إزَالَةَ مَا ضَرَّ مِنْ الشَّعْرِ دَاخِلَ الْجَفْنِ مَعَ أَنَّهُ إتْلَافٌ لِدَفْعِ الضَّرَرِ الْمَذْكُورِ وَغَيْرِ

ج / 2 ص -103- ذَلِكَ مِمَّا ذَكَرُوهُ فِي أَبْوَابِ الْفِقْهِ مِمَّا لَا يَخْفَى وَإِذَا تَحَمَّلَ مَا يُخَالِفُ ظَاهِرَهُ مَا تَقَرَّرَ مِنْ نَحْوِ كَيْسِ اللِّحْيَةِ وَلَفِّ شَيْءٌ عَلَى السَّاقِ وَالْيَدِ وَرَبْطِهِ مِنْ كُلِّ مَا أَحَاطَ بِالْبَدَنِ عَلَى وَجْهِ السَّتْرِ عُرْفًا عَلَى الْأَعْضَاءِ الظَّاهِرَةِ كَمَا يُرْشِدُ إلَيْهِ عَدُّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا لَا يَلْبَسُهُ الْمُحْرِمُ حِينَ سئل: عَمَّا يَلْبَسُ. وَأَمْثِلَتُهُمْ رَضِيَ اللَّهُ تَعَالَى عَنْهُمْ دُونَ الْبَاطِنَةِ كَاللِّسَانِ وَالذَّكَرِ بَلْ لِإِزَالَةِ مَا كَانَ دَاخِلَ الْعَيْنِ كَمَا مَرَّ وَلِأَنَّ الشُّعُوثَةَ وَالْغَبَرَةَ الْمَقْصُودُ بِهِمَا تَرْكُ التَّرَفُّهِ الْمُسْتَفَادِ ذَلِكَ مِنْ قوله صلى الله عليه وسلم: "الْمُحْرِمُ أَشْعَثُ أَغْبَرُ" إنَّمَا يُلَاقِيَانِ الظَّاهِرَ فَكَانَ التَّرَفُّهُ مِنْ حَيْثُ اللِّبَاسُ خَاصًّا بِهِ وَلَئِنْ سَلَّمْنَا أَنْ لَا دَلَالَةَ فِي ذَلِكَ لِذَلِكَ فَحَسْبُنَا جَهْلُ السَّائِلِ بِحُكْمِ الْمَسْئُولِ عَنْهُ بِدَلِيلِ اسْتِفْتَائِهِ هَذِهِ عِبَارَةُ الْمُفْتِي الْمَذْكُورَةِ إفَادَةً مُسَايِرَةً لِجَوَابِهِ عَنْ جَمِيعِ جُزْئِيَّاتِهِ بِحَيْثُ لَا يَخْلُو عَنْهُ مِنْ الْجَوَابِ لَفْظَةٌ. فَأَجَابَ أَفَاضَ اللَّهُ عَلَيْنَا مِنْ مَدَدِهِ بِقَوْلِهِ لَا فَدِيَةَ عَلَيْهِ بِالشَّدِّ الْمَذْكُورِ لِأُمُورٍ مِنْهَا قَوْلُهُمْ كُلُّ مَحْظُورٍ فِي الْإِحْرَامِ أُبِيحَ لِلْحَاجَةِ فِيهِ الْفِدْيَةِ إلَّا نَحْوَ السَّرَاوِيلِ وَالْخُفَّيْنِ لِأَنَّ سَتْرَ الْعَوْرَةِ وَوِقَايَةُ الرِّجْلِ مِنْ النَّجَاسَةِ مَأْمُورٌ بِهِمَا لِمَصْلَحَةِ الصَّلَاةِ وَغَيْرِهَا فَخُفِّفَ فِيهَا ا هـ. وَمِنْهَا قَوْلِي فِي حَاشِيَةِ الْإِيضَاحِ لَوْ لَبِسَ عِمَامَةً لِضَرُورَةٍ وَاحْتَاجَ لِكَشْفِ كُلِّ رَأْسِهِ لِلْغُسْلِ مِنْ الْحَدَثِ الْأَكْبَرِ أَوْ لِبَعْضِهِ لِنَحْوِ مَسْحِهِ فِي الْوُضُوءِ فَاَلَّذِي يَظْهَرُ أَنَّ الْفِدْيَةَ لَا تَتَعَدَّدُ بِذَلِكَ وَإِنْ اخْتَلَفَ الزَّمَانُ وَالْمَكَانُ أَخْذًا مِنْ قَوْلِهِمْ لَوْ فَقَدَ الْإِزَارَ جَازَ لَهُ لُبْسُ السَّرَاوِيلِ وَلَا دَمَ عَلَيْهِ وَوَجَّهُوهُ بِأَنَّ الْأَصْلَ فِي مُبَاشَرَةِ الْجَائِزِ نَفْيُ الضَّمَانِ. وَأَيْضًا فَإِيجَابُ الْكَشْفِ عَلَيْهِ يُصَيِّرُهُ مُكْرَهًا عَلَيْهِ شَرْعًا وَقَدْ صَرَّحُوا بِأَنَّ الْإِكْرَاهَ الشَّرْعِيَّ كَالْإِكْرَاهِ الْحِسِّيِّ فَكَمَا أَنَّهُ لَوْ أُكْرِهَ هُنَا حِسًّا عَلَى الْكَشْفِ لَا يَتَعَدَّدُ كَمَا هُوَ ظَاهِرٌ فَكَذَا إذَا أُكْرِهَ عَلَيْهِ شَرْعًا فَإِنْ قُلْت قَدْ جَوَّزُوا لَهُ اللُّبْسَ لِنَحْوِ حَرٍّ وَمَرَضٍ مَعَ الدَّمِ قُلْت ذَاكَ فِيهِ تَرَفُّهٌ وَحَظٌّ لِلنَّفْسِ وَهَذَا لَيْسَ فِيهِ شَيْءٌ مِنْهُمَا وَإِنَّمَا هُوَ لِأَجْلِ تَحْصِيلِ الْوَاجِبِ الْمُتَوَقِّفِ عَلَيْهِ صِحَّةُ عِبَادَتِهِ فَهُوَ بِسَتْرِ الْعَوْرَةِ بِالسَّرَاوِيلِ أَشْبَهُ ا هـ وَهَذَا كُلُّهُ يَأْتِي فِي صُورَةِ شَدِّ السَّلَسِ كَمَا هُوَ وَاضِحٌ وَمِنْهَا قَوْلُ الْمَجْمُوعِ قَالَ أَصْحَابُنَا لَوْ كَانَ عَلَى الْمُحْرِمِ جِرَاحَةٌ فَشَدَّ عَلَيْهَا خِرْقَةً فَإِنْ كَانَتْ فِي غَيْرِ الرَّأْسِ فَلَا فَدِيَةَ وَإِنْ كَانَتْ فِي الرَّأْسِ لَزِمَتْهُ الْفِدْيَةُ لِأَنَّهُ يَمْتَنِعُ فِي الرَّأْسِ الْمُحِيطِ وَغَيْرِهِ ا هـ. قَالَ بَعْضُهُمْ وَالْمُرَادُ بِالشَّدِّ هُنَا هُوَ مُجَرَّدُ اللَّفِّ لَا الْعَقْدِ وَإِنْ كَانَ هُوَ الْمُرَادُ مِنْ الشَّدِّ الْوَاقِعِ فِي نَحْوِ شَدِّ الْهِمْيَانِ وَالْخَيْطِ عَلَى الْإِزَارِ ا هـ وَفِي حَاشِيَتِي لِلْإِيضَاحِ عَقِبَ ذَلِكَ وَهُوَ مُتَّجَهٌ وَإِنْ لَمْ يَحْتَجْ لِلْعَقْدِ لِلِاسْتِمْسَاكِ عَلَى الْجِرَاحَةِ وَإِلَّا فَالْوَجْهُ جَوَازُ الْعَقْدِ أَيْضًا لَكِنْ مَعَ الْفِدْيَةِ ثُمَّ الْمُرَادُ بِالْعَقْدِ عَقْدُ
الْخِرْقَةِ نَفْسِهَا أَمَّا لَوْ شَدَّ عَلَيْهَا فِي غَيْرِ الرَّأْسِ خَيْطًا وَرَبَطَهُ فَإِنَّ ذَلِكَ لَا يُسَمَّى عَقْدًا فَلَا يَحْرُمُ وَلَا فَدِيَةَ فِيهِ ا هـ وَبِهِ يَعْلَمُ أَنَّ الْمُرَادَ بِالشَّدِّ الَّذِي ذَكَرْنَاهُ أَوَّلًا هُوَ عَقْدُ الْخِرْقَةِ الْمُتَعَيِّنُ لِدَفْعِ النَّجَاسَةِ بِأَنْ لَمْ يَجِدْ خَيْطًا يَشُدُّهُ عَلَيْهَا أَمَّا لَوْ وَجَدَ ذَلِكَ فَلَا يَجُوزُ لَهُ الْعَقْدُ إذْ لَا ضَرُورَةَ إلَيْهِ حِينَئِذٍ لِأَنَّ دَفْعَ النَّجَاسَةِ مُمْكِنٌ بِشَدِّ الْخَيْطِ. وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الْعَقْدِ أَنَّ الْعَقْدَ يُصَيِّرُ الْمَعْقُودَ مُسْتَمْسِكًا بِنَفْسِهِ فَوَجَدَ فِيهِ حَقِيقَةَ الْإِحَاطَةِ الْمُمْتَنِعَةَ وَلَا كَذَلِكَ الْمَشْدُودُ عَلَيْهِ خَيْطٌ لِأَنَّهُ غَيْرُ مُسْتَمْسِكٍ بِنَفْسِهِ فَلَا يُسَمَّى مَخِيطًا وَيُؤَيِّدُ ذَلِكَ قَوْلُهُمْ يَحْرُمُ عَلَيْهِ شَقُّ

ج / 2 ص -104- إزَارِهِ وَلَفُّ كُلِّ نِصْفٍ عَلَى سَاقٍ إنْ عَقَدَهُ كَمَا فِي الرَّوْضَةِ وَأَصْلِهَا وَقَوْلُ الْمَجْمُوعِ وَشَدِّهِ الْمُرَادُ بِهِ عَقْدُهُ لِمَا تَقَرَّرَ مِنْ الْفَرْقِ بَيْنَ الشَّدِّ وَالْعَقْدِ وَمِنْ ثَمَّ عَلَّلُوا الْحُرْمَةَ بِقَوْلِهِمْ لِأَنَّ الْمَعْقُودَ يُشْبِهُ الْمَخِيطَ مِنْ حَيْثُ إنَّهُ مُسْتَمْسِكٌ بِنَفْسِهِ. وَالْحَاصِلُ أَنَّهُ لَا فَدِيَةَ عَلَيْهِ بِالشَّدِّ مُطْلَقًا وَلَا بِالْعَقْدِ الْمُتَعَيَّنِ لِدَفْعِ النَّجَاسَةِ وَأَنَّهُ مَتَى أَمْكَنَهُ الشَّدُّ بِنَحْوِ خَيْطٍ أَوْ لَفِّ الْخِرْقَةِ مِنْ غَيْرِ عَقْدٍ لَمْ يَجُزْ بِهِ الْعَقْدُ وَلَزِمَتْهُ بِهِ الْفِدْيَةُ وَفِيمَا اسْتَدَلَّ بِهِ السَّائِلُ مِمَّا لَا مَرْجِعَ لِمَا قُلْنَاهُ مُنَاقَشَاتٌ يَضِيقُ عَنْهَا الْقِرْطَاسُ مَعَ أَنَّهُ لَا حَاجَةَ إلَيْهَا بَعْدَ تَأَمُّلِ مَا قَرَّرْنَاهُ مِنْ كَلَامِ الْأَصْحَابِ وَمَا أُخِذَ مِنْهُ, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ رَجُلٍ لَهُ وَلَدٌ عَاقِلٌ بَالِغٌ رَشِيدٌ فَأَرَادَ الْوَلَدُ التَّرَدُّدَ إلَى الْفُقَهَاءِ لِقِرَاءَةِ الْعِلْمِ وَاسْتِعَارَةِ الْكُتُبِ وَنَحْوِ ذَلِكَ مِمَّا لَا يَسْتَغْنِي عَنْهُ طَالِبُ الْعِلْمِ وَكَذَا الْخُرُوجُ لِقَضَاءِ حَوَائِجِهِ أَوْ زِيَارَةِ الصَّالِحِينَ أَوْ نَحْوِ ذَلِكَ مِنْ الْقُرْبِ فَمَنَعَهُ الْوَالِدُ مِنْ ذَلِكَ وَأَمَرَهُ بِالْقُعُودِ فِي الْبَيْتِ وَعُلِّلَ ذَلِكَ بِأَنَّهُ يَخْشَى عَلَيْهِ مِنْ صُحْبَةِ الْأَشْرَارِ وَالْوَلَدُ لَا يَرْتَابُ فِي حَالِهِ أَنَّهُ يَكْرَهُ ذَلِكَ وَيَحْتَرِزُ مِنْهُ فَهَلْ لِلْوَلَدِ ذَلِكَ أَمْ لَا وَإِذَا أَرَادَ الْوَلَدُ السَّفَرِ لِطَلَبِ الْعِلْمِ لِمَا لَا يَخْفَى أَنَّ مُعَاشَرَةَ الْأَهْلِ وَنَحْوِهِمْ تُخِلُّ بِهِ وَالْوَالِدُ تَشُقُّ عَلَيْهِ الْمُفَارِقَةُ فَهَلْ لِلْوَلَدِ ذَلِكَ أَمْ لَا وَإِذَا أَرَادَ الْوَلَدُ التَّقَشُّفَ وَالزُّهْدَ فِي الدُّنْيَا وَغَيْرِهَا فَكَرِهَ الْوَالِدُ ذَلِكَ فَهَلْ لِلْوَلَدِ ذَلِكَ أَمْ لَا وَإِذَا أَمَرَهُ وَالِدُهُ بِأَمْرٍ مُبَاحٍ لَا يَتَعَلَّقُ بِالْوَالِدِ فَهَلْ يَلْزَمُ الْوَلَدَ امْتِثَالُهُ وَإِذَا أَمَرَهُ بِمَا فِيهِ خِلَافٌ بَيْنَ الْفُقَهَاءِ وَكَانَتْ عَقِيدَةُ الْوَلَدِ فِي ذَلِكَ مُخَالِفَةٌ لِعَقِيدَةِ وَالِدِهِ فَهَلْ يَلْزَمُهُ امْتِثَالُهُ اعْتِبَارًا بِعَقِيدَةِ الْوَالِدِ أَمْ يَحْرُمُ اعْتِبَارًا بِعَقِيدَةِ نَفْسِهِ فَإِنْ قُلْتُمْ يَجِبُ فَهَلْ يَفْعَلُهُ مَعَ اعْتِقَادِ خِلَافِهِ أَمْ يَلْزَمُهُ اعْتِقَادُ حَلِّ ذَلِكَ وَمَا حَدُّ الْبِرِّ وَالْعُقُوقِ. فَأَجَابَ بِقَوْلِهِ إذَا ثَبَتَ رُشْدُ الْوَلَدِ الَّذِي هُوَ صَلَاحُ الدِّينِ وَالْمَالِ مَعًا لَمْ يَكُنْ لِلْأَبِ مَنْعِهِ مِنْ السَّعْيِ فِيمَا يَنْفَعُهُ دِينًا أَوْ دُنْيَا وَلَا عِبْرَةَ بِرِيبَةٍ يَتَخَيَّلُهَا الْأَبُ مَعَ الْعِلْمِ بِصَلَاحِ دِينِ وَلَدِهِ وَكَمَالِ عَقْلِهِ نَعَمْ إنْ كَانَ فِي الْبَلَدِ فَجَرَةٌ يَأْخُذُونَ مَنْ خَرَجَ مِنْ الْمُرْدِ إلَى السُّوقِ مَثَلًا قَهْرًا عَلَيْهِمْ تَأَكَّدَ عَلَى الْوَلَدِ إذَا كَانَ كَذَلِكَ أَنْ لَا يَخْرُجَ حِينَئِذٍ وَحْدَهُ لِنَهْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الْوُقُوعِ فِي مَوَاطِنِ التُّهَمِ فَأَمْرُ الْوَالِدِ لَهُ فِي هَذِهِ الْحَالَةِ بِعَدَمِ الْخُرُوجِ مَعَ الْخَوْفِ يُعْذَرُ فِيهِ فَلَا يَجُوزُ لِلْوَلَدِ مُخَالَفَتُهُ إذَا تَأَذَّى الْوَالِدُ بِذَلِكَ تَأَذِّيًا لَيْسَ بِالْهَيِّنِ وَلَمْ يَضْطَرَّ الْوَلَدُ لِلْخُرُوجِ وَلَا يَجُوزُ لِلْأَمْرَدِ كَمَا يُعْلَمُ مِمَّا يَأْتِي فِي قَطْعِ صَلَاةِ النَّفْلِ السَّفَرَ وَلَوْ لِلْعِلْمِ إلَّا مَعَ نَحْوِ مَحْرَمٍ وَرَجَاءِ حُصُولِ تَعَلُّمٍ أَوْ زِيَادَةٍ فِيهِ وَحِينَئِذٍ لَا نَظَرَ لِكَرَاهَةِ الْوَالِدِ لَهُ حَيْثُ لَا حَامِلَ عَلَيْهَا إلَّا مُجَرَّدَ فِرَاقِ الْوَلَدِ لِأَنَّ ذَلِكَ حُمْقٌ مِنْهُ وَحَيْثُ نَشَأَ أَمْرُ الْوَالِدِ أَوْ نَهْيُهُ عَنْ مُجَرَّدِ الْحُمْقِ لَمْ يُلْتَفَتْ إلَيْهِ أَخْذًا مِمَّا ذَكَرَهُ الْأَئِمَّةُ فِي أَمْرِهِ لِوَلَدِهِ بِطَلَاقِ زَوْجَتِهِ. وَكَذَا يُقَالُ فِي إرَادَةِ الْوَلَدِ لِنَحْوِ الزُّهْدِ وَمَنْعِ الْوَالِدِ لَهُ أَنَّ ذَلِكَ إنْ كَانَ لِمُجَرَّدِ شَفَقَةِ الْأُبُوَّةِ فَهُوَ حُمْقٌ وَغَبَاوَةٌ فَلَا يَلْتَفِتُ لَهُ الْوَلَدُ فِي ذَلِكَ وَأَمْرُهُ لِوَلَدِهِ بِفِعْلٍ مُبَاحٍ لَا مَشَقَّةَ عَلَى الْوَلَدِ فِيهِ يَتَعَيَّنُ عَلَى الْوَلَدِ امْتِثَالُ أَمْرِهِ إنْ تَأَذَّى أَذًى لَيْسَ بِالْهَيِّنِ إنْ لَمْ يَمْتَثِلْ أَمْرَهُ وَمَحَلَّهُ أَيْضًا حَيْثُ لَمْ يَقْطَعْ كُلُّ عَاقِلٍ بِأَنَّ ذَلِكَ مِنْ

ج / 2 ص -105- الْأَبِ مُجَرَّدَ حُمْقٍ وَقِلَّةِ عَقْلٍ لِأَنِّي أُقَيِّدُ حِلّ بَعْضِ الْمُتَأَخِّرِينَ لِلْعُقُوقِ بِأَنْ يَفْعَلَ مَعَ وَالِدِهِ مَا يَتَأَذَّى بِهِ إيذَاءً لَيْسَ بِالْهَيِّنِ بِمَا إذَا كَانَ قَدْ يُعْذِرُ عُرْفًا بِتَأَذِّيه بِهِ أَمَّا إذَا كَانَ تَأَذِّيه بِهِ لَا يَعْذُرُهُ أَحَدٌ بِهِ لِإِطْبَاقِهِمْ عَلَى أَنَّهُ إنَّمَا نَشَأَ عَنْ سُوءِ خُلُقٍ وَحِدَةِ حُمْقٍ وَقِلَّةِ عَقْلٍ فَلَا أَثَرَ لِذَلِكَ التَّأَذِّي وَإِلَّا لَوَجَبَ طَلَاقُ زَوْجَتِهِ لَوْ أَمَرَهُ بِهِ وَلَمْ يَقُولُوا بِهِ. فَإِنْ قُلْت لَوْ نَادَاهُ وَهُوَ فِي الصَّلَاةِ اخْتَلَفُوا فِي وُجُوبِ إجَابَتِهِ وَالْأَصَحُّ وُجُوبُهَا فِي نَفْلٍ إنْ تَأَذَّى التَّأَذِّي الْمَذْكُورَ وَقَضِيَّةُ هَذَا أَنَّهُ حَيْثُ وُجِدَ ذَلِكَ التَّأَذِّي وَلَوْ مِنْ طَلَبِهِ لِلْعِلْمِ أَوْ زُهْدِهِ أَوْ غَيْرِ ذَلِكَ مِنْ الْقُرَبِ لَزِمَهُ إجَابَتُهُ قُلْت هَذِهِ الْقَضِيَّةُ مُقَيَّدَةٌ بِمَا ذَكَرْته إنَّ شَرْط ذَلِكَ التَّأَذِّي أَنْ لَا يَصْدُرَ عَنْ مُجَرَّدِ الْحُمْقِ وَنَحْوِهِ كَمَا تَقَرَّرَ وَلَقَدْ شَاهَدْت مِنْ بَعْضِ الْآبَاءِ مَعَ أَبْنَائِهِمْ أُمُورًا فِي غَايَةِ الْحُمْقِ الَّتِي أَوْجَبَتْ لِكُلِّ مَنْ سَمِعَهَا أَنْ يَعْذُرَ الْوَلَدَ وَيُخَطِّئَ الْوَالِدَ فَلَا يُسْتَبْعَدُ ذَلِكَ. وَبِهَذَا يُعْلَمُ أَنَّهُ لَا يَلْزَمُ الْوَلَدَ امْتِثَالُ أَمْرِ وَالِدِهِ بِالْتِزَامِ مَذْهَبِهِ لِأَنَّ ذَاكَ حَيْثُ لَا غَرَضَ فِيهِ صَحِيحٌ مُجَرَّدُ حُمْقٍ وَمَعَ ذَلِكَ كُلِّهِ فَلْيَحْتَرِزْ الْوَلَدُ مِنْ مُخَالَفَةِ وَالِدِهِ فَلَا يَقْدُمُ عَلَيْهَا اغْتِرَارًا بِظَوَاهِرِ مَا ذَكَرْنَا بَلْ عَلَيْهِ التَّحَرِّي التَّامُّ فِي ذَلِكَ وَالرُّجُوعُ لِمَنْ يَثِقُ بِدِينِهِمْ وَكَمَالِ عَقْلِهِمْ فَإِنْ رَأَوْا لِلْوَالِدِ عُذْرًا صَحِيحًا فِي الْأَمْرِ أَوْ النَّهْيِ وَجَبَتْ عَلَيْهِ طَاعَتُهُ وَإِنْ لَمْ يَرَوْا لَهُ عُذْرًا صَحِيحًا لَمْ يَلْزَمْهُ طَاعَتُهُ لَكِنَّهَا تَتَأَكَّدُ عَلَيْهِ حَيْثُ لَمْ يَتَرَتَّبْ عَلَيْهَا نَقْصُ دِينِ الْوَلَدِ وَعِلْمِهِ أَوْ تَعَلُّمِهِ وَالْحَاصِلُ أَنَّ مُخَالِفَةَ الْوَالِدِ خَطِيرَةٌ جِدًّا فَلَا يُقْدِمْ عَلَيْهَا إلَّا بَعْدَ إيضَاحِ السَّبَبِ الْمُجَوِّزِ لَهَا عِنْدَ ذَوِي الْكَمَالِ وَقَدْ عُلِمَ مِمَّا قَرَّرْته حَدُّ الْبِرِّ وَالْعُقُوقِ فَتَأَمَّلْ ذَلِكَ فَإِنَّهُ مُهِمٌّ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّنْ اسْتَأْجَرَ مَنْ يَحُجُّ عَنْ مَيِّتٍ فَهَلْ يَجِبُ عَلَى الْأَجِيرِ إذَا أَحْرَمَ أَنْ يَنْوِيَ الْإِحْرَامَ عَنْ الْمُسْتَأْجَرِ لَهُ أَوْ يَكْفِيه الْإِطْلَاقُ قَالَ بَعْضُهُمْ إنْ كَانَتْ الْإِجَارَةُ فِي الذِّمَّةِ فَلَا بُدَّ مِنْ النِّيَّةِ لِلْمُسْتَأْجَرِ وَإِنْ كَانَتْ إجَارَةَ عَيْنٍ وَقَدْ وَقَعَتْ صَحِيحَةً فِي وَقْتِهَا فَلَا يُشْتَرَطُ بَلْ الشَّرْطُ أَنْ لَا يَصْرِفَ الْإِحْرَامَ لِغَيْرِ الْمُسْتَأْجَرِ لَهُ وَإِنْ وَقَعَتْ الْإِجَارَةُ فَاسِدَةً فَلَا بُدَّ مِنْ النِّيَّةِ لِيَقَعَ عَنْ الْمُسْتَأْجَرِ لَهُ قَالَ وَقَدْ يُشْكِلُ عَلَى الْأَوَّلِ مَا ذَكَرُوهُ فِي خَلْعِ الزَّوْجَةِ فِيمَا إذَا وَكَّلَتْ الزَّوْجَةُ مَنْ يُخَالِعُ عَنْهَا أَنَّ الْوَكِيلَ لَهُ أَنْ يُخَالِعَ عَنْ نَفْسِهِ فَهَلْ مَا ذَكَرَهُ مِنْ قَوْلِهِ الظَّاهِرُ أَنَّهُ إنْ كَانَتْ الْإِجَارَةُ فِي الذِّمَّةِ فَلَا بُدَّ مِنْ النِّيَّةِ لِلْمُسْتَأْجَرِ لَهُ وَإِنْ كَانَتْ إجَارَةَ عَيْنٍ وَقَدْ وَقَعَتْ صَحِيحَةً فَلَا يُشْتَرَطُ بَلْ الشَّرْطُ أَنْ لَا يُصْرَفَ الْإِحْرَامُ لِغَيْرِ الْمُسْتَأْجَر لَهُ وَإِنْ وَقَعَتْ فَاسِدَةً إلَخْ فَهَلْ كَلَامُهُ هَذَا كُلُّهُ صَحِيحٌ أَمْ لَا وَهَلِ اسْتِشْكَالُهُ عَلَى ظَاهِرِهِ أَمْ يُمْكِنُ الْفَرْقُ بَيْنَ مَسْأَلَةِ الْوَكَالَةِ وَمَسْأَلَةِ الْإِجَارَةِ. فَإِنْ قُلْتُمْ بِصِحَّةِ كَلَامِ الْقَائِلِ بِذَلِكَ الَّذِي نَقَلَهُ عَنْهُ فِي غُنْيَةِ الْفَقِيرِ فِي أَحْكَامِ الْأَجِيرِ فَلَوْ لَمْ تَكُنْ إجَارَةً بَلْ جَعَالَةً فَهَلْ الْحُكْمُ فِيهَا كَمَا فِي الْإِجَارَةِ أَفْتَوْنَا وَقَدْ نُقِلَ فِي الْكِتَابِ الْمَذْكُورِ آنِفًا أَنَّ الْمَاوَرْدِيُّ قَالَ بَعْدَ ذَلِكَ بِقَلِيلٍ تَعْيِينُ مَنْ يُؤَدِّي عَنْهُ النُّسُكَ شَرْطٌ فِي إجْزَاءِ الْحَجِّ دُونَ صِحَّةِ الْعَقْدِ فَإِنْ ذَكَرَهُ فِي الْعَقْدِ لَمْ يَحْتَجْ إلَى ذِكْرِهِ فِيمَا بَعْدُ وَإِنْ لَمْ يَذْكُرْهُ فِي الْعَقْدِ صَحَّ وَلَيْسَ لِلْأَجِيرِ الْإِحْرَامُ إلَّا بَعْدَ تَعْيِينِ الْمَحْجُوجِ عَنْهُ إلَخْ وَالْمَسْأَلَةُ وَاقِعَةٌ لِبَعْضِ الْيَمْنَةِ وَإِذَا قِيلَ بِوُجُوبِ النِّيَّةِ عِنْدَ الْإِحْرَامِ فَنَسَى فَهَلْ يَكُونُ

ج / 2 ص -106- النِّسْيَانُ عُذْرًا أَمْ لَا وَهَلْ هَذَا مِنْ خِطَابِ الْوَضْعِ فَلَا يُؤَثِّرُ فِيهِ النِّسْيَانُ أَوْ مِنْ خِطَابِ التَّكْلِيفِ فَيُؤَثِّر فِيهِ النِّسْيَانُ. فَأَجَابَ بِقَوْلِهِ مَا ذَكَرُهُ بَعْضُهُمْ مِنْ التَّفْصِيلِ الْمَذْكُورِ اعْتَرَضَهُ غَيْرُهُ بِأَنَّ الْوَجْهَ أَنَّهُ لَا بُدَّ أَنْ يَنْوِيَ الْإِحْرَامَ عَنْ الْمُسْتَأْجَرِ لَهُ فِي الْجَمِيعِ وَهُوَ اعْتِرَاضٌ وَاضِحٌ وَيُوَجَّهُ بِأَنَّ الْأَجِيرَ فِي إجَارَةِ الْعَيْنِ وَالذِّمَّةِ الصَّحِيحَةِ وَالْفَاسِدَةِ لَوْ صَرَفَ الْحَجَّ لِنَفْسِهِ وَقَعَ لَهُ فَإِذَا أَطْلَقَ تَعَارَضَ أَصْلُ وُقُوعِ الْعِبَادَةِ مِنْ الْمُبَاشِرِ وَأَصْلُ وُقُوعِ الْعَمَلِ بَعْدَ عَقْدِ الْإِجَارَةِ عَنْ الْمُسْتَأْجَرِ وَلَا مُرَجِّحَ فَوَجَبَ التَّمْيِيزُ بِالنِّيَّةِ مُطْلَقًا وَبِهَذَا يُعْلَمُ أَنَّ مَا ذَكَرَهُ مِنْ الْإِشْكَالِ لَيْسَ فِي مَحَلِّهِ لِأَنَّ الْوَكِيلَ فِي مَسْأَلَةِ الْخُلْعِ كَمَا لَهُ أَنْ يُخَالِعَ عَنْ نَفْسِهِ كَذَلِكَ لِلْأَجِيرِ أَنْ يَحُجَّ عَنْ نَفْسِهِ كَمَا تَقَرَّرَ فَهُمَا عَلَى حَدٍّ وَاحِدٍ وَأَنَّ مَنْ قَالَ بِأَنَّ الْوَكِيلَ فِي مَسْأَلَةِ الْخُلْعِ لَا يَحْتَاجُ لِنِيَّةٍ لَهُ أَنْ يُفَرِّقَ بَيْنَ هَذَا وَمَا نَحْنُ فِيهِ بِأَنَّ الْوَكِيلَ لَمْ يَتَعَارَضْ فِي حَقِّهِ أَصْلَانِ حَتَّى يَحْتَاجَ لِلتَّمْيِيزِ بِالنِّيَّةِ بِخِلَافِ الْأَجِيرِ هَذَا مَا يَتَعَلَّقُ بِنِيَةِ الْأَجِيرِ. وَأَمَّا مَا يَتَعَلَّقُ بِمَعْرِفَةِ الْمَحْجُوجِ عَنْهُ الَّذِي كَلَامُ الْمَاوَرْدِيُّ الْمَذْكُورُ فِيهِ فَفِي اشْتِرَاطِ ذَلِكَ خِلَافٌ طَوِيلٌ بَيْنَ الْأَصْحَابِ وَحَاصِلُ الْمُعْتَمَدِ مِنْهُ أَنَّهُ لَا بُدَّ مِنْ تَمْيِيزِهِ فِي النِّيَّةِ بِوَجْهٍ مَا وَبِهَذَا يَجْمَعُ بَيْنَ مَنْ أَطْلَقَ اشْتِرَاطَ الْمَعْرِفَةِ وَمَنْ أَطْلَقَ عَدَمَ اشْتِرَاطِهَا, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ هَلْ تَصِحُّ النِّيَابَةُ فِي الطَّوَافِ وَالْقِرَاءَةِ؟ فَأَجَابَ بِقَوْلِهِ لَا تَصِحُّ النِّيَابَةُ فِي الطَّوَافِ اسْتِقْلَالًا وَلَا فِي الْقِرَاءَةِ إلَّا مِمَّنْ اُسْتُؤْجِرَ لَهُمَا بِشَرْطِهِ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ عَمَّنْ أَحْرَمَ بِالْحَجِّ تَطَوُّعًا ثُمَّ مَاتَ وَقَدْ بَقِيَ عَلَيْهِ نَحْوَ طَوَافِ الرُّكْنِ فَهَلْ يَجِبُ الْقَضَاءُ مِنْ تَرِكَتِهِ؟ فَأَجَابَ بِقَوْلِهِ لَا قَضَاءَ عَلَيْهِ لِأَنَّ مُوجِبَهُ الْفَوَاتُ أَوْ الْإِفْسَادُ وَلَمْ يُوجَدْ وَاحِدٌ مِنْهُمَا هُنَا وَتَقْصِيرُهُ بِتَأْخِيرِ نَحْوِ الطَّوَافِ لَوْ فُرِضَ أَنَّ فِيهِ تَقْصِيرًا لَا يُوجِبُ الْقَضَاءَ كَمَا هُوَ ظَاهِرٌ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ بِمَا لَفْظُهُ هَلْ الْأَفْضَلُ لِشَخْصٍ صَلَّى صَلَاةَ الصُّبْحِ فِي هَذَا الْحَرَمِ الشَّرِيفِ أَنْ يَمْكُثَ مَكَانَهُ وَيَشْتَغِلَ بِالذِّكْرِ إلَى أَنْ تَطْلُعَ الشَّمْسُ كَمَا فِي غَيْرِ هَذَا الْمَسْجِدِ مِنْ سَائِرِ الْمَسَاجِدِ لِمَا عَلِمَ مِنْ الْفَضْلِ الْحَاصِلِ لِمَنْ اشْتَغَلَ بِالذِّكْرِ بَعْدَ صَلَاةِ الصُّبْحِ وَهُوَ مَكَانَهُ إلَى أَنْ تَطْلُعَ الشَّمْسُ أَمْ الْأَفْضَلُ لَهُ الِاشْتِغَالُ بِالطَّوَافِ لِأَنَّهُ انْتَقَلَ إلَى عِبَادَةٍ أَفْضَلَ مِنْ الْعِبَادَةِ الَّتِي هُوَ فِيهَا وَقَدْ قَالَ الْفُقَهَاءُ إنَّ الْأَفْضَلَ لِمَنْ صَلَّى بِالتَّيَمُّمِ ثُمَّ وَجَدَ الْمَاءَ أَنَّ الْأَفْضَلَ قَطْعُ الصَّلَاةِ بِشَرْطِهِ لِيُصَلِّيَ بِالْوُضُوءِ وَأَنَّ مَنْ أُقِيمَتْ صَلَاةٌ وَهُوَ يُصَلِّي مُنْفَرِدًا نُدِبَ قَطْعُهَا بِشَرْطِهِ لِيُصَلِّيَهَا مَعَ الْجَمَاعَةِ وَأَنَّهُ لَوْ كَانَ فِي السَّعْيِ أَوْ الطَّوَافِ وَأُقِيمَتْ صَلَاةُ الْجَمَاعَةِ نُدِبَ لَهُ قَطْعُ السَّعْيِ وَنَحْوِهِ وَأَنَّهُ لَوْ كَانَ فِي طَوَافِ نَفْلٍ وَحَضَرَتْ صَلَاةُ الْجِنَازَةِ نُدِبَ لَهُ قَطْعُهُ لِأَنَّهَا أَفْضَلُ مِنْهُ. وَقَضِيَّةُ كَلَامِ الْفُقَهَاءِ أَنَّ الطَّوَافَ أَفْضَلُ مِنْ سَائِرِ الْعِبَادَاتِ غَيْرِ الصَّلَاةِ بَلْ صَرَّحَ السُّيُوطِيّ فِي كِتَابِهِ الَّذِي جَمَعَ فِيهِ عُلُومًا كَثِيرَةً مُخْتَصَرَةً بِأَنَّ الطَّوَافَ أَفْضَلُ مِنْ غَيْرِهِ مِنْ الْعِبَادَاتِ وَعِبَارَتُهُ وَالصَّلَاةُ أَفْضَلُ مِنْ الطَّوَافِ وَسَائِرِ الْعِبَادَاتِ عَلَى الْأَصَحِّ وَهُوَ أَيْ الطَّوَافُ

ج / 2 ص -107- أَفْضَلُ مِنْ غَيْرِهِ مِنْ الْعِبَادَاتِ حَتَّى مِنْ الْعُمْرَةِ وَقِيلَ الْعُمْرَةُ أَفْضَلُ قَالَ الْمُحِبُّ الطَّبَرِيُّ فِي تَأْلِيفٍ لَهُ عَلَى الْمَسْأَلَةِ وَهُوَ خَطَأٌ ظَاهِرٌ وَأَدَلُّ دَلِيلٍ عَلَيْهِ مُخَالِفَةُ السَّلَفِ فَإِنَّهُ لَمْ يُنْقَلْ تَكْرَارُهَا عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَنْ بَعْدَهُ بَلْ كَرِهَ مَالِكٌ رَضِيَ اللَّهُ عَنْهُ تَكْرَارَهَا فِي الْعَامِ الْوَاحِدِ وَأَجْمَعُوا عَلَى اسْتِحْبَابِ الطَّوَافِ
ا هـ. كَلَامُهُ وَنُقِلَ عَنْ الْمَجْمُوعِ أَنَّ الِاشْتِغَالَ بِالذِّكْرِ بَعْدَ الصُّبْحِ
أَفْضَلُ مِنْ قِرَاءَةِ الْقُرْآنِ هَلْ هُوَ كَذَلِكَ أَمْ لَا وَهَلْ مَا نَقَلَهُ السُّيُوطِيّ رَحِمَهُ اللَّهُ عَنْ الْمُحِبِّ الطَّبَرِيِّ عَلَى ظَاهِرِهِ أَمْ لَا. وَنُقِلَ عَنْ عَوَارِفِ الْمَعَارِفِ أَنَّ الِانْتِقَالَ مِنْ مَوْضِعِ الصَّلَاةِ بَعْدَ صَلَاةِ الصُّبْحِ إلَى مَوْضِعٍ آخَرَ أَنَّهُ لَا بَأْسَ بِهِ إذَا كَانَ أَجْمَعَ لِهَمِّهِ وَأَصْلَحَ لَهُ هَلْ يَمْشِي هَذَا عَلَى كَلَامِ الْفُقَهَاءِ أَمْ هُوَ مَخْصُوصٌ بِأَهْلِ مُعَامَلَاتِ الْقُلُوبِ؟ فَأَجَابَ فَسَحَ اللَّهُ فِي مُدَّتِهِ وَنَفَعَ بِعُلُومِهِ وَبَرَكَتِهِ بِقَوْلِهِ نَقَلْت فِي شَرْحِ الْمِنْهَاجِ عَنْ بَعْضِهِمْ أَنَّهُ أَفْتَى بِأَفْضَلِيَّةِ الِاشْتِغَالِ بِالطَّوَافِ ثُمَّ رَدَدْته بِمَا هُوَ أَصَحُّ أَنَّهُ يُسْتَدَلُّ عَلَى تَمَايُزِ الْعِبَادَاتِ بَعْضِهَا عَلَى بَعْضٍ بِمَا وَرَدَ فِي ثَوَابِهَا وَلَا شَكَّ أَنَّهُ وَرَدَ فِي ثَوَابِ هَذِهِ الْجِلْسَةِ مِنْ الثَّوَابِ مَا لَمْ يَرِدْ مِثْلُهُ فِي الطَّوَافِ بَلْ لَك أَنْ تَقُولَ إنَّ قوله صلى الله عليه وسلم: "لَهُ ثَوَابُ حَجَّةٍ وَعُمْرَةٍ تَامَّتَيْنِ تَامَّتَيْنِ تَامَّتَيْنِ" فِيهِ دَلِيلٌ عَلَى أَفْضَلِيَّتِهَا عَلَى خُصُوصِ الطَّوَافِ لِأَنَّهَا إذَا سَاوَتْ الْحَجَّةَ وَالْعُمْرَةَ التَّامَّتَيْنِ. الطَّوَافُ بَعْضُ أَجْزَائِهِمَا لَزِمَ زِيَادَتُهَا عَلَيْهِ وَأَنَّهَا أَفْضَلُ مِنْهُ وَهَذَا ظَاهِرٌ لِلْمُتَأَمِّلِ وَإِنَّمَا كَانَ الْأَفْضَلُ قَطْعُ الصَّلَاةِ فِيمَا ذُكِرَ أَوَّلًا لِلْخُرُوجِ مِنْ خِلَافِ مَنْ حَرَّمَ الِاسْتِمْرَارَ فِيهَا وَلَيْسَ هَذَا مِمَّا نَحْنُ فِيهِ وَثَانِيًا لِفَوَاتِ الْجَمَاعَةِ مِنْ أَصْلِهَا وَالطَّوَافُ هُنَا لَا يَفُوتُ لِإِمْكَانِ فِعْلِهِ بَعْدَ طُلُوعِ الشَّمْسِ بَلْ هُوَ أَوْلَى لِأَنَّهُ لَا خِلَافَ حِينَئِذٍ فِيهِ بِخِلَافِهِ بَعْدَ صَلَاةِ الصُّبْحِ وَنُدِبَ قَطْعُهُ كَالسَّعْيِ لِلْجَمَاعَةِ إنَّمَا هُوَ لِأَجْلِ ذَلِكَ أَيْضًا أَعْنِي بَقَاءَ تَدَارُكِهِمَا بِخِلَافِهَا وَكَذَا يُقَالُ فِي طَوَافِ النَّفْلِ وَصَلَاةِ الْجِنَازَةِ وَقَوْلُ السَّائِلِ نَفَعَ اللَّهُ بِهِ وَقَضِيَّةُ كَلَامِ الْفُقَهَاءِ إلَخْ لَا يُنَافِي مَا ذَكَرْته بِفَرْضِ تَسْلِيمِهِ لِأَنَّ كَلَامَهُمْ فِي التَّفْضِيلِ مِنْ حَيْثُ الْجِنْسِ لَا بِاعْتِبَارِ الْإِفْرَادِ. أَلَا تَرَى إلَى تَفْضِيلِهِمْ الصَّلَاةَ عَلَى الصَّوْمِ ثُمَّ قَالُوا الْمُرَادُ الْجِنْسُ فَلَا يُقَالُ أَنَّ صَلَاةَ رَكْعَتَيْنِ أَفْضَلُ مِنْ صَوْمِ يَوْمٍ فَكَذَا هُنَا سَلَّمْنَا أَنَّ الطَّوَافَ أَفْضَلُ مِمَّا يُقَالُ فِي هَذِهِ الْجِلْسَةِ لَكِنَّ ذَلِكَ مِنْ حَيْثُ الْجِنْسِ لَا لِخُصُوصِ هَذَا الْفَرْدِ لِأَنَّ فِي هَذِهِ الْجِلْسَةِ مِنْ الْمَشَقَّةِ عَلَى النَّفْسِ وَحَبْسِهَا عَلَيْهَا مَا لَا يُوجَدُ فِي الطَّوَافِ غَالِبًا كَمَا هُوَ مُشَاهَدٌ وَزَعَمَ أَنَّ الطَّوَافَ أَفْضَلُ مِنْ الْعُمْرَةِ مَرْدُودٌ بَلْ لَا وَجْهَ لَهُ كَيْفَ وَهِيَ لَا تَقَعُ إلَّا فَرْضًا بِخِلَافِهِ وَشَتَّانَ مَا بَيْنَ الْفَرْضِ وَغَيْرِهِ وَعَدَمُ نَقْلِ تُكَرِّرْهَا لَا يُنَاسَبُ قَوَاعِدَنَا فَاسْتِدْلَالُ الْمُحِبِّ الطَّبَرِيِّ بِهِ لَيْسَ فِي مَحَلِّهِ. وَمَا نُقِلَ عَنْ الْمَجْمُوعِ لَمْ يَحْضُرْنِي الْآنَ لَكِنَّ وَجْهَهُ ظَاهِرٌ لِأَنَّ كُلَّ ذِكْرٍ مَخْصُوصٍ يَكُونُ الِاشْتِغَالُ بِهِ أَفْضَلَ مِنْ الِاشْتِغَالِ بِالْقِرَاءَةِ وَمَا نُقِلَ عَنْ عَوَارِفِ الْمَعَارِفِ اخْتِيَارٌ لَهُ وَظَاهِرُ كَلَامِ الْأَئِمَّةِ خِلَافُهُ فَيَلْزَمُ مَوْضِعَهُ ثُمَّ يُكَلِّفُ نَفْسَهُ الْحُضُورَ وَالْإِخْلَاصَ مَا أَمْكَنَهُ لِأَنَّ هَذَا أَشُقُّ عَلَيْهَا مِنْ الِانْتِقَالِ وَالْمَدَارُ فِي تَهْذِيبِ أَخْلَاقِهَا إنَّمَا هُوَ عَلَى تَجْرِيعِهَا مَرَارَةَ الصَّبْرِ عَلَى أَنْ تَأْتِي بِالْمَأْمُورَاتِ عَلَى وَجْهِهَا مَا أَمْكَنَهَا وَحَاصِلُ مَا مَرَّ أَنَّ مَنْ تَأَمَّلَ إجْمَاعَهُمْ عَلَى طَلَبِ هَذِهِ الْجِلْسَةِ وَاخْتِلَافِهِمْ فِي طَلَبِ الطَّوَافِ

ج / 2 ص -108- بَعْدَ الصُّبْحِ عَلِمَ أَفْضَلِيَّتَهَا عَلَيْهِ وَأَنَّ قَطْعَ النَّظَرِ عَمَّا قَدَّمْنَاهُ مِمَّا يَشْهَدُ لِفَضْلِهَا عَلَيْهِ غَيْرُ مَا ذُكِرَ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ عَنْ الْمَرْمَى فِي الْجِمَارِ الثَّلَاثِ هَلْ هُوَ مُحِيطٌ بِالْأَعْلَامِ الثَّلَاثَةِ الْمَنْصُوبَةِ مِنْ جِهَاتِهَا الْأَرْبَعِ حَتَّى يُجْزِئَ الرَّمْيُ فِيهَا كَمَا يَدُلُّ عَلَى ذَلِكَ قَوْلُهُمْ يُسَنُّ لِلرَّامِي أَنْ يَسْتَقْبِلَ الْقِبْلَةَ وَيَجْعَلَ الْجَمْرَةَ عَنْ يَمِينِهِ أَمْ هُوَ مُخْتَصٌّ بِجِهَةِ الْجَادَّةِ لِأَنَّ ذَلِكَ هُوَ الْمُحَقَّقُ إذْ هُوَ الْمَوْجُودُ فِي زَمَنِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا عَدَاهُ مَظْنُونٌ لِاحْتِمَالِ كَوْنِ الشَّاخِصِ مَوْضُوعًا فِي مُنْتَهَى الْمَرْمَى مِنْ جِهَةِ مَكَّةَ لَا فِي وَسَطِهِ حَتَّى يُجْزِئُ الرَّمْيُ فِيمَا إذَا اسْتَقْبَلَ الْجَمْرَةَ وَاسْتَدْبَرَ الْقِبْلَةَ مَثَلًا أَمْ يُفَرَّقُ فِي ذَلِكَ بَيْنَ جَمْرَةِ الْعَقَبَةِ وَالْجَمْرَتَيْنِ الْأُولَيَيْنِ فَيَكُونُ فِيهِمَا مُحِيطًا بِالشَّاخِصَيْنِ وَفِي جَمْرَةِ الْعَقَبَةِ خَاصًّا بِجِهَةِ الْجَادَّةِ وَهَلْ ضَبْطُ الْمَرْمَى بِثَلَاثَةِ أَذْرُعٍ كَمَا صَرَّحَ بِهِ الْجَمَالُ الطَّبَرِيُّ مُعْتَمَدٌ أَمْ يُرْجَعُ فِي تَحْدِيدِهِ إلَى الْعُرْفِ؟ فَأَجَابَ بِقَوْلِهِ الَّذِي صَرَّحُوا بِهِ أَنَّهُ يُفَرَّقُ فِي ذَلِكَ بَيْنَ جَمْرَةِ الْعَقَبَةِ وَالْجَمْرَتَيْنِ الْآخِرَتَيْنِ فَهِيَ لَيْسَ لَهَا إلَّا جِهَةٌ وَاحِدَةٌ هِيَ مَا بِأَسْفَلِهَا عَلَى الْجَادَّةِ دُونَ مَا عَدَاهُ مِنْ سَائِرِ الْجَوَانِبِ وَهَذَا مِنْ خُصُوصِيَّاتِهَا وَأَمَّا الْجَمْرَتَانِ الْآخِرَتَانِ فَيُرْمَى إلَى كُلٍّ مِنْهُمَا مِنْ سَائِرِ الْجَوَانِبِ كَمَا يُومِئُ إلَيْهِ نَصُّ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ وَغَيْرِهِ وَعِبَارَةُ الْمَجْمُوعِ عَنْ النَّصِّ الْجَمْرَةُ مُجْتَمَعُ الْحَصَى لَا مَا سَالَ مِنْهُ فَمَنْ أَصَابَ مُجْتَمِعَهُ أَجُزْأَهُ أَوْ سَائِلَهُ فَلَا وَالْمُرَادُ مُجْتَمِعُهُ فِي زَمَنِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دُونَ مَا حُوِّلَ عَنْهُ وَلَوْ نَحَّاهُ مِنْ مَوْضِعِهِ الشَّرْعِيِّ وَرَمَى إلَى نَفْسِ الْأَرْضِ أَجُزْأَهُ لِأَنَّهُ رَمَى فِي مَوْضِع الرَّمْيِ انْتَهَتْ مُلَخَّصَةً وَعِبَارَةُ الْمُحِبِّ الطَّبَرِيِّ عَنْ النَّصِّ أَيْضًا. وَالْعِبْرَةُ بِمُجْتَمِعِ الْحَصَى لَا مَا سَالَ عَنْهُ وَلَا الشَّاخِصِ وَلَمْ يَذْكُرُوا فِي الْمَرْمَى حَدًّا مَعْلُومًا غَيْرَ أَنَّ كُلَّ جَمْرَةٍ عَلَيْهَا عَلَمٌ فَيَنْبَغِي أَنْ يَرْمِيَ تَحْتَهُ عَلَى الْأَرْضِ وَلَا يُبْعِدُ عَنْهُ احْتِيَاطًا ا هـ. وَحَدَّ الْجَمَالُ الطَّبَرِيُّ مُجْتَمَعَ الْحَصَى بِأَنَّهُ مَا كَانَ بَيْنَهُ وَبَيْنَ أَصْلِ الْجَمْرَةِ ثَلَاثَةُ أَذْرُعٍ فَقَطْ وَهُوَ مِنْ تَفَقُّهِهِ وَكَأَنَّهُ قَرَّبَ بِهِ مُجْتَمِعَ الْحَصَى غَيْرَ السَّائِلِ وَالْمُشَاهَدَةُ تُؤَيِّدُهُ فَإِنَّ مُجْتَمِعَهُ غَالِبًا لَا يَنْقُصُ عَنْ ذَلِكَ فَعَدَمُ تَخْصِيصِ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ وَالْأَصْحَابِ مُجْتَمِعَ الْحَصَى الْمَذْكُورِ بِجِهَةٍ مَعَ تَخْصِيصِهِمْ لَهُ فِي جَمْرَةِ الْعَقَبَةِ بِمَا بِأَسْفَلِ الْوَادِي صَرِيحٌ فِي تَعْمِيمِ جِهَاتِ الْأَوَّلِينَ وَمِمَّا يُصَرِّحُ بِهِ أَيْضًا قَوْلُهُ أَعْنِي الْجَمَالَ لَا يُشْتَرَط لِصِحَّةِ الرَّمْيِ أَنْ يَكُونَ الرَّامِي فِي مَكَان مَخْصُوصٍ أَيْ جِهَةٍ مَخْصُوصَةٍ مِنْ جِهَاتِ الْأَوَّلِينَ وَأَسْفَلَ جَمْرَةِ الْعَقَبَةِ وَمِمَّا يُصَرِّحُ بِهِ أَيْضًا مَا أَشَارَ إلَيْهِ السَّائِلُ نَفَعَ اللَّهُ بِهِ وَهُوَ قَوْلُهُمْ يُسَنُّ لِلرَّامِي أَنْ يَسْتَقْبِلَ الْقِبْلَةَ إلَخْ إذْ صَرِيحُهُ جَوَازُ مَا عَدَا ذَلِكَ الِاسْتِقْبَالِ الشَّامِلِ لِلرَّمْيِ مِنْ سَائِرِ الْجِهَاتِ.ثُمَّ تَحْدِيدُ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ وَالْأَصْحَابِ وَمَنْ بَعْدَهُمْ إلَى زَمَانِنَا رَضِيَ اللَّهُ عَنْهُمْ الْمَرْمَى بِمُجْتَمِعِ الْحَصَى صَرِيحٌ أَيْ صَرِيحٌ فِي أَنَّ مُجْمِعَ الْحَصَى الْمَعْهُودِ الْآنَ بِسَائِرِ جَوَانِبِ الْجَمْرَتَيْنِ الْأُولَيَيْنِ وَتَحْتَ شَاخِصِ جَمْرَةِ الْعَقَبَةِ هُوَ الَّذِي كَانَ فِي عَهْدِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَيْسَ بِبَعِيدٍ إذْ الْأَصْلُ بَقَاءُ مَا كَانَ عَلَى مَا كَانَ حَتَّى يُعْرَفَ خِلَافُهُ وَبِهَذَا يَنْدَفِعُ قَوْلُ السَّائِلِ لِأَنَّ ذَلِكَ هُوَ الْمُحَقَّقُ إلَخْ وَكَوْنُ الْجَمْرَةِ كَانَتْ عَلَى نَحْوِهِ

ج / 2 ص -109- لَا يُنْتِجُ لَهُ هَذِهِ الدُّعَى كَمَا هُوَ وَاضِحٌ وَقَدْ حَفِظَ اللَّهُ تَعَالَى آثَارَ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَالِمَ دِينِهِ أَنْ يَتَطَرَّقَ إلَيْهَا تَغْيِيرٌ عَمَّا كَانَتْ عَلَيْهِ. وَمِنْ ثَمَّ قَالَ الْأَزْرَقِيُّ وَهُوَ إمَامُ النَّاسِ وَقُدْوَتُهُمْ فِي أَمْكِنَةِ الْمَنَاسِكِ وَمَا يَتَعَلَّقُ بِهَا وَكَانَتْ الْجَمْرَةُ أَيْ جَمْرَةُ الْعَقَبَةِ زَائِلَةً عَنْ مَحَلِّهَا أَزَالَهَا جُهَّالُ النَّاسِ بِرَمْيِهِمْ الْحَصَى وَغُفِلَ عَنْهَا حَتَّى ارْتَخَتْ مِنْ مَوْضِعِهَا شَيْء يَسِيرًا مِنْهَا وَمِنْ فَوْقِهَا فَرَدَّهَا بَعْضُ رُسُلِ الْمُتَوَكِّلِ الْعَبَّاسِيِّ إلَى مَوْضِعِهَا الَّتِي لَمْ تَزَلْ عَلَيْهِ وَبَنَى مِنْ وَرَائِهَا جِدَارًا أَعْلَاهُ عَلَمُهَا وَمَسْجِدًا مُتَّصِلًا بِذَلِكَ الْجِدَارِ لِئَلَّا يَصِلَ إلَيْهَا مَنْ يُرِيدُ الرَّمْيَ مِنْ أَعْلَاهَا ا هـ وَبِهِ يُعْلَمُ أَنَّ إطْبَاقَ النَّاسِ عَلَى الرَّمْيِ إلَى الْجَمْرَتَيْنِ الْأُولَيَيْنِ وَعَدَمُ تَعَرُّضِ الْمُلُوكِ لِمَا يَمْنَعُهُمْ مِنْ ذَلِكَ أَوْضَحُ دَلِيلٍ عَلَى جَوَازِ ذَلِكَ وَأَنَّهُ الَّذِي كَانَ فِي زَمَنِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَذَا مِمَّا لَا مِرْيَةَ فِيهِ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى وَلِيُّ التَّوْفِيقِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ مَا حُكْمُ أَهْلِ مِنًى لَوْ أَرَادُوا النَّفَرَ الْأَوَّلَ حَتَّى يَسْقُطَ عَنْهُمْ مَبِيتُ اللَّيْلَةِ الثَّالِثَةِ وَرَمْيُ يَوْمِهَا؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ بِقَوْلِهِ الَّذِي يَظْهَرُ الْآنَ أَنَّهُمْ كَغَيْرِهِمْ فِي ذَلِكَ فَلَا يَسْقُطُ عَنْهُمْ إلَّا إنْ فَارَقُوا مِنًى بِنِيَّةِ عَدَمِ الْعَوْدِ فِي تِلْكَ اللَّيْلَةِ إلَى زَوَالِ الثَّالِثِ فَمَنْ خَرَجَ بِنِيَّةِ ذَلِكَ سَقَطَ عَنْهُ وَمَنْ لَا لَزِمَهُ الْمَبِيتُ وَرَمَى الْيَوْمَ الثَّالِثَ فَإِنْ قُلْت كَيْفَ هَذَا مَعَ أَنَّ فِيهِمْ مَعْنَى يُفَارِقُونَ بِهِ غَيْرَهُمْ هُوَ أَنَّهُمْ مُتَوَطِّنُونَ فَلَا يُسْقِطُ كَوْنُهُمْ مِنْ أَهْلِ مِنًى خُرُوجَهُمْ وَلَوْ بِنِيَّةِ ذَلِكَ فَقِيَاسُ ذَلِكَ أَنَّهُمْ يَلْزَمُهُمْ مَبِيتُ الثَّالِثَةِ وَرَمْيُ يَوْمِهَا مُطْلَقًا لِأَنَّهُمْ لَا يُقَالُ فِيهِمْ أَنَّهُمْ بِمُفَارِقَتِهِمْ مِنًى انْقَطَعَتْ عَنْهُمْ الْعَلَائِقُ الَّذِي صَرَّحُوا بِهِ تَعْلِيلًا لِلسُّقُوطِ قُلْت هَذَا وَاضِحُ الْمَعْنَى لَوْلَا أَنَّ سُكُوتَهُمْ عَنْ اسْتِثْنَائِهِمْ كَالصَّرِيحِ فِي أَنَّهُمْ فِي ذَلِكَ كَغَيْرِهِمْ وَيُوَجَّهُ عَلَى مَا فِيهِ بِأَنَّ التَّوَطُّنَ أَمْرٌ خَارِجٌ عَنْ اعْتِبَارِ الرَّمْيِ وَالْمَبِيتِ. أَلَا تَرَى أَنَّهُمْ يَلْزَمُهُمْ الْمَبِيتُ بِالْفِعْلِ وَلَا عِبْرَةَ بِكَوْنِهِمْ مُتَوَطِّنِينَ الَّذِي لَوْ نَظَرَ إلَيْهِ نَاظِرٌ لَقَالَ الْمَبِيتُ لِأَنَّ تَوَطُّنَهُمْ يُحَصِّلُ الْمَعْنَى الْمَقْصُودَ مِنْ وُجُوبِ الْمَبِيتِ عَلَى غَيْرِهِمْ لَكَانَ لَهُ وَجْهُ عَدَمِ اعْتِبَارِ التَّوَطُّنِ مَا أَشَرْت إلَيْهِ أَنَّهُ أَمْرٌ خَارِجٌ حُكْمِيٌّ مُسْتَحَبٌّ وَالْمَقْصُودُ مِنْ الْمَنَاسِكِ مُبَاشَرَةُ الْحَجِّ وَإِحْرَامُهُ وَوَاجِبَاتُهُ بِالْفِعْلِ فَلَا يُغْنِي عَنْهُ غَيْرُهُ فَلِذَلِكَ وَجَبَ الْمَبِيتُ عَلَيْهِمْ مَعَ تَوَطُّنِهِمْ وَكَذَلِكَ رَمْيُ الثَّالِثِ وَمَبِيتُهُ حَيْثُ لَا نَفْرَ وَسَقَطَ عَنْهُمْ النَّفْرُ كَغَيْرِهِمْ فَتَأَمَّلْ ذَلِكَ فَإِنَّهُ مُهِمٌّ وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ نَفَعَ اللَّهُ بِعُلُومِهِ عَمَّا وَقَعَ فِي مَوْسِمِ سَنَةَ ثَمَانٍ وَخَمْسِينَ وَتِسْعِمِائَةٍ ضُحَى يَوْمِ النَّحْرِ بَيْنَ صَاحِبِ مَكَّةَ وَأَمِيرِ الْحَاجِّ مِنْ فِتْنَةٍ اقْتَضَتْ خَوْفَ النَّاسِ كُلِّهِمْ مِنْ أَعْرَابِ الْبَوَادِي وَغَيْرِهِمْ عَلَى نُفُوسِهِمْ وَأَمْوَالِهِمْ إنْ أَقَامُوا بِمِنًى لِلْمَبِيتِ أَوْ الرَّمْيِ ثُمَّ تَزَايَدَتْ وَاشْتَدَّ الْخَوْفُ إلَى أَنْ رَحَلَ أَكْثَرُ النَّاسِ مِنْ مِنًى وَتَرَكُوا الْمَبِيتَ وَرَمْيَ أَيَّامِ التَّشْرِيقِ وَتَعَذَّرَتْ الِاسْتِنَابَةُ وَلَمْ يَبْقَ بِهَا إلَّا الْمُخَاطِرُ بِنَفْسِهِ وَمَالِهِ فَكَثُرَ سُؤَالُ النَّاسِ عَنْ حُكْمِ تَرْكِهِمْ لِهَذَيْنِ فَمَا حُكْمُ اللَّهُ فِيهِ؟ فَأَجَابَ بِقَوْلِهِ أَمَّا تَرْكُ الْمَبِيتِ فَسُقُوطُهُ وَعَدَمُ الدَّمِ فِيهِ وَاضِحٌ وَإِنَّمَا الْمُشْكِلُ حُكْمُ الرَّمْيِ لِأَنَّ كَلَامَهُمْ ظَاهِرٌ فِي وُجُوبِ الدَّمِ فِيهِ وَلَوْ مَعَ هَذَا الْعُذْرِ الْعَامِّ لِأَنَّهُمْ جَعَلُوهُ كَتَرْكِ

ج / 2 ص -110- الْإِحْرَامِ مِنْ الْمِيقَاتِ فِي الِاتِّفَاقِ عَلَى وُجُوبِهِ بِخِلَافِ الْمَبِيتِ وَلِأَنَّ الْمَبِيتَ تَابِعٌ لَهُ وَهُوَ الْمَقْصُودُ فَلَا يَلْزَمُ مِنْ سُقُوطِ الْمَبِيتِ بِمَا ذَكَرُوهُ سُقُوطُ الرَّمْيِ بِهِ لِأَنَّهُ يُغْتَفَرُ فِي التَّابِعِ مَا لَا يُغْتَفَرُ فِي الْمَتْبُوعِ. وَاَلَّذِي يَنْقَدِحُ عِنْدِي مَعَ أَنِّي ذَبَحْت احْتِيَاطًا لِمَا ذَكَرْته مِنْ ظَاهِرِ كَلَامِهِمْ أَنَّهُ يَنْبَغِي فِي خُصُوصِ هَذِهِ الصُّورَةِ عَدَمُ وُجُوبِ الدَّمِ لِأُمُورٍ مِنْهَا أَنَّهُمْ شَبَّهُوا الرَّمْيَ بِأَصْلِ الْحَجِّ فِي وُجُوبِ الْإِنَابَةِ فِيهِ عَلَى الْعَاجِزِ عَنْهُ وَفِي اعْتِبَارِ ظَنِّ الْيَأْسِ عَنْ الْقُدْرَةِ عَلَيْهِ فِي وَقْتِهِ وَفِي اشْتِرَاطِ كَوْنِ النَّائِبِ لَيْسَ عَلَيْهِ رَمْيٌ كَمَا يُشْتَرَطُ فِي النَّائِبِ ثَمَّ أَنْ لَا يَكُونَ عَلَيْهِ حَجٌّ وَفِي أَنَّهُ إذَا اسْتَنَابَ مَنْ عَلَيْهِ رَمْيٌ وَقَعَ لِلنَّائِبِ نَفْسِهِ كَمَا لَوْ اسْتَنَابَ مَنْ عَلَيْهِ حَجٌّ وَقَعَ عَنْ الْمُسْتَنِيبِ بِخِلَافِهِ ثُمَّ قَالُوا لِأَنَّ الرَّمْيَ تَابِعٌ وَتَرْكُهُ قَابِلٌ لِلْجَبْرِ بِالدَّمِ بِخِلَافِ الْحَجِّ فِيهِمَا. وَإِذَا تَقَرَّرَ أَنَّهُ مِثْلُ الْحَجِّ فِيمَا ذُكِرَ فَلْيَكُنْ مِثْلُهُ فِيمَا ذَكَرَهُ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ وَالْأَصْحَابُ فِيهِ مِنْ أَنَّ الْخَوْفَ إذَا عَمَّ مَنَعَ وُجُوبَهُ لِتَعَذُّرِ فِعْلِهِ مَعَ تَعَذُّرِ الِاسْتِنَابَةِ حِينَئِذٍ بِخِلَافِ مَا عَدَا هَذِهِ الصُّورَةِ فَإِنَّهُ وَإِنْ تَعَذَّرَ فِعْلُهُ لَمْ تَتَعَذَّرْ الِاسْتِنَابَةُ فَإِذَا تَرَكَهُمَا لَزِمَهُ الدَّمُ لِتَقْصِيرِهِ وَهَذَا هُوَ السَّبَبُ فِي ذِكْرِهِمْ أَعْذَارًا كَثِيرَةً فِي الْمَبِيتِ وَلَمْ يَذْكُرُوا نَظِيرَهَا فِي الرَّمْيِ مَعَ كَوْنِ الْخَبَرِ سَوَّى بَيْنَهُمَا فِي الْعُذْرِ وَمِنْهَا قَوْلُ ابْنِ الرِّفْعَةِ وَغَيْرِهِ وَكَلَامُ الْقَاضِي حُسَيْنٍ صَرِيح فِيهِ وَمَنْ عُذْرُهُ كَعُذْرِ الرُّعَاةِ أَوْ أَهْلِ السِّقَايَةِ جَازَ لَهُمْ مَا جَازَ لَهُمْ ا هـ. وَإِذَا لَحِقَتْ تِلْكَ الْأَعْذَارُ الَّتِي لَيْسَ فِيهَا إلَّا مُجَرَّدَ مَصْلَحَةٍ لِلنَّفْسِ أَوْ الْغَيْرِ بِالْمَنْصُوصِ فِي عَدَمِ الْإِثْمِ وَالدَّمِ أَيْ فِي الْمَبِيتِ فَأُولَى أَنْ يُلْحَقَ بِذَلِكَ هَذَا الْعُذْرُ الْعَامُّ الَّذِي لَمْ يُطِقْ أَحَدٌ الصَّبْرَ مَعَهُ عَلَى الرَّمْيِ وَالْمَبِيتِ فِي عَدَمِ لُزُومِ الدَّمِ كَالْإِثْمِ وَمِنْهَا مَا بَحَثَهُ الْإِسْنَوِيُّ وَتَبِعَهُ جَمْعٌ وَجَرَيْت عَلَيْهِ فِي شَرْحِ الْعُبَابِ وَغَيْرِهِ مِنْ أَنَّ الرَّمْيَ كَالْمَبِيتِ فِي سُقُوطِهِ لِلْعُذْرِ وَعَدَمِهِ عِنْدَ عَدَمِ الْعُذْرِ بِالنِّسْبَةِ لِلْمُتَعَجِّلِ. وَعِبَارَةُ شَرْحِ الْعُبَابِ مَعَ الْمَتْنِ "فَرْعٌ مَنْ نَفَرَ مِنْ مِنًى" النَّفْرُ الْأَوَّلُ الَّذِي هُوَ "فِي ثَانِي أَيَّامِ التَّشْرِيقِ بَعْدَ رَمْيِهِ" الْوَاقِعِ بَعْدَ الزَّوَالِ "قَبْلَ الْغُرُوبِ" ظَرْفٌ لِنَفْرٍ قُصِدَ بِهِ الْإِيضَاحُ وَإِلَّا فَهُوَ قَدْ فُهِمَ مِمَّا قَبْلَهُ أَعْنِي الْمَجْرُورَ بِفِي، "فَإِنْ كَانَ قَدْ بَاتَ مَا" أَيْ اللَّيْلَتَيْنِ اللَّتَيْنِ "قَبْلَهُ وَرَمَى" الْيَوْمَيْنِ اللَّذَيْنِ قَبْلَهُ أَيْضًاأَوْ "سَقَطَ مَبِيتُهُ" وَرَمْيُهُ "لِعُذْرٍ كَمَا مَرَّ جَازَ وَسَقَطَ عَنْهُ بَاقِي الْمَبِيتِ وَالرَّمْيُ" فَلَا دَمَ عَلَيْهِ وَلَا إثْمَ إجْمَاعًا انْتَهَتْ فَتَأَمَّلْ قَوْلَهُ سَقَطَ مَبِيتُهُ وَرَمْيُهُ لِعُذْرٍ إلَخْ تَجِدُهُ صَرِيحًا فِيمَا مَرَّ أَنَّ الْعُذْرَ قَدْ يُسْقِطُ الرَّمْيَ. فَإِنْ قُلْت هَذَا كُلُّهُ مُسَلَّمٌ لَوْلَا تَصْرِيحُ الْأَصْحَابِ فِي بَابِ الْإِحْصَارِ بِمَا يُخَالِفُهُ حَيْثُ قَالَ الْقَاضِي ابْنُ كَجٍّ لَوْ وَقَفَ بِعَرَفَاتٍ ثُمَّ صُدَّ فَإِنْ كَانَ بَعْدَ الرَّمْيِ قَالَ أَصْحَابُنَا لَا مَعْنَى لَأَنْ يَتَحَلَّلَ وَلَكِنْ يَمْتَنِعُ مِنْ الْوَطْءِ فَإِذَا قَدَرَ عَلَى الْمَبِيتِ طَافَ لِأَنَّهُ قَدْ حَلَّ لَهُ كُلُّ شَيْءٍ غَيْرَ النِّسَاءِ وَإِنْ كَانَ قَدْ أُحْصِرَ قَبْلَ الرَّمْيِ قَالَ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ: أَحْبَبْت أَنْ يَثْبُتَ عَلَى إحْرَامِهِ فَإِنْ فَعَلَ أَرَاقَ دَمًا لِتَرْكِ الْجِمَارِ وَلَيَالِي مِنًى فَإِذَا قَدَرَ عَلَى الْمَبِيتِ طَافَ وَسَعَى إنْ لَمْ يَكُنْ سَعَى وَقَدْ أَجْزَأَتْهُ حَجَّتُهُ وَإِنْ أَحَبَّ أَنْ يَتَحَلَّلَ فَلَهُ ذَلِكَ وَيَكُونُ بِمَنْزِلَةِ الْمُحْصَرِينَ سَوَاءٌ لَا قَضَاءَ عَلَيْهِ وَعَلَيْهِ دَمٌ لِأَجْلِ

ج / 2 ص -111- التَّحَلُّلِ وَلَوْ كَانَتْ مَحَالَّهَا فَكَانَ قَدْ أُحْصِرَ قَبْلَ الْوُصُولِ إلَى مِنًى وَالرَّمْيِ فَقُلْنَا لَهُ لَك أَنْ تَتَحَلَّلَ فَلَمْ يَفْعَلْ حَتَّى خَرَجَتْ أَيَّامُ مِنًى. فَقَدْ حَصَلَ مُتَحَلِّلًا وَيَكُونُ عَلَيْهِ دَمٌ لِلرَّمْيِ لِأَنَّهُ تَرَكَهُ وَيَكُونُ بِمَنْزِلَةِ مَنْ أُحْصِرَ فَيَمْتَنِع مِنْ الْوَطْءِ إلَى أَنْ يَطُوفَ هَذَا لَفْظُهُ ا هـ كَذَا ذَكَرَهُ الْأَذْرَعِيُّ وَذَكَرَ قَبْلَهُ مَا لَفْظُهُ الْإِحْصَارُ الْمُجَوَّزُ لِلتَّحَلُّلِ هُوَ الْمَنْعُ عَنْ الْأَرْكَانِ فَلَوْ مَنَعَ مِنْ الرَّمْيِ وَالْمَبِيتِ بِمِنًى لَمْ يَجُزْ التَّحَلُّلُ لِأَنَّهُ مُتَمَكِّنٌ مِنْ التَّحَلُّلِ بِالطَّوَافِ وَالْحَلْقِ وَيَقَعُ حَجُّهُ عَنْ حَجَّةِ الْإِسْلَامِ وَيُجْبَرُ الرَّمْيُ وَالْمَبِيتُ بِالدَّمِ ا هـ وَقَالَ غَيْرُهُ إذَا لَمْ لَمْ يَتَحَلَّلْ حَتَّى فَاتَهُ الرَّمْيُ وَالْمَبِيتُ بِمِنًى فَعَلَيْهِ الدَّمُ لِفَوَاتِ الرَّمْيِ كَغَيْرِ الْمُحْصَرِ فَيَحْصُلُ عَلَى الْأَصَحِّ بِالدَّمِ وَالْحَلْقُ التَّحَلُّلُ الْأَوَّلُ ثُمَّ يَطُوفُ مَتَى أَمْكَنَهُ لِبَقَائِهِ عَلَيْهِ وَيَسْعَى إنْ لَمْ يَكُنْ سَعَى وَتَمَّ حَجُّهُ وَعَلَيْهِ دَمٌ ثَانٍ لِلْمَبِيتِ بِمِنًى لِفَوَاتِهِ وَظَاهِرٌ أَنَّهُ إنْ فَاتَهُ الْمَبِيتُ بِمُزْدَلِفَةَ لَزِمَهُ دَمٌ ثَالِثٌ. وَفِي الْخَادِمِ بَعْدَ قَوْلِ الرَّافِعِيِّ وَإِنْ لَمْ يَتَحَلَّلْ حَتَّى فَاتَهُ الرَّمْيُ وَالْمَبِيتُ فَهُوَ فِيمَا يَرْجِعُ إلَى وُجُوبِ الدَّمِ بِفَوَاتِهِمَا كَغَيْرِ الْمُحْصَرِ أَيْ وَلَا يُفِيدُ الْإِحْصَارُ إلَّا عَدَمَ الْإِثْمِ فَإِنَّ الْأَيَّامَ إذَا مَضَتْ وَجَبَ عَلَيْهِ لِأَجَلِ تَرْكِ الرَّمْيِ مَا يَجِبُ عَلَيْهِ لَوْ تُرِكَ ذَلِكَ بِدُونِ الْحُصْرِ وَمَا ذَكَرَهُ فِي الرَّمْيِ ظَاهِرٌ وَأَمَّا الدَّمُ لِتَرْكِ الْمَبِيتِ قَالَ ابْنُ الرِّفْعَةِ فَيَنْبَغِي أَنْ يَكُونَ وُجُوبُهُ مَبْنِيًّا عَلَى أَنَّ مَنْ لَهُ عُذْرٌ غَيْرُ السِّقَايَةِ وَالرَّعْيِ هَلْ يَلْحَقُ بِهِمَا إذَا قُلْنَا بِوُجُوبِ الْمَبِيتِ أَمْ لَا فَإِنْ أَلْحَقْنَاهُ بِهِمَا لَمْ يَجِبْ هُنَا شَيْءٌ وَإِلَّا وَجَبَ ا هـ قُلْت وَحَكَى ابْنُ كَجٍّ عَنْ النَّصِّ أَنَّهُ قَالَ لَوْ كَانَ أُحْصِرَ قَالَ الشَّافِعِيُّ رَضِيَ اللَّهُ تَعَالَى عَنْهُ أُحِبُّ أَنْ يَثْبُتَ عَلَى إحْرَامِهِ فَإِنْ فَعَلَ أَرَاقَ دَمًا لِتَرْكِ الْجِمَارِ وَلَيَالِي مِنًى فَإِذَا قَدَرَ عَلَى الْبَيْتِ طَافَ وَسَعَى ا هـ كَلَامُ الْخَادِمِ. وَفِي الْمَجْمُوعِ نَقْلًا عَنْ الرُّويَانِيِّ وَغَيْرِهِ لَوْ أُحْصِرَ بَعْدَ الْوُقُوفِ بِعَرَفَاتٍ وَمُنِعَ مَا سِوَى الطَّوَافِ وَالسَّعْيِ وَتَمَكَّنَ مِنْهُمَا لَمْ يَجُزْ لَهُ التَّحَلُّلُ بِالْإِحْصَارِ لِتَمَكُّنِهِ مِنْهُ بِالطَّوَافِ وَالْحَلْقِ وَيَلْزَمُهُ دَمٌ لِتَرْكِ الرَّمْيِ وَيُجْزِئُهُ حَجُّهُ عَنْ حَجَّةِ الْإِسْلَامِ ا هـ فَهَذِهِ الْعِبَارَاتُ كُلُّهَا صَرِيحَةٌ فِي وُجُوبِ الدَّمِ فِي الْوَاقِعَةِ الْمَذْكُورَةِ لِأَنَّ غَايَةَ الْأَمْرِ فِيهَا أَنَّهُمْ كَالْمُحْصَرِينَ وَقَدْ تَقَرَّرَ فِيهِمْ وُجُوبُ الدَّمِ فِي الرَّمْيِ وَالْمَبِيتِ قُلْت لَيْسَ مَا نَحْنُ فِيهِ مِنْ هَذَا فِي شَيْءٍ بِدَلِيلِ قَوْلِهِمْ فِي تَرْكِ الْمَبِيتِ لِعُذْرٍ لَا دَمَ فِيهِ مَعَ قَوْلهمْ هُنَا بِوُجُوبِهِ فِيهِ مَعَ أَنَّهُ مَعْذُورٌ فِي تَرْكِهِ فَعَلِمْنَا بِذَلِكَ أَنَّ مَلْحَظَ وُجُوبِ الدَّمِ هُنَا غَيْرُ مَلْحَظِهِ فِي صُورَتِنَا فَإِنَّهُ لَيْسَ فِيهَا الْإِحْصَارُ الَّذِي ذَكَرُوهُ وَإِنَّمَا فِيهَا مُجَرَّدُ خَوْفٍ مِنْ الْإِقَامَةِ لِلرَّمْيِ وَالْمَبِيتِ وَبَيَانِ الْفَرْقِ بَيْنَهُمَا أَنَّ الْإِحْصَارَ فِيهِ صَدٌّ عَنْ نَفْسِ الْحَجِّ أَوْ بَعْضِ أَرْكَانِهِ بِالْقَصْدِ لَا بِطَرِيقِ اللَّازِمِ وَمَا نَحْنُ فِيهِ لَيْسَ فِيهِ ذَلِكَ أَصْلًا. وَأَيْضًا الْإِحْصَارُ مُجَوِّزٌ لِلْخُرُوجِ عَنْ أَصْلٍ الْحَجَّ إلَى بَدَلِهِ وَهُوَ الدَّمُ فَكَانَ مَا هُوَ مِنْ تَوَابِعِهِ الَّذِي هُوَ الرَّمْيُ وَالْمَبِيتُ مِثْلُهُ فِي ذَلِكَ إذَا أُحْصِرَ عَنْهُمَا فَمِنْ ثَمَّ أَوْجَبُوا فِي الْمَبِيتِ الدَّمَ هُنَا وَإِنْ أُحْصِرَ عَنْهُ وَبِهَذَا يَنْدَفِعُ اسْتِشْكَالُ ابْنِ الرِّفْعَةِ الْمَذْكُورِ فِي الْمَبِيتِ وَيُعْلَمُ أَنَّ مَلْحَظَ مَا أَطْبَقُوا عَلَيْهِ هُنَا مِنْ وُجُوبِ الدَّمِ فِيهِ غَيْرُ مَلْحَظٍ مَا ذَكَرُوهُ ثُمَّ مِنْ عَدَمِ وُجُوبِهِ عَلَى الْخَائِفِ وَنَحْوِهِ إذَا تَرَكَهُ فَإِنْ قُلْت مَا الْفَرْقُ بَيْنَ الرَّمْيِ حَيْثُ سَقَطَ بِهَذَا الْخَوْفِ الْعَامِّ عَلَى مَا ذَكَرْت وَبَيْنَ تَرْكِ

ج / 2 ص -112- الْإِحْرَامِ مِنْ الْمِيقَاتِ فَإِنَّهُ يَجِبُ فِيهِ الدَّمُ وَإِنْ تَرَكَ لِذَلِكَ قُلْت قَدْ أَشَرْت لِلْفَرْقِ فِيمَا مَرَّ بِأَنَّ الرَّمْيَ لَمَّا دَخَلَتْهُ الْإِنَابَةُ دَخَلَتْهُ الْأَعْذَارُ وَأَثَّرَتْ فِي سُقُوطِهِ بِالْأُولَى كَأَصْلِ الْحَجِّ بِخِلَافِ الْإِحْرَامِ مِنْ الْمِيقَاتِ وَنَحْوِهِ فَإِنَّهُ لَمْ تَدْخُلْهُ نِيَابَةً فَلَمْ يُؤَثِّرْ فِيهِ الْعُذْرُ بِالسُّقُوطِ فَتَأَمَّلْهُ وَاَللَّهُ سُبْحَانُهُ وَتَعَالَى أَعْلَمُ. فَإِنَّ قُلْت هُنَا صُورَةٌ تَتَعَذَّرُ فِيهَا الْإِنَابَةُ وَمَعَ ذَلِكَ يَجِبُ فِيهَا الدَّمُ فَلْتَكُنْ مَسْأَلَتِنَا كَذَلِكَ وَتِلْكَ الصُّورَةُ أَنْ يَطْرَأَ عَلَيْهِ الْإِغْمَاءُ أَوْ الْجُنُونُ وَلَمْ يَأْذَنْ لِغَيْرِهِ فِي الرَّمْيِ عَنْهُ أَوْ أَذِنَ لَهُ وَلَيْسَ بِعَاجِزٍ آيِسٍ إذْ لَا يَصِحُّ إذْنُهُ إلَّا إنْ كَانَ عَاجِزًا آيِسًا كَأَنْ كَانَ مَرِيضًا آيِسًا فَأَذِنَ ثُمَّ جُنَّ أَوْ أُغْمِيَ عَلَيْهِ فَإِذَا لَمْ يَأْذَنْ كَمَا ذُكِرَ لَمْ يُجْزِئ عَنْهُ الرَّمْيُ وَعَلَيْهِ دَمٌ إذَا أَفَاقَ لِأَنَّهُ لَمْ يَأْتِ بِالرَّمْيِ هُوَ وَلَا نَائِبِهِ وَبِهَذَا يَنْدَفِعُ عَمَّنْ تَأَمَّلَهُ مَا فِي الْخَادِمِ وَإِذَا تَقَرَّرَ الدَّمُ فِي هَذِهِ الصُّورَةِ فَصُورَتُنَا مِثْلُهَا بَلْ أَوْلَى قُلْت هَذِهِ لَا تَرِدُ عَلَيْنَا لِمَا قَرَّرْنَاهُ مُوَضَّحًا أَنَّهُمْ غَلَبُوا فِي أَحْكَامِ الرَّمْيِ مُشَابَهَتَهُ لِأَصْلِ الْحَجِّ وَلَا شَكَّ أَنَّ أَصْلَ الْحَجِّ يَسْقُطُ دَوَامًا كَمَا فِي بَعْضِ صُوَرِ الْحَصْرِ وَابْتِدَاءً مِنْ غَيْرِ اسْتِقْرَارٍ بِالْخَوْفِ الْعَامِّ بَلْ الْخَاصِّ عَلَى مَا فِيهِ وَلَا كَذَلِكَ الْجُنُونُ أَوْ الْإِغْمَاءُ وَكَانَ سِرُّ ذَلِكَ أَنَّ الْخَوْفَ يَكْثُرُ وُقُوعُهُ وَقَدْ يَقَعُ فِيهِ هَتْكُ حَرِيمٍ أَوْ نَفْسٍ فَوَسِعَ فِيهِ بِخِلَافِ الْجُنُونِ أَوْ الْإِغْمَاءِ. وَلَمَّا فَرَغَ ذَلِكَ أَخْبَرَنِي بَعْضُ مُسِنِّي مَكَّةَ وَأَصْلَابُهُمْ أَنَّهُ كَانَ وَقَعَ نَظِيرُ هَذِهِ الْمَسْأَلَةِ سَنَةَ إمْسَاكِ قِيتِ الرَّجَا الْمَرْسُولِ مِنْ جِهَةِ سُلْطَانِ مِصْرَ الْغُورِيِّ لِسُلْطَانِ مَكَّةَ الشَّرِيفِ بَرَكَاتِ بْنِ مُحَمَّدٍ رَحِمَهُ اللَّهُ وَأَنَّ عُلَمَاءَ مِصْرَ وَمَكَّةَ اسْتَفْتَوْا فِيهَا فَاخْتَلَفُوا وَأَنَّ مِنْ جُمْلَةِ مَنْ أَفْتَى بِعَدَمِ لُزُومِ الدَّمِ شَيْخُنَا شَيْخُ الْإِسْلَامِ زَكَرِيَّا رَحِمَهُ اللَّهُ وَآخَرُونَ فَسُرِرْت لِذَلِكَ إنْ صَحَّ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ فَسَحَ اللَّهُ فِي مُدَّتِهِ بِمَا لَفْظُهُ مَا وَجْهُ أَفْضَلِيَّةِ التَّأْخِيرِ لِثَالِثِ مِنًى مَعَ أَنَّ الْآيَةَ مُخَيِّرَةٌ بَيْنَهُ وَبَيْنَ التَّعْجِيلِ؟ فَأَجَابَ بِقَوْلِهِ وَجْهُ ذَلِكَ مِنْ الْآيَةِ وَالْحَدِيثِ أَمَّا الْآيَةُ فَلِأَنَّ فِيهَا التَّعْبِيرَ بِالتَّعْجِيلِ الْمَأْخُوذِ مِنْ الْعَجَلَةِ الْمَذْمُومِ جِنْسُهَا {خُلِقَ الْإِنْسَانُ مِنْ عَجَلٍ} فَكَانَ فِيهِ نَوْعُ إشْعَارٍ بِتَقْدِيمِ الشَّيْءِ عَلَى وَقْتِهِ الْأَصْلِيِّ أَوْ الْفَاضِلِ وَكَأَنَّ هَذَا وَاَللَّهُ أَعْلَمُ هُوَ السَّبَبُ عَنْ الْعُدُولِ عَمَّا يَقْتَضِيه نَظْمُ الْآيَةِ مِنْ التَّعْبِيرِ بِالتَّقْدِيمِ لِأَنَّهُ الْمُقَابِلُ لِلتَّأْخِيرِ الْمَذْكُورِ فِيهَا فَلَمَّا كَانَ التَّقْدِيمُ لَا يُفِيدُ ذَلِكَ الْمَعْنَى بَلْ رُبَّمَا أَفَادَهُ ضِدُّهُ مِنْ الْمُبَادَرَةِ لِلْعِبَادَةِ فَيَكُونُ أَفْضَلُ لَمْ يَحْسُنْ الْإِتْيَانُ بِهِ وَإِنْ اقْتَضَتْهُ الْمُقَابِلَةُ بَلْ بِالتَّعْجِيلِ لِلْإِشَارَةِ إلَى أَنَّهُ مَفْضُولٌ وَأَنَّ التَّأْخِيرَ أَفْضَلُ مِنْهُ وَهَذَا كُلُّهُ ظَاهِرٌ لِمَنْ لَهُ أَدْنَى تَأَمُّلٍ وَإِنْ لَمْ أَرَ مَنْ تَعْرِضُ لَهُ وَأَمَّا الْحَدِيثُ فَلِأَنَّهُ صَحَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ لَمْ يَنْفِرْ النَّفْرَ الْأَوَّلَ بَلْ مَكَثَ فِي مِنًى إلَى أَنَّ نَفَرَ النَّفْرُ الثَّانِي وَمِنْ ثَمَّ أَخَذَ أَئِمَّتُنَا أَنَّهُ يَجِبُ عَلَى مُتَوَلِّي أَمْرِ الْحَاجِّ أَنْ يَنْفِرَ بِهِمْ النَّفْرَ الثَّانِي إلَّا لِعُذْرٍ كَغَلَاءٍ وَخَوْفٍ
وَسُئِلَ فَسَحَ اللَّهُ فِي مُدَّتِهِ عَمَّنْ قَالَ إنَّ حَدِيثَ الْبَاذِنْجَانُ لِمَا أُكِلَ لَهُ أَصَحُّ مِنْ حَدِيثِ مَاءِ زَمْزَمَ هَلْ هُوَ مُصِيبٌ أَوْ مُخْطِئٌ؟. فَأَجَابَ بِقَوْلِهِ: قَالَ الْحُفَّاظُ كَالْبَدْرِ الزَّرْكَشِيّ وَغَيْرِهِ هُوَ مُخْطِئٌ أَشَدَّ الْخَطَإِ وَمَا قَالَهُ خَطَأٌ قَبِيحٌ فَإِنَّ حَدِيثَ الْبَاذِنْجَانِ كَذِبٌ بَاطِلٌ مَوْضُوعٌ بِإِجْمَاعِ

ج / 2 ص -113- أَئِمَّةِ الْحَدِيثِ نَبَّهَ عَلَى ذَلِكَ ابْنُ الْجَوْزِيِّ فِي الْمَوْضُوعَاتِ وَالذَّهَبِيُّ فِي الْمِيزَانِ وَغَيْرُهُمَا وَحَدِيثُ زَمْزَمَ مُخْتَلَفٌ فِيهِ قِيلَ صَحِيحٌ وَقَدْ أَخْرَجَهُ ابْنُ مَاجَهْ فِي سُنَنِهِ مِنْ حَدِيثِ جَابِرٍ بِإِسْنَادٍ جَيِّدٍ وَرَوَاهُ الْخَطِيبُ فِي تَارِيخِ بَغْدَادَ بِإِسْنَادٍ قَالَ فِيهِ الْحَافِظُ شَرَفُ الدِّينِ الدِّمْيَاطِيُّ إنَّهُ عَلَى رَسْمِ الصَّحِيحِ وَقِيلَ حَسَنٌ وَقِيلَ ضَعِيفٌ فَأَدْنَى دَرَجَاتِهِ الضَّعْفُ وَلَمْ يَقُلْ أَحَدٌ إنَّهُ فِي حَدِّ الْوَضْعِ وَقَدْ أَطَالَ النَّفَسَ فِي الْكَلَامِ عَلَى حَدِيثِ زَمْزَمَ الْحَافِظُ ابْنُ حَجَرٍ فِي تَخْرِيجِ أَحَادِيثِ الْأَذْكَارِ وَذَكَرَ مِنْ جُمْلَةِ مَنْ صَحَّحَهُ الْحَافِظُ الْمُنْذِرِيُّ وَالْحَافِظُ الدِّمْيَاطِيُّ قَالَ وَالصَّوَابُ أَنَّهُ حَسَنٌ لِشَوَاهِدِهِ ثُمَّ أَوْرَدَهُ مِنْ طُرُقٍ ثُمَّ قَالَ وَلَهُ شَوَاهِدُ أُخَرُ مَرْفُوعَةٌ وَمَوْقُوفَةٌ تَرَكْتهَا خَشْيَةَ الْإِطَالَةِ وَلِمَا نَظَرَ الْمُنْذِرِيُّ وَالدِّمْيَاطِيُّ إلَى كَثْرَةِ شَوَاهِدِهِ مَعَ جُودَةِ بَعْضِ طُرُقِهِ حَكَمَا لَهُ بِالصِّحَّةِ وَوَرَدَ هَذَا اللَّفْظُ أَيْضًا عَنْ مُعَاوِيَةَ مَوْقُوفًا بِسَنَدٍ حَسَنٍ لَا عِلَّةَ فِيهِ وَهُوَ فِي حُكْمِ الْمَرْفُوعِ لِأَنَّهُ لَا يُقَالُ مِنْ قِبَلِ الرَّأْيِ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ عَنْ خَبَرِ مَنْ طَافَ بِالْبَيْتِ سَبْعًا وَصَلَّى خَلْفَ الْمَقَامِ رَكْعَتَيْنِ وَشَرِبَ مِنْ مَاءِ زَمْزَمَ غَفَرَ اللَّهُ لَهُ ذُنُوبَهُ كُلَّهَا بَالِغَةً مَا بَلَغَتْ"مَنْ رَوَاهُ وَمَا حُكْمُهُ؟ فَأَجَابَ بِقَوْلِهِ هُوَ حَدِيثٌ ضَعِيفٌ رَوَاهُ الْحُمَيْدِيُّ فِي فَضَائِلِ مَكَّةَ شَرَّفَهَا اللَّهُوَسُئِلَ أَعَادَ اللَّهُ عَلَيْنَا مِنْ بَرَكَاتِهِ هَلْ وَرَدَ أَنَّ الْأَنْبِيَاءَ كُلَّهُمْ حَجُّوا الْبَيْتَ إلَّا هُودًا وَصَالِحًا لِتَشَاغُلِهِمَا بِأَمْرِ قَوْمِهِمَا حَتَّى قَبْضِهِمَا وَمَنْ حَلَقَ رَأْسَ آدَمَ لَمَّا حَجَّ؟ فَأَجَابَ بِقَوْلِهِ الْأَوَّلُ رَوَاهُ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمَا مَوْقُوفًا عَلَيْهِ ابْنُ إِسْحَاقَ فِي الْمُبْتَدَإِ وَابْنُ عَسَاكِرَ فِي تَارِيخِهِ وَرَوَى الْخَطِيبُ فِي تَارِيخِهِ مِنْ طَرِيقِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ آبَائِهِ رَضِيَ اللَّهُ عَنْهُمْ أَنَّ جِبْرِيلَ حَلَقَ رَأْسَ آدَمَ عَلَيْهِمَا الصَّلَاةُ وَالسَّلَامُ حِين حَجَّ بِيَاقُوتَةٍ مِنْ الْجَنَّةِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ حَدِيثِ أَحْمَدَ وَأَبِي دَاوُد وَالْبَيْهَقِيِّ "مَا مِنْ أَحَدٍ يُسَلِّمُ عَلَيَّ إلَّا رَدَّ اللَّهُ إلَيَّ" وَفِي رِوَايَةٍ "عَلَيَّ رُوحِي حَتَّى أَرُدَّ عَلَيْهِ السَّلَامَ" مَا الْجَوَابُ عَنْهُ مَعَ الْإِجْمَاعِ عَلَى حَيَاةِ الْأَنْبِيَاءِ كَمَا تَوَاتَرَتْ بِهِ الْأَخْبَارُ وَهَلْ عَلَى تَفْسِيرِ الرُّوحِ بِالنُّطْقِ الَّذِي قِيلَ فِيهِ أَنَّهُ أَحْسَنُ الْأَجْوِبَةِ اعْتِرَاضٌ؟ فَأَجَابَ بِقَوْلِهِ الْجَوَابُ عَنْ ذَلِكَ مَعَ بَيَانِ مَا فِيهِ ذَكَرْته فِي كِتَابِي الْجَوْهَرُ الْمُنَظَّمُ فِي زِيَارَةِ الْقَبْرِ الْمُكَرَّمِ وَكِتَابِي الدُّرُّ الْمَنْضُودُ فِي الصَّلَاةِ وَالسَّلَامِ عَلَى صَاحِبِ الْمَقَامِ الْمَحْمُودِ وَحَاصِلُ الْأَجْوِبَةِ عَنْ ذَلِكَ أَنَّ قَوْلَهُ رَدَّ اللَّهُ عَلَيَّ جُمْلَةٌ حَالِيَّةٌ فَيُقَدَّرُ فِيهَا قَدْ عَلَى الْقَاعِدَةِ فِي وُقُوعِ الْمَاضِي حَالًا فَيَكُونُ الرَّدُّ سَابِقًا عَلَى السَّلَامِ الْوَاقِعِ مِنْ كُلِّ أَحَدٍ وَحَتَّى لَيْسَتْ تَعْلِيلِيَّةً بَلْ عَاطِفَةٌ وَالتَّقْدِيرُ مَا مِنْ أَحَدٍ يُسَلِّمُ عَلَيَّ إلَّا قَدْ رَدَّ اللَّهُ عَلَيَّ رُوحِي قَبْلَ ذَلِكَ وَأَرُدُّ عَلَيْهِ وَقَدْ صُرِّحَ بِقَدْ فِي رِوَايَةِ الْبَيْهَقِيّ فَمُرَادُ الْحَدِيثِ الْإِخْبَارُ بِأَنَّ اللَّهَ تَعَالَى يَرُدُّ إلَيْهِ رُوحَهُ بَعْدَ الْمَوْتِ فَيَصِيرُ حَيًّا عَلَى الدَّوَامِ حَتَّى لَوْ سَلَّمَ عَلَيْهِ أَحَدٌ رَدَّ عَلَيْهِ لِوُجُودِ الْحَيَاةِ فِيهِ دَائِمًا وإنما جَاءَ الْإِشْكَالُ مِنْ ظَنِّ

ج / 2 ص -114- أَنَّ حَتَّى تَعْلِيلِيَّةً وَجُمْلَةُ رَدَّ بِمَعْنَى الْحَالِ أَوْ الِاسْتِقْبَالِ الَّذِي يَلْزَمُ عَلَيْهِ تَكَرُّرُ الرَّدِّ عِنْدَ تَكَرُّرِ السَّلَامِ عَلَيْهِ وَيَلْزَمُ مِنْ تَكْرَارِ الرَّدِّ تَكْرَارُ الْمُفَارَقَةِ الْمُوجِبِ لِنَوْعِ أَلَمٍ. وَالْمُخَالِفُ لِلَفْظِ الْقُرْآنِ أَنَّهُ لَيْسَ إلَّا مَوْتَتَانِ أَوْ لَفْظُ الرَّدِّ لَيْسَ لِلْمُفَارِقَةِ بَلْ كِنَايَةً عَنْ مُطْلَقِ الصَّيْرُورَةِ كَمَا فِي {إِنْ عُدْنَا فِي مِلَّتِكُمْ} [الأعراف: 89]. أَيْ صِرْنَا لِاسْتِحَالَةِ الْكُفْرِ عَلَى الْأَنْبِيَاءِ أَوْ لَيْسَ الْمُرَادُ بِرَدِّ الرُّوحِ عَوْدُهَا بَعْدَ مُفَارِقَةِ الْبَدَنِ وَإِنَّمَا هُوَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَشْغُولٌ فِي الْبَرْزَخِ بِأَحْوَالِ الْمَلَكُوتِ مُسْتَغْرِقٌ فِي شُهُودِ رَبِّهِ فَعَبَّرَ عَنْ إفَاقَتِهِ مِنْ ذَلِكَ بِالرَّدِّ وَنَظِيرُهُ جَوَابُهُمْ عَمَّا وَقَعَ فِي بَعْضِ أَحَادِيثِ الْإِسْرَاءِ فَاسْتَيْقَظْت وَأَنَا بِالْمَسْجِدِ الْحَرَامِ فَإِنَّهُ لَيْسَ الْمُرَادُ الِاسْتِيقَاظُ مِنْ نَوْمٍ لِأَنَّ الْإِسْرَاءَ لَمْ يَكُنْ مَنَامًا بَلْ الْإِفَاقَةُ مِمَّا خَامَرَهُ مِنْ عَجَائِبِ الْمَلَكُوتِ أَوْ الرَّدُّ يَسْتَلْزِمُ الِاسْتِمْرَارَ إذْ لَا يَخْلُو مِنْ مُسَلِّمٍ عَلَيْهِ فِي أَقْطَارِ الْأَرْضِ أَوْ الْمُرَادُ بِالرُّوحِ هُنَا النُّطْقُ مَجَازًا وَلَا يَلْزَمُ مِنْ حَيَاتِهِ عَلَى الدَّوَامِ نُطْقُهُ. وَعَلَاقَةُ الْمَجَازِ اسْتِلْزَامُ النُّطْقِ لِلرُّوحِ وَعَكْسُهُ بِالْفِعْلِ أَوْ الْقُوَّةِ فَعَبَّرَ بِأَحَدِ الْمُتَلَازِمَيْنِ عَنْ الْآخَرِ وَاعْتُرِضَ بِأَنَّ ظَاهِرَهُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ كَوْنِهِ حَيًّا يُمْنَعُ عَنْهُ النُّطْقُ فِي بَعْضِ الْأَوْقَاتِ وَيُرَدُّ عَلَيْهِ عِنْدَ سَلَامِ الْمُسَلِّمِ وَهُوَ مُخَالِفٌ لِلنَّقْلِ لِمَا فِي الْأَخْبَارِ أَنَّ كُلَّ مُؤْمِنٍ فِي قَبْرِهِ يَنْطِقُ بِمَا شَاءَ لِمَا وَرَدَ أَنَّهُ لَا يَمْنَعُ النُّطْقَ فِي قَبْرِهِ إلَّا مَنْ مَاتَ عَنْ غَيْرِ وَصِيَّةٍ وَلِلْعَقْلِ لِأَنَّ الْحَصْرَ عَنْ النُّطْقِ وَإِنْ قَلَّ زَمَنُهُ نَوْع حَصْر وَهُوَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُبَرَّأٌ عَنْ ذَلِكَ وَأُجِيبَ بِأَنَّ الْمُرَادَ بِالرَّدِّ الِاسْتِمْرَارُ مِنْ غَيْرِ مُفَارِقَةٍ فَالْمَجَازُ فِي لَفْظِ الرَّدِّ وَالرُّوحِ فَالْأَوَّلُ اسْتِعَارَةٌ تَبَعِيَّةٌ وَالثَّانِي مَجَازٌ مُرْسَلٌ أَوْ. الْمُرَادُ بِالرُّوحِ السَّمْعُ الْخَارِقُ لِلْعَادَةِ بِحَيْثُ يَسْمَعُ الْمُسَلِّمَ عَلَيْهِ مِنْ غَيْرِ وَاسِطَةٍ وَإِنْ بَعُدَ أَوْ الْمُوَافِقُ لِلْعَادَةِ وَيَكُونُ الْمُرَادُ بِرَدِّهِ إفَاقَتَهُ مِنْ الِاسْتِغْرَاقِ الْمَلَكُوتِيِّ أَوْ الْمُرَادُ بِالرُّوحِ الْفَرَاغُ مِنْ الشُّغْلِ مِمَّا هُوَ بِصَدَدِهِ فِي الْبَرْزَخِ مِنْ النَّظَرِ فِي أَعْمَالِ أُمَّتِهِ وَالِاسْتِغْفَارُ لِمُسِيئِهِمْ وَالدُّعَاءُ بِكَشْفِ الْبَلَاء عَنْهُمْ وَالتَّرَدُّدُ فِي أَقْطَارِ الْأَرْضِ بِحُلُولِ الْبَرَكَةِ فِيهَا أَوْ حُضُورُ جِنَازَةِ صَالِحِي أُمَّتِهِ كَمَا وَرَدَتْ بِذَلِكَ الْأَحَادِيثُ وَالْأَخْبَارُ فَلَمَّا كَانَ السَّلَامُ عَلَيْهِ مِنْ أَجْلِ الْأَعْمَالِ خُصَّ الْمُسَلَّمُ عَلَيْهِ بِأَنْ يُفْرِغَ لَهُ مِنْ أَشْغَالِهِ الْمُهِمَّةِ لَحْظَةً يَرُدُّ عَلَيْهِ فِيهَا تَشْرِيفًا لَهُ وَمُجَازَاةً أَوْ الْمُرَادُ بِالرُّوحِ الِارْتِيَاحُ أَوْ الرَّحْمَةُ عَلَى حَدِّ قِرَاءَةِ فَرَوْحٌ وَرَيْحَانٌ بِضَمِّ الرَّاءِ أَيْ يَحْصُلُ لَهُ بِسَلَامِ الْمُسَلَّمِ عَلَيْهِ ارْتِيَاحٌ وَفَرْحَةٌ لِحُبِّهِ لِذَلِكَ مِنْ أُمَّتِهِ أَوْ مِنْهُ رَحْمَةً لَهُ فَيَحْمِلَهُ ذَلِكَ عَلَى أَنْ يَرُدَّ عَلَيْهِ رَدًّا مَخْصُوصًا.
"تَنْبِيهٌ" رِوَايَةُ عَلَيَّ بِمَعْنَى إلَيَّ فَإِنَّرَدَّ يُعَدَّى بِعَلَى فِي الْإِهَانَةِ وَبِإِلَى فِي الْإِكْرَامِ كَمَا فِي الصِّحَاحِ وَالنِّهَايَةِ وَغَيْرِهِمَا, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ عَنْ رَجُلٍ مُقِيمٍ بِمِصْرٍ نَذَرَ لِلَّهِ تَعَالَى أَنْ يَحُجَّ فِي عَامِهِ هَذَا فَهَلْ يَجِبُ عَلَيْهِ الْإِحْرَامُ بِالْحَجِّ مِنْ مِيقَاتِ بَلَدِهِ حَتَّى لَوْ أَحْرَمَ بِعُمْرَةٍ مِنْ الْمِيقَاتِ وَفَرَغَ مِنْهَا ثُمَّ أَحْرَمَ بِالْحَجِّ مِنْ مَكَّةَ كَانَ آثِمًا لِأَنَّهُ الْتَزَمَ حَجًّا مُعَيَّنًا قَصَدَ مَكَّةَ لِأَدَائِهِ أَمْ يَكْفِيه أَنْ يُحْرِمَ بِالْعُمْرَةِ وَيَفْرُغَ مِنْهَا وَيُحْرِمَ بِالْحَجِّ مِنْ مَكَّةَ وَلَا إثْمَ عَلَيْهِ أَفْتَوْنَا مَأْجُورِينَ وَابْسُطُوا الْجَوَابَ؟

ج / 2 ص -115- وَهَلِ الْمَسْأَلَةُ مَنْقُولَةٌ أَوْ لَا؟ فَاخْتَلَفَ فِيهِ عُلَمَاؤُهَا وَأَجِلَّاؤُهُمْ عَلَى أَنَّهُ يَلْزَمُهُ الْإِحْرَامُ بِالْحَجِّ مِنْ الْمِيقَاتِ وَإِلَّا فَالْإِثْمُ وَالدَّمُ قَالَ بَعْضُهُمْ لِلنَّقْصِ الْحَاصِلِ فِي الْحَجِّ الَّذِي الْتَزَمَهُ بِالنَّذْرِ وَقَالَ آخَرُونَ الْمَسْأَلَةُ مَنْقُولَةٌ فِي مَحَلِّهَا فَمَا الَّذِي تَرَوْنَهُ فِي ذَلِكَ؟ فَأَجَابَ بِقَوْلِهِ: الْمَسْأَلَةُ مَنْقُولَةٌ فِي الرَّوْضَةِ وَأَصْلِهَا وَالْمَجْمُوعِ وَغَيْرِهَا لَكِنْ لَا كَمَا قِيلَ فِي السُّؤَالِ بَلْ يَحِلُّ التَّمَتُّعُ وَالْقِرَانُ وَلَا إثْمَ وَلَا دَمَ مِنْ حَيْثُ مُخَالَفَةِ الْمَنْذُورِ وَعِبَارَةُ أَصْلِ الرَّوْضَةِ يُخْرِجُ النَّاذِرَ عَنْ حَجِّ النَّذْرِ بِالْإِفْرَادِ وَبِالتَّمَتُّعِ وَبِالْقِرَانِ وَإِذَا نَذَرَ الْقِرَانَ فَقَدْ الْتَزَمَ النُّسُكَيْنِ فَإِنْ أَتَى بِهِمَا مُفْرَدَيْنِ فَقَدْ أَتَى بِالْأَفْضَلِ وَخَرَجَ عَنْ نَذْرِهِ وَإِنْ تَمَتَّعَ فَكَذَلِكَ وَإِنْ نَذَرَ الْحَجَّ وَالْعُمْرَةَ مُفْرَدَيْنِ فَقَرَنَ أَوْ تَمَتَّعَ وَقُلْنَا بِالْمَذْهَبِ إنَّ الْإِفْرَادَ أَفْضَلُ فَهُوَ كَمَا إذَا نَذَرَ الْحَجَّ مَاشِيًا وَقُلْنَا الْمَشْيُ أَفْضَلُ فَحُجَّ رَاكِبًا انْتَهَتْ وَكَانَ الْمَوْقِعُ فِي ذَلِكَ الْإِفْتَاءِ أَنَّ صَاحِبَ الرَّوْضَةِ حَذَفَ مِنْ أَصْلِهِ قَوْلَهُ وَيَخْرُجُ عَنْ حَجِّ النَّذْرِ بِالْإِفْرَادِ وَالتَّمَتُّعِ وَالْقِرَانِ وَلَمْ يُنَبِّهْ شَيْخُنَا فِي شَرْحِهِ عَلَى إسْقَاطِهِ لِهَذَا الْحُكْمِ الْمُهِمِّ مِنْ أَصْلِهِ فَظَنَّ مَنْ أَفْتَى بِمَا ذُكِرَ أَنَّ الْمَسْأَلَةَ غَيْرُ مَنْقُولَةٍ وَأَنَّ الْمَسْأَلَةَ قِيَاسُ مَا يَأْتِي فِي الْمَشْيِ وَالرُّكُوبِ وَلَيْسَ كَمَا ظَنُّوا فِي الْأَمْرَيْنِ كَمَا يَأْتِي بَسْطُ ذَلِكَ وَتَحْقِيقُهُ فَفَرِّغْ ذِهْنَك لَهُ فَإِنَّهُ مُهِمٌّ وَعِبَارَةُ الْمَجْمُوعِ قَالَ أَصْحَابُنَا إذَا نَذَرَ الْحَجَّ مُطْلَقًا أَجْزَأَهُ أَنْ يَحُجَّ مُفْرِدًا أَوْ مُتَمَتِّعًا أَوْ قَارِنًا لِأَنَّ الْجَمِيعَ حَجٌّ صَحِيحٌ وَلَوْ نَذَرَ الْقِرَانَ كَانَ مُلْتَزِمًا لِلنُّسُكَيْنِ فَإِنْ أَتَى بِهِمَا مُفْرَدَيْنِ أَجْزَأَهُ وَهُوَ أَفْضَلُ وَكَذَا إنْ تَمَتَّعَ وَإِنْ نَذَرَ الْحَجَّ وَالْعُمْرَةَ مُفْرَدَيْنِ فَقَرَنَ أَوْ تَمَتَّعَ وَقُلْنَا بِالْمَذْهَبِ إنَّ الْإِفْرَادَ أَفْضَلُ فَهُوَ كَمَا إذَا أَحْرَمَ بِالْحَجِّ مَاشِيًا وَقُلْنَا الْمَشْيُ أَفْضَلُ فَحَجَّ رَاكِبًا وَإِذَا نَذَرَ الْقِرَانَ فَأَفْرَدَهُمَا لَزِمَهُ دَمُ الْقِرَانِ لِأَنَّهُ الْتَزَمَهُ بِالنَّذْرِ فَلَا يَسْقُطُ انْتَهَتْ فَعُلِمَ مِنْ الْعِبَارَتَيْنِ أَنَّهُمَا مَفْرُوضَتَانِ فِي عَيْنِ صُورَةِ السُّؤَالِ وَهُوَ نَذْرُ الْحَجِّ مُطْلَقًا أَيْ مِنْ غَيْرِ ضَمِّ نُسُكٍ آخَرَ إلَيْهِ وَأَنَّهُمَا صَرِيحَتَانِ فِي جَوَازِ الْإِحْرَامِ بِالْعُمْرَةِ مِنْ الْمِيقَاتِ عَلَى وَجْهِ التَّمَتُّعِ بَلْ وَفِي أَنَّ ذَلِكَ أَفْضَلُ مِنْ الْإِحْرَامِ بِالْحَجِّ وَحْدَهُ لَا بِنِيَّةِ الْإِفْرَادِ مِنْ الْمِيقَاتِ وَبِأَنَّ ذَلِكَ تَصْرِيحٌ أَنَّ كُلًّا مِنْهُمَا مُصَرِّحٌ بِأَنَّ مَنْ نَذَرَ الْقِرَانَ أَجْزَأَهُ الْإِفْرَادُ وَالتَّمَتُّعُ وَكَانَ كُلٌّ مِنْهُمَا أَفْضَلَ مِمَّا الْتَزَمَهُ بِالنَّذْرِ وَهُوَ الْقِرَانُ مَعَ أَنَّ فِي الْإِفْرَادِ تَأْخِيرَ الْعُمْرَةِ الْمُلْتَزَمَةِ مِنْ الْمِيقَاتِ عَنْهُ وَفِي التَّمَتُّعِ تَأْخِيرُ الْحَجِّ الْمُلْتَزَمِ مِنْهُ عَنْهُ أَيْضًا وَلَمْ يَنْظُرُوا لِهَذَا التَّأْخِيرِ لِأَنَّهُ مَجْبُورٌ بِالزِّيَادَةِ عَلَى مَا الْتَزَمَهُ الْحَاصِلَةُ فِي الْإِفْرَادِ وَالتَّمَتُّعِ فَكَذَلِكَ لَا نَظَرَ فِي مَسْأَلَتِنَا لِتَأْخِيرِ الْحَجِّ الْمُلْتَزَمِ مِنْ الْمِيقَاتِ عَنْهُ لِوُجُودِ الزِّيَادَةِ عَلَيْهِ فِي كُلٍّ مِنْ التَّمَتُّعِ وَالْقِرَانِ الْفَاضِلَيْنِ عَلَيْهِ بِعَيْنِ مَا قَرَّرُوهُ كَمَا هُوَ وَاضِحٌ جَلِيٌّ وَوَجْهُهُ أَعْنِي مَا ذَكَرُوهُ أَنَّ النَّذْرَ مَحْمُولٌ عَلَى وَاجِبِ الشَّرْعِ وَوَاجِبُهُ أَنَّ الْإِفْرَادَ وَالتَّمَتُّعَ كُلٌّ مِنْهُمَا أَفْضَلُ مِنْ الْقِرَانِ فَكَانَا فِي النَّذْرِ كَذَلِكَ فَإِنْ قُلْت يُنَافِي ذَلِكَ قَوْلَهُمْ لَوْ نَذَرَ التَّصَدُّقَ بِفِضَّةٍ لَمْ يَكْفِ الذَّهَبُ قُلْت لَا يُنَافِيه لِأَنَّ الذَّهَبَ جِنْسٌ مُغَايِرٌ لِلْفِضَّةِ ذَاتًا وَصِفَةً وَلَيْسَ وُجُوهُ النُّسُكَيْنِ كَذَلِكَ بَلْ جِنْسُهُمَا مُتَّحِدٌ وَإِنَّمَا الِاخْتِلَافُ بَيْنَهُمَا فِي الْكَيْفِيَّةِ لَا غَيْرُ وَإِذَا عَلِمْت أَنَّهُمْ مُصَرِّحُونَ فِي النُّسُكِ بِأَفْضَلِيَّةِ غَيْرِ الْمَنْذُورِ الْمَذْكُورِ حَمْلًا لِلنَّذْرِ عَلَى الْوَاجِبِ الْأَصْلِيِّ

ج / 2 ص -116- عَلِمْت أَنَّهُمْ مُصَرِّحُونَ فِي مَسْأَلَةِ السُّؤَالِ بِجَوَازِ كُلٍّ مِنْ الْإِفْرَادِ وَالتَّمَتُّعِ وَالْقِرَانِ وَأَنَّهُ فِي كُلٍّ مِنْهُمَا أَتَى بِالْأَفْضَلِ لِتَصْرِيحِهِمْ بِأَنَّ كُلًّا مِنْ هَذِهِ الْأَنْوَاعِ الثَّلَاثَةِ أَفْضَلُ مِنْ الْحَجِّ وَحْدَهُ فَلَزِمَ بِمُقْتَضَى مَا تَقَرَّرَ جَوَازُ كُلٍّ مِنْهَا وَإِجْزَاؤُهُ عَنْهُ وَأَنَّهُ الْأَفْضَلُ فَإِنْ قُلْت لَا يَلْزَمُ مِنْ تَعْبِيرِ أَصْلِ الرَّوْضَةِ بِيَخْرُجُ وَالْمَجْمُوعُ بِأَجْزَأَ أَنَّ ذَلِكَ جَائِزٌ قُلْت بَلْ يَلْزَمُ ذَلِكَ لِأَمْرَيْنِ أَحَدُهُمَا أَنَّ مَنْ سَبَرَ كُتُبَهُمْ عَلِمَ مِنْهُمْ أَنَّهُمْ لَا يَقُولُونَ أَحَدَ هَاتَيْنِ الْعِبَارَتَيْنِ أَعْنِي الْخُرُوجَ وَالْإِجْزَاءَ إلَّا فِي الْجَائِزِ وَبِتَسْلِيمِ أَنَّهُمْ قَدْ يَسْتَعْمِلُونَ أَحَدَهُمَا فِي الْحَرَامِ كَانَ يَلْزَمُهُمْ أَنْ يُبَيِّنُوا حُرْمَتَهُ وَإِلَّا كَانَ غِشًّا لِلْمُسْلِمِينَ لِأَنَّ الْأَفْهَام لَا يَتَبَادَرُ إلَيْهَا مِنْ إطْلَاقِ الْخُرُوجِ بِشَيْءٍ عَنْ الْوَاجِبِ وَإِجْزَائِهِ عَنْهُ إلَّا أَنَّهُ جَائِزٌ. ثَانِيهِمَا: مَا ذَكَرُوهُ مِنْ جَوَازِ كُلٍّ مَنْ الْإِفْرَادِ وَالتَّمَتُّعِ عَنْ الْقِرَانِ الْمُلْتَزَمِ بَلْ أَفْضَلِيَّتُهُ مَعَ مَا فِي كُلٍّ مِنْهُمَا مِنْ تَأْخِيرِ بَعْضِ الْمُلْتَزَمِ مِنْ الْمِيقَاتِ عَنْهُ لَكِنَّ الْجَائِزَ أَقْوَى كَمَا قَدَّمْته مَعَ بَيَانِ أَنَّ مَسْأَلَتَنَا وَإِنْ كَانَ فِيهَا نَظِيرُ ذَلِكَ التَّأْخِيرِ إلَّا أَنَّهُ لِجَائِزٍ أَقْوَى أَيْضًا فَسَاوَى مَا قَالُوهُ حَرْفًا بِحَرْفٍ وَهَذَا صَرِيحٌ وَاضِحٌ فِي أَنَّ مَعْنَى قَوْلِهِمْ يَخْرُجُ فِي الْعِبَارَةِ الْأُولَى وَأَجْزَأَ فِي الثَّانِيَةِ أَنَّ ذَلِكَ جَائِزٌ بَلْ أَفْضَلُ هَذَا مَا يَتَعَلَّقُ بِجَوَازِ كُلٍّ مِنْ الثَّلَاثَةِ وَأَمَّا دَمُ الْعُدُولِ عَنْ الْمَنْذُورِ فَهَلْ يَجِبُ وَإِنْ عَدَلَ إلَى الْأَفْضَلِ كَمَا لَوْ عَدَلَ عَنْ الْمَشْيِ الْمُلْتَزَمِ فِي نَذْرِ النُّسُكِ إلَى الرُّكُوبِ فَإِنَّهُ يَلْزَمُهُ دَمٌ وَإِنْ كَانَ الرُّكُوبُ أَفْضَلَ أَوْ لَا يَجِبُ لِإِمْكَانِ الْفَرْقِ وَاَلَّذِي جَرَيْت عَلَيْهِ كَشَيْخِنَا شَيْخِ الْإِسْلَامِ زَكَرِيَّا سَقَى اللَّهُ عَهْدَهُ صَيِّبَ الرِّضْوَانِ فِي شَرْحِ الْعُبَابِ الثَّانِي وَعِبَارَتُهُ أَوْ نَذَرَ قِرَانًا أَوْ تَمَتُّعًا كَمَا فِي الْمَجْمُوعِ وَغَيْرِهِ فَأَفْرَدَ فَهُوَ أَفْضَلُ مِنْ كُلٍّ مِنْهُمَا قَالَ فِي الْمَجْمُوعِ وَغَيْرِهِ وَيَلْزَمُهُ إنْ أَفْرَدَ دَمُ الْقِرَانِ أَوْ التَّمَتُّعِ لِالْتِزَامِهِ لَهُ بِالنَّذْرِ فَلَا يَسْقُطُ بِالْعُدُولِ عَنْهُ كَمَا مَرَّ نَظِيرُهُ فِي الْحَجِّ ا هـ وَتَبِعَهُ عَلَيْهِ الْقَمُولِيُّ وَغَيْرُهُ وَظَنَّ بَعْضُهُمْ أَنَّ هَذَا مِنْ تَفَرُّدِ الْقَمُولِيِّ فَاعْتَرَضَهُ بِأَنَّ دَمَ الْقِرَانِ لَا يَجِبُ بِمُجَرَّدِ الْتِزَامِهِ بَلْ بِفِعْلِهِ يُرَدُّ بِأَنَّ هَذِهِ دَعْوَى لَا دَلِيلَ عَلَيْهَا بَلْ يَجِبُ بِكُلٍّ مِنْ الْأَمْرَيْنِ وَكَلَامُهُمْ يُشْعِرُ بِأَنْ لَا دَمَ عَلَيْهِ لِلْعُدُولِ أَيْ عَنْ الْقِرَانِ أَوْ التَّمَتُّعِ إلَى الْإِفْرَادِ قَالَ شَيْخُنَا زَكَرِيَّا وَهُوَ ظَاهِرٌ اكْتِفَاءً بِالدَّمِ الْمُلْتَزَمِ مَعَ كَوْنِ الْأَفْضَلِ الْمَأْتِيِّ بِهِ مِنْ جِنْسِ الْمَنْذُورِ وَبِهَذَا كُلِّهِ فَارَقَ لُزُومَهُ بِالْعُدُولِ مِنْ الْمَشْيِ إلَى الرُّكُوبِ. وَيُفَارِقُ مَا مَرَّ فِيمَا لَوْ جَامَعَ قَارِنًا أَوْ مُتَمَتِّعًا ثُمَّ أَفْرَدَ فَإِنَّهُ لَا يُسْقِطُ الدَّمَ بِعُدُولِهِ إلَى الْإِفْرَادِ بِأَنَّهُ ثَمَّ تَلَبُّسٌ بِمُوجِبِ الدَّمِ وَهُوَ الْإِحْرَامُ قَارِنًا أَوْ مُتَمَتِّعًا فَلَمْ يُفِدْهُ الْعُدُولُ بِخِلَافِهِ هُنَا انْتَهَتْ عِبَارَةُ شَرْحِ الْعُبَابِ فَإِنْ قُلْت ظَاهِرُ قَوْلِ الشَّيْخِ وَهُوَ ظَاهِرٌ اكْتِفَاءً بِالدَّمِ الْمُلْتَزَمِ مَعَ كَوْنِ الْأَفْضَلِ إلَخْ وُجُوبُ الدَّمِ فِي مَسْأَلَتِنَا لِلْعُدُولِ لِأَنَّهُ وَإِنْ كَانَ أَفْضَلُ أَيْضًا لَكِنَّهُ لَمْ يَلْتَزِمْ دَمًا يُغْنِي عَنْهُ قُلْت مَسْأَلَتُنَا انْتَفَى فِيهَا دَمُ الْعُدُولِ لِمَعْنَى آخَرَ هُوَ أَنَّ فِيهَا جَابِرًا لِلْعُدُولِ وَهُوَ النُّسُكُ الْمَزِيدُ عَلَى مَا نَذَرَهُ كَمَا أَنَّ فِي الْعُدُولِ عَنْ الْقِرَانِ أَوْ التَّمَتُّعِ إلَى الْإِفْرَادِ جَابِرًا هُوَ الدَّمُ الْمُلْتَزَمُ وَالْحَاصِلُ أَنَّ الْعُدُولَ عَنْ الْمُلْتَزَمِ فِيهِ الدَّمُ إلَّا أَنْ يَخْلُفَهُ غَيْرُهُ وَهُوَ فِي مَسْأَلَتِنَا زِيَادَةُ نُسُكٍ آخَرَ وَفِي تِلْكَ الدَّمُ الْمُلْتَزَمُ وَبِهَذَا يُفَرَّقُ بَيْنَ مَسْأَلَتِنَا وَمَسْأَلَةِ الْعُدُولِ عَنْ الْمَشْيِ

ج / 2 ص -117- إلَى الرُّكُوبِ، لِأَنَّ الرُّكُوبَ وَإِنْ كَانَ أَفْضَلُ إلَّا أَنَّهُ لَا جَابِرَ فِيهِ بَلْ فِيهِ تَفْوِيتُ مَشَقَّةٍ مَقْصُودَةٍ مِنْ نَذْرِ الْمَشْيِ لِتَعْظِيمِ ثَوَابِهِ وَمِنْ ثَمَّ فَضَّلَهُ عَلَى الرُّكُوبِ الْأَئِمَّةُ الثَّلَاثَةُ فَحِينَئِذٍ جَبَرَهُ الْأَئِمَّةُ بِالدَّمِ فَلَا جَامِعَ بَيْنَهُ وَبَيْنَ مَسْأَلَتِنَا فَتَأَمَّلْهُ. فَإِنْ قُلْت قِيَاسُ مَا مَرَّ أَنَّ مَنْ نَذَرَ قِرَانًا فَتَمَتَّعَ أَوْ عَكْسه لَزِمَهُ دَمَانِ دَمٌ لِلْمُلْتَزِمِ وَآخَرُ لِمَا فَعَلَهُ فَمَا الْفَرْقُ بَيْنَ هَذَيْنِ وَمَسْأَلَتُنَا قُلْت الْفَرْقُ وَاضِحٌ فَإِنَّ فِي كُلٍّ مِنْ هَذَيْنِ دَمًا مُلْتَزَمًا بِالنَّذْرِ وَدَمًا مُلْتَزَمًا بِالْفِعْلِ وَمَسْأَلَتُنَا لَيْسَ فِيهَا دَمٌ مُلْتَزَمٌ بِالنَّذْرِ وَهَذَا وَاضِحٌ وَأَمَّا الْفِعْلُ فَإِنْ اقْتَضَى دَمًا كَالتَّمَتُّعِ أَوْ الْقِرَانِ وَجَبَ دَمُهُ وَإِلَّا كَالْإِفْرَادِ فَلَا فَإِنْ قُلْت صَرَّحُوا بِأَنَّ الرُّكُوبَ مَعَ كَوْنِهِ أَفْضَلُ يَأْثَمُ بِهِ مِنْ غَيْرِ عُذْرِ نَاذِرِ الْمَشْيِ فَقِيَاسُهُ فِي مَسْأَلَةِ السُّؤَالِ الْإِثْمُ بِكُلٍّ مِنْ الْإِفْرَادِ وَالتَّمَتُّعِ وَالْقِرَانِ وَإِنْ كَانَتْ أَفْضَلُ قُلْت قَدْ عَلِمْت مِمَّا قَدَّمْته آنِفًا أَنَّ سَبَبَ ذَلِكَ فَوَاتُ الْمَشَقَّةِ الْمَقْصُودَةِ فِي الْمَشْيِ بِالرُّكُوبِ لَا إلَى بَدَلٍ بِخِلَافِهِ فِي مَسْأَلَتِنَا وَيُؤَيِّدُ ذَلِكَ مَا ذَكَرْته فِي شَرْحِ الْعُبَابِ مِنْ اسْتِشْكَالِ جَمْعٍ أَنَّ الرُّكُوبَ لَا يَلْزَمُ بِالنَّذْرِ إلَّا إنْ قُلْنَا بِأَفْضَلِيَّتِهِ بِخِلَافِ الْمَشْيِ يَلْزَمُ بِالنَّذْرِ وَإِنْ قُلْنَا بِمَفْضُولِيَّتِهِ وَالْجَوَابُ عَنْهُ بِأَنَّ الْمَشْيَ مَقْصُودٌ وَأَفْضَلِيَّةُ الرُّكُوبُ إنَّمَا هِيَ مِنْ حَيْثُ الِاتِّبَاعِ وَمَا فِيهِ مِنْ زِيَادَةِ تَحَمُّلِ الْمُؤْنَةِ فِي الْعِبَادَةِ وَإِيضَاحُهُ أَنْ يُقَالَ لَمَّا كَانَتْ النَّفْسُ تَمِيلُ لِلرُّكُوبِ طَبْعًا كَانَ الْتِزَامُهَا لَهُ وَتَحَمُّلُهَا لِمُؤْنَتِهِ مُحْتَمَلٌ أَنَّهُ لِإِيثَارِ رَاحَتِهِ وَأَنَّهُ لِأَفْضَلِيَّتِهِ فَلَمَّا تَرَدَّدَ الْأَمْرُ بَيْنَهُمَا لَمْ يَكُنِ الْجَزْمُ بِلُزُومِهِ إلَّا إنْ قِيلَ بِأَفْضَلِيَّتِهِ وَأَمَّا الْمَشْيُ فَإِنَّهَا تَنْفِرُ عَنْهُ طَبْعًا أَيْضًا فَلَمْ يَكُنِ الْتِزَامُهُ إلَّا لِكَسْرِ نَفْسِهِ وَإِيثَارِ ثَوَابِهِ فَلَزِمَ وَإِنْ قُلْنَا بِمَفْضُولِيَّتِهِ. فَإِنْ قُلْت فَلِمَ وَجَبَ الدَّمُ فِي الْمَشْيِ الْبَدَلُ عَنْ الرُّكُوبُ قُلْت لِمَا فِيهِ مِنْ تَفْوِيتِ الْأَفْضَلِيَّةِ الْمَقْصُودَةِ شَرْعًا وَإِنْ كَانَ أَشُقُّ فَإِنْ قُلْت فَهَلْ فِيهِ إثْمٌ أَيْضًا قُلْت الْقِيَاسُ نَعَمْ نَظَرًا لِذَلِكَ التَّفْوِيتِ وَهَذَا كُلُّهُ غَيْرُ جَارٍ نَظِيرُهُ فِي مَسْأَلَتِنَا لِأَنَّ كُلًّا مِنْ الْإِفْرَادِ وَالتَّمَتُّعِ وَالْقِرَانِ أَفْضَلُ وَأَشَقُّ مِنْ مُجَرَّدِ الْحَجِّ فَجَازَ كُلٌّ مِنْ تِلْكَ الثَّلَاثَةِ وَأَجْزَأَ مِنْ غَيْرِ دَمٍ نَظَرًا لِمَا فِيهِ مِنْ زِيَادَةِ نُسُكٍ وَمَشَقَّةٍ عَلَى الْحَجِّ الْمُلْتَزَمِ وَمِنْ الْأَفْضَلِيَّةِ فَلَيْسَ ذَلِكَ نَظِيرُ مَسْأَلَةِ الرُّكُوبِ وَالْمَشْيِ بِوَجْهٍ وَالْحَاصِلُ أَنَّهُ مَتَى فَوَّتَ بِالْعُدُولِ الْأَفْضَلِيَّةَ فَالدَّمُ وَالْإِثْمُ وَمَتَى لَمْ يُفَوِّتْهَا بِأَنْ أَتَى بِالْأَفْضَلِ فَإِنْ فَوَّتَ مَشَقَّةً مَقْصُودَةً فَالدَّمُ وَالْإِثْمُ وَإِلَّا فَلَا.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ بِمَا لَفْظُهُ قَالَ ابْنُ أَبِي شَرِيفٍ فِي شَرْحِ الْإِرْشَادِ وَلَوْ حَلَّ الْحَلْقُ لِلْمُحْرِمِ فَمَاتَ قَبْلَ أَنْ يَفْعَلَهُ فَهَلْ يُفْعَلُ عَنْهُ الظَّاهِرُ أَنَّهُ مُسْتَحَبٌّ لَا مَكْرُوهٌ لَكِنْ فِي الْأَسْنَى وَقَضِيَّةُ كَلَامِهِمْ أَنَّهُ لَا يَحْلِقُ رَأْسَهُ إذَا مَاتَ وَقَدْ بَقِيَ عَلَيْهِ لِيَأْتِيَ يَوْمَ الْقِيَامَةِ مُحْرِمًا وَهُوَ ظَاهِرٌ لِانْقِطَاعِ تَكْلِيفِهِ فَلَا يُطْلَبُ مِنْهُ حَلْقٌ وَلَا يَقُومُ غَيْرُهُ بِهِ كَمَا لَوْ كَانَ عَلَيْهِ طَوَافٌ أَوْ سَعْيٌ وَهُوَ خِلَافُ مَا ذُكِرَ عَنْ الْإِسْعَادِ فَمَا الْمُعْتَمَدُ مِنْ ذَلِكَ؟ فَأَجَابَ بِقَوْلِهِ: رَضِيَ اللَّهُ عَنْهُ الْجَوَابُ عَنْ هَذَا مَذْكُورٌ فِي شَرْحِ الْعُبَابِ وَعِبَارَتُهُ وَقَضِيَّةُ كَلَامِهِمْ أَنَّهُ لَوْ مَاتَ بَعْدَ التَّحَلُّلِ الْأَوَّل وَبَقِيَ عَلَيْهِ الْحَلْقُ لَمْ يُفْعَلْ بِهِ لِيَأْتِيَ يَوْمَ الْقِيَامَةِ مُحْرِمًا وَهُوَ مَا اعْتَمَدَهُ الزَّرْكَشِيُّ وَلَمْ يُبَالِ بِقَوْلِ شَيْخِهِ الْأَذْرَعِيِّ يُنْدَبُ حَلْقُهُ قَالَ أَعْنِي الزَّرْكَشِيّ: لِأَنَّ حُكْمَ الْإِحْرَامِ بَاقٍ وَتَبِعَهُ الدَّمِيرِيّ

ج / 2 ص -118- وَغَيْرُهُ وَمِنْ ثَمَّ اسْتَظْهَرَهُ شَيْخُنَا لِانْقِطَاعِ تَكْلِيفِهِ فَلَا يُطْلَبُ مِنْهُ حَلْقٌ وَلَا يَقُومُ غَيْرُهُ بِهِ كَمَا لَوْ كَانَ عَلَيْهِ طَوَافٌ أَوْ سَعْيٌ انْتَهَتْ وَيُؤَيِّدُ مَا اسْتَظْهَرَهُ الشَّيْخُ أَنَّ مَبْنَى أَفْعَالِ الْحَجِّ عَلَى أَنْ لَا يَفْعَلَ عَنْ الْغَيْرِ وَمِنْ ثَمَّ أَطْلَقَ الْأَئِمَّةُ تَحْرِيمَ الْبِنَاءِ فِيهِ عَلَى فِعْلِ الْغَيْرِ وَهَذَا فِيهِ بِنَاءٌ فَكَانَ حَرَامًا بِصَرِيحِ كَلَامِهِمْ إذْ الْمَسْأَلَةُ إذَا دَخَلَتْ فِي عُمُومِ كَلَامِ الْأَصْحَابِ كَانَتْ مَنْقُولَةً كَمَا فِي الْمَجْمُوعِ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.


كتاب الْبَيْعِ

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

ج / 2 ص -119- كتاب الْبَيْعِ
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ فِي شَخْصٍ بَاعَ جَمَلًا بِشَرْطِ أَنْ يَحْمِلَ مَثَلًا سِتِّينَ صَاعًا فَهَلْ الْبَيْعُ صَحِيحٌ كَبَيْعِ الْأَمَةِ بِشَرْطِ أَنَّهَا حَامِلٌ وَالْعَبْدِ بِشَرْطِ أَنَّهُ كَاتِبٌ أَوْ لَيْسَ بِصَحِيحٍ كَبَيْعِ الشَّاةِ بِشَرْطِ أَنْ تَحْلُبَ كُلَّ يَوْمٍ مَثَلًا رِطْلَيْنِ لَبَنًا وَإِذَا قُلْتُمْ بِالصِّحَّةِ فَعَجَزَ الْجَمَلُ عَنْ حَمْلِ ذَلِكَ فَهَلْ لَلْمُشْتَرِي الْخِيَارُ وَهَلْ يَكْفِي فِي عَدَمِ الرَّدِّ حَمْلُهُ لَهَا ابْتِدَاءً أَوْ لَا بُدَّ مِنْ حَمْلِهِ لَهَا فِي غَالِبِ أَحْوَالِهِ؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ بِقَوْلِهِ الَّذِي يَدُلُّ عَلَيْهِ كَلَامُ الرَّوْضَةِ وَالْجَوَاهِرِ وَغَيْرِهِمَا أَنَّ كُلَّ وَصْفٍ مَقْصُودٍ مُنْضَبِطٍ فِيهِ مَالِيَّةٌ لِاخْتِلَافِ الْقَيِّمِ بِوُجُودِهِ وَعَدَمِهِ يَصِحُّ شَرْطُهُ فِي الْبَيْعِ وَيَتَخَيَّرُ الْمُشْتَرِي بِفَوَاتِهِ وَلَا شَكَّ أَنَّ كَوْنَ الدَّابَّةِ تُطِيقُ حَمْلَ مِقْدَارٍ مُعَيَّنٍ وَصْفٌ مَقْصُودٌ مُنْضَبِطٌ فِيهِ مَالِيَّةٌ فَيَصِحُّ شَرْطُهُ وَفَارِقُ اشْتِرَاطِ حَلْبِهَا كُلَّ يَوْمٍ كَذَا بِأَنَّ هَذَا غَيْرُ مُنْضَبِطٍ فَلَا يَصِحُّ شَرْطُهُ. فَإِنْ قُلْت هَلْ يَشْتَرِطُ فِي الْوَصْفِ الْمَشْرُوطِ هُنَا أَنْ لَا يُؤَدِّي إلَى عِزَّةِ الْوُجُودِ فَلَا يَصِحُّ بِشَرْطِ حَمْلِهَا لِقَدْرٍ مُعَيَّنٍ إلَّا إذَا كَانَ لَا يُؤَدِّي لِذَلِكَ نَظِيرُ مَا قَالُوهُ فِي السَّلَمِ قُلْتُ الْقِيَاسُ غَيْرُ بَعِيدٍ إلَّا أَنَّ الْفَرْقَ بَيْنهمَا أَقْرَبُ وَهُوَ أَنَّ السَّلَمَ مُتَعَلِّقٌ بِمَا فِي الذِّمَّةِ فَلَوْ جَوَّزْنَا فِيهِ اشْتِرَاطَ مَا يُؤَدِّي لِعِزَّةِ الْوُجُودِ لَكُنَّا مُضَيِّقِينَ عَلَى الْمُسَلَّمِ إلَيْهِ طُرُق التَّحْصِيلِ وَذَلِكَ يُؤَدِّي إلَى تَنَازُعِ الْمُتَعَاقِدِينَ فِيمَا لَا غَايَةَ لَهُ وَإِلَى الْخُرُوجِ عَنْ مَوْضُوعِ السَّلَمِ بِخِلَافِهِ فِي الْبَيْعِ هُنَا فَإِنَّهُ وَارِدٌ عَلَى عَيْنٍ مُعَيَّنَةٍ فَإِذَا اُشْتُرِطَ فِيهَا وَصَفٌّ مُنْضَبِطٌ مَقْصُودٌ صَحَّ وَإِنْ كَانَ مِنْ جِنْسِ مَا يُؤَدِّي لِعِزَّةِ الْوُجُودِ لِأَنَّهُ لَا ضَرَرَ فِيهِ هُنَا عَلَى وَاحِدٍ مِنْ الْمُتَعَاقِدَيْنِ بِوَجْهٍ لِأَنَّ تِلْكَ الْعَيْنَ الْمَبِيعَةَ إنْ وُجِدَ فِيهَا ذَلِكَ الْوَصْفُ مَعَ نُدْرِهِ فَلَا خِيَارَ لِلْمُشْتَرِي وَإِلَّا تَخَيَّرَ ثُمَّ رَأَيْتَ ابْنَ الرِّفْعَةِ قَالَ هُنَا عَقِبَ كَلَامِ الرَّافِعِيِّ قَدْ يُتَخَيَّلُ فَرْقٌ بَيْنَ الْبَيْعِ النَّاجِزِ وَالسَّلَمِ قَالَ الزَّرْكَشِيُّ قُلْتُ وَبِهَذَا قَطَعَ بَعْضُهُمْ فِي الْبَيْعِ أَيْ بَيْعِ الشَّاةِ بِشَرْطِ أَنَّهَا لَبُونٌ بِالصِّحَّةِ وَحَكَى الْقَوْلَيْنِ فِي السَّلَمِ. وَعِبَارَةُ الْمَرْعَشِيِّ فِي تَرْتِيبِ الْأَقْسَامِ شَرْطٌ يَجُوزُ فِي الْبَيْعِ إذَا كَانَ عَيْنًا وَلَا يَجُوزُ إذَا كَانَ سَلَمًا وَهُوَ أَنْ يَبِيعَ شَاةً أَوْ بَقَرَةً عَلَى أَنَّهَا لَبُونٌ يَجُوزُ وَلَوْ كَانَ مُسَلَّمًا فَقَوْلَانِ ا هـ وَهُوَ مُؤَيِّدٌ لِمَا فَرَّقْتُ بِهِ بَيْنَ الْبَابَيْنِ بِالنِّسْبَةِ لِمَا يُؤَدِّي لِعِزَّةِ الْوُجُودِ فَإِنْ قُلْتَ قَضِيَّةَ مَا تُقَرِّرُ صِحَّةَ بَيْعِهَا بِشَرْطِ أَنَّهَا تَحْلُبُ رِطْلَيْنِ قُلْتُ وَبِهِ نَقُولُ لِأَنَّهُ إذَا أَسْقَطَ كُلَّ يَوْمٍ فَقَدْ أَزَالَ مَا بِهِ عَدَمُ الِانْضِبَاطِ وَيَلْزَمُ مِنْ إزَالَتِهِ الصِّحَّةُ كَمَا يُصَرِّحُ بِهِ عِبَارَةُ الرَّوْضَةِ فَإِنَّهُ لَمْ يَجْعَلْ مَلْحَظَ الْبُطْلَانِ فِيمَا إذَا قَالَ كُلَّ يَوْمٍ إلَّا عَدَمَ الِانْضِبَاطِ ثُمَّ إذَا عَلِمَ صِحَّةَ اشْتِرَاطِ طَاقَتِهَا لِحَمْلِ قَدْرٍ مُعَيَّنٍ فَالْبَيْعُ صَحِيحٌ ثُمَّ إنَّ طَاقَتَهُ بَعْدَ الْبَيْعِ وَلَوْ مَرَّةً فَلَا خِيَارَ وَإِلَّا ثَبَتَ الْخِيَارُ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.

ج / 2 ص -120- وَسُئِلَ فِي رَجُلٍ ادَّعَى عَلَى آخَرَ أَنَّكَ أَقْرَرْتَ أَنَّ مَا عَادَ لِي عِنْدَك شَيْءٌ أَوْ أَنَّكَ صَالَحْتَنِي عَلَى كَذَا أَوْ أَنَّكَ بِعْتَنِي ذَا بِكَذَا أَوْ أَنَّكَ أَقْرَرْتَ أَنَّ لِي عِنْدَكَ كَذَا فَقَالَ الْمُدَّعَى عَلَيْهِ بِعْتُكَ مُكْرَهًا أَوْ صَالَحْتُكَ مُكْرَهًا وَنَحْوُ ذَلِكَ مِمَّا فِي السُّؤَالِ وَأَقَامَ عَلَى الْإِكْرَاهِ بَيِّنَةً فَهَلْ يَجِبُ عَلَى الْحَاكِمِ أَوْ الْمُحَكِّمِ أَنْ يَسْتَفْصِلَ الشُّهُودَ عَلَى الْإِكْرَاهِ وَهَلْ عَلَى الشُّهُودِ أَنْ يُبَيِّنُوا لَهُ الْإِكْرَاهَ أَمْ لَا يَجِبُ عَلَى الشُّهُودِ وَلَا عَلَى الْحَاكِمِ وَلَا عَلَى الْمُحَكِّمِ أَنْ يَفْصِلُوا حَيْثُ كَانَ كُلٌّ مِنْهُمْ لَا يَعْرِفُ حَدَّ الْإِكْرَاهِ أَوْ أَكْثَرُهُمْ لَا يَعْرِفُ حَدَّ الْإِكْرَاهِ بَيَّنُوا لَنَا ذَلِكَ وَقَوْلُ الْغَزَالِيِّ فِي فَتَاوِيهِ إذَا قَالَ الشُّهُودُ نَشْهَدُ إنَّهُ بَاعَ مُكْرَهًا هَلْ يَلْزَمُهُمْ التَّعَرُّضُ لِصِفَةِ الْإِكْرَاهِ الَّتِي عَلَيْهَا حَالَةُ الْبَيْعِ الْجَوَابُ أَنَّ الرَّأْيَ لِلْقَاضِي فِيهِ فَإِنْ جَوَّزَ أَنْ يَسْتَبْهِمَ الْأَمْرَ فِيهِ عَلَى الشُّهُودِ فَلَهُ السُّؤَالُ وَإِذَا سَأَلَ فَعَلَيْهِمْ التَّفْصِيلُ فَإِنْ عَلِمَ مِنْ حَالِ الشُّهُودِ أَنَّهُمْ عَارِفُونَ لِحَدِّ الْإِكْرَاهِ وَلَا يَشْهَدُونَ بِهِ إلَّا عَنْ تَحْقِيقٍ فَلَهُ أَنْ لَا يُكَلِّفهُمْ التَّفْصِيلَ ا هـ، جَوَابُهُ. وَقَوْلُ الْأَذْرَعِيِّ فِي التَّوَسُّطِ.
"فَرْعٌ" قَالَ لَوْ ادَّعَى الْبَائِعُ عَلَى الْمُشْتَرِي بِالْعَيْبِ أَوْ تَقْصِيرِهِ فِي الرَّدِّ فَالْقَوْلُ قَوْلُ الْمُشْتَرِي قُلْتُ وَهَذَا ظَاهِرٌ إذَا كَانَ الْمُشْتَرِي يَعْلَمُ مَا يَكُونُ تَقْصِيرًا وَمَا لَا يَكُونُ تَقْصِيرًا وَإِلَّا فَقَدْ يَعْتَقِدُ جَهْلًا مَا يَكُونُ تَقْصِيرًا لَيْسَ بِتَقْصِيرٍ فَهَلْ نَقُولُ إذَا عَلِمَ الْقَاضِي ذَلِكَ مِنْ حَالِهِ أَنَّهُ يَسْتَفْسِرُهُ وَيَكُونُ ذَلِكَ مِنْ أَدَبِ الْقَضَاءِ أَوْ يَتَوَقَّفُ عَلَى سُؤَالِ الْبَائِعِ لِلْقَاضِي أَنْ يَسْتَفْسِرَهُ ا هـ الْمَقْصُودُ فَهَلْ يَا شَيْخَ الْإِسْلَامِ مَا نُقِلَ عَنْ الْغَزَالِيِّ وَالْأَذْرَعِيِّ يَجْرِي عَلَى مَا نُقِلَ فِي السُّؤَالِ أَمْ لَا فَإِنْ قُلْتُمْ لَا فَذَاكَ وَإِنْ قُلْتُمْ نَعْلَمُ فَإِذَا لَمْ يَسْتَفْسِرْ الْمُحَكِّمُ الشُّهُودَ فَهَلْ يُنْقَضُ حُكْمُهُ حَيْثُ كَانَ الْحَالُ مَا ذُكِرَ أَمْ لَا؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ بِأَنَّهُ لَا بُدَّ فِي الشَّهَادَةِ بِالْإِكْرَاهِ مِنْ التَّفْصِيلِ بِأَنْ يَذْكُرَ الشُّهُودُ صُورَةَ الْوَاقِعِ حَتَّى يَنْظُرَ الْحَاكِمُ أَوْ الْمُحَكِّمُ فِيهَا هَلْ هِيَ إكْرَاهٌ أَوْ لَا لِأَنَّ شُرُوطَ الْإِكْرَاهِ كَثِيرَةٌ وَفِيهَا خِلَافٌ مُنْتَشِرٌ بَيْنَ الْعُلَمَاءِ حَتَّى بَيْنَ أَئِمَّةِ مَذْهَبِنَا وَالْعَامَّةُ يَعْتَقِدُونَ أَشْيَاءَ كَثِيرَةً إكْرَاهًا وَغَيْرَ إكْرَاهٍ وَالْحُكْمُ بِخِلَافِ مَا يَعْتَقِدُونَ فَلِذَلِكَ وَجَبَ عَلَى الشَّاهِدِ أَنْ يُفَصِّلَ فِي شَهَادَتِهِ بِالْإِكْرَاهِ فَإِنْ شَهِدَ بِهِ وَأَطْلَقَ فَتَارَةً يَثِقُ الْمَشْهُودُ عِنْدَهُ بِعِلْمِهِ وَإِحَاطَتِهِ بِجَمِيعِ شُرُوطِ الْإِكْرَاهِ وَإِتْقَانِهِ لَهَا فَلَا يَحْتَاجُ حِينَئِذٍ إلَى اسْتِفْصَالِهِ وَإِذَا اسْتَفْصَلَهُ لَمْ يَكُنْ بِهِ بَأْسٌ وَإِنْ لَمْ يَثِقْ مِنْهُ بِذَلِكَ لَزِمَهُ اسْتِفْصَالُهُ وَإِنْ لَمْ يَطْلُبْهُ الْمُدَّعِي سَوَاءٌ فِي ذَلِكَ الْحَاكِمُ وَالْمُحَكِّمُ فَإِنْ لَمْ يَسْتَفْصِلْهُ فِي هَذِهِ الْحَالَةِ وَقَضَى مُسْتَنِدًا إلَى شَهَادَتِهِ كَانَ حُكْمُهُ بَاطِلًا وَبِذَلِكَ عُلِمَ أَنَّ مَا أَفْتَى بِهِ الْغَزَالِيُّ صَحِيحٌ نَقْلًا وَتَوْجِيهًا وَيُوَافِقُهُ قَوْلُ إمَامِهِ الَّذِي نَقَلَهُ عَنْهُ الشَّيْخَانِ فِي الرَّوْضَةِ وَأَصْلِهَا وَأَقَرَّاهُ حَيْثُ قَالَا الْفَرْعُ عِنْدَ أَدَاءِ الشَّهَادَةِ يُبَيِّنُ جِهَةَ التَّحَمُّلِ ثُمَّ قَالَا قَالَ الْإِمَامُ وَذَلِكَ لِأَنَّ الْغَالِبَ عَلَى النَّاسِ الْجَهْلُ بِطُرُقِ التَّحَمُّلِ. فَإِنْ كَانَ مِمَّنْ يَعْلَمُ وَوَثِقَ بِهِ الْقَاضِي جَازَ أَنْ يَكْتَفِيَ بِقَوْلِهِ أَشْهَدُ عَلَى شَهَادَةِ فُلَانٍ بِكَذَا وَيُسْتَحَبُّ لِلْقَاضِي أَنْ يَسْأَلَهُ بِأَيِّ سَبَبٍ وَجَبَ هَذَا الْمَالُ وَهَلْ أَخْبَرَك بِهِ الْأَصْلُ ا هـ نَعَمْ قَوْلُ الْغَزَالِيِّ فَلَهُ السُّؤَالُ مُوهِمٌ وَلَوْ قَالَ لَزِمَهُ السُّؤَالُ لَكَانَ

ج / 2 ص -121- أَوْلَى لِمَا تَقَرَّرَ مِنْ أَنَّ الِاسْتِفْصَالَ عِنْدَ عَدَمِ الْوُثُوقِ بِدِينِ الشَّاهِدِ وَعِلْمِهِ وَإِتْقَانِهِ وَاجِبٌ وَأَمَّا مَا تَرَدَّدَ فِيهِ الْأَذْرَعِيُّ فَالْأَوْجَهُ فِيهِ أَنَّ الْقَاضِي إنْ وَثِقَ بِعِلْمِ الْمُشْتَرِي اكْتَفَى بِقَوْلِهِ لَمْ أُقَصِّرْ وَيُحَلِّفُهُ عَلَى ذَلِكَ وَإِلَّا لَزِمَهُ اسْتِفْسَارُهُ وَإِنْ لَمْ يَطْلُبْهُ الْبَائِعُ كَمَا يَدُلُّ عَلَيْهِ قَوْلُ الْأَذْرَعِيِّ نَفْسِهِ بَعْد قَوْلِ الرُّويَانِيِّ لَوْ قَالَ السَّكْرَانُ بَعْد مَا طَلَّقَ إنَّمَا شَرِبْتُ الْخَمْرَ مُكْرَهًا أَيْ وَثَمَّ قَرِينَةٌ صُدِّقَ بِيَمِينِهِ ا هـ قَالَ الْأَذْرَعِيُّ وَعَلَيْهِ يَجِبُ أَنْ يَسْتَفْسِرَ فَإِنْ ذَكَرَ مَا يَكُونُ إكْرَاهًا مُعْتَبَرًا فَذَاكَ وَإِلَّا قَضَى عَلَيْهِ بِوُقُوعِ الطَّلَاقِ فَإِنَّ أَكْثَرَ النَّاسِ يَظُنُّ مَا لَيْسَ بِإِكْرَاهٍ إكْرَاهًا ا هـ. قَالَ شَيْخُنَا زَكَرِيَّا رَحِمَهُ اللَّهُ وَمَا قَالَهُ ظَاهِرٌ فِيمَنْ لَا يَعْرِفُ الْإِكْرَاهَ ا هـ فَهَذَا يَزِيدُ اتِّجَاهَ مَا مَرَّ فِي مَسْأَلَةِ الشَّهَادَةِ وَقَدْ ذَكَرَ الْفُقَهَاءُ لَهَا نَظَائِرَ يَجِبُ فِيهَا التَّفْصِيلُ مِنْهَا الشَّهَادَةُ بِالرِّدَّةِ عَلَى خِلَافٍ طَوِيلٍ فِيهِ وَبِالسَّرِقَةِ وَبِأَنَّ نَظَرَ الْوَقْفِ الْفُلَانِيِّ لِفُلَانٍ فَيَجِبُ بَيَانُ سَبَبِهِ وَالشَّهَادَةُ بِأَنَّ هَذَا وَارِثُ فُلَانٍ فَلَا بُدَّ مِنْ بَيَانِ جِهَةِ إرْثِهِ مِنْ أُخُوَّةٍ أَوْ نَحْوِهَا فَيَقُولُ هَذَا أَخُوهُ وَوَارِثُهُ وَيُبَيِّنُ أَنَّهُ أَخٌ شَقِيقٌ أَوْ لِأَبٍ أَوْ لِأُمٍّ وَالشَّهَادَةُ بِبَرَاءَةِ الْمَدِينِ مِنْ الدَّيْنِ الْمُدَّعَى بِهِ وَبِاسْتِحْقَاقِ الشُّفْعَةِ وَبِالرُّشْدِ وَبِأَنَّ الْعَقْد كَانَ يَوْمَ الْعَقْدِ زَائِلُ الْعَقْلِ وَبِالْجَرْحِ وَبِانْقِضَاءِ الْعِدَّةِ وَبِالرَّضَاعِ وَالنِّكَاحِ وَبِالْقَتْلِ وَبِأَنَّهُ بَلَغَ بِالسِّنِّ فَيُبَيِّنُهُ لِاخْتِلَافِ الْعُلَمَاءِ فِيهِ بِخِلَافِ الشَّهَادَةِ بِأَنَّهُ بَلَغَ مِنْ غَيْرِ تَعْيِينِ مَا بَلَغَ بِهِ فَإِنَّهَا تُسْمَعُ مُطَلَّقَةً وَبِأَنَّ فُلَانًا طَلَّقَ زَوْجَتَهُ لِأَنَّ الْحَالَ يَخْتَلِفُ بِالصَّرِيحِ وَالْكِنَايَةِ وَالتَّنْجِيزِ وَالتَّعْلِيقِ وَبِأَنَّهُ اشْتَرَى الْعَيْنَ الَّتِي بِيَدِ خَصْمِهِ مِنْ أَجْنَبِيٍّ فَلَا بُدَّ مِنْ التَّصْرِيحِ بِأَنَّهُ كَانَ مِلْكَهَا أَوْ مَا يَقُومُ مَقَامَهُ وَالشَّهَادَةُ بِأَنَّ فُلَانًا وَقَفَ دَارِهِ الْفُلَانِيَّةَ وَهُوَ يَمْلِكُهَا فَلَا بُدَّ مِنْ بَيَانِ مُصَرِّفِ الْوَقْفِ بِخِلَافِ الشَّهَادَةِ بِأَنَّ فُلَانًا أَوْصَى إلَى فُلَانٍ فَإِنَّهَا تُسْمَعُ وَإِنْ لَمْ يُذْكَرْ الْمُصَرِّفُ وَلَا الْمُوَصَّى بِهِ لِأَنَّ الْغَرَضَ ثُبُوتُ وِلَايَةِ الْوَصِيِّ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ رَجُلٍ اشْتَرَى مِنْ رَجُلٍ آخَر دَابَّةً ثُمَّ بَعْدَ مُدَّةٍ تَبَيَّنَ بِهَا عَيْبٌ عِنْدَ الْبَائِعِ وَفَسَخَهَا الْمُشْتَرِي عِنْدَ الْحَاكِمِ بِذَلِكَ الْعَيْبِ فَهَلْ لَهَا أُجْرَةٌ وَيَلْحَقُ بِمَا إذَا تَبَيَّنَ فَسَادُ الْبَيْعِ فَلَهُ أُجْرَةُ الْمِثْلِ أَمْ لَا يَلْحَقُ بِذَلِكَ وَالْفَائِتُ مَا لَهُ أُجْرَةٌ؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ بِأَنَّهُ حَيْثُ صَحَّ الْبَيْعُ ثُمَّ اسْتَعْمَلَ الْمُشْتَرِي الْمَبِيعَ أَوْ أَجَرَهُ وَأَخَذَ أُجْرَتَهُ أَوْ أَخَذَ صُوفَهُ أَوْ لَبَنَهُ أَوْ غَيْرَ ذَلِكَ مِنْ زَوَائِدِهِ الْمُنْفَصِلَةِ فَازَ بِجَمِيعِ ذَلِكَ وَلَا شَيْءَ عَلَيْهِ فِي مُقَابَلَتِهِ لِأَنَّهُ لَمَّا صَحَّ الْبَيْعُ مَلَكَ الْمَبِيعَ فَيَمْلِكُ زَوَائِدَهُ فَإِنْ أَخَذَ مِنْهُ زَوَائِدَهُ ثُمَّ فَسَخَ الْبِيَعَ بِإِقَالَةٍ أَوْ عَيْبٍ أَوْ غَيْرِهِمَا لَمْ يَرْجِعْ عَلَيْهِ الْبَائِعُ بِشَيْءٍ لِمَا تَقَرَّرَ مِنْ أَنَّهُ لَمْ يَأْخُذْ إلَّا زَوَائِدَ مِلْكِهِ وَمِنْ ثَمَّ لَمْ يَكُنْ لَهُ الرُّجُوعُ عَلَى الْبَائِعِ بِمَا أَنْفَقَهُ عَلَى الْمَبِيعِ لِأَنَّهُ لَمْ يُنْفِقْ إلَّا عَلَى مِلْكِهِ إذْ الْفَسْخُ لَا يَرْفَعُ الْعَقْدَ إلَّا مِنْ حِينِهِ بِخِلَافِ مَا إذَا لَمْ يَصِحَّ الْبَيْعُ فَإِنَّهُ يَكُونُ وَاضِعًا يَدَهُ عَلَى الْمَبِيعِ تَعَدِّيًا فَلِأَجْلِ ذَلِكَ أُجْرِيَتْ عَلَيْهِ أَكْثَرُ أَحْكَامِ الْغَصْبِ مِنْ ضَمَانِهِ إنْ تَلِفَ بِأَقْصَى الْقِيَمِ وَضَمَانِ زَوَائِدِهِ سَوَاءٌ اسْتَوْفَاهَا أَمْ لَمْ يَسْتَوْفِهَا بِأَنْ فَاتَتْ فِي يَدِهِ.

ج / 2 ص -122- وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ إذَا قَصَّرَ الْمُشْتَرِي بِالرَّدِّ بِالْعَيْبِ بِأَنْ لَمْ يَرُدَّ عَلَى الْفَوْرِ فَهَلْ يَسْتَحِقُّ عَلَى الْبَائِعِ أَرْشُ الْعَيْبِ أَمْ لَا؟ فَأَجَابَ بِأَنَّ الْمُشْتَرِي مَتَى سَقَطَ رَدُّهُ بِتَقْصِيرٍ صَدَرَ مِنْهُ لَمْ يَكُنْ لَهُ أَرْشٌ فِي مُقَابَلَةِ الْعَيْبِ لِتَقْصِيرِهِ وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ أَرْضٍ اشْتَرَاهَا شَخْصٌ مِنْ مَالِكهَا. وَبَاعَ لِنَاسٍ وَبِالْأَرْضِ أَشْجَارٌ وَمَزَارِعُ فَاسْتَمَرَّتْ تَحْتَ يَدِ الْمُشْتَرِي مُدَّةً مَدِيدَةً يَزْرَعُهَا وَيَأْكُلُ مَا يَخْرُجُ مِنْ أَثْمَارِهَا فَجَاءَ قَوْمٌ وَخَرَّبُوا الْأَرْضَ الْمَذْكُورَةَ فَهَلْ لِلْمُشْتَرِي الْمَذْكُورِ الرُّجُوعُ عَلَى الْبَائِعِ بِالثَّمَنِ أَمْ لَا؟ فَأَجَابَ حَيْثُ صَحَّ الْبَيْعُ بِأَنْ اتَّفَقَ الْبَائِعُ وَالْمُشْتَرِي عَلَى أَنْ يَبِيعَهَا مِنْهُ وَإِذَا جَاءَهُ الثَّمَنُ رَدَّ عَلَيْهِ أَرْضَهُ ثُمَّ بَاعَهُ لَهُ بَيْعًا صَحِيحًا بِإِيجَابٍ وَقَبُولٍ شَرْعِيَّيْنِ وَلَمْ يَشْرِطَا ذَلِكَ الَّذِي تَوَافَقَا عَلَيْهِ فِي صُلْبِ الْعَقْدِ وَلَا فِي مَجْلِسِهِ لَمْ يَكُنْ لِلْمُشْتَرِي الرُّجُوعُ بِالثَّمَنِ عَلَى الْبَائِعِ لِمَا تَقَرَّرَ مِنْ أَنَّ الْبَيْعَ صَحِيحٌ وَإِذَا كَانَ صَحِيحًا كَانَ الْمِلْكُ فِي الْأَرْضِ لَهُ وَانْقَطَعَتْ الْعُلْقَةُ بَيْنَهُ وَبَيْنَ الْبَائِعِ فَلَا رُجُوعَ لَهُ عَلَيْهِ بِشَيْءٍ وَأَمَّا إذَا لَمْ يَصِحَّ الْبَيْعُ فَالْأَرْضُ بَاقِيَةٌ عَلَى مِلْكِ الْبَائِعِ فَلِلْمُشْتَرِي الرُّجُوعُ عَلَيْهِ بِثَمَنِهِ, وَاَللَّهُ سُبْحَانُهُ وَتَعَالَى أَعْلَمُ.
وَسُئِلَ عَنْ رَجُلٍ تَحْتَ يَدِهِ عَيْنٌ فَبَاعَهَا مِنْ رَجُلٍ أَخْبَرَ أَنَّ الْعَيْنَ مِلْكِي وَأَنَّهَا كَانَتْ تَحْتَ يَدِ الْبَائِعِ قَبْلَ الْبَيْعِ رَهْنًا بِكَذَا وَأَقَامَ بِذَلِكَ بَيِّنَةً فَهَلْ يَنْفَسِخُ الْبَيْعُ أَمْ لَا وَحَيْثُ لَمْ تَكُنْ بَيِّنَةٌ بَلْ أَقَرَّ الْبَائِعُ أَنَّهَا رَهْنٌ قَبْلَ الْبَيْعِ فَهَلْ يَغْرَمُ لِلرَّاهِنِ قِيمَةَ الْعَيْنِ؟ فَأَجَابَ بِقَوْلِهِ إذَا كَانَ لَهُ بَيِّنَةٌ وَأَقَرَّ لَهُ الْبَائِعُ بِمَا ذَكَرَ لَهُ غَرِمَ قِيمَتَهَا كَمَا صَرَّحُوا بِهِ حَيْثُ قَالُوا لَوْ بَاعَ عَيْنًا لِشَخْصٍ ثُمَّ أَقَرَّ بَعْدَ انْقِضَاءِ خِيَارِهِ أَوْ خِيَارِهِمَا بِبَيْعِهَا لِآخَرَ أَوْ بَعْضِهَا مِنْهُ لَمْ يَبْطُلْ بَيْعُهُ الْأَوَّلُ وَغَرِمَ قِيمَتَهَا لِلثَّانِي لِأَنَّهُ فَوَّتَهَا عَلَيْهِ بِتَصَرُّفِهِ وَإِقْبَاضِهِ وَلِأَنَّهُ اسْتَوْفَى عِوَضَهُ وَقَضِيَّةُ الْعِلَّةِ الْأُولَى أَنَّهُ لَا فَرْقَ بَيْنَ قَبْضِ الثَّمَنِ وَعَدَمِ قَبْضِهِ وَقَضِيَّةُ الثَّانِيَةِ أَنَّ ذَلِكَ يَتَقَيَّدُ بِقَبْضِهِ وَبِالْأَوَّلِ صَرَّحَ الْقَاضِي فَهُوَ الْأَوْجَهُ وَإِنَّ اقْتَضَى كَلَامُ الشَّيْخَيْنِ الثَّانِي وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ مَا الْمُفْتَى بِهِ فِي التَّمْلِيكِ هَلْ يَكُونُ بَيْعًا كَمَا هُوَ صَرِيحٌ فِي بَابِهِ أَوْ يَجْرِي بِهِ مَجْرَى الْعَادَةِ بِكَوْنِهِ هِبَةً كَمَا مَشَى عَلَيْهِ قُضَاةُ بَلَدِنَا وَهَلْ الْمُفْتَى بِهِ فِي شِرَاءِ الدَّابَّةِ رُؤْيَةُ بَاطِنِ الْخُفِّ لِتَفَاوُتِ الْأَغْرَاضِ فِي ذَلِكَ حَتَّى يَثْبُت الْخِيَارُ لِمَنْ اعْتَبَرَ بِذَلِكَ أَمْ لَا؟ فَأَجَابَ بِأَنَّ الْحَاصِلَ فِي لَفْظِ التَّمْلِيكِ كَمَا ذَكَرْتُهُ فِي الشَّرْحِ الْمَذْكُورِ بَعْدَ بَيَانِ مَا فِيهِ مِنْ رَدٍّ وَنَقْضٍ أَنَّهُ مُشْتَرَكٌ بَيْنَ الْبَيْعِ وَالْهِبَةِ فَإِذَا ذَكَرَ مَعَهُ الْعِوَضَ أَوْ نَوَى كَانَ بَيْعًا وَفِيمَا عَدَا ذَلِكَ يَكُونُ هِبَةً وَأَمَّا مَنْ يَجْعَلُهُ صَرِيحًا أَوْ كِنَايَةً فِي الرَّهْنِ فَهُوَ مُخْطِئٌ لِأَنَّ وَضْعَهُ يُنَافِي وَضْعَ الرَّهْنِ فَكَيْفَ يَدُلُّ عَلَيْهِ صَرِيحًا أَوْ كِنَايَةً وَقَدْ اُبْتُلِيَ النَّاسُ بِمَنْ لَا يَفْهَمُ مَوْضُوعَاتِ الْأَلْفَاظِ فَضْلًا عَنْ غَيْرِهَا وَمَعَ ذَلِكَ يَتَصَرَّفُ عَلَى أَهْلِ الْمَذْهَبِ بِمَا لَوْ عَرَضَ عَلَيْهِمْ لَمَا قَبِلُوهُ وَلَبَالَغُوا فِي زَجْرِهِ وَتَعْنِيفِهِ وَالِانْتِقَامِ مِنْهُ فَإِنَّا لِلَّهِ وَإِنَّا إلَيْهِ رَاجِعُونَ. وَالنَّظَرُ إلَى الْعَادَةِ مَشْرُوطٌ بِشُرُوطٍ لَوْ سئل: هَؤُلَاءِ الَّذِينَ نَظَرُوا إلَيْهَا عَنْ شَرْطٍ مِنْهَا لَمْ يَعْرِفُوهُ فَكَيْف مَعَ ذَلِكَ يُسَوَّغُ لَهُمْ

ج / 2 ص -123- أَنْ يُخَالِفُوا صَرِيحَ كَلَامِ الْأَصْحَابِ نَظَرًا لَهَا. مَا هَذِهِ إلَّا بَلِيَّةٌ عَظِيمَةٌ وَأَمَّا الْجَوَابُ عَنْ الْمَسْأَلَةِ الثَّانِيَةِ فَهُوَ أَنَّ الَّذِي صَرَّحَ بِهِ أَصْحَابُنَا أَنَّهُ يُشْتَرَطُ فِي الدَّابَّةِ رُؤْيَةُ مُقَدَّمِهَا وَمُؤَخَّرِهَا وَقَوَائِمِهَا وَرَفْعِ السَّرْجِ وَالْإِكَافِ وَالْجُلِّ, لَا جَرْيَ الْفَرَسِ مَثَلًا بَيْن يَدَيْهِ حَتَّى يَعْرِفَ مَسِيرَهَا وَلَا رُؤْيَةُ اللِّسَانِ وَالْأَسْنَانِ وَلَوْ مِنْ رَقِيقٍ ا هـ وَمِنْهُ يُؤْخَذُ أَنَّهُ لَا يُشْتَرَطُ رُؤْيَةُ بَاطِنِ خُفِّهَا لِأَنَّهُمْ إذَا لَمْ يَشْتَرِطُوا رُؤْيَةَ اللِّسَانِ وَالْأَسْنَانِ مَعَ تَفَاوُتِ الْأَغْرَاضِ بِاخْتِلَافِ أَلْوَانِ الْأَلْسِنَةِ سِيَّمَا فِي الرَّقِيقِ وَبِالْأَسْنَانِ مِنْ حَيْثُ دَلَالَتِهَا عَلَى صِغَرِ السِّنِّ وَكِبَرِهِ غَالِبًا فَالْأَوْلَى أَنْ لَا يَشْتَرِطُوا رُؤْيَةَ بَاطِنِ الْخُفِّ لِأَنَّا وَإِنْ سَلَّمْنَا أَنَّ الْأَغْرَاضَ قَدْ تَخْتَلِفُ بِهِ لَكِنْ لَيْسَ كَاخْتِلَافِهَا بِرُؤْيَةِ اللِّسَانِ وَالْأَسْنَانِ وَقَدْ عَلِمْتَ أَنَّهُ لَا يُشْتَرَطُ رُؤْيَتُهُمَا فَكَذَا لَا يُشْتَرَطُ رُؤْيَةُ مَا دُونَهُمَا وَهُوَ بَاطِنُ الْخُفِّ وَاخْتِلَافُ الْأَغْرَاضِ إنَّمَا يُنْظَرُ إلَيْهِ إذَا قَوِيَ وَأَطْرَدَ وَإِلَّا لَمْ يُنْظَرْ إلَيْهِ وَوَاضِحٌ أَنَّ اخْتِلَافَهَا بِرُؤْيَةِ بَاطِنِ الْخُفِّ ضَعِيفٌ وَغَيْرُ مُطَّرِدٍ فَلَا يُنْظَرُ إلَيْهِ وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ بَاعَ شَخْصٌ دَارًا وَفِيهَا بَيْتٌ دَاخِلٌ فِي تَرْبِيعِهَا لَكِنَّهُ غَيْرُ نَافِذٍ إلَيْهَا بَلْ إلَى الشَّارِعِ مَثَلًا فَهَلْ يَدْخُلُ فِي مُطْلَقِ بَيْعِهَا أَوْ لَا يَدْخُلُ لِانْفِصَالِهِ عَنْهَا كَمَا فِي نَظَائِرِهَا فِي كَلَامِهِمْ فِي الْأَيْمَانِ وَالْمَسَاجِدِ فِي بَابِ الْقُدْوَةِ؟ فَأَجَابَ بِأَنَّ مِنْ الْوَاضِحِ عَدَمَ دُخُولِ الْبَيْتِ الْمَذْكُورِ فِي بَيْعِ الدَّارِ الْمَذْكُورَةِ لِأَنَّهُ لَمَّا انْفَرَدَ بِبَابٍ مُسْتَقِلٍّ وَلَمْ يَنْفُذْ إلَى مَا دَخَلَ فِي تَرْبِيعِهَا صَارَ يُسَمَّى دَارًا ثَانِيَةً وَصَارَتْ الدَّارُ الَّتِي دَخَلَ فِي تَرْبِيعهَا لَا تَشْمَلُهُ لِأَنَّهُ لَا اشْتِرَاكَ بَيْنهمَا فِي الِاسْمِ وَلَا فِي الْمَعْنَى وَدُخُولُهُ فِي تَرْبِيعِهَا لَا يَقْتَضِي تَنَاوُلَهَا لَهُ عِنْدَ الْإِطْلَاقِ وَقَدْ صَرَّحُوا بِأَنَّ الْحَدّ لَا يَدْخُلُ إلَّا بِالتَّنْصِيصِ فَلَوْ قَالَ بِعْتُكَ مِنْ هَذَا الْخَطِّ إلَى هَذَا الْخَطِّ لَمْ يَدْخُلْ الْخَطَّانِ مَعَ أَنَّ ابْتِدَاءَ الْغَايَةِ يَدْخُلُ فِي غَيْرِ ذَلِكَ نَحْوُ: لَهُ عَلَيَّ مِنْ دِرْهَمٍ إلَى عَشْرَةٍ إذْ يَلْزَمُهُ تِسْعَةٌ إدْخَالًا لِابْتِدَاءِ الْغَايَةِ فَقَطْ فَإِذَا كَانَ الْحَدُّ نَفْسُهُ لَا يَدْخُلُ إلَّا بِالتَّنْصِيصِ مَعَ أَنَّهُ مِنْ جُزْئِيَّاتِ الْمَبِيعِ, فَأَوْلَى الْبَيْتُ الْمَذْكُورُ لِأَنَّهُ لَيْسَ مِنْ جُزْئِيَّاتِ الدَّارِ الْمَبِيعَةِ كَمَا تَقَرَّرَ، وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ فِيمَا لَوْ بَاعَ عَيْنًا بِأُوقِيَّةٍ مَثَلًا هَلْ يَصِحُّ الْعَقْدُ بِهَذَا اللَّفْظِ مِنْ غَيْرِ ذِكْرِ دَرَاهِمَ أَوْ دَنَانِيرَ حَيْثُ اطَّرَدَ الْعُرْفُ بِذَلِكَ أَيْ بِأَنَّ مِقْدَارَ الْأُوقِيَّةِ كَذَا وَكَذَا دَرَاهِمَ أَوْ لَا يَصِحُّ كَمَا لَوْ بَاعَ بِعَشْرَةٍ حَتَّى يَقُولَ بِأُوقِيَّةِ دَرَاهِمَ أَوْ دَنَانِيرَ؟ فَأَجَابَ بِأَنَّ الَّذِي دَلَّ عَلَيْهِ كَلَامُهُمْ فِي بَابِ الْبَيْعِ أَنَّهُ حَيْثُ اطَّرَدَ عُرْفُ أَهْلِ بَلَدٍ أَوْ نَاحِيَةٍ بِأَنَّهُمْ يُعَبِّرُونَ بِالْأُوقِيَّةِ عَنْ مِقْدَارٍ مُعَيَّنٍ مِنْ الدَّرَاهِمِ الْغَالِبَةِ فِي ذَلِكَ الْمَحِلِّ صَحَّ الْبَيْعُ بِالْأُوقِيَّةِ مَثَلًا وَإِنْ لَمْ يَقُلْ الْمُتَبَايِعَانِ مِنْ الدَّرَاهِمِ وَيَدُلُّ عَلَى ذَلِكَ مَا صَحَّحَهُ النَّوَوِيُّ فِي مَجْمُوعِهِ رَدًّا عَلَى صَاحِبِ الْبَيَانِ وَمَنْ تَبِعَهُ مِنْ أَنَّهُ إذَا عَبَّرَ بِالدَّرَاهِمِ عَنْ الدَّنَانِيرِ صَحَّ لِأَنَّهُ يُعَبِّرُ بِهَا عَنْهَا مَجَازًا كَقَوْلِكَ فِي عِشْرِينَ دِرْهَمًا مَثَلًا هَذِهِ دِينَارٌ إذَا كَانَ ذَلِكَ هُوَ صَرْفَهَا أَيْ هَذِهِ صَرْفُ دِينَارٍ فَهُوَ مِنْ مَجَازِ الْحَذْفِ ا هـ، وَبِمَا تَقَرَّرَ يَعْلَمُ أَنَّهُ لَوْ اصْطَلَحَ أَهْلُ بَلَدٍ عَلَى أَنَّهُمْ يُعَبِّرُونَ بِالدِّينَارِ عَنْ مِقْدَارٍ مَخْصُوصٍ مِنْ الدَّرَاهِمِ كَمَا فِي

ج / 2 ص -124- جِهَتِكُمْ. وَقَالَ أَحَدُهُمْ بِعْتُك بِدِينَارٍ صَحَّ وَانْصَرَفَ الثَّمَنُ إلَى مَا اصْطَلَحُوا عَلَيْهِ وَإِنْ كَانَ الدِّينَارُ شَرْعًا لَا يُطْلَقُ إلَّا عَلَى مِثْقَالٍ مِنْ الذَّهَبِ الْخَالِصِ لِأَنَّ الْعِبْرَةَ فِي الْعُقُودِ إنَّمَا هُوَ بِعُرْفِ الْمُتَعَاقِدَيْنِ بِخِلَافِ نَحْو الْإِقْرَارِ وَمِنْ ثَمَّ صَحَّحَ الرَّافِعِيُّ وَالنَّوَوِيُّ فِي بَابِ الْخَلْعِ أَنَّهُ لَوْ غَلَبَ فِي الْبَلَدِ دَرَاهِمُ عَدَدِيَّةٌ نَاقِصَةُ الْوَزْنِ أَوْ زَائِدَتُهُ نَزَلَ الْبَيْعُ وَغَيْرُهُ مِنْ الْمُعَامَلَاتِ عَلَيْهَا بِخِلَافِ الْإِقْرَارِ وَالتَّعْلِيقِ وَأَمَّا قَوْلُ بَعْضِ الْمُتَأَخِّرِينَ لَوْ قَالَ بِعْتُك بِمِائَةِ دِرْهَمٍ صَرْفُ كُلِّ عِشْرِينَ دِينَارٍ لَمْ يَصِحَّ وَإِنْ كَانَ صَرْفُ الْبَلَد كَذَلِكَ وَكَذَا مَا جَرَّتْ بِهِ الْعَادَةُ
فِي الْبَيْعِ بِدِينَارٍ وَمُرَادُهُمْ بِهِ مِقْدَارٌ مُعَيَّنٌ مِنْ الدَّرَاهِمِ فَضَعِيفٌ لِأَنَّهُ تَبِعَ فِي الْأَوَّلِ صَاحِبُ الْبَيَانِ وَقَدْ عَلِمْتَ أَنَّهُ ضَعِيفٌ كَمَا مَرَّ وَقَاسَ عَلَيْهِ الثَّانِي وَإِذَا بَطَلَ حُكْمُ الْمَقِيسِ عَلَيْهِ بَطَلَ حُكْمُ الْمَقِيسِ. وَقَدْ رَجَّحَ النَّوَوِيُّ فِي الْمَجْمُوعِ كَأَصْلِ الرَّوْضَةِ أَنَّهُ لَوْ غَلَبَ مِنْ جِنْس الْعُرُوضِ نَوْعٌ انْصَرَفَ الذِّكْرُ إلَيْهِ عَنْدَ الْإِطْلَاقِ فِي الْعَقْدِ كَالنَّقْدِ. قَالَ وَصُورَةُ الْمَسْأَلَةِ أَنْ يَبِيعَ صَاعًا مِنْ الْحِنْطَةِ بِصَاعٍ مِنْهَا أَوْ بِشَعِيرٍ فِي الذِّمَّة وَتَكُونُ الْحِنْطَةُ وَالشَّعِيرُ الْمَوْجُودَانِ فِي الْبَلَدِ صِنْفًا وَاحِدًا غَالِبًا فِي الْبَلَدِ لَا يَخْتَلِفُ ثُمَّ يُحْضِرُهُ بَعْدَ الْعَقْدِ وَيُسَلِّمُهُ فِي الْمَجْلِسِ ا هـ وَقِيَاسُهُ مَا صَرَّحُوا بِهِ أَيْضًا مِنْ أَنَّهُ لَوْ وَقَعَ التَّعَامُلُ فِي بَلَدٍ بِنَوْعٍ وَاحِدٍ مِنْ الْفُلُوسِ النُّحَاسِ الْعَدَدِيَّةِ أَوْ بِأَنْوَاعٍ وَأَحَدُهَا غَالِبٌ انْصَرَفَ الْإِطْلَاقُ إلَيْهِ وَكَذَا فِي الثِّيَابِ وَمِنْ ثَمَّ قَالَ ابْنُ الصَّبَّاغِ لَوْ قَالَ بِعْتُك هَذَا بِعَشْرَةِ أَثْوَابٍ وَأَطْلَقَ وَكَانَ لَهَا عُرْفٌ انْصَرَفَ إلَيْهِ كَالنَّقْدَيْنِ فَإِنْ قُلْتَ قَضِيَّةُ كَلَامِ الْبَغَوِيِّ أَنَّهُ لَا يَصِحُّ مَا ذُكِرَ فِي الْأُوقِيَّةِ وَالدِّينَارِ فَإِنَّهُ قَالَ لَوْ قَالَ بِعْتُك بِوَزْنِ عَشْرَةِ دَرَاهِمَ نَقْرَة وَلَمْ يُبَيِّنْ أَنَّهَا تِبْرٌ أَوْ الْمَضْرُوبَةُ لَمْ يَصِحَّ لِتَرَدُّدِهِ وَلَا يَحْمِلُ عَلَى النَّقْدِ الْغَالِبِ قُلْتُ هَذَا لَا شَاهِدَ فِيهِ لِأَنَّهُ لَيْسَ نَظِيرَ تَيْنِكَ الصُّورَتَيْنِ لِأَنَّ الْفَرْضَ فِيهِمَا كَمَا مَرَّ أَنَّ الْعُرْفَ اطَّرَدَ بِالتَّعْبِيرِ بِهِمَا عَمَّا مَرَّ. وَأَمَّا فِي صُورَةِ الْبَغَوِيِّ فَلَيْسَ فِيهَا أَنَّ الْعُرْفَ اطَّرَدَ بِالتَّعْبِيرِ بِالْعَشَرَةِ الدَّرَاهِمِ عَنْ النَّقْرَةِ وَلَمْ يُبَيِّنْ أَنَّهَا مِنْ التِّبْرِ وَلَا مِنْ الْمَضْرُوبَةِ فَكَانَ فِيهَا إبْهَامًا لِأَنَّهَا تَتَنَاوَلُ كُلًّا مِنْهُمَا وَهُمَا مُخْتَلِفَا الْقِيمَةِ وَلَا مُرَجِّحَ فَبَطَلَ الْبَيْعُ وَقَدْ أَشَارَ الْبَغَوِيّ إلَى ذَلِكَ حَيْثُ عَلَّلَ الْبُطْلَانَ بِقَوْلِهِ لِتَرَدُّدِهِ فَإِنْ قُلْتَ سَلَّمْنَا هَذَا فِي كَلَامِ الْبَغَوِيِّ فَمَا الَّذِي تَقُولُهُ فِي قَوْلِ الْمَطْلَبِ لِابْنِ الرِّفْعَةِ لَوْ قَالَ بِعْتُك بِأَلْفِ مِثْقَالٍ مِنْ النَّقْدِ وَغَلَبَ اسْتِعْمَالُهُ فِي الذَّهَبِ لَمْ يَكْفِ حَتَّى يُصَرِّحَ بِأَنَّهُ مِنْهُ أَوْ مِنْ الْفِضَّةِ وَهَذَا صَرِيحٌ فِي الْبُطْلَانِ فِي مَسْأَلَةِ الْأُوقِيَّةِ وَالدِّينَارِ مُطْلَقًا قُلْتُ الْفَرْقُ بَيْنَ مَا ذَكَرَهُ إنْ سَلَّمَ وَمَا ذَكَرَهُ فِي الْأُوقِيَّةِ وَالدِّينَارِ أَنَّ النَّقْدَ فِي صُورَتِهِ يَشْمَلُ الذَّهَبَ وَالْفِضَّةَ وَلَمْ يَصْطَلِحُوا عَلَى التَّعْبِيرِ بِهِ عَنْ أَحَدِهِمَا فَقَطْ كَمَا فِي الصُّورَتَيْنِ الْمَذْكُورَتَيْنِ. وَإِنَّمَا غَلَبَ عِنْدَهُمْ التَّعْبِيرُ بِهِ عَنْ الْمَذْهَبِ وَقَدْ يُعَبِّرُونَ بِهِ عَنْ الْفِضَّةِ فَلَا جَامِعَ بَيْنَ الْمَسْأَلَتَيْنِ وَأَيْضًا فَالنَّقْدُ يَشْمَلُ شَيْئَيْنِ مُخْتَلِفِي الْجِنْسَ وَلَا عِبْرَةَ بِغَلَبَةِ اسْتِعْمَالِهِ فِي أَحَدِهِمَا لِأَنَّ الْغَلَبَةَ لَا يُعْتَدُّ بِهَا إلَّا إذَا كَانَتْ فِي أَحَدِ الْأَنْوَاعِ كَأَنْ يَقُولُ بِأَلْفِ دِرْهَمٍ وَغَلَبَ اسْتِعْمَالُهَا فِي نَوْعٍ مِنْ الْفِضَّةِ فَحِينَئِذٍ يَنْصَرِفُ إلَى ذَلِكَ النَّوْعِ بِخِلَافِ قَوْلِهِ مِنْ النَّقْدِ لِأَنَّهُ يُشْمَلُ جِنْسَيْنِ مُخْتَلِفَيْنِ وَلَا عِبْرَةَ بِغَلَبَةِ اسْتِعْمَالِهِ فِي أَحَدِهِمَا كَمَا تَقَرَّرَ وَالْفَرْقُ أَنَّ الْأَغْرَاضَ تَتَفَاوَتُ بِاخْتِلَافِ الْجِنْسِ تَفَاوُتًا

ج / 2 ص -125- كَثِيرًا فَلَمْ تَصْلُحْ الْغَلَبَةُ حِينَئِذٍ مُرَجَّحَةً مَعَ شُمُولِ لَفْظِ الْمُتَعَاقِدَيْنِ لِأَجْنَاسٍ مُخْتَلِفَةٍ بِخِلَافِهَا بَيْنَ أَنْوَاعِ الْجِنْسِ الْوَاحِدِ فَإِنَّهَا لَا تَتَفَاوَتُ كَذَلِكَ فَصَحَّ أَنْ تَكُونَ الْغَلَبَةُ مُرَجَّحَةً لِأَحَدِهَا عَلَى الْبَاقِي.
وَسُئِلَ فِيمَا إذَا بَاعَ شَخْصٌ مِنْ آخَرَ حِصَّةً مِنْ قَرَارِ عَيْنٍ جَارِيَةٍ وَهَذِهِ الْحِصَّةُ قَدْرُهَا سُدُسُ سَهْمٍ مِنْ أَرْبَعَةَ عَشْرَ سَهْمًا مُشَاعًا مِنْ جَمِيعِ الْعَيْنِ لَكِنَّ عَيْنَهَا فِي مَكْتُوبِ الشِّرَاءِ بِمَا يَتَعَارَفُهُ أَهْلُ عُيُونِ بَلْدَةِ الْبَيْعِ مِنْ التَّعْبِيرِ عَنْ أَجْزَاءِ السَّهْمِ مِنْ الْقَرَارِ وَالْمَاءِ الْجَارِي بِهِ بِالسَّاعَاتِ وَعَنْ السَّهْمِ مِنْ ذَلِكَ بِالْوَجْبَةِ الَّتِي هِيَ اثْنَا عَشْرَ سَاعَةً كَمَا يُعَبَّرُ عَنْ مِثْلِ ذَلِكَ فِي الْبِلَادِ الشَّامِيَّةِ بِالْأَصَابِعِ وَيُسَمُّونَ ذَلِكَ فِي بَلَدِ الْبَيْعِ كُلِّهِ سَقِيَّةً لِأَنَّهُ لَا يَخْفَى أَنَّ الشَّرِيكَ فِي الْقَرَارِ شَرِيكٌ فِي الْمَاءِ النَّابِعِ لَهُ مِنْ أَجْلِ مُشَارَكَته فِي الْقَرَار فَعَبَّرَ كَاتِبُ الشِّرَاءِ عَنْ الْمَبِيعِ الَّذِي هُوَ حِصَّةٌ مِنْ الْقَرَارِ بِمَا يُسْتَعْمَلُ فِيهِ وَفِيمَا هُوَ تَابِعٌ لَهُ مِنْ الْمَاءِ وَمُلَخَّصُ عِبَارَةِ مَكْتُوبِ الشِّرَاءِ بَعْدَ أَنْ أَذِنَ الْحَاكِمُ الشَّرْعِيُّ فُلَانٌ الشَّافِعِيُّ لِفُلَانٍ الْفُلَانِيِّ فِي شِرَاءِ الْمَبِيعِ الْآتِي ذِكْرُهُ لِنَفْسِهِ وَلِبَقِيَّةِ وَرَثَةِ وَالِدِهِ مِنْ الْبَائِعِ الْآتِي ذِكْرُهُ بِالثَّمَنِ الْآتِي ذِكْرُهُ فِيهِ إذْنًا صَحِيحًا شَرْعِيًّا اشْتَرَى فُلَانٌ الْفُلَانِيُّ الْمَأْذُونُ لَهُ وَلِبَقِيَّةِ وَرَثَةِ وَالِدِهِ الْمَشْمُولِينَ بِحُجَّةِ الشَّرْعِ الشَّرِيفَةِ مِنْ فُلَانٍ الْفُلَانِيِّ الْبَائِعِ عَنْ نَفْسِهِ جَمِيعَ الْحِصَّةِ السَّقِيَّةِ الَّتِي قَدْرُهَا سَاعَتَانِ مِنْ قَرَارِ الْعَيْنِ الْفُلَانِيَّةِ بِمَا لِلْحِصَّةِ الْمَذْكُورَةِ مِنْ حَقٍّ مِنْ حُقُوقِ الْعَيْنِ الْمَذْكُورَةِ وَمَقَرِّهَا وَمَمَرِّهَا وَشُعُوبِهَا وَذُيُولِهَا وَمَجَارِي مَائِهَا الْجَارِي بِهَا يَوْمئِذٍ مِنْ فَضْلِ اللَّهِ تَعَالَى اشْتِرَاءً صَحِيحًا شَرْعِيًّا مُسْتَكْمِلًا لِشَرَائِطِ الصِّحَّةِ وَاللُّزُومِ لِثَمَنِ جُمْلَتِهِ كَذَا مَقْبُوضٌ بِيَدِ الْبَائِعِ مِنْ الْمُشْتَرِي وَتَسَلَّمَ الْبَائِعُ الثَّمَنَ وَتَسَلَّمَ الْمُشْتَرِي جَمِيعَ الْمَبِيعِ الْمَذْكُورِ تَسَلُّمًا شَرْعِيًّا بَعْدَ الرُّؤْيَةِ وَالْمَعْرِفَةِ وَالْمُعَاقَدَةِ الشَّرْعِيَّةِ. وَثَبَتَ ذَلِكَ عِنْدَ الْحَاكِمِ الشَّافِعِيِّ الْآذِنِ الْمَذْكُورِ وَحَكَمَ بِمُوجَبِهِ وَمَاتَ الْحَاكِمُ وَالْمُتَعَاقِدَانِ وَالشَّاهِدَانِ فَهَلْ هَذَا الْحُكْمُ صَحِيحٌ أَمْ لَا وَإِذَا قُلْتُمْ صَحِيحٌ فَهَلْ يَقْتَضِي صِحَّةَ التَّبَايُعِ الْمَذْكُورِ أَمْ فَسَادَهُ وَهَلْ لِحَاكِمٍ شَرْعِيٍّ الْآنَ نَقْضُ التَّبَايُعِ وَالْحُكْمُ بِهِ أَمْ لَا؟ لَا سِيَّمَا مَعَ كَوْنِ الْحَاكِمِ الشَّافِعِيِّ الْمَذْكُورِ مِنْ أَهْلِ الْعِلْمِ الْوَافِرِ وَكَمَالِ النَّظَرِ فِي فُرُوعِ الْفِقْهِ وَغَيْرِهِ كَمَا هُوَ مَشْهُودٌ بِذَلِكَ وَهَلْ يَقْتَضِي صِحَّةُ مَا تَقَدَّمَ ذِكْرُهُ قَوْلُ الْإِمَامِ النَّوَوِيِّ رَضِيَ اللَّهُ عَنْهُ فِي رَوْضَتِهِ وَلَوْ بَاعَ الْمَاءَ مَعَ قَرَارِهِ نُظِرَ إنْ كَانَ جَارِيًا فَقَالَ بِعْتُك هَذِهِ الْقَنَاةَ مَعَ مَائِهَا أَوْ لَمْ يَكُنْ جَارِيًا وَقُلْنَا الْمَاءُ لَا يُمَلَّكُ لَمْ يَصِحَّ الْبَيْعُ فِي الْمَاءِ وَفِي الْقَرَارِ قَوْلًا تَفْرِيق الصَّفْقَةِ. وَقَوْلُهُ بَعْد ذَلِكَ بِنَحْوِ أَرْبَعَةِ أَسْطُرٍ وَلَوْ بَاعَ جُزْءًا شَائِعًا مِنْ الْبِئْرِ أَوْ الْقَنَاةِ جَازَ مَا يَنْبُعُ مُشْتَرَكٌ بَيْنَهُمَا أَمْ لَا يَقْتَضِي ذَلِكَ صِحَّةَ مَا ذَكَر وَإِذَا قُلْتُمْ أَنَّ قَوْلَهُ وَفِي الْقَرَارِ قَوْلَا تَفْرِيقِ الصَّفْقَةِ يُرَجِّحُ صِحَّةَ بَيْعِ الْقَرَارِ فَقَطْ فِي الصُّورَةِ الْمَذْكُورَةِ فَهَلْ يَكُونُ الْمُشْتَرِي مُسْتَحِقًّا لِلْمَاءِ النَّابِعِ بِهِ لِكَوْنِهِ نَابِعًا فِي مِلْكِهِ كَمَا يُؤْخَذُ مِنْ الْمَسْأَلَةِ الثَّانِيَةِ وَأَيْضًا فَهَلْ التَّعْبِيرُ فِي مَكْتُوبِ الشِّرَاءِ عَنْ الْحِصَّةِ الْمَبِيعَةِ مِنْ الْقَرَارِ بِقَوْلِهِ الْحِصَّةُ السَّقِيَّةُ الَّتِي قَدْرُهَا سَاعَتَانِ مِنْ قَرَارِ الْعَيْنِ الْفُلَانِيَّةِ مُخْلٍ بِالتَّبَايُعِ أَوْ بِالْحُكْمِ بِهِ أَمْ غَيْرِ مُخْلٍ بِذَلِكَ لِإِمْكَانِ تَأْوِيلِهَا بِمَا يُصَحِّحُهَا؟.؟ فَأَجَابَ رَضِيَ اللَّهُ

ج / 2 ص -126- عَنْهُ قَدْ اُسْتُفْتِيَ شَيْخُ الْإِسْلَامِ السِّرَاجُ الْبُلْقِينِيُّ عَنْ هَذَا السُّؤَالِ بِعَيْنِهِ فَلَمْ يُصَرِّحْ فِيهِ نَفْسُهُ بِشَيْءٍ وَبَيَانُهُ أَنَّ الْجَمَّالَ بْنَ ظَهِيرَةَ قَالَ فِي سُؤَالِهِ لَهُ الْعُيُونُ الَّتِي بِمَكَّةَ الْمُشَرَّفَةِ وَغَيْرِهَا مِنْ بِلَادِ الْحِجَازِ لَا يُعْرَفُ الَّذِي يَنْبُعُ مِنْهَا غَالِبًا وَإِنَّمَا يَجْرِي فِي مَجَارٍ إلَى أَنْ يَبْرُزَ مِنْ الْأَرْضِ الَّتِي يُسْقَى مِنْهَا وَيَتَبَايَعُونَهُ بِاللَّيَالِيِ وَالْأَيَّامِ وَالسَّاعَاتِ يَشْتَرِي الشَّخْصُ مِنْ آخِرِ سَاعَةٍ مِنْ النَّهَارِ إلَى اللَّيْلِ بِثَمَنٍ مَعْلُومٍ وَيَتَصَرَّفُ فِيهَا فَهَلْ يَصِحُّ هَذَا وَيَمْلِكُهُ. ثُمَّ قَالَ السَّائِلُ بَعْدَ أَسْطُرٍ وَجَرَتْ عَادَتُهُمْ بِأَنَّهُمْ يَكْتُبُونَ اشْتَرَى فُلَانٌ مِنْ فُلَانٍ سَاعَةً مِنْ قَرَارِ كَذَا فَهَلْ ذَلِكَ مُعْتَبَرٌ أَمْ لَا؟ فَأَجَابَ الْبُلْقِينِيُّ رَحِمَهُ اللَّهُ تَعَالَى وَأَطَالَ وَمَعَ ذَلِكَ فَلَمْ يُصَرِّحْ فِي جَوَابِ السُّؤَالِ الثَّانِي بِشَيْءٍ يَخُصُّهُ فِي النُّسْخَةِ الَّتِي رَأَيْتُهَا الْآنَ وَإِنَّمَا أَجَابَ فِي الْحَقِيقَةِ عَنْ الْأَوَّلِ فَقَطْ وَعِبَارَتُهُ بَعْدَ فَرْضِهِ الْكَلَامَ فِي مِلْكِ مَحَلِّ النَّبْعِ وَالْمَجْرَى وَأَمَّا شِرَاءُ الْمَاءِ الْمَذْكُورِ سَاعَةً مِنْ النَّهَارِ أَوْ اللَّيْلِ فَهَذَا لَا يَصِحُّ لِجَهَالَةِ الْمَبِيعِ وَبَعْدَ فَرْضِهِ الْكَلَامَ فِي مِلْكِ الثَّانِي فَقَطْ إذَا صَدَرَ بَيْعٌ فِي هَذِهِ الصُّورَةِ عَلَى الْمَاءِ الْكَائِنِ فِي الْأَرْضِ فَلَا يَصِحُّ لِأَنَّهُ غَيْرُ مَمْلُوكٍ لِصَاحِبِ الْأَرْضِ ثُمَّ قَالَ وَمَا ذَكَرَهُ فِي السُّؤَالِ مِنْ أَنَّهُ لَا يَعْرِفُ الْأَصْلَ الَّذِي يَنْبُعُ مِنْهُ غَالِبًا جَوَابُهُ أَنَّهُ لَا يَصِحُّ بَيْعُ الْمَاءِ فِي هَذِهِ الصُّورَةِ لِأَنَّهُ غَيْرُ مَمْلُوكٍ وَالتَّبَايُعُ الْوَاقِعُ بِاللَّيَالِيِ وَالْأَيَّامِ وَالسَّاعَاتِ كُلُّهُ غَيْرُ صَحِيحٍ لِأَنَّهُ لَمْ يُصَادِفْ مِلْكًا لِلْبَائِعِ فِي ذَلِكَ وَلَا يَمْلِكُ الْمُشْتَرِي شَيْئًا مِنْ ذَلِكَ. وَلَوْ فَرَّعْنَا عَلَى الصَّحِيحِ أَنَّ الْمَاءَ يُمْلَكُ فَإِنَّهُ لَيْسَ هُنَا سَبَبٌ يَقْتَضِي مِلْكَ الْمَاءِ ا هـ فَهُوَ مُطْلَقٌ لِعَدَمِ صِحَّةِ بَيْعِ الْمَاءِ الْمُقَدَّرِ بِسَاعَةٍ مَثَلًا وَغَيْرُ مُتَعَرِّضٍ لِخُصُوصِ مَا إذَا بِيعَتْ سَاعَةً مَثَلًا مِنْ قَرَارِ كَذَا وَإِنْ أَكَّدَ بِكُلٍّ لِأَنَّ تَعْلِيلَهُ بَعْدَهَا صَرِيحٌ فِي أَنَّ الْفَرْضَ أَنَّ الْمَبِيعَ هُوَ الْمَاءُ مِنْ غَيْرِ تَعَرُّضٍ لِلْمِقْدَارِ وَهَذَا الْفَرْضُ الْمَخْصُوصُ فِيهِ تَعَرُّضٌ لِلْمِقْدَارِ وَالزَّمَانِ مَعًا فَمَا الْمُعْتَبَرُ مِنْهُمَا كَمَا أَشَارَ إلَيْهِ السَّائِلُ فَلَمْ يُجِبْ عَنْ هَذَا الْخُصُوصِ بِشَيْءٍ وَإِنَّمَا أُجِيبَ بِكَلَامٍ مُطْلَقٍ لَا يُحْتَجُّ بِهِ فِي مِثْلِ ذَلِكَ وَعَلَى تَسْلِيمِ شُمُولِهِ لَهُ فَهُوَ مُتَوَقِّفٌ عَلَى تَقْدِيرِ مُضَافٍ بَعْدَ مِنْ. أَيْ: مِنْ مَاءِ كَذَا إذْ لَا يَظْهَرُ الْقَوْلُ بِبُطْلَانِ الْبَيْعِ فِي هَذَا الْفَرْضِ الْمَخْصُوصِ إلَّا بِتَقْدِيرِ ذَلِكَ الْمُضَافِ وَهُوَ غَيْرُ لَازِمٍ إذْ اللَّفْظُ كَمَا يُحْتَمَلُ تَقْدِيرُهُ فَيَبْطُلُ يُحْتَمَلُ عَدَمُ تَقْدِيرِهِ وَارْتِكَابُ مَجَازٍ فِيهِ فَيَصِحُّ بِأَنْ يُرَادَ بِالسَّاعَةِ الْجُزْءَ بِدَلِيلِ قَوْلِهِ مِنْ قَرَارِ عَيْن كَذَا لِأَنَّ مِنْ هُنَا لَلتَّبْعِيضِ لَا غَيْرُ كَمَا لَا يَخْفَى. وَمِنْ التَّبْعِيضِيَّةِ صَرِيحَةٌ فِي اتِّحَادِ مَا قَبْلَهَا مَعَ مَا بَعْدَهَا مَفْهُومًا وَحَقِيقَةً فَهُوَ قَرِينَةٌ ظَاهِرَةٌ فِي أَنَّ الْمُرَادَ بِالسَّاعَةِ الْجُزْءُ إذْ لَا يُقَالُ سَاعَةٌ مِنْ مَحَلِّ كَذَا إلَّا بِارْتِكَابِ ذَلِكَ التَّجَوُّزِ وَإِذَا دَارَ الْأَمْرُ بَيْنَ تَصْحِيحِ لَفْظٍ بِتَجَوُّزٍ مِنْ غَيْرِ تَقْدِيرِ مُضَافٍ مَحْذُوفٍ وَإِبْطَالِهِ بِتَقْدِيرِ مَحْذُوفٍ كَانَ تَصْحِيحُهُ أَوْلَى مِنْ إبْطَالِهِ لِوَجْهَيْنِ أَحَدُهُمَا أَنَّ احْتِمَالَ الصِّحَّةِ مُقَدَّمٌ عَلَى احْتِمَالِ الْبُطْلَانِ كَمَا يُصَرِّحُ بِهِ قَاعِدَة أَنَّ الْقَوْلَ قَوْلُ مُدَّعِي الصِّحَّةِ غَالِبًا عَمَلًا بِأَنَّ الظَّاهِرَ فِي الْعُقُودِ الْجَارِيَةِ بَيْنَ الْمُسْلِمِينَ الصِّحَّةُ وَإِنْ كَانَتْ خِلَافَ الْأَصْلِ الثَّانِي أَنَّ الْمَجَازَ أَوْلَى مِنْ الْإِضْمَارِ عَلَى قَوْلٍ قَالَ بِهِ كَثِيرُونَ وَعَلَى الْأَصَحِّ مِنْ أَنَّهُمَا سِيَّانِ لِاحْتِيَاجِ كُلٍّ مِنْهُمَا إلَى قَرِينَةٍ فَالْمَجَازُ هُنَا أَوْلَى عَمَلًا بِقَاعِدَةِ أَنَّ تَصْحِيحَ اللَّفْظِ حَيْثُ أَمْكَنَ أَوْلَى مِنْ إبْطَالِهِ. وَقَدْ

ج / 2 ص -127- عَوَّلُوا عَلَى مَا دَلَّتْ عَلَيْهِ مِنْ التَّبْعِيضِيَّةِ فِي بَعْضِ مَسَائِلِ الصُّبْرَةِ وَلَمْ يَنْظُرُوا لِاحْتِمَالِ أَنَّهَا لِابْتِدَاءِ الْغَايَةِ أَوْ بَيَانٍ لِمَفْعُولٍ مَحْذُوفٍ إلَّا عَلَى بَحْثٍ لِبَعْضِ الْمُتَأَخِّرِينَ قَيَّدَهُ بِمَا أَرَادَهُ فَلْيُعَوَّلْ عَلَيْهَا هُنَا كَذَلِكَ إذَا تَقَرَّرَ ذَلِكَ فَاَلَّذِي دَلَّ عَلَيْهِ كَلَامُهُمْ أَنَّ الْمُتَبَايِعَيْنِ إنَّ أَرَادَا بِقَوْلِهِمَا سَاعَةً أَوْ سَاعَتَيْنِ مِنْ قَرَار كَذَا جُزْءًا مُعَيَّنًا مِنْ الْمَجْرَى الْمَمْلُوكِ صَحَّ الْبَيْعُ نَظِيرَ مَا ذَكَرُوهُ فِي مَسَائِلَ مِنْهَا بَيْعُ ذِرَاعٍ مِنْ أَرْضٍ مَعَ إرَادَةِ الشُّيُوعِ أَوْ التَّعْيِينِ وَلَمْ يَنْظُرُوا إلَى أَنَّ الشُّيُوعَ لَا يُفْهَمُ مِنْ مُطْلَقِ الذِّرَاعِ إلَّا بِتَأْوِيلٍ وَمِنْهَا الْبَيْعُ بِثَلَاثَةِ آلَافٍ إلَّا مَا يَخُصُّ أَلْفًا أَوْ بِدِينَارٍ إلَّا دِرْهَمًا وَأَرَادَ الِاسْتِثْنَاءَ مِنْ الْقَيِّمَةِ الْمَعْلُومَةِ بَلْ مَسْأَلَتُنَا أَوْلَى بِالصِّحَّةِ مِنْ هَذِهِ لِأَنَّ مَا أَرَادَهُ فِيهَا يَدُلُّ عَلَيْهِ ظَاهِرُ قَوْلِهِمَا مِنْ قَرَارِ عَيْنِ كَذَا وَمَا أَرَادَهُ بِالِاسْتِثْنَاءِ لَا يَدُلُّ عَلَيْهِ ظَاهِرُ اللَّفْظِ بَلْ يَدُلُّ عَلَى خِلَافِهِ وَتَخَيُّلُ فَرْقٍ بَيْنَ الْمَبِيعِ وَالثَّمَنِ بِأَنَّهُ غَيْرُ مَقْصُودٍ لِذَاتِهِ. وَلِذَا جَازَ الِاسْتِبْدَالُ عَنْهُ بِخِلَافِ الْمَبِيعِ غَيْر مُؤَثِّرٍ لِأَنَّ الْإِرَادَةَ لَهَا تَأْثِيرٌ فِي الْمَبِيعِ أَيْضًا كَمَا قَالُوهُ فِي مَسَائِلِ الذِّرَاعِ وَالصَّاعِ وَغَيْرِهِمَا فَإِنَاطَةُ الْحُكْمِ بِهَا لَا تُنَافِي قَاعِدَةً لِذَاتِهِ وَإِنَّمَا لَمْ يُكْتَفَ بِالنِّيَّةِ فِيمَا إذَا كَانَ فِي الْبَلَدِ نُقُودٌ مُخْتَلِفَةُ الْقِيمَةِ وَنَوَيَا أَحَدَهَا لِأَنَّ اللَّفْظَ هُنَا وَهُوَ قَوْلُهُ بِعَشْرَةٍ مَثَلًا لَا دَلَالَةَ لَهُ عَلَى شَيْءٍ وَضْعًا وَلَا قَرِينَةَ فَلَوْ أَثَّرَتْ النِّيَّةُ مَعَهُ لَكَانَ فِيهِ أَعْمَالٌ لَهَا وَحْدَهَا وَهُوَ مُمْتَنِعٌ فِيمَا ذَكَرَهُ شَرْطٌ وَأَمَّا فِي مَسْأَلَتِنَا فَهُوَ دَالٌّ عَلَى الْمَنْوِيِّ بِاعْتِبَارِ مَا قَرَّرْنَاهُ وَمَا سَنُقَرِّرُهُ فَلَيْسَ فِيهَا أَعْمَالٌ لِلنِّيَّةِ وَحْدَهَا بَلْ بِمَا دَلَّ عَلَيْهِ اللَّفْظُ الْمُوَافِقُ لَهَا وَإِنْ أَرَادَ بِذَلِكَ مَدْلُولَهُ الْحَقِيقِيَّ مَعَ تَقْدِيرِ مَا بَطَلَ الْبَيْعُ وَإِنْ لَمْ يُرِدْ أَشْيَاءَ فَإِنْ اطَّرَدَ فِي عُرْفِهِمَا التَّعْبِيرُ بِالسَّاعَةِ فِي مِثْلِ هَذَا التَّرْكِيبِ عَنْ الْجُزْءِ الْمُعَيَّنِ مِنْ الْقَرَارِ الْمَمْلُوكِ صَحَّ الْبَيْعُ أَيْضًا كَمَا يُصَرِّحُ بِهِ قَوْلُ الْمَجْمُوعِ رَدًّا عَلَى صَاحِبِ الْبَيَانِ وَمَنْ تَبِعَهُ إذَا عَبَّرَ بِالدَّرَاهِمِ عَنْ الدَّنَانِيرِ صَحَّ لِأَنَّهُ يُعَبَّرُ بِهَا عَنْهَا مَجَازًا كَقَوْلِك فِي عِشْرِينَ دِرْهَمًا مَثَلًا هَذِهِ دِينَارٌ إذَا كَانَ ذَلِكَ هُوَ صَرْفُهَا أَيْ هَذِهِ صَرْفُ دِينَارٍ فَهُوَ مِنْ مَجَازِ الْحَذْفِ ا هـ. وَيُؤَيِّدُهُ تَصْرِيحُهُمْ فِي الثَّمَنِ عِنْدَ إطْلَاقِهِ بِحَمْلِهِ عَلَى الْمُتَعَارَفِ بَيْنَهُمْ وَلَوْ غَيْرَ نَقْدٍ وَمِنْ ثَمَّ قَالَ ابْنُ الصَّبَّاغِ لَوْ قَالَ بِعْتُك هَذَا بِعَشْرَةِ أَثْوَابٍ وَأَطْلَقَ وَكَانَ لَهُمَا عُرْفٌ انْصَرَفَ إلَيْهِ كَالنَّقْدَيْنِ ا هـ. وَإِذَا ثَبَتَ أَنَّ لِلْعُرْفِ تَأْثِيرًا فِي تَخْصِيصِ الْمُطْلَقِ فِي الْبَيْعِ بِهِ ثَبَتَ مَا قُلْنَاهُ هُنَا مِنْ الصِّحَّةِ إذَا أُطْلِقَا وَأُطْرِدَ عُرْفُهُمَا كَمَا ذُكِرَ وَإِنْ أُطْلِقَا وَلَمْ يَطَّرِدْ لَهُمَا بِذَلِكَ عُرْفٌ فَهَذَا هُوَ مَحَلُّ النَّظَرِ وَالتَّرَدُّدِ وَالْقَاعِدَتَانِ السَّابِقَتَانِ قَاعِدَةُ مُدَّعِي الصِّحَّةِ وَقَاعِدَةُ أَنَّ تَصْحِيحَ اللَّفْظِ أَوْلَى مِنْ إبْطَالِهِ مَا أَمْكَنَ يُرَجِّحَانِ الصِّحَّةَ أَيْضًا وَيُعَضِّدُهَا قَوْلُ الْمُوَثَّقِ مُسْتَكْمِلًا لِشَرَائِطِ الصِّحَّةِ وَاللُّزُومِ إنْ كَانَ مِمَّنْ يُعَوَّلُ عَلَيْهِ فِي ذَلِكَ. نَعَمْ إنْ أُطْلِقَا وَأُطْرِدَ عُرْفُهُمَا بِأَنَّ الْمُرَادَ بِذَلِكَ مَعَ الْمَاءِ مُقَدَّرًا بِزَمَنٍ لَمْ يَبْعُدْ الْقَوْلُ بِالْبُطْلَانِ حِينَئِذٍ وَلَوْ اخْتَلَفَ النَّاوِيَانِ فِي الْإِرَادَةِ صَدَقَ مُدَّعِي الْفَسَادِ نَظِير مَا قَالُوهُ فِي الذِّرَاعِ لَكِنْ لَا يَتَأَتَّى هَذَا هُنَا لِحُكْمِ الْحَاكِمِ الْمُسْتَلْزِمِ لِثُبُوتِ مُوجِبِ الصِّحَّةِ عِنْدَهُ مِنْ حَيْثُ الصِّيغَةُ بِنَاءً عَلَى مَا قَالَهُ السُّبْكِيّ وَغَيْرُهُ وَالْحَاصِلُ أَنَّ حُكْمَ الْحَاكِمِ لَا يَنْقُضُ إلَّا بَعْدَ تَحَقُّقِ مُوجِبِ نَقْضِهِ. وَأَمَّا مَعَ عَدَمِ تَحَقُّقِ مُوجِبِهِ فَلَا يُمْكِنُ الْقَوْلُ بِنَقْضِهِ كَمَا يُصَرِّحُ بِهِ كَلَامُهُمْ وَقَدْ ظَهَرَ

ج / 2 ص -128- مِمَّا قَرَّرْته أَنَّ مُوجِبَ النَّقْضِ لَمْ يَتَحَقَّقْ وَأَنَّ هَذَا اللَّفْظَ لَهُ مُحْتَمَلَاتٌ بَعْضُهَا صَحِيحٌ وَبَعْضُهَا بَاطِلٌ وَمَعَ ذَلِكَ فَلَا نُبْطِلُهُ إلَّا إذَا تَحَقَّقْنَا أَنَّ ذَلِكَ الِاحْتِمَالَ الْبَاطِلَ هُوَ الْمُرَادُ وَلَمْ نَتَحَقَّقْهُ وَلَا يُنَافِي مَا تَقَرَّرَ قَوْلُهُمَا جَمِيعُ الْحِصَّةِ السَّقِيَّةِ الَّتِي قَدْرُهَا سَاعَتَانِ مِنْ قَرَارِ عَيْنِ كَذَا لِإِنَّا إذَا فَرَضْنَا أَنَّ الْمُرَادَ بِالسَّاعَتَيْنِ جُزْءٌ مُعَيَّنٌ مِنْ الْقَرَارِ الْمَمْلُوكِ أَوْ حَمَلْنَا اللَّفْظَ عَلَى ذَلِكَ لِمَا مَرَّ صَحَّ تَسْمِيَةُ ذَلِكَ الْجُزْءِ سَقِيَّةً لِأَنَّهُ سَبَبُهَا وَيَدُلُّ عَلَيْهِ قَوْلُ الْمُوَثَّقِ بِمَا لِلْحِصَّةِ الْمَذْكُورَةِ مِنْ حَقِّ قَرَارِ الْعَيْنِ الْمَذْكُورَةِ إلَخْ فَإِنْ قُلْتَ الْقَرَارُ الْمَذْكُورُ أَوَّلًا هُوَ الْمُقِرّ الْمَذْكُورُ ثَانِيًا وَالْعِبَارَةُ تَقْتَضِي تَغَايُرَهُمَا وَإِنَّ حِصَّةَ السَّقِيَّةِ غَيْرُهُمَا قُلْتُ لَا تَقْتَضِي ذَلِكَ لِأَنَّ قَوْلَهُ وَمُقِرَّهَا وَمَا بَعْدَهُ مَعْطُوفٌ عَلَى قَوْلِهِ الْمُقِرّ أَيْ حَقٌّ مِنْ حُقُوقِ الْمُقِرِّ وَالْمَمَرِّ وَالْمُرَادُ بِحَقِّهِمَا غَيْرُهُمَا كَمَا هُوَ وَاضِحٌ. وَغَايَةُ مَا فِيهِ أَنَّ الْمُوَثَّقَ تَفَنَّنَ فَعَبَّرَ بِالْقَرَارِ ثُمَّ عَبَّرَ ثَانِيًا عَنْهُ بِالْمُقِرِّ وَأَعَادَهُ مُخْتَلِفًا لَفْظُهُ مَعَ اتِّحَادِ مَعْنَاهُ لِبَيَانِ شُمُولِ الْبَيْعِ لِجَمِيعِ حُقُوقِهِ وَقَوْلِ الْمُوَثَّقِ وَمِنْ مَائِهَا الْجَارِي بِهَا إلَخْ صَرِيحٌ فِي أَنَّ الْمُرَادَ بِالسَّاعَتَيْنِ جُزْءَانِ مِنْ الْقَرَارِ كَمَا قَرَّرْنَاهُ وَيَدُلُّ لَهُ التَّعْبِيرُ بِالسَّقِيَّةِ إذْ هِيَ فَعِيلَةٌ بِمَعْنَى فَاعِلَةٍ أَيْ سَاقِيَّةٌ إذْ السَّاقِيَّةُ اسْمٌ لِلْقَرَارِ لَا لِلْمَاءِ وَمَا ذُكِرَ فِي السُّؤَالِ عَنْ الرَّوْضَةِ لَا يَقْتَضِي صِحَّةَ الْبَيْعِ فِيمَا ذُكِرَ إلَّا بِالتَّقْدِيرِ الَّذِي ذَكَرْنَاهُ وَأَنَّ الْمُرَادَ بِالسَّاعَةِ الْجُزْءُ أَوْ أَنَّهَا مَحْمُولَةٌ عَلَيْهِ عِنْدَ الْإِطْلَاقِ عَلَى أَنَّ كَلَامَ الرَّوْضَةِ قَدْ تَنَاقَضَ فِي ذَلِكَ فِي مَوَاضِعَ ثَلَاثَةٍ أَوْ أَرْبَعَةٍ وَقَدْ بَيَّنْتُ الْجَمْعَ بَيْنَهُمَا فِي جَوَابِ بَعْضِ أَسْئِلَةٍ وَرَدَتْ مِنْ حَضْرَمَوْتَ مَعَ الرَّدِّ عَلَى الْبُلْقِينِيُّ فِي اعْتِرَاضَاتِهِ عَلَيْهَا فِي جَوَابِهِ السَّابِقِ بَعْضُهُ وَحَاصِلُ مَا تَجْتَمِعُ بِهِ عِبَارَتُهَا أَنَّ الْمَمْلُوكَ إنْ كَانَ مَحَلُّ النَّبْعِ وَالْقَرَارِ الَّذِي يَجْرِي فِيهِ مِنْهُ إلَى الْأَرَاضِي فَإِنْ وَقَعَ الْبَيْعُ عَلَى ذَلِكَ كُلِّهِ أَوْ جُزْءٍ شَائِعٍ مِنْهُ مُعَيَّنٍ صَحَّ وَجَرَى فِي دُخُولِ الْمَاءِ الْمَوْجُودِ عِنْدَ الْبَيْعِ مَا قَرَّرُوهُ فِي بَابِ الْأُصُولِ وَالثِّمَارِ. وَإِنْ كَانَ الْمَمْلُوكُ هُوَ الْقَرَارَ الَّذِي هُوَ الْقَنَاةُ دُونَ مَحَلِّ النَّبْعِ فَإِنْ وَرَدَ الْبَيْعُ عَلَى الْقَرَارِ صَحَّ أَيْضًا وَلَكِنْ لَا يَدْخُلُ الْمَاءُ لِأَنَّهُ فِي هَذِهِ الصُّورَةِ غَيْرُ مَمْلُوكٍ لَهُ وَإِنَّمَا يَدْخُلُ فِي ذَلِكَ اسْتِحْقَاقُ الْأَرْضِ فِيهِ الْمُسَمَّى بِالشُّرْبِ وَمُرَادُ الرَّوْضَةِ بِعَدَمِ الصِّحَّةِ فِي الْمَاءِ فِي الصُّورَةِ الَّتِي أُجْرِيَ فِيهَا خِلَافُ تَفْرِيقِ الصَّفْقَةِ لِأَنَّهُ لَا يَصِحُّ بِطَرِيقِ الْمِلْكِ إلَّا فِي الْأَرْضِ دُونَ الْمَاءِ فَإِنَّهُ إنَّمَا يَصِحُّ فِيهِ بِطَرِيقِ الِاسْتِحْقَاقِ وَمِنْ ثَمَّ صَرَّحَ فِيهَا قَبْلَ تَفْرِيقِ الصَّفْقَةِ بِصِحَّةِ الْبَيْعِ فِيهِمَا أَيْ فِي الْأَرْضِ بِطَرِيقِ الْقَصْدِ وَالْمِلْكِ وَفِي الْمَاءِ بِطَرِيقِ التَّبَعِ وَالِاسْتِحْقَاقِ وَلَا تَنَاقُضَ بَيْنَ كَلَامَيْهِمَا خِلَافًا لِمَنْ ظَنَّهُ. نَعَمْ الْمُشْكِلُ إنَّمَا هُوَ إجْرَاء خِلَاف تَفْرِيقِ الصَّفْقَةِ فِي الْقَرَارِ وَقَدْ يُجَابُ عَنْ هَذَا بِأَنَّ فَائِدَةَ إجْرَائِهِ حَتَّى يَبْطُلَ فِي الْمَاءِ الرُّجُوع بِمَا يُقَابِلُهُ مِنْ الثَّمَنِ لِإِنَّا إنْ قُلْنَا بِالصِّحَّةِ فِيهِ فَهِيَ بِطَرِيقِ التَّبَعِ وَالِاسْتِحْقَاقِ وَمَا كَانَ كَذَلِكَ لَا يُقَابَلُ بِجُزْءٍ مِنْ الثَّمَنِ فَإِذَا قُوبِلَ بِهِ اقْتَضَى ذَلِكَ بُطْلَانَ الْبَيْعِ فِيهِ وَفِي الْأَرْضِ عَلَى الضَّعِيفِ وَفِيهِ وَحْدَهُ عَلَى الصَّحِيحِ فَاتَّضَحَ وَجْهُ جَرَيَانِ الْخِلَافِ فِي الْأَرْضِ وَإِنْ أَجْرَيْنَاهُ فِيهَا وَقُلْنَا بِالْبُطْلَانِ فِي الْمَاءِ فَإِنَّمَا هُوَ مِنْ الْحَيْثِيَّةِ الَّتِي قَرَّرْنَاهَا آنِفًا وَالْكَلَامُ كَمَا عُلِمَ مِمَّا تَقَرَّرَ فِي مَحَلِّ قَرَارِ الْمَاءِ الْمَمْلُوكِ دُونَ مَحَلِّ نَبْعِهِ لِأَنَّ مِلْكَهُ لَا يَسْتَلْزِمُ مِلْكَ الْمَاءِ بَلْ يَكُونُ الْمَالِكُ أَحَقَّ

ج / 2 ص -129- بِهِ وَأَمَّا مَحَلُّ نَبْعِهِ مَعَ قَرَارِهِ الْمَمْلُوكِ كُلٌّ مِنْهُمَا فَيَصِحُّ الْبَيْعُ فِيهِمَا فَتَأَمَّلْ ذَلِكَ فَإِنَّهُ مُهِمٌّ وَمِنْ ثَمَّ اضْطَرَبَتْ فِيهِ الْأَفْهَامُ وَكَثُرَتْ فِيهِ السَّقَطَاتُ وَالْأَوْهَامُ فَإِنْ قُلْتَ يُنَافِي مَا تَقَرَّرَ مِنْ الْجَوَابِ قَوْلُ جَمْعٍ رَدًّا لِمَا فِي الرَّوْضَةِ مَا لَا يَجُوزُ بَيْعُهُ إذَا كَانَ مَجْهُولًا وَبِيعَ مَعَ غَيْرِهِ بَطَلَ الْبَيْعُ فِي الْجَمِيعِ بِنَاءً عَلَى أَنَّ الْإِجَارَةَ بِالْقِسْطِ وَالْقِسْطُ غَيْرُ مُمْكِنٍ لِلْجَهَالَةِ. قُلْتُ إنَّمَا يَتَّضِحُ رَدُّهُمْ أَنْ لَوْ سَلَّمْنَا لَهُمْ دَعْوَى الْجَهَالَةِ بِالْقِسْطِ وَهِيَ غَيْرُ مُسَلَّمَةٍ فَقَدْ قَالَ جَمْعٌ فِي نَحْو الْخَلِّ وَالْخَمْرِ وَالشَّاةِ وَالْكَلْبِ أَوْ الْخِنْزِيرِ أَنَّ الْبَاطِلَ يَقُومُ عِنْدَ مَنْ يَرَى لَهُ قِيمَةً كَأَهْلِ الذِّمَّةِ فَكَذَلِكَ الْمَاءُ هُنَا يُقَدَّرُ عِنْدَ مَنْ يَرَى لَهُ قِيمَةً وَيَصِحُّ بَيْعُهُ مُطْلَقًا وَهُمْ الْمَالِكِيَّةُ وَعَلَى الْمُعْتَمَدِ مِنْ أَنَّ ذَلِكَ يُعْتَبَرُ بِمَا يُشَابِهُهُ كَالْخَلِّ وَالْعِتَرِ فَكَذَلِكَ يُعْتَبَرُ الْجَارِي هُنَا بِمَا يُشَابِهُهُ فَيُقَدَّرُ رَاكِدًا وَيُوَزَّعُ الثَّمَنُ عَلَيْهِ مَعَ الْأَرْضِ فَإِنْ قُلْتَ وَمَا حُكْمُ عُيُونِ مَكَّةَ هَلْ هِيَ مَمْلُوكَةٌ لِأَرْبَابِهَا قَرَارًا وَمَنْبَعًا أَوْ قَرَارًا فَقَطْ قُلْتُ بَلْ قَرَارًا وَمَنْبَعًا كَمَا يُصَرِّحُ بِهِ قَوْلُ الرَّوْضَةِ وَأَصْلِهَا لَوْ صَادَفْنَا نَهْرًا يُسْقَى مِنْهُ أَرْضُونَ وَلَمْ نَدْرِ أَنَّهُ حُفِرَ أَيْ فَيَكُونُ مَمْلُوكًا أَوْ انْخَرَقَ أَيْ فَلَا يَكُونُ مَمْلُوكًا حَكَمْنَا بِأَنَّهُ مَمْلُوكٌ لِأَنَّهُمْ أَصْحَابُ يَدٍ وَانْتِفَاعٍ ا هـ عَلَى أَنَّ مَا نَحْنُ فِيهِ أَوْلَى بِالْمِلْكِ مِنْ صُورَةِ الرَّوْضَةِ لِأَنَّ صُورَتَهَا لَيْسَ فِيهَا قَرِينَةٌ عَلَى الْمِلْكِ غَيْرِ وَضْعِ الْيَدِ. وَهُنَا مَعَ وَضْعِهَا قَرِينَةٌ أُخْرَى وَهِيَ بِنَاءُ تِلْكَ الْعُيُونِ الَّذِي هُوَ صَرِيحٌ فِي مِلْكِ الْبَانِي لِمَحِلِّ ذَلِكَ الْبِنَاءِ فَإِنْ قُلْتَ كَيْفَ يَصِحُّ الْبَيْعُ فِي تِلْكَ الْعُيُونِ مَنْبَعًا وَقَرَارًا مَعَ عَدَمِ رُؤْيَتِهِمَا قُلْتُ أَمَّا مَا تَحْتَ الْأَرْضِ مِنْ مَجْرَى الْعُيُونِ وَذَيْلِهَا فَلَا يُشْتَرَطُ رُؤْيَةُ جَمِيعِهِ لِتَعَذُّرِهِ كَأَسَاسِ الْجِدَارِ كَمَا بُحِثَ مِنْ عَدَمِ اشْتِرَاطِ رُؤْيَةٍ الْمُسْتَتِرِ فِي ذِي الْوَجْهَيْنِ وَإِنْ سَهُلَ بِالْفَتْقِ وَإِنَّمَا الَّذِي يُشْتَرَطُ رُؤْيَتُهُ مِنْهَا مَا يَخْتَلِفُ بِهِ الْغَرَضُ أَخْذًا مِنْ أَنَّ الْبِئْرَ لَا يُشْتَرَطُ رُؤْيَةُ جَمِيعِهَا بَلْ مَا يَخْتَلِفُ بِهِ الْغَرَضُ مِنْهَا عِنْدَ أَهْلِ الْخِبْرَةِ مِنْ جُدْرَانِهَا وَنَحْوِهَا وَأَمَّا الْقَنَاةُ الظَّاهِرَةُ فَلَا بُدَّ مِنْ رُؤْيَتِهَا جَمِيعِهَا بِأَنْ يُحْبَسَ الْمَاءُ عَنْهَا وَلَا يَكْفِي رُؤْيَتُهَا مِنْ وَرَائِهِ وَإِنْ كَانَ صَافِيًا ثُمَّ رَأَيْتُ الْبُلْقِينِيُّ تَعَرَّضَ لِمَا فِي السُّؤَالِ فَقَالَ وَمَا جَرَتْ بِهِ الْعَادَةُ فِي مَكَّةَ شَرَّفَهَا اللَّهُ تَعَالَى مِنْ أَنَّهُمْ يَكْتُبُونَ اشْتَرَى فُلَانٌ سَاعَةً مِنْ قَرَارِ عَيْنِ كَذَا غَيْرُ صَحِيحٍ وَلَا مُعْتَبَرٍ. وَطَرِيقُ الْبَيْعِ أَنْ يَقَعَ عَلَى الْقَرَارِ الَّذِي هُوَ مَحَلُّ النَّبْعِ ا هـ. وَهُوَ غَيْرُ مُنَافٍ لِمَا ذَكَرْتُهُ مِنْ وُجُوهٍ مِنْهَا أَنَّهُ أَطْلَقَ عَدَمَ الصِّحَّةِ وَلَمْ يُبَيِّنْ مَدْلُولَ ذَلِكَ اللَّفْظِ وَلَا مَا فِيهِ مِنْ الِاحْتِمَالَاتِ وَنَحْنُ قَدْ فَصَّلْنَا مُحْتَمَلَاتِهِ وَبَيَّنَّا كُلَّ وَاحِدٍ مِنْهَا وَمَا يَدُلُّ مِنْ كَلَامِ الْأَئِمَّةِ فَلَا يُنَافِي إطْلَاقُهُ تَفْصِيلَنَا بَلْ يَتَعَيَّنُ حَمْلُ الْإِطْلَاقِ عَلَى الْوَجْهِ الْبَاطِلِ الَّذِي قَدَّمْنَاهُ وَهُوَ مَا إذَا أَرَادَ أَنَّ الْمَبِيعَ الْمَاءَ مُقَدَّرًا بِزَمَنٍ أَوْ أَطْلَقَا وَعُرْفُهُمَا ذَلِكَ وَمِنْهَا أَنَّهُ لَمْ يُبَيِّنْ لِمَا ذَكَرَهُ دَلِيلًا وَنَحْنُ قَدْ بَيَّنَّا لِمَا ذَكَرْنَاهُ أَدِلَّةً مِنْ كَلَامِهِمْ
سِيَّمَا مَا قَدَّمْنَاهُ عَنْ مَجْمُوعِ النَّوَوِيِّ وَعَنْ ابْنِ الصَّبَّاغِ وَلَا يَسَعُ الْبُلْقِينِيُّ أَنْ يَقُولَ إذَا أَرَادَ بِالسَّاعَةِ جُزْءًا مُعَيَّنًا مِنْ الْقَرَارِ الْمَمْلُوكِ يَبْطُلُ الْبَيْعُ لِأَنَّهُ حِينَئِذٍ يَكُونُ مُخَالِفًا لِصَرِيحِ كَلَامِ أَئِمَّتِهِ مِنْ غَيْرِ مُسْتَنَدٍ بَلْ لَا يَسَعُهُ أَيْضًا أَنْ يَقُولَ بِالْبُطْلَانِ إذَا اطَّرَدَ عُرْفُهُمَا بِالتَّعْبِيرِ بِالسَّاعَةِ مِنْ الْقَرَارِ عَنْ الْجُزْءِ الْمُعَيَّنِ مِنْ الْقَرَارِ الْمَمْلُوكِ لِمُخَالَفَتِهِ لِصَرِيحِ كَلَامِهِمْ الَّذِي قَدَّمْتُهُ عَنْ الْمَجْمُوعِ وَغَيْرِهِ. وَإِذَا ثَبَتَ أَنَّهُ فِي

ج / 2 ص -130- هَاتَيْنِ الْحَالَتَيْنِ مَلْزُومٌ بِالْقَوْلِ بِالصِّحَّةِ فَلَا يُسْتَدَلُّ بِكَلَامِهِ عَلَى بُطْلَانِ حُكْمِ الْحَاكِمِ لِمَا قَدَّمْنَاهُ أَنَّ حُكْمَ الْحَاكِمِ يُصَانُ عَنْ النَّقْضِ مَا أَمْكَنَ وَأَنَّهُ لَا يُصَارُ لِنَقْضِهِ إلَّا إذَا تَحَقَّقْنَا مُوجِبَ نَقْضٍ وَلَا يَتَحَقَّقُ مُوجِبُ نَقْضِهِ فِي هَذِهِ الصُّورَةِ إلَّا إذَا ثَبَتَ أَنَّهُمَا أَرَادَا بِالسَّاعَةِ مِنْ الْقَرَارِ حَقِيقَتَهَا مِنْ مَائِهِ أَوْ مِنْ الْقَرَارِ نَفْسِهِ وَهُوَ غَيْرُ مَمْلُوكٍ وَأَمَّا إذَا لَمْ يَثْبُتْ ذَلِكَ فَلَا يُمْكِنُ الْقَوْلُ بِنَقْضِهِ كَيْفَ وَلَهُ مُحْتَمَلَاتٌ وَبَعْضُهَا صَحِيحٌ وَبَعْضُهَا بَاطِلٌ وَلَمْ يَثْبُتْ وُجُودُ ذَلِكَ الْبَاطِلِ وَمِنْهَا أَنَّ قَوْلَ الْبُلْقِينِيُّ وَطَرِيقُ الْبَيْعِ أَنْ يَقَعَ عَلَى الْقَرَارِ الَّذِي هُوَ مَحَلُّ النَّبْعِ صَرِيحٌ فِي أَنَّ سَبَبَ الْبُطْلَانِ فِي سَاعَةٍ مِنْ قَرَارِ كَذَا لَيْسَ هُوَ ذِكْرُ السَّاعَةِ فَحَسْبُ. بَلْ عَدَمُ إيرَادِ الْبَيْعِ عَلَى غَيْرِ مَحَلِّ النَّبْعِ وَهَذَا غَيْرُ صَحِيحٍ لِتَصْرِيحِهِ هُوَ وَغَيْرُهُ بِصِحَّةِ بَيْعِ الْجُزْءِ مِنْ الْقَرَارِ الْمَمْلُوكِ وَإِنْ كَانَ غَيْرَ مَحَلِّ النَّبْعِ. فَإِنْ قُلْتَ مَا وَجْهُ صَرِيحِ قَوْلِهِ وَطَرِيقُ الْبَيْعِ إلَخْ فِي أَنَّ سَبَبَ الْبُطْلَانِ مَا ذُكِرَ قُلْتُ وَجْهُ ذَلِكَ أَنَّهُ إذَا كَانَ السَّبَبُ هُوَ ذِكْرُ السَّاعَةِ مِنْ قَرَارِ عَيْنِ كَذَا لَمْ يَكُنْ قَوْلُهُ وَطَرِيقُ الْبَيْعِ إلَخْ مُلَائِمًا لِمَا قَبْلَهُ وَلَا
مُرْتَبِطًا بِهِ فَإِنَّ الْبَيْعَ إنْ وَقَعَ عَلَى مَحَلِّ النَّبْعِ أَوْ غَيْرِهِ هُوَ فِي ذَلِكَ سَوَاءٌ فَكَيْفَ مَعَ ذَلِكَ يَقُولُ وَطَرِيقُ الْبَيْعِ أَنْ يَقَعَ عَلَى الْقَرَارِ الَّذِي هُوَ مَحَلُّ النَّبْعِ وَالْحَاصِلُ أَنَّ مَا ذَكَرَهُ هُنَا يُنَافِيهِ مَا قَدَّمَهُ نَفْسُهُ أَوَّلَ جَوَابِهِ وَهَذَا مِمَّا يُضَعِّفُ كَلَامَهُ وَيُوجِبُ عَدَمَ اعْتِمَادِ إطْلَاقِهِ الْبُطْلَانَ وَيَبِينُ أَنَّ الْحَقَّ مَا فَصَّلْنَاهُ وَقُلْنَاهُ وَإِنْ كُنَّا مُعْتَرَفِينَ بِنَقْصِ مَقَامِنَا عَنْ مَقَامِهِ إلَّا أَنَّ الْحَقَّ أَحَقُّ أَنْ يُتَّبَعَ عَلَى أَنَّهُ رَحِمَهُ اللَّهُ كَانَ فِي أَكْثَرِ أَحْوَالِهِ غَيْرَ مُتَقَيِّدٍ بِكَلَامِ أَئِمَّةِ مَذْهَبِهِ لِوُصُولِ مَرْتَبَتِهِ مِنْ مَرْتَبَةِ الِاجْتِهَادِ بَلْ لِأَقْصَاهَا كَمَا قَالَهُ تِلْمِيذُهُ الْوَلِيُّ أَبُو زُرْعَةَ وَيُؤَيِّدُ ذَلِكَ أَنَّهُ جَرَى فِي جَوَابِهِ هَذَا عَلَى مُخَالَفَةِ الرَّوْضَةِ فِي أَمَاكِنَ كَثِيرَةٍ وَالْحَقُّ فِيهَا مَا فِي الرَّوْضَةِ كَمَا بَيَّنْتُهُ فِي جَوَابٍ غَيْرِ هَذَا وَأَشَرْتُ إلَيْهِ فِيمَا مَرَّ وَمِنْ مُخَالَفَتِهِ لِمَا فِيهَا قَوْلُهُ بِصِحَّةِ بَيْعِ الْمَاءِ الْجَارِي وَهَذَا أَدَلُّ دَلِيلٍ عَلَى أَنَّهُ لَمْ يُرِدْ بِإِطْلَاقِهِ الْبُطْلَانَ فِي سَاعَةٍ مِنْ قَرَارِ كَذَا إلَّا إذَا كَانَ الْمُرَادُ الْمَاءَ وَحْدَهُ وَأَنَّ الْمُرَادَ بِالسَّاعَةِ مَفْهُومُهَا الْحَقِيقِيُّ, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ فِي قَضِيَّةٍ شَرْعِيَّةٍ وَقَعَ لَهَا مُسْتَنَدٌ شَرْعِيٌّ مُلَخَّصُ مَضْمُونِهِ بَعْد أَنْ أَذِنَ الْحَاكِمُ الشَّرْعِيُّ لِفُلَانٍ الْفُلَانِيِّ فِي شِرَاءِ الْمَبِيعِ الْآتِي ذِكْرُهُ فِيهِ لِنَفْسِهِ وَلِبَقِيَّةِ وَرَثَةِ وَالِدِهِ مَحَاجِيرِ الشَّرْعِ الشَّرِيفِ إذْنًا شَرْعِيًّا اشْتَرَى الْمَأْذُونُ لَهُ الْمَذْكُورُ مِنْ فُلَانَةَ الْفُلَانِيَّةِ جَمِيعَ الْحِصَّةِ السَّقِيَّةِ الَّتِي قَدْرُهَا سَاعَتَانِ مِنْ قَرَارِ الْعَيْنِ الْفُلَانِيَّةِ فِي الْوَجْبَةِ الْمَعْرُوفَةِ بِكَذَا وَعِدَّةُ وَجَابَ الْعَيْنِ الْمَذْكُورَةِ أَرْبَعَ عَشْرَةَ وَجْبَةً كُلُّ وَجْبَةٍ اثْنَتَا عَشْرَةَ سَاعَةً كُلُّ سَاعَةٍ قِيرَاطَانِ كَبِيرَانِ بِمَا يَجِبُ لِلْحِصَّةِ الْمَذْكُورَةِ مِنْ حَقٍّ مِنْ حُقُوقِ الْعَيْنِ الْمَذْكُورَةِ وَمَقَرُّهَا وَمَمَرُّهَا وَشُعُوبُهَا وَذُيُولُهَا وَمَجَارِي مَائِهَا وَمِنْ مَائِهَا الْجَارِي بِهَا يَوْمئِذٍ مِنْ فَضْلِ اللَّهِ تَعَالَى اشْتِرَاءً صَحِيحًا شَرْعِيًّا مُسْتَكْمِلًا لِشَرَائِطِ الصِّحَّةِ وَاللُّزُومِ بِثَمَنٍ جُمْلَتُهُ كَذَا وَثَبَتَ ذَلِكَ لَدَى الْحَاكِمِ الْآذِنِ الْمُشَارِ إلَيْهِ وَحَكَمَ بِمُوجِبِهِ فَهَلْ الْبَيْعُ الْمَذْكُورُ عَلَى هَذَا الْوَجْهِ صَحِيحٌ أَمْ لَا وَهَلْ الْحُكْمُ بِإِبْطَالِهِ نَقْضٌ لِحُكْمِ الْحَاكِمِ أَمْ لَا وَهَلْ حُكْمُ الْحَاكِمِ فِي هَذِهِ الْمَسْأَلَةِ مُتَضَمِّنٌ لِلْحُكْمِ

ج / 2 ص -131- بِصِحَّةِ الْعَقْد أَمْ لَا وَهَلْ هَذِهِ الصُّورَةُ مُطَابِقَةٌ لِمَا أَفْتَى بِهِ الْإِمَامُ الْبُلْقِينِيُّ رَحِمَهُ اللَّهُ مِنْ بُطْلَانِ الْبَيْعِ فِيهِ أَمْ لَا وَهَلْ يُنْقَضُ حُكْمُ حَاكِمٍ شَرْعِيٍّ مِنْ أَهْلِ الْعِلْمِ وَالنَّظَرِ فِي فُرُوعِ الْفِقْهِ وَغَيْرِهِ بِإِفْتَاءِ عَالِمٍ مِثْلِهِ أَوْ أَعْلَى مِنْهُ أَمْ يُحْمَلُ حُكْمُ الْحَاكِمِ عَلَى السَّدَادِ مَا أَمْكَنَ. فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ الْمَبِيعُ الْمَذْكُورُ فِيهِ تَفْصِيلٌ وَهُوَ أَنَّهُ يَصِحُّ فِيمَا إذَا أَرَادَ الْعَاقِدَانِ بِالسَّاعَةِ جُزْءًا مُعَيَّنًا مِنْ قَرَارِ الْعَيْنِ الَّذِي هُوَ مَحَلُّ النَّبْعِ أَوْ الْمَجْرَى الْمَمْلُوكِ أَوْ لَمْ يُرِيدَاهُ لَكِنَّهُ عَرَّفَهُمَا حَالَ الْعَقْدِ وَيَبْطُلُ فِيمَا إذَا أَرَادَ بِهَا جُزْءًا مِنْ الْمَاءِ الْجَارِي وَالْحُكْمُ بِإِبْطَالِ الْبَيْعِ مُطْلَقًا غَيْرُ صَحِيحٍ وَنَقْضُ حُكْمِ الْحَاكِمِ لَا يَجُوزُ إلَّا إنْ تَعَذَّرَ حَمْلُهُ عَلَى مَعْنًى صَحِيح وَأَمَّا إذَا لَمْ يَتَعَذَّرْ كَمَا هُنَا فَلَا يَجُوزُ نَقْضُهُ كَمَا صَرَّحَ بِهِ الْأَئِمَّةُ مِنْهُمْ التَّاجُ الْفَزَارِيّ وَجَمَاعَةٌ مِنْ أَئِمَّةِ عَصْرِهِ رَدًّا عَلَى الْقَاضِي ابْنِ خَلِّكَانَ لَمَّا خَالَفَهُمْ ثُمَّ رَجَعَ إلَيْهِمْ بَلْ نَقَلَ الشَّيْخَانِ فِي الرَّوْضَةِ وَأَصْلِهَا عَنْ الْغَزَالِيِّ وَأَقَرَّاهُ أَنَّ حُكْمَ الْمُسْتَقْضَى لِلضَّرُورَةِ إذَا وَافَقَ مَذْهَبَ الْغَيْرِ لَا يُنْقَضُ بِنَاءً عَلَى أَنَّ لَهُ أَنْ يُقَلِّدَ مَنْ شَاءَ أَيْ مِنْ الْأَئِمَّةِ الْأَرْبَعَةِ وَهُوَ الْأَصَحُّ وَحُكْمُ الْحَاكِمِ الْمَذْكُورِ مُتَضَمِّنٌ لِلْحُكْمِ بِصِحَّةِ الْعَقْدِ كَمَا صَرَّحَ بِهِ السُّبْكِيّ وَعِبَارَتُهُ الْحُكْمُ بِالْمُوجِبِ صَحِيحٌ وَمَعْنَاهُ الصِّحَّةُ مَصُونَةٌ عَنْ النَّقْضِ كَالْحُكْمِ بِالصِّحَّةِ وَإِنْ كَانَ أَحَطَّ رُتْبَةً مِنْهُ فَإِنَّ الْحُكْمَ بِالصِّحَّةِ يَسْتَدْعِي ثَلَاثَةَ أَشْيَاءَ أَهْلِيَّةَ التَّصَرُّفِ وَصِحَّةَ صِيغَتِهِ وَكَوْنَ التَّصَرُّفِ فِي مَحَلِّهِ. وَالْحُكْمُ بِالْمُوجِبِ يَسْتَدْعِي الْأَوَّلَيْنِ فَقَطْ وَهُمَا صِحَّةُ التَّصَرُّفِ وَصِحَّةُ الصِّيغَةِ انْتَهَتْ وَاعْتَمَدَهَا الْكَمَالُ السُّيُوطِيّ فِي جَوَاهِرِهِ وَالتَّنْظِيرُ فِيهَا إنْ سُلِّمَ لَيْسَ لِمَا يَرْجِعُ لِرَدِّ مَا قَالَهُ مِنْ تَضْمِينِ الْحُكْمِ بِالْمُوجِبِ لِصِحَّةِ الصِّيغَةِ كَمَا هُوَ ظَاهِرٌ وَلَا يُنَافِيهَا قَوْلُ غَيْرِهِ فِي الْحُكْمِ بِالْمُوجِبِ إنْ صَحِيحًا فَصَحِيحٌ وَإِنْ فَاسِدًا فَفَاسِدٌ لِأَنَّ مَعْنَاهُ إنْ صَحَّ الشَّرْطُ الثَّالِثُ فَصَحِيحٌ وَإِنْ فَسَدَ لِفَقْدِهِ فَفَاسِدٌ وَأَمَّا الْحُكْمُ بِصِحَّةِ الصِّيغَةِ فَالْحُكْمَانِ مُتَّفِقَانِ عَلَيْهَا وَعَلَى تَسْلِيمِ أَنَّ بَيْنهمَا فَرْقًا فَتَصَرُّفُ الْحَاكِمِ بِالْإِذْنِ وَغَيْرِهِ فِي قَضِيَّةٍ رُفِعَتْ إلَيْهِ وَطُلِبَ مِنْهُ فَصْلُهَا. حُكِمَ مِنْهُ بِالصِّحَّةِ فِيهَا عَلَى مَا فِيهِ مِمَّا لَيْسَ هَذَا مَحَلَّ بَسْطِهِ وَلَيْسَتْ هَذِهِ الصُّورَةُ مُطَابِقَةً لِمَا أَفْتَى بِهِ الْبُلْقِينِيُّ مِنْ كُلِّ وَجْهٍ لِأَنَّ فِيهَا زِيَادَاتٍ مِنْهَا حُكْمُ الْحَاكِمِ وَإِذْنُهُ فَفِيهَا قَرَائِنُ دَالَّةٌ عَلَى أَنَّ الْمُرَادَ بِالسَّاعَةِ الْجُزْءُ وَمِنْهَا قَوْلُهُ وَمِنْ مَائِهَا الْجَارِي بِهَا يَوْمئِذٍ وَكُلَّ سَاعَةٍ قِيرَاطَانِ إذْ الْمَعْنَى مَعَهُ الَّتِي قَدْرُهَا قِيرَاطَانِ مِنْ قَرَارِ عَيْنِ كَذَا. وَهَذَا مِمَّا لَا يَتَخَيَّلُ فَقِيهٌ الْبُطْلَانَ فِيهِ وَمِنْهَا قَوْلُ الْمُوَثَّقِ مُسْتَكْمِلًا لِشَرَائِطِ الصِّحَّةِ وَاللُّزُومِ عَلَى أَنَّ كَلَامَ الْبُلْقِينِيُّ يَتَعَيَّنُ حَمْلُهُ عَلَى الْحَالَةِ الثَّالِثَةِ إذْ لَا يَسَعُهُ الْقَوْلُ بِالْبُطْلَانِ فِي الْأُولَيَيْنِ أَمَّا الْأُولَى فَلِمَا تَقَرَّرَ مِنْ دَلَالَةِ اللَّفْظِ عَلَى مَا أَرَادَهُ مَعَ التَّصْرِيحِ بِنَظَائِرِهَا فِي كَلَامِهِمْ وَأَمَّا الثَّانِيَةُ فَلِلتَّصْرِيحِ بِنَظِيرِهَا فِي شَرْحِ الْمُهَذَّبِ وَغَيْرِهِ وَقَاعِدَةُ أَنَّ تَصْحِيحَ اللَّفْظِ أَوْلَى مِنْ إهْمَالِهِ وَأَنَّ دَعْوَى الصِّحَّةِ مُقَدَّمَةٌ عَلَى دَعْوَى الْفَسَادِ لِأَنَّ الظَّاهِرَ فِي الْعُقُودِ الْجَارِيَةِ بَيْنَ الْمُسْلِمِينَ الصِّحَّةُ يُؤَيِّدَانِ مَا حَمْلنَا عَلَيْهِ كَلَامَهُ وَإِذَا تَعَارَضَ حُكْمٌ وَإِفْتَاءٌ فَإِنْ كَانَ فِي صُورَةِ عُلِمَ حُكْمُهَا فِي الْمَذْهَبِ قُدِّمَ مُوَافِقُهُ وَإِنْ كَانَتْ فِي حَادِثَةٍ مُوَلَّدَةٍ لَمْ يَتَعَرَّضْ لَهَا أَهْلُ الْمَذْهَبِ كَصُورَةِ السُّؤَالِ فَإِنَّا لَمْ نَعْلَمْ لِلْبُلْقِينِيِّ فِيهَا سَلَفًا وَلَا

ج / 2 ص -132- خَلْفًا مُوَافِقًا وَلَا مُخَالِفًا فَإِنْ كَانَ كُلٌّ مِنْ الْمُفْتِي وَالْحَاكِمِ فِيهِ أَهْلِيَّةُ التَّرْجِيحِ وَالِاسْتِنْبَاطِ لَمْ يُنْقَدْ حُكْمُ الْحَاكِمِ لِإِفْتَاءِ الْمُفْتِي وَإِنْ كَانَ الْمُفْتِي أَعْلَمَ وَإِنْ تَأَهَّلَ لِذَلِكَ الْمُفْتِي وَحْدَهُ تَعَيَّنَ عَلَى الْحَاكِمِ الرُّجُوعُ إلَيْهِ وَإِلَّا تَأَتَّى فِي نَقْضِهِ مَا مَرَّ, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
"مَسْأَلَةٌ" سئل: بَعْضُ الْمَكِّيِّينَ عَنْ سُؤَالِهِ صُورَتُهُ رَجُلٌ اشْتَرَى جَمِيعَ الْحِصَّةِ السَّقِيَّةِ الَّتِي قَدْرُهَا سَاعَتَانِ مِنْ قَرَارِ عَيْنٍ كَذَا بِمَرِّ الظُّهْرَانِ مِنْ أَعْمَالِ مَكَّةَ الْمُشَرَّفَةِ فَهَلْ يَصِحُّ هَذَا أَمْ لَا كَمَا دَلَّ عَلَيْهِ جَوَابُ شَيْخِ الْإِسْلَامِ الْبُلْقِينِيُّ فَإِنَّهُ سئل: عَنْ مِثْلِ هَذَا وَصُورَةُ مَا سئل: عَنْهُ قَدْ جَرَتْ الْعَادَةُ بِمَكَّةَ أَنَّهُمْ يَكْتُبُونَ اشْتَرَى فُلَانٌ مِنْ فُلَانٍ سَاعَةً مِنْ قَرَارِ عَيْنِ كَذَا فَهَلْ ذَلِكَ مُعْتَبَرٌ أَمْ لَا؟ فَأَجَابَ بِأَنَّهُ غَيْرُ صَحِيحٍ وَلَا مُعْتَبَرٍ وَطَرِيقُ الْبِيَعِ أَنْ يَقَعَ عَلَى الْقَرَارِ الَّذِي هُوَ مَحَلُّ النَّبْعِ وَحُكْمُ الْمَاءِ قَدْ سَبَقَ ا هـ فَهَذَا كَالصَّرِيحِ فِي أَنَّ الْبَيْعَ فِي مَسْأَلَتِنَا غَيْرُ صَحِيحٍ وَإِذَا كَانَ كَذَلِكَ فَمَا وَجْهُهُ وَلَوْ أَنَّ مُفْتِيًا قَالَ بِالصِّحَّةِ فِي مَسْأَلَتِنَا نَظَرًا إلَى أَنَّ الْمُرَادَ بِالسَّاعَتَيْنِ جُزْءٌ مِنْ الْقَرَارِ عَلَى ضَرْبٍ مِنْ الْمَجَازِ قِيَاسًا عَلَى بَيْعِ صَاعٍ مِنْ صُبْرَةٍ مَجْهُولَةِ الصِّيعَانِ فَهَلْ لَهُ وَجْهٌ مَعَ أَنَّ الْقَرَارَ الَّذِي هُوَ مَحَلُّ النَّبْعِ غَيْرُ مَعْلُومٍ وَلَا يُعْرَفُ لَهُ أَصْلٌ كَمَا أَشَارَ إلَيْهِ الْقَاضِي جَمَالُ الدِّينِ بْنُ ظَهِيرَةَ فِي سُؤَالِهِ لِلْبُلْقِينِيِّ وَمَا وَجْهُ الْقِيَاسِ عَلَى الصُّبْرَةِ. فَأَجَابَ بَعْضُ الْمَكِّيِّينَ بِمَا صُورَتُهُ إفْرَادُ الْمَاءِ الْجَارِي مِنْ نَهْرٍ أَوْ بِئْرٍ أَوْ عَيْنٍ بِالْبَيْعِ غَيْرُ صَحِيحٍ كَمَا صَرَّحَ بِهِ أَئِمَّتُنَا لِلنَّهْيِ عَنْ بَيْعِ الْمَاءِ وَلِلْجَهْلِ بِقَدْرِهِ وَالْحِيلَةُ فِيمَنْ أَرَادَ شِرَاءَ ذَلِكَ أَنْ يَشْتَرِيَ الْقَرَارَ مَثَلًا أَوْ سَهْمًا مِنْهُ فَإِذَا مَلَكَ ذَلِكَ كَانَ أَحَقَّ بِالْمَاءِ وَإِذَا عُلِمَ ذَلِكَ فَالْبَيْعُ فِي مَسْأَلَتِنَا غَيْرُ صَحِيحٍ لِلْجَهْلِ بِعَيْنِ الْمَبِيعِ لِاخْتِلَاطِ الْمَوْجُودِ بِالْحَادِثِ وَلِعَدَمِ إمْكَانِ تَسْلِيمِهِ شَرْعًا وَقَوْلُهُمْ مَثَلًا اشْتَرَى فُلَانٌ سَاعَةً أَوْ سَاعَتَيْنِ مِنْ قَرَارِ عَيْنِ كَذَا لَا يُرَادُ مِنْهُ فِيمَا أَعْلَمُ فِي الْعَادَةِ بِمَكَّةَ إلَّا بَيْعُ الْمَاءِ مُقَدَّرًا بِزَمَنٍ وَلِهَذَا أَفْتَى شَيْخُ الْإِسْلَامِ الْبُلْقِينِيُّ فِي صُورَتِهِ الَّتِي سئل: عَنْهَا بِعَدَمِ الصِّحَّةِ وَلَا يُنَافِي عَدَمُ الصِّحَّةِ فِي مَسْأَلَتِنَا قَوْلُهُ مِنْ قَرَارٍ لِأَنَّهُ بَيَانٌ لِمَحَلِّ الْمَبِيعِ فَهُوَ صِفَةٌ لِمَا قَبْلَهُ مُتَعَلِّقٌ بِمَحْذُوفٍ وَأَمَّا احْتِمَالُ أَنْ يُرَادَ بِالسَّاعَتَيْنِ جُزْءَانِ مِنْ الْقَرَارِ. وَكَوْن مِنْ قَرَارٍ ظَرْفًا لَغْوًا وَمِنْ لِلتَّبْعِيضِ فَهُوَ. وَإِنْ أَمْكَنَ لَكِنْ لَا يَخْفَى أَنَّ جَعْلَ الزَّمَانِ الَّذِي هُوَ عَرَضٌ غَيْرُ قَارٍّ جُزْءًا مِنْ الْقَرَارِ الَّذِي هُوَ جِسْمٌ قَارٌّ مَعَ مَا بَيْنَهُمَا مِنْ التَّنَافِي بَعِيدٌ جِدًّا يَنْبُو عَنْهُ اللَّفْظُ لَا سِيَّمَا وَصْفَ الْحِصَّةِ بِالسَّقِيَّةِ إذْ السَّقِيَّةُ هِيَ الْمَاءُ لَا الْجُزْءَانِ مِنْ الْقَرَارِ بَلْ الْوَصْفُ الْمَذْكُورُ قَرِينَةٌ ظَاهِرَةٌ عِنْدَ مَنْ لَهُ أَدْنَى تَأَمُّلٍ فِي أَنَّ الْمَبِيعَ هُوَ الْمَاءُ الْمُقَدَّرُ بِسَاعَتَيْنِ وَعَلَى تَسْلِيمِ إرَادَةِ ذَلِكَ وَقَطْعِ النَّظَرِ عَنْ اسْتِعْمَالِ اللَّفْظِ فِيمَا يُرَادُ مِنْهُ عَادَةً فَالْبَيْعُ غَيْرُ صَحِيحٍ أَيْضًا لِكَوْنِ الْقَرَارِ غَيْرِ مَرْئِيٍّ بَلْ وَلَا مَمْلُوكٍ وَلَا يُعْرَفُ لَهُ أَصْلٌ كَمَا ذَكَرَهُ عَالِمُ الْحِجَازِ فِي زَمَنِهِ فِي سُؤَالِهِ لِشَيْخِ الْإِسْلَامِ الْبُلْقِينِيُّ وَصَاحِبُ الْبَيْتِ أَدْرَى بِاَلَّذِي فِيهِ وَأَمَّا الْقِيَاسُ عَلَى بَيْعِ الصُّبْرَةِ فَلَا وَجْهَ لَهُ فِيمَا ظَهَرَ لِي ا هـ. جَوَابُ هَذَا الْمَكِّيِّ فَهَلْ هُوَ صَحِيحٌ أَوْ فَاسِدٌ وَمَا وَجْهُ فَسَادِهِ مُبَيَّنًا مَبْسُوطًا لَيَعْظُمَ النَّفْعُ بِذَلِكَ. فَأَجَابَ وَاَللَّهُ الْمُوَفِّقُ لِلصَّوَابِ هَذَا الْجَوَابُ اشْتَمَلَ عَلَى وُجُوهٍ مِنْ الْفَسَادِ وَالْمَيْلِ إلَى دَاعِيَةِ التَّهَوُّرِ وَالْعَصَبِيَّةِ وَالْعِنَادِ وَبَيَانُ ذَلِكَ أَنَّ قَوْلَ هَذَا الْمُجِيبِ وَالْحِيلَةُ

ج / 2 ص -133- فِيمَنْ أَرَادَ شِرَاءَ ذَلِكَ أَنْ يَشْتَرِيَ الْقَرَارَ يُنَاقِضُهُ قَوْلُهُ فِيمَا يَأْتِي أَنَّ الْقَرَارَ غَيْرُ مَمْلُوكٍ هَذَا تَنَاقُضٌ صَرِيحٌ فَإِنَّهُ حَكَمَ عَلَى الْقَرَارِ هُنَا بِأَنَّهُ يُشْتَرَى وَفِيمَا يَأْتِي زَعَمَ أَنَّهُ غَيْرُ مَمْلُوكٍ وَلَعَلَّ الْمُوقِعَ لَهُ فِي ذَلِكَ الَّذِي لَا يَخْفَى فَسَادُهُ عَلَى صِغَارِ الْمُتَعَلِّمِينَ فَسَادُ النِّيَّةِ فَإِنْ قُلْتَ كَلَامُهُ هُنَا عَلَى مُطْلَقِ الْقَرَارِ وَفِيمَا يَأْتِي عَلَى قَرَارِ عُيُونِ مَكَّةَ قُلْتُ إنْ أَرَادَ أَنَّ مُطْلَقَ الْقَرَارِ مَمْلُوكٌ إلَّا قَرَارَ عُيُونِ مَكَّةَ فَإِنَّهَا غَيْرُ مَمْلُوكَةٍ كَانَ ذَلِكَ أَقْبَحَ فِي الْخَطَإِ لِأَنَّهُ دَعْوَى بَاطِلَةٌ بِلَا مُسْتَنَدٍ لَهَا بَلْ كَلَامُهُمْ صَرِيحٌ فِي رَدِّهَا وَأَنَّ الْقَرَارَ تَارَةً يَكُونُ مَمْلُوكًا وَتَارَةً يَكُونُ غَيْرَ مَمْلُوكٍ وَأَنَّهُ لَا فَرْقَ فِي ذَلِكَ بَيْنَ عُيُونِ مَكَّةَ وَغَيْرِهَا عَلَى أَنَّ كَلَامَهُ هُنَا صَرِيحٌ فِي أَنَّ مُرَادَهُ مَا يَشْمَلُ قَرَارَ عُيُونِ مَكَّةَ وَغَيْرِهَا وَإِلَّا لَمْ يَصِحَّ قَوْلُهُ. وَإِذَا عُلِمَ ذَلِكَ فَالْبَيْعُ فِي مَسْأَلَتِنَا غَيْرُ صَحِيحٍ وَإِذَا كَانَ كَلَامُهُ يَقْضِي بِأَنَّ الْمُرَادَ مِنْهُ مَا يَشْمَلُ عُيُونَ مَكَّةَ جَاءَ التَّنَاقُضُ وَكَانَ الْحَامِلُ لَهُ عَلَى هَذَا التَّنَاقُضِ غَيْرُ مَا مَرَّتْ الْإِشَارَةُ إلَيْهِ أَنَّهُ لَمَّا لَمْ يَتَحَصَّلْ فِي الْقَرَارِ عَلَى شَيْءٍ مِنْ كَلَامِهِمْ لِأَنَّ فِيهِ شِبْهَ تَنَاقُضٍ فِي الرَّوْضَةِ وَلَيْسَ هُوَ مِمَّنْ لَهُ قُوَّةٌ عَلَى الْجَمْعِ بَيْن الْمُتَنَاقِضَاتِ تَكَلَّمَ فِيهِ بِرَأْيِهِ فَبَدَا لَهُ أَوَّلَ الْجَوَابِ أَنَّهُ مَمْلُوكٌ يُشْتَرَى وَأَنَّهُ الَّذِي تَتِمُّ بِهِ الْحِيلَةُ فِي اسْتِحْقَاقِ الْمَاءِ ثُمَّ بَدَا لَهُ آخِرَ الْجَوَابِ أَنَّهُ غَيْرُ مَمْلُوكٍ وَمَنْ هَذَا حَالُهُ يَنْبَغِي الْإِعْرَاضُ عَنْ كَلَامِهِ لَوْلَا مَا وَجَبَ مِنْ بَيَانِ مَا اشْتَمَلَ عَلَيْهِ مِنْ الْأَبَاطِيلِ الَّتِي سَتَرَاهَا إنْ شَاءَ اللَّهُ تَعَالَى وَاضِحَةً بِحَوْلِ اللَّهِ وَقُوَّتِهِ وَسَيَأْتِي بَيَانُ أَنَّ عُيُونَ مَكَّةَ مَمْلُوكَةٌ عِنْدَ زَعْمِهِ عَدَمَ مِلْكِهَا. وَقَوْلُهُ كَانَ أَحَقَّ بِالْمَاءِ خَطَأٌ أَيْضًا لِأَنَّهُ إنْ أَرَادَ بِالْقَرَارِ الْمَنْبَعَ الْمَمْلُوكَ بَطَلَ قَوْلُهُ كَانَ أَحَقَّ بِالْمَاءِ لِتَصْرِيحِهِمْ بِأَنَّ مَنْ يَمْلِكُهُ مَلَكَ الْمَاءَ أَوْ الْمَنْبَعَ غَيْرَ الْمَمْلُوكِ بَطَلَ قَوْلُهُ أَنْ. يَشْتَرِيَ الْقَرَارَ وَقَوْلُهُ كَانَ أَحَقَّ بِالْمَاءِ لِأَنَّ الْمَنْبَعَ إذَا كَانَ غَيْرَ مَمْلُوكٍ لَا يَصِحُّ شِرَاؤُهُ وَلَا يَكُونُ أَحَدٌ أَحَقَّ بِمَائِهِ كَمَا صَرَّحُوا بِهِ أَيْضًا وَإِنْ أَرَادَ بِالْقَرَارِ الْمَجْرَى تَأَتَّى فِيهِ بَعْضُ هَذَا الْفَسَادِ وَمَا فِي قَوْلِ الْبُلْقِينِيُّ الْمَذْكُورِ فِي السُّؤَالِ أَنْ يَقَعَ عَلَى الْقَرَارِ الَّذِي هُوَ مَحَلُّ النَّبْعِ فَتَأَمَّلْ هَذَا الْفَسَادَ وَالتَّنَاقُضَ الْوَاقِعَ لِهَذَا الْمُجِيبِ فِي أَقَلَّ مِنْ سَطْرٍ عَلَى أَنَّ فِي قَوْلِ الْبُلْقِينِيُّ الَّذِي هُوَ مَحَلُّ النَّبْعِ مُؤَاخَذَةً. قَدَّمَ فِي كَلَامِهِ مَا يُفْهِمُهَا كَمَا سَتَرَاهَا إنْ شَاءَ اللَّهُ تَعَالَى وَاضِحَةً فِي كِتَابِي الَّذِي وَضَعْتُهُ فِي هَذِهِ الْمَسْأَلَةِ وَسَمَّيْتُهُ نُزْهَةَ الْعُيُونِ فِي حُكْمِ بَيْعِ الْعُيُونِ وَاعْلَمْ أَنَّ الَّذِي عَبَّرُوا بِهِ فِي الْحِيلَةِ أَنْ يَشْتَرِيَ الْقَنَاةَ مَثَلًا أَوْ جُزْءًا مِنْهَا فَيَكُونَ أَحَقَّ بِالْمَاءِ وَهَذَا تَعْبِيرٌ صَحِيحٌ وَلَمَّا لَمْ يَظْهَرْ لِلْمُجِيبِ فَرْقٌ بَيْنَهُ وَبَيْنَ تَعْبِيرِهِ بِالْقَرَارِ عَبَّرَ بِالْقَرَارِ مُعْتَمِدًا عَلَى تَعْبِيرِ الْبُلْقِينِيُّ بِهِ وَفَاتَهُ أَنَّهُ لَمَّا أَخَذَ بَعْضَ كَلَامٍ مِنْ كَلَامِ الْبُلْقِينِيُّ. وَهُوَ التَّعْبِيرُ بِالْقَرَارِ مِنْ قَرَارِ الْعُيُونِ وَبَعْضُهُ مِنْ كَلَامِهِمْ وَهُوَ كَوْنُهُ أَحَقَّ بِالْمَاءِ وَقَعَ فِي وَرْطَةِ التَّنَاقُضِ وَالِاخْتِلَافِ وَهَذَا شَأْنُ مَنْ يُلَفِّقُ كَلَامًا مِنْ عِبَارَاتٍ مِنْ غَيْرِ أَنْ يَتَأَمَّلَ مَا يَتَرَتَّبُ عَلَى ذَلِكَ مِنْ التَّنَاقُضِ وَالتَّخَالُفِ إذْ الْقَرَارُ يُطْلَقُ عَلَى الْمَجْرَى وَعَلَى الْمَنْبَعِ الْمَمْلُوكَيْنِ وَغَيْرِهِمَا فَإِنْ أُرِيدَ بِهِ الْمَنْبَعُ الْمَمْلُوكُ كَانَ مِلْكُهُ مُسْتَلْزِمًا لِمِلْكِ الْمَاءِ كَمَا صَرَّحَ بِهِ الْبُلْقِينِيُّ وَغَيْرُهُ وَإِنْ أُرِيدَ بِهِ الْمَجْرَى الْمَمْلُوكُ كَانَ مِلْكُهُ غَيْرَ مُسْتَلْزِمٍ لِمِلْكِ الْمَاءِ وَلَكِنَّهُ يَكُونُ سَبَبًا لِكَوْنِهِ أَحَقَّ بِهِ وَلِذَا لَمَّا عَبَّرُوا بِالْقَنَاةِ وَنَحْوِهَا عَبَّرُوا بِأَحَقِّيَّةِ الْمَاءِ فَلَوْ تَبِعَهُمْ فِي

ج / 2 ص -134- التَّعْبِيرِ بِالْقَنَاةِ أَوْ الْمَجْرَى مَثَلًا لَسَلِمَ مِنْ هَذِهِ الْوَرْطَةِ الَّتِي وَقَعَ فِيهَا وَقَوْلُهُ وَإِذَا عُلِمَ ذَلِكَ فَالْبَيْعُ فِي مَسْأَلَتِنَا غَيْرُ صَحِيحٍ إلَخْ غَيْرُ صَحِيحٍ لِأَنَّ مَا قَدَّمَهُ لَا يُفِيدُ عَدَم الصِّحَّةِ فِي مَسْأَلَتِنَا وَإِنَّمَا الَّذِي يُفِيدُهُ عَلَى زَعْمِهِ مَا سَيَذْكُرُهُ وَقَوْلُهُ لَا يُرَادُ مِنْهُ فِيمَا أَعْلَمُ مِنْ الْعَادَةِ بِمَكَّةَ إلَّا بَيْعُ الْمَاءِ مُقَدَّرًا بِزَمَنٍ يُقَالُ عَلَيْهِ كَأَنَّ هَذَا الْمُجِيبَ لَمْ يَطَّلِعْ عَلَى آدَابِ الْمُفْتِي وَقَوْلُهُمْ أَنَّ الْمُفْتِي لَا يَكْتُبُ عَلَى مَا يَعْلَمُهُ فِي الْوَاقِعَةِ بَلْ عَلَى مَا فِي السُّؤَالِ أَوْ يَقُولُ إنْ كَانَ كَذَا فَحُكْمُهُ كَذَا وَإِنْ كَانَ كَذَا فَحُكْمُهُ كَذَا فَعُلِمَ أَنَّ جَزْمَ هَذَا الْمُفْتِي بِهَذِهِ الدَّعْوَى وَتَرْتِيبَهُ بَقِيَّةَ جَوَابِهِ عَلَيْهَا خَطَأٌ فَاحِشٌ حَمَلَهُ عَلَيْهِ مَزِيدُ التَّعَصُّبِ لِصِدِّيقِهِ الَّذِي قَالَ هُوَ عَنْهُ أَنَّهُ أَلْزَمَهُ بِالْكِتَابَةِ عَلَى هَذَا السُّؤَالِ مَعَ أَنَّهُ لَمْ يَسْبِقْ لَهُ كِتَابَةٌ عَلَى سُؤَالٍ قَطُّ لِمَزِيدِ دَيَّانَتِهِ ا هـ. وَبِحَمْدِ اللَّهِ أَئِمَّةُ الدِّينِ مُتَوَفِّرُونَ قَائِمُونَ بِحِفْظِهِ وَرَدْعِ مَنْ عَانَدَ أَوْ تَعَصَّبَ عَلَى أَنَّهُ لَوْ فُرِضَ لَهُ تَسْلِيمُ مَا قَالَهُ فَالِاحْتِجَاجُ بِهِ هُنَا بَاطِلٌ لِأَنَّهُ لَا عِبْرَةَ بِالْعَادَةِ الَّتِي يَعْلَمُهَا هَذَا الزَّاعِمُ وَقْتَ كِتَابَتِهِ وَإِنَّمَا الْعِبْرَةُ بِالْعُرْفِ الْمُطَّرَدِ حَالَ وُقُوعِ الْبِيَعِ الْمَذْكُورِ وَلَا يُسْتَدَلُّ بِالْعَادَةِ الَّتِي زَعَمَ وُجُودَهَا الْآنَ عَلَى وُجُودِهَا فِي ذَلِكَ الزَّمَنِ لِأَنَّ هَذَا مِنْ الِاسْتِصْحَابِ الْمَقْلُوبِ وَأَظُنُّ أَنَّهُ لَمْ يُحِطْ بِهِ وَلَا بِشُرُوطِهِ أَوْ لَمْ يَسْتَحْضِرْ ذَلِكَ وَإِلَّا كَانَ مِنْ الْوَاجِبِ عَلَيْهِ أَنْ يُبَيِّنَ وَجْهَ تَخْرِيجِ مَا زَعَمَهُ هُنَا عَلَى تِلْكَ الْقَاعِدَةِ وَيَنْظُرُ. هَلْ تُنْتِجُ لَهُ مَا ذَكَرَهُ أَمْ لَا. وَبَسْطُ الْكَلَامِ عَلَيْهَا سَيُمْلِي عَلَيْك مِنْ كِتَابِي نُزْهَةُ الْعُيُونِ فِي بَيْعِ الْعُيُونِ وَعَلَى تَسْلِيمِ ذَلِكَ كُلِّهِ وَأَنَّ الْعَادَةَ مُطَّرِدَةٌ بِمَا ذَكَرَهُ فَفِي أَيْ كِتَابٍ مِنْ كُتُبِ الشَّافِعِيَّةِ أَنَّ لَفْظَ الْمُتَعَاقِدَيْنِ إذَا اُحْتُمِلَ مِنْ حَيْثُ وَضْعُهُ أَمْرَيْنِ عَلَى السَّوَاءِ وَاقْتَضَى الْعُرْفُ تَرْجِيحَ أَحَدِ اللَّفْظَيْنِ وَنَوَيَا غَيْرَهُ يُقَدَّمُ الْعُرْفُ عَلَى مَا نَوَيَاهُ سَوَاءٌ أَكَانَ الَّذِي يَقْتَضِيه الْعُرْفُ مُصَحِّحًا أَوْ مُبْطِلًا فَإِنْ أَتَى هَذَا الْمُجِيبُ بِنَقْلِ ذَلِكَ كَانَ لَهُ نَوْعٌ مَا مِنْ الْعُذْرِ وَإِلَّا كَانَ الْخَطَأُ أَقْبَحَ لِأَنَّهُ اسْتَدَلَّ بِمَا يَعْلَمُهُ مِنْ الْعَادَةِ ثُمَّ رَتَّبَ عَلَيْهِ حُكْمًا لَا مُسْتَنَدَ لَهُ. وَفِي هَذَا كُلِّهِ مِنْ التَّقَوُّلِ عَلَى الدِّينِ مَا نَسْأَلُ اللَّهَ الْإِعَاذَةَ مِنْهُ وَمِمَّا يُبْطِلُ مَا زَعَمَهُ مِنْ الْعَادَةِ مَا هُوَ غَيْرُ خَافٍ عَنْهُ وَلَا عَنْ غَيْرِهِ أَنَّهُ لَا يُوجَدُ مِنْ أَهْلِ عُيُونِ مَكَّةَ مَنْ يَمْلِكُ مَاءً مُجَرَّدًا عَنْ الْقَرَارِ قَطُّ بَلْ كُلُّ مَنْ مَلَكَ الْمَاءَ مَلَكَ قَرَارَهُ بِحَيْثُ إنَّ ذَيْلَ الْعَيْنِ وَمَجْرَاهَا أَوْ مَنْبَعهَا إذَا خَرِبَ وَتَنَازَعَ الشُّرَكَاءُ فِي عِمَارَتِهَا عَمَّرُوهَا عَلَى حَسْبِ مِلْكِهِمْ لِلْمَاءِ وَلَوْ رَفَعُوا الْأَمْرَ إلَى قَاضِي مَكَّةَ أَوْ أَمِيرِهَا لَحَكَمَ بَيْنهمْ بِذَلِكَ وَهَذَا أَمْرٌ مَشْهُورٌ لَا يَخْفَى عَلَى أَحَدٍ وَمِمَّا يُبْطِلُ مَا زَعَمَهُ مِنْ الْعَادَةِ أَنَّ بَعْضَ عُيُونِ مَكَّةَ الْآنَ خَرَابٌ لَا يَجْرِي فِيهَا مَاءٌ مِنْ مُنْذُ سِنِينَ كَثِيرَةٍ وَقَدْ أَخْبَرَنِي بَعْضُ الثِّقَاتِ أَنَّهُ اشْتَرَى مِنْ هَذِهِ الْعَيْنِ أَجْزَاءً وَأَنَّ صُورَةَ مُشْتَرَاهَا اشْتَرَى فُلَانٌ سَاعَةً مِنْ قَرَارِ عَيْنِ كَذَا فَانْظُرْ إلَى إيقَاعِهِمْ لَفْظَ السَّاعَةِ مِنْ الْقَرَارِ عَلَى عَيْنٍ لَا مَاءَ فِيهَا. وَهَذَا أَدَلُّ دَلِيلٍ وَأَعْدَلُ شَاهِدٍ عَلَى بُطْلَانِ مَا زَعَمَهُ هَذَا الْمُجِيبُ مِنْ أَنَّ الْعَادَةَ أَنَّهُ لَا يُرَادُ إلَّا الْمَاءُ الْمُقَدَّرُ بِزَمَنٍ وَقَوْلُهُ وَلِهَذَا أَفْتَى شَيْخُ الْإِسْلَامِ إلَخْ يُقَالُ عَلَيْهِ يَتَعَيَّنُ حَمْلُ مَا أَفْتَى بِهِ شَيْخُ الْإِسْلَامِ الْبُلْقِينِيُّ
عَلَى مَا إذَا أَرَادَا بِالسَّاعَةِ جُزْءًا مِنْ الْمَاءِ أَمَّا إذَا أَرَادَ بِهَا جُزْءًا مِنْ الْقَرَارِ الْمَمْلُوكِ أَوْ أَطْلَقَا وَأُطْرِدَ عُرْفُهُمَا حَالَةَ الْعَقْدِ بِأَنَّ الْمُرَادَ ذَلِكَ فَلَا يَتَخَيَّلُ مَنْ لَهُ أَدْنَى

ج / 2 ص -135- ذَوْقٍ وَفِقْهٍ نَفْسِيٍّ إلَّا الصِّحَّةَ فِيهِمَا أَمَّا الثَّانِيَةُ فَظَاهِرٌ وَقَدْ ذُكِرَ لَهَا نَظَائِرُ فِي شَرْحِ الْمُهَذَّبِ وَغَيْرِهِ وَأَمَّا الْأُولَى فَكَذَلِكَ وَقَدْ ذُكِرَ لَهَا نَظَائِرُ فِي كَلَامِهِمْ وَسَتُمْلَى عَلَيْكَ تِلْكَ النَّظَائِرُ جَمِيعُهَا فِي نُزْهَةِ الْعُيُونِ الْمُشَارِ إلَيْهِ آنِفًا وَمِنْ نَظَائِرِ الْأُولَى قَوْلُهُمْ لَوْ قَالَ بِعْتُكَ بِدِينَارٍ إلَّا دِرْهَمًا فَإِنْ أَرَادَ الِاسْتِثْنَاءَ مِنْ الْمَلْفُوظِ بَطَلَ أَوْ مِنْ الْقِيمَةِ وَعُلِمَتْ صَحَّ وَمَسْأَلَتُنَا أَوْلَى بِالصِّحَّةِ مِنْ هَذِهِ لِأَنَّ الْأَئِمَّةَ إذَا عَوَّلُوا عَلَى إرَادَتِهِمَا الِاسْتِثْنَاءَ مِنْ الْقِيمَةِ الَّتِي لَيْسَتْ بِمَلْفُوظَةٍ وَلَا فِي اللَّفْظِ مَا يَدُلُّ عَلَيْهَا. وَصَحَّحُوا الْعَقْدَ بِهَذِهِ النِّيَّةِ مَعَ مُخَالَفَتِهَا لِظَاهِرِ اللَّفْظِ بَلْ لِصَرِيحِهِ فَأَوْلَى أَنْ يُعَوِّلُوا عَلَى إرَادَتِهِمَا بِالسَّاعَتَيْنِ جُزْءًا مُعَيَّنًا مِنْ الْقَرَارِ الْمَمْلُوكِ وَيُصَحِّحُوا الْعَقْدَ بِذَلِكَ وَإِذَا اتَّضَحَ لَك مَا ذُكِرَ مِنْ أَنَّهُ يَتَعَيَّنُ حَمْلُ كَلَامِ الْبُلْقِينِيُّ عَلَى مَا مَرَّ عَلِمْتَ خَطَأَ مَنْ تَمَسَّكَ بِإِطْلَاقِهِ الْبُطْلَانَ وَزَعَمَ أَنَّهُ لَا فَرْقَ بَيْنَ أَنْ يُرِيدَا ذَلِكَ أَوْ لَا وَلَا بَيْنَ أَنْ يَطَّرِدَ عُرْفُهُمَا بِذَلِكَ أَوْ لَا وَلَكِنَّ مُوجِبَ ذَلِكَ الْوُقُوفُ مَعَ ظَوَاهِرِ الْعِبَارَاتِ وَعَدَمُ الْمَلَكَةِ الَّتِي يَقْتَدِرُ بِهَا الْفَقِيهُ عَلَى تَقْيِيدِ الْمُطْلَقَاتِ وَتَبْيِينِ الْمُجْمَلَاتِ وَتَزْيِيفِ الْهَفَوَاتِ أَسْأَلُ اللَّهَ أَنْ يَجْعَلَنَا أَجْمَعِينَ مِمَّنْ رُزِقَ تِلْكَ الْمَلَكَةَ وَصَحِبَهُ إخْلَاصٌ يَنْجُو بِهِ مِنْ كُلِّ هَلَكَةٍ آمِينَ وَقَوْلُهُ لِأَنَّهُ بَيَانٌ لِمَحَلِّ الْمَبِيعِ إلَخْ يُقَالُ عَلَيْهِ لَيْتَك لَمْ تَتَعَرَّضْ لِلْكَلَامِ فِي ذَلِكَ فَإِنَّهُ مِنْ مُتَعَلِّقَاتِ الْعِلْمِ الَّذِي هُوَ أَعْظَمُ مَعْلُومَاتِكَ. فَإِذَا خَلَطْتَ فِيهِ كُنْتَ بِالتَّخْلِيطِ فِي غَيْرِهِ أَحَقَّ وَأَوْلَى وَبَيَانُ التَّخْلِيطِ الْوَاقِعِ فِي ذَلِكَ أَنَّهُ إنْ عَنَى بِقَوْلِهِ لِأَنَّهُ أَيْ مِنْ قَرَارِ كَذَا بَيَانٌ لِمَحَلِّ الْمَبِيعِ أَنَّ مِنْ لِلْبَيَانِ وَهَذَا الَّذِي يَدُلُّ عَلَيْهِ ظَاهِرُ التَّعْبِيرِ بِالْبَيَانِ مَعَ قَطْعِ النَّظَرِ عَمَّا بَعْدَهُ لَزِمَ عَلَيْهِ فَسَادٌ وَهُوَ أَنَّ مَا بَعْدَ مِنْ، عَيْنُ مَا قَبْلهَا فَيَكُونُ الْمَاءُ عَيْنُ الْقَرَارِ وَهَذَا لَا يَقُولُهُ عَاقِلٌ فَكَيْفَ يُحْمَلُ كَلَامُ الْعُقَلَاءِ وَمِنْ جُمْلَتِهِمْ الْمُتَعَاقِدَانِ عَلَيْهِ وَإِنْ عَنَى بِهِ أَنَّ مِنْ بِمَعْنَى فِي أَيْ الْمَاءِ الَّذِي فِي قَرَارِ كَذَا قِيلَ لَهُ إنَّمَا يَتَأَتَّى هَذَا مَعَ مَا فِيهِ مِنْ التَّجَوُّزِ وَإِخْرَاجِ اللَّفْظِ عَنْ مَوْضُوعِهِ الْحَقِيقِيِّ إلَى مَعْنًى آخَرَ غَرِيبٍ غَيْرِ مَأْلُوفٍ مِنْهُ إلَّا عِنْدَ مَنْ شَذَّ وَنَدَرَ عَلَى مَا زَعَمْتُهُ مِنْ أَنَّ الْمُرَادَ بِالسَّاعَتَيْنِ جُزْءٌ مِنْ الْمَاءِ وَقَدْ بَانَ فِيمَا مَرَّ بُطْلَانُهُ وَإِذَا بَطَل ذَلِكَ بَطَلَ حَمْلُ مِنْ عَلَى فِي وَاتَّضَحَ مَا قُلْنَاهُ مِنْ بَقَائِهَا عَلَى مَوْضُوعِهَا الْحَقِيقِيِّ وَهُوَ التَّبْعِيضُ وَأَنَّ هَذَا هُوَ الْقَرِينَةُ عَلَى اسْتِعْمَالِ السَّاعَةِ بِمَعْنَى الْجُزْءِ مِنْ الْقَرَارِ. وَقَوْلُهُ فَهُوَ صِفَةٌ لِمَا قَبْلَهُ يُقَالُ عَلَيْهِ إنْ أَرَدْتَ أَنَّهُ صِفَةٌ لِجَمِيعٍ أَوْ لِلْحِصَّةِ تَعَيَّنَ عَلَيْك عُرْفًا وَاصْطِلَاحًا أَنْ تُعَبِّرَ بِأَنَّهُ حَالٌ لَا صِفَةٌ وَلَا يُقَالُ الْحَالُ وَصْفٌ فِي الْمَعْنَى لِأَنَّ هَذَا اعْتِنَاءٌ لَا يَلِيقُ مِمَّنْ يُطْلَبُ مِنْهُ تَحْرِيرُ الْعِبَارَةِ وَالْإِتْيَانُ بِهَا عَلَى مُصْطَلَحِ الْمُحَقِّقِينَ مِنْ أَهْلِ فَنِّهِ وَلَيْسَتْ أَلْ فِي الْحِصَّةِ هُنَا لِتُعَيِّنَهَا مِثْلُهَا فِي اللَّئِيمِ يَسُبُّنِي كَمَا لَا يَخْفَى عَلَى ذِي ذَوْقٍ وَإِنْ أَرَدْتَ أَنَّهُ صِفَةٌ لِقَدْرِهَا أَوْ لِسَاعَتَيْنِ نَافَى قَوْلَكَ أَنَّهُ بَيَانٌ لِمَحَلِّ الْمَبِيعِ وَقَوْلُهُ مُتَعَلِّقٌ بِمَحْذُوفٍ يُقَالُ عَلَيْهِ إنْ قَدَّرْتَهُ مُفْرَدًا تَعَيَّنَ مَا ذَكَرْنَاهُ مِنْ الْحَالِيَّةِ أَوْ جُمْلَةٍ. فَكَذَلِكَ إنْ أَرَدْتَ الْجَرْيَ عَلَى قَوَانِينِ التَّحْقِيقِ ثُمَّ لَيْتَ شِعْرِي مَا الدَّاعِي إلَى هَذَا التَّكَلُّفِ بِإِخْرَاجِ مِنْ عَنْ ظَاهِرِهَا وَمَوْضُوعِهَا وَاسْتِعْمَالِهَا فِي مَعْنًى آخَرَ غَيْرِ مَأْلُوفٍ عِنْدَ مَنْ مَرّ وَبِتَعْلِيقِهَا بِمَحْذُوفٍ مُحْتَمَلٍ وَالْإِعْرَاضُ عَنْ ظَوَاهِرِ تِلْكَ الْأَلْفَاظِ بِأَنْوَاعٍ مِنْ التَّكْلِيفِ لَوْ كَانَتْ عَلَى عِبَارَةِ سِيبَوَيْهِ لَمْ تَسْلَمْ

ج / 2 ص -136- لِمُتَكَلِّفِهَا إلَّا إنْ ضَاقَ عَلَيْهِ النِّطَاقُ وَبَلَغَتْ رُوحُهُ التَّرَاقِيَ فَقَالَ هَلْ مِنْ رَاقٍ تَاللَّهِ مَا الدَّاعِي لِذَلِكَ إلَّا مَحَبَّةُ حِمَايَةِ حُرْمَةِ هَذَا الصَّدِيقِ وَلَرُبَّمَا يَكُونُ سَبَبًا لِهَوَى الْهُوِيِّ بِهِ فِي كُلِّ مَكَان سَحِيقٍ تَابَ اللَّهُ عَلَيْنَا أَجْمَعِينَ آمِينَ. وَقَوْلُهُ: ظَرْفًا لَغْوًا كَأَنَّهُ جَاءَ بِهِ لِيُوهِمَ أَنَّ الْمُرَادَ بِاللَّغْوِ عَدَمُ الِاعْتِدَادِ بِهِ وَإِلَّا كَانَ يُمْكِنُهُ أَنْ يَجْعَلَهُ ظَرْفًا مُسْتَقِرًّا إذْ تَكَلَّفَهُ دُونَ بَعْضِ التَّكَلُّفَاتِ الَّتِي مَرَّتْ عَنْهُ وَإِنَّمَا أَطَلْتُ مَعَهُ الْكَلَامَ فِي ذَلِكَ وَإِنْ كَانَ الْغَرَضُ لَيْسَ مُتَوَقِّفًا عَلَيْهِ تَأَسِّيًا بِالتَّاجِ السُّبْكِيّ فَإِنَّهُ لَمَّا نَقَلَ عَنْ الْقَاضِي أَفْضَلِ الدِّينِ الْخُونَجِيِّ حَدَّ التَّرِكَةِ الْمَشْهُورَ وَبَحَثَ مَعَهُ بِمَا زَيَّفَ بِهِ حَدَّهُ قَالَ وَهَذِهِ صِنَاعَاتٌ جَدَلِيَّةٌ حَمَلَنَا عَلَى ذِكْرِهَا عَلَى الْخُونَجِيِّ حَيْثُ أَحَبَّ أَنْ يَسْتَعْمِلَ فِي الْفِقْهِ صِنَاعَتَهُ الَّتِي هِيَ الْمَنْطِقُ فَأَحْبَبْنَا مُعَارَضَتَهُ ا هـ الْمَقْصُودُ مِنْهُ وَقَوْلُهُ لَا يَخْفَى إنْ جَعَلَ الزَّمَانَ الَّذِي هُوَ عَرَضٌ غَيْرُ قَارٍّ جُزْءًا مِنْ الْقَرَارِ الَّذِي هُوَ جِسْمٌ قَارٌّ إلَخْ يُقَالُ عَلَيْهِ تَعَجُّبًا مِنْهُ {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النور: 16] لِأَنَّهُ إذَا فَرَضَ احْتِمَالَ أَنْ يُرَادَ بِالسَّاعَتَيْنِ جُزْءٌ مِنْ الْقَرَارِ فَكَيْفَ يُتَوَهَّمُ مَعَ ذَلِكَ أَنَّ هَذَا فِيهِ جَعْلُ الزَّمَانِ جُزْءًا مِنْ الْجِسْمِ لِأَنَّا إذَا اسْتَعْمَلْنَا السَّاعَتَيْنِ مُرَادًا بِهِمَا الْجُزْءُ لِلْقَرَائِنِ الَّتِي بَيَّنَّاهَا صَارَ مَدْلُولُهُمَا الْجُزْءَ مِنْ الْقَرَارِ وَحِينَئِذٍ فَأَيُّ زَمَانٍ جُعِلَ جُزْءًا مِنْ جِسْمٍ وَكَأَنَّهُ ظَنَّ أَنَّ هَذَا التَّمْوِيهَ يَتِمُّ لَهُ. وَمَا دَرَى أَنَّ الْحُدُودَ إلَى الْآنَ وَلِلَّهِ الْحَمْدُ عَلَى غَايَةٍ مِنْ الْحِفْظِ وَالِاسْتِقَامَةِ وَأَنَّهُ تَعَالَى لَمْ يُخْلِ الْأَرْضَ مِنْ أَئِمَّةٍ نُقَّادٍ يُمَيِّزُونَ الزَّيْفَ عَنْ الْجَيِّدِ وَالْخَبِيثَ عَنْ الطَّيِّبِ وَلَا يَخَافُونَ فِي اللَّهِ لَوْمَةَ لَائِمٍ بَلْ الصَّدِيقُ بَلْ الْوَالِدُ عِنْدَهُمْ فِي الْحَقِّ سَوَاءٌ فَمَنْ سَخِطَ فَلَهُ السَّخَطُ وَمَنْ رَضِيَ فَلَهُ الرِّضَا وَقَوْلُهُ إذْ السَّقِيَّةُ هِيَ الْمَاءُ بَاطِلٌ صِرَاحٌ وَإِنَّمَا هِيَ لُغَةً: اسْمٌ لِنَبْتٍ فَإِنْ أُخِذَتْ مِنْ حَيْثُ مَدْلُولُهَا لَفْظًا كَانَتْ فَعِيلَةَ بِمَعْنَى فَاعِلَةٍ أَيْ سَاقِيَةٍ وَحِينَئِذٍ تَكُونُ صَرِيحَةً فِي مُدَّعَانَا إذْ السَّاقِيَةُ لُغَةً: مَحَلُّ الْمَاءِ الْجَارِي وَعَلَى كُلِّ تَقْدِيرٍ فَلَا أَدْرِي مَا الَّذِي حَمَلَهُ عَلَى تَفْسِيرِ السَّقِيَّةِ بِمَا ذَكَرَ نَعَمْ لَهُ حَامِلٌ عَلَيْهِ أَيْ حَامِلٌ مَرَّتْ الْإِشَارَةُ إلَيْهِ إذَا تَقَرَّرَ ذَلِكَ عُلِمَ أَنَّ السَّقِيَّةَ هُنَا إنْ أَرَدْنَا بِهَا مَعْنَاهَا اللُّغَوِيَّ كَانَ اسْتِعْمَالُهَا فِي الْمَاءِ أَوْ فِي مَحَلِّهِ مَجَازًا فَلَا يَكُونُ فِيهَا دَلَالَةٌ لِأَحَدِ الْجَانِبَيْنِ وَإِنْ أَرَدْنَا بِهَا مَعْنَاهَا الَّذِي قَرَّرْنَاهُ مِنْ حَيْثُ النَّظَرُ لِلَّفْظِ كَانَتْ صَرِيحَةً فِي مُدَّعَانَا كَمَا تَقَرَّرَ فَإِنْ قَالَ السَّقِيَّةُ عُرْفًا اسْمٌ لِلْمَاءِ قُلْنَا عَادَ النِّزَاعُ السَّابِقُ فِي السَّاعَةِ وَلَمْ يَكُنْ فِيهَا دَلَالَةٌ أَيْضًا لِأَنَّ مَحَلَّ النِّزَاعِ لَا يُسْتَدَلُّ بِهِ فَبَطَلَ قَوْلُهُ بَلْ الْوَصْفُ الْمَذْكُورُ قَرِينَةٌ ظَاهِرَةٌ إلَخْ. وَقَوْلُهُ لِكَوْنِ الْقَرَارِ غَيْرَ مَرْئِيٍّ يُقَالُ عَلَيْهِ قَدْ ذُكِرَتْ أَوَّلًا الْحِيلَةُ فِي شِرَائِهِ فَكَيْفَ يَشْتَرِي وَهُوَ غَيْرُ مَرْئِيٍّ فَانْظُرْ أَيُّ التَّنَاقُضَيْنِ تَخْتَارُهُ وَمِمَّا يُبْطِلُ قَوْلَكَ مَا فِي السُّؤَالِ عَنْ الْبُلْقِينِيُّ مِنْ أَنَّ طَرِيقَ الْبَيْعِ أَنْ يَقَعَ عَلَى الْقَرَارِ الَّذِي هُوَ مَحَلُّ النَّبْعِ وَقَدْ ذَكَرَ هُوَ مَحَلَّ النَّبْعِ وَقَدْ ذَكَرَ هَذَا طَرِيقًا لِبَيْعِ عُيُونِ مَكَّةَ بِالذَّاتِ لِأَنَّهَا هِيَ مَحَطُّ السُّؤَالِ فَعَلِمْنَا مِنْ صَرِيحِ كَلَامِهِ أَنَّهُ لَا يُشْتَرَطُ رُؤْيَتُهُ وَيُؤَيِّدُهُ مَا صَرَّحُوا بِهِ فِي الْبِئْرِ وَأَيُّ فَارِقٍ بَيْنَ قَعْرِهَا وَمَا اسْتَتَرَ مِنْ جُدْرَانِهَا بِالْمَاءِ وَبَيْنَ الْمَنْبَعِ وَمَا اسْتَتَرَ مِنْ الْمَجْرَى بِالْأَرْضِ مِمَّا لَا يُمْكِنُ الِاطِّلَاعُ عَلَيْهِ بَلْ هَذَا أَوْلَى بِعَدَمِ اشْتِرَاطِ الرُّؤْيَةِ لِأَنَّهُ لَا يُمْكِنُ رُؤْيَتُهُ وَالْبِئْرُ يُمْكِنُ غَالِبًا رُؤْيَةُ قَعْرِهَا وَجُدْرَانِهَا بِنَزْحِ مَائِهَا فَإِذَا لَمْ

ج / 2 ص -137- يَشْتَرِطُوا رُؤْيَةَ ذَلِكَ مِنْهَا فَأَوْلَى أَنْ لَا يَشْتَرِطُوهُ فِي مَسْأَلَتِنَا وَإِذَا تَقَرَّرَ أَنَّ كَلَامَ الْبُلْقِينِيُّ صَرِيحٌ فِي عَدَمِ اشْتِرَاطِ الرُّؤْيَةِ وَكَذَلِكَ كَلَامُهُمْ فِي مَسْأَلَةِ الْبِئْرِ اتَّضَحَ بُطْلَانُ قَوْلِهِ لِأَنَّهُ غَيْرُ مَرْئِيٍّ وَقَوْلُهُ وَلَا مَمْلُوكٍ بَاطِلٌ صُرَاحٌ أَيْضًا فَفِي الرَّوْضَةِ وَأَصْلِهَا لَوْ صَادَفْنَا نَهْرًا يُسْقَى مِنْهُ أَرْضُونَ وَلَمْ يَدْرِ أَنَّهُ حُفِرَ أَيْ فَيَكُونُ مَمْلُوكًا أَوْ انْخَرَقَ أَيْ فَلَا يَكُونُ مَمْلُوكًا حَكَمْنَا بِأَنَّهُ مَمْلُوكٌ لِأَنَّهُمْ أَصْحَابُ يَدٍ وَانْتِفَاعٍ ا هـ. وَمَا نَحْنُ فِيهِ أَوْلَى بِالْمِلْكِ مِنْ صُورَةِ الرَّوْضَةِ لِأَنَّ صُورَتَهَا لَيْسَ فِيهَا قَرِينَةٌ عَلَى الْمِلْكِ غَيْرَ وَضْعِ الْيَدِ وَهُنَا مَعَ وَضْعِهَا قَرِينَةٌ أُخْرَى أَتَمُّ مِنْهَا وَهِيَ بِنَاءُ تِلْكَ الْعُيُونِ الَّذِي هُوَ صَرِيحٌ فِي مِلْكِ الْبَانِي لِمَحَلِّ ذَلِكَ الْبِنَاءِ وَقَدْ قَدَّمَ هَذَا الْمُجِيبُ الْحِيلَةَ فِي صِحَّةِ شِرَاءِ الْقَرَارِ وَهَذَا مُسْتَلْزِمٌ لِمِلْكِهِ فَوَقَعَ فِي التَّنَاقُضِ كَمَا مَرَّ ذَلِكَ مَبْسُوطًا وَقَوْلُهُ وَلَا يُعْرَفُ لَهُ أَصْلٌ يُقَالُ عَلَيْهِ هَذَا بَاطِلٌ صُرَاحٌ أَيْضًا لِمَا عَلِمْتَهُ مَنْ عِبَارَةِ الشَّيْخَيْنِ وَأَنَّ الْجَهْلَ بِأَصْلِهِ لَا يَمْنَعُ مِلْكَهُ وَقَوْلُهُ كَمَا ذَكَرَهُ عَالِمُ الْحِجَازِ إلَخْ يُقَالُ عَلَيْهِ هَذَا كَذِبٌ فَإِنَّ الْجَمَالَ إنَّمَا قَالَ غَالِبًا وَمِنْ أَيْنَ لَنَا أَنَّ فِي مَسْأَلَتِنَا مِنْ الْغَالِبِ عَلَى أَنَّهُ يُقَالُ لَهُ مَنْ ذَا الَّذِي سَوَّغَ لَك أَوْ لِغَيْرِك أَنْ تَأْخُذَ كَلَامَ سَائِلٍ أَبْرَزَهُ فِي مَقَامِ السُّؤَالِ وَتَجْعَلَهُ حُجَّةً عَلَى حُكْمٍ شَرْعِيٍّ سِيَّمَا وَشَيْخُهُ الْبُلْقِينِيُّ الْمَسْئُولُ قَدْ رَدَّ عَلَيْهِ وَمَا ذَكَرَهُ فِي سُؤَالِهِ بِكَلَامِ الرَّوْضَةِ وَأَصْلِهَا الَّذِي قَدَّمْتُهُ بَلْ لَوْ فُرِضَ أَنَّ عَالِمَ الْحِجَازِ هَذَا صَرَّحَ فِي تَصْنِيفٍ أَوْ إفْتَاءٍ بِخِلَافِ مَا دَلَّ عَلَيْهِ كَلَامُ الشَّيْخَيْنِ صَرِيحًا لَمْ يُلْتَفَتْ إلَيْهِ وَلَا يُعَوَّلُ عَلَيْهِ, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ. وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ فِي بَيْعِ النَّاسِ الْآنَ مَا حَقِيقَتُهُ عَلَى كُلٍّ مِنْ الْمَذَاهِبِ الْأَرْبَعَةِ وَهَلْ يَلْزَمُ ذَلِكَ وَهَلْ يَلْزَمُ بِالنَّذْرِ فِي مَذْهَبِ السَّادَةِ الشَّافِعِيَّةِ وَهَلْ يَجُوزُ لِلنَّاذِرِ أَنْ يَنْقُلَ الْمَبِيعَ بِبَيْعٍ أَوْ غَيْرِهِ وَهَلْ يَلْحَقُهُ النَّذْرُ أَمْ لَا إذَا نَقَلَهُ أَفْتُونَا مَأْجُورِينَ أَثَابَكُمْ اللَّهُ الْجَنَّةَ؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ إنْ أُرِيدَ بِبَيْعِ النَّاسِ مَا اُعْتِيدَ مِنْ أَنَّهُمْ يَتَّفِقُونَ عَلَى بَيْعِ عَيْنٍ بِدُونِ ثَمَنِ مِثْلِهَا وَأَنَّ الْبَائِعَ إذَا جَاءَ بِالثَّمَنِ رَدُّوا إلَيْهِ عَيْنَهُ مِنْ غَيْرِ أَنْ يَقَعَ مِنْهُمْ شَرْطٌ فِي صُلْبِ الْعَقْد يُفْسِدُهُ فَالْبَيْعُ حِينَئِذٍ صَحِيحٌ عِنْدَ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ وَإِذَا جَاءَ الْبَائِعُ بِالثَّمَنِ تَخَيَّرَ الْمُشْتَرِي بَيْنَ أَنْ يَقْبَلَهُ وَأَنْ لَا يَقْبَلَهُ لَكِنْ يَبْقَى عَلَيْهِ إثْمُ الْغِشِّ وَالْغُرُورِ فَإِنَّ الْبَائِعَ إنْ عَلِمَ أَنَّهُ لَا يَقْبَلُهُ لَمْ يَكُنْ يَبِيعُهُ لَهُ بِذَلِكَ الثَّمَنِ وَمَتَى نَذَرَ الْمُشْتَرِي بَعْدَ لُزُومِ الْبَيْعِ أَنَّهُ مَتَى جَاءَهُ الْبَائِعُ بِقَدْرِ الثَّمَنِ الَّذِي اشْتَرَى بِهِ فُسِخَ عَلَيْهِ الْبَيْعُ أَوْ أَنْ يُقِيلَهُ مَتَى جَاءَ طَالِبًا لِلْإِقَالَةِ لَمْ يَنْعَقِدْ النَّذْرُ عَلَى الْأَوْجَهِ مِنْ خِلَافٍ طَوِيلٍ وَقَعَ مِنْ جَمَاعَةٍ مِنْ مُتَأَخِّرِي الْيَمَنِ لِأَنَّ مَا الْتَزَمَهُ لَيْسَ بِقُرْبَةٍ مُطْلَقًا أَمَّا الْفَسْخُ فَوَاضِحٌ وَأَمَّا الْإِقَالَةُ فَإِنَّهَا لَا تَكُونُ سُنَّةً إلَّا فِي النَّادِمِ. وَمِنْ ثَمَّ لَوْ عُلِّقَ النَّذْرُ بِالنَّدَمِ كَأَنْ قَالَ إنْ نَدِمْت فِي الْبَيْعِ الْمَذْكُورِ وَطَلَبْت مِنِّي الْإِقَالَةَ فِيهِ فَلِلَّهِ عَلَيَّ إقَالَتُك فِيهِ فَيَنْعَقِدُ النَّذْرُ حِينَئِذٍ وَكَذَا لَوْ قَالَ إذَا نَدِمْت فِيهِ وَطَلَبْت مِنِّي الْفَسْخَ فِيهِ فَعَلَيَّ فَسْخُهُ فَيَنْعَقِدُ النَّذْرُ أَيْضًا لِأَنَّهُ الْتَزَمَ بِهِ قُرْبَةً فَلَزِمَهُ وَبِهَذَا يُعْلَمُ الْجَمْعُ بَيْنَ مَنْ أَطْلَقَ الْإِفْتَاءَ بِانْعِقَادِ النَّذْرِ نَظَرًا إلَى أَنَّ إقَالَةَ النَّادِمِ سُنَّةً وَمَنْ أَطْلَقَ عَدَمَ انْعِقَادِهِ مُحْتَجًّا بِأَنَّ النَّاذِرَ لَا يَسْتَقِلُّ بِالْفَسْخِ وَإِنْ طَلَبَ خَصْمُهُ إذْ الْعِبْرَةُ بِهِ فَإِطْلَاقُ الِانْعِقَادِ مَحْمُولٌ عَلَى مَا ذَكَرْنَاهُ آخِرًا وَإِطْلَاقُ عَدَمِه

ج / 2 ص -138- ِ مَحْمُولٌ عَلَى مَا ذَكَرْنَاهُ أَوَّلًا وَمَتَى عَلَّقَ النَّذْرَ بِصِفَةٍ ثُمَّ بَاعَ الْعَيْنَ الْمَنْذُورَ بِهَا قَبْلَ وُجُودِ الصِّفَةِ صَحَّ الْبَيْعُ كَمَا أَفْتَى بِهِ الشَّيْخُ تَقِيُّ الدِّينِ الْفَتَى وَغَيْرُهُ وَمَا فِي كَلَامِ الْبَغَوِيِّ مِمَّا يُخَالِفُهُ ضَعِيفٌ وَفِي الْمَسْأَلَةِ كَلَامٌ طَوِيلٌ لَيْسَ هَذَا مَحَّلَ بَسْطِهِ وَمِمَّا يَدُلُّ لِذَلِكَ مِنْ الْمَنْقُولِ أَنَّهُ لَوْ قَالَ إنْ شَفَى اللَّهُ مَرِيضِي فَلِلَّهِ عَلَيَّ عِتْقُهُ ثُمَّ قَالَ إنْ قَدِمَ زَيْدٌ فَعَلَيَّ عِتْقُهُ فَفِيهِ مَقَالَاتٌ. وَالرَّاجِحُ انْعِقَادُ النَّذْرِ الثَّانِي بَعْدَ النَّذْرِ الْأَوَّلِ وَأَنَّهُ لَوْ وَقَعَ أَحَدُهُمَا قَبْلَ الْآخَرِ حُكِمَ بِعِتْقِهِ عَنْهُ وَلَا نُوجِبُ لِلْآخَرِ شَيْئًا وَإِنْ وَقَعَا مَعًا أَقُرِعَ بَيْنهمَا وَحِينَئِذٍ فَبَيْعُ الْعَيْنِ الَّتِي تَعَلَّقَ بِهَا النَّذْرُ صَحِيحٌ كَمَا صَحَّ النَّذْرُ الثَّانِي وَوَقَعَ الْعِتْقُ عَنْ السَّابِقِ بِجَامِعِ بَقَاءِ الْمِلْكِ لِلرَّقَبَةِ فِيهِمَا فَكَمَا صَحَّ التَّصَرُّفُ فِيهَا بِالنَّذْرِ الثَّانِي فَلْيَصِحَّ التَّصَرُّفُ فِيهَا بِالْبَيْعِ وَنَحْوِهِ لِأَنَّ مَأْخَذَ الصِّحَّةِ بَقَاءُ الْمِلْكِ وَالتَّصَرُّفِ فَحَسْب فَانْدَفَعَ مَا يُتَوَهَّم مِنْ أَنَّ مُلَخَّصَهَا أَنَّ النَّذْرَ قُرْبَةٌ وَيُؤَيِّدُ ذَلِكَ أَيْضًا أَنَّ الْمُعَلَّقَ عِتْقُهُ بِصِفَةٍ يَجُوزُ وَقْفُهُ وَلَا يُعْتَقُ لَوْ وُجِدَتْ الصِّفَةُ بَعْدَ وَقْفِهِ بِنَاءً عَلَى الْأَصَحِّ أَنَّ الْمِلْكَ فِي الْمَوْقُوفِ لِلَّهِ تَعَالَى هَذَا هُوَ الْمَنْقُولُ مِنْ كَلَامِ الشَّافِعِيِّ وَالْأَصْحَابِ خِلَافًا لِلْبَغَوِيِّ وَمَنْ تَبِعَهُ, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ مَا حُكْم عَطَايَا أَرْبَابِ وِلَايَاتِ زَمَانِنَا؟ فَأَجَابَ بِقَوْلِهِ عَطَايَا الْوُلَاةِ قَبِلَهَا قَوْمٌ مِنْ السَّلَفِ وَتَوَرَّعَ عَنْهَا آخَرُونَ فَيَجُوزُ قَبُولُهَا مَا لَمْ يَتَحَقَّقْ فِي شَيْءٍ مِنْهَا أَنَّهُ مُحَرَّمٌ كَمَكْسٍ أَوْ نَحْوه فَلَا يَجُوزُ قَبُولُهُ وَأَمَّا مَعَ عَدَمِ ذَلِكَ التَّحَقُّقِ فَالْقَبُولُ جَائِزٌ وَأَمَّا قَوْلُ الْغَزَالِيِّ لَا يَجُوزُ مُعَامَلَةُ مَنْ أَكْثَرُ مَالِهِ حَرَامٌ فَضَعِيفٌ كَمَا قَالَهُ النَّوَوِيُّ فِي شَرْحِ الْمُهَذَّبِ بَلْ الْمُعْتَمَدُ جَوَازُ مُعَامَلَتِهِ وَالْأَكْلُ مِمَّا لَمْ يَتَحَقَّقْ حُرْمَتُهُ مِنْ مَالِهِ وَإِذَا أَكَلَ إنْسَانٌ شَيْئًا فَبَانَ أَنَّهُ مِلْكٌ لِغَيْرِهِ فَهَلْ يُطَالَبُ بِهِ فِي الْقِيَامَةِ قَالَ الْبَغَوِيّ إنْ كَانَ ظَاهِرُ مَطْعَمِهِ الْخَيْرَ لَمْ يُطَالَبْ بِهِ الْآكِلُ وَإِنْ كَانَ ظَاهِرُهُ خِلَافَ ذَلِكَ أَيْ كَأَرْبَابِ الْوِلَايَاتِ طُولِبَ أَيْ لِعَدَمِ عُذْرِهِ فَلَا يَنْبَغِي الْهُجُومُ عَلَى أَكْلِ أَمْوَالِ الْوُلَاةِ وَإِنْ جَازَ بِقَيْدِهِ السَّابِقِ بَلْ يَنْبَغِي التَّنَزُّهُ عَنْهُ حَذَرًا مِنْ أَنْ لَا يَكُونَ لَهُمْ فَيُطَالَبُ بِهِ الْآكِلُ فِي الْآخِرَة.
وَسُئِلَ اشْتَرَى أَمَةً ثُمَّ رَهَنَهَا عِنْدَ آخَر ثُمَّ تَقَايَلَ الْمُتَبَايِعَانِ فِيهَا ثُمَّ أَخَذَهَا الْبَائِعُ وَأَنْفَقَ عَلَيْهَا مُدَّةً ظَانًّا أَنَّهَا مِلْكُهُ ثُمَّ بَانَ فَسَادُ الْإِقَالَةِ بِمُقْتَضَى الرَّهْنِ السَّابِقِ فَانْتَزَعَهَا الْمُشْتَرِي وَأَعْطَاهَا لِلْمُرْتَهِنِ أَوْ لَمْ يُعْطِهَا لَهُ بِأَنْ كَانَ الرَّهْنُ انْفَكَّ فَهَلْ يَرْجِعُ عَلَيْهِ الْبَائِعُ بِمَا أَنْفَقَهُ عَلَيْهَا لِأَنَّهُ غَرَّهُ بِسُؤَالِهِ الْإِقَالَةَ مِنْهُ مَعَ رَهْنِهِ إيَّاهَا وَجَهْلِ الْبَائِعِ بِذَلِكَ أَوَّلًا يَرْجِعُ عَلَيْهِ بِذَلِكَ؟ فَأَجَابَ الَّذِي أَفْتَى بِهِ الْبَغَوِيّ وَأَقَرُّوهُ أَنَّ مَنْ اشْتَرَى أَرْضًا وَعَمَّرَهَا وَأَدَّى خَرَاجَهَا أَوْ عَبْدًا وَأَنْفَقَ عَلَيْهِ ثُمَّ خَرَجَ مُسْتَحَقًّا كَانَ عَلَيْهِ أُجْرَةُ الْمِثْلِ وَلَا يَرْجِعُ بِالْخَرَاجِ وَلَا بِالنَّفَقَةِ لِأَنَّهُ دَخَلَ فِي الْعَقْد عَلَى أَنْ يَضْمَنَهَا وَلَا يَرْجِعُ بِأُجْرَةِ الْمِثْلِ ا هـ فَهَذَا رُبَّمَا يُؤْخَذُ مِنْهُ أَنَّهُ لَا رُجُوعَ بِالنَّفَقَةِ فِي صُورَةِ السُّؤَالِ لَكِنَّ الَّذِي يَتَّجِهُ لِي أَنَّ ذَلِكَ لَا يَتَأَتَّى فِيهَا إلَّا إذَا قُلْنَا إنَّ الْإِقَالَةَ بَيْعٌ لِمُسَاوَاتِهَا لِتِلْكَ حِينَئِذٍ فِي عِلَّتِهَا السَّابِقَةِ وَهِيَ أَنَّهُ دَخَلَ فِي الْعَقْدِ عَلَى أَنَّهُ

ج / 2 ص -139- يَضْمَنُ النَّفَقَةَ وَلَا يَرْجِعُ بِهَا ا هـ. أَمَّا إذَا قُلْنَا بِالْأَصَحِّ أَنَّ الْإِقَالَةَ فَسْخٌ فَاَلَّذِي يَظْهَرُ أَنَّهُ يَرْجِعُ بِالنَّفَقَةِ لِأَنَّهُ لَمْ يُوجَدْ هُنَا عَقْدٌ يَقْتَضِي أَنَّهُ يَضْمَنُ النَّفَقَةَ وَلَا يَرْجِعُ بِهَا وَإِنَّمَا الَّذِي هُنَا أَنَّهُ بِالْإِقَالَةِ ظَنَّ عَوْدَهَا لِمِلْكِهِ الْأَصْلِيِّ فَأَنْفَقَ عَلَيْهَا بِهَذَا الظَّنِّ الَّذِي هُوَ مَعْذُورٌ فِيهِ فَآثَرَ لَهُ أَنْ يَرْجِعَ عَلَى الْمُشْتَرِي بِمَا أَنْفَقَ لِأَنَّ الْمُشْتَرِي هُوَ الَّذِي وَرَّطَهُ فِي ذَلِكَ بِطَلَبِهِ الْإِقَالَةَ مِنْهُ مَعَ فِعْلِهِ لِلرَّهْنِ السَّابِقِ عَلَى الْإِقَالَةِ الْمَانِعِ مِنْ صِحَّتِهَا وَيَشْهَدُ لِمَا ذَكَرْتُهُ مِنْ الرُّجُوعِ بِالنَّفَقَةِ فِي هَذِهِ الصُّورَةِ وَمِنْ الْفَرْقِ بَيْنهَا وَبَيْنَ صُورَةِ الْبَغَوِيِّ السَّابِقَةِ مَا فِي الْمُهَذَّبِ فِي بَابِ الْكِتَابَةِ مِنْ أَنَّ السَّيِّدَ لَوْ أَنْفَقَ عَلَى قِنِّهِ ثُمَّ بَانَ مَا يُوجِبُ عِتْقَهُ رَجَعَ عَلَيْهِ بِمَا أَنْفَقَهُ عَلَيْهِ لِأَنَّهُ أَنْفَقَ عَلَى أَنَّهُ عَبْدُهُ فَهَذِهِ كَمَسْأَلَتِنَا لِأَنَّهُ لَيْسَ فِيهَا عَقْدٌ يَقْتَضِي أَنَّهُ بِدُخُولِهِ فِيهِ وَطَّنَ نَفْسَهُ عَلَى النَّفَقَةِ وَأَنَّهُ لَا يَرْجِعُ بِهَا وَإِنَّمَا الَّذِي فِيهَا أَنَّهُ أَنْفَقَ بِظَنِّ الْمِلْكِ الْأَصْلِيِّ ثُمَّ بَانَ مَا يَقْتَضِي عَدَمَ ذَلِكَ الْمِلْكِ الَّذِي ظَنَّهُ كَمَا قَالَ فِي الْمُهَذَّبِ بِالرُّجُوعِ فِي مَسْأَلَتِهِ كَذَلِكَ قُلْنَا بِالرُّجُوعِ فِي مَسْأَلَتِنَا لِمَا عَلِمْتُ مِنْ اتِّحَادِهِمَا عِلَّةً وَجَامِعًا. فَإِنْ قُلْت يُمْكِنُ الْفَرْقَ بَيْنهمَا بِأَنَّهُ إنَّمَا رَجَعَ فِي مَسْأَلَةِ الْمُهَذَّبِ لِأَنَّهُ فِي بَاطِنِ الْأَمْرِ أَنْفَقَ عَلَى حُرٍّ فَلَزِمَ الْحُرَّ مَا أَنْفَقَهُ عَلَيْهِ لِأَنَّهُ بِأَخْذِهِ لِلنَّفَقَةِ مِنْ السَّيِّدِ مُلْتَزِمٌ لِغُرْمِ بَدَلِهَا لَهُ إذَا بَانَ أَنَّهَا غَيْرُ لَازِمَةٍ لَهُ وَأَمَّا فِي مَسْأَلَتِنَا فَإِنَّمَا أَنْفَقَ عَلَى جَارِيَةِ الْغَيْرِ بِغَيْرِ إذْنِهِ وَنَفَقَةُ الْعَبْدِ تَسْقُطُ بِمُضِيِّ الزَّمَانِ وَالسَّيِّدِ فِي بَاطِنِ الْأَمْرِ لَمْ يَأْخُذْهَا مِنْ الْمُنْفِقِ حَتَّى نَقُولَ إنَّهُ بِالْأَخْذِ يَكُونُ مُلْتَزِمًا لِغُرْمِ الْبَدَلِ فَافْتَرَقَا قُلْت لَا أَثَرَ لِهَذَا الْفَرْقِ بَلْ هُوَ خَيَالٌ لَا تَعْوِيلَ عَلَيْهِ فَقَدْ صَرَّحَ الْأَصْحَابُ بِمَا يُبْطِلُهُ حَيْثُ قَالُوا تَسْقُطُ نَفَقَةُ الْحَامِلِ الْمُطَلَّقَةِ بَائِنًا لَا سُكْنَاهَا بِنَفْيِ الزَّوْجِ الْحَمْلَ فَإِنْ اسْتَلْحَقَهُ رَجَعَتْ عَلَيْهِ بِأُجْرَةِ الْإِرْضَاعِ وَبِبَدَلِ الْإِنْفَاقِ عَلَيْهَا قَبْلَ الْوَضْعِ وَعَلَى وَلَدِهَا وَإِنْ كَانَ الْإِنْفَاقُ عَلَيْهِ بَعْدَ الْإِرْضَاعِ لِأَنَّهَا أَدَّتْ ذَلِكَ بِظَنِّ وُجُوبِهِ عَلَيْهَا فَإِذَا بَانَ خِلَافُهُ رَجَعْت كَمَا لَوْ أَدَّى دَيْنًا ظَنَّهُ عَلَيْهِ فَبَانَ خِلَافُهُ يَرْجِعُ بِهِ وَكَمَا لَوْ أَنْفَقَ عَلَى أَبِيهِ بِظَنِّ إعْسَارِهِ فَبَانَ مُوسِرًا يَرْجِعُ عَلَيْهِ بِخِلَافِ الْمُتَبَرِّعِ وَلَا يُنَافِي رُجُوعَهَا بِنَفَقَةِ الْوَلَدِ كَوْنُهَا لَا تَصِيرُ دَيْنًا إلَّا بِفَرْضِ الْقَاضِي لِتَعَدِّي الْأَبِ هُنَا بِنَفْيِهِ وَلَمْ يَكُنْ لَهَا طَلَبٌ فِي ظَاهِرِ الشَّرْعِ فَلَمَّا أَكْذَبَ نَفْسَهُ رَجَعَتْ حِينَئِذٍ ا هـ. فَتَأَمَّلْ مَا اشْتَمَلَ عَلَيْهِ كَلَامُهُمْ. هَذَا تَجِدُهُ صَرِيحًا فِي تَزْيِيفِ ذَلِكَ الْفَرْقِ لِأَنَّهُمْ هُنَا جَوَّزُوا لَهَا الرُّجُوعَ بِالنَّفَقَةِ عَلَى الْوَلَدِ مَعَ سُقُوطِ نَفَقَتِهِ بِمُضِيِّ الزَّمَانِ وَعَلَّلُوا ذَلِكَ بِتَعَدِّي الْأَبِ بِالنَّفْيِ مَعَ عَدَمِ الطَّلَبِ لَهَا فِي ظَاهِرِ الشَّرْعِ فَلَمَّا أَكْذَبَ نَفْسَهُ رَجَعَتْ حِينَئِذٍ فَرُجُوعُهَا لِمَا ذُكِرَ صَرِيحٌ فِي الرُّجُوعِ فِي مَسْأَلَتِنَا بِجَامِعِ أَنَّ الْمُشْتَرِي مُتَعَدٍّ بِفِعْلِ الْإِقَالَةِ مَعَ سَبْقِ الرَّهْنِ مِنْهُ الْمُقْتَضِي لِبُطْلَانِهَا وَالثَّانِي لَا تَعَدِّي مِنْهُ بِوَجْهٍ وَلَمْ يَكُنْ لَهُ حَالُ الْإِنْفَاقِ طُلِبَ عَلَى الْمُشْتَرِي فِي ظَاهِرِ الشَّرْعِ فَلَمَّا بَانَ تَعَدِّي الْمُشْتَرِي وَعَدَمُ تَعَدِّي الْبَائِعِ اقْتَضَى ذَلِكَ الرُّجُوعَ فِي مَسْأَلَتِنَا أَيْضًا وَكَمَا أَنَّهُمْ لَمْ يَنْظُرُوا فِي مَسْأَلَتِهِمْ إلَى سُقُوطِ نَفَقَةِ الْقَرِيبِ بِمُضِيِّ الزَّمَانِ لِلْمَلْحَظِ الَّذِي ذَكَرُوهُ مِنْ تَعَدِّي الزَّوْجِ وَعَدَمِ تَعَدِّي الزَّوْجَةِ الْمُنْفِقَةِ كَذَلِكَ لَا يُنْظَرُ فِي مَسْأَلَتِنَا إلَى أَنَّ نَفَقَةَ الرَّقِيقِ تَسْقُطُ بِمُضِيِّ الزَّمَانِ لِوُجُودِ نَظِيرِ مَلْحَظِهِمْ الْمَذْكُورِ فِي

ج / 2 ص -140- مَسْأَلَتِنَا وَهُوَ تَعَدِّي الْمُشْتَرِي بِفِعْلِهِ الْإِقَالَةَ مَعَ مَا قَدَّمَهُ مِنْ الرَّهْنِ الْمُقْتَضِي لِبُطْلَانِ الْإِقَالَةِ وَلِتَوْرِيطِ الْبَائِعِ فِي الْإِنْفَاقِ فَعَلِمْنَا مِنْ كَلَامِهِمْ أَنَّ سُقُوطَ النَّفَقَةِ بِمُضِيِّ الزَّمَانِ أَمْرٌ طَرْدِيٌّ لَا تَأْثِيرَ لَهُ فِي الْفَرْقِ فَلَا يَجُوزُ النَّظَرُ إلَيْهِ وَلَا التَّعْوِيلُ عَلَيْهِ لِمَا يَلْزَمُ عَلَى اعْتِبَارِهِ مِنْ مُخَالَفَةِ ذَلِكَ لِصَرِيحِ كَلَامِهِمْ الَّذِي ذَكَرْتُهُ. وَتَأَمَّلْ أَيْضًا قَوْلَهُمْ الْمَذْكُورَ لَوْ أَنْفَقَ عَلَى أَبِيهِ بِظَنِّ إعْسَارِهِ فَبَانَ يَسَارُهُ رَجَعَ عَلَيْهِ فَإِنَّهُ لَوْ كَانَ لِلسُّقُوطِ بِمُضِيِّ الزَّمَانِ دَخَلَ فِي مَنْعِ الرُّجُوعِ لَمْ يَرْجِعْ هُنَا وَإِنْ ظَنَّ إعْسَارَهُ لِأَنَّ إنْفَاقَ الْإِنْسَانِ عَلَى نَفْسِهِ يَسْقُطُ بِمُضِيِّ الزَّمَانِ أَيْضًا فَلَوْ نَظَرْنَا لِذَلِكَ لَقُلْنَا لَا رُجُوعَ لِلْمُنْفِقِ لِأَنَّ الْمُنْفَقَ عَلَيْهِ لَمْ يَسْتَقِرَّ عَلَيْهِ فِي زَمَنِ الْإِنْفَاقِ شَيْءٌ فَهُوَ كَاَلَّذِي أَنْفَقَهُ سَيِّدُهُ ثُمَّ بَانَ حُرًّا سَوَاءٌ بِسَوَاءٍ وَكَالْجَارِيَةِ فِي مَسْأَلَتِنَا لِأَنَّ سَيِّدَهَا لَمْ يَسْتَقِرَّ عَلَيْهِ شَيْءٌ مُدَّةَ زَمَنِ الْإِنْفَاقِ فَلَزِمَ عَلَى النَّظَرِ لِذَلِكَ سُقُوطُ الرُّجُوعِ فِي الْمَسَائِلِ الثَّلَاثِ إنْ نَظَرْنَا لِذَلِكَ وَهُوَ مُخَالِفٌ لِتَصْرِيحِهِمْ فِي مَسْأَلَتَيْ الْأَبِ وَالْحُرِّ بِالرُّجُوعِ فَلَا يُنْظَرُ إلَيْهِ فِيهِمَا وَإِذَا لَمْ يَنْظُرْ إلَيْهِ فِيهِمَا وَلَا يُنْظَرُ إلَيْهِ فِي مَسْأَلَتِنَا فَتَأَمَّلْ ذَلِكَ فَإِنَّهُ مُهِمٌّ وَبِهَذَا الَّذِي قَرَّرْته تَبَيَّنَ لَك أَنَّ مَا قُلْنَاهُ مِنْ الرُّجُوعِ فِي مَسْأَلَةِ الْإِقَالَةِ لَا يَخْتَصُّ بِهَا بَلْ يَجْرِي ذَلِكَ فِي سَائِرِ أَسْبَابِ الْفَسْخِ إذَا بَانَ بُطْلَانُ الْفَسْخِ فَإِذَا عَادَ الْمَبِيعُ إلَى بَائِعه بِسَبَبٍ مِنْ أَسْبَابِ الْفَسْخِ فَأَنْفَقَ عَلَيْهِ ثُمَّ بَانَ بُطْلَانُ الْفَسْخِ وَأَنَّهُ لَمْ يَزَلْ عَلَى مِلْكِ الْمُشْتَرِي رَجَعَ الْبَائِعُ عَلَيْهِ بِمَا أَنْفَقَهُ لِمَا قَدَّمْته وَاضِحًا مَبْسُوطًا فَإِنْ قُلْت إذَا رَجَعَ بِالنَّفَقَةِ هَلْ يَرْجِعُ الْمُشْتَرِي عَلَيْهِ بِأُجْرَةِ اسْتِخْدَامِهِ وَبِغَيْرِ ذَلِكَ مِنْ الْفَوَائِدِ قُلْتُ يُحْتَمَلُ أَنْ يُقَالَ يَرْجِعُ بِذَلِكَ لِأَنَّهُ كَمَا غَرِمَ النَّفَقَةَ يَغْنَمُ الرِّيعَ وَيَحْتَمِل أَنْ يُقَالَ لَا رُجُوعَ لَهُ إنْ عُلِمَ بِفَسَادِ الْفَسْخِ دُونَ الْبَائِعِ كَمَا فِي مَسْأَلَةِ السُّؤَالِ لِأَنَّ عِلْمَهُ بِفَسَادِهِ وَتَرْكَ الْمَبِيع فِي يَدِ الْبَائِعِ حِينَئِذٍ مُسْتَلْزِمٌ لِتَبَرُّعِهِ عَلَيْهِ بِاسْتِخْدَامِهِ وَنَحْوِهِ وَهَذَا أَقْرَبُ نَعَمْ الَّذِي يَتَّجِهُ أَنَّهُ يَرْجِعُ عَلَى الْبَائِعِ بِمَهْرِ مِثْلِهَا إنْ وَطِئَهَا سَوَاءٌ أُعْلِمَ بِفَسَادِ الْفَسْخِ أَمْ لَا لِأَنَّ ذَلِكَ لَا يَقْبَلُ التَّبَرُّعَ فَلَمْ يَفِدْ الْعِلْمُ فِيهِ شَيْئًا بِخِلَافِ غَيْرِهِ مِنْ الْفَوَائِدِ فَإِنَّهُ يَقْبَلُ التَّبَرُّعَ بِهِ فَأَثَّرَ فِيهِ الْعِلْمُ فَإِنْ قُلْتَ إنَّمَا تَبَرَّعَ بِالْفَوَائِدِ فِي مُقَابَلَةِ النَّفَقَةِ فَإِذَا لَمْ تَسْقُطْ عَنْهُ فَلَا تَبَرُّعَ مِنْهُ فَيَرْجِعُ قُلْتُ هَذِهِ مُقَابَلَةٌ فَاسِدَةٌ لَمْ يَرْضَ بِهَا الْمُنْفِقُ حَتَّى نُلْزِمَهُ بِقَضِيَّتِهَا فَكَانَ الْقِيَاسُ إلْغَاءَ قَصْدِ الْمُشْتَرِي لِتِلْكَ الْمُقَابَلَةِ وَتَغْرِيمَهُ النَّفَقَةَ وَعَدَمَ رُجُوعِهِ بِتِلْكَ الْفَوَائِدِ لِتَعَدِّيهِ بِتَرْكِهِ لِمِلْكِهِ تَحْتَ يَدِ غَيْرِهِ مَعَ عِلْمِهِ بِذَلِكَ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ فِيمَنْ اشْتَرَى شَاةً فَذَبَحَهَا فَوَجَدَ فِي بَطْنِهَا جَنِينًا فَهَلْ هُوَ عَيْبٌ؟ فَأَجَابَ بِقَوْلِهِ نَعَمْ هُوَ عَيْبٌ لَكِنَّ قَضِيَّةَ كَلَامِهِمْ فِي إحْدَاثِ مَا لَا يُمْكِنُ مَعْرِفَةُ الْقَدِيمِ إلَّا بِهِ أَنَّهُ إنْ أَمْكَنَهُ الِاطِّلَاعُ عَلَى حَمْلِهَا بِقَوْلِ أَهْلِ الْخِبْرَةِ امْتَنَعَ رَدُّهُ وَإِلَّا فَلَا, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ شَخْصٍ اشْتَرَى دَارًا خَرِبَةً فَعَمَّرَهَا وَجَدَّدَ فِيهَا بُيُوتًا وَسَكَنَهَا مُدَّةً طَوِيلَةً ثُمَّ بَعْدَ ذَلِكَ جَاءَ بَعْضُ وَرَثَةِ الْبَائِعِ وَادَّعَى أَنَّ الْخَرِبَةَ الْمَذْكُورَةَ وَقْفٌ فَهَلْ إذَا ثَبَتَ

ج / 2 ص -141- ذَلِكَ وَأَرَادَ الْوَارِثُ هَدْمَ الْبِنَاءِ يُجَابُ إلَى ذَلِكَ أَمْ لَا وَإِذَا قُلْتُمْ يُجَابُ فَهَلْ يَلْزَمُ الْمُشْتَرِيَ أُجْرَةُ سَكَنِهِ فِيمَا عَمَّرَهُ أَمْ لَا وَهَلْ لِلْمُشْتَرِي أَخْذُ أَخْشَابِهِ وَأَحْجَارِهِ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ نَعَمْ يُجَابُ الْوَارِثُ إلَى هَدْمِ الْبِنَاءِ الْمَذْكُورِ وَلِلْمُشْتَرِي سَوَاءٌ أَطَلَبَ الْوَارِثُ أَمْ لَا أَخْذُ بِنَائِهِ أَيْ آلَاتِهِ مِنْ حَجَرٍ وَخَشَبٍ وَغَيْرِهِمَا وَإِذَا أَخَذَ ذَلِكَ بِطَلَبِ الْوَارِثِ أَوْ بِغَيْرِ طَلَبِهِ لَزِمَ الْبَائِعَ أَرْشُ نَقْصِ تِلْكَ الْأَبْنِيَةِ وَهُوَ مَا بَيْنَ قِيمَتِهَا مَبْنِيَّةً وَمَقْلُوعَةً وَلَوْ كَانَ الْمُشْتَرِي زَوَّقَ بِطِينٍ أَوْ جِبْسٍ فَلِلْوَارِثِ تَكْلِيفُهُ نَزْعَهُ ثُمَّ يَرْجِعُ الْمُشْتَرِي بِنَقْصِهِ عَلَى الْبَائِعِ فَيُؤْخَذُ مِنْ تِرْكَتِهِ وَأَمَّا لُزُومُهُ أُجْرَةَ مَا سَكَنَهُ فِيمَا عَمَّرَ فَفِيهِ تَفْصِيلٌ ذَكَرَهُ الْقَاضِي حُسَيْنُ وَهُوَ أَنَّ مَا بَنَاهُ فِي تِلْكَ الْخَرِبَةِ إنْ كَانَ مِنْ تُرَابِهَا أَيْ بِأَنْ كَانَتْ جَمِيعُ الْآلَاتِ مِنْهُ لَزِمَهُ أُجْرَةُ مِثْلِ الدَّارِ كَمَنْ غَصَبَ عَبْدًا وَعَلَّمَهُ صَنْعَةً يَلْزَمُهُ أُجْرَتُهُ صَانِعًا وَإِنْ كَانَ مِنْ غَيْرِ تُرَابِهَا أَيْ كَأَنْ حَصَّلَ الْآلَاتِ مِنْ خَارِجٍ وَعَمَّرَهَا بِهَا لَزِمَهُ نِصْفُ أُجْرَةِ مِثْلِ الدَّارِ تَغْلِيظًا قَالَ الْقَمُولِيُّ وَفِي هَذَا أَيْ مَا ذَكَرَهُ آخِرًا مِنْ لُزُومِ النِّصْفِ الْمَذْكُورِ نَظَرٌ قَالَ غَيْرُهُ وَهُوَ كَمَا قَالَ وَقَدْ وَافَقَهُ صَاحِبُ الْأَنْوَارِ فَقَالَ وَالْقِيَاسُ أَنَّهُ يَلْزَمُهُ أُجْرَةُ مِثْلِ الْعَرْصَةِ ا هـ وَهَذَا أَقْوَى مِنْ حَيْثُ الْمُدْرَكُ وَإِنْ كَانَ الْأَوَّلُ هُوَ الْمَنْقُولُ لِخَفَاءِ وَجْهِهِ وَظُهُورِ وَجْهِ الْقِيَاسِ الْمَذْكُورِ فَإِنَّهُ فِي الْحَقِيقَةِ إنَّمَا اسْتَعْمَلَ الْعَرْصَةَ وَأَمَّا مَا كَانَ يُظِلُّهُ وَيَنْتَفِعُ بِهِ مِنْ الْأَبْنِيَةِ فَهُوَ مِلْكُهُ فَكَيْفَ يَقُومُ عَلَيْهِ فِي الْأُجْرَةِ حَتَّى يُجْعَلَ فِي مُقَابَلَتِهِ النِّصْفُ سَاقِطًا وَيُؤْخَذَ مِنْهُ نِصْفُ أُجْرَةِ الدَّارِ بِاعْتِبَارِ مَا اشْتَمَلَتْ عَلَيْهِ مِنْ الْأَبْنِيَةِ فَهَذَا بَعِيدٌ قِيَاسًا وَإِنْ كَانَ قَرِيبًا مَذْهَبًا, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
وَسُئِلَ عَنْ شَخْصٍ بَاعَ بَيْعًا وَهُوَ مَنْزُولٌ بِهِ بَاعَ مَثَلًا يَوْمَ الْأَحَدِ وَمَاتَ لَيْلَةَ الِاثْنَيْنِ وَلَمْ يَسْتَوْفِ لَيْلَتَهُ وَلَمْ يُدْفَعْ إلَيْهِ ثَمَنٌ هَلْ يَصِحُّ الْبَيْعُ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ حَيْثُ كَانَ ذِهْنُ الْبَائِعِ الْمَذْكُورِ حَاضِرًا بِأَنْ كَانَ يَفْهَمُ مَا يَصْدُرُ مِنْهُ صَحَّ بَيْعُهُ وَإِنْ مَاتَ فِي الْحَالِ وَلَا قَبَضَ الثَّمَنَ وَلَا أَقْبَضَ الْمَبِيعَ فَيَقُومُ الْوَارِثُ مَقَامَهُ فِي إقْبَاضِ الْمَبِيعِ وَقَبْضِ الثَّمَنِ, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ عَنْ شَخْصٍ بَاعَ بُقْعَةً بِخَمْسِينَ أَوْ بِمِثْلِ مَا بَاعَ بِهِ فُلَانٌ بُقْعَتَهُ وَلَمْ يَعْلَمْ بِكَمْ بَاعَ بِهِ فُلَانٌ بُقْعَتَهُ بَلْ هُوَ مَجْهُولٌ فَهَلْ يَصِحُّ الْبَيْعُ بِهَذَا وَقَدْ دَخَلَهُ الشَّرْطُ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ لَا يَصِحُّ الْبَيْعُ بِخَمْسِينَ حَتَّى يُبَيِّنَ جِنْسَهَا وَنَوْعَهَا وَصِفَتَهَا وَلَا الْبَيْعُ بِمَا بَاعَ بِهِ فُلَانٌ حَتَّى يَعْلَمَهُ الْمُشْتَرِي وَالْبَائِعُ قَبْلَ الْبَيْعِ وَحِينَئِذٍ فَالْبَيْعُ الْمَذْكُورُ فِي السُّؤَالِ بَاطِلٌ, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
وَسُئِلَ عَمَّا إذَا ذَبَحَ الشَّخْصُ دَابَّةً وَجَعَلَهَا أَقْسَامًا أَوْ قَسَّمَ هُوَ شَيْئًا وَقَسَّمَ غَيْرُهُ شَيْئًا آخَرَ مِنْهَا وَيَأْتِي الْمُشْتَرِي فَيَقُولُ بِعْنِي هَذَا بِحِسَابِهِ مِنْ الثَّمَنِ أَوْ بِحِسَابِهِ فَقَطْ فَيَقُولُ الْبَائِعُ بِعْتُك وَهُمَا عَالِمَانِ بِالثَّمَنِ أَوْ الْمُشْتَرِي عَالِمٌ أَوْ غَيْرُ عَالِمٍ لِأَنَّ الْعَادَةَ جَارِيَةٌ بِأَنَّهُ مَا يُقَسِّمُ الدَّابَّةَ كُلَّهَا بَلْ يَفُوزُ ذَابِحُهَا وَهُوَ الْبَائِعُ بِأَشْيَاءَ مِنْهَا جَرَتْ الْعَادَةُ بِأَنَّهُ يَأْخُذُهَا فِي مُقَابَلَةِ ذَبْحِهِ وَغَيْرُهُ أَوْلَى فِي مُقَابَلَةِ شَيْءٍ بِلَا حَطِّ شَيْءٍ مِنْ الثَّمَنِ عَمَّنْ اشْتَرَى هَذِهِ وَقَدْ يَأْخُذُ بَعْضُهُمْ فَوْقَ

ج / 2 ص -142- الْعَادَةِ وَيَخْتَلِفُ بِاخْتِلَافِ التَّقْوَى مَا حُكْمُ ذَلِكَ؟ فَأَجَابَ بِأَنَّ هَذِهِ الْمَسْأَلَةَ تَحْتَاجُ إلَى تَمْهِيدٍ وَهُوَ أَنَّهُمْ قَالُوا لَا يَصِحُّ بَيْعُ لَحْمِ الْمُذَكَّاةِ أَوْ جِلْدِهِ أَوْ هُمَا قَبْلَ سَلْخِهِ إلَّا إذَا كَانَ يُؤْكَلُ مَعَهُ كَالشِّوَاءِ الْمَسْمُوطِ وَالسَّخْلَةِ الصَّغِيرَةِ وَالدَّجَاجَةِ الْمَذْبُوحَةِ فَيَصِحُّ بَيْعُهَا فِي جِلْدِهَا وَلَوْ قَبْلَ السَّمْطِ وَالشِّوَاءِ لِأَنَّ جِلْدَهَا مِنْ جُمْلَةِ لَحْمِهَا لِأَنَّهُ يُؤْكَلُ مَعَهُ وَلَا بَيْعُ الْمَسْلُوخِ مِنْ غَيْرِ الْجَرَادِ وَالسَّمَكِ وَزْنًا قَبْلَ تَنْقِيَةِ جَوْفِهِ بِخِلَافِ مَا لَوْ بِيعَ جُزَافًا فَإِنَّهُ يَصِحُّ وَبِخِلَافِ مَا لَوْ بِيعَ السَّمَكُ وَالْجَرَادُ وَزْنًا أَوْ جُزَافًا فَإِنَّهُ يَصِحُّ وَلَوْ قَبْلَ تَنْقِيَةِ مَا فِي جَوْفِهِ لِقِلَّةِ مَا فِيهِ وَقَالُوا لَوْ بَاعَ بِعَشْرَةِ دَرَاهِمَ وَعَادَتُهُمْ التَّعْبِيرُ بِهَا عَنْ تِسْعَةِ دَوَانِقَ صَحَّ وَلَزِمَهُ الْمُعْتَادُ. وَقَالُوا مَا كَانَ مُعَيَّنًا مِنْ الْعِوَضَيْنِ أَوْ أَحَدِهِمَا يَكْفِي مُشَاهَدَتُهُ عَنْ الْعِلْمِ بِقَدْرِهِ وَصِفَتِهِ وَمَا كَانَ فِي الذِّمَّةِ مِنْهُمَا أَوْ مِنْ أَحَدِهِمَا لَا بُدَّ فِيهِ مِنْ الْعِلْمِ بِقَدْرِهِ وَجِنْسِهِ وَصِفَتِهِ وَصَرَّحَ الْبَغَوِيّ وَتَبِعُوهُ بِأَنَّهُ لَا يَصِحُّ بَيْعُ جُزْءٍ مُعَيَّنٍ مِنْ حَيٍّ قَالَ بِخِلَافِ جُزْءٍ مُعَيَّنٍ مِنْ مُذَكَّاةٍ فَإِنَّهُ يَصِحُّ أَيْ بِالتَّفْصِيلِ السَّابِقِ فِي بَيْعِ الْمَذْبُوحَةِ إذَا عَلِمْت ذَلِكَ فَإِذَا عَيَّنَ لَهُ جُزْءًا مِنْهَا بَعْدَ الذَّبْحِ وَالسَّلْخِ حَيْثُ اشْتَرَطَ وَبَاعَهُ لَهُ بِحِسَابِهِ وَعَادَتُهُمْ التَّعْبِيرُ بِذَلِكَ عَنْ رُبْعِ الثَّمَنِ مَثَلًا وَعَلِمَا جُمْلَةَ الثَّمَنِ صَحَّ الْبَيْعُ لِأَنَّ الْمَبِيعَ مُعَيَّنٌ بِالْمُشَاهَدَةِ وَالثَّمَنُ مُعَيَّنٌ بِالنِّسْبَةِ وَلَا فَرْقَ حِينَئِذٍ بَيْنَ اسْتِوَائِهَا وَاخْتِلَافِهَا وَلَا أَنْ يَأْخُذَ الْبَائِعُ مِنْ بَعْضِ الْأَجْزَاءِ أَوَّلًا لَكِنَّهُ يَأْثَمُ إذَا أَوْهَمَ غَيْرَهُ اسْتِوَاءَ الْأَجْزَاءِ وَأَنَّهُ لَمْ يَأْخُذ مِنْهَا شَيْئًا لِأَنَّهُ غَاشٌّ لَهُ حِينَئِذٍ وَأَمَّا إذَا قَالَ لَهُ بِعْتُك هَذَا بِحِسَابِهِ وَلَمْ يَكُنْ عَادَتُهُمْ التَّعْبِيرَ بِذَلِكَ عَنْ شَيْءٍ مَعْلُومٍ مِنْ جُمْلَةِ الثَّمَنِ أَوْ كَانَ عَادَتُهُمْ ذَلِكَ وَجَهِلَا أَوْ أَحَدُهُمَا جُمْلَةَ الثَّمَنِ فَإِنَّ الْبَيْعَ فِي هَذِهِ الصُّورَةِ غَيْرُ صَحِيحٍ لِاخْتِلَالِ بَعْضِ شُرُوطِهِ وَهُوَ عِلْمُ كُلٍّ مِنْهُمَا بِالثَّمَنِ وَالْمُثَمَّنِ, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
وَسُئِلَ عَمَّا لَوْ قَالَ بِعْنِي ثَمَنَ هَذِهِ الدَّابَّةِ بِحِصَّتِهِ أَوْ بِحِسَابِهِ مِنْ الثَّمَنِ هَلْ يَصِحُّ أَمْ لَا؟ فَأَجَابَ بِأَنَّهُمَا حَيْثُ عَلِمَا جُمْلَةَ الثَّمَنِ وَأَرَادَا بِقَوْلِهِمَا بِحِسَابِهِ تَوْزِيعَ جُمْلَتِهِ عَلَى أَجْزَائِهَا بِالسَّوِيَّةِ أَوْ أَطْلَقَا بِأَنْ لَمْ يُرِيدَا هَذَا وَلَا غَيْرَهُ صَحَّ الْبَيْعُ وَإِنْ كَانَا لَا يَعْرِفَانِ أَنَّ قَضِيَّةَ قَوْلِهِمَا بِحِسَابِهِ تَقْسِيمُ جُمْلَةِ الثَّمَنِ عَلَى جُمْلَةِ الْأَجْزَاءِ بِالسَّوِيَّةِ لِأَنَّ الْمَدَارَ فِي الْبُيُوعِ عَلَى الْأَلْفَاظِ وَمَفْهُومَاتهَا الصَّحِيحَةُ وَمَفْهُومُ قَوْلِهِمَا هُنَا بِحِسَابِهِ صَحِيحٌ مَعْلُومٌ وَلَوْ لِغَيْرِهِمَا فَلَمْ يَكُنْ فِيهِ جَهْلٌ وَيُؤَيِّدُ ذَلِكَ مَا اقْتَضَاهُ كَلَامُ الشَّيْخَيْنِ وَغَيْرِهِمَا فَإِنَّهُمْ ذَكَرُوا فِي مَسَائِلِ الصُّبْرَةِ وَبَيْعِ الْمُرَابَحَةِ وَمَسَائِلِ الدُّورِ فِي تَفْرِيقِ الصَّفْقَةِ مَا يُصَرِّحُ بِالصِّحَّةِ حَيْثُ ذَكَرَا مَا يُعْلَمُ بِهِ مِقْدَارُ الْجُمْلَةِ بَعْدَ التَّأَمُّلِ بِالطَّرَائِقِ الْحِسَابِيَّةِ وَإِنْ عَسِرَ عُلِمَ ذَلِكَ عَلَى الْعَاقِدَيْنِ بَلْ وَعَلَى أَهْلِ بَلَدِهِمَا كَبِعْتُك بِخُمُسِ سُدْسِ سُبْعِ ثُمْنِ تُسْعِ عُشْرِ دِينَارٍ, وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّا لَوْ أَعْهَدَ رَجُلٌ نَخْلَةً بِعِشْرِينَ ثُمَّ بَاعَهَا الْمُتَعَهِّدُ لِآخَرَ بِعَشْرَةٍ وَفَكَّهَا الْمُعْهَدُ الْأَوَّلُ بِعَشْرَةٍ هَلْ تَكُونُ الْعَشَرَةُ الْأُخْرَى وَاقِعَةً لَا فِي مُقَابَلَةِ شَيْءٍ أَوْ تَبْقَى فِي النَّخْلَةِ وَلَوْ بَاعَهَا الْمُتَعَهِّدُ الثَّانِي بِثَلَاثِينَ وَفَكَّ الْأَوَّلُ فَهَلْ يَأْتِي فِي الزَّائِدِ وَلَوْ اخْتَلَفَا فِي وَقْتِ

ج / 2 ص -143- شَرْطِ الْفِكَاكِ وَأَنَّهُ قَبْلَ الْحَصَادِ أَوْ بَعْدَهُ فَالْقَوْلُ قَوْلُ مَنْ؟ فَأَجَابَ بِأَنَّ بَيْعَ الْعُهْدَةِ الْمَذْكُورَ لَا أَعْرِفُ حَقِيقَتَهُ عَلَى التَّعْيِينِ وَالْقَوْلُ الْفَصْلُ فِيهِ أَنَّ الْبَيْعَ إنْ اقْتَرَنَ بِهِ شَرْطٌ فَاسِدٌ كَأَنْ يَقُولَ لَهُ بِعْتُك هَذَا بِعَشْرَةٍ فَإِذَا رَدَدْتهَا إلَيْك رَدَدْته إلَيَّ فَيَقُولُ الْآخَرُ قَبِلْت أَوْ يَقُولُ الْمُشْتَرِي اشْتَرَيْته مِنْك بِهَذَا الشَّرْطِ فَيَقُولُ لَهُ بِعْتُك كَانَ فَاسِدًا فَلَا يَنْتَقِلُ الْمِلْكُ فِي الْمَبِيعِ عَنْ مَالِكِهِ وَلَا فِي الثَّمَنِ عَنْ مَالِكه بَلْ هُمَا بَاقِيَانِ عَلَى مَا كَانَا عَلَيْهِ وَلَوْ فُرِضَ أَنَّ قِيمَةَ الْمَبِيع أَوْ الثَّمَنِ زَادَتْ كَانَتْ الْقِيمَةُ وَزِيَادَتُهَا لِمَالِك تِلْكَ الْأَصْلِيِّ لَا لِمَنْ انْتَقَلَتْ إلَيْهِ بِذَلِكَ الْبَيْعِ الْفَاسِدِ لِأَنَّ الْبَيْعَ الْفَاسِدَ لَا يَتَرَتَّبُ عَلَيْهِ شَيْءٌ مِنْ أَحْكَامِ الْمِلْكِ وَإِنَّمَا يَتَرَتَّبُ عَلَيْهِ التَّغْلِيظُ عَلَى كُلِّ مَنْ انْتَقَلَتْ الْعَيْنُ إلَيْهِ. فَإِنَّهَا لَوْ تَلِفَتْ عِنْدَهُ ضَمِنَهَا بِأَقْصَى قِيمَتِهَا وَلَوْ أَنْفَقَ عَلَيْهَا نَفَقَاتٍ لَمْ يَرْجِعْ بِهَا وَالْحَاصِلُ أَنَّهُ يُعْطِي أَحْكَامَ الْغَاصِبِ فِي أَكْثَرِ أَحْوَالِهِ وَأَمَّا إذَا لَمْ يَقْتَرِنْ بِهِ شَرْطٌ فَاسِدٌ كَأَنْ يَتَّفِقَا عَلَى أَنَّهُ يَبِيعُهُ هَذِهِ الْعَيْنَ بِعَشْرَةٍ مَثَلًا فَإِذَا رَدَّهَا إلَيْهِ رَدَّ الْعَيْنَ إلَيْهِ ثُمَّ يُعْقَدُ الْبَيْعُ بِإِيجَابٍ وَقَبُولٍ صَحِيحَيْنِ لَكِنَّهُمَا يُضْمِرَانِ الْوَفَاءَ بِمَا تَوَافَقَا عَلَيْهِ فَالْبَيْعُ حِينَئِذٍ صَحِيحٌ عِنْدَ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ يَتَرَتَّبُ عَلَيْهِ سَائِرُ أَحْكَامِ الْبُيُوعَاتِ الصَّحِيحَةِ الْخَالِيَةِ عَنْ ذَلِكَ لَكِنَّهُ مَكْرُوهٌ خُرُوجًا مِنْ خِلَافِ مَنْ أَبْطَلَهُ مِنْ الْأَئِمَّةِ لِأَنَّهُمْ يُقِيمُونَ الشَّرْطَ الْمُضْمَرَ مَقَامَ الشَّرْطِ الْمَأْتِيِّ بِهِ فِي صَلْبِ الْعَقْدِ فَيُبْطِلُونَ الْبَيْعَ الْمُقْتَرِنَ بِهِ كُلٌّ مِنْهُمَا وَالشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ لَا يُبْطِلُ إلَّا الْمُقْتَرِنَ بِهِ الشَّرْطُ الْمَلْفُوظُ دُونَ الشَّرْطِ الْمُضْمَرِ وَبِهَذَا التَّقْرِيرِ يُعْلَمُ الْجَوَابُ عَنْ التَّرْدِيدَاتِ الَّتِي ذَكَرهَا السَّائِلُ حَفِظَهُ اللَّهُ فِي هَذِهِ الصُّورَةِ وَبَلَغَنِي عَنْ بَعْضِ عُلَمَاءِ الْيَمَنِ أَنَّهُ أَفْتَى بِصِحَّةِ بَيْعِ الْعُهْدَةِ وَبَعْضُهُمْ أَفْتَى بِبُطْلَانِهِ وَاخْتِلَافُهُمْ عَجِيبٌ فَإِنَّ الْقَوْلَ بِالصِّحَّةِ عِنْد اقْتِرَانِ الشَّرْطِ الْفَاسِدِ بِالْعَقْدِ وَبِعَدَمِهَا عِنْد إضْمَارِهِ قَوْلٌ سَاقِطٌ لَا يُعَوَّلُ عَلَيْهِ وَلَا يُلْتَفَتُ إلَيْهِ بَلْ الْمَنْقُولُ فِي مَذْهَبِ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ مِنْ غَيْرِ خِلَافٍ يُعْتَدُّ بِهِ فِي ذَلِكَ هُوَ مَا قَرَرْته فَاعْتَمِدْهُ وَلَا تَغْتَرَّ بِمَا سِوَاهُ, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّا لَوْ اخْتَلَفَ الْمُعْهَدُ وَالْمُتَعَهِّدُ فِي قَدْرِ الثَّمَنِ وَنَكَلَا هَلْ يُقَرُّ الْمَالُ فِي يَدِ الْمُتَعَهِّدِ إلَى أَنْ يَحْلِفَ أَوْ يُقِرَّ أَحَدَهُمَا وَعَنْ مَالٍ مُعْهَدٍ مُشْتَرَكٍ اشْتَرَى آخَرُ ذَلِكَ الْمُعْهَدَ شِرَاءً صَحِيحًا فَهَلْ لِلشَّرِيكِ الْقَدِيمِ الْأَخْذُ بِالشُّفْعَةِ مِنْ الْمُعْهَدِ الْأَوَّلِ أَوْ مِنْ الْمُشْتَرِي الثَّانِي؟ فَأَجَابَ بِأَنَّ جَوَابَ هَاتَيْنِ الْمَسْأَلَتَيْنِ مَعْلُومٌ مِمَّا بَسَطْته فِي السَّابِقَةِ وَحَاصِلُهُ أَنَّهُ حَيْثُ صَحَّ الْبَيْعُ وَاخْتَلَفَا فِي قَدْرِ الثَّمَنِ تَحَالَفَا ثُمَّ إنْ تَوَافَقَا وَإِلَّا فُسِخَ الْعَقْدُ فَإِنْ نَكَلَا أَعْرَضَ الْحَاكِمُ عَنْهُمَا حَتَّى يَصْطَلِحَا وَحَيْثُ صَحَّ أَيْضًا ثَبَتَ لِلشَّرِيكِ الْقَدِيمِ الْأَخْذُ بِالشُّفْعَةِ عَنْ الشَّرِيكِ الْحَادِثِ وَمَنْ مَلَكَ مِنْهُ وَأَمَّا حَيْثُ فَسَدَ فَلَا أَثَرَ لِنِزَاعِهِمَا فِي الثَّمَنِ وَلَا يَثْبُت أَخْذٌ بِشُفْعَةٍ لِبَقَاءِ مِلْك الْبَائِعِ عَلَى حَالِهِ وَالْمُشْتَرِي عَلَى حَالِهِ كَمَا مَرَّ, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَم.
وَسُئِلَ عَمَّنْ اشْتَرَى عَيْنًا بِثَلَاثِينَ أُوقِيَّةً خَمْس عَمْرَاوِيٍّ بِوَزْنِ صَنْجَةٍ خَمْسَ أَوَاقٍ مَنْسُوبَةٌ لِشَخْصٍ مُعَيَّنٍ وَلَمْ يَعْلَمْ الْخُمُسَ الْمَذْكُورَ هَلْ هِيَ عَلَى خُمُسِ الْبَلَد أَيْ صَنْجَة الْبَلَدِ الَّتِي هِيَ

ج / 2 ص -144- خَمْسُ أَوَاقٍ أَمْ زَائِدَةٌ أَمْ نَاقِصَةٌ فَهَلْ يَصِحُّ الْبَيْعُ فَإِنْ قُلْتُمْ بِالصِّحَّةِ فَهَلْ يُوزَنُ الثَّمَنُ بِالْخُمْسِ خَمْسًا خَمْسًا أَمْ الْخِيرَةُ لِلْبَائِعِ أَمْ لِلْمُشْتَرِي؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ بِأَنَّ مَنْ عَيَّنَ قَدْرًا فَتَارَةً يَكُونُ الْمَبِيعُ وَالثَّمَنُ مُعَيَّنَيْنِ وَتَارَةً يَكُونُ وَهْمًا أَوْ أَحَدُهُمَا فِي الذِّمَّةِ وَحُكْمُ ذَلِكَ يُعْلَمُ مِنْ قَوْلِهِمْ لَوْ قَالَ بِعْتُك مِلْءَ أَوْ بِمِلْءِ هَذَا الْكُوزِ أَوْ الْبَيْتِ مِنْ هَذِهِ الصُّبْرَةِ أَوْ زِنَةَ أَوْ بِزِنَةِ هَذِهِ الْحَصَاةِ مِنْ هَذَا الذَّهَبِ صَحَّ لِإِمْكَانِ الْأَخْذِ مِنْ الْمُعَيَّنِ قَبْل تَلَفِهِ وَالْعِلْمُ بِالْقَدْرِ الْمُعَيَّنِ لَا يُشْتَرَطُ بِخِلَافِ مَا لَوْ قَالَ بِعْتُك مِلْءَ أَوْ بِمِلْءِ هَذَا الْبَيْتِ صُبْرَةً فِي ذِمَّتِي صِفَتهَا كَذَا وَزِنَة أَوْ بِزِنَةِ هَذِهِ الصَّنْجَةِ ذَهَبًا فِي ذِمَّتِي صِفَته كَذَا وَقَدْ جَهِلَا أَوْ أَحَدُهُمَا ذَلِكَ فَإِنَّهُ لَا يَصِحُّ لِلْجَهْلِ بِالْمَبِيعِ أَوْ الثَّمَنِ وَالْمَبِيعِ أَوْ الثَّمَنِ الَّذِي فِي الذِّمَّةِ لَا بُدَّ مِنْ عِلْمِهِمَا بِقَدْرِهِ وَجِنْسِهِ وَصِفَتِهِ. هَذَا مَا ذَكَرَهُ أَكْثَرُهُمْ فِي بَابِ الْبَيْعِ وَقَالُوا فِي بَابِ السَّلَمِ لَوْ عُيِّنَ فِي الْبَيْع مِكْيَالٌ أَوْ صَنْجَةٌ أَوْ مِيزَانٌ أَوْ ذِرَاعٌ فَإِنْ كَانَ مُعْتَادًا بِأَنْ عُرِفَ قَدْرُ مَا يَسَعُ صَحَّ الْعَقْدُ وَلَغَا التَّعْيِينُ الْمَذْكُورُ كَسَائِرِ الشُّرُوطِ الَّتِي لَا غَرَضَ فِيهَا وَيَقُومُ مِثْلُ الْمُعَيَّنِ مَقَامَهُ فَإِنْ شَرَطَ عَدَمَ إبْدَالِهِ بَطَل الْعَقْدُ وَلَوْ اخْتَلَفَتْ الْمَكَايِيلُ أَوْ الْمَوَازِينُ وَالذُّرْعَانِ وَجَبَ تَعْيِينُ نَوْعٍ مِنْهَا إلَّا أَنْ يَغْلِبَ نَوْعٌ مِنْهَا فَيُحْمَلُ الْإِطْلَاقُ عَلَيْهِ وَلَوْ كَانَ غَيْرَ مَجْهُولٍ لَهُمَا أَوْ لِأَحَدِهِمَا كَكُوزٍ لَا يَعْرِفُ قَدْرَ مَا يَسَعُ وَالْمَبِيعُ فِي الذِّمَّةِ بَطَلَ الْعَقْدُ حَالًا كَانَ أَوْ مُؤَجَّلًا لِأَنَّ فِي ذَلِكَ غَرَرًا لِأَنَّهُ قَدْ يَتْلَفُ قَبْل قَبْضِ مَا فِي الذِّمَّةِ فَيُؤَدِّي إلَى التَّنَازُعِ بِخِلَافِ بَيْعِ مِائَةٍ مِنْ هَذِهِ الصُّبْرَةِ فَإِنَّهُ يَصِحُّ لِعَدَمِ الْغَرَرِ ا هـ وَبِهَذَا مَعَ مَا قَبْله تَعْلَمُ أَنَّ شِرَاءَ الثَّلَاثِينَ أُوقِيَّةً بِخَمْسِ عَمْرٍو أَيْ بِصَنْجَتِهِ الَّتِي هِيَ خَمْسُ أَوَاقٍ إنْ كَانَ وَالْمَبِيعُ مُعَيَّنٌ كَاشْتَرَيْت كَذَا بِثَلَاثِينَ أُوقِيَّةً مِنْ هَذَا الْخُمُسِ عَمْرٍو صَحَّ. وَإِنْ جَهِلَا قَدْرَ تِلْكَ الصَّنْجَةِ أَوْ فِي الذِّمَّةِ وَعَلِمَا قَدْرَ تِلْكَ الصَّنْجَةِ صَحَّ وَإِنْ جَهِلَاهُ أَوْ أَحَدُهُمَا لَمْ يَصِحَّ لِأَنَّ فِيهِ غَرَرًا لِأَنَّهُ قَدْ يَتْلَفُ قَبْلَ قَبْضِ مَا فِي الذِّمَّةِ وَحَيْثُ صَحَّ بِأَنْ عَلِمَا قَدْرَ الصَّنْجَةِ لَمْ يَحْتَجْ إلَى أَنَّ الْمُشْتَرِي يَعْلَمُ أَنَّهَا قَدْرُ صَنْجَةِ بَلَدِهِ أَوْ أَقَلَّ أَوْ أَكْثَرَ وَلَمْ تَتَعَيَّنْ تِلْكَ الصَّنْجَةُ بَلْ يَجُوزُ الْوَزْنُ بِهَا وَبِمِثْلِهَا فَلَا يُجَابُ مَنْ طَلَبَ الْوَزْنَ بِشَيْءٍ بِعَيْنِهِ نَعَمْ الَّذِي يُتَّجَهُ أَنَّ الْمُشْتَرِي لَوْ طَلَبَ الْوَزْنَ بِهَا أَوْ بِمِثْلِهَا مَرَّةً بَعْدَ أُخْرَى حَتَّى تَكْمُلَ الثَّلَاثُونَ وَطَلَبَ الْبَائِعُ الْوَزْنَ مَرَّةً وَاحِدَةً بِصَنْجَةٍ وَزْنُهَا ثَلَاثُونَ وَتُعَادِلُ صَنْجَةَ عَمْرٍو وَسِتَّ مَرَّاتٍ أُجِيبَ الْمُشْتَرِي لِأَنَّ الْأَغْرَاضَ تَخْتَلِفُ بِتَكَرُّرِ الْوَزْنِ وَاتِّحَادِهِ كَمَا لَا يَخْفَى وَلِأَنَّ مَا طَلَبَهُ الْمُشْتَرِي أَقْرَبُ إلَى قَوْلِهِمْ لَا تَتَعَيَّنُ الصَّنْجَةُ بَلْ يُوزَنُ بِهَا أَوْ بِمِثْلِهَا وَمَعْلُومٌ أَنَّ صَنْجَةَ ثَلَاثِينَ لَا تُمَاثِل صَنْجَةَ خَمْسَةٍ حَقِيقَةً وَإِنْ كَانَتْ تُمَاثِلُهَا بِاعْتِبَارِ أَنَّ الْمُتَكَرِّرَ بِهَا سِتًّا يُمَاثِلُ الْمَوْزُونَ بِتِلْكَ مَرَّةً, وَاَللَّهُ سُبْحَانُهُ وَتَعَالَى أَعْلَمُ.
وسُئِلَ عَنْ شَخْصٍ ابْتَاعَ وَجْبَةً مَا مِنْ عَيْنِ السَّلَامَةِ مَثَلًا وَصَرَفَ بِبَيْعِ عَدَدٍ وَاسْتَمَرَّتْ بِحَيْثُ يَوْمَيْنِ وَفِي أَثْنَاءِ الْمُدَّةِ لَحِقَ الْعَيْنَ عِمَارَةٌ وَصَرَفَ الْمُبْتَاعُ فِي عِمَارَةِ الْعَيْنِ مَا يَنُوبُ الْوَجْبَةَ الْمُشْتَرَاةَ مِنْ الْعِمَارَةِ الْمَذْكُورَةِ ثُمَّ لَمَّا أَرَادَ بَائِعُ الْوَجْبَةِ فِكَاكَهَا مِنْ مُشْتَرِيهَا حَسِبَ عَلَيْهِ الْعِمَارَةَ فَقَالَ لَهُ الْبَائِعُ الْعِمَارَة عَلَيْك لِأَنَّك الَّذِي اسْتَغْلَيْت الْوَجْبَةَ وَسَقَيْتهَا فِي هَذِهِ

ج / 2 ص -145- الْمُدَّةِ فَنَفْعُهَا وَضَرَرُهَا عَلَيْك وَهِيَ فِي يَدِك إلَى أَنْ آتِيك بِالثَّمَنِ الْمَعْلُومِ فَقَالَ الْمُشْتَرِي هِيَ فِي يَدِك وَمَا لِي إلَّا مَنْفَعَةٌ لَا صَرْفُهُ فَهَلْ مَا نَابَ الْوَجْبَةَ فِي زَمَنِ الْعِمَارَةِ فِي هَذِهِ الْمُدَّةِ يَلْزَمُ الْمَالِك لِلْمَنْفَعَةِ أَمْ يَلْزَمُ مَالِكَ الرَّقَبَةِ؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ بِقَوْلِهِ لَا رُجُوعَ لِلْمُشْتَرِي بِمَا صَرَفَهُ فِي الْعِمَارَةِ عَلَى بَائِعِهِ لِأَنَّ الْبَيْعَ إنْ كَانَ صَحِيحًا بِأَنْ كَانَتْ الْعِدَّةُ خَارِجَةً عَنْ الْعَقْدِ فَقَدْ صَرَفَ عَلَى مِلْكِهِ وَإِنْ كَانَ فَاسِدًا بِأَنْ شَرَطَا الْعِدَّةَ فِي صُلْبِ الْعَقْدِ كَانَ مُتَبَرِّعًا بِمَا صُرِفَ، وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ عَنْ اصْطِلَاحِ بَيْعِ النَّاسِ فِي بَيْعِ الْعِدَّةِ الَّذِي يُسَمُّونَهُ بَيْعَ النَّاسِ وَصُورَتُهُ أَنْ يَقُولَ الْبَائِعُ بِعْتُك هَذِهِ الْأَرْضَ بِثَمَنٍ مَبْلَغُهُ كَذَا وَكَذَا فَيَقُولُ الْمُشْتَرِي اشْتَرَيْت ثُمَّ يَكْتُبُ بَيْنَهُمْ كَاتِبٌ أَوْ حَاكِمٌ يَحْكُمُ بِصُورَةِ بَاعَ فُلَانٌ مِنْ فُلَانٍ كَذَا بِثَمَنٍ مَبْلَغُهُ كَذَا وَكَذَا بَيْعًا صَحِيحًا شَرْعِيًّا وَلَا يَذْكُرُ غَيْرَ هَذَا وَمَقْصُودُهُمْ أَنَّهُ يَكُونُ كَالْمَرْهُونِ لَكِنْ إنْ كَانَ الْمُشْتَرِي يَسْتَغِلُّ الْأَرْضَ هَلْ يَكُونُ ذَلِكَ رَهْنًا وَيُطَالِبُ بِأُجْرَةِ الْأَرْضِ أَمْ بَيْعًا وَلَا يَسْتَرِدُّهَا الْبَائِعُ مِنْ الْمُشْتَرِي إلَّا بِعَقْدٍ صَحِيحٍ جَدِيدٍ أَمْ هَذَا اصْطِلَاحٌ اصْطَلَحَ عَلَيْهِ الْعُلَمَاءُ وَصَحَّ فِي مَذْهَبِ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ وَتَكُونُ الْأَرْضُ كَالْمَرْهُونَةِ وَالثَّمَرَةِ عَلَى سَبِيلِ الْإِبَاحَةِ وَلَا يُطَالِبُ بِهَا بَيِّنُوا لَنَا مَا يَصِحُّ صَحَّحَ اللَّهُ آمَالَكُمْ؟ فَأَجَابَ بِقَوْلِهِ بَيْعُ النَّاسِ الْمَشْهُورِ الْآنَ هُوَ أَنْ يَتَّفِقَا عَلَى بَيْعِ عَيْنٍ بِدُونِ قِيمَتِهَا وَعَلَى أَنَّ الْبَائِعَ مَتَى جَاءَ بِالثَّمَنِ رَدَّ الْمُشْتَرِي عَلَيْهِ بَيْعَهُ وَأَخَذَ ثَمَنَهُ ثُمَّ يَعْقِدَانِ عَلَى ذَلِكَ مِنْ غَيْرِ أَنْ يَشْرِطَا ذَلِكَ فِي صُلْبِ الْعَقْدِ وَحُكْمُهُ أَنَّهُ بَيْعٌ صَحِيحٌ يَتَرَتَّبُ عَلَيْهِ جَمِيعُ أَحْكَامِ الْبَيْعِ الصَّحِيحِ وَلَا يَلْزَمُ الْمُشْتَرِيَ الْوَفَاءُ بِمَا وَعَدَ بِهِ الْبَائِعُ وَلَا يُرْجَعُ لِلْبَائِعِ إلَّا بِعَقْدٍ جَدِيدٍ وَيَمْلِكُ الْمُشْتَرِي جَمِيعَ الْغَلَّةِ فِي زَمَنِ مِلْكِهِ وَلَا يَرْجِعُ الْبَائِعُ عَلَيْهِ مِنْهَا بِشَيْءٍ, وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَسُئِلَ فِيمَنْ أَرَادَ أَنْ يَشْتَرِيَ بِئْرَ مَاءٍ أَوْ أَرْضًا مَعَ شُرْبِهَا مِنْ الْقَنَاةِ أَوْ سَهْمِهَا مِنْهَا مَعَ جَرْيِ الْمَاءِ فَكَيْفَ الطَّرِيقُ إلَى صِحَّةِ الْبَيْعِ وَمَا يَشْتَرِطُ الرُّؤْيَةَ مِنْهُ مِنْ ذَلِكَ مَعَ أَنَّ مَسْأَلَةَ الْمَاءِ مَذْكُورَةٌ فِي الرَّوْضَةِ قُبَيْلَ الرِّبَا وَقَبْلَ تَفْرِيقِ الصَّفْقَةِ وَفِي بَابِ بَيْعِ الْأُصُولِ وَالثِّمَارِ وَإِحْيَاءِ الْمَوَاتِ وَكَلَامُهُ فِي ذَلِكَ مُشْكِلٌ عَلَى السَّائِلِ وَالْمَسْئُولِ مِنْ فَضْلِكُمْ إزَالَةُ إشْكَالِهِ بِأَمْثِلَةٍ مُفِيدَةٍ؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ بِقَوْلِهِ الْكَلَامُ عَلَى ذَلِكَ يَحْتَاجُ إلَى بَسْطٍ كَمَا أَشَارَ إلَيْهِ السَّائِلُ وَذَلِكَ لِأَنَّ الْمَاءَ إمَّا أَنْ يَكُونَ فِي بِئْرٍ أَوْ نَحْوِ نَهْرٍ أَوْ قَنَاةٍ وَذَلِكَ الْقَرَارُ الَّذِي فِيهِ الْمَاءُ إمَّا أَنْ يَكُونَ يَنْبُعُ مِنْهُ أَوْ يَصِلُ إلَيْهِ ثُمَّ تُسْقَى مِنْهُ الْأَرَاضِي فَالْأَوَّلُ إنْ مَلَكَهُ وَاحِدٌ أَوْ جَمْعٌ كَانَ الْمَاءُ مَمْلُوكًا لَهُمْ عَلَى حَسْبِ الشَّرِكَةِ فِي الْقَرَارِ وَيَصِحُّ بَيْعُ الْمَاءِ الرَّاكِدِ هُنَا إنْ قُدِّرَ بِجُزْءٍ مَعْلُومٍ كَالنِّصْفِ أَوْ بِنَحْوِ مِائَةِ رِطْلٍ لَا بِنَحْوِ سَاعَةٍ مِنْ اللَّيْلِ أَوْ النَّهَارِ لِلْجَهْلِ بِالْمَبِيعِ وَلَا يُنَافِيهِ ذِكْرُهُمْ فِي قِسْمَةِ مَاءِ الْقَنَاةِ الْمُهَيَّأَةِ بِالْأَيَّامِ وَالسَّاعَاتِ لِأَنَّ الْقِسْمَةَ يُتَسَامَحُ فِيهَا مَا لَا يُتَسَامَحُ فِي الْبَيْع وَإِنْ لَمْ يَمْلِكْ مَحَلَّ النَّبْعِ أَحَدٌ. وَإِنَّمَا كَانَ الْمَمْلُوكُ الْمَحَلَّ الَّذِي

ج / 2 ص -146- يَصِلُ إلَيْهِ الْمَاءُ، فَالْمَاءُ الْوَاصِلُ إلَيْهِ بِنَفْسِهِ غَيْرَ مَمْلُوكٍ لِأَحَدٍ فَإِذَا خَرَجَ مِنْهُ كَانَ بَاقِيًا عَلَى إبَاحَتِهِ ثُمَّ إذَا صَدَرَ بَيْعٌ فَإِنْ وَقَعَ عَلَى مَحَلِّ النَّبْعِ الْمَمْلُوكِ أَوْ عَلَى جُزْءٍ مِنْهُ مَعْلُومٍ صَحَّ وَلَمْ يَدْخُلْ الْمَاءُ الْمَوْجُودُ عِنْد الْبَيْعِ إلَّا بِالشَّرْطِ وَإِنْ وَقَعَ عَلَى الْمَحَلِّ الَّذِي يَصِلُ الْمَاءُ إلَيْهِ وَمَحَلُّ النَّبْعِ لَيْسَ مَمْلُوكًا لِأَحَدٍ وَكَانَ مَحَلُّ النَّبْعِ مَجْهُولًا كَمَا هُوَ الْغَالِبُ فِي الْعُيُونِ وَالْأَنْهَارِ لَمْ يَدْخُلْ الْمَاءُ فِيهِ لِأَنَّهُ غَيْرُ مَمْلُوكٍ لَهُ وَمِنْ ثَمَّ لَوْ وَقَعَ الْبَيْعُ عَلَيْهِ فِي هَذِهِ الصُّورَةِ لَمْ يَصِحَّ وَإِنَّمَا الَّذِي يَصِحُّ وَيَدْخُلُ فِي ذَلِكَ اسْتِحْقَاقُ الْأَرْضِ فِيهِ الْمُسَمَّى بِالشُّرْبِ وَمِمَّا يُحْكَمُ فِيهِ بِمِلْكِ مَحَلِّ النَّبْعِ أَوْ الْقَرَارِ أَنْ يَكُونَ عَلَيْهِ يَدٌ لِأَنَّهَا حِينَئِذٍ دَالَّةٌ عَلَى الْمِلْكِ لَهُ وَلِلْمَاءِ النَّابِعِ مِنْهُ فِي الصُّورَةِ الْأُولَى كَمَا يَفْهَمُهُ قَوْلُ الرَّوْضَةِ كَأَصْلِهَا فِي إحْيَاءِ الْمَوَاتِ لَوْ صَادَفْنَا نَهْرًا تُسْقَى مِنْهُ أَرْضُونَ وَلَمْ يَدْرِ أَنَّهُ حَفْرٌ أَوْ انْخَرَقَ حُكْمُنَا بِأَنَّهُ مَمْلُوكٌ لِأَنَّهُمْ أَصْحَابُ يَدٍ وَانْتِفَاعٍ وَخَرَجَ بِقَوْلِي فِيمَا مَرَّ وَيَصِحُّ بَيْعُ الْمَاءِ الرَّاكِدِ الْمَاءُ الْجَارِي فَلَا يَصِحُّ بَيْعُهُ وَلَا بَيْعُ نَصِيبِهِ مِنْهُ لِلنَّهْيِ عَنْ بَيْعِ الْمَاءِ فِي صَحِيحِ مُسْلِمٍ وَهُوَ مَحْمُولٌ عَلَى ذَلِكَ وَلِلْجَهْلِ بِقَدْرِهِ وَلِأَنَّ الْجَارِي. وَإِنْ فُرِضَ أَنَّهُ مَمْلُوكٌ فِي الصُّورَةِ الْأُولَى فَلَا يُمْكِنُ تَسْلِيمُهُ لِاخْتِلَاطِ غَيْرِ الْمَبِيعِ بِهِ فَطَرِيقُهُ إذَا أَرَادَ أَنْ يَمْلِكَهُ أَوْ يَسْتَحِقَّهُ أَنْ يَشْتَرِيَ مَحَلَّ النَّبْعِ أَوْ الْقَنَاةَ أَوْ جُزْءًا مِنْ ذَلِكَ فَإِذَا مَلَك الْأُلَى مَلَكَ الْمَاء وَإِذَا مَلَكَ الثَّانِي كَانَ أَحَقَّ بِهِ ذَكَرَهُ جَمَاعَةٌ مِنْ أَصْحَابِنَا هَذَا مُلَخَّصُ مَا فِي هَذِهِ الْمَسْأَلَةِ وَلْنَعُدْ الْآنَ إلَى بَيَانِ كَلَامِ الرَّوْضَةِ الَّذِي أَشَارَ إلَيْهِ السَّائِلُ فَنَقُولُ قَدْ ذُكِرَ فِيهَا بَيْعُ الْمَاءِ قُبَيْلَ الرِّبَا وَآخِرَ تَفْرِيقِ الصَّفْقَةِ وَفِي إحْيَاءِ الْمَوَاتِ كَمَا بَيَّنْت ذَلِكَ فِي حَاشِيَةِ الْعُبَابِ حَيْثُ قُلْت وَحَاصِلُ عِبَارَتِهَا فِي الْأَوَّلِ وَمِمَّا تَعُمُّ بِهِ الْبَلْوَى مَا اُعْتِيدَ مِنْ بَيْعِ نَصِيبِهِ مِنْ الْمَاءِ الْجَارِي مِنْ النَّهْرِ وَهُوَ بَاطِلٌ لِوَجْهَيْنِ كَوْنُ الْمَبِيعِ غَيْرَ مَعْلُومِ الْقَدْرِ وَكَوْنُ الْجَارِي غَيْرَ مَمْلُوكٍ وَفِي الثَّانِي قَالَ صَاحِبُ التَّلْخِيصِ النَّهْيُ عَنْ بَيْعِ الْمَاءِ مَحْمُولٌ عَلَى مَا إذَا أَفْرَدَ مَاءَ عَيْنٍ أَوْ بِئْرٍ أَوْ نَهْرٍ بِالْبَيْعِ فَإِنْ بَاعَهُ مَعَ الْأَرْضِ بِأَنْ بَاعَ أَرْضًا مَعَ شُرْبِهَا مِنْ الْمَاءِ فِي نَهْرٍ أَوْ وَادٍ صَحَّ وَدَخَلَ الْمَاءُ فِي الْبَيْعِ تَبَعًا. وَكَذَا إذَا كَانَ الْمَاءُ فِي إنَاءٍ أَوْ حَوْضٍ مَثَلًا مُجْتَمِعًا فَبَيْعُهُ صَحِيحٌ مُنْفَرِدًا وَتَابِعًا وَحَاصِلُ عِبَارَتِهَا فِي إحْيَاءِ الْمَوَاتِ وَلَا يَجُوزُ بَيْعُ مَاءِ الْبِئْرِ وَالْقَنَاةِ فِيهِمَا لِأَنَّهُ مَحْمُولٌ وَيَزِيدُ شَيْئًا فَشَيْئًا فَيَخْتَلِطُ وَيَتَعَذَّرُ التَّسْلِيمُ وَإِنْ بَاعَ مِنْهُ آصُعًا فَإِنْ كَانَ جَارِيًا لَمْ يَصِحَّ إذَا لَمْ يَمْلِكْ رَبْطَ الْعَقْدِ بِمِقْدَارٍ وَإِنْ كَانَ رَاكِدًا وَقُلْنَا إنَّهُ غَيْرُ مَمْلُوكٍ لَمْ يَصِحَّ وَإِنْ قُلْنَا مَمْلُوكٌ فَقَالَ الْقَفَّالُ لَا يَصِحُّ أَيْضًا لِأَنَّهُ يَزِيدُ فَيَخْتَلِطُ الْمَبِيعُ وَالْأَصَحُّ الْجَوَازُ كَبَيْعِ صَاعٍ مِنْ صُبْرَةٍ وَأَمَّا الزِّيَادَةُ فَقَلِيلَةٌ فَلَا يَضُرُّ كَمَا لَوْ بَاعَ الْقَتَّ فِي الْأَرْضِ بِشَرْطِ الْقَطْعِ وَكَمَا لَوْ بَاعَ صَاعًا مِنْ صُبْرَةٍ وَصَبَّ عَلَيْهَا صُبْرَةً أُخْرَى فَإِنَّ الْبَيْعَ بِحَالِهِ وَيَبْقَى الْبَيْعُ مَا بَقِيَ صَاعٌ مِنْ الصُّبْرَةِ وَلَوْ بَاعَ الْمَاءَ مَعَ قَرَارِهِ نَظَرَ إنْ كَانَ جَارِيًا فَقَالَ بِعْتُك هَذِهِ الْقَنَاةَ مَعَ مَائِهَا أَوْ لَمْ يَكُنْ جَارِيًا وَقُلْنَا الْمَاءُ لَا يُمْلَكُ لَمْ يَصِحَّ الْبَيْعُ فِي الْمَاء وَفِي الْقَرَارِ قَوْلَا تَفْرِيق الصَّفْقَةِ ا هـ. وَلَا تَنَافِي بَيْن الْمَوْضِعَيْنِ الْأَخِيرَيْنِ خِلَافًا لِلْإِسْنَوِيِّ وَغَيْرِهِ وَإِنْ تَبِعَهُمْ الْمُصَنِّفُ أَيْ صَاحِبُ الْعُبَابِ فِي إحْيَاءِ الْمَوَاتِ فَقَالَ وَلَا فِي قَرَارِهِ خِلَافًا لِلشَّيْخَيْنِ بَلْ يُحْمَلُ مَا قَالَهُ فِي الثَّانِي مِنْ صِحَّةِ الْبَيْعِ

ج / 2 ص -147- فِيهِمَا عَلَى أَنَّ الْمُرَاد أَنَّهُ يَصِحُّ فِي الْأَرْضِ بِطَرِيقِ الْقَصْدِ وَالْمِلْكِ وَفِي الْمَاءِ بِطَرِيقِ الْبَيْعِ وَالِاسْتِحْقَاقِ. وَيُؤَيِّدُهُ قَوْلُ صَاحِبِ التَّلْخِيصِ وَدَخَلَ الْمَاءُ فِي الْبَيْعِ تَبَعًا هَذَا إنْ كَانَتْ الصُّورَةُ فِي مَحَلِّ قَرَارِ الْمَاءِ الْمَمْلُوكِ أَمَّا إذَا أُرِيدَ مَحَلُّ النَّبْعِ فِيهِمَا بِطَرِيقِ الْقَصْدِ أَوْ مَحَلُّ النَّبْعِ أَوْ الْقَرَارُ غَيْرُ الْمَمْلُوكِ فَلَا يَصِحُّ فِيهِمَا وَمَا قَالَهُ فِي الثَّالِثِ مِنْ صِحَّتِهِ فِي الْأَرْضِ فَقَطْ عَلَى أَنَّ الْمُرَادَ أَنَّهُ لَا يَصِحُّ فِي الصُّورَةِ الْمَذْكُورَةِ بِطَرِيقِ الْمِلْكِ إلَّا فِي الْأَرْضِ دُونَ الْمَاءِ فَإِنَّهُ يَصِحُّ فِيهِ بِطَرِيقِ الِاسْتِحْقَاقِ وَمَا ذَكَرَهُ صَاحِبُ التَّلْخِيصِ صَرَّحَ بِهِ جَمْعٌ مُتَقَدِّمُونَ لِأَنَّهَا غَيْرُ مَمْلُوكَةٍ فَإِنْ كَانَتْ مَمْلُوكَةً لَمْ يُمْكِنْ تَسْلِيمُهَا لِاخْتِلَاطِ غَيْرِ الْمَبِيعِ بِهِ وَالْحِيلَةُ فِي اسْتِحْقَاقِهَا أَنْ يَعْقِدَ عَلَى الْقَرَارِ فَيَشْتَرِيَ نَفْسَ الْقَنَاةِ أَوْ سَهْمًا مِنْهَا فَإِذَا مَلَكَ الْقَرَارَ كَانَ أَحَقَّ بِالْمَاءِ عَلَى قَوْلِ الْكُلِّ انْتَهَتْ وَعِبَارَةُ الْبَيَانِ لَا يَصِحُّ بَيْعُ سَهْمٍ مِنْ مَاءِ كَذَا لِأَنَّهُ غَيْرُ مَمْلُوكٍ وَكَذَا لَا يَصِحُّ أَنْ يَقُولَ بِعْتُك اللَّيْلَةَ أَوْ يَوْمًا مِنْ مَاءِ كَذَا لِأَنَّ الزَّمَانَ لَا يَصِحُّ بَيْعُهُ وَلَكِنَّ الْحِيلَةَ فِيمَنْ أَرَادَ أَنْ يَشْتَرِيَ مَاءَ الْعَيْنِ أَوْ سَهْمًا مِنْهَا أَنْ يَشْتَرِيَ الْعَيْنَ نَفْسَهَا أَوْ سَهْمًا مِنْهَا هَكَذَا ذَكَرَهُ أَصْحَابُنَا انْتَهَتْ. وَالْحَاصِلُ أَنَّ مَحَلَّ نَبْعِ الْمَاءِ مِنْ الْقَنَاةِ إمَّا أَنْ يَكُونَ مَمْلُوكًا أَوْ لَا وَإِنَّمَا الْمَمْلُوكُ الْمَحَلُّ الَّذِي يَصِلُ الْمَاءُ إلَيْهِ فَعَلَى الْأَوَّلِ إنْ وَقَعَ الْبَيْعُ عَلَى الْأَرْضِ أَوْ عَلَى قَرَارِ شُرْبِهَا الْمَذْكُورِ أَوْ الْقَنَاةِ كُلِّهِ أَوْ جُزْءٍ مِنْهُ مُعَيَّنٍ صَحَّ وَكَانَ فِي دُخُولِ الْمَاءِ الْمَوْجُودِ الْخِلَافُ الْمَذْكُورُ فِي بَابِ الْأُصُولِ وَالثِّمَارِ وَإِنْ شَرَطَ دُخُولَهُ عَمِلَ بِمُقْتَضَى الشَّرْطِ وَفِي الثَّانِي إذَا وَرَدَ الْبَيْعُ عَلَى الْأَرْضِ وَعَلَى الْقَرَارِ صَحَّ بَيْعُ الْأَرْضِ وَلَمْ يَدْخُلْ الْمَاءُ الَّذِي هُوَ غَيْرُ مَمْلُوكٍ وَإِنَّمَا يَدْخُلُ فِي ذَلِكَ اسْتِحْقَاقُ الْأَرْضِ فِيهِ الْمُسَمَّى بِالشُّرْبِ وَلَا يُنَافِي ذَلِكَ قَوْلَ الشَّيْخَيْنِ فِي الْأُصُولِ وَالثِّمَارِ وَلَا تَدْخُلُ مَسَائِلُ الْمَاءِ فِي بَيْعِ الْأَرْضِ مَعَ شُرْبهَا مِنْ الْقَنَاةِ وَالنَّهْرِ الْمَمْلُوكَيْنِ إلَّا أَنْ يَشْرِطَهُ أَوْ يَقُولَ بِحُقُوقِهَا لِأَنَّ هَذَا كَمَا تَرَى فِي الشُّرْبِ الْمَمْلُوكِ وَمَا مَرَّ فِي الشُّرْبِ الْغَيْرِ الْمَمْلُوكِ انْتَهَتْ عِبَارَةُ الْحَاشِيَةِ الْمَذْكُورَةِ وَكَانَ الِاقْتِصَارُ عَلَى كِتَابَةِ مَا فِيهَا كَافِيًا فِي جَوَابِ السُّؤَالِ لَكِنْ أَحْبَبْت زِيَادَةَ الْإِيضَاحِ فِي هَذِهِ الْمَسْأَلَةِ لِأَنَّهَا مُهِمَّةٌ وَمِنْ ثَمَّ لَا بَأْسَ بِالْإِشَارَةِ إلَى أَشْيَاءَ تَتَعَلَّقُ بِهَا مِنْهَا أَنَّ الْبُلْقِينِيُّ اعْتَرَضَ عِبَارَةَ الرَّوْضَةِ الْمَذْكُورَةَ فِي إحْيَاءِ الْمَوَاتِ فَقَالَ. وَمَا ذَكَرَهُ فِي بَيْعِ مَاءِ الْبِئْرِ مِنْ تَعْلِيلِ عَدَمِ الْجَوَازِ بِأَنَّهُ مَجْهُولٌ كَلَامٌ غَيْرُ مُسْتَقِيمٍ فَإِنَّ الْجَهَالَةَ فِي مِثْلِ ذَلِكَ لَا تَضُرُّ كَبَيْعِ الصُّبَرِ الَّتِي لَا يُعْلَمُ مِقْدَارُهَا ا هـ. وَمَا ذَكَرَهُ هُوَ الَّذِي لَيْسَ بِمُسْتَقِيمٍ فَإِنَّهُ فِي الرَّوْضَةِ لَمْ يَقْتَصِرْ عَلَى التَّعْلِيلِ بِالْجَهْلِ فَقَطْ بَلْ قَالَ وَيَزِيدُ شَيْئًا فَشَيْئًا إلَخْ وَبِهِ انْدَفَعَ تَشْبِيهُ الْبُلْقِينِيُّ لِمَاءِ الْبِئْرِ بِالصُّبْرَةِ الْمَذْكُورَةِ وَإِيضَاحُهُ أَنَّ الصُّبْرَةَ يُحِيطُ الْعِيَانُ بِجَوَانِبِهَا وَيُمْكِنُ حَزْرُهَا فَيَقِلُّ الضَّرَرُ فِيهَا بِخِلَافِ مَاءِ الْبِئْرِ الْمُتَزَايِدِ شَيْئًا فَشَيْئًا فَإِنَّ الْعِيَانَ لَا يُحِيطُ بِهِ فَيَكْثُرُ الضَّرَرُ هَذَا وَاضِحٌ لَا خِفَاءَ فِيهِ وَسَيَأْتِي عَنْ الْبُلْقِينِيُّ نَفْسِهِ مَا يُصَرِّحُ بِهِ وَقَالَ أَيْضًا وَقَوْلُهُ وَيَزِيدُ شَيْئًا فَشَيْئًا فَيَخْتَلِطُ فَيَتَعَذَّرُ التَّسْلِيمُ. يُخَالِفُهُ مَا ذَكَرَهُ فِي صُورَةِ الْقَفَّالِ خِلَاف مَا ذَكَرَهُ فِي الرَّوْضَةِ تَبَعًا لِلشَّرْحِ لِأَنَّ صُورَةَ الْمَسْأَلَةِ أَنَّ هُنَاكَ مَاءً آخَرَ يَنْبُعُ وَيَخْتَلِطُ بِالرَّاكِدِ وَالنَّبْعُ مُسْتَمِرٌّ وَلَا يَقَعُ الْبَيْعُ إلَّا مُقَارِنًا لِلِاخْتِلَاطِ ا هـ وَمَا زَعَمَهُ مِنْ أَنَّ الْأَصَحَّ هُوَ

ج / 2 ص -148- قَوْلُ الْقَفَّالِ وَلَا يُلْتَفَتُ إلَيْهِ. فَإِنَّ الشَّيْخَيْنِ صَحَّحَا خِلَافَهُ وَالْمُعَوَّلُ فِي التَّرْجِيحِ لَيْسَ إلَّا عَلَيْهِمَا:

إذَا قَالَتْ حَذَامِ فَصَدِّقُوهَا فَإِنَّ الْقَوْلَ مَا قَالَتْ حَذَامِ

ومِنْ أَنَّ مَا ذَكَرَهُ أَوَّلًا يُخَالِفُهُ مَا ذَكَرَهُ فِي صُورَةِ الْقَفَّالِ يَرِدُ بِوُضُوحٍ الْفَرْقُ بَيْنَ الصُّورَتَيْنِ فَإِنَّ الْمَاءَ فِي الصُّورَةِ الْأُولَى مَجْهُولٌ كَمَا مَرَّ بِخِلَافِهِ فِي الثَّانِيَةِ فَإِنَّهُ لَا جَهْلَ فِيهِ لِأَنَّ الصُّورَةَ أَنَّهُ رَاكِدٌ وَالْمَبِيعُ إنَّمَا هُوَ آصُعٌ مَعْلُومَةٌ مِنْهُ فَلَيْسَ فِيهِ إلَّا اخْتِلَاطُ الْمَبِيعِ بِغَيْرِهِ الَّذِي نَظَرَ إلَيْهِ الْقَفَّالُ وَسَيَأْتِي الْجَوَابُ عَنْهُ وَقَالَ أَيْضًا مَا ذَكَرَهُ مِنْ الْقِيَاسِ عَلَى بَيْعِ صَاعٍ مِنْ صُبْرَةٍ لَا يَسْتَقِيمُ لِأَنَّ الصُّبْرَةَ لَيْسَ هُنَاكَ شَيْءٌ يَزِيدُ فِيهَا بِخِلَافِ صُورَة الْمَاءِ فَإِنْ فُرِضَ أَنَّ الصُّبْرَةَ كَانَتْ فِي مَوْضِعٍ وَهُنَاكَ شَيْءٌ مِنْ جِنْسِهَا يَنْزِلُ عَلَيْهَا مِنْ السَّقْفِ أَوْ مِنْ ثَقْبٍ فِي الْحَائِطِ وَنَحْو ذَلِكَ فَإِنَّهُ لَا يَصِحُّ الْبَيْعُ إذَا لَمْ يَتَعَيَّنْ الْمُخْتَلَطُ فَإِنْ تَعَيَّنَ الْمُخْتَلَطُ وَبَاعَ مِنْ غَيْرِهِ صَحَّ ا هـ وَقَوْلُهُ لَا يَسْتَقِيمُ هُوَ الَّذِي لَا يَسْتَقِيمُ وَلَا نَظَرَ لِفَرْقِهِ بِأَنَّهُ لَيْسَ فِيهَا شَيْءٌ يَزِيدُ بِخِلَافِهِ هُنَا لِمَا ذَكَرَهُ فِي الرَّوْضَةِ مِنْ أَنَّ الزِّيَادَةَ قَلِيلَةٌ فَلَا تَضُرُّ فَكَأَنَّ الزِّيَادَةَ هُنَا كَلَا زِيَادَةٍ وَإِذَا كَانَ كَذَلِكَ اتَّضَحَتْ الْمُسَاوَاةُ بَيْنَ الْمَسْأَلَتَيْنِ وَلَمْ يَنْظُرُوا لِصُورَةِ الْفَرْقِ الَّذِي ذَكَرَهُ الْبُلْقِينِيُّ. وَقَوْلُهُ: فَإِنْ فُرِضَ إلَخْ لَا حَاجَةَ بِنَا إلَيْهِ لِأَنَّا بَيَّنَّا أَنَّ الْكَلَامَ فِي صُورَةٍ لَمْ تَحْصُلْ فِيهَا زِيَادَةٌ وَأَنَّهَا مَعَ ذَلِكَ نَظِيرَةُ مَسْأَلَتِنَا وَقَالَ أَيْضًا وَمَا ذَكَرَهُ مِنْ الْقِيَاسِ عَلَى الْقَتِّ لَا يَسْتَقِيمُ فَإِنَّ الزِّيَادَةَ فِي الْقَتِّ مِنْ عَيْنِهِ بِخِلَافِ الْمَاءِ وَالصُّبْرَةِ الَّتِي يَنْزِلُ عَلَيْهَا شَيْءٌ آخَرُ فَإِنَّ الزِّيَادَةَ مِنْ غَيْرِ ذَلِكَ وَأَيْضًا فَقَدْ تَكُونُ الزِّيَادَةُ فِي الْقَتِّ كَثِيرَةً وَقَدْ أَطْلَقُوا ثُبُوتَ الْخِيَارِ لِلْبَائِعِ فِي صُورَةِ الْقَتِّ وَلَا يَأْتِي مِثْلُ ذَلِكَ فِيمَا نَحْنُ فِيهِ إنَّمَا يَثْبُتُ الْخِيَارُ لِلْمُشْتَرِي ا هـ. وَمَا ذَكَرَهُ هُوَ الَّذِي لَا يَسْتَقِيمُ لِأَنَّ النَّوَوِيَّ لَمْ يَقْصِدْ التَّشْبِيهَ بَيْنَهُمَا إلَّا مِنْ حَيْثُ إنَّ الزِّيَادَةَ فِي كُلٍّ مِنْ الْقَتِّ وَالْمَاءِ الْمَذْكُورِ قَلِيلَةٌ تَافِهَةٌ لَا يُنْظَرُ إلَيْهَا فِي الْغَالِبِ وَسَوَاءٌ أَكَانَتْ مِنْ الْعَيْنِ أَوْ مِنْ شَيْءٍ مُمَاثِلٍ لِتِلْكَ الْعَيْنِ فَانْدَفَعَ نَظَرُهُ لِذَلِكَ فِي الْفَرْقِ لِأَنَّهُ لَا يَرْتَبِطُ بِهِ هُنَاكَ كَبِيرُ مَعْنًى وَقَوْلُهُ قَدْ تَكُونُ الزِّيَادَةُ فِي الْقَتِّ كَثِيرَةٌ يُرَدُّ بِأَنَّ الْكَلَامَ إنَّمَا هُوَ فِي الْغَالِبِ وَفِيمَا مِنْ شَأْنِهِ وَمِنْ شَأْنِهَا فِي الْقَتِّ وَالْغَالِبِ فِيهَا أَنَّهَا قَلِيلَةٌ فَلَا يَنْظُرُ إلَى أَنَّهَا قَدْ تَكْثُرُ. وَقَالَ أَيْضًا: وَقَوْلُهُ: كَمَا لَوْ بَاعَ صَاعًا مِنْ صُبْرَةٍ وَصَبَّ عَلَيْهَا صُبْرَةً أُخْرَى فَإِنَّ الْبَيْعَ بِحَالِهِ قِيَاسٌ مَرْدُودٌ فَإِنَّ الْبَيْعَ وَقَعَ عَلَى الصَّاعِ مِنْ الصُّبْرَةِ قَبْلَ الِاخْتِلَاطِ وَصَحَّ وَفِي صُورَةِ الْمَاءِ وَنَحْوهَا وَقَعَ الْبَيْعُ مُقَارِنًا لِلِاخْتِلَاطِ فَلَمْ يَصِحَّ ا هـ وَلَيْسَ الْقِيَاسُ مَرْدُودًا كَمَا زَعَمَهُ بَلْ هُوَ مَقْبُولٌ فَإِنَّ حُدُوثَ الْخَلْطِ وَلَوْ فِي مَجْلِسِ الْبَيْعِ لَا يَمْنَعُ صِحَّتَهُ مَعَ أَنَّ الْوَاقِعَ فِي الْمَجْلِسِ حُكْمُهُ حُكْمُ الْوَاقِعِ فِي الْعَقْدِ فَكَذَلِكَ مُقَارَنَتُهُ لِلْبَيْعِ فِي مَسْأَلَةِ الْمَاءِ لَا تَمْنَعُهُ وَاعْتَرَضَ أَيْضًا قَوْلَهُ وَيَبْقَى الْبَيْعُ مَا بَقِيَ صَاعٌ مِنْ الصُّبْرَةِ بِاعْتِرَاضٍ أَعْرَضْتُ عَنْهُ لِأَنَّهُ لَا يُنَاسِبُ مَا نَحْنُ بِصَدَدِهِ وَاعْتَرَضَ أَيْضًا قَوْلَ الرَّوْضَةِ وَلَوْ بَاعَ الْمَاءَ مَعَ قَرَارِهِ نَظَرَ إنْ كَانَ جَارِيًا إلَخْ فَقَالَ وَهُوَ كَلَامٌ غَيْرُ مُسَلَّمٍ فِي صُورَةِ الْجَارِي فَإِنَّ مُجَرَّدَ

ج / 2 ص -149- الْجَرَيَانِ لَا يَقْتَضِي بُطْلَانَ بَيْعِ الْمَاءِ تَفْرِيعًا عَلَى أَنَّ الْمَاءَ الْمَذْكُورَ مَمْلُوكٌ إذَا كَانَ الْجَرَيَانُ يَنْتَهِي إلَى مَقْطَعٍ بِحَيْثُ يُمْكِنُ الِاسْتِيلَاءُ عَلَيْهِ فَإِنْ كَانَ يَنْتَهِي إلَى نُزُولٍ فِي بَحْرٍ وَنَحْوه فَهَذَا يَنْبَغِي أَنْ يَصِحَّ الْبَيْعُ فِيهِ. وَمَا نَزَلَ مِنْهُ فِي الْبَحْرِ كَتَلَفِ بَعْضِ الْمَبِيعِ قَبْلَ الْقَبْضِ ا هـ. وَقَوْلُهُ: أَنَّ ذَلِكَ غَيْرُ مُسَلَّمٍ لَا يُلْتَفَتُ إلَيْهِ لِمَا مَرَّ عَنْ الرَّوْضَةِ وَقَوْلُهُ مُجَرَّدُ الْجَرَيَانِ إلَخْ مَمْنُوعٌ لِمَا مَرَّ مِنْ الْجَهْلِ بِقَدْرِهِ وَعَدَمِ إمْكَانِ تَسْلِيمِهِ وَكَوْنُهُ يَنْتَهِي إلَى مَقْطَعٍ يُمْكِنُ الِاسْتِيلَاءُ عَلَيْهِ لَا يُنْظَرُ إلَيْهِ لِنُدْرَةِ إمْكَانِ ذَلِكَ وَدَعْوَاهُ أَنَّ مَا تَلِفَ بِنُزُولِهِ إلَى نَحْوِ بِئْرٍ كَتَلَفِ بَعْضِ الْمَبِيعِ قَبْلَ الْقَبْضِ غَيْرُ صَحِيحَةٍ لِأَنَّ الصُّورَةَ فِي تَلَفِ الْمَبِيعِ قَبْلَ الْقَبْضِ أَنَّهُ كَانَ تَسَلَّمَهُ قَبْلَ تَلَفِهِ حِينَ الْبَيْعِ مَقْدُورًا عَلَيْهِ بِخِلَافِهِ هُنَا وَمِنْهَا أَنِّي ذَكَرْت الْمَسْأَلَةَ أَيْضًا فِي شَرْحِ الْإِرْشَادِ وَفِيهِ زِيَادَةٌ عَلَى مَا مَرَّ وَعِبَارَتُهُ وَلَا يَصِحُّ بَيْعُ مَاءِ بِئْرٍ أَوْ قَنَاةٍ دُونَهُمَا لِأَنَّهُ مَجْهُولٌ وَيَزِيدُ شَيْئًا فَشَيْئًا فَيَخْتَلِطُ الْمَبِيعُ بِغَيْرِهِ وَيَتَعَذَّرُ التَّسْلِيمُ وَمِنْهُ يُؤْخَذُ مَا صَرَّحَ بِهِ الْقَاضِي مِنْ أَنَّهُ لَوْ بَاعَهُ بِشَرْطِ أَخْذِهِ الْآنَ صَحَّ. وَكَذَا يَصِحُّ بَيْعُ صَاعٍ مِنْ مَاءِ بِئْرٍ أَوْ قَنَاةٍ رَاكِدٍ لِقِلَّةِ زِيَادَتِهِ فَلَا يَضُرُّ بِخِلَافِ الْجَارِي إذَا لَمْ يُمْكِنْ رَبْطُ الْعَقْدِ بِمِقْدَارٍ مَضْبُوطٍ مِنْهُ لِعَدَمِ وُقُوفِهِ وَبَيْع بِئْرٍ مَعَ مَائِهَا الظَّاهِرِ أَوْ جُزْئِهَا الشَّائِعِ إنْ عُرِفَ فِي الْمَسْأَلَتَيْنِ عُمْقُهَا وَمَا يَنْبُعُ فِي الثَّانِيَةِ مُشْتَرَكٌ بَيْنَهُمَا فَإِنْ اشْتَرَاهَا أَوْ جُزْأَهَا الشَّائِعَ دُونَ الْمَاءِ أَوْ أَطْلَقَ لَمْ يَصِحَّ لِئَلَّا يَخْتَلِطَ الْمَاءُ وَفِي الرَّوْضَةِ كَأَصْلِهَا لَوْ بَاعَ مَاءَ الْقَنَاةِ مَعَ قَرَارِهِ وَالْمَاءُ جَارٍ لَمْ يَصِحَّ الْبَيْعُ فِي الْمَاءِ وَفِي الْقَرَارِ قَوْلَا تَفْرِيقِ الصَّفْقَةِ وَرَدُّهُ جَمَعَ بِأَنَّ مَا لَا يَجُوزُ بَيْعه إذَا كَانَ مَجْهُولًا وَبِيعَ مَعَ غَيْرِهِ يَبْطُلُ الْبَيْعُ فِي الْجَمِيعِ بِنَاءً عَلَى أَنَّ الْإِجَازَةَ بِالْقِسْطِ وَالْقِسْطُ غَيْرُ مُمْكِنٌ لِلْجَهَالَةِ وَيُجَابُ بِأَنَّ الْمُشْكِلَ إنَّمَا هُوَ إجْرَاءٌ خِلَاف تَفْرِيقِ الصَّفْقَةِ فِي الْقَرَارِ وَأَمَّا عَدَمُ الصِّحَّةِ فِي الْمَاءِ فَمُرَادُهُ بِذَاتِهِ لَا يَصِحُّ بِطَرِيقِ الْمِلْكِ إلَّا فِي الْأَرْضِ دُونَ الْمَاءِ فَإِنَّهُ إنَّمَا يَصِحُّ فِيهِ بِطَرِيقِ الِاسْتِحْقَاقِ وَمِنْ ثَمَّ صُرِّحَ فِيهَا قُبَيْلَ تَفْرِيقِ الصَّفْقَةِ بِصِحَّةِ الْبَيْعِ فِيهِمَا أَيْ فِي الْأَرْضِ بِطَرِيقِ الْقَصْدِ وَالْمِلْكِ وَفِي الْمَاءِ بِطَرِيقِ التَّبَعِ وَالِاسْتِحْقَاقِ وَلَا تَنَاقُضَ بَيْنَ كَلَامَيْهِمَا خِلَافًا لِمَنْ ظَنَّهُ وَالْكَلَامُ فِي مَحَلِّ قَرَارِ الْمَاءِ الْمَمْلُوكِ لِأَنَّ مِلْكَهُ لَا يَسْتَلْزِمُ مِلْكَ الْمَاءِ بَلْ يَكُونُ أَحَقَّ بِهِ. أَمَّا مَحَلُّ نَبْعِهِ الْمَمْلُوكُ فَيَصِحُّ الْبَيْعُ فِيهِمَا بِطَرِيقِ الْقَصْدِ لِأَنَّ مِلْكَهُ يَسْتَلْزِمُ مِلْكَ الْمَاءِ وَأَمَّا مَحَلُّ نَبْعِهِ أَوْ قَرَارُهُ غَيْرُ الْمَمْلُوكِ فَلَا يَصِحُّ الْبَيْعُ فِيهِمَا وَخَرَجَ بِقَوْلِ الشَّيْخَيْنِ جَار الْوَاقِف فَيَصِحُّ الْبَيْعُ فِيهِ أَيْضًا إنْ عُرِفَ الْعُمْقُ وَبِمَا تَقَرَّرَ عُلِمَ أَنَّهُ لَا يَصِحُّ بَيْعُ نَصِيبِهِ مِنْ مَاءٍ جَارٍ فَطَرِيقُهُ أَنْ يَشْتَرِيَ نَحْوَ الْقَنَاةِ أَوْ بَعْضِهَا لِيَكُونَ أَحَقَّ بِهِ انْتَهَتْ عِبَارَةُ الشَّرْحِ الْمَذْكُورِ وَمِنْهَا أَنَّهُ هَلْ يَجُوزُ الشُّرْبُ مِنْ الْمَاءِ الْمَذْكُورِ وَجَوَابُهُ أَنَّ فِيهِ تَفْصِيلًا وَهُوَ أَنَّهُ مَرَّ أَنَّ الْمَاءَ إنْ مُلِّكَ مَحَلُّ نَبْعِهِ كَانَ مَمْلُوكًا أَوْ مَحَلُّ وُصُولِهِ وَقَرَارِهِ كَانَ مُسْتَحَقًّا وَإِنْ لَمْ يُمَلَّكْ شَيْءٌ مِنْ ذَلِكَ كَانَ مُبَاحًا فَالشُّرْبُ مِنْ الثَّالِثِ ظَاهِرٌ وَكَذَا مِنْ الثَّانِي وَيَجُوزُ دُخُولُ الْأَرْضِ الْمَمْلُوكَةِ لِأَخْذِهِ وَلَيْسَ لِصَاحِبِهَا الْمَنْعُ مِنْ ذَلِكَ حَيْثُ اُعْتِيدَ دُخُولُ النَّاسِ لَهُ قَالَهُ الْعَبَّادِيّ وَالْمُتَوَلِّي وَإِطْلَاقُ بَعْضِهِمْ أَنَّهُ لَيْسَ لِأَحَدٍ أَنْ يُدْلِيَ فِيهِ دَلْوًا ضَعِيفٌ أَوْ مَحْمُولٌ عَلَى مَا دَخَلَ مِنْ ذَلِكَ دَارَ إنْسَانٍ أَوْ مِلْكِهِ الَّذِي لَمْ تَجْرِ الْعَادَةُ بِأَنَّ النَّاسَ يَطْرُقُونَهُ فَإِنَّ

ج / 2 ص -150- الدُّخُولَ لَهُ حِينَئِذٍ يَتَوَقَّفُ عَلَى إذْنِ الْمَالِكِ. وَأَمَّا الشُّرْبُ مِنْ الْأَوَّلِ فَإِنْ كَانَ يَجْرِي عَلَى وَجْهٍ لَا يَحْتَفِلُ بِهِ مُلَّاكُهُ وَاطَّرَدَتْ عَادَتُهُمْ بِأَنَّهُمْ لَا يَمْنَعُونَ مِنْهُ أَحَدًا جَازَ الشُّرْبُ مِنْهُ وَإِنْ كَانَ فِي مُلَّاكِهِ مَنْ لَا يُعْتَبَرُ إذْنُهُ كَصَغِيرٍ قَالَهُ الْبُلْقِينِيُّ وَأَلْحَقَ بِهِ الْتِقَاطَ السَّنَابِلِ فَيَجُوزُ وَإِنْ كَانَ مَالِكُهَا صَغِيرًا وَنَحْوه قَالَ بِخِلَافِ الْإِعْرَاضِ عَنْ كِسْرَةٍ فَإِنَّهُ إنَّمَا يَصِحُّ مِمَّنْ يُعْتَبَرُ إعْرَاضُهُ وَعَلَى تَسْلِيمِ مَا ذَكَرَهُ مِنْ الْفَرْقِ بَيْنَ الْتِقَاطِ السَّنَابِلِ وَالْإِعْرَاض عَنْ الْكِسْرَةِ فَقَدْ يُفَرَّقُ بِأَنَّ السَّنَابِلَ لَا يُمْكِنُ اسْتِيعَابُهَا بِالْأَخْذِ بَلْ لَا بُدَّ مِنْ سُقُوطِ شَيْءٍ مِنْهَا فَبَعْضُهَا فَائِتٌ عَلَى الْمَالِكِ ضَرُورَة فَحِينَئِذٍ لَمْ يَفْتَرِقْ الْحَالُ فِي مَالِكهَا بَيْنَ صِحَّةِ إعْرَاضِهِ وَعَدَمِهَا لِأَنَّ الْآخِذَ مِنْهَا لَيْسَ مَلْحَظُهُ الْإِعْرَاضَ عَنْهَا حَتَّى نَعْتَبِرَ فِي الْمَالِكِ أَهْلِيَّةَ الْإِعْرَاضِ بِخِلَافِ الْكِسْرَةِ فَإِنَّ سَبَبَ أَخْذِهَا الْإِعْرَاضُ فَاعْتُبِرَ فِيهَا أَنْ يَكُونَ الْمُعْرِضُ مِمَّنْ فِيهِ أَهْلِيَّةُ الْإِعْرَاضِ وَمِنْهَا أَنَّ مَا يُسْقَى مِنْ الْعُيُونِ الَّتِي يَقَعُ فِيهَا الشِّرَاءُ هَلْ يَجِبُ فِيهِ الْعُشْرُ أَوْ نِصْفُهُ وَجَوَابُهُ أَنَّ الْمَاءَ إنْ وَصَلَ إلَى زَرْعِهِ أَوْ نَخْلِهِ مِنْ غَيْرِ شِرَاءٍ وَلَا ضَمَانٍ وَجَبَ فِيهِ الْعُشْرُ. وَإِنْ وَصَلَ إلَيْهِ بِشِرَاءٍ صَحِيحٍ فَإِنْ صَدَرَ عَلَى الْقَرَارِ دَخَلَ الْمَاءُ فِي الْبَيْعِ بِطَرِيقٍ شَرْعِيٍّ أَوْ عَلَى الْمَاءِ بِطَرِيقٍ شَرْعِيٍّ وَجَبَ فِيمَا يَزْرَعُ عَلَيْهِ نِصْفُ الْعُشْرِ لِحُصُولِ الْمَاءِ الَّذِي لِلزَّرْعِ بِالْمُؤْنَةِ قَالَ الْبُلْقِينِيُّ وَمَا يُزْرَعُ بَعْد ذَلِكَ فَيَجِبُ فِيهِ الْعُشْرُ وَإِنْ بَقِيَتْ بَقِيَّةٌ مِمَّا قَابَلَ الْمَاءَ فَالْوَاجِبُ مِمَّا يُزْرَع بِالْمَاءِ الْمَذْكُورِ نِصْفُ الْعُشْرِ وَلَا يَتَنَاوَلُ كَلَامُ ابْنِ كَجٍّ الْآتِي مَا إذَا وَقَعَ الشِّرَاءُ عَلَى مَحَلِّ النَّبْعِ وَالْمَاءِ الْمَوْجُود لِأَنَّ الْمَاءَ وَإِنْ قَابَلَهُ قِسْطٌ مِنْ الثَّمَنِ إلَّا أَنَّهُ لَا يَتَكَرَّرُ الْحُكْمُ فِيهِ وَإِنَّمَا يَجِبُ نِصْفُ الْعُشْرِ حَيْثُ بَقِيَتْ بَقِيَّةٌ مِنْ الْمَاءِ تُقَابَلُ بِقِسْطٍ مِنْ الثَّمَنِ فِي الزِّرَاعَةِ الثَّانِيَةِ وَنَحْوهَا وَإِنْ وَصَلَ إلَيْهِ بِشِرَاءٍ فَاسِدٍ ضَمِنَ الْمَاءَ بِمُقْتَضَى الْعَقْدِ الْفَاسِدِ فَكُلُّ مَا يَسْقِيه بِهِ يَجِبُ فِيهِ نِصْفُ الْعُشْرِ وَحَيْثُ تَوَجَّهَ الشِّرَاءُ إلَى الْمَاءِ وَحْدَهُ فِي كُلِّ زَرْعَةٍ وَجَبَ نِصْفُ الْعُشْرِ وَحَيْثُ لَمْ يَمْلِكْ مَحَلَّ النَّبْعِ لَمْ يَصِحَّ شِرَاءُ الْمَاءِ الَّذِي لَا مِلْكَ عَلَيْهِ كَمَا مَرَّ فَإِنْ اشْتَرَاهُ وَزَرَعَ عَلَيْهِ لَزِمَهُ الْعُشْرُ وَرَجَعَ عَلَى الْبَائِعِ بِمَا أَخَذَهُ مِنْهُ مِنْ ثَمَنِ الْمَاءِ لِأَنَّهُ مُبَاحٌ. بِخِلَافِ مَنْ زَرَعَ بِمَاءٍ مَغْصُوبٍ أَوْ مَمْلُوكٍ اشْتَرَاهُ فَاسِدًا فَإِنَّهُ يَلْزَمُهُ نِصْفُ الْعُشْرِ كَمَا قَالَهُ ابْنُ كَجٍّ لِأَنَّهُ يَضْمَنُ الْمَاءَ فِيهِمَا وَالْمُعْتَمَدُ كَمَا رَجَّحَهُ الشَّيْخَانِ مِنْ خِلَافٍ طَوِيلٍ فِي الْمَسْقِيِّ بِمَاءِ الْقَنَوَاتِ وَالسَّوَّاقِي مِنْ النَّهْرِ الْعَظِيمِ أَنَّ فِيهِ الْعُشْرَ وَلَا نَظَرَ لِمُؤْنَةِ الْقَنَوَاتِ وَإِنْ كَثُرَتْ لِأَنَّ الْمَقْصُودَ بِهَا إصْلَاحُ الضَّيْعَةِ وَالْأَنْهَارِ تُشَقُّ لِإِحْيَاءِ الْأَرْضِ وَإِذَا تَهَيَّأَتْ وَصَلَ الْمَاءُ إلَى الزَّرْعِ مَرَّةً بَعْد أُخْرَى بِخِلَافِ السَّقْي بِنَحْوِ النَّوَاضِحِ فَإِنَّ مُؤْنَتَهُ تَتَحَمَّلُ لِنَفْسِ الزَّرْعِ وَمِنْهَا أَنَّ السَّائِلَ ذَكَر أَنَّهُ فِي الرَّوْضَةِ ذَكَرَ بَيْعَ الْمَاءِ فِي بَابِ الْأُصُولِ وَالثِّمَارِ أَيْضًا وَعِبَارَتُهَا فِيهِ لَا تُدْخِلُ مَسَايِلَ الْمَاءِ فِي بَيْعِ الْأَرْضِ وَلَا يَدْخُلُ فِيهِ شُرْبُهَا مِنْ الْقَنَاةِ وَالنَّهْرِ الْمَمْلُوكَيْنِ إلَّا أَنْ يَشْرِطَ أَوْ يَقُولَ بِحُقُوقِهَا وَفِي وَجْهٍ لَا يَكْفِي ذِكْرُ الْحُقُوقِ
"فَرْعٌ" لَوْ كَانَ فِي الدَّارِ الْمَبِيعَةِ بِئْرُ مَاءٍ دَخَلَتْ فِي الْبَيْعِ وَالْمَاءُ، الْحَاصِلُ فِي الْبِئْرِ حَالَ

ج / 2 ص -151- الْبَيْعِ لَا يَدْخُلُ عَلَى الصَّحِيحِ وَفِي وَجْهٍ يَدْخُلُ كَالثَّمَرَةِ الَّتِي لَمْ تُؤَبَّرْ لِلْفَرْقِ وَإِنْ شَرَطَ دُخُولَهُ فِي الْبَيْعِ صَحَّ عَلَى قَوْلنَا الْمَاءُ مَمْلُوكٌ بَلْ لَا يَصِحُّ الْبَيْعُ دُون هَذَا الشَّرْطِ وَإِلَّا اخْتَلَطَ الْمَاءُ الْمَوْجُودُ لِلْبَائِعِ بِمَا يَحْدُثُ لِلْمُشْتَرِي وَانْفَسَخَ الْبَيْعُ. قُلْت فَإِنْ قُلْنَا لَا يَمْلِكُ صَحَّ الْبَيْعُ مُطْلَقًا بَلْ لَا يَجُوزُ شَرْطُهُ لِأَنَّهُ لَا يَمْلِكُهُ وَيَكُونُ الْمُشْتَرِي أَحَقَّ بِهِ لِأَنَّهُ فِي يَدِهِ كَمَا لَوْ تَوَحَّلَ صَيْدٌ فِي أَرْضِهِ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ وَذِكْرُ الْخِلَافِ فِي الْمَاءِ وَفُرُوعِهِ يَأْتِي فِي إحْيَاءِ الْمَوَاتِ إنْ شَاءَ اللَّهُ تَعَالَى انْتَهَتْ عِبَارَتُهَا وَأَنْتَ خَبِيرٌ بِأَنَّ هَذِهِ الْعِبَارَةَ لَمْ تُسَقْ لِبَيَانِ حُكْمِ الْمَاءِ بَلْ لِبَيَانِ أَنَّهُ يَجِبُ شَرْطُ دُخُولِهِ أَوَّلًا ثُمَّ مَا ذَكَرَهُ هُنَا اُسْتُشْكِلَ بِقَوْلِهِمْ صَحَّ بَيْعُ دَارٍ بِدَارٍ وَإِنْ كَانَ فِي كُلِّ بِئْرٍ مَاءٌ وَلَا إشْكَالَ لِأَنَّ كَوْنَ الْمَاءِ تَابِعًا بِالْإِضَافَةِ لَا يُنَافِيه كَوْنُهُ مَقْصُودًا فِي نَفْسه حَتَّى يَشْتَرِطَ التَّعَرُّضَ لَهُ فِي الْبَيْعِ كَمَا ذُكِرَ فَالْحَاصِلُ أَنَّهُ مِنْ حَيْثُ إنَّهُ تَابِعٌ بِالْإِضَافَةِ اُغْتُفِرَ مِنْ جِهَةِ الرِّبَا وَمِنْ حَيْثُ إنَّهُ مَقْصُودٌ فِي نَفْسِهِ اُعْتُبِرَ التَّعَرُّضُ لَهُ فِي الْبَيْعِ لِيَدْخُلَ فِيهِ. وَأَمَّا قَوْلُ السَّائِلِ وَمَا يَشْتَرِطُ الرُّؤْيَة مِنْهُ فَجَوَابُهُ أَنَّ الْمَاءَ حَيْثُ كَانَ مَمْلُوكًا وَوَرَدَ عَلَيْهِ الْبَيْعُ بِطَرِيقِهِ الشَّرْعِيِّ الْمَعْلُومِ مِمَّا مَرَّ فَلَا بُدَّ مِنْ رُؤْيَةِ الْمَوْجُودِ مِنْهُ حَالَ الْبَيْعِ كَمَا قَالَهُ صَاحِبُ الْبَيَانِ وَيُؤَيِّدُهُ قَوْلُهُمْ فِي بَيْعِ الصُّبْرَةِ تَكْفِي رُؤْيَةُ ظَاهِرِهَا وَكَذَا سَائِرُ الْمُتَمَاثِلَاتِ وَالْمَاء مِنْهَا فَتَكْفِي رُؤْيَةُ ظَاهِرِ الْمَاءِ الْمَوْجُودِ فِي الْبِئْرِ وَنَحْوهَا وَقَوْلُ أَبِي إِسْحَاقَ لَا تُشْتَرَطُ رُؤْيَتُهُ ضَعِيفٌ وَإِنْ أَفْتَى بِهِ جَمْعٌ وَكَذَلِكَ تُشْتَرَطُ رُؤْيَةُ مَحَلِّهِ فَفِي الْبِئْرِ لَا بُدَّ مِنْ رُؤْيَةِ مَا يَخْتَلِفُ الْغَرَضُ بِهِ عِنْد أَهْلِ الْخِبْرَةِ مِنْ جُدْرَانِهَا وَنَحْوهَا وَفِي نَحْوِ الْقَنَاةِ لَا بُدَّ مِنْ رُؤْيَتِهَا جَمِيعًا بِأَنْ يُحْبَسَ الْمَاءُ عَنْهَا وَلَا تَكْفِي رُؤْيَتُهَا مِنْ وَرَائِهِ وَإِنْ كَانَ صَافِيًا بِخِلَافِ نَظِيرِهِ فِي الْإِجَارَةِ كَمَا قُرِّرَ فِي مَحَلِّهِ هَذَا مَا تَيَسَّرَ فِي هَذِهِ الْمَسْأَلَةِ الطَّوِيلَةِ الذَّيْل, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى وَلِيُّ التَّوْفِيقِ وَالْهِدَايَةِ وَهُوَ أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ فِي شَخْصٍ وَجَدَ جَارِيَةً ذَاهِبَةً فَوَضَعَ يَدَهُ عَلَيْهَا مُدَّةً طَوِيلَةً وَصَارَ يَبْحَثُ عَنْ مَالِكهَا فَلَمْ يَظْفَرْ بِهِ ثُمَّ إنَّهُ تَضَرَّرَ بِسَبَبِ النَّفَقَةِ عَلَيْهَا فَرَفَعَ أَمْرَهَا إلَى قَاضٍ مِنْ قُضَاةِ الْمُسْلِمِينَ شَافِعِيٍّ وَأَخْبَرَهُ بِالْقَضِيَّةِ ثُمَّ إنَّ الْقَاضِي اقْتَضَى رَأْيُهُ الْكَرِيمُ أَنْ يَبِيعَهَا عَلَيْهِ بِثَمَنٍ مَعْلُومٍ وَيَجْعَلهُ تَحْت يَدِ الشَّخْصِ الْمَذْكُورِ لِأَمَانَتِهِ وَدِينِهِ فَأَرْسَلَ إلَى أَرْبَابِ الْخِبْرَةِ مِنْ الدَّلَّالِينَ وَثَمَّنُوا الْجَارِيَةَ الْمَذْكُورَةَ بِثَمَنٍ مَعْلُومٍ وَأَذِنَ الْقَاضِي لِلشَّخْصِ الْمَذْكُورِ أَنْ يَدْفَع ثَمَنَ الْجَارِيَةِ الْمَذْكُورَةِ لِمَالِكِهَا إذَا وَجَدَهُ أَوْ لِوَكِيلِهِ أَوْ لِقَيِّمٍ شَرْعِيٍّ عَنْهُ فَاسْتَمَرَّتْ الْجَارِيَةُ الْمَذْكُورَةُ تَحْت يَدِ الشَّخْصِ الْمَذْكُورِ فَهَلْ الْوَطْءُ صَحِيحٌ جَائِزٌ وَالْأَوْلَادُ مِنْهَا أَحْرَارٌ أَفْتُونَا مَأْجُورِينَ وَهَلْ يَبْرَأُ مِنْ اللَّهِ تَعَالَى بِسَبَبِ ذَلِكَ فِي الْآخِرَةِ وَإِذَا شَهِدَ شَاهِدَانِ عَلَى الْقَاضِي الْمَذْكُورِ بَعْد مَوْتِهِ أَنَّهُ ثَبَتَ عِنْدَهُ وَحَكَمَ بِالْقَضِيَّةِ الْمَشْرُوحَةِ أَعْلَاهُ فَهَلْ يَكْفِي ذَلِكَ وَإِذَا تَعَذَّرَ شَاهِدٌ مِنْ الشَّاهِدَيْنِ الْمَذْكُورَيْنِ هَلْ يَكْفِي يَمِينُ الشَّخْصِ مَعَ الْوَاحِدِ أَمْ لَا؟ فَأَجَابَ إذَا تَوَفَّرَتْ الْمَصْلَحَةُ فِي بَيْع الْأَمَةِ الْمَذْكُورَةِ فَبَاعَهَا الْقَاضِي بَيْعًا صَحِيحًا بِشُرُوطِهِ وَمِنْهَا أَنْ يَكُونَ بِثَمَنِ الْمِثْلِ حَالًا مِنْ نَقْدِ الْبَلَدِ مَلَكهَا الْمُشْتَرِي وَحَلَّ لَهُ وَطْؤُهَا فَالْأَوْلَادُ مِنْهَا أَحْرَار وَهِيَ أُمُّ وَلَدٍ لَهُ فَلَيْسَ لِمَالِكِهَا أَخْذُهَا مِنْهُ وَإِنَّمَا لَهُ الثَّمَنُ فَقَطْ وَإِذَا وَافَقَ ظَاهِرُ الْأَمْر بَاطِنَهُ الْمَذْكُورَ كَانَ الْمُشْتَرِي بَرِيئًا فِي الْآخِرَةِ

ج / 2 ص -152- وَلَا يَثْبُتُ حُكْمُ الْقَاضِي بِمَا ذُكِرَ إلَّا بِعَدْلَيْنِ وَلَا يَكْفِي عَدْلٌ وَيَمِينٌ, وَاَللَّهُ أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ فِي شَخْصٍ اشْتَرَى دَارًا وَقَبَضَهَا ثُمَّ أَسْكَنَهَا شَخْصًا آخَرَ ثُمَّ بَعْد مُدَّةٍ أَقَرَّ بِأَنَّ الدَّارَ الْمَذْكُورَةَ مِلْكٌ مِنْ أَمْلَاكِ السَّاكِنِ الْمَذْكُورِ وَصَدَّقَهُ السَّاكِنُ عَلَى ذَلِكَ وَلَمْ يَزَلْ مُسْتَمِرًّا عَلَى سُكْنَاهُ إلَى أَنْ تُوُفِّيَ الْمُقِرُّ الْمَذْكُورُ فَادَّعَى بَعْضُ وَرَثَتِهِ أَعْنِي الْمُقِرَّ الْمَذْكُورَ أَنَّ الدَّارَ الْمَذْكُورَةَ حَالَ الْإِقْرَارِ مَبِيعَةٌ لِشَخْصٍ مَعْلُومٍ بَيْعَ عِدَّةٍ وَأَمَانَةٍ فَهَلْ تُسْمَعُ هَذِهِ الدَّعْوَى مِنْ الْوَارِثِ أَوْ لَا بُدَّ مِنْ دَعْوَى الْمُشْتَرِي أَوْ تُسْمَعُ مِنْ كُلٍّ مِنْهُمَا وَإِذَا سُمِعَتْ الدَّعْوَى مِمَّنْ يُسَوِّغُ وَثَبَتَ مَا ادَّعَاهُ فَهَلْ تُنْزَعُ الدَّارُ مِنْ السَّاكِن أَوْ لَا وَإِذَا اُنْتُزِعَتْ فَعَادَتْ إلَى الْوَارِثِ بِإِقَالَةٍ أَوْ غَيْرِهَا هَلْ يَجِبُ عَلَيْهِ رَدُّهَا لِلْمُقَرِّ لَهُ أَوْ لَا وَهَلْ عَوْدُهَا إلَى الْوَارِثِ بِغَيْرِ إقَالَةٍ كَعَوْدِهَا بِهَا أَمْ لَا وَأُجْرَة الْمِثْلِ مُدَّةَ السُّكْنَى بِالدَّارِ الْمَذْكُورَةِ تَلْزَمُ السَّاكِنَ إذَا قُلْتُمْ بِفَسَادِ الْإِقْرَارِ أَمْ لَا؟ فَأَجَابَ بَيْعُ الْعِدَّةِ الْخَالِي عَنْ الشَّرْطِ الْمُفْسِدِ صَحِيحٌ عِنْدنَا فَلَيْسَ لِلْوَارِثِ الدَّعْوَى بِهِ لِأَنَّ الْحَقَّ مُتَمَحِّضٌ لِغَيْرِهِ وَهُوَ الْمُشْتَرِي وَتُسْمَعُ دَعْوَاهُ بِذَلِكَ. فَإِنْ أَثْبَتَ الشِّرَاء مِنْ الْمَيِّتِ قَبْلَ إقْرَارِهِ انْتَزَعَ الْعَيْنَ مِنْ الْمُقَرِّ لَهُ وَيَلْزَمُهُ لِلْمُشْتَرِي أُجْرَةُ مِثْلِهَا مُدَّةَ وَضْعِ يَدِهِ عَلَيْهَا وَهِيَ مِلْكُ الْمُشْتَرِي وَحَيْثُ عَادَتْ لِلْوَارِثِ فَإِنْ كَانَ مُصَدِّقًا لِمُوَرِّثِهِ فِي إقْرَارِهِ انْتَزَعَهَا الْمُقَرّ لَهُ مِنْهُ مُطْلَقًا وَإِلَّا فَإِنْ عَادَتْ إلَيْهِ مِنْ جِهَةِ مُوَرِّثِهِ فَإِنْ كَانَ يَسْلُبُ الْعَوْدَ إلَيْهِ إرْثه كَالْإِقَالَةِ انْتَزَعَهَا مِنْهُ أَيْضًا لِأَنَّهُ خَلِيفَةُ مُوَرِّثِهِ أَوَّلًا مِنْ تِلْكَ الْجِهَةِ لَمْ يَنْتَزِعْهَا مِنْهُ أَخْذًا مِنْ قَوْلهمْ لَوْ تَزَوَّجَ بِمَجْهُولَةٍ فَاسْتَلْحَقَهَا أَبُوهُ وَلَمْ يَصْدُقهُ لَمْ يَنْفَسِخْ نِكَاحُهُ, وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَسُئِلَ عَنْ رَجُلٍ لَهُ ضَيْعَةٌ بِهَا شِرْبٌ مِنْ الْمَاءِ فَبَاعَهَا مِنْ آخَرَ وَلَمْ يَذْكُرْ الشِّرْبَ فَقَالَ الْبَائِعُ لَمْ أَبِعْهُ بَلْ هُوَ بَاقٍ لِي وَقَالَ الْمُشْتَرِي مَا بَذَلْت الْمَالَ الْكَثِيرَ إلَّا لِلضَّيْعَةِ وَشِرْبهَا مَا الْحُكْمُ وَإِذَا قَالَ الْبَائِعُ بِعْتُكهَا وَأَبَحْت لَك شُرْبهَا بِكَذَا فَقَبِلَ الْمُشْتَرِي ثُمَّ قَالَ أَرَدْنَا بِهَذَا اللَّفْظِ الْبَيْعَ فِي الْجَمِيعِ فَقَالَ الْبَائِعُ بَلْ فِي الْأَرْضِ فَقَطْ وَإِذَا قَالَ بِعْتُكهَا بِخَمْسِينَ دِينَارًا وَبِعْتُكَ شِرْبَهَا بِخَمْسِينَ أَوْ وَأَبَحْته لَك بِخَمْسِينَ فَقَالَ قَبِلْتُ بِمِائَةٍ مَا الْحُكْمُ وَلَوْ بَاعَ بِكِنَايَةٍ ثُمَّ مَاتَ أَوْ غَابَ وَلَمْ تُعْلَم نِيَّتُهُ مَا حُكْمُهُ وَلَوْ اشْتَرَى مِنْ آخَرَ ضَيْعَةً فَأَحْدَثَ فِيهَا عِمَارَةً عَيْنًا وَأَثَرًا ثُمَّ اُسْتُحِقَّتْ فَهَلْ لَهُ الرُّجُوعُ بِقِيمَةِ عِمَارَتِهِ عَلَى الْبَائِعِ وَأَخْذُ الْعَيْنِ أَمْ لَا وَمَنْ اشْتَرَى ثُمَّ ادَّعَى أَنَّهُ لَمْ يَرَ وَعَكْسُهُ مِنْ الْمُصَدِّقِ. فَأَجَابَ الْمَنْقُولُ أَنَّ بَيْعَ الْأَرْضِ لَا يَدْخُلُ فِيهِ مَسِيلُ الْمَاءِ وَلَا شِرْبُهَا بِكَسْرِ الشِّين أَيْ نَصِيبَهَا مِنْ الْقَنَاةِ وَالنَّهْرِ الْمَمْلُوكَيْنِ حَتَّى يَشْتَرِطَ ذَلِكَ كَمَا يَقُولُ بِعْتُك الْأَرْضَ بِحُقُوقِهَا أَوْ بِشِرْبِهَا قَالَ السُّبْكِيّ وَغَيْرُهُ وَمَحَلُّ هَذَا فِي الْخَارِجِ مِنْ ذَلِكَ عَنْ الْأَرْضِ أَمَّا الدَّاخِلُ فِيهَا فَلَا رَيْبَ فِي دُخُولِهِ ا هـ. وَلَا يُنَافِي مَا ذَكَرُوهُ هُنَا قَوْلُهُمْ لَوْ اكْتَرَى أَرْضًا لِزِرَاعَةٍ أَوْ غِرَاسٍ دَخَلَ الشِّرْبُ وَنَحْوه مُطْلَقًا لِأَنَّ الْمَنْفَعَةَ الْمُسْتَأْجَر لَهَا ثُمَّ لَا تَتِمُّ بِدُونِهِ فَلَمْ يَدْخُلْ إلَّا بِالشَّرْطِ بِقَيْدِهِ الْمَذْكُور إذَا تَقَرَّرَ ذَلِكَ فَحَيْثُ اتَّفَقَ الْبَائِعُ وَالْمُشْتَرِي عَلَى عَدَمِ ذِكْرِ الشِّرْبِ فِي صُلْبِ الْعَقْدِ إنْ كَانَ دَاخِلًا

ج / 2 ص -153- فِي الْأَرْضِ مَلَكَهُ الْمُشْتَرِي وَلَا نَظَرَ لِكَلَامِ الْبَائِعِ حِينَئِذٍ وَإِنْ كَانَ خَارِجًا عَنْهَا فَهُوَ بَاقٍ عَلَى مِلْك الْبَائِعِ وَلَا حَقَّ لِلْمُشْتَرِي فِيهِ وَإِنْ قَالَ إنَّهُ إنَّمَا بَذَلَ الْمَاءَ فِي مُقَابَلَةِ الْأَرْضِ مَعَهُ لِأَنَّ الْقُصُودَ وَالنِّيَّاتِ لَا تُعْتَبَرُ فِي مِثْلِ ذَلِكَ مِمَّا الْمَدَارُ فِيهِ عَلَى اللَّفْظِ وَحْدَهُ وَلَا تَأْثِيرَ فِيهِ لِلنِّيَّةِ وَحْدَهَا فَإِنْ لَمْ يَتَّفِقَا عَلَى ذَلِكَ بِأَنْ قَالَ الْمُشْتَرِي بِعْتنِي الْأَرْض مَعَ شِرْبِهَا وَقَالَ الْبَائِع إنَّمَا بِعْتُك الْأَرْضَ وَحْدَهَا تَحَالُفًا حَيْثُ لَا بَيِّنَةَ لَهُمَا أَوْ أَقَامَا بَيِّنَتَيْنِ مُتَعَارِضَتَيْنِ فَيَحْلِفُ كُلٌّ مِنْهُمَا يَمِينًا يَجْمَعُ نَفْيًا وَإِثْبَاتًا. ثُمَّ إنْ اسْتَمَرَّ نِزَاعُهُمَا فَسَخَاهُ أَوْ أَحَدُهُمَا أَوْ الْحَاكِمُ وَقَوْلُ السَّائِلِ وَإِذَا قَالَ الْبَائِعُ بِعْتُكهَا وَأَبَحْت لَك شِرْبَهَا بِكَذَا إلَخْ يَحْتَاجُ الْجَوَابُ عَنْهُ إلَى مُقَدِّمَةِ أَنْ أَبَحْتك إيَّاهُ بِكَذَا هَلْ هُوَ مِنْ كِنَايَاتِ الْبَيْعِ وَفِيهَا خِلَافٌ حَرَّرْته فِي شَرْحِ الْإِرْشَادِ وَعِبَارَتُهُ وَلَيْسَ مِنْهَا أَيْ الْكِنَايَةِ أَبَحْتُك إيَّاهُ بِكَذَا قَالَ فِي الْمَجْمُوعِ لِأَنَّهُ صَرِيحٌ فِي الْإِبَاحَةِ مَجَّانًا فَلَا يَكُونُ كِنَايَةً فِي غَيْرِهَا ا هـ قَالَ شَيْخُنَا أَيْ شَيْخُ الْإِسْلَامِ زَكَرِيَّا سَقَى اللَّهُ عَهْدَهُ وَفِيهِ نَظَرٌ وَإِلَّا أُشْكِلَ بِانْعِقَادِهِ بِلَفْظِ الْهِبَةِ الْمُصَرَّح فِيهِ بِأَنَّهُ مَعَ ذِكْرِ الْعِوَضِ صَرِيحٌ فِي الْبَيْعِ ا هـ. وَيُجَاب بِأَنَّ اقْتِرَانَ الْعِوَضِ بِالْهِبَةِ يَمْنَعُ انْصِرَافَهَا لِمَعْنَاهَا مِنْ التَّمَكُّنِ مَجَّانًا وَيَصْرِفُهَا إلَى التَّمْلِيكِ بِعِوَضٍ بِخِلَافِ الْإِبَاحَةِ فَإِنَّهُ لَيْسَ لَهَا مَعْنًى مُسْتَقِرٌّ حَتَّى يَكُونَ ذِكْرُ الثَّمَنِ صَارِفًا لَهُ لِأَنَّهَا صَرِيحَةٌ فِي الِانْتِفَاعِ لَا فِي تَمْلِيكِ الْعَيْنِ كَمَا حَقَّقْته فِي بَعْض الْفَتَاوَى أَخْذًا مِنْ كَلَامهمْ ثُمَّ أَنْ تَأْتِيَ الِانْتِفَاعَ بِغَيْرِ اسْتِهْلَاكِ الْعَيْنِ كَانَتْ كَالْإِعَارَةِ وَإِلَّا كَانَتْ كَالضِّيَافَةِ فَيَمْلِكُ قُبَيْلَ الِازْدِرَاءِ عَلَى الْخِلَافِ فِيهِ فَعُلِمَ أَنَّهَا لَا تَصْلُحُ لِلْكِنَايَةِ هُنَا لِأَنَّهَا لَا تَحْتَمِلُ تَمْلِيكَ الْعَيْنِ ابْتِدَاءً بِوَجْهٍ انْتَهَتْ عِبَارَةُ شَرْحِ الْإِرْشَادِ. وَإِذَا تَقَرَّرَ أَنَّ لَفْظَ الْإِبَاحَةِ لَا يَصْلُحُ أَنْ يَكُونَ مِنْ كِنَايَاتِ الْبَيْعِ فَيَكُونُ قَوْلُهُ بِعْتُك الْأَرْضَ وَأَبَحْتُكَ شِرْبَهَا بِكَذَا مُشْتَمِلًا عَلَى مَا يَصِحُّ بَيْعُهُ وَهُوَ الْأَرْضُ وَمَا لَا يَصِحُّ بَيْعه وَهُوَ الشِّرْبُ مِنْ حَيْثُ اسْتِعْمَالُ لَفْظِ الْإِبَاحَةِ فِيهِ فَتَتَفَرَّقُ الصَّفْقَةُ فَيَصِحُّ الْبَيْعُ فِي الْأَرْضِ وَيَبْطُلُ فِي الشِّرْب وَيَتَخَيَّرُ الْمُشْتَرِي إنْ جَهِلَ مَا ذُكِرَ فِي الْإِبَاحَةِ فَإِنْ أَجَازَ الْبَيْعَ أَوْ عَلِمَ حُكْمَ الْإِبَاحَةِ الْمَذْكُورَةِ لَمْ يَلْزَمْهُ إلَّا قِسْطُ الْأَرْضِ مِنْ الثَّمَنِ بِاعْتِبَارِ تَوْزِيعِهِ عَلَى قِيمَتِهَا وَقِيمَةِ الشِّرْبِ فَإِذَا قِيلَ قِيمَتُهَا مِائَةٌ وَقِيمَةُ الشِّرْبِ عِشْرُونَ خَصَّهَا مِنْ الثَّمَنِ خَمْسَة أَسْدَاسِهِ وَبَطَلَ الْبَيْعُ فِي سُدُسِهِ الْمُقَابِلِ لِلشُّرْبِ فَيَلْزَمُ الْمُشْتَرِي خَمْسَةُ أَسْدَاسِ الثَّمَنِ فَقَطْ وَقَوْلُ الْبَائِعِ فِي هَذِهِ الصُّورَةِ أَعْنِي قَوْله بِعْتُكهَا وَأَبَحْت لَك شِرْبهَا بِكَذَا إنَّمَا أَرَدْت الْبَيْعَ فِي الْأَرْضِ فَقَطْ أَيْ حَتَّى يَجِبَ كُلّ الثَّمَنِ وَيَأْخُذَ الشِّرْبَ لَا يُلْتَفَتُ إلَيْهِ لِأَنَّ لَفْظَهُ يُنَاقِضُ مَنْوِيَّهُ فَيَلْغُو وَيَصِحُّ الْبَيْعُ فِي الْأَرْضِ بِقِسْطِهَا مِنْ الثَّمَنِ فِي الشِّرْبِ وَمَا يُقَابِلُهُ مِنْ الثَّمَنِ كَمَا تَقَرَّرَ وَقَوْلُ السَّائِلِ وَإِذَا قَالَ بِعْتُكَهَا بِخَمْسِينَ دِينَارًا إلَخْ يُحْتَاجُ لِمُقَدَّمَةٍ أَيْضًا هِيَ أَنَّهُمْ ذَكَرُوا خِلَافًا فِي عَكْسِ هَذِهِ الصُّورَةِ وَهُوَ مَا لَوْ قَالَ بِعْتُك هَذَا بِأَلْفٍ فَقَالَ قَبِلْت نِصْفَهُ بِخَمْسِمِائَةٍ وَنِصْفَهُ بِخَمْسِمِائَةٍ.وَعِبَارَةُ شَرْحِ الْإِرْشَادِ فِي هَذِهِ فَقَالَ قَبِلْت نِصْفه بِخَمْسِمِائَةٍ وَنِصْفَهُ بِخَمْسِمِائَةٍ أَيْ فَلَا يَصِحُّ عَلَى مَا أَشْعُرُ بِهِ كَلَامُ الرَّافِعِيِّ وَمَال إلَيْهِ الْإِسْنَوِيُّ لَكِنْ أَقَرَّ النَّوَوِيُّ فِي الْمَجْمُوعِ الْمُتَوَلِّي عَلى

ج / 2 ص -154- ْ الْقَوْلِ بِالصِّحَّةِ مَعَ تَسْلِيمِهِ اسْتِشْكَالَ الرَّافِعِيِّ لَهَا بِأَنَّهُ أَوْجَبَ لَهُ عَقْدًا فَقَبِلَ عَقْدَيْنِ لِتَعَدُّدِ الصَّفْقَةِ بِتَفْصِيلِ الثَّمَنِ وَلَوْ مِنْ جَانِبٍ وَاحِدٍ وَلَا تَنَافِي خِلَافًا لِلزَّرْكَشِيِّ لِأَنَّهُ سَلَّمَ الصِّحَّةَ مِنْ حَيْثُ النَّقْلُ وَالِاسْتِشْكَالَ مِنْ حَيْثُ الْمَعْنَى وَاَلَّذِي يُتَّجَهُ فِي ذَلِكَ أَنَّهُ إنْ نَوَى تَفْصِيلَ مَا أَجْمَله الْبَائِعُ دُونَ تَعَدُّدِ الْعَقْدِ صَحَّ وَإِنْ أَطْلَقَ أَوْ نَوَى تَعَدُّدَ الْعَقْدِ لَمْ يَصِحَّ وَعَلَيْهِ يُحْمَلُ الْكَلَامَانِ ثُمَّ رَأَيْت فِي كَلَامِ الزَّرْكَشِيّ مَا يُؤَيِّدُ ذَلِكَ وَقَوْلُهُمْ الصَّفْقَةُ تَتَعَدَّدُ بِتَفْصِيلِ الثَّمَنِ يُحْمَلُ عَلَى مَا إذَا وَقَعَ التَّفْصِيلُ مِنْ جِهَةِ مَنْ تَقَدَّمَ لَفْظُهُ كَبِعْتُكَ بِهَذَا نِصْفَهُ بِخَمْسِمِائَةٍ وَنِصْفه بِخَمْسِمِائَةٍ فَيَقُولُ قَبِلْت أَوْ قَبِلْته بِأَلْفٍ لِأَنَّ الْقَبُولَ حِينَئِذٍ يَتَرَتَّبُ عَلَى الْإِيجَابِ الْمُفَصَّلِ فَوَقَعَ مُفَصَّلًا بِخِلَافِ مَا إذَا أَجْمَلَ الْبَائِعُ أَوَّلًا وَفَصَّلَ الْمُشْتَرِي لِأَنَّهُ أَوْجَدَ مَا يُنَافِي الْإِجْمَالَ فَلَمْ يُمْكِنْ أَنْ يُقَالَ إنَّ قَبُولَهُ وَقَعَ مُجْمَلًا فَفَصَّلْنَا فِيهِ بَيْن أَنْ يَقْصِد تَفْصِيل ذَلِكَ فَيَصِحّ أَوَّلًا فَيَبْطُل. أَمَّا فِي الثَّانِيَةِ فَوَاضِحٌ وَأَمَّا فِي الْأُولَى فَلِأَنَّ التَّفْصِيل مِنْ حَيْثُ هُوَ يُنَافِي الْإِجْمَال وَقَضِيَّة كَلَامه خِلَافًا لِلشَّارِحِ أَيْ الْجَوْجَرِيِّ أَنَّهُ لَوْ قَالَ بِعْتُك هَذَا بِدِرْهَمٍ وَهَذَا بِدِينَارٍ فَقَالَ قَبِلْت أَحَدَهُمَا صَحَّ أَوْ بِعْتُك هَذَيْنِ بِأَلْفٍ كُلّ وَاحِدٍ بِخَمْسِمِائَةٍ فَقَبِلَ أَحَدَهُمَا صَحَّ لِلتَّوَافُقِ لِأَنَّ ذَلِكَ فِي حُكْمِ صَفْقَتَيْنِ وَهُوَ مُتَّجَهٌ وَفِي بِعْتُك سَالِمًا وَغَانِمًا هَذَيْنِ بِأَلْفٍ يَصِحُّ قَبُولُهُمَا بِهَا وَإِنْ لَمْ يَعْرِفْ سَالِمًا مِنْ غَانِمٍ بِخِلَافِ سَالِمٍ بِأَلْفٍ وَغَانِمٍ بِخَمْسِمِائَةٍ لَا بُدَّ مِنْ مَعْرِفَتِهِمَا وَيُفَرَّقُ بِأَنَّ الِاقْتِصَارَ عَلَى قَبُولِ أَحَدِهِمَا هُنَا جَائِزٌ فَاشْتَرَطَ أَنْ يَعْرِفَهُمَا حَتَّى يَقْبَلهُمَا أَوْ أَحَدَهُمَا وَثَمَّ يَتَعَيَّنُ قَبُولُهُمَا مَعًا أَوْ تَرْكُهُمَا مَعًا فَلَا فَائِدَةَ لِمَعْرِفَتِهِمَا انْتَهَتْ عِبَارَةُ الشَّرْحِ الْمَذْكُورِ وَمِنْهَا يُعْلَمُ أَنَّهُ لَوْ قَالَ بِعْتُكهَا بِخَمْسِينَ دِينَارًا
وَشِرْبهَا بِخَمْسِينَ دِينَارًا فَقَالَ قَبِلْت بِمِائَةٍ صَحَّ فِيهِمَا وَأَنَّهُ لَوْ قَالَ بِعْتُكهَا بِخَمْسِينَ دِينَارًا وَأَبَحْت لَك شِرْبهَا بِخَمْسِينَ دِينَارًا فَقَالَ قَبِلْت بِمِائَةٍ صَحَّ فِي الْأَرْضِ بِخَمْسِينَ وَلَا يَصِحُّ فِي الشِّرْب وَالْحُكْمِ فِي هَذِهِ وَاضِحٌ مِمَّا قَدَّمْته فِي بِعْتُكهَا وَأَبَحْت لَك شِرْبَهَا بِكَذَا. وَأَمَّا الْأُولَى فَوَجْهُ الصِّحَّةِ فِيهَا أَنَّهُ قَدْ عُلِمَ مِمَّا قَرَرْته فِي بِعْتُك هَذَا بِدِرْهَمٍ وَهَذِهِ بِدِينَارٍ أَنَّهُ فِي صُورَتِنَا مُخَيَّرٌ بَيْنَ قَبُولِ الْأَرْضِ وَالشِّرْب مَعًا وَقَبُول أَحَدِهِمَا وَإِذَا جَوَّزْنَا لَهُ قَبُولَهُمَا فَلَا فَرْقَ بَيْنَ أَنْ يَقُولَ قَبِلْت الْأَرْضَ بِخَمْسِينَ وَالشِّرْبَ بِخَمْسِينَ أَوْ يَقُولَ قَبِلْتهمَا بِمِائَةٍ لِمَا عُلِمَ مِمَّا ذَكَرْته فِي نِصْفِهِ بِخَمْسِمِائَةٍ وَنِصْفِهِ بِخَمْسِمِائَةٍ أَنَّ الصَّفْقَةَ قَدْ تَعَدَّدَتْ بِتَفْصِيلِ الْبَائِعِ لِكَوْنِهِ ابْتَدَأَ بِالتَّفْصِيلِ فَيَكُون الْقَبُولُ عَلَى وَفْقِهِ سَوَاءٌ أَوَقَعَ مُفَصَّلًا مِثْله أَمْ مُجْمَلًا كَمَا بَيَّنْته فِيمَا مَرَّ بِقَوْلِي وَقَوْلِهِمْ الصَّفْقَةُ تَتَعَدَّدُ بِتَفْصِيلِ الثَّمَنِ يَحْمِلُ عَلَى مَا إذَا وَقَعَ التَّفْصِيلُ مِنْ جِهَةِ مَنْ تَقَدَّمَ لَفْظُهُ إلَخْ فَتَأَمَّلْهُ فَإِنَّ فِيهِ الْفَرْقَ بَيْن صُورَتِنَا هَذِهِ الْمَذْكُورَةَ فِي السُّؤَالِ وَعَكْسَهَا الَّتِي هِيَ صُورَةُ الْخِلَافِ الَّذِي حَكَيْنَاهُ آنِفًا وَإِذَا مَاتَ أَحَدُ الْعَاقِدَيْنِ بِالْكِنَايَةِ وَلَمْ يَدْرِ هَلْ نَوَى بِهَا الْبَيْعَ أَوْ الشِّرَاءَ لَمْ يُعْتَدَّ بِهَا وَكَانَ الْمَبِيعُ بَاقِيًا عَلَى مِلْكِ الْبَائِعِ لِأَنَّ هَذَا هُوَ الْأَصْلُ الْمُحَقَّقُ فَلَا يُعْدَل عَنْهُ إلَّا بِيَقِينٍ وَأَمَّا إذَا غَابَ فَيَنْتَظِرُ إلَى أَنْ يَحْضُرَ أَوْ يُرْسَلَ إلَيْهِ حَتَّى تُعْلَمَ نِيَّتُهُ.

ج / 2 ص -155- وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ مَسْأَلَةٍ فَأَجَابَ فِيهَا بِجَوَابٍ مُخْتَصَرٍ ثُمَّ بَلَغَهُ أَنَّ بَعْضَ الْمُفْتِينَ أَفْتَى فِيهَا بِخِلَافِ ذَلِكَ فَصَنَّفَ فِيهَا تَصْنِيفًا سَمَّاهُ بِتَنْوِيرِ الْبَصَائِرِ وَالْعُيُونِ بِإِيضَاحِ حُكْمِ بَيْعِ سَاعَةٍ مِنْ قَرَارِ الْعُيُونِ وَقَدْ أَرَدْت أَنْ أَذْكُرَهُ بِرُمَّتِهِ هُنَا وَإِنْ كَانَ تَصْنِيفًا مُسْتَقِلًّا لِأَنَّهُ فِي حُكْمِ الْفَتَاوَى بِاعْتِبَارِ أَصْلِهِ كَمَا عُلِمَ مِمَّا تَقَرَّرَ وَذَلِكَ التَّصْنِيفُأَحْمَدُك اللَّهُمَّ أَنْ أَبْقَيْت فِي هَذَا الْعَالَمِ طَائِفَةً ظَاهِرِينَ عَلَى الْحَقِّ لَا يَضُرُّهُمْ مَنْ خَذَلَهُمْ إلَى أَنْ يَأْتِيَ أَمْرُ اللَّهِ وَأَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ شَهَادَةً أَنْجُو بِهَا مِنْ أَنْ أُنْظَمَ فِي سِلْكِ مَنْ أَضَلَّهُ اللَّهُ عَلَى عِلْمٍ لِمَا أَنَّهُ اتَّخَذَ إلَهَهُ هَوَاهُ وَأَشْهَدُ أَنَّ سَيِّدَنَا مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ الَّذِي أَرْسَلَهُ اللَّهُ قَاصِمًا لِظُهُورِ الْمُعَانِدِينَ بِحُجَّةِ مَنْطِقِهِ وَفَحْوَاهُ صَلَّى اللَّهُ وَسَلَّمَ عَلَيْهِ وَعَلَى آلِهِ وَأَصْحَابِهِ الَّذِينَ لَمْ يَخْشَوْا فِي اللَّهِ لَوْمَةَ لَائِمٍ وَلَمْ يَلْتَفِتُوا لِمَا سِوَاهُ مَا قَامَ بِنُصْرَةِ هَذَا الدِّينِ مَنْ فَرَغَ نَفْسَهُ لِلَّهِ وَرَاقَبَهُ فِي سِرِّهِ وَنَجَوَاهُ أَمَّا بَعْدُ. فَإِنَّ الْعِلْمَ بِحَمْدِ اللَّهِ لَمْ تَزُلْ أَنْدِيَتُهُ غَاصَّةً بِأَهْلِهَا وَرِيَاضُهُ مُغْدِقَةً بِوَبْلِهَا وَحَدَائِقُهُ بِهَا حَدَقُ التَّحْقِيقِ مُحَدِّقَةٌ وَرُبُوعُهُ مَحْفُوظَةٌ بِلَوَامِعِ الْحُجَجِ الْمُوَثَّقَةِ وَعَرَائِسُهُ سَافِرَةُ النِّقَابِ لِمَنْ بَذَلَ لَهَا مِلْكَ نَفِيسَهُ مَصُونَةَ الْحِجَابِ عَمَّنْ تَطَاوَلَ إلَيْهَا بِمُجَرَّدِ تَمَنِّيه وَهَوِيسه وَأَهْلُهُ هُمْ قِوَامُ الدِّينِ وَقِوَامُهُ وَبِهِمْ ائْتِلَافُهُ وَانْتِظَامُهُ وَعَلَيْهِمْ الْمُعَوَّلُ فِي عَقْلِ الشَّوَارِدِ وَتَقْيِيدِ الْأَوَابِد بِمُحَكِّمِ الْبُرْهَانِ وَوَاضِحِ التِّبْيَانِ لِمَا أَنَّ اللَّهَ أَخَذَ عَلَيْهِمْ الْمِيثَاقَ أَنْ يُبَيِّنُوهُ وَلَا يَكْتُمُوهُ وَحَرَّمَ عَلَيْهِمْ أَنْ يَكُونُوا كَاَلَّذِينَ نَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَطَرَحُوهُ فَلِذَلِكَ وَجَبَ عَلَى مَنْ عَلِقَ بِأَذْيَالِهِمْ وَدَخَلَ تَحْت نِعَالِهِمْ وَتَأَسَّى بِأَفْعَالِهِمْ وَأَقْوَالِهِمْ وَتَأَهَّلَ لِفَهْمِ عِبَارَاتهمْ وَأَحَاطَ بِإِشَارَاتِهِمْ أَنْ لَا يَجْمُدَ عَلَى ظَوَاهِرِ الْعِبَارَاتِ وَأَنْ لَا يَرْكَنَ إلَى الْبِدْعَةِ وَالْعِنَادِ أَوْ الْجَهْلِ أَوْ الْبَطَالَاتِ فَإِنَّ ذَلِكَ مُتَكَفِّلٌ بِالْحِرْمَانِ وَقَاضٍ بِالْخِذْلَانِ نَسْأَلُ اللَّهَ النَّجَاةَ مِنْ الْمَهَالِكِ وَأَنْ يَسْلُكَ بِنَا أَوْضَحَ الْمَسَالِكِ أَنَّهُ بِكُلِّ خَيْرٍ كَفِيلِ وَهُوَ حَسْبِي وَنِعْمَ الْوَكِيلُ. هَذَا وَالدَّاعِي لِي الْآن ثَالِثُ رَجَب أَسْأَلُ اللَّهَ نَيْلَ الْإِرْبَ إلَى تَأْلِيفِ هَذَا الْكِتَابِ الْمُحْتَوِي عَلَى غَايَةٍ مِنْ التَّحْقِيقِ وَفَصْل الْخِطَابِ الْمَوْسُومِ.


تَنْوِيرِ الْبَصَائِرِ وَالْعُيُونِ بِإِيضَاحِ حُكْمِ بَيْعِ سَاعَةٍ مِنْ قَرَارِ الْعُيُونِ

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

"بِتَنْوِيرِ الْبَصَائِرِ وَالْعُيُونِ بِإِيضَاحِ حُكْمِ بَيْعِ سَاعَةٍ مِنْ قَرَارِ الْعُيُونِ"
 أَنَّهُ رُفِعَ إلَيَّ فِي أَثْنَاءِ شَهْرِ جَمَادِي الْآخِرَةِ سَنَةَ تِسْعٍ وَأَرْبَعِينَ وَتِسْعمِائَةِ شَوَّال فِي بَيْعِ سَاعَتَيْنِ مِنْ قَرَارِ عَيْنِ كَذَا فَأَجَبْت عَنْهُ بِجَوَابٍ طَوِيلٍ مُشْتَمِلٍ عَلَى تَفْصِيلٍ فِي ذَلِكَ ثُمَّ رُفِعَ إلَيَّ السُّؤَالُ ثَانِيًا بِأَخْصَرَ مِنْ الْأَوَّلِ وَطُلِبَ مِنِّي اخْتِصَارُ الْجَوَابِ فَاخْتَصَرْته ثُمَّ بَلَغَنِي أَنَّ جَمْعًا خَالَفُونِي فِي ذَلِكَ تَشَبُّثًا بِإِطْلَاقِ الْإِمَامِ الْبُلْقِينِيُّ مَعَ أَنِّي بَيَّنْت فِي كُلٍّ مِنْ ذَيْنِك الْجَوَابَيْنِ مَعْنَاهُ وَمُجْمَلَهُ وَاسْتَدْلَلْت عَلَى ذَلِكَ بِكَلَامِ الْأَئِمَّةِ وَقَوَاعِدِهِمْ فَلَمْ يَسْمَعُوا لِذَلِكَ قِيلًا بَلْ أَفْتَوْا بِمَا سَيُنَبِّئُك عَنْهُمْ أَنَّهُمْ فِي هَذِهِ الْحَادِثَةِ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا وَكَيْفَ وَالْعُمْرُ قَدْ ذَهَبَ إمَّا فِي اللَّهْوِ وَالطَّرِبِ أَوْ فِي تَفَهُّمِ كَلَامِ الْعَرَبِ أَوْ فِي تَحْصِيلِ الْحُطَامِ مِنْ وَجْهٍ حَلَالٍ أَوْ مِنْ حَرَامٍ وَأَنِّي لِمَنْ هَذَا وَسْمُهُ وَتَأَسَّسَ عَلَيْهِ رَسْمُهُ أَنْ يَتَحَدَّثَ بِالْبَرَازِ أَوْ يَقْرَبَ مِنْ هَذَا

ج / 2 ص -156- الْمَجَازِ تَاللَّهِ لِيُقَامُنَّ عَلَيْهِمْ مِنْ الْحُجَجِ مَا يَقْصِم ظُهُورَهُمْ وَيَمْنَعُ ظُهُورَهُمْ وَفَاءً بِذَلِكَ الْمِيثَاقِ الْأَكِيدِ وَرَجَاءً لِحُصُولِ الْمَزِيدِ فَإِنَّ عَلَّامَ الْغُيُوبِ هُوَ الْمُطَّلِعُ عَلَى الْقُلُوبِ أَسْأَلُهُ بِعِزِّ رُبُوبِيَّتِهِ وَكَمَالِ صَمَدِيَّتِهِ أَنْ يُعَاجِلَ مَنْ تَعَمَّدَ فِي هَذِهِ الْقَضِيَّةِ عَصَبِيَّةً أَوْ عِنَادًا أَوْ هَوًى أَوْ فَسَادًا بِسَطَوَاتِ انْتِقَامِهِ وَحِرْمَان أَنْعَامِهِ وَأَنْ يُوَفِّقنَا أَجْمَعِينَ لِسُلُوكِ سُنَنِ الْهُدَى وَلِاجْتِنَابِ سَبَبِ الرَّدَى إنَّهُ أَقْرَبُ مُجِيبٍ. وَمَا تَوْفِيقِي إلَّا بِاَللَّهِ عَلَيْهِ تَوَكَّلْت وَإِلَيْهِ أُنِيبَ وَرَتَّبْته عَلَى مُقَدِّمَةٍ وَخَاتِمَةٍ وَسَبْعَةِ أَبْوَابِ أَمَّا الْمُقَدِّمَةُ فَفِي ذِكْرِ السُّؤَالِ وَالْجَوَابِ بِنَوْعَيْهِمَا وَأَمَّا الْأَبْوَابُ فَأَرْبَعَةٌ فِي ذِكْرِ أَحْوَالِ الْمَسْأَلَةِ الْأَرْبَعَةِ الَّتِي فَصَّلْتهَا فِي كُلِّ مِنْ الْجَوَابَيْنِ وَالْخَامِسُ فِي الْكَلَامِ عَلَى مَا وَقَعَ فِي الرَّوْضَةِ مِنْ التَّنَاقُضِ فِي بَيْعِ الْمَاءِ وَالْقَرَارِ وَبَيَانِ الْجَمْعِ بَيْن عِبَارَتِهَا وَرَدِّ مَا وَقَعَ فِي ذَلِكَ لِلْمُتَكَلِّمِينَ عَلَيْهَا وَالسَّادِسُ فِي بَيَانِ حُكْمِ عُيُونِ مَكَّةَ بِخُصُوصِهَا وَهَلْ هِيَ مَمْلُوكَةٌ مَنْبَعًا وَمَجْرًى وَهَلْ يَصِحُّ بَيْعُهَا أَوَّلًا وَالسَّابِعُ فِي الْفَرْقِ بَيْنَ الْحُكْمِ بِالصِّحَّةِ وَالْحُكْمِ بِالْمُوجِبِ وَفِي بَيَانِ مَا يُنْقَضُ فِيهِ قَضَاءُ الْقَاضِي وَمَا لَا يُنْقَضُ وَأَمَّا الْخَاتِمَةُ فَفِي ذِكْرِ مَا اطَّلَعْت عَلَيْهِ مِنْ أَجْوِبَةِ الْمُخَالِفِينَ وَالْكَلَامِ عَلَيْهَا وَبَيَانِ مَا اشْتَمَلَتْ عَلَيْهِ مِمَّا يُصَمُّ عَنْهُ الْآذَانُ وَتَتَنَزَّهُ عَنْ تَصَوُّرِهِ الْأَذْهَانُ وَالْمَسْئُولُ مِنْ كَرَمِ اللَّهِ وَفَضْلِهِ أَنْ يُهْدِيَنِي إلَى سَوَاءِ السَّبِيلِ وَأَنْ يَجْعَلَنِي مِمَّنْ أَعَلَا شَرَفَهُمْ بِقَوْلِهِ: {الَّذِينَ قَالَ لَهُمْ النَّاسُ إنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}.
"مُقَدِّمَةٌ" رُفِعَ إلَيَّ سُؤَالٌ صُورَتُهُ مَا قَوْلُكُمْ رَضِيَ اللَّهُ عَنْكُمْ فِيمَا إذَا بَاعَ شَخْصٌ مِنْ آخَرَ حِصَّةً مِنْ قَرَارِ
عَيْنِ كَذَا جَارِيَةً وَهَذِهِ الْحِصَّةُ قَدْرُهَا سُدُسُ سَهْمٍ مِنْ أَرْبَعَةِ عَشْرَ سَهْمًا مُشَاعًا مِنْ جَمِيعِ الْعَيْنِ لَكِنْ عَبَّرَ عَنْهَا فِي مَكْتُوبِ الشِّرَاءِ بِمَا يَتَعَارَفُهُ أَهْلُ عُيُونِ بَلْدَةِ الْبَيْعِ مِنْ التَّعْبِيرِ عَنْ أَجْزَاءِ السَّهْمِ مِنْ الْقَرَارِ وَالْمَاءِ الْجَارِي بِهِ بِالسَّاعَاتِ وَعَنْ السَّاعَةِ مِنْ ذَلِكَ بِالْوَجْبَةِ الَّتِي هِيَ اثْنَتَا عَشْرَةَ سَاعَةً كَمَا يُعَبِّرُ عَنْ مِثْلِ ذَلِكَ فِي الْبِلَادِ الشَّامِيَّةِ بِالْأَصَابِعِ وَيُسَمُّونَ ذَلِكَ فِي بَلَدِ الْبَيْعِ كُلِّهِ سَقِيَّة لِأَنَّهُ لَا يَخْفَى أَنَّ الشَّرِيكَ فِي الْقَرَارِ شَرِيكٌ فِي الْمَاءِ التَّابِعِ لَهُ مِنْ أَجْلِ مُشَارَكَتِهِ فِي الْقَرَارِ فَعَبَّرَ كَاتِبُ الشِّرَاءِ عَنْ الْمَبِيعِ الَّذِي هُوَ حِصَّةٌ مِنْ الْقَرَارِ بِمَا يُسْتَعْمَلُ فِيهِ وَفِيمَا هُوَ تَابِعٌ لَهُ مِنْ الْمَاءِ وَمُلَخَّصُ عِبَارَةِ مَكْتُوبِ الشِّرَاءِ بَعْد أَنْ أَذِنَ الْحَاكِمُ الشَّرْعِيُّ فُلَانٌ الشَّافِعِيُّ لِفُلَانٍ الْفُلَانِيِّ فِي شِرَاءِ الْمَبِيعِ الْآتِي ذِكْرُهُ لِنَفْسِهِ وَلِبَقِيَّةِ وَرَثَةِ وَالِدِهِ مِنْ الْبَائِعِ الْآتِي ذِكْرُهُ بِالثَّمَنِ الْآتِي ذِكْرُهُ فِيهِ إذْنًا صَحِيحًا شَرْعِيًّا اشْتَرَى فُلَانٌ الْفُلَانِيُّ الْمَأْذُونُ لَهُ لِنَفْسِهِ وَلِبَقِيَّةِ وَرَثَةِ وَالِدِهِ الْمَشْمُولِينَ بِحَجَرِ الشَّرْعِ الشَّرِيفِ مِنْ فُلَانٍ الْبَائِعِ عَنْ نَفْسِهِ جَمِيعَ الْحِصَّةِ السَّقِيَّةِ الَّتِي قَدْرُهَا سَاعَتَانِ مِنْ قَرَارِ الْعَيْنِ الْفُلَانِيَّةِ بِمَا لِلْحِصَّةِ الْمَذْكُورَةِ مِنْ حَقٍّ مِنْ قَرَارِ الْعَيْنِ الْمَذْكُورَةِ وَمَقَرِّهَا وَمَمَرِّهَا وَشُعُوبِهَا وَذُيُولِهَا وَمَجَارِي مَائِهَا وَمِنْ مَائِهَا الْجَارِي بِهَا مِنْ فَضْلِ اللَّهِ تَعَالَى اشْتِرَاءً صَحِيحًا شَرْعِيًّا مُسْتَكْمِلًا لِشَرَائِطِ الصِّحَّةِ وَاللُّزُومِ بِثَمَنِ جُمْلَتِهِ كَذَا مَقْبُوض بِيَدِ الْبَائِعِ مِنْ الْمُشْتَرِي وَتَسَلَّمَ الْبَائِعُ الثَّمَنَ وَسَلَّمَ لِلْمُشْتَرِي جَمِيعَ الْمَبِيعِ الْمَذْكُورِ تَسَلُّمًا شَرْعِيًّا بَعْد الرُّؤْيَةِ وَالْمَعْرِفَةِ وَالْمُعَاقَدَةِ الشَّرْعِيَّةِ وَثَبَتَ ذَلِكَ عِنْد الْحَاكِمِ الشَّافِعِيِّ الْآذِنِ

ج / 2 ص -157- الْمَذْكُورِ وَحَكَمَ بِمُوجِبِهِ وَمَاتَ الْحَاكِمُ وَالْمُتَعَاقِدَانِ وَالشَّاهِدَانِ فَهَلْ هَذَا الْحُكْمُ صَحِيحٌ أَمْ لَا وَإِذَا قُلْتُمْ هُوَ صَحِيحٌ فَهَلْ يَقْتَضِي صِحَّةَ التَّبَايُعِ الْمَذْكُورِ أَمْ فَسَاده وَهَلْ لِحَاكِمٍ شَرْعِيٍّ نَقْضُ التَّبَايُعِ وَالْحُكْمُ بِهِ أَمْ لَا لَا سِيَّمَا مَعَ كَوْنِ الْحَاكِمِ الشَّافِعِيِّ الْمَذْكُورِ مِنْ أَهْلِ الْعِلْمِ الْوَافِرِ وَكَمَالِ النَّظَرِ فِي فُرُوعِ الْفِقْهِ وَغَيْرِهِ كَمَا هُوَ مَشْهُورٌ بِذَلِكَ وَهَلْ يَقْتَضِي صِحَّةُ مَا تَقَدَّمَ ذِكْرُهُ قَوْلَ الْإِمَامِ النَّوَوِيِّ رَضِيَ اللَّهُ عَنْهُ فِي رَوْضَتِهِ. وَلَوْ بَاعَ الْمَاءَ مَعَ قَرَارِهِ نَظَرَ إنْ كَانَ جَارِيًا فَقَالَ بِعْتُك هَذِهِ الْقَنَاةَ مَعَ مَائِهَا أَوْ لَمْ يَكُنْ جَارِيًا وَقُلْنَا الْمَاءُ لَا يُمَلَّكُ لَمْ يَصِحَّ الْبَيْعُ فِي الْمَاءِ وَفِي الْقَرَارِ قَوْلَا تَفْرِيقِ الصَّفْقَةِ وَقَوْلُهُ بَعْد ذَلِكَ بِنَحْوِ أَرْبَعَةِ أَسْطُرٍ وَلَوْ بَاعَ جُزْءًا شَائِعًا مِنْ الْبِئْر أَوْ الْقَنَاةِ جَازَ وَمَا يَنْبَعُ مُشْتَرَكٌ بَيْنهمَا أَمْ لَا يَقْتَضِي ذَلِكَ صِحَّةَ مَا ذَكَرُوا وَاذَا قُلْتُمْ إنَّ قَوْلَهُ وَفِي الْقَرَارِ قَوْلَا تَفْرِيقِ الصَّفْقَةِ يُرَجِّحُ صِحَّةَ بَيْعِ الْقَرَارِ فَقَطْ فِي الصُّورَةِ الْمَذْكُورَةِ فَهَلْ يَكُونُ الْمُشْتَرِي مُسْتَحِقًّا لِلْمَاءِ النَّابِعِ بِهِ لِكَوْنِهِ نَابِعًا فِي مِلْكِهِ كَمَا يُؤْخَذُ مِنْ الْمَسْأَلَةِ الثَّانِيَةِ وَأَيْضًا فَهَلْ التَّعْبِيرُ فِي مَكْتُوبِ الشِّرَاءِ عَنْ الْحِصَّةِ الْمَبِيعَةِ مِنْ الْقَرَارِ بِقَوْلِهِ الْحِصَّةُ السَّقِيَّة الَّتِي قَدْرُهَا سَاعَتَانِ مِنْ قَرَار الْعَيْنِ الْفُلَانِيَّةِ مُخِلٌّ بِالتَّبَايُعِ أَوْ بِالْحُكْمِ بِهِ أَوْ غَيْرُ مُخِلٍّ بِذَلِكَ لِإِمْكَانِ تَأْوِيلِهَا بِمَا يُصَحِّحُهَا. فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ بِقَوْلِهِ قَدْ اُسْتُفْتِيَ شَيْخُ الْإِسْلَامِ السِّرَاجُ الْبُلْقِينِيُّ عَنْ هَذَا السُّؤَالِ بِعَيْنِهِ فَلَمْ يُصَرِّحْ فِيهِ نَفْسُهُ بِشَيْءٍ وَبَيَانه أَنَّ الْجَمَّالَ بْنَ ظَهِيرَةَ قَالَ فِي سُؤَالِهِ لَهُ الْعُيُونُ الَّتِي بِمَكَّةَ الْمُشَرَّفَةِ وَغَيْرِهَا مِنْ بِلَادِ الْحِجَازِ لَا يُعْرَفُ الَّذِي يَنْبُعُ مِنْهَا غَالِبًا. وَإِنَّمَا يَجْرِي فِي مَجَارٍ إلَى أَنْ يَبْرُزَ إلَى الْأَرْضِ الَّتِي يَسْقِيهَا وَيَتَبَايَعُونَهُ بِاللَّيَالِيِ وَالْأَيَّامِ وَالسَّاعَاتِ يَشْتَرِي الشَّخْصُ مِنْ آخِرِ سَاعَةٍ مِنْ النَّهَارِ إلَى اللَّيْلِ بِثَمَنٍ مَعْلُومٍ وَيَتَصَرَّفُ فِيهَا فَهَلْ يَصِحُّ هَذَا وَيَمْلِكهُ ثُمَّ قَالَ السَّائِلُ بَعْد أَسْطُرٍ وَجَرَتْ عَادَتُهُمْ أَنَّهُمْ يَكْتُبُونَ اشْتَرَى فُلَان مِنْ فُلَانٍ سَاعَةً مِنْ قَرَارٍ كَذَا فَهَلْ ذَلِكَ مُعْتَبَرٌ أَمْ لَا؟ فَأَجَابَ الْبُلْقِينِيُّ رَحِمَهُ اللَّهُ تَعَالَى وَأَطَالَ وَمَعَ ذَلِكَ لَمْ يُصَرِّحْ فِي جَوَابِ السُّؤَالِ الثَّانِي بِشَيْءٍ مِنْ النُّسْخَةِ الَّتِي رَأَيْتهَا الْآنَ وَإِنَّمَا أَجَابَ فِي الْحَقِيقَةِ عَنْ الْأَوَّلِ فَقَطْ وَعِبَارَتُهُ بَعْد فَرْضِهِ الْكَلَامَ فِي مِلْكِ مَحَلِّ النَّبْعِ وَالْمَجْرَى وَأَمَّا شِرَاءُ الْمَاءِ الْمَذْكُورِ سَاعَةً مِنْ النَّهَارِ أَوْ اللَّيْلِ فَهَذَا لَا يَصِحُّ لِجَهَالَةِ الْمَبِيعِ وَبَعْد فَرْضِهِ الْكَلَامَ فِي مِلْكِ الثَّانِي فَقَطْ إذَا صَدَرَ بَيْعٌ فِي هَذِهِ الصُّورَةِ عَلَى الْمَاءِ الْكَائِنِ فِي الْأَرْضِ فَلَا يَصِحُّ لِأَنَّهُ غَيْرُ مَمْلُوكٍ لِصَاحِبِ الْأَرْضِ ثُمَّ قَالَ وَمَا ذَكَرَهُ فِي السُّؤَالِ مِنْ أَنَّهُ لَا يَعْرِفُ الْأَصْلَ الَّذِي يَنْبُعُ مِنْهُ غَالِبًا جَوَابُهُ أَنَّهُ لَا يَصِحُّ بَيْعُ الْمَاءِ فِي هَذِهِ الصُّورَةِ لِأَنَّهُ غَيْرُ مَمْلُوكٍ وَالتَّبَايُعُ الْوَاقِعُ بِاللَّيَالِيِ وَالْأَيَّامِ وَالسَّاعَاتِ كُلُّهُ غَيْرُ صَحِيحٍ لِأَنَّهُ لَمْ يُصَادِفْ مِلْكًا لِلْبَائِعِ فِي ذَلِكَ وَلَا يَمْلِكُ الْمُشْتَرِي شَيْئًا مِنْ ذَلِكَ. وَلَوْ فَرَّعْنَا عَلَى الصَّحِيحِ أَنَّ الْمَاءَ يُمْلَكُ فَإِنَّهُ لَيْسَ هُنَا سَبَبٌ يَقْتَضِي مِلْكَ الْمَاءِ ا هـ. فَهُوَ مُطْلَقٌ لِعَدَمِ صِحَّةِ بَيْعِ الْمَاءِ الْمُقَدَّرِ بِسَاعَةٍ مَثَلًا وَغَيْر مُتَعَرِّضٍ لِخُصُوصِ مَا إذَا بِيعَتْ سَاعَة مَثَلًا مِنْ قَرَار كَذَا وَإِنْ أَكَّدَ بِكُلٍّ لِأَنَّ تَعْلِيلَهُ بَعْدَهَا صَرِيحٌ فِي أَنَّ الْفَرْضَ أَنَّ الْمَبِيعَ هُوَ مِنْ غَيْرِ تَعَرُّضٍ لِلْقَرَارِ وَهَذَا الْفَرْضُ الْمَخْصُوصُ فِيهِ تَعَرُّضٌ لِلْقَرَارِ وَالزَّمَانِ مَعًا فَمَا الْمُعْتَبَرُ مِنْهُمَا كَمَا أَشَارَ إلَيْهِ السَّائِلُ فَلَمْ يُجِبْ عَنْ هَذَا الْخُصُوصِ بِشَيْءٍ وَإِنَّمَا أُجِيبَ بِكَلَامٍ مُطْلَقٍ

ج / 2 ص -158- لَا يُحْتَجُّ بِهِ فِي مِثْلِ ذَلِكَ وَعَلَى تَسْلِيمِ شُمُولِهِ لَهُ فَهُوَ مُتَوَقِّفٌ عَلَى تَقْدِيرِ مُضَافٍ بَعْد مِنْ أَيْ مِنْ مَاءِ كَذَا إذْ لَا يَظْهَرُ الْقَوْلُ بِبُطْلَانِ الْبَيْعِ فِي هَذَا الْفَرْضِ الْمَخْصُوصِ إلَّا بِتَقْدِيرِ ذَلِكَ الْمُضَافِ وَهُوَ غَيْرُ لَازِمٍ إذْ اللَّفْظُ كَمَا يُحْتَمَلُ تَقْدِيرُهُ فَيَبْطُلُ يُحْتَمَلُ عَدَمُ تَقْدِيرِهِ وَارْتِكَابُ مَجَازٍ فِيهِ فَيَصِحُّ بِأَنْ يُرَادَ بِالسَّاعَةِ الْجُزْءُ بِدَلِيلِ قَوْلِهِ مِنْ قَرَارِ عَيْنِ كَذَا لِأَنَّ مِنْ هُنَا لِلتَّبْعِيضِ لَا غَيْرُ كَمَا لَا يَخْفَى وَمِنْ التَّبْعِيضِيَّةُ صَرِيحَةٌ فِي اتِّحَادِ مَا قَبْلهَا مَعَ مَا بَعْدهَا مَفْهُومًا وَحَقِيقَةً فَهِيَ قَرِينَةٌ ظَاهِرَةٌ فِي أَنَّ الْمُرَادَ بِالسَّاعَةِ الْجُزْءُ إذْ لَا يُقَالُ سَاعَة مِنْ مَحَلِّ كَذَا إلَّا بِارْتِكَابِ ذَلِكَ التَّجَوُّزِ وَإِذَا دَارَ الْأَمْرُ بَيْنَ تَصْحِيحِ لَفْظ بِتَجَوُّزٍ مِنْ غَيْرِ تَقْدِيرِ مَحْذُوفٍ رَابِطًا لَهُ بِتَقْدِيرِ مَحْذُوفٍ كَانَ تَصْحِيحُهُ أَوْلَى مِنْ إبْطَالِهِ لِوَجْهَيْنِ: أَحَدُهُمَا أَنَّ احْتِمَالَ الصِّحَّةِ مُقَدَّمٌ عَلَى احْتِمَالِ الْبُطْلَانِ كَمَا يُصَرِّحُ بِهِ قَاعِدَة أَنَّ الْقَوْلَ قَوْلُ مُدَّعِي الصِّحَّةِ غَالِبًا عَمَلًا بِأَنَّ الظَّاهِرَ فِي الْعُقُودِ الْجَارِيَةِ بَيْنَ الْمُسْلِمِينَ الصِّحَّةُ وَإِنْ كَانَتْ خِلَافَ الْأَصْلِ الثَّانِي أَنَّ الْمَجَازَ أَوْلَى مِنْ الْإِضْمَارِ عَلَى قَوْلٍ قَالَ بِهِ كَثِيرُونَ وَعَلَى الْأَصَحِّ مِنْ أَنَّهُمَا سِيَّانِ لِاحْتِيَاجِ كُلِّ مِنْهُمَا إلَى قَرِينَةٍ فَالْمَجَازُ هُنَا أَوْلَى عَمَلًا بِقَاعِدَةِ أَنَّ تَصْحِيحَ اللَّفْظِ حَيْثُ أَمْكَنَ أَوْلَى مِنْ إبْطَالِهِ وَقَدْ عَوَّلُوا عَلَى مَا دَلَّتْ عَلَيْهِ مِنْ التَّبْعِيضِيَّةُ فِي بَعْضِ مَسَائِلِ الصُّبْرَةِ وَلَمْ يَنْظُرُوا لِاحْتِمَالِ أَنَّهَا لِابْتِدَاءِ الْغَايَةِ أَوْ بَيَانٍ لِمَفْعُولٍ مَحْذُوفٍ إلَّا عَلَى بَحْثٍ لِبَعْضِ الْمُتَأَخِّرِينَ قَيَّدَهُ بِمَا إذَا أَرَادُوا فَلْيُعَوِّلُوا عَلَيْهَا هُنَا كَذَلِكَ إذَا تَقَرَّرَ ذَلِكَ فَاَلَّذِي دَلَّ عَلَيْهِ كَلَامُهُمْ أَنَّ الْمُتَبَايِعَيْنِ إذَا أَرَادَا بِقَوْلِهِمَا سَاعَةً أَوْ سَاعَتَيْنِ مِنْ قَرَارِ عَيْنِ كَذَا جُزْءًا مُعَيَّنًا مِنْ مَحَلِّ النَّبْعِ أَوْ الْمَجْرَى الْمَمْلُوكِ صَحَّ الْبَيْعُ نَظِيرَ مَا ذَكَرُوهُ فِي مَسَائِلَ مِنْهَا بَيْعُ ذِرَاعٍ مِنْ أَرْضٍ مَعَ إرَادَةِ الشُّيُوعِ أَوْ التَّعْيِينِ وَلَمْ يَنْظُرُوا إلَى أَنَّ الشُّيُوعَ لَا يُفْهَمُ مِنْ مُطْلَقِ لَفْظِ الذِّرَاعِ إلَّا بِتَأْوِيلٍ وَمِنْهَا الْبَيْعُ بِثَلَاثَةِ آلَافٍ إلَّا مَا يَخُصُّ أَلْفًا أَوْ بِدِينَارٍ إلَّا دِرْهَمًا وَأَرَادَ الِاسْتِثْنَاءَ مِنْ الْقِيمَةِ الْمَعْلُومَةِ بَلْ فِي مَسْأَلَتِنَا أَوْلَى بِالصِّحَّةِ مِنْ هَذِهِ لِأَنَّ مَا أَرَادَ فِيهَا يَدُلُّ عَلَيْهِ ظَاهِرُ قَوْلِهِمَا مِنْ قَرَارِ عَيْنِ كَذَا وَمَا أَرَادَهُ بِالِاسْتِثْنَاءِ لَا يَدُلُّ عَلَيْهِ ظَاهِرُ اللَّفْظِ بَلْ يَدُلُّ عَلَى خِلَافِهِ وَتَخَيُّل فَرْقٍ بَيْنَ الْمَبِيعِ وَالثَّمَنِ بِأَنَّهُ غَيْرُ مَقْصُودٍ لِذَاتِهِ وَلِذَا جَازَ الِاسْتِبْدَالُ عَنْهُ بِخِلَافِ الْمَبِيعِ غَيْرَ مُؤَثِّرٍ لِأَنَّ الْإِرَادَةَ لَهَا تَأْثِيرٌ فِي الْمَبِيعِ أَيْضًا كَمَا قَالُوهُ فِي مَسَائِلِ الذِّرَاعِ وَالصَّاعِ وَغَيْرِهَا فَإِنَاطَةُ الْحُكْمِ بِهَا لَا تُنَافِي قَصْدَهُ لِذَاتِهِ وَإِنَّمَا لَمْ يُكْتَفَ بِالنِّيَّةِ فِيمَا إذَا كَانَ فِي الْبَلَدِ نُقُودٌ مُخْتَلِفَةُ الْقِيمَةِ وَنَوَيَا أَحَدَهَا لِأَنَّ اللَّفْظَ هُنَا وَهُوَ قَوْلُهُ بِعَشْرَةٍ مَثَلًا لَا دَلَالَةَ لَهُ عَلَى شَيْءٍ وَضْعًا وَلَا قَرِينَة فَلَوْ أَثَّرَتْ النِّيَّةُ مَعَهُ لَكَانَ فِيهِ إعْمَالٌ لَهَا وَحْدَهَا وَهُوَ مُمْتَنِعٌ فِيمَا ذَكَرَهُ بِشَرْطٍ وَفِي مَسْأَلَتِنَا اللَّفْظُ دَالٌّ عَلَى الْمَنْوِيِّ بِاعْتِبَارِ مَا قَرَّرْنَاهُ وَمَا سَنُقَرِّرُهُ فَلَيْسَ فِيهِ إعْمَالٌ لِلنِّيَّةِ وَحْدَهَا بَلْ بِمَا دَلَّ عَلَيْهِ اللَّفْظُ الْمُوَافِقُ لَهَا وَإِنْ أُرِيدَ بِذَلِكَ مَدْلُولُهَا الْحَقِيقِيّ مَعَ تَقْدِيرِ مَاءٍ بَطَلَ الْبَيْعُ وَإِنْ لَمْ يُرِيدَا شَيْئًا. فَإِنْ اطَّرَدَ فِي عُرْفِهِمَا التَّعْبِير بِالسَّاعَةِ فِي مِثْلِ هَذَا التَّرْكِيبِ عَنْ الْجُزْءِ الْمُعَيَّنِ مِنْ الْقَرَارِ الْمَمْلُوكِ صَحَّ الْبَيْعُ أَيْضًا كَمَا يُصَرِّحُ بِهِ قَوْل الْمَجْمُوعِ رَدًّا عَلَى صَاحِبِ الْبَيَانِ وَمَنْ تَبِعَهُ إذَا عَبَّرَ بِالدَّرَاهِمِ عَنْ الدَّنَانِيرِ صَحَّ لِأَنَّهُ يُعَبِّرُ بِهَا مَجَازًا كَقَوْلِك فِي عِشْرِينَ دِرْهَمًا مَثَلًا هَذِهِ دِينَارٌ إذَا كَانَ ذَلِكَ هُوَ صَرْفهَا أَيْ هَذِهِ

ج / 2 ص -159- صَرْفُ دِينَارٍ فَهُوَ مِنْ مَجَازِ الْحَذْفِ ا هـ. وَيُؤَيِّدُهُ تَصْرِيحُهُمْ فِي الثَّمَنِ عِنْدَ إطْلَاقِهِ بِحَمْلِهِ عَلَى الْمُتَعَارَفِ بَيْنهمْ وَلَوْ غَيْرَ نَقْدٍ وَمِنْ ثَمَّ قَالَ ابْنُ الصَّبَّاغِ لَوْ قَالَ بِعْتُك هَذَا بِعَشْرَةِ أَثْوَابٍ وَأَطْلَقَ وَكَانَ لَهُمَا عُرْفٌ انْصَرَفَ إلَيْهِ كَالنَّقْدَيْنِ ا هـ. وَإِذَا ثَبَتَ أَنَّ لِلْعُرْفِ تَأْثِيرًا فِي تَخْصِيصِ الْمُطْلَقِ فِي الْبَيْعِ بِهِ ثَبَتَ مَا قُلْنَاهُ هُنَا مِنْ الصِّحَّةِ إذَا أَطْلَقَا وَاطَّرَدَ عُرْفُهُمَا كَمَا ذُكِرَ وَإِنْ أَطْلَقَا وَلَمْ يَطَّرِدْ لَهُمَا بِذَلِكَ عُرْفٌ فَهَذَا هُوَ مَحَلُّ النَّظَرِ وَالتَّرَدُّدِ وَالْقَاعِدَتَانِ السَّابِقَتَانِ قَاعِدَةُ تَصْدِيقِ مُدَّعِي الصِّحَّةِ وَقَاعِدَةُ أَنَّ تَصْحِيحَ اللَّفْظِ أَوْلَى مِنْ إبْطَالِهِ مَا أَمْكَنَ يُرَجِّحَانِ الصِّحَّةَ هُنَا أَيْضًا وَيُعَضِّدُهَا قَوْلُ الْمُوَثَّقِ مُسْتَكْمِلًا لِشَرَائِط الصِّحَّةِ وَاللُّزُومِ إنْ كَانَ مِمَّنْ يُعَوَّلُ عَلَيْهِ فِي مَعْرِفَةِ ذَلِكَ نَعَمْ إنْ أَطْلَقَا وَأَطْرُد عُرْفُهُمَا بِأَنَّ الْمُرَادَ بِذَلِكَ بَيْعُ الْمَاءِ مُقَدَّرًا بِزَمَنٍ لَمْ يَبْعُدْ الْقَوْلُ بِالْبُطْلَانِ حِينَئِذٍ وَلَوْ اخْتَلَفَ الْوَارِثَانِ فِي الْإِرَادَةِ صَدَقَ مُدَّعِي الْفَسَادِ نَظِيرَ مَا قَالُوهُ فِي الذِّرَاعِ لَكِنْ لَا يَتَأَتَّى هَذَا هُنَا لِحُكْمِ الْحَاكِمِ الْمُسْتَلْزِمِ لِثُبُوتِ مُوجِبِ الصِّحَّةِ عِنْدَهُ مِنْ حَيْثُ الصِّيغَةُ بِنَاءً عَلَى مَا قَالَهُ السُّبْكِيّ وَغَيْرُهُ. وَالْحَاصِلُ أَنَّ حُكْمَ الْحَاكِمِ لَا يَنْقُضُ إلَّا بَعْدَ تَحَقُّقِ مُوجِبِ نَقْضِهِ وَأَمَّا مَعَ عَدَمِ تَحَقُّقِ مُوجِبِهِ فَلَا يُمْكِنُ الْقَوْلُ بِنَقْضِهِ كَمَا يُصَرِّحُ بِهِ كَلَامُهُمْ وَقَدْ ظَهَرَ بِمَا قَرَّرْته أَنَّ مُوجِبَ النَّقْضِ لَمْ يَتَحَقَّقْ وَأَنَّ هَذَا اللَّفْظَ لَهُ مُحْتَمَلَاتٌ بَعْضُهَا صَحِيحٌ وَبَعْضُهَا بَاطِلٌ وَمَعَ ذَلِكَ فَلَا نُبْطِلهُ إلَّا إذَا تَحَقَّقْنَا أَنَّ ذَلِكَ الِاحْتِمَالَ الْبَاطِلَ هُوَ الْمُرَادُ وَلَمْ نَتَحَقَّقْهُ وَلَا يُنَافِي مَا تَقَرَّرَ قَوْلَهُمَا جَمِيعُ الْحِصَّةِ السَّقِيَّة الَّتِي قَدْرهَا سَاعَتَانِ مِنْ قَرَارِ عَيْنِ كَذَا لِأَنَّا إذَا فَرَضْنَا أَنَّ الْمُرَادَ بِالسَّاعَتَيْنِ جُزْءٌ مُعَيَّنٌ مِنْ الْقَرَارِ الْمَمْلُوك أَوْ حَمَلْنَا اللَّفْظَ عَلَى ذَلِكَ لِمَا مَرَّ صَحَّ تَسْمِيَةُ ذَلِكَ الْجُزْءِ سَقِيَّةً لِأَنَّهُ سَبَبُهَا وَيَدُلُّ عَلَيْهِ قَوْلُ الْمُوَثِّقِ بِمَا لِلْحِصَّةِ الْمَذْكُوَّةِ مِنْ حَقٍّ مِنْ قَرَارِ الْعَيْنِ الْمَذْكُورَةِ إلَخْ فَإِنْ قُلْت الْقَرَارُ الْمَذْكُورُ أَوَّلًا هُوَ الْقَرَارُ الْمَذْكُورُ ثَانِيًا وَالْعِبَارَةُ تَقْتَضِي تَغَايُرَهُمَا وَأَنَّ حِصَّةَ السَّقِيَّةِ غَيْرهمَا قُلْت لَا تَقْتَضِي ذَلِكَ لِأَنَّ قَوْلَهُ وَمُقِرُّهَا وَمَا بَعْدهَا مَعْطُوفٌ عَلَى قَوْلِهِ قَرَار أَيْ وَمِنْ حَقٍّ مِنْ حُقُوقِ الْمَقَرِّ وَالْمَمَرِّ وَحَقُّهُمَا غَيْرُهُمَا كَمَا هُوَ وَاضِحٌ. وَغَايَةُ مَا فِيهِ أَنَّ الْمُوَثَّقَ تَفَنَّنَ فَعَبَّرَ بِالْقَرَارِ أَوَّلًا ثُمَّ عَبَّرَ ثَانِيًا عَنْهُ بِالْمَقَرِّ وَأَعَادَهُ مُخْتَلِفًا لَفْظُهُ مَعَ اتِّحَادِ مَعْنَاهُ لِبَيَانِ شُمُولِ الْبَيْعِ لِجَمِيعِ حُقُوقِهِ وَقَوْلُ الْمُوَثَّقِ وَمِنْ مَائِهَا الْجَارِي بِهَا إلَخْ صَرِيحٌ فِي أَنَّ الْمُرَادَ بِالسَّاعَتَيْنِ جُزْءَانِ مِنْ الْقَرَارِ كَمَا قَرَّرْنَاهُ وَيَدُلُّ لَهُ التَّعْبِيرُ بِالسَّقِيَّةِ إذْ هِيَ فَعِيلَةٌ بِمَعْنَى فَاعِلَةٍ أَيْ سَاقِيَة إذْ السَّاقِيَة اسْم لِلْقَرَارِ لَا لِلْمَاءِ وَمَا ذُكِرَ فِي السُّؤَالِ عَنْ الرَّوْضَةِ لَا يَقْتَضِي صِحَّةَ الْبَيْعِ فِيمَا ذُكِرَ إلَّا بِالتَّقْدِيرِ الَّذِي ذَكَرْنَاهُ وَأَنَّ الْمُرَادَ بِالسَّاعَةِ الْجُزْءُ وَأَنَّهَا مَحْمُولَةٌ عَلَيْهِ عِنْدَ الْإِطْلَاقِ عَلَى أَنَّ كَلَامَ الرَّوْضَةِ قَدْ تَنَاقَضَ فِي ذَلِكَ وَقَدْ بَيَّنْت الْجَمْعَ بَيْنهمَا فِي جَوَابِ بَعْضِ أَسْئِلَةٍ وَرَدَتْ مِنْ حَضْرَمَوْتَ مَعَ الرَّدِّ عَلَى الْبُلْقِينِيُّ فِي اعْتِرَاضَاتِهِ عَلَيْهَا فِي جَوَابِهِ السَّابِقِ بَعْضه وَحَاصِلُ مَا تَجْتَمِعُ بِهِ عِبَارَاتُهَا أَنَّ الْمَمْلُوك إنْ كَانَ مَحَلُّ النَّبْعِ فَوَقَعَ الْبَيْعُ عَلَى ذَلِكَ كُلِّهِ أَوْ جُزْء شَائِعٍ مِنْهُ مُعَيَّنٍ صَحَّ وَجَرَى فِي دُخُولِ الْمَاءِ الْمَوْجُودِ عِنْدَ الْبَيْعِ مَا قَرَّرُوهُ فِي بَابِ الْأُصُولِ وَالثِّمَارِ. وَإِنْ كَانَ الْمَمْلُوكُ هُوَ الْقَرَارُ صَحَّ أَيْضًا وَلَكِنْ لَا يَدْخُلُ الْمَاءُ لِأَنَّهُ فِي هَذِهِ الصُّورَةِ غَيْرُ مَمْلُوكٍ لَهُ وَإِنَّمَا يَدْخُلُ

ج / 2 ص -160- فِي ذَلِكَ اسْتِحْقَاقُ الْأَرْضِ فِيهِ الْمُسَمَّى بِالشِّرْبِ وَمُرَاد الرَّوْضَةِ بِعَدَمِ الصِّحَّةِ فِي الْمَاءِ فِي الصُّورَةِ الَّتِي أُجْرِيَ فِيهَا خِلَافُ تَفْرِيقِ الصَّفْقَةِ أَنَّهُ لَا يَصِحُّ بِطَرِيقِ الْمِلْكِ إلَّا فِي الْأَرْضِ دُونَ الْمَاءِ فَإِنَّهُ إنَّمَا يَصِحُّ فِيهِ بِطَرِيقِ الِاسْتِحْقَاقِ وَمِنْ ثَمَّ صَرَّحَ فِيهَا أَوَاخِرَ الْمَنَاهِي بِصِحَّةِ الْبَيْعِ فِيهِمَا أَيْ فِي الْأَصْلِ بِطَرِيقِ الْقَصْدِ وَالْمِلْكِ وَفِي الْمَاءِ بِطَرِيقِ التَّبَعِ وَالِاسْتِحْقَاقِ فَلَا تَنَاقُضَ بَيْنَ كَلَامَيْهِمَا خِلَافًا لِمَنْ ظَنَّهُ وَفَائِدَة إجْرَاءِ خِلَافِ تَفْرِيقِ الصَّفْقَةِ فِي الْقَرَارِ حَتَّى يَبْطُلَ فِي الْمَاءِ الرُّجُوعُ بِمَا يُقَابِلُهُ مِنْ الثَّمَنِ لِأَنَّا إنْ قُلْنَا بِالصِّحَّةِ فِيهِ فَهِيَ بِطَرِيقِ الِاسْتِحْقَاقِ وَمَا كَانَ كَذَلِكَ لَا يُقَابَلُ بِجُزْءٍ مِنْ الثَّمَنِ فَإِذَا قُوبِلَ بِهِ اقْتَضَى ذَلِكَ بُطْلَانَ الْبَيْعِ فِيهِ وَفِي الْأَرْضِ عَلَى الضَّعِيفِ وَفِيهِ وَحْدَهُ عَلَى الصَّحِيحِ فَاتَّضَحَ وَجْهُ جَرَيَانِ الْخِلَافِ فِي الْأَرْضِ وَإِنَّا وَإِنْ أَجْرَيْنَاهُ فِيهَا وَقُلْنَا بِالْبُطْلَانِ فِي الْمَاءِ فَإِنَّمَا هُوَ مِنْ الْحَيْثِيَّةِ الَّتِي قَرَّرْنَاهَا آنِفًا وَالْكَلَامُ كَمَا عُلِمَ مِمَّا تَقَرَّرَ فِي مَحَلِّ قَرَارِ الْمَاءِ الْمَمْلُوكِ دُون مَحَلِّ نَبْعِهِ لِأَنَّ مِلْكَهُ لَا يَسْتَلْزِمُ مِلْكَ الْمَاءِ بَلْ يَكُونُ الْمَالِكُ أَحَقَّ بِهِ أَمَّا مَحَلُّ نَبْعِهِ مَعَ قَرَارِهِ الْمَمْلُوكِ كُلّ مِنْهُمَا فَيَصِحُّ الْبَيْعُ فِيهِمَا بِطَرِيقِ الْقَصْدِ لِأَنَّ مِلْكَهُ يَسْتَلْزِمُ مِلْكَ الْمَاءِ. وَأَمَّا مَحَلُّ نَبْعِهِ وَقَرَارِهِ غَيْر الْمَمْلُوكِ فَلَا يَصِحُّ الْبَيْعُ فِيهِمَا فَتَأَمَّلْ ذَلِكَ فَإِنَّهُ مُهِمٌّ وَمِنْ ثَمَّ اضْطَرَبَتْ فِيهِ الْأَفْهَامُ وَكَثُرَتْ فِيهِ السَّقَطَات وَالْأَوْهَامُ فَإِنْ قُلْت يُنَافِي مَا تَقَرَّرَ مِنْ الْجَوَابِ قَوْلَ جَمْعٍ رَدًّا لِمَا فِي الرَّوْضَةِ مَا لَا يَجُوزُ بَيْعُهُ إذَا كَانَ مَجْهُولًا وَبِيعَ مَعَ غَيْرِهِ بَطَلَ الْبَيْعُ فِي الْجَمِيعِ بِنَاءً عَلَى أَنَّ الْإِجَازَةَ بِالْقِسْطِ وَالْقِسْطُ غَيْرُ مُمْكِنٍ لِلْجَهَالَةِ قُلْت إنَّمَا يَتَّضِحُ رَدُّهُمْ أَنْ لَوْ سَلَّمْنَا لَهُمْ دَعْوَى الْجَهَالَةِ بِالْقِسْطِ وَهِيَ غَيْرُ مُسَلَّمَةٍ فَقَدْ قَالَ جَمْعٌ فِي نَحْوِ الْخَلِّ وَالْخَمْرِ وَالشَّاةِ وَالْكَلْبِ أَوْ الْخِنْزِيرِ أَنَّ الْبَاطِلَ يَقُومُ عِنْدَ مَنْ يَرَى لَهُ قِيمَةً كَأَهْلِ الذِّمَّةِ فَكَذَلِكَ الْمَاءُ هُنَا يُقَدَّرُ عِنْدَ مَنْ يَرَى لَهُ قِيمَةً وَيَصِحُّ بَيْعُهُ مُطْلَقًا وَهُمْ الْمَالِكِيَّةُ وَعَلَى الْمُعْتَمَدِ مِنْ أَنَّ ذَلِكَ يُعْتَبَرُ بِمَا يُشَابِهُهُ كَالْخَلِّ وَالْعِتَرِ كَذَلِكَ يُعْتَبَرُ الْجَارِي هُنَا بِمَا يُشَابِهُهُ فَيُقَدَّرُ رَاكِدًا وَيُوَزَّعُ الثَّمَنُ عَلَيْهِ مَعَ الْأَرْضِ فَإِنْ قُلْت فَمَا حُكْمُ عُيُونِ مَكَّةَ هَلْ هِيَ مَمْلُوكَةٌ لِأَرْبَابِهَا قَرَارًا وَمَنْبَعًا أَوْ قَرَارًا فَقَطْ قُلْت بَلْ قَرَارًا وَمَنْبَعًا كَمَا يُصَرِّح بِهِ قَوْلُ الرَّوْضَةِ وَأَصْلِهَا لَوْ صَادَفْنَا نَهْرًا يُسْقَى مِنْهُ أَرْضُونَ وَلَمْ نَدْرِ أَنَّهُ حُفِرَ أَيْ فَيَكُونُ مَمْلُوكًا أَوْ انْخَرَقَ أَيْ فَلَا يَكُونُ مَمْلُوكًا حَكَمْنَا بِأَنَّهُ مَمْلُوكٌ لِأَنَّهُمْ أَصْحَابُ يَدٍ وَانْتِفَاعٍ ا هـ. عَلَى أَنَّ مَا نَحْنُ فِيهِ أَوْلَى بِالْمِلْكِ مِنْ صُورَةِ الرَّوْضَةِ لِأَنَّ صُورَتَهَا لَيْسَ فِيهَا قَرِينَة عَلَى الْمِلْكِ غَيْر وَضْعِ الْيَدِ وَهُنَا مَعَ وَضْعِهَا قَرِينَةً أُخْرَى وَهِيَ بِنَاءُ تِلْكَ الْعُيُونِ الَّذِي هُوَ صَرِيحٌ فِي مِلْكِ الْبَانِي لِمَحَلِّ ذَلِكَ الْبِنَاءِ فَإِنْ قُلْت كَيْفَ يَصِحُّ الْبَيْعُ فِي تِلْكَ الْعُيُونِ مَنْبَعًا وَقَرَارًا مَعَ عَدَمِ رُؤْيَتِهِمَا قُلْت أَمَّا مَا تَحْتَ الْأَرْضِ مِنْ مَجْرَى الْعَيْنِ وَذَيْلِهَا فَلَا يُشْتَرَطُ رُؤْيَةُ جَمِيعِهِ لِتَعَذُّرِهِ كَأَسَاسِ الْجِدَارِ وَكَمَا بَحَثَهُ الْأَذْرَعِيُّ مِنْ عَدِمِ اشْتِرَاطِ رُؤْيَةِ الْمُسْتَتِرِ فِي ذِي الْوَجْهَيْنِ وَإِنْ سَهُلَ بِالْفَتْقِ وَإِنَّمَا الَّذِي يُشْتَرَطُ رُؤْيَتُهُ مِنْهَا مَا يَخْتَلِفُ بِهِ الْغَرَضُ أَخْذًا مِنْ أَنَّ الْبِئْرَ لَا يُشْتَرَطُ رُؤْيَةُ جَمِيعِهَا بَلْ مَا يَخْتَلِفُ بِهِ الْغَرَضُ مِنْهَا عِنْدَ أَهْلِ الْخِبْرَةِ مِنْ جُدْرَانِهَا وَنَحْوهَا وَأَمَّا الْقَنَاةُ الظَّاهِرَةُ فَلَا بُدَّ مِنْ رُؤْيَتِهَا جَمِيعِهَا بِأَنْ يَحْبِسَ الْمَاءَ عَنْهَا وَلَا يَكْفِي رُؤْيَتُهَا مِنْ وَرَائِهِ وَإِنْ كَانَ صَافِيًا ثُمَّ رَأَيْت

ج / 2 ص -161- الْبُلْقِينِيُّ تَعَرَّضَ لِمَا فِي السُّؤَالِ فَقَالَ وَمَا جَرَتْ الْعَادَةُ فِي مَكَّةَ الْمُشَرَّفَةِ مِنْ أَنَّهُمْ يَكْتُبُونَ اشْتَرَى فُلَانٌ سَاعَةً مِنْ قَرَارِ عَيْنِ كَذَا غَيْرَ صَحِيحٍ وَلَا مُعْتَبَرٍ. وَطَرِيقُ الْبَيْعِ أَنْ يَقَعَ عَلَى الْقَرَارِ الَّذِي هُوَ مَحَلُّ النَّبْعِ ا هـ. وَهُوَ غَيْرُ مُنَافٍ لِمَا ذَكَرْته مِنْ وُجُوهٍ مِنْهَا أَنَّهُ أَطْلَقَ عَدَمَ الصِّحَّةِ وَلَمْ يُبَيِّنْ مَدْلُولُ ذَلِكَ اللَّفْظِ وَلَا مَا فِيهِ مِنْ الِاحْتِمَالِ وَنَحْنُ قَدْ فَصَّلْنَا مُحْتَمَلَاتِهِ وَبَيَّنَّا كُلَّ وَاحِدٍ مِنْهَا وَمَا يَدُلُّ لَهُ مِنْ كَلَامِ الْأَئِمَّةِ فَلَا يُنَافِي إطْلَاقُهُ تَفْصِيلَنَا بَلْ يَتَعَيَّنُ حَمْلُ إطْلَاقِهِ عَلَى الْوَجْهِ الْبَاطِلِ الَّذِي قَدَّمْنَاهُ وَهُوَ مَا إذَا أَرَادَا أَنَّ الْمَبِيعَ الْمَاءُ مُقَدَّرًا بِزَمَنٍ أَوْ أَطْلَقَا وَعَرَّفَهُمَا ذَلِكَ وَمِنْهَا أَنَّهُ لَمْ يُبَيِّنْ لِمَا ذَكَرَهُ دَلِيلًا وَنَحْنُ قَدْ بَيَّنَّا لِمَا ذَكَرْنَاهُ أَدِلَّةً مِنْ كَلَامِهِمْ سِيَّمَا مَا قَدَّمْنَاهُ عَنْ مَجْمُوعِ النَّوَوِيِّ وَعَنْ ابْنِ الصَّبَّاغِ وَلَا يَسَعُ الْبُلْقِينِيُّ أَنْ يَقُولَ إذَا أَرَادَ بِالسَّاعَةِ جُزْءًا مُعَيَّنًا مِنْ الْقَرَارِ الْمَمْلُوكِ يَبْطُلُ الْبَيْعُ لِأَنَّهُ حِينَئِذٍ يَكُونُ مُخَالِفًا لِصَرِيحِ كَلَامِ أَئِمَّتِهِ مِنْ غَيْرِ مُسْتَنَدٍ بَلْ لَا يَسَعُهُ أَيْضًا أَنْ يَقُولَ بِالْبُطْلَانِ إذَا اطَّرَدَ عُرْفُهُمَا بِالتَّعْبِيرِ بِالسَّاعَةِ مِنْ الْقَرَارِ عَنْ الْجُزْءِ الْمُعَيَّنِ مِنْ الْقَرَارِ الْمَمْلُوك لِمُخَالَفَتِهِ لِصَرِيحِ كَلَامِهِمْ الَّذِي قَدَّمْته عَنْ الْمَجْمُوعِ وَغَيْرِهِ. وَإِذَا ثَبَتَ أَنَّهُ فِي هَاتَيْنِ الْحَالَتَيْنِ مَلْزُومٌ بِالْقَوْلِ بِالصِّحَّةِ فَلَا يُسْتَدَلُّ بِكَلَامِهِ عَلَى بُطْلَانِ حُكْمِ الْحَاكِمِ لِمَا قَدَّمْنَاهُ أَنَّ حُكْمَ الْحَاكِمِ يُصَانُ عَنْ النَّقْضِ مَا أَمْكَنَ وَأَنَّهُ لَا يُصَارُ لِنَقْضِهِ إلَّا إذَا تَحَقَّقْنَا مُوجِبَ نَقْضِهِ وَلَا نَتَحَقَّقُ مُوجِبَهُ فِي هَذِهِ الصُّورَةِ إلَّا إذَا ثَبَتَ أَنَّهُمَا أَرَادَا بِالسَّاعَةِ مِنْ الْقَرَارِ حَقِيقَتَهَا مِنْ مِائَةٍ أَوْ مِنْ الْقَرَارِ نَفْسِهِ وَهُوَ غَيْرُ مَمْلُوكٍ وَأَمَّا إذَا لَمْ يَثْبُتْ ذَلِكَ فَلَا يُمْكِنُ الْقَوْل بِنَقْضِهِ كَيْف وَلَهُ مُحْتَمَلَاتٌ بَعْضُهَا صَحِيحٌ وَبَعْضهَا بَاطِلٌ وَلَمْ يَثْبُتْ وُجُودُ ذَلِكَ الْبَاطِلِ وَمِنْهَا أَنَّ قَوْلَ الْبُلْقِينِيُّ وَطَرِيقُ الْبَيْعِ أَنْ يَقَعَ عَلَى الْقَرَارِ الَّذِي هُوَ مَحَلُّ النَّبْعِ صَرِيحٌ فِي أَنَّ سَبَبَ الْبُطْلَانِ فِي سَاعَةِ مِنْ قَرَارِ كَذَا لَيْسَ هُوَ ذِكْرَ السَّاعَةِ فَحَسْب بَلْ عَدَمُ إيرَادِ الْبَيْعِ عَلَى مَحَلِّ النَّبْعِ وَهَذَا غَيْرُ صَحِيحٍ لِتَصْرِيحِهِ هُوَ وَغَيْرُهُ بِصِحَّةِ بَيْعِ الْجُزْءِ مِنْ الْقَرَارِ الْمَمْلُوكِ وَإِنْ كَانَ غَيْرَ مَحَلِّ النَّبْعِ فَإِنْ قُلْت مَا وَجْهُ صَرِيحِ قَوْلِهِ وَطَرِيقُ الْبَيْعِ إلَخْ فِي أَنَّ سَبَبَ الْبُطْلَانِ مَا ذَكَرَ قُلْت وَجْهُ ذَلِكَ أَنَّهُ إذَا كَانَ السَّبَبُ هُوَ ذِكْرُ السَّاعَة مِنْ قَرَارِ عَيْنِ كَذَا لَمْ يَكُنْ قَوْلُهُ وَطَرِيقُ الْبَيْعِ إلَخْ مُلَائِمًا لِمَا قَبْلَهُ وَلَا مُرْتَبِطًا بِهِ. فَإِنَّ الْبَيْعَ إنْ وَقَعَ عَلَى مَحَلِّ النَّبْعِ أَوْ غَيْرِهِ هُوَ فِي ذَلِكَ سَوَاءٌ فَكَيْفَ مَعَ ذَلِكَ يُقَوَّلُ وَطَرِيقُ الْبَيْعِ أَنْ يَقَعَ عَلَى الْقَرَارِ الَّذِي هُوَ مَحَلُّ النَّبْعِ اللَّهُمَّ إلَّا أَنْ يُرِيدَ بِذَلِكَ طَرِيقَ الْبَيْعِ الَّذِي يُمَلَّكُ بِهِ الْمَاءُ وَالْحَاصِلُ أَنَّ مَا ذَكَرَهُ هُنَا يُنَافِيه مَا قَدَّمَهُ نَفْسُهُ أَوَّلَ جَوَابِهِ وَهَذَا يُضَعِّفُ كَلَامَهُ وَيُوجِبُ عَدَمَ اعْتِمَادِ إطْلَاقِهِ الْبُطْلَانَ وَيُبَيِّنُ أَنَّ الْحَقَّ مَا فَصَّلْنَاهُ وَقُلْنَاهُ وَإِنْ كُنَّا مُعْتَرِفِينَ بِنَقْصِ مَقَامِنَا عَنْ مَقَامِهِ إلَّا أَنَّ الْحَقَّ أَحَقُّ أَنْ يُتَّبَعَ عَلَى أَنَّهُ رَحِمَهُ اللَّهُ كَانَ فِي أَكْثَرِ أَحْوَالِهِ غَيْرَ مُتَقَيِّدٍ بِكَلَامِ أَئِمَّةِ مَذْهَبِهِ لِوُصُولِهِ مَرْتَبَةً مِنْ مَرْتَبَةِ الِاجْتِهَادِ بَلْ لِأَقْصَاهَا كَمَا قَالَهُ تِلْمِيذُهُ أَبُو زُرْعَةَ وَيُؤَيِّدُ ذَلِكَ أَنَّهُ جَرَى فِي جَوَابِهِ هَذَا عَلَى مُخَالَفَةِ الرَّوْضَةِ فِي أَمَاكِنَ كَثِيرَةٍ وَالْحَقُّ فِيهَا مَا فِي الرَّوْضَةِ كَمَا بَيَّنْته فِي جَوَابِ غَيْرِ هَذَا وَأَشَرْت إلَيْهِ فِيمَا مَرَّ وَمِنْ مُخَالَفَته لِمَا فِيهَا قَوْلُهُ بِصِحَّةِ بَيْعِ الْمَاءِ الْجَارِي وَهَذَا أَدَلُّ دَلِيلٍ عَلَى أَنَّهُ لَمْ يُرِدْ بِإِطْلَاقِهِ الْبُطْلَانَ فِي سَاعَةٍ مِنْ قَرَارِ كَذَا إلَّا إذَا كَانَ الْمُرَادُ الْمَاءَ وَحْدَهُ

ج / 2 ص -162- وَأَنَّ الْمَرَادَ بِالسَّاعَةِ مَفْهُومُهَا الْحَقِيقِيّ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ. ثُمَّ رُفِعَ إلَيَّ سُؤَالٌ ثَانٍ صُورَتُهُ مَا قَوْلُكُمْ فِي قَضِيَّةٍ شَرْعِيَّةٍ مُوَقَّعٌ بِهَا مُسْتَنَدٌ شَرْعِيّ مُلَخَّصُ مَضْمُونِهِ بَعْد أَنْ أَذِنَ الْحَاكِمُ الشَّرْعِيُّ الشَّافِعِيُّ فُلَانُ لِفُلَانٍ الْفُلَانِيِّ فِي شِرَاءِ الْمَبِيعِ الْآتِي ذِكْرُهُ فِيهِ لِنَفْسِهِ وَلِبَقِيَّةِ وَرَثَةِ وَالِدِهِ مَحَاجِيرِ الشَّرْعِ الشَّرِيفِ إذْنًا شَرْعِيًّا اشْتَرَى الْمَأْذُونُ لَهُ الْمَذْكُورُ مِنْ فُلَانَةَ الْفُلَانِيَّةِ جَمِيعَ الْحِصَّةِ السَّقِيَّةِ الَّتِي قَدْرُهَا سَاعَتَانِ مِنْ قَرَارِ الْعَيْنِ الْفُلَانِيَّةِ فِي الْوَجْبَةِ الْمَعْرُوفَةِ بِكَذَا وَعُدَّة وَجَبَاتِ الْعَيْنِ الْمَذْكُورَةِ أَرْبَعَةَ عَشَرَ وَجْبَة كُلّ وَجُبَّةٍ اثْنَا عَشَر سَاعَةً كُلُّ سَاعَةٍ قِيرَاطَانِ كَبِيرَانِ بِمَا يَجِبُ لِلْحِصَّةِ الْمَذْكُورَةِ مِنْ حَقٍّ مِنْ حُقُوقِ الْعَيْنِ الْمَذْكُورَةِ وَمَقَرِّهَا وَمَمَرِّهَا وَشُعُوبِهَا وَذُيُولِهَا وَمَجَارِي مَائِهَا وَمِنْ مَائِهَا الْجَارِي بِهَا يَوْمئِذٍ مِنْ فَضْلِ اللَّهِ تَعَالَى اشْتِرَاء صَحِيحًا شَرْعِيًّا مُسْتَكْمِلًا لِشَرَائِطِ الصِّحَّةِ وَاللُّزُومِ بِثَمَنِ جُمْلَتِهِ كَذَا وَثَبَتَ ذَلِكَ لَدَى الْحَاكِمِ الْآذِنِ الْمُشَارِ إلَيْهِ وَحَكَمَ بِمُوجِبِهِ فَهَلْ الْبَيْعُ الْمَذْكُورُ عَلَى هَذَا الْوَجْهِ صَحِيحٌ أَمْ لَا وَهَلْ الْحُكْمُ بِإِبْطَالِهِ نَقْضٌ لِحُكْمِ الْحَاكِمِ أَمْ لَا وَهَلْ حُكْمُ الْحَاكِمِ فِي هَذِهِ الْمَسْأَلَةِ مُتَضَمِّنٌ لِلْحُكْمِ بِصِحَّةِ الْعَقْدِ أَمْ لَا وَهَلْ هَذِهِ الصُّورَةُ مُطَابِقَةٌ لِمَا أَفْتَى بِهِ الْإِمَامُ الْبُلْقِينِيُّ رَحِمَهُ اللَّهُ بِبُطْلَانِ الْبَيْعِ فِيهِ أَمْ لَا وَهَلْ يُنْقَضُ حُكْمُ حَاكِمٍ شَرْعِيٍّ مِنْ أَهْل الْعِلْمِ وَالنَّظَرِ فِي فُرُوعِ الْفِقْهِ وَغَيْرِهِ بِإِفْتَاءِ عَالِمٍ مِثْله أَوْ أَعْلَى مِنْهُ أَوْ يُحْمَلُ حُكْمُ الْحَاكِمِ عَلَى السَّدَادِ مَا أَمْكَنَ فَأَجَابَ بِقَوْلِهِ الْبَيْعُ الْمَذْكُورُ فِيهِ تَفْصِيلٌ. وَهُوَ أَنَّهُ يَصِحُّ فِيمَا إذَا أَرَادَ الْعَاقِدَانِ بِالسَّاعَةِ جُزْءًا مُعَيَّنًا مِنْ قَرَارِ الْعَيْنِ الَّذِي هُوَ مَحَلُّ النَّبْعِ أَوْ الْمَجْرَى الْمَمْلُوكُ أَوْ لَمْ يُرِيدَاهُ لَكِنَّهُ عُرْفُهُمَا حَالَ الْعَقْدِ وَيَبْطُلُ فِيمَا إذَا أَرَادَا بِهَا جُزْءًا مِنْ الْمَاءِ الْجَارِي وَالْحُكْمُ بِإِبْطَالِ الْبَيْعِ مُطْلَقًا غَيْرُ صَحِيحٍ وَنَقْضُ حُكْمِ الْحَاكِمِ لَا يَجُوزُ إلَّا إنْ تَعَذَّرَ حَمْلُهُ عَلَى مَعْنًى صَحِيحٍ وَأَمَّا إذَا لَمْ يَتَعَذَّرْ كَمَا هُنَا فَلَا يَجُوزُ نَقْضُهُ كَمَا صَرَّحَ بِهِ الْأَئِمَّةُ مِنْهُمْ التَّاجُ الْفَزَارِيّ وَجَمَاعَةٌ مِنْ أَئِمَّةِ عَصْرِهِ رَدًّا عَلَى الْقَاضِي ابْنِ خَلِّكَانَ لَمَّا خَالَفَهُمْ ثُمَّ رَجَعَ إلَيْهِمْ بَلْ نَقَلَ الشَّيْخَانِ فِي الرَّوْضَةِ وَأَصْلِهَا عَنْ الْغَزَالِيِّ وَأَقَرَّاهُ أَنَّ حُكْمَ الْمُسْتَقْضَى لِلضَّرُورَةِ إذَا وَافَقَ مَذْهَبَ الْغَيْرِ لَا يَنْقُضُ بِنَاءً عَلَى أَنَّهُ لَهُ أَنْ يُقَلِّدَ مَنْ شَاءَ أَيْ مِنْ الْأَئِمَّةِ الْأَرْبَعَة وَهُوَ الْأَصَحُّ. وَحُكْمُ الْحَاكِمِ الْمَذْكُورِ مُتَضَمِّنٌ لِلْحُكْمِ بِصِحَّةِ الْعَقْدِ كَمَا صَرَّحَ بِهِ السُّبْكِيّ وَعِبَارَتُهُ الْحُكْمُ بِالْمُوجِبِ صَحِيحٌ وَمَعْنَاهُ الصِّحَّةُ مَصُونٌ عَنْ النَّقْدِ كَالْحُكْمِ بِالصِّحَّةِ وَإِنْ كَانَ أُحَطَّ رُتْبَة مِنْهُ فَإِنَّ الْحُكْمَ بِالصِّحَّةِ يَسْتَدْعِي ثَلَاثَةَ أَشْيَاءَ أَهْلِيَّةَ التَّصَرُّفِ وَصِحَّةَ صِيغَتِهِ وَكَوْنَ التَّصَرُّفِ فِي مَحَلِّهِ وَالْحُكْمُ بِالْمُوجِبِ يَسْتَدْعِي الْأَوَّلَيْنِ فَقَطْ وَهُمَا صِحَّةُ التَّصَرُّفِ وَصِحَّةُ الصِّيغَةِ انْتَهَتْ وَاعْتَمَدَهَا الْكَمَالُ السُّيُوطِيّ فِي جَوَاهِرِهِ وَالتَّنْظِيرُ فِيهَا إنْ سَلَّمَ لَيْسَ لِمَا يَرْجِعُ لِرَدِّ مَا قَالَهُ مِنْ تَضَمُّنِ الْحُكْمِ بِالْمُوجِبِ لِصِحَّةِ الصِّيغَةِ كَمَا هُوَ ظَاهِرٌ وَلَا يُنَافِيهَا قَوْلُ غَيْرِهِ فِي الْحُكْمِ بِالْمُوجِبِ إنْ صَحِيحًا فَصَحِيحٌ وَإِنْ فَاسِدًا فَفَاسِدٌ لِأَنَّ مَعْنَاهُ إنْ صَحَّ لِوُجُودِ الشَّرْطِ الثَّالِثِ فَصَحِيحٌ وَإِنْ فَسَدَ لِفَقْدِهِ فَفَاسِدٌ وَأَمَّا الْحُكْمُ بِصِحَّةِ الصِّيغَةِ فَالْحُكْمَانِ مُتَّفِقَانِ عَلَيْهَا وَعَلَى تَسْلِيمِ أَنَّ بَيْنَهُمَا فَرْقًا فَتَصَرُّفُ الْحَاكِمِ بِالْإِذْنِ وَغَيْرِهِ فِي قَضِيَّةٍ رُفِعَتْ إلَيْهِ وَطَلَب فَصْلهَا حُكِمَ مِنْهُ

ج / 2 ص -163- بِالصِّحَّةِ فِيهَا عَلَى مَا فِيهِ مِمَّا لَيْسَ هَذَا مَحَلَّ بَسْطِهِ وَلَيْسَتْ هَذِهِ الصُّورَةُ مُطَابِقَةً لِمَا أَفْتَى بِهِ الْبُلْقِينِيُّ مِنْ كُلِّ وَجْهٍ لِأَنَّ فِيهَا زِيَادَاتٍ مِنْهَا حُكْمُ الْحَاكِمِ وَإِذْنُهُ وَفِيهَا قَرَائِنُ دَالَّة عَلَى أَنَّ الْمُرَادَ بِالسَّاعَةِ الْجُزْءُ. وَمِنْهَا قَوْلُهُ وَمِنْ مَائِهَا الْجَارِي بِهَا يَوْمئِذٍ وَكُلّ سَاعَةٍ قِيرَاطَانِ إذْ الْمَعْنَى الَّتِي قَدْرُهَا قِيرَاطَانِ مِنْ قَرَارِ عَيْن كَذَا وَهَذَا مِمَّا لَا يَتَخَيَّلُ فَقِيهٌ الْبُطْلَانَ فِيهِ وَمِنْهَا قَوْلُ الْمُوَثَّقِ مُسْتَكْمِلًا لِشَرَائِطِ الصِّحَّةِ وَاللُّزُومِ عَلَى أَنَّ كَلَامَ الْبُلْقِينِيُّ يَتَعَيَّنُ حَمْلُهُ عَلَى الْحَالَةِ الثَّالِثَةِ إذْ لَا يَسَعُهُ الْقَوْلُ بِالْبُطْلَانِ فِي الْأُولَتَيْنِ أَمَّا الْأُولَى فَلِمَا تَقَرَّرَ مِنْ دَلَالَة اللَّفْظِ عَلَى مَا أَرَادَهُ مَعَ التَّصْرِيحِ بِنَظَائِرِهَا فِي كَلَامِهِمْ وَأَمَّا الثَّانِيَةُ فَلِلتَّصْرِيحِ بِنَظِيرِهَا فِي شَرْحِ الْمُهَذَّبِ وَغَيْرِهِ وَقَاعِدَةُ أَنَّ تَصْحِيحَ اللَّفْظِ أَوْلَى مِنْ إهْمَالِهِ وَأَنَّ دَعْوَى الصِّحَّةِ مُقَدَّمَةٌ عَلَى دَعْوَى الْفَسَادِ لِأَنَّ الظَّاهِرَ فِي الْعُقُودِ الْجَارِيَةِ بَيْن الْمُسْلِمِينَ الصِّحَّةُ يُؤَيِّدَانِ مَا حَمَلْنَا عَلَيْهِ كَلَامَهُ. وَإِذَا تَعَارَضَ حُكْمٌ وَإِفْتَاءٌ فَإِنْ كَانَ فِي صُورَةِ عُلِمَ حُكْمُهَا فِي الْمَذْهَبِ قُدِّمَ مُوَافِقُهُ وَإِنْ كَانَتْ فِي حَادِثَةٍ مُوَلَّدَةٍ لَمْ يَتَعَرَّضْ لَهَا أَهْلُ الْمَذْهَبِ كَصُورَةِ السُّؤَالِ فَإِنَّا لَمْ نَعْلَمْ لِلْبُلْقِينِيِّ فِيهَا سَلَفًا وَلَا خَلَفًا مُوَافِقًا وَلَا مُخَالِفًا فَإِنْ كَانَ كُلٌّ مِنْ الْمُفْتِي وَالْحَاكِمِ فِيهِ أَهْلِيَّةُ التَّرْجِيحِ وَالِاسْتِنْبَاطِ لَمْ يُنْقَضْ حُكْمُ الْحَاكِمِ لِإِفْتَاءِ الْمُفْتِي وَإِنْ كَانَ الْمُفْتِي أَعْلَمَ وَإِنْ تَأَهَّلَ لِذَلِكَ الْمُفْتِي وَحْدَهُ تَعَيَّنَ عَلَى الْحَاكِم الرُّجُوعُ إلَيْهِ وَإِلَّا تَأَتَّى فِي نَقْضِهِ مَا مَرَّ, وَاَللَّهُ سُبْحَانه وَتَعَالَى أَعْلَمُ بِالصَّوَابِ. وَإِذْ قَدْ انْتَهَى الْكَلَامُ عَلَى الْمُقَدَّمَةِ فَلْنَشْرَعْ الْآنَ فِي ذِكْرِ أَحْوَالِ الْمَسْأَلَةِ الَّتِي ذَكَرْنَاهَا فِي الْجَوَابَيْنِ السَّابِقَيْنِ مُفْرِدِينَ لِكُلِّ حَالٍ بَابًا فِيهِ الْبُرْهَانُ عَلَيْهِ مِنْ كَلَامِهِمْ فَنَقُولُ:

"الْبَابُ الْأَوَّلُ: فِي ذِكْرِ الْحَالِ الْأَوَّلِ"
 وَهُوَ مَا إذَا أَرَادَ الْمُتَعَاقِدَانِ بِالسَّاعَةِ مِنْ الْقَرَارِ جُزْءًا مُعَيَّنًا مُشَاعًا مِنْ الْقَرَارِ الْمَمْلُوكِ الَّذِي هُوَ الْمَجْرَى أَوْ الْمَنْبَعُ أَوْ مَا يَتَحَصَّلُ الْمَاءُ فِيهِ وَقَدْ قَدَّمْنَا فِي كُلٍّ مِنْ الْجَوَابَيْنِ أَنَّ الْبَيْعَ يَصِحُّ حِينَئِذٍ وَقَدَّمْنَا دَلِيلَ ذَلِكَ لَكِنْ يَحْتَاجُ إلَى بَسْطٍ وَبَيَانُهُ أَنَّ الْأَئِمَّةَ صَرَّحُوا بِنَظِيرِ ذَلِكَ فِي مَسَائِلَ مِنْهَا قَوْلُ النَّوَوِيِّ فِي شَرْحِ الْمُهَذَّبِ كَالرَّوْضَةِ وَأَصْلِهَا وَغَيْرِهِمَا وَجَرَى عَلَى ذَلِكَ فِي الْجَوَاهِرِ وَزَادَ فِيهِ تَفْصِيلًا بَيَّنْته فِي شَرْحِ الْعُبَابِ وَعِبَارَةُ شَرْحِ الْمُهَذَّبِ قَالَ أَصْحَابُنَا إذَا قَالَ بِعْتُك هَذِهِ الصُّبْرَةَ كُلَّ صَاعٍ بِدِرْهَمٍ عَلَى أَنْ أَزِيدَك صَاعًا فَإِنْ أَرَادَ بِذَلِكَ هِبَةَ صَاعٍ لَمْ يَصِحَّ بِلَا خِلَافٍ لِأَنَّهُ شَرْطُ عَقْدٍ فِي عَقْدٍ وَإِنْ أَرَادَ بَيْعَهُ صَاعًا آخَرَ مِنْ غَيْرِ الصُّبْرَةِ لَمْ يَصِحَّ لِأَنَّهُ إذَا كَانَ الصَّاع مَجْهُولًا فَهُوَ بَيْعٌ مَجْهُولٌ وَإِنْ كَانَ مَعْلُومًا لَمْ يَصِحَّ إذَا كَانَتْ الصُّبْرَةُ مَجْهُولَةَ الصِّيعَانِ لِأَنَّهُ يَجْهَلُ تَفْصِيلَ الثَّمَنِ وَجُمْلَتُهُ وَإِنْ أَرَادَ أَنْ يَزِيدَهُ صَاعًا مِنْ هَذِهِ الصُّبْرَةِ وَأَنَّهَا إنْ خَرَجَتْ عَشْرَةَ آصُعٍ كَانَ الثَّمَنُ تِسْعَةَ دَرَاهِمَ فَيَنْظُرُ إنْ كَانَتْ الصُّبْرَةُ مَجْهُولَةَ الصِّيعَانِ لَمْ يَصِحَّ الْبَيْعُ بِلَا خِلَافٍ لِأَنَّهُ لَا يَعْلَمُ حِصَّةَ كُلِّ صَاعٍ. وَإِنْ كَانَتْ مَعْلُومَةَ الصِّيعَانِ فَوَجْهَانِ مَشْهُورَانِ فِي كُتُبِ الْعِرَاقِيِّينَ حَكَاهُمَا الشَّيْخُ أَبُو مُحَمَّدٍ وَغَيْرُهُ أَصَحُّهُمَا يَصِحُّ الْبَيْعُ وَبِهَذَا قَطَعَ

ج / 2 ص -164- إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَالْبَغَوِيُّ وَالرَّافِعِيُّ وَمُعْظَمُ الْخُرَاسَانِيِّينَ فَإِنْ كَانَتْ عَشَرَةَ آصُعٍ فَقَدْ بَاعَهُ كُلَّ صَاعٍ وَتُسْعَ سَاعٍ بِدِرْهَمٍ وَالثَّانِي لَا يَصِحُّ وَرَجَّحَهُ الشَّيْخُ أَبُو مُحَمَّدٍ وَالرُّويَانِيُّ وَأَنَّ الْعِرَاقِيِّينَ كُلَّهُمْ جَزَمُوا بِهِ سِوَى الْقَاضِي أَبِي الطَّيِّبِ وَغَلِطَ فِي هَذِهِ الدَّعْوَى وَالْخِلَافُ مَشْهُورٌ فِي ذَلِكَ فِي كُتُبِ الْعِرَاقِيِّينَ كَالشَّيْخِ أَبِي حَامِدٍ وَالْمَاوَرْدِيِّ وَالْمَحَامِلِيِّ وَغَيْرِهِمْ وَالْمَذْهَبُ الصِّحَّةُ وَإِنْ قَالَ بِعْتُك هَذِهِ الصُّبْرَةَ كُلَّ صَاعٍ بِدِرْهَمٍ عَلَى أَنْ أَنْقُصَك صَاعًا فَإِنْ أَرَادَ ضَمَّ صَاعٍ إلَيْهِ فَالْبَيْعُ بَاطِلٌ وَإِنْ أَرَادَ أَنَّهَا إنْ خَرَجَتْ تِسْعَةُ آصُعٍ أَخَذَتْ مِنْك عَشْرَةَ دَرَاهِمَ فَإِنْ كَانَ الصِّيعَانُ مَجْهُولَةً لَمْ يَصِحَّ الْبَيْعُ بِلَا خِلَافٍ وَإِنْ كَانَتْ مَعْلُومَةً فَوَجْهَانِ الصَّحِيحُ الَّذِي قَطَعَ بِهِ الْعِرَاقِيُّونَ وَالْجُمْهُورُ وَغَيْرُهُمْ صِحَّةُ الْبَيْعِ فَإِنْ كَانَتْ تِسْعَةَ آصُعٍ فَقَدْ بَاعَ كُلَّ صَاعٍ بِدِرْهَمٍ وَتُسُعٍ وَالثَّانِي لَا يَصِحُّ لِقُصُورِ الْعِبَارَةِ عَنْ الْحَمْلِ الْمَذْكُورِ ا هـ. كَلَامُ شَرْحِ الْمُهَذَّبِ وَهُوَ ظَاهِرٌ بَلْ صَرِيحٌ فِيمَا ذَكَرْته فِي هَذِهِ الْمَسْأَلَةِ مِنْ التَّفْصِيلِ لِأَنَّهُمْ إذَا أَرَادُوا الْبُطْلَانَ وَالصِّحَّةَ عَلَى إرَادَتِهِمَا فِي هَذِهِ الْمَسْأَلَةِ مَعَ ظُهُورِهَا فِي الْمَعْنَى الْمُبْطِلِ إذْ قَوْلُهُ عَلَى أَنْ أَزِيدَكَ أَوْ عَلَى أَنْ أَنْقُصَكَ ظَاهِرٌ بَلْ صَرِيحٌ فِي الشَّرْطِ وَمَعَ ذَلِكَ لَمْ يَنْظُرُوا. وَالْمُجَرَّدُ اللَّفْظُ فِيهِ بَلْ عَلَّقُوا الْحُكْمَ بِإِرَادَتِهِمَا إنْ أَرَادَا شَيْئًا وَإِلَّا فَالْبُطْلَانُ عَمَلًا بِمَا دَلَّ عَلَيْهِ اللَّفْظُ وَإِذَا أَنَاطُوا الْحُكْمَ بِالْإِرَادَةِ هُنَا فَأَوْلَى فِي مَسْأَلَتِنَا لِمَا سَتَعْلَمُهُ مُوَضَّحًا مَبْسُوطًا وَهُوَ أَيْضًا ظَاهِرٌ أَوْ صَرِيحٌ فِي أَنَّهُمَا إذَا أَرَادَا بِالسَّاعَةِ مِنْ الْقَرَارِ مَا قَدَّمْته آنِفًا صَحَّ الْبَيْعُ وَتَأَمَّلْ قَوْلَهُ آخِرَ كَلَامِهِ وَالثَّانِي لَا يَصِحُّ لِقُصُورِ الْعِبَارَةِ عَنْ الْحَمْلِ الْمَذْكُورِ فِي أَنَّهُ صَرِيحٌ فِي أَنَّ الْإِرَادَةَ يُرْجَعُ إلَيْهَا وَإِنْ خَالَفَتْ ظَاهِرَ اللَّفْظِ أَوْ قَصَّرَ عَنْ الْحَمْلِ عَلَيْهَا بِأَنْ كَانَ مَدْلُولُهُ لَا يَفِي بِهَا وَبَيَانُهُ أَنَّ قَوْلَهُ بِعْتُكهَا كُلَّ صَاعٍ بِدِرْهَمٍ عَلَى أَنْ أَنْقُصَك صَاعًا دَالٌّ عَلَى رَدِّ صَاعٍ إلَيْهِ بِأَنْ يُسْقِطَهُ عَنْهُ فَلَا يَحْسَبُ فِي مُقَابَلَتِهِ ثَمَنًا فَرَدَّ الصَّاعَ إلَيْهِ بِالْمَعْنَى الْمَذْكُورِ هُوَ مَدْلُولُ هَذَا اللَّفْظِ الْمَفْهُومِ بِبَادِئِ الرَّأْيِ فَإِذَا أَرَادَ خِلَافَ هَذَا الْمَدْلُولِ وَهُوَ أَنَّهَا إنْ خَرَجَتْ تِسْعَةَ آصُعٍ أُخِذَ مِنْهُ عَشْرَةُ دَرَاهِمَ وَصِيعَانُهَا مَعْلُومَة صَحَّ الْبَيْعُ نَظَرًا لِهَذِهِ الْإِرَادَةِ لِأَنَّ اللَّفْظَ. وَإِنْ سَلَّمَ أَنَّهُ ظَاهِر فِيمَا مَرَّ هُوَ مُحْتَمَلٌ لِذَلِكَ الْمُرَادِ فَصَحَّتْ إرَادَته مِنْهُ وَلَوْ عَلَى بَعْد وَمَعَ ذَلِكَ صَحَّحُوا الْبَيْع نَظَرًا لِهَذِهِ الْإِرَادَةِ وَلَمْ يَنْظُرُوا إلَى قَوْلِ الْوَجْهِ الضَّعِيفِ أَنَّ الْعِبَارَةَ تَقْصُرُ عَنْ هَذَا الْحَمْلِ وَوَجْهُ مَا نَظَرُوا إلَيْهِ مَا ذَكَرَتْهُ مِنْ أَنَّا وَإِنْ سَلَّمْنَا قُصُورَهَا عَنْ الْحَمْلِ بِاعْتِبَارِ مَا يُفْهَمُ مِنْ ظَاهِرِهَا بِبَادِئِ الرَّأْيِ إلَّا أَنَّهَا مَعَ ذَلِكَ تَحْتَمِلُهُ وَإِذَا احْتَمَلَتْهُ صَحَّتْ إرَادَته مِنْهَا وَلَوْ عَلَى بَعْد كَمَا تَقَرَّرَ بِنَاء عَلَى الْأَصَحِّ أَنَّ الْبَيْعَ يَنْعَقِدُ بِالْكِنَايَةِ وَإِنْ لَمْ يَحْتَفِ بِهِ قَرَائِن تُفِيد الْعِلْمَ خِلَافًا لِلْإِمَامِ وَهَذَا كُلّه أَعْدَلُ شَاهِدٍ وَأَظْهَرُ دَلِيل عَلَى مَا ذَكَرْته مِنْ أَنَّ الْعَاقِدَيْنِ إذَا أَرَادَا فِي مَسْأَلَتِنَا بِالسَّاعَةِ مِنْ قَرَارِ عَيْنِ كَذَا مَا قَدَّمْته صَحَّ الْعَقْدُ وَإِنْ سَلَّمْنَا أَنَّ اللَّفْظَ يَقْصُر عَنْ هَذَا الْمُرَادِ فَكَيْفَ وَاللَّفْظ ظَاهِرٌ إذْ مِنْ فِي قَوْلهمَا جَمِيع الْحِصَّةِ السَّقِيَّة الَّتِي قَدْرُهَا سَاعَتَانِ مِنْ قَرَارِ عَيْنِ كَذَا لَا تَحْتَمِلُ هُنَا عِنْدَ مَنْ لَهُ أَدْنَى ذَوْقٍ وَإِلْمَامٍ بِكَلَامِ أَئِمَّةِ النَّحْوِ غَيْر التَّبْعِيضِ وَمَنْ زَعَمَ أَنَّهَا لِبَيَانِ مَحَلِّ الْبَيْعِ فَقَدْ سَاءَ فَهْمُهُ وَطَغَى قَلَمُهُ كَمَا سَيَأْتِي الْكَلَامُ عَلَى عِبَارَتِهِ مِنْ سُوءِ التَّحْرِيفِ وَالْغَلَطِ

ج / 2 ص -165- مَبْسُوطًا فِي الْخَاتِمَةِ.وَإِذَا كَانَتْ مِنْ لِلتَّبْعِيضِ كَانَتْ صَرِيحَةً فِي اتِّحَادِ مَا بَعْدَهَا مَعَ مَا قَبْلَهَا مَفْهُومًا وَحَقِيقَةً فَهِيَ قَرِينَةٌ ظَاهِرَةٌ عَلَى أَنَّ الْمُرَادَ بِالسَّاعَةِ الْجُزْءُ إذْ لَا يُقَالُ سَاعَة مِنْ مَحَلِّ ذَلِكَ إلَّا مَعَ رِعَايَةِ تِلْكَ الْإِرَادَةِ فَوَجَبَ النَّظَرُ إلَيْهَا لِدَلَالَةِ مِنْ عَلَيْهَا وَعَلَى أَنَّ الْمُرَادَ بِالسَّاعَةِ غَيْر مَفْهُومِهَا اللُّغَوِيِّ وَكَفَى مِنْ قَرِينَةٍ عَلَى هَذَا التَّجَوُّزِ الظَّاهِرِ وَقَدْ عَوَّلَ الْفُقَهَاءُ عَلَى مِنْ التَّبْعِيضِيَّةِ وَلَمْ يَنْظُرُوا إلَى احْتِمَالِ غَيْرِهَا الْمَرْجُوحِ إلَّا عَلَى بَحْثٍ ذَكَرْته فِي شَرْحِ الْإِرْشَادِ وَعِبَارَتِهِ لَا إذَا قَالَ بِعْتُك مِنْهَا كُلَّ صَاعٍ بِدِرْهَمٍ فَلَا يَصِحُّ لِأَنَّ الْبَعْضَ الَّذِي دَلَّتْ عَلَيْهِ مِنْ يَتَنَاوَلُ الْقَلِيلَ وَالْكَثِيرَ فَيَنْتَفِي التَّخْمِينُ وَبِهِ يُعْلَمُ أَنَّهُمَا لَوْ قَصَدَا بِمِنْ ابْتِدَاءُ الْغَايَةِ أَوْ أَنَّهَا بَيَانٌ لِمَفْعُولٍ مَحْذُوفٍ صَحَّ وَهُوَ غَيْرُ بَعِيدٍ بِخِلَافِ مَا إذَا لَمْ يَتَّفِقَا عَلَى قَصْدِ ذَلِكَ أَوْ أَطْلَقَا انْتَهَتْ فَتَأَمَّلْ كَيْف أَخَذُوا بِمَعْنَى مِنْ التَّبْعِيضِيَّةِ فِي هَذِهِ الْمَسْأَلَةِ لِظُهُورِهِ وَلَمْ يَنْظُرُوا إلَى احْتِمَالِ كَوْنِهَا بَيَانِيَّةً أَوْ لِابْتِدَاءِ الْغَايَةِ إلَّا عَلَى ذَلِكَ الْبَحْثِ الْمُقَيَّد بِمَا إذَا أَرَادَ بِهَا أَحَدُ هَذَيْنِ بَلْ فِي هَذَا الْبَحْثِ الْمَأْخُوذِ مِنْ عِلَّتِهِمْ كَمَا عَلِمْته مِنْ الْعِبَارَةِ السَّابِقَةِ. وَبِهِ صَرَّحَ فِي الْخَادِمِ دَلَالَةً لِمَا ذَكَرْنَاهُ فِي مَسْأَلَتِنَا مِنْ الْإِرَادَة لِأَنَّ الْبَيْعَ إذَا صَحَّ مَعَ إرَادَةِ غَيْر التَّبْعِيضِ مَعَ أَنَّهُ خِلَافُ ظَاهِر اللَّفْظِ فَأَوْلَى أَنْ يَصِحَّ فِي مَسْأَلَتِنَا مَعَ إرَادَةِ التَّبْعِيضِ الَّذِي هُوَ ظَاهِرُ لَفْظِ مِنْ فَإِنْ قُلْت لَا نُسَلِّمُ أَنَّ مَا قَدَّمْته هُوَ ظَاهِرُ اللَّفْظِ لِأَنَّ فِيهِ إخْرَاجَ السَّاعَةِ عَنْ مَوْضُوعِهَا قُلْت لَا يَضُرُّنَا إرْخَاءُ الْعَنَانِ مَعَك وَإِنْ وَافَقْنَاك عَلَى أَنَّ مَا ذَكَرْنَاهُ خِلَافُ ظَاهِرِ اللَّفْظِ لَكِنَّهُمَا إذَا نَوَيَا بِهِ مَعْنًى صَحِيحًا يَصِحُّ الْبَيْعُ كَمَا عَلِمْته إنْ كَانَ لَك أَدْنَى فَهْمٍ مِنْ عِبَارَةِ شَرْحِ الْمُهَذَّبِ السَّابِقَةِ عَلَى أَنَّ مَا عَلَّلْت بِهِ دَعْوَاك عَدَم التَّسْلِيمِ مِنْ أَنَّ فِيهِ إخْرَاجَ السَّاعَةِ عَنْ ظَاهِرِهَا يُبْطِلُهُ أَنَّ لَفْظَ السَّاعَةِ لَيْسَ الْمُرَادُ بِهِ هُنَا مَدْلُولَهُ الزَّمَانِيّ لِأَنَّ الْعِبَارَةَ تَأْبَاهُ وَلَا تَحْتَمِلُهُ إذْ قَوْلُهُمَا جَمِيعُ الْحِصَّةِ السَّقِيَّة الَّتِي قَدْرُهَا سَاعَتَانِ مِنْ قَرَارِ عَيْنِ كَذَا لَا يَحْتَمِلُ إلَّا أَنْ يُرَادَ بِالسَّاعَةِ هُنَا جُزْءٌ مِنْ الْمَاءِ أَوْ جُزْءٌ مِنْ الْقَرَارِ فَالسَّاعَةُ غَيْرُ مُسْتَعْمَلَةٍ فِي مَدْلُولِهَا الزَّمَانِيِّ عَلَى كُلٍّ مِنْ التَّقْدِيرَيْنِ وَإِذَا خَرَجَتْ عَنْ مَدْلُولِهَا إلَى مَدْلُولٍ آخَرَ وَجَبَ النَّظَرُ إلَى مَا دَلَّ عَلَيْهِ ظَاهِرُ اللَّفْظِ مِنْ غَيْرِ تَقْدِيرٍ وَهُوَ جُزْءٌ مِنْ الْقَرَارِ لِمَا قَدَّمْنَاهُ. وَأَمَّا إرَادَةُ جُزْءٍ مِنْ الْمَاءِ فَيَتَوَقَّفُ عَلَى مُضَافٍ مَحْذُوفٍ مُقَدَّرٍ بَعْدَ مِنْ أَيْ الَّتِي قَدْرُهَا جُزْءَانِ مِنْ مَاءِ عَيْنِ كَذَا وَإِذَا دَار الْأَمْرُ بَيْنَ مَدْلُولِ لَفْظٍ مِنْ غَيْرِ تَقْدِيرِ مَدْلُولِهِ بِتَقْدِيرٍ كَانَ الْأَوَّلُ هُوَ ظَاهِرَهُ عِنْدَ جَمِيعِ الْعُقَلَاءِ وَكَانَ الثَّانِي خِلَافَ ظَاهِرِهِ فَصَحَّ مَا قُلْنَاهُ مِنْ أَنَّ الْجُزْءَ مِنْ الْقَرَارِ هُوَ ظَاهِرُ اللَّفْظِ فَإِذَا أَرَادَهُ صَحَّ الْبَيْعُ كَمَا عُلِمَ بِالْأُولَى مِمَّا مَرَّ عَنْ شَرْحِ الْمُهَذَّبِ بَلْ عُلِمَ مِنْهُ كَمَا قَدَّمْته أَنَا وَإِنْ سَلَّمْنَا أَنَّهُ خِلَاف ظَاهِر اللَّفْظ وَنَوَيَاهُ صَحَّ الْبَيْع. فَإِنْ قُلْت لَا نُسَلِّم أَنَّ السَّاعَة هُنَا مُسْتَعْمَلَة فِي غَيْر مَدْلُولهَا الزَّمَانِيّ لِأَنَّ الْحِصَّة السَّقِيَّة اسْم لِلْمَاءِ وَاَلَّتِي قَدْرهَا سَاعَتَانِ تَقْدِير لَهُ بِالزَّمَانِ وَهَذَا هُوَ مَلْحَظ الْقَائِلِينَ بِالْبُطْلَانِ قُلْت زَعَمَ أَنَّ الْحِصَّة السَّقِيَّة اسْم لِلْمَاءِ بَاطِل كَمَا سَيَأْتِي بَيَانه فِي الْخَاتِمَة فِي الرَّدّ عَلَى مِنْ زَعَمَ ذَلِكَ بَلْ سَيَأْتِي ثُمَّ إنَّ السَّقِيَّة فَعَيْلَة بِمَعْنَى فَاعِلَة أَيْ سَاقِيَة وَهِيَ اسْم لِلْمَحَلِّ لَا لِلْمَاءِ وَكَيْف يُتَوَهَّم مَعَ قَوْلهمَا السَّابِق فِي السُّؤَال بِمَا لِلْحِصَّةِ الْمَذْكُورَة مِنْ حَقٍّ مِنْ قَرَار

ج / 2 ص -166- الْعَيْن الْمَذْكُورَة وَمَقَرِّهَا وَمَمَرّهَا وَشُعُوبهَا وَذُيُولهَا وَمِنْ مَائِهَا الْجَارِي بِهَا يَوْمئِذٍ مِنْ فَضْل اللَّه تَعَالَى. فَقَوْلهمَا وَمِنْ مَائِهَا الْجَارِي بِهَا صَرِيح فِي أَنَّ الْمُرَاد بِالْحِصَّةِ السَّقِيَّة جُزْءٌ مِنْ الْقَرَار إذْ لَوْ أُرِيد بِهَا جُزْءٌ مِنْ الْمَاء لَمْ يَصِحّ قَوْلهمَا وَمِنْ مَائِهَا الْجَارِي بِهَا يَوْمئِذٍ وَإِذَا بَطَل أَنَّ الْمُرَاد بِالْحِصَّةِ السَّقِيَّة جُزْء مِنْ الْمَاء بَطَل أَنْ يُرَاد بِالسَّاعَتَيْنِ تَقْدِير الْمَاء بِزَمَنِ إذْ لَا مَاء مَذْكُور حِينَئِذٍ حَتَّى يُقَدَّرَ بِزَمَنٍ فَتَعَيَّنَ أَنَّ السَّاعَة هُنَا مُسْتَعْمَلَة فِي غَيْرِ مَدْلُولِهَا فَإِنْ قُلْت كَمَا أَنَّ قَوْلَهُمَا وَمِنْ مَائِهَا الْجَارِي بِهَا يَدُلُّ عَلَى أَنَّ الْمُرَادَ بِالْحِصَّةِ جُزْءٌ مِنْ الْقَرَارِ كَذَلِكَ قَوْلُهُمَا مِنْ حَقّ مِنْ قَرَارِ الْعَيْنِ الْمَذْكُورَةِ وَمَقَرِّهَا وَمَمَرِّهَا وَشُعُوبِهَا وَذُيُولِهَا وَمَجَارِي مَائِهَا يَدُلُّ عَلَى أَنَّ الْمُرَادَ بِالْحِصَّةِ جُزْءٌ مِنْ الْمَاءِ فَمَا الْمُرَجَّحُ قُلْت الْمُرَجَّحُ أَنَّ هَذَا لَيْسَ صَرِيحًا فِي الدَّلَالَةِ عَلَى الْجُزْءِ مِنْ الْمَاءِ وَقَوْلُهُمَا وَمِنْ مَائِهَا الْجَارِي بِهَا صَرِيحٌ فِي الدَّلَالَةِ عَلَى الْجُزْءِ مِنْ الْقَرَارِ فَقَدَّمْنَا الصَّرِيحَ عَلَى الْمُحْتَمَلِ وَوَجْه احْتِمَالِهِ أَنَّ قَوْلَهُمَا مِنْ حَقٍّ مِنْ قَرَارِ الْعَيْنِ يَتَعَيَّنُ أَنْ تَكُونَ مِنْ الْأُولَى فِيهِ بَيَانًا لِمَا فِي بِمَا
وَمِنْ الثَّانِيَةِ يُحْتَمَل أَنْ تَكُونَ بَيَانًا لِحَقٍ أَيْ مِنْ حَقٍّ هُوَ الْقَرَارُ وَالْمَقَرُّ إلَخْ وَأَنْ تَكُونَ لِلِابْتِدَاءِ لِوُجُودِ شَرْطِهَا الْمُقَرَّرِ فِي الرِّضَى وَغَيْرِهِ أَيْ مُبْتَدَأ مِنْ الْقَرَارِ وَأَنْ تَكُونَ تَبْعِيضِيَّةً أَيْ مِنْ بَعْضِ الْقَرَارِ وَالِاحْتِمَالَانِ الْأَوَّلَانِ يَقْتَضِيَانِ الْجُزْءَ مِنْ الْمَاءِ. وَالثَّالِثُ يَقْتَضِي الْجُزْءَ مِنْ الْقَرَارِ فَكَانَ هَذَا اللَّفْظُ مُحْتَمَلًا وَكَانَ قَوْلُهُمَا وَمِنْ مَائِهَا الْجَارِي الْمَعْطُوفُ عَلَى مِنْ حَقٍّ لَا عَلَى مِنْ قَرَارٍ كَمَا هُوَ جَلِيٌّ صَرِيحٌ فِي أَنَّ الْمُرَادَ بِالْحِصَّةِ الْجُزْءُ مِنْ الْقَرَارِ فَأَخَذْنَا بِالصَّرِيحِ وَتَرَكْنَا الْمُحْتَمَلَ هَذَا إنْ كَانَتْ عِبَارَتُهُمَا مِنْ حَقٍّ مِنْ قَرَارِ الْعَيْنِ إلَخْ كَمَا رَأَيْته فِي بَعْضِ الْأَسْئِلَةِ فَإِنْ كَانَتْ مِنْ حَقٍّ مِنْ حُقُوقِ الْعَيْنِ إلَخْ كَمَا رَأَيْته فِي سُؤَالٍ آخَرَ فَهُوَ دَلِيلٌ لِمَا قُلْنَاهُ لِأَنَّ قَوْلَهُ وَمَقَرِّهَا وَمَمَرِّهَا إلَخْ مَعْطُوفٌ عَلَى الْعَيْنِ أَيْ مِنْ حَقٍّ مِنْ حُقُوقٍ الْعَيْنِ وَحُقُوقِ مَقَرِّهَا إلَخْ وَانْظُرْ قَوْلَ الْمُوَثَّقِ وَمِنْ مَائِهَا الْجَارِي بِهَا يَوْمئِذٍ فَإِنَّهُ لَمْ يَعْطِفْهُ عَلَى مَا مَرَّ قَبْلَهُ بَلْ عَلَى قَوْلِهِ مِنْ حَقٍّ فَكَأَنَّهُ يُبَيِّنُ مَا لِلْحِصَّةِ بِشَيْئَيْنِ أَحَدُهُمَا حُقُوقُ الْعَيْنِ وَمَا عُطِفَ عَلَيْهَا. وَالثَّانِي الْمَاءُ الْجَارِي بِهَا وَبِهَذَا يُتَّجَهُ أَتَمَّ اتِّجَاهٍ مَا قَرَّرْنَاهُ وَحَرَّرْنَاهُ وَمِنْهَا قَوْلُ الشَّيْخَيْنِ وَغَيْرِهِمَا مَا حَاصِلُهُ لَوْ بَاعَ ذِرَاعًا مِنْ نَحْوِ أَرْضٍ مَجْهُولَةِ الذِّرَاعِ لَمْ يَصِحَّ نَعَمْ إنْ عَيَّنَا ابْتِدَاءَ الذِّرَاعِ مِنْ طَرَفٍ لَا مِنْ غَيْرِهِ كَبِعْتُكَ ذِرَاعًا مِنْ هُنَا فِي جَمِيعِ الْعَرْضِ إلَى حَيْثُ يَنْتَهِي فِي الطُّولِ أَوْ عَكْسِهِ صَحَّ وَمَتَى عَلِمَ ذَرْعَهَا وَأَرَادَا أَوْ أَحَدُهُمَا مُعَيَّنًا لَمْ يَصِحَّ وَإِنْ لَمْ يُرِيدَا وَلَا أَحَدهمَا ذَلِكَ صَحَّ وَنَزَلَ عَلَى الْإِشَاعَةِ فَإِنْ اخْتَلَفَا صُدِّقَ الْمُعَيَّن أَيْ سَوَاءٌ أَكَانَ الْبَائِعُ أَمْ الْمُشْتَرِي خِلَافًا لِبَعْضِ شُرَّاحِ الْإِرْشَادِ لِأَنَّهُ أَعْرَفُ بِنِيَّتِهِ وَلِأَنَّ مُطْلَقَ لَفْظِ الذِّرَاعِ لَا يُفْهَمُ مِنْهُ مَعْنَى الْإِشَاعَةِ إلَّا بِتَأْوِيلٍ وَبِهِ فَارَقَ مَا لَوْ قَالَ لِآخَرَ خُذْهُ قِرَاضًا بِالنِّصْفِ ثُمَّ قَالَ الْمَالِكُ أَرَدْت النِّصْفَ لِي أَيْ لِيَبْطُلَ الْعَقْدُ لِلْجَهْلِ بِحِصَّةِ الْعَامِلِ حِينَئِذٍ وَادَّعَى الْعَامِلُ الْعَكْسَ لِيَصِحَّ إذْ مَا فَضُلَ عَنْهُ يَسْتَحِقُّهُ الْمَالِكُ عَلَى الْأَصْلِ فَإِنَّ الْعَامِلَ يُصَدَّقُ لِأَنَّ الظَّاهِرَ مَعَهُ وَالظَّاهِرُ فِيمَا نَحْنُ فِيهِ مِنْ الْمُعَيَّنِ لِمَا مَرَّ ا هـ. فَتَأَمَّلْ تَفْصِيلَهُمْ فِي الْمَعْلُومَةِ الذَّرِعَانِ بَيْنَ أَنْ يُرِيدَا مُعَيَّنًا أَوْ لَا مَعَ قَوْلِهِمْ أَنَّ مُطْلَقَ لَفْظِ الذِّرَاعِ لَا يُفْهَمُ مِنْهُ مَعْنَى الْإِشَاعَةِ

ج / 2 ص -167- إلَّا بِتَأْوِيلٍ تَجِدُهُ صَرِيحًا فِي أَنَّ الْإِرَادَةَ يُدَارُ عَلَيْهَا الْحُكْمُ صِحَّةً وَفَسَادًا سَوَاءٌ أَكَانَ مَا أَرَادَهُ مُوَافِقًا لِمَا دَلَّ عَلَيْهِ ظَاهِرُ اللَّفْظِ أَوَلَا. لَكِنْ بِشَرْطِ أَنْ يَكُونَ اللَّفْظُ يُحْتَمَلُ وَلَوْ بِتَأْوِيلٍ وَإِذَا تَقَرَّرَ ذَلِكَ وَعَلِمْت أَنَّهُ صَرِيحُ كَلَامِهِمْ اتَّضَحَ لَك مَا قُلْنَاهُ فِي مَسْأَلَتِنَا مِنْ أَنَّهُمَا إذَا أَرَادَا بِالسَّاعَةِ مِنْ الْقَرَارِ مَا قَدَّمْته صَحَّ الْبَيْعُ سَوَاءٌ أَجَعَلْنَا ذَلِكَ ظَاهِرَ اللَّفْظِ أَمْ جَعَلْنَاهُ مُحْتَمِلًا مِنْهُ وَلَوْ بِتَأْوِيلِ وَإِذَا قَامَ الْبُرْهَانُ عِنْدَك فِيمَا مَرَّ أَنَّ لِلَّفْظِ إشْعَارًا ظَاهِرًا بِذَلِكَ الْمُرَادِ فَلْيَصِحَّ الْبَيْعُ إذَا أَرَادَاهُ كَمَا نَطَقَ بِهِ كَلَامُهُمْ وَتَعْلِيلُهُمْ فِي هَذِهِ الْمَسْأَلَةِ وَمَسْأَلَةِ شَرْحِ الْمُهَذَّبِ السَّابِقَةِ. فَإِنْ قُلْت قَضِيَّة قَوْلِهِمْ فَإِنْ اخْتَلَفَا صُدِّقَ الْمُعَيَّنُ إلَخْ أَنَّ الْعَاقِدَيْنِ أَوْ وَارِثِيهِمَا أَوْ وَارِثَ أَحَدِهِمَا وَالْآخَر فِي مَسْأَلَتِنَا لَوْ اخْتَلَفَا فِي إرَادَةِ الْجُزْءِ مِنْ الْقَرَارِ بِأَنْ قَالَ أَحَدُهُمَا أَرَدْنَاهُ وَقَالَ الْآخَرُ أَرَدْنَا جُزْءًا مِنْ الْمَاءِ صُدِّقَ الثَّانِي فَيَبْطُلُ الْعَقْدُ قُلْت هُنَا تَحْقِيقٌ يَنْبَغِي التَّفَطُّنُ لَهُ وَهُوَ أَنَّهُمْ عَلَّلُوا الْبُطْلَانَ فِي مَسْأَلَتِهِمْ بِتَعْلِيلَيْنِ قَدَّمْنَاهُمَا فَعَلَى التَّعْلِيلِ الْأَوَّلِ يُصَدَّقُ مُدَّعِي إرَادَةِ الْمَاءِ حَتَّى يُبْطِلَ الْبَيْعَ فِي مَسْأَلَتِنَا لِأَنَّهُ أَعْرِفُ بِنِيَّتِهِ وَعَلَى التَّعْلِيلِ الثَّانِي يُصَدَّقُ مُدَّعِي إرَادَةِ الْجُزْءِ مِنْ الْقَرَارِ حَتَّى يَصِحَّ الْبَيْعُ بِنَاءً عَلَى مَا قَدَّمْنَاهُ مِنْ أَنَّ هَذَا ظَاهِرُ اللَّفْظِ هَذَا إنْ جَعَلْنَا كُلًّا مِنْ هَذَيْنِ تَعْلِيلًا مُسْتَقِلًّا. وَهُوَ الظَّاهِرُ الْمُوَافِقُ لِلْأَصْلِ وَهُوَ عَدَمُ تَرْكِيبِ الْعِلَّةِ كَمَا صَرَّحُوا بِهِ فَإِنْ جَعَلْنَا الْعِلَّةَ مُرَكَّبَةً مِنْهُمَا اقْتَضَى ذَلِكَ تَصْدِيقَ مُدَّعِي الصِّحَّةِ أَيْضًا فِي مَسْأَلَتِنَا لِأَنَّ مُدَّعِي الْبُطْلَانِ فِيهَا وَإِنْ كَانَ أَعْرَفَ بِنِيَّتِهِ لَكِنَّهُ مُدَّعٍ مَا لَيْسَ بِظَاهِرِ اللَّفْظِ فَلَيْسَ كَمُدَّعِي الْبُطْلَانِ فِي مَسْأَلَتِهِمْ لِأَنَّهُ ثَمَّ أَعْرَفُ بِنِيَّتِهِ وَدَعْوَاهُ مُوَافِقَةٌ لِظَاهِرِ اللَّفْظِ وَدَعْوَى مُدَّعِي الصِّحَّةِ مُخَالِفَةٌ لِظَاهِرِهِ لِمَا مَرَّ أَنَّ الْإِشَاعَةَ لَا تُفْهَمُ مِنْ مُطْلَقِ لَفْظِ الذِّرَاعِ إلَّا بِتَأْوِيلٍ وَأَمَّا مُدَّعِي الصِّحَّةِ فِي مَسْأَلَتِنَا فَدَعْوَاهُ مُوَافِقَةٌ لِظَاهِرِ اللَّفْظِ كَمَا عَلِمْته مِمَّا تَقَرَّرَ مَبْسُوطًا قَبْلُ فَيَنْبَغِي أَنْ يُصَدِّقَ عَلَى الْقَاعِدَةِ فِي دَعْوَى الصِّحَّةِ وَالْفَسَادِ وَإِنَّمَا خَرَجَتْ عَنْهَا تِلْكَ الصُّورَةُ الَّتِي ذَكَرُوهَا فَصُدِّقَ فِيهَا مُدَّعِي الْبُطْلَانِ لِلْمَعْنَى الْمُرَكَّبِ مِنْ الْعِلَّتَيْنِ وَهُوَ أَنَّهُ انْضَمَّ لِكَوْنِهِ أَعْرَفَ بِنِيَّتِهِ أَنَّ دَعْوَاهُ مُوَافِقَةٌ لِظَاهِرِ اللَّفْظِ وَدَعْوَى خَصْمِهِ مُخَالِفَةٌ لِظَاهِرِهِ. فَإِنْ قُلْت قَدْ اتَّضَحَ الْحُكْمُ فِيمَا إذَا قُلْنَا بِتَرْكِيبِ الْعِلَّةِ لَكِنَّهُ خِلَافُ الْأَصْلِ كَمَا مَرَّ. وَأَمَّا إذَا قُلْنَا بِعَدَمِ التَّرْكِيبِ الْمُوَافِقِ لِلْأَصْلِ فَمَا الْمُعْتَمَدُ مِنْ التَّعْلِيلَيْنِ قُلْت الَّذِي دَلَّ عَلَيْهِ كَلَامُهُمْ أَنَّ الْمُعَوَّلَ عَلَيْهِ مِنْهُمَا هُوَ الثَّانِي وَبَيَانُهُ أَنَّهُمْ لَمْ يَجْعَلُوا الْفَارِقَ بَيْنَ مَا قَالُوهُ مِنْ تَصْدِيقِ الْبُطْلَانِ فِي صُورَةِ الْأَرْضِ وَمُدَّعِي الصِّحَّةِ فِي صُورَةِ الْقِرَاضِ إلَّا مَا أَفَادَهُ التَّعْلِيلُ الثَّانِي وَلَوْ نَظَرْنَا لِلتَّعْلِيلِ الْأَوَّلِ لَوَقَعَ فِي كَلَامِهِمْ التَّنَاقُضُ فَدَلَّ تَصْرِيحُهُمْ بِتَصْدِيقِ مُدَّعِي الصِّحَّةِ فِي صُورَةِ الْقِرَاضِ عَلَى أَنَّهُمْ لَمْ يَنْظُرُوا لِكَوْنِهِ أَعْلَمَ بِنِيَّتِهِ وَإِنَّمَا نَظَرُوا لِمَا تَقَرَّرَ مِنْ الْفَرْقِ بَيْنهمَا وَهُوَ أَنَّ الظَّاهِرَ فِي صُورَةِ الْقِرَاضِ مَعَ الْعَامِلِ فَصُدِّقَ وَحُكِمَ بِصِحَّةِ الْعَقْدِ وَفِي صُورَةِ الْأَرْضِ مَعَ الْمُعَيَّنِ فَصُدِّقَ وَحَكَمَ بِالْبُطْلَانِ وَمِنْ هَذَا يَنْشَأُ لَك ضَابِطٌ دَلَّ عَلَيْهِ كَلَامُهُمْ وَهُوَ أَنَّ الْعَاقِدَيْنِ أَوْ وَارِثِيهِمَا أَوْ وَارِثَ أَحَدِهِمَا وَالْآخَر مَتَى اخْتَلَفَا فِي الْإِرَادَةِ صَدَقَ مُدَّعِي إرَادَةِ مَا دَلَّ عَلَيْهِ ظَاهِرُ اللَّفْظِ سَوَاءٌ اقْتَضَتْ إرَادَتُهُ الصِّحَّةَ أَمْ الْفَسَادَ وَإِذَا اتَّضَحَتْ لَك هَذِهِ الْقَاعِدَةُ لَمَا عَلِمْت أَنَّهَا مَأْخُوذَةٌ مِنْ صَرِيحِ كَلَامِهِمْ اتَّجَهَ لَك مَا

ج / 2 ص -168- قُلْنَاهُ فِي مَسْأَلَتِنَا مِنْ تَصْدِيقِ مُدَّعِي الصِّحَّةِ لِمَا قَرَّرْنَاهُ سَابِقًا أَنَّ ظَاهِرَ اللَّفْظِ مُوَافِقٌ لِدَعْوَاهُ هَذَا إنْ كَانَتْ الصِّيغَةُ الصَّادِرَةُ بَيْنهمَا مَا مَرَّ فِي السُّؤَالِ أَمَّا إذَا كَانَتْ بِعْتُك سَاعَةً مِنْ قَرَارِ عَيْنِ كَذَا وَلَمْ يَزِيدَا عَلَى ذَلِكَ. فَإِنْ أَرَادَا بِالسَّاعَةِ مَا قَدَّمْته صَحَّ الْبَيْعُ هَذَا أَيْضًا وَإِنْ قُلْنَا إنَّهُ خِلَافُ ظَاهِرِ اللَّفْظِ لِمَا مَرَّ مَبْسُوطًا وَإِنْ اخْتَلَفَتْ إرَادَتهمَا فَهُوَ مَحَلُّ نَظَرٍ وَقَضِيَّة مَا مَرَّ مِنْ أَنَّ مِنْ لِلتَّبْعِيضِ وَأَنَّهَا قَرِينَةٌ ظَاهِرَةٌ عَلَى إرَادَةِ الْجُزْءِ مِنْ الْقَرَارِ وَأَنَّ إرَادَةَ الْمَاءِ تَسْتَدْعِي تَقْدِيرَ مُضَافٍ لَا يَدُلُّ عَلَيْهِ ظَاهِرُ اللَّفْظِ تَصْدِيق مُدَّعِي الصِّحَّةِ هُنَا أَيْضًا لِأَنَّ ظَاهِرَ اللَّفْظِ مَعَهُ وَمِنْهَا قَوْلُهُمْ لَوْ قَالَ بِعْتُك هَذِهِ الثَّمَرَةَ بِثَلَاثَةِ آلَافٍ إلَّا مَا يَخُصُّ الْأَلْفَ بِالنِّسْبَةِ لِلثَّمَنِ صَحَّ الْبَيْعُ وَكَانَ اسْتِثْنَاءً لِلثُّلُثِ وَإِنْ أَرَادَا مَا يَخُصُّهُ بِالنِّسْبَةِ لِلْقِيمَةِ أَوْ لَمْ يُرِيدَا شَيْئًا لَمْ يَصِحَّ الْبَيْعُ لِلْجَهْلِ بِقَدْرِ الْمَبِيعِ حِينَئِذٍ ا هـ فَتَأَمَّلْ تَعْوِيلَهُمْ عَلَى الْإِرَادَةِ فِي هَذَا اللَّفْظِ الْمُحْتَمَلِ وَإِنَاطَتهمْ الصِّحَّةَ بِمَا إذَا كَانَ الِاسْتِثْنَاءُ مِنْ الثَّمَنِ وَالْبُطْلَانِ بِمَا إذَا أَرَادَا الِاسْتِثْنَاءَ مِنْ الْقِيمَةِ أَوْ أَطْلَقَا وَلَمْ يَنْظُرُوا مَعَ الْإِرَادَةِ إلَى أَنَّ اللَّفْظَ ظَاهِرٌ فِي خِلَافِ الْمُرَادِ أَوَّلًا لِمَا عَلِمْته مِنْ كَلَامِهِمْ هُنَا وَفِيمَا مَرَّ أَنَّهُ حَيْثُ أَمْكَنَ تَنْزِيلُ اللَّفْظِ عَلَى الْمَعْنَى الْمُرَادِ وَلَوْ بِتَأْوِيلٍ صَحَّتْ إرَادَتُهُ مِنْهُ وَأُنِيطَ الْحُكْمُ بِهَا صِحَّةً وَفَسَادًا وَمِنْهَا قَوْلُ النَّوَوِيِّ فِي شَرْحِ الْمُهَذَّبِ. لَوْ قَالَ بِعْتُك هَذَا بِمِائَةِ دِينَارٍ إلَّا عَشْرَةَ دَرَاهِمَ أَوْ بِمِائَةِ دِرْهَمٍ إلَّا دِينَارًا قَالَ الْمُتَوَلِّي وَالرَّافِعِيُّ إنْ عَلِمَا قِيمَةَ الدِّينَارِ بِالدَّرَاهِمِ صَحَّ وَإِلَّا فَلَا هَذَا كَلَامُهُمَا وَيَنْبَغِي أَنْ لَا يَكْفِي عِلْمُهُمَا بَلْ يُشْتَرَطُ مَعَ عِلْمِهِمَا بِالْقِيمَةِ حَالَةَ الْعَقْدِ قَصْدُهُمَا الِاسْتِثْنَاءَ مِنْهَا وَقَوْلُ صَاحِبِ الْبَيَانِ إذَا بَاعَهُ بِدِينَارٍ إلَّا دِرْهَمًا صَحَّ عَلَى الْمَشْهُورِ غَرِيبٌ وَإِلَّا صَحَّ أَنَّهُمَا إذَا عُلِمَتْ قِيمَتُهُ وَقَصَدَا الِاسْتِثْنَاءَ مِنْهَا صَحَّ وَإِلَّا فَلَا قَالَ فِي الْبَيَانِ وَلَوْ قَالَ بِعْتُك بِأَلْفِ دِرْهَمٍ مِنْ صَرْفِ عِشْرِينَ بِدِينَارٍ لَمْ يَصِحَّ لِأَنَّ الْمُسَمَّى هِيَ الدَّرَاهِمُ وَهِيَ مَجْهُولَةٌ وَلَا تَصِير مَعْلُومَةً بِذِكْرِ قِيمَتِهَا قَالَ وَإِنْ كَانَ نَقْدُ الْبَلَدِ صَرْفَ عِشْرِينَ بِدِينَارٍ لَمْ يَصِحَّ أَيْضًا لِأَنَّ السِّعْرَ مُخْتَلِفٌ وَلَا يَخْتَصُّ ذَلِكَ بِنَقْضِ الْبَلَدِ قَالَ ابْنُ الصَّبَّاغِ وَهَكَذَا تَفْعَلُ النَّاسُ الْيَوْمَ يُسَمُّونَ الدَّرَاهِمَ وَيَتَبَايَعُونَ بِالدِّينَارِ وَيَكُونُ كُلُّ قَدْرٍ مِنْ الدَّرَاهِمِ مَعْلُومٍ عِنْدهمْ دِينَارًا قَالَ وَهَذَا الْبَيْعُ بَاطِلٌ لِأَنَّ الدَّرَاهِمَ لَا يُعَبَّرُ بِهَا عَنْ الدَّنَانِيرِ حَقِيقَةً وَلَا مَجَازًا وَلَا يَصِحُّ بِالْكِنَايَةِ هَذَا مَا نَقَلَهُ صَاحِبُ الْبَيَانِ وَهُوَ ضَعِيفٌ. بَلْ الْأَصَحُّ صِحَّةُ الْبَيْعِ بِالْكِنَايَةِ كَمَا سَبَقَ أَوَّلَ كِتَابِ الْبَيْعِ وَعَلَى هَذَا إذَا عُبِّرَ بِالدَّنَانِيرِ عَنْ الدَّرَاهِمِ صَحَّ ا هـ كَلَامُ شَرْحِ الْمُهَذَّبِ وَفِي النُّسْخَةِ الَّتِي عِنْدِي الْآنَ وَنَقَلَ بَعْضُ الْمُحَقِّقِينَ عَنْهُ أَنَّهُ عَلَّلَ قَوْلَهُ صَحَّ بِقَوْلِهِ لِأَنَّهُ يُعَبِّرُ بِهَا عَنْهَا مَجَازًا كَقَوْلِهِ فِي عِشْرِينَ دِرْهَمًا مَثَلًا هَذِهِ دِينَارٌ إذَا كَانَ ذَلِكَ هُوَ صَرْفُهَا أَيْ هَذِهِ صَرْفُ دِينَارٍ فَهُوَ مِنْ مَجَازِ الْحَذْفِ ا هـ فَانْظُرْ تَفْصِيلَهُ فِي مِائَةِ دِينَارٍ إلَّا عَشْرَةَ دَرَاهِمَ وَفِي مِائَةِ دِرْهَمٍ إلَّا دِينَارًا بَيْنَ أَنْ يَعْلَمَا الْقِيمَةَ وَيَقْصِدَا الِاسْتِثْنَاءَ مِنْهَا فَيَصِحُّ الْبَيْعُ وَإِنْ لَا يَعْلَمَاهَا أَوْ لَا يَقْصِدَا الِاسْتِثْنَاءَ مِنْهَا فَلَا يَصِحُّ تَجِدُهُ صَرِيحًا فِي جَرَيَانِ التَّفْصِيلِ الَّذِي قَدَّمْته فِي مَسْأَلَتِنَا وَفِي صِحَّةِ الْبَيْعِ فِيمَا إذَا أَرَادَ بِالسَّاعَةِ مَا مَرَّ بَلْ مَسْأَلَتُنَا أَوْلَى فَإِنَّ الْأَصْلَ فِي الِاسْتِثْنَاءِ أَنْ يَكُونَ مِنْ الْمَلْفُوظِ قَبْلَهُ وَهُوَ هُنَا فِي صُورَةِ الصِّحَّةِ لَيْسَ كَذَلِكَ وَإِنَّمَا هُوَ مِنْ الْقِيمَةِ الْمَنْوِيَّة

ج / 2 ص -169- مَعَ أَنَّ اللَّفْظَ الْمَذْكُورَ لَا يَدُلُّ عَلَى هَذَا الْمَنْوِيِّ حَقِيقَةً وَلَا مَجَازًا عَلَى مَا يَأْتِي فَإِذَا أَثَّرَتْ فِيهِ النِّيَّةُ وَأَخْرَجَتْهُ عَنْ ظَاهِرِهِ الْمُقْتَضِي لِلْبُطْلَانِ مُطْلَقًا فَأَوْلَى أَنَّ النِّيَّةَ تُؤَثِّرُ فِي مَسْأَلَتِنَا وَتُفِيدُ الصِّحَّةَ فِي الْحَالَةِ الَّتِي قَدَّمْنَاهَا. وَانْظُرْ أَيْضًا تَضْعِيفه لِكَلَامِ ابْنِ الصَّبَّاغِ مَعَ تَسْلِيمِهِ لِتَعْلِيلِهِ بِأَنَّ الدَّرَاهِمَ لَا يُعَبَّرُ بِهَا عَنْ الدَّنَانِيرِ وَقَدْ سَبَقَ ابْنَ الصَّبَّاغِ بِذَلِكَ جَمِيعَهُ شَيْخُهُ الْقَاضِي أَبُو الطَّيِّبِ وَانْظُرْ أَيْضًا هَذَا التَّجَوُّزَ الَّذِي نَظَرَ إلَيْهِ النَّوَوِيُّ وَمَا فِيهِ مِنْ تَكَلُّفٍ أَنَّهُ مِنْ مَجَازِ الْحَذْفِ حَتَّى يَصِحَّ الْمَعْنَى عَمَلًا بِأَنَّهُ يَصِحُّ الْبَيْعُ بِالْكِنَايَةِ فَظَهَرَ لَك مِمَّا تَقَرَّرَ فِي كَلَامِهِ أَنَّهُ يَصِحُّ الْبَيْعُ بِالْكِنَايَةِ فِي الْمَعْقُودِ عَلَيْهِ كَمَا يَصِحُّ بِهَا فِي الصِّيغَةِ وَفِي أَنَّهُمَا لَوْ نَوَيَا بِاللَّفْظِ الدَّالِ عَلَى الْمَعْقُودِ عَلَيْهِ خِلَافُ ظَاهِرِهِ صَحَّ الْبَيْعُ نَظَرًا لِتِلْكَ النِّيَّةِ وَإِنْ سَلَّمَ أَنَّهُ لَا يُعَبَّرُ بِذَلِكَ اللَّفْظِ عَنْ ذَلِكَ الْمَنْوِيِّ وَحِينَئِذٍ إذَا نَوَيَا بِالسَّاعَةِ مَا مَرَّ صَحَّ الْبَيْعُ وَإِنْ سَلَّمْنَا أَنَّهُ لَا يُعَبَّرُ بِالسَّاعَةِ مِنْ الْقَرَارِ عَنْ الْجُزْءِ مِنْهُ لِمَا تَقَرَّرَ مِنْ انْعِقَادِ الْبَيْعِ بِالْكِنَايَةِ فِي الْمَعْقُودِ عَلَيْهِ وَإِنْ لَمْ يُعَبَّرْ بِاللَّفْظِ الدَّالِّ عَلَى ذَلِكَ عَنْ الْمَعْنَى الْمَنَوَيَّ وَلَا يُشْتَرَطُ أَنْ يُحْتَفَ بِالنِّيَّةِ قَرَائِن تُفِيدُ الْعِلْمَ بِالْمَنْوِيِّ وَلَا تُجْزِي تِلْكَ الْقَرَائِنُ بِلَا نِيَّةٍ خِلَافًا لِلْإِمَامِ. وَمَرَّ فِي الْجَوَابِ الْمَبْسُوطِ رَدُّ مَا يُتَوَهَّمُ مِنْ الْفَرْقِ فِي ذَلِكَ بَيْنَ الثَّمَنِ وَالْمُثَمَّنِ وَقَدْ قَدَّمْت لَك مِنْ كَلَامِهِمْ فِي الْمُثَمَّنِ فِي غَيْرِ هَذِهِ الْأَخِيرَةِ مَا هُوَ صَرِيحٌ فِي أَنَّهُ لَا فَرْقَ بَيْنَهُمَا فِي أَنَّ النِّيَّةَ تُؤَثِّرُ فِي كُلٍّ مِنْهُمَا وَإِنْ نَافَاهَا ظَاهِرُ اللَّفْظِ.
فَإِنْ قُلْت صَرَّحُوا فِي النَّقْدَيْنِ الْمُخْتَلِفِي الْقِيمَةِ وَلَا غَالِبَ بِأَنَّهُ لَا بُدَّ مِنْ التَّعْيِينِ لَفْظًا وَلَا تَكْفِي النِّيَّةُ بِخِلَافِهِ فِي الْخُلْعِ لِأَنَّهُ أَوْسَعُ وَفِيمَا لَوْ قَالَ مَنْ لَهُ بَنَاتٌ زَوَّجْتُك بِنْتِي وَنَوَيَا وَاحِدَةً لِأَنَّ ذِكْرَ كُلٍّ مِنْ الْعِوَضَيْنِ هُنَا وَاجِبٌ فَاحْتِيطَ لَهُ بِذَكَرِهِ لَفْظًا بِخِلَافِهِ ثَمَّ وَهَذَا يُعَارِضُ مَا مَرَّ مِنْ الِاكْتِفَاءِ بِالنِّيَّةِ قُلْت لَا مُنَافَاةَ لِأَنَّ النِّيَّةَ فِيمَا مَضَى وَقَعَتْ فِي لَفْظٍ مُشْتَمِلٍ عَلَى تَرْكِيبٍ يَحْتَمِلُ مَعْنًى صَحِيحًا وَمَعْنًى فَاسِدًا فَكُلٌّ مِنْهُمَا مَدْلُولٌ عَلَيْهِ بِذَلِكَ اللَّفْظِ فَصَحَّ أَنْ يُقْصَدَ بِهِ وَاحِدٌ مِنْهُمَا وَلَمْ يَكُنْ فِيهِ تَعْوِيلٌ عَلَى النِّيَّةِ وَحْدَهَا بَلْ عَلَى مَا يُوَافِقُهَا مِمَّا دَلَّ عَلَيْهِ اللَّفْظُ وَأَمَّا هُنَا فَفِيهِ تَعْوِيلٌ عَلَيْهَا وَحْدَهَا إذْ الدِّينَارُ فِي بِعْتُك بِدِينَارٍ مَثَلًا وَالْحَالُ أَنَّ ثَمَّ دَنَانِيرَ مِنْ أَنْوَاعٍ مُخْتَلِفَةِ الْقِيمَةِ وَالْغَلَبَةُ غَيْرُ مُفِيدٍ لِوَاحِدٍ مِنْ تِلْكَ الْأَنْوَاعِ بِعَيْنِهِ فَإِذَا نَوَيَا نَوْعًا مِنْهَا كَانَ فِيهِ إعْمَالٌ لِلنِّيَّةِ وَحْدَهَا لِأَنَّ الْمَلْفُوظَ بِهِ لَا إشْعَارَ لَهُ بِوَاحِدٍ مِنْ تِلْكَ الْأَنْوَاعِ لِأَنَّهُ بِمَنْزِلَةِ الْجِنْسِ الْعَامِّ وَهُوَ لَا دَلَالَةَ لَهُ عَلَى خُصُوصِ نَوْعٍ مِنْ أَنْوَاعِهِ فَلَمْ تَصِحَّ إرَادَةُ نَوْع مِنْهَا. وَأَيْضًا فَالدِّينَارُ مَثَلًا فِي هَذِهِ الْحَالَةِ مَجْهُولٌ وَالْبَيْعُ بِالْمَجْهُولِ بَاطِلٌ إذْ لَا تَأْثِيرَ لِلنِّيَّةِ فِيهِ لِمَا يَلْزَمُ عَلَيْهِ مِنْ وُقُوعِ التَّنَازُعِ بَيْنَ الْمُتَعَاقِدَيْنِ لَا إلَى غَايَةٍ فِيمَا إذَا اخْتَلَفَتْ نِيَّتُهُمَا إذْ لَا مَرْجِعَ يَرْجِعَانِ إلَيْهِ حِينَئِذٍ لِأَنَّ الدِّينَارَ لَا ظُهُورَ لَهُ فِي الدَّلَالَةِ عَلَى بَعْضِ أَنْوَاعِهِ دُونَ بَعْضٍ بَلْ دَلَالَتُهُ عَلَى كُلٍّ مِنْ أَنْوَاعِهِ وَاحِدَةٌ بِخِلَافِ مَا مَرَّ فِي الْمَسَائِلِ السَّابِقَةِ فَإِنَّ اللَّفْظَ فِيهَا دَلَالَةٌ ظَاهِرَةٌ عَلَى مَعْنَى وَمُحْتَمِلَةٌ عَلَى غَيْرِهِ فَإِذَا نَوَيَا الْغَيْر وَاتَّفَقَا عَلَى نِيَّتِهِ صَحَّ وَإِلَّا حَكَمْنَا عَلَيْهِمَا بِمَا اقْتَضَاهُ ظَاهِرُ لَفْظِهِمَا وَهَذَا الْفَرْقُ أَوْضَحُ مِنْ الْفَرْقِ الْأَوَّلِ وَإِنْ كَانَ الْأَوَّلُ أَدَقَّ وَبِهِ يَتَّضِحُ لَك أَنَّ الْفَرْقَ بَيْنَ الْبَيْعِ وَالنِّكَاحِ فِيمَا لَوْ قَالَ زَوْجَتُك بِنْتِي وَنَوَيَا وَاحِدَة وَهُوَ أَنَّ قَوْلَهُ بِنْتِي لَيْسَ

ج / 2 ص -170- جِنْسًا شَامِلًا لِأَنْوَاعٍ مُخْتَلِفَةٍ وَلَا هُوَ بِمَنْزِلَتِهِ وَإِنَّمَا هُوَ مُتَضَمِّنٌ لِوَصْفٍ لَازِمٍ مُضَافٍ إلَيْهِ انْحَصَرَ ذَلِكَ فِي الْخَارِجِ فِي أَشْخَاصٍ مُعَيَّنَةٍ فَإِذَا نَوَيَا وَاحِدَةً مِنْهَا صَحَّ وَلَمْ يَكُنْ فِيهِ تَعْوِيلٌ عَلَى النِّيَّةِ وَحْدَهَا لِتَعَيُّنِ تِلْكَ الْأَشْخَاصِ وَانْحِصَارِهَا وَعَدَمِ تَنَاوُلِ اللَّفْظِ لِغَيْرِهَا. وَهَذَا الْجَوَابُ أَوْلَى وَأَوْضَحُ مِنْ الْجَوَابِ السَّابِقِ آنِفًا فَتَأَمَّلْ ذَلِكَ فَإِنَّهُ مِنْ دَقِيقِ الْفِقْهِ الْبَعِيدِ عَلَى أُولَئِكَ تَصَوُّرِ بَعْضِهِ فَضْلًا عَنْ نَقْضِهِ {قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ}وَإِلَّا حُرِمْتُمْ الظَّفْرَ بِوَصْلِهِ. فَإِنْ قُلْت مَا وَجْهُ قَوْلِهِمْ لَوْ قَالَ بِعْتُك بِدِينَارٍ وَأَرَادَ بِهِ مِقْدَارًا مُعَيَّنًا مِنْ الدَّرَاهِمِ لَمْ يَصِحَّ قُلْت يُوَجَّهُ بِمُخَالَفَتِهِ لِعُرْفِ الشَّرْعِ فِي الدِّينَارِ مَعَ تَصْيِيرِ الثَّمَنِ حِينَئِذٍ مَنْوِيًّا وَهَذَا لَا يَكْفِي فَإِنْ قُلْت يَرُدُّ عَلَى مَا قَرَّرْته فِي هَذَا الْبَابِ جَمِيعِهِ الْقَاعِدَةُ الْمَشْهُورَةُ وَهِيَ أَنَّ الِاصْطِلَاحَ الْخَاصَّ لَا يَرْفَعُ الِاصْطِلَاحَ الْعَامَّ وَيُعَبَّرُ عَنْهَا بِأَنَّهُ هَلْ يَجُوزُ تَغْيِيرُ اللُّغَةِ بِالِاصْطِلَاحِ وَهَلْ يُجَوِّزُ لِلْمُصْطَلِحِينَ نَقْلُ اللَّفْظِ عَنْ مَعْنَاهُ فِي اللُّغَةِ بِالْكُلِّيَّةِ أَوْ يُشْتَرَطُ بَقَاءُ أَصْلِ الْمَعْنَى وَلَا يُتَصَرَّفُ فِيهِ بِأَكْثَرَ مِنْ التَّخْصِيصِ فِيهِ قَوْلَانِ لِلْأُصُولِيِّينَ وَغَيْرِهِمْ وَالْمُخْتَار الثَّانِي وَمِنْ فُرُوعِهَا لَوْ اتَّفَقَ الْخَاطِبُ وَالْمَخْطُوبَةُ عَلَى أَنْ يُعَبَّرَ فِي الْعَقْد عَنْ الْأَلْفِ بِأَلْفَيْنِ وَجَبَا عَلَى الْأَظْهَرِ إعْمَالًا لِلَّفْظِ الصَّرِيحِ وَمُقَابِلُهُ يَجِبُ أَلْفٌ فَقَطْ عَمَلًا بِاصْطِلَاحِهِمَا قَالَ إمَامُ الْحَرَمَيْنِ وَعَلَى هَذِهِ الْقَاعِدَةِ تَجْرِي الْأَحْكَامُ الْمُتَلَقَّاةُ مِنْ الْأَلْفَاظِ. فَلَوْ قَالَ إذَا قُلْت أَنْتِ طَالِقٌ ثَلَاثًا لَمْ أُرِدْ بِهِ الطَّلَاقَ بَلْ الْقِيَامَ مَثَلًا أَوْ وَاحِدَةً لَمْ يُعْتَبَرْ بِمَا تَرَاضَيَا عَلَيْهِ عَلَى الْأَصَحِّ وَلَوْ عَمَّ فِي نَاحِيَة اسْتِعْمَالِ الطَّلَاق فِي إرَادَةِ الِانْطِلَاقِ ثُمَّ خَاطَبَهَا بِهِ مُرِيدًا بِهِ حَلَّ الْوَثَاق لَمْ يُقْبَلْ مِنْهُ وَالْعُرْفُ إنَّمَا يَعْمَلُ فِي إزَالَةِ الْإِيهَامِ لَا فِي تَغْيِيرِ مُقْتَضَى الصَّرَائِحِ ا هـ وَمِنْهَا لَوْ قَالَ مَتَى قُلْت أَنْتِ عَلَيَّ حَرَامٌ فَإِنَّ أُرِيدُ الطَّلَاقَ ثُمَّ قَالَهُ فَقِيلَ تَطْلُقُ عَمَلًا بِمَا قَالَهُ قَبْل وَالْأَصَحُّ فِي الرَّوْضَةِ أَنَّهُ كَمَا لَوْ ابْتَدَأَ بِهِ لِاحْتِمَالِ أَنَّ نِيَّتَهُ تَغَيَّرَتْ وَمِنْهَا لَوْ قَالَ مَنْ لَهُ أَمَةٌ أُرِيدُ أَنْ أُلَقِّبَهَا بِحُرَّةٍ ثُمَّ قَالَ يَا حُرَّةُ فَفِي الْبَسِيطِ الظَّاهِرِ أَنَّهَا لَا تَعْتِقُ إذَا قَصَدَ النِّدَاءَ وَمِنْهَا لَوْ قَالَ أُرِيد أَنْ أُقِرَّ بِمَا لَيْسَ عَلَيَّ ثُمَّ قَالَ لِفُلَانٍ عَلَيَّ أَلْف قَالَ الشَّيْخُ أَبُو عَاصِمٍ لُغِيَ إقْرَاره وَقَالَ صَاحِب التَّتِمَّةِ الصَّحِيحُ لُزُومه كَمَا لَوْ قَالَ لَهُ عَلَيَّ أَلْف لَا تَلْزَمُنِي قُلْت لَيْسَ فِي هَذِهِ الْقَاعِدَةِ وَلَا فِي فُرُوعهَا مَا يُشْكِلُ عَلَى مَا قُلْنَاهُ إلَّا عَلَى مَا قَالُوهُ مِمَّا ذَكَرْنَاهُ. وَذَلِكَ لِأَنَّ مَحَلّ هَذِهِ الْقَاعِدَةِ كَمَا عَلِمْت مِنْ تَقْرِيرِهَا أَنْ يُؤْتَى بِلَفْظٍ لَهُ مَدْلُولٌ يَصِحُّ اسْتِعْمَالُهُ فِيهِ فِي ذَلِكَ الْمَقَامِ ثُمَّ يُرَادُ بِهِ لَفْظٌ آخَرُ مِنْ غَيْرِ قَرِينَةٍ تَدُلُّ عَلَى هَذَا النَّقْلِ وَالِاسْتِعْمَالُ غَيْرُ مُجَرِّدِ الِاتِّفَاقِ وَالِاصْطِلَاحُ السَّابِقُ عَلَى أَنْ يُعَبَّرَ بِهَذَا عَنْ هَذَا وَلِذَلِكَ اتَّضَحَ مَا قَالُوهُ مِنْ أَنَّهُ لَا عِبْرَةَ بِهَذَا الِاصْطِلَاحِ وَالِاتِّفَاقِ لِأَنَّ فِيهِ إلْغَاءَ اللَّفْظِ الصَّرِيحِ مَعَ صِحَّةِ اسْتِعْمَالِهِ فِي مَدْلُولِهِ بِمُجَرَّدِ اصْطِلَاحٍ سَابِقٍ وَهَذَا مُمْتَنِعٌ لِضَعْفِ تِلْكَ الْقَرِينَةِ وَهِيَ اصْطِلَاحُ السَّابِقِ عَلَى أَنْ يُؤَثِّرَ فِي الصَّرِيحِ وَيُصْرِفَهُ إلَى غَيْرِ مَدْلُولِهِ وَمِنْ ثَمَّ لَمْ يَنْعَقِدْ الْبَيْعُ بِالْمُعَاطَاةِ وَإِنْ اطَّرَدَتْ الْعَادَةُ بَعْدَهَا بَيْعًا وَلَمْ يَسْتَحِقَّ الصَّانِعُ شَيْئًا بِغَيْرِ عَقْدٍ وَإِنْ اطَّرَدَتْ الْعَادَةُ بِأُجْرَتِهِ وَمَا ذَكَرْنَاهُ فِي مَسْأَلَتِنَا أَخْذًا مِمَّا ذَكَرُوهُ فِي الْمَسَائِلِ السَّابِقَةِ لَيْسَ فِيهِ شَيْءٌ مِنْ ذَلِكَ وَإِنَّمَا فِيهِ الْإِتْيَانُ بِلَفْظٍ لَا يُمْكِنُ اسْتِعْمَالُهُ فِي مَدْلُولِهِ

ج / 2 ص -171- اللُّغَوِيِّ وَلَا يُتَوَهَّمُ عَاقِلٌ مِنْهُ ذَلِكَ وَلَمَّا لَمْ يُمْكِنْ حَمْلُهُ عَلَى مَدْلُولِهِ اللُّغَوِيِّ تَعَيَّنَ حَمْلُهُ عَلَى مَا يُمْكِنُ اسْتِعْمَالُهُ فِيهِ عَمَلًا بِقَاعِدَةِ أَنَّ تَصْحِيحَ اللَّفْظِ مَا أَمْكَنَ أَوْلَى مِنْ إلْغَائِهِ وَبِالْقَرِينَةِ الصَّرِيحَةِ فِي أَنَّ الْمُرَادَ بِهِ غَيْرُ مَدْلُولِهِ. وَهِيَ قَوْلُهُمَا هُنَا مِنْ قَرَارِ كَذَا فَظَهَرَ أَنَّ هَذِهِ الْقَاعِدَةَ لَا تُشْبِهُ مَا نَحْنُ فِيهِ وَشَتَّانَ بَيْن لَفْظٍ صَرِيحٍ أَمْكَنَ اسْتِعْمَالُهُ فِي مَدْلُولِهِ فِي ذَلِكَ الْمَحَلِّ الْمُسْتَعْمَلِ فِيهِ تَقَدَّمَتْهُ قَرِينَةٌ ضَعِيفَةٌ عِنْد اسْتِعْمَالِهِ أُرِيدَ صَرْفُهُ عَنْ مَدْلُولِهِ ذَلِكَ إلَى مَدْلُولٍ آخَرَ لَمْ يُذْكَرْ هُوَ وَلَا مَا يَدُلّ عَلَيْهِ لِمُجَرَّدِ تِلْكَ الْقَرِينَةِ الضَّعِيفَةِ وَلَمْ يُمْكِنْ اسْتِعْمَالُهُ فِي مَدْلُولِهِ فِي ذَلِكَ الْمَحَلِّ الْمُسْتَعْمَلِ فِيهِ اقْتَرَنَ بِهِ لَفْظٌ صَرِيحٌ فِي الْمَعْنَى الْمُرَادِ الْمُمْكِنِ صَرْف ذَلِكَ اللَّفْظ إلَيْهِ عَلَى ضَرْبٍ مِنْ التَّجَوُّزِ لِتِلْكَ الْقَرِينَةِ اللَّفْظِيَّةِ الْقَوِيَّةِ وَمَعَ هَذَا الْفَرْقِ الْوَاضِحِ بَيْن هَذَيْنِ الْمَقَامَيْنِ لَا يُتَخَيَّلُ الْتِبَاسُ أَحَدُهُمَا بِالْآخَرِ وَمِمَّا يُؤَيِّدُ مَا قَرَّرْته قَوْلُهُمْ الصَّرِيحُ يَصِيرُ كِنَايَةً بِالْقَرَائِنِ اللَّفْظِيَّةِ كَانَتْ طَالِق مِنْ وَثَاقٍ لِأَنَّ أَوَّل اللَّفْظ مُرْتَبِطٌ بِآخِرِهِ. وَأَجَابَ الشَّافِعِيُّ عَمَّا يُقَالُ قَدْ يَعْقُبُهُ بَعْدَ طَلَّقْتُكِ الصَّرِيح نَدَمٌ فَيَقُولُ مِنْ وَثَاقٍ بِأَنَّهُ لَا مَعْنَى لِهَذَا التَّوَهُّمِ لِأَنَّ الْكَلَامَ الْمُتَّصِلَ يَتَعَلَّقُ الْحُكْمُ بِجَمِيعِهِ لَا بِبَعْضِهِ كَلَا إلَهَ إلَّا اللَّهُ وَلَا يُقَالُ إنَّهُ خَافَ مِنْ النَّفْيِ فَاسْتَدْرَكَ بِالْإِثْبَاتِ. وَيُؤَيِّدُ مَا قَرَّرْته أَيْضًا قَوْلُ الرَّافِعِيِّ فِي الْإِقْرَارِ اللَّفْظُ وَإِنْ كَانَ صَرِيحًا فِي التَّصْدِيقِ قَدْ تَنْضَمُّ إلَيْهِ قَرَائِنُ تَصْرِفُهُ عَنْ مَوْضُوعِهِ إلَى الِاسْتِهْزَاءِ وَبَعْدَ أَنْ اتَّضَحَ لَك هَذَا الْمَقَامُ وَزَالَ عَنْك مَا اسْتَوْلَى عَلَى الْقَائِلِينَ بِبُطْلَانِ الْبَيْعِ فِي مَسْأَلَتِنَا مُطْلَقًا مِنْ الْعِنَادِ وَالْإِيهَامِ صَارَ الْحَقُّ لَدَيْكَ جَلِيًّا وَالْمُخَالِفُ فِيمَا قُلْنَاهُ مِنْ التَّفْصِيلِ وَالصِّحَّةِ فِي الْحَالَةِ السَّابِقَةِ غَبِيًّا وَسَاغَ لَك أَنْ تُؤَكِّدَ بِالْأَيْمَانِ لَمَّا قَامَ عِنْدَك مِنْ جَلِيِّ الْبُرْهَانِ عَلَى أَنَّ هَؤُلَاءِ لَمْ يَسْتَنِدُوا فِيمَا قَالُوهُ إلَّا لِمَحْضِ الْعِنَادِ وَالتَّقْلِيدِ وَالْجُمُودِ عَلَى ظَاهِرِ عِبَارَةٍ لَمْ يُؤَيِّدْهُ بِنَقْلٍ وَلَا بِأَدْنَى تَأْيِيدٍ هَذَا مَعَ صَرِيحِ عِبَارَاتِ الْأَئِمَّةِ بِمَا ذَكَرْنَاهُ وَأَوْضَحْنَاهُ وَقَرَّرْنَاهُ حَتَّى صَارَ عَلَى غَايَةٍ مِنْ الْإِيضَاحِ وَالظُّهُورِ وَمَنْ لَمْ يَجْعَلْ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ.

"الْبَابُ الثَّانِي: فِي الْحَالَةِ الثَّانِيَةِ"
وَهِيَ مَا إذَا أَرَادَ بِالْحِصَّةِ السَّقِيَّةَ الَّتِي قَدْرُهَا سَاعَتَانِ مِنْ قَرَارِ عَيْنِ كَذَا إلَى آخِرِ مَا تَقَدَّمَ فِي السُّؤَالِ عَنْ الْمَاءِ مُقَدَّرًا بِزَمَنٍ فَيَبْطُلُ الْبَيْعُ حِينَئِذٍ عَمَلًا بِنِيَّتِهِمَا لِأَنَّ بَيْعَ الْمَاءِ عَلَى هَذَا الْوَجْهِ بَاطِلٌ مُطْلَقًا وَإِنْ كَانَ فِي أَصْلِ بَيْعِ الْمَاءِ وَمِلْكِهِ تَفْصِيلٌ وَهُوَ أَنَّ الْمَاءَ إمَّا أَنْ يَكُونَ فِي بِئْرٍ أَوْ نَهْرٍ أَوْ قَنَاةٍ وَذَلِكَ الْقَرَارُ الَّذِي فِيهِ الْمَاءُ إمَّا أَنْ يَكُونَ يَنْبُعُ مِنْهُ أَوْ يَصِلَ إلَيْهِ ثُمَّ يُسْقَى مِنْهُ الْأَرَاضِي فَالْأَوَّلُ إنْ مَلَكَهُ وَاحِدٌ أَوْ جَمْعُ كَانَ الْمَاءُ مَمْلُوكًا لَهُمْ عَلَى حَسْبِ الشَّرِكَةِ فِي الْقَرَارِ وَيَصِحُّ بَيْعُ الْمَاءِ الرَّاكِدِ هُنَا إنْ قُدِّرَ بِجُزْءٍ مَعْلُومٍ كَالنِّصْفِ أَوْ بِنَحْوِ مِائَةِ رِطْلٍ لَا بِنَحْوِ سَاعَةٍ مِنْ لَيْلٍ أَوْ نَهَارٍ لِلْجَهْلِ بِالْمَبِيعِ وَلَا يُنَافِيهِ ذِكْرُهُمْ فِي قِسْمَةِ مَاءِ الْقَنَاةِ الْمُهَيَّأَةِ بِالْأَيَّامِ وَالسَّاعَاتِ لِأَنَّ الْقِسْمَةَ يُتَسَامَحُ فِيهَا مَا لَا يُتَسَامَحُ فِي الْبَيْع لِكَوْنِهَا لَيْسَتْ بَيْعًا

ج / 2 ص -172- حَقِيقِيًّا مِنْ كُلِّ وَجْهٍ إذْ هِيَ مُتَرَدِّدَةٌ بَيْنَهُ وَبَيْنَ الْإِفْرَازِ ثُمَّ تَارَةً يَغْلِبُ شَبَهُهَا بِالْبَيْعِ وَتَارَةً يَغْلِبُ بِالْإِفْرَازِ وَبِهَذَا تَعْلَمُ الْجَوَابَ عَنْ قَوْلِ الْأَذْرَعِيِّ بَعْدَ أَنْ سَاقَ كَلَامًا طَوِيلًا وَالْحَاصِلُ أَنَّ الرَّافِعِيَّ لَمْ يُبَيِّن أَنَّ الْأَوْجُهَ الْمَذْكُورَةَ فِي الْمُهَايَأَةِ مِنْ تَفَارِيعِ قَوْلِنَا بِأَنَّ مَاءَ النَّهْرِ وَالْقَنَاةِ يُمَلَّكُ أَوْ لَا يُمَلَّكُ بَلْ أَطْلَقَ الْكَلَامَ إطْلَاقًا تَبَعًا لِلْغَزَالِيِّ وَإِمَامِهِ. وَإِذَا قُلْنَا إنَّهُ مَمْلُوكٌ فَكَيْفَ يَنْقَدِحُ الْقَوْلُ بِالْقِسْمَةِ مُهَايَأَةً عَلَى الْقَوْلِ بِأَنَّ الْقِسْمَةَ بَيْعُ هَذَا لَا سَبِيلَ إلَيْهِ وَأَمَّا إذَا قُلْنَا إنَّهَا إفْرَازُ حَقٍّ فَهَذَا مَوْضِعُ تَأَمُّلٍ وَلَمْ أَرَ لَهُ ذِكْرًا فِي كَلَامِهِمْ هَذَا فَتَأَمَّلْهُ ا هـ. وَكَلَامُهُمْ ظَاهِرٌ إنْ لَمْ يَكُنْ صَرِيحًا فِي جَرَيَانِ الْمُهَايَأَةِ وَإِنْ قُلْنَا بِالْمِلْكِ وَلَا إشْكَالَ فِيهِ وَإِنْ قُلْنَا الْقِسْمَةُ بَيْعٌ حَقِيقِيٌّ مِنْ كُلٍّ وَإِنْ لَمْ يَمْلِكْ مَحَلَّ النَّبْعِ أَحَدٌ وَإِنَّمَا كَانَ الْمَمْلُوكُ هُوَ الْمَحَلَّ الَّذِي يَجْرِي فِيهِ الْمَاءُ أَوْ يَصِلُ إلَيْهِ فَالْمَاءُ الْجَارِي فِيهِ أَوْ الْوَاصِلُ إلَيْهِ غَيْرُ مَمْلُوكٍ لِأَحَدٍ فَإِذَا خَرَجَ مِنْهُ كَانَ بَاقِيًا عَلَى إبَاحَتِهِ ثُمَّ إذَا صَدَرَ بَيْعٌ فَإِنْ وَقَعَ عَلَى مَحَلِّ النَّبْعِ الْمَمْلُوكِ أَوْ عَلَى جُزْءٍ مِنْهُ مَعْلُومٍ صَحَّ وَلَمْ يَدْخُلْ الْمَاءُ الْمَوْجُودُ عِنْدَ الْبَيْعِ إلَّا بِالشَّرْطِ وَإِنْ وَقَعَ عَلَى الْمَحَلِّ الَّذِي يَجْرِي فِيهِ أَوْ يَصِلُ إلَيْهِ الْمَاءُ وَمَحَلُّ النَّبْعِ لَيْسَ مَمْلُوكًا لِأَحَدٍ أَوْ كَانَ أَعْنِي مَحَلَّ النَّبْعِ مَجْهُولًا وَلَا قَرِينَةَ تَدُلُّ عَلَى مِلْكِهِ كَالْبِنَاءِ عَلَيْهِ أَوْ السَّقْيِ مِنْهُ أَخْذًا مِنْ عِبَارَةِ الرَّوْضَةِ الْآتِيَةِ الْمُصَرِّحَةِ بِذَلِكَ لَمْ يَدْخُلْ الْمَاءُ فِي الْبَيْعِ لِأَنَّهُ غَيْرُ مَمْلُوكٍ لَهُ. وَمِنْ ثَمَّ لَوْ وَقَعَ الْبَيْعُ عَلَى الْمَاءِ فِي هَذِهِ الصُّورَةِ وَلَمْ يَصِحَّ وَإِنَّمَا الَّذِي يَدْخُلُ مِنْ ذَلِكَ اسْتِحْقَاقُ الْأَرْضِ الْمُسَمَّى بِالشِّرْبِ وَمِمَّا يُحْكَمُ فِيهِ بِمِلْكِ الْقَرَارِ الَّذِي هُوَ مَحَلُّ النَّبْعِ أَوْ غَيْرِهِ مِمَّا مَرَّ أَنْ يَكُونَ عَلَيْهِ يَدٌ وَانْتِفَاعٌ لِأَنَّ ذَلِكَ حِينَئِذٍ دَالٌّ عَلَى الْمِلْكِ لَهُ وَلِلْمَاءِ النَّابِعِ لَهُ فِي الصُّورَةِ الْأُولَى أَعْنِي مِلْكَهُ لِمَحَلِّ النَّبْعِ وَشَاهِدُ ذَلِكَ قَوْلُ الرَّوْضَةِ كَأَصْلِهَا فِي إحْيَاءِ الْمَوَاتِ لَوْ صَادَفْنَا نَهْرًا تُسْقَى مِنْهُ أَرْضُونَ وَلَمْ يُدْرَ أَنَّهُ حَفْرٌ أَوْ انْخَرَقَ حُكْمُنَا بِأَنَّهُ مَمْلُوكٌ لِأَنَّهُمْ أَصْحَابُ يَدٍ وَانْتِفَاعٍ وَخَرَجَ بِقَوْلِي فِيمَا مَرَّ وَيَصِحُّ بَيْعُ الْمَاءِ الرَّاكِدِ أَمَّا الْمَاء الْجَارِي فَلَا يَصِحُّ بَيْعُهُ وَلَا بَيْعُ نَصِيبِهِ مِنْهُ لِلنَّهْيِ عَنْ بَيْعِ الْمَاءِ فِي صَحِيحِ مُسْلِمٍ وَهُوَ مَحْمُولٌ عَلَى ذَلِكَ وَلِلْجَهْلِ بِقَدْرِهِ وَلِأَنَّ الْجَارِي وَإِنْ فُرِضَ أَنَّهُ مَمْلُوكٌ فِي صُورَةِ
مِلْكِ مَحَلِّ النَّبْعِ فَلَا يُمْكِنُ تَسْلِيمُهُ لِاخْتِلَاطِ غَيْرِ الْمَبِيعِ بِهِ فَطَرِيقُهُ إذَا أَرَادَ أَنْ يَمْلِكَهُ أَوْ يَسْتَحِقَّهُ أَنْ يَشْتَرِيَ مَحَلَّ النَّبْعِ الْمَمْلُوكِ أَوْ الْقَنَاة أَوْ مُجْتَمَعَ الْمَاءِ الْمَمْلُوكِ فَإِذَا مَلَكَ الْأَوَّلُ مَلَكَ الْمَاءَ. وَإِذَا مَلَكَ أَحَدَ الْأَخِيرَيْنِ كَانَ أَحَقَّ بِهِ هَذَا مُلَخَّصُ مَا فِي هَذِهِ الْمَسْأَلَةِ أَعْنِي مِلْكَ الْمَاءِ وَبَيْعَهُ وَفِيهِ زِيَادَةُ بَسْطٍ تَأْتِي فِي الْكَلَامِ عَلَى عِبَارَاتِ الرَّوْضَةِ فِي ذَلِكَ الْمُشْتَمِلَةِ عَلَى شِبْهِ تَنَاقُضٍ وَبِمَا قَرَّرْته إنْ فَهِمْتَهُ. تَعْلَمْ مَحَلَّ قَوْلِ الْبَحْرِ. لَا يَجُوزُ بَيْعُ الْمِيَاهِ مِنْ الْقَنَاةِ وَالْعُيُونِ بِلَا خِلَافٍ لِأَنَّهَا غَيْرُ مَمْلُوكَةٍ فَإِنْ كَانَتْ مَمْلُوكَةً لَمْ يُمْكِنْ تَسْلِيمُهَا لِاخْتِلَاطِ غَيْرِ الْمَبِيعِ بِهِ وَالْحِيلَةُ فِي اسْتِحْقَاقِهَا أَنْ يَعْقِدَ عَلَى الْقَرَارِ كَانَ أَحَقَّ بِالْمَاءِ فَيَشْتَرِي نَفْسَ الْقَنَاةِ أَوْ سَهْمًا مِنْهَا فَإِذَا مَلَكَ الْقَرَارَ كَانَ أَحَقَّ بِالْمَاءِ عَلَى قَوْل الْكُلّ ا هـ. وَبِهِ يُعْلَمُ أَيْضًا مَحَلُّ قَوْلِ الْبَيَانِ لَا يَصِحُّ بَيْعُ سَهْم مِنْ مَاءِ كَذَا لِأَنَّهُ غَيْرُ مَمْلُوكٍ وَكَذَا لَا يَصِحّ أَنْ يَقُول بِعْتُك لَيْلَة أَوْ يَوْمًا مِنْ مَاءِ كَذَا لِأَنَّ الزَّمَان لَا يَصِحّ بَيْعه. وَلَكِنَّ الْحِيلَةَ فِيمَنْ أَرَادَ أَنْ يَشْتَرِي مَاء الْعَيْن أَوْ سَهْمًا مِنْهَا

ج / 2 ص -173- أَنْ يَشْتَرِيَ الْعَيْن نَفْسهَا أَوْ سَهْمًا مِنْهَا هَكَذَا ذَكَرَهُ أَصْحَابنَا ا هـ وَلَا بَأْس بِالتَّنْبِيهِ هُنَا عَلَى فَائِدَةٍ حَسَنَةٍ تَتَعَلَّقُ بِمَا نَحْنُ فِيهِ وَهِيَ أَنَّ النَّوَوِيَّ قَالَ فِي الرَّوْضَةِ فِي إحْيَاءِ الْمَوَاتِ وَلَا يَجُوزُ بَيْع مَاءِ الْبِئْر وَالْقَنَاة فِيهِمَا لِأَنَّهُ مَجْهُول وَيَزِيد شَيْئًا فَشَيْئًا فَيَخْتَلِط فَيَتَعَذَّر التَّسْلِيم وَإِنْ بَاعَ مِنْهُ أُصْبُعًا فَإِنْ كَانَ جَارِيًا لَمْ يَصِحّ إذْ لَا يُمْكِن رَبْط الْعَقْد بِمِقْدَارٍ وَإِنْ كَانَ رَاكِدًا وَقُلْنَا إنَّهُ غَيْرُ مَمْلُوك لَمْ يَصِحّ وَإِنْ قُلْنَا مَمْلُوك فَقَالَ الْقَفَّالُ لَا يَصِحّ أَيْضًا لِأَنَّهُ يَزِيد فَيَخْتَلِط الْمَبِيع وَالْأَصَحّ الْجَوَاز كَبَيْعِ صَاع مِنْ صُبْرَة وَأَمَّا الزِّيَادَة فَقَلِيلَة فَلَا تَضُرّ كَمَا لَوْ بَاعَ الْقَتَّ فِي الْأَرْض بِشَرْطِ الْقَطْع وَكَمَا لَوْ بَاعَ صَاعًا مِنْ صُبْرَةٍ وَصَبَّ عَلَيْهَا صُبْرَةً أُخْرَى فَإِنَّ الْبَيْع بِحَالِهِ وَيَبْقَى الْمَبِيع مَا بَقِيَ صَاع مِنْ الصُّبْرَةِ. وَلَوْ بَاعَ الْمَاء مَعَ قَرَاره نَظَرَ إنْ كَانَ جَارِيًا فَقَالَ بِعْتُك هَذِهِ الْقَنَاة مَعَ مَائِهَا أَوْ لَمْ يَكُنْ جَارِيًا وَقُلْنَا الْمَاء لَا يُمَلَّك لَمْ يَصِحّ الْبَيْع فِي الْمَاء وَفِي الْقَرَار قُولَا تَفْرِيق الصَّفْقَة ا هـ وَسَيَأْتِي الْجَمْع بَيْن هَذِهِ الْعِبَارَة وَمَا نَاقَضَهَا بِحَسَبِ مَا يَظْهَرُ بِبَادِئِ الرَّأْيِ فِي الْبَابِ الْخَامِسِ وَإِنَّمَا سُقْتهَا هُنَا لِأَنَّ الْبُلْقِينِيُّ اعْتَرَضَهَا بِاعْتِرَاضَاتٍ مُتَعَلِّقَة بِمَا نَحْنُ فِيهِ فَأَحْبَبْت ذِكْرهَا لِأَرُدّ تِلْكَ الِاعْتِرَاضَات الَّتِي أَوْرَدَهَا عَلَيْهَا فَمِنْهَا قَوْله وَمَا ذَكَرَهُ فِي بَيْع مَاء الْبِئْر مِنْ تَعْلِيلِ عَدَم الْجَوَاز بِأَنَّهُ مَجْهُول كَلَام غَيْر مُسْتَقِيم فَإِنَّ الْجَهَالَة فِي مِثْل ذَلِكَ لَا تَضُرّ كَبَيْعِ الصُّبْرَة الَّتِي لَا يُعْلَم مِقْدَارهَا ا هـ. وَمَا ذَكَره هُوَ الَّذِي لَيْسَ بِمُسْتَقِيمٍ فَإِنَّهُ فِي الرَّوْضَةِ لَمْ يَقْتَصِر عَلَى التَّعْلِيل بِالْجَهْلِ فَقَطْ بَلْ قَالَ وَيَزِيد شَيْئًا فَشَيْئًا إلَخْ وَبِهَذَا انْدَفَعَ تَشْبِيه الْبُلْقِينِيُّ لِمَاءِ الْبِئْر بِالصُّبْرَةِ الْمَذْكُورَة وَإِيضَاحُهُ أَنَّ الصُّبْرَة يُحِيطُ الْعِيَانَ بِجَوَانِبِهَا وَيُمْكِن حَزْرهَا فَيَقِلّ الْغَرَر فِيهَا بِخِلَافِ مَاء الْبِئْر الْمُتَزَايِد شَيْئًا فَشَيْئًا فَإِنَّ الْعِيَانَ لَا يُحِيط بِهِ فَيَكْثُر الْغَرَر وَهَذَا وَاضِح لَا خَفَاء فِيهِ. وَسَيَأْتِي عَنْ الْبُلْقِينِيُّ نَفْسه مَا يُصَرِّح بِهِ وَمِنْهَا أَنَّهُ قَالَ أَيْضًا وَقَوْل الرَّوْضَةِ وَيَزِيد شَيْئًا فَشَيْئًا فَيَخْتَلِط وَيَتَعَذَّر التَّسْلِيم يُخَالِفهُ مَا ذُكِرَ فِي صُورَة الْقَفَّالِ وَالْأَصَحّ فِيهَا قَوْل الْقَفَّالِ خِلَاف مَا ذَكَرَهُ فِي الرَّوْضَةِ تَبَعًا لِلشَّرْحِ لِأَنَّ صُورَة الْمَسْأَلَة أَنَّ هُنَاكَ مَاءً آخَر يَنْبُع وَيَخْتَلِط بِالرَّاكِدِ وَالنَّبْع مُسْتَمِرّ فَلَا يَقَع الْبَيْع إلَّا مُقَارِنًا لِلِاخْتِلَاطِ
ا هـ. وَمَا زَعَمَهُ مِنْ أَنَّ الْأَصَحّ قَوْل الْقَفَّالِ لَا يُلْتَفَت إلَيْهِ فَإِنَّ الشَّيْخَيْنِ صَحَّحَا خِلَافه وَالْمُعَوَّل فِي التَّرْجِيح لَيْسَ إلَّا عَلَيْهِمَا:

إذَا قَالَتْ حَذَامِ فَصَدِّقُوهَا فَإِنَّ الْقَوْل مَا قَالَتْ حَذَامِ

وَالْعَجَب مِنْ تَرْجِيحه هَذَا مَعَ قَوْل الرَّافِعِيِّ رَدًّا عَلَى الْقَفَّالِ وَالْوَجْه أَنْ يُبْنَى قَوْلُ الْقَفَّالِ عَلَى مَذْهَبه مِنْ أَنَّ بَيْعَ صَاعٍ مِنْ صُبْرَة مَجْهُولَةِ الصِّيعَان لَا يَجُوز ا هـ. وَمَا قَالَهُ فِي الصُّبْرَة ضَعِيف فَكَذَا مَا قَالَهُ فِي الْمَاء الْمُشَابِه لَهَا وَمَا زَعَمَهُ أَيْضًا مِنْ أَنَّ مَا ذَكَرَهُ فِي الرَّوْضَةِ أَوْ لَا يُخَالِفهُ مَا ذَكَرَهُ فِي صُورَة الْقَفَّالِ يُرَدّ بِوُضُوحِ الْفَرْق بَيْن الصُّورَتَيْنِ فَإِنَّهُ فِي الصُّورَة الْأُولَى مَجْهُول كَمَا مَرَّ بِخِلَافِهِ فِي الثَّانِيَة فَإِنَّهُ لَا جَهْل فِيهِ لِأَنَّ الصُّورَة أَنَّهُ رَاكِد وَالْمَبِيع إنَّمَا هُوَ إصْبَعٌ مَعْلُومٌ فَلَيْسَ فِيهِ إلَّا اخْتِلَاط الْمَبِيع بِغَيْرِهِ الَّذِي نَظَرَ إلَيْهِ الْقَفَّالُ وَسَيَأْتِي الْجَوَاب عَنْهُ.

ج / 2 ص -174- وَمِنْهَا أَنَّهُ قَالَ أَيْضًا وَمَا ذَكَرَهُ فِي الرَّوْضَةِ مِنْ الْقِيَاس عَلَى بَيْع صَاع مِنْ صُبْرَة لَا يَسْتَقِيم لِأَنَّ الصُّبْرَة لَيْسَ هُنَاكَ شَيْء يَزِيدُ فِيهَا بِخِلَافِ صُورَة الْمَاء فَإِنْ فُرِضَ أَنَّ الصُّبْرَة كَانَتْ فِي مَوْضِع وَهُنَاكَ شَيْء مِنْ جِنْسهَا يَنْزِل عَلَيْهَا مِنْ السَّقْف أَوْ مِنْ ثَقْبٍ فِي الْحَائِط وَنَحْو ذَلِكَ لَمْ يَصِحّ الْبَيْع إذَا لَمْ يَتَعَيَّن الْمُخْتَلَط وَبَاعَ مِنْ غَيْره صَحَّ ا هـ وَقَوْله لَا يَسْتَقِيم هُوَ الَّذِي لَا يَسْتَقِيم وَلَا نَظَّرَ لِفَرْقِهِ بِأَنَّهُ لَيْسَ فِيهَا شَيْء يَزِيدُ بِخِلَافِهِ هُنَا لَمَا ذَكَرَهُ فِي الرَّوْضَةِ مِنْ أَنَّ الزِّيَادَة قَلِيلَة فَلَا تَضُرّ فَكَأَنَّ الزِّيَادَة هُنَا كَلَا زِيَادَة وَإِذَا كَانَتْ كَذَلِكَ اتَّضَحَتْ الْمُسَاوَاة بَيْن الْمَسْأَلَتَيْنِ وَلَمْ يُنْظَر لِصُورَةِ الْفَرْق الَّذِي ذَكَره الْبُلْقِينِيُّ وَقَوْله فَإِنْ فُرِضَ إلَخْ لَا حَاجَة بِنَا إلَيْهِ فَإِنَّا بَيَّنَّا أَنَّ الْكَلَامَ فِي صُبْرَةٍ لَمْ تَحْصُل فِيهَا زِيَادَة وَأَمَّا مَعَ ذَلِكَ فَنَظِيرَة مَسْأَلَتنَا وَمِنْهَا أَنَّهُ قَالَ أَيْضًا وَمَا ذَكَرَهُ فِي الرَّوْضَةِ مِنْ الْقِيَاس عَلَى الْقَتِّ لَا يَسْتَقِيم فَإِنَّ الزِّيَادَة فِي الْقَتِّ مِنْ عَيْنه بِخِلَافِ الْمَاءِ وَالصُّبْرَةِ الَّتِي يَنْزِل عَلَيْهَا شَيْء آخَر فَإِنَّ الزِّيَادَة مِنْ غَيْر ذَلِكَ وَأَيْضًا فَقَدْ تَكُون الزِّيَادَة فِي الْقَتِّ كَثِيرَة. وَقَدْ أَطْلَقُوا ثُبُوت الْخِيَار لِلْبَائِعِ فِي صُورَة الْقَتِّ وَلَا يَأْتِي مِثْل ذَلِكَ فِيمَا نَحْنُ فِيهِ إنَّمَا يَثْبُت الْخِيَار لِلْمُشْتَرِي ا هـ وَمَا ذَكَرَهُ هُوَ الَّذِي لَا يَسْتَقِيم لِأَنَّ النَّوَوِيَّ لَمْ يَقْصِد التَّشْبِيه بَيْنهمَا إلَّا مِنْ حَيْثُ إنَّ الزِّيَادَة فِي كُلّ مِنْ الْقَتِّ وَالْمَاء الْمَذْكُور قَلِيلَة تَافِهَة لَا يُنْظَر إلَيْهَا فِي الْغَالِب سَوَاء كَانَ مِنْ الْعَيْن أَوْ مِنْ شَيْء مُمَاثِل لِتِلْكَ الْعَيْن فَانْدَفَعَ نَظَرُهُ لِذَلِكَ فِي الْفَرْق لِأَنَّهُ لَا يَرْتَبِط بِهِ هُنَا كَبِيرُ مَعْنَى وَقَوْله قَدْ تَكُون الزِّيَادَة فِي الْقَتِّ كَثِيرَة يُرَدّ بِأَنَّ الْكَلَام إنَّمَا هُوَ فِي الْغَالِب وَفِيمَا مِنْ شَأْنه وَمِنْ شَأْنهَا فِي الْقَتِّ وَالْغَالِب فِيهَا فِيهِ أَنَّهَا قَلِيلَة فَلَا يُنْظَر إلَى أَنَّهَا قَدْ تَكْثُر وَمِنْهَا أَنَّهُ قَالَ أَيْضًا وَقَوْل الرَّوْضَةِ كَمَا لَوْ بَاعَ صَاعًا مِنْ صُبْرَة وَصَبَّ عَلَيْهَا صُبْرَة أُخْرَى فَإِنَّ الْبَيْع بِحَالِهِ قِيَاسٌ مَرْدُود فَإِنَّ الْبَيْع وَقَعَ عَلَى الصَّاع مِنْ الصُّبْرَةِ قَبْل الِاخْتِلَاط فَصَحَّ وَفِي صُورَة الْمَاء وَنَحْوهَا وَقَعَ الْبَيْعُ مُقَارَنًا لِلِاخْتِلَاطِ فَلَمْ يَصِحّ ا هـ. وَمَا زَعَمَهُ مِنْ أَنَّ الْقِيَاسَ مَرْدُود لَيْسَ فِي مَحَلّه بَلْ هُوَ مَقْبُول فَإِنَّ حُدُوث الْخَلْط وَلَوْ فِي مَجْلِس الْبَيْع لَا يَمْنَع صِحَّته مِنْ أَنَّ الْوَاقِع فِي الْمَجْلِس حُكْمه حُكْم الْوَاقِع فِي الْعَقْد فَكَذَلِكَ مُقَارَنَته لِلْبَيْعِ فِي مَسْأَلَةِ الْمَاءِ لَا تَمْنَعُهُ وَمِنْهَا أَنَّهُ اعْتَرَضَ قَوْل الرَّوْضَةِ. وَيَبْقَى الْمَبِيع مَا بَقِيَ
صَاعٌ مِنْ الصُّبْرَة بِأَنَّهَا إنْ عُلِمَتْ صِيعَانهَا لِلْمُتَعَاقِدَيْنِ فَتَنْزِيل الْبَيْع عَلَى الْإِشَاعَة هُوَ الْمَذْهَب فَإِذَا تَلِفَ مِنْ الصُّبْرَة شَيْء تَلِفَ بِقَدْرِهِ مِنْ الْمَبِيع وَإِنْ حُمِلَ مَا ذُكِرَ عَلَى أَنْ تَكُونَ الصِّيعَان مَجْهُولَة فَقَدْ حَصَلَ الِاخْتِلَاط فَإِذَا لَمْ يَبْقَ إلَّا صَاع مِنْ الْمُخْتَلَط فَكَيْف يَبْقَى الْبَيْعُ فِيهِ وَبَعْضه غَيْر مَبِيعٍ وَسَبَقَهُ إلَى نَحْو هَذَا ابْنُ النَّقِيبِ فَقَالَ وَقَوْل الرَّوْضَةِ وَيَبْقَى الْمَبِيعُ مَا بَقِيَ صَاعٌ مِنْ الصُّبْرَة إنَّمَا يَأْتِي إذَا قُلْنَا إنَّ الْبَيْعَ يَنْزِل عَلَى صَاع مُبْهَم لِأَنَّهُ مُشَاع ا هـ. وَمِنْهَا أَنَّهُ قَالَ وَقَوْل الرَّوْضَةِ وَلَوْ بَاعَ الْمَاء مَعَ قَرَاره نَظَرَ إنْ كَانَ جَارِيًا إلَخْ فَقَالَ وَهُوَ كَلَامٌ غَيْرُ مُسَلَّم فِي صُورَة الْجَارِي فَإِنَّ مُجَرَّد الْجَرَيَان لَا يَقْتَضِي بُطْلَان بَيْع الْمَاء تَفْرِيعًا عَلَى أَنَّ الْمَاء الْمَذْكُور مَمْلُوك إذَا كَانَ الْجَرَيَان يَنْتَهِي إلَى مَقْطَع بِحَيْثُ يُمْكِن الِاسْتِيلَاء عَلَيْهِ فَإِنْ كَانَ يَنْتَهِي إلَى نُزُول فِي بَحْر وَنَحْوه فَهَذَا يَنْبَغِي أَنْ يَصِحّ الْبَيْع فِيهِ وَمَا نَزَلَ مِنْهُ فِي الْبَحْر كَتَلَفِ بَعْض

ج / 2 ص -175- الْمَبِيع قَبْل الْقَبْض ا هـ. وَقَوْله: إنَّ ذَلِكَ غَيْر مُسَلَّم لَا يُلْتَفَت إلَيْهِ لِمَا مَرَّ عَنْ الرَّوْضَةِ وَقَوْله مُجَرَّد الْجَرَيَان إلَخْ مَمْنُوع لِمَا مَرَّ مِنْ الْجَهْل بِقَدْرِهِ وَعَدَمِ إمْكَان تَسْلِيمه وَكَوْنِهِ يَنْتَهِي إلَى مَقْطَع يُمْكِن الِاسْتِيلَاء عَلَيْهِ لَا يُنْظَر إلَيْهِ لِنُدْرَةِ إمْكَان ذَلِكَ. وَدَعْوَاهُ أَنَّ مَا تَلِفَ بِنُزُولِهِ إلَى بَحْر كَتَلَفِ بَعْض الْمَبِيع قَبْل الْقَبْض غَيْر صَحِيحَة لِأَنَّ الصُّورَة فِي تَلَف الْمَبِيع قَبْل الْقَبْض أَنَّهُ كَانَ تَسْلِيمه قَبْل تَلَفِهِ مَقْدُورًا عَلَيْهِ حِين الْبَيْع بِخِلَافِهِ هُنَا فَكَيْف يُقَاس مَا يَصِحّ بَيْعه عَلَى مَا لَا يَصِحّ بَيْعه قَالَ الْأَذْرَعِيُّ عَقِب قَوْل الرَّوْضَةِ وَأَصْلهَا وَلَا يَجُوز بَيْع مَاء الْبِئْر وَالْقَنَاة فِيهِمَا لِأَنَّهُ مَجْهُول لَا خَفَاء أَنَّ هَذَا فِي الْبِئْر النَّابِعَة أَمَّا لَوْ كَانَتْ صِهْرِيجًا يَجْمَع مَاء الْمَطَر أَوْ يَسُوق الْمَاء إلَيْهَا مِنْ نَهْرٍ وَنَحْوه فَمَاؤُهَا كَالْمَاءِ فِي إنَاء إذَا عُلِمَ عُمْقهَا وَسِعَتهَا عُلُوًّا وَسُفْلًا ا هـ. وَمَا يَدْخُل مِنْ الْمَاء الْمُبَاحِ فِي مِلْك إنْسَان لَا يَمْلِكهُ بِدُخُولِهِ فِي الْأَصَحّ فَمَنْ أَخَذَهُ مَلَكَهُ وَإِنْ حُرِّمَ عَلَيْهِ دُخُول مِلْك الْغَيْر لِأَجْلِهِ وَقَالَ الْإِمَامُ يَمْلِك مَا يَدْخُل فِي نَهْره وَقَنَاته عَلَى الْأَصَحّ وَهُوَ ضَعِيف وَقَدْ تَنَاقَضَ كَلَام الْإِمَامِ وَتَبِعَهُ الشَّيْخَانِ فَقَالَ هُنَا إنْ تَوَحَّلَ الصَّيْد فِي أَرْض لَهُ سَقَاهَا لَا يَقْتَضِي الْمِلْك وَإِنْ قَصَدَهُ وَقَالَ فِي كِتَاب الصَّيْد يَمْلِكهُ إنْ قَصَدَهُ وَجَمَعَ الْبُلْقِينِيُّ بِأَنَّ نَفْس التَّوَحُّل لَا يَقْتَضِي الْمِلْك. وَإِنْ قَصَدَ التَّمَلُّك وَمَا هُنَا فِيمَا إذَا قَصَدَ بِسَقْيِ الْأَرْض تَوَحُّله فَيَمْلِك بِهِ قَطْعًا أَيْ كَمَا يَمْلِك الْمَاء هُنَا بِالْحَفْرِ وَبِمَا تَقَرَّرَ يَعْلَم أَنَّ مَا يَدْخُل مِنْ السَّيْل إلَى صَهَارِيج جَدَّةَ وَغَيْرهَا لَا يَمْلِكهُ أَرْبَابهَا وَلَا يَصِحّ بَيْعهمْ لَهُ وَإِنَّمَا يَصِيرُونَ أَحَقّ بِهِ فَقَطْ وَإِنْ حَفَرُوا لَهُ مَشَارِب وَأَعَدُّوهَا حَتَّى إذَا جَاءَ دَخَلَ إلَى صَهَارِيجهمْ مِنْهَا نَعَمْ بَحَثَ الزَّرْكَشِيُّ أَخْذًا مِنْ كَلَامِ صَاحِبِ الْبَيَانِ أَنَّ الْمَاء لَوْ دَخَلَ دَارِهِ فَأَغْلَقَ عَلَيْهِ بَابهَا مَلَكَهُ كَمَا لَوْ أَغْلَقَهَا عَلَى صَيْد دَخَلَ إلَى مِلْكه وَعَلَيْهِ فَأَصْحَاب الصَّهَارِيج إذَا أَغْلَقُوهَا عَلَى مَا فِيهَا مَلَكُوهُ وَسَيَأْتِي عَنْ ابْنِ الصَّلَاحِ أَنَّ الدُّولَابَ الَّذِي يُدِيرهُ الْمَاءُ إذَا دَخَلَ الْمَاءُ فِي كِيزَانه يَمْلِكهُ صَاحِبُ الدُّولَابِ بِذَلِكَ كَمَا لَوْ اسْتَقَاهُ بِنَفْسِهِ قَالَ غَيْرُهُ وَفِي مَعْنَاهُ مَا يُدِيرهُ بِدَابَّتِهِ مِنْ طَرِيقٍ أَوْلَى ا هـ. وَمَرَّ أَنَّ الْمَأْخُوذ مِنْهُ فِي نَحْو إنَاء يَمْلِكهُ آخِذُهُ قَالَ ابْنُ الْمُنْذِرِ إجْمَاعًا قَالَ وَإِجْمَاعُهُمْ عَلَى ذَلِكَ دَلِيل عَلَى أَنَّ النَّهْيَ عَنْ بَيْع الْمَاءِ لَيْسَ الْمُرَادُ بِهِ جَمِيع الْمِيَاهِ وَيَجُوزُ أَنْ يُرَادَ بِهِ الْمَجْهُولُ كَالْمِيَاهِ الَّتِي يَتَبَايَعُهَا أَهْلُ الشِّرْبِ وَغَيْرُهُمْ بِبَيْعِ الرَّجُلِ مِنْهُمْ مَا يَجْرِي فِي نَهْرِهِ فِي يَوْمٍ وَلَيْلَةٍ بِكَذَا وَكَذَا ا هـ. وَقِيلَ لَا يُمَلَّكُ الْمَاءُ مُطْلَقًا وَإِنْ أَخَذَهُ فِي نَحْوِ إنَاءٍ بَلْ هُوَ أَوْلَى بِهِ وَحَكَاهُ الْقَاضِي وَالْإِمَامِ عَنْ أَبِي إِسْحَاقَ لَكِنْ رَدَّهُ ابْنُ أَبِي الدَّمِ بِأَنَّ الْمَعْرُوفَ عَنْهُ أَنَّ الْمَأْخُوذَ فِي نَحْوِ إنَاءٍ يُمَلَّكُ قَالَ الزَّرْكَشِيُّ وَهُوَ الظَّاهِرُ وَيُؤَيِّدُهُ مَا مَرَّ عَنْ ابْنِ الْمُنْذِرِ مِنْ حِكَايَةِ الْإِجْمَاعِ وَفِي الْأَنْوَارِ أَنَّ الْأَنْهَارَ وَالسَّوَّاقِي إذَا كَانَتْ مَمْلُوكَةً بِأَنْ حَفَرَ نَهْرًا يَدْخُلُ فِيهِ الْمَاءُ مِنْ الْوَادِي الْعَظِيمِ أَوْ مِنْ النَّهْرِ الْمُنْخَرِقِ مِنْهُ فَالْمَاءُ بَاقٍ عَلَى إبَاحَتِهِ لَكِنَّ مَالَك النَّهْرِ أَحَقُّ بِهِ كَالسَّيْلِ يَدْخُلُ مِلْكَهُ فَلَيْسَ لِأَحَدٍ مُزَاحَمَتُهُ لِسَقْيِ الْأَرْضَيْنِ وَكَذَا لِلشِّرْبِ وَالِاسْتِعْمَالِ عِنْد الْجُمْهُورِ ا هـ. وَبَيَّنَ بِقَوْلِهِ وَكَذَا إلَخْ أَنَّ الْمُعْتَمَدَ مِنْ قَوْلِ الشَّيْخَيْنِ وَأَمَّا

ج / 2 ص -176- الشِّرْبُ وَالِاسْتِعْمَالُ وَسَقْي الدَّوَابِّ فَقَالَ الشَّيْخُ أَبُو عَاصِمٍ وَالْمُتَوَلِّي لَيْسَ لَهُ الْمَنْعُ وَمِنْهُمْ مَنْ أَطْلَقَ أَنَّهُ لَا يُدْلِي أَحَدٌ فِيهِ دَلْوَهُ هُوَ الثَّانِي لِكَوْنِ الْجُمْهُورِ عَلَيْهِ وَسَيَأْتِي فِي الْبَابِ الْخَامِسِ فِي الْكَلَامِ عَلَى عِبَارَةِ الرَّوْضَةِ فِي بَابِ الْأُصُولِ وَالثِّمَارِ وَفِي الْبَابِ السَّادِسِ مَا يَتَعَلَّق بِبَيْعِ الْمَاءِ فَلِيَكُنْ مِنْك عَلَى ذِكْرِ.

"الْبَاب الثَّالِث: فِي الْحَالَةِ الثَّالِثَةِ"
وَهِيَ مَا إذَا لَمْ يَقْصِدْ الْعَاقِدَانِ بِالسَّاعَتَيْنِ الْمَذْكُورَتَيْنِ جُزْءًا مِنْ قَرَارٍ وَلَا مَاء وَلَكِنْ اطَّرَدَ عُرْفُهُمَا حَالَ الْعَقْدِ بِاسْتِعْمَالِ السَّاعَةِ مِنْ الْقَرَارِ فِي جُزْءٍ مُعَيَّنٍ مِنْهُ وَقَدْ قَدَّمْت فِي كُلٍّ مِنْ الْجَوَابَيْنِ السَّابِقَيْنِ أَنَّ الْبَيْعَ يَصِحُّ فِي هَذِهِ الْحَالَةِ أَيْضًا وَالدَّلِيلُ عَلَيْهِ أُمُورٌ الْأَوَّلُ قَوْلُهُمْ لَوْ بَاعَ بِنَقْدٍ وَثَمَّ نَقْدٌ غَالِبٌ مُتَّحِدٌ أَوْ مُتَعَدِّدٌ لَمْ يَخْتَلِفْ غَلَبَةً وَلَا قِيمَةً صَحَّ الْبَيْعُ وَحُمِلَ عَلَيْهِ وَإِنْ كَانَ نَاقِصًا أَوْ زَائِدًا أَوْ فُلُوسًا سَوَاءٌ أَعَبَّرَ بِهَا أَمْ بِالدَّرَاهِمِ كَمَا اقْتَضَاهُ إطْلَاقُهُمْ خِلَافًا لِلْأَذْرَعِيِّ بَلْ قَضِيَّةُ إطْلَاقِهِمْ الْحَمْلَ عَلَيْهَا أَيْضًا وَإِنْ عَبَّرَ بِالنَّقْدِ وَلَيْسَ بِبَعِيدٍ أَوْ كَانَ حِنْطَةً وَثِيَابًا فَتَأَمَّلْ حُكْمَهُمْ بِصِحَّةِ الْبَيْعِ فِي هَذَا وَتَنْزِيلُهُ عَلَى الْمُتَعَارَفِ وَإِنْ لَمْ يَكُنْ اللَّفْظُ ظَاهِرًا فِيهِ وَلَمْ يَنْظُرُوا لِكَوْنِهِ مَجْهُولًا مِنْ حَيْثُ اللَّفْظُ لِأَنَّهُ مِنْ حَيْثُ الْعُرْفِ مَعْلُومٌ فَكَانَ عِلْمُهُ الْمُسْتَنِد لَهُ كَالتَّصْرِيحِ بِهِ فِي الْعَقْدِ وَمِنْ ثَمَّ صَرَّحَ ابْنُ الصَّبَّاغِ بِمَا قَدَّمْته عَنْهُ فِي الْجَوَابِ السَّابِقِ فِي الْمُقَدِّمَةِ فَكَذَلِكَ السَّاعَةُ مِنْ الْقَرَارِ فِي صُورَتِنَا إذَا غَلَبَ عِنْدَ قَوْمٍ اسْتِعْمَالِهَا بِمَعْنَى الْجُزْءِ الْمُعَيَّنِ مِنْهُ يُحْمَلُ عَلَيْهِ وَيَصِحُّ الْبَيْعُ نَظَرَا لِتِلْكَ الْغَلَبَةِ وَلِذَلِكَ الْعُرْفِ وَكَأَنَّهُمَا قَالَا جُزْءًا مُعَيَّنًا مِنْ الْقَرَارِ الثَّانِي قَوْل الْقَاضِي لَوْ اُعْتِيدَ الْبَيْعُ بِعَشَرَةٍ ثُمَّ يُعْطِي تِسْعَةً وَدَانَقًا عُمِلَ فِيهِ بِالْعَادَةِ ا هـ وَالْعَمَلُ بِهَا فِي مَسْأَلَتِنَا أَوْلَى لِأَنَّ مَا قَالَهُ فِيهِ إلْغَاءُ اللَّفْظِ بِالْكُلِّيَّةِ فَإِنَّ الْعَقْدَ وَقَعَ بِعَشْرَةِ دَنَانِيرَ وَلَمْ يُعْمَلْ بِمَدْلُولِ هَذَا اللَّفْظِ وَلَا بِمَا يَحْتَمِلُهُ رُجُوعًا لِلْعَادَةِ. فَإِذَا رَجَعَ إلَيْهَا فِي إلْغَاءِ اللَّفْظِ الْوَاقِعِ فِي الْعَقْدِ بِالْكُلِّيَّةِ وَتَنْزِيلِهِ أَعْنِي الْعَقْدَ عَلَى مَا يُذْكَرُ فِيهِ بِوَجْهٍ نَظَرًا لِلْعَادَةِ فَأَوْلَى أَنْ يُرْجَعَ إلَيْهَا فِي اسْتِعْمَالِ اللَّفْظ بِمَعْنَى لَفْظٍ آخَرَ اُعْتِيدَ اسْتِعْمَالُهُ فِيهِ وَيَنْزِلُ الْعَقْدُ عَلَى ذَلِكَ الثَّالِثُ قَوْلُهُمْ يَجُوزُ التَّعَامُلُ بِالْمَغْشُوشَةِ وَلَوْ فِي الذِّمَّةِ وَإِنْ جُهِلَ قَدْرُ الْغِشِّ نَظَرًا لِلْعُرْفِ وَمِنْ ثَمَّ لَوْ رَاجَتْ الْفُلُوسُ رَوَاجَ النُّقُودِ ثَبَتَ لَهَا أَحْكَامُهَا وَإِذَا ثَبَتَ لَهَا أَحْكَامُهَا نَظَرًا لِلْعُرْفِ مَعَ أَنَّهَا لَا يُطْلَقُ عَلَيْهَا نَقْدٌ حَقِيقَةً وَلَا مَجَازًا فَكَذَلِكَ يَثْبُتُ لِلَفْظِ السَّاعَةِ حُكْمُ لَفْظِ الْجُزْءِ إذَا اُعْتِيدَ اسْتِعْمَالُهُ فِيهِ وَإِنْ لَمْ يُطْلَقْ أَحَدُهُمَا عَلَى الْآخَرِ حَقِيقَةً وَلَا مَجَازًا الرَّابِعُ وَهُوَ أَظْهَرُ فِي الدَّلَالَةِ عَلَى الْمُدَّعِي فِي مَسْأَلَتِنَا مِمَّا قَبْلَهُ قَوْلهمْ إذَا اطَّرَدَتْ الْعَادَةُ نَزَلَ اللَّفْظُ فِي الْعُقُودِ عَلَيْهَا وَإِنْ اضْطَرَبَتْ لَمْ تُعْتَبَرْ وَوَجَبَ الْبَيَانُ وَإِنْ تَعَارَضَتْ الظُّنُونُ فِي اعْتِبَارِهَا فَخِلَافٌ وَهَذَا الْأَصْلُ ذَكَرَهُ الْإِمَامُ فَقَالَ كُلُّ مَا يَتَّضِحُ فِيهِ اطِّرَادُ الْعَادَةِ فَهُوَ الْمُحَكِّمُ وَيَصِيرُ كَالْمَذْكُورِ صَرِيحًا. وَكُلُّ مَا تَعَارَضَتْ الظُّنُونُ بَعْضَ التَّعَارُضِ فِي حُكْمِ الْعَادَةِ فِيهِ فَهُوَ مَثَارُ الْخِلَافِ ا هـ،

ج / 2 ص -177- فَتَأَمَّلْ قَوْلَهُمْ يَنْزِلُ اللَّفْظُ فِي الْعُقُودِ عَلَيْهَا وَقَوْلُ الْإِمَامِ كُلُّ مَا يَتَّضِحُ فِيهِ اعْتِبَارُهَا فَهُوَ الْحُكْمُ وَيَصِيرُ كَالْمَذْكُورِ صَرِيحًا تَجِدُ ذَلِكَ نَصًّا فِي مَسْأَلَتِنَا بِتَنْزِيلِ لَفْظِ السَّاعَةِ مِنْ الْقَرَارِ عَلَى الْجُزْءِ مِنْهُ إذَا اُعْتِيدَ اسْتِعْمَالُهَا فِيهِ الْخَامِسُ قَوْلُ الْقَفَّالِ الْعَادَةُ الْمُطَّرِدَةُ فِي نَاحِيَةٍ تَنْزِلُ مَنْزِلَةَ الشَّرْطِ كَاعْتِيَادِ مَنَافِعِ الرَّهْنِ لِلْمُرْتَهِنِ فَهِيَ بِمَثَابَةِ شَرْطِ عَقْدٍ فِي عَقْدٍ حَتَّى يَفْسُدَ الرَّهْنُ وَجَعَلَ الِاصْطِلَاحَ الْخَاصَّ بِمَنْزِلَةِ الْعَادَةِ الْعَامَّةِ فَإِنْ قُلْتَ قَالَ الزَّرْكَشِيُّ إنَّ الْجُمْهُورَ لَمْ يُسَاعِدُوهُ فِي هَذَيْنِ قُلْت الْجُمْهُورُ لَا يُخَالِفُونَهُ إلَّا فِي قَوْلِهِ تَنْزِلُ مَنْزِلَةَ الشَّرْطِ حَتَّى يَفْسُدَ الْعَقْدُ وَأَمَّا فِي أَصْلِ اعْتِبَارِ الْعَادَةِ الْخَاصَّةِ فَلَا يُخَالِفُونَهُ فِيهِ فَقَدْ صَرَّحُوا بِاعْتِبَارِهَا فِي مَسَائِلَ مِنْهَا مَا مَرَّ مِنْ أَنَّ الْمُعَامَلَةَ لَوْ غَلَبَتْ فِي بَلَدٍ بِجِنْسٍ أَوْ نَوْعٍ مِنْ النُّقُودِ أَوْ الْعُرُوضِ انْصَرَفَ الثَّمَنُ إلَيْهِ عِنْدَ الْإِطْلَاقِ فِي الْأَصَحِّ. وَمِنْهَا أَنَّ الْعَادَةَ الْمُطَّرِدَة فِي زَمَنِ الْوَاقِفِ وَبَلَدِهِ مُنَزَّلَةٌ مَنْزِلَةَ شَرْطِهِ وَمِنْهَا فِي بَيْعِ الثَّمَرَةِ الَّتِي بَدَا صَلَاحُهَا يَجِبُ إبْقَاؤُهَا إلَى أَوَانِ الْقِطَافِ وَالتَّمَكُّنِ مِنْ السَّقْيِ بِمَائِهَا عَمَلًا بِالْعُرْفِ فَنَزَلَ مَنْزِلَةَ الشَّرْطِ بِاللَّفْظِ وَقَوْلهمْ فِي أَلْفَاظِ الْأَيْمَانِ أَنَّهَا تَخْتَلِفُ بِاخْتِلَافِ عَادَاتِ النَّاسِ فِي الْمَحْلُوفِ عَلَيْهِ كَمَا فِي مَسْأَلَةِ الرُّءُوسِ وَنَحْوهَا وَمِنْهَا اعْتِبَارُهُمْ غَالِبَ شِيَاهِ الْبَلَدِ فِي الشَّاةِ الْوَاجِبَةِ فِي خَمْسٍ مِنْ الْإِبِلِ وَغَالِبِ قُوتِهَا فِي نَحْو زَكَاةِ الْفِطْرِ وَالْكَفَّارَةِ وَغَالِب إبِلِهَا فِي الدِّيَاتِ وَبَقِيَ مَسَائِلُ أُخْرَى كَثِيرَةٌ اعْتَبَرُوا فِيهَا الْعُرْفَ الْخَاصَّ لَا يَخْفَى عَلَى الْفَقِيهِ اسْتِخْرَاجُهَا فَإِنْ قُلْتَ فَلِمَ نَزَّلُوهَا مَنْزِلَةَ الشَّرْطِ فِي مَسْأَلَةِ الثِّمَارِ السَّابِقَةِ وَفِيمَا لَوْ بَارَزَ كَافِرٌ مُسْلِمًا وَاعْتِيدَ أَمَانُ كُلٍّ مِنْ عَدُوِّهِ فَإِنَّهُ بِمَنْزِلَةِ شَرْطِهِمَا ذَلِكَ فَلَا يَجُوزُ لَنَا إعَانَةُ الْمُسْلِمِ كَمَا جَرَى عَلَيْهِ الشَّيْخَانِ وَغَيْرُهُمَا تَبَعًا لِلنَّصِّ وَلَمْ يُنْزِلُوهَا مَنْزِلَةَ الشَّرْطِ فِي مَسْأَلَةِ الرَّهْنِ السَّابِقَةِ أَيْضًا خِلَافًا لِلْقَفَّالِ وَلَا فِيمَا لَوْ جَرَتْ عَادَةُ قَوْمٍ بِقَطْعِ الْحِصْرِمِ قَبْلَ النُّضْجِ خِلَافًا لِلْقَفَّالِ أَيْضًا فِي تَنْزِيلِهَا مَنْزِلَةَ الشَّرْطِ حَتَّى يَصِحَّ بَيْعُهُ مِنْ غَيْرِ شَرْطِ الْقَطْعِ وَلَا فِي بَيْعِ الْعَيِّنَةِ بِأَنْ يَشْتَرِيَ شَيْئًا مُؤَجَّلًا بِأَقَلَّ مِمَّا بَاعَهُ نَقْدًا إذَا صَارَ ذَلِكَ عَادَةً خِلَافًا
لِلْأُسْتَاذِ أَبِي إِسْحَاقَ وَالشَّيْخِ أَبِي مُحَمَّدٍ فَإِنَّهُمَا نَزَّلَاهَا مَنْزِلَتَهَا حَتَّى يَبْطُلَ الْعَقْدَانِ. قُلْتُ يُفَرَّقُ بِأَنَّ الْأَوَّلَيْنِ مِنْ الْأُمُورِ التَّوَابِعِ غَيْرُ الْمَقْصُودَةِ لِذَاتِهَا أَمَّا فِي الْأَوَّلِ فَلِأَنَّ وُجُوبَ الْإِبْقَاءِ إلَى الْجُذَاذِ أَمْرٌ تَابِعٌ لِصِحَّةِ الْعَقْدِ وَمُتَرَتِّبٌ عَلَيْهَا فَأَثَّرَ فِيهِ الْعُرْفُ لِضَعْفِهِ وَأَمَّا الثَّانِي فَلِأَنَّ الْإِعَانَةَ وَعَدَمهَا مِنْ الْأُمُورِ التَّابِعَةِ لِلْمُبَارَزَةِ فَأَثَّرَ فِيهَا الْعُرْفُ لِضَعْفِهَا أَيْضًا وَأَمَّا مَسْأَلَةُ الرَّهْنِ وَبَيْعُ الْحِصْرِمِ وَالْعِينَة فَهِيَ مَقْصُودَةٌ لِذَاتِهَا فَلَمْ يَقْوَ الْعُرْفُ فِيهَا عَلَى أَنْ يُؤَثِّرَ بُطْلَانُ الْأُولَى وَالْأَخِيرَةِ وَلِأَنَّ الصِّيغَةَ فِيهِمَا وَقَعَتْ صَحِيحَةً مُسْتَوْفِيَةً لِشُرُوطِهَا الظَّاهِرَةِ وَغَايَةُ الْعُرْفِ أَنْ يَجْعَلَ الشَّرْطَ مُضْمَرًا وَإِضْمَارُ الْمُفْسِدِ لَا يَقْتَضِي الْفَسَادَ وَلَا صِحَّةَ الثَّانِيَة لِأَنَّ الْحِصْرِمَ غَيْرُ قَابِلٍ لِإِيرَادِ الْبَيْعِ عَلَيْهِ إلَّا مَعَ شَرْطِ الْقَطْعِ وَلَمْ يُوجَدْ ذَلِكَ وَأَيْضًا فَهَذَا الشَّرْطُ مُعْتَدٌّ بِلَفْظِهِ فِي الْبَيْعِ وَإِنْ لَمْ يَتَرَتَّبْ عَلَيْهِ أَثَرُهُ فِيمَا إذَا لَمْ يَجِبْ الْوَفَاءُ بِهِ وَمَا بِلَفْظِهِ لَا يُؤَثِّرُ فِيهِ عُرْفُ وَلَا غَيْرُهُ فَتَفَطَّنْ لِهَذَا الْفَرْقِ. فَإِنَّهُ يُزِيلُ عَنْك فِي هَذِهِ الْقَاعِدَة مِنْ الْعَمَايَاتِ مَا لَا يَهْتَدِي لِشَيْءٍ مِنْهُ كَثِيرٌ مِنْ الْمُتَفَقِّهَةِ السَّادِسُ قَوْلُ الرَّوْضَةِ كَأَصْلِهَا ثُمَّ الْعَادَةُ الْغَالِبَةُ إنَّمَا تُؤَثِّرُ فِي الْمُعَامَلَاتِ

ج / 2 ص -178- لِكَثْرَةِ وُقُوعِهَا وَرَغْبَةِ النَّاسِ فِيمَا يُرَوَّجُ فِيهَا غَالِبًا وَلَا تُؤَثِّرُ فِي التَّعْلِيقِ وَالْإِقْرَارِ بَلْ يَبْقَى اللَّفْظُ عَلَى عُمُومِهِ أَمَّا فِي التَّعْلِيقِ فَلِقِلَّةِ وُقُوعه وَأَمَّا فِي الْإِقْرَارِ فَلِأَنَّهُ إخْبَارٌ عَنْ وُجُوبِ حَقٍّ سَابِقٍ وَرُبَّمَا يُقَدَّمُ الْوُجُوب عَلَى الْعُرْفِ الْغَالِبِ ا هـ. وَكَالْإِقْرَارِ فِي ذَلِكَ الدَّعْوَى فَلَا تَنْزِلُ الدَّعْوَى بِالدَّرَاهِمِ عَلَى الدَّرَاهِمِ الْغَالِبَةِ وَفَرَّقَ
الْأَصْحَابُ بِمَا مَرَّ فَقَالُوا إنَّهَا إخْبَارٌ عَمَّا تَقَدَّمَ فَلَا يُقَيَّدُ بِهَا الْعُرْفُ الْمُتَأَخِّرُ بِخِلَافِ الْعَقْدِ فَإِنَّهُ أَمْرٌ بَاشَرَهُ فِي الْحَالِ فَقَيَّدَهُ الْعُرْفُ. وَهَذَا كُلُّهُ ظَاهِرٌ فِي الدَّلَالَةِ لِمَا قُلْنَاهُ وَكَلَامُ الشَّيْخَيْنِ صَرِيحٌ فِي ذَلِكَ لِأَنَّ مَا نَحْنُ فِيهِ مِنْ الْمُعَامَلَاتِ فَيَجْرِي فِيهِ التَّعْلِيلُ الْمَذْكُورُ فَإِنْ قُلْت لَا دَلَالَةَ فِي هَذَا كُلِّهِ لِمَا ذَكَرْت لِأَنَّ فَحَوَى عِبَارَاتِهِمْ أَنَّهَا فِي الثَّمَنِ وَمَا ذَكَرْت إنَّمَا هُوَ فِي الْمُثَمَّنِ وَفَرْقٌ وَاضِحٌ بَيْنهمَا إذْ الْمُثَمَّنُ مَقْصُودٌ لِذَاتِهِ بِخِلَافِ الثَّمَنِ وَلِذَا جَازَ الِاسْتِبْدَالُ عَنْ الثَّمَنِ دُونَ الْمُثَمَّنِ قُلْتُ بَلْ فِيهِ دَلَالَةٌ أَيْ دَلَالَةٌ لِمَا ذَكَرْته لِأَنَّهُمْ لَمْ يَذْكُرُوا الثَّمَنَ عَلَى جِهَةِ الِاخْتِصَاصِ بِهِ بَلْ عَلَى جِهَةِ التَّمْثِيلِ عَلَى أَنَّهُمْ أَجْرَوْا الْعَادَةَ فِي الْمُثَمَّنِ بَلْ فِي الْمُسْلَمِ فِيهِ الَّذِي هُوَ أَضْيَقُ أَنْوَاعِ الْمُثَمَّنِ فَقَدْ قَالُوا لَوْ أُسْلِمَ إلَيْهِ فِي لَحْمٍ وَأُطْلِقَ حُمِلَ عَلَى اللَّحْمِ مَعَ الْعَظْمِ الْمُعْتَادِ فَيُجْبَرُ عَلَى قَبُولِهِ عَمَلًا بِالْعَادَةِ وَقَالُوا لَوْ أُسْلِمَ فِي مَكِيلٍ أَوْ مَوْزُونٍ وَثَمَّ مَكَايِيلُ أَوْ مَوَازِينُ وَلَمْ يُبَيِّنَا وَاحِدًا مِنْهَا حُمِلَ عَلَى الْكَيْلِ أَوْ الْوَزْنِ الْغَالِبِ. فَانْظُرْ جَعْلَهُمْ الْعُرْفَ مُؤْثَرًا فِي شُمُولِ اللَّحْمِ لِلْعَظْمِ مَعَ مُغَايِرَتِهِ لَهُ حَقِيقَةً وَاسْتِعْمَالًا وَفِي صِحَّةِ الْعَقْدِ مَعَ عَدَمِ شَرْطِ صِحَّةِ السَّلَمِ مِنْ بَيَانِ الْكَيْلِ أَوْ الْوَزْنِ نَظَرًا إلَى أَنَّ الْعُرْفَ صَيَّرَ ذَلِكَ كَالْمَذْكُورِ فِي الْعَقْدِ فِيهِمَا فَإِنْ قُلْت قَدْ صَرَّحَ الْإِمَامُ بِأَنَّ الْعُرْفَ إنَّمَا يَعْمَلُ فِي إزَالَةِ الْإِيهَامِ لَا فِي تَغْيِيرِ مُقْتَضَى الصَّرَائِحِ وَمَا ذَكَرْتُهُ فِيهِ تَغْيِيرٌ لِمُقْتَضَى الصَّرِيحِ إذْ السَّاعَةُ صَرِيحَةٌ فِي الزَّمَانِ فَلَا يُغَيِّرُهَا الْعُرْفُ عَنْ مُقْتَضَاهَا قُلْتُ لَيْسَ الْمُرَادُ بِالصَّرِيحِ مَا فَهِمْته إذْ لَا يُفْهَمُ ذَلِكَ مِنْ لَفْظِهِ فَقِيهٌ بَلْ وَلَا مُتَفَقِّهٌ وَإِنَّمَا الْمُرَادُ بِالصَّرِيحِ صِيَغُ الْعُقُودِ وَالْحُلُولِ وَكَلَامُ الْإِمَامِ صَرِيحٌ فِي ذَلِكَ فَإِنَّهُ قَالَ فِي بَابِ الْإِقْرَارِ لَوْ عَمَّ فِي نَاحِيَةٍ اسْتِعْمَالُ الطَّلَاقِ فِي إرَادَةِ الْخَلَاصِ وَالِانْطِلَاقِ ثُمَّ أَرَادَ الزَّوْجُ حَمْلَ الطَّلَاقِ فِي مُخَاطَبَةِ زَوْجَتِهِ عَلَى مَعْنَى التَّخْلِيصِ وَحَلِّ الْوِثَاقِ لَمْ يُقْبَلْ ذَلِكَ مِنْهُ وَالْعُرْفُ إنَّمَا يَعْمَلُ فِي إزَالَةِ الْإِيهَامِ لَا فِي تَغْيِيرِ مُقْتَضَى الصَّرَائِحِ ا هـ فَهَذَا صَرِيحٌ فِي أَنَّ مُرَادَهُ بِالصَّرَائِحِ مَا ذَكَرْته وَمَسْأَلَتُنَا لَيْسَتْ مِنْ هَذَا الْقَبِيلِ لِأَنَّ لَفْظَ السَّاعَةِ فِيهَا لَا يُقَالُ فِيهَا صَرِيحٌ فِي الِاصْطِلَاحِ فَلَا يَشْمَلُهُ كَلَامُ الْإِمَامِ. فَإِنْ قُلْتَ فَلِمَ أَثَّرَ الْعُرْفُ فِي غَيْرِ الصَّرِيحِ وَلَمْ يُؤَثِّرْ فِيهِ قُلْت لِأَنَّ الصَّرِيحَ وَضْعٌ شَرْعِيٌّ وَضَعَهُ الشَّارِعُ لِيُنَاطَ بِهِ أَحْكَامٌ كَثِيرَةٌ تَتَرَتَّبُ عَلَيْهِ وَلَا تُوجَدُ بِدُونِهِ وَالْأَوْضَاعُ الشَّرْعِيَّةُ الَّتِي بِهَذِهِ الْمَثَابَةِ لَا تُغَيِّرْ عَنْ مَعَانِيهَا لِلْأَوْضَاعِ الْعُرْفِيَّةِ لِمَا يَلْزَمُ عَلَى ذَلِكَ مِنْ نَسْخِ الْحُكْمِ الشَّرْعِيِّ بِشَيْءٍ حَادِثٍ بَعْدَ اسْتِقْرَارِ الشَّرِيعَةِ غَيْرِ مُتَلَقٍّ مِنْ الشَّارِعِ وَالْوَضْعُ الشَّرْعِيُّ إنَّمَا يُنْسَخُ بِوَضْعٍ شَرْعِيٍّ مِثْله وَأَمَّا غَيْرُ الصَّرِيحِ فَإِنَّهَا أَلْفَاظٌ وَكُلُّ اسْتِعْمَالِهَا إلَى مُسْتَعْمِلِهَا بِنَاءً عَلَى أَنَّ الِاصْطِلَاحَ الْخَاصَّ يَرْفَعُ الِاصْطِلَاحَ الْعَامَّ وَبِهِ قَالَ جَمَاعَةٌ مِنْ الْأُصُولِيِّينَ وَالْفُقَهَاءِ أَوْ بِشَرْطِ أَنْ لَا يُمْكِنُ اسْتِعْمَالُهَا فِي مَوْضُوعِهَا اللُّغَوِيِّ بِنَاءً عَلَى مَا قَدَّمْنَاهُ وَحَرَّرْنَاهُ بِأَوْضَحِ عِبَارَةٍ

ج / 2 ص -179- وَأَظْهَرْ دَلِيلٍ وَإِذَا تَقَرَّرَ أَنَّ الْأَلْفَاظَ غَيْرَ الصَّرَائِحِ بِهَذِهِ الْمَثَابَةِ اتَّضَحَ مَا قُلْنَاهُ أَخْذًا مِنْ كَلَامِهِمْ مِنْ أَنَّ لِلْعُرْفِ فِيهَا تَأْثِيرًا وَإِخْرَاجًا لَهَا عَنْ مَدْلُولِهَا إلَى مَدْلُولٍ آخَرَ سَوَاءٌ أَكَانَ عُرْفًا عَامًّا أَوْ عُرْفًا خَاصًّا فَإِنْ قُلْت يُرَدُّ مَا قَرَّرْته تَقْدِيمُهُمْ الْوَضْعَ الْعُرْفِيَّ عَلَى الْوَضْعِ الشَّرْعِيِّ فِي مَسَائِلَ كَمَا لَوْ حَلَفَ لَا يَأْكُلُ لَحْمًا أَوْ لَا يَجْلِسُ عَلَى بِسَاطٍ أَوْ لَا يَقْعُدُ فِي سِرَاجٍ أَوْ تَحْتَ سَقْفٍ أَوْ لَا يَضَعُ رَأْسَهُ عَلَى وَتَدٍ أَوْ لَا يَأْكُلُ مَيْتَةً أَوْ دَمًا لَمْ يَحْنَثْ بِلَحْمِ السَّمَكِ وَلَا بِالْجُلُوسِ عَلَى الْأَرْضِ وَلَا بِالْقُعُودِ تَحْتَ السَّمَاءِ وَلَا بِوَضْعِ رَأْسِهِ عَلَى جَبَلٍ وَلَا بِأَكْلِ السَّمَكِ وَالْجَرَادِ وَلَا بِأَكْلِ الْكَبِدِ وَالطِّحَالِ. وَإِنْ سَمَّى اللَّهَ تَعَالَى لَحْمَ السَّمَكِ لَحْمًا وَالْأَرْضَ بِسَاطًا وَالشَّمْسَ سِرَاجًا وَالسَّمَاءِ سَقْفًا وَالْجِبَالَ أَوْتَادًا وَسَمَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ السَّمَكَ وَالْجَرَادَ مَيْتَةً وَالْكَبِدَ وَالطِّحَالَ دَمًا قُلْت قَدْ أَشَرْت لَك إلَى الْجَوَابِ عَنْ جَمِيعِ هَذَا فِي أَوَّلِ الْجَوَابِ السَّابِقِ بِقَوْلِي وَضَعَهُ الشَّارِعُ لِيُنَاطَ بِهِ إلَخْ وَحَاصِلُهُ أَنَّ التَّسْمِيَةَ الَّتِي وَقَعَتْ فِي كَلَامِ الشَّارِعِ فِي هَذِهِ الصُّورَةِ لَمْ تَقَعْ عَلَى جِهَةِ التَّكْلِيفِ بِتِلْكَ الْأَسْمَاءِ لِأَنَّ الشَّارِعَ لَمْ يُرَتِّبْ عَلَيْهَا أَحْكَامًا كُلِّفْنَا بِهَا حَتَّى تَكُونَ تِلْكَ التَّسْمِيَةُ مَقْصُودَةً لَهُ بِخِلَافِ أَلْفَاظِ الْعُقُودِ وَنَحْوهَا فَإِنَّهُ وَضَعَ تِلْكَ الْأَلْفَاظَ لِتُفِيدَ الْأَحْكَامَ الَّتِي رَتَّبَهَا عَلَيْهَا فَالتَّسْمِيَةُ مَقْصُودَةٌ لَهُ فَلَا تُغَيَّرُ لَعُرْفٍ وَلَا لِغَيْرِهِ وَمِمَّا يَدُلُّ عَلَى ذَلِكَ أَنَّهُ لَوْ حَلَفَ لَا يُصَلِّي أَوْ لَا يَصُوم أَوْ لَا يَنْكِح لَمْ يَحْنَث إلَّا بِالصَّلَاةِ وَالصَّوْمِ الشَّرْعِيَّيْنِ دُونَ الدُّعَاءِ وَالْإِمْسَاكِ وَإِنْ سُمِّيَا صَلَاةً وَصَوْمًا لُغَةً وَإِلَّا بِالْعَقْدِ وَإِنْ لَمْ يُعْنَ بِهِ فِي الْعُرْفِ غَيْرُ الْوَطْءِ. وَلَوْ قَالَ إنْ رَأَيْتِ الْهِلَالَ فَأَنْتِ طَالِقٌ فَرَآهُ غَيْرُهَا وَعَلِمَتْ بِهِ طَلُقَتْ إذْ الرُّؤْيَةُ شَرْعًا بِمَعْنَى الْعِلْمِ بِدَلِيلِ قوله صلى الله عليه وسلم: "إذَا رَأَيْتُمُوهُ فَصُومُوا"وَمِنْ ذَلِكَ لَوْ بَاعَ أَوْ نَكَحَ أَوْ طَلَّقَ أَوْ رَاجَعَ هَازِلًا وَإِنْ عَدَّ ذَلِكَ أَهْلُ الْعُرْفِ لَغْوًا لِأَنَّ الشَّرْعَ حَكَمَ عَلَيْهَا بِالصِّحَّةِ وَبِمَا تَقَرَّرَ عُلِمَ أَنَّهُ حَيْثُ تَعَلَّقَ بِالْوَضْعِ الشَّرْعِيِّ حُكْمٌ لَمْ يُغَيَّرْ عَنْهُ لِعُرْفٍ وَلَا لِغَيْرِهِ سَوَاءٌ أَكَانَ صَرِيحًا أَمْ غَيْرُهُ السَّابِعُ قَوْلُ صَاحِبِ الْكَافِي فِي بَابِ الطَّلَاقِ وَإِذَا اجْتَمَعَ فِي الْيَمِينِ الْحَقِيقَةُ اللَّفْظِيَّةُ وَالدَّلَالَةُ الْعُرْفِيَّةُ فَأَيُّهُمَا أَوْلَى بِالِاعْتِبَارِ فِيهِ وَجْهَانِ أَحَدُهُمَا وَإِلَيْهِ ذَهَبَ الْقَاضِي حُسَيْنُ الْحَقِيقَةُ اللَّفْظِيَّةُ أَوْلَى وَاللَّفْظُ مَتَى كَانَ مُطْلَقًا وَجَبَ الْعَمَلُ بِإِطْلَاقِهِ عَمَلًا بِالْوَضْعِ اللُّغَوِيِّ وَالثَّانِي وَإِلَيْهِ ذَهَبَ مُحْيِي السُّنَّةِ أَيْ شَيْخُهُ الْبَغَوِيّ الدَّلَالَةُ الْعُرْفِيَّةُ لِأَنَّ الْعُرْفَ يَحْكُمُ فِي التَّصَرُّفَاتِ سِيَّمَا فِي الْأَيْمَانِ. قَالُوا فَلَوْ دَخَلَ دَارَ صَدِيقِهِ فَقَدَّمَ إلَيْهِ طَعَامًا فَامْتَنَعَ فَقَالَ إنْ لَمْ تَأْكُلْ فَامْرَأَتِي طَالِقٌ فَخَرَجَ وَلَمْ يَأْكُلْ ثُمَّ قَدِمَ الْيَوْمُ الثَّانِي فَقَدَّمَ لَهُ ذَلِكَ الطَّعَامَ فَأَكَلَهُ فَعَلَى الْأَوَّلِ لَا يَحْنَثُ وَعَلَى الثَّانِي يَحْنَثُ ا هـ فَانْظُرْ تَعْلِيلِ الْبَغَوِيِّ بِقَوْلِهِ لِأَنَّ الْعُرْفَ يَحْكُمُ فِي التَّصَرُّفَاتِ تَحُدُّهُ نَصًّا فِي مَسْأَلَتِنَا وَفِي أَنَّهُ لَا يَخْتَصُّ تَحْكِيمُهُ بِالثَّمَنِ بَلْ يَحْكُمُ فِي الْمُثَمَّنِ أَيْضًا الثَّامِنُ قَوْلُ ابْنِ الصَّلَاحِ فِي فَتَاوِيهِ الْعُرْفُ الْخَاصُّ هَلْ يَنْزِلُ فِي التَّأْثِيرِ مَنْزِلَةَ الْعَامِّ وَالظَّاهِرُ تَنْزِيلُهُ فِي أَهْلِهِ بِتِلْكَ الْمَنْزِلَةِ ا هـ. وَهَذَا شَامِلٌ لِمَسْأَلَتِنَا وَإِنْ كَانَ ابْنُ الصَّلَاحِ إنَّمَا سَاقَهُ فِي بَعْضِ مَسَائِلِ الْوَقْفِ لِأَنَّ الْعِبْرَةَ بِعُمُومِ اللَّفْظِ:

ج / 2 ص -180- "الْبَابُ الرَّابِعُ: فِي الْحَالَةِ الرَّابِعَةِ"
وَهِيَ مَا إذَا لَمْ يُرِيدَا بِالسَّاعَتَيْنِ جُزْءًا مِنْ الْقَرَارِ وَلَا مِنْ الْمَاءِ وَلَا اطَّرَدَ عُرْفُهُمَا بِاسْتِعْمَالِهِمَا فِي وَاحِدٍ مِنْ الْقَرَارِ أَوْ الْمَاءِ وَهَذِهِ الْحَالَةُ لِلنَّظَرِ فِيهَا مَجَالٌ وَقَدْ قَدَّمْت فِي الْبَابِ الْأَوَّلِ الْبُرْهَانَ الْوَاضِحَ عَلَى أَنَّ اللَّفْظَ ظَاهِرٌ فِي الدَّلَالَةِ عَلَى الْجُزْءِ مِنْ الْقَرَارِ وَقَضِيَّةُ هَذَا صِحَّةُ الْبَيْعِ وَيُؤَيِّدُهُ قَاعِدَةُ أَنَّ إعْمَالَ اللَّفْظِسِيَّمَا فِي مَعْنَاهُ الظَّاهِرِ أَوْلَى مِنْ إهْمَالِهِ يُحْتَمَلُ فَسَادُهُ لِأَنَّا وَإِنْ سَلَّمْنَا أَنَّ ظَاهِرَ اللَّفْظِ ذَلِكَ لَكِنَّهُ بِاعْتِبَارَاتٍ لَا يَهْتَدِي لَهَا أَكْثَرُ الْعَامَّةِ بَلْ الْمُتَفَقِّهَةُ وَمِنْ ثَمَّ أُشْكِلَ عَلَى أُولَئِكَ الْمُخَالِفِينَ وَيُحْتَمَلُ التَّفْصِيلُ فِي ذَلِكَ بَيْنَ الْعَارِفِينَ بِالْعَرَبِيَّةِ وَغَيْرِهَا وَبَيْنَ الْجَاهِلِينَ فَفِي الْعَارِفِينَ يَصِحُّ لِأَنَّ هَذَا اللَّفْظَ إذَا وَقَعَ مِنْهُمَا تَبَادَرَ عِنْدَهُمَا مِنْ مِنْ التَّبْعِيضِيَّةِ وَمِنْ وَمَائِهَا الْجَارِي بِهَا يَوْمئِذٍ وَمِنْ غَيْرِ ذَلِكَ مِنْ الْقَرَائِنِ السَّابِقَةِ أَنَّ الْمُرَادَ بِالْحِصَّةِ السَّقِيَّة الَّتِي قَدْرُهَا سَاعَتَانِ مِنْ قَرَارِ كَذَا جُزْء مِنْ نَفْسِ الْقَرَارِ. وَإِذَا كَانَ هَذَا هُوَ الْمُتَبَادَرُ عِنْدَهُمَا فَالْبَيْعُ عِنْدهمَا صَحِيحٌ وَفِي غَيْرِهِمَا بِأَنْ يَكُونَا جَاهِلَيْنِ أَوْ أَحَدُهُمَا جَاهِلًا يَبْطُلُ الْبَيْعُ لِأَنَّ أَحَدَهُمَا لَا يَتَبَادَرُ عِنْده مِنْ هَذَا اللَّفْظِ الْجُزْءُ السَّابِقُ بَلْ الْمُتَبَادِرُ عِنْدهمَا الْمَاءُ وَقَدْ لَا يَتَبَادَرُ عِنْدهمَا مِنْهُمَا شَيْءٌ لِمَا فِيهِ مِنْ نَوْعِ تَعَارُضٍ أَشَرْنَا إلَى الْجَوَابِ عَنْهُ فِي الْبَابِ الْأَوَّلِ وَهَذَا الِاحْتِمَالُ الْأَخِيرُ يُؤَيِّدُهُ مَسَائِلُ ذَكَرُوهَا فِي الطَّلَاقِ وَغَيْرِهِ وَعُلِمَ مِمَّا قَرَّرْته أَنَّ لِهَذِهِ الْمَسْأَلَةِ ثَمَانِيَةُ أَحْوَالٍ الْأَرْبَعَةُ السَّابِقَةُ فِي الْأَبْوَابِ الْأَرْبَعَةِ وَالْخَامِسُ مَا إذَا أَطْلَقَا وَعُرْفُهُمَا حَالَ الْعَقْدِ انْصِرَافُ ذَلِكَ لِلْمَاءِ وَالْحُكْمُ فِيهِ الْبُطْلَانُ كَمَا عُلِمَ مِمَّا مَرَّ فِي الْبَابِ الثَّالِثِ وَالسَّادِسُ مَا إذَا اخْتَلَفَا فِي الْإِرَادَةِ وَقَدْ مَرَّ حُكْمُ ذَلِكَ فِي الْبَابِ الْأَوَّلِ وَالسَّابِعُ مَا إذَا اخْتَلَفَا فِي الْعُرْفِ وَحُكْمُهُ الْبُطْلَانُ كَمَا يُصَرِّحُ بِهِ كَلَامُهُمْ وَالثَّامِنُ مَا إذَا اخْتَلَفَا فِي الْمَعْرِفَةِ بِنَاءً عَلَى الِاحْتِمَالِ الثَّالِثِ وَحُكْمُهُ الْبُطْلَانُ كَمَا مَرَّ آنِفًا. وَإِذْ قَدْ اتَّضَحَ لَك مَا قَرَّرْته فِي هَذِهِ الْأَحْوَالِ الثَّمَانِيَةِ وَمَا يَدُلُّ لِأَكْثَرِهَا مِنْ كَلَامِهِمْ الظَّاهِرِ أَوْ الصَّرِيحِ عَلِمْت أَنَّ مَا مَرَّ عَنْ الْبُلْقِينِيُّ فِي الْجَوَابِ الْأَوَّلِ يَتَعَيَّنُ حَمْلُهُ عَلَى الْأَحْوَالِ الْبَاطِلَةِ مِنْ تِلْكَ الْأَحْوَالِ الثَّمَانِيَةِ وَأَنَّ مَنْ فَهِمَ مِنْ كَلَامِهِ الْبُطْلَانَ مُطْلَقًا تَقْلِيدًا لَهُ مِنْ غَيْرِ تَأَمُّلٍ فَقَدْ رَكِبَ مَتْنَ عَمْيَاءَ وَخَبَطَ خَبْط عَشْوَاءَ كَمَا يَتَّضِحُ مِنْ سِيَاقِ فَتَاوِيهِمْ الْمُنَادِيَةِ عَلَيْهِمْ بِالْخَسَارِ وَالْجَهْلِ وَالْغَبَاوَةِ فِي الْخَاتِمَةِ إنْ شَاءَ اللَّهُ تَعَالَى.

"الْبَابُ الْخَامِسُ: فِي الْكَلَامِ عَلَى مَا وَقَعَ فِي الرَّوْضَةِ مِنْ التَّنَاقُضِ
فِي بَيْعِ الْمَاءِ وَالْقَرَارِ وَبَيَانِ الْجَمْعِ بَيْنَ عِبَارَاتِهَا وَرَدِّ مَا وَقَعَ فِي ذَلِكَ لِلْمُتَكَلِّمِينَ عَلَيْهَا"
اعْلَمْ أَنَّ كَلَامَ الرَّوْضَةِ تَنَاقَضَ فِي ذَلِكَ وَعِبَارَتُهَا قُبَيْلَ الرِّبَا مِنْ زِيَادَاتِهَا وَمِمَّا تَعُمُّ بِهِ الْبَلْوَى مَا اعْتَادَهُ النَّاسُ مِنْ بَيْعِ نَصِيبِهِ مِنْ الْمَاءِ الْجَارِي مِنْ النَّهْرِ قَالَ الْمَحَامِلِيُّ فِي اللُّبَابِ

ج / 2 ص -181- هَذَا بَاطِلٌ لِوَجْهَيْنِ: أَحَدُهُمَا أَنَّ الْمَبِيعَ غَيْرُ مَعْلُومِ الْقَدْرِ. وَالثَّانِي: أَنَّ الْمَاءَ الْجَارِي غَيْرُ مَمْلُوكٍ وَسَيَأْتِي هَذَا مَعَ غَيْرِهِ مَبْسُوطًا فِي آخِرِ كِتَابِ إحْيَاءِ الْمَوَاتِ إنْ شَاءَ اللَّهُ تَعَالَى وَعِبَارَاتُهَا أَوَاخِر تَفْرِيقِ الصَّفْقَةِ مِنْ زِيَادَاتِهَا وَمِنْهَا أَيْ مِنْ الْمَنَاهِي مَا قَالَهُ صَاحِبُ التَّلْخِيصِ قَالَ نُهِيَ عَنْ بَيْعِ الْمَاءِ وَهُوَ مَحْمُولٌ عَلَى مَا إذَا أَفْرَدَ مَاءَ عَيْنٍ أَوْ بِئْرٍ أَوْ نَهْرٍ بِالْبَيْعِ فَإِنْ بَاعَهُ مِنْ الْأَرْضِ بِأَنْ بَاعَ أَرْضًا مَعَ شِرْبِهَا مِنْ الْمَاءِ فِي نَهْرٍ أَوْ وَادٍ صَحَّ وَدَخَلَ الْمَاءُ فِي الْبَيْعِ تَبَعًا وَكَذَا إذَا كَانَ الْمَاءُ فِي إنَاءٍ أَوْ حَوْضٍ مَثَلًا مُجْتَمِعًا فَبَيْعُهُ صَحِيحٌ مُنْفَرِدًا أَوْ تَابِعًا انْتَهَتْ وَبِمَا ذَكَرَهُ صَاحِبُ التَّلْخِيصِ صَرَّحَ بِهِ جَمْعٌ مُتَقَدِّمُونَ كَالْقَاضِي وَالْقَزْوِينِيِّ فِي الْحِيَلِ وَعِبَارَتُهَا قُبَيْل الْوَقْفِ.
"فَصْلٌ" فِي بَيْعِ الْمَاءِ أَمَّا الْمُحْرَزُ فِي إنَاءٍ أَوْ حَوْضٍ فَبَيْعُهُ صَحِيحٌ عَلَى الصَّحِيحِ وَلْيَكُنْ عُمْقُ الْحَوْضِ مَعْلُومًا وَلَا يَجُوزُ بَيْعُ مَاءِ الْبِئْرِ وَالْقَنَاةِ فِيهِمَا لِأَنَّهُ مَجْهُولٌ وَيَزِيدُ شَيْئًا فَشَيْئًا فَيَخْتَلِطُ فَيَتَعَذَّرُ التَّسْلِيمُ وَإِنْ بَاعَ مِنْهُ أُصْبُعًا فَإِنْ كَانَ جَارِيًا لَمْ يَصِحَّ إذَا لَمْ يُمْكِنْ رَبْطُ الْعَقْدِ بِمِقْدَارٍ وَإِنْ كَانَ رَاكِدًا وَقُلْنَا إنَّهُ غَيْرُ مَمْلُوكٍ فَيَصِحُّ وَإِنْ قُلْنَا مَمْلُوكٌ فَقَالَ الْقَفَّالُ لَا يَصِحُّ أَيْضًا لِأَنَّهُ يَزِيدُ فَيَخْتَلِط الْمَبِيعُ وَالْأَصَحُّ الْجَوَازُ كَبَيْعِ صَاعٍ مِنْ صُبْرَةٍ وَصَبَّ عَلَيْهَا صُبْرَةً أُخْرَى فَإِنَّ الْبَيْعَ بِحَالِهِ وَيَبْقَى الْبَيْعُ مَا بَقِيَ صَاعٌ مِنْ الْبَصْرَةِ, وَلَوْ بَاعَ الْمَاءَ مَعَ قَرَارِهِ نَظَرَ إنْ كَانَ جَارِيًا فَقَالَ بِعْتُك هَذِهِ الْقَنَاةَ مَعَ مَائِهَا أَوْ لَمْ يَكُنْ جَارِيًا وَقُلْنَا الْمَاءُ لَا يُمَلَّكُ لَمْ يَصِحَّ الْبَيْعُ فِي الْمَاءِ وَفِي الْقَرَارِ قَوْلَا تَفْرِيقِ الصَّفْقَةِ وَإِلَّا فَيَصِحُّ. وَلَوْ بَاعَ بِئْرَ الْمَاءِ وَأَطْلَقَ أَوْ بَاعَ دَارًا فِيهَا بِئْرٌ جَازَ ثُمَّ إنْ قُلْنَا يَمْلِكُ فَالْمَوْجُودُ حَالَ الْبَيْعِ يَبْقَى لِلْبَائِعِ لَا لِلْمُشْتَرِي قَالَ الْبَغَوِيّ وَعَلَى هَذَا الْبَيْع حَتَّى يَشْتَرِطَ أَنَّ الْمَاءَ الظَّاهِرَ لِلْمُشْتَرِي لِئَلَّا يَخْتَلِطَ الْمَاءُ وَإِنْ قُلْنَا لَا يُمَلَّكُ فَقَدْ أَطْلَقُوا أَنَّ الْمُشْتَرِي أَحَقُّ بِذَلِكَ الْمَاءِ وَلْيُحْمَلْ عَلَى مَا نَبَعَ بَعْد الْبَيْعِ فَأَمَّا مَا نَبَعَ قَبْلَهُ فَلَا مَعْنَى لِصَرْفِهِ إلَى الْمُشْتَرِي قُلْت هَذَا التَّأْوِيلُ الَّذِي قَالَهُ الْإِمَامُ الرَّافِعِيُّ فَاسِدٌ فَقَدْ صَرَّحَ الْأَصْحَابُ بِأَنَّ الْمُشْتَرِي عَلَى هَذَا الْوَجْهِ أَحَقُّ بِالْمَاءِ الظَّاهِرِ لِثُبُوتِ يَدِهِ عَلَى الدَّارِ وَتَكُونُ يَدُهُ كَيَدِ الْبَائِعِ فِي ثُبُوتِ الِاخْتِصَاصِ بِهِ وَاَللَّهُ أَعْلَمُ وَلَوْ بَاعَ جُزْءًا شَائِعًا مِنْ الْبِئْرِ أَوْ الْقَنَاةِ جَازَ وَمَا يَنْبُعُ مُشْتَرَكٌ بَيْنهمَا إمَّا اخْتِصَاصًا مُجَرَّدًا وَإِمَّا مِلْكًا انْتَهَتْ وَعِبَارَتُهَا فِي بَابِ الْأُصُولِ وَالثِّمَارِ.
"فَرْعٌ" لَا يَدْخُلُ مَسَايِلُ الْمَاءِ فِي بَيْعِ الْأَرْضِ وَلَا يَدْخُلُ فِيهَا شِرْبُهَا مِنْ الْقَنَاةِ وَالنَّهْرِ الْمَمْلُوكَيْنِ إلَّا أَنْ يَشْتَرِطَ أَوْ يَقُولَ بِحُقُوقِهَا وَلَوْ كَانَ فِي الدَّارِ الْمَبِيعَةِ بِئْرُ مَاءٍ دَخَلَتْ فِي الْبَيْعِ. وَالْمَاءُ الْحَاصِلُ فِي الْبِئْرِ حَالَ الْبَيْعِ لَا يَدْخُلُ عَلَى الصَّحِيحِ وَإِنْ شُرِطَ دُخُولُهُ فِي الْبَيْعِ صَحَّ عَلَى قَوْلِنَا الْمَاءُ مَمْلُوكٌ بَلْ لَا يَصِحُّ الْبَيْعُ دُونَ هَذَا الشَّرْطِ وَإِلَّا اخْتَلَطَ الْمَاءُ الْمَوْجُودُ لِلْبَائِعِ بِمَا يَحْدُثُ لِلْمُشْتَرِي وَانْفَسَخَ الْبَيْعُ قُلْت فَإِنْ قُلْنَا لَا يَمْلِكُ صَحَّ الْبَيْعُ مُطْلَقًا بَلْ لَا يَجُوزُ شَرْطُهُ لِأَنَّهُ لَا يَمْلِكُهُ وَيَكُونُ الْمُشْتَرِي أَحَقَّ بِهِ لِأَنَّهُ فِي يَدِهِ كَمَا لَوْ تَوَحَّلَ صَيْدٌ فِي أَرْضِهِ وَاَللَّهُ أَعْلَمُ وَذَكَرَ الْخِلَافَ فِي الْمَاءِ وَفُرُوعِهِ فِي إحْيَاءِ الْمَوَاتِ إنْ شَاءَ اللَّهُ تَعَالَى انْتَهَتْ وَلَا

ج / 2 ص -182- تَنَافِي بَيْن الْمَوْضِعِ الثَّانِي وَالثَّالِثِ خِلَافًا لِلْإِسْنَوِيِّ وَغَيْرِهِ بَلْ يُحْمَلُ مَا قَالَهُ فِي الثَّانِي مِنْ صِحَّةِ الْبَيْعِ فِيهِمَا عَلَى أَنَّ الْمُرَادَ أَنَّهُ يَصِحُّ فِي الْأَرْضِ بِطَرِيقِ الْقَصْدِ وَالْمِلْكِ وَفِي الْمَاءِ بِطَرِيقِ التَّبَعِ وَالِاسْتِحْقَاقِ وَالْحَاصِلُ أَنَّ الثَّانِيَةَ مَفْرُوضَةٌ فِي غَيْرِ مَا فُرِضَتْ فِيهِ الثَّالِثَةُ لِأَنَّهَا مَفْرُوضَةٌ فِيمَا إذَا بَاعَ أَرْضًا مَعَ شِرْبِهَا مِنْ الْمَاءِ فِي نَهْرٍ أَوْ وَادٍ وَالثَّالِثَةُ مَفْرُوضَةٌ فِيمَا إذَا بَاعَ الْمَاءَ مَعَ قَرَارِهِ فَالثَّانِيَةُ لَيْسَ فِيهَا تَعَرُّضٌ لِلْمَاءِ أَصْلًا وَإِنَّمَا فِيهَا تَعَرُّضٌ لِلشِّرْبِ وَهُوَ مِنْ حُقُوقِ الْأَرْضِ فَلِذَلِكَ صَحَّ الْبَيْعُ وَدَخَلَ الْمَاءُ فِيهِ تَبَعًا وَيُؤَيِّدُهُ قَوْلُ صَاحِبِ التَّلْخِيصِ وَدَخَلَ الْمَاءُ تَبَعًا. وَأَمَّا الثَّالِثَةُ فَفِيهَا تَعَرُّضٌ لِلْمَاءِ وَالْقَرَارِ فَالْمَاءُ مَقْصُودٌ فِيهَا فَوَجَبَ التَّفْصِيلُ بَيْنَ مَا يَصِحُّ بَيْعُهُ وَهُوَ الرَّاكِدُ فَيَصِحُّ فِيهِ كَالْقَرَارِ وَمَا لَا يَصِحُّ بَيْعُهُ وَهُوَ الْجَارِي فَلَا يَصِحُّ الْبَيْعُ فِيهِ وَإِنَّمَا يَصِحُّ فِي الْقَرَارِ عَمَلًا بِتَفْرِيقِ الصَّفْقَةِ وَمِلْكُهُ يَسْتَلْزِمُ مِلْكَ الْمَاءِ الْحَادِثَ بَعْدَ الْبَيْعِ وَبِهَذَا اتَّضَحَ عَدَمُ التَّنَاقُضِ بَيْنَ هَاتَيْنِ الْعِبَارَتَيْنِ لِأَنَّ كُلًّا مَفْرُوضَةٌ فِي غَيْرِ مَا فُرِضَتْ فِيهِ الْأُخْرَى ثُمَّ الْمُرَادُ بِالْقَرَارِ فِي الْعِبَارَةِ الثَّالِثَةِ مَحَلُّ النَّبْعِ لِأَنَّ مِلْكَهُ يَسْتَلْزِمُ مِلْكَهُ الْمَاءَ فَفَصَلَ فِيهِ بَيْنَ الرَّاكِدِ وَالْجَارِي وَيُطْلَقُ الْقَرَارُ أَيْضًا عَلَى الْمَحَلِّ الَّذِي يَجْتَمِعُ فِيهِ الْمَاءُ وَمِلْكُهُ لَا يَسْتَلْزِمُ مِلْكَ الْمَاءِ بَلْ إنَّ مَالِكَهُ أَحَقُّ بِالْمَاءِ الْحَاصِلِ فِيهِ وَلَا يَصِحُّ إرَادَةٌ هَذَا فِي الْعِبَارَةِ الثَّالِثَة لِأَنَّ الْمَاءَ فِي هَذِهِ الصُّورَةِ لَا يَصِحُّ بَيْعُهُ مُطْلَقًا رَاكِدًا كَانَ أَوْ جَارِيًا لِمَا تَقَرَّرَ أَنَّهُ غَيْرُ مَمْلُوكٍ. وَالْوَاقِعُ فِي الْعِبَارَةِ الثَّالِثَةِ التَّفْصِيلُ بَيْن الرَّاكِدِ وَالْجَارِي فَوَجَبَ حَمْلُهَا عَلَى مَا يَصِحُّ بَيْعُهُ الْمُسْتَلْزِمُ لِكَوْنِهِ مَمْلُوكًا وَإِنَّمَا يَمْلِكُهُ إنْ مَلَكَ مَحَلَّ نَبْعِهِ أَوْ كَانَ حَاصِلًا مِنْ غَيْرِ مَاءٍ مُبَاحٍ فَإِنْ قُلْت جَرَتْ عَادَةُ الشَّيْخَيْنِ كَمَا يُعْلَمُ ذَلِكَ بِاسْتِقْرَاءِ كَلَامِهِمَا بِأَنَّهُمَا يُسْتَعْمَلَانِ بِأَنْ مُرِيدِينَ بِهَا كَأَنْ وَحِينَئِذٍ فَقَوْلُ الرَّوْضَةِ فِي الْعِبَارَةِ الثَّانِيَةِ بِأَنْ بَاعَ أَرْضًا مَعَ شِرْبِهَا لَا يَقْتَضِي حَصْرَ الصُّورَةِ فِي ذَلِكَ بَلْ يَشْمَلُ قَوْله قَبْلَهُ بَاعَهُ مَعَ الْأَرْضِ ذَلِكَ وَغَيْره كَبَيْعِهِ مَعَ الْقَرَارِ وَحِينَئِذٍ فَيُنَافِي مَا قَالَاهُ فِي الْمَوْضِعِ الثَّالِثِ قُلْت إنَّمَا يُحْمَلُ بِأَنْ عَلَى كَأَنْ حَيْثُ عُلِمَ عَدَمُ حَصْرِ الْحُكْمِ فِي ذَلِكَ وَإِلَّا فَالْأَصْلُ فِي بِأَنْ أَنَّهَا تَدُلُّ عَلَى حَصْرِ الْحُكْمِ فِيمَا بَعْدَهَا وَعَلَى التَّنَزُّلِ فَلَوْ سَلَّمْنَا أَنَّ بِأَنْ هُنَا بِمَعْنَى كَأَنْ وَأَنَّ الْمُرَادَ بِالْأَرْضِ خِلَافُ الْمُتَبَادَرِ مِنْهَا وَأَنَّهَا تَشْمَلُ الْقَرَارَ الْمَذْكُورَ فِي الْعِبَارَةِ الثَّالِثَةِ فَيُحْمَلُ الْقَرَارُ فِي الثَّانِيَةِ عَلَى الْمَحَلِّ الَّذِي يَجْتَمِعُ فِيهِ الْمَاءُ أَوْ عَلَى الْمَجْرَى الْمَمْلُوكِ فَيَصِحُّ الْبَيْعُ فِيهِ بِطَرِيقِ الْقَصْدِ. وَيَدْخُلُ الْمَاءُ تَبَعًا لَا قَصْدًا لِأَنَّهُ غَيْرُ مَمْلُوكٍ فَلَا يَصِحُّ إيرَادُ الْعَقْدِ عَلَيْهِ جَارِيًا كَانَ أَوْ رَاكِدًا وَأَمَّا الْقَرَارُ فِي الثَّالِثَةِ فَقَدْ مَرَّ حَمْلُهُ عَلَى مَحَلِّ النَّبْعِ وَحِينَئِذٍ فَلَا تَنَافِي بَيْنَ الْعِبَارَتَيْنِ أَيْضًا وَإِنْ سَلَّمْنَا مَا ذَكَرُوا وَإِذَا تَأَمَّلْت مَا تَقَرَّرَ فِي الْعِبَارَتَيْنِ عَلِمْت أَنَّ الْمُخَالَفَةَ بَيْنَهُمَا إنْ سَلِمَتْ إنَّمَا هِيَ فِي الْجَارِي أَمَّا الرَّاكِدُ فَهُمَا مُتَّفِقَانِ عَلَى صِحَّةِ بَيْعِهِ مَعَ الْأَرْضِ وَالْقَرَارِ بِشَرْطِهِ وَمَرَّ فِي الْبَابِ الثَّانِي ذِكْرُ كَلَامِ الْبَحْرِ وَالْبَيَانِ وَبَيَانُ مَحْمَلِهِمَا وَمَا لَهُ تَعَلُّقٌ بِمَا هُنَا فَرَاجِعْهُ فَإِنَّهُ مُهِمٌّ سِيَّمَا رَدَّ اعْتِرَاضَاتِ الْبُلْقِينِيُّ عَلَى عِبَارَةِ الرَّوْضَةِ الثَّالِثَةِ وَأَمَّا مَا ذَكَرَهُ فِي الْمَوْضِعِ الرَّابِعِ فَهُوَ لَمْ يُسَقْ لِبَيَانِ حُكْمِ بَيْعِ الْمَاءِ بَلْ لِبَيَانِ أَنَّهُ يَجِبُ شَرْطُ دُخُولِهِ أَوَّلًا وَقَوْلُ الشَّيْخَيْنِ فِي هَذَا الْمَوْضِعِ وَلَا يَدْخُلُ فِيهِ شِرْبُهَا مِنْ الْقَنَاةِ

ج / 2 ص -183- وَالنَّهْرِ الْمَمْلُوكَيْنِ إلَّا أَنْ يُشْتَرَطَ أَوْ يَقُولَ بِحُقُوقِهَا لَا يُنَافِي مَا تَقَدَّمَ لِأَنَّ هَذَا كَمَا تَرَى فِي الشِّرْبِ الْمَمْلُوكِ وَمَا مَرَّ فِي الشِّرْبِ الْغَيْرِ الْمَمْلُوكِ. وَبَعْدَ أَنْ بَانَ لَك صِحَّةُ عِبَارَتِهَا وَأَنَّهُ لَا تَنَاقُضَ فِيهَا وَلَا اعْتِرَاضَ عَلَيْهَا فَلْنَذْكُرْ مَا وَقَعَ لِلْمُتَكَلِّمِينَ عَلَيْهَا مِنْ إشْكَالٍ وَجَوَابٍ وَنَقْدٍ وَرَدٍّ تَتْمِيمًا لِلْفَائِدَةِ فَنَقُولُ قَوْلُ الرَّوْضَةِ فِي الْعِبَارَةِ الثَّالِثَةِ وَفِي الْقَرَارِ قَوْلَا تَفْرِيقِ الصَّفْقَةِ رَدَّهُ جَمْعٌ بِأَنَّ مَا لَا يَجُوزُ بَيْعُهُ إذَا كَانَ مَجْهُولًا وَبِيعَ مَعَ غَيْرِهِ يَبْطُلُ فِي الْجَمِيعِ بِنَاءً عَلَى أَنَّ الْإِجَازَةَ بِالْقِسْطِ وَالْقِسْطُ غَيْرُ مُمْكِنٍ لِلْجَهَالَةِ وَلَك أَنْ تَقُولَ إنَّمَا يَتَّضِحُ رَدُّهُمْ إنْ سُلِّمَ لَهُمْ دَعْوَى الْجَهَالَةِ بِالْقِسْطِ وَهِيَ غَيْرُ مُسَلَّمَةٍ فَقَدْ قَالَ جَمْعٌ فِي نَحْوِ الْخَلِّ وَالْخَمْرِ وَالشَّاةِ وَالْكَلْبِ أَوْ الْخِنْزِيرِ أَنَّ الْبَاطِلَ يَقُومُ عِنْدَ مَنْ يَرَى لَهُ قِيمَةً كَأَهْلِ الذِّمَّةِ فَكَذَلِكَ الْمَاءُ هُنَا يُقَدَّرُ عِنْدَ مَنْ يَرَى لَهُ قِيمَةً وَيَصِحُّ بَيْعُهُ مُطْلَقًا وَهُمْ الْمَالِكِيَّةُ وَعَلَى الْمُعْتَمَدِ مِنْ أَنَّ ذَلِكَ يُعْتَبَرُ بِمَا يُشَابِهُهُ كَالْخَلِّ فِي الْمِثَالِ الْأَوَّلِ وَالْعَنْزِ فِي الْمِثَالِ الثَّانِي كَذَلِكَ يُعْتَبَرُ الْجَارِي بِمَا يُشَابِهُهُ فَيُقَدَّرُ الْمَوْجُودُ مِنْهُ حَالَ الْبَيْعِ رَاكِدًا وَيُوَزَّعُ الثَّمَنُ عَلَيْهِ مَعَ الْأَرْضِ. وَفِي شَرْحِ الْمُهَذَّبِ تَبَعًا لِلشَّيْخِ أَبِي حَامِدٍ وَالْجُرْجَانِيِّ وَغَيْرِهِمَا أَنَّ الْمُرَادَ بِالْمَجْهُولِ الَّذِي إذَا ضُمَّ لِلْمَعْلُومِ يَبْطُلُ الْعَقْدُ فِيهِمَا وَإِلَّا فَتُفَرَّقُ الصَّفْقَة أَنْ يُجْهَلَ مِنْ سَائِرِ الْوُجُوهِ كَبِعْتُكَ هَذَا الْعَبْدَ وَعَبْدًا آخَرَ أَمَّا إذَا جَهِلَهُ الْعَاقِدُ فَقَطْ وَهُوَ مُعَيَّنٌ فِي نَفْسِ الْأَمْرِ كَحَاضِرٍ وَغَائِبٍ وَقُلْنَا بِفَسَادِ بَيْعِ الْغَائِبِ فَفِي صِحَّةِ بَيْعِهِ قَوْلَا تَفْرِيقِ الصَّفْقَةِ فِي بَيْعِ عَبْدِهِ وَعَبْدِ غَيْرِهِ أَرْجَحُهُمَا الصِّحَّةُ فِي عَبْدِهِ ذَكَرَهُ الْبَغَوِيّ فِي فَتَاوِيهِ وَبِهِ يُعْلَمُ جَوَابٌ ثَانٍ عَمَّا رَدُّوا بِهِ كَلَامَ الرَّوْضَةِ وَإِجْرَاءَهَا خِلَافَ تَفْرِيقِ الصَّفْقَةِ فِي الْقَرَارِ وَهُوَ أَنَّ الْمَاءَ الْمَضْمُومَ لِلْقَرَارِ لَيْسَ مَجْهُولًا مِنْ كُلِّ وَجْهٍ بَلْ هُوَ مَعْلُومٌ مِنْ بَعْضِ الْوُجُوهِ فَغَايَتُهُ أَنَّهُ كَبَيْعِ الْغَائِبِ مَعَ الْحَاضِرِ وَقَدْ عَلِمْت أَنَّ الْبَغَوِيَّ أَجْرَى فِيهِ خِلَافَ تَفْرِيقِ الصَّفْقَةِ وَأَنَّهُ لَا اعْتِرَاضَ عَلَيْهَا فَإِنْ قُلْت صَرَّحَ الْقَاضِي بِأَنَّ الْمَاءَ الْجَارِي مَجْهُولٌ مِنْ كُلِّ الْوُجُوهِ وَهُوَ يَرُدُّ مَا ذَكَرْتَهُ قُلْتُ لَا يَرُدُّهُ لِأَنَّ الْقَاضِيَ لَمْ يَذْكُرْ ذَلِكَ بِالنِّسْبَةِ لِعَدَمِ صِحَّةِ بَيْعِهِ وَهُوَ بِالنِّسْبَةِ لِذَلِكَ مَجْهُولٌ مِنْ كُلِّ وَجْهٍ. وَأَمَّا فِيمَا نَحْنُ فِيهِ فَلَيْسَ مَجْهُولًا مِنْ كُلِّ وَجْهٍ لِأَنَّ الْمَدَارَ فِيهِ عَلَى مَا يُعْلَمُ بِوَجْهٍ مَا حَتَّى يُمْكِنَ تَوْزِيعُ الثَّمَنِ عَلَيْهِ وَعَلَى الْمَعْلُومِ الَّذِي مَعَهُ وَمِمَّا يُعْلِمُك بِأَنَّ الْمَاءَ لَيْسَ مَجْهُولًا مِنْ كُلِّ وَجْهٍ أَنَّ الشَّيْخَيْنِ قَالَا لَوْ سَقَى أَرْضَهُ بِمَاءٍ مَمْلُوكٍ لِلْغَيْرِ لَزِمَهُ قِيمَةُ الْمَاءِ وَاعْتَرَضَهُمَا الْإِسْنَوِيُّ بِأَنَّ الصَّوَابَ لُزُومُ مِثْلِهِ لِأَنَّهُ مِثْلِيٌّ إلَّا فِي صُورَةٍ وَاحِدَةٍ وَهِيَ مَا لَوْ غَصَبَهُ فِي مَفَازَةٍ وَبِلُزُومِ الْمِثْل فِي مَسْأَلَتِنَا صَرَّحَ ابْنُ الصَّلَاحِ فَإِنَّهُ سئل: عَمَّنْ لَهُ دُولَابٌ عَلَى نَهْرٍ عَظِيمٍ غَيْرِ مَمْلُوكٍ يُدِيرُهُ الْمَاءُ بِنَفْسِهِ وَيَرْتَفِعُ الْمَاءُ إلَيْهِ فِي مَوَاضِعَ مُهَيَّأَةٍ لَهُ فَهَلْ يَدْخُلُ فِي مِلْكِهِ بِمُجَرَّدِ صَيْرُورَتِهِ فِي كِيزَانِ الدُّولَابِ كَمَا لَوْ اسْتَقَاهُ لِنَفْسِهِ فِي إنَاءٍ وَلَوْ كَانَ الْمَاءُ يَنْصَبُّ مِنْ الدُّولَابِ فِي سَاقِيَةٍ مُخْتَصَّةٍ بِمِلْكِ صَاحِبِ الدُّولَابِ فَجَاءَ جَارٌ لَهُ فَخَرَّبَ السَّاقِيَةَ حَتَّى انْصَبَّ الْمَاءُ إلَى أَرْضِ الْجَارِ وَسَقَى بِهِ أَرْضَ نَفْسِهِ فَمَا الَّذِي يَلْزَمُهُ. فَأَجَابَ بِقَوْلِهِ: نَعَمْ يَمْلِكُهُ بِمُجَرَّدِ حُصُولِهِ فِي كِيزَانِ الدُّولَابِ وَيَجِبُ عَلَى الْغَاصِبِ مِثْلُ ذَلِكَ الْمَاءِ مُحَصَّلًا فِي الْمَوْضِعِ الَّذِي أَخَذَهُ مِنْهُ قَنَاةً أَوْ غَيْرَهَا فَإِنْ تَرَاضَيَا

ج / 2 ص -184- عَلَى أَخْذِ قِيمَتِهِ جَازَ ا هـ. الْمَقْصُودُ مِنْهُ.وَانْتَصَرَ الْأَذْرَعِيُّ لِلشَّيْخَيْنِ بِأَنَّ مَا صَوَّبَهُ الْإِسْنَوِيُّ فِيهِ نَظَرٌ ظَاهِرٌ وَمَا قَالَهُ ابْنُ الصَّلَاحِ مِنْ تَصَرُّفِهِ وَهُوَ مُشْكِلٌ فَإِنَّ الْمَاءَ رِبَوِيٌّ وَمَعْرِفَةُ مَا اُغْتُصِبَ مِنْ مَاءٍ نَحْو الْقَنَاةِ وَسَقَى بِهِ الْأَرْضَ كَيْلًا أَوْ وَزْنًا لَا يَكَادُ يَنْضَبِطُ أَصْلًا وَلَا سِيَّمَا إذَا طَالَتْ الْمُدَّةُ فَكَيْفَ السَّبِيلُ إلَى مَعْرِفَةِ الْمُمَاثَلَةِ فِي الْقَدْرِ وَإِذَا تَعَذَّرَ ذَلِكَ وَلَا شَكَّ فِيهِ فِي مُعْظَمِ الْأَحْوَالِ فَلَا سَبِيلَ إلَى الْإِلْزَامِ بِمِثْلٍ مَجْهُولٍ وَحِينَئِذٍ فَيَغْرَمُ الْقِيمَةَ لِلضَّرُورَةِ تَخْمِينًا ا هـ. وَتَبِعَهُ الزَّرْكَشِيُّ فَقَالَ الْمَاءُ الَّذِي تُسْقَى بِهِ الْأَرْضُ لَا يُتَصَوَّرُ رَدُّ مِثْلِهِ إمَّا لِكَثْرَتِهِ أَوْ لِعَدَمِ ضَبْطِهِ أَوْ لِعِزَّةِ وُجُودِهِ فَيَكُونُ كَمَا لَوْ عُدِمَ الْمِثْلُ فَيُرْجَعُ بِقِيمَتِهِ وَإِذَا تَأَمَّلْت مَا تَقَرَّرَ عَلِمْت أَنَّ الْمَاءَ مَعْلُومٌ مِنْ بَعْضِ الْوُجُوهِ إنْ أَوْجَبْنَا قِيمَتَهُ أَوْ مِنْ كُلِّهَا إنْ أَوْجَبْنَا مِثْلَهُ. وَإِذَا تُصُوِّرَ وُجُوبُ قِيمَتِهِ خَرَجَ عَنْ الْجَهْلِ الْمُطْلَقِ وَالْمَحْذُورِ فِي ضَمِّ الْمَجْهُولِ إلَى الْمَعْلُومِ حَتَّى يَبْطُلَ الْبَيْعُ فِيهِمَا إنَّمَا هُوَ تَعَذُّرُ مَعْرِفَةِ الْقِسْطِ وَحَيْثُ دَوَاءُ وُجُوبِ الْقِيمَةِ فِي مِيَاهِ الْقَنَوَاتِ لَمْ يَتَعَذَّرْ الْقِسْطُ فَبَانَ صِحَّةُ إجْرَاءِ الشَّيْخَيْنِ خِلَافَ تَفْرِيقِ الصَّفْقَةِ فِي بَيْعِ الْمَاءِ وَالْقَرَارِ وَأَنَّهُ لَا اعْتِرَاضَ عَلَيْهِمَا فِي ذَلِكَ وَإِنْ اغْتَرَّ كَثِيرُونَ بِقَوْلِ الْإِسْنَوِيِّ وَغَيْرِهِ يَنْبَغِي الْبُطْلَانُ فِيهِمَا لِتَعَذُّرِ الْإِجَازَةِ بِالْقِسْطِ لِلْجَهْلِ بِالْمَاءِ وَاعْلَمْ أَنَّ إجْرَاءَ خِلَافِ تَفْرِيقِ الصَّفْقَةِ لَا يَتَأَتَّى فِي مَسْأَلَتِنَا الَّتِي سُئِلْنَا عَنْهَا لِأَنَّ الْعَاقِدَيْنِ فِيهَا فِي الْحَالَيْنِ السَّابِقَيْنِ فِي الْبَابَيْنِ الْأَوَّلَيْنِ لَمْ يُورِدَا الْبَيْعَ عَلَى الْمَاءِ وَالْقَرَارِ مَعًا وَإِنَّمَا أَوْرَدَاهُ عَلَى الْقَرَارِ وَحْدَهُ وَجَعَلَا الْمَاءَ تَابِعًا بِدَلِيلِ قَوْلِهِمَا بِمَا لِلْحِصَّةِ الْمَذْكُورَةِ مِنْ حَقٍّ إلَخْ ثُمَّ قَالَ وَمِنْ مَائِهَا الْجَارِي بِهَا يَوْمَئِذٍ فَلَمْ يَجْعَلَا الْمَاءَ مِنْ جُمْلَةِ الْمَبِيعِ وَإِنَّمَا جَعَلَاهُ مِنْ تَوَابِعِهِ فَهُوَ بَيَانٌ لِلْوَاقِعِ. وَإِذَا كَانَ كَذَلِكَ فَالْبَيْعُ لَمْ يَقَعْ إلَّا عَلَى الْقَرَارِ فَيَصِحُّ فِيهِ بِكُلِّ الثَّمَنِ وَلَا يَتَأَتَّى فِيهِ خِلَافُ تَفْرِيقِ الصَّفْقَةِ السَّابِقِ فِي مَسْأَلَةِ الرَّوْضَةِ لِمَا عَلِمْته مِنْ الْجَمْعِ السَّابِقِ بَيْنَ عِبَارَتِهَا هُنَا وَعِبَارَتِهَا فِي الْبَيْعِ فَعَلَى فَرْضِ أَنَّ مَا فِيهَا فِي إحْيَاءِ الْمَوَاتِ ضَعِيفٌ لَا يَرِدُ ذَلِكَ عَلَى صُورَتِنَا فَتَنْبِيهٌ لِذَلِكَ فَإِنَّهُ مِمَّا يَنْبَغِي التَّنْبِيهُ عَلَيْهِ وَعُلِمَ مِمَّا قَرَّرْته فِي الْجَمْعِ بَيْنَ الْمَوْضِعِ الثَّانِي وَالثَّالِثِ ضَعْفُ الْجَوَابِ عَنْ ذَلِكَ بِأَنَّ مُرَادَ الرَّوْضَةِ بِعَدَمِ الصِّحَّةِ فِي الْمَاءِ فِي الْمَوْضِعِ الَّذِي أُجْرِيَ فِيهِ خِلَافُ تَفْرِيقِ الصَّفْقَةِ أَنَّهُ لَا يَصِحُّ بِطَرِيقِ الْمِلْكِ إلَّا فِي الْأَرْضِ دُونَ الْمَاءِ فَإِنَّهُ إنَّمَا يَصِحُّ الْبَيْعُ فِيهِ بِطَرِيقِ الِاسْتِحْقَاقِ وَمِنْ ثَمَّ صَرَّحَ فِيهَا فِي الْمَوْضِعِ الثَّانِي بِصِحَّةِ الْبَيْعِ فِيهِمَا أَيْ فِي الْأَرْضِ بِطَرِيقِ الْقَصْدِ وَالْمِلْكِ وَفِي الْمَاءِ بِطَرِيقِ التَّبَعِ وَالِاسْتِحْقَاقِ وَمِمَّا يُضَعِّفُهُ أَيْضًا أَنَّهُ يَلْزَمُ عَلَيْهِ رَدُّ إجْرَاءِ الرَّوْضَةِ خِلَاف تَفْرِيقِ الصَّفْقَةِ فِي الْمَوْضِعِ الثَّالِثِ. وَقَدْ يُجَابُ بِأَنَّ فَائِدَةَ إجْرَائِهِ فِي الْقَرَارِ حَتَّى يَبْطُلَ فِي الْمَاءِ الرُّجُوعُ لِمَا يُقَابِلُهُ مِنْ الثَّمَنِ لِأَنَّا وَإِنْ قُلْنَا بِالصِّحَّةِ فِيهِ فَإِنَّمَا هِيَ بِطَرِيقِ التَّبَعِ وَالِاسْتِحْقَاقِ وَمَا كَانَ كَذَلِكَ لَا يُقَابَلُ بِجُزْءٍ مِنْ الثَّمَنِ فَإِذَا قُوبِلَ بِهِ اقْتَضَى ذَلِكَ بُطْلَانَ الْبَيْعِ فِيهِ وَفِي الْأَرْضِ عَلَى الضَّعِيفِ وَفِيهِ وَحْدَهُ عَلَى الصَّحِيحِ وَاعْلَمْ أَنَّ الْإِسْنَوِيَّ قَالَ وَمَا ذَكَرَاهُ أَيْ هُنَا مِنْ عَدَمِ صِحَّةِ الْبَيْعِ فِي الْمَاءِ قَدْ سَبَقَ عَنْ زَوَائِدِهِ فِي آخِرِ الْبُيُوعِ الْمَنْهِيِّ عَنْهَا عَنْ الْقَفَّالِ أَنَّهُ يَصِحُّ وَأَقَرَّهُ عَلَيْهِ وَمَا ذَكَرَهُ أَيْضًا فِي الْأَرْضِ مِنْ تَخْرِيجِهَا عَلَى قَوْلَيْ تَفْرِيقِ الصَّفْقَةِ كَيْفَ يَسْتَقِيمُ مَعَ أَنَّ الْمَاءَ الْمَذْكُورَ

ج / 2 ص -185- مَجْهُولٌ وَقَدْ سَبَقَ فِي تَفْرِيقِ الصَّفْقَةِ أَنَّ مَا لَا يَجُوزُ إذَا كَانَ مَجْهُولًا بَطَلَ الْبَيْعُ فِي الْجَمِيعِ بِنَاءً عَلَى أَنَّ الْإِجَازَةَ بِالْقِسْطِ فَإِنَّهُ غَيْرُ مُمْكِنٍ لِلْجَهَالَةِ ا هـ وَقَدْ قَرَّرْت لَك فِيمَا سَبَقَ الْجَوَابَ مَبْسُوطًا وَاضِحًا عَنْ اعْتِرَاضَيْهِ هَذَيْنِ ابْنُ الْعِمَادِ بِمَا فِي بَعْضِهِ نَظَرٌ فَلِذَا ذَكَرْت كَلَامَهُ لِأُبَيِّنَ ذَلِكَ فَمَا اعْتَرَضَ بِهِ أَنَّ الَّذِي فِي الْبَيْعِ لَمْ يُسْبَقْ عَنْ الْقَفَّالِ بَلْ عَنْ صَاحِبِ التَّلْخِيصِ وَهُوَ ابْنُ الْقَاصِّ وَالْقَفَّالُ شَارِحُ التَّلْخِيصِ لَا أَنَّهُ مُصَنِّفُهُ ا هـ وَهُوَ مُحْتَمَلٌ. وَيُحْتَمَلُ أَنَّ لِلْقَفَّالِ كِتَابًا اسْمُهُ التَّلْخِيصُ لَكِنْ عَلَى فَرْضِهِ الِاعْتِرَاضَ عَلَى الْإِسْنَوِيِّ مُتَوَجَّهٌ أَيْضًا إذْ لَا قَرِينَةَ عَلَى أَنَّ الْمُرَادَ بِقَوْلِ الرَّوْضَةِ فِي بَابِ الْبَيْعِ قَالَ صَاحِبُ التَّلْخِيصِ هُوَ الْقَفَّالُ بَلْ الظَّاهِرُ الْمُتَبَادِرُ أَنَّهُ ابْنُ الْقَاصِّ لِأَنَّ تَلْخِيصَهُ مَشْهُورٌ مُتَقَدِّمٌ فَهُوَ أَوْلَى بِالنَّقْلِ عَنْهُ عَلَى أَنَّ الَّذِي نَقَلَاهُ هُنَا عَنْ الْقَفَّالِ كَمَا مَرَّ فِي الْعِبَارَةِ الثَّالِثَةِ مَنْعُ بَيْعِ الْمَاءِ فِي الصُّورَةِ السَّابِقَةِ وَهَذَا يَبْعُدُ أَنْ. يُرَادَ بِمَا مَرَّ فِي الْبَيْعِ عَنْ التَّلْخِيصِ تَلْخِيصِ الْقَفَّالِ إنْ سَلِمَ أَنَّ لَهُ كِتَابًا اسْمُهُ ذَلِكَ وَاعْتَرَضَهُ أَيْضًا بِأَنَّ مَا قَالَاهُ هُنَا لَا يُخَالِفُ مَا مَرَّ عَنْ صَاحِبِ التَّلْخِيصِ لِأَنَّ مَا مَرَّ ثَمَّ مَحَلُّهُ فِي الْمَاءِ الرَّاكِدِ إذْ الْمُرَادُ بِالشِّرْبِ فِيهِ الْمَاءُ الرَّاكِدُ عَلَى الْأَرْضِ أَوْ جَمِيعُ الْمَاءِ الَّذِي أَحَاطَ بِهِ الْوَادِي أَوْ النَّهْرُ وَهُوَ غَيْرُ جَارٍ ا هـ. وَقَدَّمْت فِي الْجَمْعِ بَيْنَ هَاتَيْنِ الْعِبَارَتَيْنِ مَا يُعْلَمُ مِنْهُ إنْ تَأَمَّلْته مَا فِي هَذَا الْجَوَابِ صِحَّةً وَفَسَادًا وَاعْتَرَضَهُ أَيْضًا بِأَنَّ دَعْوَاهُ أَنَّ مَاءَ النَّهْرِ مَجْهُولٌ حَتَّى يَبْطُلَ فِي أَرْضِهِ أَيْضًا بَاطِلَةٌ لِأَنَّ الْمَاءَ الرَّاكِدَ مَعْلُومٌ بِالْمُشَاهَدَةِ وَالرُّؤْيَةِ تُحِيطُ بِهِ وَمَعْرِفَةُ عُمْقِهِ مِمَّا يَسْهُلُ الْوُقُوفُ عَلَيْهَا ا هـ وَهَذَا الِاعْتِرَاضُ عَجِيبٌ فَإِنَّ ابْنَ الْعِمَادِ نَفْسَهُ قَدَّمَ أَنَّ مَا قَالَاهُ هُنَا مَفْرُوضٌ فِي الْجَارِي وَمَا فِي الرَّوْضَةِ فِي الْبَيْعِ مَفْرُوضٌ فِي الرَّاكِدِ وَإِذَا قَرَّرَ ذَلِكَ فَكَيْف يَرُدُّ عَلَى الْإِسْنَوِيِّ بِأَنَّ مَا هُنَا فِي الرَّاكِدِ فَوَقَعَ فِي التَّنَاقُضِ الصَّرِيحِ مِنْ غَيْرِ تَأَمُّلٍ فَكَانَتْ دَعْوَاهُ أَنَّ مَا هُنَا فِي الْمَاءِ الرَّاكِدِ هِيَ الْبَاطِلَةُ لِمَا قَدَّمَهُ وَلِأَنَّ كَلَامَ الشَّيْخَيْنِ صَرِيحٌ فِي جَرَيَانِ خِلَافِ تَفْرِيقِ الصَّفْقَةِ فِي الْقَرَارِ وَإِنْ كَانَ الْمَاءُ جَارِيًا فَالْوَجْهُ فِي رَدِّ كَلَامِ الْإِسْنَوِيِّ مَا قَدَّمْنَاهُ وَاسْتَدْلَلْنَا عَلَيْهِ بِكَلَامِهِمْ فَرَاجِعْهُ فَإِنَّهُ مُهِمٌّ لَمْ يَتَنَبَّهْ لَهُ أَحَدٌ فِيمَا عَلِمْت.

"الْبَابُ السَّادِسُ: فِي بَيَانِ حُكْمِ عُيُونِ الْحِجَازِ بِخُصُوصِهَا هَلْ هِيَ
مَمْلُوكَةٌ أَوْ مُبَاحَةٌ وَهَلْ يَصِحُّ بَيْعُهَا أَوْ لَا لِعَدَمِ رُؤْيَتِهَا"
 اعْلَمْ أَنَّ الَّذِي دَلَّ عَلَيْهِ كَلَامُ الْأَئِمَّةِ أَنَّهَا مَمْلُوكَةٌ فَفِي الرَّوْضَةِ وَأَصْلِهَا لَوْ صَادَفْنَا نَهْرًا يُسْقَى مِنْهُ أَرْضُونَ وَلَمْ نَدْرِ أَنَّهُ حَفْرٌ أَيْ فَيَكُونُ مَمْلُوكًا أَوْ انْخَرَقَ أَيْ فَلَا يَكُونُ مَمْلُوكًا حَكَمْنَا بِأَنَّهُ مَمْلُوكٌ لِأَنَّهُمْ أَصْحَابُ يَدٍ وَانْتِفَاعٍ ا هـ وَعُيُونُ الْحِجَازِ أَوْلَى بِكَوْنِهَا مَمْلُوكَةً مِنْ النَّهْرِ الَّذِي فَرَضَ الشَّيْخَانِ الْكَلَامَ فِيهِ لِأَنَّهُ لَيْسَ فِيهِ قَرِينَةٌ دَالَّةٌ عَلَى الْمِلْكِ غَيْر وَضْعِ الْيَدِ بِالِاسْتِقَاءِ مِنْهُ وَأَمَّا عُيُونُ الْحِجَازِ فَفِيهَا قَرِينَةٌ أُخْرَى أَقْوَى مِنْ مُجَرَّدِ الِاسْتِقَاء وَهِيَ الْبِنَاءُ الْمَوْجُودُ عَلَى تِلْكَ الْعُيُونِ الَّذِي هُوَ صَرِيحٌ فِي مِلْكِ الْبَانِي لِمَحَلِّ ذَلِكَ الْبِنَاءِ فَإِنْ قُلْت فِي

ج / 2 ص -186- الْأَنْوَارِ وَشَرْحِهِ مَا يُخَالِفُ ذَلِكَ وَهُوَ أَنَّ مَا نَبَعَ مِنْ مَوْضِعٍ لَا يَخْتَصُّ بِأَحَدٍ وَمَا لَا صُنْعَ لِلْآدَمِيِّ فِي إخْرَاجِهِ وَإِجْرَائِهِ كَالْفُرَاتِ وَدِجْلَةَ وَجَيْحُونَ وَسَائِرِ أَوْدِيَةِ الْعَالَمِ وَالْعُيُونِ فِي الْجِبَالِ وَالْمَوَاتِ فَالنَّاسُ فِيهَا شَرْعٌ وَلَا يَجُوزُ لِأَحَدٍ الْمَنْعُ مِنْ أَخْذِ مَائِهَا لِشُرْبٍ أَوْ طُهْرٍ أَوْ غَيْرِهِمَا وَلَا أَنْ يَتَحَجَّرَهَا. وَلَيْسَ لِلْإِمَامِ إقْطَاعُهَا بِالْإِجْمَاعِ كَمَا نَقَلَهُ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ وَلَا يَبِيعُهَا مِنْ طَرِيقٍ أَوْلَى وَهَذَا كَمَا تَرَى - شَاهِدٌ أَيُّ شَاهِدٌ عَلَى أَنَّ عُيُونَ الْحِجَازِ لَا يُمَلَّكُ مَنْبَعُهَا لِأَنَّهَا مِمَّا شَمِلَهُ قَوْلُهُ وَالْعُيُونُ فِي الْجِبَالِ وَالْمَوَاتِ وَقَدْ حَكَمَ عَلَيْهَا بِأَنَّهُ لَا يَجُوزُ تَحَجُّرُهَا وَلَا إقْطَاعُهَا وَلَا بَيْعُهَا قُلْت لَا دَلِيلَ فِي هَذَا وَلَا شَاهِدَ لِعَدَمِ مِلْكِ عُيُونِ أَوْدِيَةِ الْحِجَازِ لِأَنَّ كَلَامَ الْأَنْوَارِ وَشَرْحَهُ الْمَذْكُورَ مَفْرُوضٌ فِيمَا عَلِمْت إبَاحَةُ أَصْلِهِ فَإِنَّهُ قَالَ فَصْلُ الْمَاءِ أَقْسَامٌ: الْأَوَّلُ مَا نَبَعَ مِنْ مَوْضِعٍ لَا يَخْتَصُّ بِأَحَدٍ وَلَا صُنْعَ لِلْآدَمِيَّيْنِ فِي إخْرَاجِهِ وَإِجْرَائِهِ فَقَدْ فَرَضَ الْكَلَامَ فِي فَرْدٍ مَخْصُوصٍ وَهُوَ مَا عُلِمَ أَنَّهُ نَبَعَ مِنْ مَوْضِعٍ مُبَاحٍ مِنْ غَيْر صُنْعٍ لِآدَمِيٍّ فِي إخْرَاجِهِ وَإِجْرَائِهِ وَمِثْل ذَلِكَ بِمَا ذَكَرَهُ وَمِنْ جُمْلَتِهِ عُيُونِ الْجِبَالِ وَالْمَوَات وَعُيُونُ أَوْدِيَةِ الْحِجَازِ لَيْسَتْ كَذَلِكَ لِأَنَّا لَمْ نَعْلَمْ أَنَّ أَصْلَهَا قَبْلَ الْبِنَاءِ عَلَيْهَا هَلْ كَانَ مُبَاحًا لِكَوْنِهِ نَابِعًا بِنَفْسِهِ فِي غَيْرِ مَمْلُوكٍ كَجَبَلٍ أَوْ مَوَاتٍ فَجَاءَ إلَى كُلِّ عَيْنٍ مِنْهَا جَمَاعَةٌ وَاسْتَوْلَوْا عَلَيْهَا بِطَرِيقٍ وَحَازُوهَا وَبَنَوْا عَلَيْهَا ثُمَّ تَلَقَّاهَا وَرَثَتُهُمْ عَنْهُمْ مِنْ مُنْذُ قُرُونٍ عَدِيدَةٍ إلَى وَقْتِنَا هَذَا أَوْ مَمْلُوكًا لِكَوْنِهِ لَمْ يَكُنْ فِي ذَلِكَ الْمَوَاتِ مَنْبَعٌ. وَإِنَّمَا جَاءَ مَنْ حَفَرَهُ إلَى أَنْ صَادَفَ مَنْبَعًا فَبَنَى عَلَيْهِ وَتَحَجَّرَهُ ثُمَّ مَلَكَهُ وَرَثَتُهُ مِنْ بَعْدِهِ وَاسْتَمَرَّ عَلَى ذَلِكَ مِنْ مُنْذُ تِلْكَ الْقُرُونِ وَهَذَا التَّرَدُّدُ الَّذِي أَبْدَيْته لَا يُمْكِنُ أَحَدًا دَفْعُهُ إلَّا إنْ كَانَ مِنْ السُّوفُسطائِيَّة الَّذِينَ يُنْكِرُونَ حَتَّى الْمَحْسُوسَاتِ الَّتِي هِيَ أَقْوَى مِنْ الضَّرُورِيَّاتِ فَإِذَا ثَبَتَ أَنَّ هَذَا التَّرَدُّدَ فِي عُيُونِ الْحِجَازِ لَا مَدْفَعَ لَهُ ثَبَتَ أَنَّ عُيُونَهَا بِمَنْزِلَةِ النَّهْرِ الَّذِي فَرَضَ الشَّيْخَانِ الْكَلَامَ فِيهِ وَثَبَتَ مَا قُلْنَاهُ مِنْ أَنَّهَا أَوْلَى بِالْمِلْكِ مِنْ ذَلِكَ النَّهْرِ لِأَنَّ فِيهَا قَرِينَةً أُخْرَى أَقْوَى وَأَظْهَرَ مِنْ قَرِينَةِ وَضْعِ الْيَدِ وَهِيَ الْبِنَاءُ عَلَيْهَا الصَّرِيحُ فِي الْمِلْكِ عَلَى أَنَّ وَضْعَ الْيَدِ فِيهَا أَقْوَى مِنْهُ فِي النَّهْرِ لِأَنَّ وَضْعَهَا فِيهِ إنَّمَا هُوَ بِالِاسْتِقَاءِ مِنْهُ وَأَمَّا وَضْعُهَا هُنَا فَهُوَ بِالتَّصَرُّفِ فِيهَا بِهَدْمِ مَا بُنِيَ عَلَيْهَا وَعِمَارَته وَبِالتَّبَايُعِ فِيهَا وَحِيَازَتِهَا كَابِرًا عَنْ كَابِرٍ مِنْ مُنْذُ قُرُونٍ مَدِيدَةٍ بَلْ بَعْضُهَا ذَكَرَهُ بَعْضُ الْمُؤَرِّخِينَ فِي أَوَاخِرِ الْقَرْنِ الْأَوَّلِ فَلِلنَّاسِ الْآنَ عَلَى ذَلِكَ تِسْعُمَائَةِ سَنَةٍ وَهُمْ عَلَى هَذِهِ الْحِيَازَةِ وَالِاسْتِيلَاءِ وَالتَّصَرُّفِ فِيهَا بِالْبَيْعِ وَغَيْرِهِ. وَحِينَئِذٍ فَهَلْ بَقِيَ بَعْدَ هَذَا قَرِينَةٌ عَلَى الْمِلْكِ أَقْوَى مِنْ هَذِهِ الْقَرِينَةِ كَلًّا لَا يُنْكِرُ ذَلِكَ إلَّا مَنْ عَدِمَ عَقْلَهُ أَوْ غَلَبَ عَلَيْهِ هَوَاهُ وَجَهْلُهُ فَإِنْ قُلْت هَلْ تَجِدُ نَظِيرًا غَيْرَ مَسْأَلَةِ النَّهْرِ يُقَاسُ عَلَيْهِ مَسْأَلَتنَا أَيْضًا قُلْت لِذَلِكَ نَظَائِرُ مِنْهَا قَوْلُ الْأَئِمَّةِ لَوْ وَجَدْنَا جُذُوعًا لِإِنْسَانٍ مَوْضُوعَةً عَلَى جِدَارِ غَيْرِهِ فَقَالَ صَاحِبُ الْجِدَارِ هَذِهِ مَوْضُوعَةٌ بِغَيْرِ حَقٍّ وَقَالَ صَاحِبُهَا بَلْ هِيَ مَوْضُوعَةٌ بِحَقٍّ وَلَا بَيِّنَةَ حَكَمْنَا بِأَنَّهَا مَوْضُوعَةٌ بِحَقٍّ وَأَنَّ لِصَاحِبِهَا حَقُّ الْوَضْعِ عَلَى ذَلِكَ الْجِدَارِ حَتَّى لَوْ هَدَمَ أَوْ انْهَدَمَ وَأُعِيدَ جَازَ لَهُ إعَادَتُهَا عَمَلًا بِالظَّاهِرِ أَيْ وَإِنْ كَانَ الْخَصْمُ هُوَ بَانِي الْجِدَارِ لِظَاهِرِ كَلَامِهِمْ فَإِذَا حَكَمُوا بِاسْتِحْقَاقِ مِلْكِ الْغَيْرِ لِمُجَرَّدِ هَذِهِ الْقَرِينَةِ الْمُحْتَمَلَةِ

ج / 2 ص -187- وَلَمْ يُبَالُوا بِاحْتِمَالِ أَنَّهَا وُضِعَتْ بِغَيْرِ حَقٍّ مَعَ أَنَّ هَذَا الِاحْتِمَالَ هُوَ الْمُوَافِقُ لِلْأَصْلِ مِنْ عَدَمِ الْإِذْنِ وَحُكْمِ حَاكِمٍ يَرَى ذَلِكَ لَكِنَّهُ خِلَافُ الظَّاهِرِ مِنْ بَقَائِهَا إذْ التَّعَدِّي يُتَسَارَع إلَى إنْكَارِهِ وَلَا يُسْكَتُ عَنْهُ حَتَّى لَا يَكُونَ بِهِ بَيِّنَةٌ. فَأَوْلَى أَنْ يَحْكُمُوا فِي عُيُونِ الْحِجَازِ بِأَنَّهَا مِلْكٌ لِوَاضِعِي الْأَيْدِي عَلَيْهَا مِنْ مُنْذُ تِلْكَ الْقُرُونِ الْعَدِيدَةِ لِأَنَّ الْقَرِينَةَ فِيهَا أَظْهَرُ وَأَتَمُّ وَلَا يُقَالُ لَمْ يُصَرِّحْ الْفُقَهَاءُ فِيهَا بِشَيْءٍ لِأَنَّا نَقُولُ ذِكْرُهُمْ النَّهْرَ فِي مَسْأَلَةِ الرَّوْضَةِ وَأَصْلهَا السَّابِقَةِ لَيْسَ لِلتَّقْيِيدِ كَمَا لَا يَخْفَى عَلَى أَصَاغِرِ الْمُتَفَقِّهَةِ بَلْ لِلتَّمْثِيلِ حَتَّى يَلْحَقَ بِهِ مَا فِي مَعْنَاهُ فَكَيْفَ مَا هُوَ أَوْلَى مِنْهُ وَمِنْ النَّظَائِرِ أَيْضًا مَا صَحَّحَهُ فِي الرَّوْضَةِ مِنْ أَنَّهُمْ لَوْ تَنَازَعُوا فِي قَدْرِ
أَنْصِبَائِهِمْ مِنْ النَّهْرِ جَعَلَ عَلَى قَدْرِ أَنْصِبَائِهِمْ مِنْ الْأَرْضِ عَمَلًا بِالظَّاهِرِ أَنَّ الشَّرِكَةَ بِحَسَبِ الْمِلْكِ وَأَمَّا قَوْلُ الْبُلْقِينِيُّ الْأَصَحُّ بِمُقْتَضَى الْقَوَاعِدِ أَنَّهُ يَكُونُ بَيْنهمْ بِالسَّوِيَّةِ لِأَنَّهُ فِي أَيْدِيهِمْ وَالْقَرَائِنُ لَا يُنْظَرُ إلَيْهَا كَمَا نَصَّ عَلَيْهِ فِي الْجِدَارِ أَنَّهُ لَا يُنْظَرُ فِيهِ إلَى الدَّوَاخِلِ وَالْخَوَارِجِ وَأَنْصَافِ اللَّبَنِ وَمَعَاقِدِ الْقِمْطِ وَفِي مَتَاعِ الْبَيْتِ يَخْتَلِف فِيهِ الزَّوْجَانِ أَنَّهُ إنْ كَانَ بِيَدِهِمَا حَلَفَا وَجُعِلَ بَيْنهمَا وَلَا نَظَرَ لِمَا يَخْتَصُّ بِأَحَدِهِمَا عَادَةً فَهُوَ وَإِنْ سَلِمَ شَاهِدٌ لَنَا أَيْضًا عَلَى أَنَّهُ يُمْكِنُ أَنْ يُجَابَ عَنْهُ بِأَنَّ النَّهْرَ لَيْسَ فِي أَيْدِيهِمْ حِسًّا بَلْ حُكْمًا تَبَعًا لِلْأَرْضِ كَمَا يَأْتِي بَسْطُهُ إنْ شَاءَ اللَّهُ تَعَالَى. وَإِذَا كَانَ تَابِعًا لِلْأَرْضِ لَزِمَ أَنْ يُحْكَمَ عَلَيْهِ بِقَضِيَّتِهَا تَبَعًا لَهَا لِأَنَّ التَّابِعَ يُعْطَى حُكْمَ مَتْبُوعِهِ وَبِهَذَا عَلِمْتَ الْفَرْقَ بَيْنَ مَسْأَلَةِ الرَّوْضَةِ وَمَسْأَلَتَيْ الْجِدَارِ وَمَتَاعِ الْبَيْتِ فَإِنَّ الْيَدَ عَلَى كُلٍّ مِنْهُمَا مُسْتَقِلَّةٌ وَلَيْسَتْ تَابِعَةً لِشَيْءٍ فَعَمِلَ بِقَضِيَّتِهَا وَهِيَ التَّسَاوِي وَأَمَّا فِي مَسْأَلَةِ النَّهْرِ فَهِيَ تَابِعَةٌ لِلْيَدِ عَلَى الْأَرْضِ فَأُعْطَى حُكْمَهَا وَهَذَا فَرْقٌ وَاضِحٌ جَلِيٌّ وَإِنْ نَقَلَ الْمُتَأَخِّرُونَ كَلَامَ الْبُلْقِينِيُّ هَذَا وَلَمْ يَتَعَرَّضْ أَحَدٌ مِنْهُمْ لِرَدِّهِ فِيمَا أَعْلَمُ وَمِنْ تِلْكَ النَّظَائِرِ أَيْضًا مَا فِي الْأَنْوَارِ وَغَيْرِهِ مِنْ أَنَّهُ لَوْ كَانَ لِأَرْضٍ سَاقِيَةٌ مِنْ نَهْرٍ وَلَمْ يَكُنْ لَهَا شِرْبٌ مِنْ مَحَلٍّ آخَرَ حُكِمَ عِنْدَ التَّنَازُعِ بِأَنَّ لَهَا شِرْبًا مِنْهُ عَمَلًا بِالظَّاهِرِ وَكَذَا يَكُونُ شَرِيكًا لِأَهْلِ النَّهْرِ حَيْثُ لَا شِرْبَ لَهَا مِنْ مَوْضِعٍ آخَرَ وَإِنْ لَمْ يَكُنْ لَهَا شِرْبٌ مِنْهُ عَمَلًا بِالظَّاهِرِ هُنَا أَيْضًا وَمِنْ تِلْكَ النَّظَائِرِ أَيْضًا مَا فِي الْأَنْوَارِ أَيْضًا مِنْ أَنَّهُ لَوْ كَانَ النَّهْرُ يَنْصَبُّ فِي أَجَمَةٍ مَمْلُوكَةٍ أَوْ غَدِيرٍ مَمْلُوكٍ وَحَوْلَ النَّهْرِ أَرَاضٍ مَمْلُوكَةٌ وَنُوزِعَ فِي الْمَاءِ جُعِلَ بَيْنَ صَاحِبِ الْأَجَمَةِ وَأَصْحَابِ الْأَرَاضِي قَالَ شَارِحُهُ لِأَنَّ الظَّاهِرَ اشْتِرَاكُهُمْ فِيهِ وَظَاهِرُ عِبَارَتِهِ أَنَّهَا مُنَاصَفَةٌ بَيْنَ صَاحِبِ الْأَجَمَةِ وَأَصْحَابِ الْأَرَاضِي ا هـ. فَتَأَمَّلْ عَمَلَهُمْ بِالظَّاهِرِ فِي هَذِهِ وَاَلَّتِي قَبْلَهَا يَتَّضِحُ لَك مَا فِي الرَّوْضَةِ وَمَا قِسْنَا عَلَيْهِ. فَإِنْ قُلْتَ سَلَّمْنَا جَمِيعَ مَا ذُكِرَ لَكِنَّ حَفْرَ الْبِئْرِ وَالْقَنَاةِ فِي الْمَوَاتِ لَيْسَ مُقْتَضِيًا لِلْمِلْكِ مُطْلَقًا بَلْ فِيهِ تَفْصِيلٌ وَهُوَ أَنَّهُ إنْ كَانَ لِلْمَارَّةِ كَانَتْ مُسْبَلَةً لِكَافَّةِ الْمُسْلِمِينَ لَا يَجُوزُ بَيْعُهُ وَلَا تَحَجُّرُهُ وَلَا يَجُوزُ لِلْحَافِرِ طَمُّهَا لِتَعَلُّقِ الْحَقِّ بِهِمْ وَإِنْ كَانَ لِارْتِفَاقِهِ فَهُوَ أَوْلَى بِمَائِهَا حَتَّى يَرْحَلَ فَإِنْ عَادَ فَهُوَ كَغَيْرِهِ وَلَيْسَ لَهُ طَمُّهَا هُنَا أَيْضًا وَإِنْ لَمْ يَقْصِدْ شَيْئًا فَهُوَ وَالنَّاسُ فِيهَا سَوَاءٌ وَإِنْ كَانَ لِلتَّمَلُّكِ فَهِيَ كَالْمَحْفُورَةِ بِمِلْكِهِ وَحُكْمُ مَا نَبَعَ بِمِلْكِهِ بِنَفْسِهِ أَوْ بِعَمَلٍ أَنَّهُ يَمْلِكُهُ عَلَى الْأَصَحِّ لِأَنَّهُ نَمَاءُ مِلْكِهِ وَإِذَا كَانَ فِي الْمَحْفُورَةِ فِي الْمَوَاتِ هَذَا التَّفْصِيلُ وَأَنَّهُ لَا

ج / 2 ص -188- يَمْلِكُ إلَّا فِي صُورَةٍ وَفِي ثَلَاثِ صُوَرٍ لَا يُمَلَّكُ كَمَا تَقَرَّرَ فَمَا وَجْهُ تَرْجِيحِ هَذِهِ الْحَالَةِ الرَّابِعَةِ عَلَى الْحَالَاتِ الثَّلَاثِ قُلْتُ هَذَا التَّفْصِيلُ إنَّمَا يَتَأَتَّى حَيْثُ عُلِمَ قَصْدُ الْحَافِرِ أَمَّا إذَا جُهِلَ قَصْدُهُ كَمَا فِي مَسْأَلَتِنَا فَلَا يَتَأَتَّى فِيهَا ذَلِكَ التَّفْصِيلُ بَلْ يَتَعَيَّنُ الْحُكْمُ فِيهَا بِالْقَرَائِنِ الظَّاهِرَةِ الَّتِي مَرَّ الْكَلَامُ عَلَيْهَا آنِفًا وَهِيَ قَاضِيَةٌ بِمِلْكِ وَاضِعِي الْيَدِ عَلَيْهَا وَحِينَئِذٍ فَلَيْسَ هُنَا تَغْلِيبُ حَالَةٍ وَاحِدَةٍ عَلَى حَالَاتٍ ثَلَاثٍ لِمَا تَقَرَّرَ أَنَّ مَحَلَّ تِلْكَ الْأَحْوَالِ حَيْثُ عُلِمَ قَصْدُ الْحَافِرِ. وَمَا ذُكِرَ مِنْ أَنَّ حُكْمَ الْقَنَوَاتِ حُكْمُ الْآبَارِ هُوَ مَا ذَكَرَهُ الشَّيْخَانِ إلَّا أَنَّ حَفْرَهَا
لِمُجَرَّدِ الِارْتِفَاقِ لَا يَكَادُ يَتَّفِقُ قَالَ السُّبْكِيّ وَالْقَنَاةُ فِي بِلَادِنَا اسْمٌ لِمَا يَجْرِي فِيهِ الْمَاءُ الْوَاصِلُ مِنْ غَيْرِهَا قَالَ وَفِي تَعْلِيقِ الْقَاضِي حُسَيْنِ لَوْ حَفَرَ الْقَنَاةَ فَنَبَعَ فِيهَا مَلَكَهَا وَهُوَ يَقْتَضِي أَنَّهَا تُحْفَرُ لِيَنْبُعَ الْمَاءُ فِيهَا وَعَلَى هَذَا يَصِحُّ إطْلَاقُ الرَّافِعِيِّ أَنَّهَا كَالْبِئْرِ وَأَمَّا إذَا كَانَتْ مَحَلَّ الْجَرَيَانِ فَهِيَ كَالْبِئْرِ فَفِي مِلْكِ الْجَارِي فِيهَا خِلَافٌ ا هـ أَيْ وَالْأَصَحُّ أَنَّهُ لَا يَمْلِكُهُ بَلْ لَا يَسْتَحِقُّهُ فَإِنْ قُلْتَ لَا دَلِيلَ فِيمَا تَقَدَّمَ عَنْ الرَّوْضَةِ وَأَصْلِهَا فِي النَّهْرِ لِقَوْلِ الزَّرْكَشِيّ مَا قَالَاهُ مِنْ الْمِلْكِ مُشْكِلٌ لِأَنَّ الْأَصْلَ عَدَمُ الْحَفْرِ وَكَثِيرٌ مِنْ الْأَنْهَارِ غَيْرُ مَمْلُوكٍ وَالْمُحَقَّقُ مِنْ الْيَدِ فِيهِ الِانْتِفَاعُ وَالسَّقْيُ مِنْهُ وَلَا يَكْفِي ذَلِكَ لِدَلَالَةِ الْيَدِ عَلَى الْمِلْكِ وَالْيَدُ الدَّالَّةُ عَلَى الْمِلْكِ هِيَ الَّتِي يَكُونُ مَعَهَا الِاسْتِيلَاءُ وَمَنْعُ الْغَيْرِ فَإِنْ وُجِدَ ذَلِكَ دَلَّ عَلَى الْمِلْكِ وَإِلَّا فَيَنْبَغِي أَنْ لَا يُحْكَمَ بِكَوْنِهِ مَمْلُوكًا لَهُمْ بَلْ يُقَالُ مُخْتَصٌّ بِهِمْ. وَالْيَدُ إنَّمَا تَدُلُّ عَلَى ذَلِكَ وَإِنْ كَانَتْ تَدُلُّ عَلَى الْمِلْكِ فِي غَيْرِ هَذِهِ الصُّورَةِ وَلَكِنْ هُنَا عَارِضُ الْمِلْكِ أَنَّ الْعُرْفَ يَقْضِي بِعَدَمِ تَمَكُّنِهِمْ مِنْ بَيْعِهِ وَالتَّصَرُّفِ فِيهِ وَإِنَّمَا تَكُونُ أَمْلَاكُهُمْ الَّتِي يَسْقُونَهَا مِنْهُ لَهُ حَقُّ سَقْيِهَا مِنْهُ وَذَلِكَ اخْتِصَاصٌ بِهِ لَا مِلْكَ وَيُعَضَّدُ هَذَا بِأَنَّ الْأَصْلَ عَدَمُ الْحَفْرِ وَلَا يُقَالُ الْأَصْلُ عَدَمُ الِانْخِرَاقِ لِأَنَّ الْحَفْرَ بِفِعْلِ فَاعِلٍ وَالِانْخِرَاقَ بِدُونِهِ وَأَيْضًا لَوْ أَثْبَتْنَا الْمِلْكَ فِي أَرْضِ النَّهْرِ لِأَصْحَابِ الْأَمْلَاكِ لَاحْتِيجَ عِنْد شِرَائِهَا إلَى مَعْرِفَةِ قَدْرِ مَائِهَا مِنْ أَرْضِ النَّهْرِ وَالْمَجْرَى الْوَاصِلِ مِنْهُ إلَيْهِ وَلِمَا صَحَّ الشِّرَاءُ إلَّا بِذَلِكَ وَإِنْ كَانَ يَجُوزُ إفْرَادُهُ بِالْبَيْعِ وَلَمْ يَقُلْ بِهِ أَحَد نَعَمْ ذَلِكَ ظَاهِر فِي قَنَاة أَوْ سَاقِيَة ظَهَر اخْتِصَاصهَا وَاسْتِيلَاؤُهُمْ عَلَيْهَا بِحَيْثُ لَا يُسْتَنْكَرُ تَصَرُّفُهُمْ فِي ذَلِكَ ا هـ كَلَام الزَّرْكَشِيّ وَمَعَ هَذَا الْإِشْكَالِ الظَّاهِرِ كَيْف يُسْتَدَلّ بِكَلَامِ الرَّوْضَةِ وَأَصْلُهَا عَلَى مَسْأَلَتِنَا قُلْتُ لَوْ سَلَّمْنَا لِلزَّرْكَشِيِّ إشْكَالَهُ هَذَا وَأَنَّهُ لَا جَوَابَ عَنْهُ لَمْ يَكُنْ ذَلِكَ قَادِحًا فِي الِاسْتِدْلَال بِكَلَامِهِمَا لِأَنَّ مِنْ قَوَاعِدهمْ أَنَّ الْإِشْكَالَ لَا يَرُدُّ الْمَنْقُولَ. َإِنْ لَمْ يَكُنْ عَنْهُ جَوَابٌ فَكَيْف وَالْجَوَابُ عَنْ إشْكَال الزَّرْكَشِيّ هَذَا سَهْلٌ وَبَيَانُهُ أَنَّ قَوْله لِأَنَّ الْأَصْلَ عَدَمُ الْحَفْرِ لَا تَأْثِيرَ لَهُ لِمَا عُلِمَ مِمَّا قَرَّرْنَا آنِفًا أَنَّا لَا نَعْتَبِرُ الْأَصْلَ فِي مِثْلِ ذَلِكَ وَإِنَّمَا نَعْتَبِرُ الظَّاهِرَ بِدَلِيلِ مَا قَدَّمْنَاهُ عَنْهُمْ فِي مَسْأَلَةِ الْجُذُوعِ وَغَيْرِهَا وَإِنَّمَا قَدَّمَ الظَّاهِرَ عَلَى الْأَصْل فِي مِثْل ذَلِكَ لِأَنَّ الظَّاهِرَ هُنَا اسْتَنَدَ إلَى أَمْرٍ حِسِّيٍّ دَالٍّ عَلَى الْمِلْكِ مُسْتَمِرٍّ إلَى حَالِ الْحُكْمِ بِهِ وَهُوَ وَضْعُ الْيَدِ فَأَشْبَهَ تَقْدِيمَهُمْ الظَّاهِرَ عَلَى الْأَصْلِ فِي بَوْلِ الظَّبْيَةِ الْمَشْهُورَةِ وَقَوْلُهُ وَكَثِيرٌ مِنْ الْأَنْهَارِ غَيْرُ مَمْلُوكٍ لَيْسَ فِي مَحَلِّهِ لِأَنَّهُ لَا تَأْيِيدَ فِيهِ لِإِشْكَالِهِ إذْ ذَلِكَ الْكَثِيرُ لَيْسَ عَلَى مِلْكِهِ قَرِينَةٌ فَلَا يُقَاسُ مَا نَحْنُ فِيهِ بِهِ وَقَوْلُهُ:

ج / 2 ص -189- وَالْيَدُ الدَّالَّةُ عَلَى الْمِلْكِ إلَخْ شَاهِدٌ لَنَا لِأَنَّ سَقْيَ أَرَاضِيِهِمْ مِنْهُ مَعَ انْحِصَارِ سَقْيِهَا فِي ذَلِكَ وَعَدَمِ وُجُودِ مَاءٍ لَهَا غَيْرُهُ إذْ الْفَرْضُ ذَلِكَ كَمَا جَرَيْتُ عَلَيْهِ فِي شَرْحِ الْإِرْشَادِ دَلِيلٌ ظَاهِرٌ عَلَى اسْتِيلَائِهِمْ عَلَيْهِ وَعَلَى مَنْعِهِمْ لِلْغَيْرِ مِنْ أَخْذِ مَا يَتَعَطَّلُ بِهِ سَقْيُ أَرَاضِيهمْ فَالِاسْتِيلَاءُ وَالْمَنْعُ الْمَذْكُورَانِ مَلْزُومَانِ لِلسَّقْيِ وَالِانْحِصَارِ الْمَذْكُورَيْنِ, سَوَاءٌ وَجَدَا أَعْنِي الِاسْتِيلَاءَ وَالْمَنْعَ بِالْفِعْلِ أَوْ بِالْقُوَّةِ إذْ لَا يُشْتَرَطُ فِيهِمَا وُجُودُهُمَا بِالْفِعْلِ بَلْ يَكْفِي وُجُودُ مَا تَقْضِي الْعَادَةُ مَعَهْ بِالِاسْتِيلَاءِ وَالْمَنْعِ وَلَوْ بِالْقُوَّةِ عَلَى أَنَّ الِاسْتِيلَاءَ مُسْتَلْزِمٌ لِلْمَنْعِ وَعَكْسِهِ. وَالِاسْتِيلَاءُ مَوْجُودٌ فِي مَسْأَلَتِنَا بِالْفِعْلِ فَإِنَّهُ لَا مَعْنَى لَهُ فِي النَّهْرِ إلَّا انْحِصَارُ الِانْتِفَاعِ بِهِ فِي شَخْصٍ وَقَدْ تَقَرَّرَ لَك أَنَّ الِانْتِفَاعَ بِهِ مُنْحَصِرٌ فِي أَرْبَابِ تِلْكَ الْأَرَاضِي وَكَانُوا مَسْئُولِينَ عَلَيْهِ وَعِبَارَةُ الشَّيْخَيْنِ مُشِيرَةٌ إلَى هَذَا فَإِنَّهُ لَا يَقَعُ التَّرَدُّدُ فِي أَنَّهُ حُفِرَ أَوْ انْخَرَقَ إلَّا مَعَ وُجُودِ اسْتِيلَائِهِمْ وَأَمَّا مُجَرَّدُ السَّقْيِ مِنْهُ مَعَ عَدَمِ الِاسْتِيلَاءِ بِأَنْ يَكُونَ بِحَيْثُ إنَّ مَنْ احْتَاجَ لِسَوْقِ شَيْءٍ مِنْهُ إلَى أَرْضِهِ أَجْرَاهُ مِنْهُ إلَيْهَا مِنْ غَيْرِ أَنْ يَتَعَرَّضَ لَهُ أَحَدٌ فَهُوَ مَانِعٌ لِوُقُوعِ التَّرَدُّدِ فِي أَنَّهُ حُفِرَ أَوْ انْخَرَقَ لِقِيَامِ الْقَرِينَةِ الظَّاهِرَةِ مِنْ عَدَمِ الْمَنْعِ مِمَّا ذُكِرَ عَلَى عَدَمِ الْمِلْكِ وَبِهَذَا الَّذِي قَرَّرْته يُعْلَمُ رَدُّ قَوْلِهِ وَإِلَّا فَيَنْبَغِي إلَخْ لِأَنَّهُ إنْ وُجِدَ الِاسْتِيلَاءُ بِالْمَعْنَى الَّذِي قَرَّرْته كَانَ مَمْلُوكًا لَهُمْ وَإِلَّا لَمْ يَكُنْ مَمْلُوكًا لَهُمْ وَلَا مُخْتَصًّا بِهِمْ بَلْ يَكُونُ النَّاسُ فِيهِ سَوَاءٌ لِأَنَّهُ لَا يَدَ حِينَئِذٍ إذْ مِنْ لَازِمِ الْيَدِ الِاسْتِيلَاءُ أَوْ الْمَنْعُ فِي هَذَا الْمَوْضِعِ وَغَيْرِهِ وَفَرَّقَهُ بَيْنَهُمَا بِقَوْلِهِ وَلَكِنْ هُنَا عَارِضُ الْمِلْكِ أَنَّ الْعُرْفَ إلَخْ يُرَدُّ بِأَنَّهُ لَا عِبْرَةَ بِقَضَاءِ الْعُرْفِ بِعَدَمِ تَمَكُّنِهِمْ مِنْ بَيْعِهِ وَالتَّصَرُّفِ فِيهِ لِأَنَّ قَضَاءَهُ بِذَلِكَ إنْ سَلِمَ إنَّمَا يَكُونُ لِعَارِضٍ وَهُوَ لَا أَثَرَ لَهُ. َأَمَّا مَعَ ذَلِكَ الْعَارِضِ فَالْعُرْفُ لَا يَقْضِي بِذَلِكَ بَلْ بِخِلَافِهِ إذْ مِنْ لَازِمِ الِاسْتِيلَاءِ عُرْفًا وَشَرْعًا التَّمَكُّنُ مِنْ التَّصَرُّفِ فَامْتِنَاعُهُ لِأَمْرٍ عَارِضٍ لَا يَقْتَضِي بُطْلَانَ قَضِيَّةِ الِاسْتِيلَاءِ وَقَوْلِهِ وَذَلِكَ اخْتِصَاصٌ بِهِ لَا مِلْكَ قَدْ عَلِمْتَ رَدَّهُ وَكَذَلِكَ عَلِمْتَ رَدَّ قَوْلِهِ وَيُعَضَّدُ هَذَا بِأَنَّ الْأَصْلَ إلَخْ وَقَوْلُهُ وَأَيْضًا لَوْ أَثْبَتْنَا الْمِلْكَ إلَخْ يُرَدُّ بِمَا قَدَّمْتُهُ عَنْ الرَّوْضَةِ مِنْ أَنَّهُمْ إذَا تَنَازَعُوا فِي أَرْضِ النَّهْرِ كَانَتْ بَيْنَهُمْ بِنِسْبَةِ أَرَضِيهِمْ فَحِينَئِذٍ مَنْ أَثْبَتَ مِنْهُمْ لَهُ جُزْءًا مِنْ أَرْضِ النَّهْرِ كَانَ الْحُكْمُ فِيهِ ظَاهِرًا وَمَنْ لَمْ يُثْبِتْ مِنْهُمْ ذَلِكَ كَانَ لَهُ مِنْهُ بِنِسْبَةِ أَرْضِهِ فَانْدَفَعَ قَوْلُهُ لَاحْتِيجَ إلَخْ لِأَنَّهُ لَا يُحْتَاجُ لِذَلِكَ لِأَنَّهُ مَعْلُومٌ كَمَا قَرَّرْنَاهُ وَيَلْزَمُ مِنْ عِلْمِهِ رَدُّ مَا فَرَّعَهُ عَلَيْهِ مِمَّا بَعْدَهُ فَإِنْ قُلْتَ سَلَّمْنَا رَدَّ إشْكَالِ الزَّرْكَشِيّ بِمَا ذَكَرَ لَكِنَّهُ رَدَّ مَا قَالَهُ الشَّيْخَانِ مِنْ حَيْثُ النَّقْلُ فَإِنَّهُ قَالَ اعْلَمْ أَنَّ الرَّافِعِيَّ إنَّمَا أَخَذَ هَذَا الْفَرْعَ مِنْ التَّتِمَّةِ وَاَلَّذِي فِيهَا أَنَّ حُكْمَهُ حُكْمُ الْمَمْلُوكِ. وَلَعَلَّ مُرَادَهُ فِي الِانْتِفَاعِ وَعَدَمِ تَقْدِيمِ بَعْضِهِمْ عَلَى بَعْضٍ ثَمَّ إنَّهُ إنَّمَا فَرَضَ الْمَسْأَلَةَ فِي نَهْرٍ عَلَى حَافَّتَيْهِ أَرَاضٍ مِنْهُ تُسْقَى وَهُوَ أَقْرَبُ لِأَنَّ أَصْحَابَ الْأَرَاضِي الْمُجَاوِرَةِ لَهُ قَدْ يُقَالُ إنَّهُمْ لِإِحَاطَتِهِمْ بِهِ أَصْحَابُ أَيْدٍ بِخِلَافِ مَا إذَا كَانَتْ الْأَرَاضِي الَّتِي يُسْقَى بِهَا بَعِيدَةً عَنْهُ وَالْمَجَارِي مِنْهُ إلَيْهَا يَتَخَلَّلُ بَيْنَهَا أَمَاكِنُ لِغَيْرِهِمْ فَالْقَوْلُ بِأَنَّ مَنْ سَقَى مِنْهُ مَالِكٌ لَهُ لَا وَجْهَ لَهُ وَقَدْ صَرَّحَ الْمَاوَرْدِيُّ بِالْمَسْأَلَةِ وَحَكَى فِيهَا وَجْهَيْنِ فَقَالَ لَوْ كَانَ النَّهْرُ الصَّغِيرُ غَيْرَ مَعْرُوفِ الْأَصْلِ هَلْ هُوَ مُبَاحٌ أَوْ مَمْلُوكٌ فَقَدْ اخْتَلَفَ أَصْحَابُنَا هَلْ يَجْرِي عَلَيْه

ج / 2 ص -190- ِ حُكْمُ الْإِبَاحَةِ أَوْ حُكْمُ الْمِلْك عَلَى وَجْهَيْنِ أَحَدُهُمَا أَنَّهُ فِي حُكْمِ الْمُبَاحِ وَهَذَا قَوْلُ مَنْ جَهِلَ أَصْلَهَا عَلَى الْخَطَرِ ا هـ.وَمَعَ كَلَامِهِ هَذَا فَكَيْفَ يُسْتَدَلُّ لَهُ بِكَلَامِهِمَا عَلَى مَسْأَلَتِنَا قُلْتُ هُوَ لَمْ يَأْتِ بِمَا يَرُدُّهُ نَقْلًا فَإِنَّ كَلَامَ التَّتِمَّةِ الَّذِي سَاقَهُ مُوَافِقٌ لِمَا قَالَهُ الشَّيْخَانِ. وَقَوْلُهُ وَلَعَلَّ مُرَادَهُ إلَخْ غَيْرُ مَقْبُولٍ مِنْهُ فَإِنَّهُ إخْرَاجٌ لِلَّفْظِ عَنْ ظَاهِرِهِ بِغَيْرِ مُسْتَنَدٍ وَقَوْلُهُ ثُمَّ إنَّهُ إلَخْ يُقَالُ عَلَيْهِ فَرْضُهُ الْكَلَامَ فِي ذَلِكَ لَا يَقْتَضِي أَنَّ كَلَامَهُ غَيْرُ مُوَافِقٍ لِكَلَامِهِمَا بَلْ هُوَ مَعَ ذَلِكَ مُوَافِقٌ لَهُ لِأَنَّهُ لَمْ يُقْصَدْ بِهَذَا الْفَرْضِ التَّقْيِيدَ بَلْ مُجَرَّدَ التَّصْوِيرِ لِأَنَّ مَدَارَ الْمَسْأَلَةِ كَيْفَ فَرَضَهَا عَلَى أَنَّهُ مَتَى وُجِدَ السَّقْيُ وَالِانْحِصَارُ السَّابِقَانِ وُجِدَ الْمِلْكُ لِوُجُودِ الِاسْتِيلَاءِ حِينَئِذٍ وَمَتَى انْتَفَيَا انْتَفَى وَبِهَذَا يُرَدُّ قَوْلُهُ بِخِلَافِ مَا إذَا كَانَتْ الْأَرَاضِي إلَخْ وَوَجْهُ رَدِّهِ أَنَّ التَّعْوِيلَ هُنَا إنَّمَا هُوَ عَلَى الْقَرِينَةِ الظَّاهِرَةِ وَمَعَ وُجُودِ السَّقْيِ وَالِانْحِصَارِ الْمَذْكُورَيْنِ الْقَرِينَةُ الظَّاهِرَةُ قَاضِيَةٌ بِأَنَّهُ مِلْكُهُمْ لِوُجُودِ خَاصِّيَّةِ الْمِلْكِ مِنْ الِاسْتِيلَاءِ وَالْمَنْعِ السَّابِقَيْنِ وَلَا نَظَرَ لِبُعْدِ أَرَاضِيهمْ عَنْهُ وَلَا لِتَخَلُّلِ مَجَارِيهمْ فِي مِلْكِ الْغَيْرِ لِأَنَّ كُلًّا مِنْ هَذَيْنِ أَعْنِي الْبُعْدَ وَالتَّخَلُّلَ لَيْسَ مُنَافِيًا لِتِلْكَ الْقَرِينَةِ لِأَنَّ كَثِيرًا مِنْ الْأَنْهَارِ الْمَمْلُوكَةِ يُوجَدُ فِيهِ ذَلِكَ وَلِأَنَّ أَهْلَ الْعُرْفِ لَا يَمْنَعُونَ مِنْ إضَافَةِ النَّهْرِ إلَى أَرْبَابِهِ مَعَ وُجُودِ كُلٍّ مِنْ ذَيْنِك.وَبِهَذَا تَعْلَمُ أَنَّ قَوْلَهُ فَالْقَوْلُ بِأَنَّ مَنْ سَقَى مِنْهُ مَالِكٌ لَهُ لَا وَجْهَ لَهُ هُوَ الَّذِي لَا وَجْهَ لَهُ لِأَنَّ الشَّيْخَيْنِ لَمْ يَقُولَا ذَلِكَ حَتَّى يَلْزَمَهُمَا بِهِ وَإِنَّمَا قَالَا إنَّهُ مِلْكٌ لَهُمْ وَعَلَّلَاهُ بِأَنَّهُمْ أَصْحَابُ يَدٍ وَانْتِفَاعٍ وَقَدْ تَقَرَّرَ لَك أَنَّهُمْ لَا يَكُونُونَ أَصْحَابَ يَدٍ إلَّا إذَا وُجِدَ السَّقْيُ وَالِانْحِصَارُ السَّابِقَانِ وَمَتَى وُجِدَا وُجِدَ الْمِلْكُ لِاسْتِلْزَامِهِمَا وُجُودَ الِاسْتِيلَاءِ وَالْمَنْعِ السَّابِقَيْنِ أَيْضًا وَقَدْ تَقَدَّمَ عَنْهُ نَفْسُهُ أَنَّ وُجُودَهُمَا يَسْتَلْزِمُ الْمِلْكَ وَقَوْلُهُ وَقَدْ صَرَّحَ الْمَاوَرْدِيُّ بِالْمَسْأَلَةِ وَحَكَى فِيهَا وَجْهَيْنِ فَقَالَ إلَخْ جَوَابُهُ أَنَّ الشَّيْخَيْنِ رَجَّحَا ثَانِيَهُمَا وَالتَّعْوِيلُ فِي التَّرْجِيحِ لَيْسَ إلَّا عَلَيْهِمَا وَإِنْ لَمْ يُعْرَفْ لَهُمَا سَلَفٌ فِيهِ فَكَيْفَ وَلَهُمَا سَلَفٌ أَيُّ سَلَفٍ وَهُوَ كَلَامُ التَّتِمَّةِ السَّابِقُ فَإِنْ قُلْتَ سَلَّمْنَا رَدَّ جَمِيعِ مَا قَالَهُ مِمَّا مَرَّ عَنْهُ لَكِنَّهُ فَصَّلَ تَفْصِيلًا حَسَنًا فَيَنْبَغِي أَنْ نَقُولَ بِهِ فِي مَسْأَلَتِنَا فَإِنَّهُ قَالَ بَعْدَ أَنْ سَاقَ مَا مَرَّ وَحَصَلَ مِنْ هَذَا أَنَّ لِلْمَسْأَلَةِ صُورَتَيْنِ إحْدَاهُمَا أَنْ يَكُونَ نَبْعُ النَّهْرِ فِي أَرَاضِيِهِمْ الْمَمْلُوكَةِ فَلِيَكُنْ الْقَوْلُ بِالْمِلْكِ وَالثَّانِيَةُ أَنْ يَكُونَ نَبْعُهُ بِمَوَاتٍ أَوْ كَانَ يَخْرُجُ لَهُمْ مِنْ مَدٍّ عَظِيمٍ فَهُوَ بَاقٍ عَلَى الْإِبَاحَةِ.قُلْتُ هَذَا التَّفْصِيلُ وَإِنْ كَانَ حَسَنًا فِي ذَاتِهِ إلَّا أَنَّ إجْرَاءَهُ فِي مَسْأَلَةِ الشَّيْخَيْنِ لَيْسَ بِحَسَنٍ لِأَنَّ الصُّورَةَ كَمَا مَرَّ أَنَّ النَّهْرَ وَمِنْ جُمْلَتِهِ مَحَلُّ نَبْعِهِ لَمْ يُدْرَ هَلْ حَصَلَ بِوَاسِطَةِ حَفْرٍ أَوْ بِوَاسِطَةِ انْخِرَاقِهِ مِنْ نَهْرٍ عَظِيمٍ وَأَمَّا التَّفْصِيلُ الَّذِي قَالَهُ فَهُوَ مَبْنِيٌّ عَلَى تَحَقُّقِ الْحَالِ وَعِنْد تَحَقُّقِهِ تَارَةً يَكُونُ مَحَلُّ النَّبْعِ فِي مِلْكٍ فَيَكُونُ مَمْلُوكًا وَتَارَةً يَكُونُ فِي مُبَاحٍ فَيَكُونُ مُبَاحًا وَبِهَذَا ظَهَرَ لَك أَنَّ إجْرَاءَ هَذَا التَّفْصِيلِ فِي مَسْأَلَةِ الشَّيْخَيْنِ سَهْوٌ مَنْشَؤُهُ الْغَفْلَةُ عَنْ صُورَتِهَا إذْ مَعَ مُلَاحَظَةِ صُورَتِهَا لَا يُمْكِنُ جَرَيَانُ هَذَا التَّفْصِيلِ فِيهَا لِأَنَّ مَحَلَّهُ عِنْدَ الْعِلْمِ بِحَالِ الْمَنْبَعِ وَمَحَلَّهَا عِنْد التَّرَدُّدِ فِيهِ وَشَتَّانَ مَا بَيْنَهُمَا هَذَا وَيَنْبَغِي لَك أَنْ تَتَفَطَّنَ لِدَقِيقَةٍ وَهِيَ أَنَّ إشْكَالَ الزَّرْكَشِيّ إنَّمَا يُتَوَهَّمُ وُرُودُهُ مَعَ ضَعْفِهِ عَلَى مَسْأَلَةِ النَّهْرِ وَأَمَّا عُيُونُ الْحِجَازِ فَكَلَامُ الزَّرْكَشِيّ

ج / 2 ص -191- صَرِيحٌ فِي أَنَّهُ لَا يَرِدُ عَلَيْهَا لِأَنَّهُ قَالَ وَالْيَدُ الدَّالَّةُ عَلَى الْمِلْكِ هِيَ الَّتِي يَكُونُ مَعَهَا الِاسْتِيلَاءُ وَمَنْعُ الْغَيْرِ فَإِنْ وُجِدَ ذَلِكَ دَلَّ عَلَى الْمِلْكِ وَهَذَا مَوْجُودٌ فِي عُيُونِ الْحِجَازِ لِأَنَّ كُلَّ عَيْنٍ مِنْهَا لِجَمَاعَةٍ مُسْتَوْلِينَ عَلَيْهَا لَا يُمْكِنُ أَحَدًا غَيْرَهُمْ أَنْ يُشَارِكَهُمْ فِيهَا وَلَا أَنْ يَأْخُذَ مِنْ مَائِهَا شَيْئًا يَسْقِي بِهِ أَرْضَهُ إلَّا بِرِضَاهُمْ.وَالزَّرْكَشِيُّ قَائِلٌ بِالْمِلْكِ عِنْد وُجُودِ ذَلِكَ فَهُوَ قَائِلٌ بِالْمِلْكِ فِي الْعُيُونِ مِنْ غَيْرِ نِزَاعٍ لَهُ فِيهَا وَإِنْ كَانَ مُنَازِعًا فِي النَّهْرِ لِأَنَّ الْوَجْهَ الَّذِي نَازَعَ فِيهِ فِي الْأَنْهَارِ لَمْ يُوجَدْ جَمِيعُهُ فِي الْعُيُونِ وَأَيْضًا فَإِنَّهُ قَالَ وَلَكِنْ هُنَا أَيْ فِي النَّهْرِ عَارِضُ الْمِلْكِ أَنَّ الْعُرْفَ يَقْتَضِي عَدَمَ تَمَكُّنِهِمْ مِنْ بَيْعِهِ وَالتَّصَرُّفِ فِيهِ وَهَذَا غَيْرُ مَوْجُودٍ فِي الْعُيُونِ فَإِنَّ الْعُرْفَ وَالْحِسَّ قَاضِيَانِ مُنْذُ قُرُونٍ عَدِيدَةٍ أَنَّهُمْ يَتَصَرَّفُونَ فِيهَا بِالْبَيْعِ وَالْهِبَةِ وَغَيْرِهِمَا فَلَمْ يُعَارِضْ الْمِلْكَ فِيهَا شَيْءٌ عِنْدَ الزَّرْكَشِيّ فَكَانَ قَائِلًا بِالْمِلْكِ فِيهَا بِحَسْبِ مَا دَلَّ عَلَيْهِ كَلَامُهُ هَذَا وَبَعْد أَنْ ظَهَرَ لَك مِنْ كَلَامِهِ ذَلِكَ فَلَا يَضُرُّكَ إنْ سَلَّمْت لَهُ اعْتِرَاضَهُ السَّابِقَ وَكَانَ يُمْكِنُنَا أَنْ نَذْكُرَ هَذَا وَلَا نَتَعَرَّضَ لِرَدِّ كَلَامِهِ لَكِنْ أَحْبَبْنَا أَنْ نُبَيِّنَ تَزْيِيفَ مَا أَوْرَدَهُ عَلَى الشَّيْخَيْنِ وَأَنَّ كَلَامَهُمَا فِي خُصُوصِ الْمَسْأَلَةِ جَارٍ عَلَى نَهْجِ الصَّوَابِ وَالِاسْتِقَامَةِ وَلِذَا أَقَرَّهُمَا عَلَيْهِ الْمُتَأَخِّرُونَ سِيَّمَا مَشَايِخُ الزَّرْكَشِيّ كَالْإِسْنَوِيِّ وَالْأَذْرَعِيِّ وَالْبُلْقِينِيِّ وَمَنْ تَبِعَهُمْ. فَإِنْ قُلْتَ قَدْ تَوَهَّمَ بَعْضُ الْمُفْتِينَ مِنْ كَلَامِ الْجَمَّالِ بْنِ ظَهِيرَةَ وَأَسْئِلَتِهِ لِشَيْخِهِ شَيْخِ الْإِسْلَامِ السِّرَاجِ الْبُلْقِينِيُّ أَنَّ عُيُونَ أَوْدِيَةِ مَكَّةَ لَا تُمَلَّكُ مُطْلَقًا وَعِبَارَةُ السُّؤَالِ الْمُتَعَلِّقَةُ بِتِلْكَ الْعُيُونِ الَّتِي بِمَرِّ الظَّهْرَانِ مِنْ أَعْمَالِ مَكَّةَ الْمُشَرَّفَةِ وَغَيْرِهِ مِنْ بِلَادِ الْحِجَازِ لَا يُعْرَفُ الْأَصْلُ الَّذِي تَنْبُعُ مِنْهُ غَالِبًا وَإِنَّمَا يَجْرِي فِي مَجَارٍ إلَى أَنْ يَبْرُزَ إلَى الْأَرَاضِي الَّتِي يَبْقَى فِيهَا وَيَتَبَايَعُونَهُ بِالْأَيَّامِ وَاللَّيَالِي وَالسَّاعَاتِ يَشْتَرِي الشَّخْصُ مِنْ آخِرِ سَاعَةٍ مِنْ النَّهَارِ إلَى اللَّيْلِ بِثَمَنٍ مَعْلُومٍ وَيَتَصَرَّفُ فِيهَا فَهَلْ يَصِحُّ هَذَا وَيَمْلِكُهُ عَلَى الْمَذْهَبِ الصَّحِيحِ فِي أَنَّ الْمَاءَ يُمَلَّكُ أَمْ لَا وَعِبَارَةُ الْجَوَابِ الْمُتَعَلِّقَةُ بِهَذَا السُّؤَالِ وَمَا ذَكَرَهُ فِي السُّؤَالِ مِنْ أَنَّهُ لَا يُعْرَفُ الْأَصْلُ الَّذِي تَنْبُعُ مِنْهُ غَالِبًا جَوَابُهُ أَنَّهُ لَا يَصِحُّ بَيْعُ الْمَاءِ فِي هَذِهِ الصُّورَةِ لِأَنَّهُ غَيْرُ مَمْلُوكٍ وَالتَّبَايُعُ الْوَاقِعُ بِاللَّيَالِيِ وَالْأَيَّامِ وَالسَّاعَاتِ كُلُّهُ غَيْرُ صَحِيحٍ لِأَنَّهُ لَمْ يُصَادِفْ مِلْكًا لِلْبَائِعِ فِي ذَلِكَ وَلَا يَمْلِكُ الْمُشْتَرِي شَيْئًا مِنْ ذَلِكَ. وَلَوْ فَرَّعْنَا عَلَى الصَّحِيحِ أَنَّ الْمَاءَ يُمَلَّكُ فَإِنَّهُ لَيْسَ هُنَا سَبَبٌ يَقْتَضِي مِلْكَ الْمَاءِ وَالسَّبَبُ الَّذِي قَدْ يَقْتَضِي مِلْكَ الْمَاءِ قَدْ مَرَّ فَإِنْ كَانَ هُنَاكَ يَدٌ عَلَى مَحَلِّ النَّابِعِ فَهِيَ دَالَّةٌ عَلَى الْمِلْكِ لِلْمَحَلِّ وَالْمَاءِ النَّابِع مِنْهُ وَفِي الرَّوْضَةِ تَبَعًا لِلشَّرْحِ فِي إحْيَاءِ الْمَوَاتِ لَوْ صَادَفْنَا نَهْرًا يُسْقَى مِنْهُ أَرْضُونَ وَلَمْ يُدْرَ أَنَّهُ حُفِرَ أَوْ انْخَرَقَ حَكَمْنَا بِأَنَّهُ مَمْلُوكٌ لَهُمْ لِأَنَّهُمْ أَصْحَابُ يَدٍ وَانْتِفَاعٍ وَهَذَا شَاهِدٌ لِمَا ذَكَرْنَاهُ انْتَهَتْ فَهَلْ هَذَا التَّوَهُّمُ مِنْ كَلَامِ السَّائِلِ أَوْ الْمُجِيبِ صَحِيحٌ أَوْ فَاسِدٌ وَمَا وَجْهُ فَسَادِهِ قُلْت هُوَ تَوَهُّمٌ فَاسِدٌ وَوَجْهُ فَسَادِهِ أَنَّ السَّائِلَ لَمْ يَذْكُرْ إلَّا أَنَّ مَحَلَّ النَّبْعِ لَا يُعْرَفُ غَالِبًا ثُمَّ سَأَلَ هَلْ يَصِحُّ ذَلِكَ التَّبَايُعُ الَّذِي ذَكَرَهُ أَوَّلًا وَحِينَئِذٍ فَتَوَهُّمُ عَدَمِ الْمِلْكِ مِنْ هَذَا دَلِيلٌ وَاضِحٌ عَلَى مَزِيدِ الْجَهَالَةِ وَالْغَبَاوَةِ لِأَنَّهُ وَطَّأَ لِسُؤَالِهِ عَنْ صِحَّةِ الْبَيْعِ الَّذِي ذَكَرَهُ بِأَنَّ مَحَلَّ النَّبْعِ لَا يُعْرَفُ غَالِبًا فَهُوَ لَمْ يَحْكُمْ بِشَيْءٍ حَتَّى يُنْسَبَ إلَيْهِ فَمَنْ نَسَبَ

ج / 2 ص -192- إلَى عِبَارَتِهِ هَذِهِ أَنَّهُ حَكَمَ فِيهَا بِعَدَمِ مِلْكِ مَحَلِّ النَّبْعِ فَقَدْ كَذَبَ وَافْتَرَى. وَأَمَّا الْمُجِيبُ فَكَلَامُهُ صَرِيحٌ فِي مِلْكِ عُيُونِ مَكَّةَ فَإِنَّهُ حَكَمَ بِأَنَّهُ مَتَى كَانَ عَلَى مَحَلِّ النَّابِعِ يَدٌ كَانَ مَمْلُوكًا وَمَتَى لَمْ يَكُنْ عَلَيْهِ يَدٌ كَانَ مُبَاحًا ثُمَّ اسْتَدَلَّ لِلْأَوَّلِ بِعِبَارَةِ الشَّيْخَيْنِ الَّتِي سَاقَهَا وَقَدْ عَلِمْتَ مِمَّا مَرَّ فِي الْكَلَامِ عَلَى عِبَارَةِ الزَّرْكَشِيّ أَنَّ مَحَلَّ النَّابِعِ فِي عُيُونِ مَكَّةَ عَلَيْهِ يَدٌ أَيُّ يَدٍ فَلْيَكُنْ مَمْلُوكًا وَقَوْلُ الْبُلْقِينِيُّ وَمَا ذَكَرَهُ فِي السُّؤَالِ مِنْ أَنَّهُ لَا يُعْرَفُ الْأَصْلُ الَّذِي تَنْبُعُ مِنْهُ غَالِبًا جَوَابُهُ أَنَّهُ لَا يَصِحُّ بَيْعُ الْمَاءِ فِي هَذِهِ الصُّورَةِ لِأَنَّهُ غَيْرُ مَمْلُوكٍ مَحَلُّهُ حَيْثُ جُهِلَ أَصْلُهُ وَلَا يَدَ عَلَيْهِ لِأَحَدٍ بِدَلِيلِ قَوْلِهِ بَعْدَهُ فَإِنْ كَانَ هُنَاكَ يَدٌ عَلَى الْمَحَلِّ النَّابِعِ فَهِيَ دَالَّةٌ عَلَى الْمِلْكِ لِلْمَحَلِّ وَالْمَاءِ النَّابِعِ مِنْهُ وَفِي الرَّوْضَةِ إلَخْ فَعَلِمْنَا مِنْ صَرِيحِ كَلَامِهِ أَنَّ الْجَهْلَ بِالنَّبْعِ إنَّمَا يُؤْثِرُ عَدَمَ الْمِلْكِ حَيْثُ لَا يَدَ عَلَيْهِ لِأَحَدٍ وَأَنَّهُ مَتَى كَانَ عَلَيْهِ يَدٌ لِأَحَدٍ كَانَ مَمْلُوكًا وَعَلِمْنَا مِنْ كَلَامِهِ أَيْضًا بِقَرِينَةِ سِيَاقِهِ لِكَلَامِ الشَّيْخَيْنِ الْمَذْكُورَةِ وَاسْتِدْلَالِهِ بِهَا عَلَى مَا قَالَهُ أَنَّهُ لَيْسَ الْمُرَادُ بِالْيَدِ هُنَا الْيَدَ الْحِسِّيَّةَ بَلْ تَكْفِي الْيَدُ الْحُكْمِيَّةُ بِأَنْ يَكُونَ ذَلِكَ الْمَاءُ النَّابِعُ مِنْ ذَلِكَ الْمَحَلِّ لِسَقْيِ أَرَاضِي لَا مَاءَ لَهَا غَيْرُهُ. وَيَكُونُ أَهْلُهَا يُعَدُّونَ مُسْتَوْلِينَ عَلَيْهِ لِتَصَرُّفِهِمْ فِيهِ وَمَنْعِهِمْ مَنْ يُشَارِكُهُمْ فِيهِ وَهَذَا كُلُّهُ مَوْجُودٌ فِي عُيُونِ مَكَّةَ كَمَا مَرَّ فَلَا شُبْهَةَ غَيْرُ فَرْطِ الْجَهْلِ وَسُوءُ الْفَهْمِ لِمَنْ تَوَهَّمَ عَدَمَ الْمِلْكِ مِنْ عِبَارَةِ الْمُجِيبِ أَوْ مِنْ عِبَارَةِ السَّائِلِ وَإِذَا تَقَرَّرَ فِي عُيُونِ أَوْدِيَةِ الْحِجَازِ أَنَّهَا مَمْلُوكَةٌ مَنْبَعًا وَمَجْرًى وَغَيْرَهُمَا فَيَصِحُّ بَيْعُهَا كُلِّهَا أَوْ جُزْءٍ مُعَيَّنٍ مِنْهَا ثُمَّ مَا وَقَعَ عَلَيْهِ الْبَيْعُ مِنْ ذَلِكَ إنْ أَمْكَنَتْ رُؤْيَتُهُ فَلَا بُدَّ مِنْهَا وَلَا يَكْفِي مِنْ وَرَاءِ الْمَاءِ وَلَوْ صَافِيًا. وَإِنْ لَمْ يُمْكِنْ رُؤْيَتُهُ كَمَحَلِّ النَّابِعِ فِي عُيُونِ الْحِجَازِ فَإِنَّهُ مَعَ الْبِنَاءِ الَّذِي عَلَيْهِ وَعَلَى حَرِيمِهِ غَائِصٌ فِي الْأَرْضِ نَحْو قَامَةٍ فَأَكْثَرَ اكْتَفَى بِرُؤْيَةِ مَا يُمْكِنُ لِأَنَّهُ يُسْتَدَلُّ بِمَا يُمْكِنُ عَلَى مَا لَا يُمْكِنُ وَلِتَعَذُّرِ الْحَفْرِ حَتَّى يَنْكَشِفَ وَيُرَى لِأَنَّ بَعْضَ الْعُيُونِ قَدْ يَنْتَهِي إلَى جَبَلٍ أَوْ وَهْدَةٍ عَظِيمَةٍ أَوْ نَحْوِ ذَلِكَ فَلَوْ كُلِّفَ النَّاسُ الرُّؤْيَةَ فِيهِ لَشَقَّ ذَلِكَ عَلَيْهِمْ مَشَقَّةً شَدِيدَةً لَا تُطَاقُ بَلْ يُؤَدِّي ذَلِكَ إلَى عَدَمِ وُقُوعِ الْبَيْعِ فِيهِ بِالْكُلِّيَّةِ فَكَانَ اللَّائِقُ بِقَوَاعِدِهِمْ الْمُسَامَحَةُ. بَعْدَ اشْتِرَاطِ رُؤْيَةِ مَا تَعَذَّرَتْ رُؤْيَتُهُ وَالدَّلِيلُ عَلَى ذَلِكَ مِنْ كَلَامِهِمْ أُمُورٌ الْأَوَّلُ قَوْلُ الشَّيْخِ أَبِي إِسْحَاقَ فِي الْمُهَذَّبِ إذَا رُئِيَ بَعْضُ الْمَبِيعِ دُونَ بَعْضٍ يُنْظَرُ فَإِنْ كَانَ مِمَّا لَا تَخْتَلِفُ أَجْزَاؤُهُ كَالصُّبْرَةِ مِنْ الطَّعَامِ وَالْجَرَّةِ مِنْ الدِّبْسِ جَازَ بَيْعُهُ لِأَنَّ بِرُؤْيَةِ الْبَعْضِ يَزُولُ غَرَرُ الْجَهَالَةِ لِأَنَّ الظَّاهِرَ أَنَّ الْبَاطِنَ كَالظَّاهِرِ وَإِنْ كَانَ مِمَّا يَخْتَلِفُ نَظَرْتَ فَإِنْ كَانَ مِمَّا يَشُقُّ رُؤْيَةُ بَاقِيهِ كَالْجَوْزِ فِي الْقِشْرِ الْأَسْفَلِ جَازَ بَيْعُهُ لِأَنَّ رُؤْيَةَ الْبَاطِنِ تَشُقُّ فَيَسْقُطُ اعْتِبَارُهَا كَرُؤْيَةِ أَسَاسِ الْحِيطَانِ ا هـ. وَأَقَرَّهُ النَّوَوِيُّ فِي شَرْحِهِ عَلَى هَذِهِ الْعِبَارَةِ وَهِيَ ظَاهِرَةٌ فِي عَدَمِ اشْتِرَاطِ رُؤْيَةِ جَمِيعِ الْمَبِيعِ فِي مَسْأَلَتِنَا وَأَنَّهُ إذَا بِيعَ فِيهَا الْمَنْبَعُ وَالْمَجْرَى اكْتَفَى بِرُؤْيَةِ بَعْضِ الْمَجْرَى دُونَ الْبَاقِي لِتَعَذُّرِ رُؤْيَتِهِ فَهُوَ أَوْلَى بِالْعَفْوِ مِنْ الْجَوْزِ وَاللَّوْزِ فِي قِشْرِهِمَا لِأَنَّ الْمَشَقَّةَ فِي مَسْأَلَتِنَا أَعْظَمُ وَلَا يُقَالُ لَيْسَ مَلْحَظُ الِاكْتِفَاءِ بِرُؤْيَةِ ظَاهِرِهِمَا فَقَطْ أَنَّ بَقَاءَ الْبَاطِنِ فِيهِ مِنْ مَصَالِحِهِ لِأَنَّا نَقُولُ هَذَا مَلْحَظٌ آخَرُ لَمْ يَنْظُرْ إلَيْهِ الشَّيْخُ أَبُو إِسْحَاقَ وَإِنَّمَا نَظَرَ لِلْمَشَقَّةِ فَعُلِمَ مِنْ كَلَامِهِ أَنَّ كُلًّا مِنْ الْمَشَقَّةِ وَالصَّلَاحِ عِلَّةٌ مُسْتَقِلَّةٌ يَصِحُّ

ج / 2 ص -193- النَّظَرُ إلَيْهَا عَلَى حِيَالِهَا وَإِذَا ثَبَتَ أَنَّ الْمَشَقَّةَ كَذَلِكَ كَمَا صَرَّحَ بِهِ كَلَامُهُ الَّذِي ذَكَرْتُهُ وَقِيَاسُهُ لِذَلِكَ عَلَى أَسَاسِ الْجُدْرَانِ ثَبَتَ الِاكْتِفَاءُ فِي مَسْأَلَتِنَا بِرُؤْيَةِ بَعْضِ الْمَبِيعِ لِأَنَّ الْمَشَقَّةَ فِيهَا أَعْظَمُ فَإِنْ قُلْتَ مَلْحَظُ الِاكْتِفَاءِ بِرُؤْيَةِ ظَاهِرِهِ كَوْنُهُ صَوَّانًا خِلْقِيًّا قُلْتُ مَمْنُوعٌ فَقَدْ صَرَّحَ الْمُتَوَلِّي بِأَنَّهُ لَا تَكْفِي رُؤْيَةُ صَدَفِ الدُّرِّ. وَصَرَّحَ الْأَصْحَابُ بِأَنَّهُ لَا يَجُوزُ بَيْعُ الْمِسْكِ فِي فَأْرَتِهِ قَبْلَ فَتْحِهَا مَعَ أَنَّ الصَّوَّانَ فِيهِمَا خِلْقِيٌّ فَبَطَلَ النَّظَرُ إلَى مُجَرَّدِ كَوْنِ الصَّوَّانِ خِلْقِيًّا وَفَارِقُ هَذَيْنِ نَحْوَ الْجَوْزِ بِأَنَّ التَّفَاوُتَ فِيهِمَا وَإِنْ قَلَّ يُؤَدِّي إلَى ضَرَرٍ كَبِيرٍ لَا يُحْتَمَلُ عُرْفًا لِأَنَّهُمَا لِنَفَاسَتِهِمَا يَكُونُ قَلِيلُهُمَا بِمَالٍ عَظِيمٍ وَالصَّوَّانُ غَيْرُ الْخِلْقِيِّ فِي نَحْوِ الْخَشْكُنَانِ وَالْكَعْكِ الْمَحْشُوِّ كَالْخِلْقِيِّ فَإِنْ قُلْتَ الْمَقْصُودُ بِالذَّاتِ فِي مَسْأَلَتِنَا هُوَ الْمَبِيعُ وَهُوَ غَيْرُ مَرْئِيٍّ قُلْت وَكَذَلِكَ الْمَقْصُودُ بِالذَّاتِ فِي مَسْأَلَةِ الشَّيْخِ هُوَ اللُّبُّ وَهُوَ غَيْرُ مَرْئِيٍّ فَإِنْ قُلْتَ رُؤْيَةُ الْقِشْرِ تَدُلُّ عَلَى رُؤْيَةِ اللُّبِّ بِخِلَافِ رُؤْيَةِ بَعْضِ الْمَجْرَى فَإِنَّهَا لَا تَدُلُّ عَلَى رُؤْيَةِ الْمَنْبَعِ قُلْتُ مَمْنُوعٌ فَإِنَّ رُؤْيَةِ الْقِشْرِ لَا دَلَالَةَ لَهَا عَلَى رُؤْيَةِ اللُّبِّ بِوَجْهٍ كَمَا يُصَرِّحُ بِهِ كَلَامُ الْمَجْمُوعِ بَلْ وَلَا يُمْنَعُ فِيهِ وَلَا الْجَهَالَةُ بِهِ وَمَعَ ذَلِكَ لَمْ يَشْتَرِطُوا رُؤْيَتُهُ لِلْمَشَقَّةِ فَكَذَلِكَ الْمَبِيعُ لَا يُشْتَرَطُ رُؤْيَتُهُ فِي صُورَتِنَا لِذَلِكَ الثَّانِي كَلَامُ النَّوَوِيِّ فِي شَرْحِ الْمُهَذَّبِ فَإِنَّهُ عَلَّلَ عَدَمَ اشْتِرَاطِ قَشْرِ نَحْوِ الْبَيْضِ وَالرُّمَّانِ وَالْبُنْدُقِ وَالْقِشْرِ الْأَسْفَلِ مِنْ الْجَوْزِ وَاللَّوْزِ بِأَنَّ تَسْلِيمَهُ لَا يُمْكِنُ إلَّا بِتَغْيِيرِ عَيْنِ الْمَبِيعِ وَهَذَا مَوْجُودٌ فِي صُورَتِنَا لِأَنَّهُ لَا يُمْكِنُ رُؤْيَةُ الْمَبِيعِ إلَّا بِهَدْمِ الْبِنَاءِ الَّذِي عَلَيْهِ. وَيُحْفَرُ مَا حَوْلَهُ مِنْ التُّرَابِ الْمُتَرَاكِمِ عَلَيْهِ وَفِي ذَلِكَ تَغْيِيرٌ لِعَيْنِ الْمَبِيعِ وَهُوَ الْمَنْبَعُ وَمَا عَلَيْهِ مِنْ الْبِنَاءِ وَالْمَجْرَى الَّذِي يَجْرِي فِيهِ الْمَاءُ مِنْهُ إلَى الْأَرَاضِي وَإِنَّمَا قُلْنَا إنَّ ذَلِكَ هُوَ الْمَبِيعُ بِحَسَبِ مَا ظَهَرَ لَنَا مِنْ أَحْوَالِ أَهْلِ تِلْكَ الْعُيُونِ وَأَقْوَالِهِمْ وَأَمَّا فَرْضُ وُقُوعِ الْبَيْعِ عَلَى الْمَنْبَعِ وَحْدَهُ دُونَ الْمَجْرَى فَبَعِيدٌ يَشْهَدُ الْحِسُّ بِخِلَافِهِ فَإِنَّا نَرَى وَاضِعِي الْأَيْدِي عَلَى تِلْكَ الْعُيُونِ يُعَمِّرُونَ الْمَجْرَى وَيُصْلِحُونَهُ وَيَتَصَرَّفُونَ فِيهِ الْمُدَّةَ الطَّوِيلَةَ مِنْ غَيْرِ مُنَازِعٍ وَلَا مُعَارِضٍ وَهَذَا دَلِيلُ الْمِلْكِ كَمَا صَرَّحُوا بِهِ وَأَمَّا فَرْضُ وُقُوعِهِ عَلَى الْمَجْرَى دُونَ الْمَنْبَعِ فَهُوَ مُمْكِنٌ وَلَا مُعَارِضَ لَهُ وَحُكْمُهُ فِي الرُّؤْيَةِ أَنَّهُ يَكْفِي رُؤْيَةُ بَعْضِ ذَلِكَ الْمَجْرَى لِأَنَّهُ لَا يُمْكِنُ رُؤْيَةُ كُلِّهِ إلَّا بِمَشَقَّةٍ شَدِيدَةٍ وَتَغْيِيرٍ لِعَيْنِهِ بِالْحَفْرِ وَالْهَدْمِ وَقَدْ عَلِمْتَ مِمَّا مَرَّ عَنْ الْمُهَذَّبِ وَشَرْحِهِ أَنَّ كُلًّا مِنْ الْمَشَقَّةِ وَالتَّغَيُّرِ الْمَذْكُورَيْنِ دَالٌّ عَلَى عَدَمِ اشْتِرَاطِ رُؤْيَةِ الْجَمِيعِ وَمَرَّ أَنَّ مِلْكَ الْمَجْرَى دُونَ الْمَنْبَعِ لَا يَقْتَضِي مِلْكَ الْمَاءِ الْجَارِي فِيهِ وَإِنَّمَا يَكُونُ مِلْكُ الْمَجْرَى أَحَقَّ بِمَا جَرَى فِيهِ الثَّالِثُ تَصْرِيحُهُمْ فِي الْبِئْرِ بِأَنَّهُ لَا يُشْتَرَطُ رُؤْيَةُ كُلِّهَا وَلَيْسَ مَلْحَظُ ذَلِكَ إلَّا مَشَقَّةُ رُؤْيَتِهَا. وَإِذَا سَامَحُوا بِعَدَمِ اشْتِرَاطِ رُؤْيَةِ ذَلِكَ فِيهَا مَعَ سُهُولَةِ رُؤْيَةِ ذَلِكَ بِنَزْحِ مَائِهَا وَسَدِّ مَنْبَعِهَا فَأَوْلَى أَنْ يُسَامِحُوا فِي صُورَتِنَا بِرُؤْيَةِ الْمُسْتَتِرِ تَحْتَ الْأَرْضِ مِنْ الْمَنْبَعِ وَمِنْ الْمَجْرَى فَإِنْ قُلْتَ إنَّمَا سَامَحُوا فِي ذَلِكَ فِي الْبِئْرِ لِأَنَّهُ تَابِعٌ فَهُوَ كَأَسَاسِ الْجِدَارِ وَمَغْرِسِ الْأَشْجَارِ كَمَا صَرَّحُوا بِهِ قُلْتُ لَوْ سَلَّمْنَا ذَلِكَ لَكَانَ فِيهَا شَاهِدٌ أَيُّ شَاهِدٍ فَإِنَّهُمْ لَمْ يَشْتَرِطُوا نَزْحَ مَائِهَا حَتَّى يُرَى مَحَلُّ النَّابِعِ مِنْهَا مَعَ اخْتِلَافِ الْأَغْرَاضِ بِرُؤْيَتِهِ لِأَنَّهَا تَتَفَاوَتُ بِتَفَاوُتِ كِبَرِهِ وَصِغَرِهِ وَغَزَارَةِ مَائِه

ج / 2 ص -194- ِ وَقِلَّتِهَا وَغَيْرِ ذَلِكَ وَمَعَ ذَلِكَ كُلِّهِ لَمْ يَشْتَرِطُوا رُؤْيَتَهُ كَمَا يُصَرِّحُ بِهِ كَلَامُهُمْ فِي بَابِ الْأُصُولِ وَالثِّمَارِ وَإِحْيَاءِ الْمَوَاتِ وَإِذَا لَمْ يَشْتَرِطُوا رُؤْيَتَهُ مَعَ سُهُولَتِهَا بَعْضَ السُّهُولَةِ بِنَزْحِ مَاءِ الْبِئْرِ وَسَدِّ مَنْبَعِهَا وَمَعَ أَنَّهُ لَا يَتَرَتَّبُ عَلَى ذَلِكَ تَغْيِيرٌ لِعَيْنِ الْمَبِيعِ فَأَوْلَى أَنْ لَا يَشْتَرِطُوا فِي صُورَتِنَا رُؤْيَةَ مَحَلِّ النَّابِعِ وَمَا تَحْتَ الْأَرْضِ مِنْ الْمَجْرَى لِتَعَذُّرِ رُؤْيَتِهِمَا لِأَنَّ الْمَشَقَّةَ فِيهِمَا أَعْظَمُ مِنْهَا فِي الْبِئْرِ وَلِأَنَّهُ لَا يُمْكِنُ رُؤْيَتُهُمَا إلَّا بِتَغْيِيرِ عَيْنِ الْمَبِيعِ وَقَدْ عَلِمْتَ مَا مَرَّ عَنْ الْمَجْمُوعِ أَنَّ ذَلِكَ مَانِعٌ لِاشْتِرَاطِ الرُّؤْيَةِ. الرَّابِعُ قَوْلُهُمْ لَا بُدَّ فِي الْحَمَّامِ مِنْ رُؤْيَةِ بَالُوعَتِهِ وَأَلْحَقَ بِهِ الزَّرْكَشِيُّ فِي ذَلِكَ بَالُوعَةَ الدَّارِ وَمَعْلُومٌ أَنَّهُ لَيْسَ الْمُرَادُ بِرُؤْيَةِ الْبَالُوعَةِ حَفْرَ التُّرَابِ عَنْهَا حَتَّى يُرَى أَصْلُهَا وَطَيُّهَا الْمُسْتَتِرُ بِالْأَرْضِ وَإِنَّمَا الْمُرَادُ رُؤْيَةُ فَمِهَا الظَّاهِرِ فَقَطْ فَكَذَلِكَ فِي مَسْأَلَتِنَا لَا يُشْتَرَطُ حَفْرُ الْأَرْضِ حَتَّى يُرَى مَا تَحْتَهَا بَلْ الشَّرْطُ رُؤْيَةُ مَا ظَهَرَ مِمَّا يَخْتَلِفُ الْغَرَضُ بِرُؤْيَتِهِ الْخَامِسُ قَوْلُ الْأَذْرَعِيِّ وَيُشْبِهُ أَنْ يَكُونَ اعْتِبَارُ رُؤْيَةِ الْوَجْهَيْنِ فِي الثَّوْبِ مَحَلُّهُ فِي الصَّفِيقِ وَغَيْرِ الْمَخِيطِ أَمَّا الْمَخِيطُ بِوَجْهَيْنِ مِنْ الْجُوخِ وَالصُّوفِ النَّفِيسِ وَنَحْوِهِمَا فَالظَّاهِرُ أَنَّهُ يَكْفِي رُؤْيَةُ كُلِّ وَاحِدٍ مِنْ الْوَجْهَيْنِ دُونَ الْمُسْتَتِر مِنْهُمَا كَمَا فِي كُبَابِ الْغَزْلِ وَنَحْوِهَا ا هـ وَكَانَ وَجْهُ بَحْثِهِ هَذَا أَنَّ فِي فَتْقِ الْمُسْتَتِرِ مِنْ الْوَجْهَيْنِ الْمُنْضَمَّيْنِ نَوْعَ مَشَقَّةٍ فَإِذَا سَامَحَ الْأَذْرَعِيُّ فِي رُؤْيَةِ ذَيْنِكَ الْوَجْهَيْنِ مَعَ أَنَّ كَلَامَ الْأَصْحَابِ ظَاهِرٌ فِي اشْتِرَاطِ رُؤْيَتِهِمَا حَتَّى فِي صُورَتِهِ فَأَوْلَى أَنْ لَا يُشْتَرَطَ رُؤْيَةُ الْمُسْتَتِرِ فِي صُورَتِنَا لِأَنَّ الْمَشَقَّةَ فِيهَا أَعْظَمُ عَلَى أَنَّ لَنَا أَنَّ نَقِيسَ صُورَتنَا عَلَى مَا قَالُوهُ فِي كُبَابِ الْغَزْلِ الَّتِي قَاسَ عَلَيْهَا الْأَذْرَعِيُّ بَحْثَهُ الْمَذْكُورَ.وَنَقُولُ وَجْهُ اكْتِفَائِهِمْ بِرُؤْيَةِ ظَاهِرِ الْكُبَابِ مَشَقَّةُ نَقْضِهَا وَلَا يُتَوَهَّمُ أَنَّ ظَاهِرَهَا يَدُلُّ عَلَى بَاطِنهَا لِأَنَّهُمَا يَخْتَلِفَانِ اخْتِلَافًا كَثِيرًا وَإِذَا اكْتَفَى بِرُؤْيَةِ ظَاهِرِهَا لِمَشَقَّةِ نَقْضِهَا فَكَذَا يَكْتَفِي فِي صُورَتِنَا بِرُؤْيَةِ مَا ظَهَرَ مِنْ الْمَجْرَى دُونَ مَا اسْتَتَرَ فَإِنْ قُلْتَ يُنَافِي مَا ذَكَرْتَ قَوْلَ الزَّرْكَشِيّ إنَّ رُؤْيَةَ الْجِدَارِ الْمَسْتُورِ بِالطِّينِ وَنَحْوِهِ لَا تَكْفِي إذْ قَدْ يَكُونُ بَعْضُهُ لَا قِيمَةَ لَهُ أَوْ مُتَسَاقِطًا وَالْقِيمَةُ تَخْتَلِفُ بِذَلِكَ قُلْتُ هَذَا الْبَحْثُ فِي إطْلَاقِهِ نَظَرٌ وَإِنَّمَا يُتَّجَهُ إذَا مَنَعَ نَحْوُ الطِّينِ مِنْ مَعْرِفَةِ مَا هُوَ مَبْنِيٌّ بِهِ هَلْ هُوَ حَجَرٌ أَوْ آجُرٌّ أَوْ لَبِنٌ أَوْ خَشَبٌ أَوْ قَصَبٌ لِأَنَّ الْغَرَضَ يَخْتَلِفُ بِذَلِكَ حِينَئِذٍ أَمَّا إذَا عُرِفَ أَنَّهُ مَبْنِيٌّ مِنْ حَجَرٍ مَثَلًا بِأَنْ يُرَى بَعْضُهُ وَرَآهُ قَائِمًا مِنْ غَيْرِ مَيْلٍ أَوْ مَائِلًا وَرَضِيَ بِهِ فَلَا وَجْهَ لِاشْتِرَاطِ إزَالَةِ ذَلِكَ السَّاتِرِ لِأَنَّ الْأَغْرَاضَ لَا تَخْتَلِفُ بِوُجُودِهِ وَعَدَمِهِ حِينَئِذٍ وَقَوْلُهُ إذْ قَدْ يَكُونُ بَعْضُهُ لَا قِيمَةَ لَهُ أَوْ مُتَسَاقِطًا وَالْقِيمَةُ تَخْتَلِفُ بِذَلِكَ يُرَدُّ بِأَنَّ الْقِيمَةَ. وَإِنْ اخْتَلَفَتْ بِهِ إلَّا أَنَّ رُؤْيَةَ الْجِدَارِ مَسْتُورًا أَوْ مَائِلًا يُعْلَمُ بِهَا مَا فِيهِ مِنْ الْخَلَلِ وَعَدَمِهِ فَلَا يُحْتَاجُ لِإِزَالَةِ سُتْرَتِهِ لِأَنَّهُ إذَا عَلِمَ مَا هُوَ مَبْنِيٌّ بِهِ وَرَآهُ مُسْتَوِيًا أَوْ مَائِلًا لَمْ يَفِدْهُ إزَالَةُ سُتْرَتِهِ شَيْئًا لَمْ يَكُنْ حَاصِلًا قَبْلَ الْإِزَالَةِ فَلَا وَجْهَ لِاشْتِرَاطِهَا السَّادِسُ قَوْلُ الْكَافِي ضَابِطُ مَا يُشْتَرَطُ فِيهِ الرُّؤْيَةُ أَنْ يَرَى مِنْ الْمَبِيعِ مَا يَخْتَلِفُ مُعْظَمُ الْمَالِيَّةِ بِاخْتِلَافِهِ وَهُوَ مَعْنَى قَوْلِهِمْ تُعْتَبَرُ الرُّؤْيَةُ فِي كُلِّ شَيْءٍ بِحَسَبِ مَا يَلِيقُ بِهِ عِنْدَ أَهْلِ الْعُرْفِ فَالْعُرْفُ مُطَّرِدٌ فِي صُورَتِنَا بِأَنَّهُمْ لَا يَرَوْنَ فِيهَا غَيْرَ مَا قَدَّمْنَاهُ وَلَا يَتَشَوَّفُونَ قَطُّ إلَى رُؤْيَةِ الْمَنْبَعِ وَلَا إلَى رُؤْيَةِ مَا اسْتَتَرَ مِنْ الْمَجْرَى لِتَعَذُّرِ ذَلِكَ أَوْ

ج / 2 ص -195- تَعَسُّرِهِ كَمَا مَرَّ. السَّابِعُ قَوْلُهُمْ فِي إجَارَةِ الْحَمَّامِ وَالْبَيْعِ مِثْلُهَا فِي اشْتِرَاطِ الرُّؤْيَةِ كَمَا صَرَّحُوا بِهِ يُشْتَرَطُ رُؤْيَةُ وَجْهَيْ الدَّسْتِ الَّذِي يُسَخَّنُ فِيهِ الْمَاءُ إنْ أَمْكَنَ رُؤْيَتُهُمَا وَإِلَّا كَفَى مَا يُمْكِنُ رُؤْيَتُهُ وَهَذَا نَصٌّ صَرِيحٌ فِي صُورَتِنَا أَنَّ مَا لَا يُمْكِنُ رُؤْيَتُهُ لَا يُشْتَرَطُ وَلَيْسَ الْمُرَادُ بِسَلْبِ الْإِمْكَانِ فِي عِبَارَتِهِمْ اسْتِحَالَةَ ذَلِكَ بَلْ لُحُوقَ الْمَشَقَّةِ فِيهِ لَوْ اشْتَرَطْنَا رُؤْيَةَ وَجْهَيْهِ فَإِنَّهُ لَا يُمْكِنُ ذَلِكَ غَالِبًا إلَّا بِهَدْمِ بَعْضِ الْبِنَاءِ الَّذِي عَلَى الدَّسْتِ وَفِي هَدْمِهِ مَشَقَّةٌ وَتَغْيِيرٌ لِعَيْنِ الْمُسْتَأْجَرِ وَكَذَلِكَ لَا يُمْكِنُ رُؤْيَةُ الْمَبِيعِ فِي مَسْأَلَتِنَا إلَّا بِهَدْمِ بَعْضِ الْبِنَاءِ الَّذِي عَلَيْهِ وَفِيهِ مَشَقَّةٌ وَتَغْيِيرٌ لِعَيْنِهِ فَكَذَلِكَ لَا يُوجِبُونَ فِي صُورَتِنَا لِأَنَّ الْمَشَقَّةَ وَالتَّغْيِيرَ فِيهَا أَكْثَرُ.
"َتتمَّةٌ"مَرَّ مَا يُعْلَمُ مِنْهُ أَنَّهُ لَوْ بَاعَ وَاحِدٌ مِنْ الشُّرَكَاءِ فِي النَّهْرِ الْأَرْضَ الْمَلُوكَةَ مُطْلَقًا لَمْ يَدْخُلْ الشِّرْبُ فِي الْمَبِيعِ لِأَنَّهُ مِلْكٌ مُنْفَصِلٌ عَنْهُ لَا يَتَنَاوَلُهُ إطْلَاقُ اسْمِ الْمَبِيعِ فَإِنْ قَالَ بِحُقُوقِهَا الدَّاخِلَةِ فِيهَا وَالْمُنْفَصِلَةِ عَنْهَا دَخَلَ قَالَ السُّبْكِيّ وَبَيْعُ حَقِّ الْمَاءِ مِنْ الْأُمُورِ الَّتِي تَعُمُّ بِهَا الْبَلْوَى فِي الشَّامِ فَإِنَّ غَالِبَ بُيُوتِهَا لَهَا حُقُوقُ مَاءٍ مِنْ مَجَارٍ وَقُفْزَانٍ تَنْتَهِي إلَى الْأَنْهَارِ الْكِبَارِ فَإِنْ بِيعَتْ الدَّارُ بِحُقُوقِهَا فَلَا إشْكَالَ فِي ذَلِكَ وَإِنْ اُقْتُصِرَ عَلَى بَيْعِ الْمَاءِ فَهُوَ بَاطِلٌ وَالْوَرَّاقُونَ يَحْتَالُونَ فِي ذَلِكَ فَيَجْعَلُونَ الْمَبِيعَ جُزْءًا مَعْلُومًا مِنْ خَشَبَةٍ يَجْرِي فِيهَا الْمَاءُ وَمَا لَهَا مِنْ الْحُقُوقِ وَذَلِكَ بَاطِلٌ أَيْضًا لِأَنَّ ذَلِكَ لَا يُمْكِنُ ضَبْطُهُ بِجُزْءٍ مَعْلُومٍ مِنْ النَّهْرِ وَأَيْضًا النَّهْرُ غَيْرُ مَمْلُوكٍ لِبَيْتِ الْمَالِ وَلَا لِغَيْرِهِ بَلْ هُوَ مُبَاحٌ لِجَمِيعِ الْخَلْقِ فَلَا يَجُوزُ بَيْعُهُ لِاشْتِدَادِ الْحَاجَةِ إلَيْهِ كَمَا أَجْمَعُوا عَلَى الْمَنْعِ مِنْ إقْطَاعِ مَشَارِعِ الْمَاءِ لِاحْتِيَاجِ النَّاسِ إلَيْهَا. وَمَذْهَبُنَا أَنَّ لِلنَّهْرِ حَرِيمًا وَرَأَيْتُ فِي دِيَارِ مِصْرَ مِنْ الْفُقَهَاءِ مَنْ يَسْتَنْكِرُ الْعَمَائِرَ الَّتِي عَلَى حَافَّتَيْ النِّيلِ وَيَقُولُ لَا يَجُوزُ إحْيَاؤُهَا وَهَذَا عَمَّتْ بِهِ الْبَلْوَى فِي جَمِيعِ الْبُلْدَانِ وَإِذَا رَأَيْنَا عِمَارَةً عَلَى حَافَّةِ نَهْرٍ لَا نُغَيِّرُهَا لِاحْتِمَالِ أَنَّهَا وُضِعَتْ بِحَقٍّ وَإِنَّمَا الْكَلَامُ فِي الِابْتِدَاءِ أَوْ مَا عُرِفَ حَالُهُ ا هـ وَفِيهِ فَوَائِدُ تَتَعَلَّقُ بِهَذَا الْبَابِ وَبِبَعْضِ الْأَبْوَابِ السَّابِقَةِ فَلِذَلِكَ أَخَّرْتُهُ إلَى هُنَا فَمِنْ ذَلِكَ قَوْلُهُ فَإِنْ بِيعَتْ الدَّارُ إلَخْ فَإِنَّهُ يُعْلَمُ مِنْهُ مَعَ مَا قَرَّرْته قَبْلَهُ أَوَّلَ التَّتِمَّةِ أَنَّ الْأَرْضَ الْمُسْتَحَقَّةَ لِشِرْبٍ مَمْلُوكٍ مِنْ نَهْرٍ أَوْ عَيْنٍ إذَا بِيعَتْ لَا يَدْخُلُ شِرْبُهَا إلَّا إنْ نُصَّ عَلَيْهِ أَوْ قِيلَ بِحُقُوقِهَا بِخِلَافِ شِرْبِهَا غَيْرِ الْمَمْلُوكِ فَإِنَّهُ يَتْبَعُهَا مُطْلَقًا كَمَا مَرَّ ذَلِكَ فِي الْبَابِ الْخَامِسِ وَهَذَا التَّفْصِيلُ لَا يُفِيدُهُ كَلَامُ السُّبْكِيّ بَلْ ظَاهِرُ كَلَامِهِ أَنَّ حُقُوقَ الدَّارِ مِنْ الْمَجَارِي وَالْقَنَوَاتِ الْمَذْكُورَةِ لَا تَدْخُلُ فِي بَيْعِهَا إلَّا إنْ قَالَ بِحُقُوقِهَا. وَلَيْسَ هَذَا عَلَى إطْلَاقِهِ بَلْ فِيهِ هَذَا التَّفْصِيلُ عَلَى أَنَّ كَلَامَ السُّبْكِيّ ظَاهِرٌ أَوْ صَرِيحٌ فِي أَنَّ تِلْكَ الْحُقُوقَ لَيْسَتْ مَمْلُوكَةً وَإِذَا كَانَتْ غَيْرَ مَمْلُوكَةٍ دَخَلَتْ فِي بَيْعِ الدَّارِ وَإِنْ لَمْ يَقُلْ بِحُقُوقِهَا وَقَوْلُهُ وَالْوَرَّاقُونَ يَحْتَالُونَ إلَخْ نَظِيرُهُ احْتِيَالُ الْوَرَّاقِينَ فِي مَكَّةَ عَلَى بَيْعِ الْمَاءِ فَإِنَّهُمْ يَجْعَلُونَ تِلْكَ الْحِيلَةَ السَّابِقَةَ فِي السُّؤَالِ وَهِيَ إيقَاعُ الْبَيْعِ عَلَى جَمِيعِ الْحِصَّةِ السَّقِيَّةِ الَّتِي قَدْرُهَا سَاعَتَانِ مَثَلًا مِنْ قَرَارِ عَيْنِ كَذَا بِمَا لِلْحِصَّةِ الْمَذْكُورَةِ مِنْ حَقٍّ إلَخْ مَا مَرَّ لَكِنَّ الْفَرْقَ بَيْن الْحِيلَتَيْنِ أَنَّ حِيلَةَ الشَّامِيِّينَ بَاطِلَةٌ مُطْلَقًا لِمَا قَالَهُ السُّبْكِيّ مِنْ أَنَّ الْجُزْءَ الْمَعْلُومَ مِنْ الْخَشَبَةِ الَّتِي يَجْرِي فِيهَا الْمَاءُ مِنْ النَّهْرِ لَا يُمْكِنُ ضَبْطُهُ بِجُزْءٍ مَعْلُومٍ مِنْ النَّهْرِ

ج / 2 ص -196- وَأَنَّ النَّهْرَ غَيْرُ مَمْلُوكٍ بِخِلَافِ حِيلَةِ الْمَكِّيِّينَ فَإِنَّهَا تَصِحُّ فِي أَحْوَالٍ وَتَبْطُلُ فِي أَحْوَالٍ كَمَا مَرَّتْ لَك كُلُّهَا وَاضِحَةً مُفَصَّلَةً لِأَنَّهُمَا إنْ أَرَادَا بِالسَّاعَتَيْنِ جُزْءًا مَعْلُومًا مِنْ الْقَرَارِ الْمَمْلُوكِ أَوْ كَانَ ذَلِكَ عُرْفَهُمَا انْتَفَى مَا قَالَهُ السُّبْكِيّ مِنْ سَبَبِ الْبُطْلَانِ فِي حِيلَةِ الشَّامِيِّينَ لِأَنَّ الْمَكِّيِّينَ يُرِيدُونَ بِالْقَرَارِ الْمَنْبَعَ وَالْمَجْرَى وَهُمَا مَمْلُوكَانِ. وَالْجُزْءُ الَّذِي يَقَعُ عَلَيْهِ الْبَيْعُ مِنْهُمَا مَعْلُومٌ مَضْبُوطٌ وَلَوْ فُرِضَ أَنَّهُمْ أَرَادُوا بِالْقَرَارِ الْمَجْرَى وَحْدَهُ أَوْ الْمَنْبَعَ صَحَّ الْبَيْعُ أَيْضًا لِوُقُوعِهِ عَلَى جُزْءٍ مَعْلُومٍ مَضْبُوطٍ إلَّا أَنَّ الْأَوَّلَ يَسْتَلْزِمُ مِلْكَ الْمَاءِ بِخِلَافِ الثَّانِي فَإِنَّهُ إنَّمَا يَسْتَلْزِمُ اسْتِحْقَاقَهُ كَمَا مَرَّ ذَلِكَ مَبْسُوطًا وَقَدْ تَقَرَّرَ لَك أَنَّ عُيُونَ الْحِجَازِ مَمْلُوكَةٌ مَنْبَعًا وَمَجْرًى وَأَنَّهُ يَصِحُّ بَيْعُهَا وَإِنْ كَانَ بَعْضُهَا غَيْرَ مَرْئِيٍّ فَإِنْ قُلْتَ هَلْ مِنْ حِيلَةِ الْمَكِّيِّينَ صُورَةٌ صَحِيحَةٌ عَلَى كُلِّ تَقْدِيرٍ قُلْتُ نَعَمْ بِأَنْ يُرَدُّ الْبَيْعُ عَلَى مَحَلِّ النَّابِعِ وَالْمَجْرَى بِلَفْظٍ لَا إيهَامَ فِيهِ كَبِعْتُكَ قَرَارَ عَيْنِ كَذَا مَنْبَعًا وَمَجْرًى أَوْ مَنْبَعًا فَقَطْ أَوْ مَجْرًى فَقَطْ لَكِنْ إذَا وَقَعَ عَلَى الْمَبِيعِ وَحْدَهُ لَا يَسْتَحِقُّ الْإِجْرَاءَ فِي الْمَجْرَى الْمَمْلُوكِ وَإِذَا وَقَعَ عَلَى الْمَجْرَى وَحْدَهُ لَا يَسْتَحِقُّ شَيْئًا مِنْ مَاءِ الْمَنْبَعِ الْمَمْلُوكِ فَالْأَحْوَطُ إيقَاعُ الْبَيْعِ عَلَى الْمَنْبَعِ وَالْمَجْرَى مَعًا وَمَرَّ فِي عِبَارَةِ الشَّيْخَيْنِ فِي إحْيَاءِ الْمَوَاتِ وَغَيْرِهِ عَنْ الْبَغَوِيِّ أَنَّهُ لَا يَصِحُّ الْبَيْعُ فِيمَا إذَا بَاعَ بِئْرَ الْمَاءِ وَأَطْلَقَ أَوْ بَاعَ دَارًا فِيهَا بِئْرُ مَاءٍ أَنَّهُ لَا يَصِحُّ الْبَيْعُ حَتَّى يُشْتَرَطَ أَنَّ الْمَاءَ الظَّاهِرَ لِلْمُشْتَرِي لِئَلَّا يَخْتَلِطَ الْمَاءَانِ. فَإِنْ قُلْتَ يُمْكِنُ أَيْضًا تَمَحُّلُ حِيلَةٍ لِلشَّامِيِّينَ قُلْتُ أَمَّا فِي صُورَةِ السُّبْكِيّ الْمَذْكُورَةِ فَلَا يُمْكِنُ لِأَنَّ تِلْكَ الْخَشَبَةَ لَا حَقَّ لَهَا فِي ذَلِكَ فَلَوْ فُرِضَ صِحَّةُ وُقُوعِ الْبَيْعِ عَلَى جُزْءٍ مَعْلُومٍ مَضْبُوطٍ مِنْهَا لَمْ يُفِدْ اسْتِحْقَاقَ شَيْءٍ مِنْ الْمَاءِ وَلَيْسَ الْقَصْدُ بِالْحِيلَةِ هُنَا مُجَرَّدَ صِحَّةِ الْبَيْعِ بَلْ الْبَيْعَ الصَّحِيحَ الْمُسْتَلْزِمَ لِمِلْكِ الْمَاءِ أَوْ اسْتِحْقَاقِهِ وَقَدْ عَلِمْتَ اسْتِحَالَةَ هَذَا فِي صُورَةِ السُّبْكِيّ أَمَّا الْمِلْكُ فَلِأَنَّ الْمَاءَ غَيْرُ مَمْلُوكٍ وَكَذَلِكَ مَحَلُّهُ لِأَنَّ ذَلِكَ النَّهْرَ مِنْ الْأَنْهَارِ الْعَامَّةِ وَقَدْ مَرَّ فِي عِبَارَةِ الْأَنْوَارِ أَنَّهُ لَا يُمَلَّكُ مُطْلَقًا وَأَمَّا الِاسْتِحْقَاقُ فَلِأَنَّ تِلْكَ الْخَشَبَةَ الَّتِي وَقَعَ الْبَيْعُ عَلَيْهَا لَا اسْتِحْقَاقَ لَهَا فِي ذَلِكَ النَّهْرِ وَإِنَّمَا الِاسْتِحْقَاقُ لِلدُّورِ فَاتَّضَحَ أَنَّهُ لَا حِيلَةَ لَهُمْ فِي ذَلِكَ.

"لْبَابُ السَّابِعُ: فِي حُكْمِ الْقَاضِي وَفِيهِ فصلان"
"الفصل الْأَوَّلُ" فِي بَيَانِ الْحُكْمِ بِالْمُوجِبِ وَالْحُكْمِ بِالصِّحَّةِ وَمَا يَتَفَرَّعُ عَلَيْهِمَا مِنْ الْمَسَائِلِ وَمَا يَسْتَدْعِي أَنَّهُ مِنْ الْمُقَدِّمَاتِ وَالتَّتِمَّاتِ وَالدَّاعِي إلَى هَذَا الْبَابِ أَنَّ بَعْضَ الْمُفْتِينَ السَّابِقِينَ لِتَقَدُّمِهِ عَلَيْهِمْ فِي الْمَعْرِفَةِ وَالتَّصَوُّرِ وَاتِّبَاعِهِمْ لَهُ فِي الْخَطَإِ وَالتَّهَوُّرِ زَادَ عَلَيْهِمْ لَمَّا عُذِلَ وَقِيلَ لَهُ كَيْفَ تَقُولُ بِبُطْلَانِ الْبَيْعِ مُطْلَقًا وَالْقَاضِي فُلَانٌ قَدْ حَكَمَ بِمُوجِبِهِ وَهُوَ مِنْ الْجَلَالَةِ وَالْعِلْمِ بِالْمَحَلِّ الَّذِي لَا يُنْكَرُ فَقَالَ مُعْتَذِرًا إفْتَائِي بِبُطْلَانِ الْبَيْعِ مُطْلَقًا لَيْسَ فِيهِ مُعَارَضَةٌ لِحُكْمِ الْحَاكِمِ الْمَذْكُورِ لِأَنَّهُ حُكْمٌ بِمُوجِبِ الْبَيْعِ وَمِنْ مُوجِبِهِ فِي هَذِهِ الصُّورَةِ الْفَسَادُ إذْ مَعْنَى الْحُكْمِ بِالْمُوجِبِ الْحُكْمُ بِمُوجِبِ تِلْكَ الصِّيغَةِ مِنْ الْفَسَادِ وَالصِّحَّةِ فَنَحْنُ

ج / 2 ص -197- لَمْ نَنْقُضْ حُكْمَ الْحَاكِمِ الْمَذْكُورَ بَلْ عَلِمْنَاهُ بِقَضِيَّتِهِ وَقَضِيَّتُهُ فِي هَذِهِ الصُّورَةِ الْفَسَادُ لِفَسَادِ الصِّيغَةِ فِيهَا
ا هـ. كَلَامُ هَذَا الْمُفْتِي بِمَعْنَاهُ بِحَسَبِ مَا بَلَغَنِي عَنْهُ وَسَيَتَّضِحُ لَك زَيْفُهُ وَفَسَادُهُ كَيْفَ وَهُوَ مُخَالِفٌ لِمَنْ تَكَلَّمَ عَلَى ذَلِكَ مِنْ أُكَابِرْ الْأَصْحَابِ كَشُرَيْحٍ الرُّويَانِيِّ. وَمِنْ أَكَابِرِ الْمُتَأَخِّرِينَ كَالسُّبْكِيِّ وَالْبُلْقِينِيِّ وَالْوَلِيِّ أَبِي زُرْعَةَ وَسَتَأْتِيكَ الصَّرَائِحُ الْكَثِيرَةُ الشَّهِيرَةُ مِنْ كَلَامِهِمْ بِالرَّدِّ عَلَى هَذَا الْمُفْتِي وَمَنْ تَبِعَهُ مِنْ الْأَغْبِيَاءِ الْجَامِدِينَ عَلَى ظَاهِرِ عِبَارَةٍ وَقَعَتْ فِي نَحْوِ أَدَبِ الْقَضَاءِ لِلْغَزِّيِّ مِنْ غَيْرِ أَنْ يَفْحَصَ عَنْ أَصْلِهَا بَلْ وَلَا فُهِمَتْ عَلَى وَجْهِهَا كَمَا يَتَبَيَّنُ لَك ذَلِكَ كَيْفَ وَشَيْخُنَا شَيْخُ الْإِسْلَامِ زَكَرِيَّا - سَقَى اللَّهُ عَهْدَهُ - مِمَّنْ عَبَّرَ بِهَا وَقَدْ صَرَّحَ فِي شَرْحِ الرَّوْضِ بِمَا يُوَافِقُ كَلَامَ الْأَئِمَّةِ الْمَذْكُورِينَ مِنْ أَنَّ الْحُكْمَ بِالْمُوجِبِ يَسْتَلْزِمُ الْحُكْمَ بِصِحَّةِ الصِّيغَةِ وَسَأُمْلِي عَلَيْك مِنْ ذَلِكَ جُمَلًا مُسْتَكْثِرَة وَإِنْ احْتَاجَ ذَلِكَ إلَى طُولٍ لِأَنَّ الْكَلَامَ عَلَى ذَلِكَ مُهِمٌّ جِدًّا فَإِنَّهُ لَيْسَ فِي كُتُبِ الْفِقْهِ إلَّا الْإِشَارَةُ إلَيْهِ مَعَ شِدَّةِ الْحَاجَةِ إلَى بَيَانِهِ وَتَحْقِيقِهِ كَيْفَ وَالْحُكَّامُ مِنْ الْمَذَاهِبِ لَمْ يَزَالُوا يَخْتَلِفُونَ فِي مَعْنَى هَذَيْنِ الْحُكْمَيْنِ وَمَا يَتَعَلَّقُ بِهِمَا نَقْضًا وَإِبْرَامًا وَآثَارًا وَإِلْزَامًا فَفَرِّغْ ذِهْنَكَ لَعَلَّكَ أَنْ تَفْهَمَ هَذَا الْمَقَامَ وَتَسْلَمَ مِمَّا وَقَعَ فِيهِ مَنْ غَلَبَهُ هَوَاهُ وَنَفْسُهُ مِنْ الزَّلَلِ وَالْمُلَامِ وَاعْلَمْ أَنَّ الْكَلَامَ فِي ذَلِكَ يَسْتَدْعِي مُقَدِّمَاتٍ وَلَوَاحِقَ فَلَا يُسْئِمَنَّكَ ذَلِكَ فَإِنَّ فِيهِ فَوَائِدَ فَرِيدَةً وَنَفَائِسَ عَدِيدَةً. فَأَقُولُ الْحُكْمُ لُغَةً الْقَضَاءُ وَالْإِبْرَامُ وَالْإِتْقَانُ وَالْمَنْعُ وَالْإِحَاطَةُ وَاصْطِلَاحًا هُنَا مَا يَصْدُرُ مِنْ مُتَوَلٍّ عُمُومًا وَخُصُوصًا رَاجِعًا إلَى عَامٍّ مِنْ الْإِلْزَامَاتِ السَّابِقَةِ لَهُ فِي الْقَضَاءِ عَلَى وَجْهٍ مَخْصُوصٍ وَالصِّحَّةُ لُغَةً زَوَالُ الْعِلَّةِ وَاصْطِلَاحًا مُوَافَقَةُ ذِي الْوَجْهَيْنِ الشَّرْعَ وُقُوعًا أَوْ اسْتِتْبَاعُ الْغَايَةِ أَوْ تَرَتُّبُ الْغَرَضِ الْمَطْلُوبِ مِنْ الشَّيْءِ أَوْ الِاعْتِدَادُ بِالشَّيْءِ عَلَى مَا حَرَّرَ فِي الْأُصُولِ وَاخْتَارَ السُّبْكِيّ أَنَّهَا صِفَةٌ لَازِمَةٌ لِلصَّادِرِ مِنْ الْإِنْسَانِ بِمَا يُعْتَبَرُ فِي نَفْيِهِ الْفَسَادُ عَنْهُ قَالَ فَخَرَجَ بِلَازِمَةِ الِاسْتِقْرَاءِ وَاللُّزُومِ وَالْقَبُولِ وَوَقْفِ الْعُقُودِ فَلَيْسَ شَيْءٌ مِنْ هَذَا بِلَازِمٍ لِلصَّادِرِ الْمَذْكُورِ وَلَا يَلْزَمُهُ غَيْرُ وَصْفِ الصِّحَّةِ وَمِنْ ثَمَّ قَالَ الْإِمَامُ الْمَوْقُوفُ فِي بَيْعِ الْفُضُولِيِّ عَلَى الْقَوْلِ بِهِ الْمِلْكُ لَا الصِّحَّةُ وَخَرَجَ بِالْإِنْسَانِ مَا صَدَرَ مِنْ اللَّهِ تَعَالَى أَوْ مَلَائِكَتِهِ وَكَذَا مِنْ الْأَنْبِيَاءِ فِي التَّشْرِيعِ وَالْإِبْلَاغِ فَلَا يُوصَفُ بِالصِّحَّةِ بَلْ بِالْحَقِّ وَنَحْوِهِ أَوْ مِنْ الْجِنِّ لِأَنَّا لَا نَدْرِي حَالَهُمْ فِي التَّكْلِيفِ أَوْ مِنْ الْبَهَائِمِ فَلَا يُوصَفُ بِصِحَّةٍ وَلَا فَسَادٍ وَالْحَاصِلُ أَنَّهُ لَا يُوصَفُ بِالصِّحَّةِ إلَّا مَا يُمْكِنُ وَصْفُهُ بِالْفَسَادِ إذَا تَقَرَّرَ ذَلِكَ فَالْحُكْمُ بِالصِّحَّةِ عِبَارَةٌ عَنْ إظْهَارِ الْمُتَوَلِّي قَضَاؤُهُ بِنَحْوِ حَكَمْتُ فِي أَمْرٍ ثَبَتَ عِنْدَ وُجُودِهِ بِشَرَائِطِهِ الْمُمْكِنِ ثُبُوتُهَا أَنَّ ذَلِكَ الْأَمْرَ صَدَرَ مِنْ أَهْلِهِ فِي مَحِلِّهِ عَلَى الْوَجْهِ الْمُعْتَبَرِ عِنْدَهُ فِي ذَلِكَ شَرْعًا. وَأَمَّا فِي مُوجَبِ الشَّيْءِ بِفَتْحِ الْجِيم فَهُوَ عِبَارَةٌ عَنْ الْأَثَرِ الْمُتَرَتِّب عَلَى ذَلِكَ الشَّيْءِ وَحِينَئِذٍ فَالْحُكْمُ بِالْمُوجَبِ هُوَ إظْهَارُ الْمُتَوَلِّي قَضَاؤُهُ بِأَمْرٍ ثَبَتَ عِنْدَهُ أَوْ بِالْإِلْزَامِ بِمَا يَتَرَتَّبُ عَلَى ذَلِكَ الْأَمْرِ مِنْهُ عَلَى الْوَجْهِ الْمُعْتَبَرِ عِنْدَهُ فِي ذَلِكَ شَرْعًا ثُمَّ الْمُوجَبُ مِنْهُ ظَاهِرٌ وَخَفِيٌّ فَإِنْ اسْتَحْضَرَ الْآثَارَ كُلَّهَا وَعَيَّنَهَا فِي حُكْمِهِ فَظَاهِرٌ وَإِلَّا فَكَذَلِكَ عَلَى الْأَرْجَحِ إذَا كَانَ الْحَاكِمُ مُقَلِّدَ الْمَذْهَبِ يَرْتَبِطُ بِهِ فَمَهْمَا كَانَ مُوجِبُهُ فِي ذَلِكَ الْمَذْهَبِ

ج / 2 ص -198- تَنَاوَلَهُ الْحُكْمُ وَاعْلَمْ أَنَّ الْمُوجَبَ وَالْمُقْتَضَى مُخْتَلِفَانِ خِلَافًا لِمَنْ زَعَمَ اتِّحَادَهُمَا إذْ الْمُقْتَضَى لَا يَنْفَكُّ وَالْمُوجَبُ قَدْ يَنْفَكُّ فَالْأَوَّلُ كَانْتِقَالِ الْمِلْكِ لِلْمُشْتَرِي بَعْد لُزُومِ الْبَيْعِ وَالثَّانِي كَالرَّدِّ بِالْعَيْبِ فَالْمُوجَبُ أَعَمُّ وَأَفْهَمُ التَّعْبِيرِ فِي الْحَدِّ بِالْإِظْهَارِ أَنَّ الْحُكْمَ لَيْسَ إنْشَاءً مِنْ كُلِّ وَجْهٍ. وَيَدُلُّ عَلَيْهِ قَوْلُ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ فِي الرِّسَالَةِ فِي تَرْجَمَةِ الْحُجَّةِ فِي تَثَبُّتِ خَبَرِ الْوَاحِدِ أَلَا تَرَى قَضَاءَ الْقَاضِي عَلَى الرَّجُلِ لِلرَّجُلِ إنَّمَا هُوَ خَبَرٌ يُخْبِرُ بِهِ عَنْ بَيِّنَةٍ ثَبَتَتْ عِنْدَهُ أَوْ إقْرَارًا مِنْ خَصْمٍ أَقَرَّ بِهِ عِنْدَهُ فَأَنْفَذَ الْحُكْمَ فِيهِ وَهَذَا نَصٌّ صَرِيحٌ فِي أَنَّ الْحُكْمَ إخْبَارٌ أَيْ فِيهِ شَائِبَةٌ مِنْهُ لِأَنَّ الْإِنْفَاذَ الَّذِي هُوَ الْإِنْشَاءُ تَضَمَّنَ إخْبَارًا عَنْ مُسْتَنَدِ الْحُكْمِ السَّابِقِ فَمِنْ هَذِهِ الْحَيْثِيَّةِ يَكُونُ خَبَرًا لِاحْتِمَالِهِ الصِّدْقَ إنْ وُجِدَ ذَلِكَ الْمُسْتَنَدُ الشَّرْعِيُّ وَالْكَذِبَ إنْ لَمْ يُوجَدْ وَمِنْ حَيْثُ الْإِنْفَاذُ يَكُونُ إنْشَاءً إذْ لَا يَحْتَمِلُ صِدْقًا وَكَذِبًا مِنْ هَذِهِ الْحَيْثِيَّةِ وَإِنَّمَا يُوصَفُ بِالصِّحَّةِ وَالْفَسَادِ وَالْبُطْلَانِ بِخِلَافِ الْعُقُودِ فَإِنَّهَا مَحْضُ إنْشَاءٍ إذْ لَا تَتَضَمَّنُ الْإِخْبَارَ عَنْ شَيْءٍ سَبَقَ وَبِهَذَا يُعْلَمُ أَنَّ الْأَصَحَّ أَنَّ تَصَرُّفَ الْقَاضِي بِمُجَرَّدِهِ لَا يَكُونُ حُكْمًا لِأَنَّهُ الْإِلْزَامُ بِشَيْءٍ وَقَعَ وَالْعَقْدُ إلَى الْآنَ لَمْ يَقَعْ بِخِلَافِ تَصَرُّفِهِ فِي قَضِيَّةٍ رُفِعَتْ إلَيْهِ وَطَلَبَ مِنْهَا فَصْلَهَا فَإِنَّهُ حُكْمٌ بِصِحَّةِ ذَلِكَ التَّصَرُّفِ لِتَضَمُّنِهِ الْإِخْبَارَ عَنْ شَيْءٍ سَبَقَ وَهُوَ اسْتِيفَاءُ تِلْكَ الْقَضِيَّةِ لِشُرُوطِهَا. وَإِنَّمَا لَمْ يَنْظُرُوا إلَى ذَلِكَ فِي مُجَرَّدٍ لِأَنَّهُ لَا قَرِينَةَ عَلَيْهِ ظَاهِرَةٌ وَهُنَا عَلَيْهِ قَرِينَةٌ وَهِيَ رَفْعُ الْقَضِيَّةِ إلَيْهِ وَطَلَبُ فَصْلِهَا مِنْهُ وَعَلَى هَذَا التَّفْصِيلِ يُحْمَلُ قَوْلُهُمْ فِي مَوَاضِعَ إنَّ تَصَرُّفَهُ حُكْمٌ وَقَوْلُهُمْ فِي مَوَاضِعَ أُخْرَى إنَّهُ لَيْسَ بِحُكْمٍ فَتَأَمَّلْ ذَلِكَ فَإِنَّهُ مُهِمٌّ وَقَدْ مَرَّتْ مِنِّي إشَارَةٌ إلَيْهِ فِي الْجَوَابِ الْمُخْتَصَرِ السَّابِقِ فِي الْمُقَدِّمَةِ ثُمَّ رَأَيْتُ السُّبْكِيّ قَالَ تَصَرُّفُ الْحَاكِمِ حُكْمٌ قَطْعًا كَالْحُكْمِ بِالصِّحَّةِ وَالْمُوجَبِ أَوْ غَيْرُ حُكْمٍ قَطْعًا كَسَمَاعِ الْبَيِّنَةِ أَوْ فِيهِ تَرَدُّدٌ وَالْأَرْجَحُ أَنَّهُ غَيْرُ حُكْمٍ كَمَا إذَا بَاعَ أَوْ زَوَّجَ وَالْأَرْجَحُ أَنَّهُ حُكْمٌ كَفَسْخِهِ لِنَحْوِ بَيْعٍ بِنَفْسِهِ وَخَرَجَ بِالْقَضَاءِ فِي التَّعْرِيفِ الثُّبُوتُ فَلَيْسَ بِحُكْمٍ بِالثَّابِتِ عَلَى الْأَصَحِّ عِنْدَنَا وَعِنْدَ الْمَالِكِيَّةِ وَالْحَنَابِلَةِ خِلَافًا لِمَنْ ذَهَبَ إلَى أَنَّهُ حُكْمٌ وَالتَّحْقِيقُ أَنَّهُ بِالنِّسْبَةِ إلَى تَعْدِيلِ الْبَيِّنَةِ وَقَبُولِهَا وَجَرَيَانِ ذَلِكَ الْمَشْهُودِ بِهِ حُكْمٌ وَأَمَّا بِالنِّسْبَةِ إلَى الْإِلْزَامِ فَلَا لِأَنَّهُ لَمْ يُوجَدْ الْإِلْزَامُ وَفَائِدَةُ الثُّبُوتِ عِنْدَ الْحَاكِمِ عَدَمُ احْتِيَاجِ حَاكِمٍ آخَرَ إلَى النَّظَرِ فِي الْبَيِّنَةِ وَحُكْمُهُ جَوَازُ نَقْلِهِ فَوْقَ مَسَافَةِ الْعَدْوَى وَأَمَّا صِحَّةُ ذَلِكَ الْأَمْرِ فَلَا دَلَالَةَ عَلَيْهَا لِأَنَّ الْحَاكِمَ قَدْ يُثْبِتُ الشَّيْءَ ثُمَّ يَنْظُرُ كَوْنَهُ صَحِيحًا أَوْ بَاطِلًا. وَلِهَذَا اخْتَارَ السُّبْكِيّ التَّفْصِيلَ بَيْنَ أَنْ يُثْبِتَ الْحَقَّ أَوْ السَّبَبَ فَإِنَّهُ يَثْبُتُ بِسَبَبِهِ كَقَوْلِهِ ثَبَتَ عِنْدِي أَنَّ زَيْدًا وَقَفَ هَذَا فَلَيْسَ بِحُكْمٍ لِأَنَّهُ يُتَوَقَّفُ بَعْدَ ذَلِكَ عَلَى نَظَرٍ آخَرَ وَهُوَ أَنَّ الْوَقْفَ صَحِيحٌ أَوْ لَا وَإِنْ ثَبَتَ الْحَقُّ كَقَوْلِهِ ثَبَتَ عِنْدِي أَنَّ هَذَا وَقْفٌ عَلَى زَيْدٍ فَهُوَ فِي مَعْنَى الْحُكْمِ لِأَنَّهُ يَتَعَلَّقُ بِهِ حَقُّ الْمَوْقُوفِ عَلَيْهِ وَلَا يَحْتَاجُ إلَى نَظَرٍ آخَرَ وَإِنْ لَمْ تُوجَدْ صُورَةُ الْحُكْمِ فِيهِ وَبِذَلِكَ ظَهَرَ أَنَّ الْمُدَّعِي لَوْ طَلَبَ فِي الْقِسْمِ الْأَوْلِ مِنْ الْحَاكِمِ أَنْ يَحْكُمَ لَهُ بِلُزُومِهِ لَمْ يَلْزَمْهُ حَتَّى يُتِمَّ نَظَرَهُ فِي صِحَّةِ الْوَقْفِ فَإِنَّهُ قَدْ يَكُونُ عَلَى نَفْسِهِ أَوْ مُنْقَطِعَ الْأَوَّلِ وَفِي الثَّانِي يَلْزَمُهُ لِأَنَّهُ بَعْدَ ثُبُوتِ الْحَقِّ يَلْزَمُهُ الْحُكْمُ بِهِ قَطْعًا قَالَ وَرُجُوعُ الشُّهُودِ بَعْد الثُّبُوتِ

ج / 2 ص -199- لَمْ أَرَهُ مَنْقُولًا وَاَلَّذِي اخْتَارَهُ أَنَّهُ فِي الْقَسْمِ الثَّانِي كَالرُّجُوعِ بَعْد الْحُكْمِ فَلَا يَمْنَعُ الْحُكْمَ وَفِي الْأَوَّلِ يَمْنَعهُ وَنَقْلُ الثُّبُوتِ فِي الْبَلَدِ فِيهِ خِلَافٌ وَالْمُخْتَارُ عِنْدِي فِي الْقِسْمِ الثَّانِي الْقَطْعُ بِجَوَازِ النَّقْلِ وَتَخْصِيصُ مَحَلِّ الْخِلَافِ بِالْأَوَّلِ وَالْأَوْلَى فِيهِ الْجَوَازُ أَيْضًا وِفَاقًا لِلْإِمَامِ تَفْرِيعًا عَلَى أَنَّهُ حُكْمٌ بِقَبُولِ الْبَيِّنَةِ. قَالَ فِي شَرْحِ الْمِنْهَاجِ وَالثُّبُوتُ الْمُجَرَّدُ جَائِزٌ فِي الصَّحِيحِ وَالْفَاسِدِ فَإِذَا أَرَادَ الْحَاكِمُ إبْطَالَ عَقْدٍ فَلَا بُدَّ مِنْ ثُبُوتِهِ عِنْدَهُ حَتَّى يَجُوزَ لَهُ الْحُكْمُ بِإِبْطَالِهِ وَمَعْنَى الثُّبُوتِ الْمُجَرَّدِ فِي الْعَقْدِ الصَّحِيحِ أَنَّهُ ظَهَرَ لِلْحَاكِمِ صِدْقُ الْمُدَّعِي وَيُسْتَثْنَى مِنْ جَوَازِ الثُّبُوتِ قَوْلُ الْجُرْجَانِيِّ لَا يَجُوزُ التَّسْجِيلُ بِالْفِسْقِ لِأَنَّ الْفَاسِقَ يَقْدِرُ عَلَى إسْقَاطِهِ بِالتَّوْبَةِ فَلَا فَائِدَةَ فِيهِ قَالَ الْغَزَالِيُّ وَلَعَلَّهُ عِنْدَ عَدَمِ الْحَاجَةِ إلَى ذَلِكَ فَأَمَّا عِنْدهَا كَإِبْطَالِ نَظَرِهِ فَيَتَّجِهُ الْجَوَازُ وَالتَّوْبَةُ إنَّمَا تَمْنَعُ فِي الْمُسْتَقْبِل لَا الْمَاضِي وَيَجُوزُ التَّنْفِيذُ وَلَوْ مِنْ غَيْرِ دَعْوَى وَحَلِفٍ فِي نَحْوِ مَيْتٍ وَغَائِبٍ وَأَفْهَمَ التَّعْرِيفُ أَنَّ الْقَضَاءَ مُرَادِفٌ لِلْحُكْمِ وَقَدْ يُغَايِرُهُ فَيُطْلَقُ الْقَضَاءُ عَلَى مَا فِيهِ مِنْ الْإِخْبَارِ وَالْحُكْمُ عَلَى مَا فِيهِ مِنْ الْإِلْزَامِ وَعَكْسِهِ بِاعْتِبَارِ أَنَّ حُكْمَ اللَّهِ فِي الْوَاقِعَةِ قَضَاءٌ وَإِلْزَامٌ بِهِ وَعُلِمَ مِنْ الْمُمْكِنِ ثُبُوتُهَا السَّابِقُ فِي التَّعْرِيفِ أَنَّ جَمِيعَ الشُّرُوطِ لَا يُعْتَبَرُ ثُبُوتُهَا فِي الْحُكْمِ بِالصِّحَّةِ أَوْ الْمُوجَبِ فَإِنَّ جُمْلَتَهَا فِي الْبَيْعِ مَثَلًا الْقُدْرَةُ عَلَى التَّسْلِيمِ أَوْ التَّسَلُّمِ فَلَا يُكَلَّفُ أَحَدٌ مِنْ الْخَصْمَيْنِ إثْبَاتَ انْتِفَاءِ نَحْوِ الْغَصْبِ وَالرَّهْنِ مِمَّا يُنَافِي تِلْكَ الْقُدْرَةَ لِتَعَذُّرِهِ أَوْ تَعَسُّرِهِ. وَيُفَرَّقُ بَيْنَ هَذَا وَاشْتِرَاطِ انْحِصَارِ الْإِرْثِ بِأَنَّ هُنَا قَرِينَةً ظَاهِرَةً عَلَى انْتِفَاءِ ذَلِكَ وَهِيَ وُقُوعُ الْبَيْعِ الْمُقْتَضَى عَادَةً وُرُودُهُ عَلَى مَا وُجِدَتْ فِيهِ شَرَائِطُ بِخِلَافِ انْحِصَارِ الْإِرْثِ فَإِنَّهُ لَا قَرِينَةَ عَلَيْهِ ظَاهِرَةٌ وَلَا خَفِيَّةٌ فَاحْتِيجَ لِثُبُوتِهِ وَلَا يُنَافِي ذَلِكَ كِتَابَةَ الْمُوَثِّقِينَ طَائِعًا مُخْتَارًا فِي صِحَّتِهِ وَسَلَامَتِهِ لِأَنَّ هَذَا زِيَادَةٌ فِي التَّأْكِيدِ وَلَيْسَ بِشَرْطٍ فِي الْحُكْمِ بِنَحْوِ بَيْعٍ أَوْ إقْرَارٍ بَلْ يَقْضِي عَلَيْهِ مَعَ عَدَمِ ذِكْرِ ذَلِكَ فَإِنْ ادَّعَى إكْرَاهًا لَمْ يُصَدَّقْ إلَّا بِقَرِينَةٍ تَدُلُّ عَلَى الْإِكْرَاهِ وَالْمُعْتَبَرُ غَالِبًا فِي التَّسْجِيلَاتِ بِالْحُكْمِ بِالصِّحَّةِ فِي الْوَقْفِ وَنَحْوِهِ إثْبَاتُ الْيَدِ وَالْحِيَازَةُ اكْتِفَاءً بِشُهْرَةِ الصَّادِرِ مِنْهُ ذَلِكَ وَرُشْدِهِ وَطَلَبُ الْحُكَّامِ الشُّهُودَ فِي النِّكَاحِ وَخُلُوَّ الزَّوْجَةِ مِنْ الْمَوَانِعِ زِيَادَةُ احْتِيَاطٍ لِلْأَبْضَاعِ قَالَ السُّبْكِيّ وَقَوْلُنَا أَيْ فِي التَّعْرِيفِ السَّابِقِ لِلْحُكْمِ بِالصِّحَّةِ أَنَّ ذَلِكَ صَدَرَ مِنْ أَهْلِهِ فِي مَحَلِّهِ هُوَ مَحَطُّ الْحُكْمِ بِالصِّحَّةِ وَمِنْ هُنَا يَظْهَرُ الْفَرْقُ بَيْنَهُ وَبَيْنَ الْحُكْمِ بِالْمُوجَبِ بِأَنَّهُ مَرَّ فِي تَعْرِيفِهِ أَنَّ الْقَضَاءَ بِالْإِلْزَامِ بِالْمُتَرَتِّبِ الْعَامِّ أَوْ الْخَاصِّ. فَالْإِلْزَامُ بِهِ مِنْ جِهَةِ الْخُصُوصِ يَتَضَمَّنُ صِحَّتَهُ بِالنِّسْبَةِ إلَى ذَلِكَ الْخَاصِّ لَا مُطْلَقًا وَمِنْ ذَلِكَ يَظْهَرُ بَيْنَ الْحُكْمِ بِالصِّحَّةِ وَالْمُوجَبِ فُرُوقٌ أَحَدُهَا أَنَّ الْحُكْمَ بِالصِّحَّةِ مُنْصَبٌّ إلَى نَفَاذِ ذَلِكَ الصَّادِرِ الثَّانِي أَنَّ الْحُكْمَ بِالصِّحَّةِ لَا يَخْتَصُّ بِأَحَدٍ وَالْحُكْمُ بِالْمُوجَبِ يَخْتَصُّ بِالْمَحْكُومِ عَلَيْهِ بِهِ الثَّالِثُ أَنَّ الْحُكْمَ بِالصِّحَّةِ يَقْتَضِي اسْتِيفَاءَ الشُّرُوطِ وَالْحُكْمَ بِالْمُوجَبِ إنَّمَا مُقْتَضَاهُ ثُبُوتُ صُدُورِ ذَلِكَ الشَّيْءِ وَالْحُكْمِ عَلَى الْمَصْدَرِ بِمُوجَبِ مَا صَدَرَ مِنْهُ وَلَا يَسْتَدْعِي ذَلِكَ ثُبُوتُ أَنَّهُ مَالِكٌ مَثَلًا وَلَا بَقِيَّةَ مَا يُعْتَبَرُ فِي الْحُكْمِ بِالصِّحَّةِ وَبِهَذَا صَارَ خَالِصًا لِأَنَّ الْقَصْدَ حِينَئِذٍ الْحُكْمُ عَلَى الْبَائِعِ أَوْ الْوَاقِفِ مَثَلًا بِمُوجَبِ مَا صَدَرَ مِنْهُ لَا إثْبَاتُ أَنَّهُ مَلَكَهُ إلَى حِينِ

ج / 2 ص -200- الْبَيْعِ أَوْ الْوَقْفِ مَثَلًا وَهَذَا إذَا حَكَمَ الْقَاضِي عَلَى الْبَائِعِ أَوْ الْوَاقِفِ بِمُوجَبِ مَا صَدَرَ مِنْهُ فَأَمَّا إذَا شَهِدَ عِنْدَهُ أَنَّ هَذَا وَقْفٌ أَوْ هَذَا مَبِيعٌ أَوْ هَذِهِ مَنْكُوحَةُ فُلَانٍ فَإِنَّ الْحَاكِمَ يَحْكُمُ بِمُوجَبِ شَهَادَتِهِمْ وَيَكُونُ ذَلِكَ مُتَضَمِّنًا لِلْحُكْمِ بِصِحَّةِ الْوَقْفِ وَنَحْوِهِ فَلْيَعْرِفْ الْفَقِيهُ الْفَرْقَ بَيْنَ الشَّهَادَةِ بِالصُّدُورِ أَوْ الْمَصْدَرِ أَوْ اسْمِ الْمَفْعُولِ وَلْيَقِسْ عَلَى ذَلِكَ وَإِذَا كَانَ الْحُكْمُ بِالْمُوجَبِ مُسْتَوْفِيًا لِمَا يُعْتَبَرُ فِي الصِّحَّةِ كَانَ أَقْوَى لِوُجُودِ الْإِلْزَامِ فِيهِ وَتَضَمُّنِهِ الْحُكْمَ بِالصِّحَّةِ وَالْحُكْمَانِ كَمَا افْتَرَقَا فِي أُمُورٍ يَجْتَمِعَانِ فِي أُمُورٍ بَيْنَهُمَا عُمُومٌ وَخُصُوصٌ مِنْ وَجْهٍ. فَإِنْ صَحَّ الصَّادِرُ اتِّفَاقًا فِي مُوجَبِهِ لَمْ يَمْنَعْ الْحُكْمُ بِالصِّحَّةِ فِيهِ الْعَمَلَ بِمُوجَبِهِ عِنْد غَيْرِ الْحَاكِمِ بِهَا مِثَالُهُ التَّدْبِيرُ صَحِيحٌ اتِّفَاقًا وَمُوجَبُهُ عِنْدَ الْحَنَفِيِّ مَنْعُ الْبَيْعِ فَلَوْ حُكِمَ بِصِحَّتِهِ جَازَ لِلشَّافِعِيِّ الْحُكْمُ بِمُوجَبِهِ عِنْدَهُ وَمِنْهُ جَوَازُ الْبَيْعِ أَيْ لِأَنَّهُ لَا تَعَارُضَ بَيْنَ الْحُكْمَيْنِ بِخِلَافِ مَا لَوْ حُكِمَ بِمُوجَبِهِ فَإِنَّ الْحُكْمَ بِالْبَيْعِ يَمْتَنِعُ عَلَى الشَّافِعِيِّ لِلتَّعَارُضِ حِينَئِذٍ وَمِمَّا يَفْتَرِقَانِ فِيهِ أَنَّ كُلَّ دَعْوَى كَانَ الْمَطْلُوبُ فِيهَا إلْزَامَ الْمُدَّعَى عَلَيْهِ بِمَا أَقَرَّ بِهِ أَوْ قَامَتْ بِهِ الْبَيِّنَةُ فَالْحُكْمُ فِيهَا حِينَئِذٍ بِالْإِلْزَامِ وَهُوَ الْمُوجَبُ لَا بِالصِّحَّةِ وَلَكِنَّ الْحُكْمَ بِهِ يَتَضَمَّنُ الْحُكْمَ بِصِحَّةِ الْإِقْرَارِ وَنَحْوِهِ وَمِنْ ذَلِكَ الْحُكْمُ عَلَى زَانٍ بِمُوجَبِ زِنَاهُ فَإِنَّهُ يَكُونُ بِالْمُوجَبِ لَا بِالصِّحَّةِ وَهَذَا ضَابِطٌ حَسَنٌ وَالْحُكْمُ بِالْحَبْسِ حُكْمٌ بِالْمُوجَبِ لَا بِالصِّحَّةِ إلَّا إنْ اُخْتُلِفَ فِيهِ وَطُلِبَ الْحُكْمُ بِهَا بِطَرِيقِهِ وَلَوْ حَكَمَ بِالْمُوجَبِ حِينَئِذٍ كَانَ مُتَضَمِّنًا لِلْحُكْمِ بِصِحَّةِ الْحَبْسِ الْمُخْتَلَفِ فِيهِ وَمِمَّا يَفْتَرِقَانِ فِيهِ أَيْضًا أَنَّ الْحُكْمَ بِتَنْفِيذِ الْحُكْمِ الْمُخْتَلَفِ فِيهِ يَكُونُ بِالصِّحَّةِ. وَلَوْ مِنْ مُخَالِفٍ يُجِيزُ التَّنْفِيذَ فِي الْمُخْتَلَفِ فِيهِ لَا بِالْمُوجَبِ إلَّا مِنْ مُوَافِقٍ لِأَنَّ الْحُكْمَ بِالْمُوجَبِ إلْزَامٌ بِذَلِكَ الشَّيْءِ وَهُوَ مُمْتَنِعٌ مِنْ الْمُخَالِفِ لِأَنَّهُ حِينَئِذٍ يَكُونُ مُبْتَدِئًا الْحُكْمَ فِيهِ وَلَا يَبْتَدِئُ الْحُكْمَ بِمَا يَرَى غَيْرُهُ أَصْوَبَ مِنْهُ وَوَقَعَ فِي الْأُمِّ نَصَّانِ أَنَّ مَنْ رُفِعَ إلَيْهِ حُكْمٌ لَا يَرَاهُ وَهُوَ مِمَّا لَا يُنْقَضُ نَصَّ أَنَّهُ يَتَخَيَّرُ بَيْنَ أَنْ يَحْكُمَ بِهِ أَوْ لَا وَنَصَّ أَنَّهُ لَا يَحْكُمُ بِهِ وَالْأَوَّلُ مَحْمُولٌ عَلَى الْحُكْمِ بِالصِّحَّةِ وَالثَّانِي عَلَى الْحُكْمِ بِالْمُوجَبِ وَيَجْتَمِعَانِ فِي أُمُورٍ مِنْهَا أَنَّهُ لَا يُنْقَضُ الْحُكْمُ بِوَاحِدٍ مِنْهُمَا إذَا لَمْ يُخَالِفْ نَصًّا وَلَا إجْمَاعًا وَلَا قِيَاسًا جَلِيًّا وَإِنَّمَا اسْتَوَيَا فِي عَدَمِ النَّقْضِ لِتَضَمُّنِ الْحُكْمِ بِالْمُوجَبِ الْحُكْمَ بِالصِّحَّةِ إمَّا عَامًّا عِنْدَ اسْتِيفَاءِ الشُّرُوطِ أَوْ خَاصًّا بِالنِّسْبَةِ إلَى الْمَحْكُومِ عَلَيْهِ بِذَلِكَ نَعَمْ إنْ وَقَعَ الْحُكْمُ بِالْمُوجَبِ غَيْرَ مُسْتَوْفٍ لِشُرُوطِ الْحُكْمِ بِهِ جَازَ لِمَنْ لَا يَرَاهُ نَقْضُهُ لِأَنَّهُ حُكْمٌ مُخْتَلَفٌ فِيهِ وَهُوَ غَيْرُ الْحُكْمِ الْمُخْتَلَفِ فِيهِ فَإِنْ حَكَمَ حَاكِمٌ بِصِحَّةِ ذَلِكَ الْحُكْمِ الْمُخْتَلَفِ فِيهِ امْتَنَعَ نَقْضُهُ وَهَذَا تَحْقِيقٌ يَتَعَيَّنُ التَّنْبِيهُ عَلَيْهِ وَمِنْهَا جَوَازُ نَقْلِهِمَا وَإِنْ بَعُدَتْ الْمَسَافَةُ بِخِلَافِ الْحُكْمِ بِسَمَاعِ الْبَيِّنَةِ عَلَى مَا فِيهِ مِمَّا لَيْسَ هَذَا مَحَلَّ بَسْطِهِ وَمِنْهَا لَوْ حَكَمَ حَنَفِيٌّ بِمُوجَبِ إخْرَاجِ الْقِيمَةِ فِي الزَّكَاةِ وَهُوَ سُقُوطُ الْفَرْضِ بِذَلِكَ أَوْ بِصِحَّةِ إخْرَاجِهَا كَانَا سَوَاءً فَيَمْتَنِعُ عَلَى السَّاعِي الْمُخَالِفِ أَنْ يُطَالِبَ الْمَالِكَ بِإِخْرَاجِ غَيْرِ الْقِيمَةِ أَوْ شَافِعِيٌّ لِوَارِثِ نَازَعَهُ وَصِيٌّ فِي الصَّوْمِ وَطَلَبَ إخْرَاجَ طَعَامٍ بَدَلَهُ عَنْ مَيْتٍ بِصِحَّةِ صَوْمِهِ أَوْ بِمُوجَبِهِ امْتَنَعَ عَلَى الْوَصِيِّ إخْرَاجُ الطَّعَامِ وَمُطَالَبَةُ الْوَارِثِ أَوْ حَنْبَلِيٌّ لِمَنْ فَسَخَ حَجَّهُ إلَى الْعُمْرَةِ بِشَرْطِهِ فَلَمْ

ج / 2 ص -201- تُمَكِّنْهُ الزَّوْجَةُ بِصِحَّةِ ذَلِكَ الْفَسْخِ أَوْ بِمُوجَبِهِ فَيَلْزَمُهَا تَمْكِينُهُ وَلَا يَقَعُ الْحُكْمُ بِأَحَدِهِمَا فِي نَحْوِ طَهَارَةٍ اسْتِقْلَالًا بَلْ تَبَعًا كَتَعْلِيقِ عِتْقٍ بِطُهْرٍ مَا فَإِذَا حَكَمَ حَاكِمٌ بِصِحَّةِ الطَّلَاقِ أَوْ بِمُوجَبِ مَا صَدَرَ مِنْ الْمُعَلَّقِ تَضَمَّنَ ذَلِكَ الْحُكْمَ بِطَهَارَةِ الْمَاءِ وَلَوْ حَكَمَ حَاكِمٌ بِعَدَالَةِ مَنْ يُصَلِّي الْمَكْتُوبَةَ مَعَ مَسِّ فَرْجٍ أَوْ عَدَمِ قِرَاءَةِ الْفَاتِحَةِ مَثَلًا كَانَ مُتَضَمِّنًا لِلْحُكْمِ بِصِحَّةِ وُضُوئِهِ أَوْ صَلَاتِهِ وَلَا يُتَصَوَّرُ الْحُكْمُ إقَامَةَ الْجُمُعَةِ فِيهِ فَالْحُكْمُ
عَلَى الْمُعَلَّقِ بِقَضِيَّةِ تَعْلِيقِهِ يَتَضَمَّنُ الْحُكْمَ بِصِحَّةِ إقَامَةِ الْجُمُعَة فِيهِ بِالنِّسْبَةِ لِإِلْزَامِ ذَلِكَ الشَّخْصِ لَا مُطْلَقًا وَجَمِيعُ الْأَمْلَاكِ يَدْخُلُهَا الْحُكْمُ وَيَحْكُمُ إذَا اعْتَقَدَ مِلْكًا بِصِحَّةِ مِلْكِهِ. وَيَحْكُمُ بِمُوجَبِ مَا قَامَتْ بِهِ الْبَيِّنَةُ عِنْدَهُ فِي ذَلِكَ عَلَى مُعْتَقَدِهِ فَيَسْتَوِي فِي ذَلِكَ الْحُكْمَانِ وَالْمُعَامَلَاتُ كَالْبَيْعِ بِأَنْوَاعِهِ يَدْخُلُهَا الْحُكْمُ بِالصِّحَّةِ وَالْحُكْمُ بِالْمُوجَبِ يَتَضَمَّنُ أَشْيَاءَ لَا يَتَضَمَّنُهَا الْحُكْمُ بِالصِّحَّةِ كَالْإِلْزَامِ بِمُجَرَّدِ الْعَقْدِ إذَا كَانَ الْحَاكِمُ مِمَّنْ لَا يُثْبِتُ خِيَارَ الْمَجْلِسِ وَإِنْ قُلْنَا إنَّ لِغَيْرِهِ نَقْضَهُ وَكَإِلْزَامٍ بِالْإِقْبَاضِ وَغَيْرِهِ مِمَّا يُوجِبُهُ عَقْدُ الْبَيْعِ وَعَلَى هَذَا لَا يَنْتَفِي الْحُكْمُ بِمُوجَبِ الْبَيْعِ مُطْلَقًا عَلَى قَصْدِ الْإِلْزَامِ بِالْإِقْبَاضِ إلَّا إذَا ثَبَتَ عِنْدَهُ أَنَّهُ لَا حَبْسَ لِلْبَائِعِ وَيَجُوزُ أَنْ يَحْكُمَ بِالْمُوجَبِ فِيمَا ذُكِرَ بِالنِّسْبَةِ لِمَا يَقْتَضِيهِ الْحَالُ لَا مُطْلَقًا لِئَلَّا يَكُونَ مُلْزَمًا بِمَا لَا يَلْزَمُ وَالْحُكَّامُ يَتَسَاهَلُونَ فِي ذَلِكَ وَلَوْ حَكَمَ حَنَفِيٌّ بِمُوجَبِ بَيْعٍ بَعْدَ ثُبُوتِ مِلْكِ الْبَائِعِ وَأَنَّهُ مِنْ أَهْلِ التَّصَرُّفِ لَمْ يَكُنْ ذَلِكَ حُكْمًا مِنْهُ بِصِحَّةِ الْبَيْعِ بَلْ بِالْمِلْكِ إنْ وَقَعَ بَعْدَ قَبْضِ الْمُشْتَرِي لِأَنَّ الْفَاسِدَ عِنْدَهُ يُفِيدُ الْمِلْكَ وَلَهُ أَنْ يَحْكُمَ هُنَا اسْتِقْلَالًا بِالْمِلْكِ أَوْ بِمُوجَبِ مَا جَرَى لَا بِصِحَّةِ الْبَيْعِ وَلَا بِصِحَّةِ الْقَبْضِ وَجَمِيعُ الْفُسُوخِ يَدْخُلُهَا الْحُكْمَانِ وَكُلُّ يَمِينٍ وَإِلْزَامٍ فِيمَا لَمْ يَقَعْ لَا يُحْكَمُ فِيهِ بِالصِّحَّةِ بَلْ بِمُوجَبِهَا وَهُوَ الْإِلْزَامُ. وَإِذَا حُكِمَ بِمُوجَبِ الْقَرْضِ وَمِنْ عَقِيدَتِهِ مَلَكَهُ بِالْقَبْضِ وَمُنِعَ رُجُوعُ الْمُقْرَضِ فِي عَيْنِهِ بَعْدَ الْقَبْضِ امْتَنَعَ أَوْ بِصِحَّتِهِ لَمْ يَمْتَنِعْ لِأَنَّ صِحَّتَهُ لَا تُنَافِي الرُّجُوعَ فِيهِ أَوْ بِمُوجَبِ الرَّهْنِ أَوْ الْإِلْزَامِ بِمُقْتَضَاهُ امْتَنَعَ عَلَى الْمُخَالِفِ الْحُكْمُ بِشَيْءٍ مِنْ الْآثَارِ الَّتِي لَا يَقُولُ بِهَا ذَلِكَ الْحَاكِمُ أَوْ بِصِحَّتِهِ لَمْ يَمْتَنِعْ عَلَى الْمُخَالِفِ ذَلِكَ وَلَا يَدْخُلُ الْحُكْمُ بِالصِّحَّةِ حَجْرُ صِبَا أَوْ جُنُونٍ أَوْ سَفَهٍ لِمَا مَرَّ أَنَّهُ لَا يُوصَفُ بِهَا إلَّا مَا يَصِحُّ وَصْفُهُ بِالْفَسَادِ وَالْحَجْرُ حُكْمُ الشَّرْعِ وَإِنَّمَا يَدْخُلُهُ الْحُكْمُ بِالْمُوجَبِ فَلَوْ دَبَّرَ أَوْ أَوْصَى فَحَكَمَ شَافِعِيٌّ بِمُوجَبِهِ امْتَنَعَ عَلَى غَيْرِهِ الْحُكْمُ بِمَا يُخَالِفُ ذَلِكَ وَلَوْ حَكَمَ مَنْ يَرَى صِحَّةَ تَدْبِيرِهِ بِمُوجَبِ حَجْرِ الصَّبِيِّ لَمْ يَتَنَاوَلْ الْحُكْمَ بِصِحَّةِ تَدْبِيرِهِ وَحَجْرُ الْمَرَضِ يَدْخُلُهُ الْحُكْمُ بِمُوجَبِهِ فِي مَوَاطِنِ الِاخْتِلَافِ فَإِذَا وُجِدَ فَمَنْ يَمْتَنِعُ إقْرَارُهُ لِوَارِثٍ امْتَنَعَ عَلَى الشَّافِعِيِّ الْحُكْمُ بِصِحَّةِ إقْرَارِهِ لِلْوَارِثِ وَلَوْ حَكَمَ حَاكِمٌ بِمُوجَبِ حَجْرِ الْمَرَضِ لَمْ يَتَنَاوَلْ الْحُكْمَ بِمُوجَبِ إقْرَارِهِ لِلْوَارِثِ فَلَا يَمْتَنِعُ عَلَى الْمُخَالِفِ إبْطَالُهُ لِأَنَّ الْحُكْمَ بِالْمُوجَبِ إنَّمَا يَتَنَاوَلُ مَا كَانَ عَلَى الْمَحْكُومِ عَلَيْهِ لَا مَا كَانَ لَهُ أَلَا تَرَى أَنَّ الْحُكْمَ بِمُوجَبِ الْبَيْعِ عَلَى الْبَائِعِ يَتَنَاوَلُ مَا كَانَ عَلَيْهِ دُونَ مَالَهُ مِنْ الْمِلْكِ وَنَحْوِهِ فَتَأَمَّلْ ذَلِكَ وَقِسْ عَلَيْهِ وَلِأَنَّ إقْرَارَهُ لِلْوَارِثِ إنْ تَقَدَّمَ عَلَى الْحُكْمِ فَالْعِلَّةُ فِيهِ مَا ذُكِرَ وَإِنْ تَأَخَّرَ فَالْحُكْمُ لَا يَتَنَاوَلُ التَّصَرُّفَاتِ الْمُتَجَدِّدَةَ. وَإِنَّمَا يَتَنَاوَلُ الْمُوجَبَ الَّذِي هُوَ الْأَثَرُ لَا التَّصَرُّفَ الْجَدِيدَ وَيَدْخُلُ

ج / 2 ص -202- الْحُكْمَانِ أَيْضًا فِي بَقِيَّةِ الْمُعَامَلَاتِ كَالْإِقْرَارِ أَمَّا الْحُكْمُ بِالصِّحَّةِ فَظَاهِرٌ لِأَنَّهُ قَدْ يَصِحُّ وَقَدْ يَفْسُدُ فَبِالْحُكْمِ بِصِحَّتِهِ يَظْهَرُ أَنَّهُ وُجِدَتْ جَمِيعُ شُرُوطِهِ الْمُصَحَّحَةِ لَهُ وَلَوْ كَانَ الْإِقْرَارُ بِبَيْعِ عَيْنٍ فَهَلْ يَتَضَمَّنُ الْحُكْمُ بِالْإِقْرَارِ الْحُكْمَ بِصِحَّةِ الْمُقَرِّ بِهِ قَالَ الْهَرَوِيُّ لَا يَتَضَمَّنُهُ عَلَى ظَاهِرِ الْمَذْهَبِ وَالْأَرْجَحُ أَنَّهُ يَتَضَمَّنُهُ لِأَنَّهُ لَا يُحْكَمُ
بِصِحَّةِ الْإِقْرَارِ إلَّا بَعْدَ أَنْ يَثْبُتَ عِنْدَهُ صُدُورُهُ مِنْ أَهْلِهِ فِي مَحِلِّهِ وَأَمَّا الْحُكْمُ بِالْمُوجَبِ فَهُوَ تَرَتُّبُ آثَارِهِ عَلَيْهِ الْمُوَافَقَةِ لِعَقِيدَةِ الْحَاكِمِ فَإِذَا حَكَمَ بِمُوجَبِ إقْرَارِ الْوَالِدِ وَمِنْ عَقِيدَتِهِ أَنَّهُ لَا يَرْجِعُ امْتَنَعَ عَلَيْهِ الرُّجُوعُ بَعْدَ الْحُكْمِ أَوْ أَنَّهُ يَرْجِعُ لَمْ يَكُنْ ذَلِكَ حُكْمًا لَهُ بِالرُّجُوعِ لِأَنَّ الْحُكْمَ بِالْمُوجَبِ يَقْتَضِي تَرَتُّبَ آثَارِهِ عَلَى الْمَحْكُومِ عَلَيْهِ دُونَ ثُبُوتِهَا لَهُ هَذَا إلَّا زِيَادَاتٍ فِي خِلَالِهِ مُلَخَّصُ كَلَامِ السُّبْكِيّ فِي كُتُبٍ لَهُ مُسْتَقِلٌّ فِي ذَلِكَ وَلَكِنَّ النُّسْخَةَ الَّتِي رَأَيْتُهَا لَا تَخْلُو مِنْ سَقَمٍ فَلِذَا حَذَفْتُ مِنْهَا كَثِيرًا مَعَ فَهْمِ أَكْثَرِهِ مِمَّا ذَكَرْتُهُ وَفِيهِ الدَّلَالَةُ لَبُطْلَانِ مَا قَدَّمْتُهُ عَنْ ذَلِكَ الْمُفْتِي مِنْ وُجُوهٍ ظَاهِرَةٍ لِمَنْ لَهُ أَدْنَى بَصِيرَةٍ مِنْهَا مَا مَرَّ فِي تَعْرِيفِ الْحُكْمِ بِالْمُوجَبِ فَإِنَّهُ قَاضٍ بِأَنَّهُ لَمْ يَتَصَوَّرْ الْحُكْمَ بِالْمُوجَبِ وَإِلَّا لَمْ يُفَسِّرْهُ بِمَا مَرَّ عَنْهُ. وَمِنْهَا قَوْلُهُ فَالْإِلْزَامُ بِهِ مِنْ جِهَةِ الْخُصُوصِ يَتَضَمَّنُ صِحَّتَهُ إلَخْ وَفِي هَذَا مِنْ الظُّهُورِ عَلَى بُطْلَانِ ذَلِكَ الْإِفْتَاءِ مَا لَا يَخْفَى وَمِنْهَا قَوْلُهُ فَأَمَّا إذَا شَهِدَا عِنْدَهُ أَنَّ هَذَا وَقْفٌ أَوْ هَذَا مَبِيعٌ وَهَذِهِ مَنْكُوحَةُ فُلَانٍ فَإِنَّ الْحَاكِمَ يَحْكُمُ بِمُوجَبِ شَهَادَتِهِمْ وَيَكُونُ ذَلِكَ مُتَضَمِّنًا لِلْحُكْمِ بِصِحَّةِ الْوَقْفِ وَنَحْوِهِ فَلْيَعْرِفْ الْفَقِيهُ إلَخْ وَهَذَا هُوَ صُورَةُ مَسْأَلَتِنَا الْمَذْكُورَةِ فِي السُّؤَالِ السَّابِقِ فِي الْمُقَدِّمَةِ فَإِنَّ الْحَاكِمَ لَا يَحْكُمُ فِيهَا إلَّا بِمُوجَبِ مَا شَهِدَ بِهِ الشُّهُودُ مِنْ الْبَيْعِ وَقَدْ عَلِمْتَ أَنَّ الْحُكْمَ بِمُوجَبِ الشَّهَادَةِ حِينَئِذٍ مُتَضَمِّنٌ لِلْحُكْمِ بِصِحَّةِ الْبَيْعِ كَمَا صَرَّحَ بِهِ هَذَا الْخَبَرُ الَّذِي لَمْ يَأْتِ بَعْدَهُ فِي الْمُتَأَخِّرِينَ مَنْ يُدَانِيهِ فَضْلًا عَنْ أَنْ يُسَاوِيَهُ لَوْ فُرِضَ مُخَالَفَتُهُمْ لَهُ فَكَيْفَ وَهُمْ وَافَقُوهُ كَمَا سَتَعْلَمُهُ مِنْ كَلَامِهِمْ الْآتِي وَهَذَا كُلُّهُ يُنْبِئُكَ أَنَّ ذَلِكَ الْمُفْتِي قَدْ بَادَرَ قَبْلَ التَّأَمُّلِ فِي هَذِهِ الْقَضِيَّةِ بِإِبْرَازِ مَا مَرَّ عَنْهُ أَوَّلَ هَذَا الْبَابِ مِمَّا كَانَ غَنِيًّا مِنْ إبْرَازِهِ فَإِنَّ عَلَيْهِ عَارَهُ وَشَنَارَهُ مَا بَقِيَ هَذَا الْكِتَابُ وَمِنْهَا قَوْلُهُ فَالْحُكْمُ فِيهَا حِينَئِذٍ بِالْإِلْزَامِ وَهُوَ الْمُوجَبُ لَا بِالصِّحَّةِ وَلَكِنَّ الْحُكْمَ بِهِ يَتَضَمَّنُ الْحُكْمَ بِصِحَّةِ الْإِقْرَارِ وَنَحْوِهِ. وَمِنْهَا قَوْلُهُ:وَلَوْ حَكَمَ بِالْمُوجَبِ حِينَئِذٍ كَانَ مُتَضَمِّنًا لِلْحُكْمِ بِصِحَّةِ الْحَبْسِ الْمُخْتَلَفِ فِيهِ وَمِنْهَا قَوْلُهُ لَا يُنْقَضُ الْحُكْمُ بِصِحَّةِ الْإِقْرَارِ وَنَحْوِهِ وَمِنْهَا قَوْلُهُ لَا يُنْقَضُ الْحُكْمُ بِوَاحِدٍ مِنْهُمَا وَإِنَّمَا اسْتَوَيَا فِي عَدَمِ النَّقْضِ لِتَضَمُّنِ الْحُكْمِ بِالْمُوجَبِ الْحُكْمَ بِالصِّحَّةِ إمَّا عَامًّا إلَخْ وَمِنْهَا قَوْلُهُ أَوْ بِمُوجَبِ مَا صَدَرَ مِنْ الْمُعَلِّقِ تَضَمَّنَ ذَلِكَ الْحُكْمَ بِطَهَارَةِ الْمَاءِ وَمِنْهَا قَوْلُهُ وَيَحْكُمُ بِمُوجَبِ مَا قَامَتْ بِهِ الْبَيِّنَةُ عِنْدَهُ فِي ذَلِكَ عَلَى مُعْتَقِدِهِ فَيَسْتَوِي فِيهِ الْحُكْمُ بِالصِّحَّةِ وَالْحُكْمُ بِالْمُوجَبِ وَمِنْهَا قَوْلُهُ وَالْحُكْمُ بِالْمُوجَبِ يَتَضَمَّنُ أَشْيَاءَ لَا يَتَضَمَّنُهَا الْحُكْمُ بِالصِّحَّةِ كَالْإِلْزَامِ بِمُجَرَّدِ الْعَقْدِ إلَخْ فَهَذِهِ كُلُّهَا صَرَائِحُ فِي بُطْلَانِ ذَلِكَ الْإِفْتَاءِ وَمُعْلِنَةٌ بِأَنَّ الْمُفْتِي بِهِ لَمْ يَلْحَظْ فِي ذَلِكَ الْإِفْتَاءِ غَيْرَ حَدَثِهِ وَهَوِيسِهِ وَكَلَامُ السُّبْكِيّ كُلُّهُ نَاطِقٌ بِأَنَّ الْحُكْمَ بِمُوجَبِ صِيغَةٍ مُتَضَمِّنٌ لِلْحُكْمِ بِصِحَّتِهَا فَتَأَمَّلْهُ وَتَنَبَّهْ لِمَا ذَكَرْتُهُ لَكَ مِنْ تِلْكَ الْوُجُوهِ

ج / 2 ص -203- عَلَى مَا لَمْ أَذْكُرْهُ ثُمَّ بَعْدَ ذَلِكَ اقْضِ عَلَى إفْتَاءِ ذَلِكَ الْمُفْتِي بِمَا يَنْشَرِحُ لَهُ صَدْرُكَ وَكَيْفَ يَتَوَهَّمُ مَنْ لَهُ أَدْنَى ذَوْقٍ أَنَّ مَعْنَى الْحُكْمِ بِمُوجَبِ صِيغَةِ مَا ذَكَرَهُ مِنْ الصِّحَّةِ وَالْفَسَادِ مَعَ حَدِّهِ بِمَا مَرَّ. وَقَوْلُهُمْ إنَّهُ يَتَنَاوَلُ الْآثَارَ بِشَرْطِهَا وَأَنَّهُ يَمْنَعُ الْمُخَالِفَ مِنْ التَّعَرُّضِ لِشَيْءٍ مِنْ تِلْكَ الْآثَارِ وَمَعَ مَا قَرَّرَهُ السُّبْكِيّ فِيهِ مِنْ جَمِيعِ مَا تُلِيَ عَلَيْكَ فَمَعَ هَذِهِ الصَّرَائِحِ لَا يُفَسِّرُ الْحُكْمَ بِالْمُوجَبِ بِمَا مَرَّ عَنْ ذَلِكَ الْمُفْتِي إلَّا مَنْ انْطَمَسَتْ بَصِيرَتُهُ وَفَسَدَتْ طَوِيَّتُهُ أَسْأَلُ اللَّهَ تَعَالَى الْعَافِيَةَ لِي وَلِأَحْبَابِي فِي الدُّنْيَا وَالْآخِرَةِ وَمِمَّا يُبْطِلُ ذَلِكَ الْإِفْتَاءَ أَيْضًا مَا أَفْتَى بِهِ السُّبْكِيّ لَمَّا سئل: عَنْ امْرَأَةٍ وَقَفَتْ دَارًا ذَكَرَتْ أَنَّهَا بِيَدِهَا وَمِلْكُهَا وَتَصَرُّفهَا عَلَى ذُرِّيَّتِهَا وَشَرَطَتْ النَّظَرَ لِنَفْسِهَا ثُمَّ لِوَلَدِهَا وَأَشْهَدَ حَاكِمٌ شَافِعِيٌّ عَلَى نَفْسِهِ بِمُوجَبِ الْإِقْرَارِ الْمَذْكُورِ وَثُبُوتِ ذَلِكَ عِنْدَهُ بِالْحُكْمِ بِهِ وَنَفَّذَهُ شَافِعِيٌّ آخَرُ فَأَرَادَ حَاكِمٌ مَالِكِيُّ الْمَذْهَبِ إبْطَالَ هَذَا الْوَقْفِ بِمُقْتَضَى شَرْطِهَا النَّظَرَ لِنَفْسِهَا وَاسْتِمْرَارَ يَدِهَا عَلَيْهَا وَمُقْتَضَى كَوْنِ الْحَاكِمِ لَمْ يَحْكُمْ بِصِحَّتِهِ وَأَنَّ حُكْمَهُ بِالْمُوجَبِ لَا يَمْنَعُ النَّقْضَ وَأَفْتَاهُ بِمِصْرَ بَعْضُ الشَّافِعِيَّةِ بِذَلِكَ تَعَلُّقًا بِمَا ذَكَرَهُ الرَّافِعِيُّ عَنْ أَبِي سَعِيدٍ الْهَرَوِيُّ فِي قَوْلِ الْحَاكِمِ صَحَّ وُرُودُ هَذَا الْكِتَابِ عَلَيَّ فَقَبِلْتُهُ قَبُولَ مِثْلِهِ وَأَلْزَمْتُ الْعَمَلَ بِمُوجَبِهِ أَنَّهُ لَيْسَ بِحُكْمٍ وَصَوَّبَ الرَّافِعِيُّ ذَلِكَ فَقَالَ فِي جَوَابِهِ الصَّوَابُ عِنْدِي أَنَّهُ لَا يَجُوزُ نَقْضُهُ سَوَاءٌ اقْتَصَرَ عَلَى الْحُكْمِ بِالْمُوجَبِ أَمْ لَا أَيْ فَإِنْ حَكَمَ بِالصِّحَّةِ فَلَا. وَلَيْسَ هَذَا الْحَصْرُ فِي شَيْءٍ مِنْ كُتُبِ الْعِلْمِ فَلَيْسَ مِنْ شُرُوطِ امْتِنَاعِ النَّقْضِ أَنْ يَأْتِيَ الْحَاكِمُ بِلَفْظِ الْحُكْمِ بِالصِّحَّةِ قَالَ وَلِأَنَّ الْحُكْمَ بِمُوجَبِ الْإِقْرَارِ يَسْتَلْزِمُ الْحُكْمَ بِصِحَّةِ الْإِقْرَارِ وَصِحَّةِ الْمُقَرّ بِهِ فِي حَقِّ الْمُقِرِّ فَإِذَا حَكَمَ الْمَالِكِيُّ بِبُطْلَانِ الْوَقْفِ اسْتَلْزَمَ الْحُكْمَ بِبُطْلَانِ الْإِقْرَارِ وَبِبُطْلَانِ الْمُقَرِّ بِهِ فِي حَقِّ الْمُقِرِّ قَالَ وَلِأَنَّ الِاخْتِلَافَ بَيْنَ الْحُكْمِ بِالصِّحَّةِ وَالْحُكْمِ بِالْمُوجَبِ إنَّمَا يَظْهَرُ فِيمَا يَكُونُ الْحُكْمُ فِيهِ بِالصِّحَّةِ مُطْلَقًا عَلَى كُلِّ أَحَدٍ أَمَّا الْإِقْرَارُ فَالْحُكْمُ بِصِحَّتِهِ إنَّمَا هُوَ عَلَى الْمُقِرِّ وَالْحُكْمُ بِمُوجَبِهِ كَذَلِكَ قَالَ وَأَمَّا مَا نَقَلَهُ الرَّافِعِيُّ عَنْ الْهَرَوِيِّ فَالضَّمِيرُ فِي قَوْلِهِ مُوجَبِهِ عَائِدٌ عَلَى الْكِتَابِ وَمُوجَبُ الْكِتَابِ صُدُورُ مَا تَضَمَّنَهُ مِنْ إقْرَارٍ أَوْ تَصَرُّفٍ أَوْ غَيْرِ ذَلِكَ وَقَبُولُهُ وَإِلْزَامُ الْعَمَلِ بِهِ هُوَ أَنَّهُ لَيْسَ بِزُورٍ وَأَنَّهُ مُثْبَتُ الْحُجَّةِ غَيْرُ مَرْدُودٍ وَمِنْ ثَمَّ يَتَوَقَّفُ الْحُكْمُ بِهَا عَلَى أُمُورٍ أُخَرَ مِنْهَا عَدَمُ مُعَارَضَتِهِ بَيِّنَةً أُخْرَى كَمَا صَرَّحَ بِهِ الْهَرَوِيُّ فِي بَقِيَّةِ كَلَامِهِ وَغَيْرِ ذَلِكَ وَلِذَلِكَ قَالَ الرَّافِعِيُّ الصَّوَابُ أَنَّهُ لَيْسَ بِحُكْمٍ وَنَحْنُ نُوَافِقُهُ عَلَى ذَلِكَ فِي تِلْكَ الْمَسْأَلَةِ أَمَّا مَسْأَلَتُنَا هَذِهِ فَالْحُكْمُ بِمُوجَبِ الْإِقْرَارِ الَّذِي هُوَ مَضْمُونُ الْكِتَابِ. وَلَمْ يَتَكَلَّمْ الرَّافِعِيُّ وَلَا الْهَرَوِيُّ فِيهِ بِشَيْءٍ فَزَالَ التَّعَلُّقُ بِكَلَامِهِمَا ا هـ.فَتَأَمَّلْ مَا حَقَّقَهُ هَذَا الْإِمَامُ وَنَقَّحَهُ وَبَيَّنَ بِهِ مُرَادَ الرَّافِعِيِّ وَالْهَرَوِيِّ وَأَنَّ تَمَسُّكَ ذَلِكَ الْمُفْتِي بِكَلَامِهِمَا خَطَأٌ وَأَنَّ انْحِصَارَ امْتِنَاعِ النَّقْضِ فِي الْحُكْمِ بِالصِّحَّةِ لَمْ يُوجَدْ فِي شَيْءٍ مِنْ كُتُبِ الْعِلْمِ وَأَنَّ الْحُكْمَ بِمُوجَبِ الْإِقْرَارِ يَسْتَلْزِمُ الْحُكْمَ بِصِحَّةِ الْإِقْرَارِ وَصِحَّةِ الْمُقَرّ بِهِ فِي حَقِّ الْمُقِرِّ وَأَنَّ الْحُكْمَيْنِ إنَّمَا يَفْتَرِقَانِ فِيمَا يَكُونُ الْحُكْمُ فِيهِ بِالصِّحَّةِ مُطْلَقًا عَلَى كُلِّ أَحَدٍ أَمَّا الْإِقْرَارُ فَالْحُكْمُ بِصِحَّتِهِ إنَّمَا هُوَ عَلَى الْمُقِرِّ وَالْحُكْمُ بِمُوجَبِهِ كَذَلِكَ وَبَعْدَ أَنْ اتَّضَحَ لَك ذَلِكَ تَعَلَّمْ فَسَادَ مَا وَقَعَ لِذَلِكَ الْمُفْتِي

ج / 2 ص -204- السَّابِقِ كُلَّهُ أَوَّلَ هَذَا الْبَابِ إذْ الْحُكْمُ بِمُوجَبِ الْإِقْرَارِ كَمَا اسْتَلْزَمَ الْحُكْمَ بِصِحَّتِهِ مِنْ حَيْثُ الصِّيغَةُ كَذَلِكَ الْحُكْمُ بِمُوجَبِ الْبَيْعِ يَسْتَلْزِمُ الْحُكْمَ بِصِحَّتِهِ مِنْ حَيْثُ الصِّيغَةُ وَأَيْضًا فَالْبَيْعُ فِي مَسْأَلَتِنَا كَالْإِقْرَارِ فِي مَسْأَلَةِ السُّبْكِيّ مِنْ حَيْثُ إنَّهُمَا خَاصَّانِ إذْ الْحُكْمُ فِيهِمَا عَلَى الْمُقِرِّ وَالْبَائِعِ دُونَ كُلِّ أَحَدٍ. وَقَدْ بَيَّنَ السُّبْكِيّ كَمَا عَلِمْتُهُ مِنْ كَلَامِهِمْ وَمِنْ كَلَامِهِ الَّذِي سُقْتُهُ أَوَّلًا أَنَّ الْحُكْمَ بِالصِّحَّةِ وَالْحُكْمَ بِالْمُوجَبِ فِي هَذَا سَوَاءٌ فَتَفَطَّنْ لِذَلِكَ وَاسْتَفِدْهُ فَإِنَّ مِثْلَ هَذَا مِمَّا يَجِبُ أَنْ يُسْتَفَادَ وَأَنْ يَتَوَجَّهَ إلَيْهِ الْمُتَفَقِّهُ بِكُلِّيَّتِهِ لِئَلَّا يَزِلَّ قَدَمُهُ وَيَطْغَى قَلَمُهُ كَمَا وَقَعَ لِذَلِكَ الْمُفْتِي وَفَّقَنَا اللَّهُ وَإِيَّاكَ لِإِدْرَاكِ الصَّوَابِ بِمَنِّهِ وَكَرَمِهِ آمِينَ وَلِلْوَلِيِّ أَبِي زُرْعَةَ الْعِرَاقِيِّ تَصْنِيفٌ حَسَنٌ فِي الْحُكْمِ بِالصِّحَّةِ وَالْحُكْمِ بِالْمُوجَبِ وَكَلَامُهُ فِيهِ صَرِيحٌ بِأَنَّهُ لَمْ يَرَ كِتَابَ السُّبْكِيّ وَلَا إفْتَاءَهُ اللَّذَيْنِ ذَكَرْتُهُمَا لَك مِنْ أَوَّلِ الْبَابِ إلَى هُنَا وَذَلِكَ أَنَّهُ نَقَلَ عَنْ شَيْخِهِ الْبُلْقِينِيُّ فُرُوقًا بَيْنَهُمَا وَهِيَ فِي كَلَامِ السُّبْكِيّ وَسَأُلَخِّصُ تَصْنِيفَهُ وَأُنَبِّهُ عَلَى مَا وَافَقَ فِيهِ السُّبْكِيّ وَمَا خَالَفَهُ وَأُبَيِّنُ مَا فِي كَلَامِهِ مِمَّا يَرُدُّ عَلَى ذَلِكَ الْمُفْتِي وَيُبَيِّنُ بُطْلَانَ كَلَامِهِ قَالَ عَهِدْنَا الْحُكَّامَ عَلَى طَرِيقِهِ فِي الْحُكْمَيْنِ وَهِيَ الْحُكْمُ بِالصِّحَّةِ عِنْدَ قِيَامِ بَيِّنَةٍ عَادِلَةٍ بِاسْتِيفَاءِ شُرُوطِ الْعَقْدِ الْمَحْكُومِ بِهِ وَبِالْمُوجَبِ إذَا لَمْ تَقُمْ بِاسْتِيفَاءِ شُرُوطِهِ فَهُوَ عِنْدَهُمْ أَحَطُّ رُتْبَةً مِنْ الْحُكْمِ بِالصِّحَّةِ. وَيُرَدُّ عَلَيْهِمْ أَنَّ عَمَلَهُمْ هَذَا يَدُلُّ عَلَى أَنَّ الْحُكْمَ بِالْمُوجَبِ لَا يَزِيدُ عَلَى مُجَرَّدِ الثُّبُوتِ لَكِنْ مَا زَالُوا يَرَوْنَ لَهُ تَمْيِيزًا عَلَى مُجَرَّدِ الثُّبُوتِ وَأَنَّ الرَّاجِحَ فِيمَا لَوْ طَلَبَ جَمْعٌ بِيَدِهِمْ أَرْضٌ مِنْ قَاضٍ قِسْمَتَهَا بَيْنَهُمْ مِنْ غَيْرِ إقَامَةِ بَيِّنَةٍ عَلَى أَنَّهَا مِلْكُهُمْ لَا يُجِيبُهُمْ قَالَ شَيْخُنَا الْبُلْقِينِيُّ تَخْرُجُ مِنْ هَذَا أَنَّهُ لَا يُحْكَمُ
بِالْمُوجَبِ بِمُجَرَّدِ اعْتِرَافِهِمَا بِالْبَيْعِ لَا بِمُجَرَّدِ قِيَامِ بَيِّنَةٍ عَلَيْهِمَا بِمَا صَدَرَ مِنْهُمَا لِأَنَّ الْمَعْنَى الَّذِي قِيلَ هُنَا يَأْتِي هُنَاكَ وَفِيمَا قَالَهُ نَظَرٌ فَإِنَّهُ قَدْ لَا يَكُونُونَ مَالِكِينَ فَيَكُونُ مُتَصَرِّفًا فِي مِلْكِ غَيْرِهِ بِغَيْرِ إذْنِهِ وَأَمَّا الْحُكْمُ فَإِنَّمَا هُوَ فِي تَصَرُّفٍ صَدَرَ مِنْ غَيْرِ الْحَاكِمِ وَرُفِعَ إلَيْهِ فَقَدْ يَحْكُمُ بِصِحَّتِهِ وَقَدْ يَحْكُمُ بِمُوجَبِهِ وَالِاصْطِلَاحُ أَنَّ الْأَوَّلَ يَكُونُ عِنْدَ قِيَامِ الْبَيِّنَةِ بِاسْتِيفَاءِ الشُّرُوطِ وَالثَّانِي يَكُونُ عِنْدَ إهْمَالِ الْبَيِّنَةِ ذَلِكَ فَأَمَّا لَوْ قَامَتْ الْبَيِّنَةُ بِوُقُوعِهِ عَلَى خِلَافِ الشُّرُوطِ الْمُعْتَبَرَةِ فَإِنَّهُ لَا يُحْكَمُ بِصِحَّةٍ وَلَا مُوجَبٍ وَعَلَى كُلِّ تَقْدِيرٍ فَلَمْ يَتَصَرَّفْ الْحَاكِمُ فِي مِلْكِ غَيْرِهِ بَلْ الْغَيْرُ هُوَ الْمُتَصَرِّفُ وَالصَّادِرُ مِنْ الْحَاكِمِ حُكْمٌ عَلَى ذَلِكَ التَّصَرُّفِ فَلَا يَلْزَمُ مِنْ امْتِنَاعِ الْحَاكِمِ مِنْ الْقِسْمَةِ هُنَا امْتِنَاعُهُ مِنْ الْحُكْمِ بِالْمُوجَبِ وَإِنْ لَمْ تَقُمْ الْبَيِّنَةُ بِاسْتِيفَاءِ الشُّرُوطِ. وَالظَّاهِرُ أَنَّ الْمُرَادَ بِقَوْلِهِمْ لَا يُجِيبُهُمْ أَنَّهُ لَا يَلْزَمُهُ إجَابَتُهُمْ بَلْ يَجُوزُ لَهُ ا هـ. وَمَا نَظَرَ بِهِ فِي كَلَامِ شَيْخِهِ وَاضِحٌ فَالْوَجْهُ جَوَازُ الْحُكْمِ بِالْمُوجِبِ بِمُجَرَّدِ الِاعْتِرَافِ وَقِيَامِ الْبَيِّنَةِ الْمَذْكُورَيْنِ وَمَا أَوْرَدَهُ أَوَّلًا عَلَى الْحُكَّامِ وَاضِحٌ أَيْضًا فَالصَّوَابُ كَمَا يَأْتِي أَنَّ لِلْحُكْمِ بِالْمُوجَبِ تَمَيُّزَاتٍ عَلَى مُجَرَّدِ الثُّبُوتِ وَتَأَمَّلْ قَوْلَهُ فَأَمَّا لَوْ قَامَتْ الْبَيِّنَةُ بِوُقُوعِهِ عَلَى خِلَافِ الشُّرُوطِ الْمُعْتَبَرَةِ فَإِنَّهُ لَا يُحْكَمُ فِيهِ بِصِحَّةٍ وَلَا بِمُوجَبٍ فَإِنَّهُ صَرِيحٌ فِي بُطْلَانِ مَا ابْتَدَعَهُ ذَلِكَ الْمُفْتِي حَيْثُ زَعَمَ أَنَّ مَعْنَى الْحُكْمِ بِالْمُوجَبِ الْحُكْمُ بِمُوجَبِ تِلْكَ الصِّيغَةِ مِنْ الصِّحَّةِ أَوْ الْفَسَادِ وَعَجِيبٌ كَيْفَ سَاغَ لَهُ ابْتِدَاعُ هَذِهِ الْمَقَالَةِ مَعَ أَنَّ كِتَابَ الْوَلِيِّ الْمَذْكُورَ

ج / 2 ص -205- عِنْدَهُ وَفِيهِ التَّصْرِيحُ بِهَذَا وَبِمَا يَأْتِي وَكَأَنَّهُ بَادَرَ لِكِتَابَةِ ذَلِكَ مَعَ عَدَمِ النَّظَرِ فِي هَذَا الْكِتَابِ وَإِنَّمَا لَمْ يَقُلْ ذَلِكَ لِمَا يَتَرَتَّبُ عَلَيْهِ أَنَّهُ يَحْكُمُ بِالْمُوجَبِ وَإِنْ ثَبَتَ عِنْدَهُ فَسَادُ الصِّيغَةِ أَوْ انْتِفَاءُ الشُّرُوطِ فِي الْعَاقِدِ وَالْمَعْقُودِ عَلَيْهِ. وَهَذِهِ زَلَّةٌ يَتَعَيَّنُ عَلَيْهِ أَنْ يَتُوبَ إلَى اللَّهِ مِنْهَا لِمَا عَلِمْتَ أَنَّ كَلَامَهُمْ صَرِيحٌ فِي إبْطَالِهَا وَتَزْيِيفِهَا قَالَ الْوَلِيُّ وَجَدْتُ لِشَيْخِنَا فُرُوقًا بَيْنَ الْحُكْمَيْنِ أَبْدَاهَا الْأَوَّلُ أَنَّ الْحُكْمَ بِالصِّحَّةِ يَنْصَبُّ إلَى إنْفَاذِ ذَلِكَ الصَّادِرِ مِنْ نَحْوِ بَيْعٍ وَوَقْفٍ وَالْحُكْمُ بِالْمُوجَبِ يَنْصَبُّ إلَى أَثَرِ ذَلِكَ الصَّادِرِ وَفِيهِ نَظَرٌ لِأَنَّ الْأَوَّلَ إذَا انْصَبَّ إلَى مَا ذَكَرَهُ تَرَتَّبَ عَلَيْهِ إنْفَاذُ آثَارِهِ وَكَيْفَ يَنْفُذُ وَلَا تَنْفُذُ آثَارُهُ لَا سِيَّمَا وَالصِّحَّةُ عِنْدَ جَمْعٍ أَصُولِيِّينَ اسْتِتْبَاعُ الْغَايَةِ أَيْ كَوْنُ الشَّيْءِ تَتْبَعُهُ غَايَتُهُ وَيَتَرَتَّبُ وُجُودُهَا عَلَى وُجُودِهِ فَالْحُكْمُ بِهَا حُكْمٌ بِتَرَتُّبِ آثَارِهَا عَلَيْهَا وَكَيْفَ يُقَالُ فِي الْحُكْمِ بِالْمُوجَبِ إنَّهُ يَنْصَبُّ لِلْآثَارِ خَاصَّةً وَكَيْفَ يَثْبُتُ بِدُونِ ثُبُوتِ الْمُؤَثِّرِ لَهَا فَالْحُكْمُ بِثُبُوتِهَا مُتَرَتِّبٌ عَلَى الْحُكْمِ بِثُبُوتِ الْمُؤَثِّرِ بِلَا شَكٍّ فَلَوْلَا صِحَّةُ ذَلِكَ الْعَقْدِ لَمَا حَكَمَ الْقَاضِي بِتَرَتُّبِ آثَارِهِ عَلَيْهِ فَالصَّوَابُ تَضَمُّنُ الْحُكْمِ بِالْمُوجَبِ الْحُكْمَ بِالصِّحَّةِ وَإِلَّا لَمَا تَرَتَّبَتْ الْآثَارُ فَالصِّحَّةُ هِيَ الْحُكْمُ الْجَامِعُ لِجَمِيعِ الْآثَارِ وَحِينَئِذٍ فَظَهَرَ اسْتِوَاءُ الْحُكْمِ بِالصِّحَّةِ وَالْحُكْمُ بِالْمُوجَبِ لِأَنَّهُ لَا يَحْكُمُ إلَّا بِمُوجَبِ مَا صَحَّ دُونَ مَا فَسَدَ وَلَا يَصِحُّ الشَّيْءُ وَتَتَخَلَّفُ آثَارُهُ عَنْهُ فَإِذَا حَكَمَ بِالصِّحَّةِ فَقَدْ حَكَمَ بِتَرَتُّبِ آثَارِهِ عَلَيْهِ.
وَالتَّحْقِيقُ أَنَّ الْحُكْمَ بِالْمُوجَبِ يَتَنَاوَلُ الْآثَارَ بِالتَّنْصِيصِ عَلَيْهَا لِلْإِتْيَانِ بِلَفْظٍ عَامٍّ يَتَنَاوَلُ جَمِيعَ آثَارِهَا فَإِنَّ مُوجَبَ الشَّيْءِ هُوَ مُقْتَضَاهُ وَهُوَ مُفْرَدٌ مُضَافٌ فَيَعُمُّ كُلَّ مُوجَبٍ بِخِلَافِ لَفْظِ الصِّحَّةِ فَإِنَّهُ إنَّمَا يَتَنَاوَلُ الْآثَارَ بِالتَّضَمُّنِ لَا بِالتَّنْصِيصِ عَلَيْهَا وَمُقْتَضَى ذَلِكَ أَنْ يَكُونَ الْحُكْمُ بِالْمُوجَبِ أَعْلَى وَهُوَ بِخِلَافِ الِاصْطِلَاحِ وَكَأَنَّ الْحُكْمَ بِالصِّحَّةِ إنَّمَا عَلَتْ مَرْتَبَتُهُ عِنْدَهُمْ لِاخْتِصَاصِهِ بِمَا ثَبَتَ فِيهِ مِنْ وُجُودِ الشُّرُوطِ لَكِنْ هَذَا يَرْجِعُ إلَى الِاصْطِلَاحِ فِيمَا أَظُنُّ وَلَا يَظْهَرُ لِلْفَرْقِ الْمَذْكُورِ مَعْنًى مِنْ جِهَةِ اللُّغَةِ وَلَا مِنْ جِهَةِ الشَّرْعِ فَلَا يَنْبَغِي أَنْ يَصْدُرَ مِنْ حَاكِمٍ حُكْمٌ إلَّا بِحُجَّةٍ مُعْتَبَرَةٍ إمَّا بِبَيِّنَةٍ وَإِمَّا عِلْمٍ وَإِمَّا إقْرَارِ الْخَصْمِ الَّذِي هُوَ صَاحِبُ الْيَدِ وَإِمَّا الْيَمِينِ الْمَرْدُودَةِ وَإِنَّمَا نَازَعْتُ شَيْخَنَا فِي اسْتِنْبَاطِ هَذَا مِنْ مَسْأَلَةِ الْقِسْمَةِ لَا فِي أَصْلِ الْحُكْمِ فَإِنِّي مُوَافِقٌ عَلَيْهِ فَإِذَا قَامَتْ الْبَيِّنَةُ فَحَكَمَ بِالصِّحَّةِ فَقَدْ حَكَمَ بِتَرَتُّبِ غَايَتِهِ عَلَيْهِ مِنْ غَيْرِ تَنْصِيصٍ عَلَيْهَا لَا بِعُمُومٍ وَلَا بِخُصُوصٍ. وَإِنْ حَكَمَ بِالْمُوجَبِ فَقَدْ أَتَى بِصِيغَةٍ شَامِلَةٍ لِجَمِيعِ أَحْكَامِهِ فَإِنَّ صِيغَةَ الْعُمُومِ فِي تَنَاوُلِهَا لِكُلِّ فَرْدٍ فَرُدَّ كُلِّيَّةً فَكَأَنَّهُ نَصَّ بِذَلِكَ عَلَى جَمِيعِ آثَارِهِ فَإِنْ قُلْتَ فَهَلْ يَتَرَتَّبُ عَلَيْهِ بِذَلِكَ جَمِيعُ آثَارِهِ الْمُتَّفَقِ عَلَيْهَا وَالْمُخْتَلَفِ فِيهَا قُلْتُ أَمَّا الْمُتَّفَقُ عَلَيْهَا فَلَا يُحْتَاجُ فِيهَا إلَى حُكْمٍ وَأَمَّا الْمُخْتَلَفُ فِيهَا فَمَا كَانَ مِنْهَا قَدْ جَاءَ وَقْتَ الْحُكْمِ فِيهِ نَفَذَ وَمَا لَمْ يَجِئْ فِيهِ وَقْتَ الْحُكْمِ لَمْ يَنْفُذْ مِثَالُ الْأَوَّلِ أَنْ يَحْكُمَ حَنَفِيٌّ بِمُوجَبِ تَدْبِيرٍ فَمِنْ مُوجَبِهِ عِنْدَهُ مَنْعُ بَيْعِ الْمُدَبَّرِ فَقَدْ حَكَمَ بِهِ فِي وَقْتِهِ لِأَنَّهُ مَنْعٌ لِلسَّيِّدِ مِنْهُ فَامْتَنَعَ عَلَيْهِ فَإِذَا أَذِنَ لَهُ شَافِعِيٌّ فِيهِ لَمْ يُعْتَدَّ بِهِ لِأَنَّ فِيهِ نَقْضًا لِلْحُكْمِ الْأَوَّلِ وَلَيْسَ لِلشَّافِعِيِّ أَيْضًا الْحُكْمُ بِصِحَّةِ بَيْعِهِ لَوْ وَقَعَ فَإِنَّهُ وَقَعَ بَاطِلًا بِقَضِيَّةِ الْحُكْمِ الْأَوَّلِ وَمِثَالُ الثَّانِي أَنْ يُعَلِّقَ شَخْصٌ طَلَاقَ أَجْنَبِيَّةٍ عَلَى تَزْوِيجِهِ بِهَا فَيَحْكُمُ

ج / 2 ص -206- مَالِكِيٌّ أَوْ حَنَفِيٌّ بِمُوجَبِهِ فَإِذَا تَزَوَّجَهَا فَبَادَرَ شَافِعِيٌّ وَحَكَمَ بِاسْتِمْرَارِ الْعِصْمَةِ نَفَذَ حُكْمُهُ وَلَمْ يَكُنْ ذَلِكَ نَقْضًا لِلْحُكْمِ الْأَوَّلِ لِأَنَّهُ لَمْ يَتَنَاوَلْ وُقُوعَ الطَّلَاقِ لَوْ تَزَوَّجَهَا لِأَنَّهُ أَمْرٌ لَمْ يَقَعْ إلَى الْآنَ فَكَيْفَ يَحْكُمُ عَلَى مَا لَمْ يَقَعْ. وَالْحُكْمُ إنَّمَا يَكُونُ فِي مُتَحَقِّقٍ فَمَا هَذَا مِنْهُ إلَّا فَتْوَى وَتَسْمِيَتُهُ حُكْمًا جَهْلٌ أَوْ تَجَوُّزٌ يَعْنِي بِهِ حُكْمَ الشَّرْعِ عِنْدَهُ أَنَّهُ نَبَّهَ وَأَلْزَمَ بِهِ وَكَيْفَ يُلْزِمُ بِمَا لَمْ يَقَعْ وَمِمَّا يُوَضِّحُهُ أَنَّهُ لَوْ لَمْ يَأْتِ بِصِيغَةِ عُمُومٍ وَهُوَ الْمُوجَبُ بَلْ حَكَمَ بِهَذِهِ الْجُزْئِيَّةِ الْخَاصَّةِ فَقَالَ حَكَمْتُ بِوُقُوعِ الطَّلَاقِ إنْ تَزَوَّجَهَا لَمْ يُصَادِفْ مَحَلًّا وَعُدَّ سَفَهًا وَجَهْلًا وَكَيْفَ يَحْكُمُ بِشَيْءٍ قَبْلَ وُقُوعِهِ كَبَيْعِ هَذَا أَوْ نِكَاحِ هَذِهِ لَوْ وَقَعَ بِشَرْطِهِ بِخِلَافِ مَا مَرَّ عَنْ الْحَنَفِيِّ فِي الْمُدَبَّرِ فَإِنَّهُ وَقَعَ فِي وَقْتِهِ فَافْهَمْ ذَلِكَ فَإِنَّهُ حَسَنٌ وَقَعَ بِسَبَبِ عَدَمِ تَدَبُّرِهِ خَبْطٌ فِي الْأَحْكَامِ وَقَدْ ظَهَرَ أَنَّ تَوْجِيهَ الْحُكْمِ إلَى وُقُوعِ الطَّلَاقِ عَلَى مَنْ لَمْ يَتَزَوَّجْ بِهَا مُحَالٌ وَالْحُكْمُ بِمَنْعِ التَّزْوِيجِ بِهَا أَفْسَدُ مِنْهُ فَإِنَّ النِّكَاحَ صَحِيحٌ بِلَا تَوَقُّفٍ وَإِنَّمَا الْكَلَامُ فِي الْوُقُوعِ بَعْدَهُ وَلَا يُدْرَى هَلْ يَقَعُ نِكَاحٌ أَوْ لَا فَلَا يُمْكِنُ تَوْجِيهُ الْحُكْمِ إلَى مَنْعِ النِّكَاحِ وَلَا إلَى وُقُوعِ الطَّلَاقِ فِي عِصْمَةٍ لَا يُدْرَى هَلْ تَقَعُ فِي الْوُجُودِ وَالْوَاقِعِ قَبْلَ النِّكَاحِ التَّعْلِيقُ وَهُوَ غَيْرُ مُوقَعٍ فِي الْحَالِ فَكَيْفَ يَحْكُمُ عَلَى شَيْءٍ لَمْ يُوجَدْ بِشَيْءٍ لَمْ يَقَعْ وَقِسْ عَلَى هَذَيْنِ بَقِيَّةَ
الْأَمْثِلَةِ فَقَدْ عَرَفْتَ الْفَرْقَ الَّذِي أَوْجَبَ الْفَرْقَ بَيْنَهُمَا ا هـ. وَالْفَرْقُ الَّذِي نَقَلَهُ عَنْ الْبُلْقِينِيُّ هُوَ عَيْنُ الْفَرْقِ الْأَوَّلِ السَّابِقِ فِي كَلَامِ السُّبْكِيّ وَمُرَادُهُمَا أَعْنِي السُّبْكِيّ وَالْبُلْقِينِيَّ بِهَذَا الْفَرْقِ الَّذِي قَالَاهُ مَا ذَكَرَهُ الْوَلِيُّ بِقَوْلِهِ وَالتَّحْقِيقُ إلَخْ وَقَوْلُهُ فَالصَّوَابُ تَضَمُّنُ الْحُكْمِ بِالْمُوجَبِ الْحُكْمَ بِالصِّحَّةِ إلَخْ هُوَ عَيْنُ قَوْلِ السُّبْكِيّ وَإِذَا كَانَ الْحُكْمُ بِالْمُوجَبِ مُسْتَوْفِيًا لِمَا يُعْتَبَرُ فِي الصِّحَّةِ كَانَ أَقْوَى إلَخْ وَمَا ذَكَرَهُ فِي صُورَةِ التَّدْبِيرِ مَرَّ بِعَيْنِهِ فِي كَلَامِ السُّبْكِيّ وَقَوْلُهُ فَإِنَّ مُوجَبَ الشَّيْءِ هُوَ مُقْتَضَاهُ تَبِعَ فِيهِ بَعْضَهُمْ وَقَدْ مَرَّ عَنْ السُّبْكِيّ أَنَّ الْمُوجَبَ أَعَمُّ ثُمَّ رَأَيْتُهُ تَعَقَّبَ ذَلِكَ كَمَا سَيَأْتِي حِكَايَتُهُ عَنْهُ ثُمَّ إذَا تَأَمَّلْتَ كَلَامَ الْوَلِيِّ هَذَا الْمَأْخُوذَ أَكْثَرُهُ مِنْ كَلَامِ السُّبْكِيّ السَّابِقِ كَمَا أَشَرْتُ لَكَ إلَى ذَلِكَ وَجَدْتَهُ صَرِيحًا فِي بُطْلَانِ مَا مَرَّ عَنْ ذَلِكَ الْمُفْتِي سِيَّمَا قَوْلُهُ فَلَوْلَا صِحَّةُ ذَلِكَ الْعَقْدِ لَمَا حَكَمَ الْقَاضِي بِتَرَتُّبِ آثَارِهِ عَلَيْهِ فَالصَّوَابُ تَضَمُّنُ الْحُكْمِ بِالْمُوجَبِ الْحُكْمَ بِالصِّحَّةِ وَإِلَّا لَمَا تَرَتَّبَتْ الْآثَارُ إلَخْ فَانْظُرْ ذَلِكَ وَتَعَجَّبْ مِمَّنْ يُخَالِفُ كَلَامَ الْأَئِمَّةِ إيثَارًا لِهَوَاهُ وَحَظِّهِ.
قَالَ الْوَلِيُّ الْفَرْقُ الثَّانِي بَيْنَ الْحُكْمَيْنِ أَنَّ الْحُكْمَ بِالصِّحَّةِ لَا يَخْتَصُّ بِأَحَدٍ وَالْحُكْمَ بِالْمُوجَبِ يَخْتَصُّ بِالْمَحْكُومِ عَلَيْهِ بِذَلِكَ وَفِيهِ نَظَرٌ أَيْضًا فَإِنَّ مَنْ وَقَفَ عَلَى نَفْسِهِ لَوْ مَاتَ قَبْلَ حُكْمِ حَاكِمٍ بِصِحَّتِهِ أَوْ بُطْلَانِهِ فَأَرَادَ أَحَدُ وَرَثَتِهِ بَيْعَهُ فَمَنَعَهُ حَنَفِيٌّ وَحَكَمَ بِمُوجَبِ الْوَقْفِ لَمْ يَخْتَصَّ بِهِ بَلْ لَوْ أَرَادَ وَارِثٌ آخَرُ بَيْعَ حِصَّتِهِ امْتَنَعَ وَكَيْفَ يَسُوغ لَهُ بَعْدَ حُكْمِ الْحَنَفِيِّ بِمُوجَبِهِ وَلَوْ كَانَ الْحَاكِمُ بِالْمُوجَبِ شَافِعِيًّا جَازَ لِلْوَارِثِ الثَّانِي الْبَيْعُ وَلَمْ يَجُزْ لِلْحَنَفِيِّ مَنْعُهُ مَعَ حُكْمِ الشَّافِعِيِّ السَّابِقِ ا هـ. وَهَذَا الْفَرْقُ الَّذِي نَقَلَهُ عَنْ شَيْخِهِ هُوَ عَيْنُ الْفَرْقِ الثَّانِي السَّابِقِ فِي كَلَامِ السُّبْكِيّ السَّابِقِ وَيُجَابُ عَنْ نَظَرِهِ هَذَا بِأَنَّ الْمُرَادَ بِعَدَمِ الِاخْتِصَاصِ فِي الْحُكْمِ بِالصِّحَّةِ أَنَّهُ لَيْسَ فِيهِ إلْزَامٌ لِأَحَدٍ بِشَيْءٍ مُعَيَّنٍ بِخِلَافِ الْحُكْمِ بِالْمُوجَبِ فَإِنَّ فِيهِ إلْزَامًا لِلْمَحْكُومِ عَلَيْهِ دُونَ

ج / 2 ص -207- غَيْرِهِ بِمَا يَتَرَتَّبُ عَلَى ذَلِكَ الْأَمْرِ كَمَا يُعْلَمُ ذَلِكَ مِنْ تَعْرِيفِهِمَا السَّابِقَيْنِ عَنْ السُّبْكِيّ وَقَدْ بَسَطَ السُّبْكِيّ الْكَلَامَ عَلَى الْفَرْقِ الثَّالِثِ السَّابِقِ عَنْهُ بِمَا يُعْلَمُ مِنْهُ جَوَابٌ آخَرُ فَرَاجِعْهُ قَالَ الْوَلِيُّ الْعِرَاقِيُّ عَنْ شَيْخِهِ.
الْفَرْقُ الثَّالِثُ أَنَّ الْحُكْمَ بِالصِّحَّةِ يَقْتَضِي اسْتِيفَاءَ الشُّرُوطِ وَالْحُكْمُ بِالْمُوجَبِ لَا يَقْتَضِي اسْتِيفَاءَهَا دَائِمًا وَمُقْتَضَاهُ صُدُورُ ذَلِكَ الْحُكْمِ عَنْ الْمَصْدَرِ بِمُوجَبِ مَا صَدَرَ عَنْهُ وَفِيهِ نَظَرٌ فَقَدْ قَدَّمْتُ عَنْ شَيْخِنَا الْمَذْكُورِ أَنَّهُ اسْتَنْبَطَ مِنْ مَسْأَلَةِ امْتِنَاعِ الْقَاضِي مِنْ الْقِسْمَةِ فِيمَا إذَا لَمْ تَقُمْ بَيِّنَةٌ بِأَنَّهُ مِلْكُ طَالِبِيهَا أَنَّ الْحُكْمَ لَا يَقَعُ بِصِحَّةٍ وَلَا بِمُوجَبٍ إلَّا بَعْدَ اسْتِيفَاءِ الشُّرُوطِ وَهَذَا الْفَرْقُ الَّذِي يَعْمَلُ بِهِ النَّاسُ الْآنَ وَفِيهِ مَا قَدَّمْتُهُ ثُمَّ إنَّ فِي تَعْبِيرِ الشَّيْخِ عَنْ هَذَا الْفَرْقِ نَظَرًا فَكَانَ يَنْبَغِي أَنْ يُعَبِّرَ بِأَنَّ الْحُكْمَ بِالصِّحَّةِ مُتَوَقِّفٌ عَلَى ثُبُوتِ أَنَّ الْمُتَعَاطِيَ لِذَلِكَ التَّصَرُّفِ اسْتَوْفَى الْمَشْرُوطَ فِيهِ فَإِذَا وَقَعَ لِلْقَاضِي بَيْعٌ لَا يَحْكُمُ بِصِحَّتِهِ حَتَّى يُثْبِتَ شُرُوطَ الْبَيْعِ مِنْ كَوْنِ الْمَبِيعِ طَاهِرًا مُنْتَفَعًا بِهِ مَقْدُورًا عَلَى تَسَلُّمِهِ مَمْلُوكًا لِلْعَاقِدَيْنِ أَوْ لِمَنْ وَقَعَ لَهُ الْعَقْدُ مَعْلُومًا بِخِلَافِ الْحُكْمِ بِالْمُوجَبِ فَإِنَّهُ لَا يَتَوَقَّفُ عَلَى ثُبُوتِ اسْتِيفَاءِ الشُّرُوطِ وَلَيْتَ شِعْرِي كَيْفَ يَكُونُ حُكْمُ الْقَاضِي بِثُبُوتِ جَمِيعِ الْآثَارِ ثَابِتًا إذَا لَمْ يَثْبُتْ أَنَّ الْعَاقِدَ اسْتَوْفَى الشُّرُوطَ وَمَنْفِيًّا فِيمَا إذَا ثَبَتَ أَنَّهُ اسْتَوْفَى الشُّرُوطَ وَهَذَا مِمَّا لَا يُعْقَلُ ا هـ. وَهَذَا الْفَرْقُ الَّذِي نَقَلَهُ عَنْ شَيْخِهِ هُوَ عَيْنُ الْفَرْقِ الثَّالِثِ السَّابِقِ فِي كَلَامِ السُّبْكِيّ وَتَنْظِيرُهُ فِيهِ بِمَا ذَكَرَهُ يُعْلَمُ الْجَوَابُ عَنْهُ مِنْ كَلَامِ السُّبْكِيّ فَإِنَّهُ بَسَطَ الْكَلَامَ عَلَى هَذَا الْفَرْقِ بِمَا وَضَّحَهُ فَتَأَمَّلْهُ سِيَّمَا قَوْلُهُ وَهَذَا إذَا حَكَمَ الْقَاضِي عَلَى الْبَائِعِ أَوْ الْوَاقِفِ بِمُوجَبِ مَا صَدَرَ مِنْهُ إلَخْ وَقَوْلُ الْوَلِيِّ مِنْ كَوْنِ الْمَبِيعِ ظَاهِرًا إلَخْ مَرَّ عَنْ السُّبْكِيّ مَا قَدْ يُنَافِيهِ فَإِنَّهُ قَيَّدَ فِي تَعْرِيفِ الْحُكْمِ بِالصِّحَّةِ الشُّرُوطَ بِالْمُمْكِنِ ثُبُوتُهَا ثُمَّ قَالَ وَعُلِمَ مِنْهُ أَنَّ جَمِيعَ الشُّرُوطِ لَا يُعْتَبَرُ ثُبُوتُهَا فِي الْحُكْمِ بِالصِّحَّةِ أَوْ الْمُوجَبِ فَإِنَّ مِنْ جُمْلَتِهَا فِي الْمَبِيعِ الْقُدْرَةَ عَلَى التَّسْلِيمِ إلَخْ وَقَدْ يُجَابُ بِعَدَمِ الْمُنَافَاةِ لِأَنَّ كَلَامَ الْوَلِيِّ فِي إثْبَاتِ نَحْوِ الْقُدْرَةِ وَكَلَامَ السُّبْكِيّ فِي إثْبَاتِ انْتِفَاءِ مُنَافِيهَا فَإِثْبَاتُ مُجَرَّدِ الْقُدْرَةِ شَرْطٌ دُون إثْبَاتِ انْتِفَاءِ مُنَافِيهَا وَحَاصِلُ هَذَا الْمَبْحَثِ أَنَّ الْحُكْمَ بِالصِّحَّةِ لَا بُدَّ فِيهِ مِنْ ثُبُوتِ ثَلَاثَةِ أَشْيَاءَ أَهْلِيَّةِ الْعَاقِدَيْنِ وَوُجُودِ الصِّيغَةِ الْمُعْتَبَرَةِ عِنْدَهُ وَالْمِلْكِ وَالْحُكْمِ بِالْمُوجَبِ يَكْفِي فِيهِ ثُبُوتُ الْأَوَّلَيْنِ ذَكَرَهُ السُّبْكِيّ وَقَدَّمْتُهُ فِي الْجَوَابِ الْمُخْتَصَرِ السَّابِقِ فِي الْمُقَدِّمَةِ. وَبِالثَّالِثِ صَرَّحَ ابْنُ أَبِي الدَّمِ فَقَالَ يُشْتَرَطُ ثُبُوتُ مِلْكِ الْمُتَصَرِّفِ وَحِيَازَتِهِ تَحْتَ يَدِهِ حَالَ الْعَقْدِ سَوَاءٌ أَكَانَ الْحُكْمُ بِصِحَّةِ بَيْعِ أَوْ إجَارَةٍ أَوْ وَقْفٍ أَوْ رَهْنٍ أَوْ عَارِيَّةٍ أَمَّا الْإِقْرَارُ فَلَا يَتَوَقَّفُ الْحُكْمُ بِصِحَّتِهِ إلَّا عَلَى ثُبُوتِ الْيَدِ فَقَطْ لِلْمُقِرِّ لِأَنَّ ثُبُوتَ الْمِلْكِ لَهُ يُنَافِي الْإِقْرَارَ وَيُبْطِلُهُ فَإِنْ انْضَمَّ إلَى ثُبُوتِ يَدِ الْمُقِرِّ حَالَةَ الْإِقْرَارِ ثُبُوتُ الْمِلْكِ لِلْمَقَرِّ لَهُ جَازَ الْحُكْمُ بِصِحَّةِ الْإِقْرَارِ وَبِالْمِلْكِ لِلْمَقَرِّ لَهُ وَصَرَّحَ أَيْضًا بِأَنَّهُ لَوْ أَقَرَّ بِعَيْنٍ فِي يَدِ غَيْرِهِ لِزَيْدٍ جَازَ الْحُكْمُ عَلَيْهِ بِالْمُوجَبِ لَا بِالصِّحَّةِ وَالرَّاجِحُ أَنَّهُ يَكْفِي لِلْحُكْمِ بِالصِّحَّةِ ثُبُوتُ الْحِيَازَةِ وَإِنْ لَمْ يَثْبُتْ الْمِلْكُ لَكِنْ بِشَرْطِهَا أَيْ الْحِيَازَةِ وَهِيَ مُشَاهَدَةُ التَّصَرُّفِ مَعَ طُولِ الْمُدَّةِ وَعَدَمِ الْمُنَازِعِ وَبِمَا قَرَّرْته أَوَّلًا يُجَابُ عَنْ قَوْلِ الْوَلِيِّ وَلَيْتَ شِعْرِي إلَخْ. وَوَجْهُهُ أَنَّ الْحُكْمَ

ج / 2 ص -208- بِالصِّحَّةِ إنَّمَا اُشْتُرِطَتْ فِيهِ الثَّلَاثَةُ لِأَنَّ الصِّحَّةَ الْمُتَوَقِّفَةَ عَلَيْهَا هِيَ الْمَقْصُودُ بِالذَّاتِ فَاحْتِيجَ فِيهَا لِإِثْبَاتِ شُرُوطِهَا بِخِلَافِهَا فِي الْحُكْمِ بِالْمُوجَبِ فَإِنَّهَا مَقْصُودَةٌ بِالتَّضَمُّنِ كَمَا مَرَّ فَاحْتِيجَ فِيهِ إلَى إثْبَاتِ الْأَوَّلَيْنِ فَقَطْ دُونَ الثَّالِثِ لِمَا مَرَّ عَنْ السُّبْكِيّ أَنَّهُ مُتَوَجِّهٌ إلَى إلْزَامِ نَحْوِ الْبَائِعِ بِمُوجَبِ مَا صَدَرَ عَنْهُ لَا إلَى إثْبَاتِ أَنَّهُ مِلْكُهُ إلَى حِينِ نَحْوِ الْبَيْعِ فَتَأَمَّلْ ذَلِكَ فَإِنَّهُ مُهِمٌّ وَبِهِ تَزُولُ الِاسْتِحَالَةُ الَّتِي ذَكَرَهَا الْوَلِيُّ وَبِمَا تَقَرَّرَ عُلِمَ أَنَّ الْوَلِيَّ وَالْبُلْقِينِيَّ وَالسُّبْكِيَّ مُتَّفِقُونَ عَلَى أَنَّهُ لَا بُدَّ مِنْ إثْبَاتِ الْأَوَّلَيْنِ فِي الْحُكْمَيْنِ وَاخْتَلَفُوا فِي الثَّالِثِ فَالْأَوَّلُ يَشْتَرِطُهُ وَالْأَخِيرَانِ لَا يَشْتَرِطَانِهِ وَبِهَذَا يَزِيدُ لَكَ اتِّضَاحُ مَا قَدَّمْتُهُ مِنْ بُطْلَانِ مَا ابْتَدَعَهُ عَنْهُ ذَلِكَ الْمُفْتِي مِنْ قَوْلِهِ السَّابِقِ وَلَقَدْ زَادَ التَّعَجُّبُ مِنْهُ فِي عَدَمِ مُرَاجَعَتِهِ لِكِتَابِ الْوَلِيِّ مَعَ كَوْنِهِ عِنْدَهُ وَلِكَلَامِ الْبُلْقِينِيُّ وَالسُّبْكِيِّ بَلْ وَلِكَلَامِ بَعْضِ مَشَايِخِهِ أَوْ مَنْ هُوَ فِي رُتْبَةِ مَشَايِخِهِ حَيْثُ قَالَ لِلْحُكْمِ بِالْمُوجَبِ شَرْطَانِ: الْأَوَّلُ ثُبُوتُ وُجُودِ الصِّيغَةِ الْمُعْتَبَرَةِ عِنْدَهُ وَمَعْنَاهُ إنْ كَانَ مَالِكًا فَتَصَرُّفُهُ هَذَا صَحِيحٌ فَكَأَنَّهُ حَكَمَ بِصِحَّةِ تِلْكَ الصِّيغَةِ الصَّادِرَةَ مِنْ ذَلِكَ الشَّخْصِ وَهُوَ نَافِعٌ فِي الصُّوَرِ الْمُخْتَلَفِ فِيهَا ا هـ وَهَذَا هُوَ مَعْنَى قَوْلِ شَيْخِنَا فِي أَدَبِ الْقَضَاءِ لِلْحُكْمِ بِالصِّحَّةِ ثَلَاثَةُ شُرُوطٍ أَحَدُهَا ثُبُوتُ أَهْلِيَّةِ الْمُتَعَاقِدَيْنِ بِشُهْرَتِهِمَا أَوْ بِالْبَيِّنَةِ وَيَكْفِي فِي ثُبُوتِهَا قَبُولُ الْبَيِّنَةِ أَنَّهُ جَائِزُ التَّصَرُّفِ ثَانِيهَا وُجُودُ الصِّيغَةِ الْمُعْتَبَرَةِ ثَالِثُهَا ثُبُوتُ الْمِلْكِ وَالْيَدِ حَالَةَ الْعَقْدِ نَعَمْ الْحُكْمُ بِصِحَّةِ الْإِقْرَارِ لَا يَتَوَقَّفُ عَلَى ثُبُوتِ الْمِلْكِ بَلْ عَلَى ثُبُوتِ الْيَدِ خَاصَّةً لِلْمُقِرِّ لِأَنَّ ثُبُوتَ الْمِلْكِ لَهُ يُنَافِي الْإِقْرَارَ وَأَمَّا الْحُكْمُ بِالْمُوجَبِ فَلَهُ شَرْطَانِ ثُبُوتُ الْأَهْلِيَّةِ وَوُجُودُ الصِّيغَةِ فَالْحُكْمُ بِالصِّحَّةِ أَخَصُّ مِنْ الْحُكْمِ بِالْمُوجَبِ فَكُلُّ مَا جَازَ لِلْقَاضِي أَنْ يَحْكُمَ فِيهِ بِالصِّحَّةِ جَازَ لَهُ أَنْ يَحْكُمَ فِيهِ بِالْمُوجَبِ وَلَا عَكْسَ كَمَا لَوْ أَقَرَّ بِعَيْنٍ بِيَدِ غَيْرِهِ لِزَيْدٍ فَإِنَّ الْحُكْمَ فِيهِ بِالْمُوجَبِ لَا بِالصِّحَّةِ فَقَوْلُ السُّبْكِيّ أَنَّ الْحُكْمَ بِالْمُوجَبِ حُكْمٌ بِالصِّحَّةِ إلَّا أَنَّهُ دُونَهُ فِي الرُّتْبَةِ فِيهِ نَظَرٌ بَلْ الْحُكْمُ بِهِ حُكْمٌ بِمَا تَقْتَضِيهِ الْبَيِّنَةُ فِيهِ فَإِنْ كَانَ صَحِيحًا فَصَحِيحٌ أَوْ فَاسِدًا فَفَاسِدٌ ا هـ فَمَعْنَى قَوْلِهِ إنْ كَانَ صَحِيحًا إلَخْ أَنَّهُ إنْ بَانَ وُجُودُ الشَّرْطِ الثَّالِثِ الْمُشْتَرَطِ فِي الْحُكْمِ بِالصِّحَّةِ فَالْحُكْمُ بِالْمُوجَبِ صَحِيحٌ بَلْ وَأَقْوَى مِنْ الْحُكْمِ بِالصِّحَّةِ. وَإِنْ لَمْ يُوجَدْ ذَلِكَ الشَّرْطُ فَالْحُكْمُ بِالْمُوجَبِ فَاسِدٌ إذْ لَا يُمْكِنُ تَرَتُّبُ الْآثَارِ مَعَ انْتِفَاءِ الْمِلْكِ وَإِنَّمَا قُلْنَا إنَّهُ يَسْتَلْزِمُ الْحُكْمَ بِصِحَّةِ الصِّيغَةِ دُونَ الْمِلْكِ لِمَا مَرَّ عَنْ السُّبْكِيّ أَنَّهُ إلْزَام الْمَحْكُومِ عَلَيْهِ بِمَا عَلَيْهِ وَأَمَّا مَا لَهُ فَلَا يُتَصَوَّرُ إلْزَامُهُ بِهِ وَإِذَا لَمْ يُتَصَوَّرْ إلْزَامُهُ بِهِ فَلَا يَثْبُتُ الْحُكْمُ بِالْمُوجَبِ لِمَا عَلِمْتَ أَنَّهُ الْإِلْزَامُ بِمَا يَتَرَتَّبُ عَلَى ذَلِكَ الْأَمْرِ إلَى آخِرِ مَا مَرَّ فِي تَعْرِيفِهِ وَلَقَدْ صَرَّحَ شُرَيْحٌ الرُّويَانِيُّ وَنَاهِيكَ بِهِ مِنْ أَجِلَّاءِ الْأَصْحَابِ وَمُتَقَدِّمِيهِمْ بِمَا قَالَهُ الْمُتَأَخِّرُونَ مِنْ أَنَّ الْحُكْمَ بِالْمُوجَبِ يَسْتَلْزِمُ الْحُكْمَ بِصِحَّةِ تِلْكَ الصِّيغَةِ حَيْثُ قَالَ لَوْ أَقَرَّ شَخْصٌ بَيْنَ يَدَيْ الْقَاضِي بِحَقٍّ فَقَالَ لَهُ أَلْزَمْتُكَ بِمُوجَبِ إقْرَارِكَ قِيلَ لَا مَعْنَى لَهُ لِأَنَّ الْحَقَّ وَاجِبٌ قَبْلَ إقْرَارِهِ وَقِيلَ بَلْ لَهُ فَائِدَةٌ لِأَنَّ الْإِقْرَارَ يَكُونُ مُخْتَلَفًا فِي صِحَّتِهِ فَإِذَا أَلْزَمَهُ بِهِ كَانَ حُكْمًا بِصِحَّتِهِ وَعَلَى هَذَا لَوْ ادَّعَى أَنَّهُ كَانَ مُكْرَهًا عَلَى إقْرَارِهِ لَمْ تُسْمَعْ دَعْوَاهُ وَلَا بَيِّنَتُهُ بَعْدَ الْإِلْزَامِ

ج / 2 ص -209- ا هـ، وَإِذَا قُلْنَا بِصِحَّةِ الْإِلْزَامِ فَلَوْ أُلْزِمَ بَعْد غَيْبَةِ الْمُقِرِّ كَانَ كَالْحُكْمِ عَلَى الْغَائِبِ ا هـ. وَوَجْهُ دَلَالَتِهِ عَلَى مَا قُلْنَاهُ مَا صَرَّحَ بِهِ الرَّافِعِيُّ وَغَيْرُهُ مِنْ أَنَّ التَّعْلِيلَ إنَّمَا يَكُونُ بِمُتَّفَقٍ عَلَيْهِ قَالَ الرَّافِعِيُّ لَكِنْ غَالِبًا وَإِذَا ثَبَتَ ذَلِكَ عُلِمَ أَنَّ قَوْلَهُ لِأَنَّ الْإِقْرَارَ إلَخْ دَالٌّ عَلَى الِاتِّفَاقِ عَلَى هَذِهِ الْعِلَّةِ الَّتِي هِيَ صَرِيحَةٌ فِيمَا قُلْنَا فَإِنْ قُلْتَ فَلِمَ لَمْ يَقُلْ بِذَلِكَ فِي عِلَّةِ الْأَوَّلِ قُلْتُ عِلَّةُ الْأَوَّلِ صَحِيحَةٌ أَيْضًا إلَّا أَنَّهَا لَا يَنْتُجُ مِنْهَا عَدَمُ الْفَائِدَةِ الَّتِي ادَّعَاهَا الْقَائِلُ الْأَوَّلُ لِمَا تَقَرَّرَ مِنْ أَنَّ لَهَا فَائِدَةً أَيَّ فَائِدَةٍ وَلَوْلَا الِاتِّفَاقُ عَلَى تِلْكَ الْفَائِدَةِ لَمْ يَقُلْ بِهَا الثَّانِي وَبِهَذَا يَنْدَفِعُ مَا قَدْ يُتَوَهَّمُ مِنْ أَنَّ هَذَا يَحْتَمِلُ أَنْ يَكُونَ مِنْ خِلَافِ الْغَالِبِ عَلَى أَنَّ هَذَا التَّوَهُّمَ مَدْفُوعٌ أَيْضًا بِأَنَّ الْأَصْلَ فِي الْغَالِبِ بِأَنْ يُحْتَجَّ بِهِ حَتَّى يُعْلَمَ خُرُوجُ ذَلِكَ الشَّيْءِ مِنْ ذَلِكَ الْغَالِبِ وَأَمَّا تَنْظِيرُ شَيْخِنَا فِي كَلَامِ السُّبْكِيّ الْمَذْكُورِ فَيُجَابُ عَنْهُ بِأَنَّ قَوْلَ الشَّيْخِ بَلْ الْحُكْمُ حُكْمٌ بِمَا تَقْتَضِيهِ الْبَيِّنَةُ فِيهِ إلَخْ مَرَّ عَنْ السُّبْكِيّ مَا يُصَرِّحُ بِهِ فَالسُّبْكِيُّ لَا يُخَالِفُ فِي ذَلِكَ وَمَعْنَى قَوْلِهِ إنَّ عَلَى فَرْضِ وُجُودِ شَرْطِ الْحُكْمِ بِالصِّحَّةِ فِي الْبَاطِنِ وَإِلَّا فَالسُّبْكِيُّ مُصَرِّحٌ بِأَنَّ شَرْطَ الْحُكْمِ بِالصِّحَّةِ الثَّلَاثَةُ السَّابِقَةُ وَبِالْمُوجَبِ الْأَوَّلَانِ مِنْهَا فَعُلِمَ مِنْ ذَلِكَ أَنَّ قَوْلَهُ بِالِاسْتِلْزَامِ مَعْنَاهُ مَا ذَكَرْتُهُ. وَيَدُلُّ عَلَيْهِ قَوْلُهُ إنَّ الْحُكْمَ بِالصِّحَّةِ أَعْلَى مَرْتَبَةً مِنْ الْحُكْمِ بِالْمُوجَبِ وَلَيْسَ ذَلِكَ إلَّا لِمَا قَرَّرْته مِنْ أَنَّ الْحُكْمَ بِالصِّحَّةِ لَا يُحْتَمَلُ عَلَى فَرْضِ صِدْقِ الْبَيِّنَةِ وَالْحُكْمَ بِالْمُوجَبِ يَحْتَمِلُهُ وَإِنْ فُرِضَ صِدْقُ الْبَيِّنَةِ لِأَنَّهُ لَا يُشْتَرَطُ فِيهِ شَهَادَتُهَا بِالْمِلْكِ فَعَلَى فَرْضِ صِدْقِهَا يُحْتَمَلُ انْتِفَاءُ الْمِلْكِ فَيَكُونُ الْحُكْمُ فَاسِدًا وَعَلَى كُلِّ تَقْدِيرٍ فَلَا دَلَالَةَ لِذَلِكَ الْمُفْتِي فِي كَلَامِ شَيْخِنَا هَذَا لِمَا صَرَّحَ بِهِ أَنَّ الْحُكْمَ بِالْمُوجَبِ يُشْتَرَط فِيهِ الشَّرْطَانِ السَّابِقَانِ وَمِنْ جُمْلَتِهِمَا وُجُودُ الصِّيغَةِ الْمُعْتَبَرَةِ فَإِنْ قُلْتَ لَمْ يُصَرِّحْ بِالْمُعْتَبَرَةِ قُلْتُ أَلْ فِيهَا لِلْعَهْدِ الذِّكْرَى لِسَبْقِ لَفْظِهَا مُقَيَّدًا بِالْمُعْتَبَرَةِ فَلَمْ يَحْتَجْ لِلتَّقْيِيدِ بِهِ فِي هَذِهِ لِعِلْمِهِ مِنْ أَلْ الْعَهْدِيَّةِ عَلَى أَنَّهُ صَرَّحَ بِذَلِكَ فِي شَرْحِهِ لِلرَّوْضِ فَقَالَ مَعْنَى الْحُكْمِ بِالْمُوجَبِ أَنَّهُ إنْ ثَبَتَ الْمِلْكُ صَحَّ فَكَأَنَّهُ حُكْمٌ بِصِحَّةِ الصِّيغَةِ ا هـ. فَتَأَمَّلْ عِبَارَتَهُ هَذِهِ تَجِدْهَا صَرِيحَةً فِي جَمِيعِ مَا ذَكَرْتُهُ وَبِذَلِكَ صَرَّحَ غَيْرُ الشَّيْخِ أَيْضًا مِنْ السُّبْكِيّ وَجَمْعٍ آخَرِينَ فَقَالُوا شَرْطُ الْحُكْمِ بِالْمُوجَبِ وُجُودُ الصِّيغَةِ الْمُعْتَبَرَةِ إذْ لَا يُتَصَوَّرُ الْإِلْزَامُ بِتَرَتُّبِ الْآثَارِ الصَّحِيحَةِ لِذَلِكَ الْعَقْدِ إلَّا إنْ صَحَّتْ صِيغَتُهُ فَتَأَمَّلْ ذَلِكَ تَعْلَمْ فَسَادَ أَخْذِ ذَلِكَ الْمُفْتِي مَا مَرَّ عَنْهُ مِنْ عِبَارَةِ الشَّيْخِ السَّابِقَةِ عَنْ أَدَبِ الْقَضَاءِ. فَإِنَّ الْعِبَارَاتِ فِي هَذَا الْمَبْحَثِ جَمِيعَهَا قَدْ تُلِيَتْ عَلَيْكَ فِي هَذَا الْبَابِ وَلَا أَعْلَمُ أَنَّ أَحَدًا مِنْ الْأَئِمَّةِ لَهُ كَلَامٌ فِي هَذِهِ الْمَسْأَلَةِ غَيْرُ مَا ذَكَرْتُهُ وَمَا سَأَذْكُرُهُ وَكُلُّهُ صَرِيحٌ فِي الرَّدِّ عَلَى ذَلِكَ الْمُفْتِي وَيَلْزَمُ عَلَى مَا قَالَهُ ذَلِكَ الْمُفْتِي أَنَّ الْحُكْمَ بِالْمُوجَبِ مُرَادِفٌ لِلثُّبُوتِ الْمُجَرَّدِ وَهُوَ خَرْقٌ لِإِجْمَاعِ الشَّافِعِيَّةِ وَغَيْرِهِمْ وَوَجْهُ اسْتِلْزَامِهِ ذَلِكَ أَنَّ الْحُكْمَ بِالْمُوجَبِ إذَا لَمْ يُشْتَرَطْ فِيهِ صِحَّةُ الصِّيغَةِ كَانَ هُوَ عَيْنَ الثُّبُوتِ كَمَا يُعْلَمُ مِمَّا مَرَّ فِي مَبْحَثِ الثُّبُوتِ الْمُجَرَّدِ أَوَائِلَ هَذَا الْبَابِ. قَالَ الْوَلِيُّ عَنْ شَيْخِهِ الْفَرْقُ الرَّابِعُ أَنَّهُ إذَا كَانَ الصَّادِرُ صَحِيحًا بِاتِّفَاقٍ وَوَقَعَ الْخِلَافُ فِي مُوجَبِهِ فَالْحُكْمُ بِالصِّحَّةِ لَا يَمْنَعُ مِنْ الْعَمَلِ بِمُوجَبِهِ عِنْدَ

ج / 2 ص -210- غَيْرِ الْحَاكِمِ بِالصِّحَّةِ وَلَوْ حَكَمَ فِيهِ بِالْمُوجَبِ امْتَنَعَ الْعَمَلُ بِمُوجَبِهِ عِنْدَ غَيْرِ الْحَاكِمِ بِالْمُوجَبِ وَلَا بَأْسَ بِهَذَا الْفَرْقِ لَكِنَّ إطْلَاقَهُ فِي الْحُكْمِ بِالْمُوجَبِ أَنَّهُ يَمْتَنِعُ الْعَمَلُ بِهِ عِنْدَ غَيْرِ الْحَاكِمِ بِالْمُوجَبِ لَا بُدَّ مِنْ تَقْيِيدِهِ بِأَنْ يَكُونَ قَدْ جَاءَ وَقْتَ الْحُكْمِ بِمُوجَبِهِ عِنْدَهُ وَإِنْ لَمْ يَكُنْ مُوجَبُهُ عِنْد الْحَاكِمِ الْأَوَّلِ ا هـ. وَهَذَا الْفَرْقُ هُوَ عَيْنُ قَوْلِ السُّبْكِيّ السَّابِقِ فَإِنْ صَحَّ الصَّادِرُ اتِّفَاقًا وَاخْتُلِفَ فِي مُوجَبِهِ لَمْ يَمْنَعْ الْحُكْمُ بِالصِّحَّةِ فِيهِ الْعَمَلَ بِمُوجَبِهِ عِنْدَ غَيْرِ الْحَاكِمِ بِهَا مِثَالُهُ التَّدْبِيرُ إلَخْ. قَالَ الْوَلِيُّ عَنْ شَيْخِهِ الْفَرْقُ الْخَامِسُ أَنَّ كُلَّ دَعْوَى كَانَ فِيهَا إلْزَامُ الْمُدَّعَى عَلَيْهِ بِمَا أَقَرَّ بِهِ أَوْ قَامَتْ الْبَيِّنَةُ بِهِ كَانَ الْحُكْمُ حِينَئِذٍ بِالْإِلْزَامِ وَهُوَ الْمُوجَبُ وَلَا يَكُونُ الْحُكْمُ بِالصِّحَّةِ وَلَكِنْ يَتَضَمَّنُ الْحُكْمُ بِالْمُوجَبِ الْحُكْمَ بِالصِّحَّةِ وَمِنْ ذَلِكَ أَنَّ مَا لَيْسَ لَهُ وَجْهَا صِحَّةٍ وَإِبْطَالٍ مُقْتَضَاهُ أَنْ لَا يَدْخُلَ فِيهِ الْحُكْمُ بِالصِّحَّةِ وَإِنَّمَا يَدْخُلُ فِيهِ الْحُكْمُ بِالْمُوجَبِ قُلْتُ لَمْ يَظْهَرْ لِي هَذَا الْفَرْقُ فَإِنَّهُ إذَا ادَّعَى عَلَى إنْسَانٍ بِمِائَةٍ فَأَقَرَّ بِهَا فِي مَجْلِسِ الْحُكْمِ أَوْ ثَبَتَ إقْرَارُهُ بِبَيِّنَةٍ لَمْ يُسْمَعْ الْحُكْمُ بِصِحَّةِ الْإِقْرَارِ الْمَذْكُورِ بَلْ بِمُوجَبِهِ وَلَا يَظْهَرُ لِهَذَا مَعْنًى فَتَأَمَّلْ وَقَدْ رَجَعَ الشَّيْخُ رَحِمَهُ اللَّهُ تَعَالَى إلَى مَا ذَكَرْتُهُ أَوَّلًا مِنْ أَنَّ الْحُكْمَ بِالْمُوجَبِ يَتَضَمَّنُ الْحُكْمَ بِالصِّحَّةِ ا هـ وَهَذَا الْفَرْقُ مَأْخُوذٌ مِنْ كَلَامِ السُّبْكِيّ السَّابِقِ عَنْهُ فِي فَرْقِهِ الثَّانِي وَالثَّالِثِ وَقَوْلِ الْوَلِيِّ لَا يَظْهَرُ لِهَذَا مَعْنًى إنْ أَرَادَ أَنَّ مَنْعَ الْحُكْمِ بِالصِّحَّةِ لَا إلْزَامَ فِيهِ وَالْقَصْدُ إيجَادُ حُكْمٍ فِيهِ إلْزَامٌ فَالْمُرَادُ بِمَنْعِ الْحُكْمِ بِالصِّحَّةِ هُنَا مَنْعُهُ مِنْ حَيْثُ إنَّهُ لَا يُفِيدُ الْمُقَرَّ لَهُ لَا أَنَّهُ لَوْ وَقَعَ لَمْ يَكُنْ صَحِيحًا وَإِنْ أَرَادَ أَنَّهُ لَا يَظْهَرُ لَهُ مَعْنًى فِي الْفَرْقِ فَقَدْ عَلِمْتَ ظُهُورَ مَعْنَاهُ فِيهِ لِأَنَّهُ لَا يُفِيدُ الْمُقَرَّ لَهُ بِخِلَافِ الْحُكْمِ بِالْمُوجَبِ فَإِنَّهُ يُفِيدُهُ وَقَوْلُهُ وَقَدْ رَجَعَ إلَى مَا ذَكَرْتُهُ أَوَّلًا مِنْ أَنَّ الْحُكْمَ بِالْمُوجَبِ يَتَضَمَّنُ الْحُكْمَ بِالصِّحَّةِ ظَاهِرٌ وَقَدْ مَرَّ عَنْ السُّبْكِيّ وَالْبُلْقِينِيِّ وَالْوَلِيِّ عَلَى أَنَّ الْحُكْمَ بِالْمُوجَبِ يَتَضَمَّنُ الْحُكْمَ بِالصِّحَّةِ وَأَنَّ مَا مَرَّ عَنْ ذَلِكَ الْمُفْتِي مُخْتَرَعٌ بَاطِلٌ لَا أَصْلَ يُعَضِّدُهُ وَلَا مُسْتَنَدَ يُؤَيِّدُهُ. قَالَ الْوَلِيُّ عَنْ شَيْخِهِ الْفَرْقُ السَّادِسُ أَنَّ تَنْفِيذَ الْحُكْمِ الْمُخْتَلَفَ فِيهِ يَكُونُ بِالصِّحَّةِ عِنْدَ الْمُوَافِقِ وَكَذَا عِنْدَ الْمُخَالِفِ الَّذِي يُجِيزُ التَّنْفِيذَ فِي الْمُخْتَلَفِ فِيهِ وَيَكُونُ بِالْمُوجَبِ إذَا أُرِيدَ بِهِ الْإِلْزَامُ بِحُكْمِ الْحَاكِمِ فِي الْحُكْمِ الْمُخْتَلَفِ فِيهِ فَيَكُونُ الْأَمْرُ فِيهِ كَمَا تَقَدَّمَ فِي الْحُكْمِ بِالصِّحَّةِ فَقَوْلُ الْقَاضِي حَكَمْتُ بِحُكْمِ فُلَانٍ مُسَاوٍ لِقَوْلِهِ حَكَمْتُ بِمُوجَبِ حُكْمِ فُلَانٍ إذَا أُرِيدَ هَذَا الْمَعْنَى وَهُوَ الْإِلْزَامُ بِحُكْمِ الْحَاكِمِ وَإِنْ أُرِيدَ بِهِ الْإِلْزَامُ بِذَلِكَ الشَّيْءِ الْمَحْكُومِ فِيهِ فَيَجُوزُ ذَلِكَ مِنْ الْمُوَافِقِ دُونَ الْمُخَالِفِ لِأَنَّهُ ابْتِدَاءُ حُكْمٍ بِذَلِكَ الشَّيْءِ مِنْ غَيْرِ تَعَرُّضٍ لِلْحُكْمِ الْأَوَّلِ وَذَلِكَ لَا يَجُوزُ عِنْدَ الْمُخَالِفِ قُلْتُ لَمْ يَتَحَرَّرْ مِنْ هَذَا الْكَلَامِ فَرْقٌ بَيْنَ الْحُكْمَيْنِ لِأَنَّهُ ذَكَرَ أَنَّهُ إذَا أُرِيدَ الْإِلْزَامُ بِحُكْمِ الْمُخَالِفِ فِي مَوْضِعِ الْخِلَافِ اسْتَوَى الْحُكْمَانِ وَإِنْ أُرِيدَ بِهِ الْإِلْزَامُ مِنْ غَيْرِ تَوَسُّطِ حُكْمِ الْمُخَالِفِ امْتَنَعَ ذَلِكَ بِالصِّحَّةِ وَالْمُوجَبِ فَإِنَّ الْمُخَالِفَ لَا يَرَاهُ وَلَيْسَ هَذَا تَنْفِيذًا بَلْ ابْتِدَاءَ حُكْمٍ بِمَا لَمْ يَرَهُ الْحَاكِمُ بِهِ ا هـ وَهَذَا الْفَرْقُ هُوَ عَيْنُ قَوْلِ السُّبْكِيّ فِيمَا مَرَّ وَمِمَّا يَفْتَرِقَانِ فِيهِ أَيْضًا أَنَّ الْحُكْمَ بِتَنْفِيذِ الْحُكْمِ الْمُخْتَلَفِ فِيهِ يَكُونُ بِالصِّحَّةِ إلَخْ إلَّا أَنَّ الْبُلْقِينِيُّ زَادَ عَلَيْهِ بِتَفْصِيلٍ أَوْجَبَ

ج / 2 ص -211- لِلْوَلِيِّ الِاعْتِرَاضَ عَلَيْهِ بِمَا ذَكَر. وَاعْلَمْ أَنَّ الشَّيْخَيْنِ حَكَيَا عَنْ ابْنِ كَجٍّ عَنْ النَّصِّ أَنَّهُ إذَا كُتِبَ إلَى حَاكِمٍ بِحُكْمٍ لَا يَنْقُضُ وَلَمْ يَعْتَقِدْهُ بَلْ رَأَى غَيْرَهُ أَصْوَبَ مِنْهُ أَعْرَضَ عَنْهُ وَلَا يُنْفِذُهُ لِأَنَّ ذَلِكَ إعَانَةٌ عَلَى مَا يَعْتَقِدُهُ خَطَأً ثُمَّ حَكَيَا عَنْ السَّرَخْسِيِّ تَصْحِيحَ التَّنْفِيذِ قَالَا وَعَلَيْهِ الْعَمَلُ كَمَا لَوْ حَكَمَ بِنَفْسِهِ ثُمَّ تَغَيَّرَ اجْتِهَادُهُ تَغَيُّرًا لَا يَقْتَضِي النَّقْضَ وَتَرَافَعَ خُصَمَاءُ الْحَادِثَةِ إلَيْهِ فِيهَا فَإِنَّهُ يُمْضِي حُكْمَهُ الْأَوَّلَ وَإِنْ أَدَّى اجْتِهَادُهُ إلَى أَنَّ غَيْرَهُ أَصْوَبُ مِنْهُ وَجَزَمَ بَعْضُ مُخْتَصِرِي الرَّوْضَةِ بِالْأَوَّلِ وَفِيهِ نَظَرٌ لِمَا عَرَفْتَ مِنْ قَوْلِ الشَّيْخَيْنِ فِي الثَّانِي وَعَلَيْهِ الْعَمَلُ فَإِنَّهُ تَرْجِيحٌ لَهُ قَالَ الْوَلِيُّ وَذَكَر شَيْخُنَا أَنَّ الْحُكْمَيْنِ يَسْتَوِيَانِ فِي نَحْوِ حُكْمٍ حَنَفِيٍّ بِصِحَّةِ أَوْ مُوجَبِ نِكَاحٍ بِلَا وَلِيٍّ أَوْ شُفْعَةِ جِوَارٍ أَوْ وَقْفٍ عَلَى نَفْسٍ فَلَيْسَ لِشَافِعِيٍّ نَقْضُهُ كَعَكْسِهِ فِي إجَارَةِ جُزْءٍ شَائِعٍ وَيَفْتَرِقَانِ فِي مَسَائِلَ بَعْضُهَا الْحُكْمُ فِيهِ بِالصِّحَّةِ أَقْوَى كَحُكْمٍ شَافِعِيٍّ بِوَكَالَةٍ بِغَيْرِ رِضَا الْخَصْمِ فَلِلْحَنَفِيِّ إبْطَالُ حُكْمِهِ بِمُوجَبِهَا لَا بِصِحَّتِهَا لِأَنَّ مُوجَبَهَا الْمُخَاصَمَةُ صَحَّتْ أَوْ فَسَدَتْ لِأَجْلِ الْإِذْنِ. فَالْحُكْمُ بِهِ لَيْسَ فِيهِ تَعَرُّضٌ لِلْحُكْمِ بِالصِّحَّةِ فَسَاغَ لِلْحَنَفِيِّ إبْطَالُهُ لِأَنَّ الشَّافِعِيَّ جَرَّدَ حُكْمَهُ لِلْأَثَرِ مِنْ غَيْرِ أَنْ يَتَعَرَّضَ لِصِحَّةِ الْمَلْزُومِ وَلَا لِعَدَمِهَا وَالْحَنَفِيُّ يَقُولُ بِبُطْلَانِهَا فَلَمْ يُوقِعْ الشَّافِعِيُّ حُكْمًا فِي مَحَلِّ الْخِلَافِ هَذَا كَلَامُ شَيْخِنَا وَفِيهِ نَظَرٌ لِمَا مَرَّ أَنَّ الْحُكْمَ بِالْآثَارِ يَتَوَقَّفُ عَلَى الْحُكْمِ بِالْمُؤَثِّرِ فَلَوْلَا صِحَّةُ عَقْدِ الْوَكَالَةِ لِمَا حُكِمَ بِتَرَتُّبِ آثَارِهَا وَقَدْ تَقَدَّمَ مِنْ كَلَامِهِ الْأَخِيرِ أَنَّ الْحُكْمَ بِالْمُوجَبِ يَتَضَمَّنُ الْحُكْمَ بِالصِّحَّةِ فَإِنْ قُلْتَ الْوَكَالَةُ يَتَرَتَّبُ عَلَيْهَا أَثَرٌ وَهُوَ صِحَّةُ التَّصَرُّفِ بِعُمُومِ الْإِذْنِ وَإِنْ فَسَدَتْ قُلْتُ مِنْ جُمْلَةِ مُوجَبِهَا وَمُقْتَضَاهَا صِحَّتُهَا عِنْدَ الشَّافِعِيِّ وَإِنْ لَمْ يَرْضَ الْخَصْمُ فَقَدْ تَنَاوَلَهُ حُكْمُهُ وَلَا نُسَلِّمُ أَنَّ الشَّافِعِيَّ جَرَّدَ حُكْمَهُ لِلَّازِمِ وَلَمْ يَتَعَرَّضْ لِصِحَّةِ الْمَلْزُومِ وَلَا لِبُطْلَانِهِ بَلْ قَدْ تَعَرَّضَ لَهَا ضِمْنًا كَمَا اعْتَرَفَ بِهِ الشَّيْخُ رَحِمَهُ اللَّهُ تَعَالَى أَوْ صَرِيحًا كَمَا اعْتَقَدَهُ لِأَنَّ الصِّحَّةَ مِنْ جُمْلَةِ الْمُوجَبِ قَدْ خَلَتْ فِي حُكْمِهِ بِالْمُوجَبِ لِأَنَّهُ مُفْرَدٌ مُضَافٌ فَيَعُمُّ جَمِيعَ الْمَوَاجِبِ وَلَوْ كَانَ التَّوْكِيلُ عِنْدَ الشَّافِعِيِّ فَاسِدًا كَالْوَكَالَةِ الْمُعَلَّقَةِ لَمْ يَسُغْ لَهُ الْحُكْمُ بِمُوجَبِ الْوَكَالَةِ اعْتِمَادًا عَلَى صِحَّةِ التَّصَرُّفِ لِعُمُومِ الْإِذْنِ. لِمَا ذَكَرْنَا مِنْ أَنَّ مِنْ جُمْلَةِ الْمُوجَبِ الصِّحَّةُ وَالْوَكَالَةُ الْمَذْكُورَةُ بَاطِلَةٌ فَلَمْ يَثْبُتْ جَمِيعُ مُوجَبِهَا فَإِذَا حَكَمَ فَلْيُوَجِّهْ حُكْمَهُ إلَى مَا يَتَرَتَّبُ عَلَيْهِ مِنْ الْآثَارِ وَهُوَ صِحَّةُ التَّصَرُّفِ وَلَا يَأْتِي بِصِيغَةٍ تَعُمُّ جَمِيعَ الْمَوَاجِبِ لِفَسَادِ ذَلِكَ ا هـ وَمَا اعْتَرَضَ بِهِ كَلَامَ شَيْخِهِ فِي صُورَةِ الْوَكَالَةِ مَرَّ عَنْ السُّبْكِيّ التَّصْرِيحُ بِهِ فِي قَوْلِهِ وَإِذَا كَانَ الْحُكْمُ بِالْمُوجَبِ مُسْتَوْفِيًا لِمَا يُعْتَبَرُ فِي الصِّحَّةِ كَانَ أَقْوَى لِوُجُودِ الْإِلْزَامِ فِيهِ وَتَضَمُّنِهِ الْحُكْمَ بِالصِّحَّةِ ثُمَّ قَالَ وَإِنَّمَا اسْتَوَيَا فِي عَدَمِ النَّقْضِ لِتَضَمُّنِ الْحُكْمِ بِالْمُوجَبِ الْحُكْمَ بِالصِّحَّةِ إمَّا عَامًّا إلَخْ لَا يُقَالُ يُؤَيِّدُ مَا قَالَهُ الْبُلْقِينِيُّ قَوْلُ السُّبْكِيّ السَّابِقُ وَلَوْ حَكَمَ مَنْ يَرَى صِحَّةَ تَدْبِيرِهِ بِمُوجَبِ حَجْرِ الصَّبِيِّ لَمْ يَتَنَاوَلْ الْحُكْمَ بِصِحَّةِ تَدْبِيرٍ لِأَنَّا نَقُولُ حُكْمُهُ بِمُوجَبِ الْحَجْرِ لَيْسَ فِيهِ تَعَرُّضٌ لِلتَّدْبِيرِ لِأَنَّهُ إلَى الْآنَ لَمْ يَقَعْ فَلَمْ يَسْتَلْزِمْ الْحُكْمَ بِصِحَّةِ تَدْبِيرِهِ وَعَلَى تَقْدِيرِ وُقُوعِهِ فَلَيْسَتْ صِحَّةُ التَّدْبِيرِ مِنْ مُوجَبِ الْحَجْرِ فَلَيْسَتْ هَذِهِ كَمَسْأَلَةِ الْبُلْقِينِيُّ الْمَذْكُورَةِ وَإِذَا تَأَمَّلْتَ مَا قَالَهُ الْوَلِيُّ فِيهَا الْمُوَافِقَ لِمَا قَدَّمْتُهُ عَنْ

ج / 2 ص -212- السُّبْكِيّ وَلِقَوْلِ الْبُلْقِينِيُّ إنَّ الْحُكْمَ بِالْمُوجَبِ يَتَضَمَّنُ الْحُكْمَ بِالصِّحَّةِ زَادَ لَكَ إيضَاحُ فَسَادِ تِلْكَ الْمَقَالَةِ السَّابِقَةِ عَنْ ذَلِكَ الْمُفْتِي فِي تَفْسِيرِ الْحُكْمِ بِالْمُوجَبِ وَلَا تَظُنَّ أَنَّ كَلَامَ الْبُلْقِينِيُّ فِي هَذِهِ الصُّورَةِ يُؤَيِّدُهُ لِأَنَّهُ مَعَ كَوْنِهِ مَرْدُودًا وَمُنَاقِضًا لِكَلَامِ الْبُلْقِينِيُّ نَفْسِهِ فِي أَثَرٍ وَجَّهَ إلَيْهِ الْحَاكِمُ حُكْمَهُ دُونَ الْمُؤَثِّرِ. وَأَمَّا فِي صُورَةِ السُّؤَالِ السَّابِقِ فِي الْمُقَدِّمَةِ فَالْحَاكِمُ لَمْ يُوَجِّهْ حُكْمَهُ بِالْمُوجَبِ لِأَثَرٍ مِنْ آثَارِهَا إذْ الْمُتَنَازَعُ فِيهِ لَيْسَ إلَّا فَسَادُ ذَلِكَ الْبَيْعِ أَوْ صِحَّتُهُ وَأَيْضًا فَالْمُوجَب ثُمَّ الَّذِي هُوَ الْإِلْزَامُ لِلْمَحْكُومِ عَلَيْهِ بِصِحَّةِ مُخَاصِمَةِ الْوَكِيلِ لَهُ يَتَرَتَّبُ عَلَى الْوَكَالَةِ الْفَاسِدَةِ كَالصَّحِيحَةِ وَأَمَّا الْمُوجَبُ فِي صُورَةِ السُّؤَالِ الَّذِي هُوَ إلْزَامُ الْمَحْكُومِ عَلَيْهِ بِانْتِقَالِ الْمِلْكِ عَنْهُ لَا يَتَرَتَّبُ عَلَى الْعَقْدِ الْفَاسِدِ فَعَلَى فَرْضِ أَنَّا نُوَافِقُ الْبُلْقِينِيُّ فِي صُورَةِ الْوَكَالَةِ عَلَى مَا ذَكَرَهُ لَا شَاهِدَ فِيهِ لِمَا ذَكَرَهُ ذَلِكَ الْمُفْتِي فِي صُورَتِنَا بَلْ مَا ذَكَرَهُ فِيهَا بِدْعٌ مِنْ الْقَوْلِ وَمَيْلٌ عَنْ جَادَّةِ الصَّوَابِ قَالَ الْوَلِيُّ عَنْ شَيْخِهِ وَالْقِسْمُ الثَّانِي أَيْ وَهُوَ مَا الْحُكْمُ فِيهِ بِالْمُوجَبِ أَقْوَى كَحَنَفِيٍّ حَكَمَ بِمُوجَبِ تَدْبِيرِ بِمُوجَبِ شِرَاءِ دَارٍ لَهَا جَارٌ يَمْنَعُ الْحَنَفِيَّ مِنْ الْحُكْمِ بِالشُّفْعَةِ وَلَوْ حَكَمَ بِالصِّحَّةِ لَمْ يَمْنَعْهُ مِنْ ذَلِكَ لِأَنَّ الْبَيْعَ صَحِيحٌ عِنْدَهُمَا أَوْ بِمُوجَبِ إجَارَةٍ فَإِنَّهُ يَمْنَعُ الْحَنَفِيَّ مِنْ الْحُكْمِ بِإِبْطَالِهَا بِالْمَوْتِ لِأَنَّ مِنْ مُوجَبِهَا الدَّوَامَ وَالِاسْتِمْرَارَ لِلْوَرَثَةِ بِخِلَافِ حُكْمِهِ بِالصِّحَّةِ فَإِنَّهُ لَا يَمْنَعُهُ مِنْ ذَلِكَ. قُلْتُ هَذِهِ الصُّورَةُ الثَّالِثَةُ مَمْنُوعَةٌ وَفَارَقَتْ الصُّورَتَيْنِ قَبْلَهَا بِأَنَّ الْحُكْمَ فِيهِمَا بِالْمُوجَبِ وَقَعَ بَعْدَ دُخُولِ وَقْتِهِ فَنَفَذَ لِأَنَّهُ مَنَعَ الْمُدَبَّرَ وَالْجَارِيَةَ مِنْ الْبَيْعِ وَالْأَخْذِ بِالشُّفْعَةِ فَامْتَنَعَ عَلَيْهِمَا كَمَا لَوْ وَجَّهَهُ إلَيْهِمَا صَرِيحًا إذْ لَا فَرْقَ بَيْنَ الْخَاصِّ وَالْعَامِّ, وَأَمَّا الْحُكْمُ بِمُوجَبِ الْإِجَارَةِ قَبْلَ مَوْتِ الْمُسْتَأْجِرِ فَلَا يُمْكِنُ تَوْجِيهُهُ إلَى عَدَمِ الِانْفِسَاخِ لِأَنَّهُ لَمْ يَجِئْ وَقْتُهُ وَلَمْ يُوجَدْ
سَبَبُهُ وَلَوْ وَجَّهَ حُكْمَهُ إلَيْهِ فَقَالَ حَكَمْتُ بِعَدَمِ انْفِسَاخِهَا إذَا مَاتَ الْمُسْتَأْجِرُ كَانَ لَغْوًا نَظِيرَ مَا مَرَّ فِي الْحُكْمِ بِتَعْلِيقِ طَلَاقِ أَجْنَبِيَّةٍ إذْ هُمَا مِنْ وَادٍ وَاحِدٍ ا هـ. وَالصُّورَتَانِ الْأُولَيَانِ سَبَقَتَا فِي كَلَامِ السُّبْكِيّ كَمَا ذَكَرَهُ الْبُلْقِينِيُّ وَالثَّالِثَةُ الَّتِي زَادَهَا هِيَ الَّتِي تَوَجَّهَ عَلَيْهَا اعْتِرَاضُ تِلْمِيذِهِ وَيُمْكِنُ أَنْ يُوَجَّهَ مَا قَالَهُ الْبُلْقِينِيُّ فِيهَا بِأَنَّا لَا نُسَلِّمُ أَنَّ الْحُكْمَ فِيهَا تَوَجَّهَ إلَى الِانْفِسَاخِ ضِمْنًا وَلَا صَرِيحًا وَإِنَّمَا تَوَجَّهَ إلَى بَقَاءِ الْعَقْدِ وَاسْتِمْرَارِهِ وَهَذَا قَدْ دَخَلَ وَقْتُهُ فَتَنَاوَلَهُ الْحُكْمُ بِالْمُوجَبِ وَبِهِ فَارَقَتْ مَسْأَلَةَ تَعْلِيقِ الطَّلَاقِ فَإِنَّهُ حَالَ حُكْمِهِ ثُمَّ بِالْمُوجَبِ لَمْ يَكُنْ هُنَاكَ شَيْءٌ حَتَّى يَنْصَبَّ الْحُكْمُ عَلَيْهِ حَتَّى يَسْتَتْبِعَ مَنْعَ التَّزْوِيجِ. وَهُنَا الْحُكْمُ بِالْمُوجَبِ تَوَجَّهَ إلَى مَوْجُودٍ حَالَ الْحُكْمِ وَهُوَ الْبَقَاءُ وَالِاسْتِمْرَارُ فَصَحَّ الْحُكْمُ فِيهِ وَمِنْ لَازِمِهِ امْتِنَاعُ الْحَنَفِيِّ مِنْ الْحُكْمِ بِالْفَسْخِ لِأَنَّهُ يُنَافِي حُكْمَ الشَّافِعِيِّ بِالْبَقَاءِ وَالِاسْتِمْرَارِ فَتَأَمَّلْ ذَلِكَ فَإِنَّهُ مُهِمٌّ يَزُولُ بِهِ مَا اعْتَرَضَ بِهِ الْوَلِيُّ عَلَى شَيْخِهِ قَالَ الْوَلِيُّ وَقَدْ ذَكَرَ شَيْخُنَا الْمَذْكُورُ أَنَّ ضَابِطَ ذَلِكَ أَنَّهُ إنْ نُوزِعَ فِي الصِّحَّةِ وَلَمْ تَتَرَتَّبْ الْآثَارُ إلَّا بَعْدَهَا كَانَ الْحُكْمُ بِهَا رَافِعًا لِلْخِلَافِ مُسَاوِيًا لِلْحُكْمِ بِالْمُوجَبِ أَوْ فِي الْآثَارِ وَاللَّوَازِمِ ارْتَفَعَ الْخِلَافُ بِالْحُكْمِ بِالْمُوجَبِ لَا بِالصِّحَّةِ فَيَكُونُ الْمُوجَبُ أَقْوَى فَإِنْ تَرَتَّبَتْ مَعَ فَسَادِهِ كَانَ الْحُكْمُ بِالصِّحَّةِ أَقْوَى قُلْتُ مَحَلُّ ارْتِفَاعِ الْخِلَافِ فِي الْحُكْمِ بِالْمُوجَبِ حَيْثُ كَانَ بَعْدَ

ج / 2 ص -213- دُخُولِ وَقْتِهِ وَوُجُودِ سَبَبِهِ وَمَرَّتْ أَمْثِلَةُ ذَلِكَ مُوَضَّحَةً وَبَقِيَ مِثَالٌ فِيهِ تَوَقُّفٌ وَهُوَ مَا لَوْ شَرَطَ الْوَاقِفُ لِنَفْسِهِ التَّغْيِيرَ وَحَكَمَ حَنَفِيٌّ بِمُوجَبِهِ ثُمَّ غَيَّرَ فَيُحْتَمَلُ أَنْ يَمْتَنِعَ عَنْ الشَّافِعِيِّ حِينَئِذٍ الْحُكْمُ بِبُطْلَانِ ذَلِكَ التَّغَيُّرِ لِأَنَّهُ وَقَعَ بَعْدَ إذْنٍ شَرْعِيٍّ لَهُ فِيهِ وَأَنْ لَا يَمْتَنِعَ إذْ لَا يَلْزَمُ مِنْ إذْنِ الْحَنَفِيِّ لَهُ فِيهِ وُقُوعُهُ فَقَدْ لَا يَقَعُ فَلَمْ يَدْخُلْ تَحْتَ الْحُكْمِ بِالْمُوجَبِ إذْ لَوْ وُجِّهَ حُكْمُهُ إلَيْهِ فَقَالَ حَكَمْتُ بِمُوجَبِ التَّغْيِيرِ أَوْ صِحَّتِهِ لَمْ يَصِحَّ لِأَنَّهُ حُكْمٌ عَلَى الشَّيْءِ قَبْلَ وُقُوعِهِ عَلَى الشَّيْءِ قَبْلَ وُقُوعِهِ ا هـ. وَلَمْ يُرَجِّحْ مِنْ هَذَيْنِ الِاحْتِمَالَيْنِ شَيْئًا وَاَلَّذِي يَتَّجِهُ الِاحْتِمَالُ الْأَوَّلُ وَلَا نُسَلِّمُ أَنَّ الْحُكْمَ بِذَلِكَ وَقَعَ قَبْلَ وَقْتِهِ بَلْ وَقَعَ فِي وَقْتِهِ لِأَنَّهُ تَضَمَّنَ الْإِذْنَ لِلْوَاقِفِ فِي التَّغْيِيرِ فَالْإِذْنُ وَقَعَ لَهُ فِي وَقْتِهِ فَلَوْ جَازَ لِلشَّافِعِيِّ الْحُكْمُ بِبُطْلَانِ تَغْيِيرِهِ لَكَانَ فِيهِ رَفْعٌ لِحُكْمِ الْحَنَفِيِّ الصَّحِيحِ وَهُوَ مُمْتَنِعٌ وَتَأَمَّلْ هَذَا الضَّابِطَ الَّذِي ذَكَرَهُ الْبُلْقِينِيُّ قَوْلُهُ فَاسْتَوْلَى الْحُكْمُ بِالصِّحَّةِ وَالْمُوجَبِ إذَا كَانَ الْمُتَنَازَعُ فِيهِ الصِّحَّةَ تَجِدُهُ صَرِيحًا فِي رَدِّ مَا مَرَّ عَنْ الْمُفْتِي وَمِمَّا يُبْطِلُهُ وَيُسَفِّهُهُ قَوْلُ الْوَلِيِّ أَيْضًا وَقَدْ تَقَرَّرَ فِي الْفَرْقِ بَيْنَ الْحُكْمِ بِالصِّحَّةِ وَالْحُكْمِ بِالْمُوجَبِ أَنَّ الْحُكْمَ بِالصِّحَّةِ مُتَوَجِّهٌ إلَى نَفْسِ الْعَقْدِ صَرِيحًا وَإِلَى آثَارِهِ تَضَمُّنًا وَأَنَّ الْحُكْمَ بِالْمُوجَبِ مُتَوَجِّهٌ إلَى آثَارِهِ صَرِيحًا وَإِلَى نَفْسِ الْعَقْدِ تَضَمُّنًا فَلَيْسَ أَحَدُهُمَا أَقْوَى مِنْ الْآخَرِ إلَّا عَلَى مَا بَحَثَهُ مِنْ تَوْجِيهِ الْحُكْمِ بِالْمُوجَبِ إلَى صِحَّةِ الْعَقْدِ وَجَمِيعِ آثَارِهِ صَرِيحًا فَإِنَّ الصِّحَّةَ مِنْ مُوجَبِهِ فَيَكُونُ الْحُكْمُ بِالْمُوجَبِ حِينَئِذٍ أَقْوَى مُطْلَقًا لِسَعَتِهِ وَتَنَاوُلِهِ الصِّحَّةَ وَآثَارَهَا ثُمَّ وَجَدْتُ بَعْضَهُمْ قَالَ لَيْسَ الْمُوجَبُ وَالْمُقْتَضَى وَاحِدًا كَمَا أَفْهَمَهُ كَلَامُ بَعْضِهِمْ لِأَنَّ الْمُقْتَضَى لَا انْفِكَاكَ لَهُ وَالْمُوجَبُ قَدْ يَنْفَكُّ فَقَضِيَّةُ الْبِيَعِ اللَّازِمِ انْتِقَالُ الْمِلْكِ فِي الْمَبِيعِ لِلْمُشْتَرِي وَمُوجَبُهُ أَنْ يُرَدَّ بِالْعَيْبِ لَوْ وُجِدَ وَقَدْ لَا يُوجَدُ وَقَدْ يُرَدُّ بِهِ وَقَدْ لَا يُرَدُّ فَعَلَى هَذَا الْمُوجَبُ أَعَمُّ مِنْ الْمُقْتَضَى فَتُعَلِّقُ بِهَذَا الْكَلَامِ. عَلَى أَنَّ الْحُكْمَ بِالْمُوجَبِ يَدْخُلُ فِيهِ مَا لَمْ يُوجَدْ قُلْتُ لَا نُسَلِّمُ هَذِهِ التَّفْرِقَةَ بَلْ الْمُوجَبُ أَقْرَبُ إلَى عَدَمِ الِانْفِكَاكِ لِأَنَّ الْمُوجَبَ مَفْعُولُ أَوْجَبَ وَالْمُقْتَضَى مَفْعُولُ اقْتَضَى أَيْ طَلَبَ فَالْمُوجَبُ فِيهِ طَلَبٌ بِتَأْكِيدٍ فَكَيْفَ يَكُونُ مَا فِيهِ تَأْكِيدٌ قَدْ يَنْفَكُّ وَمَا لَا تَأْكِيدَ فِيهِ لَا يَنْفَكُّ هَذَا مُقْتَضَى اللُّغَةِ وَالِاصْطِلَاحِ, فَمَنْ ادَّعَى خِلَافَهُ فَعَلَيْهِ بَيَانُهُ وَبِتَقْدِيرِ تَسْلِيمِ ذَلِكَ فَلَا يَلْزَمُ مِنْ كَوْنِ الْمُوجَبِ يَنْفَكُّ أَنْ يَتَنَاوَلَ حُكْمَ الْحَاكِمِ بِهِ مَا لَمْ يُوجَدْ إنَّمَا يَتَوَجَّهُ حُكْمُ الْحَاكِمِ إلَى مَا وَجَدَ كَمَا قَرَّرْنَاهُ ا هـ وَمَا ذَكَرَهُ بَعْضُهُمْ قَدْ مَرَّ لَكَ فِي كَلَامِ السُّبْكِيّ وَهُوَ وَإِنْ سَلِمَ فَالْأَخْذُ مِنْهُ غَيْرُ ظَاهِرٍ لِمَا ذَكَرَهُ الْوَلِيُّ فَالْوَجْهُ مَا ذَكَرَهُ مِنْ أَنَّ الْحُكْمَ بِالْمُوجَبِ إنَّمَا يَتَنَاوَلُ مَا وَجَدَ كَمَا مَرَّ وَاضِحًا مُبِينًا وَقَدْ لَخَّصْتُ لَك فِي هَذِهِ الْمَسْأَلَةِ مَا لَمْ تَجِدْهُ فِي كِتَابٍ فَاعْتَنِ بِتَحْرِيرِهِ وَتَحْقِيقِهِ. وَقَدْ تَقَرَّرَ عَنْ سَمْعِكَ مِنْ كَلَامِ السُّبْكِيّ وَالْبُلْقِينِيِّ وَالْوَلِيِّ وَشَيْخِنَا شَيْخِ الْإِسْلَامِ زَكَرِيَّا وَغَيْرِهِمَا مَا قَضَى عَلَى تِلْكَ الْمَقَالَةِ الصَّادِرَةِ مِنْ ذَلِكَ الْمُفْتِي بِأَنَّهَا مِنْ السَّفْسَافِ الَّذِي لَا يُعَوَّلُ عَلَيْهِ وَلَا يُلْتَفَتُ إلَيْهِ وَكَانَ مِنْ حَقِّهَا أَنْ لَا تُرْفَعَ لَهَا رَأْسٌ فَلَا تُؤَهَّلُ لِذَكَرِهَا وَرَدِّهَا لَكِنْ دَعَا إلَى ذَلِكَ مَا غَلَبَ عَلَى أُنَاسٍ مِنْ الْجَهْلِ وَالتَّعَصُّبِ فَعَدُوّهَا مِنْ مَحَاسِنِ ذَلِكَ الْمُفْتِي وَهُمْ مَعْذُورُونَ لِأَنَّهُمْ لَا إلْمَامَ لَهُمْ بِشَيْءٍ مِنْ الْفِقْهِ وَإِلَّا لَعَدُّوهَا مِنْ

ج / 2 ص -214- مَسَاوِئِهِ لِأَنَّهُ لَمْ يَسْتَنِدْ فِيهَا إلَى مُجَرَّدِ حَدْسِهِ وَهَوَسِهِ تَابَ اللَّهُ عَلَيَّ وَعَلَيْهِ وَخَتَمَ لِي وَإِيَّاهُ بِالْحُسْنَى إنَّهُ بِكُلِّ خَيْرٍ كَفِيلٌ وَهُوَ حَسْبُنَا وَنِعْمَ الْوَكِيلُ.
"فَائِدَةٌ" قَالَ الْبَغَوِيّ لَوْ رُفِعَ لِحَاكِمٍ قَضِيَّةٌ مُشْتَمِلَةٌ عَلَى وُجُوهٍ مِنْ الْفَسَادِ الْمُخْتَلَفِ فِيهَا كَتَزْوِيجِ صَغِيرَةٍ لَا أَبَ لَهَا وَلَا جَدَّ بِغَيْرِ كُفْءٍ فَادَّعَى عِنْدَهُ بِهَا مِنْ أَحَدِ وَجْهَيْهَا الْمُقْتَضِيَيْنِ لِبُطْلَانِهَا عِنْدَنَا فَحُكِمَ بِصِحَّةِ النِّكَاحِ مِنْ أَحَدِهِمَا فَلِلشَّافِعِيِّ إبْطَالُهُ مِنْ الْوَجْهِ الْآخَرِ.
"الْفَصْلُ الثَّانِي فِيمَا يُنْقَضُ فِيهِ قَضَاءُ الْقَاضِي وَمَا لَا يُنْقَضُ" اعْلَمْ أَنَّ الِاجْتِهَادَ لَا يُنْقَضُ بِالِاجْتِهَادِ وَالْأَصْلُ فِي ذَلِكَ إجْمَاعُ الصَّحَابَةِ كَمَا نَقَلَهُ ابْنُ الصَّبَّاغِ وَأَنَّ أَبَا بَكْرٍ حَكَمَ فِي مَسَائِلَ خَالَفَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُمَا فِيهَا وَلَمْ يَنْقُضْ حُكْمَهُ وَحَكَمَ عُمَرُ فِي الْمُشَرَّكَةِ بِعَدَمِ الْمُشَارَكَةِ ثُمَّ بِالْمُشَارَكَةِ وَقَالَ ذَاكَ عَلَى مَا قَضَيْنَا وَهَذَا عَلَى مَا نَقْضِي وَقَضَى فِي الْجَدِّ قَضَايَا مُخْتَلِفَةً وَإِنَّمَا امْتَنَعَ النَّقْضُ لِأَنَّهُ يُؤَدِّي إلَى أَنْ لَا يَسْتَقِرَّ حُكْمٌ وَفِيهِ مِنْ الْمَشَقَّةِ مَا لَا يُطَاقُ وَلِأَنَّ الِاجْتِهَادَ الثَّانِي لَيْسَ بِأَقْوَى مِنْ الْأَوَّلِ قَطْعًا وَإِنَّمَا الظُّنُونُ فِي ذَلِكَ مُتَفَاوِتَةٌ وَمِنْ ثَمَّ يَجِبُ عَلَى الْقَاضِي أَنْ يَنْقُضَ حُكْمَهُ وَحُكْمَ غَيْرِهِ وَإِنْ لَمْ يُرْفَعْ إلَيْهِ كَمَا ذَكَرَهُ جَمْعٌ مُتَقَدِّمُونَ. وَمَا اقْتَضَاهُ كَلَامُ الشَّيْخَيْنِ مِنْ التَّوَقُّفِ عَلَى الرَّفْعِ مُنَازَعٌ فِيهِ إذَا خَالَفَ قَطْعِيًّا كَنَصِّ كِتَابٍ أَوْ سُنَّةٍ مُتَوَاتِرَةٍ أَوْ إجْمَاعٍ أَوْ ظَنِّيًّا وَاضِحَ الدَّلَالَةِ كَخَبَرِ الْوَاحِدِ وَالْقِيَاسِ الْجَلِيِّ وَهُوَ مَا قُطِعَ فِيهِ بِنَفْيِ تَأْثِيرِ الْفَارِقِ بَيْنَ الْأَصْلِ وَالْفَرْعِ أَوْ بِعَدَمِ تَأْثِيرِهِ كَقِيَاسِ الضَّرْبِ عَلَى التَّأْفِيفِ أَوْ نَصَّ فِيهِ عَلَى الْعِلَّةِ, وَذَلِكَ لِلْإِجْمَاعِ فِي مُخَالِفِ الْإِجْمَاعِ وَقِيَاسًا عَلَيْهِ فِي الْبَقِيَّةِ, وَفِي تَعْبِيرِهِمْ بِالنَّقْضِ مُسَامَحَةٌ إذْ الْمُرَادُ بِهِ أَنَّهُ لَمْ يَصِحَّ مِنْ أَصْلِهِ وَذَكَرَ الْأَئِمَّةُ لِبَعْضِ ذَلِكَ أَمْثِلَةً كَنَفْيِ خِيَارِ الْمَجْلِسِ, وَالْعَرَايَا, وَالْقَوَدِ فِي الْمُثْقَلِ, وَكَقَتْلِ مُسْلِمٍ بِذِمِّيٍّ, وَصِحَّةِ بَيْعِ أُمِّ الْوَلَدِ, وَنِكَاحِ الشِّغَارِ, وَالْمُتْعَةِ, وَزَوْجَةِ الْمَفْقُودِ بَعْد أَرْبَعِ سِنِينَ, وَالْعِدَّةِ, وَكَتَحْرِيمِ الرَّضَاعِ بَعْدَ حَوْلَيْنِ, وَاخْتَلَفُوا فِي نَقْضِهَا؛ وَأَكْثَرُهُمْ عَلَى النَّقْضِ, وَفِيهِ تَحْرِيرٌ لَيْسَ هَذَا مَحَلَّ بَسْطِهِ, قَالَ الْقَرَافِيُّ وَيَنْقُضُ أَيْضًا مَا خَالَفَ الْقَوَاعِدَ الْكُلِّيَّةَ, قَالَتْ الْحَنَفِيَّةُ: أَوْ كَانَ حُكْمًا لَا دَلِيلَ عَلَيْهِ, قَالَ السُّبْكِيّ وَمَا خَالَفَ شَرْطَ الْوَاقِفِ كَمُخَالِفِ النَّصِّ, وَمَا خَالَفَ الْمَذَاهِبَ الْأَرْبَعَةَ كَمُخَالِفِ الْإِجْمَاعِ. قَالَ وَأَمَّا مُجَرَّدُ التَّعَارُضِ كَقِيَامِ بَيِّنَةٍ بَعْد الْحُكْمِ بِخِلَافِ مَا قَامَتْ بِهِ الْبَيِّنَةُ الَّتِي حُكِمَ فِيهَا فَلَا نَقْلَ فِيهِ وَاَلَّذِي يَتَرَجَّحُ أَنَّهُ لَا نَقْضَ بِهِ, وَأَطَالَ فِي تَقْرِيرِهِ, لَكِنْ وَقَعَ بَيْنَهُ وَبَيْنَ ابْنِ الصَّلَاحِ مُخَالَفَةٌ فِي شَهَادَةٍ بِقِيمَةِ الْمِثْلِ حَكَمَ بِهَا ثُمَّ شَهِدَ آخَرَانِ بِأَنَّ مَا حَكَمَ بِهِ دُونَ قِيمَةِ الْمِثْلِ وَقَدْ بَيَّنْتُ الرَّاجِحَ مِنْ ذَلِكَ وَمَا فِيهِ مِنْ التَّفْصِيلِ فِي شَرْحِ الْإِرْشَادِ وَالْفَتَاوَى وَيَجِبُ عَلَى الْقَاضِي أَيْضًا أَنْ يَنْقُضَ جَمِيعَ أَحْكَامِ مَنْ قَبْلَهُ إذَا كَانَ غَيْرَ أَهْلٍ وَإِنْ أَصَابَ فِيهَا كَذَا قَالُوهُ وَقَيَّدَهُ بَعْضُ الْمُتَأَخِّرِينَ أَخْذًا مِنْ كَلَامِ الْغَزَالِيِّ وَغَيْرِهِ بِمَنْ لَمْ يُوَلِّهِ ذُو شَوْكَةٍ لِنُفُوذِ أَحْكَامِ مَنْ وَلَّاهُ وَلَوْ مَعَ الْجَهْلِ وَالْفِسْقِ بَلْ وَإِنْ كَانَ امْرَأَةً عَلَى أَحَدِ وَجْهَيْنِ فِي الْبَحْرِ قَالَ الشَّيْخَانِ وَغَيْرُهُمَا نَقْلًا

ج / 2 ص -215- عَنْ الْغَزَالِيِّ وَلَوْ اُسْتُقْضِيَ مُقَلِّدٌ لِلضَّرُورَةِ فَحَكَمَ بِمَذْهَبِ غَيْرِ مَنْ قَلَّدَهُ لَمْ يُنْقَضْ حُكْمُهُ بِنَاءً عَلَى أَنَّ لِلْمُقَلِّدِ تَقْلِيدَ مَنْ شَاءَ أَيْ وَهُوَ الْأَصَحُّ. قِيلَ وَهَذَا إنَّمَا ذَكَرَهُ الْغَزَالِيُّ بَحْثًا لَهُ كَمَا دَلَّ عَلَيْهِ كَلَامُهُ فِي الْمُسْتَصْفَى وَغَيْرِهِ ا هـ وَيُرَدُّ بِأَنَّا وَإِنْ سَلَّمْنَا أَنَّهُ بَحْثٌ لَهُ فَهُوَ بَحْثٌ ظَاهِرٌ وَكَفَى بِتَقْرِيرِ الشَّيْخَيْنِ وَغَيْرِهِمَا لَهُ وَأَمَّا إطْلَاقُ الْأَنْوَارِ النَّقْضَ فَفِيهِ نَظَرٌ, لِأَنَّهُ مَبْنِيٌّ فِي كَلَامِ الرَّافِعِيِّ كَالْغَزَالِيِّ عَلَى الضَّعِيفِ أَنَّهُ لَا يَجُوزُ لِلْمُقَلَّدِ اتِّبَاعُ مَنْ شَاءَ وَمِنْ ثَمَّ اعْتَرَضَ الْأَنْوَارَ شَارِحُهُ فَقَالَ وَمَا ذَكَرَهُ مِنْ إطْلَاقِ النَّقْضِ مَمْنُوعٌ ا هـ. فَإِنْ قُلْتَ هَذَا لَا يَتَأَتَّى فِي قُضَاةِ زَمَانِنَا لِأَنَّ مُوَلِّيَهُمْ يَشْرِطُ عَلَى كُلٍّ مِنْهُمْ أَنْ يَحْكُمَ بِمَذْهَبِ مُقَلِّدِهِ دُونَ غَيْرِهِ ا هـ قُلْتُ إنَّمَا يَأْتِي ذَلِكَ إنْ قُلْنَا بِصِحَّةِ التَّوْلِيَةِ وَلُزُومِ الشَّرْطِ وَفِي ذَلِكَ تَفْصِيلٌ قَالَ الرَّافِعِيُّ لَوْ شَرَطَ عَلَى النَّائِبِ أَنْ يُخَالِفَ اجْتِهَادَهُ أَوْ اجْتِهَادَ مُقَلِّدِهِ لَمْ يَجُزْ فَإِنْ خَالَفَ كُلَّ شَرْطٍ حَنَفِيٍّ عَلَى شَافِعِيٍّ الْحُكْمُ بِمَذْهَبِ أَبِي حَنِيفَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ فِي الْوَسِيطِ حُكْمٌ فِي الْمَسَائِلِ الْمُتَّفِقَةِ بَيْنَ الْإِمَامَيْنِ وَهَذَا حُكْمٌ مِنْهُ بِصِحَّةِ الِاسْتِخْلَافِ وَرِعَايَةِ الشَّرْطِ لَكِنَّ الْمَاوَرْدِيُّ وَصَاحِبَ الْمُهَذَّبِ وَالتَّهْذِيبِ وَغَيْرَهُمْ قَالُوا لَوْ قَلَّدَ الْإِمَامُ رَجُلًا الْقَضَاءَ عَلَى أَنْ يَقْضِيَ بِمَذْهَبٍ عَيَّنَهُ بَطَلَ الشَّرْطُ وَالتَّقْلِيدُ جَمِيعًا. وَقَضِيَّةُ هَذَا بُطْلَانُ الِاسْتِخْلَافِ فِي مَسْأَلَةِ الْوَسِيطِ وَأَفْتَى الْقَاضِي فِي نَحْوِ ذَلِكَ بِإِلْغَاءِ الشَّرْطِ فَقَطْ قَالَ الْمَاوَرْدِيُّ وَلَوْ لَمْ تَجْرِ صِيغَةٌ بِشَرْطٍ كَاحْكُمْ بِمَذْهَبِ الشَّافِعِيِّ أَوْ لَا تَحْكُمْ بِمَذْهَبِ أَبِي حَنِيفَةَ صَحَّ التَّقْلِيدُ وَلَغَا الْأَمْرُ وَالنَّهْيُ قَالَ وَلَوْ قَالَ لَهُ لَا تَحْكُمْ فِي قَتْلِ الْمُسْلِمِ بِالْكَافِرِ مَثَلًا جَازَ وَحَكَمَ فِي غَيْرِ ذَلِكَ ا هـ مُلَخَّصًا وَتَبِعَهُ فِي الرَّوْضَةِ وَحَاصِلُهُ كَمَا قَالَ الْبُلْقِينِيُّ وَالزَّرْكَشِيُّ وَغَيْرُهُمَا أَنَّ الَّذِي عَلَيْهِ الْأَكْثَرُونَ بُطْلَانُ الشَّرْطِ وَالتَّوْلِيَةِ وَأَمَّا إلْغَاءُ مَا صَدَرَ مِنْ أَمْرٍ أَوْ نَهْيٍ مُخَالِفِينَ لِعَقِيدَةِ الْحَاكِمِ مَعَ صِحَّةِ التَّوْلِيَةِ الَّذِي ذَكَرَهُ الْمَاوَرْدِيُّ فَقَدْ نَازَعَ فِيهِ الرَّافِعِيُّ فَقَالَ وَكَانَ يَجُوزُ أَنْ يَجْعَلَ هَذَا الْأَمْرَ شَرْطًا أَوْ تَقْيِيدًا كَمَا لَوْ قَالَ قَلَّدْتُكَ الْقَضَاءَ فَاقْضِ فِي مَوْضِعِ كَذَا أَوْ فِي يَوْمِ كَذَا وَأَشَارَ إلَى ذَلِكَ فِي الرَّوْضَةِ وَالْكَلَامُ فِيمَا إذَا حَكَمَ الْمُسْتَقْضَى الْمَذْكُورُ بِمَذْهَبٍ مِنْ الْمَذَاهِبِ الْأَرْبَعَةِ أَمَّا لَوْ
حَكَمَ بِمَذْهَبٍ غَيْرِهَا فَيَنْقُضُ حُكْمُهُ. فَقَدْ قَالَ السُّبْكِيّ يَجُوزُ لِلشَّخْصِ التَّقْلِيدُ لِلْعَمَلِ فِي حَقِّ نَفْسِهِ وَأَمَّا فِي الْفَتْوَى وَالْحُكْمِ فَقَدْ نَقَلَ ابْنُ الصَّلَاحِ الْإِجْمَاعَ عَلَى أَنَّهُ لَا يَجُوزُ يَعْنِي تَقْلِيدَ غَيْرِ الْأَئِمَّةِ الْأَرْبَعَةِ ا هـ وَهَذَا كُلُّهُ إذَا حَكَمَ بِمَذْهَبٍ مِنْ الْمَذَاهِبِ الْأَرْبَعَةِ غَيْرِ مَذْهَبِ إمَامِهِ أَمَّا لَوْ حَكَمَ بِقَوْلٍ أَوْ وَجْهٍ مَرْجُوحٍ فِي مَذْهَبِ إمَامِهِ فَقَالَ ابْنُ عَبْدِ السَّلَامِ لَا يَجُوزُ مُطْلَقًا وَفَصَّلَ السُّبْكِيّ فَقَالَ إنْ كَانَ لَهُ أَهْلِيَّةُ التَّرْجِيحِ وَرَجَّحَهُ بِدَلِيلٍ جَيِّدٍ جَازَ وَنَفَذَ حُكْمُهُ وَلَيْسَ لَهُ أَنْ يَحْكُمَ بِشَاذٍّ أَوْ غَرِيبٍ فِي مَذْهَبِهِ وَإِنْ تَرَجَّحَ عِنْدَهُ لِأَنَّهُ كَالْخَارِجِ عَنْ مَذْهَبِهِ فَلَوْ حَكَمَ بِقَوْلٍ خَارِجٍ عَنْ مَذْهَبِهِ وَقَدْ ظَهَرَ لَهُ رُجْحَانُهُ جَازَ إلَّا أَنْ يَشْتَرِطَ الْإِمَامُ عَلَيْهِ الْتِزَامَ مَذْهَبٍ بِاللَّفْظِ أَوْ الْعُرْفِ كَقَوْلِهِ عَلَى قَاعِدَةِ مَنْ تَقَدَّمَهُ فَلَا يَصِحُّ الْحُكْمُ لِأَنَّ التَّوْلِيَةَ لَمْ تَشْمَلْهُ ا هـ قَالَ شَيْخُنَا فِي أَدَبِ الْقَضَاءِ وَسَبَقَهُ إلَى ذَلِكَ الْمَاوَرْدِيُّ فَإِنْ عَنَى بِكَلَامِهِ هَذَا كَلَامَهُ السَّابِقَ عَنْهُ فَفِيهِ نَظَرٌ لِأَنَّهُ يُخَالِفُهُ فَتَأَمَّلْهُ مَعَ أَنَّهُ سَبَقَ أَنَّ كَلَامَهُ السَّابِقَ ضَعِيفٌ وَإِنْ

ج / 2 ص -216- عَنَى بِهِ مَا يَأْتِي عَنْهُ فَكَذَلِكَ وَعَلَى كُلِّ تَقْدِيرٍ فَكَلَامُ السُّبْكِيّ هَذَا أَعْنِي قَوْلَهُ إلَّا أَنْ يَشْرِطَ الْإِمَامُ عَلَيْهِ إلَخْ يُخَالِفُ مَا مَرَّ عَنْ الشَّيْخَيْنِ مِنْ بُطْلَانِ التَّوْلِيَةِ. وَقَدْ يَجْمَعُ بَيْنَ قَوْلِ ابْنِ عَبْدِ السَّلَامِ هُنَا لَا يَجُوزُ وَقَوْلِ السُّبْكِيّ يَجُوزُ أَنْ يُرَجِّحَ لَهُ مَا لَمْ يَشْرُطْ عَلَيْهِ مَا مَرَّ وَبَيْنَ مَا مَرَّ عَنْ الشَّيْخَيْنِ مِنْ جَوَازِ الْحُكْمِ بِمَذْهَبِ الْغَيْرِ وَهَذَا فِي الْحُكْمِ الضَّعِيفِ فِي مَذْهَبِهِ الَّذِي لَمْ يُوَافِقْ وَاحِدًا مِنْ الْمَذَاهِبِ الْأَرْبَعَةِ وَالْفَرْقُ بَيْنَهُمَا مَا مَرَّ عَنْ السُّبْكِيّ أَنَّهُ يَجُوزُ تَقْلِيدُ غَيْرِ الْأَئِمَّةِ الْأَرْبَعَةِ فِي الْعَمَلِ لِنَفْسِهِ لَا فِي الْإِفْتَاءِ وَالْحُكْمِ وَلَا شَكَّ أَنَّ الضَّعِيفَ الْمَذْكُورَ رَأْيٌ مُغَايِرٌ لِلْمَذَاهِبِ الْأَرْبَعَةِ وَإِنْ رَجَعَ إلَى وَاحِدٍ مِنْهَا بِاعْتِبَارِ الْقَوَاعِدِ وَالْمَأْخَذِ فَامْتَنَعَ أَنْ يَشْتَرِطَ عَلَيْهِ الْتِزَامَ مَذْهَبٍ مِنْ الْمَذَاهِبِ الْأَرْبَعَةِ لِأَنَّ فِيهِ مَنْعًا لَهُ مِمَّا يَجُوزُ تَقْلِيدُهُ وَلَمْ يَمْتَنِعْ أَنْ يَشْتَرِطَ عَلَيْهِ الْتِزَامَ الرَّاجِحِ مِنْ مَذْهَبِهِ لِامْتِنَاعِ تَقْلِيدِ غَيْرِهِ مِنْ الضَّعِيفِ فِي مَذْهَبِهِ فِي الْحُكْمِ وَالْإِفْتَاءِ كَمَا تَقَرَّرْ وَفِي الْخَادِمِ مَا حَاصِلُهُ إذَا حَكَمَ مُقَلَّدٌ بِمَذْهَبِ إمَامِهِ مَعَ عِلْمِهِ بِهِ نَفَذَ أَوْ بِمَا تَوَهَّمَهُ مِنْ غَيْرِ أَنْ يُحِيطَ بِهِ عِلْمًا لَمْ يَنْفُذْ وَإِنْ صَادَفَ الْحَقَّ أَوْ بِمَرْجُوحٍ فِي مَذْهَبِ إمَامِهِ فَإِنْ كَانَ مُتَبَحِّرًا لَهُ أَهْلِيَّةُ التَّرْجِيحِ نَفَذَ وَإِلَّا فَلَا نَعَمْ إنْ فُرِضَ أَنَّهُ اعْتَقَدَ صِحَّةَ ذَلِكَ الْمَرْجُوحِ تَقْلِيدًا لِقَائِلِهِ وَلَهُ مَذْهَبٌ صَحِيحٌ لِدَلِيلٍ بِحَسَبِ حَالِهِ أَوْ أَمْرٍ دِينِيٍّ وَقَعَ فِي نَفْسِهِ فَفِيهِ نَظَرٌ يُحْتَمَلُ بُطْلَانُهُ لِأَنَّ ذَلِكَ الْوَجْهَ لَا يُقَلَّدُ قَائِلُهُ إلَّا إذَا كَانَ مُجْتَهِدًا. وَإِنَّمَا يُرْجَعُ إلَيْهِ لِكَوْنِ قَائِلِهِ يَرَى أَنَّهُ مَذْهَبُ إمَامِهِ فَإِذَا قَالَ الْجُمْهُورُ خِلَافَهُ كَانَ قَوْلُهُمْ مُقَدَّمًا عَلَى قَوْلِهِ وَلِأَنَّهُ إنَّمَا فَوَّضَ إلَيْهِ الْقَضَاءَ وَهُوَ مُقَلِّدٌ لِإِمَامٍ إلَّا لَيَحْكُمَ بِمَذْهَبِهِ فَلَيْسَ لَهُ أَنْ يَحْكُمَ بِمَذْهَبِ أَحَدٍ مِنْ أَصْحَابِهِ قَالَ بِخِلَافِ قَوْلِهِ كَمَا لَا يَحْكُمُ بِقَوْلِ عَالِمٍ آخَرَ كَذَا قَالَهُ بَعْضُ الْمُتَأَخِّرِينَ وَفِيمَا قَالَهُ نَظَرٌ فَإِنَّ الْمُقَلِّدَ إذَا قَلَّدَ وَجْهًا ضَعِيفًا جَازَ لَهُ الْعَمَلُ بِهِ فِي نَفْسِهِ وَأَمَّا فِي الْفَتْوَى وَالْحُكْمِ فَقَدْ نَقَلَ ابْنُ الصَّلَاحِ الْإِجْمَاعَ عَلَى أَنَّهُ لَا يَجُوزُ وَأَمَّا مَا قَالَهُ آخِرًا فَهُوَ ظَاهِرٌ فِيمَا إذَا شَرَطَ عَلَيْهِ فِي التَّوْلِيَةِ الْتِزَامَ مَذْهَبٍ مُعَيَّنٍ وَجَوَّزْنَاهُ فَإِنْ لَمْ يَشْرُطْ عَلَيْهِ ذَلِكَ جَازَ ا هـ.
وَقَوْلُ الزَّرْكَشِيّ فَإِنَّ الْمُقَلِّدَ إذَا قَلَّدَ وَجْهًا إلَخْ ظَاهِرٌ فِي الْفَرْقِ الَّذِي قَدَّمْتُهُ بَيْنَ الْحُكْمِ بِالْوَجْهِ الضَّعِيفِ مِنْ مَذْهَبِهِ وَالْحُكْمِ بِمَذْهَبِ الْغَيْرِ هَذَا كُلُّهُ فِي الِاسْتِخْلَافِ الْعَامِّ أَمَّا الْخَاصُّ كَأَنْ وَلَّى شَافِعِيٌّ حَنَفِيًّا أَوْ مَالِكِيًّا فِي جُزْئِيَّةٍ تَصِحُّ عَلَى مَذْهَبِ النَّائِبِ فَقَطْ لَمْ يَجُزْ فِي أَحَدِ وَجْهَيْنِ حَكَاهُ شُرَيْحٌ الرُّويَانِيُّ وَاعْتَمَدَهُ الْقَاضِي كَمَالُ الدِّينِ عَصْرِيُّ أَبِي شَامَةَ شَيْخُ النَّوَوِيِّ فَأَبْطَلَ تَزْوِيجَ حَنَفِيٍّ صَغِيرَةً وَقَدْ أَذِنَ لَهُ شَافِعِيٌّ فِيهِ وَصَوَّبَ مَا فَعَلَهُ بَعْضُ الْمُتَأَخِّرِينَ. وَاسْتَدَلَّ بِأَنَّ مَذْهَبَ الْحَنَفِيِّ امْتِنَاعُ الْقَاضِي مِنْ ذَلِكَ الْإِذْنِ إلَّا إنْ نَصَّ لَهُ عَلَيْهِ السُّلْطَانُ بِخُصُوصِهِ وَلَا يَكْفِي عُمُومُ التَّوْلِيَةِ وَأَيْضًا فَكَيْفَ يَجُوزُ لِلشَّافِعِيِّ الْإِذْنُ فِيمَا لَمْ يَعْتَقِدْهُ وَفَارَقَ التَّوْلِيَةَ الْعَامَّةَ بِأَنَّهَا تَجْعَلُهُ قَاضِيًا مُسْتَقِلًّا وَمُجَرَّدُ الْإِذْنِ اسْتِنَابَةٌ عَنْ الْمُنِيبِ فَكَيْفَ يَسْتَنِيبُ فِيمَا لَمْ يَعْتَقِدْهُ لَكِنْ نَقَلَ ابْنُ دَقِيقِ الْعِيدِ فِي ذَلِكَ أَخْذًا مِنْ اعْتِمَادِ شَيْخِهِ الْعِزِّ بْنِ عَبْدِ السَّلَامِ عَدَمَ النَّقْضِ فِي الْمَسْأَلَةِ السَّابِقَةِ وَاعْتَمَدَهُ أَيْضًا أَبُو شَامَةَ قَالَ الْمَاوَرْدِيُّ وَلَوْ أَدَّى شَافِعِيًّا اجْتِهَادُهُ إلَى أَنْ يَحْكُمَ بِمَذْهَبِ أَبِي حَنِيفَةَ فِي قَضِيَّةٍ جَازَ وَكَانَ بَعْضُ أَصْحَابِنَا يَمْنَعُ مَنْ اعْتَزَى إلَى مَذْهَبٍ أَنْ

ج / 2 ص -217- يَحْكُمَ بِغَيْرِهِ لِتَوَجُّهِ التُّهْمَةِ وَهَذَا وَإِنْ اقْتَضَتْهُ السِّيَاسَةُ بَعْدَ اسْتِقْرَارِ الْمَذْهَبِ وَتَمْيِيزِ أَهْلِهَا فَحُكْمُ الشَّرْعِ لَا يُوجِبُهُ لِمَا يَلْزَمُهُ مِنْ الِاجْتِهَادِ فِي كُلِّ حُكْمٍ طَرِيقُهُ الِاجْتِهَادُ ا هـ وَكَالِاجْتِهَادِ فِي كَلَامِهِ التَّقْلِيدُ لِمَا مَرَّ عَنْ الشَّيْخَيْنِ وَبِهِ يُعْلَمُ مَا فِي قَوْلِ ابْنِ الصَّلَاحِ لَا يَجُوزُ لِأَحَدٍ أَنْ يَحْكُمَ فِي هَذَا الزَّمَانِ بِغَيْرِ مَذْهَبِهِ فَإِنْ فَعَلَ نُقِضَ لِفَقْدِ الِاجْتِهَادِ مِنْ أَهْلِ هَذَا الزَّمَانِ ا هـ. عَلَى أَنَّهُ يُؤْخَذُ مِنْ عِلَّتِهِ أَنَّ الْكَلَامَ فِيمَنْ حَكَمَ بِغَيْرِ مَذْهَبِ إمَامِهِ لَا عَلَى جِهَةِ التَّقْلِيدِ لَهُ بَلْ اجْتِهَادًا مِنْ عِنْدِهِ وَلَقَدْ اُسْتُفْتِيَ التَّاجُ الْفَزَارِيّ وَأَهْلُ عَصْرِهِ عَنْ حَاكِمٍ حَكَمَ بِخِلَافِ مَذْهَبِ إمَامِهِ فَهَلْ يَنْفُذُ حُكْمُهُ مَعَ أَنَّهُ إنَّمَا يُوَلَّى لِلْحُكْمِ بِمَذْهَبِ إمَامِهِ. فَأَجَابَ شَافِعِيَّانِ مِنْ مُعَاصِرِيهِ بِأَنَّهُ لَا يَنْفُذُ الْحُكْمُ فَخَطَّأَهُمَا التَّاجُ وَقَالَ الْمَعْرُوفُ مِنْ مَذْهَبِنَا أَنَّهُ لَوْ شَرَطَ عَلَيْهِ الْحُكْمَ بِمَذْهَبٍ مُعَيَّنٍ فَسَدَتْ التَّوْلِيَةُ وَوَقَعَ لَهُ مَعَهُمْ أَيْضًا أَنَّهُمْ سَأَلُوا عَنْ دَارٍ مَرْهُونَةٍ بَاعَهَا الْحَاكِمُ فِي الدَّيْنِ ثُمَّ شَهِدَتْ بَيِّنَةٌ أَنَّهَا وَقْفٌ مُطْلَقًا مِنْ غَيْرِ ذِكْرِ مَصَارِفِهَا وَلَا كَيْفِيَّةِ وَقْفِهَا فَهَلْ يُنْقَضُ الْبَيْعُ الْأَوَّلُ بِذَلِكَ؟ فَأَجَابَ التَّاجُ وَجَمَاعَةٌ آخَرُونَ بِأَنَّهُ لَا يُنْقَضُ فَأَنْكَرَ عَلَيْهِمْ الشَّمْسُ ابْنُ خَلِّكَانَ وَتَعَجَّبَ مِنْهُمْ فَنَاظَرَهُ التَّاجُ فَقَالَ الشَّمْسُ إنَّمَا بَاعَ بِنَاءً عَلَى الظَّاهِرِ وَقَدْ بَانَ خِلَافُهُ وَالْقَاضِي لَا يَبِيعُ الْوَقْفَ فَأَجَابَهُ التَّاجُ بِأَنَّ الْحُكْمَ قَدْ تَمَّ بِشُرُوطِهِ وَهُوَ يُصَانُ عَنْ النَّقْضِ مَا أَمْكَنَ وَالْوَقْفُ الْمَشْهُودُ بِهِ فِي حُكْمِ الْمُنْقَطِعِ وَفِي صِحَّتِهِ خِلَافٌ فَلَا يَجُوزُ نَقْضُ الْحُكْمِ الْمُبْرَمِ بِهَذَا الْأَمْرِ الْمُحْتَمَلِ فَانْقَطَعَ الشَّمْسُ وَلَمْ يَجِدْ جَوَابًا عَنْ ذَلِكَ. فَتَأَمَّلْ هَذِهِ الْقَضِيَّةَ وَمَا تَقَرَّرَ فِي هَذَا الْفَصْلِ فَإِنَّ فِيهِ فَوَائِدَ وَنَفَائِسَ دَعَا إلَى ذَكَرِهَا قَوْلُ بَعْضِ جَهَلَةِ الْمُفْتِينَ السَّابِقِينَ فِي حُكْمِ الْقَاضِي السَّابِقِ فِي السُّؤَالِ الْمُتَقَدِّمِ فِي الْمُقَدِّمَةِ أَنَّهُ يُنْقَضُ تَمَسُّكًا بِإِطْلَاقِ الْبُلْقِينِيُّ السَّابِقِ عَنْ فَتَاوِيهِ مَعَ رَدِّ ذَلِكَ الْإِطْلَاقِ وَبَيَانِ مَا فِيهِ مِنْ التَّفْصِيلِ عَلَى أَنَّ كَلَامَ التَّاجِ هَذَا مُصَرِّحٌ بِأَنَّ حُكْمَ الْقَاضِي فِي مَسْأَلَتِنَا هَذِهِ لَا يُنْقَضُ وَإِنْ قُلْنَا بِاعْتِمَادِ إطْلَاقِ الْبُلْقِينِيُّ لِأَنَّ عِلَّةَ التَّاجِ تَأْتِي بِعَيْنِهَا هُنَا إذْ الْحُكْمُ هُنَا أَيْضًا قَدْ انْبَرَمَ بِشُرُوطِهِ فَلَا يُنْقَضُ لِلْأَمْرِ الْمُحْتَمَلِ وَإِذَا مُنِعَ النَّقْضُ مَعَ تَبَيُّنِ الْوَقْفِ بِالْبَيِّنَةِ بِشُبْهَةِ الْخِلَافِ فِي ذَلِكَ فَمَنْعُهُ فِي مَسْأَلَتِنَا لِوُجُودِ الْخِلَافِ فِي بَيْعِ الْمَاءِ وَقَوْلِ مَالِكٍ بِصِحَّةِ بَيْعِهِ مُطْلَقًا أَوْلَى فَلَوْ فَرَضْنَا أَنَّ الْبَيْعَ فِي مَسْأَلَتِنَا وَاقِعٌ عَلَى الْمَاءِ وَحَكَمَ بِهِ شَافِعِيٌّ لَمْ يُنْقَضْ حُكْمُهُ لِمَا مَرَّ عَنْ الشَّيْخَيْنِ وَلِكَلَامِ التَّاجِ هَذَا وَفَّقْنَا اللَّهُ لِطَاعَتِهِ وَلَا حَرَمنَا خَيْرَ مَا عِنْدَهُ لِشَرِّ مَا عِنْدَنَا آمِينَ.
"خَاتِمَةٌ" فِي ذِكْرِ الْأَجْوِبَةِ الْمُخَالِفَةِ لِمَا قَدَّمْتُهُ فِي الْمُقَدِّمَةِ وَكَانَ مِنْ حَقِّهَا أَنْ لَا تُذْكَرَ لِصُدُورِهَا مِمَّنْ لَمْ يَتَأَهَّلْ لِفَهْمِ بَابِ الِاسْتِنْجَاءِ مَثَلًا فَضْلًا عَنْ غَيْرِهِ سِيَّمَا أَبْوَابُ الْمُعَامَلَاتِ وَلِذَا اشْتَمَلَتْ عَلَى قَبَائِحَ مِنْ الْخَطَإِ وَالْخَطْلِ وَالزَّيْغِ وَالزَّلَلِ لَكِنْ لَمَّا كَانَ فِي ذِكْرِهَا فَوَائِدُ كَالْإِعْلَامِ بِأَنَّ مَنْ يَصْدُرُ عَنْهُ مِثْلُ هَذَا السَّفْسَافِ حَقِيقٌ بِأَنْ لَا يُلْتَفَتَ لِمَا يَقُولُهُ بَعْدَ الْيَوْمِ وَلَا لِمَا يَنْقُلُهُ عَنْ الْمَذْهَبِ فَلَا يَجُوزُ لِأَحَدٍ اسْتِفْتَاؤُهُ لِأَنَّهُ لَمْ يَتَأَهَّلْ لِفَهْمِ كَلَامِهِمْ عَلَى وَجْهِهِ بَلْ يُحَرِّفُهُ وَيُخْرِجُهُ عَنْ الْمُرَادِ بِهِ إلَى مَعْنًى آخَرَ لَا تَصِحُّ إرَادَتُهُ كَانَ ذِكْرُ ذَلِكَ لِهَذِهِ الْأَغْرَاضِ الصَّحِيحَةِ غَيْرَ مَحْظُورٍ وَغَيْرَ مُخِلٍّ بِجَلَالَةِ هَذَا التَّأْلِيفِ الْبَدِيعِ بَلْ هُوَ مِنْ آكَدِ الْوَاجِبَاتِ

ج / 2 ص -218- وَأَفْضَلِ الْقُرُبَاتِ فَمِنْ تِلْكَ الْأَجْوِبَةِ عَنْ نَحْوِ السُّؤَالِ السَّابِقِ فِي الْمُقَدِّمَةِ قَوْلُ بَعْضِهِمْ مَا لَفْظُهُ لَا يَصِحُّ بَيْعُ الْحِصَّةِ مِنْ قَرَارِ عَيْنِ كَذَا لِأَنَّ الْقَرَارَ الَّذِي هُوَ مَحَلُّ النَّبْعِ غَيْرُ مَمْلُوكٍ لَهُ فِي هَذِهِ الْحَالَةِ لِكَوْنِهِ فِي غَيْرِ مِلْكِهِ بَلْ لَوْ كَانَ فِي مِلْكِهِ وَلَمْ يَرَهُ الْعَاقِدَانِ أَوْ أَحَدُهُمَا لِاسْتِتَارِهِ بِالْمَاءِ فَالْبَيْعُ غَيْرُ صَحِيحٍ أَيْضًا. بَلْ لَوْ سَلَّمْنَا رُؤْيَتَهُ لِلْعَاقِدَيْنِ قَبْلَ حُدُوثِ الْمَاءِ فِيهِ لَمْ يَصِحَّ الْبَيْعُ أَيْضًا لِلتَّأْقِيتِ فَإِنَّ مِنْ شُرُوطِ الْبَيْعِ عَدَمَ تَأْقِيتِهِ بِزَمَانٍ فَمَتَى أُقِّتَ الْمَبِيعُ بِسَاعَةٍ أَوْ سَاعَتَيْنِ أَوْ أَكْثَرَ أَوْ أَقَلَّ فَالْبَيْعُ غَيْرُ صَحِيحٍ أَيْضًا وَمَنْ قَالَ بِالصِّحَّةِ فِي هَذِهِ الْمَسْأَلَةِ نَاظِرًا إلَى أَنَّ الْمُرَادَ بِالسَّاعَتَيْنِ جُزْءَانِ إنْ أَرَادَ مِنْ الْأَرْضِ أَوْ مِنْ الْمَاءِ عَلَى ضَرْبٍ مِنْ الْمَجَازِ فَمَرْدُودٌ لِأَنَّ السَّاعَةَ قِطْعَةٌ مِنْ الزَّمَانِ وَجُزْءٌ مِنْهُ أَيْضًا فَعُلِمَ مِنْ ذَلِكَ أَنَّ السَّاعَةَ لَا تَنْصَرِفُ إلَى غَيْرِ الزَّمَانِ لَا حَقِيقَةً وَلَا مَجَازًا لِأَنَّ أَحَدًا لَمْ يَسْتَعْمِلْ السَّاعَةَ فِي جُزْءٍ مِنْ الْأَرْضِ وَلَا الْمَاءِ لَا ابْتِدَاءً وَلَا بِوَضْعٍ ثَانٍ فَلَوْ جَوَّزْنَا اسْتِعْمَالَ لَفْظٍ ثَانٍ لَلَزِمَ مِنْهُ ثُبُوتُ عِلَاقَةٍ بَيْنَ مَا وُضِعَ لَهُ أَوَّلًا وَمَا وُضِعَ لَهُ ثَانِيًا وَاللَّازِمُ بَاطِلٌ وَأَمَّا الْقِيَاسُ عَلَى بَيْعِ صَاعَيْنِ مِنْ صُبْرَةٍ مَجْهُولَةِ الصِّيعَانِ فَلَا وَجْهَ لَهُ لِاجْتِمَاعِ شُرُوطِ الْبَيْعِ فِي الصَّاعَيْنِ مِنْ الْمِلْكِ وَالْعِلْمِ بِقَدْرِ الْمَبِيعِ مَعَ تَسَاوِي الْأَجْزَاءِ وَالرُّؤْيَةِ وَإِنْ كَانَ لِلْبَائِعِ تَسْلِيمُهَا مِنْ أَسْفَلِ الصُّبْرَةِ.وَإِنْ لَمْ يَكُنْ مَرْئِيًّا لِأَنَّ رُؤْيَةَ ظَاهِرِهَا كَرُؤْيَةِ كُلِّهَا وَلَا كَذَلِكَ الْقَرَارُ الْمَذْكُورُ الَّذِي هُوَ مَحَلُّ النَّبْعِ لِانْتِفَاءِ بَعْضِ الشُّرُوطِ فِيهِ مِنْ الرُّؤْيَةِ وَغَيْرِهَا وَمَتَى فُقِدَ الشَّرْطُ فَقَدْ فُقِدَ الْمَشْرُوطُ ا هـ. فَتَأَمَّلْ هَذَا الْجَوَابَ وَمَا اشْتَمَلَ عَلَيْهِ مِنْ السَّفْسَافِ الَّذِي لَا مَعْنَى لَهُ وَمِنْ فَهْمِ كَلَامِهِمْ عَلَى غَيْرِ وَجْهِهِ وَمِنْ الْكَذِبِ الصُّرَاحِ وَبَيَانُ ذَلِكَ أَنَّ قَوْلَهُ لَا يَصِحُّ إلَخْ خَطَأٌ بَلْ فِيهِ التَّفْصِيلُ السَّابِقُ فِي الْأَبْوَابِ الْمُتَقَدِّمَةِ وَقَوْلُهُ لِأَنَّ الْقَرَارَ الَّذِي هُوَ مَحَلُّ النَّبْعِ غَيْرُ مَمْلُوكٍ لَهُ فِي هَذِهِ الْحَالَةِ لِكَوْنِهِ فِي غَيْرِ مِلْكِهِ كَذِبٌ قَبِيحٌ وَكَيْفَ سَاغَ لَهُ ذَلِكَ مَعَ مَا قَدَّمْتُهُ فِي الْبَابِ مِنْ كَلَامِهِمْ مَبْسُوطًا مُحَرَّرًا فَكَانَ عَلَيْهِ أَنْ يَذْكُرَ أَقْسَامَ الْمَسْأَلَةِ وَتَفْصِيلَهَا وَأَنَّى لَهُ ذَلِكَ وَأَنْ يَهْتَدِيَ إلَيْهِ وَقَوْلُهُ فِي هَذِهِ الْحَالَةِ كَأَنَّهُ أَشَارَ بِهَا إلَى حَالَةٍ تَصَوَّرَهَا فِي ذِهْنِهِ فَأَفْتَى عَلَيْهَا دُونَ الْحَالَةِ الْخَارِجِيَّةِ وَهِيَ عُيُونُ أَوْدِيَةِ مَكَّةَ وَقَوْلُهُ لَمْ يَصِحَّ الْبَيْعُ أَيْضًا لِلتَّأْقِيتِ إلَخْ مِمَّا فَضَحَ بِهِ نَفْسَهُ وَنَادَى عَلَيْهَا بِغَايَةِ الْغَبَاوَةِ وَالْجَهْلِ وَالْمُجَازَفَةِ فِي دِينِ اللَّهِ تَعَالَى. وَكَيْفَ يُسَوَّغُ الْإِفْتَاءُ لِمَنْ لَمْ يَفْهَمْ قَوْلَ أَهْلِ مَذْهَبِهِ لَا يَصِحُّ الْبَيْعُ الْمُؤَقَّتُ مَعَ أَنَّ هَذِهِ الْمَسْأَلَةَ مِنْ الْمَبَادِئِ الَّتِي لَا تَخْفَى عَلَى أَصَاغِرِ الْمُتَفَقِّهَةِ وَمَعَ ذَلِكَ لَمْ يَفْهَمْهَا وَإِلَّا لَمْ يَجْعَلْ بَيْعَ الْحِصَّةِ السَّقِيَّةِ الَّتِي قَدْرُهَا سَاعَتَانِ مِنْ قَرَارِ عَيْنِ كَذَا إلَى آخِرِ مَا مَرَّ مِنْ الْبَيْعِ الْمُؤَقَّتِ الَّذِي هُوَ تَأْقِيتُ الْمِلْكِ إلَى زَمَنٍ مَعْلُومٍ أَوْ مَجْهُولٍ فَجَعْلُهُ ذَلِكَ مِنْ الْبَيْعِ الْمُؤَقَّتِ مَعَ انْتِفَاءِ تَأْقِيتِ الْمِلْكِ فِيهِ قَطْعًا وَإِنَّمَا الَّذِي فِيهِ تَقْدِيرُ الْمَبِيعِ بِزَمَانٍ بِنَاءً عَلَى اسْتِوَاءِ التَّقَادِيرِ وَهُوَ بَقَاءُ السَّاعَةِ عَلَى مَفْهُومِهَا وَالْإِعْرَاضُ عَنْ قَوْلِهِمَا مِنْ قَرَارِ عَيْنِ كَذَا وَمَا بَعْدَهُ وَعَنْ الْقَرَائِنِ الدَّالَّةِ عَلَى الْمُرَادِ قَرِينَةٌ ظَاهِرَةٌ بَلْ قَطْعِيَّةٌ عَلَى أَنَّهُ لَمْ يَتَصَوَّرْ مَعْنَى الْبَيْعِ الْمُؤَقَّتِ وَلَا مَعْنَى اللَّفْظِ الَّذِي سئل: عَنْهُ وَلَيْتَهُ سَتَرَ نَفْسَهُ وَأَبْقَى النَّاسَ عَلَى التَّوَهُّمِ فِيهِ لَكِنْ مَنْ أَرَادَ اللَّهُ فَضِيحَتَهُ وَالْعِيَاذُ بِاَللَّهِ افْتَضَحَ حَتَّى يَكُونَ هُوَ الْفَاضِحَ لِنَفْسِهِ إنْ

ج / 2 ص -219- لَمْ يَفْضَحْهَا غَيْرُهُ وَقَوْلُهُ لِأَنَّ السَّاعَةَ قِطْعَةٌ مِنْ الزَّمَانِ وَجُزْءٌ مِنْهُ أَيْضًا مِمَّا يُعْلِمُكَ بِأَنَّهُ لَا يُحْسِنُ تَرْكِيبَ الْكَلَامِ وَلَا مَا يَتَرَتَّبُ عَلَيْهِ مِنْ أَنَّ الْقِطْعَةَ غَيْرُ الْجُزْءِ إنْ فَهِمَ قَوْلَهُ أَيْضًا أَوْ عَيَّنَهُ إنْ لَمْ يَفْهَمْ ذَلِكَ فَلْيَخْتَرْ لَهُ أَحَدَ الْأَمْرَيْنِ فَإِنَّ كِلَاهُمَا شَاهِدٌ عَلَى أَنَّهُ سَالِبَةٌ مُهْمَلَةٌ. وَقَوْلُهُ وَلَا مَجَازًا بَاطِلٌ وَمَا الَّذِي قَدَّمَهُ حَتَّى يُعْلَمَ مِنْهُ انْتِفَاءُ الْمَجَازِ وَقَدْ قَالَ الْمُفَسِّرُونَ فِي قوله تعالى: {هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ} [آل عمرآن: 38] أَنَّ هُنَا وَإِنْ كَانَ ظَرْفَ مَكَان إلَّا أَنَّهُ أُرِيدَ ظَرْفُ الزَّمَانِ وَفِي الْبَحْرِ بَعْدَ أَنْ ذَكَرَ أَنَّ أَصْلَ هُنَا أَنْ يَكُونَ إشَارَةً لِلْمَكَانِ وَقَدْ تُسْتَعْمَلُ لِلزَّمَانِ وَفِي تَفْسِيرِ السَّخَاوَنْدِيِّ أَنَّ هُنَا فِي الْمَكَانِ وَهُنَالِكَ فِي الزَّمَانِ وَهُوَ وَهْمٌ بَلْ الْأَصْلُ أَنْ تَكُونَ لِلْمَكَانِ سَوَاءٌ اتَّصَلَتْ بِهِ اللَّامُ وَالْكَافُ أَوْ الْكَافُ فَقَطْ أَوْ لَمْ يَتَّصِلَا وَلَمْ يُتَجَوَّزْ بِهَا عَنْ الْمَكَانِ إلَى الزَّمَانِ كَمَا أَنَّ أَصْلَ عِنْدَ أَنْ تَكُونَ لِلْمَكَانِ ثُمَّ يُتَجَوَّزُ بِهَا لِلزَّمَانِ كَمَا تَقُولُ آتِيكَ عِنْدَ طُلُوعِ الشَّمْسِ ا هـ فَإِذَا تُجُوِّزَ بِالْمَكَانِ عَنْ الزَّمَانِ فِي الْقُرْآنِ الْعَزِيزِ فَأَوْلَى أَنْ يُتَجَوَّزَ بِالزَّمَانِ عَنْ الْمَكَانِ فِي كَلَامِ الْعَاقِدَيْنِ وَأَيْضًا فَالْآيَةُ لَا قَرِينَةَ فِيهَا لَفْظًا عَلَى ذَلِكَ التَّجَوُّزِ وَفِي مَسْأَلَتِنَا قَرَائِنُ لَفْظِيَّةٌ قَطْعِيَّةٌ عَلَى التَّجَوُّزِ وَقَوْلُهُ لِأَنَّ أَحَدَ إلَخْ مِنْ تَهَوُّرِهِ وَمُجَازَفَتِهِ وَأَنَّى لَهُ بِهَذَا النَّفْيِ الْعَامِّ الشَّامِلِ لِأَهْلِ زَمَانِهِ وَسَائِرِ الْأَزْمِنَةِ قَبْلَهُ. وَقَوْلُهُ: فَلَوْ جَوَّزْنَا اسْتِعْمَالَ لَفْظِ إلَخْ بِكَلَامِ الْمُبَرْسَمِينَ أَشْبَهُ فَاسْتُدِلَّ بِهِ عَلَى عَقْلِهِ وَمَلَكَتِهِ فِي الْمَعَانِي وَالْبَيَانِ الَّذِي أَرَادَ بِهَذَا اللَّفْظِ أَنْ يَدُلَّ النَّاسَ عَلَى أَنَّ لَهُ بِهِ مَعْرِفَةً فَجَزَاهُ اللَّهُ خَيْرًا حَيْثُ أَقَامَ لِلنَّاسِ شَاهِدًا أَيَّ شَاهِدٍ عَلَى نَفْسِهِ حَتَّى يَكُونُوا فِي أَمْرِهِ عَلَى بَصِيرَةٍ وَقَوْلُهُ وَأَمَّا الْقِيَاسُ إلَخْ يُقَالُ عَلَيْهِ مَنْ الَّذِي قَاسَ بَيْعَ جُزْءٍ مِنْ الْقَرَارِ عَلَى بَيْعِ صَاعَيْنِ مِنْ صُبْرَةٍ مَعَ أَنَّ فَرْقَكَ إنَّمَا يَنُمُّ عَلَى بُهْتَانِكَ أَنَّ الْقَرَارَ غَيْرُ مَمْلُوكٍ وَقَوْلُهُ مِنْ الْمِلْكِ إلَخْ بَيَانٌ لِقَوْلِهِ شُرُوطُ الْبَيْعِ فِي ذَلِكَ وَهُوَ خَطَأٌ قَبِيحٌ وَمِنْ تِلْكَ الْأَجْوِبَةِ أَيْضًا قَوْلُ بَعْضِهِمْ مَا لَفْظُهُ أَمَّا حُكْمُ بَيْعِ الْمَاءِ وَحْدَهُ فَغَيْرُ صَحِيحٍ كَمَا صَرَّحَ بِهِ الشَّيْخَانِ نَفَعَ اللَّهُ بِعُلُومِهِمَا وَحُكْمُ بَيْعِ الْمَاءِ مَعَ قَرَارِهِ فَفِيهِ خِلَافٌ طَوِيلٌ مَذْكُورٌ فِي كُتُبِ الْمَذْهَبِ لَا حَاجَةَ بِنَا إلَى ذِكْرِهِ وَأَمَّا الْمَسْأَلَةُ الْمَذْكُورَةُ فِي السُّؤَالِ أَيْ وَهِيَ بَيْعُ الْحِصَّةِ السَّقِيَّةِ الَّتِي قَدْرُهَا سَاعَتَانِ إلَخْ فَقَدْ ذَكَرَهَا مُفَصَّلَةً شَيْخُ الْإِسْلَامِ الْبُلْقِينِيُّ تَغَمَّدَهُ اللَّهُ بِرَحْمَتِهِ وَلَيْسَ مِنْ مَقَامِنَا التَّعَقُّبُ عَلَى كَلَامِهِ وَلَا مِنْ الْأَدَبِ الرَّدُّ عَلَيْهِ. وَأَمَّا مَا ذُكِرَ فِي السُّؤَالِ مِنْ وُقُوعِ الْبَيْعِ عَلَى الْقَرَارِ الَّذِي هُوَ مَحَلُّ النَّبْعِ فَغَيْرُ صَحِيحٍ كَمَا ذَكَرَهُ الشَّيْخُ جَمَالُ الدِّينِ بْنُ ظَهِيرَةَ رَحِمَهُ اللَّهُ وَالْعُهْدَةُ عَلَيْهِ وَعَلَّلَ ذَلِكَ بِأَنَّهُ غَيْرُ مَعْلُومٍ وَأَمَّا مَا ذُكِرَ فِي السُّؤَالِ مِنْ حَمْلِ السَّاعَتَيْنِ عَلَى جُزْأَيْنِ عَلَى ضَرْبٍ مِنْ الْمَجَازِ فَلَمْ يَتَّضِحْ لِي وَجْهُهُ وَلَعَلَّهُ لِسُوءِ فَهْمِي وَلِقِلَّةِ عِلْمِي وَأَمَّا مَا ذُكِرَ فِي السُّؤَالِ مِنْ قِيَاسِ مَا ظَهَرَ مِنْ الْمَاءِ عَلَى بَيْعِ صَاعٍ مِنْ صُبْرَةٍ مَجْهُولَةٍ فَقِيَاسٌ خَفِيٌّ وَأَيْنَ بَاطِنُ الصُّبْرَةِ مِنْ مَحَلِّ النَّبْعِ وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ وَهَذَا مَا تَيَسَّرَ ذِكْرُهُ مَعَ قِصَرِ الْبَاعِ وَعَدَمِ سِعَةِ الِاطِّلَاعِ وَالْحَالَةُ هَذِهِ ا هـ. وَهَذَا الْجَوَابُ لِمَا اشْتَمَلَ عَلَيْهِ مِنْ الْخَبَالِ غَنِيٌّ عَنْ التَّنْفِيرِ لَكِنْ لَا بَأْسَ بِإِشَارَةٍ مَا إلَى بَعْضِ مَا فِيهِ فَقَوْلُهُ فَغَيْرُ وَقَوْلُهُ فَفِيهِ الظَّاهِرُ أَنَّهُ كَانَ يَنْعَسُ فَتَوَهَّمَ سَبْقَ مَا يَقْتَضِي الْجَوَابَ بِالْفَاءِ وَلَوْلَا أَنَّهُ كَانَ يَنْعَسُ

ج / 2 ص -220- مَا حَكَمَ عَلَى حُكْمِ الْبَيْعِ بِأَنَّهُ غَيْرُ صَحِيحٍ فَإِنَّهُ سئل: عَنْ الْبَيْعِ فَلَمْ يُجِبْ عَنْهُ وَإِنَّمَا أَجَابَ عَنْ حُكْمِهِ بِأَنَّهُ غَيْرُ صَحِيحٍ وَهَذَا وَالْعِيَاذُ بِاَللَّهِ قَدْ يُؤَدِّي إلَى كُفْرٍ لِأَنَّ حُكْمَ الْبَيْعِ يُطْلَقُ وَيُرَادُ بِهِ خِطَابُ اللَّهِ تَعَالَى الْمُتَعَلِّقُ بِالْبَيْعِ. وَمَنْ حَكَمَ عَلَى هَذَا الْحُكْمِ بِأَنَّهُ غَيْرُ صَحِيحٍ فَلَا شَكَّ فِي كُفْرِهِ كَمَا يُصَرِّحُ بِهِ كَلَامُهُمْ فِي بَابِ الرِّدَّةِ فِي إنْكَارِ الْمُجْمَعِ عَلَيْهِ الْمَعْلُومِ مِنْ الدِّينِ بِالضَّرُورَةِ فَتَأَمَّلْ الْمُجَازَفَةَ كَيْفَ تُؤَدِّي بِصَاحِبِهَا إلَى الْكُفْرِ وَقَوْلُهُ كَمَا صَرَّحَ بِهِ الشَّيْخَانِ كَذِبٌ فَإِنَّهُمَا لَمْ يَتَكَلَّمَا عَلَى هَذَا الَّذِي أَخْبَرَ عَنْهُ بِأَنَّهُ غَيْرُ صَحِيحٍ حَاشَاهُمَا اللَّهُ مِنْ ذَلِكَ عَلَى أَنَّهُ إنْ أَرَادَ أَنَّ حُكْمَهُ لَغْوٌ وَإِنَّ قَصْدَهُ الْحُكْمُ عَلَى بَيْعِ الْمَاءِ وَحْدَهُ بِأَنَّهُ غَيْرُ صَحِيحٍ فَهُوَ مُخْطِئٌ وَكَاذِبٌ عَنْ الشَّيْخَيْنِ أَيْضًا فَإِنَّهُمَا لَمْ يُطْلِقَا مَا أَطْلَقَ بَلْ فَصَّلَا كَمَا قَدَّمْتُهُ عَنْهُمَا وَعَنْ غَيْرِهِمَا فِي الْبَابِ الرَّابِعِ وَاضِحًا مَبْسُوطًا وَقَوْلُهُ لَا حَاجَةَ بِنَا إلَى ذِكْرِهِ يُقَالُ عَلَيْهِ نَعَمْ لَا حَاجَةَ بِكَ إلَى ذَلِكَ بَلْ لَا يَجُوزُ لَك الْكَلَامُ فِيهِ لِأَنَّك لَا تَتَصَوَّرُ وَلَا تَتَأَهَّلُ لِفَهْمِهِ عَلَى أَنَّك أَسَأْتَ الْأَدَبَ وَجَهِلْتَ أَدَبَ الْفَتْوَى وَكَأَنَّكَ لَمْ تَطَّلِعْ عَلَى قَوْلِهِمْ يُكْرَهُ لِلْمُفْتِي أَنْ يَقْتَصِرَ فِي الْجَوَابِ عَلَى قَوْلِهِ فِيهِ قَوْلَانِ أَوْ وَجْهَانِ أَوْ خِلَافٌ أَوْ نَحْوُ ذَلِكَ فَإِنَّ هَذَا لَيْسَ بِجَوَابٍ صَحِيحٍ فَلَا يَحْصُلُ بِهِ الْمَقْصُودُ بَلْ يَنْبَغِي أَنْ يَجْزِمَ بِالرَّاجِحِ فَإِنْ لَمْ يَظْهَرْ انْتَظَرَ ظُهُورَهُ أَوْ امْتَنَعَ مِنْ الْإِفْتَاءِ كَمَا فَعَلَهُ كَثِيرُونَ. وَقَوْلُهُ وَلَيْسَ مِنْ مَقَامِنَا إلَخْ يُقَالُ عَلَيْهِ وَأَنَّى لَك بِذَلِكَ وَأَنْتَ لَا تُحْسِنُ التَّعْبِيرَ عَنْ مُرَادِكَ بَلْ عَبَّرْتَ عَنْهُ بِمَا قَدْ يُؤَدِّي إلَى الْكُفْرِ فَلَوْ لَمْ تَجِبْ لَكَانَ خَيْرًا لَكَ وَلَسَلِمْتَ مِنْ هَذِهِ الْوَرْطَةِ الَّتِي وَقَعْتَ فِيهَا عَلَى أَنَّ كَلَامَكَ هَذَا يَقْتَضِي أَنَّهُ لَا يُعْتَرَضُ عَلَى كَبِيرٍ وَلَيْسَ كَذَلِكَ وَلَا مُحَابَاةَ فِي الدِّينِ وَمِنْ الْقَوَاعِدِ اعْرِفْ الرِّجَالَ بِالْحَقِّ وَلَا تَعْرِفْ الْحَقَّ بِالرِّجَالِ وَقَدْ يُفْتَحُ عَلَى الصَّغِيرِ بِمَا لَمْ يُفْتَحْ بِهِ عَلَى الْكَبِيرِ وَمِنْ ثَمَّ قَالَ بَعْضُ الْمُحَقِّقِينَ وَإِذَا كَانَتْ الْعُلُومُ مِنَحًا إلَهِيَّةً وَمَوَاهِبَ اخْتِصَاصِيَّةً فَلَيْسَ بِبَعِيدٍ أَنْ يُدَّخَرَ لِبَعْضِ الْمُتَأَخِّرِينَ مَا خَفَى عَلَى كَثِير مِنْ الْمُتَقَدِّمِينَ وَقَوْلُهُ كَمَا ذَكَرَهُ الشَّيْخُ جَمَالُ الدِّينِ إلَخْ بُهْتَانٌ قَبِيحٌ فَقَدْ مَرَّتْ لَكَ عِبَارَتُهُ فِي الْبَابِ السَّادِسِ فَرَاجِعْهَا وَقَوْلُهُ وَلَعَلَّهُ لِسُوءِ فَهْمِي يُقَالُ عَلَيْهِ إنْ أَرَدْتَ بِذَلِكَ حَقِيقَتَهُ فَهُوَ الْوَاقِعُ كَمَا أَنْبَأَ عَنْكَ جَوَابُكَ هَذَا أَوْ التَّوَاضُعَ وَأَنْتَ لَسْتَ كَذَلِكَ فَقَدْ كَذَبْتَ وَمِنْ تِلْكَ الْأَجْوِبَةِ أَيْضًا قَوْلُ بَعْضِهِمْ مَا لَفْظُهُ إفْرَادُ الْمَاءِ الْجَارِي مِنْ نَهْرٍ أَوْ بِئْرٍ أَوْ عَيْنٍ بِالْبَيْعِ غَيْرُ صَحِيحٍ كَمَا صَرَّحَ بِهِ أَئِمَّتُنَا لِلنَّهْيِ عَنْ بَيْع الْمَاءِ وَلِلْجَهْلِ بِقَدْرِهِ وَالْحِيلَةُ فِيمَنْ أَرَادَ شِرَاءَ ذَلِكَ أَنْ يَشْتَرِيَ الْقَرَارَ مَثَلًا أَوْ سَهْمًا مِنْهُ فَإِذَا مَلَكَ ذَلِكَ كَانَ أَحَقَّ بِالْمَاءِ وَإِذَا عُلِمَ ذَلِكَ فَالْبَيْعُ فِي مَسْأَلَتِنَا غَيْرُ صَحِيحٍ لِلْجَهْلِ بِعَيْنِ الْمَبِيعِ لِاخْتِلَاطِ الْمَوْجُودِ بِالْحَادِثِ وَلِعَدَمِ إمْكَانِ تَسْلِيمِهِ شَرْعًا. وَقَوْلُهُمْ مَثَلًا اشْتَرَى فُلَانٌ سَاعَةً أَوْ سَاعَتَيْنِ مِنْ قَرَارِ عَيْنِ كَذَا لَا يُرَادُ مِنْهُ فِيمَا أَعْلَمُ فِي الْعَادَةِ بِمَكَّةَ إلَّا بَيْعُ الْمَاءِ مُقَدَّرًا بِزَمَنٍ وَلِهَذَا أَفْتَى شَيْخُ الْإِسْلَامِ الْبُلْقِينِيُّ فِي صُورَتِهِ الَّتِي سئل: عَنْهَا بِعَدَمِ الصِّحَّةِ وَلَا يُنَافِي عَدَمَ الصِّحَّةِ فِي مَسْأَلَتِنَا قَوْلُهُ مِنْ قَرَارٍ لِأَنَّهُ بَيَانٌ لِمَحَلِّ الْمَبِيعِ فَهُوَ صِفَةٌ لِمَا قَبْلَهُ مُتَعَلِّقٌ بِمَحْذُوفٍ وَأَمَّا احْتِمَالُ أَنْ يُرَادَ بِالسَّاعَتَيْنِ جُزْءَانِ مِنْ الْقَرَارِ وَكَوْنِ مِنْ قَرَارِ ظَرْفًا لَغْوًا وَمِنْ لِلتَّبْعِيضِ فَهُوَ وَإِنْ أَمْكَنَ لَكِنْ لَا يَخْفَى أَنَّ جَعْلَ

ج / 2 ص -221- الزَّمَانِ الَّذِي هُوَ عَرَضٌ غَيْرُ قَارٍّ جُزْءًا مِنْ الْقَرَارِ الَّذِي هُوَ جِسْمٌ قَارٌّ مَعَ مَا بَيْنَهُمَا مِنْ التَّنَافِي بَعِيدٌ جِدًّا يَنْبُو عَنْهُ اللَّفْظُ لَا سِيَّمَا وَصْفُ الْحِصَّةِ بِالسَّقِيَّةِ إذْ السَّقِيَّةُ هِيَ الْمَاءُ لَا الْجُزْءَانِ مِنْ الْقَرَارِ بَلْ الْوَصْفُ الْمَذْكُورُ قَرِينَةٌ ظَاهِرَةٌ عِنْدَ مَنْ لَهُ أَدْنَى تَأَمُّلٍ فِي أَنَّ الْمَبِيعَ هُوَ الْمَاءُ الْمُقَدَّرُ بِسَاعَتَيْنِ وَعَلَى تَسْلِيمِ إرَادَةِ ذَلِكَ وَقَطْعِ النَّظَرِ عَنْ اسْتِعْمَالِ اللَّفْظِ فِيمَا يُرَادُ مِنْهُ عَادَةً فَالْبَيْعُ غَيْرُ صَحِيحٍ أَيْضًا لِكَوْنِ الْقَرَارِ غَيْرَ مَرْئِيٍّ بَلْ وَلَا مَمْلُوكٍ وَلَا يُعْرَفُ لَهُ أَصْلٌ. كَمَا ذَكَرَهُ عَالِمُ الْحِجَازِ فِي زَمَنِهِ فِي سُؤَالِهِ لِشَيْخِ الْإِسْلَامِ الْبُلْقِينِيُّ وَصَاحِبُ الْبَيْتِ أَدْرَى بِاَلَّذِي فِيهِ وَأَمَّا الْقِيَاسُ عَلَى بَيْعِ الصُّبْرَةِ فَلَا وَجْهَ لَهُ فِيمَا ظَهَرَ لِي ا هـ. وَفِيهِ وُجُوهٌ مِنْ التَّنَاقُضِ وَالْفَسَادِ وَبَيَانُ ذَلِكَ أَنَّ قَوْلَهُ وَالْحِيلَةُ إلَخْ يُنَافِيهِ قَوْلُهُ الْآتِي إنَّ الْقَرَارَ غَيْرُ مَمْلُوكٍ إذْ بَيْنَهُمَا تَنَاقُضٌ صَرِيحٌ فَإِنَّهُ حَكَمَ عَلَى الْقَرَارِ هُنَا بِأَنَّهُ يُشْتَرَى وَفِيمَا يَأْتِي زَعَمَ أَنَّهُ غَيْرُ مَمْلُوكٍ وَفَسَادُ هَذَا لَا يَخْفَى عَلَى أَصَاغِرِ الْمُتَعَلِّمِينَ فَعَجِيبٌ كَيْف خَفَى عَلَى هَذَا الَّذِي يُنَصِّبَ نَفْسَهُ لِلْإِفْتَاءِ لَكِنَّهُ كَسَابِقِيهِ أَظْهَرَ اللَّهُ فَضِيحَةَ كُلٍّ مِنْهُمْ عَلَى لِسَانِهِ وَبَنَانِهِ لِيَكُونَ ذَلِكَ أَبْلَغَ فِي إقَامَةِ الْبَيِّنَةِ عَلَيْهِمْ بِالْجَهْلِ وَعَدَمِ التَّأَهُّلِ لِهَذَا الْمَنْصِبِ الْخَطِيرِ. فَإِنْ قُلْتَ يُمْكِنْ أَنْ يُتَمَحَّلَ لَهُ عُذْرٌ وَإِنْ الْتَجَمَ وَخَرِسَ لَمَّا بَلَغَهُ هَذَا الِاعْتِرَاضُ وَهُوَ أَنَّ كَلَامَهُ هُنَا فِي مُطْلَقِ الْقَرَارِ وَفِيمَا يَأْتِي فِي قَرَارِ عُيُونِ مَكَّةَ قُلْتُ إنْ أَرَادَ أَنَّ مُطْلَقَ الْقَرَارِ مَمْلُوكٌ إلَّا قَرَارَ عُيُونِ مَكَّةَ فَإِنَّهُ غَيْرُ مَمْلُوكٍ كَانَ ذَلِكَ خَطَأً قَبِيحًا أَيْضًا لِأَنَّ كَلَامَهُمْ الَّذِي قَدَّمْتُهُ فِي الْبَابِ السَّادِسِ وَغَيْرِهِ مُوَضَّحًا مَبْسُوطًا يُبْطِلُهُ وَيَرُدُّهُ فَرَاجِعْهُ فَإِنَّهُ صَرِيحٌ فِي أَنَّ الْقَرَارَ تَارَةً يُمَلَّكُ وَتَارَةً لَا يُمَلَّكُ وَفِي أَنَّهُ لَا فَرْقَ فِي ذَلِكَ بَيْنَ عُيُونِ الْحِجَازِ وَغَيْرِهَا عَلَى أَنَّ كَلَامَهُ هُنَا صَرِيحٌ فِي أَنَّ مُرَادَهُ مَا يَشْمَلُ قَرَارَ عُيُونِ الْحِجَازِ وَإِلَّا لَمْ يَكُنْ لِقَوْلِهِ وَالْحِيلَةُ إلَخْ فَائِدَةٌ لِأَنَّ الِاسْتِفْتَاءَ فِي عُيُونِ الْحِجَازِ. فَإِذَا كَانَ قَرَارُهَا عِنْدَهُ لَا يُمَلَّكُ فَكَيْفَ يَعْلَمُ الْمُسْتَفْتَى حِيلَةً لَا يُمْكِنُهُ الْعَمَلُ بِهَا أَيْضًا فَلَوْ كَانَ مُرَادُهُ تَخْصِيصَ الْحِيلَةِ بِغَيْرِ عُيُونِ الْحِجَازِ بَطَلَ قَوْلُهُ وَإِذَا عُلِمَ ذَلِكَ فَالْبَيْعُ فِي مَسْأَلَتِنَا غَيْرُ صَحِيحٍ لِأَنَّ مَا قَدَّمَهُ إذَا كَانَ مَفْرُوضًا فِي غَيْرِ عُيُونِ الْحِجَازِ فَكَانَ يُعْلَمُ مِنْهُ حُكْمَ عُيُونِ الْحِجَازِ وَإِذْ قَدْ ظَهَرَ لَكَ أَنَّ كَلَامَهُ هَذَا مُصَرِّحٌ بِأَنَّ مُرَادَهُ بِهِ مَا يَشْمَلُ عُيُونَ مَكَّةَ ظَهَرَ لَكَ وُقُوعُهُ فِي وَرْطَةِ التَّنَاقُضِ الصَّرِيحِ وَالتَّهَافُتِ الْقَبِيحِ وَكَانَ الْمَوْقِعُ لَهُ فِي ذَلِكَ أَنَّهُ لَمْ يَفْهَمْ كَلَامَهُمْ فِي الْقَرَارِ لِأَنَّ فِيهِ شِبْهَ تَنَاقُضٍ كَمَا قَدَّمْتُهُ لَكَ وَاضِحًا مَعَ الْجَوَابِ عَنْهُ فَلَمَّا لَمْ يَفْهَمْ ذَلِكَ وَلَمْ يَتَحَصَّلْ مِنْهُ عَلَى شَيْءٍ تَكَلَّمَ فِيهِ بِهَوَسِهِ فَذَكَرَ أَوَّلَ جَوَابِهِ أَنَّهُ مَمْلُوكٌ يُشْتَرَى وَأَنَّهُ الَّذِي تَتِمُّ بِهِ الْحِيلَةُ فِي اسْتِحْقَاقِ الْمَاءِ ثُمَّ ذَكَرَ آخِرَ جَوَابِهِ أَنَّهُ غَيْرُ مَمْلُوكٍ وَقَوْلُهُ كَانَ أَحَقَّ بِالْمَاءِ خَطَأٌ قَبِيحٌ أَيْضًا لِأَنَّهُ إنْ أَرَادَ بِالْقَرَارِ الْمَنْبَعَ الْمَمْلُوكَ بَطَلَ قَوْلُهُ كَانَ أَحَقَّ بِالْمَاءِ لِتَصْرِيحِهِمْ السَّابِقِ فِي الْبَابِ الْخَامِسِ وَغَيْرِهِ بِأَنَّ مَنْ مَلَكَهُ مَلَكَ الْمَاءَ. وَإِنْ أَرَادَ بِهِ الْمَنْبَعَ الَّذِي لَيْسَ بِمَمْلُوكٍ بَطَلَ قَوْلُهُ أَنْ يَشْتَرِيَ الْقَرَارَ وَقَوْلُهُ كَانَ أَحَقَّ بِالْمَاءِ لِأَنَّ الْمَنْبَعَ إذَا كَانَ غَيْرَ مَمْلُوكٍ لَا يَصِحُّ شِرَاؤُهُ وَلَا يَكُونُ أَحَدٌ أَحَقَّ بِمَائِهِ كَمَا صَرَّحُوا بِهِ وَقَدَّمْتُهُ ثُمَّ أَيْضًا وَإِنْ أَرَادَ بِالْقَرَارِ الْمَحَلَّ الَّذِي يَصِلُ إلَيْهِ الْمَاءُ وَيَسْتَقِرُّ فِيهِ بَطَلَتْ حِيلَتُهُ لِأَنَّهُ إنَّمَا جَعَلَهُ حِيلَةً لِاسْتِحْقَاقِ الْمَاءِ الْجَارِي وَإِنْ أَرَادَ

ج / 2 ص -222- بِالْقَرَارِ الْمَجْرَى احْتَاجَ إلَى قَرِينَةٍ لِأَنَّ الْبُلْقِينِيُّ فِي جَوَابِهِ الَّذِي اعْتَمَدَهُ هَذَا الْمُجِيبُ وَأَضَرَّ بِهِ خَصَّ الْقَرَارَ بِالْمَنْبَعِ أَوْ بِمَا يَصِلُ إلَيْهِ الْمَاءُ وَيَسْتَقِرُّ فِيهِ أَيْضًا فَهَذِهِ الْإِرَادَةُ يُبْطِلُهَا قَوْلُ الْبُلْقِينِيُّ الَّذِي اعْتَمَدَهُ هُوَ وَأَضَرَّ بِهِ جُمُودًا عَلَى ظَاهِرِهِ وَالْحِيلَةُ أَنْ يَقَعَ الْبِيَعُ عَلَى الْقَرَارِ الَّذِي هُوَ مَحَلُّ النَّبْعِ فَتَأَمَّلْ هَذَا الْفَسَادَ وَالتَّنَاقُضَ الْوَاقِعَ لِهَذَا الْمُجِيبِ فِي أَقَلِّ مِنْ سَطْرٍ وَاعْلَمْ أَنَّ الَّذِي عَبَّرُوا بِهِ فِي الْحِيلَةِ أَنْ يَشْتَرِيَ الْقَنَاةَ أَوْ جُزْءًا مِنْهَا فَيَكُونَ أَحَقَّ بِالْمَاءِ وَهَذَا تَعْبِيرٌ صَحِيحٌ وَلَمَّا لَمْ يَفْهَمْ هَذَا الْمُجِيبُ الْفَرْقَ بَيْنَ التَّعْبِيرِ بِالْقَنَاةِ وَالتَّعْبِيرِ بِالْقَرَارِ وَلَا مَا يَتَرَتَّبُ عَلَى ذَلِكَ مِمَّا تَقَرَّرَ عَبَّرَ بِالْقَرَارِ تَابِعًا لِلْبُلْقِينِيِّ فِي تَعْبِيرِهِ بِهِ فِي حِيلَتِهِ وَبِقَوْلِهِ كَانَ أَحَقَّ بِالْمَاءِ تَابِعًا لَهُمْ فِي تَعْبِيرِهِمْ بِهِ فِي حِيلَتِهِمْ فَجَعَلَ حِيلَتَهُ مُلَفَّقَةً مِنْ حِيلَةِ الْبُلْقِينِيُّ وَحِيلَتِهِمْ فَوَقَعَ فِي وَرْطَةِ الْفَسَادِ وَالتَّنَاقُضِ. وَهَذَا شَأْنُ مَنْ يُلَفِّقُ كَلِمَاتٍ مِنْ عِبَارَاتٍ مِنْ غَيْرِ أَنْ يَتَأَمَّلَ مَا يَتَرَتَّبُ عَلَى ذَلِكَ التَّلْفِيقِ مِنْ الْفَسَادِ إذْ الْقَرَارُ يُطْلَقُ عَلَى الْمَعْنَيَيْنِ السَّابِقَيْنِ حَقِيقَةً وَعَلَى الْمَجْرَى تَجَوُّزًا فَإِنْ أُرِيدَ بِهِ الْمَنْبَعُ الْمَمْلُوكُ كَانَ مِلْكُهُ مُسْتَلْزِمًا لِمِلْكِ الْمَاءِ وَهُوَ مَا أَرَادَهُ الْبُلْقِينِيُّ بِحِيلَتِهِ وَإِنْ أُرِيدَ بِهِ الْأَخِيرَانِ كَانَ مِلْكُهُ غَيْرَ مُسْتَلْزِمٍ لِمِلْكِ الْمَاءِ لَكِنَّهُ يَكُونُ سَبَبًا لِكَوْنِهِ أَحَقَّ بِهِ وَهُوَ مَا أَرَادُوهُ بِحِيلَتِهِمْ وَلِذَا لَمَّا عَبَّرُوا بِالْقَنَاةِ وَنَحْوِهَا عَبَّرُوا بِأَحَقِّيَّةِ الْمَاءِ فَلَوْ تَبِعَهُمْ فِي التَّعْبِيرِ بِالْقَنَاةِ أَوْ الْمَجْرَى لَسَلِمَ مِنْ هَذِهِ الْوَرْطَةِ الَّتِي وَقَعَ فِيهَا {وَمَنْ لَمْ يَجْعَلْ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} وَقَوْلُهُ: إذَا عُلِمَ ذَلِكَ فَالْبَيْعُ فِي مَسْأَلَتِنَا غَيْرُ صَحِيحٍ إلَخْ فَاسِدٌ لِأَنَّ مَا قَدَّمَهُ لَا يُفِيدُ عَدَمَ الصِّحَّةِ فِي مَسْأَلَتِهِ وَإِنَّمَا الَّذِي يُفِيدُهُ عَلَى زَعْمِهِ مَا سَنَذْكُرُهُ وَقَوْلُهُ لَا يُرَادُ مِنْهُ فِيمَا أَعْلَمُ فِي الْعَادَةِ بِمَكَّةَ إلَّا بَيْعَ الْمَاءِ مُقَدَّرًا بِزَمَنٍ يُقَالُ عَلَيْهِ كَأَنَّ هَذَا الْمُجِيبَ لَمْ يَطَّلِعْ عَلَى آدَابِ الْمُفْتِي وَإِلَّا لَمَا ذَكَرَ ذَلِكَ إذْ مِنْهَا أَنْ لَا يَكْتُبَ فِي الْوَاقِعَةِ عَلَى مَا يَعْلَمُهُ بَلْ عَلَى مَا فِي السُّؤَالِ أَوْ يَقُولَ إنْ كَانَ كَذَا فَحُكْمُهُ كَذَا. فَعَلِمَ أَنَّ جَزْمَهُ بِهَذِهِ الدَّعْوَى وَتَرْتِيبَهُ بَقِيَّةَ جَوَابِهِ عَلَيْهَا خَطَأٌ فَاحِشٌ حَمَلَهُ عَلَيْهِ مَزِيدُ التَّعَصُّبِ لِصَدِيقِهِ الْقَائِلِ هُوَ عَنْهُ إنَّهُ أَلْزَمَهُ بِالْكِتَابَةِ عَلَى هَذَا السُّؤَالِ فَلَمْ يَسَعْهُ التَّخَلُّفُ وَإِنْ لَمْ يَسْبِقْ لَهُ قَطُّ كِتَابَةٌ عَلَى سُؤَالٍ وَبِحَمْدِ اللَّهِ أَئِمَّةُ الدِّينِ مُتَوَفِّرُونَ قَائِمُونَ بِحِفْظِهِ وَرَدْعِ مَنْ عَانَدَ أَوْ تَعَصَّبَ عَلَى أَنَّهُ لَوْ فُرِضَ لَهُ تَسْلِيمُ مَا زَعَمَهُ فَالِاحْتِجَاجُ هُنَا بَاطِلٌ لِأَنَّهُ لَا عِبْرَةَ بِالْعَادَةِ وَقْتَ كِتَابَتِهِ وَإِنَّمَا الْعِبْرَةُ بِالْعُرْفِ الْمُطَّرِدِ حَالَ وُقُوعِ الْبَيْعِ الْمَذْكُورِ فَإِنْ قَالَ يُسْتَدَلُّ بِوُجُودِهَا الْآنَ عَلَى وُجُودِهَا فِي ذَلِكَ الزَّمَنِ قُلْنَا لَهُ هَذَا مِنْ الِاسْتِصْحَابِ الْمَقْلُوبِ وَفِيهِ مِنْ الْمَبَاحِثِ مَا لَمْ تُحِطْ بِهِ وَإِلَّا لَزِمَهُ أَنْ يُبَيِّنَ وَجْهَ تَخْرِيجِ مَا زَعَمَهُ عَلَى تِلْكَ الْقَاعِدَةِ وَيَنْظُرَ هَلْ يُنْتَجُ لَهُ مَا ذَكَرَهُ أَوْ لَا وَعَلَى تَسْلِيمِ وُجُودِ تِلْكَ الْعَادَةِ وَأَنَّ الِاسْتِصْحَابَ الْمَقْلُوبَ حُجَّةٌ فَفِي أَيِّ كِتَابٍ مِنْ كُتُبِ الشَّافِعِيَّةِ أَنَّ لَفْظَ الْمُتَعَاقِدَيْنِ إذَا تَرَدَّدَ بَيْنَ أَمْرَيْنِ وَهُوَ لَا يُرَادُ مِنْهُ فِي الْعَادَةِ إلَّا فِي أَحَدِهِمَا وَنَوَيَا الْمَعْنَى الْآخَرَ قُدِّمَ مَا يُرَادُ مِنْهُ عَادَةً عَلَى مَا نَوَيَاهُ سَوَاءٌ كَانَ مُصَحَّحًا أَوْ مُبْطَلًا. فَإِنْ أَتَى هَذَا الْمُجِيبُ بِذَلِكَ مِنْ كِتَابٍ فَهُوَ مُتَشَبِّثٌ فِيمَا قَالَهُ هُنَا وَإِنْ لَمْ يَأْتِ بِهِ مِنْ كِتَابٍ فَهُوَ مُجَازِفٌ مُتَهَوِّرٌ وَلَا يَدْرِي مَا يَقُولُ وَلَا يَعْلَمُ مَا يَتَرَتَّبُ عَلَى ذَلِكَ وَقَدْ قَدَّمْتُ فِي الْبَابِ الثَّالِثِ مَا فِيهِ مَقْنَعٌ فِي مَبْحَثِ الْعُرْفِ فِي

ج / 2 ص -223- الْعُقُودِ فَرَاجِعْهُ فَإِنَّهُ مُهِمٌّ عَلَى أَنَّ مَا زَعَمَهُ مِنْ الْعَادَةِ الْمَذْكُورَةِ بَاطِلٌ إذْ لَا يَخْفَى عَلَيْهِ وَلَا عَلَى غَيْرِهِ أَنَّهُ لَا يُوجَدُ أَحَدٌ مِنْ أَهْلِ عُيُونِ مَكَّةَ يَمْلِكُ مَاءً مُجَرَّدًا عَنْ الْقَرَارِ قَطُّ بَلْ كُلُّ مَنْ مَلَكَ الْمَاءَ مَلَكَ قَرَارَهُ بِحَيْثُ إنَّ ذَيْلَ الْعَيْنِ وَمَجْرَاهَا وَمَنْبَعَهَا إذَا خَرِبَ وَتَنَازَعَ الشُّرَكَاءُ فِي عِمَارَتِهَا عَمَرُوهَا عَلَى حَسَبِ مِلْكِهِمْ لِلْمَاءِ وَلَوْ رَفَعُوا الْأَمْرَ إلَى قَاضٍ أَوْ أَمِيرٍ بِمَكَّةَ لَحَكَمَ بَيْنَهُمْ بِذَلِكَ وَأَيْضًا بَعْضُ عُيُونِ أَوْدِيَةِ مَكَّةَ الْآنَ خَرَابٌ لَا يَجْرِي فِيهَا مَاءٌ مِنْ مُنْذُ سِنِينَ وَمَعَ ذَلِكَ فَقَدْ أَخْبَرَنِي بَعْضُ الثِّقَاتِ أَنَّهُ اشْتَرَى مِنْ هَذِهِ الْعَيْنِ أَجْزَاءً وَأَنَّ صُورَةَ مُشْتَرَاهَا اشْتَرَى فُلَانٌ سَاعَةً مَثَلًا مِنْ قَرَارِ عَيْنِ كَذَا فَانْظُرْ إلَى إيقَاعِهِمْ لَفْظَ السَّاعَةِ مِنْ الْقَرَارِ عَلَى عَيْنٍ لَا مَاءَ فِيهَا وَهَذَا أَدُلُّ دَلِيلٍ وَأَعْدَلُ شَاهِدٍ عَلَى بُطْلَانِ مَا زَعَمَهُ هَذَا الْمُجِيبُ أَنَّ الْعَادَةَ أَنَّهُ لَا يُرَادُ إلَّا الْمَاءُ الْمُقَدَّرُ بِزَمَنٍ. وَقَوْلُهُ: وَلِهَذَا أَفْتَى شَيْخُ الْإِسْلَامِ إلَخْ يُقَالُ عَلَيْهِ يَتَعَيَّنُ حَمْلُ مَا أَفْتَى بِهِ عَلَى بَعْضِ الْأَحْوَالِ الثَّمَانِيَةِ الَّتِي قَرَّرْتُهَا لَكَ فِي الْأَبْوَابِ الْأَرْبَعَةِ الْأَوَّلِ السَّابِقَةِ مُبَيَّنَةٌ مُفَصَّلَةٌ بِدَلَائِلِهَا مِنْ كَلَامِهِمْ فَرَاجِعْ ذَلِكَ وَزِدْ مِنْ تَأَمُّلِهِ حَتَّى يَظْهَرَ لَكَ فَسَادُ مَا جَمُدَ عَلَيْهِ هَذَا الْمُجِيبُ وَأَضْرَابُهُ مِنْ الْأَخْذِ بِظَاهِرِ إفْتَاءِ الْبُلْقِينِيُّ مِنْ غَيْرِ تَأَمُّلٍ فِيهِ وَلَا إحَاطَةٍ بِشَيْءٍ مِنْ أَحْوَالِ تِلْكَ الْمَسْأَلَةِ وَأَنَّى لَهُمْ بِذَلِكَ وَلَمْ يَتَأَهَّلُوا لِفَهْمِ الظَّوَاهِرِ فَضْلًا عَنْ هَذِهِ الْمَضَايِقِ وَقَوْلُهُ لِأَنَّهُ بَيَانٌ لِمَحَلِّ النَّبْعِ إلَخْ يُقَال عَلَيْهِ لَيْتَكَ لَمْ تَتَعَرَّضْ لِذَلِكَ لِأَنَّكَ إذَا خَلَطْتَ فِيهِ مَعَ أَنَّهُ مِنْ مُتَعَلِّقَاتِ النَّحْوِ الَّذِي لَكَ فِيهِ نَوْعُ تَمْيِيزٍ كُنْتَ بِالتَّخْلِيطِ فِي غَيْرِهِ أَحَقَّ وَأَوْلَى وَبَيَانُ التَّخْلِيطِ فِي ذَلِكَ أَنَّ عِبَارَتَهُ فِي أَنَّ مِنْ هُنَا لِلْبَيَانِ وَهَذَا يَلْزَمُ عَلَيْهِ فَسَادٌ أَيَّ فَسَادٍ وَهُوَ أَنَّ مَا بَعْدَ مِنْ عَيْنُ مَا قَبْلَهَا فَيَكُونُ الْمَاءُ عَيْنَ الْقَرَارِ وَهَذَا لَا يَتَوَهَّمُهُ عَاقِلٌ فَكَيْفَ يُحْمَلُ كَلَامُ الْعُقَلَاءِ وَمِنْ جُمْلَتِهِمْ الْمُتَعَاقِدَانِ عَلَيْهِ فَإِنْ قَالَ لَا يُرَدُّ عَلَى هَذَا الِاعْتِرَاضِ إلَّا لَوْ قُلْتُ إنَّهَا بَيَانٌ لِلْمَبِيعِ. وَلَمْ أُعَبِّرْ بِذَلِكَ وَإِنَّمَا عَبَّرْتُ بِأَنَّهَا بَيَانٌ لِمَحَلِّ الْمَبِيعِ فَلَا يُرَدُّ عَلَى ذَلِكَ قُلْنَا لَهُ إنَّمَا أَخْرَجْنَا عِبَارَتَكَ عَنْ ظَاهِرِهَا حَتَّى يَصِحَّ تَعْبِيرُكَ بِأَنَّ مِنْ لِلْبَيَانِ وَأَمَّا إذَا أَبْقَيْنَا عِبَارَتَكَ عَلَى ظَاهِرِهَا فَجَعْلُكَ مِنْ لِلْبَيَانِ فِيهَا يَدُلُّ عَلَى أَنَّكَ لَمْ تَسْتَحْضِرْ مَعْنَى مِنْ الْبَيَانِيَّةِ وَإِلَّا لَمْ تَجْعَلْهَا بَيَانًا لِلْمَحَلِّ لِأَنَّهُ بَاطِلٌ هُنَا عَلَى كُلِّ تَقْدِيرٍ فَفِي الرِّضَا عِنْدَ قَوْلِ الْمَتْنِ وَلِلتَّبْيِينِ كَمَا فِي قوله تعالى: {فَاجْتَنِبُوا الرِّجْسَ مِنْ الْأَوْثَانِ} [الحج: 30] وَتَعْرِفُهَا بِأَنْ يَكُونَ قَبْلَ مِنْ أَوْ بَعْدَهَا مُبْهَمٌ يَصْلُحُ أَنْ يَكُونَ الْمَجْرُورُ يَدُلُّ عَلَى ذَلِكَ الْمُبْهَمِ كَمَا يُقَالُ مَثَلًا لِلرِّجْسِ إنَّهُ الْأَوْثَانُ وَلِعِشْرِينَ أَنَّهَا الدَّرَاهِمُ وَلِلضَّمِيرِ فِي قَوْلِكَ عَزَّ مِنْ قَائِلٍ أَنَّهُ الْقَائِلُ بِخِلَافِ التَّبْعِيضِيَّةِ فَإِنَّ الْمَجْرُورَ بِهَا لَا يُطْلَقُ عَلَى مَا هُوَ مَذْكُورٌ قَبْلَهُ أَوْ بَعْدَهُ لِأَنَّ ذَلِكَ الْمَذْكُورَ بَعْضُ الْمَجْرُورِ وَاسْمُ الْكُلِّ لَا يَقَعُ عَلَى الْبَعْضِ فَإِذَا قُلْتَ عِشْرُونَ مِنْ الدَّرَاهِمِ فَإِنْ أَشَرْتَ بِالدَّرَاهِمِ إلَى دَرَاهِمَ مُعَيَّنَةٍ أَكْثَرَ مِنْ عِشْرِينَ فَمِنْ تَبْعِيضِيَّةٌ لِأَنَّ الْعِشْرِينَ بَعْضُهَا وَإِنْ قَصَدْتَ بِالدَّرَاهِمِ جِنْسَ الدَّرَاهِمِ فَمِنْ مُبَيِّنَةٌ لِصِحَّةِ إطْلَاقِ اسْمِ الْمَجْرُورِ عَلَى الْعِشْرِينَ وَلَا يَلْزَمُ أَنْ يَكُونَ الْمَأْخُوذُ فِي نَحْوِ أَخَذْتُ مِنْ الدَّرَاهِمِ أَقَلَّ مِنْ النِّصْفِ كَمَا قَالَ بَعْضُهُمْ لِأَنَّهُ لَا يَمْتَنِعُ أَنْ تُصَرِّحَ وَتَقُولَ أَخَذْتُ مِنْ الثَّلَاثِينَ عِشْرِينَ وَمِنْ الْعَشَرَةِ تِسْعَةً. وَقَالَ الزَّمَخْشَرِيُّ كَوْنُهَا

ج / 2 ص -224- لِلتَّبْيِينِ رَاجِعٌ إلَى مَعْنَى الِابْتِدَاءِ وَهُوَ بَعِيدٌ لِأَنَّ الدَّرَاهِمَ هِيَ الْعِشْرُونَ فِي قَوْلِكَ عِشْرُونَ مِنْ الدَّرَاهِمِ وَمُحَالٌ أَنْ يَكُونَ الشَّيْءُ مَبْدَأَ نَفْسِهِ وَكَذَلِكَ الْأَوْثَانُ نَفْسُ الرِّجْسِ فَلَا تَكُونُ مَبْدَأً لَهُ وَإِنَّمَا جَازَ تَقْدِيمُ مِنْ الْمُبَيِّنَةِ عَلَى الْمُبْهَمِ فِي نَحْوِ قَوْلِكَ أَنَا مِنْ حَظِّهِ فِي رَوْضَةٍ وَمِنْ رِعَايَتِهِ فِي حَرَمٍ وَعِنْدِي مِنْ الْمَالِ مَا يَكْفِي وَمِنْ الْخَيْلِ عِشْرُونَ لِأَنَّ الْمُبْهَمَ الَّذِي فُسِّرَ بِمِنْ التَّبْيِينِيَّةِ مُقَدَّمٌ تَقْدِيرًا كَأَنَّكَ قُلْتَ أَنَا فِي شَيْءٍ مِنْ حَظِّهِ فِي رَوْضٍ وَعِنْدِي شَيْءٌ مِنْ الْمَالِ مَا يَكْفِي وَكَذَا قَوْلُكَ يُعْجِبُنِي مِنْ زَيْدٍ كَرَمُهُ أَيْ مِنْ خِصَالِ زَيْدٍ كَأَنَّكَ قُلْتَ يُعْجِبُنِي شَيْءٌ مِنْ خِصَالِ زَيْدٍ كَرَمُهُ وَمِثْلُهُ كُسِرَتْ مِنْ زَيْدٍ يَدُهُ أَيْ شَيْءٌ مِنْ أَعْضَاءِ زَيْدٍ يَدُهُ فَفِي جَمِيعِ هَذَا مَا هُوَ الْمَعْطُوفُ عَلَيْهِ مَعْطُوفٌ وَاَلَّذِي بَعْدَمِنْ عَطْفُ بَيَانٍ لَهُ كُلُّ ذَلِكَ لِيَحْصُلَ الْبَيَانُ بَعْد الْإِبْهَامِ لِأَنَّ مَعْنَى يُعْجِبُنِي مِنْ زَيْدٍ شَيْءٌ أَيْ شَيْءٌ مِنْ أَشْيَائِهِ بِلَا رَيْبٍ فَإِذَا قُلْتَ وَجْهُهُ أَوْ كَرَمُهُ فَقَدْ بَيَّنْتَ ذَلِكَ الشَّيْءَ ا هـ فَتَأَمَّلْهُ تَعْلَمُ أَنَّهُ إنْ أَرَادَ بِمِنْ هُنَا أَنَّهَا بَيَانٌ لِمَا قَبْلَهَا كَانَ فَاسِدًا كَمَا مَرَّ. وَكَذَا إنْ أَرَادَ بِهَا أَنَّهَا بَيَانٌ لِمَحَلِّ الْبَيْعِ لِمَا عَلِمْتَ مِنْ تَعْرِيفِ مِنْ الْبَيَانِيَّةِ لِأَنَّ مَحَلَّ الَّذِي أَرَادَ بَيَانَهُ هُنَا لَيْسَ مَذْكُورًا بَعْدَ مِنْ مَعَ مَجْرُورِهَا وَلَا قَبْلَهَا فَلَا يَصِحُّ أَنْ يَكُونَ مِنْ بَيَانًا لَهُ وَدَعْوَى أَنَّهُ بَيَانٌ لَهُ يُنْبِئُ عَنْ جَهْلِ مُدَّعِيهَا وَتَأَمَّلْ رَدَّ الرَّضِيِّ لِكَلَامِ الزَّمَخْشَرِيِّ تَعْلَمْ أَنَّهُ لَا يَصِحُّ فِي مِنْ هُنَا أَنْ تَكُونَ لِلِابْتِدَاءِ خِلَافًا لِمَنْ زَعَمَهُ وَإِيضَاحُ مَا فِي الرَّضِيِّ أَيْضًا مَا حَاصِلُهُ مَعَ زِيَادَةٍ عَلَيْهِ أَنَّ مَعْنَى الِابْتِدَاءِ فِي مِنْ أَنْ يَكُونَ الْفِعْلُ الْمُتَعَدِّي بِمِنْ الِابْتِدَائِيَّةِ شَيْئًا مُمْتَدًّا كَالسَّيْرِ وَالْمَشْيِ وَيَكُونُ الْمَجْرُورُ بِمِنْ الشَّيْءَ الَّذِي مِنْهُ ابْتِدَاءُ ذَلِكَ الْفِعْلِ نَحْو سِرْتُ مِنْ الْبَصْرَةِ أَوْ يَكُونَ الْفِعْلُ الْمُتَعَدِّي بِهَا أَصْلًا لِلشَّيْءِ الْمُمْتَدِّ نَحْوَ تَبَرَّأْتُ مِنْ فُلَانٍ إلَى فُلَانٍ وَخَرَجْتُ مِنْ الدَّارِ لِأَنَّ الْخُرُوجَ الِانْفِصَالُ وَلَوْ بِأَقَلَّ مِنْ خُطْوَةٍ فَالتَّبَرُّؤُ وَالْخُرُوجُ أَصْلَانِ لِلِانْفِصَالِ الْمُمْتَدِّ وَمِنْ ثَمَّ لَمْ تَكُنْ لِلِابْتِدَاءِ فِي قوله تعالى: {أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ} [التوبة: 108] {نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ} لِأَنَّ التَّأْسِيسَ وَالنِّدَاءَ لَيْسَا حَدَثَيْنِ مُمْتَدَّيْنِ وَلَا أَصْلَيْنِ لِلْمَعْنَى الْمُمْتَدِّ بَلْ هُمَا حَدَثَانِ وَاقِعَانِ فِيمَا بَعْدَ مِنْ. وَهَذَا مَعْنَى فِي فَمِنْ فِي الْآيَتَيْنِ بِمَعْنَاهَا وَإِذَا تَقَرَّرَ ذَلِكَ فَمِنْ فِي مَسْأَلَتِنَا لَا يَصِحُّ أَنْ تَكُونَ لِلِابْتِدَاءِ لِأَنَّ الْفِعْلَ الْمُتَعَدِّي بِهَا وَهُوَ اشْتَرَى لَيْسَ حَدَثًا مُمْتَدًّا وَلَا أَصْلًا لِمَعْنًى مُمْتَدٍّ فَهُوَ كَالتَّأْسِيسِ وَالنِّدَاءِ فِي الْآيَتَيْنِ. نَعَمْ قَالَ الْمُبَرِّدُ وَعَبْدُ الْقَاهِرِ وَالزَّمَخْشَرِيُّ إنَّ أَصْلَ مِنْ الْمُبَعِّضَةِ ابْتِدَاءُ الْغَايَةِ لِأَنَّ الدَّرَاهِمَ فِي قَوْلِكَ أَخَذْتُ مِنْ الدَّرَاهِمِ مَبْدَأُ الْأَخْذِ فَعَلَيْهِ يَصِحُّ إرَادَةُ ذَلِكَ فِي مَسْأَلَتِنَا وَلَيْتَ هَذَا الْمُجِيبَ تَعَسَّفَ وَجَعَلَ مِنْ بِمَعْنَى فِي فَإِنَّهُ كَانَ لَا يَتَوَجَّهُ عَلَيْهِ هَذَا الْفَسَادُ الْعَظِيمُ الَّذِي لَزِمَهُ لَمَّا جَعَلَهَا لِلْبَيَانِ وَإِذَا بَطَلَ مَا زَعَمَهُ مِنْ أَنَّهَا لِلْبَيَانِ وَمَا زَعَمَهُ غَيْرُهُ مِنْ أَنَّهَا لِمَحْضِ الِابْتِدَاءِ تَعَيَّنَ أَنَّهَا لِلتَّبْعِيضِ كَمَا قَدَّمْتُهُ أَوَائِلَ الْكِتَابِ لِصِدْقِ حَدِّ مِنْ التَّبْعِيضِيَّةِ عَلَى مِنْ هَذِهِ بِاعْتِبَارِ التَّجَوُّزِ الَّذِي قَدَّمْنَاهُ.
"فَائِدَةٌ" قَالَ فِي الْبَحْرِ فِي الْآيَةِ السَّابِقَةِ إنَّ مِنْ لِبَيَانِ الْجِنْسِ وَتُقَدَّرُ بِالْمَوْصُولِ عِنْدَهُمْ أَيْ الرِّجْسِ الَّذِي هُوَ الْأَوْثَانُ وَمَنْ أَنْكَرَ كَوْنَهَا لِبَيَانِ الْجِنْسِ جَعَلَهَا لِابْتِدَاءِ الْغَايَةِ

ج / 2 ص -225- فَكَأَنَّهُ نَهَاهُمْ عَنْ الرِّجْسِ عَامًّا ثُمَّ بَيَّنَ لَهُمْ مَبْدَأَهُ إذْ عِبَادَةُ الْوَثَنِ جَامِعَةٌ لِكُلِّ فَسَادٍ وَرِجْسٍ وَعَلَى الْقَوْلِ الْأَوَّلِ يَكُونُ النَّهْيُ عَنْ سَائِرِ الْأَرْجَاسِ مِنْ مَوْضِعٍ غَيْرِ هَذَا قَالَ ابْنُ عَطِيَّةَ. وَمَنْ قَالَ أَنَّ مِنْ لِلتَّبْعِيضِ قَبْلَ مَعْنَى الْآيَةِ فَأَفْسَدَهُ وَقَدْ يُمْكِنُ التَّبْعِيضُ فِيهَا بِأَنَّ مَعْنَى الرِّجْسِ عِبَادَةُ الْوَثَنِ كَمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ وَغَيْرِهِ فَكَأَنَّهُ قَالَ فَاجْتَنِبُوا مِنْ الْأَوْثَانِ الرِّجْسَ وَهُوَ الْعِبَادَةُ إذْ هِيَ الْمُحَرَّمَةُ مِنْهَا وَقَوْلُهُ فَهُوَ صِفَةٌ لِمَا قَبْلَهُ يُقَالُ عَلَيْهِ هَذَا مِمَّا يُصَرِّحُ بِأَنَّهُ بَيَانٌ لِمَا قَبْلَهُ وَأَنَّهُ لَيْسَ بَيَانًا لِمَحَلِّ الْمَبِيعِ فَوَقَعَ فِي التَّنَاقُضِ وَالْفَسَادِ ثُمَّ إنَّهُ إنْ أَرَادَ بِأَنَّهُ حَالٌ لَا صِفَةٌ وَلَا يُقَالُ الْحَالُ وَصْفٌ فِي الْمَعْنَى لِأَنَّ هَذَا اعْتِنَاءٌ لَا يُقَالُ فِيمَنْ هُوَ فِي مَقَامِ الْإِفْصَاحِ عَنْ مَعْرِفَتِهِ بِالنَّحْوِ وَجَزَاهُ اللَّهُ خَيْرًا فَلَقَدْ أَفْصَحَ وَبَيَّنَ وَلَيْسَتْ أَلْ فِي الْحِصَّةِ هُنَا لِوُقُوعِهَا عَلَى مُعَيَّنٍ مِثْلِهَا فِي اللَّئِيمِ يَسُبُّنِي كَمَا لَا يَخْفَى وَإِنْ أَرَادَ أَنَّهَا صِفَةٌ لِقَدْرِهَا أَوْ لِسَاعَتَيْنِ كَانَ أَظْهَرَ فِي الْمُرَادِ لِأَنَّ الْجَارَّ وَالْمَجْرُورَ لَيْسَ وَصْفًا لِقَدْرٍ وَلَا لِسَاعَةٍ لِأَنَّهُمَا بِزَعْمِهِ لَمْ يُذْكَرَا إلَّا لِبَيَانِ أَنَّ الْمَبِيعَ مُقَدَّرٌ بِزَمَنٍ وَحِينَئِذٍ فَلَا يَصِحُّ وَصْفُهُمَا بِالْجَارِّ وَالْمَجْرُورِ الْمَذْكُورِ وَقَوْلُهُ مُتَعَلِّقٌ بِمَحْذُوفٍ ظَاهِرُهُ أَنَّهُ صِفَةٌ لِسَاعَتَيْنِ أَوْ لِقَدْرٍ إذْ لَا يُتَعَلَّقُ بِمَحْذُوفٍ إلَّا حِينَئِذٍ. بِخِلَافِ مَا إذَا كَانَ صِفَةً لِجَمِيعِ أَوْ لِلْحِصَّةِ فَإِنَّهُ يَتَعَلَّقُ بِاشْتَرَى الْمَذْكُورُ لَا بِمَحْذُوفٍ وَحِينَئِذٍ ظَهَرَ لَكَ تَنَاقُضُ كَلَامِهِ لِأَنَّ مِنْ قَرَارٌ إذَا كَانَ وَصْفًا لِقَدْرٍ أَوْ لِسَاعَةٍ وَكَانَتْ مِنْ فِيهِ لِلْبَيَانِ لَزِمَهُ أَنَّ الْقَدْرَ أَوْ السَّاعَتَيْنِ هُوَ عَيْنُ الْقَرَارِ وَهُوَ بَاطِلٌ كَمَا مَرَّ ثُمَّ كَلَامُهُ صَرِيحٌ فِي أَنَّ مِنْ الْبَيَانِيَّةَ لَا يَكُونُ ظَرْفُهَا إلَّا مُسْتَقِرًّا وَمِنْ التَّبْعِيضِيَّةَ لَا يَكُونُ ظَرْفُهَا إلَّا لَغْوًا وَهُوَ بَاطِلٌ وَادِّعَاءُ ذَلِكَ أَوْ كِتَابَةُ مَا يُفْهِمُهُ دَلِيلٌ ظَاهِرٌ عَلَى الْجَهْلِ وَالتَّهَوُّرِ فِيهِ إذْ مِنْ الشَّائِعِ الذَّائِعِ أَنَّ كُلًّا مِنْ هَذَيْنِ يَصِحُّ أَنْ يَكُونَ ظَرْفًا مُسْتَقِرًّا فَفِي الرَّضِيِّ وَمِثَالُ التَّبْعِيضِ أَخَذْتُ مِنْ الدَّرَاهِمِ وَالْمَفْعُولُ الصَّرِيحُ مَحْذُوفٌ أَيْ أَخَذْتُ مِنْ الدَّرَاهِمِ شَيْئًا. وَإِذَا لَمْ تَذْكُرْ الْمَفْعُولَ الصَّرِيحَ أَوْ ذَكَرْتَهُ مُعَرَّفًا نَحْوَ أَخَذْتُ مِنْ الدَّرَاهِمِ هَذَا فَمِنْ مُتَعَلِّقٌ بِأَخَذْتُ لَا غَيْرُ لِأَنَّهُ يُقَامُ مُقَامَ الْمَفْعُولِ نَحْوَ أَخَذْتُ مِنْ الدَّرَاهِمِ وَالدَّرَاهِمُ مَأْخُوذٌ مِنْهَا وَلَوْ ذَكَرْتَهُ بَعْدَ الْمَفْعُولِ الْمُنَكَّرِ نَحْوَ أَخَذْتُ شَيْئًا مِنْ الدَّرَاهِمِ جَازَ أَنْ يَكُونَ الْجَارُّ مُتَعَلِّقًا بِالْفِعْلِ الْمَذْكُورِ وَأَنْ يَكُونَ صِفَةً لِشَيْئًا فَيَتَعَلَّقَ بِمَحْذُوفٍ أَيْ شَيْئًا كَائِنًا مِنْ الدَّرَاهِمِ فَيَجُوزُ إذَا تَقَدَّمَ عَلَى النَّكِرَةِ أَنْ يَكُونَ حَالًا مِنْ النَّكِرَةِ الْمَوْصُوفَةِ قَالَ تَعَالَى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً}[التوبة: 103] أَوْ صِفَةً نَحْوَ: أَخَذْتُ مِنْ الدَّرَاهِمِ أَيْ مِنْ الدَّرَاهِم شَيْئًا ا هـ وَكَلَامُهُ هَذَا صَرِيحٌ فِيمَا ذَكَرْتُهُ مِنْ أَنَّ ظَرْفَ التَّبْعِيضِيَّةِ يَصِحُّ أَنْ يَكُون لَغْوًا وَأَنْ يَكُونَ مُسْتَقِرًّا فَتَأَمَّلْ ذَلِكَ وَأَمْعِنْ النَّظَرَ فِيهِ لِيَظْهَرَ لَكَ مَا ارْتَكَبَهُ هَذَا الْمُجِيبُ مِنْ الْقَبَائِحِ وَالْمُجَازَفَاتِ سِيَّمَا فِي عِلْمِهِ الَّذِي يَزْعُمُ أَنَّهُ لَيْسَ لَهُ نَوْعُ تَمْيِيزٍ إلَّا فِيهِ وَلَقَدْ وَقَعَ لِلْقَاضِي أَفْضَلِ الدِّينِ الْخُونَجِيِّ الْعَلَامَةِ فِي الْمَنْطِقِ الْمُتَمَيِّزِ فِيهِ بِمَا لَا يَتَمَيَّزُ بِنَظِيرِهِ فِي بَقِيَّةِ الْعُلُومِ أَنَّهُ أَرَادَ أَنْ يَسْتَعْمِلَ مَنْطِقَهُ فِي حَدِّ التَّرِكَةِ فَزَيَّفَهُ بَعْضُ مُحَقِّقِي الْفُقَهَاءِ طَرْدًا وَعَكْسًا ثُمَّ قَالَ: وَإِنْ كَانَتْ هَذِهِ صِنَاعَاتٍ جَدَلِيَّةً لَكِنْ حَمَلَنَا عَلَى ذِكْرِهَا أَنَّهُ أَحَبَّ أَنْ يَسْتَعْمِل فِي الْفِقْهِ صِنَاعَتَهُ فَأَحْبَبْنَا مُعَارَضَتَهُ أَيْ بِنَفْسِ صِنَاعَتِهِ ا هـ. وَيُؤَيِّدُهُ أَنَّهُ يَلْزَمُ مِنْ التَّمَيُّزِ

ج / 2 ص -226- فِي الْفِقْهِ عَلَى وَجْهِ التَّمَيُّزِ فِيمَا يَتَعَلَّقُ بِهِ مِنْ الْعُلُومِ وَلَا يَلْزَمُ مِنْ التَّمَيُّزِ فِي بَعْضِهَا التَّمَيُّزُ فِي الْفِقْهِ بَلْ وَلَا التَّأَهُّلُ لِفَهْمِ ظَوَاهِرِهِ فَضْلًا عَنْ حَقَائِقِهِ فَافْهَمْ ذَلِكَ وَلَا يَعْزُبْ عَنْكَ قَوْلُ الْفَارُوقِ رَضِيَ اللَّهُ عَنْهُ فِي قَصَصِ الْقُرْآنِ الْعَزِيزِ الْكَلَامُ لَكِ يَا جَارَةُ فَاسْمَعِي وَعِي وَقَوْلُهُ لَا يَخْفَى أَنَّ جَعْلَ الزَّمَانِ الَّذِي هُوَ عَرَضٌ غَيْرُ قَارٍّ جُزْءًا مِنْ الْقَرَارِ الَّذِي هُوَ جِسْمٌ قَارٌّ إلَخْ يُقَالُ عَلَيْهِ تَعَجُّبًا مِنْ قَبِيحِ خَطَئِهِ وَزَلَلِهِ {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النور: 16] لِأَنَّهُ إذَا فُرِضَ احْتِمَالُ أَنْ يُرَادَ بِالسَّاعَتَيْنِ جُزْءَانِ مِنْ الْقَرَارِ فَكَيْفَ يُتَوَهَّمُ مَعَ ذَلِكَ أَنَّ هَذَا فِيهِ جَعْلُ الزَّمَانِ جُزْءًا مِنْ الْجِسْمِ لِأَنَّا إذَا اسْتَعْمَلْنَا السَّاعَتَيْنِ مُرَادًا بِهِمَا الْجُزْءُ لَمْ يَدُلَّا حِينَئِذٍ عَلَى الزَّمَانِ مَعَ مُلَاحَظَةِ ذَلِكَ وَإِذَا كَانَ هَذَا هُوَ فَرْضَهُ نَفْسِهِ فَكَيْفَ يُتَوَهَّمُ مَعَهُ أَنَّ هُنَا زَمَانًا جُعِلَ جُزْءًا مِنْ مَكَان وَكَأَنَّهُ ظَنَّ أَنَّ هَذَا التَّمْوِيهَ الَّذِي رَاجَ لَهُ أَوْ رَاجَ عَلَيْهِ لَمَّا قِيلَ إنَّهُ مِنْ أَكْثَرِ جَوَابِهِ هَذَا يَرُوجُ عَلَى غَيْرِهِ حَاشَا وَكَلَّا. وَقَوْلُهُ إذْ السَّقِيَّةُ هِيَ الْمَاءُ بَاطِلٌ صُرَاحٌ وَإِنَّمَا هِيَ لُغَةُ اسْمٍ لِنَبْتٍ فَإِنْ أُخِذَتْ مِنْ حَيْثُ مَدْلُولُهَا لَفْظًا كَانَتْ فَعَيْلَةً بِمَعْنَى فَاعِلَةٍ أَيْ سَاقِيَةٍ وَحِينَئِذٍ تَكُونُ صَرِيحَةً فِي مُدَّعَانَا إذْ السَّاقِيَّةُ لُغَةً النَّهْرُ الصَّغِيرُ وَهُوَ اسْمٌ لِمَحَلِّ الْمَاءِ فَهِيَ عَلَى التَّقْدِيرِ الثَّانِي دَلِيلٌ ظَاهِرٌ فِي مُدَّعَانَا وَعَلَى الْوَضْعِ اللُّغَوِيِّ لَا دَلَالَةَ فِيهَا لِأَنَّ اسْتِعْمَالَهَا حِينَئِذٍ فِي الْمَاءِ أَوْ فِي مَحَلِّهِ مَجَازٌ فَلَا يَدُلُّ عَلَى أَحَدِهِمَا إلَّا بِقَرِينَةٍ وَمَا قُلْنَاهُ عَلَيْهِ قَرَائِنُ لَفْظِيَّةٌ وَمَعْنَوِيَّةٌ بِخِلَافِ مَا قَالَهُ أُولَئِكَ فَإِنْ قَالَ السَّقِيَّةُ عُرْفًا اسْمٌ لِلْمَاءِ قُلْنَا عَادَ النِّزَاعُ السَّابِقُ فِي السَّاعَةِ وَلَمْ يَكُنْ فِيهَا دَلَالَةٌ أَيْضًا لِأَنَّ مَحَلَّ النِّزَاعِ لَا يُسْتَدَلُّ بِهِ فَبَطَلَ قَوْلُهُ بَلْ الْوَصْفُ الْمَذْكُورُ قَرِينَةٌ ظَاهِرَةٌ إلَخْ وَقَوْلُهُ لِكَوْنِ الْقَرَارِ غَيْرَ مَرْئِيٍّ بَلْ وَلَا مَمْلُوكٍ قَدْ سَبَقَ أَنَّهُ نَاقَضَ فِي هَذَيْنِ بِذِكْرِهِ الْحِيلَةَ السَّابِقَةَ أَوَّلَ جَوَابِهِ فَلْيَنْظُرْ أَيُّ النَّقِيضَيْنِ يَخْتَارُ. وَقَدْ عَقَدْتُ لِمِلْكِ الْقَرَارِ بَابًا وَذَكَرْتُ فِيهِ حُكْمَ اشْتِرَاطِ رُؤْيَتِهِ وَمَا يَشْهَدُ لِذَلِكَ فَتَأَمَّلْهُ لِيَتَبَيَّنَ لَكَ مَا وَقَعَ فِيهِ هَذَا الْمُجِيبُ مِنْ قَبِيحِ الْخَطَإِ وَالْخَطَلِ وَفَاسِدِ التَّهَوُّرِ وَالزَّلَلِ كَيْفَ وَالسُّؤَالُ الَّذِي رُفِعَ إلَيْهِ فِيهِ عَنْ الْبُلْقِينِيُّ وَلَمْ يُعَوِّلْ فِي إفْتَائِهِ إلَّا عَلَى مَا قَالَهُ بِحَسَبِ زَعْمِهِ الْفَاسِدِ أَنَّ طَرِيقَ الْبَيْعِ أَنْ تَقَعَ عَلَى الْقَرَارِ الَّذِي هُوَ مَحَلُّ النَّبْعِ وَقَدْ ذَكَر هَذَا طَرِيقًا لِبَيْعِ عُيُونِ مَكَّةَ بِالذَّاتِ لِأَنَّهَا هِيَ مَحَطُّ السُّؤَالِ وَكَلَامُهُ صَرِيحٌ فِي أَنَّهُ لَا يُشْتَرَطُ رَوَيْتُهُ وَقَدْ مَرَّ ثَمَّ مَا يُصَرِّحُ بِذَلِكَ مِنْ كَلَامِ الْأَئِمَّةِ فَرَاجِعْهُ وَقَوْلُهُ لَا يُعْرَفُ لَهُ أَصْلٌ بَاطِلٌ أَيْضًا إذْ الْجَهْلُ بِالْأَصْلِ لَا يُنَافِي الْحُكْمَ لِوَاضِعِ الْيَدِ بِالْمِلْكِ كَمَا مَرَّ فِي كَلَامِ الشَّيْخَيْنِ وَغَيْرِهِمَا فِي الْبَابِ السَّادِسِ. وَقَوْلُهُ كَمَا ذَكَرَهُ عَالِمُ الْحِجَازِ إلَخْ يُقَالُ عَلَيْهِ هَذَا تَحْرِيفٌ لِكَلَامِهِ كَمَا سَبَقَ ثَمَّ مَبْسُوطًا فَرَاجِعْهُ عَلَى أَنَّهُ إنَّمَا أَبْرَزَ ذَلِكَ فِي مَقَامِ السُّؤَالِ وَالسَّائِلُ لَا يُحْتَجُّ بِكَلَامِهِ سِيَّمَا وَقَدْ رَدَّهُ شَيْخُهُ كَمَا مَرَّ أَيْضًا بَلْ لَوْ فُرِضَ أَنَّ عَالِمَ الْحِجَازِ هَذَا خَالَفَ الشَّيْخَيْنِ فِي تَصْنِيفٍ أَوْ إفْتَاءٍ لَمْ يُلْتَفَتْ إلَيْهِ وَقَوْلُهُ وَصَاحِبُ الْبَيْتِ أَدْرَى بِاَلَّذِي فِيهِ يُقَالُ عَلَيْهِ كَأَنَّكَ تُشِيرُ بِذَلِكَ إلَى نَفْسِكَ بِجَامِعِ أَنَّكَ مَكِّيٌّ مِثْلُهُ فَجَزَاكَ اللَّهُ خَيْرًا لَقَدْ بَذَلْتَ جَهْدَكَ فِي إظْهَارِ دِرَايَتِكَ لِلنَّاسِ وَكَيْفَ لَا وَجَوَابُكَ هَذَا مَعَ إمْعَانِكَ فِي تَحْرِيرِهِ وَتَنْقِيحِهِ الْأَيَّامَ الْعَدِيدَةَ وَمُرَاجَعَتِكَ لِمَنْ أَمْلَى عَلَيْك أَكْثَرَهُ أَوْ حَرَّرَهُ لَكَ عَلَى مَا قِيلَ مُنْبِئٌ عَنْ

ج / 2 ص -227- تِلْكَ الْأَفْكَارِ الْغَرِيبَةِ وَالْأَنْظَارِ الْعَجِيبَةِ وَاتِّسَاعِ خِرْقِكَ عَلَى رَاقِعِهِ وَشَلَلِ سَاعِدِكَ عَلَى رَافِعِهِ فَجَاءَ سَعْيُهُ هَبَاءً مَنْثُورًا وَحَقَّ نَفْسَهُ {وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا} تَابَ اللَّهُ عَلَيْنَا بِكَرَمِهِ وَوَفَّقَنَا لِأَدَاءِ شُكْرِ نِعَمِهِ وَمَنَّ عَلَيْنَا بِالْإِخْلَاصِ فِي الْقَوْلِ وَالْعَمَلِ وَعَصَمَنَا مِنْ الْخَطَإِ وَالْخَطَلِ وَالزَّلَلِ وَبَصَّرَنَا بِعُيُوبِ نُفُوسِنَا الْأَبِيَّةِ وَأَجْزَلَ لَنَا سَوَابِغَ جَوْدَةِ الْمَوَاهِبِ الْعَلِيَّةِ وَخَتَمَ لَنَا أَجْمَعِينَ بِالْحُسْنَى وَبَلَّغَنَا بِفَضْلِهِ الْمَقَامَ الْأَسْنَى وَجَادَ عَلَيْنَا بِرِضَاهُ فِي هَذِهِ الدَّارِ وَإِلَى أَنْ نَلْقَاهُ إنَّهُ هُوَ الْجَوَّادُ الْكَرِيمُ الرَّءُوفُ الرَّحِيمُ. وَالْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ وَالصَّلَاةُ وَالسَّلَامُ الْأَتَمَّانِ الْأَكْمَلَانِ عَلَى عَبْدِهِ وَرَسُولِهِ وَآلِهِ وَأَصْحَابِهِ مَا دَامَ سُؤْدُدُهُ وَعُلَاهُ آمِينَ وَوَافَقَ الْفَرَاغُ مِنْ تَصْنِيفِهِ خَامِسَ شَعْبَانَ مِنْ شُهُورِ سَنَةِ تِسْعٍ وَأَرْبَعِينَ وَسَبْعِمِائَةٍ أَحْسَنَ اللَّهُ خَاتِمَتَهَا فِي عَافِيَةٍ مِنْ كُلِّ فِتْنَةٍ أَوْ مِحْنَةٍ إنَّهُ عَلَى ذَلِكَ وَغَيْرِهِ قَدِيرٌ وَبِالْإِجَابَةِ جَدِيرٌ فَهُوَ حَسْبُنَا وَنِعْمَ الْوَكِيلُ وَإِلَيْهِ مَفْزَعُنَا فِي الْكَثِيرِ وَالْقَلِيلِ وَلَا حَوْلَ وَلَا قُوَّةَ إلَّا بِاَللَّهِ الْعَلِيِّ الْعَظِيمِ رَبَّنَا تَقَبَّلْ مِنَّا إنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ وَتُبْ عَلَيْنَا إنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلَامٌ وَآخِرُ دَعْوَاهُمْ أَنَّ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ وَأَدَامَ النَّفْعَ بِعُلُومِهِ هَلْ يَدْخُلُ فِي بَيْعِ الْأَرْضِ السُّفُوحُ الَّذِي يَنْزِلُ مِنْهَا السَّيْلُ إلَى الْأَرْضِ الْمَبِيعَةِ وَفِي بَيْعِ الدَّارِ الْمَحَلَّاتِ الَّتِي يُطْرَحُ فِيهَا الْقُمَامَاتُ وَيُطْعَمُ فِيهَا الدَّوَابُّ وَإِنْ لَمْ يَقُلْ بِحُقُوقِهَا أَمْ لَا يَدْخُلُ شَيْءٌ مِنْ ذَلِكَ إلَّا بِذِكْرِهِ أَوْ بِذِكْرِ الْحُقُوقِ وَإِذَا عَرَفَ الْمُوَثِّقُ أَنَّهُمَا أَرَادَا ذَلِكَ بِمُقْتَضَى الْعَادَةِ هَلْ لَهُ أَنْ يَكْتُبَ الْوَثِيقَةَ بِذَلِكَ أَمْ لَا يَجُوزُ لَهُ كَتْبُ ذَلِكَ إلَّا بِتَعْيِينِهِ فِي الْبَيْعِ أَوْ بِذِكْرِ الْحُقُوقِ أَوْ بِإِخْبَارِ الْبَائِعِ بِإِرَادَةِ ذَلِكَ وَلَوْ قَالَ الْمُشْتَرِي اشْتَرَيْتُ دَارَ فُلَانٍ فَاكْتُبْ لِي بِهِ وَثِيقَةً هَلْ يَجُوزُ لَهُ وَهَلْ يَكْفِي إخْبَارُ ثِقَةٍ بِذَلِكَ وَقُلْتُمْ فِي بَعْضِ أَجْوِبَتِكُمْ نَفَعَ اللَّهُ سُبْحَانَهُ وَتَعَالَى بِكُمْ وَبِمُصَنَّفَاتِكُمْ أَنَّهُ لَا يَجُوزُ لِلْمُوَثِّقِ أَنْ يَكْتُبَ إلَّا بِمَا يَشْهَدُ فَهَلْ يَجِبُ عَلَيْهِ ذَلِكَ إذَا أَرَادَ مُرَاعَاةَ تَحَمُّلِ الشَّهَادَةِ وَذَلِكَ قَدْ يَتَعَسَّرُ فَمَا الْحُكْمُ؟ فَأَجَابَ نَفَعَ اللَّهُ سُبْحَانَهُ وَتَعَالَى بِعُلُومِهِ بِقَوْلِهِ لَا يَدْخُلُ فِي نَحْوِ بَيْعِ الْأَرْضِ مَسِيلُ الْمَاءِ وَلَا شِرْبُهَا أَيْ نَصِيبُهَا مِنْ الْقَنَاةِ وَالنَّهْرِ الْمَمْلُوكَيْنِ حَتَّى يَشْرُطَهُ كَأَنْ يَقُولَ بِحُقُوقِهَا هَذَا فِي الْخَارِجِ عَنْهَا أَمَّا الدَّاخِلُ فِيهَا مِنْ ذَلِكَ فَلَا رَيْبَ فِي دُخُولِهِ كَمَا نَبَّهَ عَلَيْهِ السُّبْكِيّ رَحِمَهُ اللَّهُ وَغَيْرُهُ. وَإِنَّمَا دَخَلَ ذَلِكَ مُطْلَقًا فِيمَا لَوْ اكْتَرَاهَا لِغَرْسٍ أَوْ زَرْعٍ لِأَنَّ الْمَنْفَعَةَ لَا تَحْصُلُ بِدُونِهِ أَمَّا نَصِيبُهَا مِنْ مُبَاحٍ كَالسُّفُوحِ الْمَذْكُورَةِ فِي السُّؤَالِ وَالظَّاهِرُ أَنَّ الْمُرَادَ بِهَا مَجَارِي الْمَاءِ الَّتِي يَصِلُ مِنْهَا السَّيْلُ إلَى الْأَرْضِ فَهِيَ مِنْ جُمْلَةِ حُقُوقِهَا فَيَنْتَقِلُ الِاسْتِحْقَاقُ فِيهَا كَمَا هُوَ ظَاهِرٌ إلَى الْمُشْتَرِي وَإِنْ لَمْ يَقُلْ بِحُقُوقِهَا وَأَمَّا نَحْوَ الدَّارِ فَإِنْ كَانَتْ فِي شَارِعٍ لَمْ
يَكُنْ لَهَا حَرِيمٌ حَتَّى يَدْخُلَ فِي بَيْعِهَا وَإِنْ كَانَتْ فِي دَرْبٍ مَسْدُودٍ كَانَ لَهَا حَرِيمٌ فَيَدْخُلُ هُوَ وَمَا فِيهِ فِي بَيْعِهَا وَإِنْ لَمْ يَقُلْ بِحُقُوقِهَا وَلَيْسَ لِلْمُوَثِّقِ أَنْ يَكْتُبَ إلَّا مَا تَلَفَّظَا بِهِ أَوْ ذَكَرَا أَنَّهُمَا أَرَادَاهُ وَأَمَّا كَوْنُهُ يُفْهَمُ بِمُقْتَضَى الْعَادَةِ مِنْهُمَا أَنَّهُمَا أَرَادَا شَيْئًا وَيَكْتُبُهُ مِنْ غَيْرِ أَنْ يَذْكُرَا لَهُ

ج / 2 ص -228- أَنَّهُمَا أَرَادَاهُ فَذَلِكَ لَا يَجُوزُ مُطْلَقًا لِأَنَّهُمَا قَدْ لَا يُرِيدَانِهِ فَيَجِبُ عَلَيْهِ أَنْ يَسْتَفْسِرَ كُلًّا مِنْهُمَا عَنْ لَفْظِهِ وَمُرَادِهِ بِهِ وَيَكْتُبَ أَلْفَاظَهُمَا كَمَا هِيَ حَتَّى إذَا رُفِعَتْ لِحَاكِمٍ قَضَى فِيهَا بِمَذْهَبِهِ وَهَذَا ظَاهِرٌ جَلِيٌّ لَا إشْكَالَ فِيهِ. وَلَيْسَ فِي مُرَاعَاتِهِ عُسْرٌ بِوَجْهٍ مِنْ الْوُجُوهِ فَعَلَى الْمُوَثِّقِ الِاحْتِيَاطُ فِي ذَلِكَ مَا أَمْكَنَهُ وَلْيَتَأَمَّلْ قوله صلى الله عليه وسلم: "عَلَى مِثْلِ هَذِهِ فَاشْهَدْ"فَلَا يَجُوزُ تَحَمُّلُ الشَّهَادَةِ إلَّا بِمَا تَيَقَّنَهُ دُونَ مَا ظَنَّهُ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ وَنَفَعَ بِعُلُومِهِ وَبَرَكَتِهِ الْمُسْلِمِينَ فِيمَنْ لَهُ عِنْدَ رَجُلٍ دَرَاهِمُ فِي وَقْتِ مَحِلِّهَا فَطَالَبَ مَالِكَهَا الَّذِي عَلَيْهِ الْعَيْنُ فَقَالَ لَهُ مَا عِنْدِي مَا أُخَلِّصُكَ بِهِ وَلَكِنْ اصْبِرْ عَلَيَّ إلَى حَصَادِ الْحِنْطَةِ يَعْنِي الصَّيْفَ وَهُوَ فِي وَقْتِ الشِّتَاءِ فَقَالَ صَاحِبُ الدَّرَاهِمِ لَا بَأْسَ إنِّي أَبْغِي بَيْعَهَا مِنْكَ كُلَّ مُحَلِّقٍ بِرِبْعَتَيْ حَبٍّ إلَى الصَّيْفِ هَلْ يَصِحُّ هَذَا وَإِذَا قُلْتُمْ لَا يَصِحُّ فَهَلْ يَسْتَحِقُّ صَاحِبُ الدَّرَاهِمِ حَقَّهُ مَتَى شَاءَ وَهَلْ إذَا أَيْسَرَ الَّذِي عَلَيْهِ الدَّيْنُ وَقَالَ لِصَاحِبِ الدَّرَاهِمِ خُذْ فَقَالَ مَا آخُذُ إلَّا الْحَبَّ الَّذِي فِي ذِمَّتِكَ فَإِنَّكَ غَرَّرْتَنِي؟ فَأَجَابَ رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى بِأَنَّهُ لَا يَصِحُّ الْبَيْعُ الْمَذْكُورُ لِأَنَّ وَقْتَ الْبَيْعِ الْمُرَادُ بِهِ الْحَصَادُ مَجْهُولٌ وَلِصَاحِبِ الدَّيْنِ الْمُطَالَبَةُ مَتَى شَاءَ وَلَيْسَ لَهُ طَلَبُ الْحَبِّ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ رَضِيَ اللَّهُ تَبَارَكَ وَتَعَالَى عَنْهُ عَنْ شَخْصَيْنِ ابْتَاعَا عَيْنًا بِثَمَنٍ مَعْلُومٍ. بِالسَّوِيَّةِ بَيْنَهُمَا وَضَمِنَ كُلُّ وَاحِدٍ مِنْهُمَا صَاحِبَهُ فِيمَا يُحْضِرُ مِنْ الثَّمَنِ نَحْوَ الصَّيْفِ هَلْ يَصِحُّ هَذَا الضَّمَانُ أَمْ لَا وَإِذَا قُلْتُمْ بِعَدَمِ الضَّمَانِ هَلْ يَلْزَمُ كُلًّا مِنْهُمَا مَا يُحْضِرُ مِنْ الثَّمَنِ أَمْ لَا بَعْدَ الْبَيْعِ أَوْضِحُوا لَنَا ذَلِكَ؟ فَأَجَابَ رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى بِقَوْلِهِ يَصِحُّ الضَّمَانُ وَالْبَيْعُ فِيمَا ذُكِرَ وَإِنَّمَا يَبْطُلُ الْبَيْعُ فِيمَا إذَا شَرَطَا فِيهِ أَنَّ كُلًّا يَضْمَنُ الْآخَرَ, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
وَسُئِلَ نَفَعَ اللَّهُ تَبَارَكَ وَتَعَالَى بِعُلُومِهِ لَمْ يَثْبُتْ الْخِيَارُ لِلْبَائِعِ فِي مَسْأَلَةِ تَلَقِّي الرُّكْبَانِ دُونَ الْمُشْتَرِي فِي مَسْأَلَةِ النَّجْشِ مَعَ أَنَّ كُلًّا وُجِدَ مِنْهُ تَقْصِيرٌ فِي الْبَحْثِ وَالتَّفْتِيشِ؟ فَأَجَابَ نَفَعَ اللَّهُ تَبَارَكَ وَتَعَالَى بِعُلُومِهِ وَبَرَكَتِهِ الْمُسْلِمِينَ بِقَوْلِهِ الْمُشْتَرِي مُقَصِّرٌ أَكْثَرَ لِسُهُولَةِ الْبَحْثِ عَلَيْهِ لِكَوْنِهِ فِي الْبَلَدِ بِخِلَافِ الْبَائِعِ لَا سِيَّمَا إذَا كَانَ غَرِيبًا لَا يَعْرِفُ أَحَدًا مِنْ أَهْلِ تِلْكَ الْبَلَدِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ شَخْصٍ اشْتَرَى مِنْ آخَرَ نِصْفَ زَرْعٍ وَشَرَطَ الْبَائِعُ عَلَى الْمُشْتَرِي أَنَّ الزَّرْعَ مَرْهُونٌ عِنْدَهُ بِالثَّمَنِ أَعْنِي عِنْدَ الْبَائِعِ فَهَلْ يَصِحُّ الْبَيْعُ وَالرَّهْنُ أَمْ يَفْسُدَانِ وَقَوْلُ الْإِمَامِ الْأَذْرَعِيِّ فِي التَّوَسُّطِ وَيَنْبَغِي أَنْ يَكُونَ الْمَشْرُوطُ رَهْنُهُ غَيْرَ الْمَبِيعِ فَلَوْ شَرَطَ كَوْنَ الْمَبِيعِ نَفْسِهِ رَهْنًا بِالثَّمَنِ بَطَلَ الْبَيْعُ عَلَى الْمَذْهَبِ وَبِهِ قَطَعَ الْأَصْحَابُ ا هـ. فَهَلْ هُوَ نَصٌّ فِي الْمَسْأَلَةِ أَمْ لَا وَالْمَسْئُولُ مِنْكُمْ حُكْمُ اللَّهِ سُبْحَانَهُ وَتَعَالَى فِي ذَلِكَ فَإِنْ لَمْ يَأْتِ جَوَابُكُمْ عَنْ ذَلِكَ وَإِلَّا حَصَلَ فِي ذَلِكَ مَشَقَّةٌ عَظِيمَةٌ وَفِتْنَةٌ وَمَعَ عِلْمِكُمْ أَيْضًا أَنَّ الْأَصْحَابَ ذَكَرُوا فِي الدَّعَاوَى أَنَّ مَنْ اسْتَحَقَّ عَيْنًا فَلَهُ أَخْذُهَا إنْ لَمْ يَخَفْ فِتْنَةً وَإِلَّا وَجَبَ الرَّفْعُ إلَى الْقَاضِي فَإِذَا لَمْ يَكُنْ فِي الْبَلَدِ قَاضٍ فَهَلْ يَجُوزُ قَهْرُ مَنْ هِيَ تَحْتَ يَدِهِ وَلَوْ حَصَلَتْ الْفِتْنَةُ أَوَّ

ج / 2 ص -229- لًا. فَإِنْ قُلْتُمْ لَيْسَ هُوَ فِي الْمَسْأَلَةِ الْمَسْئُولِ عَنْهَا لِأَنَّ الْبَائِعَ لَهُ حَبْسُ الْمَبِيعِ لِاسْتِيفَاءِ الثَّمَنِ قُلْنَا إنَّ الْمُشْتَرِيَ لَهُ نِصْفُ الزَّرْعِ الْمَبِيعِ قَبْلَ الْبَيْعِ فَامْتَنَعَ الْبَائِعُ مِنْ تَسْلِيمِ جَمِيعِ الزَّرْعِ إلَّا بِتَسْلِيمِ ثَمَنِ النِّصْفِ الْمَبِيعِ؟ فَأَجَابَ نَفَعَ اللَّهُ تَبَارَكَ وَتَعَالَى بِقَوْلِهِ إنْ كَانَ الْمَشْرُوطُ رَهْنُهُ هُوَ النِّصْفَ الْمَبِيعَ بَطَلَ الْبَيْعُ وَالشَّرْطُ وَكَذَا إنْ شَرَطَ رَهْنَ الْكُلِّ أَوْ رَهْنَ الزَّرْعِ أَوْ نِصْفِهِ أَوْ أَطْلَقَ وَإِنْ كَانَ النِّصْفُ غَيْرَ الْمَبِيعِ صَحَّا وَلِلْبَائِعِ حِينَئِذٍ حَبْسُ جَمِيعِ الزَّرْعِ حَتَّى يَأْخُذَ ثَمَنَ النِّصْفِ وَلَا يَجُوزُ حَيْثُ خِيفَتْ فِتْنَةٌ أَنْ يَسْتَقِلَّ الْمُسْتَحِقُّ بِالْأَخْذِ بَلْ يَلْزَمُهُ الرَّفْعُ إلَى حَاكِمِ ذَلِكَ الْمَحَلِّ أَوْ مَحَلٍّ قَرِيبٍ مِنْهُ إنْ نَفَذَ حُكْمُهُ فِيهِ فَإِنْ فُرِضَ الْخُلُوُّ عَنْ الْحَاكِمِ فَأَمْرٌ نَادِرٌ فَلَا يُعَوَّلُ عَلَيْهِ, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
وَسُئِلَ رَحِمَهُ اللَّهُ تَعَالَى عَمَّا إذَا كَانَ لِزَيْدٍ عَبْدٌ مَثَلًا وَلِعَمْرٍو عَبْدٌ فَبَاعَ زَيْدٌ عَبْدَهُ مِنْ عَمْرٍو بِخَمْسَةٍ وَعِشْرِينَ ذَهَبًا فَرْنَسَةً ثُمَّ بَاعَ عَمْرٌو عَبْدَهُ مِنْ زَيْدٍ بِمِثْلِ ذَلِكَ الثَّمَنِ ثُمَّ أَبْرَأَ كُلٌّ مِنْهُمَا ذِمَّةَ صَاحِبِهِ مِنْ ذَلِكَ الثَّمَنِ الْمَعْلُومِ ثُمَّ بَعْدَ ذَلِكَ أَبَقَ عَبْدُ عَمْرٍو الَّذِي اشْتَرَاهُ مِنْ زَيْدٍ وَثَبَتَ عَبْدُ زَيْدٍ الَّذِي اشْتَرَاهُ مِنْ عَمْرٍو مُسْتَحَقًّا بِبَيِّنَةٍ بَيْنَ يَدَيْ حَاكِمٍ وَهُوَ فِي غَيْرِ مَحَلِّ وِلَايَتِهِ فَهَلْ يَنْفُذُ حُكْمُهُ فِي غَيْرِ مَحَلِّ وِلَايَتِهِ وَإِذَا أَرَادَ كُلٌّ مِنْهُمَا الرُّجُوعَ عَلَى صَاحِبِهِ بِالثَّمَنِ الْمَعْلُومِ فَهَلْ لِكُلٍّ مِنْهُمَا الرُّجُوعُ عَلَى صَاحِبِهِ بَعْدَ بَرَاءَةِ الذِّمَّةِ مِنْ الثَّمَنِ الَّذِي عُقِدَ بِهِ أَمْ لَا؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ وَنَفَعَ بِعُلُومِهِ الْمُسْلِمِينَ بِقَوْلِهِ لَا يَنْفُذُ حُكْمُ الْحَاكِمِ فِي غَيْرِ مَحَلِّ وِلَايَتِهِ وَإِبْرَاءُ ذِمَّةِ مُشْتَرِي الْعَبْدِ الَّذِي خَرَجَ مُسْتَحَقًّا لَمْ يُصَادِفْ مَحَلًّا فَإِنَّ ذِمَّتَهُ لَمْ تَشْتَغِلْ لِلْبَائِعِ بِشَيْءٍ وَأَمَّا الْعَبْدُ الَّذِي أَبَقَ فَإِنْ كَانَ الْإِبَاقُ عَيْبًا بِأَنْ أَبَقَ عِنْدَ الْبَائِعِ قَبْلَ الْبَيْعِ أَوْ قَبْلَ الْقَبْضِ فَالْبَيْعُ مَعَ ذَلِكَ صَحِيحٌ وَإِبْرَاءُ الْبَائِعِ ذِمَّةَ الْمُشْتَرِي مِنْ الثَّمَنِ صَحِيحٌ أَيْضًا فَإِذَا رَدَّ عَلَيْهِ الْآبِقَ بَعْد عَوْدِهِ لَمْ يَرْجِعْ عَلَيْهِ بِشَيْءٍ, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ تَبَارَكَ وَتَعَالَى عَنْهُ هَلْ يَجُوزُ التَّفْرِيقُ بَيْنَ الْجَارِيَةِ وَوَلَدِهَا الَّذِي لَمْ يُمَيِّزْ وَكَذَا الْبَهِيمَةُ قَبْلَ الِاسْتِغْنَاءِ عَنْ اللَّبَنِ بِالنَّذْرِ الْمُنَجَّزِ وَالْمُعَلَّقِ بِمَوْتِ مَالِكِهَا فَقَدْ نَصَّ شَيْخُ الْإِسْلَامِ زَكَرِيَّا سَقَى اللَّهُ تَعَالَى عَهْدَهُ فِي شَرْحِ الْمَنْهَجِ عَلَى جَوَازِ التَّفْرِيقِ بِالْوَصِيَّةِ وَالنَّذْرِ الْمُعَلَّقِ مُطْلَقًا أَوْ بِالْمَوْتِ وَهَلْ يُفَرَّقُ بَيْنَ التَّفْرِيقِ بِالنَّذْرِ لِجِهَةِ تَحْرِيرِهِ وَغَيْرِهِ؟ فَأَجَابَ رَضِيَ اللَّهُ تَبَارَكَ وَتَعَالَى عَنْهُ بِقَوْلِهِ الْجَوَابُ عَنْ هَذِهِ الْمَسْأَلَةِ يَتَرَتَّبُ عَلَى مَسْأَلَةِ التَّفْرِيقِ بَيْنَهُمَا بِالْوَقْفِ وَقَدْ جَزَمَ شَيْخُنَا فِي شَرْحِ الْمَنْهَجِ بِجَوَازِ التَّفْرِيقِ بِهِ كَالْعِتْقِ وَسَنَدُهُ فِي ذَلِكَ قَوْلُ الزَّرْكَشِيّ رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى فِي خَادِمِهِ سَكَتُوا عَنْ أُمُورٍ مِنْهَا الْوَقْفُ وَلَمْ أَرَ فِيهِ نَقْلًا وَيُشْبِهَ إنْ قُلْنَا الْمِلْكُ فِيهِ لِلَّهِ سُبْحَانَهُ وَتَعَالَى فَكَالْعِتْقِ وَإِلَّا فَكَالْهِبَةِ وَيُخَالِفُ الْعِتْقَ بِتَشَوُّفِ الشَّارِعِ إلَيْهِ لِمَا فِيهِ مِنْ زَوَالٍ الرِّقِّ وَاسْتِقْلَالِ الْعَبْدِ بِنَفْسِهِ. وَلَيْسَ هَذَا الْمَعْنَى مَوْجُودًا فِي الْوَقْفِ وَيَشْهَدُ لِذَلِكَ أَنَّهُ لَوْ بَاعَ عَبْدًا بِشَرْطِ إعْتَاقِهِ صَحَّ وَلَوْ بَاعَهُ بِشَرْطِ الْوَقْفِ لَمْ يَصِحَّ ا هـ فَافْهَمْ قَوْلَهُ إنْ قُلْنَا الْمِلْكُ فِيهِ لِلَّهِ سُبْحَانَهُ وَتَعَالَى فَكَالْعِتْقِ أَنَّ الْمُعْتَمَدَ

ج / 2 ص -230- عِنْدَهُ جَوَازُ التَّفْرِيقِ بِالْوَقْفِ، لِأَنَّ الْأَصَحَّ أَنَّ الْمِلْكَ فِي الْمَوْقُوفِ لِلَّهِ سُبْحَانَهُ وَتَعَالَى وَاَلَّذِي جَرَيْتُ عَلَيْهِ فِي شَرْحِ الْإِرْشَادِ خِلَافُهُ وَعِبَارَتُهُ وَالْأَوْجُهُ خِلَافًا لِمَا جَزَمَ بِهِ شَيْخُنَا رَحِمَهُ اللَّهُ تَعَالَى فِي شَرْحِ الْمَنْهَجِ أَخْذًا مِنْ كَلَامِ الْخَادِمِ أَنَّ الْوَقْفَ لَيْسَ كَالْعِتْقِ لِأَنَّ مَنْ وُقِفَ لَا يَمْلِكُ نَفْسَهُ لِانْتِقَالِ الْمِلْكِ فِيهِ لِلَّهِ سُبْحَانَهُ وَتَعَالَى بِخِلَافِ مَنْ عَتَقَ وَلِأَنَّ الْمَوْقُوفَ لَا يَسْتَبِدُّ بِنَفْسِهِ فَلَا يَقْدِرُ عَلَى مُلَازَمَةِ الْآخَرِ بِخِلَافِ الْعِتْقِ ثُمَّ رَأَيْتُ بَعْضَ الْمُتَأَخِّرِينَ صَوَّبَ ذَلِكَ انْتَهَتْ وَأَشَرْتُ بِقَوْلِي ثُمَّ رَأَيْتُ إلَخْ إلَى قَوْلِ الْكَمَالِ الرَّدَّادِ فِي شَرْحِ الْإِرْشَادِ قَالَ شَيْخُنَا فِي شَرْحِ الْإِيضَاحِ وَفِي جَوَازِ التَّفْرِيقِ بِالْوَقْفِ ثَلَاثُ طُرُقٍ: أَحَدُهَا يَجُوزُ كَالْعِتْقِ وَالثَّانِي لَا يَصِحُّ كَالْهِبَةِ وَالثَّالِثُ مَبْنِيٌّ عَلَى أَقْوَالِ الْمِلْكِ فَإِنْ قُلْنَا يَنْتَقِلُ إلَى اللَّهِ سُبْحَانَهُ وَتَعَالَى جَازَ وَإِلَّا فَلَا ا هـ وَهُوَ غَرِيبٌ لَمْ أَجِدْهُ فِي كِتَابٍ وَالصَّوَابُ الثَّانِي لِأَنَّهُ لَا يَمْلِكُ نَفْسَهُ فَلَمْ يَتَمَكَّنْ مِنْ مُلَازَمَةِ الْآخَرِ ا هـ وَعَلَى مَا ذَكَرْتُهُ مِنْ امْتِنَاعِ الْوَقْفِ فِيهَا فَيُفَارِقُ الْوَصِيَّةَ بِمَا يَأْتِي فِيهَا مِنْ أَنَّهُ لَا ضَرَرَ فِيهَا وَلَا مِلْكَ حَالًّا مَعَ احْتِمَالِ أَنَّ الْمَوْتَ قَدْ يَتَأَخَّرُ عَنْ زَمَنِ التَّحْرِيمِ بِخِلَافِ الْوَقْفُ فَإِنَّ فِيهِ الضَّرَرَ فِي الْحَالِ كَمَا مَرَّ إذَا تَقَرَّرَ ذَلِكَ فِي الْوَقْفِ عُلِمَ أَنَّ الَّذِي يَتَّجِهُ فِي النَّذْرِ بِالْوَلَدِ أَوْ الْأُمِّ أَنَّهُ إنْ كَانَ مُعَلَّقًا بِمَوْتٍ أَوْ غَيْرِهِ انْعَقَدَ قِيَاسًا عَلَى مَا ذَكَرُوهُ مِنْ صِحَّةِ الْوَصِيَّةِ بِأَحَدِهِمَا لِعَدَمِ الضَّرَرِ فِيهِ فِي الْحَال وَلَعَلَّ مَوْتَ الْمُوصِي يَكُونُ بَعْدَ زَمَنِ التَّحْرِيمِ فَكَذَلِكَ النَّذْرُ الْمُعَلَّقُ لَا ضَرَرَ فِيهِ فِي الْحَالِ وَلَعَلَّ وُجُودَ الْمُعَلَّقِ بِهِ يَكُونُ بَعْد زَمَنِ التَّحْرِيمِ وَهُوَ التَّمْيِيزُ فَإِنْ وُجِدَ قَبْلَهُ تَأَتَّى فِيهِ مَا ذَكَرْتُهُ فِي شَرْحِ الْإِرْشَادِ فِي الْوَصِيَّةِ وَعِبَارَتُهُ. فَإِنْ مَاتَ أَيْ الْمُوصِي قَبْلَهُ أَيْ قَبْلَ زَمَنِ التَّحْرِيمِ وَقَبْلَ الْمُوصَى لَهُ بِأَحَدِهِمَا الْوَصِيَّةُ احْتَمَلَ أَنْ يُقَالَ يُغْتَفَرُ التَّفْرِيقُ هُنَا لِأَنَّهُ فِي الدَّوَامِ وَأَنْ يُقَالَ يُبَاعَانِ مَعًا كَمَا يَأْتِي فِي الرَّهْنِ لَكِنْ يُفَرَّقُ بِأَنَّ الْمَرْهُونَ ثَمَّ مَبِيعٌ فَلَوْ جَوَّزْنَا بَيْعَهُ وَحْدَهُ لَكَانَ فِيهِ تَفْرِيقُ ابْتِدَاءً بِخِلَافِهِ هُنَا فَاَلَّذِي يَتَّجِهُ هُوَ الْأَوَّلُ انْتَهَتْ فَكَذَا يُقَالُ فِي النَّذْرِ الْمُعَلَّقِ لَوْ وُجِدَ الْمُعَلَّقُ عَلَيْهِ قَبْلَ التَّمْيِيزِ جَازَ لِلْمَنْذُورِ لَهُ حَيْثُ لَمْ يُرَدْ أَخْذُ أَحَدِهِمَا الْمَنْذُورَ لَهُ بِهِ وَإِنْ لَزِمَ مِنْهُ تَفْرِيقٌ لِأَنَّهُ لَمْ يَقَعْ ابْتِدَاءً وَقَصْدًا بَلْ دَوَامًا وَتَابِعًا وَالشَّيْءُ يُغْتَفَرُ فِيهِ فِي الدَّوَامِ وَتَابِعًا مَا لَا يُغْتَفَرُ فِيهِ فِي الِابْتِدَاءِ وَمَقْصُودًا وَإِنْ كَانَ أَعْنِي النَّذْرَ بِأَحَدِهِمَا مُنْجَزًا فَإِنْ كَانَ بِعِتْقٍ أَوْ مَا يَئُولُ إلَيْهِ كَنَذْرٍ لِلَّهِ عَلَيَّ أَنْ أَتَصَدَّقَ بِهَذَا عَلَى أَبِيهِ فَلَا تَوَقُّفَ فِي جَوَازِهِ لِتَصْرِيحِهِمْ بِجَوَازِ التَّفْرِيقِ بِالْعِتْقِ وَالنَّذْرِ بِهِ حُكْمُهُ أَمَّا فِي الصُّورَةِ الْأُولَى فَوَاضِحٌ. وَأَمَّا فِي الثَّانِيَةِ فَلِأَنَّ الْمِلْكَ فِيهَا لِلْمَنْذُورِ لَهُ وَقَعَ ضِمْنًا وَالشَّيْءُ يُغْتَفَرُ فِيهِ ضِمْنًا مَا لَا يُغْتَفَرُ فِيهِ مَقْصُودًا وَمِنْ ثَمَّ جَوَّزُوا دُخُولَ الْمُسْلِمِ فِي مِلْكِ الْكَافِرِ فِي هَذِهِ الصُّورَةِ لِمَا ذَكَرْنَاهُ وَإِنْ كَانَ لَيْسَ بِعِتْقٍ وَلَا بِمَا يَئُولُ إلَيْهِ كَعَلَيَّ أَنْ أَهَبَ هَذَا الْقِنَّ لِزَيْدٍ فَاَلَّذِي يَتَّجِهُ الْمَنْعُ فِي هَذِهِ الصُّورَةِ لِأَنَّ الْمَنْذُورَ بِهِ فِي هَذِهِ الصُّورَةِ وَإِنْ لَمْ يَمْلِكْهُ الْمَنْذُورُ لَهُ إلَّا بِالْقَبْضِ غَايَتُهُ أَنَّهُ كَالْمَرْهُونِ بِجَامِعِ أَنَّ كُلًّا مِنْهُمَا لَا يُمَلَّكُ إلَّا بِالْقَبْضِ وَقَدْ صَرَّحُوا بِمَنْعِ التَّفْرِيقِ بِالْهِبَةِ فَيَكُونُ النَّذْرُ أَوْلَى لِأَنَّ الْمُتَّهِبَ قَبْلَ الْقَبْضِ لَيْسَ لَهُ مُطَالَبَةُ الْوَاهِبِ بِمَا وَهَبَ لَهُ بِخِلَافِ

ج / 2 ص -231- الْمَنْذُورِ لَهُ مُطَالَبَةُ النَّاذِرِ قَبْلَ الْقَبْضِ بِمَا نَذَرَ لَهُ بِهِ فَتَعَلُّقُهُ أَتَمُّ مِنْ تَعَلُّقِ الْمُتَّهِبِ فَإِذَا امْتَنَعَتْ الْهِبَةُ مَعَ ضَعْفِهَا عَنْ تَسْوِيغِ الْمُطَالَبَةِ فَالنَّذْرُ الْقَوِيُّ عَلَى تَسْوِيغِ الْمُطَالَبَةِ أَوْلَى بِالِامْتِنَاعِ, وَاَللَّهُ سُبْحَانُهُ وَتَعَالَى أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ تَبَارَكَ وَتَعَالَى عَنْهُ عَنْ قَوْلِهِمْ يَحْرُمُ بَيْعُ الْعِنَبِ لِعَاصِرِ الْخَمْرِ وَيَصِحُّ وَالسِّلَاحُ لِلْحَرْبِيِّ وَلَا يَصِحُّ فَمَا الْفَرْقُ بَيْنَهُمَا؟ فَأَجَابَ بِأَنَّ الْأَوَّلَ فِيهِ تَسَبُّبٌ بَعِيدٌ لِلْمَعْصِيَةِ لِاحْتِيَاجِهِ إلَى الْعَصْرِ وَالْمُعَالَجَةِ فَأَشْبَهَ بَيْعَ الْحَدِيدِ لِحَرْبِيٍّ يَغْلِبُ عَلَى الظَّنِّ أَنَّهُ يَجْعَلُهُ سِلَاحًا بِخِلَافِ بَيْعِ السِّلَاحِ نَفْسِهِ.
وَسُئِلَ رَحِمَهُ اللَّهُ تَعَالَى عَنْ حُدُوثِ الْعَيْبِ بَعْدَ الْقَبْضِ فِي زَمَنِ الْخِيَارِ مَا حُكْمُهُ؟ فَأَجَابَ نَفَعَ اللَّهُ تَعَالَى بِعُلُومِهِ بِقَوْلِهِ قَالَ ابْنُ الرِّفْعَةِ الْقِيَاسُ بِنَاؤُهُ عَلَى مَا لَوْ تَلِفَ حِينَئِذٍ قَبْلَ الْفَسْخِ وَالْأَرْجَحُ عَلَى مَا قَالَهُ الرَّافِعِيُّ إنْ قُلْنَا الْمِلْكُ لِلْبَائِعِ انْفَسَخَ لِعَدَمِ إمْكَانِ نَقْلِ الْمِلْكِ وَإِلَّا فَلَا ا هـ وَيُفْهَمُ مِنْ التَّعْلِيلِ أَنَّ الِانْفِسَاخَ عَامٌّ فِيمَا إذَا تَلِفَ الْمَبِيعُ بِآفَةٍ أَوْ بِإِتْلَافِ الْبَائِعِ أَوْ الْمُشْتَرِي أَوْ غَيْرِهِمَا وَهُوَ ظَاهِرٌ كَمَا قَالَهُ بَعْضُ الْمُتَأَخِّرِينَ وَلَوْ عَيَّبَهُ الْمُشْتَرِي وَالصُّورَةُ مَا سَبَقَ فَإِنْ فَسَخَ الْبَائِعُ غَرِمَ الْمُشْتَرِي الْأَرْشَ وَرَجَعَ بِجَمِيعِ الثَّمَنِ وَإِنْ أَجَازَ فَلَا شَيْءَ لِلْمُشْتَرِي.
وَسُئِلَ نَفَعَ اللَّهُ تَعَالَى بِعُلُومِهِ عَمَّنْ بَاعَ ثَمَرَةً بِشَرْطِ الْقَطْعِ جَازَ لِلْمُشْتَرِي بَيْعُهَا بِخِلَافِ مَا لَوْ اشْتَرَى عَبْدًا بِشَرْطِ الْعِتْقِ فَمَا الْفَرْقُ؟ فَأَجَابَ نَفَعَ اللَّهُ تَعَالَى بِعُلُومِهِ بِقَوْلِهِ الْعِتْقُ مُسْتَحَقٌّ عَلَى الْمُشْتَرِي فَلَيْسَ لَهُ نَقْلُهُ إلَى غَيْرِهِ بِخِلَافِ الْقَطْعِ فَإِنَّهُ يَسْقُطُ بِالتَّرَاخِي.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَمَّنْ قَالَ بِعْتُكَ كُلَّ صَاعٍ مِنْ هَذِهِ الصُّبْرَةِ بِدِرْهَمٍ لَا يَصِحُّ الْبَيْعُ وَهُوَ مُشْكِلٌ بِمَا لَوْ قَالَ وَاَللَّهِ لَا أَطَأُ كُلَّ وَاحِدَةٍ مِنْكُنَّ فَإِنَّهُ يَصِيرُ مُوَلِّيًا مِنْ جَمِيعِهِنَّ فَمَا الْفَرْقُ؟ فَأَجَابَ نَفَعَ اللَّهُ تَعَالَى بِعُلُومِهِ وَبَرَكَتِهِ بِقَوْلِهِ لَا إشْكَالَ لِأَنَّ الْحَالِفَ عَيَّنَ الْمُوَلَّى مِنْهُنَّ أَعْنِي كُلَّ وَاحِدَةٍ مِنْ نِسَائِهِ بِخِلَافِ مَسْأَلَةِ الْبَيْعِ فَإِنَّ الْمَذْكُورَ فِيهَا لَيْسَ تَعْيِينًا لِلْمَبِيعِ بَلْ تَفْصِيلٌ لِثَمَنِ صِيعَانِهِ وَالْإِلْزَامُ أَنْ يَكُونَ ثَمَنُ جَمِيعِ الصُّبْرَةِ دِرْهَمًا وَاحِدًا فَالْمَبِيعُ مَجْهُولٌ فَفَسَدَ الْبَيْعُ.
وَسُئِلَ نَفَعَنَا اللَّهُ سُبْحَانَهُ وَتَعَالَى بِعُلُومِهِ عَمَّنْ قَالَ أَشْرَكْتُكَ فِيمَا اشْتَرَيْتُهُ صَحَّ وَحُمِلَ عَلَى الْمُنَاصَفَةِ بِخِلَافِ مَا لَوْ قَالَ بِعْتُكَ هَذَا بِأَلْفِ دِرْهَمٍ وَدَنَانِيرَ لَمْ يَصِحَّ فَمَا الْفَرْقُ بَيْنَهُمَا؟ فَأَجَابَ رَحِمَهُ اللَّهُ تَعَالَى بِقَوْلِهِ يُفَرَّقُ بِأَنَّ الِاشْتِرَاكَ حَيْثُ يُطْلَقُ كَانَ ظَاهِرًا فِي الْمُنَاصَفَةِ فَعُمِلَ بِهَذَا الظَّاهِرِ بِخِلَافِ الْعَطْفِ فِي الْمَسْأَلَةِ الثَّانِيَةِ فَإِنَّهُ لَيْسَ ظَاهِرًا فِي ذَلِكَ بِأَنْ يُحْتَمَلَ أَنَّهُ أَرَادَ تَسَاوِيَ الْوَاجِبِ مِنْ كُلٍّ وَتَفَاوَتَهُ وَلَا مُرَجِّحَ فَبَطَلَ لِلْإِيهَامِ وَعَدَمِ الْمُرَجِّحِ.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ بِمَا لَفْظُهُ مَا حَقِيقَةُ النَّقْدِ وَهَلْ لَفْظُ الدِّرْهَمِ وَالدِّينَارِ

ج / 2 ص -232- وَالذَّهَبِ وَالْفِضَّةِ يَعُمُّ الْمَضْرُوبَ وَغَيْرَهُ أَوْ يَخْتَصُّ بِالْمَضْرُوبِ وَقَدْ وَقَعَ لِلشَّيْخَيْنِ وَغَيْرِهِمَا تَقْيِيدُ ذَلِكَ بِالْمَضْرُوبِ فَهَلْ ذَلِكَ حَقِيقَةٌ أَوْ مَجَازٌ؟ فَأَجَابَ نَفَعَنَا اللَّهُ تَعَالَى بِعُلُومِهِ بِقَوْلِهِ فَسَّرَ الشَّيْخَانِ وَغَيْرُهُمَا النَّقْدَ بِالدَّرَاهِمِ وَالدَّنَانِيرِ الْمَضْرُوبَةِ فَيُحْتَمَلُ أَنَّ لَفْظَ الْمَضْرُوبَةِ صِفَةٌ مُخَصِّصَةٌ أَوْ مُوَضِّحَةٌ فَلَا مَفْهُومَ لَهَا لَكِنَّ قَوْلَ الْمَاوَرْدِيُّ رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى قَدْ يُعَبَّرُ بِالدَّرَاهِمِ عَنْ غَيْرِ الْمَضْرُوبَةِ يُرْشِدُ إلَى الثَّانِي إنْ جَعَلْنَا التَّعْبِيرَ بِهِ عَنْهُ مَجَازًا وَهُوَ الظَّاهِرُ مِنْ اسْتِقْرَاءِ كَلَامِهِمْ وَلِأَنَّ الْمُتَبَادِرَ مِنْ لَفْظِ الدِّينَارِ وَالدِّرْهَمِ إنَّمَا هُوَ الْمَضْرُوبُ نَعَمْ الذَّهَبُ وَالْفِضَّةُ أَعَمُّ مُطْلَقًا مِنْ الدَّرَاهِمِ وَالدَّنَانِيرِ لِصِدْقِهِمَا بِغَيْرِ الْمَضْرُوبَةِ فَإِذَا قُيِّدَا بِالْمَضْرُوبَةِ تَرَادَفَ الدَّرَاهِمُ وَالدَّنَانِيرُ عَلَى مَا مَرَّ فَعُلِمَ مِمَّا تَقَرَّرَ أَنَّ وَصْفَ النَّقْدِ بِالْمَضْرُوبِ لَا مَفْهُومَ لَهُ وَمِنْ ثَمَّ اعْتَرَضَ وَصْفُ الْحَاوِي وَالْمُحَرَّرِ لَهُ بِهِ وَأَنَّ لَفْظَ النَّقْدِ لَا يَشْمَلُ الْفُلُوسَ وَإِنْ رَاجَتْ وَمَا اقْتَضَاهُ كَلَامُ الشَّيْخَيْنِ فِي الْبَيْعِ مِنْ شُمُولِهِ لَهَا فَغَيْرُ مُرَادٍ بِدَلِيلِ كَلَامِهِمَا فِي بَابِ الْقَرْضِ.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَمَّا إذَا غَلَبَ مِنْ جِنْسِ الْعُرُوضِ نَوْعٌ فَهَلْ يَنْصَرِفُ الذِّكْرُ إلَيْهِ عِنْد الْإِطْلَاقِ فِي الْعَقْدِ كَالنَّقْدِ أَوْ يُفَرَّقُ؟ فَأَجَابَ نَفَعَ اللَّهُ تَبَارَكَ وَتَعَالَى بِعُلُومِهِ بِقَوْلِهِ الَّذِي رَجَّحَهُ فِي أَصْلِ الرَّوْضَةِ الْأَوَّلُ وَكَذَا رَجَّحَهُ فِي الْمَجْمُوعِ قَالَ وَصُورَةُ الْمَسْأَلَةِ أَنْ يَبِيعَ صَاعًا مِنْ الْحِنْطَةِ بِصَاعٍ مِنْهَا أَوْ بِشَعِيرٍ فِي الذِّمَّةِ وَتَكُونَ الْحِنْطَةُ وَالشَّعِيرُ الْمَوْجُودَانِ فِي الْبَلَدِ صِنْفًا مَعْرُوفًا أَوْ غَالِبًا فِي الْبَلَدِ لَا يَخْتَلِفُ ثُمَّ يُحْضِرَهُ بَعْدَ الْعَقْدِ وَيُسَلِّمَهُ فِي الْمَجْلِسِ ا هـ وَبِتَأَمُّلِهِ يُعْرَفُ أَنَّهُ لَا فَرْقَ بَيْنَ أَنْ لَا يَكُونَ فِي الْبَلَدِ غَيْرُ النَّوْعِ الْمَوْصُوفِ أَوْ تَتَعَدَّدَ الْأَنْوَاعُ وَيَغْلِبَ أَحَدُهَا وَهُوَ ظَاهِرٌ وَبِهِ صَرَّحَ الْغَزَالِيُّ وَغَيْرُهُ وَإِنْ وَقَعَ نِزَاعٌ فِي أَنَّ عِبَارَةَ الْمُتَوَلَّى الَّتِي نَقَلَ الرَّافِعِيُّ الْمَسْأَلَةَ عَنْهَا هَلْ تُفْهِمُ ذَلِكَ أَوْ تَقْتَضِي التَّخْصِيصَ وَلَكِنَّ الْحَقَّ الْأَوَّلُ وَقِيَاسُهُ مَا صَرَّحُوا بِهِ أَيْضًا مِنْ أَنَّهُ لَوْ وَقَعَ التَّعَامُلُ فِي بَلَدٍ بِنَوْعٍ وَاحِدٍ مِنْ الْفُلُوسِ الْعَدَدِيَّةِ أَوْ بِأَنْوَاعٍ وَأَحَدُهَا غَالِبٌ انْصَرَفَ الْإِطْلَاقُ إلَيْهِ وَكَذَا فِي الثِّيَابِ وَمِنْ ثَمَّ قَالَ ابْنُ الصَّبَّاغِ لَوْ قَالَ بِعْتُكَ هَذَا بِعَشَرَةِ أَثْوَابٍ وَأَطْلَقَ وَكَانَ لَهُمَا عُرْفٌ انْصَرَفَ إلَيْهِ كَالنَّقْدَيْنِ.
وَسُئِلَ رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى هَلْ يَجُوزُ التَّعَامُلُ بِالْفُلُوسِ الْعَدَدِيَّةِ نَوْعًا فِي الذِّمَّةِ وَإِذَا تَعَدَّدَتْ أَنْوَاعُهَا فَهَلْ يَأْتِي فِي كُلِّ نَوْعٍ مِنْهَا مَا ذَكَرُوهُ فِي النَّقْدِ وَهَلْ يَكْفِي التَّعْيِينُ بِالنِّيَّةِ كَالْخُلْعِ وَإِلَّا فَمَا الْفَرْقُ؟ وَمَا الْفَرْقُ أَيْضًا بَيْنَهُ وَبَيْنَ مَا لَوْ قَالَ مَنْ لَهُ بَنَاتٌ زَوَّجْتُكَ بِنْتِي وَعَيَّنَا وَاحِدَةً بِالنِّيَّةِ فَإِنَّهُ يَصِحُّ؟ فَأَجَابَ نَفَعَ اللَّهُ تَعَالَى بِعُلُومِهِ الْمُسْلِمِينَ بِقَوْلِهِ تَجُوزُ الْمُعَامَلَةُ بِالْفُلُوسِ الْعَدَدِيَّةِ عَدَدًا فِي الذِّمَّةِ كَمَا قَالَهُ الْقَاضِي وَأَقَرَّهُ ابْنُ الرِّفْعَةِ وَأَفْتَى بِهِ ابْنُ الصَّلَاحِ رَحِمَهُمْ اللَّهُ تَبَارَكَ وَتَعَالَى بَعْد أَنْ كَانَ مَنَعَ مِنْهُ قَالَ الْقَاضِي لِأَنَّ الْقَصْدَ أَعْدَادُهَا لَا وَزْنُهَا ثُمَّ إذَا تَعَدَّدَتْ أَنْوَاعُهَا إمَّا أَنْ يَغْلِبَ أَحَدُهَا أَوْ تَسْتَوِيَ فَإِنْ اسْتَوَتْ فَتَارَةً تَتَفَاوَتُ قِيمَتُهَا وَتَارَةً لَا, فَفِي الْحَالَةِ الثَّانِيَةِ لَا يَجِبُ تَعْيِينٌ كَمَا فِي الْبَيَانِ وَاعْتَمَدَهُ الْإِسْنَوِيُّ وَيُؤَيِّدُهُ قَوْلُ الرَّافِعِيِّ لَوْ كَانَ فِي الْبَلَدِ صِحَاحٌ وَمُكَسَّرَةٌ لَمْ يَغْلِبْ أَحَدُهُمَا وَلَا تَفَاوُتَ بَيْنَهُمَا صَحَّ الْعَقْدُ بِدُونِ التَّعْيِينِ

ج / 2 ص -233- وَسَلَّمَ الْمُشْتَرِي مَا شَاءَ مِنْهُمَا. وَفِي الْحَالَةِ الْأُولَى لَا بُدَّ مِنْ التَّعْيِينِ بِاللَّفْظِ وَلَا يَكْفِي بِالنِّيَّةِ وَفَارَقَ الْخُلْعَ بِأَنَّهُ يُغْتَفَرُ فِيهِ مَا لَا يُغْتَفَرُ فِي الْبَيْعِ مِنْ التَّعْلِيقِ وَالصِّحَّةِ بِالْمَجْهُولِ وَالنَّجَسِ وَغَيْرِ ذَلِكَ وَأَمَّا مَسْأَلَةُ النِّكَاحِ الْمَذْكُورَةُ فِي السُّؤَالِ فَالْحُكْمُ الْمَذْكُورُ فِيهَا هُوَ مَا ذَكَرَهُ الْإِسْنَوِيُّ وَاسْتَشْكَلَهَا بِمَسْأَلَةِ الْبَيْعِ وَاعْتَرَضَ قَوْلَهُ الْأَصَحُّ فِيهَا الصِّحَّةُ بِأَنَّ الصُّورَةَ الَّتِي ذَكَرَ الشَّيْخَانِ فِيهَا الصِّحَّةَ إنَّمَا هِيَ فِيمَا لَوْ كَانَ اسْمُ بِنْتِهِ الْوَاحِدَةِ فَاطِمَةَ وَقَالَ زَوَّجْتُكَ فَاطِمَةَ وَلَمْ يَقُلْ بِنْتِي وَنَوَيَاهَا ثُمَّ قَالَا وَلَوْ كَانَ لَهُ بِنْتَانِ فَصَاعِدًا فَلَا بُدَّ مِنْ تَمْيِيزِ الْمَنْكُوحَةِ بِالتَّسْمِيَةِ أَوْ الْإِشَارَةِ بِأَنْ يَقُولَ بِنْتِي هَذِهِ أَوْ بِالْوَصْفِ بِأَنْ يَقُولَ بِنْتِي الْكُبْرَى أَوْ الْوُسْطَى وَهُنَّ ثَلَاثٌ قَالَ الْمُكْتَفَوْنَ بِالنِّيَّةِ أَوْ يَنْوِي وَاحِدَةً بِعَيْنِهَا وَإِنْ لَمْ يُجِزْ لَفْظًا مُمَيَّزًا ا هـ. وَهَذِهِ الصُّورَةُ الْأَخِيرَةُ هِيَ صُورَةُ الْإِسْنَوِيِّ وَلَمْ يُصَحِّحْ الشَّيْخَانِ فِيهَا الصِّحَّةَ بَلْ رُبَّمَا يُشْعِرُ قَوْلُهُمَا وَقَالَ الْمُكْتَفَوْنَ بِالنِّيَّةِ بَعْدَ مَا قَبْلَهُ إنَّ الِاكْتِفَاءَ بِالنِّيَّةِ هُنَا مَقَالَةٌ وَيُجَابُ بِأَنَّ تَصْحِيحَ الشَّيْخَيْنِ الصِّحَّةَ فِي الْمَسْأَلَةِ الْأُولَى وَإِنْ قَوَّى اعْتِرَاضَ ابْنِ الصَّبَّاغِ فِيهَا بِأَنَّ الشُّهُودَ لَا يَطَّلِعُونَ عَلَى النِّيَّةِ يَدُلُّ عَلَى أَنَّهُمَا مُوَافِقَانِ لِلْمُكْتَفِينَ بِالنِّيَّةِ فِي الْمَسْأَلَةِ الثَّانِيَةِ بِجَامِعِ أَنَّ فِي كُلٍّ مِنْ الْمَسْأَلَتَيْنِ اكْتِفَاءً بِالنِّيَّةِ فَإِنْ قُلْتَ يُمْكِنُ الْفَرْقُ بِأَنَّهُ فِي الْمَسْأَلَةِ الْأُولَى لَمْ تَتَعَدَّدْ بَنَاتُهُ وَإِنَّمَا أَتَى بِلَفْظٍ يَشْمَلُ بِنْتَه وَبِنْتَ غَيْرِهِ شُمُولًا بَدَلِيَّا وَقَصْدُ تَزْوِيجِ بِنْتِ الْغَيْرِ بَعِيدٌ جِدًّا فَكَانَ الْحَمْلُ عَلَى بِنْتِهِ أَوْلَى لِلْقَرِينَةِ الدَّالَّةِ عَلَيْهِ الظَّاهِرَةِ فِيهِ فَلِذَلِكَ أُثِرَتْ فِيهِ النِّيَّةُ بِخِلَافِهِ فِي الْمَسْأَلَةِ الثَّانِيَةِ فَإِنَّ بَنَاتِهِ مُتَعَدِّدَةٌ وَقَوْلُهُ بِنْتِي يَشْمَلُ كُلًّا مِنْهُنَّ وَلَيْسَ ثَمَّ قَرِينَةٌ غَيْرُ النِّيَّةِ تَكُونُ عَاضِدَةً لَهَا فَلَا يَلْزَمُ مِنْ الِاكْتِفَاءِ بِالنِّيَّةِ فِي الْمَسْأَلَةِ الْأَوْلَى الِاكْتِفَاءُ بِهَا فِي الْمَسْأَلَةِ الثَّانِيَةِ لِوُجُودِ قَرِينَةٍ ثَمَّ وَهِيَ عَدَمُ شُمُولِ لَفْظِهِ لِبِنْتِ الْغَيْرِ فِي حَالَةِ شُمُولِهِ لَبِنْتِهِ وَبِعَدَمِ إرَادَةِ بِنْتِ الْغَيْرِ وَعَدَمِ وُجُودِ قَرِينَةٍ هُنَا ظَاهِرَةٍ ظُهُورَ تِلْكَ الْقَرِينَةِ لِأَنَّ قَوْلَهُ بِنْتِي يَشْمَلُ كُلًّا مِنْ بَنَاتِهِ فِي حَالَةٍ وَاحِدَةٍ لِأَنَّهُ مُفْرَدٌ مُضَافٌ وَلَا بُعْدَ فِي إرَادَةِ أَيِّ وَاحِدَةٍ مِنْهُنَّ. قُلْتُ جَوَابُهُمْ عَنْ الِاعْتِرَاضِ السَّابِقِ فِي النِّكَاحِ وَهُوَ أَنَّ الشُّهُودَ لَا يَطَّلِعُونَ عَلَى النِّيَّةِ وَلِذَا لَمْ يُكْتَفَ بِالْكِنَايَةِ فِي النِّكَاحِ بِأَنَّهُ إنَّمَا لَمْ يُكْتَفَ بِهَا فِي الْعَقْدِ لِأَنَّ الصِّيغَةَ هِيَ الْمَقْصُودُ وَالزَّوْجَةُ بِالنِّسْبَةِ لَهَا أَمْرٌ تَابِعٌ فَاغْتَفَرُوا النِّيَّةَ فِي الْأَمْرِ التَّابِعِ وَلَمْ يَغْتَفِرُوهُ فِي الْأَمْرِ الْمَقْصُودِ فَهَذَا يَدُلُّ عَلَى الِاكْتِفَاءِ بِالنِّيَّةِ فِي الزَّوْجَةِ لِكَوْنِهَا أَمْرًا تَابِعًا بِالنِّسْبَةِ لِلصِّيغَةِ سَوَاءٌ أَوُجِدَتْ قَرِينَةٌ ظَاهِرَةٌ تُؤَيِّدُ تِلْكَ النِّيَّةَ أَمْ لَا وَفَهِمَ بَعْضُهُمْ تَخْصِيصَ الْمَسْأَلَةِ الثَّانِيَةِ بِمَا إذَا كَانَ لَهُ بَنَاتٌ اسْمُ إحْدَاهُنَّ فَاطِمَةُ فَقَالَ زَوَّجْتُكَ بِنْتِي فَاطِمَةَ فَجُعِلَ هَذَا هُوَ مَحَلُّ الْخِلَافِ بِخِلَافِ مَا لَوْ قَالَ بِنْتِي فَقَطْ فَإِنَّهُ لَا يَصِحُّ جَزْمًا وَلَيْسَ كَمَا زَعَمَ بَلْ الْخِلَافُ جَارٍ فِي الصُّورَتَيْنِ وَإِلَّا وُجِّهَ فِيهِمَا الصِّحَّةُ وَعَلَيْهِ فَيُفَرَّقُ بَيْنَهُمَا وَبَيْنَ بِعْتُكَ هَذَا بِعِشْرِينَ دِرْهَمًا وَهُنَاكَ نَقْدَانِ مُسْتَوِيَانِ فِي الْغَلَبَةِ وَقِيمَتُهُمَا مُتَفَاوِتَةٌ حَيْثُ لَمْ يُكْتَفَ هُنَا بِالتَّعْيِينِ بِالنِّيَّةِ بِأَنَّهُ لَيْسَ هُنَا قَرِينَةٌ دَالَّةٌ عَلَى الْمَقْصُودِ بِوَجْهٍ مِنْ الْوُجُوهِ غَيْرَ مَحْضِ النِّيَّةِ فَلَمْ يُؤَثِّرْ بِخِلَافِهِ فِي النِّكَاحِ فَإِنَّ بَعْدَ إرَادَةِ بِنْتِ الْغَيْرِ فِيمَا إذَا قَالَ زَوَّجْتُكَ فَاطِمَةَ أَوْ الْإِضَافَةِ إلَيْهِ فِي زَوَّجْتُكَ بِنْتِي قَرِينَةً دَالَّةً عَلَى الْمَقْصُودِ غَيْرَ النِّيَّةِ. فَلَا يَلْزَمُ مِنْ الِاكْتِفَاءِ بِالنِّيَّةِ مَعَ وُجُودِ

ج / 2 ص -234- قَرِينَةٍ دَالَّةٍ عَلَيْهَا الِاكْتِفَاءُ بِهَا مَعَ عَدَمِ قَرِينَةٍ دَالَّةٍ عَلَى الْمَقْصُودِ بِوَجْهٍ مِنْ الْوُجُوهِ. الْحَالَةُ الثَّانِيَةُ أَنْ يَغْلِبَ أَحَدُ أَنْوَاعِ الْفُلُوسِ فَيُحْمَلُ الْإِطْلَاقُ عَلَيْهِ كَالنَّقْدِ فَإِنْ عَيَّنَ غَيْرَهُ تَعَيَّنَ وَصَحَّحَ الرَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى أَنَّهُ لَوْ غَلَبَ فِي الْبَلَدِ دَرَاهِمُ عَدَدِيَّةٌ نَاقِصَةُ الْوَزْنِ أَوْ زَائِدَتُهُ نَزَلَ الْبَيْعُ وَغَيْرُهُ مِنْ الْمُعَامَلَاتِ عَلَيْهَا بِخِلَافِ الْإِقْرَارِ وَالتَّعْلِيقِ وَكَذَا يُقَالُ فِي الْفُلُوسِ بَلْ أَوْلَى لِأَنَّ الْغَالِبَ عَدَمُ النَّظَرِ لِوَزْنِهَا بَلْ لِمُجَرَّدِ عَدَدِهَا.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَمَّا إذَا كَانَ الْمَبِيعُ أَوْ الثَّمَنُ فِي الذِّمَّةِ فَهَلْ يَضُرُّ جَهْلُ الْعَاقِدَيْنِ بِجُمْلَتِهِ حَالَ الْعَقْدِ إذَا ذُكِرَ فِيهِ مَا يُعْلَمُ بِهِ مِقْدَارُ الْجُمْلَةِ بِالتَّأَمُّلِ بَعْدَ ذَلِكَ أَمْ لَا؟ فَأَجَابَ نَفَعَنَا اللَّهُ سُبْحَانَهُ وَتَعَالَى بِعُلُومِهِ بِقَوْلِهِ ذَكَرَ الشَّيْخَانِ وَغَيْرُهُمَا فِي مَسَائِلِ الصُّبْرَةِ وَبَيْعِ الْمُرَابَحَةِ وَمَسَائِلِ الدُّورِ فِي تَفْرِيقِ الصَّفْقَةِ وَغَيْرِ ذَلِكَ مَا يُصَرِّحُ بِالصِّحَّةِ حَيْثُ ذَكَرَا مَا يُعْلَمُ بِهِ مِقْدَارُ الْجُمْلَةِ بِالتَّأَمُّلِ بَعْدَ ذَلِكَ بِالطُّرُقِ الْحِسَابِيَّةِ كَطَرِيقِ الْجَبْرِ وَالْمُقَابَلَةِ وَغَيْرِهِمَا سَوَاءٌ كَانَ ذَلِكَ مِمَّا يَعْسُرُ عِلْمُهُ عَلَى الْعَاقِدَيْنِ أَوْ غَيْرِهِمَا بَلْ قَضِيَّةُ إطْلَاقِهِمْ الصِّحَّةَ وَإِنْ ذَكَرَا فِي الْعَقْدِ مَا يَعْسُرُ اسْتِخْرَاجُهُ عَلَى أَهْلِ بَلَدٍ كَبِعْتُكَ بِمِائَةِ دِينَارٍ وَنِصْفِ وَرُبْعِ دِينَارٍ إلَّا خَمْسَةَ عَشَرَ دِرْهَمًا وَتُسْعَ وَعُشْرَ دِرْهَمٍ فَإِنَّ شَرْطَ الصِّحَّةِ فِي نَحْوِ هَذِهِ الْمَسْأَلَةِ أَنْ يَعْلَمَا قِيمَةَ الدِّينَارِ بِالدَّرَاهِمِ فَلَوْ كَانَتْ قِيمَةُ الدِّينَارِ فِيهِ سَبْعَةَ عَشَرَ وَثُلُثًا وَرُبْعًا مَثَلًا اُحْتِيجَ فِي اسْتِخْرَاجِهِ إلَى مَزِيدِ تَكَلُّفِ حِسَابٍ يَعْسُرُ اسْتِخْرَاجُهُ عَلَى كَثِيرٍ وَمَعَ ذَلِكَ يَصِحُّ الْعَقْدُ.
وَسُئِلَ أَبْقَاهُ اللَّهُ سُبْحَانَهُ وَتَعَالَى بِمَا لَفْظُهُ وَقَعَ فِي الثَّمَنِ خِلَافٌ فَقِيلَ هُوَ النَّقْدُ وَقِيلَ مَا الْتَصَقَتْ بِهِ الْبَاءُ وَالْأَصَحُّ أَنَّهُ إنْ كَانَ أَحَدُ الْعِوَضَيْنِ نَقْدًا فَهُوَ الثَّمَنُ وَإِلَّا بِأَنْ كَانَا نَقْدَيْنِ أَوْ عَرْضَيْنِ فَمَا دَخَلَتْ عَلَيْهِ الْبَاءُ مَا ثَمَرَةُ الْخِلَافِ وَإِذَا كَانَ الثَّمَنُ أَوْ الْمُثَمَّنُ جُزَافًا كَفَتْ مُعَايَنَتُهُ هَلْ يَعُمُّ النَّقْدُ وَغَيْرُهُ وَهَلْ يُقَيَّدُ بِمَا يُحِيطُ بِهِ التَّخْمِينُ وَهَلْ كَرَاهَةُ التَّخْمِينِ تَشْمَلُ الْمَذْرُوعَ وَغَيْرَهُ؟ فَأَجَابَ نَفَعَ اللَّهُ سُبْحَانَهُ وَتَعَالَى بِعُلُومِهِ وَبَرَكَتِهِ الْمُسْلِمِينَ بِقَوْلِهِ تَظْهَرُ ثَمَرَةُ الْخِلَافِ فِي مَسَائِلَ مِنْهَا مَا لَوْ بَاعَ نَقْدًا بِنَقْدٍ فَعَلَى الْأَوَّلِ لَا مُثَمَّنَ فِيهِ أَوْ عَرْضًا بِعَرْضٍ فَلَا ثَمَنَ فِيهِ بَلْ هُوَ مُقَايَضَةٌ كَمَا قَالَهُ الرَّافِعِيُّ أَوْ مُبَادَلَةٌ كَمَا فِي الرَّوْضَةِ وَمِنْهَا إذَا قَالَ بِعْتُكَ هَذِهِ الدَّرَاهِمَ بِهَذَا الْعَبْدِ فَعَلَى الثَّانِي الْعَبْدُ الثَّمَنُ وَعَلَى الْأَوَّلِ وَالثَّالِثِ فِي صِحَّةِ الْعَقْدِ وَجْهَانِ كَالسَّلَمِ فِي الدَّرَاهِمِ وَالدَّنَانِيرِ لِأَنَّهُ جَعَلَ الثَّمَنَ مُثَمَّنًا وَمِنْهَا إذَا بَاعَهُ ثَوْبًا بِعَبْدٍ مَوْصُوفٍ صَحَّ.
فَإِنْ قُلْنَا إنَّ الثَّمَنَ مَا لَصِقَ بِهِ الْبَاءُ فَالْعَبْدُ ثَمَنٌ وَلَا يَجِبُ تَسْلِيمُ الثَّوْبِ فِي الْمَجْلِسِ وَإِنْ لَمْ نَقُلْ ذَلِكَ فَقِيلَ يَجِبُ تَسْلِيمُ الثَّوْبِ لِأَنَّهُ سَلَمٌ نَظَرًا لِلْمَعْنَى وَقِيلَ لَا لِأَنَّهُ لَيْسَ بِسَلَمٍ لِعَدَمِ اللَّفْظِ وَالْفُلُوسُ وَإِنْ رَاجَتْ كَالْعُرُوضِ وَالْقِيمَةُ خِلَافُ الثَّمَنِ لِأَنَّهَا مَا يَنْتَهِي إلَيْهِ رَغَبَاتُ النَّاسِ وَيُعَبَّرُ عَنْهُ بِثَمَنِ الْمِثْلِ. وَقَيَّدَ الْأَذْرَعِيُّ فِي الْغُنْيَةِ صِحَّةَ بَيْعِ الْجُزَافِ حَيْثُ قَالَ قَضِيَّةُ إطْلَاقِهِمْ أَنَّهُ لَا يُشْتَرَطُ كَيْلُهُ وَلَا وَزْنُهُ وَلَا ذَرْعُهُ وَلَا عَدُّهُ وَهُوَ ظَاهِرٌ فِيمَا يُخَمِّنُهُ النَّاظِرُ إلَيْهِ عِنْدَ تَأَمُّلِهِ أَمَّا لَوْ عَظُمَتْ الصُّبْرَةُ عِظَمًا مُتَفَاحِشًا أَوْ كَثُرَ غَيْرُهَا
مِنْ الْمَعْدُودِ وَالْمَوْزُونِ وَالْمَذْرُوعِ كَثْرَةً لَا يُخَمِّنُ

ج / 2 ص -235- النَّاظِرُ إلَيْهِ قَدْرَهُ فَفِي الِاكْتِفَاءِ بِمُجَرَّدِ مُعَايَنَتِهِ نَظَرٌ لِكَثْرَةِ الْغَرَرِ وَيُؤَيِّدُهُ أَنَّهُ لَوْ بَاعَ صُبْرَةً عَلَى مَوْضِعٍ فِيهِ ارْتِفَاعٌ وَانْخِفَاضٌ أَوْ مَائِعًا وَنَحْوَهُ فِي ظَرْفٍ مُخْتَلِفِ الْأَجْزَاءِ دِقَّةً وَغِلَظًا لَمْ يَصِحَّ لِعَدَمِ إفَادَةِ التَّخْمِينِ بِرُؤْيَتِهِ فَهُوَ مَجْهُولُ الْقَدْرِ ا هـ وَمَا قَيَّدَ بِهِ مُحْتَمَلٌ وَيُحْتَمَلُ تَرْجِيحُ إطْلَاقِهِمْ وَيُفَارِقُ مَا اُسْتُشْهِدَ بِهِ بِأَنَّ نَحْوَ الِارْتِفَاعِ وَالِانْخِفَاضِ شَيْءٌ لَمْ يُحِطْ بِهِ الْبَصَرُ بِوَجْهٍ فَمَنْعُهُ لِإِفَادَةِ التَّخْمِينِ أَقْوَى مِنْ مُجَرَّدِ الْكَثْرَةِ لِأَنَّ الْبَصَرَ مَعَ ذَلِكَ يُحِيطُ بِمَا ظَهَرَ مِنْهُ وَلَيْسَ فِي بَاطِنِهِ مَا يُخَالِفُ مَا أَدْرَكَهُ النَّظَرُ فِي ظَاهِرِهِ فَالْأَوْجَهُ مَا اقْتَضَاهُ إطْلَاقُهُمْ وَاَلَّذِي فِي زَوَائِدِ الرَّوْضَةِ وَالْمَجْمُوعِ كَرَاهَةُ بَيْعِ الْجُزَافِ وَهُوَ يَشْمَلُ الْمَذْرُوعَ وَغَيْرَهُ وَمَا وَقَعَ فِي التَّتِمَّةِ مِمَّا يَقْتَضِي اسْتِثْنَاءَ الْمَذْرُوعِ غَيْرُ مُتَّجَهٍ.
وَسُئِلَ رَضِيَ اللَّهُ تَبَارَكَ وَتَعَالَى عَنْهُ عَمَّا إذَا وَقَعَ الْبَيْعُ أَوْ نَحْوُهُ بِفُلُوسٍ عَدَدِيَّةٍ ثُمَّ قَبْلَ قَبْضِهَا غَيَّرَ السُّلْطَانُ أَوْ نَائِبُهُ حِسَابَهَا بِزِيَادَةٍ فِي عَدَدِهَا الْمُقَابَلِ بِالدَّرَاهِمِ أَوْ نَقَضَ فِيهِ فَمَا الَّذِي يَلْزَمُ الْمُشْتَرِيَ وَهَلْ الْقَرْضُ وَنَحْوُهُ كَالْبَيْعِ؟ فَأَجَابَ نَفَعَ اللَّهُ سُبْحَانَهُ وَتَعَالَى بِعُلُومِهِ الْمُسْلِمِينَ بِقَوْلِهِ الَّذِي يَلْزَمُهُ إقْبَاضُ الثَّمَنِ مِنْهَا عَلَى حِسَابِ مَا كَانَ التَّعَامُلُ بِهَا حَالَةَ الْعَقْدِ وَإِنْ وَقَعَ التَّغْيِيرُ الْمَذْكُورُ قَبْلَ لُزُومِهِ بِأَنْ كَانَ خِيَارُ الْمَجْلِسِ أَوْ الشَّرْطِ بَاقِيًا فِيمَا يَظْهَرُ وَلَا عِبْرَةَ بِمَا حَدَثَ بَعْدَ ذَلِكَ مِنْ التَّغْيِيرِ وَبِذَلِكَ صَرَّحَ فِي النَّقْدِ الشَّيْخَانِ فِي الْبَيْعِ وَالنَّوَوِيُّ فِي الْمَجْمُوعِ وَزَوَائِدِ الرَّوْضَةِ فِي الْقَرْضِ وَعِبَارَةُ التَّتِمَّةِ إذَا بَاعَ مَالَهُ بِنَقْدٍ مُعَيَّنٍ فَمَنْعُ السُّلْطَانِ مِنْ الْمُعَامَلَةِ بِذَلِكَ النَّقْدِ لَا يُفْسِدُ الْعَقْدَ خِلَافًا لِأَبِي حَنِيفَةَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ وَلَكِنْ إنْ كَانَ الْعِوَضُ مُشَارًا إلَيْهِ فَيُسَلِّمُ مَا وَقَعَ عَلَيْهِ. وَإِنْ كَانَ قَدْ الْتَزَمَهُ فِي الذِّمَّةِ فَيَأْتِي بِالْقَدْرِ الْمُلْتَزَمِ فِي الذِّمَّةِ مِنْ ذَلِكَ النَّقْدِ وَيُسَلِّمُ ثُمَّ قَالَ وَإِذَا جَاءَ بِذَلِكَ النَّقْدِ فَعَلَى الْبَائِعِ قَبُولُهُ وَلَا خِيَارَ لَهُ لِأَنَّ التَّغْيِيرَ مَا عَادَ إلَى الْعَيْنِ وَإِنَّمَا قَلَّتْ فِيهِ رَغَبَاتُ النَّاسِ فَصَارَ كَمَا لَوْ اشْتَرَى شَيْئًا فَرَخُصَتْ الْأَسْعَارُ وَلَوْ جَاءَ بِمَا حَدَثَ لَا يَجِبُ قَبُولُهُ ا هـ وَشَمِلَ قَوْلُهُ مُعَيَّنٌ الْمُعَيَّنَ بِالذِّكْرِ كَأَنْ لَمْ يَكُنْ غَالِبٌ أَوْ بِالِانْصِرَافِ إلَيْهِ كَأَنْ كَانَ ثَمَّ غَالِبٌ أَوْ لَمْ يَكُنْ ثَمَّ غَيْرُهُ وَبِهِ صَرَّحَ فِي الْمَجْمُوعِ وَقَالَ الْمَاوَرْدِيُّ لَوْ حَصَلَتْ فِي ذِمَّةِ رَجُلٍ دَرَاهِمُ مَوْصُوفَةٌ فَحَظَرَ السُّلْطَانُ الْمُعَامَلَةَ بِهَا وَحَرَّمَهَا عَلَيْهِمْ لَمْ يَسْتَحِقَّ صَاحِبُ الدَّرَاهِمِ غَيْرَهَا وَلَمْ يَجُزْ أَنْ يُطَالِبَ بِقِيمَتِهَا خِلَافًا لِأَحْمَدَ لِأَنَّ نِهَايَةَ ذَلِكَ أَنْ يَكُونَ بَخْسًا لِقِيمَتِهَا وَمَا فِي الذِّمَّةِ لَا يَسْتَحِقُّ بَدَلَهُ لِنُقْصَانِ قِيمَتِهِ ا هـ مُلَخَّصًا وَتَنَاوَلَتْ عِبَارَتُهُ الْبَيْعَ وَالْقَرْضَ وَغَيْرَهُمَا بِخِلَافِ عِبَارَةِ الْمُتَوَلِّي قَبْلُ وَقَوْلُهُ وَحَرَّمَهَا عَلَيْهِمْ ظَاهِرُهُ أَنَّ تَحْرِيمَ السُّلْطَانِ مُعْتَبَرٌ فِي مِثْلِ هَذَا وَأَنَّهُ يُحَرَّمُ التَّعَامُلُ بِمَا مَنَعَ مِنْ التَّعَامُلِ بِهِ وَلَيْسَ بِبَعِيدٍ. وَاسْتُدِلَّ لَهُ بِقَوْلِهِ تَعَالَى: {وَأُولِي الْأَمْرِ مِنْكُمْ}[النساء: 59] وَبِقَوْلٍ النَّوَوِيِّ فِي فَتَاوِيهِ إذَا أَمَرَ وَلِيُّ الْأَمْرِ النَّاسَ بِصِيَامِ ثَلَاثَةِ أَيَّامِ الِاسْتِسْقَاءِ عِنْدَ الْحَاجَةِ إلَيْهِ يَكُونُ الصِّيَامُ وَاجِبًا عَلَيْهِمْ قَالَ وَمَنْ أَخَلَّ بِهِ عِنْدَ الْحَاجَةِ وَالْحَالَةُ هَذِهِ أَثِمَ وَلَكَ أَنْ تَقُولَ يُحْتَمَلُ تَرْجِيحُ ذَلِكَ وَيُحْتَمَلُ تَرْجِيحُ خِلَافِهِ وَيُفَارِقُ مَسْأَلَةَ الِاسْتِسْقَاءِ بِأَنَّ الصَّوْمَ فِيهَا سُنَّةٌ فَإِذَا أَمَرَ بِهِ الْإِمَامُ صَارَ وَاجِبًا خِلَافًا لِلْبُلْقِينِيِّ وَمَنْ تَبِعَهُ وَاسْتِشْهَادُهُ بِنَصِّ الشَّافِعِيِّ رَضِيَ

ج / 2 ص -236- اللَّهُ تَعَالَى عَنْهُ عَلَى عَدَمِ وُجُوبِ الصَّوْمِ مَرْدُودٌ بِخِلَافِ النَّهْيِ عَنْ التَّعَامُلِ بِنَقْدٍ فَإِنَّهُ غَيْرُ سَائِغٍ لَهُ فَلَا تَجِبُ طَاعَتُهُ فِيهِ وَاَلَّذِي يُتَّجَهُ فِي ذَلِكَ أَخْذًا مِنْ قَوْلِهِمْ فِي بَابِ الْإِمَامَةِ تَجِبُ طَاعَةُ الْإِمَامِ فِي غَيْرِ أَمْرٍ مُحَرَّمٍ وَمِنْ قَوْلِهِمْ إذَا سَعَّرَ الْإِمَامُ وَجَبَ امْتِثَالُهُ وَإِنْ حَرَّمَ, عَلَيْهِ أَنْ يُحَرِّمَ التَّعَامُلَ بِهَا ظَاهِرًا لِمَا فِيهِ مِنْ شَقِّ الْعَصَا لَا بَاطِنًا لِتَعَدِّي الْإِمَامِ بِتَحْرِيمِ الْمُعَامَلَةِ بِهَا نَعَمْ إنْ رَأَى فِي ذَلِكَ مَصْلَحَةً عَامَّةً حَرَّمَ التَّعَامُلَ بِهَا مُطْلَقًا عَلَى الْأَوْجُهِ. وَإِذَا تَأَمَّلْتَ مَا تَقَرَّرَ عَلِمْتَ أَنْ مَسْأَلَةَ الْفُلُوسِ أَوْلَى مِنْ مَسْأَلَةِ النَّقْدِ لِأَنَّ مَسْأَلَةَ النَّقْدِ فِيمَا أَبْطَلَهُ الْإِمَامُ بِالْكُلِّيَّةِ وَمَسْأَلَةَ الْفُلُوسِ لَمْ يُبْطِلْهَا بَلْ غَيَّرَ حِسَابَهَا فَإِنْ فُرِضَ أَنَّهُ أَبْطَلَهَا فَهِيَ كَمَسْأَلَةِ النَّقْدِ أَيْضًا لِجَرَيَانِ الْعِلَّةِ الَّتِي عَلَّلُوا بِهَا النَّقْدَ فِيمَا مَرَّ عِنْد إبْطَالِهِ فِي الْفُلُوسِ إذَا أُبْطِلَتْ وَتَوَهُّمُ فَرْقٍ بَيْنَهُمَا لَا يُجْدِي فَاحْذَرْهُ بَلْ نُقِلَ عَنْ الْمَذَاهِبِ الثَّلَاثَةِ أَنَّهَا قَائِلَةٌ بِتَسَاوِيهِمَا فِي ذَلِكَ.
وَسُئِلَ رَضِيَ اللَّهُ تَبَارَكَ وَتَعَالَى عَنْهُ بِمَا لَفْظُهُ قَالَ فِي الْبَيَانِ لَوْ قَالَ بِعْتُك بِأَلْفِ دِرْهَمٍ مِنْ ضَرْبِ عِشْرِينَ بِدِينَارٍ لَمْ يَصِحَّ لِأَنَّ الْمُسَمَّى هِيَ الدَّرَاهِمُ وَهِيَ مَجْهُولَةٌ فَلَا تَصِيرُ مَعْلُومَةً بِذِكْرِ قِيمَتِهَا قَالَ وَإِنْ كَانَ نَقْدُ الْبَلَدِ صَرْفُ عِشْرِينَ بِدِينَارٍ لَمْ يَصِحَّ أَيْضًا لِأَنَّ السِّعْرَ يَخْتَلِفُ وَلَا يَخْتَصُّ ذَلِكَ بِنَقْدِ الْبَلَدِ قَالَ ابْنُ الصَّبَّاغِ رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى وَهَكَذَا يَفْعَلُ النَّاسُ الْيَوْمَ يُسَمُّونَ الدَّرَاهِمَ وَيَتَبَايَعُونَ بِالدَّنَانِيرِ وَيَكُونُ كُلُّ قَدْرٍ مِنْ الدَّرَاهِمِ مَعْلُومًا عِنْدَهُمْ دِينَارًا قَالَ وَهَذَا الْبَيْعُ بَاطِلٌ لِأَنَّ الدَّرَاهِمَ لَا يُعَبَّرُ بِهَا عَنْ الدَّنَانِيرِ حَقِيقَةً وَلَا مَجَازًا وَلَا يَصِحُّ الْبَيْعُ بِالْكِنَايَةِ ا هـ كَلَامُ صَاحِبِ الْبَيَانِ رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى وَقَضِيَّتُهُ أَنَّهُمْ لَوْ كَانُوا يُعَبِّرُونَ بِالدَّرَاهِمِ عَنْ الْفُلُوسِ الْجُدُدِ وَيُسَمُّونَ عَدَدًا خَاصًّا مِنْهَا مَعْلُومًا عِنْدَهُمْ بِالدَّرَاهِمِ كَمَا فِي مِصْرَ وَإِقْلِيمِهَا لَمْ يَصِحَّ أَنْ يُقَالَ بِعْتُكَ بِأَلْفِ دِرْهَمٍ فُلُوسٍ جُدُدٍ بَلْ هَذِهِ أَوْلَى بِالْبُطْلَانِ لِأَنَّ الدَّرَاهِمَ إذًا لَمْ يُعَبَّرْ بِهَا عَنْ الدَّنَانِيرِ لَا حَقِيقَةً وَلَا مَجَازًا مَعَ تَشَارُكِهِمَا فِي النَّقْدِيَّةِ وَكَوْنِهِمَا رِبَوِيَّيْنِ وَوُجُوبِ الزَّكَاةِ فِي عَيْنِهِمَا وَغَيْرِ ذَلِكَ. فَالْفُلُوسُ أَوْلَى بِأَنْ لَا يُطْلَقَ عَلَيْهَا الدَّرَاهِمُ لَا حَقِيقَةً وَلَا مَجَازًا فَمَا الْمُعْتَمَدُ فِي ذَلِكَ؟ فَأَجَابَ نَفَعَ اللَّهُ تَعَالَى بِعُلُومِهِ وَبَرَكَتِهِ الْمُسْلِمِينَ بِقَوْلِهِ مَا فِي الْبَيَانِ ضَعِيفٌ كَمَا قَالَهُ فِي الْمَجْمُوعِ وَأَيْضًا فَهُوَ إنَّمَا بَنَى الْبُطْلَانَ عَلَى عَدَمِ صِحَّةِ الْبَيْعِ بِالْكِنَايَةِ وَهُوَ ضَعِيفٌ وَعَلَى أَنَّ الدَّرَاهِمَ لَا يُعَبَّرُ بِهَا عَنْ الدَّنَانِيرِ لَا حَقِيقَةً وَلَا مَجَازًا وَلَيْسَ كَذَلِكَ بَلْ يُعَبَّرُ بِهَا عَنْهَا مَجَازًا وَمِنْ ثَمَّ قَالَ النَّوَوِيُّ إذَا عُبِّرَ بِهَا عَنْهَا صَحَّ أَيْ وَيَكُونُ تَعْبِيرُهُ بِذَلِكَ مَجَازًا كَقَوْلِك فِي عِشْرِينَ دِرْهَمًا مَثَلًا هَذِهِ دِينَارٌ إذَا كَانَ ذَلِكَ هُوَ صَرْفَهَا أَيْ هَذِهِ صَرْفُ دِينَارٍ فَهُوَ مِنْ مَجَازِ الْحَذْفِ وَأَيْضًا فَتَعْلِيلُهُ بِأَنَّ السِّعْرَ يَخْتَلِفُ خِلَافَ فَرْضِ الْمَسْأَلَةِ وَبِأَنَّ ذَلِكَ لَا يَخْتَصُّ بِنَقْدِ الْبَلَدِ لَا يَضُرُّ لِأَنَّ الْعِبْرَةَ بِبَلَدِ الْعَقْدِ وَأَيْضًا فَلِأَنَّ قَوْلَهُ بِعْتُكَ بِأَلْفِ دِرْهَمٍ مِنْ الْفُلُوسِ الْجُدُدِ لَيْسَ كَقَوْلِهِ بِعْتُك بِأَلْفِ دِرْهَمٍ مِنْ صَرْفِ عِشْرِينَ بِدِينَارٍ لِأَنَّ الْقَصْدَ الْفُلُوسُ وَتَقْدِيرُ أَعْدَادِهَا بِالتَّعْبِيرِ عَنْهَا بِالدَّرَاهِمِ إنَّمَا هُوَ عَلَى وَجْهِ الِاخْتِصَارِ وَيُقَابَلُ كُلُّ دِرْهَمٍ مِنْهَا بِعَدَدٍ مَحْدُودٍ مَعْلُومٍ حَالَةَ الْعَقْدِ. فَإِذَا كَانَ مَا يُقَابِلُ الدِّرْهَمَ أَرْبَعَةً وَعِشْرِينَ فَلْسًا فَكَأَنَّهُ قَالَ بِعْتُكَ بِأَرْبَعَةٍ وَعِشْرِينَ أَلْفِ فَلْسٍ فَالدِّرْهَمُ الْمُعَبَّرُ بِهِ عَنْ

ج / 2 ص -237- الْفُلُوسِ لَا جَهَالَةَ فِيهِ وَلَيْسَ مَقْصُودًا وَإِنَّمَا الْمَقْصُودُ الْفُلُوسُ بِخِلَافِ قَوْلِهِ بِعْتُكَ بِأَلْفِ دِرْهَمٍ صَرْفَ عِشْرِينَ بِدِينَارٍ فَإِنَّ الدِّينَارَ الْمُعَبَّرَ عَنْهُ بِالدَّرَاهِمِ لَيْسَ هُوَ الْمَقْصُودَ ثَمَنًا وَإِنَّمَا الْمَقْصُودُ الدَّرَاهِمُ الْمُسَمَّاةُ غَيْرَ أَنَّهُ قَدَّرَهَا بِمَا لَيْسَ مَقْصُودًا بِالنَّقْدِ وَلَوْ قَالَ بِمِائَةِ دِرْهَمٍ حُمِلَ عَلَى الْفِضَّةِ الْمَضْرُوبَةِ دُونَ الْفُلُوسِ إذْ الْمَجَازُ لَا بُدَّ فِيهِ مِنْ قَرِينَةٍ وَهِيَ التَّقْيِيدُ هُنَا لَفْظًا لَا غَيْرُ وَمَا ذَكَرَهُ فِي الْبَيْعِ يَجْرِي مِثْلُهُ فِي سَائِرِ الْمُعَامَلَاتِ.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَمَّنْ قَالَ بِعْتُكَ نِصْفَ هَذِهِ الصُّبْرَةِ وَصَاعًا مِنْ نِصْفِهَا الْآخَرِ فَهَلْ يَصِحُّ أَمْ لَا؟ فَأَجَابَ نَفَعَ اللَّهُ تَبَارَكَ وَتَعَالَى بِعُلُومِهِ بِقَوْلِهِ ذَكَرَ الْقَاضِي أَنَّهُ لَا يَصِحُّ وَخَالَفَهُ الْإِمَامُ رَحِمَهُمَا اللَّهُ تَبَارَكَ وَتَعَالَى فَقَالَ يَصِحُّ إذَا صَحَّحْنَا بَيْعَ صَاعٍ مِنْ صُبْرَةٍ مَجْهُولَةِ الصِّيعَانِ.
وَسُئِلَ رَضِيَ اللَّهُ تَبَارَكَ وَتَعَالَى عَنْهُ بِمَا لَفْظُهُ فِي الرَّوْضَةِ لَوْ قَالَ بِعْتُكَ هَذِهِ الشَّاةَ إلَّا رَأْسَهَا مَثَلًا يَصِحُّ إذَا كَانَ الْمَقْطَعُ مَعْلُومًا بِخِلَافِ بِعْتُكَ رَأْسَ هَذِهِ الشَّاةِ وَهِيَ مَذْبُوحَةٌ فَإِنَّهُ لَا يَصِحُّ فَمَا الْفَرْقُ؟ فَأَجَابَ نَفَعَ اللَّهُ بِعُلُومِهِ الْمُسْلِمِينَ بِقَوْلِهِ كَأَنَّ الْفَرْقَ بَيْنَهُمَا أَنَّ الْمَبِيعَ فِي الْأُولَى مَا عَدَا الرَّأْسَ مِنْ بَقِيَّةِ الشَّاةِ وَهُوَ مَعْلُومٌ لَا جَهَالَةَ فِيهِ بِوَجْهٍ لِأَنَّ الْفَرْضَ أَنَّ الْمَقْطَعَ مَعْلُومٌ وَالْمَبِيعُ فِي الثَّانِيَةِ الرَّأْسُ وَهِيَ مَا دَامَتْ مُتَّصِلَةً بِالْجُثَّةِ مَجْهُولَةٌ وَإِنْ كَانَ الْمَقْطَعُ مَعْلُومًا لِأَنَّهَا مُشْتَمِلَةٌ عَلَى انْعِطَافَاتٍ وَعُرُوقٍ وَأَعْصَابٍ لَا تَظْهَرُ إلَّا بَعْدَ انْفِصَالِهَا فَلَمْ يَصِحَّ بَيْعُهَا مَا دَامَتْ مُتَّصِلَةً لِلْجَهَالَةِ.
وَسُئِلَ أَبْقَاهُ اللَّهُ سُبْحَانَهُ وَتَعَالَى قَالُوا فِي الْبَيْعِ لَوْ شَرَطَ مَا يُنَافِي مُقْتَضَاهُ كَأَنْ لَا يَقْبِضَ الْمُشْتَرِي الْمَبِيعَ أَوْ لَا يَنْتَفِعَ لَمْ يَصِحَّ وَفَصَّلُوا فِي نَظِيرِ ذَلِكَ فِي النِّكَاحِ إذَا شَرَطَ فِيهِ أَنْ لَا يَطَأَ الزَّوْجُ بَيْنَ أَنْ يَكُونَ الشَّارِطُ الزَّوْجَةَ فَلَا يَصِحُّ أَوْ الزَّوْجَ فَيَصِحُّ النِّكَاحُ وَيَلْغُو الشَّرْطُ فَهَلَّا قِيلَ بِنَظِيرِ ذَلِكَ هُنَا؟ فَأَجَابَ نَفَعَ اللَّهُ تَبَارَكَ وَتَعَالَى بِعُلُومِهِ وَبَرَكَتِهِ الْمُسْلِمِينَ بِقَوْلِهِ قَضِيَّةُ كَلَامِ الْقَاضِي حُسَيْنٍ بَلْ صَرِيحُهُ جَرَيَانُ مِثْلِ ذَلِكَ التَّفْصِيلِ فِي الْبَيْعِ أَيْضًا فَإِنَّهُ قَالَ. لَوْ اشْتَرَى طَعَامًا وَشَرَطَ أَنْ يُطْعِمَهُ لِغَيْرِهِ صَحَّ الْبَيْعُ إنْ كَانَ الشَّارِطُ الْمُشْتَرِيَ فَيَحْتَمِلُ تَرْجِيحه وَيَحْتَمِلُ تَرْجِيحُ مَا اقْتَضَاهُ كَلَامُ غَيْرِهِ كَالشَّيْخَيْنِ رَحِمَهُمَا اللَّهُ تَبَارَكَ وَتَعَالَى وَغَيْرِهِمَا مِنْ الْبُطْلَانِ فِي الْبَيْعِ مُطْلَقًا وَالتَّفْصِيلِ فِي النِّكَاحِ عَلَى أَنَّ لِلرَّافِعِيِّ رَحِمَهُ اللَّهُ تَعَالَى فِيهِ إشْكَالًا طَوِيلًا مُقَرَّرًا فِي مَحَلِّهِ وَعَلَى هَذَا فَقَدْ يُفَرَّقُ بِأَنَّ الْبَيْعَ لَمَّا كَانَ مِنْ الْمُعَاوَضَاتِ الْمَحْضَةِ الَّتِي تَفْسُدُ بِفَسَادِ الْعِوَضِ كَانَ الشَّرْطُ الْمُنَافِي لِمَقْصُودِهِ مُفْسِدًا لَهُ مُطْلَقًا وَإِنْ وَقَعَ مِمَّنْ لَهُ الْحَقُّ تَنْزِيلًا لِاشْتِمَالِهِ عَلَيْهِ مَنْزِلَةَ اشْتِمَالِهِ عَلَى الْعِوَضِ الْفَاسِدِ بِخِلَافِ النِّكَاحِ فَإِنَّهُ مِنْ الْعُقُودِ الَّتِي لَا تَفْسُدُ بِفَسَادِ الْعِوَضِ فَلَمْ يُفْسِدْهُ الشَّرْطُ إلَّا حَيْثُ وَقَعَ مِنْ غَيْرِ مَنْ لَهُ الْحَقُّ لِتَحَقُّقِ الْمُنَافَاةِ حِينَئِذٍ لِمَقْصُودِهِ مِنْ كُلِّ وَجْهٍ بِخِلَافِ مَا إذَا وَقَعَ مِمَّنْ لَهُ الْحَقُّ لِأَنَّ الْمُنَافَاةَ حِينَئِذٍ لَمْ تَتَحَقَّقْ مِنْ كُلِّ وَجْهٍ فَهِيَ كَاشْتِمَالِهِ عَلَى عِوَضٍ فَاسِدٍ وَذَلِكَ لَا يُفْسِدُهُ.

ج / 2 ص -238- وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَمَّنْ بَاعَ فِي مَرَضِهِ عَيْنًا قِيمَتُهَا مِائَةٌ بِخَمْسِينَ لَيْسَ لَهُ غَيْرُهَا وَعَلَيْهِ دَيْنٌ مِائَةٌ فَمَا الْحُكْمُ فِي هَذَا الْبَيْعِ؟ فَأَجَابَ نَفَعَ اللَّهُ تَعَالَى بِعُلُومِهِ الْمُسْلِمِينَ بِقَوْلِهِ قَضِيَّةُ مَا ذَكَرُوهُ فِي الْخُلْعِ صِحَّةُ الْبَيْعِ فِي نِصْفِ الْعَيْنِ بِجَمِيعِ الْخَمْسِينَ وَحِينَئِذٍ يَثْبُتُ لِلْمُشْتَرِي الْخِيَارُ وَقَدْ صَرَّحَ الْمَاوَرْدِيُّ رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى بِنَظِيرِ الْمَسْأَلَةِ فَقَالَ لَوْ بَاعَ الْمَرِيضُ وَارِثَهُ عَبْدًا بِمِائَةٍ يُسَاوِي مِائَتَيْنِ وَلَمْ يُجِزْ الْوَرَثَةُ فَنِصْفُهُ بِالْمِائَةِ وَصَرَّحَ الدَّارِمِيُّ بِمِثْلِهِ وَزَادَ جَرَيَانَ قَوْلَيْ تَفْرِيقِ الصَّفْقَةِ.
وَسُئِلَ رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى بِمَا لَفْظُهُ اُشْتُرِيَ عَبْدٌ بَيْنَ جَمَاعَةٍ حِصَّةُ وَاحِدٍ مِنْهُمْ فِيهِ مِنْهُ فَهَلْ يَصِحُّ أَوْ لَا كَمَا إذَا اشْتَرَى فِي ذِمَّتِهِ بِغَيْرِ إذْنِ سَيِّدِهِ؟ فَأَجَابَ نَفَعَنَا اللَّهُ تَعَالَى بِهِ وَبِعُلُومِهِ بِقَوْلِهِ نَعَمْ يَصِحُّ لِأَنَّ هَذَا عَقْدُ عَتَاقَةٍ فَكَأَنَّ الْبَائِعَ أَعْتَقَهُ وَحِينَئِذٍ فَيَسْرِي إلَى بَاقِيهِ إنْ كَانَ الْبَائِعُ مُوسِرًا بِبَقِيَّةِ قِيمَتِهِ وَلَيْسَ هَذَا كَمَا نَظَرَ بِهِ السَّائِلُ لِأَنَّ الْبَاقِينَ لَا يَمْلِكُونَ الِاعْتِرَاضَ عَلَى الْبَائِعِ فِي بَيْعِ نَصِيبِهِ.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ بِمَا صُورَتُهُ وَكَّلَهُ بِبَيْعِ كِتَابٍ فَبَاعَهُ مَعَ كِتَابٍ آخَرَ لِلْوَكِيلِ فِي عَقْدٍ وَاحِدٍ هَلْ يَصِحُّ فِيهِمَا أَوْ لَا؟ فَأَجَابَ نَفَعَ اللَّهُ تَعَالَى بِعُلُومِهِ بِقَوْلِهِ يَبْطُلُ فِي الْجَمِيعِ وَلَا يَدْخُلُهُ تَفْرِيقُ الصَّفْقَةِ لِأَنَّهُ غَيْرُ مَأْذُونٍ فِيهِ ذَكَرَهُ فِي الْبَيَانِ لَكِنَّ قَضِيَّةَ كَلَامِهِمْ فِي صِحَّةِ بَيْعِهِ لِعَبْدِهِ أَنَّ تَفْرِيقَ الصَّفْقَةِ يَدْخُلهُ وَهُوَ ظَاهِرٌ.
وَسُئِلَ نَفَعَنَا اللَّهُ بِعُلُومِهِ عَنْ الْقَوْلِ بِصِحَّةِ بَيْعِ الْمُعَاطَاةِ هَلْ يُشْتَرَطُ لَفْظٌ مِنْ أَحَدِهِمَا أَوْ لَا؟ فَأَجَابَ نَفَعَنَا اللَّهُ تَعَالَى بِعُلُومِهِ بِقَوْلِهِ لَا يُشْتَرَطُ ذَلِكَ كَمَا فِي الْمَجْمُوعِ وَغَيْرِهِ.
وَسُئِلَ رَحِمَهُ اللَّهُ تَعَالَى بِمَا لَفْظُهُ مَا تَقُولُونَ فِي بَيْعِ الْعُهْدَةِ الْمَعْرُوفِ بِمَكَّةَ وَغَيْرِهَا هَلْ هُوَ صَحِيحٌفَأَجَابَ نَفَعَنَا اللَّهُ تَبَارَكَ وَتَعَالَى بِعُلُومِهِ بِقَوْلِهِ هُوَ صَحِيحٌ مُعْتَدٌّ بِهِ يَتَرَتَّبُ عَلَيْهِ سَائِرُ أَحْكَامِهِ حَيْثُ خَلَا عَنْ شَرْطٍ فَاسِدٍ كَتَأْقِيتٍ وَتَعْلِيقٍ وَشَرْطٍ يُنَافِي مُقْتَضَاهُ كَأَنْ تَكُونَ الْأُجْرَةُ مَثَلًا لِغَيْرِ الْمُشْتَرِي وَنَحْوِ ذَلِكَ وَلَا عِبْرَةَ بِمَا يَسْبِقُ الْعَقْدَ مِنْ تَوَاطُؤٍ عَلَى مَا لَوْ وَقَعَ فِي الْعَقْدِ لَأَفْسَدَهُ هَذَا هُوَ مَذْهَبُنَا وَلَا تَغْتَرَّ بِمَا قَدْ أَطَالَهُ فِي ذَلِكَ بَعْضُ عُلَمَاءِ الْيَمَنِ مِمَّا يُخَالِفُ مَا قَرَّرْنَاهُ وَيَنْحُو فِي أَكْثَرِهِ نَحْوًا غَيْرَ مَذْهَبِنَا.
وَسُئِلَ رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى عَنْ نَقْلِ الْأَذْرَعِيُّ عَنْ الْبَغَوِيِّ رَحِمَهُمَا اللَّهُ تَبَارَكَ وَتَعَالَى أَنَّهُ لَوْ كَانَ بَيْنَ اثْنَيْنِ أَرْضٌ مُنَاصَفَةً فَبَاعَ أَحَدُهُمَا مِنْهَا قِطْعَةً مُدَوَّرَةً لَمْ يَصِحَّ فِي شَيْءٍ مِنْهَا فَمَا الْعِلَّةُ فِي ذَلِكَ مَعَ صِحَّةِ بَيْعِ الْمُشَاعِ هَلْ هِيَ كَوْنُ الْبَاقِي تَنْقُصُ قِيمَتُهُ أَوْ يُحْمَلُ عَلَى مَا إذَا كَانَتْ هَذِهِ الْقِطْعَةُ فِي وَسَطِ الْأَرْضِ وَلَا يُمْكِنُ اسْتِطْرَاقُ الْمُشْتَرِي إلَيْهَا؟ فَأَجَابَ نَفَعَنَا اللَّهُ بِعُلُومِهِ بِقَوْلِهِ صُورَةُ الْمَسْأَلَة كَمَا قَالَهُ بَعْضُهُمْ فِيمَا إذَا كَانَتْ الْمُدَوَّرَةُ مِنْ الْأَرْضِ الْمَبِيعَةِ فِي غَيْرِ طَرَفِ مُبَيْكِرٍ بِبَيْكَارِ تِلْكَ الْمُدَوَّرَةِ مِنْ الْأَرْضِ الْمُدَوَّرَةِ كَمَا هُوَ الْغَالِبُ عَلَى الْأَرَاضِي الْمَمْلُوكَةِ وَحِينَئِذٍ فَالْعِلَّةُ عَدَمُ تَمَكُّنِ الْمُشْتَرِي مِنْ الْوُصُولِ إلَى الْمَبِيعِ لِأَنَّهُ مَحْفُوفٌ بِمِلْكِ

ج / 2 ص -239- الشَّرِيكِ سَوَاءٌ أَكَانَتْ الْقِطْعَةُ الْمَبِيعَةُ فِي وَسَطِ الْأَرْضِ أَمْ طَرَفِهَا. فَإِنَّا لَا نَجِدُ قِطْعَةً مُدَوَّرَةً مِنْ أَرْضٍ فِي وَسَطِهَا أَوْ طَرَفِهَا غَيْرِ الْمُبَيْكَرِ بِبَيْكَارِهَا إلَّا وَهِيَ مَحْفُوفَةٌ بِشَيْءٍ مِنْ أَجْزَاءِ تِلْكَ الْأَرْضِ وَتَصَوُّرُ خُلُوِّ جُزْءٍ يَسِيرٍ مِنْ بَعْضِ تِلْكَ الْجِهَاتِ عَنْ الْإِحَاطَةِ لَا عِبْرَةَ بِهِ لِأَنَّهُ لِقِلَّتِهِ لَا يَكَادُ يُدْرَكُ لَهُ حَقِيقَةٌ مَحْسُوسَةٌ فَلَا يُمْكِنُ الِاسْتِطْرَاقُ مِنْهُ إلَّا بِخَرْقِ شَيْءٍ مِنْ غَيْرِ الْمَبِيعِ الْمُشْتَرَكِ فَلِأَجْلِهِ امْتَنَعَ الْبَيْعُ الْمَذْكُورُ لَا لِنَقْصِ قِيمَةِ الْبَاقِي وَإِلَّا لَاسْتَوَى إذْنُ الشَّرِيكِ وَعَدَمِهِ وَقَدْ قُيِّدَ الْبُطْلَانُ بِغَيْرِ إذْنِ الشَّرِيكِ إذَا تَقَرَّرَ ذَلِكَ عُلِمَ امْتِنَاعُ بَيْعِ أَحَدِ الشَّرِيكَيْنِ قِطْعَةً مِنْ الْأَرْضِ الْمُشْتَرَكَةِ بِغَيْرِ إذْنِ شَرِيكِهِ حَيْثُ كَانَتْ مَحْفُوفَةً بِبَاقِي الْأَرْضِ الْمُشْتَرَكَةِ سَوَاءٌ أَكَانَ الْمَبِيعُ مُدَوَّرًا أَمْ مُثَلَّثًا أَمْ مُرَبَّعًا أَمْ غَيْرَ ذَلِكَ كَمَا أَشَارَ إلَيْهِ الْأَذْرَعِيُّ بِقَوْلِهِ وَقِيسَ بِهِ مَا فِي مَعْنَاهُ.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ بِمَا لَفْظُهُ ذَكَرَ الْأَذْرَعِيُّ فِي تَفْرِيقِ الصَّفْقَةِ أَنَّهُ لَوْ قَالَ أَحَدُ الشَّرِيكَيْنِ لِآخَرَ بِعْتُكَ نِصْفَ هَذِهِ الْعَيْنِ وَكَانَتْ بَيْنَهُمَا مُنَاصَفَةً صَحَّ وَحُمِلَ عَلَى النِّصْفِ الَّذِي يَمْلِكُهُ الْبَائِعُ فَكَيْفَ هَذَا مَعَ مَا فِي الرَّوْضَةِ فِي التَّسْطِيرِ أَنَّهُ يَصِحُّ وَيُحْمَلُ عَلَى الْإِشَاعَةِ حَتَّى يَصِحَّ فِي نِصْفِ مَا يَمْلِكُهُ فَقَطْ فَمَا الْفَرْقُ؟ فَأَجَابَ نَفَعَنَا اللَّهُ سُبْحَانَهُ وَتَعَالَى بِعُلُومِهِ بِقَوْلِهِ مَا ذَكَرَهُ الْأَذْرَعِيُّ رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى هُوَ مَا فِي زِيَادَةِ الرَّوْضَةِ فِي الْعِتْقِ وَمَا رَجَّحُوهُ فِي التَّشْطِيرِ مِنْ الْإِشَاعَةِ هُوَ فِي الصَّدَاقِ فَقَطْ وَالْفَرْقُ أَنَّ الصَّدَاقَ جَمِيعَهُ لِلزَّوْجَةِ إلَّا أَنْ يَحْصُلَ الْفِرَاقُ فَلَفْظُهَا بِالتَّصَرُّفِ فِيهِ صَدَرَ مِنْهَا حَالَ مِلْكِهَا لِلْجَمِيعِ وَلَا مُرَجِّحَ يَقْتَضِي اخْتِصَاصَ اللَّفْظِ بِبَعْضِ الْمَمْلُوكِ حَالَةَ التَّصَرُّفِ دُونَ بَعْضٍ فَحُمِلَ اللَّفْظُ الْمُطْلَقُ عَلَى الْإِشَاعَةِ إذْ لَا مُرَجِّحَ وَأَمَّا الْبَيْعُ فَإِنَّمَا يَمْلِكُ الْبَائِعُ فِيهِ حَالَ تَصَرُّفِهِ النِّصْفَ فَحُمِلَ اللَّفْظُ الْمُطْلَقُ عَلَى مَا يَمْلِكُهُ لِأَنَّ الظَّاهِرَ أَنَّ الْإِنْسَانَ لَا يَبِيعُ مَا لَا يَمْلِكُهُ فَهَذَا مُرَجَّحٌ لِلْحَمْلِ عَلَى الْحَصْرِ دُون الْإِشَاعَةِ فَعُمِلَ بِهِ.
وَسُئِلَ رَحِمَهُ اللَّهُ تَعَالَى عَنْ قَوْلِ النَّوَوِيِّ رَحِمَهُ اللَّهُ تَعَالَى فِي الرَّوْضَةِ وَلَوْ وَقَفَ عَلَى طَرَفِ الْأَرْضِ وَقَالَ بِعْتُكَ كَذَا ذِرَاعًا مِنْ مَوْقِفِي هَذَا فِي جَمِيعِ الْعَرْضِ إلَى حَيْثُ يَنْتَهِي فِي الطُّولِ صَحَّ هَلْ مَا يُفْهَمُ مِنْهُ مِنْ التَّقْيِيدِ بِمَا صَوَّرَهُ مُعْتَبَرٌ أَمْ لَا؟ فَأَجَابَ نَفَعَ اللَّهُ سُبْحَانَهُ وَتَعَالَى بِعُلُومِهِ بِقَوْلِهِ قَوْلُهُ وَقَفَ وَقَوْلُهُ فِي جَمِيعِ الْعَرْضِ وَقَوْلُهُ إلَى حَيْثُ يَنْتَهِي فِي الطُّولِ تَمْثِيلٌ لَا تَقْيِيدٌ إذْ لَا فَرْقَ بَيْنَ أَنْ يَقِفَ عَلَى طَرَفِهَا أَوْ فِي وَسَطِهَا إذَا عَيَّنَ جِهَةَ الْمَبِيعِ مِنْ مَوْقِفِهِ وَعُلِمَ مَمَرُّهُ وَلَا فَرْقَ بَيْنَ أَنْ يَقُولَ فِي جَمِيعِ الْأَرْضِ أَوْ نِصْفِهِ أَوْ ثُلُثِهِ مَثَلًا وَلَا بَيْنَ أَنْ يَقُولَ إلَى حَيْثُ يَنْتَهِي فِي الطُّولِ أَوْ يَسْكُتَ عَنْ ذَلِكَ فَإِنَّ قَوْلَهُ يَعْنِي ذِرَاعًا مِنْ مَوْقِفِي هَذَا فِي جَمِيعِ الْعَرْضِ يَسْتَلْزِمُ أَنْ يَكُونَ الْمَبِيعُ مِنْ الْمَوْقِفِ إلَى حَيْثُ يَنْتَهِي الذِّرَاعُ فِي الطُّولِ فَذِكْرُهُ زِيَادَةُ إيضَاحٍ كَمَا ذَكَرَهُ بَعْضُهُمْ.
وَسُئِلَ رَحِمَهُ اللَّهُ تَعَالَى بِمَا لَفْظُهُ لَا يَخْفَى عَلَيْكُمْ مَا يَقَعُ فِي بَنْدَرِ جَدَّةَ وَالْإِسْكَنْدَرِيَّة

ج / 2 ص -240- وَغَيْرِهِمَا مِنْ أَنَّهُ قَدْ يُبَاعُ الشَّيْءُ بِسِعْرٍ كَذَا ثُمَّ يُوزَنُ هُوَ وَظَرْفُهُ وَيُحَطُّ لِلظَّرْفِ مِقْدَارٌ مَعْلُومٌ مُصْطَلَحٌ عَلَيْهِ وَلِلْوَازِنِ شَيْءٌ وَلِلْحَمَّالِ شَيْءٌ وَقَدْ يَعْتَادُونَ دُخُولَ الظَّرْفِ وَقَدْ لَا فَمَا الْحُكْمُ فِي ذَلِكَ كُلِّهِ؟ فَأَجَابَ نَفَعَنَا اللَّهُ تَعَالَى بِعُلُومِهِ بِقَوْلِهِ الَّذِي دَلَّ عَلَيْهِ كَلَامُهُمْ أَنَّهُ لَا أَثَرَ لِلْعُرْفِ الْمُطَّرِدِ فِي ذَلِكَ وَغَيْرِهِ بَلْ إنْ اشْتَمَلَ الْبَيْعُ عَلَى جَهَالَةٍ أَوْ اشْتِرَاطٍ مَا لَيْسَ مَبِيعًا لِغَيْرِ مَالِكِهِ أَوْ نَحْوِ ذَلِكَ بَطَلَ الْبَيْعُ وَأَمَّا مَا أَفْتَى بِهِ بَعْضُهُمْ فِي نَحْوِ ذَلِكَ مِمَّا يُخَالِفُ ذَلِكَ حَيْثُ قَالَ إنَّهُ يَجْرِي فِي ذَلِكَ عَلَى الْعَادَةِ الْمُطَّرِدَةِ كَمَا قَالَهُ ابْنُ عَبْدِ السَّلَامِ فِي الْوَقْفِ بِالْعُرْفِ الْمُطَّرِدِ يَقْتَضِي أَنَّهُ شَرَطَ فِي الْعَقْدِ أَنَّ الْجَمِيعَ مِنْ الظَّرْفِ وَالْمَظْرُوفِ مَبِيعٌ كُلُّ كَذَا مِنْهُ بِكَذَا عَلَى مَا اُعْتِيدَ وَيَحُطُّ مِنْ ذَلِكَ قَدْرَ عِشْرِينَ مَثَلًا فَلَا يَجِبُ ثَمَنُ زَيْدٍ فِي مُقَابَلَتِهِ وَكَانَ الْعُشْرُ أَوْ نِصْفُهُ مَرْدُودًا عَلَى ذَلِكَ بِالتَّوْزِيعِ وَمَا جُعِلَ فِي الْعَقْدِ ثَمَنًا لِلْقِنْطَارِ مَثَلًا فَهُوَ ثَمَنٌ لَهُ.وَلَمَّا رُدَّ عَلَيْهِ مِنْ الْمُوَزِّعِ فَكَأَنَّهُ قَالَ فِي صُورَةٍ حَطُّ الْعُشْرِ قِنْطَارٌ وَتُسْعُ قِنْطَارٍ مِنْ الظَّرْفِ وَالْمَظْرُوفِ بِكَذَا وَهَذَا مِمَّا لَا يَتَرَدَّدُ فِيهِ أَحَدٌ لِلْإِجْمَاعِ الْفِعْلِيِّ السُّكُوتِيِّ فِي الْأَعْصَارِ وَالْأَمْصَارِ وَلِأَنَّ الْعَادَةَ مُحْكَمَةٌ وَلَا فَرْقَ فِي ذَلِكَ بَيْنَ أَنْ يَكُونَ الْمَبِيعُ لِمَنْ يُعَبِّرُ عَنْ نَفْسِهِ أَوْ غَيْرِهِ ا هـ فَفِيهِ نَظَرٌ وَالْفَرْقُ بَيْنَ الْمَبِيعِ وَالْوَقْفِ ظَاهِرٌ وَالْإِجْمَاعُ الْفِعْلِيُّ لَيْسَ مَوْجُودًا وَكَوْنُ الْعَادَةِ مُحْكَمَةٌ فِيمَا لِلْعَادَةِ فِيهِ دَخْلٌ وَهَذَا لَيْسَ مِنْهُ ثُمَّ رَأَيْتُ الْبُلْقِينِيُّ سئل: عَنْ بَيْعِ مَا يُوزَنُ كُلَّ
قِنْطَارٍ مِنْهُ بِوَزْنٍ مَعْلُومٍ عَلَى أَنْ يُطْرَحَ أَرْطَالًا مَعْلُومَةً بِسَبَبِ الظَّرْفِ وَنَحْوِهِ وَقَدْ يَزِيدُ وَقَدْ يَنْقُصُ عَنْ الْقَدْرِ الْمَطْرُوحِ فَأَجَابَ بِأَنَّ الْبَيْعَ فِي هَذِهِ الْحَالَةِ لَا يَصِحُّ وَهُوَ يُؤَيِّدُ مَا ذَكَرْتُهُ وَيُؤَيِّدُهُ أَيْضًا قَوْلُ الرُّويَانِيِّ كَالْأَصْحَابِ لَوْ قَالَ بِعْتُكَ هَذَا السَّمْنَ بِعَشَرَةٍ عَلَى أَنْ أَزِنَهُ بِظَرْفِهِ ثُمَّ أُسْقِطُ مِنْ الثَّمَنِ بِقِسْطِ وَزْنِ الظَّرْفِ إنْ عَلِمَا عِنْدَ الْعَقْدِ وَزْنَهُ وَقَدْرَ قِسْطِهِ صَحَّ الْبَيْعُ وَإِنْ جَهِلَاهُ أَوْ أَحَدُهُمَا لَمْ يَصِحَّ لِجَهَالَةِ الثَّمَنِ قَالُوا وَهَذَا بِخِلَافِ مَا لَوْ قَالَ بِعْتُكَ هَذَا السَّمْنَ كُلَّ رِطْلٍ بِدِرْهَمٍ ثُمَّ أَطْرَحُ وَزْنَ الظَّرْفِ فَإِنَّهُ يَصِحُّ لِأَنَّ حَاصِلَهُ بَيْعُ السَّمْنِ جَمِيعِهِ كُلِّ رِطْلٍ بِدِرْهَمٍ فَلَا يَضُرُّ جَهَالَةُ وَزْنِ الظَّرْفِ ا هـ وَيُؤَيِّدُهُ أَيْضًا إطْبَاقُهُمْ عَلَى أَنَّهُ لَوْ قَالَ بِعْتُكَ هَذَا السَّمْنَ كُلَّ رِطْلٍ بِدِرْهَمٍ عَلَى أَنْ يُوزَنَ الظَّرْفُ مَعَهُ وَيُحْسَبَ عَلَى الْمُشْتَرِي وَزْنُهُ وَلَا يَكُونَ الظَّرْفُ مَبِيعًا كَانَ الْبَيْعُ بَاطِلًا لِأَنَّهُ شَرَطَ فِي بَيْعِ السَّمْنِ أَنْ يُوزَنَ مَعَهُ غَيْرُهُ وَلَيْسَ ذَلِكَ الْمَوْزُونُ مَبِيعًا فَلَمْ يَصِحَّ هَكَذَا أَطْلَقُوهُ وَلَمْ يُفَرِّقُوا بَيْنَ أَنْ يَعْلَمَا وَزْنَ الظَّرْفِ أَمْ لَا وَيُؤَيِّدُهُ أَيْضًا مَا فِي شَرْحِ الْمُهَذَّبِ مِنْ أَنَّهُ إذَا اشْتَرَى سَمْنًا أَوْ غَيْرَهُ مِنْ الْمَائِعَاتِ أَوْ غَيْرِهَا فِي ظَرْفِهِ كُلَّ رِطْلٍ بِدِرْهَمٍ مَثَلًا عَلَى أَنْ يُوزَنَ بِظَرْفِهِ وَيُسْقِطَ أَرْطَالًا مُعَيَّنَةً بِسَبَبِ الظَّرْفِ وَلَا يُوزَنَ الظَّرْفُ فَالْبَيْعُ بَاطِلٌ بِلَا خِلَافٍ لِأَنَّهُ غَرَرٌ ظَاهِرٌ قَالَ وَهَذَا مِنْ الْمُنْكَرَاتِ الْمُحَرَّمَةِ الَّتِي تَقَعُ فِي كَثِيرٍ مِنْ الْأَسْوَاقِ.
وَسُئِلَ رَحِمَهُ اللَّهُ تَعَالَى عَمَّنْ بَاعَ أَمَةً ثُمَّ ادَّعَى أَنَّهَا حَامِلٌ بِحُرٍّ وَأَنْكَرَ الْمُشْتَرِي فَمَنْ الْمُصَدَّقُ مِنْهُمَا؟ فَأَجَابَ نَفَعَنَا اللَّهُ تَعَالَى بِعُلُومِهِ بِقَوْلِهِ إذَا أَنْكَرَ الْمُشْتَرِي أَصْلَ الْحَمْلِ صُدِّقَ فَإِنْ ثَبَتَ بِالْعَرْضِ عَلَى الْقَوَابِلِ وَادَّعَى الْبَائِعُ حُرِّيَّتَهُ لِكَوْنِهِ أَعْتَقَهُ أَوْ لِكَوْنِهِ مِنْ وَطْءِ شُبْهَةٍ أَوْ لِكَوْنِهِ مِنْهُ لَمْ يُصَدَّقْ أَخْذًا بِقَاعِدَةِ يُصَدَّقُ مُدَّعِي الصِّحَّةِ.

ج / 2 ص -241- وَسُئِلَ رَحِمَهُ اللَّهُ تَعَالَى عَمَّنْ قَالَ أَدِّ حَقِّي إلَى هَذَا الصَّبِيِّ هَلْ يَبْرَأُ أَوْ يُفَرَّقُ بَيْنَ الْعَيْنِ وَالدَّيْنِ؟ فَأَجَابَ نَفَعَنَا اللَّهُ تَعَالَى بِعُلُومِهِ بِقَوْلِهِ الَّذِي عَلَيْهِ أَكْثَرُ الْأَصْحَابِ أَنَّهُ لَا يَبْرَأُ فِي الدَّيْنِ بَلْ صَرَّحَ بِهِ جَمْعٌ مِنْهُمْ أَنَّهُ لَا يَصِحُّ قَبْضُهُ لِلْعَيْنِ أَيْضًا وَأَمَّا مَا فِي الْوَسِيطِ مِنْ أَنَّهُ لَوْ قَالَ رُدَّ الْوَدِيعَةَ إلَيْهِ بَرِيءَ فَالْبَرَاءَةُ فِيهِ لَيْسَتْ لِصِحَّةِ الْقَبْضِ بَلْ لِلْإِذْنِ مِنْهُ الْمُنَزَّلِ مَنْزِلَةَ الْإِذْنِ فِي الْإِتْلَافِ وَلَوْ أَذِنَ لَهُ بِإِتْلَافِ مَالِهِ فَأَتْلَفَهُ لَمْ يَضْمَنْ وَإِنْ عَصَى وَمَا فِي الْبَيَانِ مِنْ صِحَّةِ قَبْضِهِ وَلَوْ لِلدَّيْنِ ضَعِيفٌ عَلَى أَنَّهُ نَاقَضَ نَفْسَهُ فَقَالَ فِي مَحَلٍّ آخَرَ لَا يَصِحُّ.
وَسُئِلَ رَحِمَهُ اللَّهُ تَعَالَى عَنْ الْمَقْبُوضِ بِسَوْمِ الْإِجَارَةِ أَوْ الْبَيْعِ هَلْ تُضْمَنُ مَنَافِعُهُ لَوْ مَكَثَ مُدَّةً عِنْدَ الْقَابِضِ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ الَّذِي ذَكَرُوهُ أَنَّ الْمَقْبُوضَ بِالسَّوْمِ مَضْمُونٌ فَيُحْتَمَلُ شُمُولُهُ لِلْمَقْبُوضِ بِسَوْمِ الْبَيْعِ وَالْإِجَارَةِ وَلِلْعَيْنِ وَالْمَنْفَعَةِ وَيُحْتَمَلُ تَخْصِيصُهُ بِعَيْنِ الْمَقْبُوضِ بِسَوْمِ الْبَيْعِ بِخِلَافِ مَنْفَعَتِهِ وَبِخِلَافِ الْمَقْبُوضِ بِسَوْمِ الْإِجَارَةِ عَيْنِهِ وَمَنْفَعَتِهِ وَلِلنَّظَرِ فِي ذَلِكَ مَجَالٌ وَلَكِنَّ الثَّانِيَ هُوَ الْمُنْقَدِحُ لِأَنَّ يَدَ الْمُسْتَأْجِرِ يَدُ أَمَانَةٍ فَلَا يَضْمَنُ الْعَيْنَ وَالْمُوجَبُ لِضَمَانِ الْمَنْفَعَةِ إمَّا الْعَقْدُ أَوْ التَّعَدِّي وَلَمْ يُوجَدْ وَاحِدٌ مِنْهُمَا.
وَسُئِلَ رَحِمَهُ اللَّهُ تَعَالَى عَمَّا إذَا تَلَفَّظَ الْبَائِعُ بِالصَّرِيحِ فَأَجَابَ الْمُشْتَرِي بِالْكِنَايَةِ أَوْ عَكْسِهِ فَهَلْ هُوَ مِنْ تَوَافُقِ الْإِيجَابِ وَالْقَبُولِ؟ فَأَجَابَ نَفَعَ اللَّهُ تَبَارَكَ وَتَعَالَى بِعُلُومِهِ بِقَوْلِهِ نَعَمْ هُوَ مِنْ تَوَافُقِهِمَا فَيَصِحُّ الْعَقْدُ بِلَا تَوَقُّفٍ فِي ذَلِكَ لِمَنْ رَاجَعَ كَلَامَهُمْ.
وَسُئِلَ رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى عَنْ الْفَرْقِ بَيْنَ بُطْلَانِ الْبَيْعِ فِي بِعْتُكَ نِصْفَك وَوُقُوعِ نَحْوِ الطَّلَاقِ بِطَلَّقْتُ نِصْفَكِ؟ فَأَجَابَ نَفَعَ اللَّهُ تَبَارَكَ وَتَعَالَى بِعُلُومِهِ الْمُسْلِمِينَ بِقَوْلِهِ الْفَرْقُ أَنَّ نَحْوَ الطَّلَاقِ وَالْعِتْقِ عُهِدَتْ فِيهِ السِّرَايَةُ وَالتَّعْبِيرُ بِالْبَعْضِ عَنْ الْكُلِّ فَأُثِرَ ذَلِكَ فِيهِ بِخِلَافِ نَحْوِ الْبَيْعِ فَإِنَّهُ يُشْتَرَطُ فِيهِ وُقُوعُ الْخِطَابِ صَحِيحًا وَبِعْتُكَ نِصْفَكَ غَيْرُ صَحِيحٍ أَمَّا عَلَى السِّرَايَةِ فَوَاضِحٌ إذْ الْبَيْعُ لَا يَقْبَلُهَا وَأَمَّا عَلَى التَّعْبِيرِ بِالْبَعْضِ عَنْ الْكُلِّ فَلِأَنَّهُ مَجَازٌ لَمْ تَقُمْ عَلَيْهِ قَرِينَةٌ.
وَسُئِلَ رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى هَلْ تَجُوزُ الْمُعَامَلَةُ بِالْمَغْشُوشَةِ وَهَلْ هِيَ مِثْلِيَّةٌ وَمَا الْمُرَادُ بِكَوْنِهَا مِثْلِيَّةً هَلْ هُوَ فِي السِّكَّةِ أَوْ فِي قَدْرِ الْغِشِّ أَوْ غَيْرِ ذَلِكَ؟ فَأَجَابَ نَفَعَ اللَّهُ تَبَارَكَ وَتَعَالَى بِعُلُومِهِ الْمُسْلِمِينَ بِقَوْلِهِ الْأَكْثَرُونَ عَلَى جَوَازِ الْمُعَامَلَةِ بِهَا وَإِنْ جُهِلَ قَدْرُ مَا فِيهَا مِنْ الْفِضَّةِ وَفِي التَّتِمَّةِ إنْ جَوَّزْنَا الْمُعَامَلَةَ بِهَا فَهِيَ مِثْلِيَّةٌ وَإِلَّا فَهِيَ مُتَقَوِّمَةٌ وَإِذَا أُتْلِفَتْ قَالَ ابْنُ الرِّفْعَةِ ضَمِنَ قِيمَتَهَا بِالنَّقْدِ الْآخَرِ وَبِالْعَكْسِ بِلَا خِلَافٍ وَكَأَنَّهُ أَخَذَ ذَلِكَ مِنْ قَوْلِ الشَّيْخِ أَبِي حَامِدٍ وَغَيْرِهِ فِي الدَّعْوَى بِهَا أَنَّهُ يَذْكُرُ قِيمَتَهَا مِنْ النَّقْدِ الْآخَرِ وَهَذَا مِنْ هَؤُلَاءِ الْجَمَاعَةِ فِيهِ تَصْرِيحٌ بِأَنَّهَا مُتَقَوِّمَةٌ فَإِنْ قُلْنَا بِأَنَّهَا مِثْلِيَّةٌ كَمَا مَرَّ عَنْ التَّتِمَّةِ فَيَنْبَغِي كَمَا قَالَهُ السُّبْكِيّ وَالْأَذْرَعِيُّ ضَمَانُهَا بِمِثْلِهَا مِنْ السِّكَّةِ الَّتِي أُتْلِفَتْ وَإِنْ جُهِلَ مِعْيَارُهَا أَوْ مِنْ سِكَّةٍ أُخْرَى إنْ رَاجَتْ رَوَاجَهَا وَلَمْ تَتَفَاوَتْ قِيمَتُهَا.

ج / 2 ص -242- وَسُئِلَ رَضِيَ اللَّهُ تَبَارَكَ وَتَعَالَى عَنْهُ عَمَّا إذَا خَرِسَ الْبَائِعُ أَوْ الرَّاهِنُ قَبْلَ الْإِقْبَاضِ أَوْ فِي زَمَنِ الْخِيَارِ أَوْ نَحْوِ ذَلِكَ وَلَمْ يَكُنْ لَهُ إشَارَةٌ مُفْهِمَةٌ فَمَا الْحُكْمُ؟ فَأَجَابَ نَفَعَ اللَّهُ تَبَارَكَ وَتَعَالَى بِعُلُومِهِ الْمُسْلِمِينَ بِقَوْلِهِ يَقُومُ الْقَاضِي مَقَامَهُ فَيَفْعَلُ هُوَ أَوْ نَائِبُهُ مَا فِيهِ مَصْلَحَتُهُ.
وَسُئِلَ رَضِيَ اللَّهُ تَبَارَكَ وَتَعَالَى هَلْ ذِكْرُ حُدُودِ الْمَبِيعِ وَمَا يُعْرَفُ بِهِ فِي الْعَقْدِ مِمَّا يَطُولُ بِهِ الْفَصْلُ أَوْ لَا؟ فَأَجَابَ نَفَعَ اللَّهُ تَعَالَى بِعُلُومِهِ الْمُسْلِمِينَ بِقَوْلِهِ هَذَا مِنْ مَصَالِحِ الْعَقْدِ بَلْ قَدْ يَكُونُ مِنْ وَاجِبَاتِهِ إذَا تَوَقَّفَتْ مَعْرِفَةُ الْمَبِيعِ عَلَيْهِ وَحِينَئِذٍ فَلَا يَضُرُّ ذِكْرُهُ وَإِنْ كَانَا عَارِفَيْنِ بِتِلْكَ الْحُدُودِ قَبْلَ الْعَقْدِ.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَمَّا إذَا اخْتَلَفَا فِي رُؤْيَةِ الْمَبِيعِ فَمَنْ الْمُصَدَّقُ مِنْهُمَا؟ فَأَجَابَ نَفَعَ اللَّهُ تَعَالَى بِعُلُومِهِ بِقَوْلِهِ الْمُعْتَمَدُ الَّذِي صَرَّحَ بِهِ الشَّيْخَانِ وَغَيْرُهُمَا وَمَشَى عَلَيْهِ الْبُلْقِينِيُّ وَغَيْرُهُ قَالَ وَلَا تَغْتَرَّ بِخِلَافِهِ أَيْ وَإِنْ قَالَ بِهِ جَمْعٌ مُتَأَخِّرُونَ كَالْإِسْنَوِيِّ وَالْأَذْرَعِيِّ وَالزَّرْكَشِيِّ أَنَّ الْقَوْلَ قَوْلُ مُثْبِتِهَا لِأَنَّهُ الْمُوَافِقُ لِقَاعِدَةِ أَنَّ الْقَوْلَ قَوْلُ مُدَّعِي الصِّحَّةِ وَلِأَنَّ إقْدَامَ الْمُنْكِرِ عَلَى الْعَقْدِ اعْتِرَافٌ مِنْهُ بِصِحَّتِهِ فَفِيهِ تَكْذِيبٌ لَدَعْوَاهُ وَلِأَنَّ الْأَصْلَ فِي الْعُقُودِ الْجَارِيَةِ بَيْنَ الْمُسْلِمِينَ الصِّحَّةُ كَمَا صَرَّحُوا بِهِ.
وَسُئِلَ رَحِمَهُ اللَّهُ تَعَالَى عَنْ جَمَاعَةٍ بَاعُوا أَرْضًا بَيْعًا صَحِيحًا وَحَكَمَ بِهِ حَاكِمٌ حَنَفِيُّ الْمَذْهَبِ وَمَضَى عَلَى ذَلِكَ سُنُونَ فَادَّعَى الْبَائِعُونَ أَنَّ ذَلِكَ الْمَبِيعَ وَقْفٌ عَلَيْنَا فَهَلْ تُسْمَعُ دَعْوَاهُمْ بَعْدَ الثُّبُوتِ لَدَى الْحَاكِمِ وَالْحُكْمِ بِهِ؟ فَأَجَابَ نَفَعَنَا اللَّهُ تَعَالَى بِعُلُومِهِ بِقَوْلِهِ هَذِهِ الْمَسْأَلَةُ مَعَ قَطْعِ النَّظَرِ عَنْ حُكْمِ الْحَنَفِيِّ الْمَذْكُورِ تَنَاقَضَ فِيهَا كَلَامُ الشَّيْخَيْنِ فِي مَوَاضِعَ وَالْمُعْتَمَدُ فِيهَا بَلْ الصَّوَابُ أَنَّ الْبَائِعَ إنْ قَالَ حِينَ الْبَيْعِ هُوَ مِلْكِي لَمْ تُسْمَعْ دَعْوَاهُ وَلَا بَيِّنَتُهُ وَإِنْ لَمْ يَقُلْ ذَلِكَ بِأَنْ اقْتَصَرَ عَلَى بِعْتُكَ سُمِعَتْ دَعْوَاهُ وَبَيِّنَتُهُ فَإِنْ لَمْ تَكُنْ لَهُ بَيِّنَةٌ حَلَفَ الْمُشْتَرِي أَنَّهُ بَاعَهُ وَهُوَ مِلْكُهُ وَحُكْمُ الْحَاكِمِ الْمَذْكُورِ لَا يَمْنَعُ مَا ذَكَرْنَاهُ مِنْ التَّفْصِيلِ فَقَدْ صَرَّحُوا بِأَنَّهُ لَيْسَ مِنْ الْمُرَجَّحَات وَمَا فِي أَصْل الرَّوْضَةِ عَنْ الشَّيْخِ أَبِي إِسْحَاقَ لَا يُخَالِفُ مَا ذُكِرَ.
وَسُئِلَ رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى عَمَّنْ أَقَرَّ بِالْبَيْعِ وَقَبَضَ الثَّمَنَ ثُمَّ ادَّعَى أَنَّهُ لَمْ يَقْبِضْ وَأَنَّهُ قَدَّمَ الْإِشْهَادَ عَلَى الْقَبْضِ فَهَلْ تُسْمَعُ دَعْوَاهُ لِتَحْلِيفِ خَصْمِهِ أَوْ لَا؟ فَأَجَابَ نَفَعَنَا اللَّهُ بِعُلُومِهِ بِقَوْلِهِ نَعَمْ تُسْمَعُ دَعْوَاهُ لِتَحْلِيفِ خَصْمِهِ كَمَا يُصَرِّحُ بِهِ كَلَامُهُمْ فِي بَابِ الرَّهْنِ وَأَمَّا مَا وَقَعَ فِي الْجَوَاهِرِ فِي بَابِ الْإِقْرَارِ مِنْ أَنَّ الْمَذْهَبَ أَنَّهُ لَا تُسْمَعُ دَعْوَاهُ لِتَحْلِيفِ خَصْمِهِ فِي هَذِهِ الصُّورَةِ فَفِيهِ نَظَرٌ نَقْلًا وَمَعْنًى فَالْوَجْهُ خِلَافُهُ.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ بِمَا لَفْظُهُ لَا يَخْفَى مَا عَلَيْهِ الْيَهُودُ وَالنَّصَارَى مِنْ بَيْعِ الْخُمُورِ وَتَعَاطِي الرِّبَا وَغَيْرِ ذَلِكَ فَهَلْ تَحِلُّ مُعَامَلَتُهُمْ وَهَدَايَاهُمْ وَتُحَرَّمُ مُعَامَلَةُ مَنْ أَكْثَرُ مَالِهِ حَرَامٌ أَوْ لَا؟ فَأَجَابَ نَفَعَنَا اللَّهُ بِهِ بِقَوْلِهِ حَيْثُ لَمْ يَتَحَقَّقْ حَرَامًا مُعَيَّنًا جَازَتْ مُعَامَلَتُهُمْ

ج / 2 ص -243- وَقَبُولُ هَدِيَّتِهِمْ فَإِنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبِلَ هَدَايَاهُمْ أَمَّا إذَا تَحَقَّقَ كَأَنْ رَأَى ذِمِّيًّا يَبِيعُ خَمْرًا وَقَبَضَ ثَمَنَهُ وَأَعْطَاهُ لِلْمُسْلِمِ عَنْ دَيْنٍ أَوْ غَيْرِهِ فَإِنَّهُ لَا يَحِلُّ لِلْمُسْلِمِ قَبُولُهُ كَمَا قَالَهُ الشَّيْخَانِ وَنَقَلَ الزَّرْكَشِيُّ وَابْنُ الْعِمَادِ عَنْ النَّصِّ مَا يُوَافِقُهُ وَوَجْهُهُ أَنَّ الِاعْتِبَارَ بِعَقِيدَتِنَا وَإِنْ كُنَّا نُقِرُّهُمْ عَلَى ذَلِكَ وَكَذَا يُقَالُ فِي الْأَكْلِ مِنْ أَمْوَالِ الظَّلَمَةِ وَمَنْ أَكْثَرُ أَمْوَالِهِ حَرَامٌ فَيُكْرَهُ مَا لَمْ يَعْلَمْ عَيْنَ الْحَرَامِ أَوْ مَا اخْتَلَطَ بِهِ وَيُمْكِنُ مَعْرِفَةُ صَاحِبِهِ كَمَا فِي الْمَجْمُوعِ فَإِنْ لَمْ يُمْكِنُ مَعْرِفَتُهُ صَارَ مِنْ أَمْوَالِ بَيْتِ الْمَالِ وَحَدِيثُ الْبَيْهَقِيّ وَغَيْرِهِ "مَنْ لَمْ يَسْأَلْ مِنْ أَيْنَ مَطْعَمُهُ وَلَا مِنْ أَيْنَ مَشْرَبُهُ لَمْ يُبَالِ اللَّهُ عَزَّ وَجَلَّ مِنْ أَيِّ أَبْوَابِ جَهَنَّمَ أَدْخَلَهُ"ظَاهِرٌ فِيمَنْ يُقْدِمُ عَلَى تَنَاوُلِ مَا حَلَّ بِيَدِهِ وَإِنْ عَلِمَ أَنَّهُ مِنْ حَرَامٍ فَأَمَّا مَنْ لَمْ يَعْلَمْ فَلَا يَصْدُقُ عَلَيْهِ ذَلِكَ وَإِنْ اقْتَضَى الْوَرَعُ تَرْكَهُ. وَقَوْلُ الْغَزَالِيِّ فِي غَيْرِ الْبَسِيطِ تَحْرُمُ مُعَامَلَةُ مَنْ أَكْثَرُ مَالِهِ حَرَامٌ بَالَغَ فِي الْمَجْمُوعِ فِي رَدِّهِ وَقَالَ لَيْسَ مِنْ مَذْهَبِنَا وَإِنَّمَا حَكَاهُ أَصْحَابُنَا عَنْ الْأَبْهَرِيِّ الْمَالِكِيِّ وَلَوْ عَلِمَ أَنَّ أَكْثَرَ مَا فِي يَدِ السُّوقَةِ حَرَامٌ لَمْ يَجِبْ السُّؤَالُ خِلَافًا لِلْغَزَالِيِّ وَوَافَقَهُ ابْنُ عَبْدِ السَّلَامِ فِيمَا لَوْ اعْتَرَفَ أَنَّ بِيَدِهِ أَلْفَ دِينَارٍ حَرَامٌ فِيهَا وَاحِدٌ حَلَالٌ كَمَا لَوْ اخْتَلَطَتْ حَمَامَةٌ بَرِّيَّةٌ بِأَلْفِ حَمَامَةٍ بَلَدِيَّةٍ وَفَرَّقَ بِأَنَّ هُنَا أَصْلًا يُعْتَمَدُ عَلَيْهِ وَهُوَ الْيَدُ الْمُقْتَضِيَةُ لِلْحِلِّ بِخِلَافِهِ فِي مَسْأَلَةِ الْحَمَامَةِ وَمِنْ ثَمَّ لَمْ يُخْرِجُوهُ عَلَى الْقَوْلَيْنِ فِي النَّجَاسَةِ وَالطَّهَارَةِ لِأَنَّ الْأَصْلَ هُنَا الْحِلُّ وَتَرَجَّحَ بِالْيَدِ وَلَيْسَ هُنَاكَ مِثْلُ هَذَا الْمُرَجَّحِ فَثَارَ الْخِلَافُ وَفَارَقَ أَيْضًا مَا لَوْ اخْتَلَطَتْ مُذَكَّيَاتٌ مَحْصُورَةٌ بِمَيْتَاتٍ مَحْصُورَةٍ بِأَنَّ الْمَيْتَةَ حَرَامٌ لِذَاتِهَا وَلَا قَرِينَةَ تَدُلُّ عَلَيْهَا بِخِلَافِ الْحَلَالِ بِيَدِ مَنْ أَكْثَرُ مَالِهِ حَرَامٌ وَظَاهِرُ كَلَامِ الْمَالِكِيَّةِ تَحْرِيمُ الْأَخْذِ وَالْمُعَامَلَةِ إذَا كَانَ الْأَكْثَرُ حَرَامًا وَاشْتَبَهَ وَاخْتَلَفَ فِيهِ الْحَنَابِلَةُ.
وَسُئِلَ رَحِمَهُ اللَّهُ تَعَالَى عَمَّنْ بَاعَ شَيْئًا فِي يَدِهِ لَا يَدْرِي هُوَ لَهُ أَمْ لَا وَقَبَضَ ثَمَنَهُ فَهَلْ يَحِلُّ لَهُ أَوْ لَا؟ فَأَجَابَ نَفَعَنَا اللَّهُ تَعَالَى بِعُلُومِهِ بِقَوْلِهِ قَالَ فِي الْبَحْرِ يَنْبَغِي أَنْ لَا يَحِلَّ لَهُ لِأَنَّهُ مُكَلَّفٌ فِي نَفْسِ الْأَمْرِ بِالِاحْتِيَاطِ مَا أَمْكَنَ وَهُوَ ظَاهِرٌ إذَا اجْتَهَدَ فَلَمْ يَظْفَرَ بِعَلَامَةٍ تَدُلُّ عَلَى أَنَّهُ لَهُ وَلَا نَظَرَ لِدَلَالَةِ الْيَدِ عَلَى الْمِلْكِ لِأَنَّ مَحَلَّهُ بِالنِّسْبَةِ لِغَيْرِ ذِي الْيَدِ وَأَمَّا ذُو الْيَدِ إذَا لَمْ يَدْرِ اسْتِنَادَهَا لِمَا يَدُلُّ عَلَى الْمِلْكِ فَلَا تَكُونُ دَالَّةً عَلَى الْمِلْكِ فِي حَقِّهِ وَيُحْتَمَلُ خِلَافُهُ أَخْذًا بِعُمُومِ قَوْلِهِمْ الْيَدُ دَالَّةٌ عَلَى الْمِلْكِ وَيَدُلُّ لِلْأَوَّلِ جَوَازُ مُعَامَلَةِ مَنْ يُعْلَمُ اخْتِلَاطُ مَالِهِ بِحَرَامٍ مِنْ غَيْرِ وُجُوبِ اجْتِهَادٍ فِي تَمْيِيزِ الْحَلَالِ مِنْ الْحَرَامِ وَوُجُوبُهُ عَلَى ذِي الْيَدِ إذَا اخْتَلَطَ مَا فِيهَا بِحَرَامٍ وَعَلَّلَ بِأَنَّ الْعِبْرَةَ فِي ذَلِكَ بِهِ لَا بِنَا وَإِذَا جَهِلَ وَتَصَرَّفَ فِي الْمُشْتَبَهِ مِنْ غَيْرِ اجْتِهَادٍ فَالْإِثْمُ عَلَيْهِ لَا عَلَيْنَا فَإِنْ قِيلَ كَيْفَ يُعَوَّلُ عَلَيْهِ مَعَ الْعِلْمِ بِظُلْمِهِ وَفِسْقِهِ قُلْنَا لِأَنَّ دَلَالَةَ الْيَدِ كَافِيَةٌ عَلَى أَنَّهُ فِي الرَّوْضَةِ وَالْمَجْمُوعِ قَالَ لَوْ أَخْبَرَنَا فَاسِقٌ أَوْ كِتَابِيٌّ أَنَّهُ ذَكَّى هَذِهِ الشَّاةَ قَبِلْنَاهُ لِأَنَّهُ مِنْ أَهْلِهِ ذَكَرَهُ فِي التَّتِمَّةِ ا هـ.
وَسُئِلَ رَحِمَهُ اللَّهُ تَعَالَى عَنْ قَوْمٍ عُرِفُوا بِعَدَمِ تَوْرِيثِ الْبَنَاتِ كَأَهْلِ بَجِيلَةَ فَمَا حُكْمُ مَا يَجْلِبُونَهُ لِمَكَّةَ مِنْ الْحَبِّ وَاللَّوْزِ وَالزَّبِيبِ؟ فَأَجَابَ نَفَعَنَا اللَّهُ تَعَالَى بِبِرْكَتِهِ وَعُلُومِهِ بِقَوْلِهِ إنْ

ج / 2 ص -244- عُلِمَ أَنَّ مَا بِأَيْدِيهِمْ اكْتَسَبُوا مِنْهُ شَيْئًا مِنْ وَجْهِ حِلٍّ أَوْ لَمْ يُعْلَمْ شَيْءٌ فَلَا يُحْكَمُ عَلَى مَا بِأَيْدِيهِمْ بِالْحُرْمَةِ وَتَحِلُّ مُعَامَلَتُهُمْ مَعَ الْكَرَاهَةِ إنْ كَانَ أَكْثَرُ مَا بِأَيْدِيهِمْ حَرَامًا وَلَا يَجِبُ سُؤَالُهُمْ عَنْ الْحَلَالِ وَالْحَرَامِ خِلَافًا لِلْغَزَالِيِّ فِيهِمَا وَإِنْ لَمْ يَكُنْ لَهُمْ إلَّا ذَلِكَ الْمَوْرُوثُ فَإِنْ عُلِمَتْ عَيْنُ مَالِكِهِ وَبَقَاؤُهُ لَمْ يَجُزْ تَصَرُّفُهُمْ فِيهِ وَإِنْ فُقِدَ الْمَالِكُ أَوْ جُهِلَتْ عَيْنُهُ فَهُوَ مَالُ بَيْتِ الْمَالِ وَإِنْ كَانَتْ الْعَيْنُ الْمَوْرُوثَةُ أَرْضًا فَزَرَعَهَا بِبَذْرِهِ حَلَّ تَصَرُّفُهُ فِيهِ أَوْ تَعَلَّقَتْ أُجْرَةُ الْأَرْض بِذِمَّتِهِ وَلِلْمُحِبِّ الطَّبَرِيِّ فِي ذَلِكَ إفْتَاءٌ فِيهِ التَّحْذِيرُ عَنْ الشِّرَاءِ مِنْهُمْ وَالتَّغْلِيظُ عَلَى فَاعِلِهِ وَهُوَ مَحْمُولٌ عَلَى أَنَّ ذَلِكَ وَرَعٌ وَإِلَّا فَهُوَ مُخَالِفٌ لِقَوَاعِدِ الْمَذْهَبِ.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَنْ شِرَاءِ الْأَرِقَّاءِ الْمَوْجُودِينَ فِي الْأَسْوَاقِ مَعَ عَدَمِ التَّخْمِيسِ كَيْفَ يَحِلُّ وَاحْتِمَالُ جَلْبِ كَافِرٍ لَهُمْ بَعِيدٌ وَلِلنَّوَوِيِّ رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى فِي ذَلِكَ تَصْنِيفٌ بَيَّنُوا حَاصِلَهُ؟ فَأَجَابَ نَفَعَنَا اللَّهُ تَعَالَى بِعُلُومِهِ بِقَوْلِهِ حَاصِلُ الْمَذْهَبِ فِي ذَلِكَ أَنَّهُ حَيْثُ لَمْ يُعْلَمْ أَنَّهُ مِنْ غَنِيمَةٍ لَمْ تُخَمَّسْ وَلَمْ تُقَسَّمْ حَلَّ شِرَاؤُهُ لِأَنَّ طَرِيقَ مِلْكِهِ وَإِنْ كَانَ الرِّقُّ إثْرَ الْكُفْرِ لَا يَنْحَصِرُ فِي الْغَنِيمَةِ لِاحْتِمَالِ أَنْ يَكُونَ حَرْبِيًّا أَخَذَهُ مِنْ حَرْبِيٍّ أَوْ قَهَرَ حَرْبِيًّا وَاسْتَرَقَّهُ وَلَوْ أَبَاهُ فَإِنَّهُ يَمْلِكُهُ مِنْ غَيْرِ أَنْ يُخَمَّسَ عَلَيْهِ نَعَمْ لَوْ قَهَرَ أَبَاهُ أَوْ ابْنَهُ عَتَقَا عَلَيْهِ فَلَا يَصِحُّ بَيْعُهُ لَهُمَا كَمَا رَجَّحَهُ الشَّيْخَانِ وَمَعَ ذَلِكَ فَقَدْ قَالَ الْأَصْحَابُ إنَّ الْمُسْلِمَ إذَا اشْتَرَاهُ مِنْهُ وَأَخْرَجَهُ إلَى بِلَادِنَا مَلَكَهُ بِالْقَهْرِ. وَكَذَا لَوْ اشْتَرَاهُ مِنْ حَرْبِيٍّ شَرَاهُ مِنْ أَصْلِهِ أَوْ فَرْعِهِ وَكَالْحَرْبِيِّ فِيمَا مَرَّ الذِّمِّيُّ فَمَا يَأْخُذُهُ الذِّمِّيُّونَ مِنْ الْحَرْبِيِّينَ بِقِتَالٍ أَوْ غَيْرِهِ لَا يُخَمَّسُ أَيْضًا فَمَتَى اُحْتُمِلَ كَوْنُ الرَّقِيقِ مِنْ هَذِهِ الْأَنْوَاعِ لَمْ يَحْرُمْ شِرَاؤُهُ وَلَا وَطْءُ الْأُنْثَى مِنْهُ اعْتِمَادًا عَلَى ظَاهِرِ الْيَدِ لِاحْتِمَالِ انْتِقَالِهَا إلَيْهِ شَرْعًا أَمَّا بِمَا مَرَّ أَوْ عَمَّنْ سَرَقَهَا عَلَى مَا يَأْتِي أَوْ بِشِرَائِهِ خُمْسَهَا مِنْ أَهْلِ الْفَيْءِ عَلَى رَأْيِ الرَّافِعِيِّ أَوْ كُلَّهَا مِنْهُمْ إنْ كَانَتْ فَيْئًا أَوْ مِنْ الْغَانِمِينَ إنْ كَانَتْ غَنِيمَةً وَقَدْ كَانَ بَعْضُ الْمُتَوَرِّعِينَ إذَا أَرَادَ التَّسَرِّيَ بِجَارِيَةٍ اشْتَرَاهَا ثَانِيًا مِنْ وَكِيلِ بَيْتِ الْمَالِ وَمَثَّلَهُ الْقَاضِي بِنَاءً عَلَى مَا فِي فَتَاوَى السُّبْكِيّ وَلَا يَبْقَى بَعْدَ ذَلِكَ إلَّا احْتِمَالُ بَقَاءِ الثَّمَنِ أَوْ بَعْضِهِ فِي الذِّمَّةِ وَهُوَ سَهْلٌ وَإِنْ عُلِمَ أَنَّ الْآخِذَ لَهُ مُسْلِمٌ وَلَوْ بِسَرِقَةٍ أَوْ نَهْبٍ لَمْ يَجُزْ الشِّرَاءُ مِنْهُ قَبْلَ تَخْمِيسِهِ بِنَاءً عَلَى وُجُوبِهِ حَتَّى فِي نَحْوِ الْمَسْرُوقِ. وَهُوَ مَا رَجَّحَهُ الشَّيْخَانِ لَكِنْ رَجَّحَ مُقَابِلَهُ مُرَجِّحُونَ وَاعْتَمَدَهُ كَثِيرٌ مِنْ الْمُتَأَخِّرِينَ فَعَلَيْهِ يَحِلُّ شِرَاؤُهُ وَإِنْ لَمْ يُخَمِّس وَعَلَى الْأَوَّلِ يُحْمَلُ قَوْلُ أَصْحَابِنَا أُصُولُ الْكِتَابِ وَالسُّنَّةِ وَالْإِجْمَاعِ مُتَظَاهِرَةٌ عَلَى تَحْرِيمِ وَطْءِ السَّرَارِيِّ اللَّاتِي يُجْلَبْنَ الْيَوْمَ مِنْ الرُّومِ وَالْهِنْدِ وَالتُّرْكِ إلَّا أَنْ يُنَصِّبَ الْإِمَامُ مَنْ يُقَسِّمُ الْغَنَائِمَ مِنْ غَيْرِ حَيْفٍ وَقَوْلُ الْفَزَارِيّ لَا يَجِبُ عَلَى الْإِمَامِ قِسْمَةُ الْغَنَائِمِ بِحَالٍ وَلَا تَخْمِيسُهَا وَلَهُ أَنْ يُفَضِّلَ وَيَحْرِمَ بَعْضَ الْغَانِمِينَ رَدَّهُ النَّوَوِيُّ رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى فِي تَصْنِيفِهِ فِي الْمَسْأَلَةِ وَوَافَقَهُ ابْنُ الرِّفْعَةِ وَالسُّبْكِيُّ وَغَيْرُهُمَا بِأَنَّهُ خَارِقٌ لِلْإِجْمَاعِ فِي ذَلِكَ وَلَوْ انْتَصَرَ لِقَوْلِ أَبِي حَنِيفَةَ. وَحُكِيَ عَنْ مَالِكٍ وَأَحْمَدَ رَضِيَ اللَّهُ تَبَارَكَ وَتَعَالَى عَنْهُمَا وَأَنَّ لِلشَّافِعِيِّ رَضِيَ اللَّهُ وَتَعَالَى عَنْهُ قَوْلًا بِمِثْلِهِ وَهُوَ أَنَّ الْإِمَامَ أَوْ الْأَمِيرَ إذَا قَالَ لَلْغَانِمِينَ دُونَ غَيْرِهِمْ قَبْلَ الْغَنِيمَةِ لَا بَعْدَهَا مَنْ أَخَذَ شَيْئًا مِنْ

ج / 2 ص -245- الْغَنِيمَةِ فَهُوَ لَهُ صَحَّ لَكَانَ لَهُ وَجْهٌ وَعَلَيْهِ فَلَوْ كَانَ الْإِمَامُ وَالْغَانِمُونَ مُقَلِّدِينَ لِأَبِي حَنِيفَةَ وَفَعَلُوا ذَلِكَ فَهَلْ يَحِلُّ لِلشَّافِعِيِّ مَا دَامَ عَلَى مُعْتَقَدِهِ الشِّرَاءُ مِنْهُمْ الْأَوْجَهُ لَا لِأَنَّهُ يَرَى أَنَّهُمْ غَيْرُ مَالِكِينَ عِنْدَهُ فَإِنْ قَلَّدَ إمَامُهُمْ جَازَ فَإِنْ قُلْتَ فَإِذَا عَلِمَ أَنَّهَا غَنِيمَةٌ لَمْ تُخَمَّسْ فَهَلْ لَهُ طَرِيقٌ إلَى تَمَلُّكِهَا قُلْتُ إنْ عُلِمْتَ عَيْنُ الْغَانِمِينَ فَلَا طَرِيقَ إلَى ذَلِكَ وَإِلَّا بِأَنْ أَيِسَ مِنْ مَعْرِفَتِهِمْ فَهِيَ مَالٌ ضَائِعٌ وَهُوَ لِبَيْتِ الْمَالِ وَحِينَئِذٍ فَلِمَنْ يَسْتَحِقُّ فِي خُمْسِ الْمَصَالِحِ شَيْئًا أَنْ يَتَمَلَّكَهَا بِطَرِيقِ الظَّفْرِ إذَا لَمْ يَتَمَكَّنْ مِنْ الْوُصُولِ إلَى حَقِّهِ مِنْ بَيْتِ الْمَالِ كَمَا اقْتَضَاهُ كَلَامُ الْمَجْمُوعِ حَيْثُ قَالَ عَنْ الْغَزَالِيِّ وَأَقَرَّهُ. لَوْ لَمْ يَدْفَعْ السُّلْطَانُ إلَى كُلِّ الْمُسْتَحَقِّينَ حُقُوقَهُمْ مِنْ بَيْتِ الْمَالِ فَهَلْ يَجُوزُ أَخْذُ شَيْءٍ مِنْهُ قَالَ فِيهِ أَرْبَعَةُ مَذَاهِبَ أَحَدُهَا لَا يَجُوزُ لِأَنَّهُ مُشْتَرَكٌ وَلَا يَدْرِي حِصَّتَهُ مِنْهُ حَبَّةً أَوْ دَانَقَ أَوْ غَيْرَهُمَا وَهُوَ غُلُوٌّ وَالثَّانِي يَأْخُذُ قُوتَ كُلِّ يَوْمٍ فِيهِ وَالثَّالِثُ كِفَايَةُ سَنَةٍ وَالرَّابِعُ يَأْخُذُ مَا يُعْطَى وَهُوَ حَقُّهُ وَالْبَاقُونَ مَظْلُومُونَ قَالَ الْغَزَالِيُّ وَهُوَ الْقِيَاسُ لِأَنَّهُ لَيْسَ مُشْتَرَكًا كَالْغَنِيمَةِ وَالْمِيرَاثِ لِأَنَّ ذَلِكَ مِلْكٌ لَهُمْ حَتَّى لَوْ مَاتُوا قُسِّمَ بَيْنَ وَرَثَتِهِمْ, هُنَا لَا يَسْتَحِقُّ وَارِثُهُ شَيْئًا وَهَذَا إذَا صُرِفَ إلَيْهِ مَا يَلِيقُ صَرْفُهُ إلَيْهِ ا هـ فَتَقْرِيرُ النَّوَوِيِّ وَالْغَزَالِيِّ رَحِمَهُمَا اللَّهُ تَبَارَكَ وَتَعَالَى عَلَى تَرْجِيحِ الرَّابِعِ لِكَوْنِهِ الْقِيَاسَ ظَاهِرٌ فِي اعْتِمَادِهِ لِذَلِكَ فَيَتَفَرَّعُ عَلَيْهِ جَوَازُ الْأَخْذِ ظَفْرًا سَوَاءٌ أَكَانَ هُنَاكَ أَحْوَجُ مِنْهُ كَمَا اقْتَضَاهُ كَلَامُ الْبَغَوِيِّ أَمْ لَا خِلَافًا لِلسُّبْكِيِّ وَبِهِ صَرَّحَ ابْنُ الْفِرْكَاحِ وَابْنُ جَمَاعَةَ حَيْثُ قَالَ فِي الْمَالِ الضَّائِعِ وَلِمَنْ كَانَ فِي يَدِهِ إذَا عَدِمَ الْحَاكِمُ الْعَادِلُ أَنْ يَصْرِفَهُ لِنَفْسِهِ إذَا كَانَ بِهَذِهِ الصِّفَةِ وَهُوَ عَالِمٌ بِالْأَحْكَامِ الشَّرْعِيَّةِ أَيْ وَاقْتَصَرَ عَلَى مَا يَلِيقُ أَنْ يُصْرَفَ إلَيْهِ مِنْ ذَلِكَ وَبِالْجَوَازِ أَيْضًا صَرَّحَ الْأَذْرَعِيُّ بَحْثًا قِيَاسًا عَلَى مَالِ الْغَرِيمِ قَالَ بَلْ أَوْلَى وَنُقِلَ عَنْ مُحَقِّقِ عَصْرِهِ الْجَلَالِ الْمَحَلِّيِّ مَا يَقْتَضِي الْجَوَازَ أَيْضًا فَهُوَ الْمُعْتَمَدُ. وَيَدُلُّ لَهُ أَيْضًا قَوْلُ ابْنِ عَبْدِ السَّلَامِ إنْ قِيلَ الْجِزْيَةُ لِلْأَجْنَادِ عَلَى قَوْلٍ أَوْ الْمَصَالِحِ الْعَامَّةِ عَلَى قَوْلٍ وَقَدْ رَأَيْنَا جَمَاعَةً مِنْ أَهْلِ الْعِلْمِ وَالصَّلَاحِ لَا يَتَوَرَّعُونَ عَنْهَا وَلَا يَخْرُجُونَ مِنْ الْخِلَافِ فِيهَا مَعَ ظُهُورِهِ فَالْجَوَابُ أَنَّ الْجُنْدَ قَدْ أَكَلُوا مِنْ مَالِ الْمَصَالِحِ الَّتِي يَسْتَحِقُّهَا أَهْلُ الْعِلْمِ وَالْوَرَعِ وَغَيْرِهِمْ مِمَّنْ يَجِبُ تَقْدِيمُهُ أَكْثَرَهَا فَيُؤْخَذُ مِنْ الْجِزْيَةِ مَا يَكُونُ قِصَاصًا بِبَعْضِ مَا أَخَذُوهُ وَأَكَلُوهُ فَتَصِيرُ كَمَسْأَلَةِ الظَّفْرِ ا هـ. فَمَا نَقَلَهُ عَنْهُ الزَّرْكَشِيُّ مِنْ إطْلَاقِ مَنْعِ الْأَخْذِ ظَفْرًا مِنْ بَيْتِ الْمَالِ يُحْمَلُ عَلَى مَا إذَا كَانَ الْآخِذُ غَيْرَ عَالِمٍ بِالْأَحْكَامِ الشَّرْعِيَّةِ أَوْ أَخَذَ فَوْقَ حَقِّهِ وَإِلَّا فَإِطْلَاقُهُ ضَعِيفٌ وَإِنْ اقْتَضَى كَلَامُ السُّبْكِيّ فِي فَتَاوِيهِ الْمَيْلَ إلَيْهِ وَفِي بَعْضِ كُتُبِ الْحَنَفِيَّةِ أَنَّ مَنْ لَهُ حَظٌّ فِي بَيْتِ الْمَالِ فَظَفِرَ بِمَا هُوَ لِبَيْتِ الْمَالِ فَلَهُ أَخْذُهُ دِيَانَةً.
وَسُئِلَ رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى عَمَّنْ قَلَّدَ إمَامًا فِي إسْقَاطِ الزَّكَاةِ عَنْهُ فَهَلْ لِمُقَلَّدِ مَنْ لَمْ يَرَ عَدَمَ سُقُوطِهَا الشِّرَاءُ مِنْهُ وَلَا اعْتِبَارَ بِعَقِيدَتِهِ؟ فَأَجَابَ نَفَعَ اللَّهُ بِعُلُومِهِ الْمُسْلِمِينَ بِقَوْلِهِ فِي فَتَاوَى السُّبْكِيّ مَا حَاصِلُهُ أَنَّهُ لَوْ رَأَى مُسْلِمًا يَتَصَرَّفُ تَصَرُّفًا فَاسِدًا فِي اعْتِقَادِهِ جَائِزًا فِي اعْتِقَادِ الْمُتَصَرِّفِ لَمْ يَجُزْ لَهُ قَبْضُهُ عَنْ دَيْنٍ لَهُ عَلَيْهِ وَإِنْ كَانَ مِمَّا لَا يُنْقَضُ فِيهِ قَضَاءُ الْقَاضِي

ج / 2 ص -246- بِنَاءً عَلَى أَنَّ الْمُصِيبَ وَاحِدٌ وَهُوَ الْأَصَحُّ مَا لَمْ يَتَّصِلْ بِحُكْمِ حَاكِمٍ لِأَنَّهُ يُفِيدُ الْحِلَّ بَاطِنًا. وَهَذَا صَرِيحٌ فِي مَسْأَلَتِنَا بِأَنَّهُ حَيْثُ لَمْ يُقَلِّدْ ذَلِكَ الْإِمَامَ وَلَا حَكَمَ حَاكِمٌ بِسُقُوطِ الزَّكَاةِ لَا يَحِلُّ الشِّرَاءُ مِنْهُ وَهُوَ ظَاهِرٌ خِلَافًا لِمَنْ أَطَالَ فِيهِ بِمَا لَا يُجْدِي وَالْفَرْقُ بَيْنَ الزَّكَاةِ وَالْمُعَامَلَاتِ لَيْسَ فِي مَحَلِّهِ إذْ الْمَدَارُ عَلَى أَنْ يُقَدِّمَ عَلَى مَا يَعْتَقِدُ حِلَّ تَنَاوُلِهِ وَهُوَ حَيْثُ بَقِيَ عَلَى تَقْلِيدِ إمَامِهِ وَلَا حُكْمَ يَعْتَقِدُ عَدَمَ حِلِّ تَنَاوُلِهِ وَلَوْ بَاعَ الْمَالِكُ فَاَلَّذِي يَظْهَرُ أَخْذًا مِنْ ذَلِكَ أَنَّ الْعِبْرَةَ بِعَقِيدَتِهِ بِالنِّسْبَةِ لِبُطْلَانِ الْبَيْعِ فِي قَدْرِ الزَّكَاةِ وَمُطَالَبَتِهِ وَغَيْرِ ذَلِكَ مِنْ الْفُرُوعِ وَلَا نَظَرَ لِعَقِيدَةِ الْمُشْتَرِي.
وَسُئِلَ رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى عَمَّا إذَا بَاعَهُ دَارًا بِشَرْطِ أَنْ يَبِيعَهُ عَبْدَهُ فَالْبَيْعُ الْأَوَّلُ بَاطِلٌ وَأَمَّا الثَّانِي فَإِنْ إتْيَانَهُ مَعَ الْجَهْلِ بِبُطْلَانِ الْبَيْعِ الْأَوَّلِ فَهُوَ بَاطِلٌ أَيْضًا أَوْ مَعَ عِلْمِهِمَا لَا أَحَدِهِمَا بِهِ صَحَّ فَإِنْ اخْتَلَفَا فِي الْعِلْمِ فَهَلْ الْقَوْلُ قَوْلُ الْبَائِعِ أَوْ قَوْلُ الْمُشْتَرِي؟ فَأَجَابَ نَفَعَنَا اللَّهُ بِعُلُومِهِ بِقَوْلِهِ إنْ اتَّفَقَا عَلَى الْعِلْمِ أَوْ الْجَهْلِ فَوَاضِحٌ وَإِنْ ادَّعَى الْبَائِعُ أَوْ الْمُشْتَرِي أَنَّهُمَا عَالِمَانِ وَالْآخَرُ أَنَّهُمَا جَاهِلَانِ صُدِّقَ مُدَّعِي الْجَهْلِ بِالنِّسْبَةِ لِنَفْسِهِ لِأَنَّ جَهْلَهُ لَا يُعْلَمُ إلَّا مِنْ جِهَتِهِ وَقَدْ عُلِمَ أَنَّ أَحَدَهُمَا إذَا كَانَ جَاهِلًا يَبْطُلُ وَإِنْ قَالَ أَحَدُهُمَا أَنَا وَأَنْتَ عَالِمَانِ فَقَالَ الْآخَرُ أَنَا عَالِمٌ وَأَنْتَ جَاهِلٌ صُدِّقَ الْأَوَّلُ نَظِيرَ مَا مَرَّ إذْ عِلْمُهُ إنَّمَا يُعْرَفُ مِنْ جِهَتِهِ فَصُدِّقَ فِيهِ وَإِنْ قَالَ أَنَا جَاهِلٌ وَأَنْتَ عَالِمٌ صُدِّقَ الثَّانِي كَمَا مَرَّ وَلَا تَخْرُجُ هَذِهِ الْمَسْأَلَةُ عَلَى مُدَّعِي الْفَسَادِ وَمُدَّعِي الصِّحَّةِ كَاخْتِلَافِهِمَا فِي الرُّؤْيَةِ إذْ الْأَصَحُّ تَصْدِيقُ مُدَّعِيهمَا مُطْلَقًا لِمَا قَرَّرْته مِنْ أَنَّ دَعْوَاهُ الْعِلْمَ أَوْ الْجَهْلَ لَا يُمْكِنُ الِاطِّلَاعُ عَلَيْهَا إلَّا مِنْ جِهَتِهِ بِخِلَافِ الرُّؤْيَةِ أَوْ عَدَمِهَا إذْ يُمْكِنُ إقَامَةُ الْبَيِّنَةِ عَلَى ذَلِكَ. وَظَاهِرٌ أَنَّهُ حَيْثُ صَدَّقْنَا وَاحِدًا فِيمَا مَرَّ فَإِنَّمَا نُصَدِّقُهُ بِيَمِينِهِ وَلَوْ عُلِمَ مِنْ حَالِ مُدَّعِي الْعِلْمِ أَوْ الْجَهْلِ خِلَافُ دَعْوَاهُ كَفَقِيهٍ حَاذِقٍ ادَّعَى الْجَهْلَ بِبُطْلَانِ الْبَيْعِ وَالشَّرْطِ وَكَقَرِيبِ عَهْدٍ بِتَعَلُّمٍ لِنَشْأَةٍ بِبَادِيَةٍ بَعِيدَةٍ أَوْ بِإِسْلَامٍ ادَّعَى الْعِلْمَ بِذَلِكَ فَهَلْ يُصَدَّقُ حِينَئِذٍ مُدَّعِي الصِّحَّةِ أَوْ يُصَدَّقُ مَنْ سَاعَدَتْهُ شَوَاهِدُ الْحَالِ لِلنَّظَرِ فِيهِ مَجَالٌ وَكَلَامُهُمْ فِيمَا لَوْ ادَّعَى قِدَمَ الْعَيْبِ أَوْ حُدُوثَهُ وَالْعَادَةُ تَشْهَدُ بِخِلَافِهِ يُومِئُ إلَى تَرْجِيحِ الثَّانِي.
وَسُئِلَ رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى بِمَا لَفْظُهُ إذَا حَكَرَ الْإِمَامُ فَيُعَزَّرُ مُخَالِفُهُ وَقَضِيَّةُ ذَلِكَ أَنَّهُ يَحْرُمُ الْبَيْعُ بِخِلَافِ مَا سَعَّرَ بِهِ وَإِنْ كَانَ سِرًّا فَهَلْ هُوَ كَذَلِكَ؟ فَأَجَابَ نَفَعَنَا اللَّهُ تَعَالَى بِعُلُومِهِ وَبَرَكَتِهِ قَضِيَّةُ قَوْلِهِمْ يُعَزَّرُ فِي كُلِّ مَعْصِيَةٍ لَا حَدَّ فِيهَا وَلَا كَفَّارَةَ كَذَلِكَ وَإِنْ كَانَتْ أَغْلَبِيَّةً إذْ لَمْ يَسْتَثْنُوا ذَلِكَ مِنْ طَرْدِهَا وَلَا مِنْ عَكْسِهَا لَكِنَّ قَوْلَهُمْ لَوْ أَمَرَ الْإِمَامُ بِمُحَرَّمٍ لَمْ يَجِبْ امْتِثَالُهُ رُبَّمَا يُتَوَهَّمُ مِنْهُ خِلَافُ ذَلِكَ وَاَلَّذِي يُتَّجَهُ اعْتِمَادُهُ أَنَّهُ حَيْثُ كَانَ الْإِمَامُ يَرَى جَوَازَ التَّسْعِيرِ وَجَبَتْ طَاعَتُهُ وَلَوْ فِي السِّرِّ وَحَيْثُ لَا وَجَبَتْ طَاعَتُهُ فِي الْجَهْرِ خَوْفًا مِنْ الْفِتْنَةِ لَا فِي السِّرِّ لِأَنَّ أَمَرَهُ بِمُحَرَّمٍ فِي اعْتِقَادِهِ يَنْبَغِي أَنْ لَا يَكُونَ لَهُ حُرْمَةٌ إلَّا فِي الْجَهْرِ لِأَنَّهُ حِينَئِذٍ يُخْشَى مِنْ عَدَمِ طَاعَتِهِ قِيَامُ الْفِتْنَةِ وَوُقُوعُ مَفْسَدَةٍ أَعْظَمَ وَأَمَّا قَوْلُهُمْ. وَلَوْ أَمَرَ الْإِمَامُ بِمُحَرَّمٍ لَمْ يَجِبْ امْتِثَالُهُ

ج / 2 ص -247- فَلَيْسَ الْمُرَادُ بِهِ أَنْ يَكُونَ مُحَرَّمًا فِي اعْتِقَادِهِ بَلْ أَنْ يَكُونَ مُحَرَّمًا فِي اعْتِقَادِ الْمَأْمُورِ وَالْمَأْمُورُ بِهِ هُنَا وَهُوَ الْبَيْعُ بِثَمَنِ كَذَا لَيْسَ بِمُحَرَّمٍ عَلَى الْمَأْمُورِ فَوَجَبَ امْتِثَالُ الْأَمْرِ حِينَئِذٍ إذْ لَا حُرْمَةَ عَلَى الْمَأْمُورِ فِي امْتِثَالِهِ وَظَاهِرُ كَلَامِهِمْ فِي بَابِ الْإِمَامَةِ أَنَّهُ لَوْ أَمَرَ بِمَكْرُوهٍ وَجَبَ امْتِثَالُ أَمْرِهِ وَيَنْقَلِبُ الْفِعْلُ حِينَئِذٍ وَاجِبًا وَلَيْسَ بِبَعِيدٍ فَإِنْ قُلْتَ التَّحْكِيرُ إكْرَاهٌ عَلَى الْبَيْعِ إلَّا بِثَمَنِ كَذَا وَشَرَطَ الْبَائِعُ الِاخْتِيَارَ فَكَانَ يَنْبَغِي بُطْلَانُ الْبَيْعِ مِنْ أَصْلِهِ لِأَنَّ بَيْعَ الْمُكْرَهِ بَاطِلٌ وَإِنْ كَانَ الْمُكْرَهُ لَهُ هُوَ الْإِمَامَ قُلْتُ صُورَةُ الْإِكْرَاهِ الَّذِي ذَكَرُوهُ أَنْ يُقَالَ لِشَخْصٍ بِعْ كَذَا وَإِلَّا ضَرَبْتُكَ أَوْ نَحْوَهُ وَأَمَّا التَّحْكِيرُ هُنَا فَلَيْسَ فِيهِ الْأَمْرُ بِالْبَيْعِ مُطْلَقًا أَوْ بِثَمَنِ كَذَا حَتْمًا بَلْ الْمُرَادُ إذَا أَوْقَعْتَهُ بِاخْتِيَارِكَ يَكُونُ بِثَمَنِ كَذَا فَلَيْسَ فِيهِ إجْبَارٌ عَلَى بَيْعِهِ أَلْبَتَّةَ بَلْ عَلَى ثَمَنٍ مُعَيَّنٍ إذَا اخْتَارَ إيقَاعَ الْبَيْعِ.
وَسُئِلَ رَحِمَهُ اللَّهُ تَعَالَى عَنْ قَوْلِ الْغَزَالِيِّ يَحْرُمُ التَّفْرِيقُ بَيْنَ زَوْجَتِهِ الْحُرَّةِ وَوَلَدِهَا قَبْلَ التَّمْيِيزِ بِالسَّفَرِ بِخِلَافِ الْمُطَلَّقَةِ لِإِمْكَانِ صُحْبَتِهَا لَهُ هَلْ هُوَ مُعْتَمَدٌ؟ فَأَجَابَ نَفَعَ اللَّهُ تَعَالَى بِعُلُومِهِ بِقَوْلِهِ مُقْتَضَى كَلَامِ الْمُتَأَخِّرِينَ اعْتِمَادُهُ وَيَشْهَدُ لِلْحُرْمَةِ عُمُومُ قوله صلى الله عليه وسلم: "مَنْ فَرَّقَ بَيْنَ وَالِدَةٍ وَوَلَدِهَا فَرَّقَ اللَّهُ بَيْنَهُ وَبَيْنَ أَحِبَّتِهِ يَوْمَ الْقِيَامَةِ"وَيُؤْخَذُ مِنْ عِلَّتِهِ الْمَذْكُورَةِ فِي السُّؤَالِ أَنَّ الْمُتَزَوِّجَةَ بِغَيْرِهِ وَالْمُطَلَّقَةَ الْعَاجِزَةَ عَنْ السَّفَرِ لِعِلَّةٍ أَوْ فَقْرٍ كَاَلَّتِي فِي عِصْمَتِهِ وَهُوَ مُتَّجَهٌ وَقَضِيَّةُ كَلَامِهِ أَنَّهُ لَا فَرْقَ فِي الْحُرْمَةِ بَيْنَ السَّفَرِ الطَّوِيلِ أَوْ الْقَصِيرِ وَلَا بَيْنَ سَفَرِ النَّقْلَةِ وَغَيْرِهَا وَهُوَ قَرِيبٌ إذْ يَلْزَمُهُ فِي سَفَرِ النَّقْلَةِ السَّفَرُ بِزَوْجَتِهِ أَوْ طَلَاقِهَا وَأَنَّهُ يَجُوزُ السَّفَرُ بِابْنِ الْمُطَلَّقَةِ الْقَادِرَةِ عَلَى السَّفَرِ وَإِنْ كَانَتْ الْحَضَانَةُ لَهَا وَلَوْ كَانَ غَيْرَ سَفَرِ نَقْلَةٍ وَهُوَ قَرِيبٌ أَيْضًا.
وَسُئِلَ رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى عَمَّا إذَا قَالَ بِعْ عَبْدِي هَذَا بِأَلْفٍ فَبَاعَهُ مِنْ رَجُلَيْنِ قَالَ الْبَغَوِيّ وَالْقَمُولِيُّ لَا يَصِحُّ فَهَلْ مِثْلُهُ الشِّرَاءُ وَالْوَلِيُّ وَعَامِلُ الْقِرَاضِ كَالْوَكِيلِ أَوْ لَا؟ فَأَجَابَ نَفَعَنَا اللَّهُ تَعَالَى بِعُلُومِهِ بِقَوْلِهِ مَا قَالَاهُ صَحِيحٌ لِأَنَّهُ خِلَافُ الْمَأْذُونِ فِيهِ وَلَا مَصْلَحَةَ وَيُؤَيِّدُهُ قَوْلُ الرَّوْضَةِ إذَا أَمَرَهُ بِشِرَاءِ عَبْدٍ أَوْ بَيْعِهِ لَمْ يَجُزْ الْعَقْدُ عَلَى بَعْضِهِ لِضَرَرِ التَّبْعِيضِ وَإِنْ فُرِضَ فِيهِ غِبْطَةٌ ا هـ. وَهُوَ شَامِلٌ لِكَلَامِهِمَا وَلِمَسْأَلَةِ الشِّرَاءِ وَقَضِيَّةُ كَلَامِهِمَا أَنَّ الْوَلِيَّ وَعَامِلَ الْقِرَاضِ كَذَلِكَ لَكِنَّ الْأَشْبَهَ بِقَوَاعِدِ بَابِ الْقِرَاضِ وَتَصَرُّفِ الْأَوْلِيَاءِ الْجَوَازُ إذَا كَانَ هُنَاكَ غِبْطَةٌ بَلْ مَصْلَحَةٌ لِأَنَّهَا مُحَقَّقَةٌ وَوُقُوعُ ضَرَرِ التَّبْعِيضِ مُتَوَهَّمٌ.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَنْ شَخْصٍ مُتَكَلِّمٍ عَلَى أَيْتَامٍ بِإِقَامَةٍ مِنْ حَاكِمٍ شَرْعِيٍّ وَلِلْأَيْتَامِ الْمَذْكُورِينَ حِصَّةٌ مِنْ دَارٍ عَامِرَةٍ قَائِمَةٍ عَلَى أُصُولِهَا فَبَاعَ الْقَيِّمُ الْمَذْكُورُ الْحِصَّةَ الْمَذْكُورَةَ وَسَلَّمَ ثَمَنَهَا فِي حِصَّةٍ مِنْ خَرِبَةٍ دَائِرَةٍ لَا نَفْعَ بِهَا اشْتَرَاهَا لِلْأَيْتَامِ الْمَذْكُورِينَ عِوَضًا عَنْ الْحِصَّةِ الْعَامِرَةِ الْمَبِيعَةِ وَذَكَرَ الْمُوَرِّقُ فِي مَكْتُوبِ الشِّرَاءِ أَنَّ الْقَيِّمَ فَعَلَ ذَلِكَ لِمَا رَأَى فِيهِ مِنْ الْحَظِّ وَالْمُصْلِحَةِ وَالْحَالُ أَنَّهُمَا لَمْ يَثْبُتَا لَدَى حَاكِمٍ ثُمَّ ذَكَرَ الْمُوَرِّقُ أَيْضًا أَنَّ الْخَرِبَةَ الْمُشْتَرَى مِنْهَا الْحِصَّةُ مُلَاصِقَةٌ لِدَارِ التَّمْحَانِيِّ وَأَنَّهَا مُخَلَّفَةٌ عَنْ هِبَةِ اللَّهِ وَالْحَالُ أَنَّ الْخَرِبَةَ

ج / 2 ص -248- الْمُلَاصِقَةَ لِلدَّارِ الْمَذْكُورَةِ لَيْسَتْ مُخَلَّفَةً عَنْ هِبَةِ اللَّهِ وَلَا مَلَكهَا قَطُّ وَإِنَّمَا هِيَ لِشَخْصٍ آخَرَ وَاضِعِ يَدٍ عَلَيْهَا مُدَّةَ حَيَاتِهِ ثُمَّ وَرَثَتُهُ مِنْ بَعْدِهِ وَأَنَّ الْخَرِبَةَ الْمُخَلَّفَةَ عَنْ هِبَةِ اللَّهِ مُلَاصِقَةٌ لِهَذِهِ الْخَرِبَةِ الْجَارِيَةِ فِي مِلْكِ الشَّخْصِ الْآخَرِ الْفَاصِلَةِ بَيْنَهَا وَبَيْنَ الدَّارِ الْمَذْكُورَةِ وَثَبَتَ الْعَقْدَانِ الْمَذْكُورَانِ لَدَى حَاكِمٍ شَافِعِيٍّ وَحَكَمَ بِمُوجَبِ ذَلِكَ فَهَلْ يَكُونُ مُجَرَّدُ قَوْلِ الْقَيِّمِ أَنَّ فِي ذَلِكَ الْحَظَّ وَالْمَصْلَحَةَ كَافِيًا أَمْ لَا بُدَّ مِنْ ثُبُوتِهِمَا لَدَى حَاكِمٍ شَرْعِيٍّ وَهَلْ يَكُونُ قَوْلُ الْمُوَرِّقِ أَنَّ الْخَرِبَةَ الْمُبْتَاعَ مِنْهَا الْحِصَّةُ مُلَاصِقَةٌ لِدَارِ التَّمْحَانِيِّ وَأَنَّهَا مُخَلَّفَةٌ عَنْ هِبَةِ اللَّهِ وَالْحَالُ أَنَّهَا لَيْسَتْ كَذَلِكَ كَمَا بَيَّنَ يَقْتَضِي فَسَادَ عَقْدِ الشِّرَاءِ حَيْثُ تَبَيَّنَ أَنَّ الْبَائِعَ بَاعَ مَا لَمْ يَمْلِكْ فَإِنَّهُ وَارِثُ هِبَةِ اللَّهِ أَمْ لَا يَقْتَضِي ذَلِكَ؟ فَأَجَابَ نَفَعَنَا اللَّهُ تَعَالَى بِعُلُومِهِ بِقَوْلِهِ لِلْوَلِيِّ أَبًا كَانَ أَوْ غَيْره شِرَاء عَقَارٍ مَا لَمْ تَنْتَفِ الْمُصْلِحَةُ عَنْهُ كَإِشْرَافِهِ عَلَى الْخَرَابِ وَبَيْعِهِ لِحَاجَةٍ كَنَفَقَةٍ وَكِسْوَةٍ إنْ لَمْ تَفِ غَلَّتُهُ بِهَا وَلَمْ يَجِدْ مَنْ يُقْرِضُهُ أَوْ لَمْ يَرَ فِي الْقَرْضِ مَصْلَحَةً وَلِغِبْطَةٍ كَأَنْ طَلَبَ مِنْهُ بِأَكْثَرَ مِنْ ثَمَنِ مِثْلِهِ وَوَجَدَ مِثْلَهُ بِبَعْضِ ذَلِكَ وَلَا يَجُوزُ لِغَيْرِ ذَلِكَ ثُمَّ إنْ كَانَ الْبَائِعُ أَبَا أَوْ جَدًّا وَرَفَعَهُ إلَى الْقَاضِي سَجَّلَ عَلَى بَيْعِهِ وَلَا يُكَلِّفُهُ إثْبَاتَ حَاجَةٍ أَوْ غِبْطَةٍ بِخِلَافِ الْوَصِيِّ وَالْأَمِينِ فَإِنَّهُ لَا يُسَجَّلُ عَلَى بَيْعِهِمَا إلَّا أَنْ أَثْبَتَا الْحَاجَةَ أَوْ الْمَصْلَحَةَ وَإِنْ كَانَ هُوَ الَّذِي أَقَامَهُ وَأَمَّا. مَسْأَلَةُ الدَّارِ فَإِنْ قَالَ مَالِكُهَا أَوْ نَحْوه بِعْتُكَ دَارِي وَلَيْسَ لَهُ غَيْرُهَا أَوْ أَشَارَ إلَيْهَا كَهَذِهِ الدَّارِ صَحَّ الْبَيْعُ وَإِنْ غَلِطَ فِي حُدُودِهَا أَوْ سَمَّاهَا بِغَيْرِ اسْمِهَا وَإِنْ قَالَ بِعْتُكَ الدَّارَ الَّتِي فِي الْمَحَلَّةِ الْفُلَانِيَّةِ وَحُدُودِهَا وَغَلِطَ فِي حُدُودِهَا لَمْ يَصِحَّ هَذَا حُكْمُ بَيْعِهَا وَأَمَّا حُكْمُ الدَّعْوَى بِهَا وَالشَّهَادَةِ فَإِنْ كَانَتْ مَشْهُورَةً بِاسْمٍ خَاصٍّ بِهَا كَدَارِ النَّدْوَةِ لَمْ يَحْتَجْ لِذَكَرِ شَيْءٍ مِنْ حُدُودِهَا وَإِلَّا فَإِنْ عُلِمَتْ بِثَلَاثَةِ حُدُودٍ جَازَ الِاقْتِصَارُ عَلَيْهَا وَإِنْ لَمْ تُعْلَمْ إلَّا بِالْحُدُودِ الْأَرْبَعَةِ وَجَبَ ذِكْرُهَا وَمَتَى ذَكَرَ الشَّاهِدُ الْحُدُودَ وَأَخْطَأَ فِي وَاحِدٍ مِنْهَا لَمْ تَصِحَّ شَهَادَتُهُ إذَا تَقَرَّرَ ذَلِكَ فَقَوْلُ الْقَيِّمِ لَا يَكْفِي فِي الْحَظِّ وَالْمَصْلَحَةِ بَلْ لَا بُدَّ مِنْ ثُبُوتِهِمَا عِنْد الْحَاكِمِ وَإِلَّا كَانَ بَيْعُهُ بَاطِلًا وَقَوْلُ الْمُوَرِّقِ فِيمَا ذَكَرَهُ السَّائِلُ قَادِحٌ فِي صِحَّةِ شَهَادَتِهِ وَفِي صِحَّة الْبَيْعِ عَلَى التَّفْصِيلِ الَّذِي قَرَّرْته وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

ج / 2 ص -249- بَابُ الرِّبَا
 وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَمَّنْ مَعَهُ حَبٌّ وَجَاءَهُ بَعْضُ أَهْلِ بَلَدِهِ يَبْغِي شِرَاءَ ذَلِكَ الْحَبِّ فَأَسَّسَ صَاحِبُ ذَلِكَ الْحَبِّ الْمُشْتَرَى عَلَى قَاعِدَةٍ عِنْدِهِمْ يَعْنِي أَنَّهُمْ اصْطَلَحُوا عَلَى أَنَّ الْعِشْرِينَ مُدًّا بِثَلَاثِينَ مُدًّا مَثَلًا ثُمَّ بَعْدَ ذَلِكَ صَاحِبُ الْحَبِّ قَالَ لِرَجُلٍ آخَرَ: أَسْلِمْ لِي هَذِهِ الدَّرَاهِمَ عَلَى هَذَا الرَّجُلِ بِثَلَاثِينَ مُدَّ حَبٍّ فَأَسْلَمَ ذَلِكَ الشَّخْصُ إلَى الَّذِي يَبْغِي شِرَاءَ الْحَبِّ وَشَرَى بِهَا ذَلِكَ الْحَبَّ الْمُتَقَدِّمَ ذِكْرُهُ فَهَلْ هَذِهِ الْحِيلَةُ تُخَلِّصُ صَاحِبَ الْحَبِّ بَعْدَ أَنْ أَسَّسَ قَبِلَ أَنَّ الْعِشْرِينَ بِثَلَاثِينَ؟ فَأَجَابَ بِأَنَّ الْحِيلَةَ الْمُخَلِّصَةَ مِنْ الرِّبَا جَائِزَةٌ عِنْدَ الشَّافِعِيِّ رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى لَكِنَّهَا مَكْرُوهَةٌ رِعَايَةً لِخِلَافِ جَمَاعَةٍ مِنْ أَهْلِ الْعِلْمِ حَرَّمُوهَا وَقَالُوا إنَّهَا لَا تُفِيدُ التَّخْلِيصَ مِنْ الرِّبَا وَإِثْمِهِ فَإِذَا كَانَ شَخْصٌ شَافِعِيًّا وَأَرَادَ أَنْ يَفْعَلَ شَيْئًا مِنْهَا لِيَتَخَلَّصَ بِهِ مِنْ الرِّبَا جَازَ لَهُ ذَلِكَ كَأَنْ يَقُولَ الَّذِي مَعَهُ لِمَنْ جَاءَ يَشْتَرِي مِنْهُ أَسْلَمْتُ إلَيْك هَذِهِ الدَّرَاهِمَ فِي ثَلَاثِينَ صَاعًا صِفَتُهَا كَذَا وَيَذْكُرُ جَمِيعَ صِفَاتِهَا الَّتِي يَخْتَلِفُ بِهَا الْغَرَضُ اخْتِلَافًا ظَاهِرًا وَيُعْطِيهِ فِي الْمَجْلِسِ تِلْكَ الدَّرَاهِمَ ثُمَّ يَهَبُهُ ذَلِكَ الْحَبَّ الَّذِي مَعَهُ وَيَنْذُرُ مُرِيدُ الشِّرَاءِ لِصَاحِبِ الْحَبِّ بِثَلَاثِينَ صَاعًا فِي ذِمَّتِهِ وَصَاحِبِ الْحَبِّ دِرْهَمًا فِي ثَلَاثِينَ صَاعًا فِي ذِمَّتِهِ وَصَاحِبُ الْحَبِّ يَهَبُهُ مَا مَعَهُ أَوْ يَنْذُرُ لَهُ بِهِ أَوْ يَشْتَرِي مَا مَعَهُ مِنْ الْحَبِّ بِدِرْهَمٍ وَيُسَلِّمُ صَاحِبَ الْحَبِّ دِرْهَمًا فِي ثَلَاثِينَ صَاعًا وَنَحْوَ ذَلِكَ مِنْ الْحِيَلِ الصَّحِيحَةِ الْمَانِعَةِ مِنْ الْوُقُوعِ فِي وَرْطَةِ الرِّبَا وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ فِيمَنْ مَعَهُ سَمْنٌ فَيَأْتِيه بَعْضُ النَّاسِ فَيَقُولُ لَا أَبِيعُ هَذَا السَّمْنَ إلَّا الرِّبْعِيَّةَ إلَى الصَّيْفِ مَثَلًا وَقْتًا مَجْهُولًا وَفِي عُرْفِهِمْ عِنْدَ حَصَادِ زَرْعِ الصَّيْفِ فَأَرَادَ الْمُشْتَرِي أَنْ يَشْتَرِيَ مِنْ ذَلِكَ السَّمْنِ فَقَالَ: بَلْ أَسْلِمْ ثَوْبَكَ أَوْ خَاتَمَكَ فِي حَبٍّ مَعْلُومٍ إلَى أَجَلٍ مَعْلُومٍ فَفَعَلَ الْبَائِعُ ثُمَّ إنَّ الْمُشْتَرِيَ قَبَضَ رَأْسَ مَالِ السَّلَمِ الَّذِي أَسْلَمَ إلَيْهِ وَتَنَحَّى عَنْهُ قَلِيلًا ثُمَّ قَالَ لِصَاحِبِ السَّمْنِ الْمُتَقَدِّمِ ذِكْرُهُ: بِعْت مِنِّي هَذِهِ الرِّبْعِيَّةَ السَّمْنَ بِهَذَا الثَّوْبِ أَوْ الْخَاتَمِ فَبَاعَهُ فَهَلْ يَحِلُّ عَلَى هَذَا الْوَجْهِ أَوْ لَا وَهَلْ الْخَلَاصُ مِمَّنْ فِي أَيْدِيهِمْ نَقْدَانِ أَحَدُهُمَا وَالْآخَرُ مِنْ هَذِهِ السِّكَّةِ الْمَعْرُوفَةِ فِي مَكَّةَ وَهِيَ الْكِبَارُ وَأَرَادَ أَحَدُ الْمُتَبَايِعَيْنِ أَنْ يَصْرِفَ مِنْ الْآخَرِ فَتَعَاقَدَا بِزَائِدِ أَحَدِ النَّقْدَيْنِ عَنْ الْآخَرِ, مِقْدَارُ الْغِشِّ فِي الْعَشَرَةِ وَاحِدٌ فَمَا الطَّرِيقُ الْمُخَلِّصَةُ فِي ذَلِكَ؟ فَأَجَابَ بِأَنَّ الْحِيلَةُ الْأُولَى صَحِيحَةٌ مُخَلِّصَةٌ مِنْ الرِّبَا لَكِنَّهَا مَكْرُوهَةٌ كَسَائِرِ الْحِيَلِ وَقَالَ جَمَاعَةٌ مِنْ أَهْلِ

ج / 2 ص -250- الْعِلْمِ كَمَالِكٍ وَأَصْحَابِهِ وَأَحْمَدَ وَأَصْحَابِهِ: بِحُرْمَتِهَا وَإِنَّهَا لَا تُفِيدُ التَّخَلُّصَ مِنْ الرِّبَا وَأَمَّا الْحِيلَةُ فِي بَيْعِ أَحَدِ النَّقْدَيْنِ بِالْآخَرِ الزَّائِدِ فَهِيَ أَنْ يَهَبَ كُلٌّ مِنْهُمَا صَاحِبَهُ مَا فِي يَدِهِ أَوْ يَنْذُرُ لَهُ وَاَللَّهُ سُبْحَانه وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ هَلْ يَجُوز لِلْمُسْلِمِ أَخْذُ الرِّبَا مِنْ الْحَرْبِيِّ وَيُقَرِّرُ عَلَيْهِ فِي الْمُعَامَلَاتِ وَبِالتَّطْفِيفِ وَغَيْرِهِ وَمَا الْمُرَادُ مِنْ الْحَرْبِيِّ وَمَا عَلَامَتُهُ؟ فَأَجَابَ بِأَنَّ. الَّذِي صَرَّحَ بِهِ أَئِمَّتُنَا أَنَّ الْعَقْدَ مَعَ الْحَرْبِيِّ بِالِاخْتِيَارِ كَهُوَ مَعَ الْمُسْلِمِ فَلَا بُدَّ مِنْ حَلِّ مَا أَخَذَهُ الْمُسْلِمُ مِنْهُ بِعَقْدٍ إنْ تُوجَدُ جَمِيعُ شُرُوطِ الْبَيْعِ فِيهِ وَإِلَّا لَمْ يَحِلَّ لَهُ أَكْلُهُ وَلَا التَّصَرُّفُ فِيهِ فَعُلِمَ أَنَّهُ لَا يَجُوزُ أَخْذُ الرِّبَا مِنْهُ وَلَا التَّطْفِيفُ فِي كَيْلٍ أَوْ وَزْنٍ وَمَنْ فَعَلَ ذَلِكَ عُزِّرَ عَلَيْهِ التَّعْزِيرُ الشَّدِيدُ وَالْمُرَادُ بِالْحَرْبِيِّ الْكَافِرُ الَّذِي لَيْسَ لَهُ أَمَانٌ بِنَحْوِ عَقْدِ جِزْيَةٍ أَوْ تَأْمِينٍ مُسَلَّمٍ بِشَرْطِهِمَا الْمَعْرُوفِ فِي كُتُبِ الْفِقْهِ.
وَسُئِلَ عَمَّا جَرَتْ بِهِ الْعَادَةُ فِي هَذَا الْبَلَدِ الْأَمِينِ مِنْ بَيْعِ الْمِحْلَقِ الرَّدِيءِ هَلْ يَصِحُّ بَيْعُهُ بِفُلُوسٍ خَالِصَةٍ مَعَ عِلْمِ الْمُشْتَرِي بِرَدَاءَتِهِ وَمَعَ جَهْلِهِ بِذَلِكَ كَمَا قَالُوا بِصِحَّةِ بَيْعِ زُجَاجَةٍ لِمَنْ ظَنَّهَا جَوْهَرَةً وَلَا خِيَارَ لَهُ لِتَقْصِيرِهِ بِتَرْكِ الْبَحْثِ فَهَلْ هَذَا كَذَلِكَ فِي الصِّحَّةِ وَعَدَمِ الْخِيَارِ أَمْ لَا أَوْ يَصِحُّ مَعَ الْعِلْمِ دُونَ الْجَهْلِ كَمَا فِي الثَّمَنِ الْمُعَيَّنِ حَيْثُ بَانَتْ سِكَّتُهُ مُخَالِفَةً لِسِكَّةِ الْبَلَدِ أَوْ لَا يَصِحُّ بَيْعُهُ إذَا عَلِمَ. أَوْ ظَنَّ أَنَّ مُشْتَرِيَهُ يَغُشُّ بِهِ أَحَدًا مِنْ الْمُسْلِمِينَ أَوْ يَصِحُّ الْبَيْعُ فِي هَذِهِ الْحَالَةِ أَيْ حَيْثُ عَلِمَ أَوْ ظَنَّ أَنَّهُ يَغُشّهُ مَعَ التَّحْرِيمِ كَمَا فِي بَيْعِ الرُّطَبِ وَالْعِنَبِ مِمَّنْ يَتَّخِذُهُ خَمْرًا فَإِنْ لَمْ يَعْلَمْ أَوْ يَظُنَّ ذَلِكَ فَهَلْ يُكْرَهُ ذَلِكَ أَمْ لَا فَلَوْ بَاعَ الْمِحْلَقَ الْمَذْكُورَ بِعُثْمَانِيٍّ وَفُلُوسٍ فَهَلْ يَصِحُّ ذَلِكَ وَتَكُونُ الْفِضَّةُ التَّافِهَةُ الَّتِي فِي الْمِحْلَقِ الرَّدِيءِ كَحَبَّاتِ شَعِيرٍ لَا تُقْصَدُ لِقِلَّتِهَا حَيْثُ بِيعَ بُرٌّ بِبُرٍّ. وَفِي أَحَدِهِمَا حَبَّاتٌ يَسِيرَةٌ لَا تُقْصَدُ. أَوْ يَكُونُ ذَلِكَ مِنْ قَاعِدَةِ مُدِّ عَجْوَةٍ فَلَا يَصِحُّ فِي ذَلِكَ وَلَوْ بَاعَ مِحْلَقًا جَدِيدًا بِعُثْمَانِيَّيْنِ أَوْ بِعُثْمَانِيٍّ وَشَيْءٍ آخَرَ مِنْ حَبٍّ أَوْ تَمْرٍ مَعَ الْحُلُولِ وَالتَّقَابُضِ هَلْ يَصِحُّ ذَلِكَ فِي الصُّورَتَيْنِ أَوْ إحْدَاهُمَا أَمْ لَا لِأَنَّ الْقَاعِدَةَ هُنَا أَنَّ الْجَهْلَ بِالْمُمَاثَلَةِ كَحَقِيقَةِ الْمُفَاضَلَةِ وَهَلْ مُعَامَلَةُ الصِّغَارِ كَمُعَامَلَةِ غَيْرِ الْمَحْجُورِ عَلَيْهِمْ فِي جَوَازِ الْمُعَاطَاةِ مَعَهُمْ عَلَى الْمُخْتَارِ؟ فَأَجَابَ بِأَنَّهُ حَيْثُ رَأَى الْمُعَاقِدَانِ الْمِحْلَقَ الْمَذْكُورَ جَازَ بَيْعُهُ. بِالْفُلُوسِ الْمَذْكُورَةِ هَذَا إنْ كَانَ كُلُّ مَنْ غَشَّهُ وَخَالَصَهُ مَقْصُودًا أَوْ كَانَ الْمَقْصُودُ خَالَصَهُ فَقَطْ لَكِنْ عَلِمَا قَدْرَهُ أَمَّا لَوْ جَهِلَا ذَلِكَ أَوْ أَحَدَهُمَا فَلَا يَصِحُّ الْبَيْعُ قِيَاسًا
عَلَى مَا قَالُوهُ فِي اللَّبَنِ الْمَخْلُوطِ بِالْمَاءِ وَلَا يُنَافِي ذَلِكَ قَوْلَهُمْ وَتَصِحُّ الْمُعَامَلَةُ بِالْمَغْشُوشِ فِيهِ مُعَايَنَةً وَفِي الذِّمَّةِ وَإِنْ لَمْ يَعْلَمْ عِيَارَهَا لِحَاجَةِ الْمُعَامَلَةِ بِهَا. وَلِذَلِكَ اُسْتُثْنِيَتْ مِنْ قَاعِدَةِ أَنَّ مَا كَانَ خَلِيطُهُ غَيْرَ مَقْصُودٍ وَقَدْرُ الْمَقْصُودِ مَجْهُولٌ كَمِسْكٍ مَخْلُوطٍ بِغَيْرِهِ. وَلَبَنٍ مَشُوبٍ بِمَاءٍ لَا تَصِحُّ الْمُعَامَلَةُ بِهِ ا هـ. لِأَنَّ كَلَامَهُمْ هَذَا فِي الْمَغْشُوشِ الَّذِي يَتَعَامَلُ النَّاسُ بِهِ كَمَا يَدُلُّ عَلَيْهِ قَوْلُهُمْ لِحَاجَةِ الْمُعَامَلَةِ بِهَا وَكَلَامُنَا فِي شَيْءٍ مُزَيَّفٍ لَا يُتَعَامَلُ بِهِ كَمَا يَدُلُّ عَلَيْهِ أَوَّلُ السُّؤَالِ وَمَا لَا تَرُوجُ الْمُعَامَلَةُ بِهِ لَا يُعْطَى حُكْمُ مَا رَاجَتْ الْمُعَامَلَةُ بِهِ لِاضْطِرَارِ النَّاسِ إلَى هَذَا دُونَ ذَاكَ

ج / 2 ص -251- وَحَيْثُ ظَنَّ الْمُشْتَرِي سَلَامَتَهُ مِنْ الْغِشِّ أَوْ مِنْ كَثْرَتِهِ فَبَانَ خِلَافُ ذَلِكَ ثَبَتَ لَهُ الْخِيَارُ لِأَنَّهُ عَيْبٌ كَمَا يَصْدُقُ عَلَيْهِ ضَابِطُهُ. وَلَيْسَ هَذَا نَظِيرَ مَسْأَلَةِ الزُّجَاجَةِ لِأَنَّ ذَاتهَا لَيْسَ فِيهَا عَيْبٌ وَإِنَّمَا أُخْلِفَ الظَّنُّ فِيهَا وَحَيْثُ عَلِمَ الْبَائِعُ بِعَيْنِهِ عَيْبًا حُرِّمَ عَلَيْهِ بَيْعُهَا إلَّا بَعْدَ تَبْيِينِهِ لِذَلِكَ الْعَيْبِ فَإِنْ سَكَتَ أَثِمَ وَصَحَّ الْبَيْعُ وَلَا يَصِحُّ بَيْعُ الْمِحْلَقِ الْمَذْكُورِ بِعُثْمَانِيٍّ وَفُلُوسٍ مُطْلَقًا لِأَنَّهُ مِنْ قَاعِدَةِ مُدِّ عَجْوَةٍ. وَلَيْسَتْ الْفِضَّةُ الَّتِي فِي الْجَانِبَيْنِ غَيْرَ مَقْصُودَةٍ حَتَّى تُقَاسُ بِحَبَّاتِ الشَّعِيرِ الْمَذْكُورَةِ لِأَنَّ قَلِيلَ النَّقْدِ يَقْصِدُ وَيُؤَثِّرُ فِي الْوَزْنِ بِخِلَافِ قَلِيلِ الشَّعِيرِ. فَإِنَّهُ لَا يَقْصِدُ وَلَا يُؤَثِّرُ فِي الْكَيْلِ وَكَذَلِكَ لَا يَصِحُّ بَيْعُ الْمِحْلَقِ الْجَدِيدِ بِعُثْمَانِيَّيْنِ إلَّا إنْ اتَّفَقَا وَزْنًا بِخِلَافِ بَيْعِهِ بِعُثْمَانِيٍّ وَشَيْءٍ آخَرَ فَإِنَّهُ لَا يَصِحُّ مُطْلَقًا وَاخْتَارَ بَعْضُهُمْ أَنَّ مُعَامَلَةَ الصِّغَارِ كَالْبَالِغِينَ وَلَا يُعَدُّ هَذَا مِنْ مَذْهَبِنَا وَإِنْ كَانَ قَائِلُهُ مِنَّا وَاَللَّهُ أَعْلَمُ. وَسُئِلَ بِمَا مَضْمُونُهُ: وَصَلَ كِتَابُكُمْ الْعَزِيزُ وَلَفْظُكُمْ الشَّافِي الْوَجِيزُ فَقَرَأَهُ لِمَمْلُوكٍ وَقَبِلَهُ وَفَهِمَ مُفَصَّلَهُ وَمُجْمَلَهُ وَوَضَعَهُ عَلَى الرَّأْسِ وَالْعَيْنِ لَكِنَّ ظَاهِرَ قَوْلِ سَيِّدِي أَنَّهُمَا إذَا رَأَيَا الْمِحْلَقَ الْمَذْكُورَ وَعَلِمَا عَيْنَهُ جَازَ بَيْعُهُ وَلَا إثْمَ. عَلَى بَائِعِهِ وَإِنْ عَلِمَ أَوْ ظَنَّ أَنَّ الْمُشْتَرِيَ يَغُشُّ بِهِ غَيْرَهُ لِأَنَّهُ لَمْ يَلْتَفِتْ إلَى تَسْطِيرِ مَا فِي السُّؤَالِ مِنْ بَيْعِ الرُّطَبِ أَوْ الْعِنَبِ مِمَّنْ يَتَّخِذُهُ خَمْرًا وَقَوْلُ سَيِّدِي هَذَا إذَا كَانَ كُلُّ مَنْ غَشَّهُ وَخَالَصَهُ مَقْصُودَ أَهْلِ الْمُرَادِ سَيِّدِي إنَّهُ مَقْصُودٌ لِلْمُشْتَرِي فَقَطْ أَوْ مَقْصُودٌ فِي الْجُمْلَةِ وَهَلْ الْمُرَادُ مَقْصُودٌ عَلَى انْفِرَادِهِ أَوْ عَلَى الْهَيْئَةِ الِاجْتِمَاعِيَّةِ فَالسَّائِلُ مُسْتَفِيدٌ جَزَاكُمْ اللَّهُ تَبَارَكَ وَتَعَالَى خَيْرًا؟ فَأَجَابَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ مِنْ الْوَاضِحِ أَنَّ الْبَائِعَ إذَا ظَنَّ أَنَّ الْمُشْتَرِيَ يَغُشُّ بِالْمَبِيعِ الْمَعِيبِ مُطْلَقًا وَلَمْ يَضْطَرَّ إلَى الْبَيْعِ لَهُ حُرِّمَ عَلَيْهِ لِأَنَّ مَا كَانَ سَبَبًا لِحَرَامٍ حَرَامٌ وَإِنَّمَا حُرِّمَ بَيْعُ الْعِنَبِ وَنَحْوِهِ الْمَذْكُورِ مُطْلَقًا لِأَنَّ سَبَبَ الْحُرْمَةِ هُنَا أَمْرٌ خَارِجٌ عَنْ الْبَيْعِ وَثَمَّ أَمْرٌ ذَاتِيٌّ فِي الْمَبِيعِ وَالْمُرَادُ بِالْقَصْدِ الْمَذْكُورِ قَصْدُهُ مُنْفَرِدًا أَوْ مُتَضَمَّنًا فِي الْعُرْفِ.
وَسُئِلَ هَلْ يَجُوزُ بَيْعُ سَمْنِ الْغَنَمِ بِسَمْنِ الْبَقَرِ لِأَنَّهُمَا جِنْسَانِ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ يَجُوزُ بَيْعُ سَمْنِ الْغَنَمِ بِسَمْنِ الْبَقَرِ مُتَفَاضِلًا بِشَرْطِ الْحُلُولِ وَالتَّقَابُضِ فِي الْمَجْلِسِ.
وَسُئِلَ عَمَّنْ أَعْطَى خَبَّازًا دِرْهَمًا وَقَالَ: أُعْطِنِي بِنِصْفِهِ خُبْزًا وَبِنِصْفِهِ الْآخَرِ نِصْفَ دِرْهَمٍ صَحِيحًا فَأَعْطَاهُ مَا قَالَ مَا الْحُكْمُ؟ فَأَجَابَ بِقَوْلِهِ إنْ جَعَلَ الدِّرْهَمَ فِي مُقَابَلَةِ الْخُبْزِ وَالنِّصْفَ دِرْهَمٍ مِنْ غَيْرِ تَفْصِيلٍ فَهُوَ رِبًا وَإِنْ فَصَّلَ فَقَالَ: اشْتَرَيْتُ مِنْك بِنِصْفِهِ خُبْزًا وَنِصْفِهِ الْآخَرِ بِنِصْفِ دِرْهَمٍ صَحِيحٍ صَحَّ فِي النِّصْفِ الْأَوَّلِ مُطْلَقًا. وَأَمَّا النِّصْفُ الثَّانِي فَلَا يَصِحُّ بَيْعُهُ بِنِصْفِ دِرْهَمٍ صَحِيحٍ إلَّا أَنْ يَسْتَوِيَا وَزْنًا وَقِيمَةً وَإِلَّا كَانَ رِبًا لِأَنَّهُ مِنْ الْقَاعِدَةِ الْمَشْهُورَةِ بِقَاعِدَةِ مُدِّ عَجْوَةٍ.
وَسُئِلَ عَنْ عَيْنٍ مَبِيعَةٍ بَيْنَ شَخْصَيْنِ وَهُمَا يَعْلَمَانِ بِهَا سَابِقًا حَاضِرَةً كَانَتْ أَوْ غَائِبَةً وَشَهِدَ شَاهِدَانِ بَيْنَهُمَا بِذَلِكَ وَلَمْ يَعْلَمَا الْعَيْنَ الْمَبِيعَةَ فَهَلْ يَصِحُّ هَذَا الْبَيْعُ فَإِذَا قُلْتُمْ بِصِحَّةٍ

ج / 2 ص -252- ذلك هَلْ لِلْحَاكِمِ ثُبُوتُهُ وَالْحُكْمُ بِهِ عَلَى الْحُكْمِ الْمَشْرُوحِ أَمْ لَا بُدَّ مِنْ ثُبُوتِ الْحُدُودِ عِنْدَهُ بِهَا. سَوَاءٌ أَكَانَ بِالشَّاهِدَيْنِ الْأَوَّلَيْنِ أَمْ غَيْرِهِمَا أُوضِحُوا لَنَا ذَلِكَ؟ فَأَجَابَ بِقَوْلِهِ إذَا عَلِمَ الْعَاقِدُ أَنَّ الْعَيْنَ الْمَبِيعَةَ بِالرُّؤْيَةِ وَلَوْ قَبِلَ الْعَقْدُ بِشَرْطِهِ ثُمَّ أَوْرَدَا الْعَقْدَ عَلَيْهَا بِحَضْرَةِ شَاهِدَيْنِ لَمْ يَرَيَاهَا وَلَمْ يَعْرِفَاهَا صَحَّ الْبَيْعُ وَيَشْهَدُ الشَّاهِدَانِ عَلَى الصِّيغَةِ الْوَاقِعَةِ بَيْنَهُمَا وَذَلِكَ مَعْنَى الْحُكْمِ بِالصِّحَّةِ وَالْمُوجِبِ بِشَرْطِهِ وَإِنْ لَمْ يَشْهَدْ الشَّاهِدَانِ عِنْدَهُ بِالْحُدُودِ لِأَنَّ الْقَصْدَ هُنَا ثُبُوتُ الْعَقْدِ فَحَسْبُ. وَأَمَّا الْمَعْقُودُ عَلَيْهِ فَلَا يَحْتَاجُ لِلشَّهَادَةِ بِحُدُودِهِ إلَّا إذَا وَقَعَ تَنَازُعٌ فِي عَيْنِهِ الْغَائِبَةِ عَنْ مَجْلِسِ الْحُكْمِ.
وَسُئِلَ بِمَا لَفْظُهُ قَالَ الرَّافِعِيُّ فِي الرِّبَا: وَالتَّخَايُرُ فِي الْمَجْلِسِ قَبْلَ التَّقَابُضِ بِمَثَابَةِ التَّفَرُّقِ يُبْطِلُ الْعَقْدَ خِلَافًا لِابْنِ سُرَيْجٍ وَقَالَ فِي الْخِيَارِ: لَوْ تَقَابَضَا فِي عَقْدِ الصَّرْفِ ثُمَّ أَجَازَا فِي الْمَجْلِسِ لَزِمَ الْعَقْدُ وَإِنْ أَجَازَاهُ قَبْلَ التَّقَابُضِ فَوَجْهَانِ أَحَدُهُمَا أَنَّ الْإِجَازَةَ لَاغِيَةٌ لِأَنَّ الْقَبْضَ مُعَلَّقٌ بِالْمَجْلِسِ. وَهُوَ بَاقٍ فَيَبْقَى حُكْمُهُ فِي الْخِيَارِ وَالثَّانِي أَنَّهُ يَلْزَمُ الْعَقْدُ وَعَلَيْهِمَا التَّقَابُضُ ا هـ وَتَبِعَهُ فِي الرَّوْضَةِ فِي الْبَابَيْنِ وَلَمْ يُرَجِّحْ شَيْئًا فَمَا الْمُعْتَمَدُ؟ فَأَجَابَ بِقَوْلِهِ الَّذِي رَجَّحَهُ فِي الْمَجْمُوعِ لُزُومَ الْعَقْدِ وَزَادَ ثَالِثًا أَنَّهُ يَبْطُلُ الْعَقْدُ وَاسْتَشْكَلَ بِمَا فِي الرِّبَا وَأَجَابَ بِمَا فِي الْخَادِمِ وَالتَّعَقُّبَاتِ بِأَنَّ مَا فِي الرِّبَا مَحْمُولٌ عَلَى مَا إذَا تَفَرَّقَا بِلَا قَبْضٍ وَمَا فِي الْخِيَارِ عَلَى مَا إذَا تَقَابَضَا قَبْلَ التَّفَرُّقِ. وَاعْتَرَضَ بِأُمُورٍ الْأَوَّلُ أَنَّ الْبُطْلَانَ لَوْ كَانَ مَحْمُولًا عَلَى مَا إذَا تَفَرَّقَا بَعْدَ التَّخَايُرِ بِلَا قَبْضٍ وَلَيْسَ مُرَتَّبًا عَلَى مُجَرَّدِ التَّخَايُرِ لَامْتَنَعَ الْخِلَافُ فِيهِ لِلْإِجْمَاعِ عَلَى بُطْلَانِ الْعَقْدِ عِنْدَ التَّفَرُّقِ بِلَا قَبْضٍ وَقَدْ عَلِمْت ثُبُوتَ الْخِلَافِ كَمَا حَكَاهُ عَنْ ابْنِ سُرَيْجٍ فَوَجَبَ فَرْضُ الْمَسْأَلَةِ فِيمَا إذَا لَمْ يُوجَدْ تَفْرِيقٌ. الثَّانِي إنَّهُ فِي الرَّوْضَةِ صُحِّحَ تَبَعًا لِبَعْضِ نُسَخِ الرَّافِعِيِّ فِيمَا إذَا بَاعَ دِينَارًا بِعَشَرَةِ دَرَاهِمَ وَلَيْسَ مَعَ الْمُشْتَرِي. إلَّا خَمْسَةٌ فَدَفَعَهَا إلَيْهِ ثُمَّ اسْتَقْرَضَهَا وَرَدَّهَا إلَيْهِ عَنْ الثَّمَنِ بُطْلَانُ الْعَقْدِ وَوَجَّهَهُ أَنَّ قَرْضَ الْخَمْسَةِ الْمَذْكُورَةِ تَصَرُّفٌ فِي زَمَنِ خِيَارِ الْبَاذِلِ وَالتَّصَرُّفُ فِي الشَّيْءِ إذَا كَانَ فِي زَمَنِ خِيَارِ بَاذِلِهِ بَاطِلٌ إذَا وَقَعَ مَعَ غَيْرِ الْبَاذِلِ وَصَحِيحٌ إذَا وَقَعَ مَعَهُ وَيَكُونُ إجَازَةً لِلْعَقْدِ. وَإِذَا ثَبَتَ أَنَّ قَرْضَ الْخَمْسَةِ إجَازَةٌ لِلْعَقْدِ بَطَلَ الْعَقْدُ فِيمَا لَمْ يَقْبِضْ بِنَاءً عَلَى أَنَّ مُجَرَّدَ الْإِجَازَةِ مُبْطِلٌ كَالتَّفَرُّقِ. وَأَنَّ التَّفَرُّقَ قَبْلَ قَبْضِ بَعْضِ الْعِوَضِ مُبْطِلٌ لِلْعَقْدِ فِيمَا لَمْ يُقْبَضْ إذَا تَقَرَّرَ ذَلِكَ عُلِمَ فَسَادُ مَا سَبَقَ مِنْ الْجَمْعِ لِأَنَّ الْبُطْلَانَ فِي هَذِهِ الْمَسْأَلَةِ مُرَتَّبٌ عَلَى مُجَرَّدِ الْإِجَازَةِ الثَّالِثُ قَوْلُهُمَا أَنَّ. التَّخَايُرَ بِمَثَابَةِ التَّفَرُّقِ يَقْتَضِي أَنَّهُ بِمَنْزِلَتِهِ وَقَائِمٌ مَقَامَهُ وَمُسْتَقِلٌّ بِتَرَتُّبِ الْبُطْلَانِ عَلَيْهِ كَمَا تَرَتَّبَ الْبُطْلَانُ عَلَى التَّفَرُّقِ وَإِلَّا لَكَانَ الْمُقْتَضِي لِلْبُطْلَانِ إنَّمَا هُوَ التَّفَرُّقُ وَجُعِلَ التَّخَايُرُ بِمَثَابَتِهِ لَغْوًا لَا فَائِدَةَ لَهُ. الرَّابِعُ أَنَّهُ فِي الْمَجْمُوعِ حَكَى الْبُطْلَانَ فِي الْمَسْأَلَةِ مُقْتَرِنًا بِالْوَجْهَيْنِ الْآخَرَيْنِ وَهُوَ يَقْتَضِي أَنَّ الْأَوْجُهَ الثَّلَاثَةَ وَارِدَةٌ عَلَى صُورَةٍ وَاحِدَةٍ فَجَعَلَ الْبُطْلَانَ فِي صُورَةٍ. وَالْآخَرَيْنِ فِي أُخْرَى تَصَرُّفًا مُخَالِفًا لِمَا اقْتَضَاهُ كَلَامُهُ ا هـ وَلِبَعْضِ هَذِهِ الِاعْتِرَاضَاتِ اتِّجَاهٌ فَالْأَحْسَنُ أَنْ يَعْتَمِدَ مَا فِي الْمَجْمُوعِ وَيُضَعِّفَ غَيْرَهُ وَلَا يُصَارُ إلَى الْحَمْلِ لِمَا يَلْزَمُ عَلَيْهِ مِمَّا ذَكَرَ.

ج / 2 ص -253- وَسُئِلَ عَمَّنْ بَاعَ شَاةً فِي ضَرْعِهَا لَبَنٌ بِمِثْلِهَا أَوْ بِلَبَنٍ أَوْ دَجَاجَةً فِيهَا بَيْضَةٌ بِمِثْلِهَا أَوْ بَيْضَةً لَمْ يَصِحَّ بِخِلَافِ دَارٍ فِيهَا بِئْرُ مَاءٍ بِمِثْلِهَا فَمَا الْفَرْقُ؟ فَأَجَابَ بِقَوْلِهِ يُفَرَّقُ بِأَنَّ الْمَاءَ لَيْسَ مَقْصُودًا مَعَ الدَّارِ بِوَجْهٍ بَلْ هُوَ تَابِعٌ لَهَا بِخِلَافِ اللَّبَنِ وَالْبَيْضَةِ فَإِنَّهُمَا مَقْصُودَانِ مَعَ الشَّاةِ وَالدَّجَاجَةِ فَكَانَا مِنْ قَاعِدَةِ مُدِّ عَجْوَةٍ لِأَنَّ مِنْ شُرُوطِهَا أَنْ يَكُونَ كُلٌّ مِمَّا اشْتَمَلَ عَلَيْهِ الْعَقْدُ مَقْصُودًا لَا تَابِعًا.
وَسُئِلَ عَنْ قِشْرِ الْبُنِّ هَلْ هُوَ رِبَوِيٌّ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ الَّذِي دَلَّ عَلَيْهِ كَلَامُهُمْ أَنَّهُ غَيْرُ رِبَوِيٍّ لِأَنَّهُ لَا بُدَّ فِي الرِّبَوِيِّ مِنْ أَنْ يَكُونَ يُعَدُّ لِلْأَكْلِ عَلَى هَيْئَتِهِ كَمَا صَرَّحُوا بِهِ وَمِنْ ثَمَّ لَا رِبًا فِي الْحَيَوَانِ. وَإِنْ جَازَ بَلْعُهُ كَصِغَارِ السَّمَكِ وَلَا فِي حَبِّ الْكَتَّانِ وَدُهْنِهِ وَلَا فِي نَحْوِ الْوَرْدِ وَمَائِهِ وَالْعُودِ لِأَنَّ هَذِهِ كُلَّهَا لَا تُعَدُّ لِلْأَكْلِ عَلَى هَيْئَتِهَا وَلَا شَكَّ أَنَّ قِشْرَ الْبُنِّ أَوْلَى مِنْ هَذِهِ بِكَوْنِهِ غَيْرَ رِبَوِيٍّ لِأَنَّ بَعْضَ هَذِهِ يُتَنَاوَلُ عَلَى حَالَتِهِ وَأَمَّا قِشْرُ الْبُنِّ فَلَا يُتَنَاوَلُ عَلَى حَالَتِهِ أَصْلًا فَلَا يُعَدُّ مَطْعُومًا.
وَسُئِلَ قَالُوا فِي قَاعِدَةِ مُدِّ عَجْوَةٍ لَا يَجُوزُ بَيْعُ السِّمْسِمِ بِالشَّيْرَجِ وَنَحْوِ ذَلِكَ مِمَّا الْمُقَابِلُ لِلْآخَرِ ضِمْنِيٌّ بِخِلَافِ السِّمْسِمِ بِالسِّمْسِمِ, لِأَنَّ الشَّيْرَجَ ضِمْنِيٌّ فِي الْجَانِبَيْنِ فَلَا يُؤَثِّرُ وَقَالُوا فِي مَسْأَلَةِ بَيْعِ نَحْوِ مُدٍّ وَدِرْهَمٍ بِمُدٍّ وَدِرْهَمٍ لَوْ تَسَاوَتْ قِيمَةُ الْمُدِّ مِنْ الْجَانِبَيْنِ لَمْ يَضُرَّ لِأَنَّ التَّقْوِيمَ يَعْتَمِدُ التَّخْمِينَ وَهُوَ حَزْرٌ قَدْ يَخْطَأُ وَالْجَهْلُ بِالْمُمَاثَلَةِ كَحَقِيقَةِ الْمُفَاضَلَةِ وَيَشْكُلُ عَلَى هَذَا مَا قَالُوهُ فِي بَيْعِ صِحَاحٍ وَمُكَسَّرَةٍ مِنْ فِضَّةٍ بِصِحَاحٍ وَمُكَسَّرَةٍ مِنْ فِضَّةٍ مِنْ أَنَّ ذَلِكَ مِنْ قَاعِدَةِ مُدِّ عَجْوَةٍ بِشَرْطِ أَنْ تَنْقُصَ الْمُكَسَّرَةُ عَنْ قِيمَةِ الصِّحَاحِ بِخِلَافِ مَا إذَا سَاوَتْ الْمُكَسَّرَةُ قِيمَةَ الصِّحَاحِ فَنَظَرُوا إلَى تُسَاوِي الْقِيَمِ هُنَا أَيْضًا مَعَ أَنَّ ذَلِكَ تَخْمِينٌ قَدْ يَخْطَأُ فَالْجَوَابُ. فَأَجَابَ بِقَوْلِهِ إنَّمَا فَعَلُوا ذَلِكَ لِأَنَّ هَذَيْنِ الشَّيْئَيْنِ لَمَّا اتَّحَدَ نَوْعُهُمَا كَانَ الْأَصْلُ جَوَازَ بَيْعِهِمَا بِمِثْلِهِمَا مُطْلَقًا لَكِنْ لَمَّا اخْتَلَفَتْ الْقِيمَةُ صَارَتْ الْمُكَسَّرَةُ بِصِفَةٍ غَيْرِ صِفَةِ الصَّحِيحَةِ فَنَزَلَ اخْتِلَافُ صِفَتَيْهِمَا مَنْزِلَةَ اخْتِلَافِ جِنْسِهِمَا أَوْ نَوْعِهِمَا وَلَا نَظَرَ لِاخْتِلَافِ صِفَتِهِمَا مَعَ الِاتِّحَادِ فِي الْقِيمَةِ لِأَنَّهُ اخْتِلَافٌ لَا يَرْتَبِطُ بِهِ أَثَرٌ إلَّا مِنْ حَيْثُ إنَّ الْأَغْرَاضَ قَدْ تَتَفَاوَتُ فِي ذَلِكَ وَلَا نَظَرَ إلَيْهِ هُنَا وَأَيْضًا فَالتَّسَاوِي هُنَا يَمْنَعُ تَوْزِيعَ مَا فِي الْجَانِبِ الْآخَرِ لِاتِّحَادِ النَّوْعِ وَالصِّفَةِ بِخِلَافِهِ ثُمَّ فَإِنَّ الْعَقْدَ مُشْتَمِلٌ عَلَى جِنْسَيْنِ مُخْتَلِفِينَ وَذَلِكَ يَقْتَضِي التَّوْزِيعَ وَإِنْ فُرِضَ تَسَاوِي قِيمَةِ الشَّيْئَيْنِ وَالتَّوْزِيعِ مُحَقِّقٌ لِلْمُفَاضَلَةِ أَوْ الْجَهْلِ بِالْمُمَاثَلَةِ.
وَسُئِلَ بِمَا لَفْظُهُ صَحَّحَ الشَّيْخَانِ هُنَا صِحَّةُ بَيْعِ دَارٍ بِهَا مَعْدِنٌ ذَهَبٌ بِذَهَبٍ وَخَالَفَاهُ فِي مَحِلٍّ آخَرَ وَحَمَلَ بَعْضُهُمْ مَا هُنَا عَلَى مَا إذَا جُهِلَ الْمَعْدِنَ حَالَةَ الْبَيْعِ وَهُوَ مُشْكِلٌ إذْ الْعِبْرَةُ فِي الْعُقُودِ بِمَا فِي نَفْسِ الْأَمْرِ؟ فَأَجَابَ بِقَوْلِهِ قَدْ يُقَالُ إنَّ الْمُبْطِلَ هُنَا هُوَ التَّوْزِيعُ بِالْكَيْفِيَّةِ الَّتِي قَرَّرُوهَا وَحَيْثُ جَهِلَاهُ كَانَ تَابِعًا بِالْإِضَافَةِ إلَى الْمَقْصُودِ مِنْ الدَّارِ فِي ظَنِّهِمَا فَلَمْ يَشْتَمِلْ شَيْءٌ مِنْ طَرَفِي الْعَقْدِ عَلَى مَالَيْنِ مُخْتَلِفَيْنِ فِي ظَنِّهِمَا حَتَّى يَتَأَتَّى التَّوْزِيعُ, ثُمَّ هَلْ يَلْحَقُ

ج / 2 ص -254- جَهْلَ الْمُشْتَرِي فَقَطْ لِأَنَّهُ تَابِعٌ بِالنِّسْبَةِ إلَى ظَنِّهِ أَوْ لَا لِتَحَقُّقِ مُقْتَضَى التَّوْزِيعِ بِالنِّسْبَةِ لِظَنِّ الْبَائِعِ فَلَا يُتْرَكُ لِقَضِيَّةِ ظَنِّ الْمُشْتَرِي كُلُّ مُحْتَمَلٍ وَلِلنَّظَرِ فِي الْأَقْرَبِ مِنْهُمَا مَجَالٌ وَالثَّانِي أَقْرَبُ لِلْجَهْلِ السَّابِقِ فَتَرْجِيحُهُ غَيْرُ بَعِيدٍ.
وَسُئِلَ بِمَا لَفْظُهُ: هَلْ يَقُومُ الْقَبْضُ التَّقْدِيرِيُّ فِي الرِّبَوِيَّيْنِ بِأَنْ يَمْضِيَ زَمَنٌ يُمْكِنُ فِيهِ الْوُصُولُ إلَى الْعَيْنَيْنِ الْغَائِبَتَيْنِ عَنْ الْمَجْلِسِ مَقَامَ الْحَقِيقِيِّ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ لَا بُدَّ مِنْ الْقَبْضِ الْحَقِيقِيِّ كَمَا صَرَّحُوا بِهِ.

ج / 2 ص -255- باب تفريق الصفقة
وَسُئِلَ عَنْ قَوْلِ الْعُبَابِ فِي تَفْرِيقِ الصَّفْقَةِ وَإِنْ كَانَ بِاخْتِيَارٍ كَأَنْ عَلِمَ عَيْبَ أَحَدِ الْعَبْدَيْنِ قَبْلَ الْقَبْضِ أَوْ بَعْدَهُ فَأَرَادَ رَدَّهُ إلَى أَنْ قَالَ: وَكَذَا لَوْ رَضِيَ بِذَلِكَ بَعْدَ تَلَفِ السَّلِيمَيْنِ فَيَسْتَقِرُّ لَهُ بِقِسْطِهِ وَيُعْتَبَرُ أَقَلُّ قِيمَةً مِنْ الْعَقْدِ إلَى الْقَبْضِ وَيَسْتَرِدُّ قِسْطَ الْمَرْدُودِ وَيُصَدَّقُ الْبَائِعُ بِيَمِينِهِ فِي قِيمَةِ التَّالِفِ ا هـ. وَاَلَّذِي يَظْهَرُ لِي أَنَّ حَاصِلَ قَوْلِهِ وَكَذَا لَوْ رَضِيَ بِذَلِكَ بَعْدَ تَلَفِ السَّلِيمَيْنِ جَوَازُ رَدِّ أَحَدِ السَّلِيمَيْنِ دُونَ الْآخَرِ بَعْدَ تَلَفِهِمَا جَمِيعًا بِرِضَا الْبَائِعِ عَلَى طَرِيقِ الْإِقَالَةِ فَيَغْرَمُ لِلْبَائِعِ قِيمَةَ الْمَرْدُودِ وَيَسْتَرِدُّ قِسْطَهُ مِنْ الثَّمَنِ وَأَنَّ حَاصِلَ قَوْلِهِ وَيُعْتَبَرُ أَقَلُّ قِيمَةً رَاجِعٌ لِمَسْأَلَةِ السَّلِيمَيْنِ الْمَذْكُورَةِ وَعِلَّةُ تَصْدِيقِ الْبَائِعِ بِيَمِينِهِ أَنَّهُ غَارِمٌ لَكِنْ عَلَى هَذَا كَمَا أَنَّهُ غَارِمٌ بِقِسْطِ الْمَرْدُودِ الْمُتَفَاوِتِ ذَلِكَ الْقِسْطُ بِتَفَاوُتِ الْقِيمَةِ كَذَلِكَ الْمُشْتَرِي غَارِمٌ بِقِيمَةِ الْمَرْدُودِ فَيَنْبَغِي أَنْ يُصَدَّقَ الْمُشْتَرِي فِي قِيمَةِ الْمَرْدُودِ بِاعْتِبَارِ كَوْنِهِ غَارِمًا لَهَا. كَمَا صَدَقَ الْبَائِعُ بِاعْتِبَارِ كَوْنِهِ غَارِمًا لِلْقِسْطِ الْمُخْتَلِفِ بِحَسَبِ الْقِيمَةِ فَيَكُونُ كُلٌّ مِنْهُمَا مُصَدَّقًا بِاعْتِبَارٍ وَقَدْ أَرْسَلْتُ بِذَلِكَ إلَى بَعْضِ الْفُضَلَاءِ لِكَثْرَةِ مَا عِنْدَهُ مِنْ الْمَوَادِّ. فَأَجَابَ بِمَا نَصَّهُ قَوْلُهُ فِي السُّؤَالِ وَكَذَا لَوْ رَضِيَ بِذَلِكَ بَعْدَ تَلَفِ السَّلِيمَيْنِ خَطَأٌ مِنْ النُّسْخَةِ الَّتِي وَقَفَ عَلَيْهَا السَّائِلُ وَصَوَابُهُ كَمَا فِي النُّسْخَةِ الَّتِي وَقَفْتُ عَلَيْهَا بَعْدَ تَلَفِ السَّلِيمِ فَيَقْتَضِي بَقَاءَ أَحَدِ الْعَيْنَيْنِ وَحِينَئِذٍ فَصُورَةُ الْمَسْأَلَة أَنَّ الْبَائِعَ وَافَقَ الْمُشْتَرِي عَلَى رَدِّ الْعَيْنِ الْمَذْكُورَةِ وَلَا نِزَاعَ فِي جَوَازِ ذَلِكَ وَلَا يَتَأَتَّى حِينَئِذٍ أَنَّهُ مِنْ بَابِ الْإِقَالَةِ إذْ ذَاكَ عَلَى مُقْتَضَى النُّسْخَةِ الَّتِي رَدَدْنَاهَا
وَيُؤَيِّدُ مَا ذَكَرْنَاهُ عِبَارَةُ ابْنِ الْمُقْرِي فِي رَوْضِهِ وَإِنْ كَانَ بِاخْتِيَارٍ لِرَدِّ بَعْضِ الْمَبِيعِ بِالْعَيْبِ لَمْ يَجُزْ إنْ لَمْ يَسْتَقِلَّ كَأَحَدِ الْخُفَّيْنِ. وَكَذَا إنْ اسْتَقَلَّ كَأَحَدِ الْعَبْدَيْنِ وَلَوْ تَلِفَ أَحَدُهُمَا فَلَوْ رَضِيَ الْبَائِعُ بِرَدِّهِ جَازَ فَيُقَوَّمُ الْعَبْدَانِ سَلِيمَيْنِ وَيُقَسَّطُ الْمُسَمَّى فَإِنْ كَانَ السَّلِيمُ تَالِفًا وَاخْتَلَفَا فِي قِيمَتِهِ فَالْقَوْلُ قَوْلُهُ بِيَمِينِهِ وَكُلٌّ مِمَّنْ ذُكِرَ غَارِمٌ بِاعْتِبَارٍ ا هـ فَهَلْ مَا قَالَهُ مِنْ أَنَّ نُسْخَتَنَا خَطَأٌ صَحِيحٌ وَهَلْ خَطَؤُهَا مِنْ جِهَةِ الْمَعْنَى أَيْضًا أَوْ لَا أَفْتَوْنَا فِي ذَلِكَ وَأَنْتُمْ الْعُمْدَةُ فِيمَا هُنَالِكَ؟ فَأَجَابَ بِقَوْلِهِ عِبَارَةُ الْعُبَابِ مَعَ شَرْحِي لَهُ: وَإِنْ رَضِيَ الْبَائِعُ بِرَدِّ الْمَعِيبِ فِيهِمَا جَازَ مُطْلَقًا لَإِسْقَاطِ حَقِّهِ وَحِينَئِذٍفَيُقَوَّمُ وُجُوبًاالْمَبِيعَانِ اللَّذَانِ أَحَدُهُمَا مَعِيبٌسَلِيمَيْنِ وَيُقَسَّطُ الْمُسَمَّى عَلَى قِيمَتِهِمَا إذْ لَوْ وُزِّعَ عَلَيْهِمَا مَعَ الْعَيْبِ لَأَدَّى إلَى خَبْطٍ وَفَسَادٍ كَمَا دَلَّ عَلَيْهِ الِامْتِحَانُ فَالصَّوَابُ تَقْدِيرُ السَّلَامَةِ وَهِيَ فَائِدَةٌ عَظِيمَةٌ نَافِعَةٌ فِي مَسَائِلَ كَثِيرَةٍ. ذَكَرَهُ الزَّرْكَشِيُّ وَكَذَا يُقَوَّمَانِ سَلِيمَيْنِ وَيُقَسَّطُ الْمُسَمَّى كَمَا ذَكَرَلَوْ رَضِيَ الْبَائِعُ. بِذَلِكَ أَيْ يَرُدُّ الْمَعِيبَ مِنْهُمَا"بَعْدَ تَلَفِ السَّلِيمِ" مِنْهُمَا"وَيُعْتَبَرُ" فِيمَا إذَا اخْتَلَفَا

ج / 2 ص -256- فِي قِيمَةِ السَّلِيمِ التَّالِفِ لِاعْتِبَارِ التَّقْسِيطِ "أَقَلُّ قِيمَةً" أَيْ السَّلِيمِ التَّالِفِ "مِنْ" حِين "ِالْعَقْدِ إلَى الْقَبْضِ" كَمَا يُعْلَمُ مِمَّا يَأْتِي فِي مَبْحَثِ الْأَرْشِ"وَيَسْتَرِدُّ قِسْطَ الْمَرْدُودِ وَيَصْدُقُ الْبَائِعُ" فِيمَا إذَا ادَّعَى الْمُشْتَرِي مَا يَقْتَضِي زِيَادَةَ الْمَرْجُوعِ بِهِ عَلَى مَا اعْتَرَفَ بِهِ الْبَائِعُ"بِيَمِينِهِ فِي قِيمَةِ التَّالِفِ". لِأَنَّهُ غَارِمٌ وَلِأَنَّ الثَّمَنَ مِلْكُهُ فَلَا يَسْتَرِدُّ مِنْهُ إلَّا مَا اعْتَرَفَ بِهِ قَالَ الزَّرْكَشِيُّ وَلَمْ يَصِرْ هُنَا أَحَدٌ إلَى التَّحَالُفِ وَلَوْ قِيلَ بِهِ لَمْ يَبْعُدْ لِأَنَّ اخْتِلَافَهُمَا فِي قِيمَةِ التَّالِفِ اخْتِلَافٌ فِي ثَمَنِ الْبَاقِي وَلَوْ اخْتَلَفَا فِيهِ ابْتِدَاءً تَحَالَفَا فَكَذَا يَنْبَغِي هُنَا ثُمَّ رَأَيْتُ الْقَفَّالَ ذَكَرَهُ احْتِمَالًا وَوَجْهُهُ مَا ذَكَرَتْهُ ا هـ. وَهُوَ بَعِيدٌ وَلَا نُسَلِّمُ أَنَّ اخْتِلَافَهُمَا فِي قِيمَةِ التَّالِفِ اخْتِلَافٌ فِي ثَمَنِ الْبَاقِي. وَإِنَّمَا هُوَ اخْتِلَافٌ فِيمَا يَخُصُّهُ عِنْدَ التَّوْزِيعِ الطَّارِئِ بَعْدَ الْعَقْدِ وَالِاخْتِلَافُ فِي الثَّمَنِ إنَّمَا يَقْتَضِي التَّحَالُفَ إنْ كَانَ اخْتِلَافًا فِي الثَّمَنِ الَّذِي وَقَعَ بِهِ الْعَقْدُ وَمَا وَقَعَ بِهِ الْعَقْدُ هُنَا مُتَّفَقٌ عَلَيْهِ وَلَكِنْ لَمَّا طَرَأَ تَلَفُ أَحَدِهِمَا وَاخْتَلَفَا فِي قِيمَتِهِ طَرَأَ الِاخْتِلَافُ فِيمَا يَخُصُّ كُلًّا عِنْدَ التَّوْزِيعِ. انْتَهَتْ عِبَارَةُ الشَّرْحِ الْمَذْكُورِ وَبِقَوْلِهِ بِذَلِكَ أَيْ بِرَدِّ الْمَعِيبِ مِنْهُمَا يُعْلَمُ فَسَادُ قَوْلِهِ فِي تِلْكَ النُّسْخَةِ الَّتِي عِنْدَكُمْ. بَعْدَ تَلَفِ السَّلِيمَيْنِ لِأَنَّهَا تُنَاقِضُ مَا قَبْلَهَا الْمَفْرُوضَ فِي أَنَّ أَحَدَهُمَا مَعِيبٌ فَهِيَ فَاسِدَةٌ مِنْ جِهَةِ ذَلِكَ مُطْلَقًا لِصِحَّةِ مَا ذَكَرْتُمُوهُ فِي ذَاتِهِ لَا بِالنَّظَرِ لِمَا فِي مَتْنِ الْعُبَابِ كَمَا عُلِمَ مِمَّا قَرَّرْته وَقَوْلِ الْمُجِيبِ وَحِينَئِذٍ فَصُورَةُ الْمَسْأَلَةِ إلَخْ وَقَوْلُهُ وَيُؤَيِّدُ ذَلِكَ إلَخْ كُلُّهُ غَيْرُ مُحْتَاجٍ إلَيْهِ لِأَنَّهُ مُصَرَّحٌ بِهِ فِي. الْعُبَابِ عَلَى وَجْهٍ أَظْهَرَ مِنْ قَوْلِهِ أَوْ لَا وَإِنْ رَضِيَ وَقَوْلُهُ ثَانِيًا وَكَذَا لَوْ رَضِيَ بِذَلِكَ إلَخْ.

ج / 2 ص -257- بَابُ الْخِيَارِ
وَسُئِلَ عَنْ مَسْأَلَةٍ فَأَجَابَ فِيهَا بِجَوَابٍ مُخْتَصَرٍ ثُمَّ بَلَغَهُ أَنَّ بَعْضَ الْمُفْتِينَ أَفْتَى فِيهَا بِخِلَافِ ذَلِكَ فَصَنَّفَ فِي ذَلِكَ تَصْنِيفًا سَمَّاهُ إصَابَةُ الْأَغْرَاضِ فِي سُقُوطِ الْخِيَارِ بِالْإِعْرَاضِ وَقَدْ أَرَدْتُ أَنْ أَذْكُرَهُ بِرُمَّتِهِ هُنَا وَإِنْ كَانَ تَصْنِيفًا مُسْتَقِلًّا لِأَنَّهُ فِي حُكْمِ الْفَتَاوَى بِاعْتِبَارِ أَصْلِهِ كَمَا عُلِمَ مِمَّا قَرَّرَتْهُ وَذَلِكَ التَّصْنِيفُ: الْحَمْدُ لِلَّهِ الَّذِي أَيْقَظَ لِلْقِيَامِ بِأَعْبَاءِ الْمُعْضِلَاتِ أَقْوَامًا مَنَّ عَلَيْهِمْ بِتَوْفِيقِهِ الْبَاهِرِ سُلْطَانُهُ. وَهَدَاهُمْ عِنْدَ تَزَاحُمِ الْآرَاءِ فِي عَوِيصَاتِ الْمَسَائِلِ إلَى سُلُوكِ جَادَّةِ الصَّوَابِ السَّاطِعِ بُرْهَانُهُ. وَأَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهَ وَحْدَهُ لَا شَرِيكَ لَهُ شَهَادَةً أَكُونُ بِهَا إنْ شَاءَ اللَّهُ مِمَّنْ عَلَا مَكَانُهُ وَسَعِدَ بِهِ إخْوَانُهُ. وَأَشْهَدُ أَنَّ سَيِّدَنَا مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ الَّذِي بَوَّأَهُ اللَّهُ مِنْ مَنَازِلِ قُرْبِهِ وَإِنْعَامِهِ مَا ارْتَفَعَ بِهِ عَلَى سَائِرِ الشُّؤُون شَأْنُهُ صَلَّى اللَّهُ وَسَلَّمَ عَلَيْهِ وَعَلَى آلِهِ وَأَصْحَابِهِ صَلَاةً وَسَلَامًا دَائِمَيْنِ مُتَلَازِمَيْنِ مَا دَامَتْ تَتَرَادَفُ عَلَى وَارِثِيهِ آلَاؤُهُ وَإِحْسَانُهُ. وَبَعْدُ فَقَدْ وَقَعَ فِي غُضُونِ مَا اُسْتُفْتِيتُ عَنْهُ سُؤَالٌ ظَنَنْتُ جَوَابَهُ سَهْلًا وَأَنِّي لِلْكَلَامِ فِيهِ بِبَادِئِي الرَّأْي أَكُونُ أَهْلًا حَتَّى أَحْدَقْتُ النَّظَرَ فِيهِ فَوَجَدْتُهُ صَعْبَ الْمُرْتَقَى عَالِي الذُّرَا فَلِذَلِكَ أَعْمَلْتُ الْفِكْرَ فِيهِ حَتَّى مَنَّ اللَّهُ عَلَيَّ بِإِصَابَةِ الْفَرْضِ فِيهِ بِالْإِحَاطَةِ بِقَوَادِمِهِ وَخَوَافِيهِ لَكِنْ بِحَسَبِ مَا ظَهَرَ لِي سَبِيلُهُ وَوَضَحَ لَدَيَّ دَلِيلُهُ. فَإِنْ وَافَقَ الْحَقَّ وَإِلَّا فَالْخَطَأُ وَالْخَطَلُ وَالتَّقْصِيرُ هُوَ وَصْفِي اللَّازِمُ وَشَأْنِي الدَّائِمُ فَلِأَجْلِ ذَلِكَ أَفْرَدْتُهُ بِالتَّأْلِيفِ. وَزِيَادَةِ الْإِيضَاحِ وَحُسْنِ التَّصْنِيفِ حَتَّى يَنْظُرَ فِيهِ الْفُضَلَاءُ وَيُعَوِّلُ عَلَيْهِ إنْ شَاءَ اللَّهُ سُبْحَانَهُ وَتَعَالَى النُّبَلَاءُ وَسَمَّيْته إصَابَةُ الْأَغْرَاضِ فِي سُقُوطِ الْخِيَارِ بِالْإِعْرَاضِ وَاَللَّهَ أَسْأَلُ وَبِنَبِيِّهِ الَّذِي لَمْ يَلْحَقْ شَأْوَ كَمَالِهِ نَبِيٌّ أَتَوَسَّلُ أَنْ يَنْفَعَ بِهِ وَأَنْ يُبَلِّغَنِي الْمَأْمُولَ بِسَبَبِهِ إنَّهُ الْقَرِيبُ الْمُجِيبُ وَمَا تَوْفِيقِي إلَّا بِاَللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ أَمَّا السُّؤَالُ فَحَاصِلُهُ: إنْسَانٌ اشْتَرَى مِنْ آخَرَ أَرْضًا مُشْتَمِلَةً عَلَى نَخْلٍ ثُمَّ تَقَايَلَا. ثُمَّ ادَّعَى الْبَائِعُ بُطْلَانَ الْإِقَالَةِ وَحَكَمَ لَهُ الْحَاكِمُ الشَّرْعِيُّ بِذَلِكَ بِشَرْطِهِ ثُمَّ بَعْدَ ذَلِكَ ظَهَرَ أَنَّ مِنْ الْأَرْضِ الْمَذْكُورَةِ مَغْرِسُ نَخْلَةٍ مِنْ النَّخْلِ الْمَذْكُورِ مَمْلُوكًا لِغَيْرِ الْبَائِعِ حِينَ الْبَيْعِ فَهَلْ يَتَخَيَّرُ الْمُشْتَرِي حِينَئِذٍ. وَإِذَا قُلْتُمْ نَعَمْ فَهَلْ يُمْنَعُ خِيَارُهُ بِمِلْكِ الْبَائِعِ الْمَغْرِسَ الْمَذْكُورَ وَإِعْطَائِهَا لَهُ أَوْ إعْطَاءِ مُسْتَحِقِّهَا إيَّاهَا لِلْمُشْتَرِي أَوْ لَا. وَأَمَّا الْكَلَامُ عَلَيْهِ فَفِي مَقَامَيْنِ الْأَوَّلُ فِي إثْبَاتِ الْخِيَارِ وَالثَّانِي فِي سُقُوطِهِ. فَاَلَّذِي يُصَرِّحُ بِهِ كَلَامُهُمْ أَنَّ الْمُشْتَرِيَ يَتَخَيَّرُ بِذَلِكَ لِتَفْرِيقِ الصَّفْقَةِ عَلَيْهِ. وَأَمَّا مَا وَقَعَ فِي فَتَاوَى ابْنِ الصَّلَاحِ حَيْثُ سئل: عَمَّنْ اشْتَرَى سِهَامًا فِي أَمَاكِنَ مُتَعَدِّدَةٍ بِثَمَنٍ مَعْلُومٍ ثُمَّ خَرَجَ بَعْضُ الْمَبِيعِ مُسْتَحَقًّا مِنْ أَنَّهُ إذَا كَانَ الْجَمِيعُ

ج / 2 ص -258- فِي صَفْقَةٍ وَاحِدَةٍ وَكَانَ الِاسْتِحْقَاقُ فِي بَعْضِ الْأَمَاكِنِ دُونَ بَعْضٍ فَالْبَيْعُ بَاطِلٌ فِي الْجَمِيعِ وَإِنْ كَانَ الْمُسْتَحَقُّ جُزْءًا شَائِعًا فِي الْجَمِيعِ صَحَّ الْبَيْعُ فِيمَا لَيْسَ مُسْتَحَقًّا بِقِسْطِهِ مِنْ الثَّمَنِ الْمُسَمَّى فَغَرِيبٌ جِدًّا. وَالْمُوَافِقُ لِكَلَامِهِمْ صِحَّتُهُ فِي الصُّورَتَيْنِ فِيمَا لَيْسَ مُسْتَحَقًّا بِقِسْطِهِ مِنْ الثَّمَنِ الْمُسَمَّى وَكَأَنَّهُ لُحِظَ فِي التَّفْرِقَةِ تَعَذُّرُ تَوْزِيعُهُ فِي الْأَوَّلِ دُونَ الثَّانِي وَلَيْسَ كَذَلِكَ كَمَا هُوَ ظَاهِرٌ. وَإِذَا خَيَّرْنَا الْمُشْتَرِيَ فَأَرَادَ مَالِكُ الْمَغْرِسِ غَيْرُ الْبَائِعِ هِبَتَهُ لِلْمُشْتَرِي لَمْ يَسْقُطْ بِذَلِكَ خِيَارُهُ. وَهَذَا ظَاهِرٌ وَإِنَّمَا الْخَفِيُّ أَنَّ الْبَائِعَ إذَا مَلَكَ ذَلِكَ الْمَغْرِسَ فَعِنْدَ عِلْمِ الْمُشْتَرِي بِأَنَّ لَهُ الْخِيَارَ وَهَبَهُ لَهُ أَوْ أَعْرَضَ لَهُ عَنْهُ فَهَذَا هُوَ الَّذِي يَتَرَدَّدُ النَّظَرُ فِيهِ. وَاَلَّذِي ظَهَرَ لِي فِيهِ بَعْدَ التَّمَهُّلِ أَيَّامًا وَمَزِيدِ الْكَشْفِ لِبَعْضِ الْكُتُبِ الْمُتَدَاوَلَةِ فَإِنَّ جُلَّهَا مَعْدُومٌ مِنْ قُطْرِ الْحِجَازِ, أَنَّ الْمُشْتَرِيَ يَبْطُلُ خِيَارُهُ بِمُسَامَحَةِ الْبَائِعِ لَهُ بِالْغَرْسِ الْمَذْكُورِ هِبَةً أَوْ إعْرَاضًا وَيَدُلُّ عَلَى ذَلِكَ مِنْ كَلَامِهِمْ أُمُورٌ الْأَوَّلُ: قَوْلُهُمْ إذَا اتَّحَدَ الْمَبِيعُ صَفْقَةً لَا يَرُدُّ الْمُشْتَرِي بَعْضَهُ بِعَيْبٍ قَهْرًا إلَّا إذَا كَانَ الْبَعْضُ الْآخَرُ لِلْبَائِعِ فَحِينَئِذٍ يَرُدُّ عَلَيْهِ الْبَعْضَ قَهْرًا كَمَا اعْتَمَدَهُ الْقَاضِي وَمَنْ تَبِعَهُ وَهُوَ الْأَوْجَهُ كَمَا بَيَّنْتُهُ فِي حَاشِيَةِ الْعُبَابِ لِأَنَّ الْعِلَّةَ الصَّحِيحَةَ فِي امْتِنَاعِ رَدِّ الْبَعْضِ إنَّمَا هِيَ الضَّرَرُ النَّاشِئُ مِنْ تَبْعِيضِ الصَّفْقَةِ عَلَيْهِ وَبِمِلْكِهِ لِلْبَعْضِ الْآخَرِ يَزُولُ التَّبْعِيضُ فَلَا ضَرَرَ عَلَيْهِ فِيهِ فَلَزِمَهُ قَبُولُهُ, وَتَعْلِيلُ مُقَابِلِ كَلَامِ الْقَاضِي الَّذِي جَرَى عَلَيْهِ كَثِيرُونَ بِأَنَّهُ وَقْتَ الرَّدِّ لَمْ يَرُدَّ كَمَا تَمَلَّكَ, يُرَدُّ بِأَنَّهُ. وَإِنْ لَمْ يَرُدَّ كَمَا تَمَلَّكَ لَكِنْ لَا ضَرَرَ عَلَيْهِ فِي الرَّدِّ حِينَئِذٍ فَلَا وَجْهَ لِامْتِنَاعِهِ وَالتَّعْلِيلُ بِاتِّحَادِ الصَّفْقَةِ وَتَفْرِيقِهَا بِمُجَرَّدِهِ لَا يَصْلُحُ لِلتَّعْلِيلِ وَإِنَّمَا وَجْهُ الْعِلَّةِ مَا فِيهِ مِنْ الضَّرَرِ غَالِبًا فَآلَتْ الْعِلَّتَانِ إلَى شَيْءٍ وَاحِدٍ وَهُوَ انْتِفَاءُ الضَّرَرِ. وَهُوَ مُنْتَفٍ فِيمَا قَالَهُ الْقَاضِي فَكَانَ هُوَ الْحَقِيقِيُّ بِالِاعْتِمَادِ وَمِمَّنْ اعْتَمَدَهُ الْأَذْرَعِيُّ فَإِنَّهُ رَجَّحَ أَنَّ الْعِلَّةَ إنَّمَا هِيَ الضَّرَرُ وَكَذَلِكَ الزَّرْكَشِيُّ فَإِنَّهُ قَالَ بَعْدَهُ: وَهُوَ ظَاهِرٌ لِرُجُوعِ الْكُلِّ إلَيْهِ قَالَ: وَمِثْلُهُ لَوْ وَهَبَهُ مِنْهُ ا هـ. فَانْظُرْ إلَى كَوْنِهِمْ أَلْزَمُوا الْبَائِعَ بِالْقَبُولِ حِينَئِذٍ لِعَدَمِ الضَّرَرِ فَقِيَاسُهُ أَنْ يُلْزَمَ بِهِ الْمُشْتَرِي فِي مَسْأَلَتِنَا لِعَدَمِ الضَّرَرِ فِيهَا بِوَجْهٍ فَإِنَّا إذَا أَلْزَمْنَاهُ بِالْقَبُولِ, لَا نُلْزِمُهُ بِكُلِّ الثَّمَنِ وَإِنَّمَا نُلْزِمُهُ مِنْ الثَّمَنِ بِقِسْطِ غَيْرِ الْمُسْتَحَقِّ وَإِنَّمَا خَيَّرْنَاهُ فَوْرًا بِعَيْبِ التَّبْعِيضِ وَبِمُسَامَحَةِ الْبَائِعِ لَهُ كَمَا مَرَّ, زَالَ هَذَا الْعَيْبُ بِالْكُلِّيَّةِ فَلِذَا قُلْنَا بِسُقُوطِ خِيَارِهِ وَبِهِ فَارَقَ مَا لَوْ اطَّلَعَ عَلَى عَيْبٍ قَدِيمٍ فَأَرَادَ الرَّدَّ بِهِ فَقَالَ الْبَائِعُ: أَمْسِكْهُ وَخُذْ أَرْشَ الْقَدِيمِ. وَأَمَّا لَوْ حَدَثَ عِنْدَهُ عَيْبٌ وَقَدْ اطَّلَعَ عَلَى عَيْبٍ قَدِيمٍ فَأَرَادَ ضَمَّ أَرْشِ الْحَادِثِ إلَى الْمَبِيعِ. وَرَدَّهُ فَإِنَّهُ لَا يُجَابُ الْبَائِعُ فِي الْأُولَى وَلَا الْمُشْتَرِي فِي الثَّانِيَةِ لِأَنَّ الْعَيْبَ لَا يَزُولُ بِبَذْلِ أَرْشِهِ فَفِي إلْزَامِ قَبُولِ الْمَعِيبِ ضَرَرٌ وَلَوْ مَعَ أَخْذِ الْأَرْشِ فَمِنْ ثَمَّ لَمْ يُلْزِمُوا بِذَلِكَ الْبَائِعَ وَلَا الْمُشْتَرِيَ لِأَنَّهُ لَا يُزِيلُ الضَّرَرَ بِالْكُلِّيَّةِ بِخِلَافِهِ فِي مَسْأَلَتِنَا فَإِنَّ مُسَامَحَةَ الْبَائِعِ لَهُ بِمَا مَرَّ تُزِيلُ ضَرَرَهُ بِالْكُلِّيَّةِ فَلِذَا لَزِمَهُ قَبُولُهُ وَسَقَطَ خِيَارُهُ فَإِنْ قُلْتَ الَّذِي اعْتَمَدَهُ شَيْخُ الْإِسْلَامِ زَكَرِيَّا سَقَى اللَّهُ تَعَالَى عَهْدَهُ مُقَابِلَ كَلَامِ الْقَاضِي السَّابِقِ وَهُوَ يُؤَيِّدُ عَدَمَ إجْبَارِ الْمُشْتَرِي فِي مَسْأَلَتِنَا عَلَى الْقَبُولِ قُلْت قَدْ بَانَ لَك أَنَّهُ ضَعِيفٌ. وَإِنْ اعْتَمَدَهُ شَيْخُنَا الْمَذْكُورُ وَأَفْتَى بِهِ وَعَلَى تَسْلِيمِهِ فَهُوَ لَا يُؤَيِّدُ ذَلِكَ لِأَنَّ الْعِلَّةَ فِيهِ كَمَا عُلِمَ مِمَّا مَرَّ أَنَّهُ وَقْتَ

ج / 2 ص -259- الرَّدِّ تَبَعَّضَتْ الصَّفْقَةُ عَلَيْهِ صُورَةً وَإِنْ لَمْ تَتَبَعَّضْ عَلَيْهِ حُكْمًا فَلَمْ يَرُدَّ كَمَا تَمَلَّكَ فَكَذَا لَمْ يُجْبَرْ الْبَائِعُ عَلَى الْقَبُولِ. لِأَنَّهُ خَلَفَ التَّبْعِيضَ شَيْءٌ آخَرُ وَهُوَ عَدَمُ رَدِّهِ كَمَا تَمَلَّكَ وَأَمَّا فِي مَسْأَلَتِنَا فَلَا يَتَأَتَّى فِيهَا ذَلِكَ لِأَنَّ عِلَّةَ تَخْيِيرِهِ التَّبْعِيضُ وَبِمُسَامَحَةِ الْبَائِعِ يَزُولُ مِنْ غَيْرِ أَنْ يَخْلُفَهُ شَيْءٌ آخَرُ. الْأَمْرُ الثَّانِي قَوْلُهُمْ لَوْ بَانَ عَيْبُ الدَّابَّةِ وَقَدْ أَنْعَلَهَا وَنَزْعُ النَّعْلِ يَعِيبُهَا فَلَا رَدَّ لَهُ وَلَا فَسْخَ إنْ نَزَعَهُ وَإِلَّا فَلَهُ الرَّدُّ وَيَلْزَمُ الْبَائِعَ الْقَبُولُ لِأَنَّهُ لَا مِنَّةَ عَلَيْهِ فِيهِ وَلَا ضَرَرَ. وَلَيْسَ لِلْمُشْتَرِي طَلَبُ قِيمَتِهَا فَإِنَّهَا حَقِيرَةٌ فِي مَعْرِضِ رَدِّ الدَّابَّةِ فَقِيَاسُ إلْزَامِ الْبَائِعِ الْقَبُولَ هُنَا إلْزَامُ الْمُشْتَرِي بِهِ فِي مَسْأَلَتِنَا بِجَامِعِ زَوَالِ الْعَيْبِ بِالتَّرْكِ فِي الْمَسْأَلَتَيْنِ مِنْ غَيْرِ لُحُوقِ مِنَّةٍ وَلَمْ يَخْلُفْ ذَلِكَ شَيْءٌ آخَرُ. وَوَجْهُ عَدَمِ الْمِنَّةِ فِي ذَلِكَ أَنَّ مَا يَقَعُ فِي ضِمْنِ عَقْدٍ يَكُونُ فِي مُقَابَلَةِ تَوْفِيرِ غَرَضٍ لِبَاذِلِهِ فَلَمْ تُوجَدْ فِيهِ حَقِيقَةُ الْمِنَّةِ لَا سِيَّمَا وَقَدْ انْضَمَّ لِذَلِكَ إجْبَارُ الشَّرْعِ لَهُ عَلَى الْقَبُولِ فَهُوَ كَارِهٌ لَهُ وَالْكَارِهُ لِلشَّيْءِ لَا يَتَوَهَّمُ لُحُوقَ مِنَّةٍ إلَيْهِ مِنْهُ بِوَجْهٍ مِنْ الْوُجُوهِ فَإِنْ قُلْت: إلْزَامُ الْبَائِعِ بِالْقَبُولِ مَعَ عَدَم تَغْرِيمِهِ قِيمَةِ النَّعْلِ لِلْمُشْتَرِي مُشْكِلٌ فَلَا يُقَاسُ عَلَيْهِ عَلَى الْقَاعِدَةِ وَوَجْهُ إشْكَالِهِ أَنَّهُمْ لَاحَظُوا جَانِبَ الْبَائِعِ خَشْيَةً مِنْ لُحُوقِ الضَّرَر بِهِ دُونَ جَانِبِ الْمُشْتَرِي مَعَ لُحُوقِ الضَّرَرِ بِهِ إمَّا بِالْتِزَامٍ مَعِيبٍ أَوْ بِتَكْلِيفِهِ النُّزُولَ عَنْ مِلْكِهِ فِي النَّعْلِ. وَكَانَ الْقِيَاس أَنْ يُطَالِبَ بِأَرْشِ الْعَيْبِ الْقَدِيمِ كَمَا فِي الصَّبْغِ لَكِنْ لَمْ يَصِرْ إلَيْهِ أَحَدٌ مِنْ الْأَصْحَابِ قُلْتُ: أَمَّا عَدَمُ الْقِيَاسِ عَلَى الْمُشْكِلِ مُطْلَقًا فَمَمْنُوعٌ كَمَا يُعْلَمُ مِنْ كَلَامِ الْأُصُولِيِّينَ وَعَلَى التَّنَزُّلِ فَمَحْمَلُهُ حَيْثُ كَانَ الْإِشْكَالُ مُسَلَّمًا أَمَّا حَيْثُ كَانَ مَدْفُوعًا فَإِنَّهُ لَا تَأْثِيرَ لَا فِي الْحُكْمِ وَلَا فِي الْقِيَاسِ عَلَيْهِ. وَهُوَ هُنَا كَذَلِكَ لِأَنَّا لَمْ نُرَاعِ جَانِبَ الْبَائِعِ فَحَسْبُ بَلْ رَاعَيْنَا كُلًّا مِنْ الْجَانِبَيْنِ. فَإِنَّ الصُّورَةَ أَنَّ النَّزْعَ يَعِيبُهَا فَلَوْ أَمَرْنَاهُ بِهِ لَأَجْحَفْنَا بِالْبَائِعِ وَلَوْ أَمَرْنَاهُ بِإِمْسَاكِهَا مَعِيبَةً لَأَجْحَفْنَا بِهِ فَعَدَلْنَا إلَى طَرِيقٍ وَسَطٍ يَنْدَفِعُ بِهِ الْإِجْحَافُ عَنْ كُلٍّ مِنْهُمَا وَهُوَ رَدُّهَا مَعَ النَّعْلِ وَالْحُكْمُ بِبَقَاءِ النَّعْلِ عَلَى مِلْكِ الْمُشْتَرِي حَتَّى إذَا سَقَطَتْ يَلْزَمُ الْبَائِعَ رَدُّهَا كَمَا يَأْتِي وَإِنَّمَا لَمْ يَقُلْ أَحَدٌ مِنْ أَصْحَابِنَا بِوُجُوبِ أَرْشِ الْعَيْبِ الْقَدِيمِ كَمَا فِي الصَّبْغِ لِوُضُوحِ الْفَرْقِ بَيْنهمَا. فَإِنَّ الصِّبْغَ لَا يُمْكِنُ إزَالَتُهُ إلَّا بِتَلَفِ عَيْنِهِ بِخِلَافِ النَّعْلِ وَأَيْضًا فَالصُّورَةُ أَنَّ قَلْعَ النَّعْلِ يَضُرُّ بِهَا وَبِالْمُشْتَرِي لِأَنَّهُ يُحْدِثُ بِهَا. عَيْبًا يَمْنَعُ الرَّدَّ بِخِلَافِ نَظِيرِهِ فِي الصِّبْغِ. الْأَمْرُ الثَّالِثُ: قَوْلُهُمْ لَا يَدْخُلُ فِي الْبَيْعِ بَذْرٌ أَوْ زَرْعٌ مَا يُؤْخَذُ دَفْعَةً بَلْ يَتَخَيَّرُ بِهِ الْمُشْتَرِي إنْ جَهِلَهُ مَا لَمْ يَتْرُكْهُ لَهُ الْبَائِعُ أَوْ يَقُولُ أَنَا أُفْرِغُهُ فِي زَمَنٍ يَسِيرٍ فَلَا خِيَارَ لَهُ لِانْتِفَاءِ الضَّرَرِ فِي الْأُولَى وَتَدَارُكِهِ حَالًا فِي الثَّانِيَةِ كَمَا لَوْ اشْتَرَى دَارًا ثُمَّ رَأَى خَلَلًا بِسَقْفِهَا يُمْكِنُ تَدَارُكُهُ حَالًا أَوْ بَالُوعَةً مُفْسَدَةً فَقَالَ: أَنَا أُصْلِحُ السَّقْفَ. وَأُنَقِّي الْبَالُوعَةَ فَلَا خِيَارَ لِلْمُشْتَرِي وَيَلْزَمُهُ الْقَبُولُ فِي مَسْأَلَةِ التَّرْكِ وَلَا نَظَرَ لِلْمِنَّةِ لِمَا مَرَّ فَانْظُرْ إلَى كَوْنِهِمْ أَلْزَمُوا الْمُشْتَرِيَ الْقَبُولَ هُنَا لِأَنَّ التَّرْكَ يَنْدَفِعُ ضَرَرُهُ قَطْعًا فَكَذَا يُقَالُ بِنَظِيرِهِ فِي مَسْأَلَتِنَا فَإِنْ قُلْتَ عِبَارَةُ الْجَوَاهِرِ تَقْتَضِي خِلَافَ ذَلِكَ وَهِيَ وَلَا خِيَارَ لِلْمُشْتَرِي كَمَا لَوْ أَمْكَنَ تَدَارُكُ الْعَيْبِ فِي زَمَنٍ يَسِيرٍ كَإِزَالَةِ اسْتِدَادِ الْبَالُوعَةِ أَوْ الْحَشِّ أَوْ رَدِّ الْآبِقِ أَوْ الْمَغْصُوبِ أَوْ إزَالَةِ الْمَرَضِ بِدَوَاءٍ فِي زَمَنٍ يَسِيرٍ. أَوْ مَيَلَانِ

ج / 2 ص -260- السَّقْفِ وَالْجِدَارِ مِنْ غَيْرِ احْتِيَاجٍ إلَى عَيْنٍ جَدِيدَةٍ انْتَهَتْ فَقَضِيَّةُ قَوْلِهِ مِنْ غَيْرِ احْتِيَاجٍ إلَى عَيْنٍ جَدِيدَةٍ أَنَّ الْخِيَارَ فِي مَسْأَلَتِنَا لَا يَسْقُطُ قُلْت لَيْسَ قَضِيَّتُهَا ذَلِكَ لِأَنَّ الْعَيْنَ الْجَدِيدَةَ إنَّمَا ضَرَّتْ لِأَنَّهَا تَحْتَاجُ إلَى مُضِيِّ زَمَنٍ طَوِيلٍ فِي الْإِصْلَاحِ بِهَا غَالِبًا. فَالِامْتِنَاعُ فِيهَا لَيْسَ لِذَاتِهَا بَلْ لِمَا تَسْتَلْزِمُهُ هِيَ مِنْ طُولِ الزَّمَنِ فَإِنْ فَرَضَ الْإِصْلَاحَ بِهَا فِي زَمَنٍ يَسِيرٍ فَلَا وَجْهَ لِامْتِنَاعِهِ وَإِنْ فَرَّقَ بَيْنهَا حِينَئِذٍ. وَبَيْنَ الدَّوَاءِ الَّذِي يُسْقَى لِلْمَبِيعِ حَتَّى يَزُولَ مَرَضُهُ فَإِنَّهُ لَا يَضُرُّ كَمَا عَلِمْتُهُ فِي كَلَامِ الْقَمُولِيِّ نَفْسِهِ ثُمَّ رَأَيْتُ كَلَامَ الْقَاضِي حُسَيْنٍ فِي فَتَاوِيهِ صَرِيحًا فِيمَا ذَكَرْته مِنْ أَنَّ الْعِلَّةَ لَيْسَتْ الِاحْتِيَاجَ لِعَيْنٍ جَدِيدَةٍ بَلْ تَجَدُّدُ عَيْنٍ غَيْرِ تِلْكَ الْعَيْنِ أَوْ التَّصَرُّفِ فِي مِلْكِ الْمُشْتَرِي أَيْ بِمَا لَا يُحْتَمَلُ لِطُولِ زَمَنِهِ حَتَّى لَا يُنَافِي مَا مَرَّ وَعِبَارَةُ الْخَادِمِ بَعْدَ ذِكْرِ نَحْوِ عِبَارَةِ الْجَوَاهِرِ السَّابِقَةِ وَمِنْ تَتِمَّةِ الْمَسْأَلَةِ أَنَّهُ لَوْ اشْتَرَى دَارًا فَانْهَدَمَتْ قَبْل الْقَبْضِ فَأَصْلَحَهَا الْبَائِعُ لَا يَبْطُلُ خِيَارُ الْمُشْتَرِي لِأَنَّ هَذِهِ الْعَيْنَ غَيْرُ تِلْكَ الْعَيْنِ وَلِأَنَّهُ تَصَرُّفٌ فِي مِلْكِ الْغَيْرِ بِغَيْرِ إذْنِهِ كَمَنْ غَصَبَ نُقْرَةً وَطَبَعَهَا دَرَاهِمَ يَجُوزُ لِلْمَالِكِ إجْبَارُهُ عَلَى نَقْضِ الدَّرَاهِمِ وَرَدِّهِ إلَى الْأَوَّلِ وَأَخْذِ أَرْشِ النُّقْصَانِ, قَالَهُ الْقَاضِي حُسَيْنٌ فِي فَتَاوِيهِ. وَلَمْ يَفْصِلْ بَيْنَ أَنْ يُعِيدَهَا بِتِلْكَ الْآلَةِ أَوْ بِغَيْرِهَا انْتَهَتْ, فَانْظُرْ إلَى قَوْلِهِ وَلَمْ يَفْصِلْ إلَخْ فَإِنَّهُ يُعْرَفُ بِهِ أَنَّ قَوْلَ الْجَوَاهِرِ مِنْ غَيْرِ عَيْنٍ جَدِيدَةٍ لَيْسَ بِشَرْطٍ نَعَمْ مَحِلُّ كَلَامِ الْقَاضِي مَا إذَا طَالَ زَمَنُ الْإِصْلَاحِ كَمَا هُوَ الْغَالِبُ فِي صُورَةِ الْهَدْمِ الَّتِي فَرَضَهَا وَمِنْ ثَمَّ احْتَرَزَ الشَّيْخَانِ وَغَيْرُهُمَا عَنْهَا بِقَوْلِهِمْ كَخَلَلٍ بِسَقْفِهَا يُمْكِنُ تَدَارُكُهُ حَالًا لَا يُقَالُ قَوْلُهُ لِأَنَّ هَذِهِ الْعَيْنَ غَيْرُ تِلْكَ الْعَيْنِ صَرِيحٌ فِي مُوَافَقَةِ كَلَامِ الْجَوَاهِرِ لِأَنَّا نَقُولُ لَوْ كَانَ كَذَلِكَ لَمْ يَصِحَّ قَوْلُ الزَّرْكَشِيّ عَقِبَهُ وَلَمْ يَفْصِلْ إلَخْ وَإِنَّمَا أَرَادَ بِهِ أَنَّ الْمُعَادَ بَعْدَ الْهَدْمِ. وَلَوْ بِالْآلَةِ الْأُولَى يُخَالِفُ الْبِنَاءَ الْأَوَّلَ فِي الصُّورَةِ وَغَيْرِهَا فَبِهَذَا الِاعْتِبَارِ كَانَتْ هَذِهِ الْعَيْنُ غَيْرَ تِلْكَ الْعَيْنِ. الْأَمْرُ الرَّابِعُ قَوْلُهُمْ: يَسْقُطُ خِيَارُ الْمُشْتَرِي فِيمَا إذَا اشْتَرَى أَرْضًا فِيهَا دَفِينٌ مِنْ حَجَرٍ أَوْ خَشَبٍ أَوْ غَيْرِهِمَا لَا تَدْخُلُ وَكَانَ تَرْكُهَا غَيْرَ مُضِرٍّ وَقَلْعُهَا مُضِرٌّ لِكَوْنِهِ يُنْقِصُ قِيمَتَهَا أَوْ يُحْتَاجُ فِي نَقْلِهَا لِمُدَّةٍ لَهَا أُجْرَةٌ بِتَرْكِهَا لَهُ وَلَا نَظَرَ لِمَا فِيهِ مِنْ الْمِنَّةِ لِمَا مَرَّ وَهَذَا التَّرْكُ إعْرَاضٌ لَا تَمْلِيكٌ. فَلِلْبَائِعِ الرُّجُوعُ فِيهَا فَإِذَا رَجَعَ عَادَ خِيَارُ الْمُشْتَرِي فَلَوْ وَهَبَهَا لَهُ بِشُرُوطِ الْهِبَةِ لَزِمَهُ الْقَبُولُ وَسَقَطَ خِيَارُهُ وَلَا رُجُوعَ لِلْبَائِعِ حِينَئِذٍ وَهَذَا كَمَا تَرَى ظَاهِرٌ فِي لُزُومِ الْقَبُولِ فِي مَسْأَلَتِنَا فَإِنْ قُلْتَ: صَرَّحُوا فِي هَذِهِ الْمَسْأَلَةِ بِأَنَّ الْبَائِعَ لَوْ قَالَ: أَنَا آخُذُ الْحِجَارَةَ وَأَغْرَمُ أَرْشَ النَّقْصِ أَوْ أُجْرَةَ مُدَّةِ النَّقْلِ, لَمْ يَلْزَمْ الْمُشْتَرِيَ إجَابَتُهُ وَهَذِهِ هِيَ الَّتِي نَظِيرَةُ مَسْأَلَتِنَا قُلْت: مَمْنُوعٌ بَلْ بَيْنَهُمَا فَرْقٌ وَاضِحٌ. وَذَلِكَ لِأَنَّ غُرْمَ الْأَرْشِ لَا يُزِيلُ النَّقْصَ بِالْكُلِّيَّةِ وَكَذَا إعْطَاءُ أُجْرَةِ مُدَّةِ النَّقْلِ لَا يُزِيلُ الضَّرَرَ بِالْكُلِّيَّةِ لِأَنَّ تَفْوِيتَ الِاسْتِعْمَالِ عَلَى الْمُشْتَرِي زَمَنًا طَوِيلًا فِيهِ ضَرَرٌ عَلَيْهِ وَإِنْ أَخَذَ مُقَابِلَ ذَلِكَ التَّفْوِيتِ بِالْكُلِّيَّةِ فَافْتَرَقَا. وَبِمَا قَرَّرْته يُعْلَمُ الْفَرْقُ بَيْنَ عَدَمِ لُزُومِ الْقَبُولِ لِلْأَرْشِ أَوْ الْأُجْرَةِ وَبَيْنَ لُزُومِ قَبُولِ الْأَحْجَارِ وَحَاصِلُهُ أَنَّ قَبُولَهَا بِخِلَافِ الْقَبُولِ هُنَا فَإِنَّهُ لَا يَزُولُ بِهِ الضَّرَرُ بِالْكُلِّيَّةِ كَمَا تَقَرَّرَ. وَهَذَا أَوْلَى وَأَوْضَحُ مِنْ الْفَرْقِ بَيْنَهُمَا بِأَنَّ قَبُولَ الْأَوَّلَيْنِ فِيهِ مِنَّةٌ بِأَجْنَبِيٍّ بِخِلَافِ قَبُولِ الثَّانِي أَعْنِي الْحِجَارَةَ فَإِنَّ الْمِنَّةَ حَصَلَتْ.

ج / 2 ص -261- فِيهِ بِمَا هُوَ مُتَّصِلٌ بِالْمَبِيعِ يُشْبِهُ جُزْأَهُ. الْأَمْرُ الْخَامِسُ قَوْلُهُمْ لَوْ اشْتَرَى ثَمَرَةً يَغْلِبُ اخْتِلَاطُ حَادِثِهَا بِالْمَوْجُودِ فِي الصُّوَرِ الْأَرْبَعِ قَبْلَ التَّخْلِيَةِ أَوْ بَعْدَهَا لَمْ يَنْفَسِخْ الْعَقْدُ بَلْ يَتَخَيَّرُ الْمُشْتَرِي إنْ وَقَعَ الِاخْتِلَاطُ قَبْلَ التَّخْلِيَةِ مَا لَمْ يَسْمَحْ لَهُ الْبَائِعُ بِالْحَادِثَةِ فَإِنْ سَمَحَ لَهُ بِهَا هِبَةً أَوْ إعْرَاضًا فَلَا خِيَارَ لِزَوَالِ الْمَحْذُورِ ثُمَّ هَلْ الْمُرَادُ أَنَّهُ يَجُوزُ لِلْمُشْتَرِي الْمُبَادَرَةُ بِالْفَسْخِ إلَّا أَنْ يُبَادِرَ الْبَائِعُ. وَيَسْمَحُ لَهُ فَيَسْقُطُ خِيَارُهُ أَوْ لَيْسَ لَهُ الْمُبَادَرَةُ بِذَلِكَ إلَّا بَعْدَ مُشَاوِرَةِ الْبَائِعِ؟ قَضِيَّةُ كَلَامِ الشَّيْخَيْنِ الْأَوَّلُ وَقَضِيَّةُ كَلَامِ التَّنْبِيهِ الثَّانِي وَهُوَ مَا حَكَاهُ فِي الْمَطْلَبِ عَنْ نَصِّ الشَّافِعِيِّ وَالْأَصْحَابِ وَرَجَّحَهُ السُّبْكِيّ قَالَ فِي الْمُهِمَّاتِ: وَمَعْنَى تَخْيِيرِهِ رَفْعُهُ الْأَمْرَ لِلْحَاكِمِ لِيَكُونَ هُوَ الْفَاسِخَ كَمَا صَرَّحَ بِهِ جَمْعٌ لِأَنَّهُ لِقَطْعِ النِّزَاعِ لَا لِلْعَيْبِ, وَكَلَامُ الرَّافِعِيِّ يُوهِمُ خِلَافَهُ ا هـ مُلَخَّصًا وَهُوَ مَرْدُودٌ. فَإِنَّ مَا قَالَهُ مُفَرَّعٌ عَلَى أَنَّ الْحَاكِمَ فِي بَابِ التَّحَالُفِ هُوَ الَّذِي يَفْسَخُ أَمَّا عَلَى الْمَذْهَبِ فَلَا يَفْسَخُ إلَّا الْمُشْتَرِي كَمَا قَالَهُ الرَّافِعِيُّ فَهُوَ الْأَوْجَهُ, وَزَعْمُهُ أَنَّ مَا ذُكِرَ لَيْسَ عَيْبًا مَمْنُوعٌ بَلْ هُوَ عَيْبٌ لِصِدْقِ تَعْرِيفِهِ عَلَيْهِ وَلَا دَخْلَ لِلْحَاكِمِ فِي الرَّدِّ بِهِ بِخِلَافِهِ فِي بَابِ التَّحَالُفِ الَّذِي لَا يَكُونُ إلَّا عِنْدَهُ وَعَلَيْهِ فَالْخِيَارُ فَوْرِيٌّ وَلَهُمَا التَّرَاضِي عَلَى قَدْرٍ مِنْ الثَّمَرَةِ. وَعِنْدَ التَّنَازُعِ الْقَوْلُ قَوْلُ ذِي الْيَدِ بِيَمِينِهِ فِي قَدْرِ حَقِّ الْآخَرِ. وَهِيَ بَعْدَ التَّخْلِيَةِ لِلْمُشْتَرِي. قَالُوا وَيَجْرِي جَمِيعُ مَا تَقَرَّرَ فِي بَيْعِ نَحْوِ الْحِنْطَةِ مِنْ الْمِثْلِيَّاتِ وَمُتَمَاثِلِ الْأَجْزَاءِ حَيْثُ تَخْتَلِطُ بِحِنْطَةِ الْبَائِعِ وَلَمْ تَتَمَيَّزْ بِنَحْوِ كِبَرٍ وَجَوْدَةٍ, أَمَّا لَوْ اخْتَلَطَ مُتَقَوِّمٌ بِمِثْلِهِ فَيَنْفَسِخُ الْعَقْدُ لِأَنَّ الِاخْتِلَاطَ يُوَرِّثُ الِاشْتِبَاهَ وَهُوَ مَانِعٌ مِنْ صِحَّةِ الْعَقْدِ لَوْ فُرِضَ ابْتِدَاءً وَفِي نَحْوِ الْحِنْطَةِ غَايَةُ مَا يَلْزَمُ الْإِشَاعَةَ وَهِيَ غَيْرُ مَانِعَةٍ وَهَذِهِ هِيَ الْعِلَّةُ الصَّحِيحَةُ وَبِهَا يَنْدَفِعُ اسْتِشْكَالُ بَعْضِهِمْ لِلْفَرْقِ بَيْنَ الْمِثْلِيِّ وَالْمُتَقَوِّمِ. حَيْثُ قَالَ ذَلِكَ إنْ كَانَ لَوْ سَمَحَ بِالثَّمَرَةِ كُلِّهَا يَمْلِكُهَا الْمُشْتَرِي فَلِمَ لَا يَمْلِكُ الْقَطْعَ كُلَّهُ إذَا سَمَحَ بِهِ الْبَائِعُ وَحِينَئِذٍ يَتَصَرَّفُ فِيهِ وَلَا فَرْقَ بَيْنَهُمَا وَإِنْ كَانَ لَا يَمْلِكُ الثَّمَرَةَ وَإِنَّمَا يَتَصَرَّفُ فِيهَا مُشَاعَةً وَتَكُونُ مُشْتَرَكَةً بَيِّنَهُمَا فَالْمَفْهُومُ مِنْ كَلَامِ الْأَصْحَابِ خِلَافُهُ وَمَنْ قَالَ بِالْفَسْخِ لَا يَرُدُّ عَلَيْهِ شَيْءٌ مِنْ هَذَا وَلَعَلَّ الْحَامِلَ عَلَى الْفَرْقِ بَيْنَ الثِّمَارِ وَالشِّيَاهِ أَنَّ الثِّمَارَ تَكُونُ فِي الْغَالِبِ قَلِيلَةٌ مَرْغُوبَةٌ عَنْهَا بِخِلَافِ الشِّيَاهِ. وَهَذَا إنْ صَحَّ لَزِمَ عَلَيْهِ التَّخْصِيصُ بِالْيَسِيرِ فَلَا يَطَّرِدُ فِي الثِّمَارِ الْكَثِيرَةِ وَالْحِنْطَةِ الْكَثِيرَةِ وَالْأَصْحَابُ لَمْ يُفَرَّقُوا ا هـ. الْمَقْصُودَ مِنْهُ، فَتَأَمَّلْ قَوْلَهُ وَالْأَصْحَابُ لَمْ يُفَرَّقُوا وَأَنَّ جَمِيعَ مَا ذَكَرَهُ مَرْدُودٌ بِالْعِلَّةِ السَّابِقَةِ الْمُصَرِّحَةِ بِالْفَرْقِ بَيْنَ نَحْوِ الشِّيَاهِ وَنَحْوِ الثِّمَارِ قَلَّتْ أَوْ كَثُرَتْ قَالَ بَعْضُ الْمُحَقِّقِينَ وَفِيمَا ذَكَرُوا أَنَّ الْمُخْتَلَطَ لَا يَكُونُ هَالِكًا وَإِلَّا لَانْفَسَخَ الْبَيْعُ وَلَا يَمْنَعُ الْقَوْلُ بِالِاشْتِرَاكِ ثُبُوتَ الْخِيَارِ لِتَبَدُّلِ الْمُسْتَحَقِّ بِغَيْرِهِ فِي بَعْضِ الْمَبِيعِ. فَالْمُوجِبُ لِلْخِيَارِ هُنَا هُوَ هَذَا التَّبَدُّلُ, وَهَذَا التَّبَدُّلُ يَنْتَفِي بِمُسَامَحَةِ الْبَائِعِ بِحِصَّتِهِ فَسَقَطَ بِهَا خِيَارُ الْمُشْتَرِي وَلَا نَظَرَ لِلْمِنَّةِ خِلَافًا لِمَنْ نَظَرَ فِيهَا لِأَنَّهَا فِي ضِمْنِ عَقْدٍ كَمَا فِي تَرْكِ الْفِعْلِ فِي الرَّدِّ بِالْعَيْبِ وَمِنْ ثَمَّ قَالَ الشَّيْخُ عِزُّ الدِّينِ فِي مُخْتَصَرِ النِّهَايَةِ: إنْ أَثْبَتَ الْخِيَارَ فَتَرَكَ الْبَائِعُ حَقَّهُ مِنْ الثِّمَارِ أُجْبِرَ الْمُشْتَرِي عَلَى الْقَبُولِ وَسَقَطَ الْخِيَارُ كَمَا فِي تَرْكِ النَّعْلِ فِي الرَّدِّ بِالْعَيْبِ كَذَا ذَكَرَهُ الْأَصْحَابُ ا هـ. وَفِي الْبَسِيطِ لَوْ قَالَ لَا تَفْسَخْ فَقَدْ وَهَبْتُ لَك

ج / 2 ص -262- الثِّمَارَ بَطَلَ خِيَارُهُ وَيُجْبَرُ عَلَى قَبُولِهِ كَمَا يُجْبَرُ الْبَائِعُ عَلَى قَبُولِ النَّعْلِ مُحَافَظَةً عَلَى لُزُومِ الْعَقْدِ وَيُحْتَمَلُ أَنْ يُقَالَ لَا يُجْبَرُ لِأَنَّ النَّعْلَ صَارَ كَالْوَصْفِ لِلدَّابَّةِ وَهُوَ تَبَعٌ وَالْقَبُولُ فِيهِ هَيِّنٌ ا هـ. وَرَدَّ صَاحِبُ الْوَافِي احْتِمَالَهُ هَذَا الَّذِي أَبْدَاهُ أَخْذًا مِنْ النِّهَايَةِ بِأَنَّهُ لَمْ يُوَافِقْهُ عَلَيْهِ أَحَدٌ قَالُوا وَلَوْ اشْتَرَى شَجَرَةً وَعَلَيْهَا ثَمَرَةٌ لِلْبَائِعِ وَجَرَى الِاخْتِلَاطُ كَمَا سَبَقَ لَمْ يَنْفَسِخْ. بَلْ يُقَالُ لِلْبَائِعِ أَتَرْضَى أَنْ تَتْرُكَ جَمِيعَ الثَّمَرَةِ لِلْمُشْتَرِي فَإِنْ فَعَلَ لَزِمَ الْمُشْتَرِيَ قَبُولُهُ فَإِنْ امْتَنَعَ قِيلَ لِلْمُشْتَرِي ذَلِكَ فَإِنْ تَرَكَ لَزِمَ الْبَائِعَ قَبُولُهُ فَإِنْ امْتَنَعَا فُسِخَ الْعَقْدُ لِتَعَذُّرِ إمْضَائِهِ. قَالَ الْبَغَوِيّ: وَهَذَا بِخِلَافِ الْمَسْأَلَةِ الْأُولَى حَيْثُ قُلْنَا يُدْعَى الْبَائِعُ إلَى تَرْكِ حَقِّهِ وَلَا يُدْعَى الْمُشْتَرِي لِأَنَّ الْمَبِيعَ هُنَاكَ هُوَ الثَّمَرَةُ فَإِذَا تَرَكَ الْمُشْتَرِي حَقَّهُ لَا يَبْقَى فِي مُقَابَلَةِ الثَّمَنِ شَيْءٌ وَهُنَا الْمَبِيعُ هُوَ الشَّجَرَةُ فَتَرْكُ الثَّمَرَةِ الْحَادِثَةِ لِلْبَائِعِ لَا يُخْلِي الثَّمَن عَنْ الْعِوَضِ. أَمَّا إذَا تَشَاحَّا. فَيَنْفَسِخُ الْعَقْدُ هَذَا حَاصِلُ مَا قَرَّرُوهُ فِي هَذَا الْمَحِلِّ وَهَذَا كَمَا تَرَى سِيَّمَا مَا قَدَّمْتُهُ عَنْ بَعْضِ الْمُحَقِّقِينَ ظَاهِرٌ فِيمَا قُلْنَاهُ فِي مَسْأَلَتِنَا لِأَنَّ الْإِجْبَارَ عَلَى الْقَبُولِ فِيهِ هُنَا وَثَمَّ مَصْلَحَةُ إمْضَاءِ الْعَقْدِ وَالْمُسَامَحَةِ هُنَا وَثَمَّ مُزِيلَةٌ لِلضَّرَرِ مِنْ كُلِّ وَجْهٍ يُوجِبُ الْقَوْلَ فِي تِلْكَ بِمَا قَالُوا فِي هَذِهِ لِاتِّحَادِهَا مَعَهَا وَلَا نَظَرَ لِلْمِنَّةِ لِمَا مَرَّ وَلَا إلَى أَنَّ مِنْ شَأْنِ الثِّمَارِ أَنَّهُ يُتَسَامَحُ بِهَا لِمَا مَرَّ مِنْ أَنَّهُ لَا فَرْقَ بَيْنَ قَلِيلِهَا وَكَثِيرِهَا وَأَنَّ ذَلِكَ لَا يَخْتَصُّ بِهَا بَلْ يَعُمُّ سَائِرَ الْمِثْلِيَّاتِ وَإِنْ كَثُرَتْ وَلَا إلَى مَا يُتَوَهَّمُ مِنْ الْفَرْقِ بَيْنَ مَا هُنَا وَمَسْأَلَةِ النَّعْلِ لِمَا مَرَّ مِنْ أَنَّ احْتِمَالَ الْغَزَالِيِّ الْمَبْنِيَّ عَلَى ذَلِكَ لَمْ يُوَافِقْهُ عَلَيْهِ أَحَدٌ. الْأَمْرُ السَّادِسُ قَوْلُهُمْ يَتَخَيَّرُ الْمُسْتَأْجِرُ بِانْقِطَاعِ مَاءِ الْأَرْضِ الْمُسْتَأْجَرَةِ لِلزِّرَاعَةِ وَلَهَا مَاءٌ مُعْتَادٌ لِلْعَيْبِ إلَّا أَنْ أَبْدَلَهُ الْمُؤَجِّرُ بِمَاءٍ آخَرَ وَوَقْتُ الزِّرَاعَةِ بَاقٍ وَلَمْ تَمْضِ مُدَّةٌ لِمِثْلِهَا أُجْرَةٌ فَلَا خِيَارَ لَهُ لِزَوَالِ مُوجِبِهِ. فَتَأَمَّلْ كَيْف جَعَلُوا سُوقَ الْمَاءِ إلَيْهَا مِنْ مَكَان آخَرَ مُوجِبًا لِإِزَالَةِ سَبَبِ الْخِيَارِ مِنْ التَّضَرُّرِ بِانْقِطَاعِ الْمَاءِ فَكَذَا الْمُسَامَحَةُ هُنَا مُوجِبَةٌ لِإِزَالَةِ سَبَبِ الْخِيَارِ مِنْ تَفْرِيقِ الصَّفْقَةِ عَلَيْهِ. الْأَمْرُ السَّابِعُ قَوْلُهُمْ لَوْ قَالَ الْغُرَمَاءُ لِلْقَصَّارِ خُذْ أُجْرَتَك وَدَعْنَا نَكُونُ شُرَكَاءَ صَاحِبِ الثَّوْبِ أُجْبِرَ عَلَى الْأَصَحِّ أَيْ لِأَنَّهُ لَا ضَرَرَ عَلَيْهِ فِي أَخْذِ أُجْرَتِهِ بِخِلَافِ مَا لَوْ قَالُوا لِلْبَائِعِ لَا تَفْسَخْ وَنُقَدِّمُك بِالثَّمَنِ فَإِنَّهُ لَا يَلْزَمُهُ إجَابَتُهُمْ. لِاحْتِمَالِ لُحُوقِ الضَّرَرِ بِهِ بِظُهُورِ غَرِيمٍ آخَرَ فَإِنَّهُ يُزَاحِمُهُ وَمِمَّا تَقَرَّرَ يُعْلَمُ أَنَّ الْفَرْقَ الصَّحِيحَ بَيْنَ هَاتَيْنِ الْمَسْأَلَتَيْنِ هُوَ مَا ذَكَرْتُهُ لَا مَا ذَكَرَهُ بَعْضُهُمْ مِنْ أَنَّ سَبَبَ عَدَمِ إجْبَارِهِ فِي الثَّانِيَةِ تَحَمُّلُهُ لِمِنَّتِهِمْ لِأَنَّ هَذَا يَرُدُّهُ قَوْلُهُمْ بِالْإِجْبَارِ فِي الْأَوْلَى مَعَ أَنَّ فِيهِ تَحَمُّلَ مِنَّتِهِمْ فَالْوَجْهُ فِي الْفَرْقِ هُوَ خَشْيَةُ لُحُوقِ الضَّرَرِ وَعَدَمِهَا ثُمَّ رَأَيْت الْأَذْرَعِيَّ صَرَّحَ بِمَا ذَكَرْته حَيْثُ قَالَ فِي تَوَسُّطِهِ وَأَمَّا التَّعْلِيلُ بِالْمِنَّةِ فَغَيْرُ ظَاهِرٍ. إذْ قَدْ تَكُونُ الْمِنَّةُ لَهُ بِأَنْ تَكُونَ السِّلْعَةُ تُسَاوِي ضِعْفَ ثَمَنِهَا فَيَكُونُ الْحَظُّ لَهُمْ ا هـ فَإِنْ قُلْت: جَمِيعَ مَا ذَكَرْتُهُ يُمْكِنُ الْفَرْقُ بَيْنَهُ وَبَيْنَ مَسْأَلَةِ السُّؤَالِ فَإِنَّ جَمِيعَ مَا ذَكَرُوهُ فِي أَنَّ الْإِعْرَاضَ أَوْ الْهِبَةَ يَكُونُ مُسْقِطًا إنَّمَا هُوَ فِي أُمُورٍ تَتَعَلَّقُ بِالْمَبِيعِ وَتَتَّصِلُ بِهِ فَلِذَا تَسَامَحُوا فِيهَا وَجَعَلُوا الْمُسَامَحَةَ بِهَا مُسْقِطَةً لِلْخِيَارِ وَمَسْأَلَةُ السُّؤَالِ لَيْسَتْ كَذَلِكَ قُلْتُ: مُجَرَّدُ التَّعَلُّقِ وَالِاتِّصَالِ بِالْمَبِيعِ لَا دَخْلَ لَهُ فِي إسْقَاطِ الْخِيَارِ بِالْمُسَامَحَةِ. كَمَا

ج / 2 ص -263- عَلِمْتُهُ مِنْ كَلَامِهِمْ الْمَذْكُورِ وَإِنَّمَا الَّذِي عَلَّلُوا بِهِ رِعَايَةُ مَصْلَحَةِ إمْضَاءِ الْعَقْدِ تَارَةً وَزَوَالُ الضَّرَرِ تَارَةً أُخْرَى وَهَذَا الثَّانِي هُوَ الْعِلَّةُ الصَّحِيحَةُ لِاطِّرَادِهَا بِخِلَافِ الْأُولَى فَإِنَّهَا تَقْتَضِي سُقُوطَ الْخِيَارِ بِقَوْلِ الْبَائِعِ لِلْمُشْتَرِي: خُذْ أَرْشَ الْقَدِيمِ وَأَمْسِكْهُ وَقَدْ صَرَّحُوا بِخِلَافِهِ فَعَلِمْنَا أَنَّ الْعِلَّةَ الصَّحِيحَةَ إنَّمَا هُوَ انْتِفَاءُ الضَّرَرِ مِنْ غَيْرِ أَنْ يَخْلُفَهُ شَيْءٌ آخَرَ وَلَا شَكَّ أَنَّ الضَّرَرَ فِي مَسْأَلَتِنَا لَيْسَ بَيْنَهُ وَبَيْنَ الْمَبِيعِ تَعَلُّقٌ بَلْ بَيْنَهُمَا تَعَلُّقٌ تَامٌّ مِنْ حَيْثُ اشْتَمَلَ الْعَقْدُ عَلَيْهِمَا لَفْظًا وَكَذَا حُكْمًا أَلَا تَرَى أَنَّ الثَّمَنَ يُوَزَّعُ عَلَيْهِمَا عِنْدَ الْإِجَازَةِ فَلَمْ يَقْطَعُوا النَّظَرَ عَمَّا فَسَدَ فِيهِ الْبَيْعُ بَلْ جَعَلُوهُ مَنْظُورًا إلَيْهِ بَلْ النَّظَرُ إلَيْهِ مِنْ حَيْثُ التَّعَلُّقِ أَقْوَى مِنْ النَّظَرِ إلَى نَحْوِ الثِّمَارِ الَّتِي حَدَثَتْ بَعْدَ الْبَيْعِ وَقَبْلَ التَّخْلِيَةِ وَاخْتَلَطَ الْمَبِيعُ بِهَا فَإِنْ قُلْت: قَدْ صَرَّحَ الشَّيْخَانِ وَغَيْرُهُمَا بِمَا يَقْتَضِي أَنَّهُ لَا يَسْقُطُ خِيَارُ الْمُشْتَرِي بِالْمُسَامَحَةِ.وَذَلِكَ لِأَنَّهُمْ قَالُوا لَوْ بَاعَهُ أَرْضًا. أَوْ صُبْرَةً عَلَى أَنَّهَا مِائَةٌ فَخَرَجَتْ زَائِدَةً أَوْ نَاقِصَةً صَحَّ الْبَيْعُ لِلْإِشَارَةِ وَخُيِّرَ مَنْ عَلَيْهِ الضَّرَرُ وَهُوَ الْبَائِعُ فِي الزِّيَادَةِ وَالْمُشْتَرِي فِي النَّقْصِ وَلَا يَسْقُطُ خِيَارُ الْبَائِعِ بِقَوْلِ الْمُشْتَرِي لَهُ لَا تَفْسَخْ وَأَنَا أَقْنَعُ بِالْقَدْرِ الْمَشْرُوطِ شَائِعًا وَلَك الزِّيَادَةُ وَلَا بِقَوْلِهِ لَا تَفْسَخْ وَأَنَا أُعْطِيكَ ثَمَنَ الزَّائِدِ وَلَا يَسْقُطُ خِيَارُ الْمُشْتَرِي بِحَطِّ الْبَائِعِ مِنْ الثَّمَنِ قَدْرَ النَّقْصِ قُلْت: لَا تَأْيِيدَ فِي هَذَا لِعُمُومِ سُقُوطِ خِيَارِ الْمُشْتَرِي بِالْمُسَامَحَةِ. بَلْ رُبَّمَا يَكُونُ فِيهِ تَأْيِيدٌ لِسُقُوطِهِ وَذَلِكَ لِأَنَّهُ إنَّمَا لَمْ يَسْقُطْ خِيَارُ الْبَائِعِ بِقَوْلِ الْمُشْتَرِي أَقْنَعُ بِالْقَدْرِ الْمَشْرُوطِ شَائِعًا وَلَك الزِّيَادَةُ لِأَنَّ ثُبُوتَ حَقِّ الْمُشْتَرِي شَائِعًا يَجُرُّ ضَرَرَ سُوءِ الْمُشَارَكَةِ وَلَا بِقَوْلِهِ أَعْطَيْتُك ثَمَنَ الزَّائِدِ لِمَا فِيهِ مِنْ إلْزَامِهِ تَمْلِيكِ مَالِهِ لِغَيْرِهِ بِلَا ضَرُورَةٍ أَيْ: وَهَذَا فِيهِ ضَرَرٌ عَلَى الْبَائِعِ فَعُلِمَ أَنَّ سَبَبَ عَدَمِ إجْبَارِ الْبَائِعِ عَلَى مَا قَالَهُ الْمُشْتَرِي فِي الصُّورَتَيْنِ هُوَ لُحُوقُ الضَّرَرِ بِهِ لَوْ أَجْبَرْنَاهُ عَلَى ذَلِكَ. وَأَمَّا مَسْأَلَتُنَا فَإِجْبَارُ الْمُشْتَرِي عَلَى الْقَبُولِ لَا يَلْحَقُهُ بِهِ ضَرَرٌ مُطْلَقًا كَمَا مَرَّ غَيْرَ مَرَّةٍ فَلَا قِيَاسَ بَيْنَ هَذَا وَمَسْأَلَتِنَا وَأَمَّا عَدَمُ سُقُوطِ خِيَارِ الْمُشْتَرِي بِحَطِّ الْبَائِعِ قَدْرَ النَّقْصِ فَسَبَبُهُ أَنَّ الْعَقْدَ لَمْ يَتَنَاوَلْ قَدْرَ النَّقْصِ حَتَّى يَحُطَّ مَا قَابَلَهُ مِنْ الثَّمَنِ وَإِنَّمَا وَقَعَ الْعَقْدُ مُقَابِلًا فِيهِ الثَّمَنَ جَمِيعَهُ بِهَذَا الْقَدْرِ الْمَوْجُودِ وَهَذَا فِيهِ ضَرَرٌ عَلَى الْمُشْتَرِي وَلِأَنَّهُ خِلَافُ مَا شَرَطَهُ, وَحَطُّ الْبَائِعِ لَهُ مَا ذَكَرَ لَا يُزِيلُ ضَرَرَهُ لِأَنَّ ذَلِكَ الْحَطُّ لَا فَائِدَةَ فِيهِ. لِمَا تَقَرَّرَ مِنْ أَنَّهُ مُخَالِفٌ لِمَا وَقَعَ الْعَقْدُ بِهِ فَلَا يُسَمَّى حَطًّا وَلَا يَزُولُ بِهِ الضَّرَرُ الْمُقْتَضِي لِثُبُوتِ الْخِيَارِ وَيَدُلُّ عَلَى مَا ذَكَرْتُهُ مِنْ أَنَّ الْعَقْدَ لَمْ يَتَنَاوَلْ قَدْرَ النَّقْصِ قَوْلُهُمْ وَإِذَا أَجَازُوا فَبِالْمُسَمَّى لَا بِقِسْطِهِ لِأَنَّ الْمُتَنَاوَلَ بِالْإِشَارَةِ ذَلِكَ الْمَوْجُودُ لَا غَيْرُ وَإِذَا أَجَازَ الْبَائِعُ فَالْجَمِيعُ لِلْمُشْتَرِي وَلَا يُطَالِبُهُ لِلزِّيَادَةِ بِشَيْءٍ ا هـ. وَبِهَذَا يَزِيدُ اتِّضَاحُ فُرْقَانِ مَا بَيْنَ هَذِهِ الْمَسْأَلَةِ وَمَسْأَلَتِنَا لِأَنَّ مَسْأَلَتَنَا لَمْ يَقَعُ انْعِقَادُ الْعَقْدِ فِيهَا مُقَابِلًا فِيهِ الثَّمَنَ جَمِيعَهُ بِالْمُسْتَحَقِّ وَغَيْرِهِ. وَإِنَّمَا وَقَعَ الِانْعِقَادُ فِيهَا مُقَابِلًا فِيهِ غَيْرَ الْمُسْتَحَقِّ بِقِسْطِهِ مِنْ الثَّمَنِ وَأَمَّا الْمُسْتَحَقُّ فَلَمْ يَصِحَّ الْعَقْدُ فِيهِ وَلَا فِيمَا قَابَلَهُ مِنْ الثَّمَنِ وَمِنْ ثَمَّ لَوْ أَجَازَ الْمُشْتَرِي فِيهَا لَمْ يَلْزَمْهُ إلَّا الْقِسْطُ مِنْ الثَّمَنِ فَإِنْ قُلْت: مَا ذُكِرَ مِنْ أَنَّ الْبَائِعَ لَا يَسْقُطُ خِيَارُهُ بِقَوْلِ الْمُشْتَرِي أُعْطِيك ثَمَنَ الزَّائِدِ لِمَا فِيهِ مِنْ إلْزَامِهِ تَمْلِيكِ مَالِهِ لِغَيْرِهِ بِلَا ضَرُورَةٍ صَرِيحٌ فِي أَنَّ الْمُشْتَرِيَ

ج / 2 ص -264- فِي مَسْأَلَتِنَا لَا يَسْقُطُ خِيَارُهُ بِمُسَامَحَةِ الْبَائِعِ لَهُ لِعَيْنِ الْعِلَّةِ الْمَذْكُورَةِ. وَمَا ذَكَرْتُهُ مِنْ أَنَّ ذَاكَ فِيهِ ضَرَرٌ بِخِلَافِ هَذَا فِيهِ خَفَاءٌ قُلْت: وَيَزُولُ هَذَا الْخَفَاءُ بِزِيَادَةِ إيضَاحِ مَا ذَكَرْتُهُ وَذَلِكَ أَنَّهُ تَقَرَّرَ مِنْ صَرِيحِ كَلَامِهِمْ أَنَّ الْإِشَارَةَ تَنَاوَلَتْ جَمِيعَ ذَلِكَ الْمَوْجُودِ فِي حَالَتَيْ الزِّيَادَةِ وَالنَّقْصِ. وَمِنْ ثَمَّ لَوْ أَجَازَ الْبَائِعُ كَانَ الْجَمِيعُ لِلْمُشْتَرِي وَلَا يُطَالِبُهُ لِلزِّيَادَةِ بِشَيْءٍ فَالزِّيَادَةُ وَقَعَتْ هِيَ وَالْقَدْرُ الْمَشْرُوطُ مُقَابَلَيْنِ بِجَمِيعِ الثَّمَنِ وَلِذَا ثَبَتَ الْخِيَارُ لِلْبَائِعِ لِلُحُوقِ الضَّرَرِ لَهُ بِتَنَاوُلِ الْعَقْدِ أَزْيَدَ مِنْ الْمَشْرُوطِ. وَقَوْلُ الْمُشْتَرِي أُعْطِيك ثَمَنَ الزَّائِدِ لَا يَدْفَعُ الْمُقَابَلَةَ الْمَذْكُورَةَ الَّتِي حَصَلَ الضَّرَرُ الْمُقْتَضِي لِلْخِيَارِ بِسَبَبِهَا فَلَمْ يَكُنْ قَوْلُ الْمُشْتَرِي الْمَذْكُورُ مُسْقِطًا لِخِيَارِهِ لِبَقَاءِ مَا حَصَلَ الضَّرَرُ بِسَبَبِهِ مَعَ قَوْلِهِ ذَلِكَ وَعَدَمِ زَوَالِهِ بِهِ وَهَذَا هُوَ الْمُرَادُ وَالْمَآلُ مِنْ عِلَّتِهِمْ الْمَذْكُورَةِ لِأَنَّ الْعَقْدَ إذَا وَقَعَ مُتَنَاوِلًا لِلزِّيَادَةِ مِنْ حَيْثُ الْإِشَارَةِ فِيهِ لِجَمِيعِ الْمَوْجُودِ كَانَ فِي قَوْلِ الْمُشْتَرِي أُعْطِيك ثَمَنَ الزَّائِدِ إلْزَامٌ لِلْبَائِعِ بِتَمَلُّكِ الثَّمَنِ مِنْ غَيْرِ ضَرُورَةٍ. مَعَ أَنَّ ذَلِكَ التَّمَلُّكَ لَا يَدْفَعُ السَّبَبَ الْمُقْتَضِي لِاخْتِيَارِهِ لِبَقَائِهِ. وَإِنْ فَرَضْنَا أَنَّهُ يَمْلِكُ الثَّمَنَ لِمَا تَقَرَّرَ أَنَّ سَبَبَ الْخِيَارِ تَنَاوُلُ الْعَقْدِ لِلزِّيَادَةِ أَيْضًا وَهَذَا التَّنَاوُلُ مَوْجُودٌ سَوَاءٌ أُجْبِرَ الْبَائِعُ عَلَى تَمَلُّكِ الثَّمَنِ أَمْ لَمْ يُجْبَرْ عَلَيْهِ وَإِذْ قَدْ اتَّضَحَ ذَلِكَ بِهَذَا التَّقْرِيرِ الْمُصَرِّحِ بِهِ كَلَامُهُمْ فَكَيْف يُتَوَهَّمُ مُشَابَهَةُ هَذِهِ الْمَسْأَلَةِ لِمَسْأَلَتِنَا فَإِنَّ مَسْأَلَتَنَا سَبَبُ الْخِيَارِ فِيهَا تَفْرِيقُ الصَّفْقَةِ عَلَى الْمُشْتَرِي كَمَا صَرَّحُوا بِهِ. وَهَذَا السَّبَبُ يَنْتَفِي بِمُسَامَحَةِ الْبَائِعِ بِمَا وَقَعَ التَّفْرِيقُ بِسَبَبِهِ فَلَزِمَ الْمُشْتَرِيَ قَبُولُهُ وَسَقَطَ بِهِ الْخِيَارُ لِأَنَّهُ لَا ضَرَرَ عَلَيْهِ فِيهِ بِوَجْهٍ فَإِنْ قُلْت: مَا ذَكَرْتُهُ فِي مَسْأَلَةِ السُّؤَالِ هَلْ هُوَ خَاصٌّ بِهَا لِكَوْنِ الْبُقْعَةِ الْمُسْتَحَقَّةِ مُتَّصِلَةً بِغَيْرِ الْمُسْتَحَقَّةِ أَوْ هُوَ عَامٌّ فِيهَا وَفِي غَيْرِهَا. قُلْت بَلْ هُوَ عَامٌّ فِي كُلِّ مَسْأَلَةٍ وَقَعَ تَفْرِيقُ الصَّفْقَةِ فِيهَا وَثَبَتَ بِسَبَبِ ذَلِكَ خِيَارُ الْمُشْتَرِي كَمَا إذَا اشْتَرَى عَبْدَيْنِ أَوْ عَبْدًا وَأَرْضًا فِي صَفْقَةٍ. فَبَانَ أَحَدُهُمَا مَمْلُوكًا لِلْغَيْرِ حِينَ الْبَيْعِ وَكَانَ عِنْدَ التَّبَيُّنِ مِلْكًا لِلْبَائِعِ أَوْ بَادَرَ الْبَائِعُ وَمَلَكَهُ قَبْلَ أَنْ يَبْطُلَ خِيَارُ الْمُشْتَرِي فَلَمَّا أَرَادَ الْمُشْتَرِي الْفَسْخَ بِسَبَبِ تَفْرِيقِ الصَّفْقَةِ عَلَيْهِ بَادَرَ الْبَائِعُ وَسَامَحَهُ بِهِ فَيَلْزَمُهُ الْقَبُولُ وَيَسْقُطُ بِهِ خِيَارُهُ كَمَا تَقَرَّرَ فَإِنَّ جَمِيعَ مَا قَرَّرْته صَرِيحٌ فِي أَنَّ الْعِلَّةَ فِي سُقُوطِ الْخِيَارِ لَيْسَ هُوَ اتِّصَالُ الْمُسْتَحَقِّ بِغَيْرِهِ حِسًّا وَإِنَّمَا الْعِلَّةُ فِي ذَلِكَ أَنَّ بِالْمُسَامَحَةِ بِذَلِكَ يَنْتَفِي الضَّرَرُ عَنْ الْمُشْتَرِي. وَيَزُولُ بِهَا السَّبَبُ الْمُقْتَضِي لِخِيَارِهِ وَهُوَ تَفْرِيقُ الصَّفْقَةِ عَلَيْهِ مَعَ رُجُوعِ مَا قَابَلَ الْفَاسِدَ مِنْ الثَّمَنِ إلَيْهِ فَإِنَّا وَإِنْ أَلْزَمْنَاهُ قَبُولَ الْمُسَامَحَةِ الْمَذْكُورَةِ لَا نُلْزِمُهُ بِالْإِجَازَةِ بِجَمِيعِ الثَّمَنِ بَلْ بِقِسْطِهِ الصَّحِيحِ مِنْ الثَّمَنِ فَحَصَلَ لَهُ الْمَمْلُوكُ بِقِسْطِهِ وَغَيْرُ الْمَمْلُوكِ بِلَا شَيْءٍ وَبِحُصُولِهِ لَهُ يَزُولُ السَّبَبُ الْمُقْتَضِي لِخِيَارِهِ وَهُوَ تَفْرِيقُ الصَّفْقَةِ عَلَيْهِ فَلِذَا سَقَطَ بِهِ خِيَارُهُ. فَإِنْ قُلْت: مَرَّ فِي مَسْأَلَةِ اخْتِلَاطِ الثِّمَارِ أَنَّهُ هَلْ الْمُرَادُ أَنَّهُ يَجُوزُ لِلْمُشْتَرِي الْمُبَادَرَةُ بِالْفَسْخِ إلَّا أَنْ يُبَادِرَ الْبَائِعُ وَيَسْمَحُ لَهُ فَيَسْقُطُ خِيَارُهُ أَوْ لَيْسَ لَهُ الْمُبَادَرَةُ بِذَلِكَ إلَّا بِمُشَاوِرَةِ الْبَائِعِ, فَقَضِيَّةُ كَلَامِ الشَّيْخَيْنِ الْأَوَّلُ وَقَضِيَّةُ كَلَامِ التَّنْبِيهِ الثَّانِي وَهُوَ مَا حَكَاهُ فِي الْمَطْلَبِ عَنْ نَصِّ الشَّافِعِيِّ وَالْأَصْحَابِ وَاخْتَارَهُ السُّبْكِيّ فَهَلْ يَأْتِي ذَلِكَ هُنَا قُلْت: يُحْتَمَلُ أَنْ يُقَالَ يَأْتِي ذَلِكَ هُنَا وَيُحْتَمَلُ أَنْ يُقَالَ الرَّاجِحُ هُنَا الْأَوَّلُ. وَإِنْ قُلْنَا إنَّ الرَّاجِحَ

ج / 2 ص -265- الثَّانِي وَهَذَا هُوَ الْأَقْرَبُ وَيُفَرَّقُ بِأَنَّ مِلْكَ الْبَائِعِ ثُمَّ الْمُخْتَلَطَ مُتَحَقِّقٌ فَوَجَبَتْ مُشَاوَرَتُهُ لِيَنْظُرَ هَلْ يَسْمَحُ أَوْ لَا وَأَمَّا هُنَا فَمِلْكُ الْبَائِعِ لَمَّا فَسَدَ فِيهِ الْبَيْعُ غَيْرُ مُتَحَقِّقٍ بَلْ الْأَصْلُ أَنَّهُ لَمْ يَمْلِكْهُ فَلَمْ يَلْزَمْ الْمُشْتَرِيَ الْبَحْثُ لِأَنَّ فِيهِ مَشَقَّةً عَلَيْهِ فَإِنْ قُلْت: قَدْ لَا يَكُونُ عَلَيْهِ مَشَقَّةٌ وَصُورَتُهُ أَنْ يُعْرَضَ لَهُ أَمْرٌ يَقْتَضِي أَنَّهُ لَا يُبْطِلُ خِيَارَهُ بِأَنْ عَرَضَ مَا لَا يُنَافِي الْفَوْرِيَّةَ كَأَكْلٍ أَوْ حَمَامٍ وَعُلِمَ فِي هَذِهِ الْحَالَةِ أَنَّ الْبَائِعَ مَلَكَ الْمُسْتَحَقَّ فَهَلْ يَتَّجِهُ فِي هَذِهِ الْحَالَةِ مُشَاوَرَةُ الْبَائِعِ؟ قُلْت: لَا يَتَّجِهُ وُجُوبُ مُشَاوَرَتِهِ مُطْلَقًا لِأَنَّهُ مُقَصِّرٌ بِبَيْعِ مَا لَا يَمْلِكُ وَمِنْ ثَمَّ لَمْ يَثْبُتْ لَهُ خِيَارٌ وَإِنْ تَفَرَّقَتْ الصَّفْقَةُ عَلَيْهِ وَكَانَ مَعْذُورًا فِي ذَلِكَ فَسَاغَ لِلْمُشْتَرِي الْمُبَادَرَةُ بِالْفَسْخِ مَا لَمْ يُبَادِرْ بِالْمُسَامَحَةِ هُوَ وَيَسْمَحُ قَبْلَ فَسْخِ الْمُشْتَرِي فَحِينَئِذٍ يَسْقُطُ خِيَارُهُ. فَإِنْ قُلْت مَرَّ ثُمَّ كَلَامُ الْمُهِمَّاتِ فِي مَعْنَى التَّخْيِيرِ وَإِنَّهُ مَرْدُودٌ فَهَلْ يَجْرِي نَظِيرُهُ هُنَا؟ قُلْت: نَعَمْ يَجْرِي ذَلِكَ جَمِيعُهُ هُنَا بِجَامِعِ أَنَّ مُوجِبَ الْخِيَارِ هُنَا وَثَمَّ الْعَيْبُ كَمَا مَرَّ وَلَا دَخَلَ لِلْحَاكِمِ فِي الرَّدِّ بِهِ فَإِنْ قُلْت: قَالَ ابْنُ الْمُقْرِي ثَمَّ وَتَمَلَّكَ الثَّمَرَةَ هُنَا بِالْإِعْرَاضِ كَالْإِعْرَاضِ عَنْ السَّنَابِلِ وَإِنَّمَا لَمْ يَمْلِكْ النَّعْلَ بِالْإِعْرَاضِ عَنْهَا لِأَنَّ عَوْدَهَا إلَى الْبَائِعِ مُتَوَقَّعٌ وَلَا سَبِيلَ هُنَا إلَى تَمْيِيزِ حَقِّ الْبَائِعِ. ا هـ فَهَلْ يُقَالُ بِذَلِكَ هُنَا أَيْضًا, قُلْتُ: مَا قَالَهُ فِيهِ نَظَرٌ بَلْ صَرِيحُ كَلَامِهِمْ مَا يَأْتِي مِنْ الْفَرْقِ بَيْنَ الْإِعْرَاضِ عَنْ النَّعْلِ وَعَنْ نَحْوِ كِسْرَةِ الْخُبْزِ وَيُؤَيِّدُهُ أَيْضًا أَنَّ الْإِعْرَاضَ هُنَا وَعَنْ النَّعْلِ سَوَاءٌ وَيُرَدُّ فَرْقُهُ بِأَنَّ التَّمْيِيزَ هُنَا مُتَوَقَّعٌ أَيْضًا فَهُوَ كَعَوْدِ النَّعْلِ وَيُؤَيِّدُهُ قَوْلُ الزَّرْكَشِيّ وَعَلَى قِيَاسِ النَّعْلِ لَوْ اطَّلَعَ عَلَى ثَمَرَةِ الْمُشْتَرِي مِنْ ثَمَرَةِ الْبَائِعِ وَعَلِمَ بِتَمْيِيزِهَا بِطَرِيقٍ مِنْ الطُّرُقِ بِإِخْبَارِ أَهْلِ الْخِبْرَةِ أَوْ بِخَبَرِ نَبِيٍّ مَثَلًا وَجَبَ رَدُّهَا عَلَيْهِ لِأَنَّهُ لَمْ يَسْمَحْ بِهَا مُطْلَقًا بَلْ لِلْخَوْفِ مِنْ الْفَسْخِ عِنْدَ التَّعَذُّرِ عَلَى الْوُقُوفِ عَلَى الْحَقِيقَةِ. فَإِذَا عُلِمَتْ بِطَرِيقِهَا فَلْيَرُدَّهَا عَلَيْهِ وَلَوْ أَكَلَهَا الْمُشْتَرِي قَبْلَ التَّبَيُّنِ أَوْ تَصَرَّفَ فِيهَا فَلَا ضَمَانَ كَمَا لَوْ اسْتَعْمَلَ النَّعْلَ فِي رِجْلِ الدَّابَّةِ حَتَّى بَلِيَ وَهَذَا وَإِنْ لَمْ يُصَرِّحُوا بِهِ لَكِنَّهُ فِقْهٌ ظَاهِرٌ وَالْقَوَاعِدُ تَشْهَدُ لَهُ ا هـ. لَا يُقَالُ تَوَقُّعُ عَوْدِ النَّعْلِ أَقْرَبُ مِنْ تَوَقُّعِ التَّمْيِيزِ كَمَا لَا يَخْفَى لِأَنَّا نَقُولُ ذَلِكَ وَإِنْ سَلَّمْنَاهُ لَا يَقْتَضِي صِحَّةَ مَا قَالَهُ عَلَى أَنَّ نَفْيَ السَّبِيلِ إلَى التَّمْيِيزِ وَقَدْ عَلِمْت أَنَّ السَّبِيلَ إلَيْهِ مُمْكِنٌ سِيَّمَا وَكَلَامُهُمْ كَالْمُصَرِّحِ أَوْ مُصَرِّحٌ بِاسْتِوَائِهِمَا فِي عَدَمِ مِلْكِ كُلٍّ مِنْهُمَا بِالْإِعْرَاضِ ثُمَّ لَوْ فُرِضَ اعْتِمَادُ مَا قَالَهُ فَلَا يَأْتِي نَظِيرُهُ هُنَا لِأَنَّ عِلَّتَهُ لَا تَجْرِي هُنَا لِتَمَيُّزِ الْمُعْرَضِ عَنْهُ هُنَا فَالْوَجْهُ أَنَّهُ لَا يَمْلِكُ مَا فَسَدَ فِيهِ الْبَيْعُ إذَا أَعْرَضَ الْبَائِعُ عَنْهُ لَهُ بِخِلَافِ مَا إذَا وَهَبَهُ لَهُ وَقَبِلَهُ بِشَرْطِهِ فَإِنَّهُ يَمْلِكُهُ فَإِنْ قُلْت: هَلْ يَأْتِي فِيهِ مَا قَالَهُ الزَّرْكَشِيُّ مِنْ أَنَّهُ لَوْ تَصَرَّفَ فِي نَحْوِ الثِّمَارِ لَا يَضْمَنُهَا. وَقَاسَهُ عَلَى مَا ذَكَرَهُ فِي النَّعْلِ قُلْت: نَعَمْ يُمْكِنُ أَنْ يَأْتِيَ ذَلِكَ فِيمَا إذَا كَانَ الَّذِي فَسَدَ الْعَقْدُ فِيهِ تَفُوتُ عَيْنُهُ فِي الِانْتِفَاعِ بِهِ لِأَنَّهُ الَّذِي يُشْبِهُ مَا فَرَضَ الزَّرْكَشِيُّ الْكَلَامَ فِيهِ مِنْ الثِّمَارِ وَنَحْوِهَا أَمَّا فِي نَحْوِ الْأَرَاضِي فَلَا يَأْتِي فِيهِ ذَلِكَ نَعَمْ لَوْ عَادَ فِيهِ الْبَائِعُ فَلَا أُجْرَةَ عَلَى الْمُشْتَرِي لِلْمُدَّةِ الَّتِي انْتَفَعَ بِهِ فِيهَا لِأَنَّ الْمُعْرَضَ عَنْهُ غَايَتُهُ أَنَّهُ كَالْمُعَارِ كَمَا يُفْهَمُ مِمَّا ذَكَرْته فِي حَاشِيَةِ الْعُبَابِ وَعِبَارَتُهَا وَالْمُرَادُ بِالْإِعْرَاضِ هُنَا خِلَافُ مَا قَالُوهُ فِي الْإِعْرَاضِ عَنْ نَحْوِ كِسْرَةِ خُبْزٍ لِأَنَّ الْإِعْرَاضَ إمَّا

ج / 2 ص -266- مُطْلَقٌ بِأَنْ يَحْصُلَ بِالِاخْتِيَارِ بِلَا ضَرُورَةٍ فَإِذَا أَخَذَهُ الْغَيْرُ مَلَكَهُ وَلَيْسَ لِمَالِكِهِ الرُّجُوعُ فِيهِ وَإِمَّا مُقَيَّدٌ كَمَا هُنَا فَإِنَّهُ مُقَيَّدٌ بِحَالَةِ اتِّصَالِهِ بِالدَّابَّةِ. فَإِذَا انْفَصَلَ عَنْهَا عَادَ إلَى مَالِكِهِ وَوَجَبَ رَدُّهُ عَلَيْهِ عَقِبَ السُّقُوطِ فَوْرًا وَإِنْ لَمْ يَطْلُبْهُ كَمَا اقْتَضَاهُ إطْلَاقُهُمْ لَكِنْ يُحْتَمَلُ أَنْ يُقَالَ الْوَاجِبُ عَلَيْهِ التَّخْلِيَةُ وَهِيَ الْمُرَادَةُ بِالرَّدِّ فِي كَلَامِهِمْ وَأَنْ يُقَالَ بَلْ الْوَاجِبُ عَلَيْهِ الرَّدُّ حَقِيقَةً كَالْعَارِيَّةِ بِجَامِعِ أَنَّهُ أُبِيحَ لَهُ الِانْتِفَاعُ بِكُلٍّ مِنْهُمَا فَكَمَا لَزِمَهُ ثَمَّ بَعْدَ انْقِضَاءِ الْعَارِيَّةِ الرَّدُّ فَكَذَلِكَ هُنَا وَلَعَلَّ هَذَا أَقْرَبُ فَإِنْ قُلْت: أَطْلَقَ الزَّرْكَشِيُّ أَنَّهُ لَا ضَمَانَ بِالتَّصَرُّفِ وَظَاهِرُهُ صِحَّةُ تَصَرُّفِهِ فَكَيْفَ يَكُونُ عَارِيَّةً؟ قُلْت: مُرَادُهُ التَّصَرُّفُ بِغَيْرِ النَّقْلِ عَنْ مِلْكِهِ بِدَلِيلِ مَا نَظَرَ بِهِ مِنْ اسْتِعْمَالِ النَّعْلِ حَتَّى بَلِيَ فَإِنْ قُلْت: مَرَّ فِي مَبْحَثِ الْأَحْجَارِ قَوْلُهُمْ وَهَذَا التَّرْكُ إعْرَاضٌ لَا تَمْلِيكٌ فَلِلْبَائِعِ الرُّجُوعُ فِيهَا فَإِذَا عَادَ رَجَعَ خِيَارُ الْمُشْتَرِي فَهَلْ يَأْتِي نَظِيرُ ذَلِكَ هُنَا قُلْت: نَعَمْ. فَإِذَا أَعْرَضَ الْبَائِعُ لِلْمُشْتَرِي عَمَّا فَسَدَ فِيهِ الْعَقْدُ سَقَطَ خِيَارُهُ وَلَزِمَهُ الْقَبُولُ فَلَهُ حِينَئِذٍ التَّصَرُّفُ فِي ذَلِكَ الْمُعْرَضِ عَنْهُ لَكِنْ بِالِانْتِفَاعِ وَلَوْ بِإِيجَارِهِ لِلْغَيْرِ لَا بِالْبَيْعِ وَنَحْوِهِ لِأَنَّهُ غَيْرُ مَالِكٍ لَهُ ثُمَّ إذَا رَجَعَ الْبَائِعُ فِيهِ عَادَ خِيَارُ الْمُشْتَرِي لِأَنَّهُ مَا دَامَ لَمْ يَرْجِعْ فَسَبَبُ الْخِيَارِ مُنْتَفٍ فَإِذَا رَجَعَ عَادَ سَبَبُ الْخِيَارِ فَإِنْ قُلْت: هَذَا فِيهِ ضَرَرٌ كَبِيرٌ عَلَى الْمُشْتَرِي مِنْ حَيْثُ إنَّهُ يَصِيرُ كَالْمَحْجُورِ عَلَيْهِ فِي هَذَا الْمُعْرَضِ عَنْهُ إذْ لَيْسَ لَهُ إلَّا الِانْتِفَاعُ بِهِ لَا إخْرَاجُهُ عَنْ مِلْكِهِ قُلْت: لَا ضَرَرَ فِي ذَلِكَ عَلَيْهِ لِأَنَّ هَذَا الِانْتِفَاعَ فِي الْحَقِيقَةِ لَمْ يَبْذُلْ الْمُشْتَرِي فِي مُقَابَلَتِهِ شَيْئًا فَهُوَ مَحْضُ رِبْحٍ اسْتَفَادَهُ لِأَنَّ مَا بَذَلَهُ مِنْ الثَّمَنِ إنَّمَا هُوَ فِي مُقَابَلَةِ الَّذِي صَحَّ فِيهِ الْبَيْعُ وَهَذَا الَّذِي فَسَدَ فِيهِ الْبَيْعُ إنَّمَا اسْتَفَادَهُ فِي مُقَابَلَةِ ثُبُوتِ الْخِيَارِ لَهُ وَإِذَا حَصَلَ ذَلِكَ الِانْتِفَاعُ فِي مُقَابَلَةِ ذَلِكَ الشَّيْءِ كَانَ ذَلِكَ غَايَةً فِي مُرَاعَاةِ جَانِبِهِ وَغَايَتَهُ فِي الرِّبْحِ. فَلَا ضَرَرَ عَلَيْهِ فِي ذَلِكَ بِوَجْهٍ سِيَّمَا وَخِيَارُهُ أَوْ خِيَارُ وَارِثِهِ يَعُودُ بِعَوْدِ الْبَائِعِ أَوْ وَارِثِهِ فِي ذَلِكَ الْمُعْرَضِ عَنْهُ وَعَلَى فَرْضِ الْمُحَالِ وَهُوَ أَنَّ عَلَيْهِ ضَرَرًا فِي ذَلِكَ فَلَا نَظَرَ إلَيْهِ لِعَيْنِ مَا قَالُوهُ فِي الْإِعْرَاضِ عَنْ الْأَحْجَارِ مِنْ أَنَّ الْمُشْتَرِيَ لَا يَمْلِكُهَا بِهِ فَلَا يَنْفُذُ تَصَرُّفٌ فِيهَا بِالْبَيْعِ وَنَحْوِهِ فَكَمَا لَمْ يَنْظُرُوا هُنَا إلَى تَضَرُّرِهِ إنْ فُرِضَ وَأَسْقَطُوا خِيَارَهُ بِالتَّرْكِ مَعَهُ فَكَذَلِكَ لَوْ فُرِضَ تَضَرُّرُهُ فِي مَسْأَلَتِنَا لَا يُنْظَرُ إلَيْهِ وَيَسْقُطُ خِيَارُهُ هَذَا آخِرُ مَا يَسَّرَ اللَّهُ بِهِ فِي هَذِهِ الْمَسْأَلَةِ وَلَعَلَّ اللَّهَ يَفْتَحُ فِيهَا بِمَا نُرِيدُهَا إيضَاحًا وَبَيَانًا جَعَلَنَا اللَّهُ مِمَّنْ لَجَأَ فِي مُهِمَّاتِهِ إلَيْهِ وَعَوَّلَ فِيمَا يَرْتَبِكُ فِيهِ مِنْ الْمَضَايِقِ وَيَنُوبُهُ مِنْ الْمَتَاعِبِ عَلَيْهِ وَأَمَدَّنَا بِتَوْفِيقٍ بَدِيعٍ مِنْ عِنْدَهُ لَا يُبْقِي فِينَا ذَرَّةً لِغَيْرِهِ وَأَدَامَ عَلَى قُلُوبِنَا شُهُودَ الْعَامَّةِ وَسَوَابِغَ بِرِّهِ وَخَيْرِهِ وَخَتَمَ لَنَا بِالْحُسْنَى وَبَلَّغْنَا مِنْ فَضْلِهِ الْمَقَامَ الْأَسْنَى فَهُوَ حَسْبُنَا وَنِعْمَ الْوَكِيلُ. وَإِلَيْهِ مَفْزَعُنَا فِي الْكَثِيرِ وَالْقَلِيلِ وَلَا حَوْلَ وَلَا قُوَّةَ إلَّا بِاَللَّهِ الْعَلِيِّ الْعَظِيمِ مَا شَاءَ اللَّهُ لَا قُوَّةَ إلَّا بِاَللَّهِ الْحَلِيمِ الْكَرِيمِ الرَّحْمَنِ الرَّحِيمِ وَالْحَمْدُ لِلَّهِ أَوَّلًا وَآخِرًا وَبَاطِنًا وَظَاهِرًا وَالصَّلَاةُ وَالسَّلَامُ الْأَتَمَّانِ الْأَكْمَلَانِ الْأَزْكَيَانِ الْأَنْمَيَانِ الْأَطْيَبَانِ عَلَى خُلَاصَةِ سِرِّ الْوُجُودِ وَعَيْنِ التَّعَيُّنَاتِ فِي مَقَامَيْ التَّجَلِّي وَالشُّهُودِ سَيِّدِنَا مُحَمَّدٍ وَآلِهِ وَعَلَى أَصْحَابِهِ وَأَزْوَاجِهِ وَذُرِّيَّتِهِ وَخُلَفَائِهِ وَوَارِثِيهِ وَأَتْبَاعِهِ وَمُحِبِّيهِ مَا قَامَ لِلَّهِ بِنُصْرَةِ هَذَا الدِّينِ قَائِمٌ فَأَظْهَرَ الْحَقَّ وَنَاضَلَ عَنْهُ بِسِنَانِهِ وَقَلَمِهِ

ج / 2 ص -267- وَلِسَانِهِ وَلَمْ يَخْشَ فِي اللَّه لَوْمَةَ لَائِمٍ وَأَعِذْنَا اللَّهُمَّ مِنْ شُؤْمِ نُفُوسِنَا وَمُنَّ عَلَيْنَا بِطَوَاعِيَّتِهَا لَنَا حَتَّى نَسْتَرِيحَ مِنْ شُرُورِهَا وَارْزُقْنَا الْإِخْلَاصَ حَتَّى نَدْأَبَ فِي تَطْهِيرِهَا مِنْ خَبَائِثِهَا وَتَتَوَالَى عَلَيْهَا بَشَائِرُ سُرُورِهَا وَاصْحَبْ ذَلِكَ كُلَّهُ بِرِضَاكَ عَنَّا إلَى أَنْ نَلْقَاك عَلَى ذَلِكَ فَنُرْفَعَ فِي دَارِ شُهُودِك عَلَى أَعْلَى الْأَرَائِكِ مَعَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ مِنْ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا. مَعَ مَنْ أَخْبَرْت عَمَّا لَهُمْ عَلَيْك فِي تِلْكَ الدَّارِ بِقَوْلِك {دَعْوَاهُمْ فِيهَا سُبْحَانَك اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلَامٌ وَآخِرُ دَعْوَاهُمْ أَنَّ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [يونس: 10].
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ رَجُلٍ بَاعَ مِنْ رَجُلٍ آخَرَ ثَوْبًا بِثَمَنٍ مَعْلُومٍ وَقَبَضَ الْبَائِعُ مِنْ الْمُشْتَرِي بَعْضَ الثَّمَنِ وَتَأَخَّرَ لَهُ بَعْضُ الثَّمَنِ ثُمَّ إنَّ الْبَائِعَ جَاءَ إلَى الْمُشْتَرِي وَطَالَبَهُ بِمَا بَقِيَ لَهُ مِنْ الثَّمَنِ فَاخْتَصَمَا ثُمَّ إنَّ الْمُشْتَرِيَ سَأَلَ الْبَائِعَ أَنْ يُقِيلَهُ فَقَالَ الْبَائِعُ لَهُ أَقَلْتُكَ ثُمَّ طَلَبَ مِنْهُ الثَّوْبَ فَظَهَرَ أَنَّ الثَّوْبَ رَهَنَهُ الْمُشْتَرِي الْمَذْكُورُ تَحْتَ يَدِ شَخْصٍ ثَالِثٍ عَلَى دَيْنٍ لَهُ فَهَلْ هَذِهِ الْإِقَالَةُ صَحِيحَةٌ أَمْ لَا لِكَوْنِ الثَّوْبِ مَرْهُونًا تَحْتَ يَدِ شَخْصٍ آخَرَ؟ فَأَجَابَ بِقَوْلِهِ عِبَارَةُ الرَّوْضَةِ كَأَصْلِهَا وَلَا تَجُوزُ الْإِقَالَةُ بَعْدَ تَلَفِ الْمَبِيعِ إنْ قُلْنَا بَيْعٌ وَإِلَّا فَالْأَصَحُّ الْجَوَازُ كَالْفَسْخِ بِالتَّحَالُفِ ا هـ وَمِنْهَا يُعْلَمُ جَوَازُهَا وَلَوْ بَعْدَ الرَّهْنِ وَإِنْ قَبَضَهُ الْمُرْتَهِنُ وَيُؤَيِّدُهُ مَا فِي الْمَطْلَبِ وَغَيْرِهِ مِنْ صِحَّتِهَا فِي الْآبِقِ قَالُوا لِأَنَّ الْإِبَاقَ لَا يَزِيدُ عَلَى التَّلَفِ وَهِيَ تَصِحُّ فِي التَّالِفِ فَأُولَى الْآبِقُ وَإِنَّمَا امْتَنَعَ رَدُّ نَحْوِ الْآبِقِ وَالْمَرْهُونِ الْمَقْبُوضِ بِعَيْبٍ لِأَنَّ الرَّدَّ يُرَدُّ عَلَى الْمَرْدُودِ وَلَا مَرْدُودَ وَيُؤْخَذُ مِنْ قَوْلِ الشَّيْخَيْنِ كَالْفَسْخِ بِالتَّحَالُفِ أَنَّ الْبَائِعَ بَعْدَ الْإِقَالَةِ مُخَيَّرٌ بَيْنَ أَنْ يَرْجِعَ بِقِيمَةِ الثَّوْبِ وَأَنْ يَصْبِرَ إلَى فِكَاكِ الرَّهْنِ وَيَأْخُذُهُ, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ قَوْلِهِ فِي الرَّوْضِ فَرْعُ إنَّمَا تُقْبَلُ دَعْوَى جَهْلِ الرَّدِّ بِالْعَيْبِ مِمَّنْ أَسْلَمَ قَرِيبًا أَوْ نَشَأَ بَعِيدًا عَنْ الْعُلَمَاءِ وَتُقْبَلُ فِي جَهْلِ كَوْنِهِ أَيْ: الرَّدِّ فَوْرًا مِنْ عَامِّيٍّ يَخْفَى مِثْلُهُ عَلَيْهِ كَمْ حَدَّ هَذَا الْقُرْبِ وَالْبُعْدِ وَمَنْ الْعَامِّيُّ؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ الَّذِي يَتَّجِهُ فِي ضَابِطِ الْبُعْدِ وَالْقُرْبِ فِيمَا ذُكِرَ وَفِي نَظَائِرِ ذَلِكَ أَنَّ الْمُدَّعِي الَّذِي جَهِلَ الرَّدَّ بِالْعَيْبِ مَتَى كَانَ عَلَى مَسَافَةٍ يَلْزَمُهُ السَّفَرُ مِنْهَا لِلتَّعَلُّمِ لَمْ يُعْذَرْ فِي دَعْوَاهُ ذَلِكَ وَمَتَى كَانَ عَلَى مَسَافَةٍ لَا يَلْزَمُهُ السَّفَرُ مِنْهَا لِلتَّعَلُّمِ عُذِرَ وَضَابِطُ لُزُومِ السَّفَرِ لَهُ أَنَّهُ مَتَى قَدَرَ عَلَيْهِ لَزِمَهُ وَإِنْ طَالَ كَمَا اقْتَضَاهُ إطْلَاقُهُمْ وَمَعْنَى قُدْرَتِهِ عَلَيْهِ أَنْ يَسْتَطِيعَهُ. وَيَنْبَغِي ضَبْطُ الِاسْتِطَاعَةِ هُنَا بِالِاسْتِطَاعَةِ الَّتِي ذَكَرُوهَا لِلْحَجِّ فَإِنْ قُلْت: يُفَرَّقُ بَيْنهمَا بِأَنَّ هَذَا وَاجِبٌ فَوْرِيٌّ وَالْحَجُّ عَلَى التَّرَاخِي قُلْت: هِيَ مُعْتَبَرَةٌ فِي الْحَجِّ وَإِنْ وَجَبَ فَوْرًا هَذَا كُلُّهُ حَيْثُ سَمِعَ فِي مَحِلِّهِ بِإِحْكَامِ الشَّرْعِ فَحِينَئِذٍ يَأْتِي فِيهِ التَّفْصِيلُ الَّذِي ذَكَرْته أَمَّا إذَا لَمْ يَسْمَعْ فِيهِ بِذَلِكَ بِأَنْ خَلَّى مَحِلُّهُ الَّذِي هُوَ فِيهِ عَمَّنْ يَعْرِفُ حُكْمَ الرَّدِّ بِالْعَيْبِ فَهُوَ مَعْذُورٌ سَوَاءٌ أَقَرُبَ مَحِلُّهُ مِنْ الْعُلَمَاءِ أَمْ بَعُدَ عَنْهُ وَيُؤَيِّدُ مَا ذَكَرْته آخِرَ قَوْلِ الْأَذْرَعِيِّ عَنْ الْكَافِي فِي نَظِيرِ مَسْأَلَتِنَا وَفِي حُكْمِ مَنْ قَرُبَ عَهْدُهُ بِالْإِسْلَامِ مَنْ نَشَأَ بِبَادِيَةٍ نَائِيَةٍ لَمْ يَسْمَعْ فِيهَا بِإِحْكَامِ الشَّرْعِ أَيْ الْأَحْكَامِ الَّتِي فِيهَا نَوْعُ خَفَاءٍ لَا كُلِّ أَحْكَامِهِ كَمَا

ج / 2 ص -268- هُوَ ظَاهِرٌ وَالظَّاهِرُ كَمَا عُلِمَ مِمَّا مَرَّ أَنَّهُ لَا فَرْقَ فِي الْبُعْدِ هُنَا وَفِي نَظَائِرِهِ بَيْنَ أَنْ يَكُونَ بَيْنَ مَحِلِّهِ وَمَحِلِّ الْعُلَمَاءِ مَسَافَةُ الْقَصْرِ أَوْ أَكْثَرُ لَكِنْ عَسُرَ عَلَيْهِ الِانْتِقَالُ لِبَلَدِ الْعُلَمَاءِ لِخَوْفٍ أَوْ عَدَمِ زَادٍ أَوْ ضَيَاعِ مَنْ تَلْزَمُهُ نَفَقَتُهُمْ أَوْ نَحْوِ ذَلِكَ مِنْ سَائِرِ الْأَعْذَارِ الْمُسْقِطَةِ لِوُجُوبِ الْحَجِّ. فَحِينَئِذٍ يَكُونُ مَعْذُورًا فِي دَعْوَاه جَهْلَ الرَّدِّ بِالْعَيْبِ وَنَظَائِرِهِ وَأَمَّا إذَا انْتَفَى ذَلِكَ فَإِنَّهُ لَا يُعْذَرُ لِأَنَّهُ يَجِبُ عَلَيْهِ السَّفَرُ لِتَعَلُّمِ الْمَسَائِلِ الظَّاهِرَةِ دُونَ الْخَفِيَّةِ وَإِنْ بَعُدَتْ الْمَسَافَةُ بِالشَّرْطِ السَّابِقِ وَالْمُرَادُ بِالْعَامِّيِّ مَنْ يَعْرِفُ الْأَحْكَامَ الظَّاهِرَةَ دُونَ الْخَفِيَّةِ وَمِنْ ثَمَّ فَرَّقُوا هُنَا بَيْنَهُ وَبَيْنَ مَنْ قَرُبَ إسْلَامُهُ أَوْ نَشَأَ بَعِيدًا فَهَلْ تُقْبَلُ دَعْوَاهُ جَهْلِ أَصْلِ الرَّدِّ بِالْعَيْبِ لِأَنَّهُ يَجْهَلُهُ بِخِلَافِ الْعَامِّيِّ فَإِنَّهُ لَا يَجْهَلُهُ لِظُهُورِهِ لِأَكْثَرِ النَّاسِ وَمَنْ لَمْ يَظْهَرْ لَهُ عُدَّ مُفْرِطًا وَمُغْفَلًا فَلَا يُعْتَدُّ بِهِ وَأَمَّا دَعْوَى الْجَهْلِ بِالْفَوْرِيَّةِ فَيُقْبَلُ حَتَّى مِنْ الْعَامِّيِّ لِأَنَّ أَكْثُرَ الْعَوَامّ يَجْهَلُ ذَلِكَ وَمِنْ ثَمَّ قَالَ أَصْحَابُنَا الْغَالِبُ أَنَّ مَنْ عَلِمَ ثُبُوتَ الرَّدِّ بِالْعَيْبِ يَعْلَمُ صِفَتَهُ مِنْ أَنَّهُ عَلَى الْفَوْرِ فَعُلِمَ أَنَّهُ مُسَلَّمٌ لَهُ مَا ذَكَرَهُ إذْ لَا غَالِبَ فِي ذَلِكَ وَالْمُرَادُ بِالْعَامِّيِّ فِي عُرْفِ الْأُصُولِيِّينَ غَيْرُ الْمُجْتَهِدِ الْمُطْلَقِ فَالْمُقَلِّدُونَ كُلُّهُمْ عَوَامُّ عِنْدَهُمْ وَإِنْ جَلَّتْ مَرَاتِبُهُمْ وَفِي عُرْفِ الْفُقَهَاءِ مَنْ يَعْرِفُ الظَّاهِرَ مِنْ الْأَحْكَامِ الْغَالِبَةِ بَيْنَ النَّاسِ دُونَ الْأَحْكَامِ الْخَفِيَّةِ وَدَقَائِقِهَا وَالْأَحْكَامِ النَّادِرَةِ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
وَسُئِلَ بِمَا لَفْظُهُ عَلَّقَ شَرِيكَانِ فِي عَبْدٍ عِتْقَ نَصِيبِهِمَا بِمُتَنَاقِضٍ وَلَمْ يَتَبَيَّنْ الْحَالُ فَبَاعَا نَصِيبَهُمَا لِثَالِثٍ عَتَقَ عَلَيْهِ النِّصْفَ إنْ كَانَ بَيْنُهُمَا أَنْصَافًا وَإِلَّا فَأَقَلَّ النَّصِيبَيْنِ فَلَوْ وَجَدَ الْمُشْتَرِي بِذَلِكَ الْعَبْدِ عَيْبًا هَلْ يَثْبُتُ لَهُ الْأَرْشُ وَإِذَا ثَبَتَ فَعَلَى مَنْ يَرْجِعُ بِهِ؟ فَأَجَابَ بِقَوْلِهِ الْقِيَاسُ الثُّبُوتُ وَأَنَّهُ مَوْقُوفٌ إلَى الْبَيَانِ نَعَمْ لَوْ مَاتَا وَوَرِثَهُمَا وَاحِدٌ وَالثَّمَنُ فِي مِلْكِهِمَا فَالْقِيَاسُ أَنَّ لِلْمُشْتَرِي الْمُطَالَبَةُ بِالْأَرْشِ وَعَلَى الْوَارِثِ إعْطَاؤُهُ مِنْ ذَلِكَ الثَّمَنِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّنْ شَرَطَ الْخِيَارَ لِأَجْنَبِيٍّ هَلْ يُقَالُ إنَّهُ مِنْ قَبِيلِ التَّمْلِيكِ كَتَفْوِيضِ الطَّلَاقِ لِلزَّوْجَةِ حَتَّى يُشْتَرَطَ قَبُولُهُ عَلَى الْفَوْرِ أَوْ مِنْ قَبِيلِ التَّوْكِيلِ فَيَأْتِي فِي قَبُولِهِ الْخِلَافُ؟ فَأَجَابَ بِقَوْلِهِ مُقْتَضَى تَصْرِيحِ الْبَغَوِيِّ بِأَنَّهُ لَا يَنْعَزِلُ بِالْعَزْلِ وَوَالِدُ الرُّويَانِيِّ بِأَنَّهُ لَا يَجُوزُ شَرْطُهُ لِأَجْنَبِيٍّ كَافِرٍ وَالْمَبِيعُ عَبْدٌ مُسْلِمٌ أَوْ مُحَرِّمٍ وَالْمَبِيعُ صَيْدٌ وَإِنْ خَالَفَهُ وَلَدُهُ وَأَنَّ الشَّارِطَ لَوْ مَاتَ لَمْ يُبْطِلْ خِيَارَ الْأَجْنَبِيِّ تَرْجِيحُ الْأَوَّلِ وَاعْتَمَدَهُ بَعْضُهُمْ إذْ لَوْ لَانْعَزَلَ بِالْعَزْلِ وَلَجَازَ شَرْطُهُ وَإِنْ كَانَ كَافِرًا أَوْ مُحْرِمًا فِي مُسْلِمٍ وَصَيْدٍ لِأَنَّ الْكَافِرَ يَجُوزُ تَوْكِيلُهُ فِي شِرَاءِ الْمُسْلِمِ وَلَا يُعْزَلُ بِمَوْتِهِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ بِمَا لَفْظُهُ ضَبْطُهُمْ الْعَيْبَ الْمُثْبِتَ لِلْخِيَارِ بِمَا يُنْقِصُ الْعَيْنَ أَوْ الْقِيمَةَ إلَخْ مَنْقُوضُ الْعَكْسِ بِمَا إذَا اشْتَرَى مَنْ وَجَدَ بِهِ بَرَصًا وَرَضِيَ بِهِ ثُمَّ وَجَدَ بِهِ بَرَصًا آخَرَ لَا يُنْقِصُ الْقِيمَةَ فَإِنَّ هَذَا الْبَرَصَ الْآخَرَ عَيْبٌ يَثْبُتُ بِهِ الرَّدُّ وَلَا يُنْقِصُ عَيْنًا وَلَا قِيمَةً؟ فَأَجَابَ بِقَوْلِهِ لَا يَرُدُّ ذَلِكَ لِأَنَّ هَذَا عَيْبٌ لِنَقْصِهِ الْقِيمَة فِي نَفْسِهِ لَوْ انْفَرَدَ وَإِنْ لَمْ يَظْهَرْ بِهِ

ج / 2 ص -269- نَقْصٌ بِوَاسِطَةِ انْضِمَامِهِ إلَى مِثْلِهِ الَّذِي خَرَجَ بِسَبَبِهِ عَنْ أَنْ يَكُونَ مُنَقِّصًا فَأَشْبَهَ مَا إذَا اشْتَرَى مَرِيضًا فِي النَّزْعِ فَوَجَدَ بِهِ عَيْبًا يُنْقِصُ الْقِيمَةَ فِي نَفْسِهِ لَكِنَّهُ لَا يُنْقِصُهَا هُنَا لِوُجُودِ هَذَا الْمَرَضِ فَإِنَّ ذَلِكَ لَا يُخْرِجُهُ عَنْ كَوْنِهِ فِي نَفْسِهِ مُنْقِصًا مُثْبِتًا لِلرَّدِّ فَيُرَدُّ بِهِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ وَرَحِمَهُ عَمَّنْ اشْتَرَى عَبْدًا فَقَطَعَ يَدَهُ وَلَدُ الْمُشْتَرِي قَبْلَ الْقَبْضِ ثُمَّ مَاتَ وَلَا وَارِثَ لَهُ سِوَى الْوَلَدِ الْقَاطِعِ فَمَا حُكْمُهُ؟ فَأَجَابَ بِقَوْلِهِ يَثْبُتُ لِلْوَارِثِ الْخِيَارُ فَإِنْ فَسَخَ لَزِمَهُ نِصْفُ الْقِيمَةِ لِلْبَائِعِ وَيَسْتَرِدُّ الثَّمَنَ وَإِنْ أَجَازَ لَزِمَهُ كُلُّ الثَّمَنِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ حُدُوثِ الْعَيْبِ بَعْدَ الْقَبْضِ فِي زَمَنِ الْخِيَارِ بِفِعْلِ الْمُشْتَرِي فَهَلْ يَثْبُتُ لَهُ الْخِيَارُ بِهِ كَتَعْيِيبِ الْأَجْنَبِيِّ أَوْ لَا لِأَنَّهُ مِنْ فِعْلِهِ؟ فَأَجَابَ بِقَوْلِهِ قَالَ الرَّافِعِيُّ لَوْ عَيَّبَ الْمُشْتَرِي الْمَبِيعَ قَبْلَ الْقَبْضِ لَا خِيَارَ لَهُ لِحُصُولِ النَّقْصِ بِفِعْلِهِ بَلْ يَمْتَنِعُ بِسَبَبِهِ الرَّدُّ بِسَائِرِ الْعُيُوبِ الْقَدِيمَةِ وَيُجْعَلُ قَابِضًا لِبَعْضِ الْمَبِيعِ هَذَا عَلَى الصَّحِيحِ وَهُوَ أَنَّ إتْلَافَ الْمُشْتَرِي قَبْضٌ وَعَلَى الْوَجْهِ الْمَنْسُوبِ إلَى رِوَايَةِ الشَّيْخِ أَبِي عَلِيٍّ لَا يُجْعَلُ قَابِضًا لِشَيْءٍ مِنْ الْمَعْقُودِ عَلَيْهِ وَعَلَيْهِ ضَمَانُ الْيَدِ بِأَرْشِهَا الْمُقَرَّرِ وَهُوَ نِصْفُ الْقِيمَةِ كَالْأَجْنَبِيِّ وَقِيَاسُهُ أَنْ يَكُونَ لَهُ الْخِيَارُ ا هـ وَمَفْهُومُهُ كَمَا قَالَهُ بَعْضُ الْمُتَأَخِّرِينَ أَنَّ الْمُشْتَرِيَ إنَّمَا لَمْ يَثْبُتْ لَهُ الْخِيَارُ إذَا عَيَّبَ الْمَبِيعَ لِعَدَمِ تَحَقُّقِ سَبَبِهِ وَهُوَ وُجُودُ الْعَيْبِ قَبْلَ الْقَبْضِ لِأَنَّ الْقَبْضَ يَحْصُلُ بِفِعْلِهِ فَلَا يَكُونُ الْعَيْبُ سَابِقًا عَلَيْهِ فَلَمْ يَثْبُتْ الْخِيَارُ لِذَلِكَ لَا لِأَنَّ الْعَيْبَ فِعْلُ الْمُشْتَرِي قَالَ فَيُسْتَفَادُ مِنْهُ أَنَّ الْخِيَارَ إذَا لَمْ يَكُنْ سَبَبُهُ وُجُودَ الْعَيْبِ قَبْلَ الْقَبْضِ يَثْبُتُ لِلْمُشْتَرِي إذَا تَحَقَّقَ سَبَبُهُ كَالْخِيَارِ لِلْعَيْبِ الْمُتَقَدِّمِ عَلَى الْعَقْدِ إذَا كَانَ بِفِعْلِ الْمُشْتَرِي بِأَنْ عَيَّبَ عَبْدًا مَثَلًا فِي يَدِ إنْسَانٍ ثُمَّ اشْتَرَاهُ مِنْهُ فَإِنَّهُ يَثْبُتُ لَهُ الْخِيَارُ بِشَرْطِهِ. وَكَالْخِيَارِ الْعَيْبُ الْوَاقِعُ فِي زَمَنِ خِيَارِ الْبَائِعِ إذَا قُلْنَا الْمِلْكُ لَهُ وَهُوَ الْأَصَحُّ فَلَوْ اشْتَرَى شَخْصٌ عَبْدًا بِشَرْطِ الْخِيَارِ لِبَائِعِهِ ثُمَّ عَيَّبَهُ يَثْبُتُ الْخِيَارُ لِلْمُشْتَرِي لِأَنَّ غَايَةَ تَعْيِيبِهِ إيَّاهُ أَنْ يَكُونَ قَبْضًا إذَا صَدَرَ قَبْلَ الْقَبْضِ وَهُوَ لَا أَثَرَ لَهُ هُنَا مَعَ مَنْعِ ثُبُوتِ الْخِيَارِ بِنَاءً عَلَى أَنَّ الْعَيْبَ الْوَاقِعَ فِي زَمَنِ خِيَارِ الْبَائِعِ يُثْبِتُ الْخِيَارَ لِلْمُشْتَرِي وَإِنْ كَانَ بَعْدَ الْقَبْضِ فَيُثْبِتُ الْخِيَارُ هُنَا أَيْضًا لِمَا سَبَقَ مِنْ أَنَّ وَصْفَ كَوْنِ الْعَيْبِ بِفِعْلِ الْمُشْتَرِي طَرْدِيٌّ لَا أَثَرَ لَهُ وَأَنَّ مَدَارَ ثُبُوتِ الْخِيَارِ وَعَدَمِهِ عَلَى وُجُودِ سَبَبِهِ وَعَدَمِهِ وَيُؤَيِّدُ ذَلِكَ أَنَّ التَّلَفَ يَنْفَسِخُ بِهِ الْبَيْعُ إذَا وَقَعَ فِي زَمَنِ خِيَارِ الْبَائِعِ وَلَوْ بَعْدَ الْقَبْضِ كَمَا قَالَهُ الرَّافِعِيُّ فِي أَقْوَالِ الْمِلْكِ وَأَنَّهُ لَا فَرْقَ بَيْنَ إتْلَافِ الْأَجْنَبِيِّ وَإِتْلَافِ الْمُشْتَرِي كَمَا هُوَ الظَّاهِرُ وَلَا شَكَّ أَنَّ وِزَانَ التَّعْيِيبِ فِي اقْتِضَاءِ الْخِيَارِ لِلْمُشْتَرِي وِزَانُ التَّلَفِ فِي اقْتِضَاءِ الِانْفِسَاخِ فَمَنْ اقْتَضَتْ مُبَاشَرَتُهُ التَّلَفَ انْفِسَاخَ الْعَقْدِ تَقْتَضِي مُبَاشَرَتُهُ التَّعَيُّبَ ثُبُوتَ الْخِيَارِ فِيهِ ا هـ.
وَسُئِلَ عَمَّنْ اشْتَرَى شَيْئًا فَرَأَى بِهِ عَيْبًا وَرَضِيَ بِهِ ثُمَّ قَالَ إنَّمَا رَضِيتُ لِأَنِّي ظَنَنْته الْعَيْبَ الْفُلَانِيَّ وَقَدْ بَانَ خِلَافَهُ فَهَلْ تُقْبَلُ دَعْوَاهُ؟ فَأَجَابَ بِقَوْلِهِ إنْ أَمْكَنَ الِاشْتِبَاهُ وَكَانَ مَا بَانَ دُونَ مَا ظَنَّهُ أَوْ مِثْلَهُ فَلَا رَدَّ وَإِنْ كَانَ أَعْلَى مِنْهُ فَلَهُ الرَّدُّ.

ج / 2 ص -270- وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّنْ اشْتَرَى عَيْنًا بِهَا أَثَرٌ وَقَدْ رَآهُ ثُمَّ قَالَ ظَنَنْته غَيْرَ عَيْبٍ فَبَانَ عَيْبًا فَهَلْ لَهُ الرَّدُّ؟ فَأَجَابَ بِقَوْلِهِ إنْ كَانَ ذَلِكَ مِمَّا قَدْ يَخْفَى عَلَى مِثْلِهِ صُدِّقَ بِيَمِينِهِ وَلَهُ الرَّدُّ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّنْ اشْتَرَى بَذْرًا عَلَى أَنَّهُ يَنْبُتُ فَزَرَعَهُ فِي أَرْضٍ صَالِحَةٍ لِلْإِنْبَاتِ فَلَمْ يَنْبُتْ فَمَا الْحُكْمُ فِي ذَلِكَ فَإِنَّ جَمَاعَةً اخْتَلَفَتْ فَتَاوِيهِمْ فِي ذَلِكَ؟ فَأَجَابَ بِقَوْلِهِ أَفْتَى بَعْضُهُمْ بِأَنَّهُ لَيْسَ لِلْمُشْتَرِي إلَّا مَا نَقَصَ مِنْ قِيمَتِهِ وَأَفْتَى آخَرُ بِأَنَّ الْبَائِعَ يَغْرَمُ لِلْمُشْتَرِي أُجْرَةَ الْبَقَرِ اللَّاتِي حَرَثَ عَلَيْهِنَّ وَجَمِيعَ الْخَسَارَةِ وَيَرُدُّ إلَيْهِ جَمِيعَ قِيمَةِ الْبَذْرِ وَلَا وَجْهَ لِذَلِكَ وَلَا قِيَاسَ يُعَضِّدُهُ بَلْ الْوَجْهُ مَا أَفْتَى بِهِ بَعْضُهُمْ مِنْ أَنَّ لِلْمُشْتَرِي الْأَرْشَ وَهُوَ جُزْءٌ مِنْ الثَّمَنِ نِسْبَتُهُ إلَيْهِ نِسْبَةُ مَا بَيْنَ قِيمَتِهِ صَالِحًا لِلْإِنْبَاتِ وَغَيْرِ صَالِحٍ هَذَا إنْ كَانَ عَدَمُ إنْبَاتِهِ لِعَيْبٍ فِيهِ فَإِنْ كَانَ لِنَحْوِ عَارِضٍ فِي الْأَرْضِ بِقَوْلِ أَهْلِ الْخِبْرَةِ لَمْ يَرْجِعْ بِشَيْءٍ وَلَوْ جَعَلَا الْإِنْبَاتَ شَرْطًا فِي الْعَقْدِ وَأَرَادَا الصَّلَاحِيَةَ فَالْحُكْمُ كَذَلِكَ أَوْ وُجُودَهُ بِالْفِعْلِ فَسَدَ الْعَقْدُ كَمَا هُوَ ظَاهِرٌ لِعَدَمِ الْقُدْرَةِ عَلَيْهِ فَعَلَى الْبَائِعِ حِينَئِذٍ رَدُّ الثَّمَنِ وَعَلَى الْمُشْتَرِي رَدُّ الْبَذْرِ أَوْ أَقْصَى قِيمَةً.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّنْ اشْتَرَى جَارِيَةً فَوَجَدَهَا لَا تَحِيضُ أَوْ يَطُولُ طُهْرُهَا فَهَلْ هُوَ عَيْبٌ؟ فَأَجَابَ بِقَوْلِهِ الْأَوَّلُ عَيْبٌ إنْ كَانَتْ فِي سِنٍّ تَحِيضُ فِيهِ النِّسَاءُ غَالِبًا وَهُوَ عِشْرُونَ سَنَةً كَمَا قَالَهُ الْقَاضِي حُسَيْنٌ وَكَذَا الثَّانِي إذَا تَطَاوَلَ طُهْرُهَا بِحَيْثُ جَاوَزَ الْعَادَةَ كَمَا فِي الْكِفَايَةِ.
وَسُئِلَ عَنْ رَجُلٍ اشْتَرَى جَارِيَةً ثُمَّ رَأَى فِيهَا عَيْبًا يُمْكِنُ حُدُوثُهُ وَقِدَمُهُ فَاخْتَلَفَ الْبَائِعُ وَالْمُشْتَرِي فَمَنْ الْمُصَدَّقُ مِنْهُمَا وَهَلْ يَكْفِي قَوْلُ الْبَائِعِ لَا أَعْلَمُ فِيهَا عَيْبًا وَيَرُدُّ عَلَيْهِ أَوْ لَا وَهَلْ يَلْزَمُ الْمُشْتَرِيَ الْيَمِينُ أَنَّهُ وَقْتَ اطِّلَاعِهِ عَلَى الْعَيْبِ لَمْ يُقَصِّرْ فِي الرَّدِّ؟ فَأَجَابَ بِقَوْلِهِ الْمُصَدَّقُ فِي ذَلِكَ هُوَ الْبَائِعُ بِيَمِينِهِ لَكِنْ لَا يَكْفِي قَوْلُهُ فِي الْجَوَابِ وَالْحَلِفِ مَا عَلِمْت بِهَذَا الْعَيْبِ عِنْدِي وَيَكْفِي فِيهِمَا لَا يَسْتَحِقُّ عَلَيَّ الرَّدُّ بِهِ أَوْ مَا أَقْبَضْتُهُ إلَّا سَلِيمًا أَوْ أَقَبَضْتُهُ وَمَا بِهِ مِنْ عَيْبٍ وَلَا يُمْكِنُ فِي الْأَخِيرَةِ مِنْ الْحَلِفِ عَلَى أَنَّهُ لَا يَسْتَحِقُّ الرَّدَّ عَلَيْهِ وَلَوْ قَالَ فِي الْجَوَابِ لَيْسَ بِقَدِيمٍ حَلَفَ عَلَى الْبَتِّ فَيَقُولُ لَقَدْ بِعْته وَمَا بِهِ هَذَا الْعَيْبُ وَإِذَا أَجَابَ جَوَابًا صَحِيحًا وَحَلَفَ حَلِفًا صَحِيحًا لَمْ يَثْبُتْ لِلْمُشْتَرِي عَلَيْهِ رَدٌّ فَإِنْ قُدِّرَ ثُبُوتُ رَدٍّ لَهُ فَقَالَ الْبَائِعُ لَقَدْ قَصَّرْتَ فِي الرَّدِّ عَلَى الْفَوْرِ صُدِّقَ الْمُشْتَرِي بِيَمِينِهِ وَثَبَتَ لَهُ الرَّدُّ.
وَسُئِلَ عَنْ قوله صلى الله عليه وسلم: "لْخَرَاجُ بِالضَّمَانِ"هَلْ هُوَ عَلَى إطْلَاقِهِ فِي الْعُمُومِ فِي الْمِلْكِ وَغَيْرِهِ مِنْ غَصْبٍ وَسَوْمٍ الْوَدِيعَةٍ إذَا تَعَدَّى عَلَيْهَا أَمْ هُوَ مُخْتَصٌّ بِالْمِلْكِ فَقَطْ كَمَا فِي الْحَدِيثِ الْمُتَضَمِّنِ لِلْعَبْدِ الَّذِي وَجَدَ بِهِ الْمُشْتَرِي عَيْبًا ثُمَّ رَدَّهُ مِنْ غَيْرِ خَرَاجٍ وَإِذَا قُلْتُمْ يَخْتَصُّ بِالْمِلْكِ فَمَا وَجْهُ التَّخْصِيصِ وَالْحَدِيثُ عَامٌّ فِي الْمِلْكِ وَغَيْرِهِ فَإِنَّهُ لَوْ هَلَكَ هَلَكَ عَلَيْهِ مِنْ مَالِهِ؟ فَأَجَابَ بِقَوْلِهِ حَدِيثُ الْخَرَاجِ بِالضَّمَانِ لَهُ قِصَّةٌ أَشَارَ إلَيْهَا السَّائِلُ وَبِهَا يَتَبَيَّنُ الْمُرَادُ مِنْهُ وَهِيَ أَنَّ رَجُلًا ابْتَاعَ مِنْ آخَرَ غُلَامًا فَأَقَامَ عِنْدَهُ مَا شَاءَ اللَّهُ ثُمَّ وَجَدَ بِهِ عَيْبًا

ج / 2 ص -271- فَخَاصَمَهُ إلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَدَّهُ عَلَيْهِ فَقَالَ يَا رَسُولَ اللَّهِ قَدْ اسْتَعْمَلَ غُلَامِي فَقَالَ "الْخَرَاجُ بِالضَّمَانِ"رَوَاهُ التِّرْمِذِيُّ وَحَسَّنَهُ وَالْحَاكِمُ وَصَحَّحَهُ وَمَعْنَاهُ أَنَّ فَوَائِدَ الْمَبِيعِ لِلْمُشْتَرِي فِي مُقَابَلَةِ أَنَّهُ لَوْ تَلِفَ كَانَ مِنْ ضَمَانِهِ. وَأَوْرَدَ عَلَيْهِ الْمَغْصُوبُ وَالْمَبِيعُ قَبْلَ قَبْضِهِ فَإِنَّ كُلًّا مِنْهُمَا لَوْ تَلِفَ تَحْتَ ذِي الْيَدِ ضَمِنَهُ وَلَيْسَ لَهُ خَرَاجُهُ وَأُجِيبُ عَنْهُمَا بِأَنَّ الضَّمَانَ هُنَا مُعْتَبَرٌ بِالْمِلْكِ لِأَنَّهُ الضَّمَانُ الْمَعْهُودُ فِي الْخَبَرِ وَوُجُوبُ الضَّمَانِ عَلَى ذِي الْيَدِ فِيمَا ذُكِرَ لَيْسَ لِكَوْنِهِ مِلْكَهُ بَلْ لِوَضْعِ يَدِهِ عَلَى مِلْكِ غَيْرِهِ بِطَرِيقٍ مُضَمِّنٍ وَعَنْ الثَّانِي أَيْضًا بِقَصْرِ الْخَبَرِ عَلَى سَبَبِهِ وَهُوَ فِيمَا بَعْدَ الْقَبْضِ فَعُلِمَ الْجَوَابُ عَمَّا قَالَهُ السَّائِلُ وَأَنَّ كُلَّ مَا اسْتَحَقَّ خَرَاجَهُ لِكَوْنِهِ مِلْكَهُ كَانَ مِنْ ضَمَانِهِ لَوْ تَلِفَ فَيَلْزَمُ مِنْ اسْتِحْقَاقِ الْخَرَاجِ الضَّمَانُ بِالْمَعْنَى الْمَذْكُورِ وَلَا يَلْزَمُ مِنْ الضَّمَانِ اسْتِحْقَاقُ الْخَرَاجِ فَمَا فِي الْحَدِيثِ مُوجِبَةٌ كُلِّيَّةٌ وَهِيَ مَا ذُكِرَ أَوَّلًا وَلَا يُرَدَّ عَلَيْهَا شَيْءٌ وَالْمُوجِبَةُ الْكُلِّيَّةُ لَا يَلْزَمُ انْعِكَاسُهَا كَنَفْسِهَا فَلَا مُبَالَاةَ بِمَا يُرَدُّ عَلَى عَكْسِهَا لِأَنَّهُ لَا يَتِمُّ إيرَادُهُ إلَّا إنْ قُلْنَا إنَّهَا تَنْعَكِسُ كَنَفْسِهَا دَائِمًا وَلَيْسَ كَذَلِكَ فَتَأَمَّلْهُ لِيَظْهَرَ لَك الْجَوَابُ عَنْ قَوْلِ السَّائِلِ فَمَا وَجْهُ التَّخْصِيصِ إلَخْ.
وَسُئِلَ عَنْ قَوْلِ الْإِرْشَادِ ثُمَّ كُلُّ مَنْ عَتَقَ وَرَهَنَ إلَى أَنْ قَالَ وَكُلٌّ مِنْ الْبَائِعِ فَسْخٌ وَمِنْ الْمُشْتَرِي إجَازَةٌ هَلْ ذَلِكَ فِي خِيَارِ الْمَجْلِسِ أَمْ لَا وَظَاهِرُهُ أَنَّهُ مُفَرَّعٌ عَلَى خِيَارِ الشَّرْطِ لِقَوْلِهِ فَإِنْ خُيِّرَا مَعًا؟ فَأَجَابَ بِقَوْلِهِ هُوَ جَارٍ فِي كُلٍّ مِنْ الْخِيَارَيْنِ كَمَا هُوَ جَلِيٌّ لِمَنْ نَظَرَ أَدْنَى نَظَرٍ فِي كَلَامِهِ وَكَلَامِهِمْ وَعَجِيبٌ مِنْ قَوْلِ السَّائِلِ نَفَعَ اللَّهُ تَعَالَى بِهِ لِقَوْلِهِ فَإِنْ خُيِّرَا مَعًا فَاسْتِدْلَالُهُ بِهَذَا عَلَى أَنَّ الْكَلَامَ فِي خِيَارِ الشَّرْطِ فِي غَايَةِ الْغَرَابَةِ لِأَنَّ ثُبُوتَ الْخِيَارِ لَهُمَا لَا يَتَوَهَّم أَحَدٌ افْتِرَاقَ الْخِيَارَيْنِ فِيهِ وَإِنَّمَا الَّذِي يُتَوَهَّمُ افْتِرَاقُهُمَا فِيهِ ثُبُوتُهُ لِأَحَدِهِمَا فَهُوَ ظَاهِرٌ فِي خِيَارِ الشَّرْطِ وَفِيهِ نَوْعُ خَفَاءٍ فِي خِيَارِ الْمَجْلِسِ وَلَكِنَّهُ لِمَنْ عِنْدَهُ أَدْنَى تَأَمُّلٍ غَيْرُ خَفِيٍّ إذْ يُمْكِنُ أَنَّ أَحَدَهُمَا يُلْزَمُ الْعَقْدَ دُونَ الْآخَرِ وَهُمَا بِالْمَجْلِسِ فَهُوَ لَازِمٌ مِنْ جِهَةِ الْمُلْزَمِ جَائِزٌ مِنْ جِهَةِ غَيْرِ الْمُلْزَمِ لِبَقَاءِ خِيَارِهِ.
وَسُئِلَ عَنْ قَوْلِ الْعُبَابِ وَلَوْ أُبْهِم الْخِيَارُ فِي أَحَدِ الْعَبْدَيْنِ بَطَلَ الْبَيْعُ ا هـ فَأَفْهَمَ أَنَّهُ لَوْ شَرَطَهُ فِي أَحَدِهِمَا مُعَيَّنًا لَمْ يَبْطُلْ وَثَبَتَ لَهُ الْخِيَارُ بِالنِّسْبَةِ إلَيْهِ دُونَ الْآخَرِ وَإِنْ تَفَرَّقَتْ الصَّفْقَةُ عَلَى الْبَائِعِ وَيُوَجَّهُ بِأَنَّهُ بِمُوَافَقَتِهِ عَلَى الشَّرْطِ رَضِيَ بِذَلِكَ وَقَالَ الْقَمُولِيُّ وَلَوْ بَاعَ عَبْدَيْنِ مَثَلًا وَشَرَطَ الْخِيَارَ فِي أَحَدِهِمَا لَا بِعَيْنِهِ بَطَلَ الْبَيْعُ وَلَوْ شَرَطَهُ فِي أَحَدِهِمَا مُعَيَّنًا فَفِي صِحَّتِهِ قَوْلًا الْجَمْعُ بَيْنَ مُخْتَلَفَيْ الْحُكْمِ إلَخْ ا هـ. وَالظَّاهِرُ مِنْ الصِّحَّةِ ثُبُوتُ الْخِيَارِ بِحَسَبِ الشَّرْطِ فَيَكُونُ لَهُ رَدُّ الْمَشْرُوطِ فِيهِ الْخِيَارُ فَقَطْ وَلَا مَانِعَ مِنْ ذَلِكَ إلَّا بِنَقْلٍ صَرِيحٍ وَقَدْ سَأَلْت بَعْضَ الْفُضَلَاءِ عَنْ ذَلِكَ فَقَالَ لَا يَجُوزُ رَدُّ أَحَدِهِمَا بَلْ يَرُدُّهُمَا جَمِيعًا وَشَرْطُ الْخِيَارِ فِي أَحَدِهِمَا يَنْزِلُ مَنْزِلَةَ وُجُودِ عَيْبٍ فِي أَحَدِهِمَا وَهُوَ يَمْنَعُ رَدَّهُ وَحْدَهُ فَتَفَضَّلُوا بِالْحَقِّ فِي ذَلِكَ؟ فَأَجَابَ بِقَوْلِهِ عِبَارَةُ شَرْحِي عَلَى الْعُبَابِ وَخَرَجَ بِمَعْلُومٍ مَا لَوْ أُبْهِم الْخِيَارُ فِي أَحَدِ الْعَبْدَيْنِ مَثَلًا أَوْ

ج / 2 ص -272- فِي حِصَّةِ أَحَدِ الْبَائِعِينَ فَإِنَّهُ لَا يَصِحُّ الْبَيْعُ كَمَا أَفْهَمَهُ فِي الثَّانِيَةِ قَوْلُ الْقَمُولِيِّ لَوْ اشْتَرَى وَاحِدٌ مِنْ اثْنَيْنِ بِشَرْطِ الْخِيَارِ فِي نَصِيبِ أَحَدِهِمَا بِعَيْنِهِ صَحَّ الْبَيْعُ أَوْ فَاوَتَ قَدْرَهُ فِي الْعَبْدَيْنِ عَلَى الْإِبْهَامِ كَأَنْ شَرَطَ فِي أَحَدِهِمَا خِيَارَ يَوْمٍ وَفِي الْآخَرِ خِيَارَ يَوْمَيْنِ فَلَا يَصِحُّ أَيْضًا لِمَا يَأْتِي. وَخَرَجَ بِذَلِكَ مَا لَوْ عَيَّنَ مَنْ خَصَّصَهُ مِنْهُمَا بِالْخِيَارِ أَوْ بِالزِّيَادَةِ فِيهِ عَلَى الْآخَرِ فَإِنَّهُ يَصِحُّ وَيَثْبُتُ الْخِيَارُ كَمَا شَرَطَ كَالْبَيْعِ يَبْطُلُ مَعَ الْإِبْهَامِ وَيَصِحُّ مَعَ التَّعْيِينِ انْتَهَتْ وَهِيَ أَعْنِي قَوْلَهَا وَيَثْبُتُ الْخِيَارُ كَمَا شَرَطَ صَرِيحَة فِيمَا ذَكَرْتُمُوهُ وَهُوَ وَاضِحٌ وَإِنْ لَزِمَ عَلَيْهِ تَفْرِيقُ الصَّفْقَةِ لِأَنَّهُ يُغْتَفَرُ فِي الدَّوَامِ وَفِي الْأُمُورِ التَّابِعَةِ مَا لَا يُغْتَفَرُ فِي الِابْتِدَاءِ وَفِي الْأُمُورِ الْمَقْصُودَةِ. وَأَمَّا التَّنْزِيلُ الَّذِي ذَكَرَهُ بَعْضُ الْفُضَلَاءِ فَهُوَ تَمَحُّلٌ لَا وَجْهَ لَهُ وَلَا دَلِيلَ عَلَيْهِ وَمِثْلُهُ لَا يُصَارُ إلَيْهِ إلَّا إنْ أَطْبَقَ الْأَصْحَابُ أَوْ جُلُّهُمْ عَلَى حُكْمٍ يُضْطَرُّ فِي تَوْجِيهِهِ إلَى ذَلِكَ التَّنْزِيلِ عَلَى أَنَّهُ لَوْ سَلَّمَ لَزِمَ عَلَيْهِ أَنَّ اشْتِرَاطَ الْخِيَارِ فِي أَحَدِهِمَا لَغْوٌ لَا فَائِدَةَ لَهُ وَهُوَ مُخَالِفٌ لِصَرِيحِ كَلَامِهِمْ فَالْوَجْهُ بَلْ الصَّوَابُ ثُبُوتُ الْخِيَارِ كَمَا شَرَطَ وَمِنْ ثَمَّ جَزَمْت بِهِ نَقْلًا وَبَحْثًا.

ج / 2 ص -273- بَابُ الْمَبِيعِ قَبْلَ قَبْضِهِ
وَسُئِلَ هَلْ يُشْتَرَطُ تَلَفُّظُ الْبَائِعِ بِالتَّخْلِيَةِ فِي - الْمَبِيعِ - الْعَقَارِ لِقَبْضِهِ أَوْ يَكْفِي السُّكُوتُ مَعَ التَّمْكِينِ وَالْفَرَاغِ مِنْ أَمْتِعَةِ الْبَائِعِ؟ فَأَجَابَ لَا بُدَّ مَعَ التَّخْلِيَةِ فِي نَحْوِ الْعَقَارِ مِنْ لَفْظٍ مِنْ الْبَائِعِ يَدُلُّ عَلَيْهَا مَعَ تَسْلِيمِ مِفْتَاحِ نَحْوِ الدَّارِ وَتَفْرِيغِهَا مِنْ مَتَاعِ غَيْرِ نَحْوِ الْمُشْتَرِي سَوَاءٌ الْبَائِع وَالْأَجْنَبِيّ وَاقْتِصَارُ السَّائِلِ عَلَى أَمْتِعَةِ الْبَائِعِ تَبِعَ فِيهِ بَعْضُهُمْ وَقَدْ اُعْتُرِضَ عَلَيْهِ بِأَنَّهُ غَالِطٌ وَأَنَّ الصَّوَابَ أَنَّهُ لَا فَرْقَ بَيْنَ أَمْتِعَةِ الْبَائِعِ وَالْأَجْنَبِيِّ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ بِالصَّوَابِ.
وَسُئِلَ شَخْصَانِ تَعَاقَدَا رَهْنًا أَوْ مَبِيعًا وَتَسَلَّمَ الْمُرْتَهِنُ أَوْ الْمُشْتَرِي بَعْضَ الْعَيْنِ الْمَبِيعَةِ أَوْ الْمُرْتَهَنَةِ هَلْ يَكْفِي قَبْضُ الْبَعْضِ فِي الْكُلِّ وَيَجْرِي عَلَيْهَا أَحْكَامُ الْكُلِّ أَمْ لَا بُدَّ مِنْ قَبْضِ الْكُلِّ فِي الصُّورَتَيْنِ أَمْ فِي أَحَدِهِمَا وَإِذَا قُلْتُمْ بِقَبْضِ الْكُلِّ فَلَا بُدَّ مِنْ قَبْضِهِ كُلِّهِ حَقِيقَةً فِي الْمَنْقُولِ وَهَلْ يَكْفِي وَضْعُهُ بَيْنَ يَدَيْهِ مِنْ غَيْرِ مَانِعٍ شَرْعِيٍّ أَمْ لَا بُدَّ مِنْ قَبْضِهِ بِيَدِهِ وَإِذَا قُلْتُمْ فِي غَيْرِ الْمَنْقُولِ بِالتَّخْلِيَةِ فَلَوْ كَانَتْ الْعَيْنُ الْمَبِيعَةُ أَوْ الْمُرْتَهَنَةُ مَشْغُولَةً بِالْأَمْتِعَةِ وَأَخْرَجَهَا مَا عَدَا شَيْئًا يَسِيرًا كَرَحَاةٍ أَوْ زِيرٍ أَوْ حَصِيرٍ مَثَلًا لَمْ يُخْرِجْهَا وَاسْتَمَرَّتْ بِهَا بُرْهَةً مِنْ الزَّمَانِ هَلْ يُخَيِّرُ الْمُشْتَرِي أَوْ الْمُرْتَهِنُ بَيْنَ الْفَسْخِ وَغَيْرِهِ أَمْ يَبْطُلُ الْبَيْعُ وَالرَّهْنُ مِنْ أَصْلِهِمَا وَهَلْ يَكُونُ الْفَسْخُ عَلَى الْفَوْرِ إذَا عَلِمَا بِالْأَمْتِعَةِ الْبَاقِيَةِ وَهَلْ لِذَلِكَ مُدَّة مَعْلُومَة بَعْدَ الْبَيْعِ أَوْ الرَّهْنِ أَوْ يَكُونُ عَقِبَ الْعَقْدِ بِحَسَبِ الْإِمْكَانِ لِذَلِكَ. فَأَجَابَ لَا يُكْتَفَى بِقَبْضِ الْبَعْضِ عَنْ الْكُلِّ فِي نَحْوِ بَيْعٍ أَوْ رَهْنٍ بَلْ تَتَفَرَّقُ الصَّفْقَةُ وَيَكْفِي فِي إقْبَاضِ الْمَنْقُولِ وَقَبْضِهِ بَيْنَ يَدَيْهِ بِحَيْثُ لَوْ مَدَّ يَدَهُ إلَيْهِ لَنَالَهُ مَعَ عِلْمِهِ بِهِ وَإِنْ نَهَاهُ أَوْ قَالَ لَا أُرِيدُهُ وَاسْتَثْنَى السُّبْكِيّ مِنْ اشْتِرَاطِ التَّخْلِيَةِ الْحَقِيرَ مِنْ الْأَمْتِعَةِ كَالْحَصِيرِ وَبَعْضِ الْمَاعُونِ فَلَا يُقْدَحُ فِي التَّخْلِيَةِ وَإِطْلَاقُهُمْ يُنَافِيه فَعَلَيْهِ يَصِحُّ الْقَبْضُ بِالنِّسْبَةِ لِغَيْرِ مَحَلِّ تِلْكَ الْبُقْعَةِ وَلَا خِيَارَ هُنَا حَتَّى يُسْأَلَ هَلْ فَوْرِيٌّ أَمْ لَا لِأَنَّ الصُّورَةَ أَنَّ الْمَبِيعَ بَاقٍ لَمْ يَتْلَفْ مِنْهُ شَيْءٌ فَإِنْ تَلِفَ مِنْهُ شَيْءٌ انْفَسَخَ فِيمَا لَمْ يَقْبِضْ وَخُيِّرَ الْمُشْتَرِي حِينَئِذٍ عَلَى الْفَوْرِ وَالْوَاجِبُ فِي التَّخْلِيَةِ التَّفْرِيغُ بِلَا إعْجَالٍ فَوْقَ الْعَادَةِ وَلَوْ كَانَ غَيْر الْمَنْقُولِ أَوْ الْمَنْقُولُ الَّذِي بِيَدِ الْمُشْتَرِي غَائِبًا أَمَانَةً كَانَ أَوْ مَضْمُونًا كَفَى فِيهِ التَّخْلِيَةُ مَعَ مُضِيِّ زَمَانٍ يُمْكِنُ فِيهِ الْوُصُولُ أَيْ: عَادَة كَمَا هُوَ ظَاهِرٌ لِلْمَبِيعِ وَالتَّخْلِيَة فِي غَيْرِ الْمَنْقُولِ وَالنَّقْلِ فِي الْمَنْقُولِ وَحُكْمُ الْمَرْهُونِ حُكْمُ الْمَبِيعِ فِيمَا ذُكِرَ وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ عَمَّا لَوْ أَتَى الْغَرِيمُ إلَى غَرِيمِهِ بِمَالِهِ فَوَضَعَهُ بَيْنَ يَدَيْهِ بِأَمْرٍ مِنْ وَلِيِّ الْأَمْرِ لِيَأْخُذَهُ

ج / 2 ص -274- بَعْدَ وَضْعِهِ وَلَمْ يَجْرِ مِنْ رَبِّ الدَّيْنِ قَبْضٌ يَحْصُلُ بِهِ الضَّمَانُ لَوْ اُسْتُحِقَّ فَهَلْ يُعَدُّ قَبْضًا أَمْ لَا؟ فَأَجَابَ الْمُعْتَمَدُ فِي هَذَا مِنْ خِلَافٍ وَقَعَ فِي الرَّوْضَةِ وَتَنَاقَضَ فِيهِ كَلَامُ الْإِسْنَوِيِّ وَصَاحِبِ الْأَنْوَارِ كَمَا بَيَّنْته فِي شَرْحِ الْإِرْشَادِ أَنَّ الْمَدِينَ لَوْ وَضَعَ الدَّيْنَ بَيْنَ يَدَيْ مُسْتَحِقِّهِ بِحَيْثُ لَوْ مَدَّ يَدَهُ إلَيْهِ لَنَالَهُ مَعَ عِلْمِهِ بِهِ اكْتَفَى بِهِ فِيهِ كَالْمَبِيعِ فِي الذِّمَّةِ بِجَامِعِ أَنَّ كُلًّا تَسْلِيمٌ وَاجِبٌ عَلَيْهِ فَاكْتَفَى بِذَلِكَ فِيهِ كَمَا يُكْتَفَى بِهِ مِنْ الْغَاصِبِ وَبِهِ فَارَقَ ذَلِكَ الْإِيدَاعَ حَيْثُ لَا يَحْصُلُ بِمِثْلِهِ وَفَارَقَ ذَلِكَ أَيْضًا عَدَمَ الضَّمَانِ لَوْ خَرَجَ مُسْتَحَقًّا بِأَنَّ ضَمَانَ الِاسْتِحْقَاقِ ضَمَانُ عُدْوَانٍ وَهُوَ لَا يَتَحَقَّقُ بِدُونِ حَقِيقَةِ الْيَدِ وَظَاهِرٌ أَنَّهُ يَجْرِي فِي مَسْأَلَةِ الدَّيْنِ مَا ذَكَرَهُ الْإِمَامُ فِي الْمَبِيعِ مِنْ أَنَّهُ لَوْ كَانَ بَيْنَ الْمُتَعَاقِدَيْنِ مَسَافَةُ التَّخَاطُبِ فَأَتَى بِهِ الْبَائِعُ إلَى أَقَلَّ مِنْ نِصْفهَا لَمْ يَكُنْ قَبْضًا أَوْ إلَى نِصْفِهَا فَوَجْهَانِ أَوْ إلَى أَكْثَرَ مِنْ نِصْفِهَا كَانَ قَبْضًا. وَلَوْ وَضَعَهُ عَلَى يَمِينِهِ أَوْ يَسَارِهِ وَالْمُشْتَرِي تِلْقَاءَ وَجْهِهِ لَمْ يَكُنْ قَبْضًا وَيُعْلَمُ مِنْ ذَلِكَ أَنَّ هَذَا مُسْتَثْنَى مِمَّا مَرَّ مِنْ اشْتِرَاطِ أَنْ يَكُونَ بِحَيْثُ تَنَالُهُ يَدُهُ فَهَذَا كُلُّهُ يَأْتِي فِي مَسْأَلَةِ الدَّيْنِ كَمَا قَدَّمْتُهُ مِنْ الْجَامِعِ بَيْنَهُ وَبَيْنَ الْمَبِيعِ وَلَا فَرْقَ فِي جَمِيعِ مَا تَقَرَّرَ بَيْنَ أَنْ يَأْمُرَهُ حَاكِمٌ بِوَضْعِهِ لِذَلِكَ وَأَنْ يَضَعَهُ كَذَلِكَ بِلَا إذْنٍ, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ بِمَا لَفْظُهُ نُفُوذُ عِتْقِ الْمُشْتَرِي لِلْمَبِيعِ قَبْلَ الْقَبْضِ وَإِنْ كَانَ لِلْبَائِعِ حَقُّ الْحَبْسِ وَالْمُشْتَرِي مُعْسِرٌ يَشْكُلُ عَلَيْهِ عَدَمُ نُفُوذِ إعْتَاقِ الْمَرْهُونِ إذَا كَانَ الرَّاهِنُ مُعْسِرًا؟ فَأَجَابَ بِقَوْلِهِ الْفَرْقُ أَنَّ الرَّاهِنَ حَجَرَ عَلَى نَفْسِهِ بِخِلَافِ الْمُشْتَرِي وَاعْتَرَضَ بِأَنَّ أَحَدَ الْوَرَثَةِ إذَا كَانَ مُعْسِرًا لَا يَنْفُذُ إعْتَاقُهُ عَبْدَ التَّرِكَةِ مَعَ أَنَّهُ لَمْ يَسْبِقْ مِنْهُ حَجْرٌ عَلَى نَفْسِهِ وَلَمَّا كَانَ هَذَا الِاعْتِرَاضُ قَوِيًّا جِدًّا اخْتَارَ الْبُلْقِينِيُّ التَّفْصِيلَ هُنَا بَيْنَ الْمُوسِرِ وَالْمُعْسِرِ قِيَاسًا عَلَى التَّفْصِيلِ ثُمَّ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّنْ أَسْلَمَ فِي دِينَارٍ بِثَوْبٍ فَهَلْ يَجُوزُ الِاسْتِبْدَالُ عَنْ الدِّينَارِ نَظَرًا إلَى أَنَّهُ ثَمَنٌ بِنَاءً عَلَى الْأَصَحِّ أَنَّ الثَّمَنَ فِي الْعَقْدِ إذَا جَمَعَ عَرَضًا وَنَقْدًا هُوَ النَّقْدُ أَوْ لَا يَجُوزُ نَظَرًا إلَى أَنَّهُ دَيْنُ سَلَمٍ فَمَا الْمُعْتَمَدُ؟ فَأَجَابَ بِقَوْلِهِ تَرَدَّدَ فِي ذَلِكَ الْأَذْرَعِيُّ وَالظَّاهِرُ كَمَا قَالَهُ بَعْضُهُمْ الثَّانِي.
وَسُئِلَ عَنْ قَوْلِ الْإِرْشَادِ وَبِوَضْعِهِ بَيْنَ يَدَيْهِ لَا لِضَمَانٍ إنْ اسْتَحَقَّ قَالَ الشَّيْخُ زَكَرِيَّا رَحِمَهُ اللَّهُ فِي شَرْحِ الْبَهْجَةِ أَيْ وَإِنْ لَمْ يَكُنْ وَضْعُهُ بَيْنَ يَدَيْهِ بِأَمْرِهِ فَإِنْ كَانَ بِأَمْرِهِ ضَمِنَهُ وَهَذَا يُخَالِفُ إطْلَاقَ الْمُصَنِّفِ وَغَيْرِهِ فَلْيُحَرَّرْ ذَلِكَ؟ فَأَجَابَ بِقَوْلِهِ إطْلَاقُ الْإِرْشَادِ وَغَيْره مَحْمُولٌ عَلَى التَّقْيِيدِ الَّذِي صَرَّحَ بِهِ شَيْخُنَا وَغَيْرُهُ وَمِنْ ثَمَّ جَزَمْت بِهِ فِي شَرْحِ الْإِرْشَادِ وَهُوَ ظَاهِرٌ لِأَنَّ ضَمَانَ الِاسْتِحْقَاقِ ضَمَانُ عُدْوَانٍ وَهُوَ لَا يَتَحَقَّقُ بِدُونِ حَقِيقَةِ الْيَدِ وَلَا شَكَّ أَنَّ أَمْرَهُ بِوَضْعِهِ بَيْنَ يَدَيْهِ بِمَنْزِلَةِ وَضْعِ يَدِهِ عَلَيْهِ، وَاَللَّهُ أَعْلَمُ.

ج / 2 ص -275- بَابُ الْأَلْفَاظِ الْمُطْلَقَةِ
 وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ فِي شَجَرَةٍ مُسْتَحَقَّةِ الْإِبْقَاءِ فِي مِلْكٍ لِآخَرَ هَلْ لِلْآخَرِ جَمْعُ تُرَابٍ تَحْتَ هَذِهِ وَإِنْ أَضَرَّ بِمَالِكِ الشَّجَرَةِ بِحَيْثُ إنَّ مَنْ عَلَا التُّرَابَ مِنْ آدَمِيٍّ أَوْ غَيْرِهِ يَنَالُ ثَمَرَهَا وَوَرَقَهَا أَوْ لِمَالِكِ الشَّجَرَةِ مَنْعُهُ؟ فَأَجَابَ بِأَنَّ الَّذِي يَتَّجِهُ أَنَّ لِمَالِك الشَّجَرَةِ مَنْعَ صَاحِبِ الْأَرْضِ مِنْ جَمْعِ التُّرَابِ حَوْلَهَا إنْ أَضَرَّ بِهَا بِأَنْ حَصَلَ لَهَا مِنْهُ عَدَمُ نُمُوٍّ أَوْ نَحْوُهُ بِخِلَافِ مَا إذَا أَضَرَّ بِمَالِكِهَا بِأَنْ تَرَتَّبَ عَلَيْهِ مَا ذُكِرَ فِي السُّؤَالِ لِأَنَّ غَايَتَهُ أَنَّهُ كَالْجَارِ وَقَدْ قَالُوا إنَّ لِلْإِنْسَانِ أَنْ يَتَصَرَّفَ فِي مِلْكِهِ بِمَا يَضُرُّ الْمَالِكَ لَا الْمِلْكَ فَكَذَلِكَ مَالِكُ الْأَرْضِ لَهُ أَنْ يَتَصَرَّفَ بِهَا بِمَا يَضُرُّ مَالِكِ الشَّجَرَةِ لَا بِمَا يَضُرُّ نَفْسَ الشَّجَرَةِ عَلَى أَنَّهُ يَسْهُلُ عَلَى مَالِكِهَا مَنْعُ مَنْ يَرْقَى عَلَى ذَلِكَ التُّرَابِ لِأَخْذِ ثَمَرِهَا أَوْ وَرَقِهَا فَلَيْسَ فِي جَمْعِ التُّرَابِ حِينَئِذٍ إضْرَارٌ بِهِ مِنْ كُلِّ وَجْهٍ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ لَوْ بَاعَ نَخْلَةً بِهَا أَوْلَادٌ فَهَلْ يَدْخُلُ أَوْلَادُهَا فِي مُطْلَقِ الْبَيْعِ سَوَاءٌ أَكَانَ الْأَوْلَادُ صِغَارًا أَمْ كِبَارًا فَقَدْ تَكُونُ قِيمَةُ الْأَوْلَادِ أَوْ الْوَلَدِ أَكْثَر مِنْ الْأُمِّ أَوْ لَا تَدْخُلُ الْأَوْلَادُ إلَّا بِالشَّرْطِ؟ فَأَجَابَ بِقَوْلِهِ الَّذِي اقْتَضَاهُ كَلَامُهُمْ وَصَرَّحَ بِهِ بَعْضُ الْمُتَأَخِّرِينَ وَأَفْتَى بِهِ جَمَاعَةٌ أَنَّ الْأَوْلَادَ الْمَذْكُورَةَ تَدْخُل إنْ كَانَتْ رَطْبَةً سَوَاءٌ أَكَانَتْ صَغِيرَةً أَمْ كَبِيرَةً لِأَنَّهَا جُزْءٌ مِنْ الْأُمِّ فَأَشْبَهَتْ أَغْصَانَهَا وَبِهِ يُعْلَمُ أَنَّ الْكَلَامَ فِي أَوْلَادٍ مُتَّصِلَةٍ بِأَصْلِ الْأُمِّ مُلْتَصِقَة بِهِ أَمَّا مَا تَمَيَّزَ عَنْ الْأُمِّ بِمَنْبَتٍ مُسْتَقِلٍّ فَلَا يُعَدُّ مِنْ الْأَوْلَادِ بَلْ هُوَ شَجَرَةٌ مُسْتَقِلَّةٌ فَلَا تَدْخُلُ فِي بَيْعِ شَجَرَةٍ أُخْرَى أَصْغَرَ مِنْهُ أَوْ أَكْبَرَ. وَإِنْ اتَّحَدَ مَعَهَا فِي الْعُرُوقِ الَّتِي بِبَاطِنِ الْأَرْضِ وَيَدُلُّ عَلَى دُخُولِهَا أَيْضًا مَا ذَكَرَهُ بَعْضُ الْمُتَأَخِّرِينَ مِنْ أَنَّ وَقْفَ الشَّجَرَةِ الْمَذْكُورَةِ يَتَنَاوَلُ أَوْلَادَهَا وَأَفْتَى جَمْعٌ مُحَقِّقُونَ بِأَنَّ مَا حَدَثَ بَعْدَ الْوَقْفِ مِنْ الْأَوْلَادِ حُكْمُهُ حُكْمُ الْأُمِّ فَيَكُونُ وَقْفًا وَقَالَ جَمْعٌ بَلْ يَكُونُ لِلْمَوْقُوفِ عَلَيْهِ كَالثَّمَرِ وَكُلٌّ مِنْ الْمَقَالَتَيْنِ يَدُلُّ عَلَى مَا ذُكِرَ كَمَا هُوَ ظَاهِرٌ وَيَدُلُّ عَلَى ذَلِكَ أَيْضًا قَوْلُ الْأَذْرَعِيِّ وَغَيْرِهِ وَالْمَوْجُودُ لِلْأَصْحَابِ فِيمَا حَدَثَ مِنْ أَوْلَادِ الشَّجَرَةِ الْمَبِيعَةِ أَوْ انْتَشَرَ مِنْ أَغْصَانِهَا حَوْلَهَا فِي أَرْضِ الْبَائِعِ ثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا اسْتِحْقَاقُ إبْقَائِهَا كَالْأَصْلِ وَقَاسُوا ذَلِكَ عَلَى ثَخَانَةِ الْأَصْلِ وَالْعُرُوقِ الْمُتَجَدِّدَةِ وَكَلَامُهُمْ يَقْتَضِي أَنَّ الْعُرُوقَ الزَّائِدَةَ فِي الْأَرْضِ مُتَّفَقٌ عَلَى إبْقَائِهَا كَيْفَ كَانَتْ فَعُلِمَ أَنَّ الْمَنْقُولَ تَبْقِيَةُ الْحَادِثِ مِنْ أَوْلَادِ الشَّجَرَةِ أَوْ غَيْرِهَا مِمَّا وُضِعَ بِحَقٍّ وَأَغْصَانُهَا الْمُنْتَشِرَةُ وَعُرُوقُهَا كَذَلِكَ تَبَعًا لِأَصْلِهَا سَوَاءٌ الْحَادِثَة وَالْقَدِيمَة, وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 2 ص -276- وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ فِي أَرْضٍ فِيهَا شَجَرٌ وَلِشَخْصٍ خُمْسُ تِلْكَ الْأَرْضِ وَثَلَاثَةُ أَخْمَاسِ ذَلِكَ الشَّجَرِ مَثَلًا وَالْبَاقِي لِغَيْرِهِ فَبَاعَ نَصِيبَهُ مِنْ الْأَرْضِ الَّذِي هُوَ الْخُمْسُ بَيْعًا مُطْلَقًا فَهَلْ يَدْخُلُ خُمْسُ الشَّجَرِ فَقَطْ أَوْ يَدْخُلُ جَمِيعُ مَا يَمْلِكُهُ فِي ذَلِكَ الشَّجَرِ؟ فَأَجَابَ بِقَوْلِهِ إنَّ مِنْ الْمَعْلُومِ أَنَّ الْبَيْعَ إنَّمَا يَصِحُّ فِي الْأَرْضِ بِطَرِيقِ الْقَصْدِ وَفِي الشَّجَرِ بِطَرِيقِ التَّبَعِ وَأَنَّهُ لَيْسَ مَلْحَظُ التَّبَعِيَّةِ اجْتِمَاعَ الْأَرْضِ وَالشَّجَرِ فِي مِلْكِ شَخْصٍ وَاحِدٍ مِنْ غَيْرِ اعْتِبَارِ كَوْنِ الشَّجَرِ تَابِعًا لِتِلْكَ الْأَرْضِ لِكَوْنِهَا أَصْلِيَّةً وَإِنَّمَا مَلْحَظُهَا اجْتِمَاعُهُمَا فِي مِلْكِ شَخْصٍ وَاحِدٍ مَعَ الِاعْتِبَارِ الْمَذْكُورِ فَإِذَا تَقَرَّرَ ذَلِكَ بَانَ أَنَّهُ لَا يَدْخُلُ فِي بَيْعِ خُمْسِ الْأَرْضِ الْمَذْكُورَةِ إلَّا خُمْسُ الشَّجَرِ فَقَطْ وَذَلِكَ لِأَنَّهُ إذَا كَانَ مَالِكًا لِخُمْسِ الْأَرْضِ مُشَاعًا وَلِثَلَاثَةِ أَخْمَاسِ الشَّجَرِ مُشَاعًا كَانَ لَهُ فِي مَغْرِسِ كُلِّ شَجَرَةٍ خُمْسٌ وَفِي كُلِّ شَجَرَةٍ ثَلَاثَةُ أَخْمَاسٍ. فَالْبَيْعُ فِي الْمَغْرِسِ إنَّمَا انْصَبَّ عَلَى خُمْسٍ فَيَسْتَتْبِعُ ذَلِكَ الْخُمْسُ خُمْسًا مِنْ الشَّجَرِ لِأَنَّ الثَّلَاثَةَ أَخْمَاسٍ الَّتِي لَهُ فِي الشَّجَرِ خُمْسٌ مِنْهَا فِي مِلْكِهِ وَخُمْسَانِ فِي مِلْكِ شَرِيكِهِ وَكَذَلِكَ مَنْ بَاعَ حِصَّتَهُ مِنْ أَرْضٍ وَفِي تِلْكَ الْأَرْضِ جَمِيعِهَا شَجَرٌ لَهُ لَا يَتَنَاوَلُ بَيْع حِصَّتِهِ إلَّا مَا يَخُصُّهَا مِنْ شَجَرٍ دُونَ مَا يَخُصُّ حِصَّةَ شَرِيكِهِ مِنْ الشَّجَرِ لِأَنَّهُ تَابِعٌ لِأَرْضِ شَرِيكِهِ لَا لِأَرْضِ نَفْسِهِ فَلَا يُمْكِنُ أَنْ يَكُونَ بَيْعُ أَرْضِ نَفَسِهِ مُتَنَاوِلًا لِمَا لَيْسَ فِيهَا وَإِنْ كَانَ مِلْكَهُ لِانْتِفَاءِ مَلْحَظِ التَّبَعِيَّةِ الَّذِي قَرَّرْته أَوَّلًا وَهُوَ كَوْنُ الْأَرْضِ الْمَبِيعَةِ أَصْلًا لِذَلِكَ الشَّجَرِ وَكَذَلِكَ مَا نَحْنُ فِيهِ لِمَا عَرَفْت مِنْ أَنَّ كُلَّ شَجَرَةٍ لَيْسَ لِلْبَائِعِ فِي مَغْرِسِهَا إلَّا الْخُمْس فَتَكُونُ الْأَخْمَاسُ الثَّلَاثَةُ الَّتِي فِي الشَّجَرِ مِنْهَا خُمْسٌ شَائِعٌ فِي خُمْسِهِ الشَّائِعِ. وَالْخُمُسَانِ الْبَاقِيَانِ لَهُ إنَّمَا هُمَا فِي نَصِيبِ شَرِيكِهِ مِنْ الْمَغْرِسِ فَلَا يُمْكِنُ أَنْ يَتَنَاوَلَهُمَا بَيْعُ خُمْسِهِ مِنْ الْمَغْرَسِ لِانْقِطَاعِ مَلْحَظِ التَّبَعِيَّةِ بَيْنَهُمَا وَبَيْنَ خُمْسِ الْمَغْرِسِ الْمَبِيعِ إذْ مَلْحَظُهُمَا إنَّمَا هُوَ كَوْنُ الْأَرْضِ الْمَبِيعَةِ أَصْلَ الشَّجَرِ التَّابِعَ لَهَا لِكَوْنِهِ نَابِتًا فِيهَا وَالنَّابِتُ هُنَا فِي خُمْسِ الْأَرْضِ الْمَبِيعَةِ إنَّمَا هُوَ خُمْسُ الشَّجَرِ دُونَ خُمْسَيْهِ كَمَا تَقَرَّرَ فَاتَّضَحَ مَا ذَكَرَتْهُ مِنْ أَنَّ بَيْعَ خُمْسِهِ مِنْ الْأَرْضِ لَا يَتَنَاوَلُ إلَّا خُمْسَ الشَّجَرِ فَقَطْ وَأَنَّ الْخُمْسَيْنِ الْبَاقِيَيْنِ لَهُ مِنْ الشَّجَرِ يَسْتَمِرَّانِ عَلَى مِلْكِهِ وَلَا شَيْءَ لَهُ فِي مَغْرِسِهِمَا فِي حِصَّةِ شَرِيكِهِ هَذَا مَا ظَهَرَ الْآنَ فِي هَذِهِ الْمَسْأَلَةِ وَلَعَلَّنَا نَظْفَرُ لَهُ بِصَرِيحٍ فِي كَلَامِهِمْ إنْ شَاءَ اللَّهُ تَعَالَى.
وَسُئِلَ لَوْ وَجَدْنَا نَخْلَةً لِرَجُلٍ وَأَوْلَادَهَا لِآخَرَ فَتَنَازَعَا فِي مَغْرِسِهَا فَهَلْ يَخْتَصُّ بِهَا مَالِكُ الْأَمِّ أَمْ الْيَدُ فِيهِ لَهُمَا فَلَوْ كَانَتْ النَّخْلَةُ فِي أَرْضٍ تُزْرَعُ فَادَّعَى الزَّارِعُ الْمِلْكَ فِيمَا يَزْرَعُهُ مَا عَدَا مَحَلَّ الْغَرْسِ وَعَاكَسَهُ صَاحِبُ النَّخْلَةِ فَهَلْ الْيَدُ لِصَاحِبِ الْأَرْضِ أَوْ لِصَاحِبِ النَّخْلَةِ؟ فَأَجَابَ بِقَوْلِهِ الَّذِي يَظْهَرُ أَنَّ الْيَدَ فِي الْمَغْرِسِ إنَّمَا هِيَ لِمَالِكِ الْأُمِّ لِمَا مَرَّ فِي الْجَوَابِ الثَّانِي عَشَرَ مِنْ أَنَّ الْأُمَّ هِيَ الْأَصْلُ وَأَنَّ الْأَوْلَادَ كَأَغْصَانِهَا فَهِيَ تَابِعَةٌ لَهَا وَالتَّابِعُ لَا يُفْرَدُ بِحُكْمٍ عَنْ مَتْبُوعِهِ مِنْ الْجِهَةِ الَّتِي اقْتَضَتْ تَبَعِيَّتَهُ لَهُ وَأَيْضًا فَيَدُ مَالِكِ الْأُمِّ عَلَى مَغْرِسِهَا مُتَيَقَّنَةٌ وَمَالِكُ الْأَوْلَادِ يُحْتَمَلُ أَنَّ لَهُ يَدًا وَأَنْ لَا يَدَ لَهُ فَعَلِمْنَا بِالْمُتَيَقَّنِ وَأَلْغَيْنَا الْمَشْكُوكَ فِيهِ. وَأَيْضًا

ج / 2 ص -277- فَمِلْكُ الْأَوْلَادِ لَا يَقْتَضِي مِلْكَ الْمَغْرِسِ لِأَنَّهَا لَا مَغْرِسَ لَهَا حَتَّى يَدْخُلَ فِي بَيْعِهَا مَثَلًا تَبَعًا وَبِهَذَا يَتَّضِحُ انْدِفَاعُ مَا يُتَخَيَّلُ مِنْ أَنَّ الْمِلْكَ لَهُمَا كَسَائِقٍ وَقَائِدٍ لِدَابَّةٍ وَوَجْهُ انْدِفَاعِهِ وُضُوحُ الْفَرْقِ بَيْنَ الصُّورَتَيْنِ فَإِنَّ الَّذِي عَلَيْهِ الْيَدُ مُتَعَدِّدٌ وَلِأَحَدِهِمَا مُرَجِّحٌ وَهُوَ مَالِكُ الْأُمِّ لِمَا تَقَرَّرَ مِنْ تَيَقُّنِ مِلْكِهِ لِلْمَغْرِسِ وَمِنْ أَنَّ مِلْكَ الْأُمِّ يَسْتَلْزِمُ اسْتِحْقَاقَهُ وَمِلْكَ الْأَوْلَادِ لَا يَسْتَلْزِمُهُ وَلَا يَقْتَضِيه لِأَنَّهَا بِمَنْزِلَةِ أَغْصَانِ الشَّجَرَةِ كَمَا صَرَّحَ بِهِ بَعْضُهُمْ وَمِلْكُ بَعْضِ أَغْصَانِ الشَّجَرَةِ لَا يَثْبُتُ اسْتِحْقَاقًا فِي مَغْرِسِهَا بِوَجْهٍ فَكَذَلِكَ مِلْكُ مَا هُوَ بِمَنْزِلَةِ أَغْصَانِهَا وَهُوَ أَوْلَادُهَا لَا يُثْبِتُ اسْتِحْقَاقًا فِي مَغْرِسِهَا فَكَانَتْ الْيَدُ عَلَيْهِ لِمَالِك الْأُمِّ فَقَطْ كَمَا بَانَ لَك اتِّضَاحُهُ مِمَّا قَرَّرْته هَذَا فِي أَوْلَادٍ مُتَّصِلَةٍ بِأَصْلِ الْأُمِّ ظَاهِرًا أَمَّا الْمُتَمَيِّزَةُ بِمَغْرِسٍ ظَاهِرٍ. فَإِنَّ يَدَ مَالِكِهَا عَلَى مَغْرِسِهَا لِاسْتِقْلَالِهِ حِينَئِذٍ وَإِنْ اتَّحَدَتْ مَعَ غَيْرِهَا فِي الْعُرُوقِ الَّتِي بِبَاطِنِ الْأَرْضِ كَمَا مَرَّ وَإِذَا اخْتَلَفَ مَالِكُ الْأُمِّ وَالْأَوْلَادِ الَّتِي تَدْخُلُ فِي الْبَيْعِ وَوُجِدَتْ أَوْلَادٌ أُخَرُ فَإِنْ الْتَصَقَتْ ظَاهِرًا بِالْأُمِّ فَلِمَالِكِهَا أَوْ بِهِمَا فَلَهُمَا وَالِالْتِصَاقُ فِي بَاطِنِ الْأَرْضِ مَعَ التَّمَيُّزِ بِمَغْرِسٍ لَا يُعْتَبَرُ كَمَا مَرَّ نَظِيرُهُ وَسَبَبُهُ أَنَّ الْمُرَادَ بِالدُّخُولِ فِي بَابِ الْأُصُولِ وَالثِّمَارِ إنَّمَا هُوَ بَابُ الْعُرْفِ الْمُطَّرِدِ غَالِبًا وَلَا شَكَّ أَنَّ أَهْلَ الْعُرْفِ لَا يُعِدُّونَ الْمُسْتَقِلَّ بِمَغْرِسٍ تَابِعًا لِغَيْرِهِ وَإِنْ اتَّصَلَتْ عُرُوقُهُ بِعُرُوقِهِ فِي بَاطِنِ الْأَرْضِ بَلْ كَثِيرٌ مِنْ الْأَشْجَارِ يَكُونُ بَيْنَهُمَا تَمَايُزٌ ظَاهِرٌ وَمَسَافَةٌ طَوِيلَةٌ فِي ظَاهِرِ الْأَرْضِ مَعَ الِاتِّحَادِ فِي الْعُرُوقِ فِي بَاطِنِهَا فَلَوْ اعْتَبِرْنَا ذَلِكَ لَخَرَجْنَا عَنْ قَاعِدَتِهِمْ وَقَوْلُ السَّائِلِ فَلَوْ كَانَتْ النَّخْلَةُ إلَخْ جَوَابُهُ أَنَّ الْيَدَ عَلَى الْمَغْرِسِ لِصَاحِبِ النَّخْلَةِ. وَعَلَى مَا عَدَاهُ مِنْ بَقِيَّةِ الْأَرْضِ الْمَزْرُوعَةِ لِصَاحِبِ الزَّرْعِ كَمَا أَفَادَهُ قَوْلُهُمْ وَالْحَمْلُ فِي الْحَيَوَانِ وَالْمَتَاعِ فِي الدَّارِ وَنَحْو الزَّرْعِ فِي الْأَرْضِ كُلٌّ مِنْهَا يُثْبِتُ الْيَدَ لِمَالِكِهِ نَظَرًا لِلْغَالِبِ مِنْ أَنَّ الظَّرْفَ تَابِعٌ لِلْمَظْرُوفِ وَمَحَلّه إنْ لَمْ يَكُنْ لِأَحَدِهِمَا يَدٌ عَلَى الْمُتَنَازَعِ فِيهِ حَتَّى لَا يُنَافِي قَوْلَهُمْ آخِرَ الصُّلْحِ لَا يَكْفِي تَرَجُّحٌ بِكَوْنِ أَمْتِعَةِ أَحَدِهِمَا فِي الدَّارِ, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ لَوْ كَانَتْ أَرْضُ الْجَمَاعَةِ عَلَى الْإِشَاعَةِ وَلِأَجْنَبِيٍّ فِيهَا شَجَرٌ فَأَرَادَ أَنْ يَحْفِرَ تَحْتَ شَجَرِهِ إجَّانَةً لِحِفْظِ الْمَاءِ أَوْ أَرَادَ أَنْ يَجْعَلَ عَلَى أُصُولِهِ شَيْئًا مِنْ التُّرَابِ لِاسْتِمْسَاكِ الشَّجَرِ أَوْ لِأَجْلِ نَمَاءِ الثَّمَرِ أَوْ أَرَادَ وَضْعَ زِبْلٍ لِذَلِكَ هَلْ لَهُ ذَلِكَ أَمْ لَا وَلَوْ كَانَ لِكُلٍّ مِنْهُمْ فِيهَا شَجَرٌ فَأَرَادَ أَحَدُهُمْ أَنْ يَجْعَلَ تَحْتَ شَجَرِهِ مَا ذُكِرَ فَهَلْ يُجَابُ أَوْ لَا؟ فَأَجَابَ بِأَنَّ الْأَجْنَبِيَّ الَّذِي لَهُ الشَّجَرُ فِي الْأَرْضِ الْمَذْكُورَةِ إمَّا أَنْ يَكُونَ مُسْتَعِيرًا أَوْ مُسْتَأْجِرًا وَحُكْمُهُمَا وَاضِحٌ وَهُوَ أَنَّهُ إنْ كَانَتْ الْإِعَارَةُ أَوْ الْإِجَارَةُ لِلْمَغْرِسِ وَمَا حَوْلَهُ جَازَ لَهُ أَنْ يَنْتَفِعَ بِمَا حَوْلَهُ انْتِفَاعًا يَعُودُ عَلَى شَجَرِهِ بِنَفْعٍ مِنْ غَيْرِ أَنْ يَحْصُلَ بِهِ ضَرَرٌ فِي الْأَرْضِ نَعَمْ إنْ نَصَّ عَلَى نَوْعٍ فِي عَقْدِ الْعَارِيَّةِ أَوْ الْإِجَارَةِ جَازَ لَهُ فِعْلُهُ وَإِنْ كَانَ فِيهِ ضَرَرٌ وَإِنْ كَانَتْ لِلْمَغْرِسِ وَحْدَهُ أَوْ كَانَ اسْتِحْقَاقُهُ لِبَقَاءِ الشَّجَرِ فِي تِلْكَ الْأَرْضِ مِنْ جِهَةِ بَيْعٍ وَنَحْوِهِ كَوَصِيَّةٍ وَوَقْفٍ وَنَذْرٍ وَمَا شَابَهَ ذَلِكَ لَمْ يَجُزْ لَهُ أَنْ يَتَصَرَّفَ فِيمَا حَوْلَ الْمَغْرِسِ بِشَيْءٍ مُطْلَقًا سَوَاءٌ أَضَرَّ الْأَرْضَ أَمْ لَا لِأَنَّهُ لَا يَسْتَحِقُّ فِي الْإِجَارَةِ إلَّا مَنْفَعَةَ الْمَغْرِسِ فَقَطْ وَفِي الْعَارِيَّةِ وَنَحْوِ الْبَيْعِ

ج / 2 ص -278- لَا يَسْتَحِقُّ إلَّا الِانْتِفَاعَ بِهِ بِبَقَاءِ الشَّجَرِ فِيهِ مِنْ غَيْرِ أُجْرَةٍ عَلَيْهِ فِي مُقَابَلَةِ ذَلِكَ الْإِبْقَاءِ فَلَا حَقَّ لَهُ حَوْلَ الْمَغْرِسِ بِوَجْهٍ. وَإِذَا لَمْ يَكُنْ لَهُ حَقٌّ لَمْ يَجُزْ لَهُ الِانْتِفَاعُ بِهِ نَعَمْ إنْ صَبَّ الْمَاءَ فِي أَصْلِ شَجَرِهِ جَازَ لَهُ لِأَنَّهُ حِينَئِذٍ لَمْ يَسْتَعْمِلْ الْمَغْرِسَ الَّذِي يَسْتَحِقُّ الِانْتِفَاعَ بِهِ وَيُؤَيِّدُ ذَلِكَ قَوْلُهُمْ فِي الْمُسْتَعِيرِ بَعْدَ رُجُوعِ الْمَعِيرِ, لَهُ دُخُولُ أَرْضِ الْمُعِيرِ لِسَقْيِ غِرَاسِهِ وَإِصْلَاحِ بِنَائِهِ وَإِذَا جَازَ ذَلِكَ لِلْمُسْتَعِيرِ بَعْدَ الرُّجُوعِ فِي الْعَارِيَّةِ فَلَأَنْ يَجُوزَ نَظِيرُهُ فِي مَسْأَلَتِنَا أَوْلَى فَإِنْ اضْطَرَّ إلَى حِفْظِ الْإِجَّانَةِ بِأَنْ تَوَقَّفَتْ حَيَاةُ الشَّجَرِ عَلَى ذَلِكَ إلَى وَضْعِ تُرَابٍ تَوَقَّفَ عَلَيْهِ اسْتِمْسَاكُهَا احْتَمَلَ أَنْ يُقَالَ يَلْزَمُهُ التَّمْكِينُ مِنْ ذَلِكَ لَا مَجَّانًا بَلْ بِأُجْرَةٍ وَلَعَلَّ هَذَا أَقْرَبُ نَظِيرَ مَا قَالُوهُ مِنْ أَنَّ الْمُعِيرَ لَوْ رَجَعَ قَبْلَ إدْرَاكِ الزَّرْعِ لَزِمَهُ أَنْ يُبْقِيَهُ بِأُجْرَةٍ إلَى الْحَصَادِ وَمِنْ أَنَّهُ لَوْ رَجَعَ جَازَ لِلْمُسْتَعِيرِ دُخُولُ أَرْضِهِ وَلَوْ بِغَيْرِ إذْنِهِ لِسَقْيِ غِرَاسِهِ وَإِصْلَاحِ بِنَائِهِ وَعَلَيْهِ أُجْرَةُ مُدَّةِ الدُّخُولِ إنْ تَعَطَّلَتْ مَنْفَعَةُ أَرْضِ الْمُعِيرِ عَلَيْهِ بِدُخُولِ الْمُسْتَعِيرِ فَلَا يُمَكَّنُ حِينَئِذٍ مِنْ الدُّخُولِ بِالْأُجْرَةِ. وَمَحَلُّ التَّرَدُّدِ الْمَذْكُورِ حَيْثُ لَا ضَرَرَ يَعُودُ عَلَى مَالِكِ الْأَرْضِ بِتَمْكِينِ صَاحِبِ الشَّجَرِ مِنْ وَضْعِ مَا ذُكِرَ فِيهَا غَيْرَ فَوْتِ مَنْفَعَتِهَا أَمَّا إذَا كَانَ فِي ذَلِكَ ضَرَرٌ يَعُودُ عَلَيْهِ مِنْ إتْلَافِ شَجَرَةٍ أَوْ نَحْوِهِ فَيَنْبَغِي أَنْ لَا يُمَكَّنَ صَاحِبُ الشَّجَرِ مِنْ ذَلِكَ مُطْلَقًا وَيُؤَيِّدُهُ قَوْلُهُمْ مَنْ بَاعَ شَجَرَهُ وَبَقِيَتْ لَهُ الثَّمَرَةُ لَمْ يُكَلَّفْ قَطْعَهَا مِنْ غَيْرِ شَرْطٍ قَبْلَ وَقْتِ الْعَادَةِ إلَّا إذَا تَعَذَّرَ السَّقْيُ وَعَظُمَ الضَّرَرُ بِبَقَائِهَا فَيُكَلَّفُ قَطْعَهَا دَفْعًا لِلضَّرَرِ عَنْ الْمُشْتَرِي وَقَوْلُهُمْ فِي هَذِهِ الصُّورَةِ أَيْضًا السَّقْيُ لِحَاجَةِ الثِّمَارِ عَلَى الْبَائِعِ وَيُجْبَرُ عَلَيْهِ أَوْ عَلَى الْقَطْعِ إنْ تَضَرَّرَ الشَّجَرُ بِبَقَاءِ الثِّمَارِ ا هـ وَوَجْهُ الْمُشَابَهَةِ بَيْنَ هَذِهِ وَمَسْأَلَتِنَا أَنَّ إبْقَاءَ الشَّجَرَةِ ثَمَّ فِي أَرْضِ الْغَيْرِ كَإِبْقَاءِ الثَّمَرَةِ هُنَا عَلَى شَجَرِ الْغَيْرِ فَكَمَا رَاعَوْا هُنَا مَصْلَحَةَ مَالِكِ الْأَرْضِ وَهُوَ الْمُشْتَرِي وَرَأَوْا أَنَّ حُصُولَ الضَّرَرِ بِهِ يُوجِبُ قَطْعَ ثَمَرَةِ الْبَائِعِ فَقِيَاسُهُ النَّظَرُ هُنَا لِمُصْلِحَةِ مُلَّاكِ الْأَرْضِ فَيَكُونُ لُحُوقُ الضَّرَرِ بِهِمْ مُجَوِّزًا لَهُمْ مَنْعَ صَاحِبِ الشَّجَرِ مِنْ وَضْعِ شَيْءٍ فِي أَرْضِهِمْ يَضُرُّهُمْ. وَإِنْ عَادَتْ مَنْفَعَتُهُ عَلَى الشَّجَرِ فَإِنْ قُلْت: قِيَاسُ مَا قَالُوهُ ثُمَّ مِمَّا ذَكَرْته أَنَّهُمْ لَا يُجْبَرُونَ هُنَا عَلَى تَمْكِينِهِ مِنْ السَّقْيِ بِأُجْرَةٍ الَّذِي رَجَّحْته قُلْت: لَيْسَ قِيَاسُهُ ذَلِكَ لِأَنَّ الْغَرَضَ كَمَا تَقَرَّرَ أَنَّهُ لَا ضَرَرَ يَعُودُ عَلَيْهِمْ بِتَمْكِينِهِ مِنْ ذَلِكَ فَلَزِمَهُمْ كَمَا يَلْزَمُ الْمُشْتَرِيَ فِي تِلْكَ تَمْكِينُ الْبَائِعِ مِنْ السَّقْيِ وَدُخُولِ مِلْكِهِ لَهُ إنْ كَانَ أَمِينًا مُرَاعَاةً لِمَصْلَحَةِ مِلْكِهِ وَهُوَ الثَّمَرَةُ فَإِنْ قُلْت: قِيَاسُ هَذَا أَنَّهُ يُمَكَّنُ مِنْ وَضْعِ مَا ذُكِرَ بِلَا أُجْرَةٍ لِأَنَّ ظَاهِرَ كَلَامِهِمْ فِي الْبَائِعِ أَنَّهُ يُمَكَّنُ مِنْ الدُّخُولِ لِلسَّقْيِ بِلَا أُجْرَةٍ قُلْت: يُفَرَّقُ بِأَنَّ مِنْ شَأْنِ الدُّخُولِ لِسَقْيِ الثَّمَرَةِ أَنْ لَا تَطُولَ مُدَّةٌ لَهَا أُجْرَةٌ بِخِلَافِ مَا نَحْنُ فِيهِ وَبِخِلَافِ دُخُولِ الْمُسْتَعِيرِ فِيمَا مَرَّ لِسَقْيِ غِرَاسِهِ وَإِصْلَاحِ بِنَائِهِ عَلَى أَنَّ تَعَلُّقَ الْبَائِعِ هُنَا أَشَدُّ لِأَنَّ الْمُشْتَرِيَ لَمَّا قَدِمَ عَلَى شِرَاءِ الشَّجَرِ دُونَ الثَّمَرِ كَانَ مُوَطِّنًا نَفْسَهُ عَلَى الرِّضَا بِبَقَاءِ الثَّمَرَةِ وَمِنْ لَازِمِهِ الرِّضَا بِدُخُولِهِ لِسَقْيِهَا. وَمِنْ ثَمَّ لَوْ ضَرَّ السَّقْيُ أَحَدَهُمَا وَنَفَعَ الْآخَرَ وَتَنَازَعَا فُسِخَ الْعَقْدُ وَلَا يَتَّجِهُ الْقَوْلُ بِنَظِيرِ هَذَا فِي مَسْأَلَتِنَا إذَا كَانَ إنَّمَا اسْتَحَقَّ الشَّجَرَ كَمَا مَرَّ, وَقَوْلُ السَّائِلِ وَلَوْ كَانَ لِكُلٍّ مِنْهُمْ فِيهَا شَجَرٌ إلَخْ جَوَابُهُ أَنَّ الْحُكْمَ لَا يَخْتَلِفُ بِذَلِكَ بَلْ

ج / 2 ص -279- يَأْتِي فِي كُلِّ وَاحِدٍ مِنْ الشُّرَكَاءِ مَعَ الْبَقِيَّةِ نَظِيرُ مَا تَقَرَّرَ فِي الْأَجْنَبِيِّ كَمَا يَدُلُّ عَلَيْهِ كَلَامُهُمْ فِي بَابِ الصُّلْحِ, وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ لَوْ كَانَتْ أَرْضٌ مُتَفَرِّقَةً لِأَشْخَاصٍ لِأَحَدِهِمْ فِي نَصِيبِهِ مِنْهَا زَرْعٌ وَلِلْآخَرِ فِيهَا شَجَرٌ أَوْ لِكُلٍّ فِي نَصِيبِهِ زَرْعٌ أَوْ شَجَرٌ فَأَرَادَ أَحَدُهُمْ السَّقْيَ لِنَفْعِ مِلْكِهِ وَامْتَنَعَ الْآخَرُ لِضَرَرِ مِلْكِهِ وَالْحَالُ أَنَّ هَذِهِ الْأَرْضَ فِي يَدِ هَؤُلَاءِ الْمُلَّاكِ مُنْتَقِلَةٌ مِنْ أَهَالِيِهِمْ مِنْ وَارِثٍ إلَى وَارِثٍ لَمْ تَنْتَقِلْ إلَى وَاحِدٍ بِصُورَةِ عَقْدٍ حَتَّى يُقَالَ يُفْسَخُ الْعَقْدُ فَهَلْ يُجَابُ طَالِبُ السَّقْيِ لِأَنَّهُ يَسْتَحِقُّ السَّقْيَ أَمْ الْمُمْتَنِعُ إذْ لَا ضَرَرَ وَلَا ضِرَارَ فَإِنْ قُلْتُمْ يُجَابُ طَالِبُ السَّقْيِ فَهَلْ عَلَيْهِ ضَمَانُ مَا نَقَصَ بِسَبَبِ السَّقْيِ كَالْمُسْتَعِيرِ يَدْخُلُ لِنَحْوِ سَقْيٍ بِأُجْرَةٍ لَمَّا عَطَّلَ فَإِنْ قُلْتُمْ يُفْرِدُ كُلٌّ مِنْهُمْ مِلْكَهُ بِسَقْيٍ فَقَدْ لَا يُمْكِنُ إلَّا بِتَعْطِيلِ بَعْضِ مَنْفَعَةِ الْأَرْضِ الَّتِي مِنْهَا مَنْفَذُ الْمَاءِ بِسَبَبِ وَضْعِ الْحَوَاجِزِ الَّتِي تَرُدُّ الْمَاءَ فَمَا حُكْمُ ذَلِكَ؟ فَأَجَابَ أَمَدَّنَا اللَّهُ مِنْ مَدَدِهِ بِأَنَّ كَلَامَ السَّائِلِ نَفَعَ اللَّهُ بِهِ مُصَرِّحٌ بِأَنَّ الْأَرْضَ الْمَذْكُورَةَ مُتَمَايِزَةُ الْحِصَصِ وَبِأَنَّ تِلْكَ الْحِصَصَ الْمُتَمَايِزَةَ فِي كُلّ مِنْهَا لِمَالِكِهَا زَرْعٌ أَوْ زَرْعٌ وَشَجَرٌ وَأَرَادَ أَحَدُهُمْ سَقْيَ مَا فِي أَرْضِهِ وَمَنَعَهُ الْبَاقُونَ لِأَنَّ سَقْيَهُ لِأَرْضِهِ يَضُرُّ مِلْكَهُمْ وَإِذَا كَانَ هَذَا هُوَ فَرْضُ الْمَسْأَلَةِ يَأْتِي فِيهِ مَا ذَكَرُوهُ فِي بَابِ إحْيَاءِ الْمَوَاتِ مِنْ أَنَّهُ مَتَى تَصَرَّفَ فِي مِلْكِهِ عَلَى الْعَادَةِ جَازَ وَإِنْ تَضَرَّرَ بِهِ جَارُهُ وَلَا ضَمَانَ عَلَيْهِ إذَا أَفْضَى إلَى تَلَفٍ كَمَا لَوْ اتَّخَذَ بِئْرًا عَلَى الِاقْتِصَادِ الْمُعْتَادِ بِمِلْكِهِ أَوْ حَفَرَ بَالُوعَةً كَذَلِكَ فَاخْتَلَّ بِذَلِكَ حَائِطُ جَارِهِ أَوْ نَقَصَ بِهَا مَاءُ بِئْرِهِ بِخِلَافِ مَا لَوْ جَاوَزَ الْعَادَةَ فَإِنَّهُ يُمْنَعُ مِمَّا يَضُرُّ الْمِلْكَ دُونَ الْمَالِكِ فَعُلِمَ أَنَّ مَنْ أَرَادَ سَقْيَ أَرْضِهِ عَلَى الْعَادَةِ جَازَ لَهُ وَمُكِّنَ مِنْهُ وَإِنْ تَضَرَّرَ بِهِ جَارُهُ وَلَا ضَمَانَ عَلَيْهِ حِينَئِذٍ لِمَا نَقَصَ بِسَبَبِهِ وَفَارَقَ الْمُسْتَعِير الْمَذْكُور فِي السُّؤَالِ. فَإِنْ كَانَ مُرِيدُ السَّقْيِ لَا يَتَوَصَّلُ لِسَقْيِ أَرْضِهِ إلَّا بِوَضْعِ الْحَوَاجِزِ أَوْ بَعْضِهَا فِي أَرْضِ جَارِهِ وَلَمْ تَكُنْ مُسْتَحَقَّةَ الْوَضْعِ فِيهَا فَإِنْ سَمَحَ لَهُ جَارُهُ بِذَلِكَ وَإِلَّا لَمْ يُجْبَرْ جَارُهُ عَلَى أَنْ يُسَامِحَهُ بِأُجْرَةٍ وَلَا دُونِهَا وَإِنْ كَانَ يَتَوَصَّلُ إلَيْهِ بِوَضْعِ الْحَوَاجِزِ الْمَذْكُورَةِ فِي أَرْضٍ مُبَاحَةٍ فَإِنْ اخْتَصَّتْ مَنْفَعَتُهَا بِأَرْضٍ فَمُؤْنَتُهَا عَلَيْهِ أَوْ بِأَرَاضِي الْجَمِيعِ فَهِيَ عَلَيْهِمْ بِحَسَبِ أَمْلَاكِهِمْ, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ هَلْ يَدْخُلُ فِي بَيْعِ الْأَرْضِ السُّفُوحُ الَّتِي يَنْزِلُ مِنْهَا السَّيْلُ إلَى الْأَرْضِ الْمَبِيعَةِ وَفِي بَيْعِ الدَّارِ مَفَاسِحُهُ الَّتِي يُطْرَحُ فِيهَا الْقُمَامَاتُ وَيُطْعَمُ فِيهَا الْبَهَائِمُ وَإِنْ لَمْ يَقُلْ بِحُقُوقِهَا أَوْ لَا يَدْخُلُ شَيْءٌ مِنْ ذَلِكَ إلَّا بِتَعْيِينٍ وَإِذَا عَرَفَ كَاتِبُ الْوَثِيقَةِ أَنَّهُمَا أَرَادَا ذَلِكَ بِمُقْتَضَى جَرْيِ الْعَادَةِ بِذَلِكَ هَلْ لَهُ أَنْ يَكْتُبَ الْوَثِيقَةَ بِذَلِكَ أَوْ لَا يَجُوزُ لَهُ كَتْبُ ذَلِكَ إلَّا بِإِخْبَارِ الْبَائِعِ بِذَلِكَ قَالَ اشْتَرَيْت دَارَ فُلَانٍ فَاكْتُبْ لِي بِهَا وَثِيقَةً هَلْ يَجُوزُ لَهُ وَهَلْ يَكْفِي إخْبَارُ ثِقَةٍ بِذَلِكَ؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ لَا يَدْخُلُ فِي بَيْعِ الْأَرْضِ مَسِيلُ الْمَاءِ وَلَا شُرْبُهَا أَيْ نَصِيبُهَا مِنْ قَنَاةٍ أَوْ نَهْرٍ مَمْلُوكَيْنِ وَنَبَّهَ السُّبْكِيّ وَتَبِعَهُ الْأَذْرَعِيُّ وَغَيْرُهُ عَلَى أَنَّ مَحَلَّ ذَلِكَ فِي الْمَسِيلِ أَوْ الشُّرْبِ

ج / 2 ص -280- الْخَارِجِ عَنْ الْأَرْضِ بِخِلَافِ الدَّاخِلِ فِيهَا فَإِنَّهُ لَا رَيْبَ فِي دُخُولِهِ وَإِنَّمَا دَخَلَتْ هَذِهِ الثَّلَاثَةُ عِنْد إيجَارِهَا لِزَرْعٍ أَوْ غَرْسٍ لِأَنَّ الْمَنْفَعَةَ لَا تَحْصُلُ بِدُونِهَا هَذَا كُلُّهُ عِنْدَ الْإِطْلَاقِ أَمَّا لَوْ قَالَ بِحُقُوقِهَا فَيَدْخُلُ كُلٌّ مِنْ هَذِهِ الثَّلَاثَةِ مُطْلَقًا وَاَلَّذِي صَرَّحَ بِهِ الشَّيْخَانِ أَنَّهُ يَدْخُلُ فِي بَيْعِ الدَّارِ حَرِيمُهَا أَيْ الْمَمْلُوكُ وَمِنْ ثَمَّ قَالَ فِي الْجَوَاهِرِ وَغَيْرِهَا وَيَدْخُلُ فِي بَيْعِ الدَّارِ حُقُوقُهَا الْخَارِجَةُ عَنْهَا كَمَجْرَى الْمَاءِ وَحَرِيمُهَا وَشَجَرُهَا الَّذِي فِيهِ إنْ كَانَتْ بِطَرِيقٍ مُنْسَدٍّ بِخِلَافِ الَّتِي بِالشَّارِعِ فَإِنَّهُ لَا حَرِيمَ لَهَا مَمْلُوكٌ. وَسَوَاءٌ فِي دُخُولِ الْحَرِيمِ الْمَمْلُوك وَنَحْوه قَالَ بِحُقُوقِهَا أَمْ أَطْلَقَ بِأَنْ قَالَ بِعْتُك الدَّارَ وَسَكَتَ وَيَجُوزُ لِمَنْ شَهِدَ عَلَى قَوْلِ الْبَائِعِ بِعْتُك الدَّارُ الْفُلَانِيَّةَ أَنْ يَشْهَدَ بِهَذَا اللَّفْظِ وَهُوَ مُقْتَضٍ لِدُخُولِ الْحَرِيمِ مَعَ عَدَمِ بَيَانِ الصِّيغَةِ الصَّادِرَةِ مِنْ الْبَائِعِ قِيلَ لَهُ ذَلِكَ وَيَكْتَفِي
مِنْهُ الْقَاضِي بِذَلِكَ إنْ كَانَ فَقِيهًا وَقِيلَ لَا يَكْتَفِي مِنْهُ بِذَلِكَ مُطْلَقًا وَهُوَ الْأَصَحُّ لِأَنَّ عَلَى الشَّاهِدِ أَنْ يُفَسِّرَ مَا شَهِدَ بِهِ وَيُبَيِّنَهُ ثُمَّ يَنْظُرُ الْقَاضِي فِيهِ بِمَا يَقْتَضِيه نَظَرُهُ وَلَيْسَ لَهُ أَنْ يَكُونَ مُفْتِيًا شَاهِدًا هَذَا كُلُّهُ فِي الشَّهَادَةِ وَأَمَّا كِتَابَةُ الْوَثِيقَةِ فَلَا عِبْرَةَ بِهَا إذْ لَا يَثْبُتُ بِهَا حَقٌّ فَلَا يُدَارُ حُكْمٌ عَلَى كِتَابَتِهَا وَعَدَمِ كِتَابَتِهَا فَلَوْ جَاءَ إنْسَانٌ لِمُوَثِّقٍ وَقَالَ لَهُ اُكْتُبْ لِي وَثِيقَةً بِشِرَاءِ دَارِ فُلَانٍ فَإِنِّي شَرَيْتُهَا تَعَيَّنَ عَلَيْهِ إذَا أَرَادَ الْكِتَابَةَ مُعْتَمِدًا عَلَى إخْبَارِهِ أَنْ يَقُولَ قَالَ فُلَانٌ إنَّهُ اشْتَرَى دَارَ فُلَانٍ إلَخْ. وَلَيْسَ لَهُ أَنْ يَجْزِمَ بِالشِّرَاءِ فِي كِتَابَتِهِ إلَّا إذَا كَانَ لَهُ طَرِيقٌ إلَى ذَلِكَ لِأَنَّ الْقَلَمَ أَحَدُ اللِّسَانَيْنِ كَمَا صَرَّحُوا بِهِ فَكَمَا يَجِبُ التَّحَرِّي فِي صِدْقِ الْمَنْطِقِ كَذَلِكَ يَجِبُ التَّحَرِّي فِي صِدْقِ الْكِتَابَةِ وَكَذَا لَوْ أَخْبَرَهُ الْبَائِعُ بِالْبَيْعِ فَيَتَعَيَّنُ عَلَيْهِ التَّحَرِّي بِأَنْ يُسْنَدَ إلَيْهِ ذَلِكَ كَمَا تَقَرَّرَ فِي الْمُشْتَرِي فَإِنْ أَخْبَرَهُ ثِقَةٌ بِذَلِكَ كَتَبَ أَخْبَرَنِي فُلَانٌ بِشِرَاءِ فُلَانٍ أَوْ قَالَ فُلَانٌ إنَّ فُلَانًا اشْتَرَى أَوْ بَاعَ كَذَا, وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ بِمَا لَفْظُهُ: يَصِحُّ بَيْعُ الْأَرْضِ الَّتِي فِيهَا حِجَارَةٌ مَدْفُونَةٌ وَإِنْ عَلِمَهَا الْمُشْتَرِي وَهُوَ مُشْكِلٌ بِعَدَمِ صِحَّةِ بَيْعِ صُبْرَةٍ مِنْ طَعَامٍ تَحْتَهَا دَكَّةٌ وَعَلِمَهَا الْمُشْتَرِي؟ فَأَجَابَ بِقَوْلِهِ الْفَرْقُ أَنَّ الْبَيْعَ فِي الصُّبْرَةِ مُسْتَنِدٌ إلَى التَّخْمِينِ وَوُجُودُ الدَّكَّةِ الْمَعْلُومَةِ يَمْنَعُهُ فَيَعْظُمُ الْغَرَرُ بِخِلَافِ الْبَيْعِ فِي الْأَرْضِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ شَخْصٍ لَهُ شَجَرَةٌ مَغْرُوسَةٌ فِي مِلْكِ غَيْرِهِ بِحَقٍّ كَانَ بَاعَهُ شَجَرَةً مِنْ غَيْرِ شَرْطِ قَلْعِهَا أَوْ قَطْعِهَا فَبَسَقَتْ فُرُوعُهَا وَكَثُرَتْ أَغْصَانُهَا وَزَادَتْ عُرُوقُهَا فِي الْأَرْضِ حَتَّى تَضَرَّرَ بِهَا مَالِكُ الْأَرْضِ فَهَلْ يَقْطَعُ مَا زَادَ بَعْدَ الشِّرَاءِ؟ فَأَجَابَ بِقَوْلِهِ صَرَّحَ الْأَذْرَعِيُّ وَغَيْرُهُ بِذَلِكَ فَقَالُوا وَالْمَوْجُودُ لِلْأَصْحَابِ فِيمَا حَدَثَ مِنْ أَوْلَادِ الشَّجَرَةِ الْمَبِيعَةِ أَوْ انْتَشَرَ مِنْ أَغْصَانِهَا حَوْلَهَا فِي هَوَاءِ أَرْضِ الْبَائِعِ ثَلَاثَةُ أَوْجُهٍ أَحَدُهَا اسْتِحْقَاقُ إبْقَائِهَا كَالْأَصْلِ وَقَاسُوا ذَلِكَ عَلَى ثَخَانَةِ الْأَصْلِ وَالْعُرُوقِ الْمُتَجَدِّدَةِ وَكَلَامُهُمْ يَقْتَضِي أَنَّ الْعُرُوقَ الزَّائِدَةَ فِي الْأَرْضِ مُتَّفَقٌ عَلَى إبْقَائِهَا كَيْفَ كَانَتْ وَلِبَعْضِ شُرَّاحِ الْوَسِيطِ فِي ذَلِكَ كَلَامٌ كَالْمُتَنَاقِضِ حَيْثُ قَالَ فِي شَجَرَةٍ قَدِيمَةٍ لِرَجُلٍ فِي أَرْضِ آخَرَ وَلَمْ يَعْلَمْ مَا سَبَبُ مِلْكِهِ لَهَا

ج / 2 ص -281- فَزَادَتْ عُرُوقُهَا وَأَغْصَانُهَا أَنَّهُ لَيْسَ لِصَاحِبِ الْأَرْضِ قَطْعُ تِلْكَ الشَّجَرَةِ وَلَا شَيْءَ مِنْ أَغْصَانِهَا الْقَدِيمَةِ وَإِنْ تَضَرَّرَ لِأَنَّ الظَّاهِرَ أَنَّهَا بِحَقِّ مَا طَالَ مِنْ الْأَغْصَانِ عَلَى مَا عُهِدَ فَفِيهِ احْتِمَالٌ ا هـ. وَقَالَ فِي رَجُلَيْنِ لِأَحَدِهِمَا أَرْضٌ وَلِلْآخَرِ شَجَرَةٌ أَغْصَانُهَا مُنْتَشِرَةٌ وَمَعَ ذَلِكَ تَزِيدُ كُلَّ سَنَةٍ زِيَادَةً جَدِيدَةً أَنَّ لِصَاحِبِ الْأَرْضِ إزَالَةَ تِلْكَ الْأَغْصَانِ الْمُنْتَشِرَةِ فِي هَوَاءِ أَرْضِهِ لِمِلْكِهِ لَهُ وَلَيْسَ لِغَيْرِهِ أَنْ يَنْتَفِعَ بِهِ إلَّا بِإِذْنِهِ سَوَاءٌ الْقَدِيمَة وَالْحَادِثَة وَجَمَعَ بَعْضُهُمْ بَيْنَ كَلَامَيْهِ بِأَنَّ الْأَوَّلَ فِي شَجَرَةٍ لِشَخْصٍ نَابِتَةٍ فِي أَرْضٍ لِآخَرَ وَلَمْ تَخْرُجْ أَغْصَانُهَا عَنْ هَوَاءِ تِلْكَ الْأَرْضِ الَّتِي هِيَ نَابِتَةٌ فِيهَا إلَى هَوَاءِ غَيْرِهَا وَالثَّانِي مَحْمُولٌ عَلَى أَرْضٍ لِشَخْصٍ وَشَجَرَةٍ لِآخَرَ نَابِتَةٍ فِي غَيْرِ الْأَرْضِ الْمَذْكُورَةِ ثُمَّ انْتَشَرَتْ أَغْصَانُهَا إلَى هَوَاءِ تِلْكَ الْأَرْضِ الْمُجَاوِرَةِ لِأَرْضِ الشَّجَرَةِ إذَا تَقَرَّرَ ذَلِكَ فَالْمَنْقُولُ تَبْقِيَةُ الْحَادِثِ مِنْ أَوْلَادِ الشَّجَرَةِ الْمَبِيعَةِ أَوْ غَيْرِهَا مِمَّا وُضِعَ بِحَقٍّ وَأَغْصَانُهَا الْمُنْتَشِرَةُ وَعُرُوقُهَا كَذَلِكَ تَبَعًا لِأَصْلِهَا سَوَاءٌ الْحَادِثَة وَالْقَدِيمَة.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ هَلْ يَدْخُلُ فِي نَحْوِ بَيْعِ دَارٍ مُشْتَمِلَةٍ عَلَى عُلْوٍ وَسُفْلٍ وَمَخَازِنَ فِي السُّفْلِ لَكِنْ لَا طَرِيقَ إلَيْهَا وَإِنَّمَا أَبْوَابُهَا نَافِذَةٌ إلَى الشَّارِعِ مَعَ أَنَّ الْأَبْوَابَ أَيْضًا فِي جِدَارِهَا وَهَلْ يَصِحُّ بَيْعُ بَعْضِ هَذِهِ الدَّكَاكِينِ وَإِذَا صَحَّ فَهَلْ يَصِيرُ الْجِدَارُ الَّذِي هِيَ فِيهِ مُشْتَرَكًا بَيْنَ الْمُشْتَرِينَ لِتِلْكَ الدَّكَاكِينِ أَوْ لَا؟ فَأَجَابَ بِقَوْلِهِ لَا خَفَاءَ أَنَّهُ يَدْخُلُ فِي بَيْعِ الدَّارِ عِنْدَ الْإِطْلَاقِ جَمِيعُ مَا أَحَاطَ بِهِ بُنْيَانُهَا وَكَذَا مَا اتَّصَلَ بِهَا مِمَّا بُنِيَ لِمَصْلَحَتِهَا كَمُسْتَحَمٍّ وَغَيْرِهِ وَإِنْ خَرَجَ عَنْ مُسَامَتَتِهَا لِأَنَّ الْعُرْفَ قَاضٍ بِأَنَّهُ مِنْهَا وَحِينَئِذٍ فَالدَّكَاكِينُ الْمَذْكُورَةُ مِنْهَا لِاشْتِمَالِ حِيطَانِهَا عَلَيْهَا وَإِنْ نَفَذَتْ أَبْوَابُهَا مِنْ الشَّارِعِ وَلَا فَرْقَ بَيْنَ أَنْ يَكُونَ فِي جِهَاتِهَا الْأَرْبَعِ أَوْ بَعْضِهَا وَإِذَا بَاعَ مَخْزَنًا أَوْ مَخْزَنَيْنِ لِاثْنَيْنِ صَحَّ وَيَكُونُ الْجِدَارُ الْمَذْكُورُ عِنْد الْإِطْلَاقِ مُشْتَرَكًا إذْ لَيْسَ نِسْبَتُهُ إلَى أَحَدِهِمَا بِأَوْلَى مِنْ غَيْرِهَا.
وَسُئِلَ عَمَّنْ نَذَرَ لِآخَرَ بِدَارٍ وَبِجَانِبِ الدَّارِ جَرِينٌ مَثَلًا خَارِجٌ عَنْ تَرْبِيعِ الدَّارِ وَطَرِيقهَا تَمُرُّ فِي الدَّارِ فَهَلْ يَدْخُلُ فِي النَّذْرِ بِالدَّارِ؟ فَأَجَابَ بِقَوْلِهِ صَرَّحَ جَمَاعَةٌ مِنْ الْأَصْحَابِ بِأَنَّ الْهِبَةَ تَتَنَاوَلُ مَا يَتَنَاوَلُهُ الْبَيْعُ وَأَلْحَقَ بِهِ غَيْرُهُمْ الْوَقْفَ وَالصَّدَقَةَ وَالْوَصِيَّةَ وَنَحْوَهَا وَلَا شَكَّ أَنَّ النَّذْرَ كَذَلِكَ فَيَدْخُلُ فِيهِ مَا يَدْخُلُ فِي الْبَيْعِ وَقَدْ صَرَّحُوا بِأَنَّ الْحَمَّامَ إنْ عُدَّ مِنْ مَرَافِقِ الدَّارِ دَخَلَ وَإِلَّا فَلَا وَبِأَنَّ حَرِيمَهَا بِشَجَرِهِ النَّابِتِ فِيهِ يَدْخُلُ إنْ كَانَ فِي طَرِيقٍ غَيْرِ نَافِذٍ وَإِلَّا فَلَا وَبِذَلِكَ عُلِمَ أَنَّ مَا ذُكِرَ فِي السُّؤَالِ إنْ عُدَّ مِنْ مَرَافِقِ الدَّارِ دَخَلَ وَإِلَّا فَلَا وَإِنْ لَمْ يُعَدَّ مِنْ مَرَافِقِهَا بَلْ مِنْ حَرِيمِهَا فَإِنْ كَانَتْ فِي شَارِعٍ لَمْ يَدْخُلْ أَوْ فِي طَرِيقٍ غَيْرِ نَافِذٍ دَخَلَ, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ بِمَا لَفْظُهُ قَالَ فِي الْأَنْوَارِ قَالَ الْقَفَّالُ إنَّ مَا يَدْخُلُ فِي مُطْلَقِ الْبَيْعِ يَدْخُلُ تَحْتَ الْإِقْرَارِ وَمَا لَا فَلَا إلَّا الثَّمَرَةَ غَيْرَ الْمُؤَبَّرَةِ وَالْحَمْلَ وَالْجِدَارَ أَيْ فَإِنَّهَا تَدْخُلُ فِي الْبَيْعِ وَلَا تَدْخُلُ فِي الْإِقْرَارِ لِبِنَائِهِ عَلَى الْيَقِينِ وَبِنَاءِ الْبَيْعِ عَلَى الْعُرْفِ نَقَلَهُ الشَّيْخُ زَكَرِيَّا

ج / 2 ص -282- فِي شَرْحِ الرَّوْضِ فَأَفْهَمَ كَلَامُهُ أَنَّهُ إذَا أَقَرَّ بِأَرْضٍ فِيهَا شَجَرٌ وَنَحْوُ ذَلِكَ مِمَّا عَدَا مَا ذَكَرَهُ أَنَّهُ يَدْخُلُ فِي الْإِقْرَارِ لَكِنْ فِي بَابِ الْأُصُولِ وَالثِّمَارِ إنَّ الْإِقْرَارَ كَالرَّهْنِ كَمَا اقْتَضَاهُ كَلَامُ الرَّافِعِيِّ أَيْ لِأَنَّهُ لَا يَدْخُلُ مَا ذَكَرَ فَهَلْ مَا ذَكَرَهُ الْقَفَّالُ مَبْنِيٌّ عَلَى طَرِيقَةٍ مَرْجُوحَةٍ لِكَوْنِ الشَّيْخَيْنِ صَرَّحَا بِخِلَافِهِ أَمْ لَا؟ فَأَجَابَ بِأَنَّ الْمُعْتَمَدَ مَا قَالُوهُ فِي بَابِ الْأُصُولِ وَالثِّمَارِ مِنْ أَنَّ الْإِقْرَارَ كَالرَّهْنِ وَلَا يُنَافِيه كَلَامُ الْقَفَّالِ الْمَذْكُورُ فِي السُّؤَالِ لِأَنَّهُ نَبَّهَ بِالثَّلَاثَةِ الْمُسْتَثْنَاةِ فِيهِ عَلَى مَا هُوَ مِثْلُهَا أَوْ أَوْلَى مِنْهَا بِعَدَمِ الدُّخُولِ كَالشَّجَرِ فَإِنْ كَانَ مُرَادُهُ الْحَصْرُ فِيهَا كَانَ كَلَامُهُ ضَعِيفًا.

ج / 2 ص -283- بَابُ التَّحَالُفِ
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّا لَوْ اخْتَلَفَ الْبَائِعُ وَالْمُشْتَرِي لِلْأَرْضِ فِي إدْخَالِ مَا لَا يَدْخُلُ وَإِخْرَاجِ مَا يَدْخُل فَادَّعَى الْمُشْتَرِي الْإِدْخَالَ فِي الْأَوَّلِ وَالْبَائِعُ الْإِخْرَاجَ فِي الثَّانِي وَأَقَامَا بَيِّنَتَيْنِ فَظَهَرَ فِي الْأَوَّلِ أَنَّ بَيِّنَةَ الْمُشْتَرِي مُقَدَّمَةٌ لِأَنَّهَا نَاقِلَةٌ وَالْأُخْرَى مُسْتَصْحِبَةٌ وَفِي الثَّانِيَة إنْ تَعَرَّضَتْ بَيِّنَةُ الْمُشْتَرِي لِإِدْخَالِ مَا ذَكَرَ فَهُمَا سَوَاءٌ وَإِلَّا فَبَيِّنَةُ الْبَائِعِ مُقَدَّمَةٌ هَلْ هُوَ كَذَلِكَ أَوْ لَا؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ بِأَنَّ الْمُتَعَاقِدَيْنِ إذَا اخْتَلَفَا فِي إدْخَالِ مَا لَا يَدْخُلُ فِي الْبَيْعِ كَأَنْ قَالَ الْمُشْتَرِي بِعْتَنِي الْعَبْدَ بِثِيَابِهِ وَقَالَ الْبَائِعُ بَلْ بِعْتُك الْعَبْدَ فَقَطْ وَلَمْ يَتَعَرَّضْ وَاحِدٌ مِنْهُمَا لِلثِّيَابِ فَحِينَئِذٍ الِاخْتِلَافُ رَاجِعٌ إلَى قَدْرِ الْمَبِيعِ لِأَنَّ حَاصِلَ دَعْوَى الْمُشْتَرِي أَنَّهُ يَقُولُ الْمَبِيعُ الْعَبْدُ وَالثِّيَابُ وَحَاصِلُ دَعْوَى الْبَائِعِ أَنَّهُ يَقُولُ الْمَبِيعُ الْعَبْدُ دُونَ الثِّيَابِ. وَقَدْ صَرَّحَ الْأَصْحَابُ بِأَنَّهُمَا إذَا اخْتَلَفَا فِي قَدْرِ الْمَبِيعِ وَأَقَامَا بَيِّنَتَيْنِ فَإِنْ أُرِّخَتَا بِتَارِيخٍ وَاحِدٍ أَوْ أُطْلِقَتْ وَاحِدَةٌ وَأُرِّخَتْ الْأُخْرَى أَوْ لَمْ تُؤَرَّخْ وَاحِدَةٌ مِنْهُمَا تَعَارَضَتَا وَحِينَئِذٍ يَتَحَالَفَانِ وَإِنْ أُرِّخَتَا بِتَارِيخَيْنِ مُخْتَلِفَيْنِ قُضِيَ بِمُقَدَّمَةِ التَّارِيخِ لَا يُقَالُ بَيِّنَةُ الْمُشْتَرِي نَاقِلَةٌ مِلْكَ الثِّيَابِ إلَيْهِ وَبَيِّنَةُ الْبَائِعِ مُسْتَصْحَبَةٌ مِلْكَهَا لِلْبَائِعِ فَكَانَ الْقِيَاسُ تَقْدِيمُ الْأَوْلَى مُطْلَقًا لِأَنَّا نَقُولُ لَيْسَ مَا نَحْنُ فِيهِ مِنْ تِلْكَ الْقَاعِدَةِ لِأَنَّ الِاخْتِلَافَ وَقَعَ فِي كَيْفِيَّةِ الْعَقْدِ النَّاقِلِ فَكُلٌّ مِنْ الْبَيِّنَتَيْنِ يَنْقُلُ زَائِدًا عَلَى الْأُخْرَى لَا يَقْتَضِي تَرْجِيحًا إذْ الصُّورَةُ أَنَّهُ لَمْ يَجْرِ بَيْنَ الْمُتَعَاقِدَيْنِ إلَّا عَقْدٌ وَاحِدٌ وَأَنَّهُمَا اخْتَلَفَا فِي كَيْفِيَّةِ وُقُوعِ ذَلِكَ الْعَقْدِ. فَإِذَا قَامَتْ الْبَيِّنَتَانِ بِاخْتِلَافِ كَيْفِيَّتِهِ تَعَارَضَتَا وَإِنْ اخْتَلَفَا فِي إخْرَاجِ مَا يَدْخُلُ فِي الْبَيْعِ كَأَنْ قَالَ الْمُشْتَرِي بِعْتَنِي الْأَرْضَ وَلَمْ تَسْتَثْنِ مَا فِيهَا مِنْ نَحْوِ الشَّجَرِ فَهُوَ مِنْ جُمْلَةِ الْمَبِيعِ وَقَالَ الْبَائِعُ بَلْ اسْتَثْنَيْتُهُ فَهُوَ خَارِجٌ مِنْ الْمَبِيعِ كَانَ ذَلِكَ الِاخْتِلَافُ رَاجِعًا إلَى الِاخْتِلَافِ فِي قَدْرِ الْمَبِيعِ أَيْضًا فَحِينَئِذٍ يَأْتِي فِيهِ جَمِيعُ مَا تَقَدَّمَ فِي الصُّورَةِ الَّتِي قَبْلَهُ حَرْفًا بِحَرْفٍ فَإِنْ أَقَامَا بَيِّنَتَيْنِ تَعَارَضَتَا إلَّا أَنْ يَسْبِقَ تَارِيخُ إحْدَاهُمَا فَيُحْكَمُ بِهَا لَا يُقَالُ إنْ تَعَرَّضَتْ بَيِّنَةُ الْمُشْتَرِي لِإِدْخَالِ مَا ذُكِرَ فَهُمَا سَوَاءٌ وَإِلَّا فَبَيِّنَةُ الْبَائِعِ مُقَدَّمَةٌ لِأَنَّا نَقُولُ الصُّورَةُ كَمَا عَلِمْته أَنَّهُمَا اخْتَلَفَا فِي اسْتِثْنَاءِ نَحْوِ الشَّجَرِ فَالْمُشْتَرِي يَقُولُ لَمْ يَسْتَثْنِ وَالْبَائِعُ يَقُولُ اسْتَثْنَيْته وَإِذَا كَانَتْ الصُّورَةُ ذَلِكَ لَمْ يُتَصَوَّرْ إلَّا أَنَّ بَيِّنَةَ الْمُشْتَرِي تَقُولُ لَمْ يَقَعْ اسْتِثْنَاؤُهُ فِي الْعَقْد وَبَيِّنَةُ الْبَائِعِ تَقُولُ وَقَعَ اسْتِثْنَاؤُهُ فِيهِ وَحِينَئِذٍ فَكَيْفَ يُتَصَوَّرُ أَنَّ بَيِّنَةَ الْمُشْتَرِي تَارَةً تَتَعَرَّضُ لِلْإِدْخَالِ فَيَتَعَارَضَانِ وَتَارَةً لَا فَتُقَدَّمُ بَيِّنَةُ الْبَائِعِ عَلَى أَنَّ الْبَيِّنَةَ لَا يُتَصَوَّرُ مِنْهَا الشَّهَادَةُ بِالْإِدْخَالِ وَعَدَمِهِ لِأَنَّهُمَا حُكْمَانِ مِنْ أَحْكَامِ الْمَبِيعِ. وَالْبَيِّنَةُ لَا تَتَعَرَّضُ لِمِثْلِ ذَلِكَ وَإِنَّمَا تَتَعَرَّضُ لِسَبَبِ الْإِدْخَالِ

ج / 2 ص -284- مِنْ السُّكُوتِ عَنْ الِاسْتِثْنَاءِ وَلِسَبَبِ عَدَمِهِ مِنْ ذِكْرِ الِاسْتِثْنَاءِ فَإِنْ تَعَرَّضَتْ لِلْإِدْخَالِ أَوْ عَدَمِهِ مِنْ غَيْرِ ذِكْرِ سَبَبِهِ سَأَلَهُمَا الْحَاكِمُ عَنْ سَبَبِهِ وَإِنْ كَانَا فَقِيهَيْنِ مُوَافِقَيْنِ لِمَذْهَبِ الْحَاكِمِ عَلَى الْمُعْتَمَدِ مِنْ اضْطِرَابٍ فِي الْمَسْأَلَة, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ بِمَا لَفْظُهُ كَيْفَ رَجَّحُوا الصِّحَّةَ فِي تَفْرِيقِ الصَّفْقَةِ مَعَ أَنَّ الْبُطْلَانَ هُوَ آخِرُ قَوْلَيْ الشَّافِعِيِّ رَضِيَ اللَّهُ تَعَالَى عَنْهُ كَمَا قَالَهُ الرَّبِيعُ وَالْآخَرُ مِنْ قَوْلَيْهِ يَجِبُ الْعَمَلُ بِهِ؟ فَأَجَابَ بِقَوْلِهِ قَالَ بَعْضُهُمْ يُحْتَمَلُ أَنْ يَكُونَ أَحَدٌ بِالدَّالِ فَصَحَّفَهُ إلَى آخَر بَعْضُ النُّسَّاخِ وَيَدُلُّ عَلَيْهِ إطْبَاقُ أَكْثَرِ الْأَصْحَابِ عَلَى خِلَافِهِ وَقَدْ قَالَ السُّبْكِيّ إنَّ النَّصَّ إذَا عَدَلَ عَنْهُ أَكْثَرُ أَئِمَّتِنَا لَا يُعْمَلُ بِهِ وَأَيْضًا فَكَوْنُ الْآخَرِ هُوَ الرَّاجِحُ أَغْلَبِيٌّ فَقَطْ وَإِلَّا فَالْقَدِيمُ مُتَقَدِّمٌ وَرُجِّحَ فِي مَسَائِلَ كَثِيرَةٍ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّا لَوْ بَاعَ زَيْدٌ بَكْرًا حَبًّا فَادَّعَى خَالِدٌ أَنَّ الْمَبِيعَ لَهُ وَالْبَائِعُ كَانَ وَكِيلًا لَهُ وَقَدْ خَالَفَهُ فِي الثَّمَنِ بِأَنْ بَاعَهُ بِالْعَرَضِ وَلَمْ يَأْذَنْ لَهُ إلَّا بِالنَّقْدِ أَوْ أَطْلَقَ هَلْ يَكْفِيه تَصْدِيقُ الْوَكِيلِ إيَّاهُ عَلَى مُدَّعَاهُ أَمْ يَلْزَمُهُ الْبَيِّنَةُ إذَا أَنْكَرَ الْمُشْتَرِي كَوْنَ الْمَبِيعِ لَهُ وَفِي مُعَاطَاةٍ وَقَعَتْ بَيْن اثْنَيْنِ فَادَّعَى أَحَدُهُمَا أَنَّهَا مُبَايَعَةٌ شَرْعِيَّةٌ مُشْتَمِلَةٌ عَلَى جَمِيعِ مَا تَتَوَقَّفُ عَلَيْهِ صِحَّةُ الْمُبَايَعَةِ شَرْعًا وَأَنْكَرَ الْآخَرُ بَلْ ادَّعَى أَنَّهَا مَحْضُ الْمُعَاطَاةِ وَهِيَ فِي عُرُوضٍ وَكُلٌّ مِنْهُمَا شَيْءٌ مُعَيَّنٌ هَلْ يُصَدَّقُ مُدَّعِي الْبَيْعِ الشَّرْعِيِّ أَمْ نَافِيه حَيْثُ الْأَصْلُ عَدَمُهُ وَفِي هَذِهِ الْمَسْأَلَةِ إذَا اتَّفَقَا عَلَى الْبَيْعِ الشَّرْعِيِّ وَلَكِنْ ادَّعَى أَحَدُهُمَا أَنَّهُ بَاعَ الْآخَرَ عُرُوضَهُ بِنَقْدٍ مَعْلُومٍ وَاشْتَرَى عُرُوضَهُ بِمِثْلِ ذَلِكَ الثَّمَنِ وَتَقَاصَّا وَأَنْكَرَ الْآخَرُ بَلْ ادَّعَى أَنَّهُ بَاعَ عُرُوضَهُ بِعُرُوضٍ هَلْ يَصْدُقُ أَحَدُهُمَا أَمْ الْمَسْأَلَةُ مِنْ اخْتِلَافِ الْمُتَبَايِعَيْنِ فَيَتَحَالَفَانِ وَيَنْفَسِخُ الْبَيْعُ إذَا لَمْ تَكُنْ بَيِّنَةٌ وَفِي الشَّاشَاتِ غَيْرِ الْمَنْشُورَةِ هَلْ يَصِحُّ بَيْعُهَا قَبْلَ النَّشْرِ أَمْ لَا. وَإِذَا قُلْتُمْ بِعَدَمِ الصِّحَّةِ فَهَلْ يَحِلُّ لِمُشْتَرِيهَا اسْتِعْمَالُهَا وَالْحَالَةُ هَذِهِ أَمْ لَا وَهَلْ يُفَرَّقُ بَيْنَ الْعَالِمِ وَالْجَاهِلِ فِي حِلِّيَّةِ الِاسْتِعْمَالِ أَمْ لَا وَفِي اخْتِلَافِ الْمُتَبَايِعَيْنِ فِي صِفَةِ عَقْدٍ أَوْ شَرْطٍ فَأَقَامَ أَحَدُهُمَا بَيِّنَةً عَلَى مُدَّعَاهُ وَأَقَامَ الْآخَرُ بَيِّنَةً عَلَى عَدَمِ وُقُوعِ مَا شَهِدَ بِهِ الشُّهُودُ فِي مَجْلِسِ الْعَقْدِ عَلَى مُقْتَضَى النَّفْيِ الْمَجْعُولِ بَعْدَ اتِّفَاقِهِمَا عَلَى الزَّمَانِ وَالْمَكَانِ وَهَلْ تُقَدَّمُ بَيِّنَةُ الْمُثْبِتِ أَمْ النَّافِي وَفِي مَسْأَلَةِ الشَّاشَاتِ إذَا عَانَدَ الْمُشْتَرِي وَلَمْ يَرُدَّهَا وَالْبَائِعُ يُرِيدُهَا فِرَارًا مِنْ بُطْلَانِ الْبَيْعِ وَعَدَمِ حِلِّيَّةِ الثَّمَنِ هَلْ يَلْزَمُ وَلِيَّ الْأَمْرِ إلْزَامُ الْمُشْتَرِي رَدّهَا وَتَأْدِيبه إنْ امْتَنَعَ وَإِذَا تَرَكَ وَلِيُّ الْأَمْرِ ذَلِكَ مَعَ الْعِلْمِ وَالْقُدْرَةِ هَلْ يَأْثَمُ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ لَا يَكْفِي تَصْدِيقُ الْوَكِيلِ بَلْ لَا بُدَّ مِنْ بَيِّنَةٍ أَخْذًا مِمَّا ذَكَرَهُ الشَّيْخَانِ فِي اللَّقِيطِ وَقُبَيْلِ الصَّدَاقِ وَآخِرِ الدَّعَاوَى فَإِنْ لَمْ تَكُنْ لَهُ بَيِّنَةٌ جَازَ لَهُ أَنْ يَطْلُبَ يَمِينَ الْمُشْتَرِي أَنَّ الْمَبِيعَ مِلْكٌ لِبَائِعِهِ فَإِنْ نَكَلَ حَلَفَ الْمُدَّعِي وَانْتُزِعَ الْمَبِيعُ مِنْهُ وَيَصْدُقُ مُدَّعِي صِحَّةِ الْبَيْعِ لِوُقُوعِهِ بِصِيغَةٍ صَحِيحَةٍ عَمَلًا بِالْقَاعِدَةِ الْمَشْهُورَةِ وَقَدَّمُوا فِيهَا الْغَالِبَ وَالظَّاهِرَ عَلَى الْأَصْلِ لِأَنَّ الشَّارِعَ مُتَشَوِّفٌ إلَى انْبِرَامِ الْعُقُودِ وَلِأَنَّ الْأَصْلَ عَدَمُ الْمُفْسِدِ فِي الْجُمْلَةِ وَإِذَا

ج / 2 ص -285- اتَّفَقَا عَلَى الْبَيْعِ الشَّرْعِيِّ وَتَنَازَعَا فِيمَا ذُكِرَ مِنْ بَيْعِ كُلِّ عَرَضٍ بِنَقْدٍ أَوْ بِالْعَرَضِ الْآخَرِ لَمْ يَكُنْ لِهَذَا النِّزَاعِ فَائِدَةٌ فَلَا تُسْمَعُ دَعْوَاهُمَا لِاتِّفَاقِهِمَا عَلَى أَنَّ كُلًّا مَلَكَ عَرَضَ الْآخَر وَأَنَّ أَحَدُهُمَا لَا شَيْءَ لَهُ عَلَى الْآخَرِ وَإِنَّمَا النِّزَاعُ فِي سَبَبِ الْمِلْكِ هَلْ هُوَ عَقْدَانِ أَوْ عَقْدٌ وَاحِدٌ وَمِثْلُ ذَلِكَ لَا غَرَضَ فِيهِ وَلَا فَائِدَةَ لَهُ. فَإِنْ فُرِضَ أَنَّ فِيهِ فَائِدَة سُمِعَتْ دَعْوَاهُمَا وَحَلَفَ كُلٌّ عَلَى نَفْيِ قَوْلِ صَاحِبِهِ وَرَجَعَ عَرَضُ كُلٍّ مِنْهُمَا إلَيْهِ لِأَنَّ كُلًّا مِنْهُمَا قَدْ أَثْبَتَ بِيَمِينِهِ نَفْيَ دَعْوَى الْآخَرِ فَتَسَاقَطَا وَإِنَّمَا رُدَّ إلَى كُلٍّ عَرَضُهُ مَعَ أَنَّهُ يُنْكِرُ اسْتِحْقَاقَهُ لِدَعْوَاهُ اسْتِحْقَاقَ الْعَيْنِ الْمُقَابِلَةَ فَلَمَّا تَعَذَّرَ إبْقَاؤُهَا رُدَّ عَلَيْهِ مُقَابِلُهَا الَّذِي بَذَلَهُ كَمَا شَأْنُ تَرَادِّ الْعِوَضَيْنِ عِنْد الْفَسْخِ أَوْ نَحْوِهِ وَلَا يَصِحُّ بَيْعُ الْمَطْوِيِّ إلَّا بَعْدَ نَشْرِهِ وَرُؤْيَةِ جَمِيعِهِ وَلَا يَحِلُّ لِمُشْتَرِي الشَّاشَاتِ الْمَذْكُورَةِ قَبْلَ النَّشْرِ إمْسَاكُهَا إنْ كَانَ مُقَلِّدًا لِمَنْ يَشْتَرِطُ الرُّؤْيَةَ كَإِمَامِنَا الشَّافِعِيِّ رَضِيَ اللَّهُ تَعَالَى عَنْهُ وَعُلِمَ أَنَّ مَذْهَبَهُ ذَلِكَ أَوْ قِصَرٌ فِي التَّعْلِيمِ فَإِنْ عَانَدَ وَلَمْ يَرُدَّهَا أَلْزَمَهُ الْحَاكِمُ بِذَلِكَ وَأَدَّبَهُ إنْ امْتَنَعَ بِالْحَبْسِ وَالضَّرْبِ وَغَيْرِهِمَا مِمَّا يَرَاهُ زَجْرًا لَهُ وَلِأَمْثَالِهِ وَيَجِبُ عَلَى الْحَاكِمِ ذَلِكَ إذَا عَلِمَ وَقَدَرَ وَإِلَّا أَثِمَ بَلْ رُبَّمَا يُفَسَّقُ بِذَلِكَ وَيَنْعَزِلُ وَالْبَيِّنَتَانِ الْمَذْكُورَتَانِ مُتَعَارِضَتَانِ فَيَتَسَاقَطَانِ وَيَتَحَالَفُ الْمُتَعَاقِدَانِ ثُمَّ يَفْسَخَانِ الْعَقْدَ أَوْ يَفْسَخُهُ الْحَاكِمُ, وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّنْ قَالَ بِعْتُك هَذَا بِأَلْفٍ فَقَالَ بَلْ وَهَبَتْنِيهِ حَلَفَ كُلٌّ عَلَى نَفْيِ دَعْوَى الْآخَرِ وَهُوَ مُشْكِلٌ بِمَا لَوْ بَعَثَ إلَيْهِ بِشَيْءٍ فَقَالَ الْبَاعِثُ قَرْضٌ وَقَالَ الْآخَرُ هَدِيَّةٌ صُدِّقَ الْمَبْعُوثُ إلَيْهِ بِيَمِينِهِ وَبِمَا لَوْ قَالَ السَّيِّدُ أَعْتَقْتُهُ بِعِوَضٍ وَالزَّوْجُ كَذَلِكَ وَقَالَ الْعَبْدُ وَالزَّوْجَةُ بَلْ مَجَّانًا صُدِّقَا فَمَا الْفَرْقُ؟ فَأَجَابَ بِقَوْلِهِ إنَّمَا صُدِّقَ الْمَبْعُوثُ إلَيْهِ لِلْقَرِينَةِ الدَّالَّةِ عَلَى قَوْلِهِ وَهِيَ الْبَعْثُ بِخِلَافِ مَسْأَلَتِنَا فَإِنَّهُ لَا مُرَجِّحَ فِيهَا وَإِنَّمَا صُدِّقَ الْعَبْدُ وَالزَّوْجَةُ لِأَنَّ الْعِتْقَ وَالطَّلَاقَ مُتَّفَقٌ عَلَيْهِ وَدَعْوَى زِيَادَةٍ عَلَيْهِ وَهِيَ الْمَالُ مَدْفُوعَةٌ بِأَصْلِ بَرَاءَةِ الذِّمَّةِ بِخِلَافِ مَسْأَلَتنَا فَإِنَّ الْمِلْكَ لَمْ يَتَّفِقَ الْحَالِفَانِ عَلَى سَبَبِهِ وَلَا مُرَجِّحَ لِجَانِبِ أَحَدِهِمَا.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ بِمَا لَفْظُهُ فِي الْقُوتِ عَنْ الرُّويَانِيِّ لَوْ اخْتَلَفَا فِي شَرْطِ إشْهَادٍ أَوْ شَاهِدَيْنِ تَحَالَفَا وَعَنْ الْجُوَيْنِيِّ لَوْ قَالَ بِعْتُك هَذَا بِأَلْفَيْنِ مِمَّا لَك عَلَيَّ فَقَالَ بَلْ بِأَلْفٍ لَمْ يَتَحَالَفَا فَمَا الْمُعْتَمَدُ فِي ذَلِكَ؟ فَأَجَابَ بِقَوْلِهِ قِيَاسُ كَلَامِهِمْ أَنَّ الْأَوَّلَ مُعْتَمَدٌ وَالثَّانِي ضَعِيفٌ وَهُوَ ظَاهِرٌ.
وَسُئِلَ عَنْ التَّحَالُفِ فِي نَحْوِ الْبَيْعِ لَا يَفْسَخُ الْعَقْدَ بِخِلَافِ اللِّعَانِ فَمَا الْفَرْقُ؟ فَأَجَابَ بِقَوْلِهِ الْفَرْقُ أَنَّ اللِّعَانَ تَحَقُّقٌ لِلْفُرْقَةِ الْمُؤَبَّدَةِ فَقَطَعَ النِّكَاحَ حِينَئِذٍ بِمُجَرَّدِهِ بِخِلَافِ التَّحَالُفِ فَإِنَّ الْغَرَضَ مِنْهُ تَحْقِيقُ الْوَاقِعِ وَمِنْ ثَمَّ لَوْ تَصَادَقَا بَعْدَهُ أُقِرَّ الْعَقْدُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّا إذَا اخْتَلَفَ الْوَكِيلَانِ فِي صِيغَةِ عَقْدِ مُعَاوَضَةٍ تَحَالَفَا فَلَوْ أَرَادَ الْمُوَكِّلَانِ أَوْ أَحَدُهُمَا مَعَ أَحَدِ الْوَكِيلَيْنِ أَنْ يَتَحَالَفَا فَهَلْ لَهُمَا ذَلِكَ وَإِذَا اخْتَلَفَ الْوَكِيلَانِ فِي حُدُوثِ نَحْوِ عَيْبٍ فَمَنْ يَحْلِفُ؟ فَأَجَابَ بِقَوْلِهِ تَحَالُفُ الْوَكِيلَيْنِ هُوَ الْمُعْتَمَدُ وَيَجُوزُ

ج / 2 ص -286- تَحَالُفُ الْمُوَكِّلَيْنِ وَأَحَدِهِمَا وَوَكِيلِ الْآخَرِ قَبْلَ تَحَالُفِ الْوَكِيلَيْنِ وَيَقُومُ مَقَامَهُ وَيُجَابُ طَالِبُهُ أَخْذًا مِمَّا حَكَاهُ الْأَذْرَعِيُّ عَنْ الْحَاوِي مِنْ أَنَّا إذَا قُلْنَا لِلْأَبِ الْحَلِفُ فِي صِغَرِ الزَّوْجَةِ فِي الِاخْتِلَافِ فِي الْمَهْرِ وَكَانَتْ وَقْتَ التَّحَالُفِ بَالِغَة حَلَفَ عَلَى أَحَدِ الْوَجْهَيْنِ لِمُبَاشَرَتِهِ الْعَقْدَ قَالَ وَعَلَى الْوَجْهَيْنِ لَوْ امْتَنَعَ الْأَبُ حَلَفَتْ وَإِنَّمَا الْخِلَافُ فِي جَوَازِ حَلِفِهِ مَعَ بُلُوغِهَا. ثُمَّ قَالَ الْأَذْرَعِيُّ وَهَذَا صَحِيحٌ لَكِنْ يُعَارِضُهُ قَوْلُهُمْ فِيمَا إذَا بَلَغَتْ الصَّغِيرَةُ قَبْلَ التَّحَالُفِ تَحْلِفُ هِيَ لَا الْوَلِيُّ وَصَحَّحُوا أَيْضًا فِي نِكَاحِ الْبِكْرِ الْبَالِغَةِ إذَا اخْتَلَفَ الْوَلِيُّ وَالزَّوْجُ أَنَّهَا الَّتِي تَحْلِفُ لَا الْوَلِيُّ وَعَلَّلُوا ذَلِكَ بِأَنَّهَا مِنْ أَهْلِ الْيَمِينِ وَهَذَا يَقْتَضِي تَحَالُفَ الْمُوَكِّلَيْنِ فِي صُورَتِنَا وَلَا يُفْهَمُ مِنْهُ امْتِنَاعُ تَحَالُفِ الْوَكِيلَيْنِ كَمَا تُوُهِّمَ لِأَنَّهُمَا إنَّمَا تَحَالَفَا هُنَا لِمُبَاشَرَتِهِمَا الْعَقْدَ بِخِلَافِ الزَّوْجَةِ فِيمَا ذُكِرَ وَإِذَا اخْتَلَفَ الْوَكِيلَانِ فِي حُدُوثِ نَحْوِ عَيْبٍ فَالظَّاهِرُ كَمَا بَحَثَهُ بَعْضُهُمْ بِنَاءُ حَلِفِهِمَا عَلَى جَوَازِ الرَّدِّ بِالْعَيْبِ لَلْوَكِيلِ فَحَيْثُ قُلْنَا يُرَدُّ بِالْعَيْبِ, حَلَفَ إذَا تَوَجَّهَتْ الْيَمِينُ فِي جَانِبِهِ وَحَيْثُ لَا رَدَّ لَهُ لَا يُحَالَفُ وَقَدْ صَحَّحُوا فِيمَا إذَا اشْتَرَى الْوَكِيلُ سِلْعَةً ثُمَّ رَامَ رَدَّهَا بِعَيْبٍ أَنَّ لِلْبَائِعِ تَحْلِيفَهُ أَنَّهُ مَا رَضِيَ بِهَا الْمُوَكِّلُ.
وَسُئِلَ عَمَّا إذَا اتَّفَقَ الْعَاقِدَانِ بَعْدَ الْبَيْعِ عَلَى شَرْطٍ مُفْسِدٍ لَكِنْ قَالَ أَحَدُهُمَا هُوَ بَعْد لُزُومِ الْعَقْدِ وَقَالَ الْآخَرُ قَبْلَهُ أَوْ قَالَ الْبَائِعُ قَبِلْته فَوْرًا فَأَنْكَرَ الْمُشْتَرِي الْقَبُولَ أَوْ الْفَوْرِيَّةَ فَمَنْ الْمُصَدَّقُ مِنْهُمَا وَفِي الْأَنْوَارِ أَوَّل الْبَيْعِ لَوْ اخْتَلَفَا فِي الْقَبُولِ فَقَالَ أَوْجَبْت وَلَمْ تَقْبَلْ وَقَالَ قَبِلْته صُدِّقَ بِيَمِينِهِ وَذَكَرَ آخِرَ الْخُلْعِ مَا يُنَاقِضُهُ وَكَذَا فِي تَمْلِيكِ الزَّوْجَةِ طَلَاقَهَا فَمَا الْمُعْتَمَدُ؟ فَأَجَابَ بِقَوْلِهِ قَضِيَّةُ الْقَاعِدَةِ مِنْ أَنَّ الْأَصَحَّ تَصْدِيقُ مُدَّعِي الصِّحَّةِ أَنَّ الْمُصَدَّقَ هُنَا نَافِي وُقُوع الشَّرْطِ الْمُفْسِدِ فِي زَمَنِ الْخِيَارِ أَوْ الْعَقْدِ وَإِنْ اتَّفَقَا عَلَى وُجُودِهِ لَا يُقَالُ كَوْنُ الْأَصْلِ عَدَم وُقُوعِهِ زَمَنَ الْخِيَارِ فَالْأَصْلُ أَيْضًا عَدَمُ انْقِضَاءِ الْخِيَارِ لِأَنَّا نَقُولُ تَعَارَضَا فَتَسَاقَطَا وَاسْتَصْحَبْنَا أَصْلَ بَقَاءِ الْعَقْدِ عَلَى حَالِهِ وَأَصْلَ عَدَمِ الْمُفْسِدِ وَيُؤْخَذُ مِنْ كَلَامِهِمْ فِي الْخُلْعِ تَصْدِيقُ نَافِي الْفَوْرِيَّةِ وَنَافِي أَصْلِ الْقَبُولِ إذْ لَا فَرْقَ بَيْنَ الْخُلْعِ وَبَيْنَ غَيْرِهِ فِي مِثْلِ هَذَا وَكَلَامُ الْأَنْوَارِ أَوَّل الْبَيْعِ ضَعِيفٌ أَوْ أَنَّ الضَّمِيرَ فِي صَدَقَ عَائِدٌ عَلَى الْمُوجِبِ الْمَفْهُومِ مِنْ قَوْلِهِ أَوْجَبَتْ أَيْ صِدْقَ الْمُوجِب وَهُوَ الْبَائِعُ فِي نَفْيِ الْقَبُولِ وَلَا فَرْقَ بَيْنَ أَنْ يَقَعَ اخْتِلَافُهُمَا فِي مَجْلِسِ التَّوَاجُبِ أَوْ لَا.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّنْ قَالَ اشْتَرَيْت مِنْك هَاتَيْنِ النَّخْلَتَيْنِ مَثَلًا فَقَالَ بَلْ هَذِهِ فَقَطْ وَتَحَالَفَا ثُمَّ فَسَخَا الْبَيْعَ فَهَلْ إذَا كَانَ الْمُشْتَرِي اسْتَغَلَّ النَّخْلَتَيْنِ مُدَّةً يَضْمَنُ ثَمَرَتَهُمَا أَوْ لَا؟ فَأَجَابَ بِقَوْلِهِ أَمَّا النَّخْلَةُ الَّتِي اتَّفَقَا عَلَى أَنَّهَا مَبِيعَةٌ فَلَا يَضْمَنُ ثَمَرَتَهَا لِأَنَّ الْفَسْخَ إنَّمَا يَرْفَعُ الْعَقْدَ مِنْ حِينِهِ لَا مِنْ أَصْلِهِ وَأَمَّا الَّتِي اخْتَلَفَا فِيهَا فَيَضْمَنُ ثَمَرَتَهَا وَإِنْ أَوْهَمَ إطْلَاقُهُمْ خِلَافَهُ لِأَنَّهُ مَخْصُوصٌ كَمَا قَالَهُ بَعْضُهُمْ بِمَا إذَا اتَّفَقَا عَلَى صِحَّةِ الْبَيْعِ فِي الْكُلِّ وَإِنَّمَا اخْتَلَفَا فِي وَصْفٍ زَائِدٍ عَلَى ذَلِكَ أَمَّا إذَا وَافَقَ الْبَائِعُ عَلَى الْبَعْضِ فَقَطْ فَالْمُخْتَلَفُ فِيهِ تَكُونُ ثَمَرَتُهُ لِلْبَائِعِ

ج / 2 ص -287- بِحُكْمِ الْأَصْلِ كَمَا لَوْ اخْتَلَفَا فِي ذَلِكَ مُنْفَرِدًا فَانْضِمَامُهُ إلَى غَيْرِهِ لَا يُوجِبُ تَغَيُّرَ حُكْمِهِ وَإِنْ أَوْجَبَ التَّحَالُفَ.
وَسُئِلَ عَمَّنْ قَالَ بِعْتُك بِثَلَاثِ أَوَاقٍ نَقْدًا فَهَلْ يَصِحُّ إذَا كَانَا بِبَلَدٍ جَرَى عُرْفُهُمْ وَاطَّرَدَ بِإِطْلَاقِ النَّقْدِ عَلَى نَوْعٍ مِنْ الدَّرَاهِمِ وَلَا يُطْلَقُ عَلَى غَيْرِهَا وَلَا يَعْرِفُونَ النَّقْدَ إلَّا ذَلِكَ أَوْ لَا يَصِحُّ كَمَا لَوْ قَالَ بِثَلَاثِ آوَاقٍ وَنَوَيَا دَرَاهِمَ مُعَيَّنَةٍ؟ فَأَجَابَ بِقَوْلِهِ إلَّا وَجْهُ الصِّحَّةُ كَمَا لَوْ بَاعَ بِدَرَاهِمَ وَأَطْلَقَ وَثَمَّ نَوْعٌ غَالِبٌ مِنْهَا وَيَكُونُ اخْتِلَافُ الْجِنْسِ كَاخْتِلَافِ النَّوْعِ وَفَارَقَ هَذَا مَا ذُكِرَ فِي السُّؤَالِ بِأَنَّ الثَّمَنَ مُصَرَّحٌ بِهِ هُنَا وَالْإِبْهَامُ الَّذِي فِيهِ خَصَّصَهُ الْعُرْفُ وَثَمَّ لَمْ يُصَرِّحْ بِالثَّمَنِ بِوَجْهٍ وَالنِّيَّةُ لَا تَقُومُ مَقَامَ التَّصْرِيحِ بِهِ كَمَا ذَكَرُوهُ.
وَسُئِلَ عَنْ رَجُلٍ بَاعَ عَنْ إيتَامِ شَخْصٍ يُسَمَّى فَتْحُ اللَّهِ الشِّرْوَانِيَّ بِطَرِيقِ الْإِذْنِ مِنْ حَاكِمٍ شَافِعِيٍّ حِصَصًا مِنْ عَقَارٍ عَامِرٍ آهِلٍ صَارَ إلَيْهِمْ بِالْمِيرَاثِ مِنْ وَالِدِهِمْ وَاشْتَرَى لَهُمْ حِصَصًا مِنْ عَقَارٍ وَلَمْ يُصَرِّحْ بِحَقِيقَةِ الْمُسَوِّغِ وَلَا بِثُبُوتِ ثَمَنِ الْمِثْلِ وَإِنَّمَا ذَكَرَ الْمُوَرِّقُ شَاهِدَ التَّبَايُعِ فِي مَكْتُوبِ التَّبَايُعِ بَعْد أَنْ تُوُفِّيَ الْخَوَاجَا هِبَةُ اللَّهِ الشِّرْوَانِيُّ وَانْحَصَرَ إرْثُهُ فِي أَوْلَادِهِ الْخَمْسَةِ الَّذِينَ مِنْهُمْ فَتْحُ اللَّهِ الْمَذْكُورُ ثُمَّ تُوُفِّيَ فَتْحُ اللَّهِ وَانْحَصَرَ إرْثُهُ فِي أَوْلَادِهِ السِّتَّةِ الْأَيْتَامِ وَسَمَّاهُمْ بِالْمَكْتُوبِ الْمَذْكُورِ اشْتَرَى مَأْذُونُ الْحَاكِمِ الشَّافِعِيِّ هُوَ الْخَوَاجَا مُحَمَّدُ سُلْطَانُ الْعَجَمِيُّ يَعْنِي بِهِ الرَّجُلَ الْمَذْكُورَ لِأَوْلَادِ فَتْحِ اللَّهِ السِّتَّةِ بِمَالِهِ مِنْ الْإِذْنِ الْمَشْرُوحِ لِوُجُودِ الْمُسَوِّغِ الشَّرْعِيِّ الْمُقْتَضِي لِذَلِكَ الثَّابِتِ لَدَى الْحَاكِمِ الْمُشَارِ إلَيْهِ مِنْ الْمَصُونَاتِ فَاطِمَةَ وَعَائِشَةَ وَصَفِيَّةَ عَمَّاتِ الْأَيْتَامِ الْمَذْكُورِينَ جَمِيعَ الْحِصَّةِ الصَّائِرَةِ إلَيْهِنَّ بِالْإِرْثِ مِنْ وَالِدِهِنَّ هِبَةِ اللَّهِ الَّتِي قَدْرُهَا ثَلَاثَةُ أَسْهُمٍ مِنْ أَصْلِ سَبْعَةِ أَسْهُمٍ مِنْ جَمِيعِ أَحَدَ عَشَرَ عُزْلَةً بِمَكَّةَ الْمُشَرَّفَةِ. وَحَدَّدَهُمْ بِالْمَكْتُوبِ وَجَمِيعَ الْخَرِبَةِ الْمُلَاصِقَةِ لِبَيْتِ التِّمْجَانِيِّ بِمَكَّةَ وَلَمْ يُحَدِّدَهَا وَالْحَالُ أَنَّهَا لَيْسَتْ مُلَاصِقَةً لِبَيْتِ التِّمْجَانِيِّ وَإِنَّمَا هِيَ مُلَاصِقَةٌ لِخَرِبَةٍ أُخْرَى مِلْكٍ لِلْغَيْرِ فَاصِلَةٍ بَيْنَ الْخَرِبَةِ الْمَبِيعَةِ وَبَيْتِ التِّمْجَانِيِّ وَمِنْ جَمِيعِ الدَّارِ الْمَعْرُوفَةِ بِالْمَكِينِ بِمَكَّةَ وَحَدَّدَهَا بِثَمَنٍ قَدْرُهُ سَبْعمِائَةِ أَشْرَفِيّ وَخَمْسُونَ أَشَرَفِيًّا وَقَاصَصَ الْمُشْتَرِيَ الثَّلَاثَةُ النِّسْوَةُ الْبَائِعَاتُ بِالثَّمَنِ بِنَظِيرِ مَا بَاعَهُ مِنْهُنَّ عَنْ الْأَيْتَامِ مِنْ الْعَقَارِ الْآتِي ذِكْرُهُ فِيهِ وَتَسَلَّمَ الْمُشْتَرِي مَا اشْتَرَاهُ لِلْأَيْتَامِ الْمَذْكُورِينَ وَذَكَرَ الْمُوَرِّقُ فِي كِتَابِ التَّبَايُعِ أَنَّ الْمَأْذُونَ لَهُ بَاعَ عَنْ الْأَيْتَامِ مِنْ عَمَّتِهِمْ فَاطِمَةَ سَهْمًا وَثَلَاثَةَ أَخْمَاسِ سَهْمٍ مِنْ الْأَصْلِ الْمُعَيَّنِ أَعْلَاهُ مِنْ جَمِيعِ الدَّارِ الْكُبْرَى الْكَامِلَةِ أَرْضًا وَبِنَاءً الْمُشْتَمِلَةِ عَلَى عُلْوٍ وَسُفْلٍ وَمَنَافِعَ وَمَرَاقٍ وَحُقُوقٍ بِثَمَنٍ مُعَيَّنٍ بِمَكْتُوبِ التَّبَايُعِ قَاصَصَتْ الْبَائِعَ بِذَلِكَ بِنَظِيرِ مَا اشْتَرَاهُ مِنْهَا لِلْأَيْتَامِ الْمَذْكُورِينَ أَعْلَاهُ. وَبَاعَ أَيْضًا الْمَأْذُونُ لَهُ الْمَذْكُورُ عَنْ الْأَيْتَامِ مِنْ عَمَّتِهِمْ عَائِشَةَ نِصْفَ سَهْمٍ مِنْ الدَّارِ الْكُبْرَى الْكَامِلَةِ الْمُشْتَمِلَةِ عَلَى مَنَافِعَ وَمَرَافِقَ وَحُقُوقٍ بِثَمَنٍ مُعَيَّنٍ بِالْمَكْتُوبِ وَقَاصَّتْهُ بِالثَّمَنِ بِنَظِيرِ مَا ابْتَاعَهُ مِنْهَا لِلْأَيْتَامِ وَبَاعَ أَيْضًا الْمَأْذُونُ لَهُ عَنْ الْأَيْتَامِ مِنْ عَمَّتِهِمْ صَفِيَّةَ سَهْمَيْنِ مِنْ الْأَصْلِ الْمَذْكُورِ مِنْ جَمِيعِ الدَّارِ الْكُبْرَى الْمُشْتَمِلَةِ عَلَى

ج / 2 ص -288- مَرَافِقَ وَمَسَاكِنَ وَاشْتِمَالَاتٍ وَحُقُوقٍ بِثَمَنٍ مُعَيَّنٍ بِالْمَكْتُوبِ الْمَذْكُورِ وَقَاصَصَتْ الْبَائِعَ بِالثَّمَنِ بِنَظِيرِ مَا اشْتَرَاهُ مِنْهَا لِلْأَيْتَامِ الْمَذْكُورِينَ وَحَدَّدَ الْمُوَرِّقُ كُلًّا مِنْ الدُّورِ الثَّلَاثَةِ الْمَذْكُورَةِ وَثَبَتَ لَدَى الْحَاكِمِ الشَّافِعِيِّ الْآذِنِ مَضْمُونُ التَّبَايُعِ وَالْمُقَاصَصَةُ وَحَكَمَ بِمُوجَبِ مَا أَشْهَدَ بِهِ عَلَى نَفْسِهِ كُلٌّ مِنْ الْمُتَبَايِعَيْنِ الْمَذْكُورَيْنِ فِيهِ وَلَمْ يَثْبُتْ عِنْدَ الْحَاكِمِ مَعْرِفَةُ الدُّورِ وَلَا ثَمَنُ الْمِثْلِ لِمَا بَاعَهُ الْمَأْذُونُ لَهُ وَلَا وُجُودُ الْحَظِّ وَالْغِبْطَةِ وَلَمْ يُصَرِّحْ بِحَقِيقَةِ الْمُسَوِّغِ. ثُمَّ تُوُفِّيَ أَحَدُ شَاهِدَيْ التَّبَايُعِ بِطَرِيقِ الشَّهَادَةِ عَلَى خَطِّهِ وَبِشَهَادَةِ رَفِيقِهِ فِي ذَلِكَ عِنْدَ حَاكِمٍ مَالِكِيٍّ إشْهَادُ الْحَاكِمِ الشَّافِعِيِّ الْآذِنِ فَهَلْ لِلْمَأْذُونِ لَهُ الْمَذْكُورِ أَنْ يَبِيعَ عَنْ الْأَيْتَامِ مَا كَانَ عَامِرًا آهِلًا مِنْ الْعَقَارِ مُعَدًّا لِلِاسْتِغْلَالِ أَنْمَى غَلَّةً مِمَّا اشْتَرَاهُ لَهُمْ وَيَشْتَرِيَ لَهُمْ مَا كَانَ خَرَابًا دَاثِرًا تُكَبُّ فِيهِ الْقُمَامَاتُ وَالْأَوْسَاخُ وَهَلْ مَا ذَكَرَهُ الْمُوَرِّقُ مِنْ الْمُسَوِّغِ مِنْ غَيْرِ تَصْرِيحٍ كَافٍ وَلَا يَتَعَيَّنُ ثُبُوتُ ثَمَنِ الْمِثْلِ وَالْحَظِّ وَالْغِبْطَةِ أَمْ لَا بُدَّ مِنْ بَيَانِ سَبَبِ الْمُسَوِّغِ وَثُبُوتِ ثَمَنِ الْمِثْلِ وَالْغِبْطَةِ وَهَلْ مَا ذَكَرَهُ الشَّاهِدُ فِي تَعْرِيفِ الْخَرِبَةِ بِكَوْنِهَا مُلَاصِقَةً لِدَارِ التِّمْجَانِيِّ وَالْحَالُ أَنَّهَا لَيْسَتْ مُلَاصِقَةً لَهَا وَلَا مُحَدَّدَةً يَكُونُ ذَلِكَ مَانِعًا مِنْ صِحَّةِ الْبَيْعِ فِيهَا أَمْ لَا يَكُونُ مَانِعًا وَمَا الَّذِي يَتَنَاوَلُهُ الْحُكْمُ بِالْمُوجِبِ الْمَشْرُوحِ أَعْلَاهُ؟ فَأَجَابَ بِقَوْلِهِ لَا يَصِحُّ بَيْعُ الْقَيِّمِ الْمَذْكُورِ وَلَا شِرَاؤُهُ لِعَدَمِ وُجُودِ مُسَوِّغِهِمَا الشَّرْعِيِّ عَلَى مَا ذَكَرَهُ السَّائِلُ لِأَنَّ شَرْطَ بَيْعِهِ أَنْ يَكُونَ هُنَاكَ حَاجَةٌ كَنَفَقَةٍ أَوْ كِسْوَةٍ لَمْ تَفِ غَلَّةُ الْعَقَارِ بِهَا وَلَمْ يَجِدْ مَنْ يُقْرِضُهُ أَمْ لَمْ يَرَ فِي الْقَرْضِ مَصْلَحَةً أَوْ غِبْطَةً كَأَنْ طَلَبَ مِنْهُ بِأَكْثَرَ مِنْ ثَمَنِ مِثْلِهِ وَوَجَدَ مِثْلَهُ بِبَعْضِ ذَلِكَ وَمَتَى انْتَفَى شَرْطٌ مِمَّا ذُكِرَ بَطَلَ الْبَيْعُ وَشَرْطُ شِرَائِهِ أَنْ لَا تَنْتَفِيَ الْمَصْلَحَةُ عَنْهُ كَإِشْرَافِهِ عَلَى الْخَرَابِ فَإِنْ انْتَفَتْ كَمَا ذَكَرَهُ السَّائِلُ لَمْ يَصِحَّ وَمَا ذَكَرَهُ الْمُوَرِّقُ مِنْ الْمُسَوِّغِ غَيْرُ كَافٍ لِاخْتِلَافِ الْعُلَمَاءِ فِي تَفَاصِيلِهِ عَلَى أَنَّ قَوْلَهُ لِوُجُودِ الْمُسَوِّغِ الشَّرْعِيِّ إلَخْ يَحْتَمِلُ احْتِمَالًا ظَاهِرًا أَنْ يَكُونَ عِلَّةً لِإِذْنِ الْحَاكِمِ لِلْقَيِّمِ الْمَذْكُورِ فِي التَّكَلُّمِ عَلَى الْأَيْتَامِ لَا لِشِرَائِهِ لَهُمْ فَلَا يَكُونُ فِي هَذِهِ الْمَسْأَلَةِ حِينَئِذٍ شَهَادَةٌ بِمُسَوِّغِ الشِّرَاءِ لَا مُجْمَلَةً وَلَا مُفَصَّلَةً وَيُؤَيِّدُ هَذَا أَيْضًا قَوْلُ الْمُوَرِّقُ بَعْدَ ذَلِكَ. وَثَبَتَ لَدَى الْحَاكِمِ الشَّافِعِيِّ الْآذِنِ مَضْمُونُ التَّبَايُعِ وَالْمُقَاصَصَةُ إلَخْ فَإِنَّ هَذَا فِيهِ إيمَاءٌ إلَى أَنَّ الْحَاكِمَ لَمْ يَثْبُتْ عِنْدَهُ الْمُسَوِّغُ الشَّرْعِيُّ الَّذِي ذَكَرْته لِلْبَيْعِ وَلَا لِلشِّرَاءِ فَنَتَجَ مِنْ ذَلِكَ أَنَّهُمَا بَاطِلَانِ وَأَنَّهُ يَجِبُ عَلَى كُلِّ مَنْ رُفِعَ إلَيْهِ ذَلِكَ وَثَبَتَ عِنْدَهُ مِنْ حُكَّامِ الْمُسْلِمِينَ إظْهَارُ بُطْلَانِ ذَلِكَ وَالْإِلْزَامُ بِالْعَمَلِ بِهِ وَمَا ذَكَرَهُ الشَّاهِدُ مِنْ تَعْرِيفِ الْخَرِبَةِ مُقْتَضٍ لِبُطْلَانِ الْبَيْعِ إنْ كَانَتْ صِيغَةُ الْبَيْعِ بِعْتُك الْخَرِبَةَ الْمُلَاصِقَةَ لِكَذَا بِخِلَافِ مَا إذَا قَالَ بِعْتُك هَذِهِ الْخَرِبَةَ الْمُلَاصِقَةَ لِكَذَا أَوْ خَرِبَتِي الْمُلَاصِقَةَ لِكَذَا وَلَيْسَ لَهُ غَيْرُهَا فَإِنَّ الْبَيْعَ يَصِحُّ وَلَا يُؤَثِّرُ الْغَلَطُ حِينَئِذٍ وَالْحُكْمُ بِمُوجِبِ الشَّيْءِ لَا يَقْتَضِي الْحُكْمَ بِصِحَّتِهِ لِتَوَقُّفِهِ عَلَى ثُبُوتِ وِلَايَةِ الْعَاقِدِ عَلَى ذَلِكَ الشَّيْءِ فَيَجُوزُ لِلْحَاكِمِ بَلْ يَجِبُ عَلَيْهِ أَنْ يَرْجِعَ عَنْ حُكْمِهِ بِالْمُوجِبِ إنْ ثَبَتَ عِنْدَهُ مَا يَقْتَضِي رُجُوعَهُ عَنْهُ لِعَدَمِ تَوَقُّفِهِ عَلَى ثُبُوتِ مِلْكِ الْعَاقِدِ أَوْ وِلَايَتِهِ فَوُجُودُهُ لَا يَقْتَضِي ثُبُوتَ أَحَدِ هَذَيْنِ فَإِذَا ثَبَتَ انْتِفَاؤُهُمَا وَجَبَ عَلَيْهِ الرُّجُوعُ عَنْ حُكْمِهِ بِالْمُوجِبِ. وَعَلَى غَيْرِهِ إلْغَاءُ ذَلِكَ الْحُكْمِ وَعَدَمُ

ج / 2 ص -289- الِاعْتِدَادِ بِهِ وَلَا يُنَافِي مَا ذُكِرَ أَنَّ الْمُعْتَمَدَ تَنَاوُلُ كُلٍّ مِنْ الْحُكْمِ بِالصِّحَّةِ وَالْحُكْمِ بِالْمُوجِبِ جَمِيعَ الْآثَارِ الْمُتَرَتِّبَةِ عَلَى الْحُكْمِ لِأَنَّ مَحَلَّ ذَلِكَ كَمَا عُلِمَ مِمَّا تَقَرَّرَ مَا إذَا كَانَ الْحُكْمُ بِالْمُوجِبِ صَحِيحًا بِأَنْ لَمْ يَتَبَيَّنْ مَا يُنَاقِضُهُ أَمَّا حَيْثُ تَبَيَّنَ مَا يُنَاقِضُهُ فَلَا يَعْتَدُّ بِهِ كَمَا فِي مَسْأَلَتِنَا فَإِنَّ الْحُكْمَ فِيهَا بِالْمُوجِبِ لَوْ فُرِضَ أَنَّهُ يَعُمُّ جَمِيعَ مَا فِي الْمُسْتَنِدِ مِنْ الْبَيْعِ وَالشِّرَاءِ وَغَيْرِهِمَا وَمَا يَتَوَقَّفَانِ عَلَيْهِ لَمْ يُعْتَدَّ بِهِ إلَّا إنْ ثَبَتَ عِنْدَهُ مَعَ ذَلِكَ وُجُودُ الْمُسَوِّغِ الْمُقْتَضِي لِصِحَّةِ بَيْعِ الْقَيِّمِ وَشِرَائِهِ وَلَمْ يَثْبُتْ ذَلِكَ فَوَجَبَ السَّعْيُ فِي نَقْضِهِمَا وَرَدُّ أَعْيَانِ الْأَيْتَامِ الْمَبِيعَةِ إلَيْهِمْ وَالْمُشْتَرَاةِ إلَى أَرْبَابِهَا وَاَللَّهُ يَعْلَمُ الْمُفْسِدَ مِنْ الْمُصْلِحِ وَيُجَازِي مَنْ عَمِلَ سُوءًا بِعَدْلِهِ آمِينَ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّا إذَا أَخْرَجَ حَنَفِيٌّ مَثَلًا الْقِيمَةَ عَنْ مَالِهِ الزَّكَوِيِّ أَوْ اشْتَرَى مَالِكِيٌّ بِالْمُعَاطَاةِ فَهَلْ لِلشَّافِعِيِّ الشِّرَاءُ مِنْ الْمَالِ الزَّكَوِيِّ وَمِنْ الْمَالِ الْمَأْخُوذِ بِالْمُعَاطَاةِ اعْتِبَارًا بِعَقِيدَةِ الْبَائِعِ أَوْ لَا اعْتِبَارًا بِعَقِيدَةِ الْمُشْتَرِي؟ فَأَجَابَ بِقَوْلِهِ الَّذِي يَظْهَرُ أَنَّ ذَلِكَ إنْ حَكَمَ بِهِ مَنْ يَرَاهُ جَازَ الشِّرَاءُ مِنْهُ سَوَاءٌ أَقَلَّدَ الشَّافِعِيُّ بِهِ أَمْ لَا لِأَنَّ الْحُكْمَ يُحِلُّهُ بَاطِنًا أَيْضًا وَإِنْ لَمْ يَحْكُمْ بِهِ أَحَدٌ لَمْ يَجُزْ لِلشَّافِعِيِّ الشِّرَاءُ مِنْهُ مَا دَامَ مُقَلِّدًا لِلشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ لِأَنَّهُ حِينَئِذٍ يَعْتَقِدُ تَعَلُّقَ الزَّكَاةِ بِهِ فِي الْأُولَى وَبَقَاءَهُ عَلَى مِلْكِ بَائِعِهِ فِي الثَّانِيَةِ فَلَا يَجُوزُ لَهُ أَخْذُهُ وَلَوْ بِعَقْدٍ إلَّا إنْ قَلَّدَ الْقَائِلَ بِهِ ثُمَّ رَأَيْت بَعْضَهُمْ بَحَثَ الْجَوَازَ مُطْلَقًا قَالَ لِاعْتِقَادِنَا تَكْلِيفَ الْمُخَالِفِ بِحَسَبِ عَقِيدَتِهِ حَتَّى قُلْنَا بِاسْتِعْمَالِ مَا تَوَضَّأَ بِهِ حَنَفِيٌّ لَمْ يَنْوِ ثُمَّ قَالَ إنَّهُ رَأَى كَلَامَ السُّبْكِيّ دَالًا عَلَى تَحْرِيمِ الشِّرَاءِ وَأَنَّ عِنْدَهُ فِيهِ نَظَرًا وَأَنَّهُ لَا يَجْرِي فِي الزَّكَاةِ لِأَنَّهَا مِنْ قَبِيلِ الْعِبَادَاتِ وَيَرُدُّ مَا عَلَّلَ بِهِ بِأَنَّا وَإِنْ اعْتَقَدْنَا تَكْلِيفَهُ بِحَسَبِ عَقِيدَتِهِ. لَكِنْ نَعْتَقِدُ تَكْلِيفَنَا أَيْضًا بِحَسَبِ عَقِيدَتِنَا فَنُقِرُّهُ عَلَى ذَلِكَ وَلَا يَجُوزُ لَنَا التَّصَرُّفُ فِيهِ عَمَلًا بِالْعَقِيدَتَيْنِ وَإِنَّمَا حَكَمْنَا بِاسْتِعْمَالِ مَاءِ الْحَنَفِيِّ لِأَنَّ الْمَدَارَ فِي الِاسْتِعْمَالِ عَلَى مَا أَزَالَ مَانِعًا وَلَا شَكَّ أَنَّ مَاءَهُ كَذَلِكَ لِأَنَّا نَعْتَقِدُ فِيهِ ذَلِكَ بِحَسَبِ ظَنِّ الْمُسْتَعْمَلِ وَيَرُدُّ قَوْلَهُ لَا يَجْرِي فِي الزَّكَاةِ لِأَنَّهَا مِنْ قَبِيلِ الْعِبَادَاتِ بِأَنَّهَا وَإِنْ كَانَتْ كَذَلِكَ لَكِنْ لَا أَثَرَ لِذَلِكَ فِي تَخْصِيصِ الْحُكْمِ بِالْمُعَامَلَاتِ عَلَى أَنَّ كَوْنَهَا مِنْ قَبِيلِ الْعِبَادَاتِ إنَّمَا هُوَ بِاعْتِبَارِ الْأَصْلِ وَإِلَّا فَعِنْدَ إرَادَةِ بَيْعِ الْمَالِ الزَّكَوِيِّ بَعْدَ إخْرَاجِ الْقِيمَةِ هِيَ الْآنَ مِنْ قَبِيلِ الْمُعَامَلَاتِ فَالْمُتَّجَهُ مَا قَدَّمْته وَكَلَامُ السُّبْكِيّ دَالٌ عَلَيْهِ لَكِنَّهُ مَحْمُولٌ عَلَى مَا إذَا لَمْ يَحْكُمْ حَاكِمٌ وَلَمْ يُقَلِّدْ أَمَامَ الْبَائِعِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ بِمَا لَفْظُهُ قَالُوا مِنْ صَرَائِحِ الْبَيْعِ لَفْظُ التَّقْرِيرِ؛ مَا صُورَتُهُ؟ فَأَجَابَ بِقَوْلِهِ صُورَتُهُ أَنْ يَنْفَسِخَ الْعَقْدُ وَيُرِيدَ إعَادَتَهُ فَيَقُولَ الْبَائِعُ قَرَّرْتُك عَلَى مُوجِبِ الْعَقْدِ الْأَوَّلِ وَيَقْبَل الْمُشْتَرِي أَوْ يَقُول الْمُشْتَرِي أَنَا عَلَى مَا كُنْت عَلَيْهِ مِنْ الْبَيْعِ وَيَقْبَلُ الْبَائِعُ أَخْذًا مِنْ قَوْلِهِمْ لَوْ تَكَفَّلَ بِبَدَنٍ فَأَبْرَأهُ الْمُسْتَحِقُّ ثُمَّ وَجَدَهُ مُلَازِمًا لِغَرِيمِهِ فَقَالَ اُتْرُكْهُ وَأَنَا عَلَى مَا كُنْتُ عَلَيْهِ مِنْ الْكَفَالَةِ صَحَّ.

ج / 2 ص -290- وَسُئِلَ عَنْ كِنَايَةِ الْبَيْعِ هَلْ يُشْتَرَطُ فِيهَا مَا يُشْتَرَط فِي كِنَايَةِ الطَّلَاقِ مِنْ اقْتِرَانِ النِّيَّةِ بِكُلِّ اللَّفْظِ أَوْ بَعْضِهِ؟ فَأَجَابَ بِقَوْلِهِ يُحْتَمَلُ إلْحَاقُهَا بِهَا وَيُحْتَمَلُ أَنْ يُقَالَ يَكْفِي الِاقْتِرَانُ بِالْبَعْضِ وَيُفَرَّقُ أَنَّ هُنَاكَ مِلْكَ بُضْعٍ مُحَقَّقًا فَلَا يُزَالُ إلَّا بِيَقِينٍ فَاشْتُرِطَ مُقَارَنَةُ النِّيَّةِ لِكُلِّ اللَّفْظِ احْتِيَاطًا لِلْإِبْضَاعِ بِخِلَافِهِ هُنَا فَلَمْ يَجْرِ فِيهِ الْقَوْلُ بِاشْتِرَاطِ مُقَارَنَتِهَا لِكُلِّ اللَّفْظِ.
وَسُئِلَ عَمَّا لَوْ قَالَ بِعْتُك بِأَلْفٍ فَقَالَ اشْتَرَيْت نِصْفَهُ بِخَمْسِمِائَةٍ وَنِصْفَهُ بِخَمْسِمِائَةٍ صَحَّ عِنْدَ الْمُتَوَلِّي وَاسْتَشْكَلَهُ الرَّافِعِيُّ مَا الْجَوَابُ عَنْهُ؟ فَأَجَابَ بِقَوْلِهِ: بِتَأَمُّلِ تَعْلِيلِ الْمُتَوَلِّي مِنْ أَنَّهُ لَمْ يُرِدْ إلَّا تَفْصِيلَ مَا أَجْمَلَهُ الْبَائِعُ وَبِتَأَمُّلِ وَجْهِ اسْتِشْكَالِ الرَّافِعِيِّ مِنْ أَنَّهُ أَوْجَبَ عَقْدًا فَقِيلَ عَقْدَيْنِ يُعْلَمُ أَنَّهُ لَا إشْكَالَ إذْ مُقْتَضَى كَلَامِ الْمُتَوَلِّي أَنَّهُ لَمْ يُرِدْ التَّفْصِيلَ مِنْ حَيْثُ تَعَدُّد الصَّفْقَةِ بَلْ مِنْ حَيْثُ بَيَان الْإِجْمَالِ السَّابِقِ وَحِينَئِذٍ فَإِنْ أَرَادَ التَّفْصِيلَ مِنْ حَيْثُ التَّعَدُّد بَطَلَ لِمَا قَالَهُ الرَّافِعِيُّ وَلَا يُنَافِيه كَلَامُ الْمُتَوَلِّي فَإِنْ أَطْلَقَ فَالظَّاهِرُ الْبُطْلَانُ إذْ مُقْتَضَى كَلَامِهِمْ فِي تَفْرِيقِ الصَّفْقَةِ تَعَدُّدُهَا مُفَصَّلَةً فِي أَحَدِ الْجَانِبَيْنِ وَإِنْ لَمْ يُرِدْ الْمُفَصَّلَ لَكِنَّ مَحَلَّهُ أَخْذًا مِمَّا قَرَّرْنَاهُ مَا إذَا لَمْ يُرِدْ عَدَمَ التَّفْصِيلِ كَمَا هُوَ ظَاهِرٌ.
وَسُئِلَ عَمَّا إذَا غَلَبَ عَلَى الظَّنِّ اتِّخَاذُ الْحَرْبِيِّ الْحَدِيدَ سِلَاحًا فَهَلْ يَحْرُمُ بَيْعُهُ لَهُ؟ فَأَجَابَ بِقَوْلِهِ نَعَمْ قِيَاسًا عَلَى بَيْعِ الْعِنَبِ لِعَاصِرِ الْخَمْرِ.
وَسُئِلَ عَمَّا إذَا تَلَفَّظَ الْبَائِعُ بِحَيْثُ يَسْمَعُهُ مَنْ بِقُرْبِهِ وَلَمْ يَسْمَعْهُ الْمُشْتَرِي لِعَارِضِ لَغَطٍ وَنَحْوِهِ فَقَبِلَ الْبَيْعَ مُرِيدًا الِابْتِدَاءَ فَهَلْ يَقَعُ قَبُولُهُ جَوَابًا أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ يُحْتَمَلُ وُقُوعُهُ جَوَابًا لِوُقُوعِهِ بَعْدَهُ فِي نَفْسِ الْأَمْرِ وَمَدَارُ الْعُقُودِ عَلَيْهِ وَيُحْتَمَلُ خِلَافُهُ لِأَنَّهُ صَرَفَهُ عَنْ الْجَوَابِ بِقَصْدِهِ الِابْتِدَاءَ وَالْأَوَّلُ أَقْرَبُ وَقَصْدُ الِابْتِدَاءِ لَا يُنَافِي كَوْنَهُ قَصَدَ اللَّفْظِ لِمَعْنَاهُ إذْ مَعْنَاهُ هُنَا إفَادَةُ التَّمْلِيكِ وَهِيَ حَاصِلَةٌ سَوَاءٌ أَقَصَدَ الِابْتِدَاءَ أَمْ الْجَوَابَ وَلَوْ تَلَفَّظَ بِهِ مِنْ غَيْرِ قَصْدِ ابْتِدَاءٍ وَلَا جَوَابٍ احْتَمَلَ الْجَزْمَ بِأَنَّهُ لَا يُعْتَدُّ بِهِ وَاحْتَمَلَ خِلَافَهُوَسُئِلَ بِمَا لَفْظُهُ لَوْ وُكِّلَ الْجَدُّ فِي الطَّرَفَيْنِ هُنَا فَهَلْ يَبْطُلُ كَالنِّكَاحِ أَوْ لَا؟ فَأَجَابَ بِقَوْلِهِ يَحْتَمِلُ إلْحَاقَهُ بِهِ وَيَحْتَمِلُ خِلَافَهُ وَالْفَرْقُ أَنَّ النِّكَاحَ يُحْتَاطُ لَهُ مَا لَا يُحْتَاطُ لِغَيْرِهِ وَالْأَقْرَبُ الْأَوَّلُ إذْ لَا اخْتِلَالَ فِي الصِّيغَةِ فَلَا يَتَعَلَّقُ بِهِ احْتِيَاطٌ فَكَمَا مَنَعُوهُ ثَمَّ مَعَ انْتِظَامِ الصِّيغَةِ كَذَلِكَ يَمْتَنِعُ هُنَا لِلْمَعْنَى الَّذِي عَلَّلُوا بِهِ ثُمَّ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ قَوْلِهِمْ يَصِحُّ بَيْعُ السُّبُعِ لِمَنْفَعَةِ صَيْدِهِ هَلْ يَشْمَلَ الصَّيْدَ بِالطَّبْعِ وَبِالتَّعْلِيمِ؟ فَأَجَابَ بِقَوْلِهِ حَيْثُ كَانَ مَا يَصْطَادُهُ يَحِلُّ بِأَنْ وُجِدَتْ فِيهِ الشُّرُوطُ الَّتِي ذَكَرُوهَا فِي كِتَابِ الصَّيْدِ صَحَّ بَيْعُهُ سَوَاءٌ أَوُجِدَتْ فِيهِ تِلْكَ الشُّرُوط بِتَعْلِيمٍ أَوْ لَا بِتَعْلِيمٍ أَصْلًا.
وَسُئِلَ عَمَّا لَوْ بَاعَ بِوَزْنِ عَشَرَةِ دَرَاهِمَ فِضَّةٍ هَلْ يَصِحُّ؟ فَأَجَابَ بِقَوْلِهِ إنْ قَالَ مَضْرُوبَةٍ أَوْ غَيْرِ مَضْرُوبَةٍ صَحَّ وَإِلَّا بَطَلَ لِتَرَدُّدِهِ بَيْنَهُمَا وَلَا يُحْمَلُ عَلَى النَّقْدِ الْغَالِبِ، نَعَمْ

ج / 2 ص -291- يَنْبَغِي حَمْلُهُ عَلَى مَا إذَا اخْتَلَفَتْ قِيمَةُ الْمَضْرُوبِ وَالسَّبِيكَةِ وَإِلَّا فَاَلَّذِي يَظْهَرُ الصِّحَّةُ.
وَسُئِلَ عَمَّا لَوْ بَاعَ صَاعًا مِنْ الصُّبْرَةِ الْمَجْهُولَةِ وَنِصْفَ بَاقِيهَا لَمْ يَصِحَّ أَوْ نِصْفَهَا وَصَاعًا مِنْ النِّصْفِ الْآخَرِ صَحَّ مَا الْفَرْق بَيْنَهُمَا؟ فَأَجَابَ بِقَوْلِهِ قَدْ يُفَرَّقُ بِأَنَّ الْجَهْلَ فِي الْأُولَى أَشَدُّ وَذَلِكَ لِأَنَّهُ لَمَّا ذَكَرَ الصَّاعَ صَارَتْ الْإِحَاطَةُ بِنِصْفِ الثَّانِي ضَعِيفَةً بِخِلَافِهِ فِي الثَّانِيَةِ فَإِنَّ الْإِحَاطَةَ بِجَمِيعِ الصُّبْرَةِ أَقْوَى مِنْهَا بِهَا بَعْدَ إخْرَاجِ صَاعٍ وَذِكْرُ النِّصْفِ لَا يَقْتَضِي ضَعْفَ تِلْكَ الْإِحَاطَةِ بَلْ قُوَّتَهَا فَلَا يَضُرُّ ذِكْرُ صَاعٍ مِنْ النِّصْفِ الْآخَرِ هَذَا غَايَةُ مَا يُوَجَّهُ بِهِ ذَلِكَ عَلَى أَنَّ لِلْبَاحِثِ أَنْ يَبْحَثَ اسْتِوَاءَهُمَا فِي الْبُطْلَانِ أَخْذًا مِنْ قَوْلِهِمْ لَوْ بَاعَ الْمَجْهُولَةَ إلَّا صَاعًا مِنْهَا بَطَلَ لِأَنَّ مَا عَدَا نِصْفَ الْبَاقِي وَالصَّاع فِي الْأُولَى وَمَا عَدَا الصَّاعَ مِنْ النِّصْفِ الْآخَرِ فِي الثَّانِيَةِ مُسْتَثْنًى وَهُوَ مَجْهُولٌ بَلْ الْبُطْلَانُ هُنَا أَوْلَى لِأَنَّهُمْ إذَا حَكَمُوا بِهِ مَعَ كَوْنِ الْمُسْتَثْنَى مَعْلُومًا فَبِالْأَوْلَى أَنْ يُقَالَ فِي الْمُسْتَثْنَى الْمَجْهُولِ بِذَلِكَ.
وَسُئِلَ عَمَّا لَوْ كَانَتْ الدَّابَّةُ مُحَمَّلَةً بِأَمْتِعَةِ الْمُشْتَرِي فَهَلْ يَصِحُّ قَبْضُهَا؟ فَأَجَابَ بِقَوْلِهِ يُحْتَمَلُ إلْحَاقُهَا بِالسَّفِينَةِ الصَّغِيرَةِ وَيُحْتَمَلُ وَهُوَ الْأَقْرَبُ الْفَرْقُ بِأَنَّ السَّفِينَةَ بِالْبُيُوتِ أَشْبَهُ فَأُعْطِيَتْ حُكْمَهَا بِخِلَافِ الدَّابَّةِ.
وَسُئِلَ عَمَّنْ بَاعَ أَمَةً وَادَّعَى أَنَّهَا مَعْتُوقَةٌ أَوْ مُسْتَوْلَدَةٌ فَهَلْ يُقْبَلُ قَوْلُهُ بِيَمِينِهِ أَوْ لَا بُدَّ مِنْ بَيِّنَةٍ؟ فَأَجَابَ بِقَوْلِهِ الَّذِي يَظْهَرُ أَنَّهُ لَا بُدَّ مِنْ بَيِّنَةٍ قِيَاسًا عَلَى مَا لَوْ بَاعَهُ ثُمَّ قَالَ كُنْت وَقَفْته وَلَا يُقَالُ إنَّ الْعِتْقَ حَقُّ اللَّهِ تَعَالَى وَالشَّارِعُ مُتَشَوِّفٌ إلَيْهِ لِأَنَّا نَقُولُ قَدْ تَعَلَّقَ بِهِ حَقُّ الْمُشْتَرِي فَلَا بُدَّ مِنْ ثُبُوتِ مَا يَدْفَعُهُ.
وَسُئِلَ عَمَّنْ اشْتَرَى شَيْئًا مِنْ آخَرَ فَادَّعَى ثَالِثٌ أَنَّ هَذَا الْمَبِيعَ مِلْكُهُ فَصَدَّقَهُ الْبَائِعُ لَكِنْ قَالَ اشْتَرَيْته مِنْك وَأَقَامَ شَاهِدًا ثُمَّ نَكَلَ عَنْ الْحَلِفِ مَعَهُ فَهَلْ يَحْلِفُ مَعَهُ الْمُشْتَرِي؟ فَأَجَابَ بِقَوْلِهِ لَا يَحْلِفُ مَعَهُ الْمُشْتَرِي وَإِنْ تَرَتَّبَ عَلَى ذَلِكَ نَفْعُهُ بِبَقَاءِ الْعَيْنِ فِي يَدِهِ لِأَنَّ إقَامَةَ شَاهِدٍ مِنْ وَاحِدٍ وَحَلْفَ آخَرَ غَيْرُ مَعْهُودٍ وَلِأَنَّ الْحُجَّةَ حِينَئِذٍ مُلَفَّقَةٌ وَهُوَ مُمْتَنِعٌ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّنْ بَاعَ مُسْلِمًا وَمَعْنَاهُ إلْزَامُ الْمُشْتَرِي بِمَا يَلْحَقُ الْبَائِعَ مِنْ الدَّلَالَةِ وَغَيْرِهَا فَهَلْ يَصِحُّ؟ فَأَجَابَ بِقَوْلِهِ كَانَ ابْنُ الرِّفْعَةِ فِي حِسْبَتِهِ يَمْنَعُ أَهْلَ سُوقِ الرَّقِيقِ مِنْ ذَلِكَ وَظَاهِرُهُ أَنَّهُ لَا فَرْقَ بَيْنَ أَنْ تَكُونَ الدَّلَالَةُ وَنَحْوُهَا مُعَيَّنَةً أَوْ لَا لَكِنْ اعْتَمَدَ السُّبْكِيّ الصِّحَّةَ إذَا كَانَتْ مَعْلُومَةً وَكَأَنَّهُ جَعَلَهُ جُزْءًا مِنْ الثَّمَنِ بِخِلَافِ مَا لَوْ بَاعَ مِنْ اثْنَيْنِ وَشَرَطَ أَنْ يَكُونَ كُلٌّ مِنْهُمَا ضَامِنًا لِلْآخَرِ فَإِنَّهُ لَا يَصِحُّ الْبَيْعُ إذْ لَا يُمْكِنُ فِيهَا ذَلِكَ قَالَ الْأَذْرَعِيُّ لَكِنَّهُ هُنَا شَرَطَ عَلَيْهِ أَمْرًا آخَرَ وَهُوَ أَنْ يَدْفَعَ كَذَا إلَى جِهَةِ كَذَا فَيَنْبَغِي أَنْ يَكُونَ مُبْطِلًا مُطْلَقًا ا هـ وَاَلَّذِي يَتَّجِهُ عِنْدِي أَنَّهُ إنْ قَالَ بِعْتُك بِكَذَا وَلِلدَّلَّالِ مِنْهُ كَذَا صَحَّ أَوْ وَتَدْفَعُ لَهُ مِنْهُ كَذَا لَمْ يَصِحَّ لِأَنَّ الْأَوَّلَ لَيْسَ فِيهِ مَا يُنَافِي مُقْتَضَى الْعَقْدِ. بِخِلَافِ الثَّانِي فَإِنَّهُ شَرَطَ عَلَيْهِ الدَّفْعَ وَهُوَ يُنَافِي مُقْتَضَى الْعَقْدِ.

ج / 2 ص -292- وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّا لَوْ تَقَدَّمَتْ الرُّؤْيَةُ عَلَى الْعَقْدِ فِيمَا لَا يَتَغَيَّرُ غَالِبًا فَاشْتَرَاهُ ثُمَّ وَجَدَهُ مُتَغَيِّرًا بِمَا لَا يُنْقِصُ الْعَيْنَ أَوْ الْقِيمَةَ فَهَلْ يُخْبَرُ أَوْ لَا؟ فَأَجَابَ بِقَوْلِهِ كُلٌّ مِنْ التَّخْيِيرِ وَعَدَمِهِ مُحْتَمَلٌ وَالْأَقْرَبُ الْأَوَّلُ لِاخْتِلَافِ الْوَصْفِ الَّذِي رَآهُ وَأَقْدَمَ عَلَى الْعَقْدِ مُعْتَقِدًا بَقَاءَهُ وَلَوْ اتَّفَقَا عَلَى وُقُوعِ التَّغَيُّرِ بَعْدِ الرُّؤْيَةِ ثُمَّ ادَّعَى الْبَائِعُ تَأْخِيرَهُ عَنْ الْعَقْدِ وَادَّعَى الْمُشْتَرِي تَقَدَّمَهُ عَلَيْهِ فَاَلَّذِي يُتَّجَهُ تَصْدِيقُ الْبَائِعِ لِأَنَّ الْأَصْلَ فِي كُلِّ حَادِثٍ تَقْدِيرُهُ بِأَقْرَبِ زَمَنٍ وَالْأَصْلُ أَيْضًا سَلَامَتُهُ عِنْدَ الْعَقْدِ بِخِلَافِ مَا لَوْ قَالَ الْبَائِعُ لِلْمُشْتَرِي رَأَيْته كَذَلِكَ فَإِنَّ الْمُشْتَرِيَ هُوَ الْمُصَدَّقُ لِأَنَّهُ يَدَّعِي عَلَيْهِ عِلْمَهُ بِهَذِهِ الصَّفْقَةِ وَالْأَصْلُ عَدَمُهُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ هَلْ يُتَصَوَّرُ وُجُوبُ السَّوْمِ؟ فَأَجَابَ بِقَوْلِهِ نَعَمْ يُمْكِنُ أَنْ يُقَالَ بِوُجُوبِهِ فِيمَا لَوْ رَأَى عَاصِرَ خَمْرٍ يَشْتَرِي عِنَبًا وَتَحَقَّقَ أَنَّهُ يَعْصِرُهُ خَمْرًا وَلَمْ يَنْدَفِعْ إلَّا بِالسَّوْمِ عَلَيْهِ لِأَنَّهُ مِنْ بَابِ الْأَمْرِ بِالْمَعْرُوفِ وَيُحْتَمَلُ خِلَافُهُ وَقَدْ يُقَالُ بِجَوَازِهِ إذَا تَوَهَّمَ ذَلِكَ مِنْهُ وَالْأَقْرَبُ خِلَافُهُ لِأَنَّ السَّوْمَ إيذَاءٌ مُحَقَّقٌ فَلَا بُدَّ مِنْ تَحَقُّقِ سَبَبٍ يُبِيحُهُ وَلَمْ يَتَحَقَّقْ وَيَتَأَتَّى هَذَا التَّفْصِيلُ فِي الْبَيْعِ عَلَى الْبَيْعِ وَالشِّرَاءِ عَلَى الشِّرَاءِ حَيْثُ لَا عُذْرَ وَفِي كُلِّ بَيْعٍ حُرِّمَ عَلَى الْمُشْتَرِي قَبُولُهُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ بِمَا لَفْظُهُ قَوْلُهُمْ لَوْ فَرَّقَ بَيْنَ الْأُمِّ وَوَلَدِهَا بِوَقْفٍ جَازَ مُشْكِلٌ إنْ كَانَ وَقْفًا عَلَى خِدْمَةِ إنْسَانٍ مَثَلًا لِأَنَّهُ يَلْزَمُ عَلَيْهِ تَأَبُّدُ التَّفْرِيقِ بَيْنَهُمَا إذْ لِلْمَوْقُوفِ عَلَيْهِ مَنْعُهُ مِنْ أُمِّهِ وَعَكْسه بِخِلَافِ الْمَوْقُوفِ عَلَى نَحْوِ مَسْجِدٍ أَوْ جِهَةٍ عَامَّةٍ فَلْيُحْمَلْ كَلَامُهُمْ عَلَيْهِ. فَأَجَابَ بِقَوْلِهِ كَلَامُهُمْ أَعَمُّ وَيُجَابُ عَنْ الْإِشْكَالِ بِأَنَّ وَقْفَهُ عَلَى إنْسَانٍ كَإِيجَارِهِ مُدَّةً تُجَاوِزُ الْبُلُوغَ وَهُوَ جَائِزٌ وَأَيْضًا فَالْوَقْفُ قُرْبَةً فَسُومِحَ فِيهِ وَإِنْ سَلِمَ أَنَّهُ يَلْزَمُ عَلَيْهِ مَا ذُكِرَ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ هَلْ لِغَيْرِ الْبَائِعِ الْمُشْتَرِطِ لِلْعِتْقِ مُطَالَبَةُ الْمُشْتَرِي بِهِ؟ فَأَجَابَ بِقَوْلِهِ مُقْتَضَى قَوْلِهِمْ لِلْبَائِعِ ذَلِكَ كَالْمُلْتَزِمِ بِالنَّذْرِ أَنَّهُ لَا يَخْتَصُّ بِالْبَائِعِ وَمُقْتَضَى قَوْلِهِمْ لِأَنَّهُ لَزِمَ بِاشْتِرَاطِهِ الِاخْتِصَاصُ بِهِ وَالْأَوْجَهُ الْأَوَّلُ لِقَوْلِهِمْ تُسْمَعُ الدَّعْوَى فِي حُقُوقِ اللَّهِ تَعَالَى مِنْ كُلِّ أَحَدٍ وَقَدْ صَرَّحُوا بِأَنَّ هَذَا مِنْهَا.
وَسُئِلَ بِمَا صُورَتُهُ الْأَصَحُّ فِي تَفْرِيقِ الصَّفْقَةِ أَنَّ الْخَمْرَ يُقَدَّرُ خَلًّا وَفِي بَابِ نِكَاحِ الْمُشْرِكِ أَنَّهُ يُقَوَّمُ عِنْدَ مَنْ يَرَى لَهُ قِيمَةً فَمَا الْفَرْقُ؟ فَأَجَابَ بِقَوْلِهِ قَدْ يُفَرَّقُ بِأَنَّ الْكُفَّارَ حِينَ قَدِمُوا عَلَى الْعَقْدِ الْوَاقِعِ فِي الشِّرْكِ وَسَمَّوْا فِيهِ خَمْرًا كَانُوا يَعْتَقِدُونَ مُقَابَلَتَهُ بِقِيمَةٍ فَأَجْرَيْنَاهُمْ عَلَى مُعْتَقَدِهِمْ وَإِنْ أَسْلَمُوا بَعْدُ بِخِلَافِ الْمُتَبَايِعَيْنِ فَإِنْ قُلْت: مُقْتَضَاهُ أَنَّهُمَا لَوْ كَانَا ذِمِّيَّيْنِ قُوِّمَ فِي الْبَيْعِ أَيْضًا قُلْت: إمَّا أَنْ يُلْتَزَمَ ذَلِكَ وَإِمَّا أَنْ يُقَالَ التَّقْوِيمُ ثُمَّ إنَّمَا هُوَ لِمَعْرِفَةِ مَا بَقِيَ مِنْ مَهْرِ الْمِثْلِ الْوَاجِبِ فِي الذِّمَّةِ وَالتَّقْوِيمُ بِالنِّسْبَةِ لِمَا فِي الذِّمَّةِ أَحْوَطُ وَأَضْبَطُ وَأَمَّا هُنَا فَالْقَصْدُ مَعْرِفَةُ مَا يُقَابِلُ الْبَاطِلَ وَالصَّحِيحَ وَذَلِكَ حَاصِلٌ بِتَقْدِيرِ الْخَمْرِ خَلًّا فَإِنْ قُلْت: قَدَّرُوا الْكَلْبَ هُنَا شَاةً وَفِي الْوَصِيَّةِ عِنْدَ مَنْ يَرَى لَهُ قِيمَةً قُلْت: كَأَنَّ الْفَرْق أَيْضًا أَنَّ الْقَصْدَ ثَمَّ

ج / 2 ص -293- مَعْرِفَة الثُّلُثِ وَلَا يُعْرَفُ إلَّا إنْ قُدِّرَ لَهُ قِيمَةٌ وَأَمَّا هُنَا فَالْقَصْدُ تَوْزِيعُ الثَّمَنِ وَهُوَ حَاصِلٌ بِتَقْدِيرِهِ شَاةً.
وَسُئِلَ عَمَّنْ اشْتَرَى شَيْئًا بِثَمَنٍ مَعْلُومٍ ثُمَّ بَعْدَ لُزُومِ الْبَيْعِ دَفَعَ لِلْبَائِعِ نِصْفًا رِبْحًا فَهَلْ يَجُوزُ لَهُ قَبُولُهُ أَوْ لَا؟ فَأَجَابَ بِقَوْلِهِ الَّذِي يَظْهَرُ أَنَّهُ إذَا دَفَعَهُ لَهُ ظَانًّا أَنَّهُ مِنْ الثَّمَنِ لَمْ يَجُزْ لِلْبَائِعِ أَخْذُهُ وَإِنْ عَلِمَ أَنَّهُ خَارِجٌ عَنْ الثَّمَنِ وَإِنَّمَا دَفَعَهُ لَهُ تَبَرُّعًا جَازَ أَخْذُهُ فَإِنْ شَكَّ الْبَائِعُ فَلَمْ يَدْرِ أَدَفَعَهُ لَهُ بِالظَّنِّ الْمَذْكُورِ أَوْ مَعَ الْعِلْمِ الْمَذْكُورِ لَمْ يَجُزْ لَهُ أَخْذُهُ أَيْضًا لِأَنَّ الْغَالِبَ مِنْ أَحْوَالِ الْعَامَّةِ أَنَّهُمْ يَعْتَقِدُونَ لُزُومَ الدَّفْعِ فِي مِثْلِ هَذِهِ الصُّورَةِ وَإِنَّ ذَلِكَ مِلْكٌ لِلْبَائِعِ مِنْ جُمْلَةِ ثَمَنِهِ الَّذِي وَجَبَ لَهُ.
وَسُئِلَ بِمَا صُورَتُهُ قَالُوا يَحْرُمُ بَيْعُ الثَّوْبِ الَّذِي يَنْقُصُ بِقَطْعِهِ وَلَا يَصِحُّ الْبَيْعُ فَهَلْ لَهُ حِيلَةٌ يَنْتَفِي بِهَا حُرْمَة الْقَطْعِ وَيَصِحُّ الْبَيْعُ؟ فَأَجَابَ بِقَوْلِهِ ذَكَرَ فِي الْمَجْمُوعِ لَهُ طَرِيقًا وَهُوَ أَنَّهُ يُوَاطِئُهُ الْمُشْتَرِي عَلَى أَنْ يَشْتَرِيَ مِنْهُ ذِرَاعًا مَثَلًا بِكَذَا فَيَقْطَعُهُ ثُمَّ يَشْتَرِيه وَأَنْتَ خَبِيرٌ بِأَنَّ هَذِهِ إنَّمَا هِيَ طَرِيقٌ لِصِحَّةِ الْبَيْعِ لَا لِانْتِفَاءِ حُرْمَةِ الْقَطْعِ الَّذِي فِيهِ إضَاعَةُ مَالٍ وَقَدْ يُجَابُ بِأَنَّهُ سُومِحَ لَهُ فِي الْقَطْعِ حِينَئِذٍ رَجَاءً لِغَرَضِ الرِّبْحِ وَظَاهِرُ كَلَامِهِمْ فِي غَيْرِ هَذَا الْمَحَلِّ أَنَّ إضَاعَةَ الْمَالِ إنَّمَا تَحْرُمُ إنْ قُصِدَتْ عَبَثًا وَهَذِهِ لَيْسَتْ كَذَلِكَ نَعَمْ لَوْ زِيدَ لَهُ عَلَى قِيمَةِ الْمَقْطُوعِ مَا يُسَاوِي النَّقْصَ الْحَاصِلَ فِي الْبَاقِي فَالظَّاهِرُ أَنَّهُ يَصِحُّ حِينَئِذٍ فَلَا حُرْمَةَ قَبْلَ الْبَيْعِ إذْ لَا إضَاعَةَ مَالٍ حِينَئِذٍ أَلْبَتَّةَ فَلَا يَحْتَاجُ إلَى الْحِيلَةِ الْمَذْكُورَةِ وَيُحْمَلُ كَلَامُ الْمَجْمُوعِ عَلَى خِلَافِ هَذِهِ الصُّورَةِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّا إذَا بَاعَ شَيْئًا فِي الذِّمَّةِ بِلَفْظِ الشِّرَاءِ هَلْ يَكُونُ بَيْعًا أَوْ سَلَمًا؟ فَأَجَابَ بِقَوْلِهِ الَّذِي صَحَّحَهُ الشَّيْخَانِ أَنَّهُ بَيْعٌ لَا سَلَمٌ وَهُوَ الْمُعْتَمَدُ وَإِنْ نَقَلَ الْإِسْنَوِيُّ فِيهِ اضْطِرَابًا وَقَالَ الْفَتْوَى عَلَى تَرْجِيحِ أَنَّهُ سَلَمٌ وَعَزَّاهُ لِلنَّصِّ وَغَيْرِهِ وَاخْتَارَهُ السُّبْكِيّ وَغَيْرُهُ إذْ التَّحْقِيقُ حَمْلُ النَّصِّ وَغَيْرِهِ عَلَى أَنَّهُ سَلَمٌ مِنْ حَيْثُ الْمَعْنَى فَقَطْ.
وَسُئِلَ عَمَّنْ بَاعَ مِنْ آخَرَ أَرْضًا وَكَانَ صِفَةُ الْبَيْعِ أَنْ قَالَ بِعْت مِنْك مِنْ أَرْضِي هَذِهِ ذَرْعَةَ الْأَرْضِ وَأَشَارَ إلَى أَرْضٍ هُمَا يَعْلَمَانِهَا بِالْمُشَاهَدَةِ وَلَا يَعْرِفَانِ قَدْرَهَا فَهَلْ يَصِحُّ الْبَيْعُ وَالْحَالَةُ هَذِهِ أَمْ لَا فَإِنَّا وَجَدْنَا فِي كِتَابِ الْكِفَايَةِ إذَا قَالَ بِعْتُك بِزِنَةِ هَذِهِ الصَّخْرَةِ ذَهَبًا أَوْ مِلْءِ هَذِهِ الْغِرَارَةِ طَعَامًا صَحَّ فَهَلْ الْمَسْأَلَةُ قِيَاسُ مَسْأَلَتِنَا أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ الَّذِي يُتَّجَهُ فِي الْمَسْأَلَةِ عَدَمُ صِحَّةِ الْبَيْعِ بِدَلِيلِ قَوْلِ الْمَجْمُوعِ وَغَيْرِهِ وَلَوْ قَالَ بِعْتُك مِنْ هَذِهِ الدَّارِ عَشَرَةَ أَذْرُعٍ بِدِرْهَمٍ فَإِنْ كَانَتْ ذَرِعَاتُهَا مَجْهُولَةً لَهُمَا أَوْ لِأَحَدِهِمَا لَمْ يَصِحَّ الْبَيْعُ بِلَا خِلَافٍ بِخِلَافِ نَظِيرِهِ مِنْ الصُّبْرَةِ فَإِنَّهُ يَصِحُّ عَلَى الْأَصَحِّ وَالْفَرْقُ أَنَّ أَجْزَاءَ الدَّارِ تَخْتَلِفُ دُونَ أَجْزَاءِ الصُّبْرَةِ ا هـ وَبِمَا تَقَرَّرَ يُعْلَمُ أَنَّ هَذِهِ الْمَسْأَلَةَ لَا تُقَاسُ بِمَسْأَلَةِ الْكِفَايَةِ الْمُصَرَّحِ بِهَا فِي كَلَامِ الرَّافِعِيِّ وَالنَّوَوِيِّ رَحِمَهُمَا اللَّهُ تَعَالَى فِي الْمَجْمُوعِ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

ج / 2 ص -294- وَسُئِلَ عَنْ بَيْعِ الْآبَارِ الْمَحْفُورَةِ الْحَاصِلِ فِيهَا مَاءٌ إذَا شُهِدَ عَلَى الْمُتَبَايِعَيْنِ بِصُدُورِ التَّبَايُعِ الصَّحِيحِ الشَّرْعِيِّ فِيهَا وَفِي حُقُوقِهَا وَطُرُقِهَا وَمُشْتَمِلَاتِهَا بَعْدَ النَّظَرِ وَالتَّقْلِيبِ الشَّرْعِيِّ وَلَمْ يَتَعَرَّضْ الشُّهُودُ لِلْمَاءِ الْحَاصِلِ فِي الْآبَارِ فَهَلْ يَصِحُّ الْبَيْعُ وَالْمَاءُ مَعَ السُّكُوتِ عَنْ التَّصْرِيحِ بِهِ وَهَلْ يُشْتَرَطُ فِي بَيْعِهَا بَيْعُ الْمَاءِ مَعَهَا وَهَلْ الْإِشْهَادُ الْمَذْكُورُ كَافٍ فِي إدْخَالِ الْمَاءِ وَهَلْ إذَا اخْتَلَفَ الْمُتَبَايِعَانِ فِي ذِكْرِهِ فَاحْتَجَّ الْمُدَّعِي لِدُخُولِهِ بِالْإِشْهَادِ الْمَذْكُورِ يَكْفِيه ذَلِكَ أَوْ لَا بُدَّ مِنْ بَيِّنَةٍ تَشْهَدُ بِصَرِيحِ ذِكْرِهِ؟ فَأَجَابَ بِقَوْلِهِ لَا يَصِحُّ بَيْعُ الْآبَارِ إلَّا إنْ نَصَّ عَلَى دُخُولِ مَائِهَا فِي الْبَيْعِ بِخِلَافِ مَا لَوْ نَفَاهُ أَوْ أَطْلَقَ وَلَا يَكْفِي عَنْ النَّصِّ عَلَيْهِ قَوْلُهُمَا بِحُقُوقِهَا عَلَى مَا قَدْ يَقْتَضِيه كَلَامُهُمْ لَا سِيَّمَا كَلَامُ الْأَنْوَارِ وَقَدْ يُوَجَّهُ بِأَنَّ الْمَاءَ لَيْسَ مِنْ حُقُوقِ الْبِئْرِ فَهُوَ كَمَزَارِعِ الْقَرْيَةِ الْخَارِجَةِ عَنْهَا مَعَهَا فَإِنَّهَا لَا تَتَنَاوَلُهَا. وَإِنْ قَالَ بِحُقُوقِهَا قَالُوا لِأَنَّ الْعُرْفَ لَا يَقْتَضِي تَنَاوُلَهَا لَكِنْ يَشْكُلُ عَلَى ذَلِكَ قَوْلُهُمْ لَا تَتَنَاوَلُ الْأَرْضُ مَسِيلَ مَائِهَا وَشُرْبِهَا مِنْ نَحْوِ قَنَاةٍ مَمْلُوكَةٍ حَتَّى يَشْرُطَهُ أَوْ يَقُولَ بِحُقُوقِهَا إنْ كَانَ خَارِجًا عَنْهَا كَمَا صَرَّحَ بِهِ جَمَاعَةٌ فَاَلَّذِي يُتَّجَهُ أَنَّ قَوْلَهُمَا بِحُقُوقِهَا بِمَنْزِلَةِ النَّصِّ عَلَى دُخُولِ الْمَاءِ قِيَاسًا عَلَى مَا ذَكَرُوهُ فِي الْأَرْضِ مَعَ مَسِيلِ الْمَاءِ وَنَحْوِهِ بَلْ أَوْلَى لِأَنَّ الْحُقُوقَ إذَا تَنَاوَلَتْ نَحْوَ الْمَسِيلِ وَالشُّرْبِ مَعَ خُرُوجِهِمَا عَنْ الْأَرْضِ وَمَعَ إمْكَانِ الِانْتِفَاعِ بِهَا بِدُونِهِمَا وَعَدَمِ دُخُولِهِمَا فِي مُسَمَّاهَا فَأَوْلَى أَنْ يَتَنَاوَلَ الْمَاءَ لِأَنَّهُ لَيْسَ بِخَارِجٍ عَنْ الْبِئْرِ وَلَا يُمْكِنُ الِانْتِفَاعُ بِهَا بِدُونِهِ وَلِدُخُولِهِ فِي مُسَمَّاهَا وَبِذَلِكَ يُفَرَّقُ
بَيْنَهُ وَبَيْنَ مَا مَرَّ فِي مَزَارِعِ الْقَرْيَةِ مَعَهَا فَاتَّجَهَ إلْحَاقُ الْمَاءِ بِالْمَسِيلِ وَالشُّرْبِ دُونَ الْمَزَارِعِ عَلَى أَنَّ قَوْلَهُمَا وَمُشْتَمِلَاتِهَا ظَاهِرٌ أَوْ صَرِيحٌ فِي شُمُولِ الْمَاءِ إذْ هُوَ بِمَعْنَى مَا اشْتَمَلَتْ الْبِئْرُ عَلَيْهِ وَمِنْ جُمْلَةِ مَا اشْتَمَلَتْ عَلَيْهِ الْمَاءُ الَّذِي فِيهَا فَحِينَئِذٍ لَا يُتَوَقَّفُ فِي الصُّورَةِ الْمَسْئُولِ عَنْهَا أَنَّ الْمَاءَ يَدْخُلُ فِيهَا وَإِنَّمَا الَّذِي فِيهِ نَوْعُ تَوَقُّفٍ مَا لَوْ اقْتَصَرَ عَلَى قَوْلِهِ بِحُقُوقِهَا إذَا تَقَرَّرَ ذَلِكَ فَبَيْعُ الْآبَارِ الْمَذْكُورَةِ فِي السُّؤَالِ صَحِيحٌ وَالْإِشْهَادُ الْمَذْكُورُ كَافٍ فِي دُخُولِ الْمَاءِ فَلَا يَحْتَاجُ الْمُحْتَجُّ بِهِ إلَى بَيِّنَةٍ تَشْهَدُ بِصَرِيحِ ذِكْرِهِ الْمَاءِ فِي الْعَقْدِ.
وَسُئِلَ عَنْ دَارٍ بِيعَتْ وَفِي بَعْضِ جَوَانِبهَا مَخَازِنُ تَنْفُذُ أَبْوَابُهَا إلَى الشَّارِعِ وَلَيْسَ لَهَا مَنْفَذٌ مِنْ الدَّارِ مَعَ أَنَّ هَذِهِ الْمَخَازِنَ دَاخِلَةٌ فِي بَيْعِ الدَّارِ فَهَلْ تَدْخُلُ هَذِهِ الْمَخَازِنُ فِي مُطْلَقِ بَيْعِ الدَّارِ لِاشْتِمَالِ الدَّارِ عَلَيْهَا كَمَا أَفْتَى بِهِ بَعْضُ الْمُتَأَخِّرِينَ لِأَنَّهَا دَاخِلَةٌ فِي تَرْبِيعِهَا وَإِنْ لَمْ تَنْفُذْ إلَيْهَا كَمَا فِي بَعْضِ دُورِ مَكَّةَ أَوْ لَا تَدْخُلُ فِي مُطْلَقِ بَيْعهَا إذْ لَا تُعَدُّ مِنْهَا كَمَا أَفْتَى بِهِ بَعْضُ فُقَهَاءِ الْمُتَأَخِّرِينَ مِنْ الْيَمَنِ وَكَمَا قَالَ الْأَصْحَابُ فِي بَابِ الْقُدْوَةِ إنَّ الْمَسَاجِدَ الْمُتَلَاصِقَةَ إذَا لَمْ يَنْفُذْ بَعْضُهَا لَا يَصِحُّ اقْتِدَاءُ مَنْ هُوَ فِي وَاحِدٍ مِنْهَا بِمَنْ هُوَ فِي آخَرَ قَالُوا لِأَنَّهَا لَا تُعَدُّ مَسْجِدًا وَاحِدٍ وَقَالَ صَاحِبُ الْعُبَابِ فِي التَّجْزِئَةِ فِي بَابِ الْأَيْمَانِ وَلَوْ حَلَفَ لَا يَدْخُلُ الدَّارَ وَفَوْقَهَا حُجْرَةٌ بَابُهَا خَارِجُ الدَّارِ فَدَخَلَهَا لَمْ يَحْنَثْ فَإِنْ قِيلَ بَابُ الْأَيْمَانِ مَبْنِيٌّ عَلَى الْعُرْفِ قِيلَ كَذَلِكَ قَدْ يُعَلِّلُونَ بِالْعُرْفِ فِي بَابِ بَيْعِ الْأُصُولِ وَالثِّمَارِ.

ج / 2 ص -295- فَأَجَابَ بِقَوْلِهِ الْمَنْقُولُ فِي الْحُجْرَةِ الْمُتَّصِلَةِ بِالدَّارِ أَنَّهَا لَا تَدْخُلُ فِي بَيْعِهَا صَرَّحَ بِهِ الصَّيْمَرِيُّ وَالْمَاوَرْدِيُّ وَاعْتَمَدَهُ ابْنُ الرِّفْعَةِ وَالْقَمُولِيِّ وَغَيْرُهُمَا قَالُوا لِخُرُوجِهَا عَنْ حُدُودِ الدَّارِ الَّتِي لَا تَتَمَيَّزُ إلَّا بِهَا وَبِهِ يُرَدُّ قَوْلُ السُّبْكِيّ يَنْبَغِي أَنْ تَتْبَعَهَا الْحُجْرَةُ الْمُتَّصِلَةُ بِهَا لِاقْتِضَاءِ الْعُرْفِ ذَلِكَ وَمَا عُلِّلَ بِهِ مَمْنُوعٌ فَقَدْ أَحَالُوا هُنَا مَا ذَكَرُوهُ فِي الْأَيْمَانِ فِي عَدَمِ دُخُولِ مَزَارِعِ الْقَرْيَةِ فِيهَا كَمَا لَا يَحْنَثُ بِدُخُولِهَا مَنْ حَلَفَ لَا يَدْخُلُ الْقَرْيَةَ وَفِي غَيْرِ ذَلِكَ فَعَلِمْنَا أَنَّ مَلْحَظَ الْبَابَيْنِ وَاحِدٌ وَمِنْ الْمُقَرَّرِ أَنَّهُ لَا يَحْنَثُ بِدُخُولِ تِلْكَ الْحُجْرَةِ مَنْ حَلَفَ لَا يَدْخُلُ الدَّارَ لِأَنَّهَا لَا تُعَدُّ مِنْهَا فَكَذَا لَا تَدْخُلُ فِي بَيْعِهَا وَمِثْلُهَا الْمَخَازِنُ الْمَذْكُورَةُ فِي السُّؤَالِ بَلْ هِيَ عَيْنُهَا وَقَوْلُ الْأَذْرَعِيِّ فِي مَسَائِلَ هُنَا الرُّجُوعُ إلَى عُرْفِ النَّاحِيَةِ مُتَعَيِّنٌ وَكَذَا إلَى الْقَرَائِنِ كَزِيَادَةِ الثَّمَنِ الدَّالَّةِ عَلَى إرَادَةِ دُخُولِ نَحْوِ الْمَزَارِعِ يَرُدُّهُ إطْلَاقُهُمْ الصَّرِيحُ فِي أَنَّهُ لَا عِبْرَةَ بِعُرْفٍ يُخَالِفُ مَا ذَكَرُوهُ لِأَنَّهُ خَاصٌّ وَمَا ذَكَرُوهُ هُنَاكَ عَامٌّ وَالْعَامُّ مُقَدَّمٌ غَالِبًا. وَقَدْ ذَكَرَ الشَّيْخَانِ وَغَيْرُهُمَا فِي الْكَرْمِ مَا يُعْلَمُ بِهِ أَنَّهُ لَا فَرْقَ فِي تَنَاوُلِ مَا ذَكَرُوهُ لِمَا ذَكَرُوهُ هُنَا بَيْنَ أَنْ يَجْرِيَ الْبَيْعُ فِي بَلَدٍ يَعْتَادُ أَهْلُهُ إطْلَاقَ ذَلِكَ عَلَى ذَلِكَ وَأَنْ لَا لِمَا تَقَرَّرَ أَنَّ الْعِبْرَةَ بِالْعُرْفِ الْعَامِّ وَقَدْ نَقَلُوا عَنْهُ مَا ذَكَرُوهُ فَلَا مَسَاغَ لِمُخَالِفَتِهِ وَيُؤَيِّدُ مَا تَقَرَّرَ فِي الْحُجْرَةِ وَالْمَخَازِنِ الْمُتَّصِلَةِ بِالدَّارِ قَوْلُ ابْنِ الرِّفْعَةِ وَغَيْرِهِ فِي حَمَّامِ الدَّارِ الَّذِي يَجِبُ الْقَطْعُ بِهِ إنَّ الدَّارَ إنْ أَحَاطَتْ بِهِ بِأَنْ كَانَ فِي وَسَطِهَا أَوْ كَانَ خَارِجَهَا وَشَمَلَتْهُ حُدُودُهَا دَخَلَ سَوَاءٌ اسْتَقَلَّ أَمْ لَا وَإِنْ خَرَجَ عَنْ حُدُودِهَا لَمْ يَدْخُلْ وَإِنْ لَمْ يَسْتَقِلَّ ثُمَّ سَاقَ كَلَامَهُمْ الْمَاوَرْدِيُّ وَغَيْرُهُ السَّابِقَ فِي الْحُجْرَةِ وَيُؤَيِّدُ ذَلِكَ أَيْضًا مَا صَحَّحَهُ ابْنُ أَبِي عَصْرُونَ مِنْ أَوْجُهٍ ثَلَاثَةٍ فِي السَّابَاطِ الَّذِي عَلَى حَائِطِ الدَّارِ أَنَّهُ إنْ كَانَ عَلَى حَائِطَيْهِ دَخَلَ أَوْ عَلَى حَائِطٍ لَمْ يَدْخُلْ. فَإِذَا كَانَ عَلَى حَائِطٍ فَقَطْ فَهُوَ مُتَّصِلٌ بِهَا كَالْمَخَازِنِ الْمَذْكُورَةِ وَقَدْ عَلِمْت أَنَّهُ لَا يَدْخُلُ فَكَذَلِكَ تِلْكَ الْمَخَازِنُ فَإِنْ قُلْت: قَالَ فِي الْعِدَّةِ تَدْخُلُ الْمِظَلَّةُ كَرَوَاشِنِ الدَّارِ وَهِيَ تَدْخُلُ فِيهَا وَإِنْ فُرِضَ أَنَّ لَهَا بَابًا أَيْضًا مِنْ خَارِجِهَا لِأَنَّهَا مِنْهَا وَإِنَّمَا تَنْقَطِعُ نِسْبَتُهَا عَنْهَا إنْ كَانَ لَهَا بَابٌ مِنْ خَارِجٍ وَلَيْسَ لَهَا بَابٌ مِنْ دَاخِلِهَا فَإِنْ قُلْتَ مَسْأَلَةُ السُّؤَالِ وَنَظَائِرُهَا مُشْكِلَةٌ تَصْوِيرًا لِأَنَّ الدَّارَ لَا يَصِحُّ بَيْعُهَا إلَّا إنْ ذُكِرَتْ حُدُودُهَا الْأَرْبَعَةُ وَكَذَا مَا دُونَهَا إنْ تَمَيَّزَتْ بِهِ عَلَى الْمُعْتَمَدِ وَحِينَئِذٍ فَإِذَا حَدَّدَ الدَّارَ فَإِنْ دَخَلَتْ تِلْكَ الْمَخَازِنُ أَوْ الْحُجْرَةُ فِي الْحُدُودِ كَانَتْ مَبِيعَةً قَطْعًا فَأَيُّ مَحَلٍّ يَتَحَقَّقُ فِيهِ خِلَافُ الْأَصْحَابِ وَالسُّبْكِيِّ عَلَى أَنَّ بَعْضَهُمْ نَازَعَ فِي الِاحْتِيَاجِ لِلتَّحْدِيدِ بِأَنَّهَا إنْ كَانَتْ مَرْئِيَّةً كَفَى عَنْ ذِكْرِ الْحُدُودِ وَإِلَّا لَمْ يَكْفِ عَنْ ذِكْرِهَا. وَعَلَى هَذَا فَالْإِشْكَالُ بَاقٍ أَيْضًا لِأَنَّهُمَا إذَا رَأَيَا وَأَشَارَا إلَى الْمَبِيعِ دَخَلَتْ الْمَخَازِنُ أَوْ الْحُجْرَةُ إنْ تَنَاوَلَ ذَلِكَ إشَارَتَهُمَا وَإِلَّا لَمْ يَدْخُلَا فَأَيُّ مَسَاغٍ لِذَلِكَ الْخِلَافِ أَيْضًا قُلْت: أَمَّا الْأَوَّلُ فَيُجَابُ عَنْهُ بِأَنَّ صُورَتَهُ أَنْ يَكُونَ الْمُشْتَرِي يَعْرِفُ الدَّارَ وَمَا بِجَانِبِهَا فَيَقُول لَهُ بِعْتُك دَارِي الَّتِي بِمَحَلَّةِ كَذَا فَحِينَئِذٍ قَوْلُهُ دَارِي إلَخْ هَلْ يَتَنَاوَلُ مَا اتَّصَلَ بِهَا أَوْ لَا فَالْأَصْحَابُ يَقُولُونَ لَا يَتَنَاوَلُهُ لِأَنَّهُ لَمَّا انْفَرَدَ عَنْ الدَّارِ بِمَدْخَلٍ مُسْتَقِلٍّ مَعَ عَدَمِ نُفُوذِهِ إلَيْهَا كَانَ مُسْتَقِلًّا عَنْهَا غَيْرَ تَابِعٍ لَهَا فَلَمْ يَشْمَلْهُ لَفْظُهُ وَضْعًا وَلَا عُرْفًا وَالسُّبْكِيُّ يَقُولُ بَلْ

ج / 2 ص -296- يَشْمَلُهُ عُرْفًا لِاتِّصَالِهِ وَقَدْ قَالَ الْأَذْرَعِيُّ فِي تَوَسُّطِهِ عَقِبَ كَلَامِ السُّبْكِيّ فِيهِ شَيْءٌ إذْ لَا بُدَّ أَنْ يَكُونَ الْمَبِيعُ مَعْلُومًا مُشَاهَدًا مُشَاهَدَةً تَنْفِي الْجَهَالَةَ وَالْحَاصِلُ أَنَّهُ إنْ بَيَّنَ لَهُ الْبَائِعُ الدَّارَ وَمَا اتَّصَلَ بِهَا وَأَوْرَدَ الْعَقْدَ عَلَى الْجَمِيعِ فَلَا شَكَّ فِي دُخُولِ الْجَمِيعِ وَإِنْ اقْتَصَرَ عَلَى اسْمِ الدَّارِ فَقَطْ وَعَلِمَ الْمُشْتَرِي حُدُودَهَا لَمْ يَدْخُلْ غَيْرُهَا إلَّا بِالتَّنْصِيصِ. وَإِنْ لَمْ يُبَيِّنْ حُدُودَهَا لِاخْتِلَاطِهَا بِالدُّورِ حَوْلَهَا بِحَيْثُ لَا تُمَيِّزُهَا الرُّؤْيَةُ إلَّا بِالتَّوْقِيفِ عَلَى الْمَحْدُودِ فَهَذَا مَحَلُّ قَوْلِ الْمَاوَرْدِيُّ وَغَيْرِهِ لَا تَدْخُلُ الْحُجْرَةُ وَالسَّاحَةُ وَالرَّحْبَةُ الْمُتَّصِلَةُ بِالدَّارِ لِخُرُوجِهَا عَنْ حُدُودِهَا الَّتِي لَا تَتَمَيَّزُ إلَّا بِهَا وَلَا يَصِحُّ الْعَقْدُ إلَّا بِذِكْرِهَا فَإِنْ ذَكَرَا حَدَّيْنِ وَتَمَيَّزَتْ بِهِمَا صَحَّ ا هـ وَأَمَّا الثَّانِي فَيُجَابُ عَنْهُ أَيْضًا بِأَنَّ الرُّؤْيَةَ لَا تُغْنِي عَنْ ذِكْرِ الْحُدُودِ مُطْلَقًا لِأَنَّهُ قَدْ يَرَى دُورًا مُتَلَاصِقَةً ثُمَّ يَشْتَرِي بَعْضَهَا فَلَا بُدَّ مِنْ ذِكْرِ الْحُدُودِ أَوْ بَعْضِهَا وَنَحْوِ ذَلِكَ مِمَّا يُمَيِّزُ, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ عَنْ الْأَرْشِ الْمُتَعَلِّقِ بِرَقَبَةِ الرَّقِيقِ إذَا اخْتَارَ سَيِّدُهُ فِدَاءَهُ بِاَلَّذِي لَهُ فِي ذِمَّةِ صَاحِبِ الْأَرْشِ مِنْ الدَّيْنِ وَكَانَ الدَّيْنُ قَدْرَ الْأَرْشِ وَعَلَى صِفَتِهِ فَهَلْ يَصِحُّ اخْتِيَارُهُ بِذَلِكَ وَيَكُونُ مِثْلَ تَقَاصِّ الدَّيْنَيْنِ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ اخْتِيَارُ السَّيِّدِ الْفِدَاءَ لَا يَلْزَمُهُ بَلْ لَهُ الرُّجُوعُ عَنْهُ فَحِينَئِذٍ إذَا اخْتَارَ فِدَاءَهُ بِمَالِهِ مِنْ الدَّيْنِ فِي ذِمَّةِ الْمَجْنِيِّ عَلَيْهِ لَا يَقْتَضِي تَقَاصًّا وَإِلَّا لَزِمَ بَيْعُ الدَّيْنِ بِالدَّيْنِ وَهُوَ حَرَامٌ بَاطِلٌ إجْمَاعًا
وَسُئِلَ عَنْ رَجُلٍ عَجَّانٍ خَبَّازٍ يَجْعَلُ الْخُبْزَ لِلْبَيْعِ وَيَبِيعُهُ عَلَى النَّاسِ وَهُوَ أَبْرَصُ أَجْذَمُ ذُو حَكَّةٍ وَسَوْدَاءَ فَهَلْ يَجُوزُ لَهُ أَنْ يُبَاشِرَ الْخُبْزَ الْمَذْكُورَ وَهُوَ بِتِلْكَ الصِّفَاتِ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ لَا يَجُوزُ لَهُ بَيْعُ مَا بَاشَرَ نَحْو عَجْنِهِ إلَّا أَنْ يُبَيِّنَ لِلْمُشْتَرِي حَقِيقَةَ الْحَالِ لِأَنَّ الْمُشْتَرِي لَوْ اطَّلَعَ عَلَى ذَلِكَ لَمْ يَشْتَرِهِ مِنْهُ فِي الْغَالِبِ وَكُلُّ مَا كَانَ كَذَلِكَ يَكُونُ كَتْمُهُ مِنْ الْغِشِّ الْمُحَرَّمِ وَقَدْ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "مَنْ غَشَّ الْمُسْلِمِينَ فَلَيْسَ مِنْهُمْ"وَقَدْ نَقَلَ غَيْرُ وَاحِدٍ عَنْ الْأَئِمَّةِ أَنَّهُ يَجِبُ عَلَى السُّلْطَانِ أَوْ نَائِبِهِ أَنْ يُخْرِجَ مَنْ بِهِ نَحْوَ جُذَامٍ أَوْ بَرَصٍ مِنْ بَيْنِ أَظْهُرِ النَّاسِ وَيُفْرِدَ لَهُمْ مَحَلًّا خَارِجَ الْبَلَدِ وَيُنْفِقُ عَلَى فُقَرَائِهِمْ مِنْ بَيْتِ الْمَالِ, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ عَنْ إنْسَانٍ يَشْتَرِي وَيَكْتَالُ أَوْ يَزِنُ بِأَوْفَى ثُمَّ يَبِيعُ بِمُعْتَدِلٍ مُعْتَادٍ فَهَلْ يَحْرُمُ عَلَيْهِ ذَلِكَ مُطْلَقًا أَوْ يُفْصَلُ بَيْنَ عِلْمِ بَائِعِهِ أَوْ لَا؟ فَأَجَابَ رَضِيَ اللَّهُ عَنْهُ بِقَوْلِهِ إذَا اتَّفَقَ هُوَ وَبَائِعُهُ عَلَى أَنَّهُ يَشْتَرِي مِنْهُ بِهَذَا الْكَيْلِ أَوْ الْمِيزَانِ ثُمَّ اتَّفَقَ هُوَ وَالْمُشْتَرِي مِنْهُ عَلَى أَنَّهُ يَبِيعُهُ بِكَيْلٍ أَوْ مِيزَانٍ آخَرَ عَيَّنَاهُ جَازَ ذَلِكَ إذْ لَا غِشَّ مِنْهُ فِي حَالِ شِرَائِهِ وَلَا فِي حَالِ بَيْعِهِ لِأَنَّهُ لَا يُتَصَوَّرُ مَعَ عِلْمِ الْمُتَعَاقِدَيْنِ وَرِضَاهُمَا وَأَمَّا إذَا بَاعَ بِغَيْرِ مَا اشْتَرَى بِهِ مُوهِمًا الْمُشْتَرِيَ مِنْهُ أَنَّهُ إنَّمَا بَاعَهُ بِنَظِيرِ مَا اشْتَرَى بِهِ فَهُوَ غِشٌّ ظَاهِرٌ وَقَدْ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "مَنْ غَشَّ الْمُسْلِمِينَ فَلَيْسَ مِنْهُمْ"وَضَابِطُ الْغِشِّ الْمُحَرَّمِ أَنْ يَشْتَمِلَ الْمَبِيعُ عَلَى وَصْفِ نَقْصٍ لَوْ عَلِمَ بِهِ الْمُشْتَرِي امْتَنَعَ مِنْ شِرَائِهِ فَكُلُّ مَا كَانَ كَذَلِكَ يَكُونُ غِشًّا مُحَرَّمًا وَكُلُّ مَا لَا يَكُونُ كَذَلِكَ لَا يَكُونُ غِشًّا مُحَرَّمًا.
وَسُئِلَ بِمَا صُورَتُهُ مَا الْحُكْمُ فِي بَيْعِ نَحْوِ الْمِسْكِ لِكَافِرٍ يُعْلَمُ مِنْهُ أَنَّهُ يَشْتَرِيه لِيُطَيِّبَ بِهِ

ج / 2 ص -297- صَنَمَهُ وَبَيْعِ حَيَوَانٍ لِحَرْبِيٍّ يُعْلَمُ مِنْهُ أَنَّهُ يَقْتُلُهُ بِلَا ذَبْحٍ لِيَأْكُلَهُ؟ فَأَجَابَ بِقَوْلِهِ يَحْرُمُ الْبَيْعُ فِي الصُّورَتَيْنِ كَمَا شَمَلَهُ قَوْلُهُمْ كُلُّ مَا يَعْلَمُ الْبَائِعُ أَنَّ الْمُشْتَرِيَ يَعْصِي بِهِ يَحْرُمُ عَلَيْهِ بَيْعُهُ لَهُ وَتَطْيِيبُ الصَّنَمِ وَقَتْلُ الْحَيَوَانِ الْمَأْكُولِ بِغَيْرِ ذَبْحٍ مَعْصِيَتَانِ عَظِيمَتَانِ وَلَوْ بِالنِّسْبَةِ إلَيْهِمْ لِأَنَّ الْأَصَحَّ أَنَّ الْكُفَّارَ مُخَاطَبُونَ بِفُرُوعِ الشَّرِيعَةِ كَالْمُسْلِمِينَ فَلَا تَجُوزُ الْإِعَانَةُ عَلَيْهِمَا بِبَيْعِ مَا يَكُونُ سَبَبًا لِفِعْلِهِمَا وَكَالْعِلْمِ هُنَا غَلَبَةُ الظَّنِّ, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ قَالَ فِي الرَّوْضَةِ فِي بَابِ الصُّلْحِ لَوْ قَالَ بِعْتُك الْمَبِيعَ الَّذِي أَعْرِفُهُ أَنَا وَأَنْتَ صَحَّ هَلْ هَذَا يَصِحُّ بِالنِّسْبَةِ إلَى الْمُتَبَايِعَيْنِ أَوْ لَوْ جَرَى هَذَا الْمَقَالُ لَدَى الْحَاكِمِ جَازَ لَهُ التَّسْجِيلُ عَلَيْهِ وَالْحُكْمُ بِمُجَرَّدِ هَذِهِ الصِّيغَةِ أَمْ لَا لِأَنَّ لِلْحُكْمِ طَرِيقًا آخَرَ؟ فَأَجَابَ بِقَوْلِهِ ذَكَرَ فِي الرَّوْضَةِ هَذِهِ الْمَسْأَلَةَ مَقِيسًا عَلَيْهَا فَرْعٌ آخَرَ يُعْلَمُ مِنْهُ الْمُرَادُ مِنْهَا وَهُوَ وَلَوْ أَقَرَّ لَآخِرَ بِمَحْمَلٍ فَصَالَحَهُ عَنْهُ وَهُمَا يَعْرِفَانِهِ صَحَّ الصُّلْحُ وَإِنْ لَمْ يُسَمِّهِ وَاحِدٌ مِنْهُمَا كَمَا لَوْ قَالَ بِعْتُك الشَّيْءَ الَّذِي أَعْرِفُهُ أَنَا وَأَنْتَ فَصُورَةُ الْمَسْأَلَةِ أَنَّ شَيْئًا مَعْهُودًا لَهُمَا وَهُمَا يَعْرِفَانِهِ وَهُوَ مِمَّا يَكْفِي فِيهِ تَقَدُّمُ الرُّؤْيَةِ عَلَى الْعَقْدِ إنْ لَمْ يَكُنْ حَاضِرًا بِمَجْلِسِهِ فَإِذَا قَالَ مَالِكُهُ لِلْآخَرِ بِعْتُك الشَّيْءَ أَيْ الْمَعْهُودَ بَيْنَنَا الَّذِي أَعْرِفُهُ أَنَا وَأَنْتَ صَحَّ الْبَيْعُ. وَإِنْ لَمْ يُسَمِّيَاهُ لِأَنَّ الْمَدَارَ فِي صِحَّةِ الْبَيْعِ عَلَى وُجُودِ شُرُوطِهِ فِي نَفْسِ الْأَمْرِ فَإِذَا كَانَا صَادِقَيْنِ فِي مَعْرِفَتِهِمَا وَإِرَادَتِهِمَا لِذَلِكَ الشَّيْءِ الْمَعْهُودِ صَحَّ الْبَيْعُ ظَاهِرًا وَبَاطِنًا وَإِنْ لَمْ يَكُونَا كَذَلِكَ صَحَّ ظَاهِرًا بِاعْتِرَافِهِمَا لَا بَاطِنًا لِفَقْدِ بَعْضِ شُرُوطِهِ إذَا تَقَرَّرَ ذَلِكَ فَلَوْ صَدَرَ ذَلِكَ بَيْنَ يَدَيْ حَاكِمٍ فَلَهُ أَنْ يُسَجِّلَ بِهِ وَلَهُ بَعْدَ جَرَيَانِ مُسَوِّغِ الْحُكْمِ لَهُ أَنْ يَحْكُمَ بِصِحَّةِ الْبَيْعِ مُعْتَمِدًا عَلَى جَرَيَانِ عَقْدِهِ بَيْنَ يَدَيْهِ وَاعْتِرَافِهِمَا بِتَوْفِيرِ شُرُوطِهِ الْمُسْتَفَادِ مِنْ قَوْلِهِمَا الَّذِي أَعْرِفُهُ أَنَا وَأَنْتَ وَكَمَا أَنَّ لَهُ الْحُكْمَ بِالْإِقْرَارِ بِجَرَيَانِ عَقْدِ الْبَيْعِ وَإِنْ لَمْ يَذْكُرْ الْمُقِرُّ شُرُوطَهُ فَكَذَلِكَ لَهُ الْحُكْمُ بِمَا ذُكِرَ بِالْأَوْلَى لِجَرَيَانِ الْعَقْدِ بِحَضْرَتِهِ وَاعْتِرَافِ الْمُتَبَايِعَيْنِ بِأَنَّهُ وَقَعَ مُسْتَوْفِيًا لِشُرُوطِهِ.
وَسُئِلَ عَنْ الْمُشْتَرِي إذَا أَقَالَهُ الْبَائِعُ فِي أَرْضٍ بَاعَهُ إيَّاهَا وَقَدْ زَرَعَ الْمُشْتَرِي الْأَرْضَ هَلْ عَلَيْهِ أُجْرَةٌ فِي الْمُدَّةِ بَعْدَ الْفَسْخِ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ عَلَيْهِ أُجْرَةُ ذَلِكَ كَمَا صَرَّحُوا بِهِ فِي نَظِيرِهِ فِي بَابِ بَيْعِ الْأُصُولِ وَالثِّمَارِ فَإِنْ قُلْت: الْأَرْضُ حَالُ زَرْعِ الْمُشْتَرِي كَانَتْ مِلْكَهُ فَهُوَ لَمْ يَزْرَعْ إلَّا مِلْكَ نَفْسِهِ فَكَيْفَ لَزِمَتْهُ الْأُجْرَةُ وَقِيَاسُ قَوْلِهِمْ لَوْ بَاعَ أَرْضًا مَزْرُوعَةً فَرَضِيَ الْمُشْتَرِي بِهَا لَزِمَهُ إبْقَاءُ زَرْعِ الْبَائِعِ مِنْ غَيْرِ أُجْرَةٍ لِأَنَّهُ زَرَعَ مِلْكَ نَفْسِهِ فَلَا يُؤْمَرُ بِالْقَلْعِ قَبْلَ أَوَانِهِ عَدَمُ الْأُجْرَةِ فِي مَسْأَلَتِنَا قُلْت: يُفَرَّقُ بَيْنَ الصُّورَتَيْنِ بِأَنَّ مِلْكَ الْمُشْتَرِي حَالَ الزَّرْعِ كَانَ غَيْرَ مُسْتَقَرٍّ فَلَمَّا زَالَ رَاعَيْنَا كَوْنَهُ وَضَعَ زَرْعَهُ بِحَقٍّ لِكَوْنِهِ زَرَعَ مِلْكَهُ فَلَمْ يُمَكَّنْ الْبَائِعُ مِنْ الْقَلْعِ. وَكَوْنُ الْمِلْكِ زَالَ عَنْهُ وَصَارَتْ الْأَرْضُ مِلْكًا لِلْبَائِعِ فَلَمْ يُفَوِّتْ عَلَيْهِ أُجْرَتَهَا مُدَّةَ بَقَاءِ الزَّرْعِ فِيهَا فَكَانَ فِي إبْقَائِهِ بِالْأُجْرَةِ جَمْعٌ بَيْنَ مَصْلَحَتَيْ الْمُشْتَرِي وَالْبَائِعِ لِوُجُودِ مُسَوِّغِ كُلٍّ كَمَا تَقَرَّرَ وَأَمَّا زَرْعُ الْبَائِعِ فَقَدْ وَقَعَ فِي مِلْكِ نَفْسِهِ الْمُسْتَقَرِّ ثُمَّ بَعْدَ أَنْ دَخَلَ فِي مِلْكِ الْمُشْتَرِي

ج / 2 ص -298- خَيَّرْنَاهُ وَلَمَّا خَيَّرْنَاهُ كَانَ بِسَبِيلٍ مِنْ أَنْ يَفْسَخَ وَيَرْجِعَ إلَى ثَمَنِهِ فَإِذَا اخْتَارَ الْإِجَازَةَ كَانَ مَوْطِنًا لِنَفْسِهِ عَلَى الرِّضَا بِهِ مِنْ غَيْرِ أُجْرَةٍ فَهَذَا هُوَ السَّبَبُ فِي عَدَمِ اسْتِحْقَاقِ الْمُشْتَرِي لِلْأُجْرَةِ فِي هَذِهِ الصُّورَةِ وَهُوَ لَا يُوجَدُ نَظِيرُهُ بَلْ ضِدُّهُ فِي الْمَسْأَلَةِ الْأُولَى فَاتَّضَحَ الْفَرْقُ بَيْنَهُمَا وَأَنَّ إحْدَاهُمَا لَا تَلْتَبِسُ بِالْأُخْرَى فَتَأَمَّلْهُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ أَرْضٍ فِيهَا بَذْرُ شَجَرٍ بَاعَهَا وَبَذْرَهَا هَلْ يَصِحُّ الْبَيْعُ أَوْ لَا كَحَامِلٍ وَحَمْلِهَا؟ فَأَجَابَ لَا يَصِحُّ الْبَيْعُ فِيهَا حَيْثُ لَمْ يَكُنْ الْبَذْرُ بِفَرْدٍ بِالْبَيْعِ وَلَمْ يَدْخُلْ عِنْدَ الْإِطْلَاقِ وَلَا يُقَالُ يَصِحُّ فِي الْأَرْضِ تَفْرِيقًا لِلصَّفْقَةِ لِأَنَّ شَرْطَ الْقَوْلِ بِتَفْرِيقِ الصَّفْقَةِ أَنْ يَكُونَ مَا فَسَدَ فِيهِ الْبَيْعُ مَعْلُومًا حَتَّى يُمْكِنَ التَّوْزِيعُ عَلَيْهِ وَهُنَا الْبَذْرُ مَجْهُولٌ جَهْلًا مُطْلَقًا فَلَا يُمْكِنُ التَّوْزِيعُ عَلَيْهِ فَإِنْ دَخَلَ عِنْدَ الْإِطْلَاقِ صَحَّ الْبَيْعُ فِي الْكُلِّ وَكَانَ ذِكْرُهُ تَأْكِيدًا كَمَا بَحَثَهُ الْإِسْنَوِيُّ وَغَيْرُهُ وَفَارَقَ بَيْعَ الْحَامِلِ مَعَ حَمْلِهَا بِأَنَّ الْحَمْلَ غَيْرُ مُحَقَّقِ الْوُجُودِ فَأَبْطَلَ التَّصْرِيحَ بِهِ وَجَعَلَهُ مَقْصُودَ الْعَقْدِ لِأَنَّهُ يُوَرِّثُ جَهَالَةَ الْمَبِيعِ
وَسُئِلَ هَلْ يَصِحُّ بَيْعُ الْمُكَاتَبِ وَلَوْ بِشَرْطِ عِتْقِهِ وَتَنْفَسِخُ الْكِتَابَةُ وَكَذَا الْمُسْتَوْلَدَةُ بِشَرْطِ الْإِعْتَاقِ؟ فَأَجَابَ بِقَوْلِهِ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ صِحَّةُ بَيْعِ الْمُكَاتَبِ بِإِذْنِهِ وَبُطْلَانُهُ بِغَيْرِ إذْنِهِ سَوَاءٌ بِيعَ بِشَرْطِ الْعِتْقِ أَمْ لَا وَعَلَيْهِ حَمَلُوا حَدِيثَ بَرِيرَةَ رَضِيَ اللَّهُ عَنْهَا فَإِنَّهَا كَانَتْ مُكَاتَبَةً وَبِيعَتْ بِإِذْنِهَا وَحَيْثُ صَحَّ بَيْعُهُ انْفَسَخَتْ الْكِتَابَةُ وَقَوْلُ الْبُلْقِينِيُّ يَصِحُّ بَيْعُهُ بِشَرْطِ الْعِتْقِ مِنْ غَيْرِ إذْنِهِ مِنْ تَفَرُّدِهِ وَإِنَّمَا جَازَ بَيْعُهُ مِنْ نَفْسِهِ لِأَنَّ قَبُولَهُ إيَّاهُ مُتَضَمِّنٌ لِلْإِذْنِ وَامْتَنَعَ بَيْعُ الْمُسْتَوْلَدَةِ وَلَوْ بِشَرْطِ عِتْقِهَا وَبِإِذْنِهَا لِأَنَّ ثُبُوتَ حَقِّ الْحُرِّيَّةِ فِيهَا أَقْوَى مِنْهَا فِي الْمُكَاتَبِ.
وَسُئِلَ بِمَا لَفْظُهُ تَبَايَعَا وَبَيْنَهُمَا حَائِلٌ يَمْنَعُ رُؤْيَةَ الْأَشْخَاصِ لِأَسْمَاعِ الْأَصْوَاتِ هَلْ يَصِحُّ أَوْ لَا؟ فَأَجَابَ بِقَوْلِهِ نَعَمْ يَصِحُّ لِأَنَّهُمْ لَمْ يَشْتَرِطُوا إلَّا سَمَاعَ كُلِّ كَلَامِ صَاحِبِهِ بَلْ صَرَّحُوا بِصِحَّةِ بَيْعِ الْأَعْمَى وَشِرَائِهِ لِمَا رَآهُ قَبْلَ الْعَمَى وَلِنَفْسِهِ وَبِصِحَّةِ تَبَايُعِ الْغَائِبِينَ نَعَمْ إنْ كَانَ وَرَاءَ الْحَائِلِ جَمَاعَةٌ اُشْتُرِطَ تَسْمِيَةُ الْمُشْتَرِي حَتَّى يَتَمَيَّزُ مِنْهُمْ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ بِمَا لَفْظُهُ بَيْنَهُمَا عَيْنٌ مُشْتَرَكَة بَاعَ أَحَدُهُمَا حِصَّتَهُ وَهِيَ تَحْتَ يَدِ الْآخَرِ فَأَرَادَ قَبْضَهَا وَتَسْلِيمَهَا لِلْمُشْتَرِي أَوْ أَنَّ شَرِيكَهُ يَأْذَنُ لَهُ فِي ذَلِكَ فَامْتَنَعَ فَهَلْ يَأْذَنُ الْحَاكِمُ عَنْهُ وَهَلْ يُتَصَوَّرُ الْإِقْبَاضُ مَعَ عَدَمِ إذْنِ الشَّرِيكِ مِنْ غَيْرِ ضَمَانٍ عَلَيْهِمَا؟ فَأَجَابَ بِقَوْلِهِ صَرَّحُوا بِأَنَّ أَحَدَ الشَّرِيكَيْنِ لَا يَسْتَبِدُّ بِالْعَيْنِ الْمُشْتَرَكَةِ لِتَكُونَ تَحْتَ يَدِهِ إلَّا بِإِذْنِ شَرِيكِهِ وَإِنَّمَا تَكُونُ تَحْتَ يَدِهِمَا أَوْ يَدِ عَدْلٍ وَحِينَئِذٍ فَيَرْفَعُ شَرِيكَهُ لِلْحَاكِمِ لِيَرْفَعَ يَدَهُ عَنْ حَقِّهِ وَيَأْذَنُ لِلْمُشْتَرِي فِي قَبْضِهِ ثُمَّ يَكُونُ بِيَدِهِمَا مَعًا فَإِنْ امْتَنَعَ نَصَّبَ الْقَاضِي عَدْلًا لِتَكُونَ الْعَيْنُ تَحْتَ يَدِهِ نِيَابَةً عَنْهُمَا ثُمَّ يَأْمُرُهُ بِقَبْضِهَا لِلْمُشْتَرِي وَحِينَئِذٍ لَا ضَمَانَ عَلَى أَحَدٍ نَعَمْ إنْ ثَبَتَ لِلْبَائِعِ حَقُّ الْحَبْسِ اُشْتُرِطَ إذْنُهُ.

ج / 2 ص -299- وَسُئِلَ إذَا كَانَ بَيْنَ الْمُبَعَّضِ وَسَيِّدِهِ مُهَايَأَةٌ صَحَّ فِي نَوْبَةِ سَيِّدِهِ شِرَاؤُهُ لَا ضَمَانُهُ فَمَا الْفَرْقُ؟ فَأَجَابَ بِقَوْلِهِ يُفَرَّقُ بِأَنَّ الشِّرَاءَ فِيهِ تَحْصِيلٌ لَا يُتَصَوَّرُ تَضَرُّرُ السَّيِّدِ بِهِ بِخِلَافِ الضَّمَانِ فَإِنَّ فِيهِ الْتِزَامَ تَغْرِيمٍ رُبَّمَا يَعُودُ عَلَى السَّيِّدِ بِضَرَرٍ, وَهَذَا فَرْقٌ ظَاهِرٌ وَإِنْ كَانَ الْإِشْكَالُ الْمَذْكُورُ فِي السُّؤَالِ لِلرَّافِعِيِّ وَنَقَلُوهُ عَنْهُ وَلَمْ أَرَ مَنْ تَعَرَّضَ لِجَوَابِهِ وَقَدْ ظَهَرَ جَوَابُهُ, وَلِلَّهِ الْحَمْدُ.
وَسُئِلَ عَمَّا إذَا اخْتَلَفَ الْمُتَبَايِعَانِ فِي انْقِضَاءِ الْأَجَلِ وَالْمُتَآجِرَانِ فِي انْقِضَاءِ مُدَّةِ الْإِجَارَةِ فَهَلْ يَتَحَالَفَانِ أَوْ يَصْدُقُ أَحَدُهُمَا؟ فَأَجَابَ بِقَوْلِهِ إنْ نَشَأَ الِاخْتِلَافُ فِي الِانْقِضَاءِ مِنْ الِاخْتِلَافِ فِي قَدْرِ الْأَجَلِ مَعَ الِاتِّفَاقِ عَلَى وَقْتِ الْعَقْدِ تَحَالَفَا وَإِنْ اخْتَلَفَا فِي ابْتِدَائِهِ صَدَقَ مُدَّعِي بَقَائِهِ لِأَنَّهُ الْأَصْلُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ اخْتَلَفَ كَلَامُ الشَّيْخَيْنِ فِيمَنْ قَبَضَ مُقَدَّرًا فَقَالَا لَوْ أَقَرَّ بِجَرَيَانِ الْكَيْلِ أَيْ أَوْ الْوَزْنِ فِي الْمَبِيعِ أَوْ الثَّمَنِ لَمْ يُسْمَعْ مِنْهُ خِلَافُهُ وَفِي الرَّوْضَةِ لَوْ أَقَرَّ بِإِقْبَاضِ رَهْنٍ وَقَالَ لَمْ يَكُنْ إقْرَارِي عَنْ حَقِيقَةٍ سُمِعَتْ دَعْوَاهُ لِتَحْلِيفِ خَصْمِهِ وَإِنْ لَمْ يَذْكُرْ لِإِقْرَارِهِ تَأْوِيلًا وَفَصْلًا فِي اخْتِلَافِ الْمُتَبَايِعَيْنِ بَيْنَ مَا يَقَعُ مِثْلُهُ بَيْنَ الْكَيْلَيْنِ فَيُقْبَلُ وَمَا لَا فَلَا؟ فَأَجَابَ بِقَوْلِهِ لَا تَنَاقُضَ لِأَنَّ مَعْنَى قَوْلِهِمَا أَوَّلًا لَمْ يُسْمَعُ مِنْهُ خِلَافُهُ أَنَّهُ لَا يَصْدُقُ بِيَمِينِهِ فَلَا تُسْمَعُ دَعْوَاهُ لِيَحْلِفَ هُوَ بَلْ لِيَحْلِفَ خَصْمُهُ كَمَا قَالَهُ الْبُلْقِينِيُّ وَحِينَئِذٍ فَيُوَافِقُ هَذَا مَا ذُكِرَ عَنْ الرَّوْضَةِ فِي الرَّهْنِ وَتَفْصِيلُهُمَا الْمَذْكُورُ فِي اخْتِلَافِ الْمُتَبَايِعَيْنِ مَفْرُوضٌ فِيمَا إذَا لَمْ يُقِرَّ الْقَابِضُ بِوُصُولِ حَقِّهِ إلَيْهِ وَإِنَّمَا قَالَ بَعْدَ جَرَيَانِ الْكَيْلِ أَوْ الْوَزْنِ كُنْت أَظُنُّ تَمَامَ حَقِّي فَبَانَ نَاقِصًا فَتَعَارَضَ هُنَا أَصْلُ عَدَمِ قَبْضِ الْكُلِّ وَظَاهِرُ عَدَم الْغَلَطِ فَيَصْدُقُ إنْ أَمْكَنَ فِي الْعَادَةِ الْغَالِبَةِ أَنْ يَبْخَسَ بِهِ فِي الْكَيْلِ أَوْ الْوَزْنِ فَلَا يَصْدُقُ فِي أَنَّ الْعَشَرَةَ تِسْعَةٌ خِلَافًا لِمَنْ زَعَمَ أَنَّهُ يُمْكِنُ الْبَخْسُ فِيهِ
وَسُئِلَ عَمَّنْ بَاعَ عَيْنًا مِنْ زَيْدٍ بِعَشَرَةٍ ثُمَّ قَالَ الْبَائِعُ لِزَيْدٍ الْمَذْكُورِ قَبْلَ لُزُومِ الْبَيْعِ بِعْتُكهَا بِعِشْرِينَ فَقَبِلَ فَهَلْ يَصِحُّ الْبَيْعُ الثَّانِي وَيَكُونُ فَسْخًا لِلْأَوَّلِ أَمْ لَا فَإِنْ قُلْتُمْ بِصِحَّةِ الثَّانِي فَهَلْ يَكُونُ كَإِلْحَاقِ الزِّيَادَةِ فِي الثَّمَنِ حَتَّى يَصِيرَ الثَّمَنُ ثَلَاثِينَ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ بَيْعُ الْبَائِعِ وَالْخِيَارُ لَهُ الْمَبِيعُ وَلَوْ لِلْمُشْتَرِي فَسْخٌ وَصَحِيحٌ كَمَا يُصَرِّحُ بِهِ كَلَامُهُمْ فَإِذَا قَبِلَهُ الْمُشْتَرِي صَحَّ قَبُولُهُ وَارْتَفَعَ حُكْمُ الْبَيْعِ الْأَوَّلِ فَلَا يَلْزَمُهُ إلَّا الْعِشْرُونَ الَّتِي وَقَعَ بِهَا الْعَقْدُ الثَّانِي وَلَيْسَ ذَلِكَ كَإِلْحَاقِ الزِّيَادَةِ قَبْلَ اللُّزُومِ لِأَنَّ صُورَةَ ذَلِكَ أَنَّ الزِّيَادَةَ أُلْحِقَتْ مَعَ تَقْرِيرِ الْعَقْدِ الْأَوَّلِ فَوَجَبَتْ مَضْمُونَةً إلَيْهِ وَأَمَّا هُنَا فَالْعَقْدُ الْأَوَّلُ ارْتَفَعَ وَمِنْ لَازِمِ ارْتِفَاعِهِ ارْتِفَاعُ ثَمَنِهِ فَلَمْ يَجِبْ إلَّا ثَمَنُ الثَّانِي لَا غَيْرُهُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّا قَالَهُ الْأَصْحَابُ مِنْ بُطْلَانِ بَيْعِ عَبْدَيْهِمَا بِأَلْفٍ أَوْ أَحَدِهِمَا بِحِصَّتِهِ مِنْ الْأَلْفِ وَعَلَّلُوا ذَلِكَ بِجَهْلِ حِصَّةِ كُلِّ وَاحِدٍ مِنْ الثَّمَنِ لَكِنَّهُمْ ذَكَرُوا فِي تَفْرِيقِ

ج / 2 ص -300- الصَّفْقَةِ الصِّحَّةَ بِالْحِصَّةِ فِي بَيْعِ عَبْدِهِ وَعَبْدِ غَيْرِهِ فَمَا الْمُعْتَمَدُ فِي الْفَرْقِ بَيْنَهُمَا؟ فَأَجَابَ بِقَوْلِهِ قَدْ ذَكَرْت هَذَا الْإِشْكَالَ وَجَوَابَهُ فِي شَرْحِ الْمِنْهَاجِ وَعِبَارَتُهُ فَإِنْ قُلْت: يَشْكُلُ عَلَى مَا ذُكِرَ فِي عَبْدِهِ وَعَبْدِ غَيْرِهِ بَلْ وَعَلَى كُلِّ مَا يَأْتِي مِنْ أَنَّ الْحِصَّةَ فِي الْحِلِّ بِالْحِصَّةِ مِنْ الْمُسَمَّى بِاعْتِبَارِ قِيمَتِهَا قَوْلُهُمْ لَوْ بَاعَا عَبْدَيْهِمَا بِثَمَنٍ وَاحِدٍ لَمْ يَصِحَّ لِلْجَهْلِ بِحِصَّةِ كُلٍّ عِنْد الْعَقْدِ لِأَنَّ التَّقْوِيمَ تَخْمِينٌ وَهَذَا بِعَيْنِهِ جَارٍ فِيمَا هُنَا إذْ نَحْوُ عَبْدِهِ الَّذِي صَحَّ الْبَيْعُ فِيهِ مَا يُقَابِلُهُ مَجْهُولٌ عِنْدَ الْعَقْدِ فَمَا الْفَرْقُ؟ قُلْت: يُفَرَّقُ بِأَنَّ الْجَهْلَ هُنَا لَا يَتَرَتَّبُ عَلَيْهِ مَحْذُورٌ وَهُوَ تَنَازُعٌ لَا إلَى غَايَةٍ لِانْدِفَاعِ الضَّرَرِ بِثُبُوتِ الْخِيَارِ لِلْمُشْتَرِي بِخِلَافِهِ فِي تِلْكَ فَإِنَّ صِحَّتَهُ فِيهَا يَتَرَتَّبُ عَلَيْهَا ذَلِكَ الْمَحْذُورُ أَيْ وَلَا يُمْكِنُ ثُبُوتُ الْخِيَارِ فِيهَا إذْ لَا مُوجِبَ لَهُ بَعْدَ فَرْضِ صِحَّتِهِ فِيهِمَا وَهُنَا الْمُوجِبُ تَفْرِيقُ الصَّفْقَةِ عَلَى الْمُشْتَرِي. فَإِنْ قُلْت: قَدْ لَا يَتَخَيَّرُ الْمُشْتَرِي لِكَوْنِهِ عَالِمًا بِالْمُفْسِدِ فَلِمَ صَحَّ الْبَيْعُ فِي الْحِلِّ حِينَئِذٍ مَعَ الْجَهْلِ حَالَةَ الْعَقْدِ بِحِصَّتِهِ مِنْ الثَّمَنِ وَوُقُوعِ التَّنَازُعِ بَيْنَهُمَا لَا إلَى غَايَةٍ وَانْقِطَاعِهِ بِقَوْلِ الْمُقَوِّمِينَ جَارٍ فِي الصُّورَتَيْنِ بِلَا فَرْقٍ قُلْت يُفَرَّقُ بِأَنَّ إيرَادَ الْعَقْدِ عَلَيْهِمَا مَعَ الْعِلْمِ بِالْحَرَامِ مِنْهُمَا نَادِرٌ فَأَعْطَوْهُ حُكْمَ الْغَالِبِ مَعَ عَدَمِ الصِّحَّةِ فِي الْحَرَامِ إعْطَاءً لِكُلٍّ مِنْهُمَا حُكْمَهُ لَا فِي ثُبُوتِ الْخِيَارِ تَغْلِيظًا عَلَيْهِ وَلَمْ يُبَالُوا بِتَخَلُّفِ عِلَّتِهِمْ فِيهِ لِنُدُورِهِ وَالتَّعَالِيلُ إنَّمَا تُنَاطُ بِالْأَعَمِّ الْأَغْلَبِ فَتَأَمَّلْهُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْهُ بِمَا لَفْظُهُ ذَكَرُوا فِي الْبَيْعِ فِيمَا إذَا أَلْحَقَ زِيَادَةَ عَدَمِ الْفَرْقِ بَيْنَ أَنْ يَأْتِيَ بِصِيغَةِ شَرْطٍ أَمْ لَا وَقَالُوا فِي الْوَكِيلِ لَا يَلْزَمُهُ الْإِشْهَادُ إلَّا إذَا أَتَى الْمُوَكِّلُ بِصِيغَةِ إشْهَادٍ كَمَا حَكَى عَنْ الْمَرْعَشِيِّ وَقَوْلِ الْإِرْشَادِ فِي الْوَكَالَةِ فَإِنْ أَمَرَ بِهِ وَجَبَ يَقْتَضِي خِلَافَهُ وَذَكَرُوا فِيمَا إذَا بَاعَ زَرْعًا بِشَرْطِ أَنْ يَحْصُدَهُ الْبَائِعُ أَنَّهُ لَا فَرْقَ فِي بُطْلَانِ الْبَيْعِ بَيْنَ أَنْ يَأْتِيَ بِصِيغَةِ شَرْطٍ أَمْ لَا وَفِي الرَّهْنِ فِيمَا إذَا أَذِنَ الرَّاهِنُ فِي بَيْعِ الْمَرْهُونِ أَنَّهُ يَصِحُّ إلَّا إذَا شَرَطَ تَعْجِيلَ حَقِّهِ. وَلَمْ يُبَيِّنُوا أَنَّهُ لَا بُدَّ لِفَسَادِ الشَّرْطِ مِنْ أَنْ يَأْتِيَ بِصِيغَةِ شَرْطٍ أَمْ لَا وَقَدْ ذَكَرُوا فِي الْكَفَالَةِ مَا يَقْتَضِي الْفَرْقَ بَيْنَ الشَّرْطِ وَعَدَمِهِ فِي بُطْلَانِهَا فِيمَا إذَا تَكَفَّلَ بِبَدَنِ رَجُلٍ وَشَرَطَ فِي نَفْسِ الْعَقْدِ أَنَّهُ يَغْرَمُ أَنَّهَا تَفْسُدُ بِخِلَافِ مَا إذَا لَمْ يَأْتِ بِصِيغَةِ شَرْطٍ وَفِي الْوَقْفِ إنَّ الْوَاقِفَ إذَا شَرَطَ أَنْ يَأْكُلَ مِنْ الْوَقْفِ وَأَنْ يَقْضِيَ مِنْهُ دَيْنِهِ أَنَّهُ يَبْطُلُ وَلَمْ يُبَيِّنُوا حُكْمَ مَا إذَا أَتَى بِصِيغَةِ إخْبَارٍ وَلَوْ قَالَ وَقَفْت كَذَا وَلِيَ النَّظَرُ هَلْ يَكُونُ كَالشَّرْطِ أَمْ لَا وَغَيْرُ ذَلِكَ مِنْ النَّظَائِرِ وَهَلْ فَرْقٌ فِي الْعُقُودِ الَّتِي لَيْسَ فِيهَا خِيَارٌ بَيْنَ أَنْ يَأْتِيَ بِكَلَامِهِ فِيهَا مُتَّصِلًا بِصِيغَةِ الْعَقْدِ فَيَلْزَمُ أَوْ لَا فَلَا يَلْزَمُ أَوْ يُقَالُ إذَا انْفَصَلَ عَنْ صِيغَةِ الْعَقْدِ يُفْصَلُ بَيْنَ أَنْ يَطُولَ فَلَا يَلْزَمُ أَوْ لَا يَطُولُ فَيَلْزَمُ؟ فَأَجَابَ بِقَوْلِهِ إنَّ تَحْرِيرَ مَا ذَكَرُوهُ فِي إلْحَاقِ نَحْوِ الزِّيَادَةِ فِي زَمَنِ خِيَارِ الْمَجْلِسِ أَوْ الشَّرْطِ هُوَ أَنْ يَتَّفِقَا عَلَى ذَلِكَ فَاتِّفَاقُهُمَا عَلَيْهِ مُتَضَمِّنٌ لِفَسْخِ الْعَقْدِ الْأَوَّلِ سَوَاءٌ وُجِدَتْ صُورَةُ شَرْطٍ مِنْ أَحَدِهِمَا وَوَافَقَهُ عَلَيْهِ الْآخَرُ أَمْ لَا وَمِنْ ثَمَّ لَوْ شَرَطَ أَحَدُهُمَا فِي زَمَنِ الْخِيَارِ نَحْوَ زِيَادَةٍ وَلَمْ يُوَافِقْهُ الْآخَرُ عَلَيْهَا لَمْ يَضُرَّ كَمَا صَرَّحَ بِهِ الْإِمَامُ حَيْثُ قَالَ وَلَوْ انْفَرَدَ أَحَدُهُمَا بِذِكْرِ زِيَادَةٍ صَحِيحَةٍ وَامْتَنَعَ مِنْ قَبُولِهَا الثَّانِي لَمْ يَلْحَقْ وَلَكِنْ لَوْ تَمَادَى الشَّارِطُ وَلَمْ يَفْسَخْ اسْتَمَرَّ

ج / 2 ص -301- الْعَقْدُ صَحِيحًا وَلَغَتْ الزِّيَادَةُ ا هـ قَالَ الْأَذْرَعِيُّ وَهَذَا إنْ قَالَهُ عَلَى وَجْهِ الِالْتِمَاسِ وَطَلَبِ الزِّيَادَةِ أَوْ الْحَطِّ لَا غَيْرُ فَظَاهِرٌ وَإِنْ قَالَ لَا أَرْضَى إلَّا أَنْ يَزِيدَ فِي الثَّمَنِ كَذَا أَوْ قَالَ الْمُشْتَرِي: لَا أَرْضَى إلَّا أَنْ يَحُطَّ عَنِّي كَذَا فَفِيهِ نَظَرٌ, فَتَأَمَّلْهُ ا هـ قُلْت: مُرَادُ الْإِمَامِ الْأَوَّلُ لِقَوْلِ الشَّيْخَيْنِ وَغَيْرِهِمَا فِي بَابِ الْخِيَارِ فِيمَا يَحْصُلُ بِهِ الْفَسْخُ وَيَحْصُلُ بِقَوْلِ الْبَائِعِ فِي زَمَنِ الْخِيَارِ لَا أَبِيعُ حَتَّى يَزِيدَ فِي الثَّمَنِ وَقَوْلِ الْمُشْتَرِي لَا أَفْعَلُ وَبِقَوْلِ الْمُشْتَرِي لَا أَشْتَرِي حَتَّى يُنْقِصَ الثَّمَنَ, وَقَوْلِ الْبَائِعِ لَا أَفْعَلُ, وَبِطَلَبِ الْبَائِعِ حُلُوله وَالْمُشْتَرِي تَأْجِيله
ا هـ. وَإِذَا تَأَمَّلْت مَا تَقَرَّرَ عَلِمْتَ أَنَّ مَا هُنَا لَا يُشْكِلُ عَلَى مَسَائِلِ الشَّرْطِ الْآتِيَةِ لِأَنَّ الْمَلْحَظَ هُنَا غَيْرُ الْمَلْحَظِ ثَمَّ لِمَا عَرَفْتَ أَنَّهُمَا إنْ تَوَافَقَا عَلَى نَحْوِ الزِّيَادَةِ تَضَمَّنَ ذَلِكَ فَسْخَ الْعَقْدِ الْأَوَّلِ وَإِنْشَاءَ عَقْدٍ ثَانٍ وَإِنْ لَمْ يَتَوَافَقَا عَلَى ذَلِكَ كَانَ الْعَقْدُ الْأَوَّلُ بَاقِيًا بِحَالِهِ مَا لَمْ يَقُلْ لَا أَرْضَى إلَّا بِزِيَادَةِ كَذَا مَثَلًا لِتَضَمُّنِ هَذَا مِنْهُ فَسْخَ الْعَقْدِ الْأَوَّلِ وَهُوَ جَائِزٌ لَهُ لِأَنَّ الْغَرَضَ أَنَّ الْخِيَارَ لَهُمَا, وَتَحْرِيرُ مَا ذَكَرُوهُ فِي صُورَةِ الْوَكِيلِ أَنَّ مَنْ وَكَّلَ فِي بَيْعٍ بِشَرْطِ الْإِشْهَادِ لَمْ يَصِحَّ بَيْعُهُ إلَّا إنْ وُجِدَ الْإِشْهَادُ ثُمَّ صُورَةُ شَرْطِهِ كَمَا صَرَّحَ بِهِ الْمَرْعَشِيُّ وَاقْتَضَاهُ كَلَامُ غَيْرِهِ وَارْتَضَاهُ الزَّرْكَشِيُّ وَغَيْرُهُ أَنْ يَقُولَ لَهُ بِعْ بِشَرْطِ أَنْ تُشْهِدَ أَوْ عَلَى أَنْ تُشْهِدَ بِخِلَافِ مَا إذَا قَالَ: لَهُ بِعْ
وَأَشْهِدْ فَإِنَّهُ لَا يَكُونُ الْإِشْهَادُ حِينَئِذٍ شَرْطًا, وَكَلَامُ الرَّوْضَةِ كَالصَّرِيحِ فِي ذَلِكَ فَإِنَّهُ نَقَلَ عَنْ الْبَغَوِيِّ أَنَّهُ لَوْ قَالَ الْوَلِيُّ لَلْوَكِيلِ لَا تُزَوِّجْهَا إلَّا بِرَهْنٍ أَوْ كَفِيلٍ بِالصَّدَاقِ لَزِمَ الْوَكِيلَ الِاشْتِرَاطُ وَإِلَّا لَمْ يَصِحَّ أَوْ زَوِّجْهَا بِكَذَا وَخُذْ بِهِ كَفِيلًا فَزَوَّجَهَا بِلَا شَرْطٍ صَحَّ لِأَنَّهُ أَمَرَهُ بِأَمْرَيْنِ امْتَثَلَ أَحَدَهُمَا ا هـ. وَبِهِ يُعْلَمُ أَنَّ مَلْحَظَ الْوَكَالَةِ غَيْرُ مَلْحَظِ صُوَرِ الشَّرْطِ الْآتِيَةِ أَيْضًا وَبَيَانُهُ أَنَّهُ إذَا أَمَرَهُ بِأَمْرَيْنِ فَإِنْ جَعَلَ أَحَدَهُمَا شَرْطًا فِي الْآخَرِ أَوْ كَانَ الثَّانِي لَا يُوجَدُ مُسْتَقِلًّا وَإِنَّمَا يُوجَدُ تَابِعًا لِلْأَوَّلِ كَشَرْطِ الْخِيَارِ فِي الْبَيْعِ تَوَقَّفَتْ صِحَّةُ الْآخَرِ عَلَى وُجُودِهِ, وَإِنْ لَمْ يَجْعَلْ أَحَدَهُمَا شَرْطًا كَذَلِكَ وَإِنَّمَا أَمَرَهُ بِهِمَا فَقَطْ فَلَهُ أَنْ يَأْتِيَ بِأَحَدِهِمَا دُونَ الْآخَرِ لَا يَلْزَمُهُ امْتِثَالُ جَمِيعِ أَوَامِرِ مُوَكِّلِهِ الْخَالِيَةِ عَنْ الِاشْتِرَاطِ وَكَلَامُ الْإِرْشَادِ لَا يُخَالِفُ ذَلِكَ بَلْ هُوَ عَيْنُ الشِّقِّ الثَّانِي لِأَنَّ مَعْنَاهُ أَنَّ الْمُوَكِّل إذَا أَمَرَ وَكِيلَهُ بِالْبَيْعِ وَأَنْ يَشْرِطَ الْخِيَارَ فِيهِ لِفُلَانٍ تَوَقَّفَتْ صِحَّةُ بَيْعِهِ عَلَى شَرْطِ الْخِيَارِ لِفُلَانٍ وَبِهَذَا يُفَرَّقُ بَيْنَ بِعْ وَأَشْهِدْ وَبَيْنَ بِعْ وَاشْتَرِطْ الْخِيَار لِفُلَانٍ فَإِنَّهُ فِي الْأَوَّلِ يَصِحُّ بَيْعُهُ الْخَالِي عَنْ الْإِشْهَادِ وَفِي الثَّانِي لَا يَصِحُّ بَيْعُهُ الْخَالِي عَنْ شَرْطِ الْخِيَارِ. وَإِيضَاحُ الْفَرْقِ أَنَّ الْإِشْهَادَ عَلَى الْبَيْعِ أَمْرٌ مُسْتَقِلٌّ أَجْنَبِيٌّ عَنْهُ فَلَمْ يَلْزَمْ مِنْ مُجَرَّدِ الْأَمْرِ بِهِمَا أَنَّ أَحَدَهُمَا شَرْطٌ فِي الْآخَرِ بِخِلَافِ شَرْطِ الْخِيَارِ فَإِنَّهُ لَا يُمْكِنُ اسْتِقْلَالُهُ وَإِنَّمَا يَكُونُ تَابِعًا لِلْبَيْعِ دَائِمًا فَلَزِمَ مِنْ مُجَرَّدِ الْأَمْرِ بِهِ مَعَ الْبَيْعِ تَوَقُّفُ الْبَيْعِ عَلَيْهِ فَتَأَمَّلْهُ فَإِنْ قُلْت: كُلٌّ مِنْهُمَا سَوَاءٌ فِي اسْتِثْنَاءِ جَوَازِهِمَا لِمَصْلَحَةِ الْعَقْدِ وَالْإِشْهَادِ عَلَى الْبَيْعِ وَالْخِيَارِ, فَكُلٌّ مِنْهُمَا تَابِعٌ لِلْبَيْعِ وَكَمَا يُوجَدُ الْإِشْهَادُ فِي غَيْرِ الْبَيْعِ كَذَلِكَ الْخِيَارُ يُوجَدُ فِي غَيْرِ الْبَيْعِ قُلْت: هُمَا وَإِنْ اشْتَرَكَا فِي ذَلِكَ لَكِنْ تَمَيَّزَ الْخِيَارُ بِأَنَّ جِنْسَهُ مِنْ لَوَازِمِ الْبَيْعِ الَّتِي لَا يُمْكِنُ انْفِكَاكُهُ عَنْهَا وَثُبُوتُهُ فِي غَيْرِ الْبَيْعِ إنَّمَا هُوَ بِطَرِيقِ الْقِيَاسِ عَلَى الْبَيْعِ وَلَا كَذَلِكَ الْإِشْهَادُ كَمَا هُوَ وَاضِحٌ وَالْحَاصِلُ أَنَّ الْخِيَارَ أَلْصَقُ

ج / 2 ص -302- بِالْبَيْعِ مِنْ الْإِشْهَادِ فَجَازَ أَنْ يَخْتَصَّ عَنْ الْإِشْهَادِ بِلُزُومِهِ بِالْأَمْرِ كَمَا تَقَرَّرَ. فَإِنْ قُلْت: مَا الْفَرْقُ بَيْنَ بِعْ وَأَشْهِدْ وَبِعْتُك وَاحْصُدْهُ إذْ هَذَا يَتَضَمَّنُ الِاشْتِرَاطَ دُون الْأَوَّلِ قُلْت الْفَرْقُ بَيْنَهُمَا وَاضِحٌ بِمَا يَأْتِي لِأَنَّ إيقَاعَ هَذَا فِي صُلْبِ الْعَقْدِ أَخْرَجَهُ عَنْ حَيِّزِ الْوَعْدِ إلَى حَيِّزِ الِاشْتِرَاطِ بِخِلَافِ وَأَشْهِدْ فَإِنَّهُ وَقَعَ أَمْرًا مُجَرَّدًا غَيْرَ وَاقِعٍ فِي صُلْبٍ عَقْدٍ مُشْتَمِلٍ عَلَى إيجَابٍ وَقَبُولٍ فَلَمْ يَحْتَفِ بِهِ مَا يَصْرِفُهُ إلَى الِاشْتِرَاطِ وَيُخْرِجُهُ عَنْ مَوْضُوعِهِ مِنْ كَوْنِهِ أَمْرًا مُجَرَّدًا وَالْحَاصِلُ أَنَّ وَاحْصُدْهُ اقْتَرَنَ بِهِ مَا أَخْرَجَهُ عَنْ مَوْضُوعِهِ بِخِلَافِ وَأَشْهِدْ وَهَذَا ظَاهِرٌ لِلْمُتَأَمِّلِ وَتَحْرِيرُ مَا ذَكَرُوهُ فِي بَيْعِ الزَّرْعِ وَنَحْوِهِ يُعْلَمُ مِنْ قَوْلِي فِي شَرْحِ الْعُبَابِ وَصُورَةُ الشَّرْطِ الْمُفْسِدِ فِي سَائِرِ صُوَرِهِ أَنْ يَقُولَ: بِعْتُك أَوْ اشْتَرَيْت مِنْك بِشَرْطِ كَذَا أَوْ عَلَى كَذَا أَوْ وَافْعَلْ كَذَا أَوْ تَفْعَلْ كَذَا بِالْإِخْبَارِ كَمَا فِي الْمَجْمُوعِ فَإِنَّهُ قَالَ: وَسَوَاءٌ قَالَ بِعْتُكَهُ بِأَلْفٍ عَلَى أَنْ تَحْصُدَهُ أَوْ وَتَحْصُدَهُ, وَقَالَ الشَّيْخُ أَبُو حَامِدٍ لَا يَصِحُّ الْأَوَّلُ قَطْعًا وَفِي الثَّانِي طَرِيقَانِ ا هـ. لَكِنَّ قَوْلَهُ نَحْصُدُهُ يَنْبَغِي قِرَاءَتُهُ بِالنُّونِ لِيَصِحَّ الْمَعْنَى أَمَّا قِرَاءَتُهُ بِالتَّاءِ فَلَا يَصِحُّ لِأَنَّ الْحَصْدَ لَازِمٌ لِلْمُشْتَرِي فَلَا يَكُونُ شَرْطُهُ عَلَيْهِ فَاسِدًا بِخِلَافِ مَا لَوْ قَالَ الْبَائِعُ: وَأَحْصُدُهُ أَنَا أَوْ وَنَحْصُدُهُ نَحْنُ فَإِنَّهُ شَرْطٌ فَاسِدٌ لِمُخَالِفَتِهِ مُقْتَضَى الْعَقْدِ فَأَبْطَلَهُ وَظَاهِرُ كَلَامِ بَعْضِهِمْ أَنَّ وَاحْصُدْهُ لَيْسَ شَرْطًا وَالْمُعْتَمَدُ الْأَوَّلُ وَيُوَافِقُهُ تَسْوِيَتُهُمْ بَيْنَ بِعْتُك هَذِهِ النَّخْلَةَ بِشَرْطِ أَنَّ ثَمَرَتَهَا لَك وَبِعْتُك وَثَمَرَتُهَا لَك وَقَضِيَّةُ هَذَا أَنَّ نَحْوَ بِعْتُك وَأَقْرَضْتُك أَوْ اشْتَرَيْت مِنْك وَاقْتَرَضْتُكَ بَاطِلٌ مِثْلَ وَتُقْرِضُنِي وَعَلَيْهِ فَيُوَجَّهُ بِأَنَّ إيقَاعَهُ فِي صُلْبِ الْعَقْدِ يُفْهِمُ أَنَّهُ أَخْرَجَهُ مِنْ حَيِّزِ الْوَعْدِ إلَى حَيِّزِ الِاشْتِرَاطِ, قَالَ الْعَبَّادِيُّ وَلَوْ بَاعَ بِعَشَرَةٍ عَلَى أَنْ يَحُطَّ مِنْهَا دِرْهَمًا جَازَ؛ لِأَنَّهُ عِبَارَةٌ عَنْ تِسْعَةٍ أَوْ أَنْ يَهَبَهُ مِنْهَا دِرْهَمًا فَلَا وَهَذَا أَيْ الْأَوَّلُ إذَا قُلْنَا إنَّ الْإِبْرَاءَ إسْقَاطٌ ا هـ. وَسَيَأْتِي أَنَّهُ لَا يُطْلَقُ الْقَوْلُ فِي الْإِبْرَاءِ بِالْإِسْقَاطِ وَلَا بِالتَّمْلِيكِ بَلْ يَخْتَلِفُ بِاخْتِلَافِ الْفُرُوعِ وَالْمَدَارِكِ وَحِينَئِذٍ فَاَلَّذِي يَتَّجِهُ عَدَمُ الصِّحَّةِ لِأَنَّ اشْتِرَاطَ الْحَطِّ أَوْ الْإِبْرَاءِ عَلَيْهِ اشْتِرَاطٌ لِمَا فِيهِ مِنْ شَائِبَةِ عَقْدٍ قَوِيَّةٍ فَآثَرْت الْفَسَادَ كَالْهِبَةِ, وَحِينَئِذٍ فَلَيْسَ ذَلِكَ عِبَارَةً عَنْ تِسْعَةٍ كَمَا زَعَمَهُ نَعَمْ إنْ أَرَادَ بِذَلِكَ التَّعْبِيرِ عَنْ عَشَرَةٍ فَلَا يَبْعُدُ الْقَوْلُ بِالصِّحَّةِ حِينَئِذٍ, وَكَذَا لَوْ قَالَ عَلَى أَنْ يَسْقُطَ مِنْهَا دِرْهَمٌ, وَمَرَّ أَنَّهُ لَوْ بَاعَهُ هَذِهِ الصُّبْرَةَ كُلَّ صَاعٍ بِدِرْهَمٍ عَلَى أَنْ يَزِيدَهُ صَاعًا هِبَةً أَوْ بَيْعًا لَمْ يَصِحَّ وَاسْتُشْكِلَ بِمَا لَوْ أَقْرَضَهُ عَشَرَةً عَلَى أَنْ يُقْرِضَهُ عَشَرَةً, وَأُجِيبُ بِأَنَّهُ لَا مُعَارَضَةَ فِي صُورَةِ الْقَرْضِ بِخِلَافِهِ هُنَا وَفِي ذَلِكَ إشْكَالًا وَجَوَابًا نَظَرُوا لِقِيَاسِ بُطْلَانِ الْقَرْضِ بِهَذَا الشَّرْطِ كَمَا يُصَرِّحُ بِهِ كَلَامُهُمْ الْآتِي أَوَاخِرَ بَابِ الْقَرْضِ. انْتَهَتْ عِبَارَةُ الشَّرْحِ الْمَذْكُورِ وَبِقَوْلِي وَعَلَيْهِ فَيُوَجَّهُ بِأَنَّ إيقَاعَهُ فِي صُلْبِ الْعَقْدِ يُفْهِمُ أَنَّهُ أَخْرَجَهُ مِنْ حَيِّزِ الْوَعْدِ إلَى حَيِّزِ الِاشْتِرَاطِ يُعْلِمُ سِرَّ كَوْنِهِمْ جَعَلُوا قَوْلَهُ " وَأَحْصُدُهُ أَوْ وَنَحْصُدُهُ " الَّذِي هُوَ إخْبَارٌ مَحْضٌ مِثْلَ الشَّرْطِ لِأَنَّهُ لَمَّا وَسَّطَهُ بَيْنَ طَرَفَيْ الْعَقْدِ أَوْ الصِّفَةِ بِالظَّرْفِ الْمُتَأَخِّرِ كَانَ ذَلِكَ مِنْهُ مُتَضَمِّنًا لِلشَّرْطِيَّةِ فَهُوَ إخْبَارٌ مُرَادٌ بِهِ الْإِنْشَاءُ بِحَسَبِ مَا دَلَّ عَلَيْهِ لَفْظُهُ فَآثَرَ الْفَسَادَ فَعُلِمَ اتِّضَاحُ الْفَرْقِ بَيْنَ هَذَا وَبَيْنَ مَا مَرَّ فِي نَحْوِ بِعْ وَأَشْهِدْ. إذْ لَا دَلِيلَ فِيهِ عَلَى الِاشْتِرَاطِ لِمَا مَرَّ فِيهِ مُوَضَّحًا إذْ هُوَ مُجَرَّدُ أَمْرٍ بِشَيْئَيْنِ امْتَثَلَ أَحَدَهُمَا دُونَ الْآخَرِ وَتَحْرِيرُ

ج / 2 ص -303- مَا ذَكَرُوهُ فِي الرَّهْنِ يُعْلَمُ مِنْ قَوْلِي فِي شَرْحِ الْإِرْشَادِ وَأَفْهَمَ قَوْلُهُ بِشَرْطِهِ أَنَّهُ لَا بُدَّ مِنْ اللَّفْظِ بِاشْتِرَاطِ ذَلِكَ فَلَا أَثَرَ لِقَصْدِهِ وَلَا لِتَلَفُّظِهِ بِهِ عَلَى غَيْرِ صُورَةِ الشَّرْطِ كَأَذِنْتُ لَك فِي بَيْعِهِ لِتَعَجُّلٍ وَأَطْلَقَ فَيَصِحُّ الْإِذْنُ وَالْبَيْعُ بِخِلَافِ مَا لَوْ نَوَى بِهِ الِاشْتِرَاطَ عَلَى مَا بَحَثَهُ السُّبْكِيّ وَرَدَّ الزَّرْكَشِيُّ لَهُ بِأَنَّهُ كَمَا لَوْ نَكَحَ بِشَرْطِ إذَا وَطِئَ طَلَّقَ يَبْطُلُ فَإِنْ لَمْ يَشْتَرِطْهُ وَنَوَاهُ صَحَّ ذِكْرُهُ فِيهِ نَظَرٌ لِأَنَّ الَّذِي فِيهِ مُجَرَّد نِيَّةٍ وَاَلَّذِي فِي ذَاكَ لَفْظٌ مَعَ نِيَّةٍ وَهُوَ أَقْوَى, وَيَتَّجِهُ أَنْ يَأْتِيَ هُنَا نَظِيرُ مَا مَرَّ فِي الْبَيْعِ أَيْ: بَيْعُ الْوَكِيلِ الْمَشْرُوطِ عَلَيْهِ الْإِشْهَادُ مِنْ أَنَّ " عَلَى أَنْ تَجْعَلَ " كَالشَّرْطِ بِخِلَافِ وَتَجْعَل انْتَهَتْ عِبَارَةُ الشَّرْحِ الْمَذْكُور وَبِقَوْلِي فِيهَا وَيَتَّجِهُ أَنْ يَأْتِيَ هُنَا إلَخْ يُعْلَمُ أَنَّ مَلْحَظَ مَا ذَكَرُوهُ فِي الرَّهْنِ هُوَ مَلْحَظُ مَا ذَكَرُوهُ فِي بَيْعِ الْوَكِيلِ الْمَشْرُوطِ عَلَيْهِ الْإِشْهَادُ فِيهِ وَقَدْ مَرَّ مَا فِيهِ فَلَا يَشْكُلُ عَلَى مَا مَرَّ فِي صُوَرِ شَرْطِ الْبَيْعِ الْمُفْسِدِ وَبِمَا قَرَّرْته فِيهَا عَنْ السُّبْكِيّ وَالزَّرْكَشِيِّ مِنْ أَنَّ الْخِلَافَ إنَّمَا هُوَ فِي نِيَّةِ الشَّرْطِ. وَأَمَّا لَفْظُهُ فَمُبْطِلٌ بِلَا خِلَافٍ يُعْلَمُ انْدِفَاع قَوْلِ السَّائِلِ نَفَعَ اللَّهُ بِهِ وَلَمْ يُبَيِّنُوا أَنَّهُ لَا بُدَّ إلَخْ بَلْ بَيَّنُوا ذَلِكَ كَمَا تَقَرَّرَ وَتَحْرِيرُ مَا ذَكَرُوهُ فِي الْكَفَالَةِ يُعْلَمُ مِنْ قَوْلِي فِي شَرْحِ الْإِرْشَادِ وَفَسَدَتْ الْكَفَالَةُ إنْ شَرَطَ فِي عَقْدِهَا الْغُرْم عِنْدَ تَعَذُّرِ تَسْلِيمِ الْمَكْفُولِ بِإِنْ قَالَ كَفَلْت بَدَنَهُ بِشَرْطِ الْغُرْمِ أَوْ عَلَى أَنِّي أَغْرَمُ أَوْ نَحْوِهِ لِأَنَّهُ شَرْطٌ يُنَافِي مُقْتَضَاهَا وَفَسَدَ أَيْضًا الْتِزَامُ الْمَالِ لِأَنَّهُ صَيَّرَ الضَّمَانَ مُعَلَّقًا أَمَّا كَفَلْت بَدَنَهُ فَإِنْ مَاتَ فَعَلَيَّ الْمَالُ فَإِنَّ الَّذِي يَفْسُدُ الْتِزَامُ الْمَالِ فَقَطْ قَالَهُ الْمَاوَرْدِيُّ وَمَحَلُّهُ مَا إذَا لَمْ يُرِدْ بِهِ الشَّرْطَ أَمَّا إذَا أَرَادَ فَإِنْ وَافَقَهُ الْمَكْفُولُ لَهُ بَطَلَتْ الْكَفَالَةُ أَيْضًا وَإِلَّا رَجَعَ إلَى الِاخْتِلَافِ فِي دَعْوَى الصِّحَّةِ وَالْفَسَادِ فَيَصْدُقُ مُدَّعِي الصِّحَّةِ ثُمَّ قُلْت: فِيهِ لَا بِصِيغَةِ وَعْدٍ كَقَوْلِهِ أُؤَدِّي الْمَالَ أَوْ أُحْضِرُ الشَّخْصَ أَوْ الْمَالَ لِأَنَّ الصِّيغَةَ لَا تُشْعِرُ بِالِالْتِزَامِ وَلِأَنَّ الْوَعْدَ لَا يَلْزَمُ الْوَفَاءُ بِهِ نَعَمْ إنَّ صَحِبَهُ قَرِينَةُ الْتِزَامٍ صَحَّ كَمَا بَحَثَهُ فِي الْمَطْلَبِ وَأَيَّدَهُ السُّبْكِيّ بِكَلَامِ الْمَاوَرْدِيُّ وَغَيْرِهِ وَظَاهِرُ ذَلِكَ أَنَّهُ عِنْدَ الْقَرِينَةِ صَرِيحٌ لَكِنْ قَالَ الْأَذْرَعِيُّ يُشْبِهُ أَنَّهُ كِتَابَةٌ وَأَيَّدَهُ غَيْرُهُ بِمَا لَوْ قَالَ دَارِي لِزَيْدٍ فَإِنَّهُ لَيْسَ بِإِقْرَارٍ إلَّا إنْ قَصَدَ بِالْإِضَافَةِ كَوْنَهَا مَعْرُوفَةً بِهِ وَنَحْوَ ذَلِكَ وَفِي التَّأْيِيدِ بِذَلِكَ نَظَرٌ وَالْأَوْلَى تَأْيِيدُهُ بِأَنَّ الصَّرَاحَةَ لَا تُؤْخَذُ مِنْ الْقَرَائِنِ كَمَا لَا تُؤْخَذُ مِنْ الِاشْتِهَارِ وَعَلَى الْأَوَّلِ فَكَالْقَرِينَةِ نِيَّةُ الِالْتِزَامِ كَمَا أَخَذَهُ الزَّرْكَشِيُّ مِمَّا لَوْ قَالَ طَلِّقِي نَفْسَك فَقَالَتْ: أُطَلِّقُ وَأَرَادَتْ بِهِ الْإِنْشَاءَ فَإِنَّهَا تَطْلُقُ حَالًا وَلَا يُنَافِيه الْقَوْلُ بِأَنَّ الْفِعْلَ الْمُضَارِعَ عِنْدَ تَجَرُّدِهِ لِلْحَالِ أَيْ: لِأَنَّهُ بِاعْتِبَارِ الْأَصْلِ. انْتَهَتْ عِبَارَةُ الشَّرْحِ الْمَذْكُورِ وَبِهَا فِي الْمَحَلَّيْنِ الْكَفَالَةُ وَالضَّمَانُ يُعْلَمُ أَنَّهُ يَلْحَقُ بِالشَّرْطِ مَا لَوْ قَالَ عَلَى أَنْ تَغْرَمَ أَوْ نَحْوَهُ كَعَلَى أَنْ أَغْرَمُ وَكَذَا لَوْ قَالَ وَأَغْرَمُ أَنَا وَنَوَى بِهِ الشَّرْطَ وَوَافَقَهُ الْآخَرُ " وَإِلَّا صُدِّقَ " مُدَّعِي الصِّحَّةِ وَأَنَّ قِيَامَ الْقَرِينَةِ كَنِيَّةِ الشَّرْطِيَّةِ وَبِهَذَا كُلِّهِ يُعْلَمُ رَدُّ إطْلَاقِ قَوْلِ السَّائِلِ وَقَدْ ذَكَرُوا فِي الْكَفَالَةِ مَا يَقْتَضِي الْفَرْقَ.إلَخْ. فَإِنْ قُلْت: مَا الْفَرْقُ بَيْنَ مَا تَقَرَّرَ فِي الْكَفَالَةِ وَمَا مَرَّ فِي الْبَيْعِ قُلْت: الْفَرْقُ هُنَا نَظِيرُ مَا مَرَّ أَنَّ إيقَاعَ وَتَحْصُدُهُ فِي صُلْبِ عَقْدٍ مُشْتَمِلٍ عَلَى إيجَابٍ وَقَبُولٍ صَيَّرَهُ كَالْجُزْءِ مِنْ الصِّيغَةِ فَآثَرَ فَسَادَهَا مُطْلَقًا وَأَمَّا الْكَفَالَةُ وَالضَّمَانُ فَلَيْسَ فِيهِمَا عَقْدٌ كَذَلِكَ وَإِنَّمَا هُوَ مِنْ

ج / 2 ص -304- طَرَفِ الْكَفِيلِ أَوْ الضَّامِنِ فَقَطْ فَاغْتَفَرُوا فِيهِ مَا لَمْ يُغْتَفَرْ فِي الْبَيْعِ لِأَنَّهُ يُحْتَاطُ لَهُ أَكْثَر وَبِهَذَا عُلِمَ أَنَّ الْكَفَالَةَ أَشْبَهَتْ الرَّهْنَ وَبَيْعَ الْوَكِيلِ الْمَشْرُوطِ عَلَيْهِ الْإِشْهَادُ فِيمَا مَرَّ فِيهِمَا بِجَامِعِ أَنَّ كُلًّا مِنْ الثَّلَاثَةِ لَيْسَ فِيهِ إلَّا لَفْظٌ مِنْ طَرَفٍ وَاحِدٍ فَتَقَارَبَتْ أَحْكَامُهَا بِخِلَافِ الْبَيْعِ فَإِنَّ فِيهِ لَفْظَيْنِ مِنْ طَرَفَيْنِ فَكَانَ وُقُوعُ نَحْوِ اُحْصُدْهُ بَيْنهمَا قَرِينَةٌ وَاضِحَةٌ عَلَى أَنَّهُ لِلشَّرْطِ فَأَبْطَلَهُ لِمَا مَرَّ لِأَنَّهُ يُحْتَاطُ فِيهِ مَا لَا يُحْتَاطُ فِي غَيْرِهِ وَتَحْرِيرُ مَا ذَكَرُوهُ فِي الْوَقْفِ يُعْلَمُ مِنْ قَوْلِي فِي شَرْحِ الْإِرْشَادِ أَيْضًا وَلَا يَصِحُّ الْوَقْفُ بِشَرْطِ أَنْ يَأْكُلَ مِنْهُ كَأَنْ وَقَفَهُ عَلَى الْفُقَرَاءِ عَلَى أَنْ يَأْخُذَ مَعَهُمْ مِنْ رِيعِهِ وَلَا بِشَرْطِ أَنْ يَنْتَفِعَ مِنْهُ بِشَيْءٍ كَأَنْ وَقَفَ عَيْنًا بِشَرْطِ أَنْ يَنْتَفِعَ بِهَا. ثُمَّ قُلْت: وَقَوْلُ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ فِي وَقْفِهِ بِئْرَ رُومَةَ: دَلْوِي فِيهَا كَدِلَاءِ الْمُسْلِمِينَ لَيْسَ شَرْطًا بَلْ إخْبَارٌ
بِأَنَّ لِلْوَاقِفِ أَنْ يَنْتَفِعَ بِوَقْفِهِ الْعَامِّ ثُمَّ قُلْت: مَا حَاصِلُهُ وَيَتْبَعُ شَرْطَهُ فِي نَظَرٍ عَلَى الْوَقْفِ لِنَفْسِهِ أَوْ لِغَيْرِهِ كَمَا يَتْبَعُ فِي مَصَارِفِهِ وَحَيْثُ شَرَطَ النَّظَرَ لِغَيْرِهِ حَالَ الْوَقْفِ لَمْ يَكُنْ لَهُ نَظَرٌ فَلَيْسَ لَهُ عَزْلٌ مِنْ شَرْطِ نَظَرِهِ حَالَ الْوَقْفِ وَلَوْ لِمَصْلَحَةٍ وَلَا نَظَرَ لِتَفْوِيضِ النَّظَرِ أَوْ التَّدْرِيسِ حَالَةَ الْوَقْفِ كَمَا بَحَثَهُ الرَّافِعِيُّ وَصَحَّحَهُ النَّوَوِيُّ لِعَدَمِ صِيغَةِ الشَّرْطِ خِلَافًا لِلْبَغَوِيِّ حَيْثُ أَلْحَقَهُ بِالشَّرْطِ وَلَا فَرْقَ فِي الشَّرْطِ بَيْنَ أَنْ يَقُولَ وَقَفْتُ وَشَرَطْت أَنْ يَكُونَ زَيْدٌ مُدَرِّسًا أَوْ وَقَفْت بِشَرْطِ كَوْنِهِ مُدَرِّسًا كَمَا أَفْهَمَهُ كَلَامُ الشَّيْخَيْنِ وَغَيْرِهِمَا وَاعْتِرَاضُ الْمُصَنِّفِ كَالْإِسْنَوِيِّ الثَّانِي بِأَنَّ زَيْدًا قَدْ يَقْبَلُ وَقَدْ لَا يَقْبَلُ فَتَكُونُ الصِّيغَةُ مُفْسِدَة لِأَصْلِ الْوَقْفِ مِنْ أَجْلِ التَّعْلِيقِ مَرْدُودٍ بِأَنَّ الْبَاءَ فِي بِشَرْطِهِ لِلْمُلَابَسَةِ أَيْ وَقْفًا مُلْتَبِسًا بِهَذَا الشَّرْطِ مُشْتَمِلًا عَلَيْهِ لَا لِلتَّعْلِيقِ وَفَارَقَ وَقَفْت وَشَرَطْت وَفَوَّضْت بِأَنَّ فَوَّضْت جُمْلَةٌ مُسْتَقِلَّةٌ لَا تَعَلُّقَ لَهَا بِالْأُولَى. فَكَانَتْ وَاقِعَةً بَعْدَ لُزُومِ الْأُولَى لِاسْتِقْلَالِ كُلٍّ مِنْهُمَا وَعَدَمِ ارْتِبَاطِهِ بِالْآخَرِ فَلَمْ يَفْتَرِقْ الْحَالُ بَيْنَ التَّفْوِيضِ الْوَاقِعِ حَالَ الْوَقْفِ وَبَعْدَهُ لِذَلِكَ بِخِلَافِ وَقَفْت وَشَرَطْت لِأَنَّ شَرَطْت مِنْ تَتِمَّاتِ مَا قَبْلهَا أَيْ بِاعْتِبَارِ أَنَّ الْقَصْدَ تَقْيِيدُهُ بِمَا فِي حَيِّزِهَا وَفَرْقٌ وَاضِحٌ بَيْنَ مَا يَقَعُ تَقْيِيدًا لِمَا قَبْلَهُ وَمَا يَقَعُ مُقَيِّدًا لِمَا قَبْلَهُ فَكَانَتْ أَيْ شُرِطَتْ مُقَيِّدَةً لَهُ فَوَجَبَ الْعَمَلُ بِقَضِيَّتِهَا قَالَ السُّبْكِيّ وَمُوَرِّقُو كُتُبِ الْأَوْقَافِ تَارَةً يَقُولُونَ وَشَرَطَ الْوَاقِفُ النَّظَرَ لِفُلَانٍ وَتَارَةً يَقُولُونَ وَجَعَلَ النَّظَرَ لِفُلَانٍ وَيَفْهَمُونَ مِنْهُمَا مَعْنًى وَاحِدًا وَهُوَ الِاشْتِرَاطُ وَالظَّاهِرُ أَنَّ ذَلِكَ إنَّمَا يَكُونُ بِمَنْزِلَةِ الشَّرْطِ إذَا دَلَّتْ الْقَرِينَةُ عَلَيْهِ بِأَنْ يَجْعَلَهُ فِي ضِمْنِ الْكِتَابِ وَيُشْهِد عَلَيْهِ بِأَنَّهُ وَقَفَ عَلَى هَذَا الْحُكْمِ وَمَا أَشْبَهَهُ حَتَّى لَوْ قَالَ فِي الْكِتَابِ وَبَعْد تَمَامِ الْوَقْفِ وَجَعَلَ النَّظَرَ لِفُلَانٍ أَوْ شَرَطَهُ لَهُ لَمْ يَصِحَّ فَالْحَاصِلُ أَنَّهُ إذَا أَوْرَدَ الْوَقْفَ عَلَى صِفَةٍ دَلَّ عَلَيْهَا بِصِيغَةِ الشَّرْطِ أَوْ الْجُعْلِ أَوْ التَّفْوِيضِ أَوْ غَيْرِهَا لَزِمَ جَمِيعُ مَا دَلَّ عَلَيْهِ كَلَامُهُ الَّذِي أَوْرَدَ الْوَقْفَ عَلَيْهِ. بِخِلَافِ مَا إذَا أَوْرَدَ الْوَقْفَ وَحْدَهُ ثُمَّ ذَكَرَ تِلْكَ الشُّرُوطَ مُتَرَاخِيَةً أَوْ مُتَعَاقِبَةً فَإِنَّهَا لَا تَلْزَمُ وَلَا تَصِحُّ وَفِي إطْلَاقِهِ ذَلِكَ نَظَرٌ يُتَلَقَّى مِمَّا مَرَّ فِي وَقَفْت وَشَرَطْت وَيُجَابُ بِأَنَّ مَا ذَكَرَهُ إنَّمَا هُوَ فِي عِبَارَاتِ الْأَوْقَافِ الْمُحْتَمَلَةِ لِصُدُورِهَا مِنْ الْوَاقِفِ عَلَى مَا هُوَ عَلَيْهِ وَعَلَى غَيْرِهِ فَاحْتِيطَ لَهَا بِمَا ذُكِرَ وَمَا مَرَّ إنَّمَا هُوَ فِي لَفْظِ الْوَاقِفِ الْمُحَقِّقِ فَعَمَل بِمَا يَدُلُّ عَلَيْهِ ا هـ، الْغَرَضُ مِنْ عِبَارَةِ الشَّرْحِ الْمَذْكُورِ وَبِهَا يُعْلَمُ

ج / 2 ص -305- أَنَّ سَائِرَ شُرُوطِ الْوَاقِفِ لَا تُؤَثِّرُ إلَّا إنْ كَانَتْ بِصِيغَةِ الشَّرْطِ أَوْ مُرَادِفِهِ كَوَقَفْت كَذَا عَلَى أَنْ آكُلَ مِنْهُ أَوْ عَلَى أَنْ أَكُونَ نَاظِرَهُ أَوْ عَلَى أَنْ لَا يُؤَجَّرَ وَكَذَا كُلُّ صِفَةٍ أَوْرَدَ الْوَقْفَ عَلَيْهَا وَدَلَّ كَلَامُهُ عَلَى اشْتِرَاطِهَا فَإِنَّهَا تَلْزَمُ بِخِلَافِ مَا لَيْسَ فِيهِ صِيغَةُ شَرْطٍ وَلَا مُرَادِفِهِ وَلَا أَوْرَدَ الْوَقْفَ عَلَيْهِ كَذَلِكَ فَإِنَّهُ يَكُونُ لَغْوًا لَا يُعْمَلُ بِهِ فِي الْبُطْلَانِ وَلَا فِي الصِّحَّةِ. وَبِهَذَا يُعْلَمُ رَدُّ قَوْلِ السَّائِلِ نَفَعَ اللَّهُ بِهِ وَلَمْ يُبَيِّنُوا حُكْمَ مَا إذَا أَتَى بِصِيغَةِ إخْبَارٍ وَلَعَلَّهُ لَمْ يَرَ كَلَامَ السُّبْكِيّ وَغَيْرَهُ مِمَّا ذُكِرَ الْمَعْلُومُ مِنْهُ أَيْضًا أَنَّ قَوْلَهُ وَقَفْت كَذَا وَلِيَ النَّظَرُ لَا يُفِيدُ الشَّرْطِيَّةَ لِأَنَّهُ ذُكِرَ بَعْدَ تَمَامِ الْوَقْفِ وَلَمْ يَدُلَّ عَلَى اشْتِرَاطِهِ بِشَيْءٍ نَعَمْ إنْ نَوَى بِهِ الِاشْتِرَاطَ احْتَمَلَ أَنْ يُعْمَلَ بِهِ
أَخْذًا مِمَّا مَرَّ فِي كَلَامِهِمْ فِي الضَّمَانِ وَغَيْرِهِ وَاحْتَمَلَ الْفَرْقَ بِأَنَّهُ بِتَمَامِ قَوْلِهِ وَقَفْت انْقَطَعَ حَقُّهُ عَنْهُ بِالْكُلِّيَّةِ فَلَمْ يَبْقَ لَهُ فِيهِ تَصَرُّفٌ بِوَجْهٍ حَتَّى يُقْبَلَ قَوْلُهُ إنْ نَوَى بِمَا أَتَى بِهِ بَعْدَ تَمَامِ الْوَقْفِ الشَّرْطِيَّةَ وَهَذَا أَقْرَبُ وَإِذَا تَأَمَّلْت مَا تَقَرَّرَ فِي الْوَقْفِ وَمَا قَبْلَهُ عَلِمْتَ أَنَّ الْأَبْوَابَ لَهَا مَلَاحِظُ مُخْتَلِفَةٌ يَحْتَاجُ إدْرَاكُهَا إلَى مَزِيدِ تَأَمُّلٍ وَمُرَاجَعَةٍ لِمَدَارِكِهِمْ وَعِلَلِهِمْ وَمَحَطِّ نَظَرِهِمْ وَتَصَرُّفِهِمْ وَإِنْ تَرَدَّدَ السَّائِلُ بَيْنَ الْعَقْدِ الَّذِي لَا خِيَارَ فِيهِ فَيَلْزَمُ مَا اتَّصَلَ بِصِيغَةِ عَقْدِهِ بِخِلَافِ غَيْرِهِ مُطْلَقًا وَإِنْ أَطَالَ الْفَصْلَ بِرَدِّهِ مَا تَقَرَّرَ فِي الْوَقْفِ فَإِنَّهُ لَا خِيَارَ فِيهِ وَمَعَ ذَلِكَ لَا يَعْمَلُ بِمَا اتَّصَلَ بِعَقْدِهِ كَمَا تَقَرَّرَ عَنْ السُّبْكِيّ.
وَسُئِلَ بِمَا لَفْظُهُ مَا حُكْمُ الْأَلْفَاظِ الَّتِي تَقَعُ بَيْنَ أَهْلِ مِلِيبَارَ فِي الْبَيْعِ وَلَيْسَ فِيهَا دَلَالَةٌ ظَاهِرَةٌ عَلَى الْبَيْعِ بَلْ عِنْدَهُمْ لَا يَكُونُ بَيْعًا إلَّا بِهَا فَهَلْ يُعَامَلُ ذَلِكَ مُعَامَلَةَ لَفْظِ الْبَيْعِ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ لَا تَكُونُ تِلْكَ الْأَلْفَاظُ الَّتِي لَيْسَ فِيهَا دَلَالَةٌ ظَاهِرَةٌ عَلَى الْبَيْعِ صَرِيحَةً فِيهِ أَصْلًا وَكَذَا لَا تَكُونُ كِنَايَةً فِيهِ إلَّا إنْ احْتَمَلَتْهُ وَلَمْ تَكُنْ مَوْضُوعَةً لِعَقْدٍ آخَرَ يَجِدُ نَفَاذًا لِاسْتِعْمَالِهَا فِيهِ عَلَى الْقَاعِدَةِ الْمُقَرَّرَةِ فِي ذَلِكَ وَهِيَ أَنَّ مَا كَانَ صَرِيحًا فِي بَابِهِ وَوَجَدَ نَفَاذًا فِي مَوْضُوعِهِ لَا يَكُونُ كِنَايَةً فِي غَيْرِهِ وَلَوْ بَيَّنَ السَّائِل تِلْكَ الْأَلْفَاظِ لَكَانَ الْكَلَامُ عَلَيْهَا بِأَعْيَانِهَا أَظْهَرَ مِنْهُ عَلَيْهَا إجْمَالًا إذْ شَتَّانَ مَا بَيْنَ التَّفْصِيلِ وَالْإِجْمَالِ فَإِنَّ السَّائِلَ لَا يُمْكِنُهُ أَنْ يُنْزِلَ هَذَا الْإِجْمَالَ الَّذِي ذَكَرْنَاهُ عَلَى تِلْكَ الْأَلْفَاظِ إلَّا إنْ كَانَ عِنْدَهُ مَلَكَةٌ عِلْمِيَّةٌ يَهْتَدِي بِهَا إلَى حَقَائِقِ تِلْكَ الْأَلْفَاظِ وَحَقَائِقِ فَهْمِ مَا قَالَهُ الْأَئِمَّةُ فِي نَظَائِرِهَا أَوْ فِي مُرَادَفَاتِهَا.
وَسُئِلَ بِمَا لَفْظُهُ قَوْلُهُمْ يَجُوزُ زِيَادَةُ الثَّمَنِ وَالْمُثَمَّنِ فِي مَجْلِسِ الْعَقْدِ مُشْكِلٌ جِدًّا لِأَنَّهُ إلَّا لَمْ يُجَدِّدْ عَقَدًا فَلَا بَيْعَ وَلَا ثَمَنَ وَإِنْ جَدَّدَ لَمْ تَكُنْ صُورَةُ الْمَسْأَلَةِ فَإِنْ قِيلَ قَدْ صَرَّحَ بِأَنَّهُ لَا بُدَّ مِنْ لَفْظٍ يَدُلُّ هُنَا عَلَى التَّرَاضِي لِيَقُومَ مَقَامَ الْإِيجَابِ وَالْقَبُولِ فَالْجَوَابُ إنَّ هَذَا يَسْتَلْزِمُ أَنَّهُمْ قَائِلُونَ فِي بَعْضِ الصُّوَرِ بِالْمُعَاطَاةِ عَلَى الْمَذْهَبِ وَكَلَامُهُمْ فِي أَوَّلِ الْبَيْعِ يَدْفَعُهُ فَمَا الْجَوَابُ عَنْ ذَلِكَ؟ فَأَجَابَ بِقَوْلِهِ لَا إشْكَالَ فِي ذَلِكَ لِأَنَّ الْخِيَارَ مَجْلِسًا وَزَمَنًا مَا بَقِيَ يَمْنَعُ لُزُومَ الْعَقْدِ وَيَجْعَلُ مَا بَعْدَهُ مِنْ الزَّمَنِ بِمَنْزِلَةِ حَرِيمِهِ وَلِذَا كَانَ اشْتِرَاطُ شَرْطٍ فَاسِدٍ فِي ذَلِكَ الْحَرِيمِ يُفْسِدُ الْعَقْدَ مِنْ أَصْلِهِ تَنْزِيلًا لَهُ مَنْزِلَةَ الْوَاقِعِ فِي صُلْبِهِ إذْ حَرِيمُ الشَّيْءِ مُلْحَقٌ بِهِ

ج / 2 ص -306- إذَا تَقَرَّرَ ذَلِكَ فَزِيَادَةُ أَحَدِهِمَا فِي الثَّمَنِ أَوْ الْمُثَمَّنِ مَعَ رِضَا الْآخَرِ فِي ذَلِكَ الْحَرِيمِ مُنَزَّلَةٌ مَنْزِلَةَ الزِّيَادَةِ الْوَاقِعَةِ فِي صُلْبِ الْعَقْدِ فِي لُزُومِهَا مِنْ غَيْرِ إنْشَاءِ عَقْدٍ لِمَا تَقَرَّرَ أَنَّ الْوَاقِعَ فِي الْحَرِيمِ بِمَنْزِلَةِ الْوَاقِعِ فِي صُلْبِ الْعَقْدِ. وَحِينَئِذٍ فَلَا يُحْتَاجُ هُنَا إلَيَّ إيجَابٍ وَقَبُولٍ وَلَا انْعِقَادَ هُنَا بِمُعَاطَاةٍ وَإِنَّمَا غَايَةُ الْأَمْرِ أَنَّ زَمَنَ جَوَازِ الْعَقْدِ بَعْدَ انْقِضَائِهِ مُنَزَّلٌ مَنْزِلَةَ زَمَنِهِ فِيمَا بَيْنَ الْإِيجَابِ وَالْقَبُولِ بِجَامِعِ عَدَمِ لُزُومِ الْعَقْدِ فِي كُلٍّ فَكَمَا أَنَّ لِلْمُوجِبِ بَعْدَ إيجَابِهِ أَنْ يُزِيدَ وَيُنْقِصَ وَيَكُون الْقَبُولُ لِهَذَا الْأَخِيرِ دُونَ الْأَوَّلِ لِنَسْخِهِ بِهِ فَكَذَلِكَ لِكُلِّ مَا بَعْدَهُ وَقَبْلَ لُزُومِهِ إلْحَاق الزِّيَادَةِ وَالنَّقْصِ إنْ رَضِيَ الْآخَرُ وَيَكُونُ ذَلِكَ فَسْخًا لِلْأَوَّلِ بِمُجَرَّدِ لَفْظِ الزِّيَادَةِ مَعَ الرِّضَا, وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 2 ص -307- بَابُ مُعَامَلَةِ الْعَبِيدِ
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ فِي رَقِيقٍ اُسْتُوْدِعَ شَيْئًا بِغَيْرِ إذْنِ سَيِّدِهِ وَأَتْلَفَهُ فَهَلْ يَتَعَلَّقُ الْغُرْمُ بِذِمَّتِهِ أَوْ رَقَبَتِهِ وَفِيمَا لَوْ جَاءَ أَيْضًا إلَى شَخْصٍ وَقَالَ أَرْسَلَنِي سَيِّدِي لِتُعْطِيَنِي ثَوْبًا مِنْ ثِيَابِك حَتَّى يَرَاهُ لِيَشْتَرِيَهُ فَصَدَّقَهُ وَدَفَعَهُ إلَيْهِ وَأَتْلَفَهُ فَهَلْ يَتَعَلَّقُ الْغُرْمُ أَيْضًا بِذِمَّتِهِ أَوْ بِرَقَبَتِهِ فَإِنْ قُلْتُمْ يَتَعَلَّقُ الْغُرْمُ بِرَقَبَتِهِ كَمَا قَالَهُ الدَّمِيرِيُّ فِي الْأَوَّلِ وَقَاسَ عَلَيْهِ الْقَاضِي حُسَيْنٌ الثَّانِيَةَ فَهُوَ مُشْكِلٌ بِقَوْلِهِمْ لَوْ اشْتَرَى أَوْ اقْتَرَضَ بِلَا إذْنٍ لَمْ يَصِحَّ وَإِنْ أَتْلَفَهُ تَعَلَّقَ الضَّمَانُ بِذِمَّتِهِ فَيُطَالَبُ بِهِ بَعْدَ عِتْقِهِ لِأَنَّهُ وَجَبَ بِرِضَا مُسْتَحِقِّهِ وَلَمْ يَأْذَنْ وَبِقَوْلِهِمْ ضَابِطُ الْحُقُوقِ الْمُتَعَلِّقَةِ بِالرَّقِيقِ أَنَّهَا إنْ ثَبَتَتْ بِغَيْرِ اخْتِيَارِ أَرْبَابِهَا كَإِتْلَافٍ وَتَلَفٍ بِغَصْبٍ تَعَلَّقَتْ بِرَقَبَتِهِ أَوْ بِاخْتِيَارِهِمْ كَمَا فِي الْمُعَامَلَاتِ فَإِنْ كَانَتْ بِغَيْرِ إذْنِ السَّيِّدِ تَعَلَّقَتْ بِذِمَّتِهِ وَكَسْبِهِ وَمَالِ تِجَارَتِهِ وَوَجْهُ الْإِشْكَالِ أَنَّهُ فِي صُورَةِ الِاسْتِيدَاعِ اُسْتُوْدِعَ بِرِضَا الْمُسْتَحِقِّ وَفِي صُورَةِ التَّصْدِيقِ فِي الْإِرْسَالِ دَفَعَ بِرِضَاهُ أَيْضًا فَالْقَصْدُ مَا يَحِلُّ هَذَا الْإِشْكَالَ. فَأَجَابَ بِقَوْلِهِ الَّذِي يَحِلُّ الْإِشْكَالَ الْمَذْكُورَ أَنَّ الْمَالِكَ تَارَةً يَصْدُرُ مِنْهُ مَا يَدُلُّ عَلَى الْإِذْنِ مِنْهُ لَهُ فِي الْإِتْلَافِ بِعِوَضٍ فِي مُقَابَلَتِهِ كَالْبَيْعِ وَالْقَرْضِ فَإِنْ كَانَ بِغَيْرِ إذْنِ السَّيِّدِ تَعَلَّقَ بِذِمَّتِهِ لِأَنَّ الْمَالِكَ قَدْ صَدَرَ مِنْهُ مَا يَدُلُّ عَلَى الرِّضَا بِهَا وَعَلَى أَنَّهُ لَمْ يَطْمَعْ فِي التَّعَلُّقِ بِالرَّقَبَةِ بِوَجْهٍ فَعَامَلْنَاهُ بِمَا دَلَّ عَلَيْهِ تَصَرُّفُهُ وَتَارَةً لَا يَصْدُرُ مِنْهُ مَا يَدُلُّ عَلَى ذَلِكَ إمَّا بِأَنْ لَمْ يَصْدُرْ مِنْهُ شَيْءٌ بِالْكُلِّيَّةِ كَمَا فِي إتْلَافٍ الْقِنِّ مَالَهُ مَجَّانًا أَوْ صَدَرَ مِنْهُ مَا لَا يَدُلُّ عَلَى الْإِذْنِ مِنْهُ لَهُ فِي الْإِتْلَافِ كَاسْتِيدَاعِهِ إيَّاهُ وَمَا قِيسَ بِهِ مِمَّا ذُكِرَ عَنْ الْقَاضِي فَإِنَّ كُلًّا مِنْ هَذَيْنِ لَمْ يَصْدُرْ مِنْ الْمَالِكِ مَا يَدُلُّ عَلَى إذْنٍ مِنْهُ فِي إتْلَافِهِمَا لَا فِي مُقَابِلٍ وَلَا فِي غَيْرِ مُقَابِلٍ وَإِنَّمَا الَّذِي صَدَرَ مِنْهُ الرِّضَا بِوَضْعِ الْقِنِّ يَدَهُ عَلَيْهِ وَعَلَى ظَنِّهِ أَمَانَتُهُ وَهَذَا مُقْتَضٍ لِحِفْظِ الْعَيْنِ وَلِرَدِّهَا كَمَا هِيَ عَلَى مَالِكِهَا فَإِذَا أَتْلَفَهَا الْقِنُّ حِينَئِذٍ تَعَلَّقَ بَدَلُهَا بِرَقَبَتِهِ لِأَنَّهُ جَانٍ عَلَيْهَا وَقَدْ نَقُولُ إنَّ بَدَلَ الْجِنَايَةِ مُتَعَلِّقٌ بِرَقَبَتِهِ فَاتَّضَحَ الْفَرْقُ وَزَالَ الْإِشْكَالُ مَعَ أَنَّهُ لَيْسَ فِي هَذَا الْإِشْكَالِ مِنْ مَزِيدِ الْخَفَاءِ مَا يُوجِبُ اسْتِعْظَامَهُ الَّذِي دَلَّ عَلَيْهِ السُّؤَالُ, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
وَسُئِلَ عَنْ الْعَبِيدِ الَّذِينَ يَخْدِمُونَ أَرْبَابَ الْوِلَايَاتِ وَيُعْلَمُ رِقُّهُمْ وَلَا يُعْرَفُ لَهُمْ مَالِكٌ مُعَيَّنٌ مَا الْحُكْمُ فِي تَصَرُّفِهِمْ وَإِنْكَاحِهِمْ؟ فَأَجَابَ بِقَوْلِهِ مَتَى عُلِمَ رِقُّ قِنٍّ لَمْ يَجُزْ لِأَحَدٍ مُعَامَلَتُهُ وَلَا يَنْفُذُ تَصَرُّفُهُ وَلَا يَصِحُّ نِكَاحُهُ حَتَّى يُعْلَمَ أَوْ يُظَنَّ إذْنُ سَيِّدِهِ, وَاَللَّهُ أَعْلَمُ.

ج / 2 ص -308- وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّنْ أَقَرَّ بِأَنَّهُ كَانَ مَمْلُوكًا لِفُلَانٍ وَأَعْتَقَهُ فَهَلْ تَجُوزُ مُعَامَلَتُهُ؟ فَأَجَابَ بِأَنَّهُ لَا تَجُوزُ مُعَامَلَتُهُ وَلَا نِكَاحُهُ حَتَّى يُعْلَمَ عِتْقُهُ أَوْ إذْنُ السَّيِّدِ لَهُ وَقَدْ أَفْتَى الْبَغَوِيّ فِيمَنْ أَقَرَّ لِسَاكِتٍ بِالرِّقِّ فَشَهِدَ شَاهِدَانِ بِحُرِّيَّتِهِ لَا يُحْكَمُ بِهَا سَوَاءٌ أَكَانَ الْمُقِرُّ لَهُ حَاضِرًا أَمْ غَائِبًا لِأَنَّهُمْ يَشْهَدُونَ بِهَا ظَاهِرًا وَهُوَ أَعْلَمُ بِحَالِ نَفْسِهِ نَعَمْ إنْ شَهِدَا بِأَنَّ الْمُقِرَّ لَهُ أَعْتَقَهُ قَبْلًا وَإِنْ كَانَ الْعَبْدُ مُقِرًّا بِالرِّقِّ لِأَنَّهُ لَا تَنَافِي وَلِأَنَّ بَيِّنَةَ الْعِتْقِ مُقَدَّمَةٌ عَلَى بَيِّنَةِ الرِّقِّ, وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 2 ص -309- بَابُ السَّلَمِ
وَسُئِلَ عَنْ رَجُلٍ قَالَتْ لَهُ امْرَأَةٌ تَعْمَلُ لِي غِرَارَتَيْنِ مِنْ غَسُولٍ بِخَمْسِينَ نِصْفِ فِضَّةٍ فَقَالَ لَهَا نَعَمْ وَقَبَضَ مِنْهَا الْخَمْسِينَ وَلَمْ يَقَعْ بَيْنَهُمَا تَبَايُعٌ ثُمَّ مَاتَتْ فَهَلْ لِلْوَرَثَةِ أَخْذُ الْغَسُولِ أَوْ الدَّرَاهِمِ؟ فَأَجَابَ لَا يَلْزَمُ الرَّجُلَ الْمَذْكُورَ إلَّا الْخَمْسُونَ نِصْفًا الَّتِي قَبَضَهَا مِنْ الْمَرْأَةِ الْمَذْكُورَةِ مَا لَمْ تَقُمْ عَلَيْهِ بَيِّنَةٌ بِأَنَّهُ عَقَدَ مَعَهَا عَقْدًا كَبَيْعٍ أَوْ سَلَمٍ صَحِيحٍ فِي غِرَارَتَيْنِ مِنْ الْغَسُولِ أَمَّا السَّلَمُ فِي الْغَسُولِ فَغَيْرُ صَحِيحٌ, وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَسُئِلَ عَنْ شَخْصٍ أَسْلَمَ سَلَمًا شَرْعِيًّا بِإِيجَابٍ وَقَبُولٍ فِي حِنْطَةٍ مُعَيَّنَةٍ وَجَعَلَ الْأَجَلَ سَلْخَ صَفَر هَذَا الْعَامِ وَجَعَلَ مَكَانَ التَّسْلِيمِ بَنْدَرَ جُدَّةَ مِنْ غَيْرِ زِيَادَةٍ عَلَى ذَلِكَ فَهَلْ يَصِحُّ السَّلَمُ وَتُحْمَلُ لَفْظَةُ الْبَنْدَرِ عَلَى الْمَرْسَى وَتَكُونُ مُؤْنَةُ الْحَمْلِ مِنْ الْمَرْسَى إلَى شَاطِئِ الْبَنْدَرِ عَلَى الْمُسْلِمِ أَوْ تُحْمَلُ لَفْظَةُ الْبَنْدَرِ عَلَى شَاطِئِ السَّاحِلِ كَمَا هُوَ الْمُتَعَارَفُ عَلَى أَلْسِنَةِ النَّاسِ أَنَّ الْبَنْدَرَ اسْمٌ لِلْقَرْيَةِ فَيَصِحُّ فَتَكُونُ مُؤْنَةُ الْحَمْلِ مِنْ الْمَرْسَى إلَى شَاطِئِ الْبَنْدَرِ مِنْ تَتِمَّةِ التَّسْلِيمِ فَتَجِبُ عَلَى رَبِّ الدَّيْنِ قِيَاسًا عَلَى أَنَّ الْمُسَافِرَ لَا يَنْتَهِي سَفَرُهُ إلَّا بِبُلُوغِهِ شَاطِئِ الْبَنْدَرِ أَوْ لَا يَصِحُّ السَّلَمُ رَأْسًا لِلسُّكُوتِ عَنْ بَيَانِ مَكَانِ التَّسْلِيمِ وَإِذَا قُلْتُمْ بِالصِّحَّةِ لِأَحَدِ الشِّقَّيْنِ وَتَعَرَّضَ مُنْتَسِبٌ إلَى مَذْهَبِ الْإِمَامِ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ وَأَفْتَى بِالْبُطْلَانِ وَاسْتَنَدَ فِي ذَلِكَ لِلْجَهْلِ بِمَكَانِ التَّسْلِيم فَهَلْ يَأْثَمُ عَلَى ذَلِكَ لِاقْتِحَامِهِ الْبَاطِلَ وَهَلْ يَجِبُ عَلَى وَلِيِّ الْأَمْرِ وَفَّقَهُ اللَّهُ مَنْعُهُ وَأَمْثَالَهُ مِنْ ذَلِكَ وَتَعْزِيرِهِ بِمَا يَلِيقُ بِهِ زَجْرًا وَمَنْعًا لَهُ مِنْ الْعُودِ إلَى مِثْلِ ذَلِكَ. وَهَلْ يَكُونُ تَعْزِيرُهُ بِالْأَشَدِّ لِعَظْمِ الْجَرَاءَةِ عَلَى مِثْلِ ذَلِكَ وَبِالْأَخَفِّ لِخِفَّةِ الْجَرِيمَةِ وَهَلْ وَرَدَ فِي الْحَدِيثِ النَّبَوِيِّ التَّهْدِيدُ عَلَى الرُّجُوعِ فِي مِثْلِ ذَلِكَ وَالْإِخْبَارُ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَنَّ ذَلِكَ يَظْهَرُ فِي آخَرِ الزَّمَانِ؟ فَأَجَابَ إذَا اطَّرَدَ الْعُرْفُ بِأَنَّ الْبَنْدَرَ اسْمَ الْمَحَلِّ مَخْصُوصٌ صَحَّ السَّلَمُ وَلَزِمَ الْمُسَلِّمَ إلَيْهِ حَمْلُ الْمُسْلَمِ فِيهِ وَجَمِيعِ مُؤْنَتِهِ إلَى أَنْ يَصِلَ بِهِ إلَى ذَلِكَ الْمَحَلِّ وَإِنْ لَمْ يَطَّرِدْ الْعُرْفُ بِذَلِكَ بِأَنْ كَانَ تَارَةً يُطْلَقُ عَلَى الشَّاطِئِ وَتَارَةً يُطْلَقُ عَلَى الْمَرْسَى لَمْ يَصِحَّ السَّلَمُ حِينَئِذٍ وَمَنْ أَطْلَقَ الْبُطْلَانَ فِي ذَلِكَ لَمْ يُصِبْ ثُمَّ إنْ لَمْ يَكُنْ مُتَأَهِّلًا لِلْإِفْتَاءِ حُرِّمَ عَلَيْهِ أَنْ يَتَجَرَّأَ عَلَى هَذَا الْمَنْصِبِ الْخَطِيرِ. وَوَجَبَ عَلَى حُكَّامِ الْمُسْلِمِينَ زَجْرُهُ عَنْ الدُّخُولِ فِيهِ فَإِنْ لَمْ يَمْتَنِعْ وَإِلَّا لَزِمَهُمْ تَعْزِيرُهُ التَّعْزِيرَ الشَّدِيدَ الزَّاجِرَ لَهُ وَلِأَمْثَالِهِ عَنْ الْخَوْضِ فِي مِثْلِ ذَلِكَ لِمَا يَتَرَتَّبُ عَلَيْهِ مِنْ إضْرَارِ

ج / 2 ص -310- الْمُسْلِمِينَ...1 بِالْأُمُورِ الْبَاطِلَة وَقَدْ وَرَدَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَنْ الصَّحَابَةِ وَمَنْ بَعْدَهُمْ أَشْيَاءُ كَثِيرَةٌ فِي الْحَطِّ عَلَى مَنْ سَلَكَ هَذَا السَّبِيلَ الْأَقْفَرَ بِغَيْرِ حَقِّهِ فَلْيَحْذَرْ مَنْ لَمْ يَتَأَهَّلْ لَهُ عَنْ أَنْ تَقُولَ لَهُ نَفْسُهُ إنَّهُ أَهْلٌ لَهُ فَيَكُونُ مُتَبَوَّأَهُ النَّارُ وَبِئْسَ الْمَصِيرُ, وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَسُئِلَ هَلْ يُتَصَوَّرُ الصُّلْحَ عَنْ دَيْنِ السَّلَمِ؟ فَأَجَابَ بِقَوْلِهِ نَعَمْ يُتَصَوَّرُ بِأَنْ يَقُولَ صَالَحْتُك عَنْ الْحَبِّ الَّذِي فِي ذِمَّتِي بِرَأْسِ مَالِ السَّلَمِ لِأَنَّهُ حِينَئِذٍ إقَالَةٌ بِلَفْظِ الصُّلْحِ وَلَيْسَ بَيْعًا لِامْتِنَاعِهِ فِي دَيْنِ السَّلَمِ, وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَسُئِلَ هَلْ تُمْكِنُ حِيلَةٌ فِي الِاسْتِبْدَالِ عَنْ الْمُسْلَمِ فِيهِ؟ فَأَجَابَ بِقَوْلِهِ نَعَمْ بِأَنْ يَتَفَاسَخَا عَقْدَ السَّلَمِ ثُمَّ يَقَعُ الِاسْتِبْدَالُ عَنْ رَأْسِ الْمَالِ وَهُوَ جَائِزٌ مُطْلَقًا وَيَتَعَيَّنُ التَّقَابُضُ قَبْلَ التَّفَرُّقِ كَيْ لَا يَصِيرَ بَيْعَ دَيْنٍ بِدَيْنٍ.
وَسُئِلَ عَمَّا إذَا وَجَدَ الْمُسْلَمُ إلَيْهِ رَأْسَ الْمَالِ الَّذِي قَبَضَهُ قَبْلَ التَّفَرُّقِ مَعِيبًا بَعْدَهُ فَهَلْ لَهُ رَدُّهُ وَأَخْذُ بَدَلِهِ؟ فَأَجَابَ بِأَنَّ لَهُ ذَلِكَ وَلَا يَجُوزُ التَّفَرُّقُ عَنْ مَجْلِسِ الرَّدِّ قَبْلَ قَبْضِ الْبَدَلِ وَإِلَّا بَطَلَ الْعَقْدُ كَمَا فِي الصَّرْفِ.
وَسُئِلَ هَلْ يُتَصَوَّرُ صِحَّةُ الصُّلْحِ عَنْ دَيْنِ السَّلَمِ مَعَ تَصْرِيحِهِمْ بِامْتِنَاعِ الِاعْتِيَاضِ عَنْهُ؟ فَأَجَابَ بِقَوْلِهِ نَعَمْ يُتَصَوَّرُ ذَلِكَ بِأَنْ يَقُولَ صَالَحْتُك عَنْ دَيْنِ السَّلَمِ الَّذِي فِي ذِمَّتِي عَلَى رَأْسِ مَالِ السَّلَمِ فَيَصِحُّ الصُّلْحُ وَتَكُونُ إقَالَةً لَا بَيْعًا لِامْتِنَاعِهِ فِي دَيْنِ السَّلَمِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 موضع النقط بياض في الأصل.1

ج / 2 ص -311- بَابُ الْقَرْضِ
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ الْحُلِيِّ الْمُجَوَّفِ كَالْأَسْوِرَةِ الْمُحْتَاجَةِ إلَى اللَّحَّامِ بِالنُّحَاسِ وَغَيْرِ الْمُحْتَاجَةِ إلَيْهِ أَيَصِحُّ الْقَرْضُ فِيهِ أَمْ لَا؟ فَأَجَابَ بِأَنَّ النُّحَاسَ الَّذِي وَقَعَ بِهِ اللِّحَامُ لِحَاجَةٍ أَوْ غَيْرِهَا مَتَى عُلِمَ وَلَمْ يُوَرِّثْ جَهَالَةً فِي النَّقْصِ صَحَّ قَرْضُهُ وَإِلَّا فَلَا.
وَسُئِلَ عَنْ مَالِ الْقِرَاضِ أَوْ الْأَمَانَةِ أَوْ الْوَدِيعَةِ إذَا مَاتَ الْعَامِلُ أَوْ الْوَدِيعُ أَوْ الْأَمِينُ وَلَمْ يُوجَدْ فِي تَرِكَةِ كُلٍّ مِنْهُمْ شَيْءٌ مِنْ ذَلِكَ فَهَلْ يُؤْخَذُ مِنْ تَرِكَتِهِ قِيمَة ذَلِكَ أَوْ مِثْلِهِ إذَا ثَبَتَ ذَلِكَ بِطَرِيقِهِ الشَّرْعِيِّ أَوْ لَا يُؤْخَذُ مِنْ تَرِكَتِهِ لِاحْتِمَالِ ذَلِكَ فِي حَيَاتِهِ أَوْ رَدِّهِ؟ فَأَجَابَ بِقَوْلِهِ إذَا مَاتَ أَمِينٌ وَلَمْ تُوجَدْ الْأَمَانَةُ الَّتِي تَحْت يَدِهِ أَوْ أَوْصَى بِهَا إلَى فَاسِقٍ أَوْ قَالَ هِيَ ثَوْبٌ وَلَمْ يُمَيِّزْهُ بِإِشَارَةٍ أَوْ صِفَةٍ ضَمِنَ وَإِنْ لَمْ يُخَلِّفْ ثَوْبًا مَثَلًا لِتَقْصِيرِهِ وَلِأَنَّهُ عَرَّضَهَا لِلْفَوَاتِ إذْ الْوَارِثُ يَعْتَمِدُ ظَاهِرَ الْيَدِ وَيَدَّعِيهَا لِنَفْسِهِ بِخِلَافِ مَا إذَا مَيَّزَهَا فِي وَصِيَّتِهِ عِنْدَ عَدَمِ التَّمَكُّنِ مِنْ الرَّدِّ لِلْمَالِكِ أَوْ وَكِيلِهِ فَإِنَّهُ لَا يَضْمَنُهَا وَإِنْ لَمْ تُوجَدْ فِي التَّرِكَةِ وَأَمَّا إذَا لَمْ يَتَمَكَّنْ مِمَّا ذُكِرَ بِأَنْ مَاتَ فَجْأَةً أَوْ قُتِلَ غِيلَةً أَوْ أَوْصَى إلَى عَدْلٍ وَلَوْ وَارِثًا أَيْضًا مُمَيَّزًا أَوْ عَجَزَ عَنْ الرَّدِّ لِلْمَالِكِ وَوَكِيلِهِ ثُمَّ لِقَاضٍ ثُمَّ عَدْلٍ فَلَا ضَمَانَ لِعَدَمِ تَقْصِيرِهِ وَلَوْ وَجَدَ فِي التَّرِكَةِ مِثْلَهَا حَيْثُ لَمْ يُمَيِّزْهَا لَمْ يَتَعَيَّنْ لَهَا لِاحْتِمَالِ تَلَفِهَا بَلْ تَجِبُ قِيمَتُهَا فِي التَّرِكَةِ وَلَوْ لَمْ يُوصِ وَادَّعَى الْوَارِثُ التَّلَفَ. وَقَالَ إنَّمَا لَمْ يُوصِ لَعَلَّ التَّلَفَ كَانَ بِغَيْرِ تَقْصِيرٍ أَوْ لَعَلَّهَا تَلِفَتْ قَبْلَ أَنْ يُنْسَبَ لِتَقْصِيرٍ وَادَّعَى الْمُودَعُ التَّقْصِيرَ صُدِّقَ الْوَارِثُ بِخِلَافِ مَا إذَا لَمْ يَجْزِمْ بِالتَّلَفِ كَأَنَّ قَالَ أُجَوِّزُ أَنَّهَا تَلِفَتْ عَلَى حُكْمِ الْأَمَانَةِ فَلَمْ يُوصِ بِهَا لِذَلِكَ أَوْ عَرَفْت الْإِيدَاعَ وَلَمْ أَدْرِ كَيْف كَانَ الْأَمْرُ فَيَضْمَنُ لِأَنَّهُ لَمْ يَدَّعِ مُسْقِطًا وَإِذَا تَعَدَّى الْعَامِلُ بِدَفْعِ مَالِ الْقِرَاضِ إلَى آخَرَ كَانَ الْعَامِلُ ضَامِنًا ثُمَّ إذَا تَصَرَّفَ الْآخِذُ بِأَنْ كَانَ اشْتَرَى بِهِ فَإِنْ كَانَ بِعَيْنِ مَالِ الْقِرَاضِ فَالْبَيْعُ بَاطِلٌ وَلِلْمَالِكِ الرُّجُوعُ بِعَيْنِ مَالِهِ عَلَى كُلِّ مَنْ وَضَعَ يَدَهُ عَلَيْهِ مِنْ الْعَامِلِ وَالْأَيْدِي الْمُتَرَتِّبَةِ عَلَى يَدِهِ وَإِنْ كَانَ قَدْ اشْتَرَى فِي ذِمَّتِهِ ثُمَّ سَلَّمَ الْمَالَ فِي ثَمَنِهِ فَالشِّرَاءُ صَحِيحٌ وَالرِّبْحُ لِلْمُشْتَرِي وَيَضْمَنُ لِلْمَالِكِ قَدْرَ مَا سَلَّمَهُ فِي الثَّمَنِ مِنْ مَالِ الْمَالِكِ وَلِلْمَالِكِ هُنَا أَيْضًا أَنْ يُغَرِّمَ الْعَامِلَ وَكُلَّ مَنْ وَضَعَ يَدَهُ عَلَى مَالِهِ مُتَفَرِّعًا عَنْ تَعَدِّي الْعَامِلِ, وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَسُئِلَ عَمَّنْ قَالَ مَلَّكْتُك هَذَا بِمِثْلِهِ كَانَ إقْرَاضًا فَإِنْ اقْتَصَرَ عَلَى مَلَّكْتُك وَادَّعَى نِيَّةَ الْمُقَابِلِ فَهَلْ يَصْدُقُ؟ فَأَجَابَ بِقَوْلِهِ قَوْلُهُ مَلَّكْتُك هَذَا فَقَطْ صَرِيحٌ فِي الْهِبَةِ فَإِنْ اخْتَلَفَا فِي

ج / 2 ص -312- ذِكْرِ الْمُقَابِلِ صُدِّقَ نَافِيه لِأَنَّ الْأَصْلَ بَرَاءَةُ الذِّمَّةِ مَعَ اتِّفَاقِهِمَا عَلَى صُدُورِ صِيغَةِ الْهِبَةِ. وَسُئِلَ عَمَّنْ اقْتَرَضَ عَشَرَةَ دَرَاهِمَ مَغْشُوشَة وَأَرَادَ أَنْ يُبْدِلَهُ عَنْهَا خَمْسَةً غَيْرَ مَغْشُوشَةٍ أَوْ عَكَسَهُ مَعَ الرِّضَا فَهَلْ يَجُوزُ أَوْ أَقْرَضَهُ عَشَرَةَ آصُعٍ مِنْ بُرٍّ وَأَرَادَ أَنْ يُبْدِلَهُ نَوْعًا آخَرَ مِنْهُ فَهَلْ يَجُوزُ أَيْضًا عَمَلًا بِقَوْلِ الْأَنْوَارِ وَلَا فَرْقَ بَيْنَ الرِّبَوِيِّ وَغَيْرِهِ فِي الْأَجْوَدِ وَقِيَاسُهُ أَنَّ الْأَرْدَأَ كَذَلِكَ؟ فَأَجَابَ بِقَوْلِهِ الَّذِي عَلَيْهِ الْعَمَلُ وَاخْتَارَهُ جَمْعٌ مُتَأَخِّرُونَ وَأَفْتَوْا بِهِ صِحَّةَ إقْرَاضِ الْمَغْشُوشَةِ وَحِينَئِذٍ فَلِلْمُقْتَرِضِ أَنْ يَرُدَّ أَجْوَدَ أَوْ أَكْثَرَ مِنْ غَيْرِ شَرْطٍ بَلْ يَنْدُبُ وَلَهُ رَدُّ أَنْقَصَ وَأَرْدَأَ إنْ رَضِيَ الْمُقْرِضُ كَمَا قَالَهُ ابْنُ الْمُلَقِّنِ فِي عُمْدَتِهِ هَذَا إذَا كَانَ الْمَرْدُودُ مِنْ جِنْسِ الْمُقْرَضِ وَنَوْعِهِ وَإِلَّا فَهُوَ بَيْعٌ حَقِيقَةً فَتَجْرِي فِيهِ جَمِيعُ أَحْكَامِهِ الَّتِي ذَكَرُوهَا فِي الِاسْتِبْدَالِ.
وَسُئِلَ عَمَّنْ اقْتَرَضَ نَحْو خَشَبٍ وَبَنَى عَلَيْهِ فَهَلْ لِلْمُقْرِضِ الرُّجُوعُ فِي عَيْنِهِ لِبَقَائِهَا؟ فَأَجَابَ بِقَوْلِهِ لَيْسَ لَهُ ذَلِكَ لِأَنَّهَا صَارَتْ كَالْهَالِكَةِ.
وَسُئِلَ عَمَّنْ اقْتَرَضَ عَيْنًا ثُمَّ رَدَّهَا وَبِهَا عَيْبٌ وَاخْتَلَفَا فِي حُدُوثِهِ بِيَدِ الْمُقْتَرِضِ فَمَنْ الْمُصَدَّقُ مِنْهُمَا؟ فَأَجَابَ بِقَوْلِهِ الْمُصَدَّقُ الْمُقْتَرِضُ كَمَا أَفْتَى بِهِ بَعْضُهُمْ لِأَنَّهُ لَمْ يَعْتَرِفْ بِالسَّلَامَةِ عِنْد الْقَبْضِ وَعَلَى الْمُقْرِضِ الْبَيِّنَةُ بِذَلِكَ.
وَسُئِلَ عَمَّا لَوْ أَعْطَى الزِّيَادَةَ عِنْدَ الِاقْتِرَاضِ لِلضَّرُورَةِ الشَّدِيدَةِ لِلْأَطْفَالِ الْجِيَاعِ بِحَيْثُ إنَّهُ إذَا لَمْ يُعْطِ الزِّيَادَةَ لَا يَحْصُلُ الْقَرْضُ فَهَلْ يَنْدَفِعُ إثْمُ إعْطَاءِ الزِّيَادَةِ فِي هَذِهِ الْحَالَةِ لِلضَّرُورَةِ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ نَعَمْ يَنْدَفِعُ إثْمُ إعْطَاء الزِّيَادَة فِي هَذِهِ الْحَالَةِ لِلضَّرُورَةِ فَقَدْ صَرَّحَ أَصْحَابُنَا بِأَنَّ الْمُضْطَرَّ لَوْ عَلِمَ مِنْ ذِي الطَّعَامِ أَنَّهُ لَا يَبِيعُهُ إلَّا بِزِيَادَةٍ عَلَى ثَمَنِ مِثْلِهِ جَازَ لَهُ الِاحْتِيَالُ عَلَى أَخْذِهِ بِبَيْعٍ فَاسِدٍ حَتَّى لَا يَلْزَمَهُ إلَّا ثَمَنُ الْمِثْلِ أَوْ قِيمَتُهُ.
وَسُئِلَ نَفَعَ اللَّهُ بِهِ هَلْ الْأَفْضَلُ الْقَرْضُ أَوْ الصَّدَقَةُ؟ فَأَجَابَ بِقَوْلِهِ الْقَرْضُ أَفْضَلُ كَمَا جَزَمَ بِهِ ابْنُ الرِّفْعَةِ وَالنَّشَائِيُّ وَغَيْرُهُمَا لِخَبَرِ "دِرْهَمُ الصَّدَقَةِ بِعَشَرَةٍ وَالْقَرْضِ بِثَمَانِيَةَ عَشْرَةَ"وَوَجْهُهُ أَنَّ طَالِبَ الْقَرْضِ إنَّمَا يَطْلُبُهُ عَنْ حَاجَةٍ غَالِبًا بِخِلَافِ طَالِبِ الصَّدَقَةِ وَاعْتُرِضَ بِخَبَرِ "مَنْ أَقْرَضَ دِرْهَمًا مَرَّتَيْنِ فَلَهُ مِثْلُ أَجْرِ صَدَقَتِهِ مَرَّةً"وَفِي ذَلِكَ بَسْطٌ ذَكَرْته فِي شَرْحِ الْإِرْشَادِ.
وَسُئِلَ بِمَا لَفْظه مَا حُكْمُ النُّقُوطِ الْمُعْتَادِ فِي الْأَفْرَاحِ هَلْ يُرْجَعُ بِهِ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ الَّذِي أَفْتَى بِهِ النَّجْمُ الْبَالِسِيُّ وَغَيْرُهُ أَنَّهُ كَالْقَرْضِ يَطْلُبُهُ هُوَ وَوَارِثُهُ وَخَالَفَ فِي ذَلِكَ الْبُلْقِينِيُّ وَاعْتَمَدَ ابْنُ الْعِمَادِ الْأَوَّلَ فَقَالَ لِأَنَّ الْأَمْرَ دَائِرٌ فِيهِ بَيْنَ الْهِبَةِ الْفَاسِدَةِ وَالْقَرْضِ الْفَاسِدِ وَجَرَيَانُ الْعَادَةِ بِالْمُكَافَأَةِ يَجْعَلُهُ أَقْرَبَ إلَى الْقَرْضِ الْفَاسِدِ وَأَبْعَدَ مِنْ الْهِبَةِ الْفَاسِدَةِ لِقَصْدِهِ الْعِوَضِيَّةِ وَبَنَى عَلَى الرُّجُوعِ أَنَّهُ يُرْجَعُ بِهِ عَلَى مَنْ أَقْبَضَهُ لَهُ وَلَوْ نَحْوَ الْخَاتِنِ حَيْثُ قَصَدَ الْعِوَضِيَّةَ مَا لَمْ يَكُنْ سَلَّمَهُ لَهُ بِإِذْنِ ذِي الدَّعْوَةِ وَإِلَّا رَجَعَ عَلَيْهِ ا هـ وَالْأَوْفَقُ بِكَلَامِهِمْ مَا أَفْتَى بِهِ الْبُلْقِينِيُّ لِأَنَّ الْمَقْصُودَ وَالْعَادَةَ فِي مِثْلِ ذَلِكَ لَا اعْتِبَارَ بِهَا أَلَا تَرَى إلَى قَوْلِهِمْ لَوْ أَهْدَى إلَى غَيْرِهِ شَيْئًا لَمْ يَرْجِعْ عَلَيْهِ بِشَيْءٍ وَإِنْ كَانَ الْمُهْدِي أَدْنَى وَالْمُهْدَى إلَيْهِ أَعْلَى وَإِنْ قَصَدَ الثَّوَابَ.

ج / 2 ص -313- بَابُ الرَّهْنِ
وَسُئِلَ إذَا قُلْتُمْ إنَّ الرَّهْنَ أَمَانَةٌ فِي يَدِ الْمُرْتَهِنِ وَلَا يَسْقُطُ بِذَلِكَ شَيْءٌ مِنْ دَيْنِهِ وَكَانَ الْمَرْهُونُ مَثَلًا غِرَاسًا وَالْمُرْتَهِنُ يَأْكُلُ ثِمَارَهَا مُدَّةً مَدِيدَةً فَهَلْ لِلرَّاهِنِ مُطَالَبَةُ الْمُرْتَهِنِ بِمَا أَكَلَ مِنْ الثِّمَارِ أَمْ لَا؟ فَأَجَابَ إنْ أَبَاحَ الرَّاهِنُ لِلْمُرْتَهِنِ الثِّمَارَ إبَاحَةً صَحِيحَةً لَمْ يَكُنْ لَهُ الرُّجُوعُ عَلَيْهِ بِشَيْءٍ وَإِلَّا رَجَعَ عَلَيْهِ بِمِثْلِهَا إنْ كَانَتْ مِثْلِيَّةً وَقِيمَتِهَا إنْ كَانَتْ مُتَقَوِّمَةً, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَمَّنْ رَهَنَ نَاقَةً ثُمَّ تُوُفِّيَ عَنْ ذَكَرٍ وَبِنْتَيْنِ فَأَرَادَ الْمُرْتَهِنُ حَلْبَهَا فَهَلْ لَهُ أَكْلُ لَبَنِهَا وَهَلْ إذَا عَاوَضَهُ الْوَلَدُ بِوَلَدِهَا أَوْ نِصْفِهَا عَنْ دَيْنِهِ الَّذِي فِي جِهَةِ الْمُتَوَفَّى يَسْرِي عَلَى أَخَوَاتِهِ أَمْ لَا؟ فَأَجَابَ يَحْرُمُ عَلَى الْمُرْتَهِنِ أَنْ يَتَنَاوَلَ شَيْئًا مِنْ لَبَنِ النَّاقَةِ مِنْ غَيْرِ رِضَا الْوَرَثَةِ الْمَذْكُورِينَ وَإِذَا أَعْطَاهُ الْوَلَدُ وَلَدَهَا أَوْ نِصْفَهَا عَنْ دَيْنِهِ صَحَّ فِيمَا يَمْلِكُهُ بِمَا يَلْزَمُهُ مِنْ الدَّيْنِ إنْ عَرَفَا ذَلِكَ وَكَذَا يَصِحُّ فِيمَا تَمْلِكُهُ أُخْتَاهُ إنْ كَانَ وَصِيًّا عَلَيْهِمَا وَكَانَ فِي ذَلِكَ مَصْلَحَةٌ فَإِنْ لَمْ يَعْرِفَا ذَلِكَ أَوْ لَمْ يَكُنْ وَصِيًّا أَوْ لَمْ يَكُنْ مَصْلَحَةً لَمْ يَصِحَّ التَّعْوِيضُ الْمَذْكُورُ, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ ادَّعَى زَيْدٌ أَنَّهُ رَهَنَ رَهْنًا عِنْدَ عَمْرٍو فِي شَيْءٍ مَعْلُومٍ فَأَنْكَرَ عَمْرٌو الرَّهْنَ وَقَالَ إنَّهُ لِبَكْرٍ وَهُوَ الرَّاهِنُ لَهُ فَأَنْكَرَ بَكْرٌ فَهَلْ لِزَيْدٍ تَحْلِيفُ عَمْرٍو أَنَّهُ مَا رَهَنَ عِنْدَهُ ذَلِكَ الرَّهْنَ وَإِذَا حَلَفَ فَهَلْ لِبَكْرٍ مَعَ سَبْقِ إنْكَارِهِ مُطَالَبَةُ عَمْرٍو بِالرَّهْنِ لِإِقْرَارِهِ لَهُ بِهِ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ نَعَمْ لِزَيْدٍ تَحْلِيفُ عَمْرٍو كَمَا ذُكِرَ وَلَيْسَ لِبَكْرٍ اسْتِحْقَاقٌ فِي الرَّهْنِ لِإِنْكَارِهِ إلَّا إذَا أَقَرَّ لَهُ بِهِ عَمْرٌو ثَانِيًا وَصَدَّقَهُ ثُمَّ إذَا بَطَلَ تَعَلُّقُ زَيْدٍ وَبَكْرٍ بِالرَّهْنِ لِمَا ذُكِرَ فَإِنْ أَثْبَتَ الْمُرْتَهِنُ أَنَّهُ رَهْنٌ دَامَ بِيَدِهِ أَوْ بَاعَهُ الْقَاضِي وَوَفَّاهُ دَيْنَهُ بِشُرُوطِهِ وَإِنْ لَمْ يَثْبُتْ ذَلِكَ انْتَزَعَهُ الْقَاضِي مِنْهُ وَحَفِظَهُ إلَى أَنْ يَظْهَرَ مَالِكُهُ وَلَا يُبْقِيه بِيَدِ الْمُرْتَهِنِ وَلَيْسَتْ هَذِهِ الصُّورَةُ كَالصُّورَةِ الَّتِي وَقَعَ فِيهَا تَنَاقُضٌ فِي الرَّوْضَةِ فِي جَوَابِ الدَّعْوَى وَتَعَارُضِ الْبَيِّنَتَيْنِ كَمَا هُوَ ظَاهِرٌ لِمَنْ تَأَمَّلَ تِلْكَ أَيْ فِي مَحَلَّيْهَا الْمَذْكُورَيْنِ مَعَ هَذِهِ وَمَعَ كَلَامِهِمْ فِي بَابِ الْإِقْرَارِ, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ فِي شَخْصٍ عَلَيْهِ دَيْنٌ شَرْعِيٌّ رَهَنَ فِيهِ جَمِيعَ دَارِهِ ثُمَّ أَقَرَّ بَعْدَ الرَّهْنِ الْمَذْكُورِ لِبَعْضِ وَرَثَتِهِ بِبَعْضِ الدَّارِ الْمُرْتَهَنَةِ ثُمَّ تُوُفِّيَ فَدَفَعَ أَحَدُ وَرَثَتِهِ مِنْ مَالِهِ الدَّيْنَ الَّذِي عَلَى وَالِدِهِ الْمَذْكُورِ بِغَيْرِ إذْنِ بَقِيَّةِ الْوَرَثَةِ فَهَلْ لَهُ الرُّجُوعُ بِهِ عَلَيْهِ لِثُبُوتِهِ إذَا حَازُوا شَيْئًا مِنْ التَّرِكَةِ أَوْ عَلَى تَرِكَتِهِ أَوْ عَلَى الدَّارِ الْمُرْتَهَنَةِ أَوْ عَلَى الْجَمِيعِ لِيَأْخُذَهُ مِمَّا شَاءَ فَإِذَا انْفَكَّ الرَّهْنُ بِالدَّفْعِ

ج / 2 ص -314- الْمَذْكُورِ هَلْ يَبْطُلُ الْإِقْرَارُ الْمَذْكُورُ أَمْ لَا يَبْطُلُ وَيَصِحُّ الْإِقْرَارُ لِبَعْضٍ وَالْبَاقِي لِلْوَرَثَةِ أَمْ لَا؟ فَأَجَابَ لَا رُجُوعَ لِلْوَارِثِ بِمَا أَدَّاهُ عَلَى بَقِيَّةِ الْوَرَثَةِ وَلَا عَلَى الدَّارِ الْمَرْهُونَةِ لِتَبَرُّعِهِ بِالْأَدَاءِ عَنْهُمْ مِنْ غَيْرِ إذْنِهِمْ وَيَنْفَكُّ رَهْنُ الدَّارِ بِالدَّفْعِ الْمَذْكُورِ وَبَعْدَ انْفِكَاكِهَا يَسْتَحِقُّ الْمُقَرُّ لَهُ بِبَعْضِهَا ذَلِكَ الْبَعْضَ وَبَاقِيهَا لِجَمِيعِ الْوَرَثَةِ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ قِنٌّ لَا يَجُوزُ إعْتَاقُهُ إلَّا بِإِذْنِهِ مَا صُورَتُهُ؟ فَأَجَابَ بِقَوْلِهِ أَنْ يَكُونَ لَهُ عَلَى سَيِّدِهِ دَيْنٌ فَيَرْهَنُهُ نِصْفَهُ, وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَسُئِلْتُ عَنْ قَوْلِ الْمِنْهَاجِ فَاسِدُ كُلِّ عَقْدٍ كَصَحِيحِهِ فِي الضَّمَانِ قَالَ فِي الشَّرْحِ بَعْدَ كَلَامٍ يُسْتَثْنَى مِنْهُ مَسَائِلُ طَرْدًا وَعَكْسًا وَلَمْ يُبَيِّنْ مَا هِيَفَأَجَبْت بِقَوْلِي قَوْلُهُمْ فَاسِدُ كُلِّ عَقْدٍ كَصَحِيحِهِ فِي الْأَمَانَةِ وَالضَّمَانِ يُسْتَثْنَى مِنْ كُلٍّ مِنْهُمَا مَسَائِلُ مِمَّا اُسْتُثْنِيَ مِنْ الْأَوَّلِ الشَّرِكَةُ فَإِنَّ كُلًّا مِنْ الشَّرِيكَيْنِ لَا يَضْمَنُ عَمَلَ الْآخَرِ مَعَ صِحَّتِهَا وَيَضْمَنُهُ مَعَ فَسَادِهَا وَهَذِهِ فِيهَا تَجَوُّزٌ إذْ عَدَمُ ضَمَانِ الْعَمَلِ فِي الصَّحِيحَةِ لَا يُسَمَّى أَمَانَة كَمَا هُوَ جَلِيٌّ فَالتَّعْبِيرُ بِضَمَانٍ وَعَدَمِهِ أَحْسَنُ مِنْ التَّعْبِيرِ بِأَمَانَةٍ وَضَمَانٍ كَمَا بَيَّنْته فِي شَرْحِ الْإِرْشَادِ مَعَ الرَّدِّ عَلَى شَارِحِهِ فِي عَكْسِهِ كَذَلِكَ وَمِنْ ذَلِكَ الرَّهْنُ وَالْإِجَارَةُ إذَا صَدَرَا مِنْ مُتَعَدٍّ كَغَاصِبٍ فَتَلِفَتْ الْعَيْنُ فِي يَدِ الْغَاصِبِ أَوْ الْمُرْتَهِنِ أَوْ الْمُسْتَأْجِرِ فَإِنَّ لِلْمَالِكِ تَضْمِينَهُ وَإِنْ كَانَ الْقَرَارُ عَلَى الْمُتَعَدِّي مَعَ أَنَّهُ لَا ضَمَانَ فِي صَحِيحِ الرَّهْنِ وَالْإِجَارَةِ. وَمِمَّا يُسْتَثْنَى مِنْ الثَّانِي قَوْلُ الْمَالِكِ قَارَضْتُك عَلَى أَنَّ الرِّبْحَ كُلَّهُ لِي فَهُوَ قِرَاضٌ فَاسِدٌ وَلَا أُجْرَةَ لِلْعَامِلِ وَقَوْلُ الْمُسَاقِي سَاقَيْتُك عَلَى أَنَّ الثَّمَرَةَ كُلَّهَا لِي فَإِنَّهُ كَالْقِرَاضِ فِي الْفَسَادِ وَعَدَمِ اسْتِحْقَاقِ أُجْرَةٍ كَمَا بَيَّنْته فِي شَرْحِ الْإِرْشَادِ وَعَقْدُ الْجِزْيَةِ مِنْ غَيْرِ الْإِمَامِ فَإِنَّهُ فَاسِد وَلَا جِزْيَةَ عَلَى الذِّمِّيِّ وَعَرْضُ الْعَيْنِ الْمُكْتَرَاةِ عَلَى الْمُكْتَرِي إذَا امْتَنَعَ مِنْ قَبْضِهَا إلَى مُضِيِّ الْمُدَّةِ فَإِنَّ الْأُجْرَةَ اسْتَقَرَّتْ عَلَيْهِ وَلَوْ كَانَتْ الْإِجَارَةُ فَاسِدَةٌ لَمْ تَسْتَقِرَّ وَالْمُسَاقَاةُ عَلَى وَدِيِّ مَغْرُوسٍ أَوْ لَيَغْرِسَهُ وَيَتَعَهَّدُهُ مُدَّةً وَالثَّمَرَةُ بَيْنَهُمَا وَقَدَّرَ مُدَّةً لَا تُتَوَقَّعُ فِيهَا الثَّمَرَةُ فَإِنَّهَا فَاسِدَةٌ وَلَا أُجْرَةَ لِلْعَامِلِ بِخِلَافِ مَا إذَا سَاقَاهُ عَلَى وَدِيِّ يَغْرِسُهُ وَيَكُونُ الشَّجَرُ
بَيْنَهُمَا فَإِنَّ الْأَوْجَهَ أَنَّهُ يَسْتَحِقُّ أُجْرَةَ الْمِثْلِ لِدُخُولِهِ طَامِعًا فِي شَيْءٍ لَمْ يَحْصُلْ لَهُ وَمَحَلُّ الضَّابِطِ الْمَذْكُورِ إذَا صَدَرَ الْعَقْدُ مِنْ رَشِيدٍ فَلَوْ صَدَرَ مِنْ غَيْرِهِ مَا لَا يَقْتَضِي صَحِيحَهُ الضَّمَانَ كَانَ مَضْمُونًا.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ الرَّهْنِ عَلَى الْكُتُبِ الْمَوْقُوفَةِ كَمَا جَرَتْ بِهِ الْعَادَةُ هَلْ يَصِحُّ؟ فَأَجَابَ بِقَوْلِهِ الَّذِي صَرَّحُوا بِهِ أَنَّ مِنْ شَرْطِ الْمَرْهُونِ بِهِ كَوْنَهُ دَيْنًا وَمُقْتَضَاهُ بُطْلَان ذَلِكَ كَغَيْرِهَا مِنْ الْأَعْيَانِ وَبِهِ صَرَّحَ الْمَاوَرْدِيُّ لَكِنْ أَفْتَى الْقَفَّالُ فِيمَا إذَا وَقَفَ كِتَابًا أَوْ غَيْره وَشَرَطَ أَنْ لَا يُعَارَ إلَّا بِرَهْنٍ بِلُزُومِ هَذَا الشَّرْطِ وَلَا يُعَارُ إلَّا بِرَهْنٍ وَبَحَثَ فِيهِ السُّبْكِيّ بِمَا حَاصِلُهُ أَنَّهُ إنْ عَنِيَ الرَّهْنَ الشَّرْعِيِّ فَلَا يَصِحُّ الرَّهْنُ أَوْ اللُّغَوِيِّ وَأَرَادَ أَنْ يَكُونَ الْمَرْهُونُ تَذْكِرَةً صَحَّ وَإِنْ لَمْ يُعْلَمْ مُرَادُهُ فَيُحْتَمَلُ بُطْلَانُ الشَّرْطِ حَمْلًا عَلَى الشَّرْعِيِّ ثُمَّ لَا يَجُوزُ إخْرَاجُهُ بِالرَّهْنِ

ج / 2 ص -315- لِتَعَذُّرِهِ وَلَا بِغَيْرِهِ إمَّا لِأَنَّهُ خِلَافُ شَرْطِ الْوَاقِفِ وَإِمَّا لِفَسَادِ الِاسْتِثْنَاءِ فَكَأَنَّهُ قَالَ لَا يَخْرُجُ مُطْلَقًا وَلَوْ قَالَ ذَلِكَ صَحَّ لِأَنَّهُ غَرَضٌ صَحِيحٌ لِأَنَّ إخْرَاجَهُ مَظِنَّة ضَيَاعِهِ. وَيُحْتَمَلُ صِحَّةُ الشَّرْطِ حَمْلًا عَلَى الْمَعْنَى اللُّغَوِيِّ قَالَ وَهَذَا هُوَ الْأَقْرَبُ تَصْحِيحًا لِلْكَلَامِ مَا أَمْكَنَ ا هـ وَاعْتَرَضَ الزَّرْكَشِيُّ قَوْلَهُ الْأَقْرَبُ صِحَّتُهُ وَحَمْلُهُ عَلَى اللُّغَوِيِّ لِأَنَّ الْأَحْكَامَ الشَّرْعِيَّةَ لَا تَتْبَعُ اللُّغَةَ وَكَيْفَ يُحْكَمُ بِالصِّحَّةِ مَعَ أَنَّهُ لَا يَجُوزُ لَهُ حَبْسُهُ شَرْعًا وَأَيُّ فَائِدَةٍ فِي الصِّحَّةِ حِينَئِذٍ ا هـ وَقَدْ يُجَابُ بِأَنَّ تَسْمِيَتَهُ رَهْنًا مَعَ كَوْنِ الْمَرْهُونِ بِهِ عَيْنًا تَدُلُّ عَلَى قَصْدِهِ لِلرَّهْنِ بِالْمَعْنَى اللُّغَوِيِّ لَا الشَّرْعِيِّ وَحِينَئِذٍ فَمَا قَالَهُ السُّبْكِيّ مُتَّجَهٌ وَيَكُونُ الْوَاقِفُ شَرَطَ لِجَوَازِ الِانْتِفَاعِ بِالْمَوْقُوفِ شَرْطًا وَهُوَ وَضْعُ عَيْنٍ عِنْدَ النَّاظِرِ أَوْ غَيْرِهِ إلَى انْقِضَاءِ غَرَضِهِ تَوْثِقَةً وَأَمْنًا مِنْ التَّفْرِيطِ فِي ضَيَاعِهِ وَهَذَا مَعْنًى صَحِيحٌ يُقْصَدُ شَرْعًا فَوَجَبَ اتِّبَاعُ شَرْطِهِ وَبِهِ يُعْلَمُ رَدُّ تَضْعِيفِ بَعْضِهِمْ لِمَا قَالَهُ الْقَفَّالُ بِأَنَّ الرَّاهِنَ أَحَدُ الْمُسْتَحَقِّينَ وَالرَّاهِنُ لَا يَكُونُ مُسْتَحِقًّا وَبِأَنَّ الْمَقْصُودَ بِالرَّهْنِ الْوَفَاءُ مِنْ ثَمَنِ الْمَرْهُونِ عِنْدَ التَّلَفِ وَهَذَا الْمَوْقُوفُ لَوْ تَلِفَ بِلَا تَعَدٍّ وَلَا تَفْرِيطٍ لَمْ يَضْمَنْ.
وَسُئِلَ عَنْ قَوْلِهِمْ لَا يَجُوزُ بَيْعُ الْمَرْهُونِ بِدُونِ إذْنِ الْمُرْتَهِنِ هَلْ يُسْتَثْنَى مِنْهُ شَيْءٌ؟ فَأَجَابَ بِقَوْلِهِ عَلَّلُوا ذَلِكَ بِأَنَّهُ يُفَوِّتُ الْوَثِيقَةَ وَمِنْهُ يُؤْخَذُ أَنَّهُ لَوْ كَانَ الْمَرْهُونُ مُسْتَعَارًا مِنْ مَالِكِهِ فَاشْتَرَاهُ مِنْهُ الرَّاهِنُ جَازَ وَإِنْ لَمْ يَأْذَنْ الْمُرْتَهِنُ فِي ذَلِكَ لِأَنَّهُ لَمْ يُفَوِّتْ الْوَثِيقَةَ بَلْ أَكَّدَهَا بِكَوْنِ الْمَرْهُونِ صَارَ عَلَى مِلْكِهِ الْأَقْوَى مِنْ كَوْنِهِ مُسْتَعَارًا لَهُ.
وَسُئِلَ عَمَّنْ اسْتَعَارَ أَبَاهُ أَوْ ابْنَهُ مِنْ مُوَرِّثِهِ كَعَتِيقَةِ وَرَهَنَهُ بِدَيْنٍ عَلَيْهِ هَلْ يَصِحُّ؟ فَأَجَابَ بِقَوْلِهِ قَضِيَّةُ إطْلَاقِهِمْ الصِّحَّةُ فَإِنْ قُلْت: بَلْ قَضِيَّةُ بُطْلَانِ رَهْنِ الْمُعَلَّقِ عِتْقُهُ بِصِفَةٍ يُمْكِنُ سَبْقُهَا حُلُولَ الدَّيْنِ الْبُطْلَانُ هُنَا أَيْضًا تَنْزِيلًا لِلْقَرَابَةِ مَنْزِلَةَ تَعْلِيقِ الْعِتْقِ وَلِدُخُولِ الْمَرْهُونِ فِي مِلْكِ أَصْلِهِ مَثَلًا مَنْزِلَةَ وُجُودِ الصِّفَةِ قُلْت: يُفَرَّقُ بَيْنَهُمَا بِأَنَّهُ ثَمَّ جَرَى سَبَبُ الْعِتْقِ وَهُوَ التَّعْلِيقُ وَلَمْ يَجْرِ هُنَا لِلْعِتْقِ سَبَبٌ أَصْلًا إذْ سَبَبُهُ مَوْتُ الْمُوَرِّثِ الْمُقْتَضِي لِدُخُولِهِ فِي مِلْكِ الرَّاهِنِ وَعِتْقِهِ بِالْقَرَابَةِ وَهَذَا لَمْ يُوجَدْ بَعْدُ فَتَنْزِيلُ الْقَرَابَةِ مَنْزِلَةَ التَّعْلِيقِ غَيْرُ صَحِيحٍ إذْ الْقَرَابَةُ قَبْلَ الدُّخُولِ فِي الْمِلْكِ لَيْسَتْ سَبَبًا أَصْلًا وَإِذَا بَطَلَ تَنْزِيلُ الْقَرَابَةِ مَنْزِلَةَ التَّعْلِيقِ بَطَلَ تَنْزِيلُ الدُّخُولِ فِي الْمِلْكِ مَنْزِلَةَ وُجُودِ الصِّفَةِ ثُمَّ هَذَا كُلُّهُ إنَّمَا يَتَأَتَّى إنْ قُلْنَا إنَّهُ إذَا مَاتَ الْمُوَرِّثُ وَدَخَلَ الْمَرْهُونُ فِي مِلْكِ الرَّاهِنِ يُعْتَقُ مُطْلَقًا أَوْ إنْ كَانَ مُوسِرًا لَا مُعْسِرًا كَإِعْتَاقِ الرَّاهِنِ لِلْمَرْهُونِ وَكُلٌّ مِنْ هَذَيْنِ مُحْتَمَلٌ. وَيُحْتَمَلُ أَنَّهُ لَا يُعْتَقُ مُطْلَقًا رِعَايَةً لِحَقِّ الْمُرْتَهِنِ وَعَلَيْهِ فَيَتَعَيَّنُ الْجَزْمُ بِالصِّحَّةِ وَالْفَرْقُ حِينَئِذٍ بَيْنَهُ وَبَيْنَ الْمُعَلَّقِ عِتْقُهُ بِالصِّفَةِ الْمَذْكُورَةِ وَاضِحٌ فَإِنْ قُلْت: مَا الْأَوْجَهُ مِنْ هَذِهِ الِاحْتِمَالَاتِ الثَّلَاثِ قُلْت: الْأَوْجَهُ هُوَ الثَّانِي وَهُوَ أَنَّهُ يُعْتَقُ عَلَيْهِ إنْ كَانَ مُوسِرًا لَا مُعْسِرًا لِأَنَّهُ إذَا كَانَ إعْتَاقُهُ لَا يَنْفُذُ إلَّا مَعَ يَسَارِهِ فَالْإِعْتَاقُ الْقَهْرِيُّ عَلَيْهِ أَوْلَى وَنُفُوذُهُ مُطْلَقًا أَقْرَبُ مِنْ عَدَمِ نُفُوذِهِ مُطْلَقًا وَأَقْرَبُ مِنْهُمَا التَّفْصِيلُ الْمَذْكُورُ كَمَا تَقَرَّرَ.
وَسُئِلَ عَنْ شَخْصٍ مَاتَ وَخَلَفَ مِيرَاثًا وَوَرَثَةً وَمِنْ جُمْلَةِ الْمِيرَاثِ جَارِيَةٌ فَأَعْتَقَ بَعْضُ

ج / 2 ص -316- الْوَرَثَةِ نَصِيبَهُ مِنْهَا قَبْلَ وَفَاءِ الدَّيْنِ وَالْمُعْتِقُ مُوسِرٌ وَفِي بَقِيَّةِ الْمِيرَاثِ مَا يَفِي بِالدَّيْنِ فَهَلْ يَصِحّ الْعِتْقُ وَيَسْرِي أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ أَفْتَى الشَّمْسُ بْنُ اللَّبَّانِ بِأَنَّهُ يَعْتِقُ وَيَسْرِي كَمَا لَوْ أَعْتَقَ الْمَالِكُ عَبْدَهُ الْمَرْهُونَ قَالَ بَلْ أَوْلَى بِالنُّفُوذِ لِأَنَّ الرَّهْنَ قَهْرِيٌّ مِنْ الشَّارِعِ فَهُوَ نَظِيرُ بَيْعِ الْمَالِكِ الْمَالَ الزَّكَوِيَّ إذَا قُلْنَا إنَّ تَعَلُّقَ الزَّكَاةِ بِهِ تَعَلُّقُ الرَّهْنِ فَإِنَّ الْمَذْهَبَ الصِّحَّةُ وَإِنْ مَنَعْنَا صِحَّةَ عِتْقِ الرَّهْنِ لِلْمَعْنَى الْمُشَارِ إلَيْهِ ا هـ وَأَفْتَى النَّجْمُ الْبَالِسِيُّ بِأَنَّهُ لَا يَصِحُّ الْعِتْقُ وَإِنْ قَلَّ الدَّيْنُ قَالَ لِأَنَّا وَإِنْ قَضَيْنَا بِأَنَّ الدَّيْنَ لَا يَمْنَعُ انْتِقَالَ الْمِلْكِ فِي التَّرِكَةِ إلَى الْوَرَثَةِ أَبْطَلْنَا تَصَرُّفَ الْوَرَثَةِ فِيهَا قَبْلَ قَضَاءِ الدَّيْنِ عَلَى الْمُرَجَّحِ ا هـ وَالْأَوَّلُ هُوَ الْمَذْهَبُ كَمَا فِي الرَّوْضَةِ وَإِنَّمَا يَبْطُلُ تَصَرُّفُ الْوَرَثَةِ حَيْثُ لَمْ يَكُنْ هُنَاكَ خَلَفٌ وَيَسَارُ الْمُعْتِقُ خَلَفٌ أَيُّ خَلَفٍ وَحِينَئِذٍ فَعَلَيْهِ أَقَلُّ الْأَمْرَيْنِ مِنْ الدَّيْنِ وَقِيمَةِ الْجَارِيَةِ كَإِعْتَاقِ الْجَانِي.
وَسُئِلَ إذَا بَاعَ عَدْلٌ الرَّهْنَ فَبَعْدَ انْقِضَاءِ الْخِيَارِ تَبَيَّنَ زِيَادَةُ رَاغِبٍ فِي ثَمَنِهِ هَلْ يَتَبَيَّنُ الْفَسْخُ؟ فَأَجَابَ بِقَوْلِهِ الظَّاهِرُ كَمَا قَالَهُ بَعْضُ الْمُتَأَخِّرِينَ عَدَمُ الِانْفِسَاخِ إذْ لَا تَقْصِيرَ مِنْهُ حِينَئِذٍ.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ سُؤَالًا صُورَتُهُ ذَكَرَ جَمَاعَةٌ أَنَّهُ إذَا كَانَ لِلْوَارِثِ عَلَى الْمَيِّتِ دَيْنٌ سَقَطَ مِنْهُ بِقَدْرِ إرْثِهِ حَتَّى إذَا كَانَ حَائِزًا سَقَطَ الْجَمِيعُ وَاسْتَدْرَكَ عَلَيْهِمْ السُّبْكِيّ وَصَوَّبَ أَنْ يُقَالَ يَسْقُطُ مِنْ دَيْنِهِ مَا يَلْزَمُهُ أَدَاؤُهُ مِنْ ذَلِكَ الدَّيْنِ لَوْ كَانَ لِأَجْنَبِيٍّ وَهُوَ نِسْبَةُ إرْثِهِ مِنْ الدَّيْنِ إنْ كَانَ مُسَاوِيًا لِلتَّرِكَةِ أَوْ أَقَلَّ وَمَا يَلْزَمُ الْوَرَثَةَ أَدَاؤُهُ مِنْ ذَلِكَ إنْ كَانَ أَكْثَرَ وَيَسْتَقِرُّ لَهُ نَظِيرُهُ مِنْ الْمِيرَاثِ وَيُقَدَّرُ أَنَّهُ أُخِذَ مِنْهُ ثُمَّ أُعِيدَ إلَيْهِ عَلَى الدَّيْنِ وَهَذَا سَبَبُ سُقُوطِهِ وَبَرَاءَةِ ذِمَّةِ الْمَيِّتِ مِنْهُ وَيَرْجِعُ عَلَى بَقِيَّةِ الْوَرَثَةِ بِبَقِيَّةِ مَا يَجِبُ أَدَاؤُهُ عَلَى قَدْرِ حِصَصِهِمْ وَقَدْ يُفْضِي الْأَمْرُ إلَى التَّقَاضِي إذَا كَانَ الدَّيْنُ لِوَارِثَيْنِ ا هـ. وَاعْتَرَضَ بَعْضُهُمْ كَلَامَ السُّبْكِيّ وَبَعْضُهُمْ قَالَ لَا فَرْقَ بَيْنَ عِبَارَتِهِ وَعِبَارَةِ مَنْ غَلَّطَهُمْ فَالْقَصْدُ بَسْطُ ذَلِكَ بِأَمْثِلَةٍ وَبَيَانُ الْحَقِّ فِيهِ بَسْطًا شَافِيًا. فَأَجَابَ بِأَنَّ الصَّوَابَ مَا قَالَهُ السُّبْكِيّ وَاعْتَرَضَهُ بَعْضُهُمْ فَقَالَ صَوَابُهُ نِسْبَةُ إرْثِهِ مِنْ التَّرِكَةِ لَا مِنْ الدَّيْنِ وَكَأَنَّهُ أَرَادَ بِذَلِكَ الْفِرَارَ مِنْ إطْلَاقِ الْإِرْثِ مِنْ الدَّيْنِ وَعَلَيْهِ فَكَانَ يَتَعَيَّنُ عَلَيْهِ أَنْ يَزِيدَ لَفْظَ الدَّيْنِ بَعْدُ, كَانَ مِنْ كَلَامِ السُّبْكِيّ فَيَقُولُ إنْ كَانَ الدَّيْنُ إلَخْ وَعَلَى تَسْلِيمِ مَا ذَكَرَهُ فَهُوَ لَا يُعَبِّرُ عَنْهُ بِالصَّوَابِ إذْ غَايَةُ مَا فِي كَلَامِ السُّبْكِيّ أَنَّهُ تَجَوُّزٌ فِي الْعِبَارَةِ وَلَعَلَّ إيثَارَهُ لَهُ لِمَا فِيهِ مِنْ الْإِشَارَةِ إلَى مَا اعْتَرَضَ بِهِ وَالتَّفَاوُتُ بَيْنَ عِبَارَتِهِ وَعِبَارَةِ مَنْ اعْتَرَضَ عَلَيْهِمْ ظَاهِرٌ. وَنُقِلَ عَنْ الْفَتَى أَنَّهُ قَالَ مُرَادُ الْجَمَاعَةِ بِقَوْلِهِمْ يَسْقُطُ مِنْهُ بِقَدْرِ إرْثِهِ مِنْهُ أَيْ مِثْلُهُ فَإِنْ كَانَ عَشَرَةً سَقَطَ عَشَرَةٌ وَعَلَى هَذَا سَوَاءٌ أَكَانَ بِنِسْبَةِ إرْثِهِ أَمْ لَا وَمُرَادُ السُّبْكِيّ أَنَّ السَّاقِطَ إنَّمَا هُوَ بِالنِّسْبَةِ فَيَسْقُطُ ثُمُنُ الدَّيْنِ إنْ وَرِثَ ثُمُنَ التَّرِكَةِ وَعَلَى هَذَا وَالْفَرْقُ بَيْنَهُمَا أَنَّ الدَّيْنَ لَوْ كَانَ سِتَّةَ عَشَرَ مَثَلًا وَالتَّرِكَةُ اثْنَيْ عَشَرَ فَعَلَى الْأَوَّلِ يَسْقُطُ دِرْهَمٌ وَنِصْفٌ لِأَنَّهُ قَدْرُ إرْثِهِ مِنْ التَّرِكَةِ وَعَلَى الثَّانِي يَسْقُطُ دِرْهَمَانِ لِأَنَّهُمَا نِسْبَةُ إرْثِهِ وَهُوَ الثُّمْنُ وَهُمَا ثُمْنُ التَّرِكَةِ ا هـ. وَاعْتَرَضَ بِأَنَّهُ

ج / 2 ص -317- كَانَ مُرَادُهُ بِقَوْلِهِ بِقَدْرِ إرْثِهِ مِنْهُ أَيْ مِنْ الدَّيْنِ فَهَذَا مَا ذَكَرَهُ السُّبْكِيّ لَكِنَّهُ قَيَّدَهُ بِمَا إذَا كَانَتْ التَّرِكَةُ مِثْلَ الدَّيْنِ أَوْ أَكْثَرَ مِنْهُ وَإِنْ كَانَ مُرَادُهُ بِقَدْرِ إرْثِهِ مِنْهُ أَيْ بِقَدْرِ مَا يَرِثُهُ مِنْ تَرِكَةِ الْهَالِكِ حَتَّى إذَا وَرِثَ مِنْهُ عَشَرَةَ سَقَطَ مِنْ دَيْنِهِ عَشَرَةٌ وَهَكَذَا فِي الْأَقَلِّ وَالْأَكْثَرِ فَهُوَ ظَاهِرُ الْفَسَادِ فَإِنَّهُ يَقْتَضِي أَنَّهُ لَوْ كَانَ الْوَارِثُ اثْنَيْنِ وَلِأَحَدِهِمَا خَمْسُونَ وَالتَّرِكَةُ مِائَةٌ سَقَطَ دَيْنُهُ جَمِيعُهُ وَلَا قَائِلَ بِهِ وَلَيْسَ مُرَادُ السُّبْكِيّ مَا مَرَّ عَنْ الْفَتَى مُطْلَقًا بَلْ إنْ كَانَ الدَّيْنُ مِثْلَ التَّرِكَةِ أَوْ أَقَلَّ فَإِنْ كَانَ أَكْثَر كَالْمِثَالِ الَّذِي ذَكَرَهُ فِي السِّتَّةَ عَشَرَةَ وَالِاثْنَيْ عَشَرَ, وَرِثَ الدَّائِنُ ثُمْنَ التَّرِكَةِ فَمُقْتَضَى كَلَامِ الْجَمَاعَةِ أَنَّهُ يَسْقُطُ مِنْ الدَّيْنِ دِرْهَمَانِ بَلْ قَضِيَّةُ مَا حَكَاهُ السُّبْكِيّ عَنْهُمْ سُقُوطُهَا وَإِنْ لَمْ يَخْلُفْ تَرِكَةً أَصْلًا لِأَنَّهُمَا مِنْ الدَّيْنِ نِسْبَةُ إرْثِ صَاحِبِهِ مِنْ الْهَالِكِ وَهُوَ مَعْنَى قَوْلِهِمْ يَسْقُطُ مِنْ دَيْنِهِ بِقَدْرِ إرْثِهِ. وَمُرَادُ السُّبْكِيّ بِاعْتِرَاضِهِ أَنَّهُ إذَا لَمْ يَكُنْ تَرِكَةً لَمْ يَسْقُطْ شَيْءٌ مِنْ دَيْنِ الْوَارِثِ إذْ لَا يَجِبُ عَلَى الْوَرَثَةِ حِينَئِذٍ قَضَاءُ شَيْءٍ مِنْ الدَّيْنِ لَوْ كَانَ لِأَجْنَبِيٍّ وَإِنْ كَانَتْ تَرِكَةً وَهِيَ أَقَلُّ وَجَبَ عَلَيْهِمْ أَنْ يَقْضُوا مِنْ دَيْنِ الْأَجْنَبِيِّ بِقَدْرِهَا فَقَطْ وَالزَّائِدُ عَلَى قَدْرِهَا فِي ذِمَّةِ الْمَيِّتِ فَإِنْ كَانَ الدَّيْنُ لِوَارِثِهِ فِي هَذِهِ الْحَالَةِ سَقَطَ مِنْ دَيْنِهِ مَا يَجِبُ عَلَى ذَلِكَ الْوَارِثِ أَدَاؤُهُ لَوْ كَانَ لِأَجْنَبِيٍّ فَإِذَا كَانَتْ السِّتَّةَ عَشَرَ الْمَذْكُورَةُ لِمَنْ وَرِثَ الثُّمْنَ وَالتَّرِكَةُ اثْنَا عَشَرَ وَجَبَ عَلَى الْوَرَثَةِ أَنْ يَقْضُوا مِنْ الدَّيْنِ اثْنَيْ عَشَرَ فَقَطْ وَيَبْقَى لِصَاحِبِهِ أَرْبَعَةٌ فِي ذِمَّةِ الْمَيِّتِ فَيَسْقُطُ مِنْ دَيْنِ صَاحِبِ الثُّمْنِ حِصَّتُهُ مِنْ اثْنَيْ عَشَرَ وَهُوَ دِرْهَمٌ وَنِصْفٌ. وَهَذَا مُرَادُ السُّبْكِيّ بِقَوْلِهِ وَمَا يَلْزَمُ الْوَرَثَةَ أَدَاؤُهُ إنْ كَانَ أَيْ الدَّيْنُ أَكْثَر مِنْ التَّرِكَةِ أَيْ وَالسَّاقِطُ مِنْ دَيْنِ الْوَارِثِ جُزْءٌ نِسْبَتُهُ إلَيْهِ كَنِسْبَةِ إرْثِهِ إلَيْهِ إنْ لَمْ يَكُنْ أَكْثَرَ مِنْ التَّرِكَةِ وَإِلَّا فَالسَّاقِطُ جُزْءٌ نِسْبَتُهُ إلَيْهِ كَنِسْبَةِ إرْثِ صَاحِبِهِ مِنْ الْقَدْرِ الَّذِي يَجِبُ عَلَى الْوَرَثَةِ أَدَاؤُهُ لَوْ كَانَ لِأَجْنَبِيٍّ وَالْوَاجِبُ أَدَاؤُهُ حِينَئِذٍ هُوَ قَدْرُ التَّرِكَةِ وَبِمَا تَقَرَّرَ ظَهَرَ التَّفَاوُتُ بَيْنَ عِبَارَةِ السُّبْكِيّ وَالْجَمَاعَةِ وَمِمَّا يُزِيدُهُ إيضَاحًا أَنَّهُ لَوْ مَاتَ عَنْ اثْنَيْنِ وَعَلَيْهِ ثَمَانُونَ دِينَارًا عِشْرُونَ لِأَحَدِ بَنِيهِ وَسِتُّونَ لِأَجْنَبِيٍّ وَتَرِكَتُهُ ثَمَانِيَةُ دَنَانِيرَ فَقَطْ كَانَ لِابْنِ الدَّائِنِ مِنْهَا دِينَارَانِ حِصَّتُهُ مِنْ تَوْزِيعِ الثَّمَانِيَةِ بَيْنَهُ وَبَيْنَ الْأَجْنَبِيِّ عَلَى نِسْبَةِ دَيْنِهِمَا فَدِينَارٌ مِنْهُمَا عَلَيْهِ وَدِينَارٌ مِنْهُمَا عَلَى أَخِيهِ فَيَسْقُطُ الَّذِي عَلَيْهِ مِنْ دَيْنِهِ وَيَسْتَقِرُّ لَهُ مِنْ التَّرِكَةِ ثُمْنُهَا وَيَبْقَى مِنْ حِصَّتِهِ مِنْهَا وَهِيَ النِّصْفُ رُبْعٍ وَثُمْنٌ فِي مَعْنَى الْمَرْهُونِ حَتَّى يُؤَدِّيَ لِلْأَجْنَبِيِّ مَا يَجِبُ عَلَيْهِ أَدَاؤُهُ مِنْ دَيْنِهِ وَهُوَ ثَلَاثَةُ دَنَانِيرَ هَذَا مُقْتَضَى كَلَامِ السُّبْكِيّ. قَالَ بَعْضُهُمْ وَفِي سُقُوطِ الدِّينَارِ الْمَذْكُورِ مِنْ دَيْنِ الِابْنِ وَاسْتِقْرَارِ ثُمْنِ التَّرِكَةِ لَهُ قَبْلَ أَنْ يَتَسَلَّطَ الْأَجْنَبِيُّ عَلَى ثَلَاثَةِ دَنَانِيرَ مِنْ دَيْنِهِ نَظَرٌ لَا يَخْفَى وَلَعَلَّ مُرَادَهُ بِاسْتِقْرَارِ نَظِيرِ مَا سَقَطَ مِنْ دَيْنِ الْوَارِثِ مَا إذَا لَمْ يَكُنْ دَيْنٌ لِأَجْنَبِيٍّ ا هـ وَمَا ذَكَرَهُ مُحْتَمَلٌ وَيُحْتَمَلُ تَقْرِيرُ كَلَامِ السُّبْكِيّ عَلَى مُقْتَضَاهُ الْمَذْكُورِ وَلَا مَحْذُورَ فِي ذَلِكَ وَالْفَرْقُ بَيْنَهُ وَبَيْنَ نَظَائِرِهِ مُمْكِنٌ.
وَسُئِلَ إذَا مَاتَ مَدْيُونٌ وَدَائِنُهُ غَائِبٌ مَفْقُودُ الْخَبَرِ أَوْ مَعْلُومُهُ وَلَمْ يَجِدْ وَارِثُهُ قَاضِيًا أَمِينًا فَهَلْ إفْرَازُهُ قَدْرَ حِصَّةِ الدَّيْنِ يُبِيحُ لَهُ التَّصَرُّفَ وَهَلْ لَهُ حِيلَةٌ غَيْر ذَلِكَ وَكَذَا فِيمَا إذَا وَجَبَ عَلَيْهِ الْحَجُّ؟ فَأَجَابَ بِقَوْلِهِ حِيلَتُهُ فِي الْحَجِّ أَنْ يُبَادِرَ بِالِاسْتِئْجَارِ وَيُسَلِّمَ الْأُجْرَةَ إلَى الْأَجِيرِ

ج / 2 ص -318- ثُمَّ يَتَصَرَّف وَأَمَّا فِي وَفَاءِ دَيْنِ الْغَائِبِ فَلَا حِيلَةَ لَهُ إلَّا الرَّفْع إلَيْهِ أَوْ إلَى مَنْ يَقُومُ مَقَامَهُ وَقَوْلُ بَعْضُهُمْ حِيلَتُهُ أَنْ يُحَكِّمَ عَدْلًا فِي ذَلِكَ فَيَفْرِزُ لَهُ قَدْرَ حَقِّهِ فَإِنْ لَمْ يَجِدْ قَاضِيًا وَلَا مُحَكَّمًا كَفَى إفْرَازُ عَدْلٍ فَإِنْ لَمْ يَجِدْ عَدْلًا تَصَرَّفَ وَضَمِنَ النَّقْصَ غَيْرُ سَدِيدٍ إذْ شَرْطُ التَّحْكِيمِ رِضَا الْمُتَحَاكِمَيْنِ وَلَمْ يُوجَدْ, وَأَيْضًا فَأَمْوَالُ الْغَائِبِينَ وَالْمَفْقُودِينَ إنَّمَا يَحْفَظُهَا وَيَسْتَنِيبُ فِي حِفْظِهَا الْحَاكِم دُونَ غَيْرِهِ فَحِينَئِذٍ لَا يَجُوزُ التَّصَرُّفُ مُطْلَقًا حَتَّى يَدْفَعَ لِلْمُسْتَحِقِّ أَوْ مَنْ يَقُومُ مَقَامَهُ.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَنْ وَضْعِ الْمُرْتَهَنِ الْمَرْهُونَ فِي حِرْزٍ مُشْتَرَكٍ بَيْنَهُ وَبَيْنَ أَمِينٍ فَسُرِقَ هَلْ يَضْمَنُهُ؟ فَأَجَابَ بِقَوْلِهِ حَيْثُ كَانَ الْمُرْتَهِنُ مُخْتَصًّا بِالْيَدِ فَأَزَالَهَا عَنْهُ كَأَنْ وَضَعَهَا فِي الْحِرْزِ الْمَذْكُورِ ضَمِنَ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ قَوْلِ شَيْخِ الْإِسْلَامِ زَكَرِيَّا فِي شَرْحِ الرَّوْضِ وَلَا يَنْفَكُّ شَيْءٌ مِنْ الرَّهْنِ مَا بَقِيَ شَيْءٌ مِنْ الدَّيْنِ إلَّا إلَّا تَعَدَّدَ الْعَقْدُ أَوْ مُسْتَحِقُّ الدَّيْنِ قَالَ الشَّيْخُ: كَأَنْ رَهَنَ عَبْدًا مِنْ اثْنَيْنِ بِدَيْنِهِمَا عَلَيْهِ صَفْقَةً وَاحِدَةً وَإِنْ اتَّحَدَتْ جِهَةُ دَيْنِهِمَا كَبَيْعٍ وَإِتْلَافٍ ثُمَّ بَرِئَ عَنْ دَيْنِ أَحَدِهِمَا وَهَذَا يُشْكِلُ بِأَنَّ مَا أَخَذَهُ أَحَدُهُمَا مِنْ الدَّيْنِ لَا يَخْتَصُّ بِهِ بَلْ هُوَ مُشْتَرَكٌ بَيْنَهُمَا فَكَيْف تَنْفَكُّ حِصَّتُهُ مِنْ الرَّهْنِ بِأَخْذِهِ وَيُجَابُ بِأَنَّ مَا هُنَا مَحَلُّهُ إذَا لَمْ تَتَّحِدْ جِهَةُ دَيْنِهِمَا أَوْ إذَا كَانَتْ الْبَرَاءَةُ بِالْإِبْرَاءِ لَا بِالْأَخْذِ ا هـ فَقَوْلُهُ مَحَلُّهُ إلَخْ يُنَافِي قَوْلَهُ أَوَّلًا كَالرَّوْضَةِ وَإِنْ اتَّحَدَتْ جِهَةُ دَيْنِهِمَا وَيُنَافِي قَوْلَ الْأَصْلِ وَفِي وَجْهٍ إنْ اتَّحَدَتْ جِهَةُ دَيْنَيْهِمَا لَمْ يَنْفَكَّ شَيْءٌ بِالْبَرَاءَةِ عَنْ أَحَدِهِمَا وَإِنَّمَا يَنْفَكُّ إذَا اخْتَلَفَتْ الْجِهَةُ وَالصَّحِيحُ الِانْفِكَاكُ مُطْلَقًا فَمَا الْجَوَابُ عَنْ ذَلِكَ؟ فَأَجَابَ بِقَوْلِهِ لَا مُنَافَاةَ لِأَنَّ قَوْلَهُ أَوَّلًا وَإِنْ اتَّحَدَتْ جِهَةُ دَيْنَيْهِمَا إنَّمَا ذَكَرَهُ لِيُبَيِّنَ شُمُولَ الْمَتْنِ لَهُ حَتَّى يُطَابِقَ عِبَارَةَ أَصْلِهِ وَلِيَتَوَجَّهَ الْإِشْكَالُ الَّذِي ذَكَرَهُ ثُمَّ سَلَكَ فِي الْجَوَابِ عَنْهُ طَرِيقَيْنِ الْأُولَى تَخْصِيصُ مَا هُنَا بِالصُّورَةِ الْمُتَّفَقِ عَلَيْهَا وَهِيَ إذَا لَمْ تَتَّحِدْ الْجِهَةُ وَحِينَئِذٍ لَا يَتَوَجَّهُ الْإِشْكَالُ أَصْلًا الثَّانِي سَلَّمْنَا أَنَّ مَا هُنَا عَامٌّ فِي الِاتِّحَادِ وَعَدَمِهِ لَكِنَّ مَحَلَّهُ مَا إذَا كَانَتْ الْبَرَاءَةُ بِالْإِبْرَاءِ وَحِينَئِذٍ فَلَا يَتَوَجَّهُ الْإِشْكَالُ أَصْلًا إذْ لَا أَخْذَ هُنَا حَتَّى يُقَالَ إنَّ الْمَأْخُوذَ مُشْتَرَكٌ بَيْنَهُمَا أَمَّا إذَا كَانَتْ الْبَرَاءَةُ بِالْأَدَاءِ فَالْمَعْمُولُ بِهِ صَرِيحُ كَلَامِهِمْ فِي غَيْرِ هَذَا الْمَحَلِّ مِنْ أَنَّهُ مُشْتَرَكٌ بَيْنَهُمَا فَلَا تَنْفَكُّ حِصَّةُ أَحَدِهِمَا مِنْ الرَّهْنِ وَلَا يُنَافِي ذَلِكَ كَلَامَ الرَّوْضَةِ الْمَذْكُورَ لِأَنَّ الْوَجْهَ الضَّعِيفَ إنَّمَا فَرَضَ كَلَامَهُ فِي الْبَرَاءَةِ لَا فِي الْأَدَاءِ وَمَعْنَى قَوْلِهِمْ وَالصَّحِيحُ الِانْفِكَاكُ مُطْلَقًا أَيْ سَوَاءٌ اتَّحَدَتْ الْجِهَةُ أَمْ اخْتَلَفَتْ فِي صُورَةِ الْبَرَاءَةِ لَا فِي صُورَةِ الْأَدَاءِ بِدَلِيلِ قَوْلِهِمْ إنَّ مَا يُؤْخَذَ مُشْتَرَكٌ بَيْنَهُمَا.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ قَوْلِ الشَّيْخِ زَكَرِيَّا فِي شَرْحِ الرَّوْضِ أَيْضًا وَلَا يَنْتَقِلُ الْمَرْهُونُ إلَى عَدْلٍ أَوْ فَاسِقٍ آخَرَ إلَّا إلَّا اتَّفَقَا أَيْ الْعَاقِدَانِ عَلَى ذَلِكَ وَإِنْ حَدَثَ بِهِ فِسْقٌ وَنَحْوُهُ

ج / 2 ص -319- وَتَنَازَعَا فِيمَنْ يَكُونُ عِنْدَهُ نَقَلَهُ الْحَاكِمُ عِنْدَ مَنْ يَرَاهُ قَالَ ابْن الرِّفْعَةِ هَذَا إذَا كَانَ الرَّهْنُ مَشْرُوطًا فِي بَيْعٍ وَإِلَّا فَيَظْهَرُ أَنْ لَا يَوْضَعَ عِنْدَ عَدْلٍ إلَّا بِرِضَا الرَّاهِنِ لِأَنَّ لَهُ الِامْتِنَاعَ مِنْ أَصْلِ الْإِقْبَاضِ فَهَلْ مَا بَحَثَهُ ابْنُ الرِّفْعَةِ مُعْتَمَدٌ أَوْ لَا؟ فَأَجَابَ بِقَوْلِهِ مَا بَحَثَهُ ابْنُ الرِّفْعَةِ فِيهِ نَظَرٌ لِأَنَّ مَا ذَكَرَهُ مِنْ عِلَّتِهِ فِي مَحَلِّ الْمَنْعِ وَذَلِكَ لِأَنَّهُ إنْ أَرَادَ أَنَّ لَهُ الِامْتِنَاعَ فِي الْأَصْلِ لَمْ يُفِدْ لِأَنَّهُ لَيْسَ لَهُ امْتِنَاعٌ الْآنَ وَإِنْ أَرَادَ أَنَّ لَهُ الِامْتِنَاعَ الْآنَ فَهُوَ مُخَالِفٌ لِصَرِيحِ كَلَامِهِمْ إذْ يَدُ الْعَدْلِ لَيْسَتْ نَائِبَة عَنْ يَدِ الرَّاهِنِ فَقَطْ بَلْ عَنْ يَدِ الرَّاهِنِ وَالْمُرْتَهِنِ بِدَلِيلِ قَوْلِهِمْ لِلْعَدْلِ رُدَّهُ إلَيْهِمَا لَا إلَى أَحَدِهِمَا إلَّا بِإِذْنٍ وَإِلَّا ضَمِنَهُ إنْ تَلِفَ بِبَدَلِهِ وَرَدَّهُ إلَى الْمُرْتَهِنِ لِيَكُونَ رَهْنًا مَكَانَهُ فَهَذَا صَرِيحٌ فِي لُزُومِ الرَّهْنِ وَامْتِنَاعِ الرَّاهِنِ مِنْ الرُّجُوعِ فِيهِ فَظَهَرَ أَنَّ كَلَامَ ابْنِ الرِّفْعَةِ غَيْرُ صَحِيحٍ لِتَعْلِيلِهِ مَا بَحَثَهُ بِمَا لَا يُجْدِي إنْ أَرَادَ الْمَعْنَى الْأَوَّلَ أَوْ مُخَالِفٌ لِصَرِيحِ كَلَامِ الْأَصْحَابِ إنْ أَرَادَ الْمَعْنَى الثَّانِي.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ قَوْلِ الشَّيْخِ زَكَرِيَّا أَيْضًا فِي شَرْحِ قَوْلِ الرَّوْضِ أَرْشُ الْمَرْهُونِ وَقِيمَتُهُ إنْ ضُمِنَ رَهْنٌ وَلَوْ كَانَ فِي ذِمَّةِ الْجَانِي ثُمَّ مَحَلُّ كَوْنِ مَا ذُكِرَ رَهْنًا فِي الذِّمَّةِ إذَا كَانَ الْجَانِي غَيْرَ الرَّاهِنِ وَإِلَّا فَلَا يَصِيرُ مَرْهُونًا إلَّا بِالْغُرْمِ كَمَا يُؤْخَذُ مِمَّا مَرَّ فِيمَا إذَا لَزِمَهُ قِيمَةُ مَا أَعْتَقَهُ إذْ لَا فَائِدَةَ فِي كَوْنِهِ مَرْهُونًا فِي ذِمَّتِهِ بِخِلَافِهِ فِي ذِمَّةِ غَيْرِهِ ا هـ قَالَ فِي الْخَادِمِ وَكَأَنَّ الْفَرْقَ أَنَّهُ بِالْإِتْلَافِ صَارَ فَاسِخًا لِلْعَقْدِ فَلَا بُدَّ عِنْد أَخْذِ بَدَلِهِ مِنْ تَجْدِيدِهِ بِخِلَافِ إتْلَافِ الْأَجْنَبِيِّ فَهَلْ ذَلِكَ كُلُّهُ مُعْتَمَدٌ؟ فَأَجَابَ بِقَوْلِهِ عِبَارَةُ الرَّوْضِ فِيمَا إذَا لَزِمَهُ قِيمَةُ مَا أَعْتَقَ إذَا أَعْتَقَ الْمُوسِرُ مَرْهُونًا مَقْبُوضًا عَتَقَ فِي الْحَالِ وَغَرِمَ قِيمَتَهُ وَتَصِيرُ رَهْنًا وَهِيَ مُحْتَمِلَةٌ لِصَيْرُورَتِهَا رَهْنًا فِي ذِمَّتِهِ قَبْلَ الْغُرْمِ وَلِكَوْنِهَا لَا تَصِيرُ إلَّا بَعْدَهُ لِأَنَّ وَضْعَ الْعَطْفِ بِالْوَاوِ ذَلِكَ لَكِنْ قَالَ الشَّارِحُ وَتَصِيرُ مِنْ حِينِ غُرْمِهَا فَحَمَلَهُ عَلَى الثَّانِي فَإِنْ كَانَ مُسْتَنَدُ الْحَمْلِ الْمَذْكُورِ عَدَمَ الْفَائِدَةِ كَمَا ذَكَرَهُ فِي الْمَسْأَلَة الثَّانِيَةِ فَمَمْنُوعٌ فِيهِمَا إذْ يُتَصَوَّرُ لَهُ فَائِدَةٌ أَيُّ فَائِدَةٍ وَهِيَ مَا لَوْ حُجِرَ عَلَى الرَّاهِنِ بِفَلَسٍ بَعْدَ الْعِتْقِ أَوْ الْإِتْلَافِ وَقَبْلَ غُرْمِ الْقِيمَةِ فَيُقَدَّمُ الْمُرْتَهِنُ بِقَدْرِ قِيمَةِ الْمَرْهُونِ عَلَى الْغُرَمَاءِ لِأَنَّهَا بَدَلُ الْمَرْهُونِ الَّذِي لَوْلَا إتْلَافُهُ لَقُدِّمَ بِهِ فَلِيَقُمْ بَدَلُهُ. وَإِنْ كَانَ فِي ذِمَّتِهِ مَقَامَهُ فَكَانَ لِلْحُكْمِ عَلَيْهَا فِي ذِمَّتِهِ بِكَوْنِهَا رَهْنًا فَائِدَةٌ تَعُودُ عَلَى الْمَرْهُونِ بِمَصْلَحَةٍ أَيِّ مَصْلَحَةٍ بَلْ هَذِهِ أَعْظَمُ مِنْ فَائِدَةِ كَوْنِهَا رَهْنًا فِي ذِمَّةِ الْجَانِي فَإِنَّ الْفَائِدَةَ هِيَ أَنَّ الْمُرْتَهِنَ يَتَعَلَّقُ بِهَا إذَا قَبَضَهَا الرَّاهِنُ مِنْهُ وَلَوْ حَكَمْنَا بِأَنَّهَا لَا تَصِيرُ مَرْهُونَةً إلَّا بِقَبْضِهِ لَهَا لَمْ يَتَرَتَّبْ عَلَيْهِ ضَيَاعُ حَقِّ الْمُرْتَهِنِ بِخِلَافِهِ فِي مَسْأَلَتِنَا فَإِنَّ الْحُكْمَ فِيهَا بِذَلِكَ يَتَرَتَّبُ عَلَيْهِ ضَيَاعُ مَجْمُوعِ حَقِّ الْمُرْتَهِنِ بِمُحَاصَّةِ الْغُرَمَاءِ فِيهَا فِي صُورَةِ الْحَجْرِ الَّتِي ذَكَرْنَاهَا وَإِنْ كَانَ مُسْتَنَدُ الْحَمْلِ كَلَامَ الْأَصْحَابِ فَهُوَ وَإِنْ كَانَ مُعْتَمَدًا لَكِنَّهُ مُشْكِلٌ بِمَا قَرَّرْنَاهُ وَمَا فَرَّقَ بِهِ فِي الْخَادِمِ مِمَّا ذُكِرَ فِي السُّؤَالِ مَمْنُوعٌ فَإِنَّهُ مُجَرَّدُ دَعْوَى.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ امْرَأَةٍ رَهَنَتْ مَصَاغًا عِنْدَ امْرَأَةٍ أُخْرَى بِمَبْلَغٍ مَعْلُومٍ عَلَى أَنْ

ج / 2 ص -320- تَلْبَسَ ذَلِكَ الْمَصَاغَ مَا دَامَ الدَّيْنُ فِي ذِمَّتِهَا فَلَبِسَتْ الْمُرْتَهِنَةُ ذَلِكَ الْمَصَاغَ مُدَّةً مِنْ الزَّمَانِ ثُمَّ تَلِفَ مِنْهَا بِغَيْرِ تَقْصِيرٍ فَهَلْ يَلْزَمُهَا قِيمَةُ الْمَصَاغِ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ يَلْزَمُهَا قِيمَةُ الْمَصَاغِ مُطْلَقًا سَوَاءٌ أَتَلِفَ بِتَقْصِيرٍ أَمْ غَيْرِهِ.
وَسُئِلَ عَنْ إنْسَانٍ رَهَنَ عِنْدَ آخَرَ رَهْنًا عَلَى مَبْلَغٍ مُعَيَّنٍ فَتَسَلَّمَ الْمُرْتَهِنُ ذَلِكَ وَدَفَعَهُ لِفَتَاهُ لِيُدْخِلَهُ فِي حَاصِلٍ لِسَيِّدِهِ فَأَدْخَلَهُ الْفَتَى فِي حَاصِلِ سَيِّدِهِ بِحُضُورِهِ وَطَرِيقَةُ هَذَا السَّيِّدِ أَنَّهُ إذَا أَرَادَ أَنْ يُدْخِلَ شَيْئًا إلَى حَاصِلِهِ أَوْ يُخْرِجَ شَيْئًا مِنْهُ يَتَعَاطَى ذَلِكَ جَمِيعَهُ مِنْ يَدِ هَذَا الْفَتَى وَمَعَ ذَلِكَ لَمْ يُفَارِقْ سَيِّدَهُ مِفْتَاحُ الْحَاصِلِ وَالْجَمِيعُ بِحُضُورِهِ ثُمَّ لَمْ يَشْعُرْ إلَّا وَقَدَ غُيِّبَ الْفَتَى بِالْإِبَاقِ فَتَفَقَّدَ السَّيِّدُ حَاصِلَهُ وَأَمْتِعَتَهُ فَإِذَا بِالْفَتَى قَدْ اخْتَلَسَ مِنْهُ أَعْيَانًا وَنَقْدًا وَمِنْ جُمْلَةِ ذَلِكَ الرَّهْنُ الْمَذْكُورُ فَجَاءَ صَاحِبُ الرَّهْنِ وَطَلَبَ رَهْنَهُ بَعْدَ إبَاقِ الْفَتَى فَقَالَ لَهُ السَّيِّدُ قَدْ وَدَّاهُ الْفَتَى مَعَهُ وَرَاحَ وَهَذِهِ لُغَةُ أَهْلِ بَلْدَةِ السَّيِّدِ وَقَصَدَ بِوَدَّاهُ الْفَتَى مَعَهُ وَرَاحَ أَيْ اخْتَلَسَهُ وَأَبَقَ بِهِ فَلَمَّا سَافَرَ الْمُرْتَهِنُ الْمَذْكُورُ إلَى بَلْدَةٍ غَيْرِ الْبَلْدَةِ الَّتِي اُخْتُلِسَ مِنْهَا مَا ذُكِرَ ادَّعَى عَلَى وَكِيلِهِ وَأَقَامَ بَيِّنَةً عَلَى الْمُرْتَهِنِ أَنَّهُ لَمَّا طَلَبَ مِنْهُ الرَّهْنَ قَالَ وَدَّاهُ الْفَتَى مَعَهُ وَحَمَلَ الْحَاكِمُ وَالشُّهُودُ قَوْلَ السَّيِّدِ وَدَّاهُ عَلَى أَنَّهُ أَعْطَاهُ لِلْفَتَى وَحَكَمَ الْقَاضِي عَلَى الْوَكِيلِ بِاللُّزُومِ وَدَفَعَهُ مِنْ مَالِ مُوَكِّلِهِ قِيمَة هَذَا الرَّهْنِ, وَالْحَالُ أَنَّهُ مَا قَصَدَ بِوَدَّاهُ إلَّا اخْتَلَسَهُ الْفَتَى فَهَلْ الْقَوْلُ قَوْلُ السَّيِّدِ عَلَى قَصْدِهِ الَّذِي قَصَدَهُ إذَا كَانَ ذَلِكَ مُصْطَلَحَ لُغَةِ أَهْلِ بَلْدَتِهِ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ يَدُ الْمُرْتَهِنِ عَلَى الرَّهْنِ يَدُ أَمَانَةٍ فَإِذَا تَلِفَ مِنْ عِنْدِهِ بِغَيْرِ تَفْرِيطٍ مِنْهُ لَمْ يَضْمَنْهُ وَلَا خَفَاءَ أَنَّ تَمْكِينَ الْعَبْدِ الْأَمِينِ مِنْ دُخُولِ مَحَلِّ الْمَرْهُونِ لَيْسَ تَقْصِيرًا فَإِذَا اخْتَلَسَهُ مِنْ غَيْرِ تَقْصِيرِ سَيِّدِهِ لَمْ يَضْمَنْهُ سَيِّدُهُ وَيُقْبَلُ مِنْهُ دَعْوَاهُ ذَلِكَ بِيَمِينِهِ وَإِنْ قَالَ وَدَّاهُ الْفَتَى مَعَهُ وَرَاحَ لِأَنَّ ذَلِكَ لَيْسَ إقْرَارًا بِأَنَّهُ مَكَّنَهُ مِنْ أَخْذِهِ لَا لُغَةً وَلَا عُرْفًا فَحُكْمُ الْحَاكِمِ الشَّافِعِيِّ بِمَا ذُكِرَ فِي السُّؤَالِ بَاطِلٌ لَا عِبْرَةَ بِهِ.
سئل: رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَمَّنْ رَهَنَ عَبْدَهُ بِدَيْنِ آخَرَ مِنْ غَيْرِ إذْنِهِ فَهَلْ يَصِحُّ؟ فَأَجَابَ بِقَوْلِهِ نَعَمْ يَصِحُّ الرَّهْنُ الْمَذْكُورُ وَكَأَنَّهُ ضَمِنَ الدَّيْنَ فِي عَيْنٍ مُعَيَّنَةٍ ذَكَرَهُ ابْنُ الصَّلَاحِ.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَمَّا إذَا ارْتَهَنَ الْكَافِرُ مُصْحَفًا أَوْ مُسْلِمًا فَهَلْ يُمَكَّنُ مِنْ قَبْضِهِ لِصِحَّةِ الرَّهْنِ أَوْ يَقْبِضُهُ لَهُ الْحَاكِمُ؟ فَأَجَابَ بِقَوْلِهِ يَقْبِضُهُ لَهُ الْحَاكِمُ وَلَا يُمَكَّنُ مِنْ قَبْضِهِ أَصْلًا أَخْذًا مِنْ قَوْلِهِمْ لَوْ أَسْلَمَ الْكَافِرُ الْمَبِيعَ قَبْلَ قَبْضِهِ لَمْ يَقْبِضْهُ بَلْ يَقْبِضُهُ لَهُ الْحَاكِمُ فَإِنْ قُلْت: يُمْكِنُ الْفَرْقُ بِأَنَّ الْمِلْكَ فِي مَسْأَلَةِ الرَّهْنِ لِلرَّاهِنِ فَلَيْسَ فِي وَضْعِ الْكَافِرِ يَدَهُ لِمُجَرَّدِ صِحَّةِ الْقَبْضِ إهَانَةٌ وَلَا إذْلَالٌ بِخِلَافِهِ فِي الْبَيْعِ فَإِنَّ الْمِلْكَ لَهُ فَفِي وَضْعِ يَدِهِ ذَلِكَ قُلْت: مَمْنُوعٌ بَلْ الْمَسْأَلَتَانِ عَلَى حَدٍّ سَوَاءٍ إذْ لَا إهَانَةَ وَلَا إذْلَالَ فِي وَضْعِ الْيَدِ فِيهِمَا بِمُجَرَّدِ الْقَبْضِ وَإِنَّمَا مُنِعَ مِنْ ذَلِكَ صَوْنًا لَهُمَا عَنْ الدُّخُولِ فِي يَدِهِ وَإِنْ انْتَفَى ذَلِكَ عَلَى أَنَّ لَك أَنْ تَدَّعِيَ عَدَمَ انْتِفَائِهِ إذْ مُجَرَّدُ وَضْعِ يَدِهِ إهَانَةٌ وَإِذْلَالٌ فِي الْجُمْلَةِ فَمُنِعَ مِنْهُ طَرْدُ اللَّبَابِ.

ج / 2 ص -321- وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ إذَا أَتْلَفَ الْمُرْتَهِنُ الرَّهْنَ ثُمَّ أَبْرَأ الرَّاهِنُ الْمُرْتَهِنَ مِنْ ذَلِكَ فَهَلْ تَصِحُّ الْبَرَاءَةُ أَمْ لَا وَلَوْ رَهَنَهُ الْمُرْتَهِنُ بِإِذْنِ الرَّاهِنِ بَعْد لُزُومِ الرَّهْنِ فَهَلْ يَصِحُّ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ إذَا عَلِمَ الْمَالِكُ مَا لَزِمَ ذِمَّةَ الْمُتْلِفِ مِنْ مِثْلٍ أَوْ قِيمَةٍ صَحَّ إبْرَاؤُهُ مِنْهُ وَإِلَّا فَلَا وَيَصِحُّ الرَّهْنُ فِيمَا ذُكِرَ أَخْذًا مِنْ قَوْلِهِمْ بَيْعُ الْمَرْهُونِ أَوْ رَهْنُهُ أَوْ هِبَتُهُ مِنْ الْمُرْتَهِنِ صَحِيحٌ سَوَاءٌ ابْتَدَأَ الرَّاهِنَ بِالْإِيجَابِ أَمْ لَا وَيَكُونُ فَسْخًا لِلرَّهْنِ لِأَنَّ قَبُولَ الْمُرْتَهِنِ لِذَلِكَ مُسْتَلْزِمٌ لِرِضَاهُ بِالْفَسْخِ فَكَذَا فِي صُورَةِ السُّؤَالِ رَهْنُهُ مِنْ غَيْرِهِ الْمَأْذُونِ لَهُ فِيهِ مِنْ الرَّهْنِ مُسْتَلْزِمٌ لِرِضَاهُمَا بِالْفَسْخِ فَيَكُونُ فَسْخًا.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَنْ رَجُلٍ رَهَنَ أَمَتَهُ بِدَيْنٍ مَعْلُومٍ فَحَبِلَتْ مِنْهُ بِوَطْءٍ حَالَ الرَّهْنِ بِغَيْرِ إذْنِ الْمُرْتَهِنِ وَهُوَ مُعْسِرٌ فَبِيعَتْ لِقَضَاءِ دَيْنِ الْمُرْتَهِنِ ثُمَّ انْتَقَلَتْ إلَى مِلْكِ الرَّاهِنِ بِالْإِرْثِ مِنْ مُوَرِّثِهِ وَكَانَ عَلَى مُوَرِّثِهِ دَيْنٌ يَسْتَغْرِقُ جَمِيعَ التَّرِكَةِ الَّتِي مِنْ جُمْلَتِهَا الْجَارِيَةُ الْمَذْكُورَةُ فَهَلْ تُبَاعُ فِي دَيْنِ الْمَيِّتِ أَوْ لَا وَهَلْ الْفَرْقُ بَيْنَ أَنْ يَكُونَ وَارِثُهُ مُوسِرًا أَوْ مُعْسِرًا أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ الظَّاهِرُ بَيْعُ الْأَمَةِ الْمَذْكُورَةِ فِي دَيْنِ الْمَيِّتِ وَإِنْ كَانَ الْوَارِثُ مُوسِرًا لِأَنَّهُ وَإِنْ مَلَكهَا بِالْإِرْثِ لَكِنَّهُ مِلْكٌ مَحْجُورٌ عَلَيْهِ فِيهِ لِأَنَّ التَّرِكَةَ مَرْهُونَةٌ بِالدَّيْنِ وَإِنْ أَيْسَرَ الْوَارِثُ إذْ لَا يَلْزَمُهُ قَضَاءُ الدَّيْنِ مِنْ غَيْرِهَا وَإِذَا مَلَكَهَا مِلْكًا مَحْجُورًا عَلَيْهِ فِيهِ لَمْ يَكُنْ نُفُوذُ الْإِيلَادِ حِينَئِذٍ لِأَنَّهُ يَلْزَمُ عَلَيْهِ ضَيَاعُ أَهْلِ الدَّيْنِ وَبَقَاءُ ذِمَّةِ الْمَيِّتِ مَشْغُولَةً بِدَيْنِهِ مَعَ تَفْوِيتِ مِلْكِهِ التَّامِّ عَلَيْهِ بِمَا لَا يَعُودُ عَلَيْهِ مِنْهُ مَصْلَحَةٌ وَلَا كَانَ سَبَبًا فِيهِ فَإِنْ قُلْت: لِمَ لَمْ تُعْتَقْ عَلَى الْوَارِثِ الْمُوسِرِ وَيَلْزَمُهُ قِيمَتُهَا لِأَهْلِ الدَّيْنِ لِأَنَّهُ تَسَبَّبَ فِي عِتْقِهَا بِسَبْقِ إيلَادِهِ لَهَا قُلْت: ذَلِكَ الْإِيلَادُ قَدْ بَطَلَ حُكْمُهُ بِبَيْعِهَا أَوَّلًا مَا دَامَتْ خَارِجَةً عَنْ مِلْكِهِ وَانْتِقَالُهَا إلَى مِلْكِهِ بِالْإِرْثِ مَعَ كَوْنِهَا مَرْهُونَةً بِدَيْنِ الْمَيِّتِ كَخُرُوجِهَا عَنْ مِلْكِ الْوَارِثِ لِمَا تَقَرَّرَ أَنَّهُ يَلْزَمُ مِنْ عِتْقِهَا عَلَيْهِ مَحْذُورٌ. وَهُوَ إمَّا ضَيَاعُ أَصْلِ الدَّيْنِ إنْ لَمْ يُلْزَمْ الْوَارِثُ بِشَيْءٍ وَكَذَا بَقَاءُ شَغْلِ ذِمَّةِ الْمَيِّتِ وَضَيَاعُ مِلْكِهِ عَلَيْهِ مِنْ غَيْرِ فَائِدَةٍ تَعُودُ عَلَيْهِ مَعَ كَوْنِهَا مَرْهُونَةً بِهِ وَإِمَّا تَكْلِيفُ الْوَارِثِ بَدَلَ قِيمَتِهَا مَعَ انْقِطَاعِ حُكْمِ الْإِيلَادِ إلَى الْآنَ وَلَوْ لَزِمَ ذَلِكَ لَلَزِمَهُ إذَا أَيْسَرَ أَنْ يَشْتَرِيَهَا لِتُعْتَقَ عَلَيْهِ فَكَمَا أَنَّهُمْ لَمْ يُلْزِمُوهُ بِهَذَا بِوَجْهٍ نَظَرًا إلَى خُرُوجِهَا عَنْ مِلْكِهِ فَكَذَا لَا يَلْزَمُهُ بَذْلُ الْقِيمَةِ فِي مَسْأَلَتِنَا حَتَّى تُعْتَقَ نَظَرًا إلَى أَنَّ تَعَلُّقَ دَيْنِ الْمَيِّتِ بِرَقَبَتِهَا صَيَّرَهَا كَالْخَارِجَةِ عَنْ مِلْكِهِ بِجَامِعِ عَدَمِ نُفُوذِ تَصَرُّفِهِ فِيهَا فَإِنْ قُلْت: عِتْقُ الْوَارِثِ الْمُوسِرِ لِقِنِّ التَّرِكَةِ جَائِزٌ وَإِنْ تَعَلَّقَ بِهَا دَيْنٌ وَتَلْزَمُهُ قِيمَتُهُ فَنَفَذَ تَصَرُّفُهُ فَلِمَ لَا يَلْزَمُهُ ذَلِكَ هُنَا قُلْت فَرْقٌ بَيْنَ الْمُتَبَرِّعِ وَالْمُلْزَمِ فَلَا يَلْزَمُ مِنْ صِحَّةِ تَبَرُّعِهِ بِالْعِتْقِ وَتَوْطِينِهِ نَفْسِهِ عَلَى مَا بَذَلَ الْقِيمَةَ تَبَرُّعًا أَنَّا نُلْزِمُهُ بِبَذْلِ الْقِيمَةِ فِي مَسْأَلَتِنَا مَعَ عَدَمِ ظُهُورِ سَبَبٍ يَقْتَضِي الْتِزَامَهُ بِذَلِكَ هَذَا مَا يَظْهَرُ فِي هَذِهِ الْمَسْأَلَةِ وَهُوَ جَلِيٌّ مِنْ قَوَاعِدِهِمْ وَمَدَارِكِهِمْ.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَنْ عَيْنٍ مُرْتَهَنَةٍ فِي دَيْنٍ شَرْعِيٍّ وَامْتَنَعَ الْخَصْمُ مِنْ الْأَدَاءِ أَوْ مَاتَ أَوْ غَابَ هَلْ لِلْحَاكِمِ الشَّرْعِيِّ جَبْرُهُ أَوْ وَارِثُهُ أَوْ وَكِيلُهُ عَلَى بَيْعِ الْعَيْنِ الْمُرْتَهَنَةِ أَوْ

ج / 2 ص -322- عَلَى بَيْعِ غَيْرِهَا مِنْ مَالِهِ الْحَاضِرِ أَوْ الْغَائِبِ لِيُوَفِّيَ دَيْنَ خَصْمِهِ بَعْدَ اسْتِيفَائِهِ الْوُجُوهِ الشَّرْعِيَّةِ إذَا امْتَنَعَ فَلَوْ قَالَ كُلٌّ مِمَّنْ ذُكِرَ لَا يُبَاعُ فِي دَيْنِهِ إلَّا الْعَيْنُ الْمُرْتَهَنَةُ فَقَطْ هَلْ يُسْمَعُ قَوْلُهُ أَمْ لَا وَيَبِيعُ الْحَاكِمُ مَا شَاءَ مِنْ أَمْوَالِهِ وَإِذَا امْتَنَعَ أَيْضًا كُلٌّ مِمَّنْ ذُكِرَ مِنْ الْأَدَاءِ هَلْ يُحْبَسُ إلَى أَنْ يَبِيعَ أَوْ يَبِيعَ الْحَاكِمُ مِنْ غَيْرِ حَبْسٍ أَوْضِحُوا لَنَا ذَلِكَ؟ فَأَجَابَ إذَا كَانَ بِالدَّيْنِ رَهْنٌ وَضَامِنٌ فَلِلْمُرْتَهِنِ طَلَبُ الْوَفَاءِ مِنْ أَيِّهِمَا شَاءَ وَإِنْ كَانَ بِهِ رَهْنٌ فَقَطْ فَلَهُ طَلَبُ بَيْعِهِ أَوْ قَضَاءُ دَيْنِهِ إنْ حَلَّ فَإِذَا بِيعَ الْمَرْهُونُ وَلَمْ يَتَعَلَّقْ بِرَقَبَتِهِ جِنَايَةٌ قُدِّمَ الْمُرْتَهِنُ بِثَمَنِهِ عَلَى سَائِرِ الْغُرَمَاءِ وَعُلِمَ مِنْ طَلَبِهِ أَحَدُ الْأَمْرَيْنِ مَا فِي النِّهَايَةِ. وَنَقَلَهُ ابْنُ الرِّفْعَةِ عَنْ الْأَصْحَابِ أَنَّ لِلرَّاهِنِ أَنْ يَخْتَارَ الْبَيْعَ وَالتَّوْفِيَةَ مِنْ ثَمَنِ الْمَرْهُونِ وَإِنْ قَدَرَ عَلَى التَّوْفِيَةِ مِنْ غَيْرِهِ وَلَا نَظَرَ لِهَذَا التَّأْخِيرِ وَإِنْ كَانَ حَقُّ الْمُرْتَهِنِ وَاجِبًا عَلَى الْفَوْرِ لِأَنَّ تَعْلِيقَهُ الْحَقَّ بِعَيْنِ الرَّهْنِ رِضًا مِنْهُ بِاسْتِيفَائِهِ مِنْهُ وَطَرِيقُهُ الْبَيْعُ وَلَا يُنَافِي ذَلِكَ تَعَلُّقَ حَقِّ الْمُرْتَهِنِ بِغَيْرِ الرَّهْنِ أَيْضًا لِأَنَّ مَعْنَاهُ أَنَّ الْمَرْهُونَ قَدْ لَا يُوَفِّي ثَمَنُهُ الدَّيْنَ أَوْ يَتْلَفُ مِنْ غَيْرِ تَقْصِيرٍ فَيَجِبُ الْوَفَاءُ مِنْ بَقِيَّةِ مَالِ الرَّاهِنِ وَلَا مَا يَأْتِي مِنْ إجْبَارِهِ عَلَى الْأَدَاءِ أَوْ الْبَيْعِ لِأَنَّهُ بِالنِّسْبَةِ لِلرَّاهِنِ حَتَّى يُوَفِّيَ مِمَّا يَخْتَارُ لَا بِالنِّسْبَةِ لِلْمُرْتَهِنِ حَتَّى يُجْبِرَهُ عَلَى الْأَدَاءِ مِنْ غَيْرِ الرَّهْنِ. وَإِذَا طُلِبَ مِنْهُ أَحَدُ الْأَمْرَيْنِ فَامْتَنَعَ أَجْبَرَهُ الْحَاكِمُ عَلَى أَحَدِهِمَا بِالْحَبْسِ وَغَيْرِهِ فَإِنْ أَصَرَّ عَلَى الِامْتِنَاعِ بَاعَ الرَّهْنَ عَلَيْهِ بَعْدَ ثُبُوتِ الدَّيْنِ وَمِلْكِ الرَّاهِنِ وَالرَّهْنِ وَكَوْنُهُ فِي مَحَلِّ وِلَايَتِهِ وَقُضِيَ الدَّيْنُ مِنْ ثَمَنِهِ وَيُفَرَّقُ بَيْنَ تَوَقُّفِ بَيْعِ الْحَاكِمِ هُنَا عَلَى الْإِصْرَارِ وَجَوَازِ بَيْعِهِ لِمَالِ الْمُفْلِسِ مُطْلَقًا بِأَنَّ الْحَجْرَ ثَمَّ أَوْجَبَ كَوْنَ الْقَاضِي نَائِبًا عَنْهُ قَبْلَ الْبَيْعِ فَجَازَ لَهُ أَنْ يَتَوَلَّاهُ مُطْلَقًا بِخِلَافِ الرَّهْنِ فَإِنَّهُ لَا يَقْتَضِي ذَلِكَ فَلَمْ يَثْبُتْ لِلْقَاضِي وِلَايَةُ بَيْعِهِ إلَّا بَعْدَ الِانْفِسَاخِ وَإِذَا أَقَامَ الْمُرْتَهِنُ حُجَّةً بِالدَّيْنِ وَمِلْكِ الرَّاهِنِ وَبِالرَّهْنِ فِي غِيبَةِ الْمُرْتَهِن بَاعَهُ الْحَاكِمُ وَوَفَّى مِنْ ثَمَنِهِ وَظَاهِرٌ أَنَّهُ لَا يَتَعَيَّنُ بَيْعُهُ هُنَا وَفِيمَا مَرَّ إلَّا إذَا لَمْ يَجِدْ لَهُ مَا يُوَفِّي الدَّيْنَ مِنْ غَيْرِهِ أَوْ كَانَ بَيْعُهُ أَصْلَح وَلَوْ بَاعَهُ الْمُرْتَهِنُ عِنْدَ الْعَجْزِ عَنْ اسْتِئْذَانِ الرَّاهِنِ وَالْحَاكِمِ صَحَّ وَوَكِيلُ الرَّاهِنِ أَوْ الْمُرْتَهِنُ كَهُوَ فِيمَا ذُكِرَ فِيهِ وَوَارِثُ الْمَيِّتِ مِثْلُهُ فِيمَا ذُكِرَ أَيْضًا نَعَمْ إنْ مَاتَ وَعَلَيْهِ دَيْنٌ لِغَيْرِ الْمُرْتَهِنِ فَازَ الْمُرْتَهِنُ بِقِيمَةِ رَهْنِهِ وَمَا فَضَلَ لَهُ يُضَارِبُ بِهِ مَعَ الدَّائِنِينَ وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ فِيمَا إذَا شَرَطَ الْبَائِعُ عَلَى الْمُشْتَرِي رَهْنًا فِي صُلْبِ الْعَقْدِ وَيَكُونُ الْعَيْنَ الْمَبِيعَةَ فَإِذَا قُلْتُمْ بِعَدَمِ الصِّحَّةِ فَإِذَا شَرَطَ عَلَيْهِ رَهْنًا وَأَطْلَقَ وَلَمْ يُعَيِّنْ الْعَيْنَ الْمَبِيعَةَ وَلَا غَيْرَهَا ثُمَّ إنَّ الْمُشْتَرِيَ أَرْهَنَهُ الْعَيْنَ الْمَبِيعَةَ هَلْ يَصِحُّ الْبَيْعُ وَرَهْنُ الْعَيْنِ الْمَبِيعَةِ أَوْ لَا أَوْضِحُوا لَنَا ذَلِكَ؟ فَأَجَابَ لَا يَصِحُّ الْبَيْعُ بِشَرْطِ رَهْنِ الْمَبِيعِ سَوَاءٌ أَشَرَطَ أَنْ يَرْهَنَهُ إيَّاهُ قَبْلَ قَبْضِهِ أَمْ بَعْدَهُ فَإِنْ رَهَنَهُ بَعْدَ قَبْضِهِ بِلَا شَرْطٍ أَوْ مَعَ شَرْطِ مُطْلَقِ الرَّهْنِ صَحَّ الْبَيْعُ وَالرَّهْنُ.
وَسُئِلَ عَنْ حُرٍّ مُسْلِمٍ صَغِيرٍ رَهَنَهُ أَبَوَاهُ أَوْ أَحَدُهُمَا أَوْ قَرَابَتُهُ لِعَدَمِ مَا يُنْفَقُ عَلَيْهِ وَلَيْسَ

ج / 2 ص -323- هُنَاكَ بَيِّنَةٌ فَلَمَّا بَلَغَ وَأَرَادَ فِرَاقَهُ طَالَبَهُ الْمُرْتَهِنُ بِمَا أَنْفَقَ عَلَيْهِ فَهَلْ عَلَيْهِ أَنْ يُؤَدِّيَ شَيْئًا مِنْهُ وَالْحَالُ أَنَّهُ لَوْ لَمْ يُنْفِقْ هُوَ لَأَلْجَأَتْ الْحَالُ إلَى هَلَاكِهِ أَوْ لَا وَإِنْ قُلْتُمْ لَا فَهَلْ يَجُوزُ لِأَحَدٍ أَنْ يُصْلِحَ بَيْنَهُمَا بِإِعْطَاءِ شَيْءٍ لِيَتَخَلَّصَ مِنْ يَدِهِ إذَا لَمْ يَقْدِرْ الْقَاضِي عَلَى إجْرَاءِ الْحُكْمِ بِغَيْرِ أَدَاءِ شَيْءٍ أَوْ لَا؟ فَأَجَابَ بِقَوْلِهِ الرَّهْنُ الْمَذْكُورُ بَاطِلٌ وَأَمَّا مَا أَنْفَقَهُ الْمُرْتَهِنُ عَلَيْهِ فَإِنْ كَانَ بِإِذْنِ الْوَلِيِّ وَشَرَطَ لَهُ الرُّجُوعَ بِهِ عَلَيْهِ أَوْ بِإِذْنِ الْحَاكِمِ رَجَعَ بِهِ عَلَيْهِ وَإِنْ كَانَ لَا بِإِذْنِ أَحَدِهِمَا فَإِنْ كَانَ الصَّغِيرُ غَيْرَ مُضْطَرٍّ فَلَا رُجُوعَ لِلْمُنْفِقِ عَلَى أَحَدٍ وَإِنْ كَانَ مُضْطَرًّا فَإِنْ أَطْعَمَهُ سَاكِنًا فَلَا شَيْءَ لَهُ وَإِنْ قَالَ كَانَ بِعِوَضٍ حَلَفَ الْمَالِكُ وَرَجَعَ عَلَى الصَّغِيرِ إذَا بَلَغَ وَلَا يَجُوزُ الصُّلْحُ عِنْدَنَا عَلَى إنْكَارٍ بَلْ عَلَى إقْرَارٍ فَإِذَا وُجِدَ الْإِقْرَارُ وَتَوَافَقَا عَلَى الصُّلْحِ جَازَ لِلْقَاضِي أَنْ يُقِرَّهُمَا عَلَيْهِ.
وَسُئِلَ بِمَا لَفْظُهُ مَا مَنْشَأُ اخْتِلَافِ السُّبْكِيّ وَأَهْلِ عَصْرِهِ الَّذِينَ اسْتَدْرَكَ عَلَيْهِمْ مَا هُوَ مَشْهُورٌ عَنْهُ فِي دَيْنِ الْوَارِثِ الْمُوجِبِ لِتَفَاوُتِ الْمَقَالَتَيْنِ؟ فَأَجَابَ بِقَوْلِهِ يَظْهَرُ التَّفَاوُتُ بَيْنَهُمَا بِالْمِثَالِ فَإِذَا كَانَتْ التَّرِكَةُ ثَمَانِينَ وَدَيْنُ الْوَارِثِ الَّذِي هُوَ الصَّدَاقُ كَذَلِكَ فَهُمْ يَقُولُونَ يَسْقُطُ مِنْ دَيْنِ الْوَارِثَةِ فِيمَا إذَا خَلَفَ زَوْجَةً وَابْنًا بِنِسْبَةِ إرْثِهَا الَّذِي هُوَ الثُّمْنُ فَسَقَطَ مِنْ دَيْنِهَا عَشَرَةٌ إذْ هِيَ الَّتِي يَلْزَمُهَا أَدَاؤُهَا لَوْ كَانَ الدَّيْنُ لِأَجْنَبِيٍّ وَحْدَهُ فَإِذَا أَدَّتْهَا كَانَ لَهَا التَّصَرُّفُ, وَأَمَّا إذَا كَانَ لَهَا فَلَا تَحْتَاجُ إلَى وُقُوعِ تَرَادٍّ مِنْ نَفْسِهَا بَلْ يَسْقُطُ ثُمْنُ الدَّيْنِ بِمُجَرَّدِ مَوْتِ الزَّوْجِ إذْ لَا يُعْقَلُ الْحَجْرُ عَلَى الشَّخْصِ فِي مَالِهِ وَلَوْ مَنَعَتْ مِنْ التَّصَرُّفِ فِي ثُمْنِ التَّرِكَةِ حِينَئِذٍ لَزِمَ الْحَجْرُ عَلَيْهَا فِي مِلْكِهَا إذْ الدَّيْنُ لَا يَمْنَعُ الْإِرْثَ فَمِنْ ثَمَّ قَالُوا يَسْقُطُ ثُمْنُ الدَّيْنِ يَعْنِي أَنَّ لَهَا التَّصَرُّفَ فِي ثُمْنِ التَّرِكَةِ لِاسْتِحَالَةِ الْحَجْرِ عَلَى الْإِنْسَانِ فِي مِلْكِهِ وَلَا تَعَلُّقَ لِغَيْرِهِ. وَأَمَّا هُوَ فَلَا يُخَالِفُهُمْ فِي ذَلِكَ بَلْ فِيمَا إذَا كَانَ دَيْنُ الْوَارِثِ أَكْثَرَ مِنْ التَّرِكَةِ كَأَنْ يَكُونَ ثَمَانِينَ وَهِيَ أَرْبَعُونَ فَظَاهِرُ كَلَامِهِمْ سُقُوطُ ثُمْنِ الدَّيْنِ وَهُوَ يَقُولُ السَّاقِطُ مِنْ دَيْنِ الزَّوْجَةِ مَا يَلْزَمُهَا أَدَاؤُهُ لَوْ كَانَتْ الثَّمَانُونَ لِأَجْنَبِيٍّ وَهُوَ خَمْسَةٌ فَقَطْ فَهِيَ السَّاقِطَةُ مِنْ دَيْنِهَا وَيُقَدَّرُ أَنَّهَا أُخِذَتْ مِنْهَا ثُمَّ أُعِيدَتْ لَهَا مِنْ الدَّيْنِ وَهَذَا أَظْهَرُ مِنْ زَعْمِهِمْ سُقُوطَ الْجَمِيعِ إذْ لَوْ كَانَ لِابْنِهِ الْحَائِزِ عَلَيْهِ ثَمَانُونَ وَالتَّرِكَةُ أَرْبَعُونَ فَمُقْتَضَى قَوْلِهِمْ أَنْ يَسْقُطَ الْجَمِيعُ لِزَعْمِهِمْ أَنَّهُ يَسْقُطُ قَدْرُ إرْثِهِ وَقَدْرُ إرْثِهِ جَمِيعُ التَّرِكَةِ وَسُقُوطُ جَمِيعِهِ لَا قَائِلَ بِهِ وَهُوَ يَقُولُ إنَّمَا يَسْقُطُ مِنْ دَيْنِ الْحَائِزِ أَرْبَعُونَ لِأَنَّهَا الَّتِي يَلْزَمُهُ أَدَاؤُهَا لَوْ كَانَ الدَّيْنُ لِأَجْنَبِيٍّ إذْ وُجُوبُ قَضَائِهِ مِنْ التَّرِكَةِ لَا مِنْ خَالِصِ مَالِهِ وَإِذَا سَقَطَ مِنْ دَيْنِهِ أَرْبَعُونَ بَقِيَتْ ذِمَّةُ الْمُوَرِّثِ مَشْغُولَةً بِأَرْبَعِينَ يَلْقَى اللَّهَ تَعَالَى بِهَا إذَا لَمْ يُبَرِّئْهُ الْوَارِثُ فَإِنْ كَانَ أَقَلَّ مِنْ التَّرِكَةِ كَأَنْ يَكُونَ أَرْبَعِينَ وَهِيَ ثَمَانُونَ فَهَذِهِ وَمَسْأَلَةُ اسْتِوَائِهِمَا لَا اخْتِلَافَ فِيهَا لِأَنَّهُ هُوَ وَهُمْ يَقُولُونَ فِي صُورَةِ الزَّوْجَةِ السَّابِقَةِ إنَّ السَّاقِطَ خَمْسَةٌ لَا غَيْرُ فَلَمْ يَبْقَ اعْتِرَاضُهُ عَلَيْهِمْ إلَّا فِيمَا إذَا كَانَ الدَّيْنُ أَكْثَرَ وَكَلَامُهُ هُوَ الْحَقُّ وَلَيْسَ مَعْنَى السُّقُوطِ مِنْ أَصْلِهِ حَتَّى لَا يَجِبُ إلَّا قَضَاءُ سَبْعَةِ أَثْمَانِ الصَّدَاقِ فَإِنَّ هَذَا لَا يَقُولهُ هُوَ وَلَا هُمْ بَلْ سُقُوطٌ يُؤَدِّي إلَى صِحَّةِ تَصَرُّفِ الْوَارِثِ فِي مِقْدَارِ إرْثِهِ لِاسْتِحَالَةِ الْحَجْرِ

ج / 2 ص -324- عَلَيْهِ فِي قَدْرِ حِصَّتِهِ مَعَ أَنَّهُ لَا دَيْنَ لِغَيْرِهِ. فَقَوْلُ السُّبْكِيّ وَيَرْجِعُ عَلَى بَقِيَّةِ الْوَرَثَةِ بِمَا يَجِبُ أَدَاؤُهُ مَحَلُّهُ فِيمَا إذَا تَسَاوَيَا كَثَمَانِينَ وَثَمَانِينَ فَلَهَا التَّصَرُّفُ فِي عَشَرَةٍ لَا فِي سَبْعِينَ إلَّا إنْ أَدَّاهَا إلَيْهَا الْوَرَثَةُ لِامْتِنَاعِ الِاسْتِقْلَالِ بِالتَّصَرُّفِ قَبْلَ الْأَدَاءِ مِنْ بَقِيَّةِ الْوَرَثَةِ فِيمَا عَدَا حِصَّتَهَا وَقَدْ يُفْضِي الْأَمْرُ إلَى التَّقَاصِّ فِيمَا إذَا كَانَ الدَّيْنُ لِوَارِثَيْنِ كَمَا إذَا كَانَ لَهُ ابْنَانِ لِكُلٍّ عَلَيْهِ أَرْبَعُونَ فَإِذَا كَانَتْ التَّرِكَةُ ثَمَانِينَ لَمْ يَحْتَجْ إلَى أَنْ يَقْضِيَ أَحَدُهُمَا الْآخَرَ عِشْرِينَ وَيَسْتَبِدَّ الدَّائِنُ بِقَبْضِ عِشْرِينَ لِأَنَّهُ إذَا طَالَبَهُ بِعِشْرِينَ طَالَبَهُ الْآخَرُ بِهَا بَلْ يَتَصَرَّفُ كُلٌّ مِنْهُمَا فِي أَرْبَعِينَ مِنْ غَيْرِ أَدَاءٍ فَاحْفَظْ هَذَا فَإِنَّهُ مُهِمٌّ وَمِنْ ثَمَّ تَعِبَ بَعْضُهُمْ فِي تَحْرِيرِهِ كَذَلِكَ, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

ج / 2 ص -325- بَابُ التَّفْلِيسِ
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ فِي رَجُلٍ أَعَسَرَ وَهُوَ مِنْ ذَوِي الْبُيُوتِ وَالْأَعْيَانِ وَرُءُوسِ أَهْلِ الزَّمَانِ فَادَّعَى عَلَيْهِ أَحَدُ دَائِنِيهِ بِدَيْنٍ صَحِيحٍ شَرْعِيٍّ لَدَى حَاكِمٍ شَرْعِيٍّ حَنَفِيٍّ فَالْتَمَسَ الْحَاكِمُ جَوَابَهُ فَأَجَابَ بِأَنَّ الدَّيْنَ الْمُدَّعَى بِهِ مُتَعَلِّقٌ بِذِمَّتِهِ حَالٌّ عَلَيْهِ لَكِنْ لَيْسَ لَهُ قُدْرَةٌ عَلَى وَفَائِهِ وَلَا عَلَى بَعْضِهِ وَإِنْ قَلَّ وَلَهُ بَيِّنَةٌ تَشْهَدُ بِإِعْسَارِهِ فَالْتَمَسَ الْحَاكِمُ الْمُشَارُ إلَيْهِ مِنْهُ الْبَيِّنَةَ بَيِّنَةَ إعْسَارِهِ وَأَحْضَرَ لَهُ فَوْقَ الثَّلَاثَةِ مِمَّنْ يُعْرَفُ حَالَةُ إعْسَارِهِ فَاسْتَخَارَ اللَّهَ تَعَالَى الْحَاكِمُ الْمُشَارُ إلَيْهِ وَحَكَمَ بِإِعْسَارِهِ وَالْحَالَةُ هَذِهِ فَهَلْ لِأَحَدٍ مِنْ دَائِنِيهِ الدَّعْوَى عَلَيْهِ سَوَاءٌ سَمِعَ أَوْ لَمْ يَسْمَعْ وَهَلْ إذَا سَمِعَ بِالْإِعْسَارِ يَجُوزُ لَهُ أَوْ لَا وَهَلْ يَبْقَى لِلْمُعْسِرِ دَسْتُ ثِيَابٍ يَلِيقُ بِحَالِهِ وَمَرْكُوبٌ وَمَسْكَنٌ وَخَادِمٌ وَنَفَقَةُ عِيَالِهِ شَهْرَيْنِ أَوْ ثَلَاثَةٍ أَوْ أَرْبَعَةٍ أَوْ أَقَلَّ أَوْ لَا؟ فَأَجَابَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ بِقَوْلِهِ مَتَى ثَبَتَ إعْسَارُهُ لَمْ يَجُزْ لِأَحَدٍ حَبْسُهُ وَلَا مُلَازَمَتُهُ وَيُبَاعُ فِي دَيْنِهِ مَسْكَنُهُ وَخَادِمُهُ وَمَرْكُوبُهُ وَإِنْ احْتَاجَ إلَيْهَا وَكَذَلِكَ كُتُبُهُ وَبُسُطُهُ وَفُرُشُهُ وَيُتْرَكُ لَهُ الْحَقِيرُ مِنْ لُبَدٍ وَحَصِيرٍ وَلِبَاسٍ لَائِقٍ بِهِ وَبِمَنْ تَلْزَمُهُ نَفَقَتُهُ حَتَّى الطَّيْلَسَان وَيُزَادُ فِي الشِّتَاءِ مَا يَقِيه الْبَرْدَ وَلَوْ تَعَوَّدَ فَوْقَ اللَّائِقِ بِهِ رُدَّ إلَى اللَّائِقِ بِهِ أَوْ تَعَوَّدَ دُونَ اللَّائِقِ بِهِ لَمْ يُعْطَ إلَّا مَا تَعَوَّدَ بِهِ وَيُتْرَكُ لَهُ وَلِمُمَوَّنِهِ قُوتُ يَوْمِ الْقِسْمَةِ فَقَطْ فَعُلِمَ أَنَّهُ مَتَى وُجِدَ مَعَ الْمُعْسَرِ مَالٌ أُخِذَ مِنْهُ وَأُعْطِيَ لِغُرَمَائِهِ وَلَمْ يُتْرَكْ مِنْهُ إلَّا مَا ذُكِرَ وَمِنْهُقُوتُ يَوْمِ الْقِسْمَةِ لَا أَكْثَرَ مِنْ ذَلِكَ.
وَسُئِلَ عَنْ قَوْلِ الْفُقَهَاءِ إنَّ الْقَاضِي يَبِيعُ مَالَ الْمُفْلِسِ وَلَوْ فِي غَيْرِ وِلَايَتِهِ وَاشْتَرَطَ بَعْضُهُمْ فِي بَيْعِ الْقَاضِي مَالَ الْمُمْتَنِعِ أَنْ يَكُونَ الْمَالُ بِمَحَلِّ وِلَايَتِهِ وَلَمْ يَظْهَرْ لِلسَّائِلِ الْفَرْقُ بَيْنَ الْمُفْلِسِ وَالْمُمْتَنِعِ بَلْ الْمُمْتَنِعُ أَوْلَى فَهَلْ مَا اشْتَرَطَهُ بَعْضُهُمْ مِنْ التَّفْرِقَةِ بَيْنَهُمَا مُوَافِقٌ عَلَيْهِ أَوْ لَا أَوْ يُفَرَّقُ بَيْنَهُمَا بِأَنَّ بَيْعَ الْقَاضِي مَالَ الْمُمْتَنِعِ إذَا كَانَ الْمَالُ فِي غَيْرِ مَحَلِّ وِلَايَتِهِ لَا يُفِيدُ شَيْئًا مَعَ قِيَامِ الِامْتِنَاعِ إذْ الْوَفَاءُ مُتَوَجِّهٌ عَلَيْهِ قَبْلَ ذَلِكَ وَالِامْتِنَاعُ مَوْجُودٌ قَبْلَ الْبَيْعِ وَبَعْدَهُ فَلَمْ يَعُدْ بَيْعُ الْقَاضِي لِمَا كَانَ فِي غَيْرِ مَحَلِّ وِلَايَتِهِ شَيْئًا؟ فَأَجَابَ بِأَنَّ مَا ذُكِرَ عَنْ الْفُقَهَاءِ كَأَنَّهُ مَأْخُوذٌ مِنْ قَوْلِ الْجَوَاهِرِ فِي بَابِ الْفَلَسِ بَاعَ الْحَاكِمُ مَالَهُ وَصَرَفَهُ فِي دَيْنِهِ سَوَاءٌ كَانَ مَالُهُ فِي مَحَلِّ وِلَايَةِ هَذَا الْحَاكِمِ أَوْ فِي وِلَايَةِ غَيْرِهِ. وَمِنْ تَصْرِيحِ ابْنِ عَبْدِ السَّلَامِ بِذَلِكَ أَيْضًا وَكَذَلِكَ الْأَزْرَقِيُّ فِي شَرْحِهِ لِلتَّنْبِيهِ فِي بَابِ الْفَلَسِ فَإِنَّهُ قَالَ وَقَوْلُ الشَّيْخِ بَاعَ الْحَاكِمُ مَالَهُ أَيْ وَلَوْ كَانَ مَالُهُ غَائِبًا عَنْ مَحَلِّ وِلَايَةِ هَذَا الْحَاكِمِ وَهُوَ كَذَلِكَ عَلَى مَا صَرَّحَ بِهِ فِي فَتَاوَى الْقَاضِي حُسَيْنٍ

ج / 2 ص -326- فِي كِتَاب النِّكَاحِ ا هـ، وَاَلَّذِي فِي فَتَاوَى الْقَاضِي أَنَّ الْمَدْيُونَ إذَا كَانَ حَاضِرًا فِي الْبَلَدِ وَامْتَنَعَ مِنْ بَيْعِ مَالِهِ الْغَائِبِ لِقَضَاءِ الدَّيْنِ عَنْهُ عِنْدِ الطَّلَبِ بَاعَهُ الْحَاكِمُ لِقَضَاءِ دَيْنِهِ وَبِهَذَا تَعْلَمُ أَنَّ الْمُفْلِسَ وَالْمُمْتَنِعَ حَيْثُ كَانَا حَاضِرَيْنِ بِالْبَلَدِ سَاغَ لِلْحَاكِمِ أَنْ يَبِيعَ مَالَهُمَا وَإِنْ لَمْ يَكُنْ بِمَحَلِّ وِلَايَتِهِ لِمَا مَرَّ فِي الْجَوَابِ الَّذِي قَبْلَ هَذَا مِنْ أَنَّهُ حَيْثُ كَانَ الْمَحْكُومُ عَلَيْهِ حَاضِرًا لَمْ يُنْظَرْ إلَى مَحَلِّ مَالِهِ وَحَيْثُ كَانَ غَائِبًا نُظِرَ إلَى مَحَلِّ مَالِهِ فَإِذَا كَانَ بِغَيْرِ مَحَلِّ وِلَايَتِهِ لَمْ يَبِعْهُ إلَّا إذَا كَانَ الْمَالِكُ حَاضِرًا وَبِهَذَا ظَهَرَ أَنَّهُ لَا فَرْقَ بَيْن الْمُفْلِسِ وَالْمُمْتَنِعِ وَأَنَّ مَا نُقِلَ فِي السُّؤَالِ عَنْ بَعْضِهِمْ فِي بَيْعِ الْقَاضِي مَالَ الْمُمْتَنِعِ غَيْرُ صَحِيحٍ إلَّا أَنْ يُحْمَلَ عَلَى مَا إذَا امْتَنَعَ ثُمَّ غَابَ فَيَبِيعُ الْقَاضِي عَلَيْهِ حِينَئِذٍ بِشَرْطِ كَوْنِ الْمُمْتَنِعِ بِمَحَلِّ وِلَايَتِهِ، وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ عَنْ مَدِينٍ مَلَّكَ جَمِيعَ أَمْلَاكِهِ هِبَةً أَوْ مَجَّانًا لِآخَرَ أَوْ أَقَرَّ بِهَا لَهُ وَغَالِبُ الظَّنِّ أَنَّ ذَلِكَ فِرَارٌ مِنْ قَضَاءِ الدَّيْنِ مَا الْحُكْمُ؟ فَأَجَابَ بِقَوْلِهِ إذَا لَمْ يُحْجَرْ عَلَيْهِ صَحَّ تَمْلِيكُهُ وَإِقْرَارُهُ وَإِنْ غَلَبَ عَلَى الظَّنِّ ذَلِكَ بَلْ وَإِنْ تَحَقَّقَ وَلَكِنَّهُ يَأْثَمُ بِذَلِكَ وَيُعَاقَبُ عَلَيْهِ فِي الْآخِرَةِ الْعِقَابَ الشَّدِيدَ, وَاَللَّهُ أَعْلَمُ.


قُرَّةِ الْعَيْنِ بِبَيَانِ أَنَّ التَّبَرُّعَ لَا يُبْطِلُهُ الدَّيْنُ

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

ج / 2 ص -327- كِتَابُ قُرَّةِ الْعَيْنِ بِبَيَانِ أَنَّ التَّبَرُّعَ لَا يُبْطِلُهُ الدَّيْنُ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ اللَّهِ الَّذِي غَرِقَتْ فِي بِحَوَرِ سَرْمَدِيَّتِهِ عُقُولُ الْحُكَمَاءِ وَتَرَقَّتْ فِي نُعُوتِ صَمَدِيَّتِهِ عُلُومُ الْعُلَمَاءِ وَلَمْ يَتَحَصَّلْ مِنْ مَعْرِفَتِهِ أَهْلُ الْأَرْضِ وَالسَّمَاءِ إلَّا عَلَى الصِّفَاتِ وَالْأَسْمَاءِ "أَحْمَدُهُ" حَمْدَ مَنْ عَرَفَ الْحَقَّ لِأَهْلِهِ فَأَقَرَّهُ فِي نِصَابِهِ الْأَسْمَى وَطَهَّرَ نَفْسَهُ مِنْ حَظِّهَا بِوَابِلِ فَضْلِهِ فَحُفِظَ عَنْ أَنْ يَضِلَّ عَنْ جَادَّةِ الطَّرِيقِ إلَى مَضَايِقِ بُنْيَانِهِ وَشِعَابِهِ الْمُؤَدِّيَةِ إلَى الْهَلَاكِ وَالظَّمَإِ"وَأَشْكُرُهُ" شُكْرَ مُعْتَرِفٍ بِتَرَادُفِ نِعَمِهِ مُغْتَرِفٍ مِنْ بِحَارِ كَرَمِهِ بِمَا يَحْفَظُهُ عَنْ مُهَاوِي الْحَيْرَةِ وَالْعَمَى "وَأَشْهَدُ" أَنْ لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ شَهَادَةً تُدِرُّ عَلَى قَائِلهَا أَخْلَافَ النَّعْمَاءِ وَتَحْفَظُهُ مِنْ إخْلَافِ أَبْلَغِ الْآدَابِ بِصَرِيحٍ أَوْ إيمَاء"وَأَشْهَدُ" أَنَّ سَيِّدَنَا مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ الَّذِي أَنَارَ اللَّهُ بِهِ دَيَاجِيرَ الظَّلْمَاء لِمَا اخْتَصَّهُ بِهِ مِنْ أَعْظَمِ الْأَفْضَالِ وَأَوْضَحِ الْبُرْهَانِ وَأَكْمَلِ الْأَخْلَاقِ وَالسِّيمَات صَلَّى اللَّهُ وَسَلَّمَ عَلَيْهِ وَعَلَى آلِهِ وَأَصْحَابِهِ الْقَائِمِينَ بِوِرَاثَتِهِ الْعُظْمَى فِي حِفْظِ الْأَمْوَالِ وَالْأَعْرَاضِ وَالدِّمَاءِ لَا سِيَّمَا عِنْدَ اصْطِلَامِ الْآرَاءِ فِي الْعَوِيصَاتِ الدَّهْمَاء وَعَلَى تَابِعِيهِمْ بِإِحْسَانٍ الظَّاهِرِينَ عَلَى الْحَقِّ الْبَاقِينَ فِي هَذَا الْعَالَمِ لِإِنْقَاذِ أَهْلِهِ مِنْ الضَّلَالِ وَالْعَمَى. "وَبَعْدُ" فَإِنَّهُ قَدِمَ عَلَيْنَا سَنَةَ إحْدَى وَسِتِّينَ وَتِسْعِمِائَةٍ بِمَكَّةَ الْمُشَرَّفَةَ زَادَهَا اللَّهُ تَشْرِيفًا وَتَعْظِيمًا السَّيِّدُ الْجَلِيلُ الشَّرِيفُ الْمُعْتَقَدِ الْمَثِيلِ مُحَمَّدٌ الْعَيْدَرُوس الْحَسَنِيُّ الْعَلَوِيُّ الْحَضْرَمِيُّ ثُمَّ الْعَدَنِيُّ فَتَوَجَّهْنَا لِلسَّلَامِ عَلَيْهِ وَطَلَبِ دُعَائِهِ وَمَدَدِهِ أَنَا وَصَاحِبُنَا الشَّيْخُ الْإِمَامُ الْعَالِمُ الْعَلَّامَةُ وَالْحَبْرُ الْهُمَامُ الْحُجَّةُ الْقُدْوَةُ الْفَهَّامَةُ عَبْدُ الْعَزِيزِ الزَّمْزَمِيُّ أَدَامَ اللَّهُ بِهِ النَّفْعَ الْعَامَّ لِلْمُسْلِمِينَ وَمَتَّعَهُمْ بِعُلُومِهِ وَفَتَاوِيهِ لَا سِيَّمَا أَهْلِ هَذَا الْبَلَدِ الْأَمِينِ فَقَرَأَ عَلَيْنَا سُؤَالًا وَجَوَابًا فِي تَبَرُّعِ الْمَدِينِ لِصَاحِبِنَا الْإِمَامِ الْعَالَمِ الْعَامِلِ وَالْهُمَامِ الْحُجَّةِ الْقُدْوَةِ الْكَامِلِ وَجِيهِ الدِّينِ عَبْدِ الرَّحْمَنِ بْن زِيَادٍ مُفْتِي زَبِيدَ الْمَحْرُوسَةِ بَلْ وَالْيَمَنِ بِأَسْرِهِ أَدَامَ اللَّهُ عَلَيْنَا وَعَلَيْهِ هَوَاطِلَ جُودِهِ وَبِرِّهِ ثُمَّ سَأَلَنَا أَأَنْتُمْ مُوَافِقُونَ لِهَذَا الْإِفْتَاءِ فَكُلٌّ مِنَّا بَادَرَ إلَى إنْكَارِهِ وَاسْتِبْعَادِهِ أَدَاءً لِلْمِيثَاقِ الَّذِي أَخَذَهُ اللَّهُ تَعَالَى عَلَى خَوَاصِّ عِبَادِهِ وَهُدَاةِ بِلَادِهِ جَعَلَنَا اللَّهُ مِنْ عِدَادِهِمْ الْمُسْتَمْسِكِينَ بِآثَارِهِمْ فِي إيرَادِهِمْ وَإِصْدَارِهِمْ فَبَلَغَهُ ذَلِكَ فَأَلَّفَ تَأْلِيفًا عَلَى وَفْقِ إفْتَائِهِ لَكِنْ فِيهِ زِيَادَةُ قَيْدٍ كَمَا سَتَعْلَمُهُ وَفِيهِ أَيْضًا إشَارَةٌ إلَى أَبْلَغِ الرَّدِّ عَلَى مَنْ خَالَفَ بِأَنَّهُ جَامِدٌ مُتَعَسِّفٌ وَبِأَنَّ مَا ذَكَرَهُ هُوَ الصَّوَابُ وَمَا عَدَاهُ هُوَ الْخَطَأُ وَبِغَيْرِ ذَلِكَ فَلَمَّا رَأَيْنَا ذَلِكَ التَّأْلِيفَ مَا ازْدَدْنَا إلَّا

ج / 2 ص -328- إنْكَارًا رَجَاءَ أَنْ نَنْتَظِمَ فِي سِلْكِ الرَّاجِينَ لِلَّهِ وَقَارًا وَهَذَا أَعْنِي عَدَمَ الْمُحَابَاةِ فِي الدِّينِ حَتَّى لِأَكَابِرِ الْمُجْتَهِدِينَ هُوَ دَأْبُ سَادَاتِنَا الْعُلَمَاءِ الْعَامِلِينَ كَمَا يَعْلَمُهُ مَنْ وَقَفَ عَلَى النِّهَايَةِ وَأَحَاطَ بِقَوْلِهَا. هَذِهِ زَلَّةٌ مِنْ الشَّيْخِ مَعَ بُلُوغِهِ فِي الِاجْتِهَادِ وَالْوِلَايَةِ الْغَايَةَ حَتَّى قِيلَ فِي تَرْجَمَتِهِ لَوْ جَازَ أَنْ يَبْعَثَ اللَّهُ نَبِيًّا فِي زَمَنِ أَبِي مُحَمَّدٍ الْجُوَيْنِيِّ لَكَانَ هُوَ ذَلِكَ النَّبِيَّ وَمِنْ هُنَا قَالَ بَعْضُ أَكَابِرِ أَئِمَّتِنَا إنَّ عَدَمَ مُحَابَاةِ الْعُلَمَاءِ بَعْضِهِمْ لِبَعْضٍ مِنْ أَعْظَمِ مَزَايَا هَذِهِ الْأُمَّةِ الَّتِي أَعْظَمَ اللَّهُ بِهَا عَلَيْهِمْ النِّعْمَةَ حَيْثُ حَفِظَهُمْ عَنْ وَصْمَةِ مُحَابَاةِ
أَهْلِ الْكِتَابَيْنِ الْمُؤَدِّيَةِ إلَى تَحْرِيفِ مَا فِيهِمَا وَانْدِرَاسِ تَيْنِكَ الْمِلَّتَيْنِ فَلَمْ يَتْرُكُوا لِقَائِلٍ قَوْلًا فِيهِ أَدْنَيْ دَخَلٍ إلَّا بَيَّنُوهُ وَلَا لِفَاعِلٍ فِعْلًا فِيهِ تَحْرِيفٌ إلَّا قَوَّمُوهُ حَتَّى اتَّضَحَتْ الْآرَاءُ وَانْعَدَمَتْ الْأَهْوَاءُ وَدَامَتْ الشَّرِيعَةُ الْوَاضِحَةُ الْبَيْضَاءُ عَلَى امْتِلَاءِ الْآفَاقِ بِأَضْوَائِهَا وَشِفَاءِ الْقُلُوبِ بِهَا مِنْ أَدْوَائِهَا مَأْمُونَةً مِنْ كَيَدِ الْحَاسِدِينَ وَسَفَهِ الْمُلْحِدِينَ فَضَرَاعَةً إلَيْك اللَّهُمَّ أَنْ تُدِيمَ لَهَا ذَلِكَ عَلَى تَوَالِي الْأَعْصَارِ وَأَنْ تُؤَيِّدَ أَهْلهَا بِدَوَامِ الْجَلَالَةِ الْبَاهِرَةِ وَالْحِفْظِ مِنْ الْأَغْيَارِ إنَّك الْجَوَادُ الْكَرِيمُ الرَّءُوفُ الرَّحِيمُ وَإِذْ قَدْ تَمَهَّدَ هَذَا الْقَدْرُ الْوَاضِحُ لِلتَّفَصِّي عَنْ هَذَا الْحُكْمِ اللَّائِحِ عُلِمَ أَنْ لَا عُذْرَ فِي السُّكُوتِ عَنْ الْكَلَامِ فِيهِ وَبَيَانِ مَا لِلْعُلَمَاءِ فِي قَوَادِمِهِ وَخَوَافِيهِ فَحِينَئِذٍ سَنَحَ لِي أَنْ أَكْتُبَ فِي ذَلِكَ مَا أَعْتَقِدُ أَنَّهُ الصَّوَابُ الْوَاجِبُ بَيَانُهُ وَالْحَقُّ الصُّرَاحُ مِنْ حَيْثُ النَّقْلُ الْوَاضِحُ بُرْهَانُهُ فَشَرَعْت فِي ذَلِكَ مُلَقِّبًا لَه"ُبِقُرَّةِ الْعَيْنِ بِبَيَانِ أَنَّ التَّبَرُّعَ لَا يُبْطِلُهُ الدَّيْنُ" بِعَوْنِ اللَّهِ وَتَوْفِيقِهِ سَائِلًا مِنْ فَيْضِ فَضْلِهِ الْوَاسِعِ الْهِدَايَةَ إلَى سَوَاءِ الْحَقِّ وَطَرِيقِهِ لَا إلَهَ غَيْرُهُ وَلَا مَأْمُولَ إلَّا بِرُّهُ وَخَيْرُهُ وَهُوَ حَسْبِي وَنِعْمَ الْوَكِيلُ وَإِلَيْهِ الْفَزَعُ فِي الْكَثِيرِ وَالْقَلِيلِ. فَقُلْت اعْلَمْ أَنَّ الِاعْتِرَاضَ عَلَى كَامِلٍ بِرَدِّ شَاذَّةٍ وَقَعَتْ لَهُ لَا يَقْدَحُ فِي كَمَالِهِ وَلَا يُؤْذِنُ بِالِاسْتِهْتَارِ بِوَاجِبِ رِعَايَةِ حَقِّهِ وَأَفْضَالِهِ إذْ السَّعِيدُ مَنْ عُدَّتْ غَلَطَاتُهُ وَلَمْ تَكْثُرْ فَرَطَاتُهُ وَزَلَّاتُهُ وَكُلُّنَا مَأْخُوذٌ مِنْ قَوْلِهِ وَمَرْدُودٌ عَلَيْهِ إلَّا الْمَعْصُومِينَ وَلَيْسَ الِاخْتِلَافُ بَيْنَ الْعُلَمَاءِ الْعَامِلِينَ مُؤَدِّيًا لِحِقْدٍ بَلْ لَمْ يَزَالُوا مِنْ ذَلِكَ مُبَرَّئِينَ وَاعْلَمْ أَيْضًا أَنَّهُ لَا بُدَّ قَبْلَ الْخَوْضِ فِي ذَلِكَ مِنْ حِكَايَةِ ذَلِكَ الْإِفْتَاءِ لِيُعْلَمَ مَا الْكَلَامُ فِيهِ وَهُوَ مَا قَوْلُكُمْ فِي جَمَاعَةٍ يَظْلِمُونَ النَّاسَ وَيَسْتَلِفُونَ أَمْوَالَهُمْ فَيُطَالِبُهُمْ أَهْلُ الدُّيُونِ فَيُبَادِرُونَ وَيَمْلِكُونَ أَمْوَالَهُمْ وَيُعْتِقُونَ أَرِقَّاءَهُمْ حِيلَةً لِئَلَّا يَحْصُلَ لِأَهْلِ الدُّيُونِ شَيْءٌ فَهَلْ يَصِحُّ تَمْلِيكُهُمْ وَعِتْقُهُمْ؟ الْجَوَابُ أَخْرَجَ الْبُخَارِيُّ حَدِيثَ "مَنْ أَخَذَ أَمْوَالَ النَّاسِ يُرِيدُ أَدَاءَهَا أَدَّاهَا اللَّهُ عَنْهُ وَمَنْ أَخَذَهَا يُرِيدُ إتْلَافَهَا أَتْلَفَهُ اللَّهُ تَعَالَ" قَالَ شَارِحُهُ ظَاهِرُهُ أَنَّ الْإِتْلَافَ يَقَعُ لَهُ فِي الدُّنْيَا وَذَلِكَ فِي مَعَاشِهِ أَوْ فِي نَفْسِهِ وَهُوَ مِنْ أَعْلَامِ النُّبُوَّةِ لِمَا تَرَاهُ بِالْمُشَاهَدَةِ مِمَّنْ تَعَاطَى شَيْئًا مِنْ الْأَمْرَيْنِ وَقِيلَ الْمُرَادُ بِالْإِتْلَافِ عَذَابُ الْآخِرَةِ ا هـ. وَقَدْ ارْتَكَبَ الْجَمَاعَةُ الْمَذْكُورُونَ مَا لَا يَرْضَاهُ أَحَدٌ مِنْ أَهْلِ الدِّينِ وَلَا يَجُوزُ تَقْرِيرُهُ بَيْنَ الْمُسْلِمِينَ فَلَا يَصِحُّ تَمْلِيكُهُمْ وَلَا عِتْقُهُمْ وَلَا وَقْفُهُمْ كَمَا صَرَّحَ بِهِ ابْنُ الرِّفْعَةِ وَتَبِعَهُ الْعَلَّامَةُ تَقِيُّ الدِّينِ الْفَتَى وَأَفْتَى بِهِ شَيْخُنَا الطَّنْبَدَاوِيُّ وَغَيْرُهُ مِنْ الْمُحَقِّقِينَ وَلَا يُنَافِي ذَلِكَ مَا وَقَعَ فِي شَرْحِ الْمُهَذَّبِ مِمَّا يُخَالِفُ ذَلِكَ فَهُوَ مَفْرُوضٌ فِي غَيْرِ صُورَةِ السُّؤَالِ عَلَى أَنَّ مَا فِي شَرْحِ الْمُهَذَّبِ مَنْظُورٌ فِيهِ وَقَدْ بَيَّنْت ذَلِكَ فِي غَيْرِ هَذَا السُّؤَالِ أَمَّا صُورَةُ السُّؤَالِ فَلَا يُخَالِف فِيهَا

ج / 2 ص -329- أَحَدٌ فَإِنَّهَا مَفْرُوضَةٌ فِي صُدُورِ ذَلِكَ مِنْهُمْ بَعْدَ الْمُطَالَبَةِ لَهُمْ بِالدَّيْنِ قَالَ ابْنُ عَبْدِ السَّلَامِ إذَا أُخِذَتْ الْأَمْوَالُ بِغَيْرِ حَقِّهَا وَصُرِفَتْ إلَى مَنْ يَسْتَحِقُّهَا أَوْ أُخِذَتْ بِحَقِّهَا وَصُرِفَتْ إلَى مَنْ لَا يَسْتَحِقُّهَا وَجَبَ ضَمَانُهَا عَلَى صَارِفِهَا وَآخِذِهَا سَوَاءٌ عَلِمَا أَمْ جَهِلَا فَإِنْ مَاتَ أَحَدُهُمَا قَبْلَ أَدَاءِ مَا عَلَيْهِ لَمْ يَنْفُذْ عِتْقُهُ وَلَا تَبَرُّعُهُ فِي مَرَضِ مَوْتِهِ وَلَا مَا أَوْصَى بِهِ مِنْ التَّبَرُّعَاتِ وَلَا يَنْفُذُ تَصَرُّفُ وَرَثَتِهِ فِي تَرِكَتِهِ حَتَّى يَقْضِيَ مَا لَزِمَهُ مِنْ ذَلِكَ وَيَصْرِفَهُ إلَى مُسْتَحِقِّهِ فَإِنْ أَخَذَهُ الْإِمَامُ الْعَادِلُ لِيَصْرِفَهُ إلَى مُسْتَحَقِّهِ بَرِيءَ بِقَبْضِ الْإِمَامِ وَكَذَا الْحُكْمُ فِي ضَمَانِ الْمُكُوسِ وَالْخَمْرِ وَالْبَغَايَا وَكُلِّ جِهَةٍ مُحَرَّمَةٍ وَجَمِيعِ مَا يُحْدِثُهُ الظَّلَمَةُ مِنْ الْمَظَالِمِ ا هـ. جَوَابُهُ وَقَدْ رَأَيْته كَذَلِكَ فِي عِدَّةِ نُسَخٍ وَفِيهِ أُمُورٌ أَحَدُهَا مَا أَشَرْت إلَيْهِ فِيمَا مَرَّ وَهُوَ أَنَّهُ حَذَفَ مِنْ الْجَوَابِ قَيْدًا ذَكَرَهُ فِي التَّأْلِيفِ وَهُوَ أَنَّ مَحَلَّ الْقَوْلِ بِبُطْلَانِ تَبَرُّعِهِ إذَا لَمْ يَكُنْ يَرْجُو لِدَيْنِهِ وَفَاءً وَقَدْ صَرَّحُوا بِأَنَّ إطْلَاقَ الْمُفْتِي الْجَوَابَ عَنْ الْقُيُودِ أَيْ الْمُعْتَبَرَةِ فِي ذَلِكَ الْحُكْمِ بِخُصُوصِهِ كَمَا هُوَ جَلِيٌّ لَا مُطْلَقًا لِأَنَّ ذَلِكَ يَطُولُ مَعَ أَنَّهُ مَعْلُومٌ خَطَأٌ مِنْهُ وَلَك أَنْ تُجِيبَ عَنْ هَذَا أَنَّا نَبْحَثُ أَوَّلًا عَنْ الْمُرَادِ بِقَوْلِهِمْ لَا يَرْجُو لَهُ وَفَاءً لِيَظْهَرَ صِحَّةُ حَذْفِهِ أَوْ عَدَمُهَا وَاَلَّذِي يَتَّجِهُ عِنْدِي فِي ذَلِكَ أَخْذًا مِمَّا ذَكَرُوهُ فِي الِاقْتِرَاضِ أَنَّ الْمُرَادَ بِهِ أَنْ لَا يَكُونَ لَهُ جِهَةٌ ظَاهِرَةٌ يَغْلِبُ عَلَى ظَنِّهِ قَضَاءُ ذَلِكَ الدَّيْنِ مِنْهَا حَالًا فِي الْحَالِ وَعِنْدَ حُلُولِ الْأَجَلِ فِي الْمُؤَجَّلِ ثُمَّ رَأَيْت شَرْحَ الْمُهَذَّبِ وَغَيْرَهُ صَرَّحُوا بِذَلِكَ كَمَا يَأْتِي فَمَنْ لَهُ ذَلِكَ لَا كَلَامَ فِي صِحَّةِ تَصَرُّفِهِ وَمَنْ لَيْسَ لَهُ ذَلِكَ هُوَ الْمُرَادُ بِالْمُفْلِسِ الَّذِي لَمْ يُحْجَرْ عَلَيْهِ حَيْثُ وَقَعَ فِي كَلَامِهِمْ كَمَا يُصَرِّحُ بِهِ كَلَامُهُمْ فِي بَابِ التَّفْلِيسِ فَالْحَاصِلُ أَنَّ مَنْ عَبَّرَ بِالْمَدِينِ الَّذِي لَا يَرْجُو وَفَاءً وَمَنْ عَبَّرَ بِالْمُفْلِسِ مُؤَدَّى عِبَارَتِهِمَا وَاحِدٌ لِأَنَّهُمَا لَفْظَانِ مُتَرَادِفَانِ مَدْلُولُهُمَا وَاحِدٌ اصْطِلَاحًا وَهَذَا أَعْنِي مَنْ لَا يَرْجُو وَفَاءً الْمُعَبَّرُ عَنْهُ فِي كَلَامِهِمْ بِالْمُفْلِسِ هُوَ مَحَلُّ الْكَلَامِ بَيْننَا وَبَيْنَ الْمُفْتِي وَمَنْ تَبِعَهُ فِي صِحَّةِ تَصَرُّفِهِ فَإِنْ قُلْت لَا أُسَلِّمُ تَرَادُفَهُمَا لِأَنَّ قَوْلَهُمْ لَا يَرْجُو لَهُ وَفَاءً يُفِيدُ أَنَّهُ لَا حُرْمَةَ إلَّا إنْ انْتَفَى عَنْهُ سَائِرُ وُجُوهِ الرَّجَاءِ وَلَوْ عَلَى بُعْدٍ وَهَذَا غَيْرُ الْمُفْلِسِ لِأَنَّهُ مَنْ زَادَ دَيْنُهُ عَلَى مَالِهِ وَإِنْ رَجَا وَفَاءَهُ عَلَى بُعْدٍ قُلْت يَتَّضِحُ مَا يَلْزَمُك بِالتَّسْلِيمِ بِسَوْقِ عِبَارَةِ الْمُهَذَّبِ وَغَيْرِهَا وَعِبَارَتُهُ مَنْ عَلَيْهِ دَيْنٌ حَرُمَ عَلَيْهِ التَّصَدُّقُ بِمَا يَحْتَاجُهُ لِوَفَائِهِ قَالَهُ صَاحِبُ الْمُهَذَّبِ وَشَيْخُهُ الْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَالْبَغَوِيُّ وَآخَرُونَ يُكْرَهُ وَقَالَ الْمَاوَرْدِيُّ وَالْغَزَالِيُّ وَآخَرُونَ لَا يُسْتَحَبُّ وَالْمُخْتَارُ أَنَّهُ إنْ غَلَبَ عَلَى ظَنِّهِ حُصُولُ الْوَفَاءِ مِنْ جِهَةٍ أُخْرَى فَلَا بَأْسَ بِالصَّدَقَةِ وَقَدْ تُسْتَحَبُّ وَإِلَّا فَلَا وَعَلَى هَذَا التَّفْصِيلِ يُحْمَلُ كَلَامُ الْأَصْحَابِ الْمُطْلَقُ انْتَهَتْ وَاعْتُرِضَ عَلَيْهِ بِأَنَّ الْغَزَالِيَّ وَغَيْرَهُ قَيَّدُوا الْجِهَةَ الْمَرْجُوَّ مِنْهَا الْوَفَاءُ بِكَوْنِهَا ظَاهِرَةً وَلَيْسَ هَذَا الِاعْتِرَاضُ فِي مَحَلِّهِ لِأَنَّ تَعْبِيرَ الْمَجْمُوعِ بِغَلَبَةِ ظَنِّ الْحُصُولِ مِنْ جِهَةٍ يَسْتَلْزِمُ ظُهُورَهَا إذَا تَقَرَّرَ ذَلِكَ عُلِمَ مِنْهُ أَنَّ مَنْ عَلَيْهِ دَيْنٌ زَائِدٌ عَلَى مَا فِي يَدِهِ أَوْ مُسَاوٍ لَهُ لَوْ تَصَدَّقَ مِنْهُ بِشَيْءٍ لَمْ يَتَيَسَّر لَهُ بَدَلُهُ لِعَدَمِ جِهَةٍ ظَاهِرَةٍ لَهُ يَأْتِي إلَيْهِ مِنْهَا ذَلِكَ حَالًا فِي الْحَالِ وَعِنْدَ حُلُولِ الْأَجَلِ فِي الْمُؤَجَّلِ حَرُمَ عَلَيْهِ التَّصَدُّقُ لِأَنَّهُ حِينَئِذٍ لَا يَرْجُو وَفَاءَ الدَّيْنِ لَوْ تَصَدَّقَ مِنْ جِهَةٍ ظَاهِرَةٍ وَإِذَا اتَّضَحَ أَنَّ هَذَا هُوَ الْمُرَادُ بِمَنْ لَا يَرْجُو

ج / 2 ص -330- الْوَفَاءَ اتَّضَحَ مَا ذَكَرْتُهُ فِي تَفْسِيرِهِ السَّابِقِ وَمَا ذَكَرْتُهُ أَنَّهُ مُرَادِفٌ لِلْمُفْلِسِ لِأَنَّهُ الَّذِي زَادَ دَيْنُهُ عَلَى مَالِهِ وَلَمْ تَكُنْ لَهُ جِهَةٌ ظَاهِرَةٌ يُوَفِّي مِنْهَا حَالًا فِي الْحَالِ وَيُؤَيِّدُ ذَلِكَ أَنَّهُ لَوْ كَانَ مَالُهُ لَا يَتَمَكَّنُ مِنْ الْأَدَاءِ مِنْهُ حَالًا فِي الْحَالِ كَالْمَنَافِعِ وَالْمَالِ الْغَائِبِ وَالْمَغْصُوبِ يُحْجَرُ عَلَيْهِ وَيَكُونُ ذَلِكَ كَالْعَدَمِ كَمَا بَحَثَهُ الْإِسْنَوِيُّ وَأَقَرُّوهُ فَتَأَمَّلْ ذَلِكَ لِتُسَلِّمَ لَهُ إنْ لَمْ تَكُنْ مُعَانِدًا وَقَوْلِي فِي الْمُفْلِسِ زَادَ دَيْنُهُ عَلَى مَالِهِ قَيْدٌ لِمَنْ يُحْجَرُ عَلَيْهِ لَا لِمَنْ يُحَرَّمُ عَلَيْهِ التَّصَدُّقُ فَإِنَّ هَذَا يَعُمُّ الْمُسَاوِيَ لِأَنَّهُ بِالصَّدَقَةِ وَلَا جِهَةَ ظَاهِرَةٌ يُفَوِّتُ حَقَّ بَعْضِ الْغُرَمَاءِ نَعَمْ الْمُمْتَنِعُ مِنْ وَفَاءِ دَيْنِهِ إذَا سَأَلَ غُرَمَاؤُهُ الْحَجْرَ عَلَيْهِ أُجِيبُوا وَإِنْ سَاوَى مَالُهُ دَيْنَهُ كَسُوبًا كَانَ أَوْ لَا لَكِنَّ هَذَا الْحَجْرَ حِينَئِذٍ لَيْسَ لِلْفَلَسِ وَبَعْدَ أَنْ بَانَ ذَلِكَ وَتَقَرَّرَ فَلْنَرْجِعْ إلَى الِاعْتِذَارِ عَنْ حَذْفِ الْمُفْتِي لِهَذَا الْقَيْدِ فَنَقُولُ قَدْ يَدَّعِي وَلَوْ عَلَى بُعْدٍ أَنَّ هَذَا الْقَيْدَ أَمْرٌ مَعْلُومٌ فَلَا يُحْتَاجُ إلَى ذِكْرِهِ لَكِنْ يَخْدِشُهُ أَنَّ الْإِفْتَاءَ إنَّمَا هُوَ لِلْعَامَّةِ غَالِبًا وَأَنَّى لَهُمْ بِعِلْمِ هَذَا الْقَيْدِ وَمَا يُقَارِبُهُ وَلَوْ عَكَسَ ذَلِكَ بِأَنْ حَذَفَ مِنْ التَّأْلِيفِ لِلْعُلَمَاءِ وَهُمْ يَعْلَمُونَ ذَلِكَ الْقَيْدَ فَلَا يَحْتَاجُونَ لِذَكَرِهِ وَالْإِفْتَاءُ لِلْعَامَّةِ كَمَا مَرَّ وَهُمْ جَاهِلُونَ بِهِ فَيُضْطَرُّونَ لِذِكْرِهِ فَإِنْ قُلْت هَلْ يُمْكِنُ أَنْ يُقَالَ يُؤْخَذُ هَذَا الْقَيْدُ مِنْ قَوْلِ السَّائِلِ حِيلَةً لِئَلَّا يَحْصُلَ لِأَهْلِ الدُّيُونِ شَيْءٌ فَلِذَلِكَ لَمْ يَحْتَجْ الْمُفْتِي إلَى ذِكْرِهِ فِي الْجَوَابِ وَيُؤَيِّدُهُ قَوْلُ الشُّرَّاحِ فِي قَوْلِ الْمِنْهَاجِ فِي التَّيَمُّم أَوْ احْتَاجَهُ لِدَيْنٍ مُسْتَغْرِقٍ أَنَّ قَوْلَهُ مُسْتَغْرِقٌ مُسْتَدْرِكٌ لَا يُحْتَاجُ إلَيْهِ لِأَنَّ مَا قَبْلَهُ يُغْنِي عَنْهُ إذْ احْتِيَاجُهُ لِأَجْلِ الدَّيْنِ يَسْتَلْزِمُ اسْتِغْرَاقَهُ قُلْت يُمْكِنُ ذَلِكَ بَلْ هُوَ ظَاهِرٌ لَوْلَا مَا يُقَالُ مُسَلَّمٌ ذَلِكَ فِي حَقِّ الْعُلَمَاءِ لَا الْعَامَّةِ الَّذِينَ يَذْهَبُ الْجَوَابُ عَنْهُمْ عَرِيًّا عَنْ ذَلِكَ الْقَيْدِ عَلَى أَنَّا رَأَيْنَا بَعْضَ نَحْوِ الْمَسَاكِينِ فَعَلُوا تِلْكَ الْحِيلَةَ مَعَ أَنَّ لَهُمْ أَمْوَالًا تَزِيدُ عَلَى دُيُونِهِمْ لِعِلْمِهِمْ بِأَنَّ الظَّلَمَةَ رُبَّمَا يَسْتَوْلُونَ عَلَى تِلْكَ الْأَمْوَالِ الْأُخَرِ وَلَا يُعْطُونَ أَرْبَابَ الدُّيُونِ مِنْهَا شَيْئًا فَيَنْحَصِرُ حَقُّهُمْ فِيمَا فِي أَيْدِيهمْ فَيُخْرِجُونَهُ تَفْوِيتًا عَلَيْهِمْ فَلَمْ يَلْزَمْ مِنْ قَوْلِ السَّائِلِ حِيلَةً إلَخْ أَنَّهُمْ لَا يَرْجُونَ وَفَاءً بِالْمَعْنَى السَّابِقِ.
تَنْبِيهٌ عُلِمَ مِمَّا قَدَّمْته آنِفًا أَنَّ الْمَدِينَ الَّذِي وَقَعَ الْخِلَافُ فِيهِ بَيْنَنَا وَبَيْنَ ذَلِكَ الْمُفْتِي وَمَنْ تَبِعَهُ هُوَ الَّذِي عَلَيْهِ دُيُونٌ تَسْتَغْرِقُ مَالَهُ وَلَمْ يَرْجُ الْوَفَاءَ مِنْ جِهَةٍ ظَاهِرَةٍ حَالًّا فِي الْحَالِ وَعِنْدَ الْحُلُولِ فِي الْمُؤَجَّلِ وَلَمْ يُحْجَرْ عَلَيْهِ حَقِيقَةً وَلَا شَرْعًا كَالْحِجْرِ الْغَرِيبِ وَكَمَنْ غَصَبَ مَالًا وَخَلَطَهُ بِمَا لَا يَتَمَيَّزُ فَإِنَّهُ يَمْلِكُهُ لَكِنْ يُحْجَرُ عَلَيْهِ فِي التَّصَرُّفِ فِيهِ إلَى أَنْ يُؤَدِّيَ الْبَدَلَ.
تَنْبِيهٌ آخَرُ سَبَقَ عَنْ الْمَجْمُوعِ قَرِيبًا إجْمَالٌ يَحْتَاجُ لِتَقْيِيدٍ لَا بَأْسَ بِذَكَرِهِ وَإِنْ لَمْ يَكُنْ مِمَّا نَحْنُ فِيهِ تَتْمِيمًا لِلْفَائِدَةِ وَهُوَ أَنَّ قَوْلَهُ فَلَا بَأْسَ بِالصَّدَقَةِ وَقَدْ تُسْتَحَبُّ إلَخْ يُسْتَثْنَى مِنْ ذَلِكَ مَا إذَا حَصَلَ بِذَلِكَ تَأْخِيرٌ وَقَدْ وَجَبَ قَضَاءُ الدَّيْنِ فَوْرًا بِمُطَالَبَةٍ أَوْ غَيْرِهَا لِكَوْنِهِ عَصَى بِسَبَبِهِ أَوْ كَانَ لِيَتِيمٍ أَوْ نَحْوِهِ وَلَا مَانِعَ مِنْ الدَّفْعِ فَالْوَجْهُ كَمَا قَالَهُ الْأَذْرَعِيُّ وَغَيْرُهُ وُجُوبُ الْمُبَادَرَةِ إلَى إيفَائِهِ وَتَحْرِيمُ الصَّدَقَةِ بِمَا يَتَوَجَّهُ عَلَيْهِ دَفْعُهُ أَيْ حَالًّا فِي دَيْنِهِ وَإِنْ رَجَا وَفَاءَهُ مِنْ جِهَةٍ ظَاهِرَةٍ أَيْ لَا حَالًّا وَالْمُؤَجَّلُ هُنَا كَالْحَالِّ خِلَافًا لِابْنِ الرِّفْعَةِ وَالْقَمُولِيِّ. وَفَرَّقَ الْأَذْرَعِيُّ بَيْنَهُ وَبَيْنَ مَا

ج / 2 ص -331- يَحْتَاجُهُ لِنَفَقَةِ عِيَالِهِ فِي الْمُسْتَقْبَلِ بِأَنَّ الذِّمَّةَ لَمْ تَشْتَغِلْ هُنَا بِشَيْءٍ بِخِلَافِ الْمُؤَجَّلِ فَإِنَّهَا مَشْغُولَةٌ بِهِ إلَى أَنْ قَالَ وَلَمْ يَقُلْ أَحَدٌ فِيمَا أَظُنُّ إنَّ مَنْ عَلَيْهِ دَيْنٌ لَا يُسْتَحَبُّ لَهُ التَّصَدُّقُ بِرَغِيفٍ أَوْ نَحْوِهِ مِمَّا يُقْطَعُ بِأَنَّهُ لَوْ بَقِيَ لَمْ يَدْفَعهُ إلَى جِهَةِ الدَّيْنِ وَلَوْ قِيلَ بِحُرْمَةِ ذَلِكَ أَوْ كَرَاهَتِهِ لَانْسَدَّ بَابُ الصَّدَقَةِ فَإِنَّ غَالِبَ النَّاسِ لَا تَخْلُو ذِمَّتُهُمْ مِنْ دَيْنِ مَهْرٍ أَوْ غَيْرِهِ ا هـ. مُلَخَّصًا وَاعْلَمْ أَنَّهُ وَقَعَ فِي ظَاهِرِ نَصِّ الشَّافِعِيِّ فِي الْمُخْتَصَرِ مَا يَقْتَضِي جَوَازَ التَّصَدُّقِ بِمَا يَحْتَاجُهُ لِنَفْسِهِ وَمُمَوَّنِهِ الْمُسْتَلْزِمِ لِجَوَازِهِ بِمَا يَحْتَاجُهُ لِدَيْنِهِ وَذَلِكَ أَنَّهُ عَبَّرَ فِي ذَلِكَ بِأُحِبُّ كَذَا وَأُجِيبَ بِأَنَّ الْبَيْهَقِيّ صَرَّحَ بِأَنَّهُ يَقُولُ لَا أُحِبُّ وَيُسْتَعْمَلُ ذَلِكَ فِي الْمُحَرَّمِ وَكَذَا أَكْرَهُ وَقِيَاسُهُ أَنْ يَقُولَ أُحِبُّ وَيَسْتَعْمِلهُ فِي الْوَاجِبِ لَكِنْ إنَّمَا يُحْمَلُ كَلَامُهُ عَلَى ذَلِكَ بِقَرِينَةٍ مِنْ كَلَامٍ آخَر أَوْ قَاعِدَةٍ لَهُ لَا مُطْلَقًا فَتَنَبَّهْ لِذَلِكَ وَلَا تَغْتَرَّ بِمَنْ أَطْلَقَهُ.
"ثَانِيهِمَا": أَنَّ حَدِيثَ الْبُخَارِيِّ الَّذِي ذَكَرَهُ لَا حُجَّةَ فِيهِ لِخُصُوصِ النِّزَاعِ بَلْ نَحْنُ وَهُوَ قَائِلُونَ بِمَا فِيهِ مِنْ ذَلِكَ الْوَعِيدِ لِمَنْ أَخَذَ شَيْئًا يُرِيدُ إتْلَافَهُ عَلَى مَالِكِهِ سَوَاءٌ أَقُلْنَا بِنُفُوذِ تَصَرُّفِهِ أَمْ لَا فَذِكْرُ الْمُفْتِي لَهُ إنَّمَا هُوَ لِمُجَرَّدِ زَجْرِ أُولَئِكَ الْمَذْكُورِينَ فِي السُّؤَالِ عَنْ ذَلِكَ الْقَبِيحِ الْمَحْكِيِّ عَنْهُمْ
"ثَالِثُهَا": قَوْلُهُ كَمَا صَرَّحَ بِهِ ابْنُ الرِّفْعَةِ عَلَيْهِ فِيهِ مُؤَاخَذَتَانِ إحْدَاهُمَا أَنَّ ابْنَ الرِّفْعَةِ لَمْ يَذْكُرْ وَاحِدًا مِنْ هَذِهِ الثَّلَاثَةِ الَّتِي ذَكَرَهَا الْمُفْتِي وَهِيَ التَّمْلِيكُ وَالْعِتْقُ وَالْوَقْفُ وَإِنَّمَا ذَكَرَ الصَّدَقَةَ وَسَتَأْتِي عِبَارَتُهُ وَقَدْ صَرَّحَ الْأُصُولِيُّونَ فِي حُكْمِ الْمَقِيسِ وَلَوْ بِالْأَوْلَى بِأَنَّهُ لَا يُقَالُ قَالَ اللَّهُ تَعَالَى وَلَا قَالَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْفُقَهَاءُ فِي الْقَوْلِ الْمُخَرَّجِ بِأَنَّهُ لَا يُنْسَبُ لِلشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ إلَّا مُقَيَّدًا وَحِينَئِذٍ فَكَانَ صَوَابُ الْعِبَارَةِ كَمَا صَرَّحَ بِهِ ابْنُ الرِّفْعَةِ فِي الصَّدَقَةِ وَقِيَاسُهُ أَنَّ التَّمْلِيكَ وَالْعِتْقَ وَالْوَقْفَ وَغَيْرَهَا مِنْ التَّبَرُّعَاتِ كَذَلِكَ
"رَابِعُهَا": ابْنُ الرِّفْعَةِ لَمْ يُصَرِّحْ بِذَلِكَ فِي الصَّدَقَةِ وَإِنَّمَا اقْتِضَاءُ كَلَامُهُ فِي مَطْلَبِهِ وَكِفَايَتِهِ بِنَاءً عَلَى مَا هُوَ الْغَالِبُ مِنْ أَحْوَالِهِمْ أَنَّ تَخْرِيجَ مَسْأَلَةٍ عَلَى أُخْرَى فِي خِلَافِهَا يَقْتَضِي اتِّحَادَهُمَا فِي الرَّاجِحِ مِنْ ذَلِكَ الْخِلَافِ وَمُرَادُنَا بِكَوْنِ الْغَالِبِ ذَلِكَ أَنَّ ذَلِكَ هُوَ الْأَكْثَرُ مَعَ كَثْرَةِ مُقَابِلِهِ لَا أَنَّ مُقَابِلَهُ نَادِرٌ وَمِنْ ثَمَّ قَالَ التَّاجُ السُّبْكِيّ فِي رَفْعِ الْحَاجِبِ رُبَّ فَرْعٍ لِأَصْلٍ ذَلِكَ الْأَصْلُ يَظْهَرُ فِي الْحُكْمِ أَقْوَى مِنْ ظُهُورِهِ فِيهِ لِانْتِهَاضِ الدَّلِيلِ عَلَيْهِ وَلِهَذَا تَرَى الْأَصْحَابَ كَثِيرًا مَا يُصَحِّحُونَ فِي الْمَبْنِيِّ بِخِلَافِ مَا يُصَحِّحُونَهُ فِي الْمَبْنِيِّ عَلَيْهِ ا هـ. وَقَدْ أَفْرَدَ الْجَلَالُ السُّيُوطِيّ الْمَوَاضِعَ الَّتِي صَحَّحُوا فِيهَا خِلَافَ مُقْتَضَى الْبِنَاءِ بِتَأْلِيفٍ دَالٍّ عَلَى مَزِيدِ كَثْرَتِهَا فَعُلِمَ أَنَّهُ لَا يَلْزَمُ مِنْ الْبِنَاءِ الِاتِّحَادُ فِي التَّرْجِيحِ قَالَ وَهَذَا أَمْرٌ مُتَّفَقٌ عَلَيْهِ وَإِنَّمَا الِاتِّحَادُ أَكْثَرُ لَا غَيْرُ عَلَى أَنَّ مَحَلَّهُ حَيْثُ لَمْ يَكُنْ فِي الْمَنْقُولِ مَا يَرُدُّهُ وَسَيَأْتِي مِنْ كَلَامِ الشَّافِعِيِّ وَالْأَصْحَابِ مَا هُوَ صَرِيحٌ قَاطِعٌ فِي رَدِّهِ وَعِبَارَةُ كِفَايَتِهِ فِي تَصَدُّقِ مَنْ عَلَيْهِ دَيْنٌ لَا يَرْجُو لَهُ وَفَاءً ثُمَّ إذَا قُلْنَا بِالتَّحْرِيمِ فَهَلْ يَمْلِكُهُ الْمُتَصَدَّقُ عَلَيْهِ يَنْبَغِي فِيهِ خِلَافٌ كَالْخِلَافِ فِيمَا

ج / 2 ص -332- إذَا وَهَبَ الشَّخْصُ مَا مَعَهُ مِنْ الْمَاءِ بَعْدَ دُخُولِ الْوَقْتِ وَقِيلَ هَذَا جَازَ فِي تَصَدُّقِهِ بِجَمِيعِ مَالِهِ تَطَوُّعًا بَعْدَ وُجُوبِ الزَّكَاةِ وَتَمَكُّنِهِ مِنْ أَدَائِهَا انْتَهَتْ وَسَيَأْتِي فِي الْعِبَارَةِ الثَّانِيَةِ مِنْ كَلَامِ ابْنِ الرِّفْعَةِ نَفْسِهِ مَا يُنَاقِضُ مَا اقْتَضَاهُ كَلَامُهُ هَذَا وَإِنَّ ذَاكَ مُقَدَّمٌ عَلَى هَذَا فَرَاجِعْهُ عَلَى أَنَّ لِقَائِلٍ أَنْ يَقُولَ إنَّ كَلَامَ ابْنِ الرِّفْعَةِ يَقْتَضِي ذَلِكَ لِأَنَّ الَّذِي دَلَّ عَلَيْهِ الِاسْتِقْرَاءُ مِنْ تَخَارِيجِهِ أَنَّهُ إنَّمَا يُرِيدُ بِهَا الِاسْتِدْرَاكَ عَلَى الْأَصْحَابِ فِي حِكَايَتِهِمْ الْخِلَافَ بَيْنهمْ فِي مَسْأَلَةٍ مَعَ عَدَمِ حِكَايَةِ نَظِيرِهِ فِي نَظِيرَتِهَا فَكَأَنَّهُ يَقُولُ لَهُمْ هَذَا تَحَكُّمٌ فَيَضْطَرُّهُ الِاتِّحَادُ فِي الْمَدْرَكِ عِنْدَهُ إلَى التَّخْرِيجِ فَهُوَ لَمْ يَجْعَلْ مَحَطَّ نَظَرِهِ فِي تَخْرِيجِهِ تَأَتِّي الْخِلَافِ وَأَنَّ الرَّاجِحَ هُنَا هُوَ الرَّاجِحُ ثُمَّ وَإِنَّمَا مَحَطُّهُ مُجَرَّدُ تَأَتِّي الْخِلَافِ كَمَا يُعْلَمُ ذَلِكَ مَنْ تَتَبُّعِ تَخَارِيجِهِ وَمِنْ ثَمَّ أَكْثَرَ مِنْهَا حَتَّى قِيلَ إنَّهُ زَادَ فِي مَذْهَبِ الشَّافِعِيِّ الثُّلُثَ أَيْ بِاعْتِبَارِ الْأَوْجُهِ الَّتِي خَرَّجَهَا وَحَتَّى كَادَ أَنْ يُعَدَّ مَعَ أَصْحَابِ الْأَوْجُهِ لِانْفِرَادِهِ مِنْ بَيْنِ الْمُتَأَخِّرِينَ بِمَرْتَبَةِ ذَلِكَ التَّخْرِيجِ بَعْدَ انْقِطَاعِهَا بِانْقِطَاعِ أَصْحَابِ الْأَوْجُهِ وَمِنْ ثَمَّ لُقِّبَ بِالْفَقِيهِ دُون غَيْرِهِ بَلْ بَالَغَ بَعْضُهُمْ فَعَدَّهُ مَعَ أَصْحَابِ الْأَوْجُهِ وَأَبَى أَنْ يَعُدَّ الْغَزَالِيَّ وَإِمَامَهُ مِنْهُمْ وَلَكَ أَنْ تَقُولَ جَوَابًا عَنْ الْأَصْحَابِ لَا أُسَلِّمُ ذَلِكَ التَّخْرِيجَ بَلْ أَمْنَعُهُ وَأُفَرِّقُ بَيْنَ الْمَسْأَلَتَيْنِ بِأَنَّ مَسْأَلَةَ الْمَاءِ لَيْسَ الْمَدَارُ فِيهَا عَلَى التَّبَرُّعِ وَلَا عَدَمِهِ بِدَلِيلِ بُطْلَانِ الْبَيْعِ فِيهَا أَيْضًا وَإِنْ كَانَ بِأَضْعَافِ الْقِيمَةِ وَإِنَّمَا الْمَدَارُ فِيهَا عَلَى تَفْوِيتِ عَيْنٍ تَعَلَّقَ بِهَا حَقُّ اللَّهِ تَعَالَى فَلَمْ يَصِحَّ التَّصَرُّفُ فِيهَا الْمُفَوِّتُ لِذَلِكَ الْحَقِّ كَبَيْعِ الْمَالِ الزَّكَوِيِّ بَعْدَ الْحَوْلِ عَلَى مَا عَدَا قَوْلَ الشَّرِكَةِ وَقَدْ صَرَّحَ جَمْعٌ بِأَنَّ مِنْ شُرُوطِ صِحَّةِ الْبَيْعِ أَنْ لَا يَتَعَلَّقَ بِعَيْنِ الْمَعْقُودِ عَلَيْهِ حَقٌّ لِلَّهِ تَعَالَى أَوْ لِآدَمِيٍّ وَمَثَّلُوا بِأَمْثِلَةٍ مِنْهَا مَسْأَلَةَ الْمَاءِ الْمَذْكُورَةِ وَأَمَّا مَسْأَلَةُ التَّصَدُّقِ فَلَيْسَ الْمَدَارُ فِيهَا إلَّا عَلَى التَّبَرُّعِ بِدَلِيلِ صِحَّة بَيْعِ الْمَدِينِ الَّذِي يَحْرُمُ عَلَيْهِ الصَّدَقَةُ لِأَعْيَانِ مَالِهِ بِثَمَنِ مِثْلِهَا إجْمَاعًا فَتَأَمَّلْ بُعْدَ مَا بَيْنَ الْمَسْأَلَتَيْنِ وَالْمَلْحَظَيْنِ وَوَجْهُ ذَلِكَ فِي مَسْأَلَةِ التَّصَدُّقِ أَنَّ الْحَقَّ الَّذِي فِيهَا وَهُوَ الدَّيْنُ مُتَعَلِّقٌ بِالذِّمَّةِ دُونَ الْعَيْنِ إذْ لَا يَتَعَلَّقُ الدَّيْنُ بِأَعْيَانِ مَالِ الْمَدِينِ الْمُفْلِسِ حَتَّى يَبْطُلَ تَصَرُّفُهُ فِيهَا إلَّا بِالْحَجْرِ كَمَا يَأْتِي عَنْ الشَّافِعِيِّ وَالْأَصْحَابِ بَلْ وَعَنْ ابْنِ الرِّفْعَةِ نَفْسِهِ وَدَعْوَى الْمُفْتِي وَمَنْ تَبِعَهُ أَنَّ مُجَرَّدَ الْإِفْلَاسِ يُوجِبُ التَّعْلِيقَ بِالْعَيْنِ سَيَتَّضِحُ مِنْ كَلَامِهِمْ رَدُّهَا بَلْ تَزْيِيفُهَا وَإِذَا تَقَرَّرَ تَعْلِيقُهُ بِالذِّمَّةِ وَحْدَهَا لَمْ يَكُنْ لِبُطْلَانِ التَّصَرُّفِ فِي الْأَعْيَانِ الَّتِي لَمْ يَتَعَلَّقْ بِهَا وَجْهٌ أَصْلًا وَأُمًّا مَلْحَظُ الْحُرْمَةِ الَّتِي صَرَّحُوا بِهَا فَلَيْسَ هُوَ ذَلِكَ التَّعَلُّقَ وَإِنَّمَا هُوَ كَوْنُهُ سَعْيًا فِي ضَرَرِ الْغَيْرِ بِتَفْوِيتِ مَا يُؤَدِّي مِنْهُ مَالَهُ الْمُسْتَقِرَّ فِي الذِّمَّةِ فَتَأَمَّلْ ذَلِكَ تَجِدْهُ فَرْقًا ظَاهِرًا لَا غُبَارَ عَلَيْهِ وَبِهِ يَتَبَيَّنُ لَك ضَعْفُ ذَلِكَ التَّخْرِيجِ وَصَوَابُ مَا سَلَكَهُ الْأَصْحَابُ مِنْ حِكَايَتِهِمْ الْخِلَافَ فِي مَسْأَلَةِ التَّيَمُّمِ وَتَصْحِيحِ الْبَطَلَانِ فِيهَا وَعَدَمِ حِكَايَتِهِمْ نَظِيرَهُ فِي مَسْأَلَةِ التَّصَدُّقِ فَضْلًا عَنْ التَّصْرِيحِ بِبُطْلَانِ التَّصَرُّفِ وَشُذُوذِ مَا سَلَكَهُ الْقَائِلُونَ بِبُطْلَانِ تَبَرُّعِ الْمَدِينِ أَخْذًا مِنْ هَذَا التَّخْرِيجِ فَإِنَّ قُلْت إذَا كَانَ مَلْحَظُ الْبُطْلَانِ فِي مَسْأَلَةِ الْمَاءِ مَا ذَكَرْت مِنْ التَّعْلِيقِ بِالْعَيْنِ فَأَيُّ وَجْهٍ لِلْخِلَافِ حِينَئِذٍ قُلْت كَوْنُ مَلْحَظِ الْبُطْلَانِ مَا ذَكَرَ لَا يَقْتَضِي أَنَّهُ مُتَّفَقٌ عَلَيْهِ وَإِنَّمَا هُوَ حِكَايَةُ عِلَّةِ الْأَصَحِّ وَأَمَّا الْوَجْهُ الثَّانِي الْقَائِلُ بِالصِّحَّةِ فَوَجْهُ مَا

ج / 2 ص -333- قَالَهُ بِأَنَّهُ مِلْكُهُ وَالْمَنْعُ لَا يَرْجِعُ إلَى مَعْنًى فِي الْعَقْدِ فَإِنَّ قُلْت مَا وَجْهُ رَدِّ عِلَّتِهِ مَعَ ظُهُورِهَا وَمَعَ مَا هُوَ الْمَشْهُورُ أَنَّ الضَّعِيفَ لَا يُعَلِّلُ وَلَا يَقِيسُ إلَّا بِمَا يُوَافِقُهُ عَلَيْهِ الْأَصَحُّ قُلْت أَمَّا كَوْنُ الْمَشْهُورِ ذَلِكَ فَإِنْ أُرِيدَ أَنَّهُ بِاعْتِبَارِ الْغَالِبِ فَصَحِيحٌ وَإِلَّا فَقَدْ يُعَلِّلُ وَيَقِيسُ بِمَا يُدَّعَى ظُهُورُهُ وَأَنَّهُ لِذَلِكَ يَلْزَمُ مُقَابِلَهُ الْقَوْلُ بِهِ وَبِذَلِكَ صَرَّحَ الرَّافِعِيُّ فِي الْوَصَايَا وَالِاسْتِقْرَاءُ التَّامُّ قَاضٍ بِذَلِكَ وَإِنْ أُرِيدَ أَنَّهُ أَمْرٌ مُطَّرِدٌ فَمَمْنُوعٌ بِدَلِيلِ الِاسْتِقْرَاءِ الْقَطْعِيِّ لِأَنَّا نَجِدُ الضَّعِيفَ كَثِيرًا مَا يُعَلِّلُ وَيَقِيسُ بِمَا يَقُولُ بِهِ هُوَ دُون الْأَصَحِّ وَأَمَّا وَجْهُ رَدِّ عِلَّتِهِ فَهُوَ أَنَّهَا عِنْدَ التَّحْقِيقِ لَا تُنْتِجُ مَا قَالَهُ مِنْ الصِّحَّةِ لِأَنَّهُ لَا يَكْفِي فِيهِ مُجَرَّدُ الْمِلْكِ وَلَا انْتِفَاءُ كَوْنِ الْمَنْعِ لَا يَرْجِعُ لِمَعْنًى فِي الْعَقْدِ بَلْ لَا بُدَّ مَعَ الْمِلْكِ وَانْتِفَاءِ ذَلِكَ مِنْ شُرُوطٍ أُخْرَى كَالْقُدْرَةِ عَلَى التَّسْلِيمِ وَالتَّسَلُّمِ شَرْعًا وَحِسًّا عَلَى أَنَّ زَعْمَهُ أَنَّ الْمَنْعَ هُنَا لَا يَرْجِعُ إلَى مَعْنَى فِي الْعَقْدِ غَيْرُ صَحِيحٍ لِأَنَّ مُرَادَهُمْ بِالْمَنْعِ الرَّاجِعِ إلَى مَعْنًى فِي الْعَقْدِ مَا يَرْجِعُ إلَى مَعْنًى فِي ذَاتِ الْمَعْقُودِ عَلَيْهِ أَوْ لَازِمِهِ وَلَا شَكَّ أَنَّ مَا هُنَا كَذَلِكَ لِأَنَّ تَعَلُّقَ الْحَقِّ بِالْعَيْنِ يُوجِبُ عَجْزَ الْعَاقِدِينَ عَنْ التَّسْلِيمِ وَالتَّسَلُّمِ وَذَلِكَ الْعَجْزُ مُبْطِلٌ لِلْبَيْعِ لِرُجُوعِهِ إلَى مَعْنًى مُتَعَلِّقٍ بِذَاتِ الْمَعْقُودِ عَلَيْهِ هُوَ الْعَجْزُ عَنْ تَسْلِيمِهَا أَوْ تَسَلُّمِهَا وَقَدْ مَرَّ عَنْ الْأَئِمَّةِ أَنَّهُمْ جَعَلُوا مَسْأَلَةَ الْمَاءِ مِنْ الْمَعْجُوزِ عَنْ تَسْلِيمِهِ وَتَسَلُّمِهِ شَرْعًا وَهُوَ كَالْمَعْجُوزِ عَنْهُ حِسًّا وَبَيَّنُوا وَجْهَ الْعَجْزِ عَنْ تَسْلِيمِهِ شَرْعًا بِأَنَّهُ تَعَيَّنَ لِلطُّهْرِ بِهِ إذْ الصَّلَاةُ لَهَا وَقْتٌ مَحْدُودٌ فَلَوْ صَحَّحْنَا ذَلِكَ لَأَدَّى إلَى جَوَازِ إخْرَاجِ فِعْلِهَا بِالْوُضُوءِ عَنْهُ فَإِنْ قُلْت يُعَارِضُ ذَلِكَ أَنَّ النَّوَوِيَّ فِي شَرْحِ الْمُهَذَّبِ لَمْ يَجْعَلْ مَنْشَأَ الْبُطْلَانِ عَلَى الْأَصَحِّ إلَّا كَوْنَ التَّسْلِيمِ حَرَامًا وَلَمْ يَتَعَرَّضْ لِكَوْنِ الْحَقِّ مُتَعَلِّقًا بِالْعَيْنِ وَعِبَارَتُهُ كَمَا يَأْتِي بِسَوَابِقِهَا وَلَوَاحِقِهَا أَصَحُّهُمَا لَا يَصِحُّ الْبَيْعُ وَلَا الْهِبَةُ لِأَنَّ التَّسْلِيمَ حَرَامٌ فَهُوَ عَاجِزٌ شَرْعًا وَهُوَ كَالْعَاجِزِ حِسًّا انْتَهَتْ وَإِذَا كَانَتْ الْعِلَّةُ حُرْمَةَ التَّسْلِيمِ فَالصَّدَقَةُ إذًا حُرِّمَتْ كَذَلِكَ وَبِهَذَا يَتَأَيَّدُ تَخْرِيجُ ابْنِ الرِّفْعَةِ وَيَبْطُلُ الْفَرْقُ بَيْنَ الْمَسْأَلَتَيْنِ قُلْت لَا يُعَارِضُهُ بِوَجْهٍ لِمَا قَدَّمْته أَنَّ حُرْمَةَ التَّسْلِيمِ فِي مَسْأَلَةِ الْمَاءِ لَيْسَ لِكَوْنِهِ تَبَرُّعًا وَإِلَّا لَمَا تَسَاوَى الْبَيْعُ وَالْهِبَةُ فَتَعَيَّنَ أَنَّهُ لِكَوْنِهِ تَفْوِيتًا لِلْحَقِّ الْمُتَعَلِّقِ بِعَيْنِ الْمَاءِ الْمُقْتَضِي لِلْحَجْرِ عَلَيْهِ فِيهَا شَرْعًا كَمَا صَرَّحُوا بِهِ حَتَّى تَرْجِعَ الْحُرْمَةُ إلَى مَعْنًى مُتَعَلِّقٍ بِذَاتِ الْمَعْقُودِ عَلَيْهِ أَوْ لَازِمِهِ إذْ لَا تَقْتَضِي الْحُرْمَةُ الْإِبْطَالَ إلَّا إنْ رَجَعَتْ لِذَلِكَ وَحِينَئِذٍ اتَّضَحَ تَفْرِيعُ شَرْحِ الْمُهَذَّبِ الْعَجْزَ عَلَى الْحُرْمَةِ وَأَمَّا مَسْأَلَةُ الصَّدَقَةِ فَالْحُرْمَةُ لَيْسَتْ فِيهَا إلَّا لِكَوْنِهَا تَبَرُّعًا وَهَذَا أَمْرٌ خَارِجٌ عَنْ ذَاتِ الْعَيْنِ لَا تَعَلُّقَ لَهُ بِهَا أَصْلًا وَإِذَا رَجَعَتْ الْحُرْمَةُ فِي الْعَقْدِ إلَى خَارِجٍ عَنْهُ وَعَنْ لَازِمِهِ لَا تَقْتَضِي الْبُطْلَانَ كَمَا قَرَّرُوهُ وَحِينَئِذٍ فَلَا وَجْهَ لِبُطْلَانِ نَحْوِ الصَّدَقَةِ وَلَا لِتَخْرِيجِ ابْنِ الرِّفْعَةِ وَلَا مُعَارَضَةَ بَيْنَ مَا ذَكَرْته وَمَا فِي شَرْحِ الْمُهَذَّبِ بَلْ فِيهِ التَّصْرِيحُ بِصِحَّةِ نَحْوِ هِبَةِ وَعِتْقِ الْمَدْيُونِ كَمَا يَأْتِي بِمَا فِيهِ وَمِمَّا يُبْطِلُ تَخْرِيجَ ابْنِ الرِّفْعَةِ أَيْضًا مَا صَرَّحَ بِهِ ابْنُ الرِّفْعَةِ نَفْسُهُ وَاقْتَضَاهُ كَلَامُ الشَّيْخَيْنِ كَمَا فِي الْخَادِمِ وَهُوَ ظَاهِرٌ أَنَّهُ لَا خِلَافُ فِي مَسْأَلَةِ الْمَاءِ فِي حُرْمَةِ الْبَذْلِ وَإِنَّمَا الْخِلَافُ فِي صِحَّةِ التَّصَرُّفِ مَعَ مَا هُوَ مُقَرَّرٌ مِنْ الْخِلَافِ الشَّهِيرِ فِي الْحُرْمَةِ فِي مَسْأَلَةِ الصَّدَقَةِ فَعَلِمْنَا أَنَّ وَجْهَ الْحُرْمَةِ ثَمَّ غَيْرُهُ هُنَا

ج / 2 ص -334- وَإِلَّا لَاتَّحَدَا فِي الْخِلَافِ أَوْ عَدَمِهِ وَأَنَّهَا ثَمَّ أَقْوَى مِنْهَا هُنَا وَبِهَذَا يَتَّضِحُ رَدُّ مَا يَأْتِي عَنْ الْأَذْرَعِيِّ أَنَّهُ يَنْبَغِي الْجَزْمُ بِعَدَمِ صِحَّةِ التَّصْدِيقِ لِتَعَلُّقِ حَقِّ الْآدَمِيِّ وَتَوَجُّهِ الْأَدَاءِ فِي الْحَالِ بِخِلَافِ الْمَاءِ فَإِنَّهُ لِحَقِّ اللَّهِ تَعَالَى وَلَهُ بَدَلٌ وَوَجْهُ رَدِّهِ مَا تَقَرَّرَ أَنَّ الْحُرْمَةَ فِي الْمَاءِ أَقْوَى لِمَا مَرَّ مِنْ تَعَلُّقِ الْحَقِّ فِيهِ بِالْعَيْنِ وَلَوْ لِلَّهِ تَعَالَى بِخِلَافِ الصَّدَقَةِ وَمِنْ ثَمَّ اتَّفَقُوا عَلَى الْحُرْمَةِ فِي الْمَاءِ دُونَ الصَّدَقَةِ فَكَيْفَ مَعَ ذَلِكَ يَتَأَتَّى الْجَزْمُ بِبُطْلَانِ التَّصَدُّقِ مَعَ الْخِلَافِ فِي حُرْمَتِهِ وَيُحْكَى الْخِلَافُ فِي هِبَةِ الْمَاءِ مَعَ الْجَزْمِ بِحُرْمَتِهَا هَذَا مِمَّا لَا يُتَعَقَّلُ فَالصَّوَابُ خِلَافُ مَا بَحَثَهُ هُوَ وَابْنُ الرِّفْعَةِ فَتَأَمَّلْ وَلَا يَصُدَّنَّك جَلَالَتُهُمَا فَإِنَّك بِالتَّأَمُّلِ الصَّادِقِ يَتَّضِحُ لَك صِحَّةُ مَا ذَكَرْته.
"رَابِعُهَا": قَوْله وَلَا يُنَافِي ذَلِكَ مَا وَقَعَ فِي شَرْحِ الْمُهَذَّبِ مِمَّا يُخَالِفُ ذَلِكَ فَهُوَ مَفْرُوضٌ فِي غَيْرِ صُورَةِ السُّؤَالِ هَذَا فِيهِ مِنْ النَّظَرِ مَا لَا يَخْفَى عَلَى أَدْنَى مُتَأَمِّلٍ يَعْلَمُ ذَلِكَ بِسَوْقِ عِبَارَةِ الْمَجْمُوعِ ثُمَّ تَطْبِيقِهَا مَعَ صُورَةِ السُّؤَالِ الَّتِي أَجَابَ عَلَيْهَا وَعِبَارَتُهُ لَوْ وَهَبَ الْمَاءَ الصَّالِحَ لِطَهَارَتِهِ فِي الْوَقْتِ لِغَيْرِ مُحْتَاجٍ إلَى الْعَطَشِ وَنَحْوِهِ أَوْ بَاعَهُ لِغَيْرِ حَاجَةٍ إلَى ثَمَنِهِ فَفِي صِحَّةِ الْبَيْعِ وَالْهِبَةِ وَجْهَانِ مَشْهُورَانِ فِي الطَّرِيقَتَيْنِ حَكَاهُمَا الدَّارِمِيُّ وَجَمَاعَاتٌ مِنْ الْعِرَاقِيِّينَ وَإِمَامُ الْحَرَمَيْنِ وَجَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ قَالَ الْبَغَوِيّ وَالرَّافِعِيُّ وَغَيْرُهُمَا أَصَحُّهُمَا لَا يَصِحُّ الْبَيْعُ وَلَا الْهِبَةُ لِأَنَّ التَّسْلِيمَ حَرَامٌ فَهُوَ عَاجِزٌ شَرْعًا وَهُوَ كَالْعَاجِزِ حِسًّا وَبِهَذَا قَطَعَ الْمَحَامِلِيُّ وَالصَّيْدَلَانِيّ وَالثَّانِي يَصِحَّانِ قَالَ الْإِمَامُ وَهُوَ الْأَقْيَسُ لِأَنَّهُ مِلْكُهُ وَالْمَنْعُ لَا يَرْجِعُ إلَى مَعْنًى فِي الْعَقْدِ وَاخْتَارَ الشَّاشِيُّ هَذَا وَقَالَ: الْأَوَّلُ لَيْسَ بِشَيْءٍ لِأَنَّ تَوَجُّهَ الْفَرْضِ لَا يَمْنَعُ صِحَّةَ الْهِبَةِ كَمَا لَوْ وَجَبَ عِتْقُ رَقَبَةٍ فِي كَفَّارَةٍ فَأَعْتَقَهَا لَا عَنْ الْكَفَّارَةِ أَوْ وَهَبَهَا فَإِنَّهُ يَصِحُّ وَكَمَا لَوْ وَجَبَ عَلَيْهِ دُيُونٌ وَطُولِبَ بِهَا فَوَهَبَ مَالَهُ وَسَلَّمَهُ فَإِنَّهُ يَصِحُّ وَالْأَظْهَرُ مَا قَدَّمْنَا تَصْحِيحَهُ قَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ هَذَانِ الْوَجْهَانِ يُشْبِهَانِ مَا لَوْ وَهَبَ رَجُلٌ لِلْوَالِي شَيْئًا تَطَوُّعًا عَلَى سَبِيلِ الرِّشْوَةِ هَلْ يَمْلِكُهُ مِنْهُمْ مَنْ مَنَعَ الْمِلْكَ لِلْمَعْصِيَةِ وَمِنْهُمْ مَنْ لَمْ يَمْنَعْ وَقَالَ هُوَ أَهْلٌ لِلتَّصَرُّفِ انْتَهَتْ فَتَأَمَّلْ قَوْلَهُ حِكَايَةً عَنْ الشَّاشِيِّ وَكَمَا لَوْ وَجَبَ عَلَيْهِ دُيُونٌ وَطُولِبَ بِهَا فَوَهَبَ مَالَهُ وَسَلَّمَهُ فَإِنَّهُ يَصِحُّ تَجِد صُورَتَهُ عَيْن صُورَةِ السُّؤَالِ السَّابِقَةِ الَّتِي هِيَ فَيُطَالِبُهُمْ أَهْلُ الدُّيُونِ فَيُبَادِرُونَ وَيَمْلِكُونَ أَمْوَالَهُمْ إلَخْ وَحِينَئِذٍ فَكَيْفَ مَعَ هَذَا الِاتِّحَادِ الْوَاضِحِ جِدًّا يُقَالُ إنَّ مَا فِي شَرْحِ الْمُهَذَّبِ مَفْرُوضٌ فِي غَيْرِ صُورَةِ السُّؤَالِ فَإِنْ قِيلَ يُحْتَمَلُ أَنَّ مَا فِيهِ فِيمَنْ يَرْجُو وَفَاءً وَمَا فِي السُّؤَالِ فِيمَنْ لَا يَرْجُوَا وَفَاءً قُلْنَا هَذَا تَحَكُّمٌ قَبِيحٌ لِأَنَّ كُلًّا مِنْهُمَا لَمْ يَتَعَرَّضْ لِهَذَا الْقَيْدِ فَرِعَايَتُهُ فِي أَحَدِهِمَا دُونَ الْآخَرِ غَيْرُ صَحِيحَةٍ فَالصَّوَابُ أَنَّ مَا فِي الْمَجْمُوعِ وَالسُّؤَالِ عَلَى حَدٍّ سَوَاءٍ فِي أَنَّ الْمُتَبَرِّعَ بِالْهِبَةِ فِيهِمَا عَلَيْهِ دُيُونٌ مُسْتَغْرِقَةٌ لِمَالِهِ وَأَنَّهُ طُولِبَ بِهَا فَبَادَرَ وَتَصَرَّفَ فِيهَا بِتَبَرُّعٍ كَهِبَةٍ فَيَصِحُّ تَصَرُّفُهُ عَلَى مَا ذُكِرَ عَنْ شَرْحِ الْمُهَذَّبِ الَّذِي صَرَّحَ بِهِ الشَّافِعِيُّ فِي الْأُمِّ وَالْأَصْحَابُ كَمَا يَأْتِي.

ج / 2 ص -335- "خَامِسُهَا": قَوْلُهُ عَلَى أَنَّ مَا فِي شَرْحِ الْمُهَذَّبِ مَنْظُورٌ فِيهِ إلَخْ قَدْ بَيَّنَ شَكَرَ اللَّهُ سَعْيَنَا وَسَعْيَهُ فِي تَأْلِيفِهِ السَّابِقِ ذِكْرُهُ ذَلِكَ بِقَوْلِهِ قَوْلُهُ فِيمَا حَكَاهُ عَنْ الشَّاشِيِّ وَكَمَا لَوْ وَهَبَ مَنْ عَلَيْهِ دُيُونٌ إلَخْ لَيْسَ صَرِيحًا فِي تَقْرِيرِهِ فَضْلًا عَنْ الْجَزْمِ الَّذِي ادَّعَاهُ الْإِسْنَوِيُّ أَيْ حَيْثُ قَالَ مَا حَاصِلُهُ مَا صَحَّحْنَاهُ فِي الرَّوْضَةِ وَأَصْلِهَا مِنْ بُطْلَانِ الْبَيْعِ وَالْهِبَةِ فِيهِ نَظَرٌ فَإِنَّهُ لَوْ وَجَبَ عَلَيْهِ كَفَّارَةٌ وَهُوَ يَمْلِكُ عَبْدًا فَوَهَبَهُ أَوْ طُولِبَ بِدَيْنٍ فَوَهَبَ مَا يَمْلِكُهُ فَإِنَّ الْهِبَةَ تَصِحُّ كَمَا جَزَمَ بِهِ فِي شَرْحِ الْمُهَذَّبِ هُنَا ا هـ. ثُمَّ رَدَّ كَلَامَ الْإِسْنَوِيُّ بِأُمُورٍ أُخْرَى فَقَالَ أَحَدُهُمَا إنَّ صَنِيعَ شَرْحِ الْمُهَذَّبِ ظَاهِرٌ فِي اعْتِمَادِ الْأَوَّلِ وَتَعْلِيلِهِ وَفِي تَزْيِيفِ الثَّانِي وَتَعْلِيلِهِ وَمَا اشْتَمَلَ عَلَيْهِ مِنْ الْقِيَاسِ لِإِعْرَاضِهِ عَنْهُ وَعَدَمِ الْجَوَابِ عَنْهُ وَكَثِيرًا مَا يُمْنَعُ بِأَحَدِ الْوَجْهَيْنِ قِيَاسُ الْآخَرِ وَلَا يُسَلِّمُهُ وَكُتُبُ الشَّيْخَيْنِ وَالْأَصْحَابِ مَمْلُوءَةٌ بِذَلِكَ نَبَّهَ عَلَيْهِ الزَّرْكَشِيُّ وَالشَّيْخُ تَاجُ الدِّينِ السُّبْكِيّ فِي تَوْشِيحِهِ وَبَسَطَ الْكَلَامَ فِي ذَلِكَ وَقَرَّرَهُ تَقْرِيرًا حَسَنًا. ثَانِيهَا أَنَّهُ اكْتَفَى بِمَا سَيَذْكُرُهُ فِي صَدَقَةِ التَّطَوُّعِ مِنْ تَحْرِيمِ التَّصَدُّقِ بِمَا يَحْتَاجُ إلَيْهِ لِدَيْنِهِ لَا نُطَابِقُ تَعْلِيلَ الْأَوَّلِ عَلَى ذَلِكَ وَهُوَ حُرْمَةُ التَّسْلِيمِ وَلَا شَكَّ أَنَّهُ مَأْخَذُ ابْن الرِّفْعَةِ الْآتِي فِي تَخْرِيجِ مَا فِي صَدَقَةِ التَّطَوُّعِ عَلَى مَا هُنَا وَمِنْ ثَمَّ لَمْ أَرَ أَحَدًا صَرَّحَ بِمُخَالَفَتِهِ بَلْ بَحَثَ مَعَهُ فِي التَّوَسُّطِ وَغَيْرِهِ الْجَزْمَ بِعَدَمِ الصِّحَّةِ وَفَرَّقَ بِمَا حَاصِلُهُ تَعَلُّقُ حَقِّ الْآدَمِيِّ وَتَوَجُّهُ الْأَدَاءِ فِي الْحَالِ بِخِلَافِ الْمَاءِ فَإِنَّهُ لِحَقِّ اللَّهِ تَعَالَى وَلَهُ بَدَلٌ وَلِهَذَا يَبْقَى لِلْمُكَفِّرِ خَادِمٌ بِخِلَافِ الْمُفْلِسِ قَالُوا لِأَنَّ لِلْكَفَّارَةِ بَدَلًا وَأَنَّ حُقُوقَ اللَّهِ تَعَالَى مَبْنِيَّةٌ عَلَى الْمُسَامَحَةِ بِخِلَافِ الْآدَمِيِّ ثَالِثُهَا أَنَّ النَّشَائِيَّ فِي الْمُنْتَقَى وَالنَّوَوِيَّ فِي التَّحْقِيقِ حَذَفَا مَسْأَلَةَ الْمَدِينِ الَّتِي قَاسَ عَلَيْهَا الشَّاشِيُّ وَقَدْ عَلِمْت أَنَّهُمَا يَتَعَرَّضَانِ لِمَا فِي شَرْحِ الْمُهَذَّبِ فَلَوْ كَانَ ذَلِكَ مُعْتَمَدًا عِنْدَ النَّوَوِيِّ لَمَا حَذَفَاهُ ثُمَّ ذَكَرَ عِبَارَتَهُمَا وَأَنَّ الْجَوَاهِرَ حَذَفَتْهُ أَيْضًا ثُمَّ قَالَ فَحَذْفُ أَصْحَابِ هَذِهِ الْمُتُونِ لَهَا يُشْعِرُ بِأَنَّهُمْ فَهِمُوا عَنْ النَّوَوِيِّ تَزْيِيفَهَا ثُمَّ قَالَ رَابِعُهَا وَهُوَ الْفَيْصَلُ بَيْنَنَا وَبَيْنَ الْإِسْنَوِيِّ أَنَّهُ قَالَ فِي الْمُهِمَّاتِ فِي أَوَائِلِ الْحَجْرِ مَا لَفْظُهُ التَّاسِعُ وَالْعِشْرُونَ أَيْ مِنْ أَنْوَاعِ الْحَجْرِ إذَا دَخَلَ عَلَيْهِ وَقْتُ الصَّلَاةِ وَعِنْدَهُ مَاءٌ يَتَطَهَّرُ بِهِ فَلَا يَصِحُّ بَيْعُهُ وَلَا هِبَتُهُ عَلَى الصَّحِيحِ لِحَقِّ اللَّهِ تَعَالَى وَهَكَذَا قِيَاسُ السُّتْرَةِ وَنَحْوِهَا كَاَلَّذِي يَعْتَمِدُ عَلَيْهِ الْعَاجِزُ عَنْ الْقِيَامِ وَالْمُصْحَفِ الَّذِي يَقْرَأُ مِنْهُ غَيْرُ الْحَافِظِ. الثَّلَاثُونَ إذَا وَجَبَتْ الْكَفَّارَةُ عَلَى الْفَوْرِ وَكَانَ فِي مِلْكِهِ مَا يُكَفِّرُ بِهِ يَجِبُ عَلَيْهِ التَّكْفِيرُ بِهِ فَقِيَاسُ مَا سَبَقَ امْتِنَاعُ تَصَرُّفِهِ فِيهِ وَلَا يَحْضُرُنِي الْآنَ نَقْلُهُ وَمَنْ عَلَيْهِ دَيْنٌ لَا يَرْجُو وَفَاءَهُ أَوْ وَجَبَ عَلَيْهِ نَفَقَةُ غَيْرِهِ لَا يَحِلُّ لَهُ التَّصَدُّقُ بِمَا مَعَهُ وَلَا هِبَتُهُ وَلَكِنْ لَوْ فَعَلَ فَفِي صِحَّةِ ذَلِكَ نَظَرٌ ا هـ. قُلْت وَنَسَبَهُ الْفَتَى إلَى أَنَّهُ نَسِيَ مَا سَبَقَ عَنْهُ فِي التَّيَمُّم وَاَلَّذِي أَعْتَقِدُهُ أَنَّ هَذَا الَّذِي صَرَّحَ بِهِ هُنَا هُوَ الْمُعْتَمَدُ عِنْدَهُ لِأَنَّهُ جَعَلَ ذَلِكَ قِيَاس هِبَةِ الْمَاءِ وَاَلَّذِي سَبَقَ مِنْهُ فِي التَّيَمُّمِ صَدَرَ مِنْهُ لِغَرَضِ الْمُنَاقَضَةِ لَا لِلتَّحْرِيرِ وَالتَّحْقِيقِ فَالصَّوَابُ مَا ذَكَرَهُ فِي الْحَجْرِ وَجَعَلَهُ الْقِيَاسَ وَالْعَجَبُ أَنَّ أَبَا زُرْعَةَ وَافَقَهُ عَلَى ذَلِكَ فِي الْحَجْرِ وَفَرَّقَ فِي التَّيَمُّم بِمَا حَاصِلُهُ تَعَيُّنُ الْمَاءِ لِلطَّهَارَةِ بِخِلَافِ الدَّيْنِ فَإِنَّهُ مُتَعَلِّقٌ بِذِمَّةٍ وَقَدْ رَضِيَ بِذَلِكَ الدَّائِنُ وَنَظَرَ فِيهِ الْكَمَالُ الرَّدَّادُ وَقَالَ إنَّهُ يَنْخَدِشُ بِإِتْلَافِ الْمَاءِ

ج / 2 ص -336- قُلْت وَيَخْدِشُهُ أَنَّ الدَّائِنَ إذَا طَالَبَ بِدَيْنِهِ بَعْدَ دُخُولِ الْوَقْتِ وَمَعَ الْمَدِينِ مَاءٌ لِطَهَارَتِهِ لَا يَمْلِكُ غَيْرَهُ وَطَلَبَ الدَّائِنُ بَيْعَهُ لِلدَّيْنِ أَنَّهُ يُجَابُ إلَى ذَلِكَ وَلَا يُقَالُ إنَّهُ تَعَيَّنَ لِلطَّهَارَةِ وَالدَّائِنُ قَدْ رَضِيَ بِذِمَّتِهِ وَهَذَا يُسَلِّمُهُ الْفَقِيهُ وَلَا يُنْكِرُهُ إلَّا أَنْ يَكُونَ جَامِدًا مُتَعَسِّفًا فَلَيْسَ كَلَامُنَا مَعَهُ وَبِهِ يُعْلَمُ أَنَّ الْمُصَحِّحِينَ بُطْلَانَ هِبَةِ الْمَاء لَا يُسَلِّمُونَ قِيَاسَ الشَّاشِيِّ فَلِهَذَا أَعْرَضَ فِي شَرْحِ الْمُهَذَّبِ عَنْ الْجَوَابِ عَنْهُ لِعَدَمِ تَسْلِيمِهِ لَهُ وَمَنْ نَظَرَ إلَى الْمَعْنَى الَّذِي لِأَجْلِهِ امْتَنَعَ التَّبَرُّعُ بِالْمَاءِ وَالْمَالِ مَعَ مُرَاعَاةِ مَا اعْتَمَدَهُ فِي شَرْحِ الْمُهَذَّبِ مِنْ التَّعْلِيلِ لَمْ يُرَتِّبْ فِي صِحَّةِ مَا قُلْنَاهُ مِنْ بُطْلَانِ التَّبَرُّعِ الْمَذْكُورِ وَلَمْ يُفَرِّقْ بَيْنَ الْهِبَةِ وَالصَّدَقَةِ وَغَيْرِهِمَا مِنْ التَّبَرُّعَاتِ بَلْ تَقَدَّمَ عَنْ الْإِيضَاحِ أَيْ لِلنَّاشِرِيِّ بُطْلَانُ الْعِتْقِ مَعَ تَشَوُّفِ الشَّارِعِ إلَيْهِ ا هـ. الْمَقْصُودُ مِنْ كَلَامِهِ فِي هَذَا الْمَحَلِّ وَفِيهِ أَنْظَارٌ شَتَّى وَأُقَدِّمُ قَبْلَ الْكَلَامِ فِيهَا الْكَلَامَ فِي مَنْقُولِ الْمَذْهَبِ فِي تَبَرُّعَاتِ الْمَدِينِ الَّذِي لَمْ يُحْجَرْ عَلَيْهِ وَلَا وَفَاءَ مَعَهُ حَالًا فِي الْحَالِ وَعِنْدَ حُلُولِ الْأَجَلِ فِي الْمُؤَجَّلِ وَهَذَا هُوَ مَعْنَى قَوْلهمْ لَا يَرْجُو لَهُ وَفَاءً كَمَا سَبَقَ بَسْطُ الْكَلَامِ فِيهِ فَأَقُولُ اعْلَمْ أَنَّ سَبَبَ وُقُوعِ الْقَائِلِينَ بِبُطْلَانِ تَصَرُّفَاتِهِ نَظَرُهُمْ لِتَخْرِيجِ ابْنِ الرِّفْعَةِ وَكَلَامِ شَرْحِ الْمُهَذَّبِ فِي التَّيَمُّم مَعَ ظَنِّهِمْ أَنَّ أَحَدًا لَمْ يَتَعَرَّضْ لِذَلِكَ غَيْرَهُمَا وَلَيْسَ كَمَا ظَنُّوا بَلْ الْمَسْأَلَةُ فِي الْأُمِّ لِإِمَامِنَا الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ فِي غَيْرِ مَوْضِعٍ. وَفِي الرَّوْضَةِ وَأَصْلِهَا وَالْمُنْتَقَى وَالْجَوَاهِرِ وَغَيْرِهَا حَتَّى الْمُتُونِ الصِّغَارِ فِي بَابِ الْعِتْقِ بَلْ وَفِي كُتُبِ الْمُخَالِفِينَ كَمُغْنِي الْحَنَابِلَةِ الَّذِي أَطَالَ النَّوَوِيُّ فِي مَدْحِهِ وَاعْتِمَادِ مَا فِيهِ مِنْ النُّقُولِ عَنْ الْمَذَاهِبِ لِحِفْظِهِ وَتَحْرِيرِهِ وَمِنْ ثَمَّ نَسَجَ عَلَى مِنْوَالِهِ فِي شَرْحِهِ لِلْمُهَذَّبِ وَيَتَبَيَّنُ ذَلِكَ بِسَوْقِ عِبَارَاتِهِمْ وَالْكَلَامِ فِيهَا بِبَيَانِ مَا قَدْ يَخْفَى مِنْ مَدْلُولِهَا وَمَا قَدْ يَرِدُ عَلَيْهَا وَغَيْرِ ذَلِكَ وَلْنَقْتَصِرْ عَلَى سَوْقِ الْعِبَارَاتِ الْمَشْهُورَةِ دُونَ غَيْرِهَا لِئَلَّا يَطُولَ الْكِتَابُ فَيُمَلَّ فَنَقُولُ الْعِبَارَةُ الْأُولَى عِبَارَةُ الْمُغْنِي الْمَذْكُورِ وَهِيَ مَا فَعَلَهُ الْمُفْلِسُ فِي مَالِهِ قَبْلَ حَجْرِ الْحَاكِمِ عَلَيْهِ مِنْ بَيْعٍ أَوْ هِبَةٍ أَوْ إقْرَارٍ أَوْ قَضَاءِ بَعْضِ الْغُرَمَاءِ أَوْ غَيْرِ ذَلِكَ فَهُوَ جَائِزٌ نَافِذٌ وَبِهَذَا قَالَ أَبُو حَنِيفَةَ وَمَالُك وَالشَّافِعِيُّ وَلَا نَعْلَمُ أَحَدًا خَالَفَهُمْ لِأَنَّهُ رَشِيدٌ غَيْرُ مَحْجُورٍ عَلَيْهِ فَنَفَذَ تَصَرُّفُهُ كَغَيْرِهِ وَلِأَنَّ سَبَبَ الْمَنْعِ الْحَجْرُ فَلَا يَتَقَدَّمُ سَبَبُهُ انْتَهَتْ بِلَفْظِهَا. وَقَوْلُهُ نَافِذٌ عَطْفُ تَفْسِيرٍ لِجَائِزٍ بِدَلِيلِ تَصْرِيحِ الْحَنَابِلَةِ بِحُرْمَتِهَا وَعِبَارَةُ الْفُرُوعِ لَهُمْ وَتَصَرُّفُهُ أَيْ الْمُفْلِسِ قَبْلَ الْحَجْرِ نَافِذٌ نَصَّ عَلَيْهِ أَيْ الْإِمَامُ أَحْمَدُ رَضِيَ اللَّهُ عَنْهُ مَعَ أَنَّهُ يَحْرُمُ عَلَيْهِ إنْ أَضَرَّ بِغَرِيمِهِ ذَكَرَهُ الْآدَمِيُّ الْبَغْدَادِيُّ صَاحِبُ الْمُنْتَخَبِ وَقِيلَ لَا يَنْفُذُ وَاخْتَارَهُ شَيْخُنَا أَيْ ابْنُ تَيْمِيَّةَ فَانْظُرْ حِكَايَةَ الْمُغْنِي النُّفُوذَ مِنْ الْمُفْلِس قَبْلَ الْحَجْرِ عَنْ الْمَذَاهِبِ الْأَرْبَعَةِ وَقَوْلَهُ لَا نَعْلَمُ أَحَدًا خَالَفَهُمْ يَظْهَرُ لَك أَنَّ مَا وَقَعَ فِيهِ الْمُفْتِي وَمَنْ تَبِعَهُ أَمْرٌ خَالَفُوا فِيهِ أَئِمَّةَ الْمَذَاهِبِ الْأَرْبَعَةِ وَغَيْرَهُمْ وَكَفَى بِهَذَا قَادِحًا فِي رَدِّ مَقَالَتِهِمْ وَتَزْيِيفِهَا وَأَنَّهُ لَا تَعْوِيلَ عَلَيْهَا فَإِنَّ قُلْت قَوْلُ الْفُرُوعِ وَقِيلَ لَا يَنْفُذُ قَادِحٌ فِي قَوْلِ الْمُغْنِي وَلَا نَعْلَمُ فِيهِ خِلَافًا لِأَنَّ هَذَا خِلَافٌ فِي مَذْهَبِهِ وَيَبْعُدُ عَلَى حَفَظَةِ الْمَذْهَبِ الْحِفْظُ الَّذِي لَا يُسَاوِي فِيهِ خَفَاءُ هَذَا الْخِلَافِ عَلَيْهِ وَكَذَلِكَ الْخِلَافُ فِيهِ شَهِيرٌ فِي مَذْهَبِ الشَّافِعِيِّ كَمَا سَيَأْتِي عَنْ الرَّوْضَةِ وَغَيْرِهَا فِي الْعِتْقِ. وَكَذَا هُوَ شَهِيرٌ فِي مَذْهَبِ مَالِك بَلْ

ج / 2 ص -337- جَزَمَ بَعْضُ مُتَأَخِّرِيهِمْ بِعَيْنِ مَا أُفْتِي بِهِ الْمُفْتِي وَمَنْ تَبِعَهُ فَقَالَ مَنْ أَحَاطَ الدَّيْنُ بِمَالِهِ مَمْنُوعٌ مِنْ التَّبَرُّعِ بِالْمَالِ حَتَّى قَبْلَ الْحَجْرِ لَكِنْ قَيَّدَ ذَلِكَ غَيْرُهُ بِمَا إذَا عَلِمَ بِتِلْكَ الْإِحَاطَةِ وَإِلَّا فَتَبَرُّعُهُ صَحِيحُ كَمَا صَرَّحَ بِهِ بَعْضُ الْمُحَشِّينَ عَلَى الْمُدَوَّنَةِ نَقْلًا عَنْ ابْن ذُؤَيْبٍ وَاعْتَمَدَهُ بَلْ هَذَا التَّفْصِيلُ هُوَ حَاصِلُ كَلَامِ مَالِكٍ فِي الْمُدَوَّنَةِ وَغَيْرِهَا وَبِهِ قَالَ ابْنُ الْقَاسِمِ وَاَلَّذِي فِي سَمَاعِ أَصْبَغَ صِحَّة تَصَرُّفِهِ وَإِنَّ عَلِمَ حَتَّى يَثْبُتَ عِنْدَ الْقَاضِي أَنَّهُ لَا وَفَاءَ مَعَهُ بِمَا تَبَرَّعَ بِهِ وَجَزَمَ بَعْضُ شُرَّاحِ الرِّسَالَةِ وَهُوَ أَنَّهُ قَبْلَ قِيَامِ الْغُرَمَاءِ عَلَيْهِ يَجُوزُ لَهُ التَّبَرُّعُ بِالْيَسِيرِ وَبَعْدَهُ لَا يَجُوزُ مُطْلَقًا وَقَالَ الْحَفِيدُ ابْنُ رُشْدٍ مِنْ مُتَقَدِّمِي أَئِمَّتِهِمْ وَأَمَّا تَصَرُّفُهُ قَبْلَ الْحَجْرِ فَلَا يَجُوزُ لَهُ إتْلَافُ شَيْءٍ مِنْ مَالِهِ عِنْدَ مَالِكٍ بِغَيْرِ عِوَض إذَا كَانَ مِمَّا لَا يَلْزَمُهُ وَمِمَّا لَمْ تَجْرِ الْعَادَةُ بِفِعْلِهِ ثُمَّ قَالَ وَأَمَّا جُمْهُورُ مِنْ قَالَ بِالْحَجْرِ عَلَى الْمُفْلِسِ فَقَالُوا هُوَ قَبْلَ الْحَجْرِ كَسَائِرِ النَّاسِ وَإِنَّمَا ذَهَبَ الْجُمْهُورُ لِهَذَا الْأَصْلِ لِأَنَّ الْأَصْلَ جَوَازُ الْأَفْعَالِ حَتَّى يَقَعَ الْحَجْرُ وَمَالِكٌ كَأَنَّهُ اعْتَمَدَ الْمَعْنَى نَفْسَهُ وَهُوَ إحَاطَةُ الدَّيْنِ بِمَالِهِ. ا هـ. وَاحْتَرَزَ بِالْجُمْهُورِ عَنْ أَبِي حَنِيفَةَ رَضِيَ اللَّهُ عَنْهُ فَإِنَّهُ لَا يَقُولُ بِالْحَجْرِ وَوَجَّهَ بَعْضُهُمْ الْقَوْلَ عِنْدَهُمْ بِأَنَّ عِتْقَهُ قَبْلَ الْحَجْرِ لَا يُرَدُّ طَالَتْ الْمُدَّةُ أَمْ لَا بِأَنَّ دَيْنَ الْغُرَمَاءِ إنَّمَا هُوَ فِي ذِمَّةِ السَّيِّدِ لَا فِي عَيْنِ الْعَبْدِ وَلَوْ تَلِفَ الْعَبْدُ لَمْ يَبْطُلْ الدَّيْنُ فَوَجَبَ أَنْ يَنْفُذَ الْعِتْقُ لِبَقَاءِ الدَّيْنِ فِي الذِّمَّةِ مَعَ نُفُوذِهِ وَالْمَشْهُورُ عِنْدَهُمْ أَنَّ الْعِتْقَ كَالصَّدَقَةِ فِي الرَّدِّ بِشَرْطِهِ وَقَالَ بَعْضُهُمْ الْحَاصِلُ أَنَّ تَبَرُّعَاتِهِ الَّتِي بَعْدَ الدَّيْنِ وَقَبْلَ الْحَجْرِ مَرْدُودَةٌ إذَا أَحَاطَ الدَّيْنُ بِمَالِهِ مِنْ غَيْرِ خِلَافٍ مَا عَدَا الْعِتْقَ فَإِنَّهُ يُرَدُّ إنْ قَامَ الْغُرَمَاءُ بِقُرْبِ الْعِتْقِ مِنْ غَيْرِ خِلَافٍ فِيهِ فَانٍ قَامُوا بَعْدَ طُولِهِ فَفِيهِ قَوْلَانِ وَالْأَرْجَح الرَّدُّ. ا هـ. حَاصِلُ مَذْهَبِ الْمَالِكِيَّة فِي هَذِهِ الْمَسْأَلَةِ وَقَالَ أَبُو حَنِيفَةَ وَلَا يُحْجَرُ عَلَى الْمُفْلِسِ بِسَبَبِ الدَّيْنِ وَإِنَّ طَلَبَ غُرَمَاؤُهُ الْحَجْرَ عَلَيْهِ لِأَنَّ فِي الْحَجْرِ إهْدَارَ أَهْلِيَّتِهِ وَإِلْحَاقَهُ بِالْبَهَائِمِ وَذَلِكَ ضَرَرٌ عَظِيمٌ فَلَا يَجُوزُ إلْحَاقُهُ بِهِ لِأَجْلِ ضَرَرٍ خَاصٍّ وَلَا يَتَصَرَّفُ الْحَاكِمُ فِي مَالِهِ لِأَنَّهُ لَا حَجْرَ عَلَيْهِ وَخَالَفَهُ صَاحِبَاهُ فَقَالَا إذَا طَلَبُوا الْحَجْرَ حَجَرَهُ وَمَنَعَهُ مِنْ التَّصَرُّفِ وَالْبَيْعِ بِأَقَلَّ مِنْ ثَمَنِ الْمِثْلِ وَإِذَا امْتَنَعَ عَنْ بَيْعِ مَالِهِ يَبِيعُهُ الْحَاكِمُ وَيَقْسِمُ الثَّمَنَ بَيْنَهُمْ بِالْحِصَصِ هَذَا حَاصِلُ مَا فِي مَذْهَبِهِمْ فِي ذَلِكَ فَعَلَى قَوْلِ أَبِي حَنِيفَةَ يَتَصَرَّفُ فِي مَالِهِ بِمَا شَاءَ مُطْلَقًا وَعَلَى قَوْلِ صَاحِبَيْهِ يَتَصَرَّفُ مَا لَمْ يَحْجُرْ عَلَيْهِ وَمَنْعُهُ مِنْ التَّصَرُّفِ مَذْهَبُنَا وَإِذَا تَقَرَّرَ مَا لِلْأَئِمَّةِ الْأَرْبَعَةِ فِي هَذِهِ الْمَسْأَلَةِ مِنْ الْخِلَافِ وَالتَّفْصِيلِ فَكَيْفَ يَنْقُلُ الْمُغْنِي عَنْهُمْ الْقَوْلَ بِنُفُوذِ التَّبَرُّعِ قَبْلَ الْحَجْرِ قُلْت أَمَّا الْخِلَافُ الَّذِي لِأَصْحَابِهِمْ وَأَصْحَابِنَا فَكَأَنَّهُ لَمْ يَعْتَدَّ بِهِ وَلَمْ يُعَوِّلْ عَلَيْهِ لِضَعْفِهِ مِنْ حَيْثُ مُخَالَفَتُهُ لِصَرِيحِ كَلَامِ أَحْمَدَ وَالشَّافِعِيِّ وَنَظِيرُ ذَلِكَ مَا يَقَعُ لِلنَّوَوِيِّ رَحِمَهُ اللَّهُ كَثِيرًا أَنَّهُ فِي كُتُبِهِ لَا سِيَّمَا شَرْحِ الْمُهَذَّبِ يَحْكِي الِاتِّفَاقَ مَعَ تَصْرِيحِهِ هُوَ وَغَيْرُهُ بِالْخِلَافِ فِي ذَلِكَ وَسَبَبُ ذَلِكَ أَنَّهُ لَا يَعْتَدُّ بِذَلِكَ الْخِلَافِ لِشُذُوذِهِ فَيَجْزِمُ بِالْحُكْمِ غَيْرَ مُلْتَفِتٍ إلَيْهِ وَأَمَّا مَا حُكِيَ عَنْ مَالِكٍ وَكَأَنَّهُ اعْتَمَدَ فِيمَا حَكَاهُ عَنْهُ مَا مَرَّ عَنْ سَمَاعِ أَصْبَغَ وَجَعَلَ الثُّبُوتَ عِنْدَ الْقَاضِي بِمَنْزِلَةِ الْحَجْرِ وَأَمَّا أَبُو حَنِيفَةَ فَهُوَ لَا يَقُولُ بِالْحَجْرِ كَمَا مَرَّ وَحِينَئِذٍ فَلَا اعْتِرَاضَ عَلَى صَاحِبِ الْمُغْنِي فِيمَا مَرَّ عَنْهُ

ج / 2 ص -338- عَلَى أَنَّهُ لَمْ يَنْفِ الْخِلَافَ إلَّا بِاعْتِبَارِ عِلْمه دُونَ نَفْسِ الْأَمْرِ فَبِفَرْضِ ثُبُوتِهِ لَا اعْتِرَاضَ عَلَيْهِ فِيهِ وَأَمَّا مَنْ زَعَمَ كَشَيْخِ الْإِسْلَامِ فِي فَتْح الْبَارِي أَنَّهُ فِيهِ نَقَلَ الْإِجْمَاعَ عَلَى النُّفُوذِ قَبْلَ الْحَجْرِ فَقَدْ وَهِمَ لِأَنَّ عِبَارَتَهُ هِيَ الَّتِي قَدَّمْتهَا وَهِيَ قَوْلُهُ لَا نَعْلَمُ أَحَدًا خَالَفَهُمْ وَمِثْلُ هَذِهِ الْعِبَارَةِ لَا تُفِيدُ الْإِجْمَاعَ نَعَمْ تُفِيدُ أَنَّ جُمْهُورَ الْعُلَمَاءِ عَلَى ذَلِكَ وَقَدْ مَرَّ عَنْ ابْنِ رُشْدٍ أَنَّ جُمْهُورَ مَنْ قَالَ بِالْحَجْرِ قَالُوا هُوَ قَبْلَ الْحَجْرِ كَسَائِرِ النَّاس وَهَذَا هُوَ الَّذِي حَكَاهُ الْمُغْنِي نَعَمْ حِكَايَةُ الْإِجْمَاعِ عَلَى النُّفُوذِ قَبْلَ الْحَجْر وَقَعَتْ فِي كَلَامِ غَيْرِ الْمُغْنِي وَهِيَ مَرْدُودَةٌ بِمَا قَرَّرْتُهُ مِنْ الْخِلَافِ الشَّهِيرِ فِي ذَلِكَ وَمِنْ الْغَرِيبِ قَوْلُ ابْنِ الْمُنِيرِ الْمَالِكِي فِي شَرْحِ الْبُخَارِيِّ وَأَمَّا قَوْلُهُ مَنْ تَصَدَّقَ وَعَلَيْهِ دَيْنٌ فَالدَّيْنُ أَحَقُّ أَنْ يُقْضَى مِنْ الصَّدَقَةِ وَالْعِتْقِ وَالْهِبَةِ وَهُوَ رَدٌّ عَلَيْهِ فَهَذَا إجْمَاعٌ مِنْ الْعُلَمَاءِ لَا خِلَافَ بَيْنَهُمْ فِيهِ. ا هـ. الْمَقْصُودُ مِنْهُ فَقَوْلُهُ فَهَذَا إجْمَاعٌ مِنْ الْعُلَمَاءِ غَلَطٌ فَاحِشٌ لِمُخَالَفَتِهِ لِمَا هُوَ الْمَعْرُوفُ السَّابِقُ مِنْ الْخِلَافِ فِي ذَلِكَ بَلْ الْخِلَافُ شَهِيرٌ مَحْكِيٌّ فِي النُّفُوذِ حَتَّى بَعْدَ الْحَجْرِ وَيُمْكِنُ تَأْوِيلُهُ بِأَنَّ قَوْلَهُ فَهَذَا رَاجِعٌ إلَى قَوْلِهِ فَالدَّيْنُ أَحَقُّ أَنْ يُقْضَى لَا لِقَوْلِهِ رَدٌّ عَلَيْهِ وَيُؤَيِّدُهُ وَإِنْ كَانَ بَعِيدًا مِنْ سِيَاقِ كَلَامِهِ مَا مَرَّ مِنْ حِكَايَةِ الْخِلَافِ فِي ذَلِكَ حَتَّى فِي مَذْهَبِهِ هَذَا مَا يَتَعَلَّقُ بِعِبَارَةِ الْمُغْنِي مِنْ الْحَنَابِلَةِ الْعِبَارَةُ الثَّانِيَةُ قَوْلُ الذَّخِيرَةِ لِلْقَرَافِيِّ مِنْ أَئِمَّةِ الْمَالِكِيَّةِ وَمُحَقِّقِيهِمْ مَنْ أَحَاطَ الدَّيْنُ بِمَالِهِ حَرُمَتْ هِبَتُهُ وَصَدَقَتُهُ وَعِتْقُهُ وَرُدَّ إقْرَارُهُ لِمَنْ اتَّهَمَ عَلَيْهِ وَيَجُوزُ بَيْعُهُ وَشِرَاؤُهُ حَتَّى يُحْجَرَ عَلَيْهِ وَكَذَا الْإِنْفَاقُ عَلَى امْرَأَتِهِ وَمَنْ يَلْزَمُهُ الْإِنْفَاقُ عَلَيْهِ وَيَتَزَوَّجُ مِنْ مَالِهِ مَا لَمْ يُحْجَرْ عَلَيْهِ وَقَالَ الشَّافِعِيُّ التَّبَرُّعَاتُ نَافِذَةٌ حَتَّى يَحْجُرَ عَلَيْهِ انْتَهَتْ فَتَأَمَّلْ نَقْلَهُ عَنْ الشَّافِعِيِّ النُّفُوذَ لِجَمِيعِ تَبَرُّعَاتِهِ قَبْلَ الْحَجْرِ مَعَ إحَاطَةِ الدَّيْنِ بِمَالِهِ يَزْدَدْ عَجَبُك مِنْ إفْتَاءِ الْمُفْتِي وَمَنْ تَبِعَهُ بِعَدَمِ نُفُوذِهَا أَخْذًا مِنْ تَخْرِيجٍ بِأَنَّ فِيمَا مَضَى ضَعْفَهُ وَانْحِلَالَهُ الْعِبَارَة الثَّالِثَةُ وَهِيَ الْعُمْدَةُ فِي الْحَقِيقَةِ عِبَارَةُ الْإِمَامِ الشَّافِعِيِّ رَضِيَ اللَّهُ تَعَالَى عَنْهُ وَهِيَ قَالَ الشَّافِعِيُّ شِرَاءُ الرَّجُلِ وَبَيْعُهُ وَعِتْقُهُ وَإِقْرَارُهُ وَقَضَاؤُهُ بَعْضَ الْغُرَمَاءِ دُونَ بَعْضٍ جَائِزٌ كُلُّهُ عَلَيْهِ مُفْلِسًا كَانَ أَوْ غَيْرَ مُفْلِسٍ وَذَا دَيْنٍ كَانَ أَوْ غَيْرَ ذِي دَيْنٍ فِي إجَازَة عِتْقِهِ وَبَيْعِهِ لَا يَرُدُّ مِنْ ذَلِكَ شَيْئًا وَلَا مِمَّا فَضَلَ مِنْهُ وَلَا إذَا قَامَ الْغُرَمَاءُ عَلَيْهِ حَتَّى يُصَيِّرُوهُ إلَى الْقَاضِي وَيَنْبَغِي إذَا صَيَّرُوهُ إلَى الْقَاضِي أَنْ يَشْهَدُوا عَلَى أَنَّهُ أَوْقَفَ مَالَهُ عَنْهُ أَيْ حَجَرَ عَلَيْهِ فَإِذَا فَعَلَ لَمْ يَجُزْ لَهُ حِينَئِذٍ أَنْ يَبِيعَ مَالَهُ وَلَا يَهَبَ. ا هـ. لَفْظُهُ بِحُرُوفِهِ وَقَوْلُهُ جَائِزٌ كُلُّهُ عَلَيْهِ مَعْنَاهُ نَافِذٌ كُلُّهُ عَلَيْهِ بِدَلِيلِ قَوْلِهِ لَا يَرُدُّ مِنْ ذَلِكَ شَيْئًا فَلَا يُنَافِي مَا عُلِمَ مِمَّا مَرَّ أَنَّهُ يَحْرُمُ عَلَيْهِ التَّبَرُّعُ وَإِنْ نَفَذَ وَعِبَارَتُهَا بَعْد ذَلِكَ بِأَسْطُرٍ قَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ وَيَجُوزُ لَهُ مَا صَنَعَ فِي مَالِهِ بَعْدَ رَفْعِهِ إلَى الْقَاضِي حَتَّى يَقِفَ الْقَاضِي مَالَهُ انْتَهَتْ بِحُرُوفِهَا وَعِبَارَتُهَا بَعْدَ ذَلِكَ بِوَرَقَاتٍ وَإِذَا حَبَسَ وَأَحْلَفَ وَفَلَّسَ وَخَلَى ثُمَّ أَفَادَ مَالًا جَازَ لَهُ فِيمَا أَفَادَ مَا صَنَعَ مِنْ عِتْقٍ وَبَيْعٍ وَهِبَةٍ وَغَيْره حَتَّى يُحْدِثَ لَهُ السُّلْطَانُ وَقْفًا آخَرَ لِأَنَّ الْوَقْفَ الْأَوَّلَ لَمْ يَكُنْ وَقْفًا لِأَنَّهُ غَيْرُ رَشِيدٍ إنَّمَا وَقَفَ لِيَمْنَعَهُ مَالَهُ وَيَقْسِمَهُ بَيْنَ غُرَمَائِهِ فَمَا أَفَادَ آخَرَ فَلَا وَقْفَ عَلَيْهِ انْتَهَتْ بِحُرُوفِهَا أَيْضًا فَتَأَمَّلْ كَلَامَهُ رَضِيَ اللَّهُ عَنْهُ تَجِدْهُ نَصًّا قَاطِعًا لَا يَقْبَلُ التَّأْوِيلَ فِي صِحَّةِ تَبَرُّعِ الْمَدِينِ الَّذِي لَا يَرْجُو

ج / 2 ص -339- وَفَاءً إذْ لَا يَكُونُ مُفْلِسًا إلَّا إنْ كَانَ كَذَلِكَ لِمَا قَدَّمْته فِي مَعْنَى لَا يَرْجُو وَفَاءً قَبْلَ حَجْرِ الْقَاضِي عَلَيْهِ وَلَوْ بَعْدَ مُطَالَبَةِ الْغُرَمَاءِ وَرَفْعِهِمْ لَهُ إلَى الْقَاضِي وَحِينَئِذٍ يَزْدَاد تَعَجُّبُك مِمَّا وَقَعَ فِيهِ الْمُفْتِي وَمَنْ تَبِعَهُ مِنْ إفْتَائِهِمْ بِعَدَمِ صِحَّةِ تَبَرُّعِهِ وَأَيُّ عُذْرٍ لِمُقَلِّدٍ ضَاقَتْ عَلَيْهِ أَغْلَالُ التَّقْلِيدِ فَأُفْحِمَ حَتَّى لَمْ يَجِدْ حُرًّا لِيُخْرِجَهُ عَنْ ذَلِكَ الْمَضِيقِ إلَى فَضَاءِ دَوْحَةِ رَأْيِهِ أَوْ رَأْيِ غَيْرِ مُقَلَّدِهِ فِي أَنْ يُخَالِفَ مُقَلَّدَهُ مِثْلَ هَذِهِ الْمُخَالَفَةِ الصَّرِيحَةِ اعْتِمَادًا عَلَى مَا قَامَ عِنْدَهُ وَجَمَدَ عَلَيْهِ رَأْيُهُ مِمَّا لَا يَصْلُحُ مُتَمَسَّكًا كَمَا بَسَّطْتُهُ فِيمَا مَرَّ وَيَأْتِي وَرُبَّمَا يُخْشَى عَلَى مَنْ عَلِمَ بِهَذِهِ النُّصُوصِ وَلَمْ يَرْجِعْ إلَيْهَا أَنْ يَكُونَ قَدْ هَوَى إلَى هُوِيَّةِ اللَّجَاجِ وَالْعِنَادِ وَأُعِيذُ بِاَللَّهِ مِنْهُمَا كُلَّ مَنْ لَهُ فِي الْخَيْرِ مَزِيدُ تَقَدُّمٍ وَازْدِيَادٍ. الْعِبَارَةُ الرَّابِعَةُ قَوْلُ الْإِمَامِ الرَّافِعِيِّ فِي الْعَزِيزِ فِي الْكَلَامِ عَلَى شُرُوطِ سِرَايَةِ الْعِتْقِ الثَّانِيَةِ لَوْ مَلَك الْمُعْتَقُ قِيمَةَ نِصْفِ الشَّرِيكِ وَعَلَيْهِ مِنْ الدَّيْنِ مِثْلُ مَا يَمْلِكُهُ أَوْ أَكْثَرُ فَهَلْ يَمْنَعُ الدَّيْنُ التَّقْوِيمَ عَلَيْهِ وَالسِّرَايَةَ فِيهِ قَوْلَانِ كَالْقَوْلَيْنِ فِي أَنَّ الدَّيْنَ هَلْ يَمْنَعُ الزَّكَاةَ وَالْجَامِعُ أَنَّ سِرَايَةَ الْعِتْقِ حَقُّ لِلَّهِ تَعَالَى وَهُوَ مُتَعَلِّقٌ بِحَظٍّ لِلْآدَمِيِّ كَالزَّكَاةِ وَالْأَصَحُّ أَنَّهُ لَا يُمْنَعُ وَجَعَلَ الشَّيْخُ أَبُو عَلِيٍّ الْخِلَافَ فِي الْمَسْأَلَةِ وَجْهَيْنِ وَقَالَ مِنْ الْأَصْحَابِ مَنْ قَالَ لَا يُقَوَّمُ عَلَيْهِ لِأَنَّهُ غَيْرُ مُوسِرٍ بِمَا يَمْلِكُهُ بَلْ هُوَ فَقِير مِنْ فُقَرَاءِ الْمُسْلِمِينَ وَلِذَلِكَ تَحِلُّ لَهُ الزَّكَاةُ فَإِنْ أَبْرَأَهُ عَنْ الدَّيْنِ لَمْ يُقَوَّم عَلَيْهِ أَيْضًا كَالْمُعْسِرِ يُوسِرُ وَقَالَ الْأَكْثَرُونَ رَحِمَهُمُ اللَّهُ وَمِنْهُمْ ابْنُ الْحَدَّادِ يُقَوَّمُ عَلَيْهِ لِأَنَّهُ مَالِكٌ لِمَا فِي يَدِهِ نَافِذُ التَّصَرُّفِ فِيهِ وَلَوْ اشْتَرَى عَبْدًا وَأَعْتَقَهُ نَفَذَ فَكَذَلِكَ يَجُوزُ أَنْ يُقَوَّمَ عَلَيْهِ فَعَلَى هَذَا يُضَارِبُ الشَّرِيك بِقِيمَةِ نَصِيبِهِ مَعَ الْغُرَمَاءِ فَإِنْ أَصَابَهُ بِالْمُضَارَبَةِ مَعَ الْغُرَمَاءِ مَا بَقِيَ بِقِيمَةِ جَمِيعِ نَصِيبِهِ فَذَاكَ وَإِلَّا اقْتَصَرَ عَلَى حِصَّتِهِ وَيَعْتِقُ جَمِيعُ الْعَبْدِ إنْ قُلْنَا تَحْصُلُ السِّرَايَةُ بِنَفْسِ الْإِعْتَاقِ. ا هـ. فَتَأَمَّلْ قَوْلَهُ وَعَلَيْهِ مِنْ الدَّيْنِ مِثْلُ مَا يَمْلِكُهُ أَوْ أَكْثَرُ وَتَعْلِيلُهُ الضَّعِيفَ بِأَنَّهُ غَيْرُ مُوسِرٍ وَالصَّحِيحُ بِأَنَّهُ مَالِكٌ لِمَا فِي يَدِهِ نَافِذُ التَّصَرُّفِ فِيهِ وَاسْتِدْلَالُهُ لِذَلِكَ بِنُفُوذِ تَبَرُّعِهِ بِالْعِتْقِ تَجِدُ ذَلِكَ نَصًّا قَاطِعًا لِلنِّزَاعِ عِنْدَ مَنْ لَهُ أَدْنَى مُسْكَةٍ مِنْ ذَوْقٍ وَإِنَّمَا الْمُخَالِفُ لِذَلِكَ بَعْدَ الِاطِّلَاعِ عَلَيْهِ مُعَانِدٌ يَنْقَطِعُ الْكَلَامُ مَعَهُ. الْعِبَارَةُ الْخَامِسَةُ قَوْلُ الرَّوْضَةِ فِي ذَلِكَ أَحَدُهَا كَوْنُ الْمُعْتِقِ مُوسِرًا وَلَيْسَ مَعْنَاهُ أَنْ يُعَدَّ غَنِيًّا بَلْ إذَا كَانَ لَهُ مِنْ الْمَالِ مَا يَفِي بِقِيمَةِ نَصِيبِ شَرِيكِهِ قُوِّمَ عَلَيْهِ وَإِنْ لَمْ يَمْلِك غَيْرَهُ وَيُصْرَفُ إلَى هَذِهِ الْجِهَةِ كُلُّ مَا يُبَاعُ فِي الدَّيْنِ ثُمَّ قَالَ وَلَوْ مَلَكَ قِيمَةَ الْبَاقِي لَكِنْ عَلَيْهِ دَيْنٌ بِقَدْرِهِ قُوِّمَ عَلَيْهِ عَلَى الْأَظْهَرِ وَاخْتَارَهُ الْأَكْثَرُونَ لِأَنَّهُ مَالِكٌ لِمَا فِي يَدِهِ نَافِذٌ تَصَرُّفُهُ فِيهِ وَلِهَذَا لَوْ اشْتَرَى بِهِ عَبْدًا وَأَعْتَقَهُ نَفَذَ انْتَهَتْ وَقَوْلُهَا بِقَدْرِهِ مُرَادُهَا مَا فِي أَصْلِهَا كَمَا عَلِمْت أَوْ أَكْثَرَ وَمِنْ ثَمَّ جَرَى صَاحِبُ الْمُنْتَقَى وَغَيْرُهُ حَتَّى أَصْحَابُ الْمُتُونِ كَالْحَاوِي وَفُرُوعِهِ عَلَى مَا فِي عِبَارَةِ الْعَزِيزِ مِنْ أَنَّهُ لَا فَرْقَ بَيْنَ أَنْ يَكُونَ عَلَيْهِ دَيْنٌ بِقَدْرِ مَا تَبَرَّعَ بِهِ أَوْ أَكْثَرَ مِنْهُ عَلَى أَنَّهُ لَا اعْتِرَاضَ عَلَى الرَّوْضَةِ فِي ذَلِكَ لِمَا عُلِمَ مِنْ تَعْلِيلِهَا الْمَذْكُورِ أَنَّهُ لَا فَرْقَ وَمِنْ ثَمَّ عَبَّرَ بَعْضُ مُخْتَصِرِي الرَّوْضَةِ بِقَوْلِهِ وَإِنْ كَانَ الْمُعْتَقُ مَدْيُونًا وَاسْتَغْرَقَتْ الْقِيمَةُ مَالَهُ. ا هـ. وَهَذَا يَشْمَل مَا إذَا سَاوَتْ الْقِيمَةُ مَالَهُ وَمَا إذَا زَادَتْ عَلَيْهِ فَإِنْ قُلْت مِنْ أَيْنَ أَنَّ الْمُرَادَ بِالتَّصَرُّفِ فِي عِبَارَتِهَا مَا يَشْمَلُ التَّبَرُّعَ قُلْت هَذَا جَلِيٌّ لَا يَحْتَاجُ

ج / 2 ص -340- لِلسُّؤَالِ عَنْهُ لِأَنَّهُ سَبَقَ تَعْلِيلًا لِنُفُوذِ تَبَرُّعِهِ بِالْعِتْقِ مَعَ اسْتِغْرَاقِ دَيْنِهِ فَلَوْلَا أَنَّ مُرَادَهُمْ بِالتَّصَرُّفِ مَا يَشْمَلُ التَّبَرُّعَ لَمْ تَتَطَابَقْ الْعِلَّةُ وَالْمُعَلَّلُ عَلَى أَنَّ قَوْلَهُ وَلِهَذَا لَوْ اشْتَرَى بِهِ إلَخْ صَرِيحٌ فِي الْمُدَّعِي لَا يَقْبَلُ التَّأْوِيلَ. الْعِبَارَةُ السَّادِسَةُ عِبَارَةُ الْجَوَاهِرِ فِي ذَلِكَ وَهِيَ فَيَعْتِقُ عَلَيْهِ جَمِيعُهُ سَوَاءٌ أَكَانَ عَلَيْهِ دَيْنُ يَسْتَغْرِقُ قِيمَتَهُ أَوْ لَا ثُمَّ قَالَ لَوْ كَانَ مُعْتِقُ الْحِصَّةِ يَمْلِكُ حِصَّةَ شَرِيكِهِ لَكِنْ عَلَيْهِ دَيْنٌ يَسْتَغْرِقهَا فَالْأَصَحُّ أَنَّهُ لَا يَمْنَعُ السِّرَايَةَ فَيُضَارِبُ الشَّرِيكُ بِقِيمَةِ حِصَّتِهِ مَعَ الْغُرَمَاءِ فَإِنْ حَصَلَ لَهُ قِيمَةُ نَصِيبِهِ فَذَاكَ وَإِلَّا اقْتَصَرَ عَلَى حِصَّتِهِ وَيَعْتِقُ جَمِيعُ الْعَبْدِ إنْ قُلْنَا بِحُصُولِ السِّرَايَةِ بِنَفْسِ الْإِعْتَاقِ أَيْ وَهُوَ الْأَصَحُّ. ا هـ. فَتَأَمَّلْ مَا جَرَى عَلَيْهِ الشَّيْخَانِ وَمَنْ بَعْدهمَا وَمَنْ قَبْلَهُمَا هُنَا لَا سِيَّمَا قَوْلِهِمَا لِأَنَّهُ مَالِكٌ لِمَا فِي يَدِهِ نَافِذٌ تَصَرُّفُهُ فِيهِ وَلِهَذَا لَوْ اشْتَرَى إلَخْ تَعْلَمْ مَا وَقَعَ فِيهِ أُولَئِكَ الْمُخَالِفُونَ مِنْ خُرُوجِهِمْ عَنْ صَحِيحِ الْمَذْهَبِ إلَى قَوْلٍ أَوْ وَجْهٍ ضَعِيفِ جِدًّا وَمِثْلُ ذَلِكَ لَا يَجُوزُ لِمُقَلَّدٍ سُلُوكُهُ لَكِنْ لَعَلَّ عُذْرَ أُولَئِكَ أَنَّ نُسَخَ الْأُمِّ قَلِيلَةٌ فِي بِلَادِهِمْ وَأَنَّ الْمَسْأَلَةَ وَإِنْ كَانَتْ فِي الرَّوْضَةِ وَأَصْلِهَا وَغَيْرِهِمَا مَعَ أَنَّ هَذِهِ الْكُتُبَ نُصْبَ أَعْيُنِهِمْ لَكِنَّهَا فِي غَيْرِ مَظِنَّتِهَا فَغَفَلُوا عَنْهَا فَإِذَا بَانَتْ كَذَلِكَ فَعَلَيْهِمْ الرُّجُوعُ لِلْحَقِّ لِأَنَّهُ اللَّائِقُ بِهِمْ دُونَ التَّمَادِي بَعْدَ الِاطِّلَاعِ عَلَى ذَلِكَ فِي هَذِهِ الْوَرْطَةِ الْفَظِيعَةِ أَعَاذَنَا اللَّهُ وَإِيَّاهُمْ مِنْ تَصْمِيمٍ عَلَى مَا لَا يُرْضَى وَيَسَّرَ لَنَا سُلُوكَ سَبِيلِ الْحَقِّ أَيْنَمَا كَانَ بِمَنِّهِ وَكَرَمِهِ آمِينَ. فَإِنْ قُلْت لَا حُجَّة فِيمَا ذَكَرْت عَنْ الشَّيْخَيْنِ لِأَنَّ السِّرَايَةَ قَهْرِيَّةٌ عَلَيْهِ مِنْ الشَّارِعِ وَكَلَامُنَا لَيْسَ إلَّا فِيمَا يُفْعَلُ بِالِاخْتِيَارِ قُلْت هَذَا إنَّمَا يُتَوَهَّمُ بِالنِّسْبَةِ لِعِتْقِ نَصِيبِ الشَّرِيك أَمَّا بِالنِّسْبَةِ لِعِتْقِ نَصِيبِهِ هُوَ فَالْحُجَّةُ فِيهِ وَاضِحَةٌ لِنُفُوذِهِ مَعَ الدَّيْن الْمُسْتَغْرِقِ وَكَذَا هِيَ وَاضِحَةٌ بِالنِّسْبَةِ لِنَصِيبِ الشَّرِيكِ مِنْ وَجْهَيْنِ أَحَدُهُمَا أَنَّ هَذَا مِمَّا فُعِلَ بِالِاخْتِيَارِ وَمِنْ ثَمَّ عَدُّوهُ إتْلَافًا وَتَفْوِيتًا وَمَنَعُوا السِّرَايَةَ فِيمَا لَوْ مَلَكَ بَعْضَ أَصْلِهِ أَوْ فَرْعِهِ بِإِرْثٍ لِأَنَّهُ لَمْ يَكُنْ مِنْهُ حِينَئِذٍ صَنِيعٌ وَلَا تَفْوِيت بِخِلَافِ مَا إذَا كَانَ الْعِتْقُ بِاخْتِيَارِهِ لَا سِيَّمَا إنْ عَلِمَ بِأَنَّ الْعِتْقَ يَنْفُذُ عَلَيْهِ وَيُصْرَفُ إلَيْهِ مَا فِي يَدِهِ وَإِنْ اسْتَغْرَقَهُ دَيْنُهُ وَمِنْ ثَمَّ جَعَلُوهُ بِمَنْزِلَةِ مَنْ اشْتَرَى بِمَا فِي يَده الَّذِي اسْتَغْرَقَهُ دَيْنُهُ عَبْدًا وَأَعْتَقَهُ ثَانِيهِمَا أَنَّ تَعْلِيلَهُمَا السَّابِقَ وَقَوْلَهُمَا وَلِهَذَا لَوْ اشْتَرَى إلَخْ صَرِيحَانِ فِيمَا ذَكَرْنَاهُ فَيُفْرَضُ مَا ذُكِرَ فِي السِّرَايَة وَأَنَّهُ لَا حُجَّةَ فِيهَا الْحُجَّةَ الصَّرِيحَةَ الصَّحِيحَةَ الَّتِي لَا تَقْبَلُ تَأْوِيلًا فِي هَذَيْنِ الْأَمْرَيْنِ فَتَأَمَّلْ ذَلِكَ فَإِنَّهُ دَقِيقٌ مُهِمٌّ فَإِنَّ قُلْت سَلَّمْنَا ذَلِكَ لَكِنْ فِي قَوَاعِدِ الزَّرْكَشِيّ فَرْعٌ يُشْكِلُ عَلَى مَا قَالَهُ الشَّيْخَانِ وَغَيْرُهُمَا وَيَشْهَدُ لِمَا قَالَهُ أُولَئِكَ الْمُخَالِفُونَ وَهُوَ وَلَوْ اشْتَرَى قَرِيبَهُ وَعَلَيْهِ دَيْنٌ فَقِيلَ لَا يَصِحُّ الشِّرَاءُ وَالْأَصَحُّ صِحَّتُهُ وَلَا يُعْتَق بَلْ يُبَاعُ فِي الدَّيْنِ.ا هـ. فَمَنَعَ الدَّيْنَ لِعِتْقِهِ فِي هَذِهِ الصُّورَةِ مَعَ أَنَّهُ قَهْرِيٌّ عَلَيْهِ كَالسِّرَايَةِ مُشْكِلٌ عَلَى مَا تَقَرَّرَ فِيهَا وَيَقْتَضِي أَنَّهُ لَا يَصِحُّ تَبَرُّعُ الْمَدِينِ قُلْت هَذَا تَحْرِيفٌ أَوْ إجْمَالٌ يَحْتَاجُ لِتَقْيِيدٍ بِإِرْجَاعِ ضَمِيرِ اشْتَرَى إلَى الْمَرِيضِ وَحَمْلِ الدَّيْنِ عَلَى الْمُسْتَغْرِقِ لِأَنَّ الَّذِي صَرَّحُوا بِهِ وَهُوَ الصَّوَابُ الَّذِي لَا يَقْبَلُ نِزَاعًا أَنَّ مَنْ مَلَكَ أَصْلَهُ أَوْ فَرْعَهُ عَتَقَ قَهْرًا عَلَيْهِ عَقِبَ الْمِلْكِ مَا لَمْ يَكُنْ مَرِيضًا وَعَلَيْهِ دَيْنٌ مُسْتَغْرِقٌ لِأَنَّ الْمَرِيضَ مَحْجُورٌ عَلَيْهِ فِي كُلِّ مَالِهِ إنْ كَانَ عَلَيْهِ دَيْنٌ مُسْتَغْرِقٌ وَإِلَّا فَفِيمَا لَا يَحْتَمِلُهُ ثُلُثَهُ وَقَدْ

ج / 2 ص -341- صَرَّحُوا بِالسِّرَايَةِ فِيمَنْ اشْتَرَى بَعْضَ قَرِيبِهِ مَعَ تَقْرِيرِهِمْ أَنَّهُ لَا فَرْقَ فِي السِّرَايَة بَيْنَ أَنْ يَكُونَ عَلَيْهِ دَيْنٌ مُسْتَغْرِقٌ أَوْ لَا وَمِنْهُ يُعْلَمُ أَنَّ الْمَدِينَ الَّذِي دَيْنُهُ يَسْتَغْرِقُ جَمِيعَ مَالِهِ لَوْ اشْتَرَى بَعْضَ أَصْلِهِ أَوْ فَرْعِهِ عَتَقَ عَلَيْهِ مَا اشْتَرَاهُ وَسَرَى الْعِتْقُ إلَى بَاقِيهِ فَيَلْزَمُهُ قِيمَتُهُ لِمَالِكِهِ وَلَا نَظَرَ إلَى مَا عَلَيْهِ مِنْ ذَلِكَ الدَّيْنِ فَكَيْفَ مَعَ ذَلِكَ يُتَعَقَّلُ صِحَّةُ هَذَا الْإِجْمَالِ الَّذِي أُوقِعَ فِيهِ الزَّرْكَشِيُّ بِتَقْدِيرِ أَنَّ النُّسَّاخَ لَمْ يُحَرِّفُوا شَيْئًا لَكِنَّ الظَّاهِرَ أَنَّهُ مِنْ تَحْرِيفِهِمْ وَيُؤَيِّدُهُ أَنَّ النُّسْخَةَ الَّتِي رَأَيْت فِيهَا ذَلِكَ يَغْلِبُ عَلَيْهَا السَّقَمُ وَالتَّحْرِيفُ. الْعِبَارَةُ السَّابِعَةُ قَوْلُ الرَّافِعِيِّ فِي بَابِ التَّفْلِيسِ وَمُقْتَضَى هَذَا الْقَيْد وَهُوَ اشْتِرَاطُ زِيَادَةِ الدُّيُونِ عَلَى مَالِ الْمُفْلِسِ حَتَّى يُحْجَرَ عَلَيْهِ اشْتِرَاطُ وُجُودِ مَالٍ لِلْمَدْيُونِ وَيَجُوزُ أَنْ يُقَالَ لَا حَاجَةَ إلَيْهِ وَيَكْفِي مُجَرَّدُ الدَّيْنِ لِجَوَازِ الْحَجْرِ مَنْعًا لَهُ مِنْ التَّصَرُّفِ فِيمَا عَسَاهُ يَتَجَدَّدُ بِاصْطِيَادٍ أَوْ اتِّهَابٍ أَوْ الظَّفْرِ بِرِكَازٍ أَوْ غَيْرِهَا فَإِنْ كَانَ كَذَلِكَ فَلِيُفَسَّرْ الْمُفْلِسُ بِاَلَّذِي لَيْسَ لَهُ مَالٌ يَفِيَ بِدُيُونِهِ لِيَعُمَّ مَنْ لَا مَالَ لَهُ أَصْلًا انْتَهَتْ الْحُجَّةُ فِي قَوْلِهِ وَيَكْفِي مُجَرَّدُ الدَّيْنِ لِجَوَازِ الْحَجْرِ مَنْعًا لَهُ مِنْ التَّصَرُّفِ فِيمَا عَسَاهُ يَحْدُثُ إلَخْ فَإِنَّهُ صَرِيحٌ مَعَ كَوْنِهِ مَدِينًا وَلَا مَالَ لَهُ أَصْلًا يَرْجُو الْوَفَاءَ مِنْهُ يَصِحُّ تَصَرُّفُهُ الشَّامِلُ لِتَبَرُّعِهِ بَلْ هُوَ الْمَقْصُودُ بِالْمَنْعِ إذْ لَا مَحْذُورَ فِي تَصَرُّفِهِ بِغَيْرِهِ وَقَدْ أَقَرَّهُ الْمُتَأَخِّرُونَ عَلَى قَوْلِهِ مَنْعًا لَهُ إلَخْ وَإِنَّمَا خَالَفُوا تَبَعًا لِلْأَصْحَابِ فِي امْتِنَاعِ الْحَجْرِ حَيْثُ لَا مَالَ لِانْتِفَاءِ سَبَبِهِ حِينَئِذٍ وَذَلِكَ التَّعَسِّي الَّذِي ذَكَرَهُ خِلَافُ الْأَصْلِ فَلَمْ يَنْظُرْ إلَيْهِ عَلَى أَنَّ الْغُرَمَاءَ بِصَدَدِ مُرَاقَبَتِهِ وَرَفْعِهِ لِلْحَاكِمِ لِيَحْجُرَ عَلَيْهِ إنْ حَدَثَ لَهُ مَالٌ فَلَا مَحْذُورَ فِي عَدَمِ الْحَجْرِ عَلَيْهِ قَبْلَ ذَلِكَ الْحُدُوثِ فَعُلِمَ أَنَّ كَلَامَهُ فِي مَقَامَيْنِ أَحَدُهُمَا مُسَلَّمٌ وَهُوَ صِحَّةُ تَصَرُّفِهِ فِيمَا حَدَثَ وَلَمْ يَحْجُرْ عَلَيْهِ وَهَذَا عَيْنُ مَسْأَلَتنَا لِأَنَّهُ مَدِينٌ لَا يَرْجُو وَفَاءً لِدَيْنِهِ وَقَدْ صَحَّ تَبَرُّعُهُ بِمَا فِي يَدِهِ وَحِينَئِذٍ يَزْدَادُ التَّعَجُّبُ مِنْ الْقَائِلِينَ بِعَدَمِ صِحَّةِ تَبَرُّعِهِ وَالْآخَرِ غَيْرُ مُسَلَّمٍ وَهُوَ الْحَجْرُ قَبْلَ الْحُدُوثِ لِمَا مَرَّ مِنْ انْتِفَاءِ سَبَبِهِ وَمِنْ ثَمَّ قَالَ ابْنُ الرِّفْعَةِ مَا ذَكَرَهُ مِنْ الْحَجْرِ هُنَا مُخَالِفٌ لِلنَّصِّ وَالْقِيَاسِ إذْ مَا حَدَثَ إنَّمَا يُحْجَرُ عَلَيْهِ فِيهِ تَبَعًا لِلْمَوْجُودِ وَمَا جَازَ تَبَعًا لَا يَجُوزُ قَصْدًا. الْعِبَارَةُ الثَّامِنَةُ قَوْلُ الْأَصْحَابِ مَنْ لَهُ مَالٌ لَا يَفِي بِدُيُونِهِ وَسَأَلَ الْغُرَمَاءُ الْحَاكِمَ الْحَجْرَ عَلَيْهِ حَجْرَ عَلَيْهِ وُجُوبًا لِأَنَّهُ قَدْ يَقْضِي بَعْضَ الْغُرَمَاءِ دَيْنَهُ فَيَتَضَرَّر الْبَاقُونَ وَقَدْ يَتَصَرَّفُ فِيهِ فَيُضَيِّعُ حَقَّ الْجَمِيعِ قَالَ ابْنُ الرِّفْعَةِ وَيُسْتَنْبَطُ مِنْ هَذِهِ الْعِلَّةِ أَنَّ الْمَالَ لَوْ كَانَ مَرْهُونًا امْتَنَعَ الْحَجْرُ اللَّهُمَّ إلَّا أَنْ يَكُونَ فِيهِ رَقِيقٌ وَقُلْنَا يَنْفُذُ عِتْقُ الرَّاهِنِ لَهُ أَيْ عَلَى قَوْلٍ لِأَنَّ الْغَرَضَ أَنَّهُ مُعْسِرٌ هَذَا مَا ظَهَرَ تَفَقُّهًا وَلَمْ أَرَهُ مَنْقُولًا. ا هـ. فَقَوْلُهُمْ قَدْ يَتَصَرَّفُ إلَخْ وَاسْتِثْنَاءُ ابْنِ الرِّفْعَةِ مِنْهُ عِتْقُ الْمَرْهُونِ عَلَى ذَلِكَ الْقَوْلِ صَرِيحٌ مُوَافِقٌ لِمَا ذَكَرْته عَنْ الرَّافِعِيِّ فِي صِحَّةِ تَبَرُّعِ الْمَدِينِ الَّذِي لَا يَرْجُو وَفَاءً وَكَذَلِكَ اسْتِثْنَاءُ ابْنِ الرِّفْعَةِ مِنْ الْعِلَّةِ مَا ذَكَرَهُ صَرِيحٌ فِي أَنَّ مَالَ الْمَدِينِ الْمُفْلِس قَبْلَ الْحَجْرِ غَيْرُ مَرْهُونٍ وَلَا يَتَعَلَّقُ بِهِ حَقُّ الْغُرَمَاءِ فَلِذَا صَحَّ تَبَرُّعُهُ بِهِ وَمِنْ ثَمَّ عَلَّلَهُ الشَّيْخَانِ بِقَوْلِهِمَا كَمَا مَرَّ لِأَنَّهُ مَالِكٌ لِمَا فِي يَدِهِ نَافِذٌ تَصَرُّفُهُ فِيهِ زَادَ الرَّافِعِيُّ وَتَبِعُوهُ أَنَّهُ لَا فَرْقَ بَيْنَ أَنْ يَكُونَ مَا عَلَيْهِ قَدْرَ مَا فِي يَدِهِ أَوْ أَكْثَرَ كَمَا مَرَّ. وَبِهَذَا الَّذِي ذَكَرَهُ ابْنُ الرِّفْعَةِ وَارْتَضَاهُ كَمَا هُوَ ظَاهِرُ كَلَامِهِ

ج / 2 ص -342- يَظْهَرُ لَك صِحَّةُ مَا قَدَّمْته أَنَّهُ لَمْ يَقْصِدْ بِتَخْرِيجِهِ السَّابِقِ إلَّا مُجَرَّدَ إجْرَاءِ الْخِلَافِ دُونَ التَّرْجِيحِ وَإِلَّا تَنَاقَضَ كَلَامُهُ هَذَا مَعَ ذَاكَ لِأَنَّ هَذَا الْمَذْكُور هُنَا صَرِيح فِي صِحَّةِ تَبَرُّعِ الْمَدِينِ وَإِنْ لَمْ يَرْجُ وَفَاءً وَالْمَذْكُورُ ثَمَّ يَقْتَضِي تَرْجِيحَ عَدَمِ صِحَّتِهِ فَوَجَبَ الْجَمْعُ بِالْحَمْلِ الَّذِي ذَكَرْته وَهُوَ أَنَّهُ لَمْ يَقْصِدْ بِذَلِكَ التَّخْرِيجِ إلَّا إجْرَاءَ الْخِلَافِ لَا غَيْرُ وَبِفَرْضِ أَنَّ ظَاهِرَ تَخْرِيجِهِ التَّرْجِيحُ أَيْضًا لَا يَعْمَلُ بِهِ لِأَنَّهُ مَعَ مُخَالَفَتِهِ الصَّرِيحَةِ لِلْمَذْهَبِ مُخَالِفٌ لِصَرِيحِ كَلَامِهِ نَفْسِهِ هُنَا وَإِذَا اخْتَلَفَ كَلَامُ إمَامٍ وَجَبَ الْأَخْذُ بِالصَّرِيحِ مِنْهُ دُونَ الظَّاهِرِ كَيْفَ وَالصَّرِيحُ الَّذِي هُنَا هُوَ الْمَذْهَبُ الَّذِي لَا رَيْبَ فِيهِ عِنْدَ مِنْ أَحَاطَ بِتِلْكَ النُّقُولِ الَّتِي قَدَّمْتهَا فَإِنْ قُلْت مَا قَالَهُ ابْنُ الرِّفْعَةِ فِي التَّفْلِيسِ مَرْدُودٌ فَلَا حُجَّةَ فِيهِ قُلْت الْمَرْدُودُ مِنْهُ بَحْثُ مَنْعِ الْحَجْرِ فِي الْمَرْهُونِ بِعَدَمِ الْفَائِدَةِ فِيهِ وَوَجْهُ رَدِّهِ أَنَّ لَهُ فَوَائِدَ كَالْمَنْعِ مِنْ التَّصَرُّفِ بِإِذْنِ الْمُرْتَهِنِ وَفِيمَا عَسَاهُ يَحْدُثُ بِنَحْوِ اصْطِيَادٍ وَهَذَا الْبَحْثُ وَإِنْ سَلِمَ رَدُّهُ بِمَا ذُكِرَ لَا يَمْتَنِعُ أَنْ يُسْتَدَلَّ بِهِ عَلَى مَا نَحْنُ بِصَدَدِهِ فَلَا يَرِدُ عَلَيْنَا كَوْنُهُ مَرْدُودًا. الْعِبَارَةُ التَّاسِعَةُ مَا فِي فَتَاوَى الْأَصْبَحِيِّ. وَصُورَتُهُ رَجُلٌ وَقَفَ أَرْضَهُ وَعَلَيْهِ دُيُونٌ فَهَلْ يَصِحُّ الْوَقْفُ الْجَوَابُ إنْ كَانَ ذَلِكَ قَبْلَ الْحَجْرِ عَلَيْهِ وَهُوَ فِي صِحَّتِهِ فَالْوَقْفُ صَحِيحٌ فَهُوَ صَرِيحٌ فِيمَا هُوَ الْمَنْقُولُ السَّابِقُ أَنَّ تَبَرُّعَ الْمَدِينِ فِي حَالِ صِحَّتِهِ قَبْلَ الْحَجْرِ عَلَيْهِ صَحِيحٌ وَإِنْ لَمْ يَرْجُ لِدَيْنِهِ وَفَاءً. الْعِبَارَةُ الْعَاشِرَةُ قَوْلُ الْأَصْحَابِ لَا يَمْنَعُ الدَّيْنُ الَّذِي لِلَّهِ تَعَالَى أَوْ لِلْآدَمِيِّ وَإِنْ حَلَّ وَاسْتَغْرَقَ مَالَهُ أَوْ زَادَ عَلَيْهِ وُجُوبَ الزَّكَاةِ قَبْلَ الْحَجْرِ عَلَيْهِ. وَعَلَّلُوهُ بِأَنَّ مَالَهُ لَا يَتَعَيَّنُ صَرْفُهُ لِجِهَةِ الدَّيْنِ ثُمَّ فَرَّعُوا عَلَى ذَلِكَ نَذْرَ التَّصَدُّقِ بِعَيْنِ النِّصَابِ النَّقْدِ أَوْ الْحَيَوَانِ أَوْ غَيْرِهِمَا أَوْ قَالَ جَعَلْته صَدَقَةً أَوْ هَدْيًا أَوْ ضَحِيَّةً فَتَمَّ الْحَوْلُ قَبْلَ صَرْفِهِ لِجِهَةِ النَّذْرِ فَلَا زَكَاةَ فِيهِ لِزَوَالِ مِلْكِهِ عَنْهُ بِالنَّذْرِ أَوْ الْجَعْلِ هَذَا مَا جَزَمَ بِهِ الشَّيْخَانِ وَنَقَلَاهُ عَنْ الْأَصْحَابِ وَاعْتِرَاضُ الْبُلْقِينِيُّ لَهُ أَشَارَ الْجَلَالُ إلَى رَدِّهِ فَتَأَمَّلْ قَوْلَهُمْ إنَّ مَالَهُ لَا يَتَعَيَّنُ صَرْفُهُ إلَى جِهَةِ الدَّيْنِ أَيْ وَلَوْ بَعْدَ الطَّلَبِ الْمُوجِبِ لِلْأَدَاءِ فَوْرًا لِأَنَّ لَهُ الْأَدَاءَ مِنْ جِهَةٍ أُخْرَى بِاقْتِرَاضٍ أَوْ نَحْوِهِ تَجِدُهُ صَرِيحًا فِيمَا مَرَّ أَنَّهُ مَا دَامَ لَمْ يَحْجُرْ عَلَيْهِ فَالْمَالُ مُتَعَلِّقٌ بِذِمَّتِهِ لَا بِشَيْءٍ مِنْ أَعْيَان مَالِهِ وَإِذَا لَمْ يَتَعَلَّقْ بِشَيْءٍ مِنْ أَعْيَانِ مَالِهِ فَأَيُّ مُبْطِلٍ لِتَبَرُّعِهِ وَتَأَمَّلْ أَيْضًا مَا فَرَّعُوهُ عَلَى ذَلِكَ مِنْ صِحَّةِ النَّذْرِ وَالصَّدَقَةِ وَالْهَدْيِ وَالْأُضْحِيَّةِ مِنْ الْمَدِينِ مَعَ تَصْرِيحِهِمْ بِأَنَّ الدَّيْنَ مُسْتَغْرِقٌ لِمَا لَهُ وَزَائِدٌ عَلَيْهِ تَجِدْهُ صَرِيحًا ظَاهِرًا لَا يَقْبَلُ تَأْوِيلًا فِي صِحَّةِ تَبَرُّعِ الْمَدِينِ قَبْلَ الْحَجْرِ وَحِينَئِذٍ يَزْدَادُ تَعَجُّبُك مِنْ الْمُخَالِفِينَ لِذَلِكَ مَعَ وُضُوحِ صَرَائِحِ الْمَذْهَبِ فِيهِ. وَلَقَدْ رَأَيْت لِكَثِيرٍ مِنْ عُلَمَاءِ حَضْرَمَوْت فِي بَيْعِ الْعُهْدَةِ مَا يُشَابِهُ مَا وَقَعَ فِيهِ أُولَئِكَ بَلْ هُوَ أَقْبَحُ بِكَثِيرٍ لِمَا فِيهِ مِنْ مُخَالَفَةِ الْمَذْهَبِ الْمُخَالَفَةَ الصَّرِيحَةَ بِإِبْدَاءِ آرَاءَ يَجْزِمُونَ بِهَا مَعَ خُرُوجِهَا عَنْ الْمَذْهَبِ وَقَوَاعِدِهِ بِالْكُلِّيَّةِ وَلَمْ أَرَ لَهُمْ عُذْرًا فِي ذَلِكَ بَلْ أَقُولُ إنَّ ذَلِكَ لَا يَجُوزُ لِأَنَّ مِنْ الْمَعْلُومِ الْمُقَرَّرِ الْمُعْتَرِفِينَ بِهِ وَالْمُذْعِنِينَ لَهُ أَنَّهُمْ شَافِعِيَّةٌ وَمُفْتُونَ وَمُؤَلِّفُونَ عَلَى مَذْهَبِ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ وَلَيْسُوا مُجْتَهِدِينَ قَطْعًا بِأَيِّ مَرْتَبَةٍ فَرَضْتَهَا مِنْ مَرَاتِبِ الِاجْتِهَادِ فَمَعَ ذَلِكَ كَيْفَ يَجُوزُ لَهُمْ فِي إفْتَاءٍ أَوْ تَأْلِيفٍ أَنْ يَذْكُرُوا آرَاءً لَا يُمْكِنُ تَخْرِيجُهَا عَلَى مَذْهَبِ الْإِمَامِ الشَّافِعِيِّ بِوَجْهٍ

ج / 2 ص -343- بَلْ مُجْتَهِدُو الْمَذْهَبِ أَصْحَابُ الْوُجُوهِ وَغَيْرُهُمْ لَمْ يُبْدُوا شَيْئًا مِنْ وُجُوهِهِمْ وَآرَائِهِمْ إلَّا عَلَى قَوْلِ الشَّافِعِيِّ أَوْ قَاعِدَتِهِ لَا يَخْرُجُونَ عَنْ ذَلِكَ أَلْبَتَّةَ. وَمَنْ خَرَجَ عَنْهُ كَمُفْرَدَاتِ الْمُزَنِيِّ وَآرَاءِ أَبِي ثَوْرٍ وَابْنِ جَرِيرٍ الطَّبَرِيِّ وَابْنِ الْمُنْذِرِ لَا تُعَدُّ آرَاؤُهُ وُجُوهًا فِي الْمَذْهَبِ وَلَا مِنْهُ بَلْ هُوَ كَبَقِيَّةِ آرَاءِ الْمُخَالِفِينَ لِلْمَذْهَبِ وَأَمَّا الْجَوَابُ عَنْ أُولَئِكَ الْحَضَارِمَةِ أَنَّهُمْ جَرَوْا فِي ذَلِكَ عَلَى آرَاءَ مِنْ مَذَاهِبِ الْمُجْتَهِدِينَ غَيْرِ الشَّافِعِيِّ فَبَعِيدٌ لِأَنَّهُمْ إذَا سَلَكُوا ذَلِكَ كَانَ يَتَعَيَّنُ عَلَيْهِمْ أَنْ يُبَيِّنُوا تِلْكَ الْآرَاءَ بِنِسْبَتِهَا إلَى قَائِلِهَا أَوْ بِكَوْنِهِمْ أَخَذُوهَا مِنْ قِيَاسِ قَوْلِ الْمُخَالِفِينَ أَوْ قَوَاعِدِهِمْ وَأَمَّا إطْلَاقُهَا عَرِيَّةً عَنْ ذَلِكَ فَفِيهِ إيهَامٌ بَلْ صَرِيحٌ أَنَّهَا مِنْ مَذْهَبِ الشَّافِعِيِّ وَمِنْ ثَمَّ رَأَيْت أَكْثَرَ مُشْتَغِلِي الْحَضَارِمَةِ يُتَوَهَّمُونَ ذَلِكَ فَاتَّضَحَتْ حُرْمَةُ هَذَا الْفِعْلِ لِمَا فِيهِ مِنْ التَّغْرِيرِ لِلْمُسْلِمِينَ وَالتَّجَاسُرِ عَلَى مَرَاتِبِ الْأَئِمَّةِ الْمُجْتَهِدِينَ وَفَّقَنَا اللَّهُ وَإِيَّاهُمْ لِطَاعَتِهِ أَجْمَعِينَ بِمَنِّهِ وَكَرَمِهِ آمِينَ.
تَنْبِيهٌ اخْتَلَفُوا فِي الْمَدِينِ الَّذِي عَلَيْهِ دَيْنٌ مُسْتَغْرِقٌ لِمَا فِي يَدِهِ هَلْ يَلْزَمُهُ زَكَاةُ الْفِطْرِ وَعَلَى عَدَمِ اللُّزُومِ يُسِنُّ لَهُ إخْرَاجُهَا أَخْذًا مِنْ قَوْلِ شَرْحِ الْمُهَذَّبِ الْعِبْرَةُ فِي الْفَضْلِ عَمَّا ذَكَرَهُ بِوَقْتِ الْوُجُوبِ فَوُجُودُهُ بَعْدَهُ لَا يُوجِبُهَا اتِّفَاقًا لَكِنْ يُنْدَبُ إخْرَاجُهَا. ا هـ. فَإِذَا نُدِبَ إخْرَاجُهَا هُنَا مَعَ الِاتِّفَاقِ عَلَى عَدَمِ وُجُوبِهَا فَأَوْلَى أَنْ يُنْدَبَ فِي مَسْأَلَتِنَا لِقُوَّةِ الْخِلَافِ فِي الْوُجُوبِ وَبِفَرْضِ تَسْلِيمِ عَدَمِ النَّدْبِ. فَجَوَازُ الْإِخْرَاجِ لَا نِزَاعَ فِيهِ وَعَلَى كُلِّ مَنْ نَدَبَ إخْرَاجَهَا أَوْ جَوَازَهُ فَفِي ذَلِكَ الْحُجَّةُ لِجَوَازِ تَبَرُّعِ الْمَدِينِ لِأَنَّ إخْرَاجَهَا حَيْثُ لَمْ يَجِبْ يَكُونُ تَبَرُّعًا وَمِمَّا يُصَرِّحُ بِالنَّدْبِ مَا فِي شَرْحِ الْمُهَذَّبِ أَيْضًا فِي خَبَرِ الْأَنْصَارِيِّ الَّذِي نَزَلَ بِهِ الضَّيْفُ فَأَطْعَمَهُ قُوتَهُ وَقُوتَ صِبْيَانِهِ مِنْ أَنَّ هَذَا لَيْسَ بِصَدَقَةٍ بَلْ ضِيَافَةٌ وَهِيَ لَا يُشْتَرَطُ فِيهَا الْفَضْلُ عَنْ عِيَالِهِ وَنَفْسِهِ لِتَأَكُّدِهَا وَكَثْرَةِ الْحَثِّ عَلَيْهَا حَتَّى إنَّ جَمْعًا أَوْجَبُوهَا ا هـ. فَكَذَا الْإِخْرَاجُ هُنَا مُتَأَكِّدٌ لِلْخِلَافِ الشَّهِيرِ فِي وُجُوبِهِ فَلَيْسَ لِلْمَدِينِ وَيُؤَيِّدُ جَوَازَ الْإِخْرَاجِ مَا بُحِثَ فِي الْأُضْحِيَّةِ أَنَّهَا لَا تَحْرُمُ مِنْ دَيْنٍ لَا يَرْجُو وَفَاءً رِعَايَةً لِقَوْلِ جَمَاعَةٍ مِنْ السَّلَفِ إنَّهَا تَجِبُ حَتَّى عَلَى الْمُعْسِرِ كَمَا أَنَّ الضِّيَافَةَ لَا تَحْرُمُ عَلَى الْمَدِينِ. ا هـ. وَلَا يُنَافِيهِ قَوْلُهُمْ إنَّمَا تُسَنُّ لِلْقَادِرِ لِأَنَّ الْمُرَادَ بِهِ مَنْ فِي يَدِهِ مَا يَفِي بِهَا وَإِنْ كَانَ عَلَيْهِ دُيُونٌ مُسْتَغْرِقَةٌ لَهُ وَعَلَيْهِ فَزَكَاةُ الْفِطْرِ عَلَى الْقَوْلِ بِأَنَّ الدَّيْنَ يَمْنَعُ وُجُوبَهَا وَالضِّيَافَة وَالْأُضْحِيَّةَ يَجُوزُ إخْرَاجُهَا وَلَوْ مِنْ مَدِينٍ لَا يَرْجُو وَفَاءً فَيُفِيدُ ذَلِكَ صِحَّةَ تَبَرُّعِ الْمَدِينِ وَلَا يُنَافِي الْجَوَازَ هُنَا الْحُرْمَةُ فِي الصَّدَقَةِ لِأَنَّهُ لَا دَاعِي لَهَا وَلَا عُذْرَ فِي إخْرَاجِهَا بِخِلَافِ هَذِهِ الثَّلَاثَةِ لِلْخِلَافِ فِي وُجُوبِهَا وَالْخُرُوجُ مِنْ الْخِلَافِ سُنَّةٌ بِشَرْطِهِ فَإِنْ قُلْت مَا ذَكَرْته عَنْ الْمَجْمُوعِ فِي الضِّيَافَةِ خَالَفَهُ فِي شَرْحِ مُسْلِمٍ. وَانْتَصَرْت لَهُ فِي كِتَابِك الْمُسَمَّى بِإِتْحَافِ ذَوِي الْمُرُوءَةِ وَالْأَنَاقَةِ بِمَا جَاءَ فِي الصَّدَقَةِ وَالضِّيَافَةِ قُلْت مَا فِي الْمَجْمُوعِ جَرَى عَلَيْهِ جَمْعٌ مُتَأَخِّرُونَ فَصَحَّ الِاسْتِشْهَادِ بِهِ لِمَا مَرَّ. الْعِبَارَةُ الْحَادِيَةَ عَشْرَةَ قَوْلُهُمْ فِي التَّيَمُّم لَوْ كَانَ عَلَيْهِ دَيْنٌ مُسْتَغْرِقٌ لَمْ يَلْزَمْهُ صَرْفُ شَيْءٍ مِمَّا بِيَدِهِ إلَى مَاءِ طَهَارَتِهِ فَقَضِيَّةُ قَوْلِهِمْ لَمْ يَلْزَمْهُ أَنَّهُ لَوْ صَرَفَهُ إلَى الْمَاءِ جَازَ أَيْ صَحَّ لِأَنَّ حُرْمَةَ ذَلِكَ مَعْلُومَةٌ مِنْ كَلَامِهِمْ فِي الصَّدَقَةِ وَهُوَ مُرَادُ الْإِسْنَوِيِّ بِقَوْلِهِ وَإِنْ حَرُمَ عَلَيْهِ ذَلِكَ فِي بَعْض الصُّورِ وَإِذَا تَقَرَّرَتْ صِحَّةُ صَرْفِهِ فِي

ج / 2 ص -344- ذَلِكَ كَانَ صَرِيحًا فِي صِحَّةِ تَبَرُّعِ الْمَدِينِ لِأَنَّ الْفَرْضَ أَنَّ دَيْنَهُ مُسْتَغْرِقٌ وَأَنَّهُ تَبَرُّعٌ بِشِرَاءِ الْمَاءِ وَقَدْ صَحَّ ذَلِكَ فَلْتَصِحَّ سَائِرُ تَبَرُّعَاتِهِ. الْعِبَارَةُ الثَّانِيَةَ عَشَرَ قَوْلُ الرَّوْضَةِ فِي التَّفْلِيسِ اعْلَمْ أَنَّ التَّعْلِيقَ الْمَانِعَ مِنْ التَّصَرُّف مُفْتَقِرٌ إلَى حَجْرِ الْقَاضِي عَلَيْهِ قَطْعًا انْتَهَتْ وَهِيَ صَرِيحَةٌ لَا تَقْبَلُ تَأْوِيلًا فِي صِحَّة تَبَرُّعِ الْمَدِينِ قَبْلَ الْحَجْرِ وَأَنَّهُ لَا يُمْنَعُهُ مِنْهُ إلَّا الْحَجْرُ الْحِسِّيُّ أَوْ الشَّرْعِيُّ. وَالْعَجَبُ كُلُّ الْعَجَبِ مِمَّنْ قَالَ لَا دَلَالَةَ فِي ذَلِكَ لِخُرُوجِهِ بِالتَّنْصِيصِ عَلَيْهِ فَأَيُّ تَنْصِيصٍ عَلَى خِلَافِ مَا دَلَّتْ عَلَيْهِ عِبَارَتُهَا الْمُوَافِقُ لِعِبَارَتِهَا أَيْضًا فِي الْعِتْقِ فَإِنْ أُرِيدَ بِالتَّنْصِيصِ عَلَيْهِ مَا اقْتَضَاهُ تَخْرِيجُ ابْنِ الرِّفْعَةِ كَانَ ذَلِكَ أَعْجَبَ إذْ كَيْفَ تُتْرَكُ صَرَائِحَ النُّقُولِ لِتَخْرِيجٍ مُتَأَخِّرٍ بِمُحْتَمَلٍ بَلْ مَرْدُودٍ كَمَا مَرَّ بَيَانُهُ مُوَضَّحًا. الْعِبَارَةُ الثَّالِثَةُ عَشْرَةَ قَوْلُ جَمْعٍ مِنْ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ فِي الْحِيَلِ إنَّهَا إذَا أَسْقَطَتْ حَقَّ الْغَيْرِ بَعْدَ وُجُوبِهِ حُرِّمَتْ فَهَذَا مِنْهُمْ تَصْرِيحٌ بِأَنَّهَا مَعَ حُرْمَتِهَا وَإِبْطَالِهَا لِحَقِّ الْغَيْرِ الْمُتَعَلِّقِ بِتِلْكَ الْعَيْنِ الْمُتَصَرَّفِ فِيهَا كَمَا صَرَّحُوا بِهِ فِي الشُّفْعَةِ بَعْدَ وُجُوبِهَا يَصِحُّ الْعَقْدُ الْمُشْتَمِلَةُ تِلْكَ الْحِيلَةُ عَلَيْهِ وَإِنْ فَوَّتَ ذَلِكَ الْحَقَّ وَإِذَا تَقَرَّرَ هَذَا مِنْ كَلَامِهِمْ. وَعُلِمَ مِنْهُ أَنَّ حُرْمَةَ تَفْوِيت ذَلِكَ الْحَقِّ لَا يُنَافِي صِحَّةَ الْعَقْدِ الْمُفَوِّتِ لَهُ وَإِنْ تَعَلَّقَ بِالْعَيْنِ فَأَوْلَى تَبَرُّعُ الْمَدِينِ قَبْلَ الْحَجْرِ لِأَنَّ الْحَقَّ حِينَئِذٍ مُتَعَلِّقٌ بِالذِّمَّةِ وَبِفَرْضِ صِحَّةِ تَعَلُّقِهِ بِالْعَيْنِ لَيْسَ مُقْتَضِيًا لِبُطْلَانِ الْعَقْدِ بَلْ إنَّمَا يُبْطِلُهُ التَّعَلُّقُ بِهَا مِنْ حَيْثُ ذَاتِهَا أَوْ الْأَمْرِ اللَّازِمِ لَهَا فَتَدَبَّرْ ذَلِكَ فَإِنَّهُ دَقِيقٌ اضْطَرَّنَا إلَيْهِ مَا عَلِمْت مِنْ كَلَامِهِمْ فِي الْحِيَلِ وَبِمَا قَرَّرْته يُعْلَمُ رَدُّ مَا لِلْبَنْدَنِيجِيِّ فِيهَا فَتَأَمَّلْهُ الْعِبَارَةُ الرَّابِعَةُ عَشْرَةَ قَوْلُ الْجَوَاهِرِ فِي بَابِ الْهِبَةِ وَلَا يُشْتَرَطُ فِيهِ أَيْ فِي الْوَاهِبِ أَهْلِيَّةُ التَّبَرُّعِ وَهُوَ أَنْ يَكُونَ غَيْرَ مَحْجُورٍ عَلَيْهِ. ا هـ. وَهَذَا صَرِيحٌ قَاطِعٌ لِلنِّزَاعِ عِنْدَ مَنْ لَهُ أَدْنَى تَأَمُّلٍ فَإِنَّهُ مَتَى انْتَفَى الْحَجْرُ وُجِدَتْ أَهْلِيَّةُ التَّبَرُّعِ فَفِيهِ أَبْلَغُ رَدٍّ عَلَى الْمُفْتِي وَمَنْ تَبِعَهُ فِي قَوْلِهِمْ أَنَّهُ لَيْسَ أَهْلًا لِلتَّبَرُّعِ وَإِنْ انْتَفَى الْحَجْرُ فَلَا تَصِحُّ تَبَرُّعَاتِهِ وَلَيْسَ كَمَا زَعَمُوا فَإِنْ قُلْت لَوْ كَانَ فِيهِ أَهْلِيَّةُ التَّبَرُّعِ لَمْ يَحْرُمْ عَلَيْهِ التَّبَرُّعُ وَقَدْ تَقَرَّرَ فِيمَا مَرَّ أَنَّ كُلَّ تَبَرُّعٍ فَوَّتَ حَقَّ الدَّائِنِ يَكُونُ حَرَامًا قُلْت هَذَا غَفْلَة عَمَّا مَرَّ مَبْسُوطًا أَنَّ مَلْحَظ الْحُرْمَةِ غَيْرُ مَلْحَظِ الصِّحَّةِ إذْ مَدَارُ الْحُرْمَةِ عَلَى إلْحَاق الضَّرَرِ بِالْغَيْرِ وَمَنْ تَبَرَّعَ بِمَا يُفَوِّتُ قَضَاءَ دَيْنِهِ بِأَنْ لَمْ يَرْجُ وَفَاءً بِالْمَعْنَى السَّابِقِ فَقَدْ أَضَرَّ بِالدَّائِنِ فَأَثِمَ لِذَلِكَ وَمَدَارُ الصِّحَّةِ عَلَى عَدَمِ تَعَلُّقِ حَقٍّ بِالْعَيْنِ وَمَتَى لَمْ يُحْجَرْ عَلَى الْمَدِينِ فَالدَّيْنُ مُتَعَلِّقٌ بِذِمَّتِهِ لَا غَيْرُ فَلَمْ يَكُنْ لِإِبْطَالِ تَصَرُّفِهِ وَجْهٌ وَإِنْ حَرُمَ لِأَنَّ الْحُرْمَةَ لِأَمْرٍ خَارِجٍ لَا لِمَعْنًى يَتَعَلَّقُ بِالْعَيْنِ أَصْلًا كَمَا مَرَّ مَبْسُوطًا وَمِمَّا يُؤَيِّدُ ذَلِكَ وَيَقْطَعُ النِّزَاعَ أَيْضًا أَنَّهُ لَا نِزَاعَ فِي أَنَّهُ يَجِبُ أَدَاءُ الدَّيْنِ بِالطَّلَبِ وَيَحْرُمُ تَأْخِيرُهُ حِينَئِذٍ. وَمَعَ ذَلِكَ صَرَّحَ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ كَمَا مَرَّ بِنُفُوذِ التَّصَرُّفِ الشَّامِلِ لِلتَّبَرُّعِ فَعَلِمْنَا أَنَّ حُرْمَةَ التَّبَرُّعِ لَا تُنَافِي صِحَّتَهُ فَاحْفَظْ ذَلِكَ وَاشْدُدْ بِهِ يَدَيْك تَسْلَمْ مِنْ اللَّجَاجِ وَالْعِنَادِ اللَّذَيْنِ لَا يَلِيقَانِ بِفَاضِلٍ فَضْلًا عَنْ كَامِلٍ حَمَانَا اللَّهُ وَإِيَّاكَ عَنْ ذَلِكَ وَوَفَّقَنَا لِسُلُوكِ أَقْوَمِ الْمَسَالِكِ بِمَنِّهِ وَكَرَمِهِ آمِينَ.
الْعِبَارَةُ الْخَامِسَةَ عَشْرَةَ قَوْلُ أَفْقَهِ تَلَامِذَةِ الْفَتَى وَأَجَلِّ مَشَايِخِ شَيْخِ الْمُفْتِي اللَّذَيْنِ احْتَجَّ بِكَلَامِهِمَا فِيمَا ذَهَبَ إلَيْهِ أَعْنِي شَيْخَ الْإِسْلَامِ الشِّهَابَ الْمُزَجَّدَ صَاحِبَ الْعُبَابِ فِي فَتَاوِيهِ بِصِحَّةِ نَذْرِ الْمَدِينِ

ج / 2 ص -345- وَعِبَارَةُ السُّؤَالِ هَلْ يَصِحُّ النَّذْرُ مِنْ الْمَدْيُونِ لِمَا يَحْتَاجُهُ لِوَفَاءِ دَيْنِهِ حَيْثُ لَمْ يَكُنْ لَهُ غَيْرُهُ وَذَلِكَ أَنْ يَحْجُرَ عَلَيْهِ وَعِبَارَةُ الْجَوَابِ نَعَمْ يَصِحُّ النَّذْرُ مِنْ الْمَدْيُونِ بِمَا يَحْتَاجُ إلَيْهِ لِوَفَاءِ دَيْنِهِ إذَا كَانَ يَصْبِرُ عَلَى الْإِضَافَةِ وَإِلَّا فَلَا إذْ التَّصْدِيقُ فِي هَذِهِ الْحَالَةِ مَكْرُوهٌ وَالنَّذْرُ لَا يَصِحُّ بِالْمَكْرُوهِ وَمُرَادُهُ أَنَّهُ لَا يَصِحُّ بِالْمَكْرُوهِ لِذَاتِهِ بِخِلَافِ الْمَكْرُوهِ لِغَيْرِهِ بَلْ وَالْمُحَرَّمُ لِغَيْرِهِ كَمَا سَيَأْتِي وَحِينَئِذٍ فَهَذَا نَصٌّ فِي صِحَّةِ سَائِرِ تَبَرُّعَاتِ الْمَدِينِ إذْ النَّذْرُ مِنْ أَفْرَادِ التَّبَرُّعِ. وَعَجِيبٌ اعْتِمَادُ الْمُفْتِي لِفَتْوَى شَيْخِهِ أَبِي الْعَبَّاسِ الطَّنْبَدَاوِيِّ وَتَبَاهِيهِ بِهَا إعْرَاضًا عَنْ الْقَاعِدَةِ الْمُقَرَّرَةِ اعْرِفْ الرِّجَالَ بِالْحَقِّ وَلَا تَعْرِفْ الْحَقَّ بِالرِّجَالِ وَإِعْرَاضُهُ عَنْ فَتْوَى شَيْخِ الطَّنْبَدَاوِيِّ مَعَ أَنَّهُ أَجَلُّ مِنْهُ فِقْهًا وَتَحْقِيقًا بَلْ لَا نِسْبَةَ بَيْنَهُمَا فَالْفَارِق بَيْن النَّاسِ إنَّمَا هُوَ آثَارُهُمْ وَيُؤَيِّدُ ذَلِكَ قَوْلُ الْأَذْرَعِيِّ وَقَضِيَّةُ إطْلَاقِهِمْ أَنَّهُ لَا فَرْقَ فِي صِحَّةِ نَذْرِ الْمَدِينِ بَيْنَ مَنْ عَلَيْهِ دَيْنٌ لَا يَرْجُو لَهُ وَفَاءً وَهُوَ مُحْتَاجٌ إلَى صَرْفِ مَالِهِ فِي الدَّيْنِ وَبَيْنَ غَيْرِهِ وَفِيهِ نَظَرٌ لِلْمُتَأَمِّلِ لِحُرْمَةِ الصَّدَقَةِ بِمَا يَحْتَاجُ إلَيْهِ لِدَيْنٍ لَا يَرْجُو لَهُ وَفَاءً. ا هـ. فَتَأَمَّلْ كَيْفَ جَعَلَ ذَلِكَ بِحَالَتَيْهِ دَاخِلًا فِي كَلَامِهِمْ وَقَدْ قَالَ النَّوَوِيُّ فِي مَجْمُوعِهِ إنَّ الْمَسْأَلَةَ إذَا دَخَلَتْ تَحْتَ إطْلَاقِ الْأَصْحَابِ كَانَتْ مَنْقُولَةً لَهُمْ تَعْلَم أَنَّ مَا أَفْتَى بِهِ الْمُزَجَّدُ هُوَ الْمَنْقُولُ وَأَنَّ مَنْ خَالَفَهُ فِيهِ لَمْ يُصِبْ الْعِبَارَةُ السَّادِسَةَ عَشْرَةَ قَوْل شَيْخِ شَيْخِهِ الْمَذْكُورِ فِي فَتَاوِيهِ أَيْضًا فِيمَنْ عَلَيْهِ صَدَاقٌ حَالٌّ لِزَوْجَتِهِ فَمَلَّكَ مَالَهُ لَآخَرَ مِنْ غَيْرِ عِوَضٍ لَهُ وَأَذِنَ لَهُ فِي الْقَبْضِ فَقَبِلَ وَقَبَضَ وَلَمْ يَبْقَ لَهُ مَالٌ فَهَلْ يَصِحُّ التَّمْلِيكُ وَالْحَالَةُ هَذِهِ أَوْ لَا نَعَمْ يَصِحُّ تَمْلِيكُهُ وَإِقْبَاضُهُ وَالْحَالَةُ هَذِهِ. ا هـ. فَتَأَمَّلْ هَذَا مِنْ هَذَا الْفَقِيهِ الْغَيْرِ الْخَفِي عَلَيْهِ مَا وَقَعَ فِيهِ شَيْخُهُ الْفَتَى مِنْ وَرْطَةِ عَدَمِ صِحَّةِ نَذْرِ الْمَدِينِ وَسَائِرِ تَبَرُّعَاتِهِ تَجِدْهُ أَعْرَضَ عَمَّا شَذَّ بِهِ شَيْخُهُ الْمَذْكُورُ وَأُفْتَى بِالْمَذْهَبِ وَلَمْ يُعَوَّلْ عَلَى إفْتَاءِ شَيْخِهِ بِذِكْرٍ وَلَا رَدٍّ اكْتِفَاءً بِأَنَّ مَنْ لَهُ أَدْنَى مُمَارَسَةٍ بِالْفِقْهِ يَعْلَمُ شُذُوذَهُ فِيمَا أَفْتَى بِهِ وَأَنَّ مَنْ تَبِعَهُ عَلَى ذَلِكَ فَقَدْ قَلَّدَهُ مِنْ غَيْرِ إمْعَانٍ وَتَفْتِيشٍ لِكُتُبِ الْمَذْهَبِ بَلْ مَرَّ أَنَّ مَا يُعْلَمُ بِهِ الرَّدُّ الْوَاضِحُ عَلَى الْفَتَى فِي الْمُخْتَصَرَاتِ فَضْلًا عَنْ الْمُطَوَّلَاتِ فَتَيَقَّظْ لِذَلِكَ كُلِّهِ لِتَسْلَمَ وَتَغْنَمَ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ وَإِذَا اتَّضَحَ كُلَّ الِاتِّضَاحِ مَنْقُولُ الْمَذْهَبِ حَتَّى صَارَ كَنَارٍ عَلَى عِلْمٍ فَلْنَرْجِعْ إلَى بَعْضِ مُؤَاخَذَاتٍ عَلَى عِبَارَةِ الْمُفْتِي السَّابِقَةِ الَّتِي سُقْت حَاصِلَهَا فِي قَوْلِي خَامِسُهَا قَوْلُهُ عَلَى أَنَّ مَا فِي شَرْح الْمُهَذَّبِ مَنْظُورٌ فِيهِ فَقَوْلُهُ مَنْظُورٌ فِيهِ هُوَ الْمَنْظُورُ فِيهِ إذْ لَا وَجْهَ لِلنَّظَرِ فِيهِ مَعَ مُوَافَقَتِهِ لِمَا مَرَّ عَنْ الشَّافِعِيِّ وَالْأَصْحَابِ وَعَنْ الرَّوْضَةِ وَأَصْلِهَا فِي الْعِتْقِ أَنَّ مَنْ عَلَيْهِ دَيْنٌ بِقَدْرِ مَا فِي يَدِهِ زَادَ الرَّافِعِيُّ وَالنَّشَائِيُّ وَغَيْرُهُمَا أَوْ أَكْثَرَ مِنْهُ نَفَذَ تَبَرُّعُهُ بِالْعِتْقِ وَغَيْرِهِ فَهَذَا مُوَافِقٌ لِقَوْلِ شَرْحِ الْمُهَذَّب عَنْ الشَّاشِيِّ مِنْ أَنَّ مَنْ وَجَبَ عَلَيْهِ دُيُونٌ وَطُولِبَ بِهَا فَوَهَبَ مَالَهُ وَسَلَّمَهُ فَإِنَّهُ يَصِحُّ. ا هـ. وَعَلَيْهِ فَفَارَقَ مَا مَرَّ فِي مَسْأَلَةِ الْمَاءِ بِأَنَّ الْحَقَّ ثَمَّ تَعَلَّقَ بِعَيْنِ الْمَاءِ فَلَمْ يَصِحَّ التَّصَرُّفُ فِيهِ حَتَّى بِالْبَيْعِ بِغِبْطَةٍ وَهُنَا الدَّيْنُ مُتَعَلِّقٌ بِالذِّمَّةِ دُونَ أَعْيَانِ مَالِ الْمَدِينِ إذْ لَا يَتَعَلَّقُ بِهَا إلَّا بِالْحَجْرِ كَمَا صَرَّحُوا بِهِ وَقَدْ مَرَّ عَنْ الشَّافِعِيِّ فِي الْأُمِّ أَنَّهُ لَا يَتَعَلَّقُ بِهَا وَلَوْ بَعْدَ مُطَالَبَتِهِمْ وَرَفْعِهِمْ لِلْقَاضِي حَتَّى يَحْجُرَ عَلَيْهِ وَبِهَذَا يَنْدَفِعُ اعْتِرَاضُ الْإِسْنَوِيِّ الشَّيْخَيْنِ فِيمَا ذَكَرَاهُ فِي

ج / 2 ص -346- مَسْأَلَةِ الْمَاءِ بِكَلَامِ الشَّاشِيِّ وَيُعْلَمُ أَنَّهُ لَا جَامِعَ بَيْنَ الْمَسْأَلَتَيْنِ بِوَجْهٍ وَإِذَا تَقَرَّرَ أَنَّ كَلَامَ الشَّاشِيِّ هَذَا مُوَافِقٌ لِكَلَامِ الشَّافِعِيِّ وَالْأَصْحَابِ فَالنَّظَرُ فِيهِ بَاطِلٌ لَا يُعَوَّلُ عَلَيْهِ وَلَمَّا كَانَ مَا ذَكَرَهُ مَشْهُورًا لِمَا تَقَرَّرَ مِنْ مُوَافَقَتِهِ لِكَلَامِ الشَّافِعِيِّ وَالْأَصْحَابِ لَمْ يَحْتَجْ النَّوَوِيُّ إلَى التَّعَرُّضِ لَهُ بِنَفْيٍ وَلَا إثْبَاتٍ بَلْ سَكَتَ عَلَيْهِ لِذَلِكَ وَعَلَى قِيَاسِهِ مَسْأَلَةُ الْمَاءِ عَلَيْهِ لِوُضُوحِ الْفَرْقِ بَيْنَهُمَا كَمَا تَقَرَّرَ وَمَعْنَى قَوْلِ الْإِسْنَوِيِّ إنَّ شَرْحَ الْمُهَذَّبِ جَزَمَ بِمَا قَالَهُ الشَّاشِيُّ أَنَّهُ حَكَى جَزْمَ الشَّاشِيِّ وَلَمْ يَعْتَرِضْهُ وَمِنْ عَادَتِهِ فِي هَذَا الشَّرْحِ أَنَّهُ مُتَتَبِّعٌ فِيهِ لِكَلَامِ الْأَصْحَابِ فَحِكَايَتُهُ عَنْهُ ذَلِكَ الْقِيَاسَ وَسُكُوتُهُ عَلَيْهِ دَلِيلٌ عَلَى تَقْرِيرِهِ لَهُ عَلَيْهِ مِنْ وَجْهَيْنِ أَحَدُهُمَا أَنَّ الْغَالِبَ أَنَّ الضَّعِيفَ إنَّمَا يَقِيسُ عَلَى مَا يُوَافِقُهُ عَلَيْهِ الْأَصَحُّ وَقَدْ يَقِيسُ عَلَى مَا ظَهَرَ دَلِيلُهُ وَإِنْ لَمْ يُوَافِقْهُ عَلَيْهِ ذَكَرَ ذَلِكَ الرَّافِعِيُّ وَغَيْرُهُ وَالْأَخْذُ بِالْغَالِبِ صَحِيحٌ وَقَدْ أَخَذَ بِهِ الْمُخَالِفُونَ فِي تَخْرِيجِ ابْنِ الرِّفْعَةِ السَّابِقِ بَسَطَ مَا فِيهِ فَقَالُوا إنَّهُ يُفْهِمُ أَنَّ ابْنَ الرِّفْعَةِ قَائِلٌ بِبُطْلَانِ الصَّدَقَةِ نَظِير مَا فِي مَسْأَلَةِ الْمَاءِ الْمُخَرَّجِ عَلَيْهَا فَأَخْذُهُمْ بِقَضِيَّةِ الْغَالِبِ مِنْ التَّخْرِيجِ وَهُوَ الِاتِّحَادُ فِي الْحُكْمِ أَيْضًا وَاعْتِرَاضُهُمْ عَلَى الْإِسْنَوِيِّ وَغَيْرِهِ فِي اعْتِمَادِهِمْ كَلَامَ الشَّاشِيِّ وَنِسْبَتِهِمْ إلَى النَّوَوِيِّ اعْتِمَادَهُ نَظَرًا لِلْغَالِبِ السَّابِقِ تَحَكُّمٌ غَيْرُ مَرْضِيٍّ فَاتَّضَحَ مَا قَالَهُ الْإِسْنَوِيُّ وَغَيْرُهُ وَبَطَل الِاعْتِرَاضُ عَلَيْهِ وَالْقَوْلُ بِأَنَّ صَنِيعَ شَرْحِ الْمُهَذَّبِ ظَاهِرٌ فِي تَزْيِيفِ هَذَا الْقِيَاسِ مِنْ الْعَجِيبِ فَأَيُّ صَنِيعٍ اقْتَضَى فِي الْقِيَاسِ مَا ذَكَرَ وَأَنَّمَا الصَّنِيعُ يَقْتَضِي تَقْرِيرَ الْمَقِيسِ عَلَيْهِ وَاعْتِمَادَهُ نَظَرًا لِلْغَالِبِ الَّذِي صَرَّحَ بِهِ الرَّافِعِيُّ وَغَيْرُهُ وَأَخَذَ بِهِ الْمُعْتَرِضُ نَفْسُهُ فِي ذَلِكَ التَّخْرِيجِ كَمَا تَقَرَّرَ وَقَوْلُهُ وَكَثِيرًا إلَخْ قَدْ تَقَرَّرَ أَنَّ هَذَا مُسَلَّمٌ لَكِنْ لَا حُجَّةَ لَهُ فِيهِ لِأَنَّ الْغَالِبَ خِلَافُهُ وَالْأَخْذُ بِالْغَالِبِ مُتَعَيِّنٌ هَذَا كُلُّهُ بِفَرْضِ أَنَّ كَلَامَ الشَّافِعِيِّ وَالْأَصْحَابِ لَا يُوَافِقُ كَلَامَ الشَّاشِيِّ وَأَمَّا إذَا بَانَ مُوَافَقَته لَهُ فَلَا نَظَرَ إلَى كَثِيرٍ وَلَا إلَى غَالِبٍ وَقَوْلُهُ إنَّهُ اكْتَفَى بِمَا سَيَذْكُرُهُ إلَخْ لَيْسَ فِي مَحَلِّهِ كَمَا تَقَرَّرَ مِنْ كَلَامِهِمْ أَنَّهُ لَا يَلْزَمُ مِنْ الْحُرْمَةِ الْبُطْلَانُ إلَّا إذَا رَجَعَتْ إلَى مَعْنًى يَتَعَلَّقُ بِذَاتِ الْمَعْقُودِ عَلَيْهِ أَوْ لَازِمِهِ وَأَنَّ مِنْ ذَلِكَ مَسْأَلَةَ الْمَاءِ لَا مَسْأَلَةَ الصَّدَقَةِ وَنَحْوِهَا وَأَنَّ كَلَامَ الشَّافِعِيِّ وَالْأَصْحَابِ صَرِيحٌ فِي ذَلِكَ لَا غُبَارَ عَلَيْهِ وَمَعْنَى تَعْلِيلِ الْأَوَّلِ بِحُرْمَةِ التَّسْلِيمِ أَنَّ الْحُرْمَةَ فِيهِ لِمَعْنًى يَتَعَلَّقُ بِالْمَعْقُودِ عَلَيْهِ كَمَا مَرَّ بَسْطُهُ وَتَقْرِيرُهُ غَيْرَ مَرَّةٍ بِأَمْتَنِ دَلِيلٍ وَأَوْضَحِهِ وَقَوْلُهُ وَلَا شَكَّ أَنَّهُ مَأْخَذُ ابْنِ الرِّفْعَةِ إلَخْ مُسَلَّمٌ لَكِنْ قَدْ سَبَقَ إيضَاحُ أَنَّ كَلَامَهُمْ صَرِيحٌ فِي رَدِّ هَذَا الْمَأْخَذِ إذْ مَأْخَذُهُمْ فِي مَسْأَلَةِ الْمَاءِ تَعَلُّقُ الْحَقِّ بِالْعَيْنِ بِدَلِيلِ بُطْلَانِ الْبَيْعِ وَلَوْ بِغِبْطَةٍ وَفِي مَسْأَلَةِ الصَّدَقَةِ كَوْنُهَا تَبَرُّعًا يُضِرُّ بِالدَّائِنِ لَا تَعَلُّقُ دَيْنِهِ بِعَيْنِ الْمَالِ لِمَا تَقَرَّرَ مِنْ كَلَامِ الشَّافِعِيِّ وَالْأَصْحَابِ مِنْ أَنَّ الدَّيْنَ لَا يَتَعَلَّقُ بِعَيْنِ الْمَالِ إلَّا بِالْحَجْرِ وَشَتَّانَ مَا بَيْنَ الْمَأْخَذَيْنِ كَمَا مَرَّ بَسْطُ ذَلِكَ وَإِيضَاحُهُ وَقَوْلُهُ بَلْ بَحَثَ مَعَهُ فِي التَّوَسُّطِ إلَخْ هَذَا الْبَحْث فِي غَيْرِ مَحَلِّهِ لِمَا قَرَّرْته مِنْ الْفَرْقِ الْوَاضِحِ بَيْنَ الْمَأْخَذَيْنِ وَسَبَقَ رَدُّهُ أَيْضًا بِأَنَّ الْحُرْمَةَ فِي مَسْأَلَةِ الْمَاءِ مُتَّفَقٌ عَلَيْهَا وَفِي مَسْأَلَةِ الصَّدَقَةِ مُخْتَلَفٌ فِيهَا وَمَعَ الِاتِّفَاقِ عَلَى الْحُرْمَةِ فِي مَسْأَلَةِ الْمَاءِ اخْتَلَفُوا فِي صِحَّةِ التَّصَرُّف فَكَيْفَ مَعَ ذَلِكَ يُقَالُ يَنْبَغِي فِي مَسْأَلَةِ الصَّدَقَةِ الْجَزْمُ بِعَدَمِ نُفُوذِ التَّصَرُّفِ مَعَ

ج / 2 ص -347- الِاخْتِلَافِ فِي الْحُرْمَةِ وَمَعَ حِكَايَتِهِمْ الْخِلَافَ فِي مَسْأَلَةَ الْمَاء مَعَ اتِّفَاقِهِمْ عَلَى الْحُرْمَةِ هَذَا مِمَّا لَا يُتَعَقَّلُ كَمَا هُوَ وَاضِحٌ بِأَدْنَى تَأَمُّلٍ وَفَرْقُهُ أَعْنِي الْأَذْرَعِيَّ بِمَا ذَكَرَهُ الْمُعْتَرِضُ يَرُدُّهُ مَا سَبَقَ عَنْ الْمَذْهَبِ أَنَّ حَقَّ الدَّائِنِ لَا يَتَعَلَّقُ بِأَعْيَانِ مَالِ الْمَدِينِ إلَّا بِالْحَجْرِ وَلَمْ يُوجَدْ وَلَا نَظَرَ إلَى الطَّلَبِ وَلَا إلَى تَوَجُّهِ الْأَدَاءِ فِي الْحَالِ لِأَنَّ ذَلِكَ كُلَّهُ لَا يَقْتَضِي التَّعَلُّقَ بِالْعَيْنِ بِخِلَافِ مَسْأَلَةِ الْمَاءِ لِلتَّعَلُّقِ بِالْعَيْنِ فِيهَا كَمَا مَرَّ نَقْلُهُ وَبَسْطُهُ فَلَا نَظَرَ لِكَوْنِ ذَلِكَ حَقَّ آدَمِيٍّ وَهَذَا حَقُّ اللَّهِ تَعَالَى لِاخْتِلَافِ الْجِهَةِ وَإِنَّمَا كَانَ يَحْسُنُ النَّظَرُ لِذَلِكَ لَوْ اتَّحَدَتْ وَقَدْ بَانَ وَاتَّضَحَ اخْتِلَافُهَا فَبَطَلَ مَا فَرَّقَ بِهِ مِنْ أَصْلِهِ كَمَا هُوَ ظَاهِرٌ لِلْمُتَأَمِّلِ وَقَوْلُهُ إنَّ النَّشَائِيَّ إلَخْ مِنْ الْعَجِيبِ أَيْضًا وَكَمْ حَذَفَ هَؤُلَاءِ مَسَائِلَ مِنْ شَرْحِ الْمُهَذَّبِ وَأَيُّ قَاعِدَةٍ أَوْ دَلِيلٍ عَلَى أَنَّ هَؤُلَاءِ إذَا حَذَفُوا مِنْهُ حُكْمًا دَلَّ عَلَى ضَعْفِهِ وَأَيُّ إشْعَارٍ بِأَنَّهُمْ فَهِمُوا عَنْ النَّوَوِيِّ تَزْيِيفَهَا وَالتَّشَبُّثَ بِمَا لَا يَصْلُحُ تَشَبُّثًا يَنْبَغِي التَّنَزُّهُ عَنْهُ وَقَوْلُهُ وَنَسَبَهُ الْفَتَى إلَخْ يُقَالُ عَلَيْهِ قَوْلُهُ فَقِيَاسُ مَا سَبَقَ يَحْتَمِلُ أَنَّهُ أَرَادَ مَا سَبَقَ فِي التَّفْلِيسِ وَصَدَقَةِ التَّطَوُّعِ مِنْ أَنَّ الدَّيْنَ مَتَى وَجَبَ عَلَى الْفَوْرِ حَرُمَ تَأْخِيرُ أَدَائِهِ وَلَوْ بِالتَّصَدُّقِ وَإِنْ رَجَا الْوَفَاءَ مِنْ جِهَةٍ ظَاهِرَةٍ وَحِينَئِذٍ فَالْمُرَادُ بِالِامْتِنَاعِ فِي كَلَامِ الْإِسْنَوِيّ الْحُرْمَةُ إنْ أَرَادَ بِالتَّصَرُّفِ التَّبَرُّع لَا الْبُطْلَانَ إلَّا عَلَى مَا سَبَقَ مِنْ تَخْرِيجِ ابْنِ الرِّفْعَةِ السَّابِقِ رَدُّهُ وَيُحْتَمَلُ أَنَّهُ أَرَادَ مَا سَبَقَ فِي التَّيَمُّم, وَالسَّابِق فِيهِ شَيْئَانِ الْحُرْمَةُ وَبُطْلَانُ التَّصَرُّفِ فَيَحْتَمِلُ أَنَّهُ أَرَادَهُمَا أَوْ الْأَوَّلَ فَقَطْ وَعَلَى كُلٍّ فَجَزْمُ الْمُعْتَرِضِ بِأَنَّهُ أَرَادَ قِيَاسَ مَا سَبَقَ فِي التَّيَمُّم فِي هِبَةِ الْمَاءِ مِنْ الْحُرْمَةِ وَالْبَطَلَانِ فِيهِ نَظَرٌ ظَاهِرٌ إذْ لَا دَلِيلَ لَهُ عَلَى هَذَا الْجَزْمِ بَلْ الْحَقُّ أَنَّ كَلَامَهُ مُحْتَمَلٌ فَلَا يُسْتَدَلُّ بِهِ عَلَى شَيْءٍ مِنْ ذَلِكَ بَلْ قَوْلُهُ بَعْدَهُ فَفِي صِحَّةِ ذَلِكَ نَظَرٌ دَلِيلٌ ظَاهِرٌ عَلَى أَنَّهُ لَمْ يُرِدْ بِالِامْتِنَاعِ فِي مَسْأَلَةِ الْكَفَرَةِ إلَّا الْحُرْمَةَ لِأَنَّ الْمَلْحَظَ فِي الْمَسْأَلَتَيْنِ أَعْنِي مَسْأَلَةَ الْكَفَّارَةِ وَمَسْأَلَةَ الصَّدَقَةِ وَاحِدٌ وَحِينَئِذٍ فَكَيْفَ يُتَوَهَّمُ مِنْ كَلَامِهِ أَنَّهُ قَائِلٌ فِي مَسْأَلَةِ الْكَفَّارَةِ بِبُطْلَانِ التَّصَرُّفِ وَمُتَرَدِّدٌ فِي الْبُطْلَانِ فِي مَسْأَلَةِ الصَّدَقَةِ إذْ الِاسْتِقْرَاءُ مِنْ صَنِيعِ الْمُؤَلِّفِينَ قَاضٍ بِأَنَّهُمْ إذَا قَالُوا فِي صِحَّةِ كَذَا أَوْ حُرْمَتِهِ أَوْ نَحْو ذَلِكَ نَظَرٌ دَلَّ عَلَى أَنَّهُمْ لَمْ يَرَوْا فِيهِ نَقْلًا وَهَذَا مُؤَيِّدٌ لِمَا قَالَهُ الْفَتَى إنَّهُ نَسِيَ مَا قَدَّمَهُ فِي التَّيَمُّم عَلَى أَنَّهُ لَوْ فُرِضَ أَنَّهُ قَائِلٌ بِبُطْلَانِ تَبَرُّع الْمَدِينِ الَّذِي قَالَ بِهِ الْمُفْتِي وَمَنْ تَبِعَهُ لَمْ يُلْتَفَتْ إلَيْهِ لِمَا مَرَّ مِنْ مُخَالَفَتِهِ لِكَلَامِ الشَّافِعِيِّ وَالْأَصْحَابِ وَمَنْ بَعْدَهُمْ الْوَاجِبُ عَلَى كُلِّ مَنْ لَمْ يَصِلْ إلَى دَرَجَةِ الِاجْتِهَادِ اتِّبَاعُهُ وَاعْتِمَادُهُ وَبِهَذَا يَتَبَيَّنُ خَطَأُ تَعْبِيرِ الْمُعْتَرِضِ بِقَوْلِهِ فَالصَّوَابُ مَا ذَكَرَهُ فِي الْحَجْرِ وَجَعَلَهُ الْقِيَاسَ وَلَقَدْ وَقَعَ لِلنَّوَوِيِّ مَعَ جَلَالَتِهِ مَا لَا يُقَارِبُ هَذِهِ الْعِبَارَة الشَّنِيعَةَ وَمَعَ ذَلِكَ اعْتَرَضَهُ الْأَذْرَعِيُّ بِأَنَّهُ مَا كَانَ يَنْبَغِي لَهُ أَنْ يُصَوِّبَ مَا خَالَفَ فِيهِ الشَّافِعِيَّ وَأَصْحَابَهُ بَلْ وَقَعَ لِلْإِمَامِ مَعَ عِظَمِ جَلَالَته أَنَّهُ لَمَّا قَالَ فِي مَسْأَلَةٍ فِي النَّذْرِ عَدَمُ انْعِقَاده عِنْدِي خَطَأٌ اعْتَرَضُوهُ بِأَنَّهُ كَانَ الصَّوَابُ أَنْ لَا يُعَبِّرَ بِالْخَطَإِ كَيْفَ وَعَدَمُ الِانْعِقَادِ هُوَ مَنْصُوصُ الْأُمِّ وَالْمُخْتَصَرِ قَالُوا وَكَائِنُ عُذْرِهِ أَنَّهُ ظَنَّ أَنَّ الْمَسْأَلَةَ مُوَلَّدَةٌ لَا مَنْصُوصَةٌ مَنْقُولَةٌ. ا هـ. وَلَا يَبْعُدُ أَنْ يُقَالَ إنَّ هَذَا هُوَ عُذْرُ ذَلِكَ الْمُفْتِي وَقَوْلُهُ وَفَرَّقَ فِي التَّيَمُّم هَذَا الْفَرْق هُوَ الصَّوَابُ الَّذِي يُصَرِّحُ بِهِ كَلَامُهُمْ كَمَا مَرَّ بَسْطُهُ وَإِيضَاحُهُ

ج / 2 ص -348- وَقَوْلُهُ وَنَظَرَ فِيهِ إلَخْ. لَا وَجْهَ لِهَذَا النَّظَرِ لِأَنَّ قَوْلَهُ وَقَدْ رَضِيَ بِذَلِكَ الدَّائِن إنَّمَا هُوَ بِاعْتِبَارِ الْغَالِبِ فِي الدَّيْنِ لَا أَنَّهُ قَيْدٌ فَلَا يُرَدُّ دَيْنُ الْإِتْلَافِ وَقَوْلُهُ وَيَخْدِشُهُ أَيْضًا إلَخْ مَا ذَكَرَهُ فِيهِ مُسَلَّمٌ حُكْمُهُ لِأَنَّهُ مَذْكُورٌ فِي كَلَامِهِمْ فِي التَّيَمُّم لِأَنَّهُمْ لَمَّا قَيَّدُوا تَعَلُّقَ الْحَقُّ بِعَيْنِ الْمَاءِ بِمَا إذَا لَمْ يَحْتَجْ الْمُمَلِّكُ إلَى ثَمَنِ الْمَاءِ وَهَذَا الَّذِي أَبْدَاهُ الْمُعْتَرِضُ وَأَوْهَمَ أَنَّهُ مِنْ عِنْدِيَّاتِهِ الَّتِي يُسَلِّمُهَا الْفَقِيهُ وَلَا يُنْكِرُهَا إلَّا الْجَامِدُ الْمُتَعَسِّفُ احْتَاجَ فِيهِ الْمِلْكُ إلَى ثَمَنِ الْمَاءِ فَمَعَ التَّعَلُّقِ بِالْعَيْنِ بِصَرِيحِ كَلَامِهِمْ كَمَا هُوَ جَلِيٌّ عَلَى أَنَّ قَوْلَهُ وَطَلَبُ الدَّائِنِ بَيْعَهُ قَيْدٌ لَيْسَ فِي مَحَلِّهِ بَلْ وُجُودُ الدَّيْنِ الْمَذْكُورِ مَانِعٌ تَعَلَّقَ حَقُّ الطَّهَارَةِ بِهِ وَإِنْ لَمْ يَطْلُبْ الدَّائِنُ بَيْعَهُ بَلْ وَلَوْ مُؤَجَّلًا كَمَا صَرَّحُوا بِهِ وَقَوْلُهُ وَلَا يُقَالُ إنَّهُ تَعَيَّنَ لِلطَّهَارَةِ إلَخْ لَمْ يَقُلْ ذَلِكَ أَبُو زُرْعَةَ وَلَا غَيْرُهُ وَإِنَّمَا الَّذِي قَالُوهُ إنَّ الْحَقَّ فِي مَسْأَلَةِ الْمَاءِ حَيْثُ لَا حَاجَةَ بِالْمُمَلِّكِ إلَى ثَمَنِهِ وَلَا بِالْمُتَمَلِّكِ إلَى عَيْنِهِ لِلْعَطَشِ تَعَلَّقَ بِعَيْنِهِ.وَفِي مَسْأَلَةِ الصَّدَقَةِ الدَّيْنُ الْمُحَرِّمُ لَهَا لَمْ يَتَعَلَّقْ بِالْعَيْنِ إذْ لَا حَجْر بَلْ بِالذِّمَّةِ لَا غَيْرُ فَلَمْ يَقْتَضِ بُطْلَان التَّبَرُّعِ هَذَا حَاصِلُ مَا فَرَّقَ بِهِ أَبُو زُرْعَةَ فَالِاعْتِرَاضُ عَلَيْهِ بِأَنَّهُ لَا يُقَالُ إلَخْ فِي غَيْرِ مَحَلِّهِ وَقَوْلُهُ وَبِهِ يُعْلَمُ أَنَّ الْمُصَحِّحِينَ إلَخْ لَمْ يُعْلَمْ ذَلِكَ بَلْ الْمَعْلُومُ عِنْدَهُ لِمَا تَقَرَّرَ أَنَّ الْحَقَّ فِي مَسْأَلَةِ الْمَاءِ مُتَعَلِّقٌ بِالْعَيْنِ وَفِي مَسْأَلَةِ الشَّاشِيِّ مُتَعَلِّقٌ بِالذِّمَّةِ لَا غَيْرُ لِمَا مَرَّ غَيْرَ مَرَّةٍ أَنَّهُ لَا يَتَعَلَّقُ بِالْعَيْنِ إلَّا بِالْحَجْرِ كَمَا صَرَّحَ بِهِ الشَّافِعِيُّ وَالْأَصْحَابُ وَقَوْلُهُ وَمَنْ نَظَرَ إلَى الْمَعْنَى إلَى قَوْلِهِ وَلَمْ يُرَتِّبْ إلَخْ يُقَالُ عَلَيْهِ هَذَا مِنْ الْعَجِيبِ كَيْفَ وَاَلَّذِي اتَّضَحَ الْقَطْعُ بِهِ مِنْ كَلَامِ الشَّافِعِيِّ وَالْأَصْحَابِ صِحَّةُ تَبَرُّعِ الْمَدِينِ قَبْلَ الْحَجْرِ عَلَيْهِ وَإِنْ لَمْ يَرْجُ وَفَاءً وَقَوْلُهُ إلَى الْمَعْنَى الَّذِي لِأَجْلِهِ امْتَنَعَ التَّبَرُّعُ بِالْمَاءِ أَعْجَبُ لِأَنَّ الْمَعْنَى الَّذِي فِي الْمَاءِ لَمْ يَمْنَعْ التَّبَرُّعَ بِهِ فَحَسْبُ بَلْ مَنَعَ التَّصَرُّفَ فِيهِ حَتَّى بِالْبَيْعِ وَلَوْ بِأَضْعَافِ قِيمَتِهِ فَعَلِمْنَا بِطَرِيقِ الْقَطْعِ أَنَّ هَذَا الْمَعْنَى غَيْرُ الْمَعْنَى الَّذِي امْتَنَعَ بِهِ تَبَرُّعُ الْمَدِينِ بِالْمَالِ فَتَسْوِيَتُهُ بَيْنَهُمَا وَاسْتِنْتَاجُهُ مِنْ ذَلِكَ ضَعْفَ مَا فِي شَرْحِ الْمُهَذَّبِ عَنْ الشَّاشِيِّ. وَقَوْلُهُ وَلَمْ يُرَتِّبْ فِي صِحَّةِ مَا قُلْنَاهُ إلَخْ كُلُّ ذَلِكَ فِي غَيْرِ مَحَلِّهِ لِمَا تَقَرَّرَ مِنْ وُضُوحِ الْفَرْقِ بَيْنَ الْمَلْحَظَيْنِ وَأَنَّهُ قَاضٍ بِصِحَّةِ مَا فِي شَرْحِ الْمُهَذَّبِ وَمِنْ أَنَّ بُطْلَانَ تَبَرُّعِ الْمَدِينِ قَبْلَ الْحَجْرِ عَلَيْهِ رَأْيٌ شَاذٌّ مُخَالِفٌ لِلْمَذْهَبِ فَلَا يَجُوزُ لِأَحَدٍ التَّمَسُّكُ بِهِ وَلَا الِاعْتِمَادُ عَلَيْهِ فِي إفْتَاءٍ وَلَا تَأْلِيفٍ فَاحْفَظْ ذَلِكَ وَلَا تَغْتَرَّ بِمَا سِوَاهُ وَإِذَا انْتَهَى الْكَلَامُ مَعَهُ فِي بَعْضِ تَأْلِيفِهِ الْمَذْكُورِ فَلْنَرْجِعْ إلَى بَقِيَّةِ الْكَلَامِ عَلَى جَوَابِهِ الْمَذْكُورِ أَوَّلًا ثُمَّ إلَى مَا بَقِيَ فِي تَأْلِيفِهِ مِمَّا يَحْتَاجُ لِلرَّدِّ سَادِسُهَا قَوْلُهُ أَمَّا صُورَةُ السُّؤَالِ فَلَا يُخَالِفُ فِيهَا أَحَدٌ فَإِنَّهَا مَفْرُوضَةٌ فِي صُدُورِ ذَلِكَ مِنْهُمْ بَعْدَ الْمُطَالَبَةِ لَهُمْ بِالدَّيْنِ. ا هـ. وَهَذَا مِنْ الْعَجَبِ أَيْضًا إذْ كَيْفَ يَنْفِي الْخِلَافَ فِيهَا مَعَ أَنَّ الشَّافِعِيَّ فِي الْأُمِّ مُصَرِّحٌ بِخِلَافِهَا وَعِبَارَتُهَا كَمَا مَرَّ وَيَجُوزُ لَهُ مَا صَنَعَ فِي مَالِهِ بَعْدَ رَفْعِهِ إلَى الْقَاضِي حَتَّى يَقِفَ الْقَاضِي مَالَهُ أَيْ يَحْجُرَ عَلَيْهِ انْتَهَتْ وَهِيَ صَرِيحَةٌ فِي نُفُوذِ تَبَرُّعِهِ وَلَوْ بَعْدَ الطَّلَبِ وَالرَّفْعِ لِلْحَاكِمِ مَا لَمْ يَحْجُرُ عَلَيْهِ وَمَعَ مَا مَرَّ عَنْ شَرْحِ الْمُهَذَّبِ عَنْ الشَّاشِيِّ مِنْ قَوْلِهِ: وَكَمَا لَوْ وَجَبَ عَلَيْهِ دُيُونٌ وَطُولِبَ بِهَا فَوَهَبَ مَالَهُ وَسَلَّمَهُ فَإِنَّهُ يَصِحُّ فَجَزَمَ الشَّاشِيُّ بِالصِّحَّةِ بَعْدَ الطَّلَبِ فِيهِ أَبْلَغ الرَّدِّ

ج / 2 ص -349- لِقَوْلِهِ: لَا يُخَالِفُ فِيهَا أَحَدٌ وَحِينَئِذٍ فَالتَّجَاسُرُ عَلَى الْمَذْهَبِ بِأَنَّ بُطْلَانَ تَبَرُّعِ الْمَدِينِ بَعْدَ الطَّلَبِ لَا يُخَالِفُ فِيهِ أَحَدٌ لَا يَنْبَغِي صُدُورُهُ مِنْ جَاهِلٍ فَضْلًا عَنْ فَاضِلٍ سَابِعُهَا قَوْلُهُ: قَالَ ابْنُ عَبْدِ السَّلَامِ إلَخْ سَوْقُهُ لِعِبَارَةِ ابْنِ عَبْدِ السَّلَامِ هَذِهِ مِمَّا يُتَعَجَّبُ مِنْهُ فَإِنَّهُ لَا حُجَّةَ لَهُ فِيهَا أَصْلًا عَلَى مُدَّعَاهُ بَلْ فِيهَا الْحُجَّةُ عَلَيْهِ وَبَيَانُ ذَلِكَ أَنَّ قَوْلَهُ فَإِنْ مَاتَ أَحَدُهُمَا قَبْلَ أَدَاءِ مَا عَلَيْهِ لَمْ يَنْفُذْ عِتْقُهُ إلَخْ فِيهِ تَقْيِيدُ عَدَمِ نُفُوذِ الْعِتْقِ وَالتَّبَرُّعِ بِمَا إذَا مَاتَ وَلَمْ يُؤَدِّ مَا عَلَيْهِ وَقَدْ كَانَ فَعَلَ ذَلِكَ فِي مَرَضِ مَوْتِهِ وَهَذَا الْحُكْمُ لَا نِزَاعَ فِيهِ فِي الْمَذْهَبِ لِأَنَّ تَبَرُّعَ الْمَرِيضِ
لِكَوْنِهِ مَحْجُورًا عَلَيْهِ لِحَقِّ الْوَرَثَةِ إنَّمَا يَنْفُذُ مِنْ ثُلُثِهِ وَهُوَ لَا يُعْتَبَرُ إلَّا بَعْدَ قَضَاءِ دُيُونِهِ فَإِذَا لَمْ يَفْضُلْ عَنْهَا شَيْءٌ بَطَلَتْ جَمِيعُ تَبَرُّعَاتِهِ كَمَا مَرَّ وَإِذَا تَقَرَّرَ ذَلِكَ فَهَذَا التَّقْيِيدُ مِنْهُ يُفْهِمُ نُفُوذَ تَبَرُّعَاتِهِ الَّتِي قَبْلَ مَرَضِهِ وَإِلَّا لَمْ يَكُنْ لِتَقْيِيدِهِ بِالْمَرَضِ كَبِيرُ جَدْوَى. وَقَوْلُهُ وَكَذَا الْحُكْمُ إلَخْ يُفِيدُ التَّقْيِيدَ بِوُقُوعِ تَبَرُّعِ الْمُكَاتَبِينَ وَنَحْوِهِمْ فِي الْمَرَضِ وَأَنَّهُمْ مَاتُوا قَبْلَ وَفَاءِ مَا عَلَيْهِمْ وَهَذَا حُجَّةٌ لَنَا فِيمَا قُلْنَاهُ وَحَرَّرْنَاهُ تَقَبَّلَهُ اللَّهُ بِمَنِّهِ وَكَرَمِهِ آمِينَ.
تَنْبِيهٌ وَقَعَ لَهُ أَدَامَ اللَّهُ النَّفْعَ بِهِ أَنَّهُ لَمْ يُعَوِّلْ فِي جَوَابِهِ هَذَا عَلَى مَا فِي السُّؤَالِ أَنَّهُمْ فَعَلُوا ذَلِكَ حِيلَةً لِئَلَّا يَحْصُلَ لِأَهْلِ الدُّيُونِ شَيْءٌ هَلْ ذَلِكَ قَيْدٌ فِيمَا يَقُولُهُ أَوْ غَيْرُ قَيْدٍ فَإِنْ قَالَ إنَّهُ قَيْدٌ قِيلَ لَهُ ظَاهِرُ كَلَامِ ابْنِ الرِّفْعَةِ بَلْ صَرِيحُهُ أَنَّهُ لَا يَشْتَرِطُ هَذَا الْقَيْدُ كَيْفَ وَهُوَ لَا مَعْنَى لَهُ لِأَنَّ الْمَلْحَظَ إضْرَارُ الدَّائِنِ وَهُوَ حَاصِلٌ بِالتَّبَرُّعِ قُصِدَ بِهِ الْحِيلَةُ أَوَّلًا وَإِنْ قَالَ لَيْسَ بِقَيْدٍ قِيلَ لَهُ إنَّك مُصَرِّحٌ بِاتِّبَاعِك فِي هَذَا الْإِفْتَاءِ لِلْفَتَى وَهُوَ يَشْتَرِطُ قَصْدَ الْإِضْرَارِ كَمَا يَأْتِي فِي جَوَابِهِ مَعَ الْكَلَامِ عَلَيْهِ وَاعْلَمْ أَنَّ كَلَامَهُمْ فِي الزَّكَاةِ صَرِيحٌ فِي أَنَّ الْحِيلَةَ الْمُسْقِطَةَ لَهَا لَا تَمْنَعُ صِحَّةَ التَّصَرُّفِ وَإِنْ قُلْنَا بِحُرْمَةِ الْحِيلَةِ وَبِذَلِكَ صَرَّحَ الزَّرْكَشِيُّ وَحَاصِلُ كَلَامِهِمْ فِي ذَلِكَ أَنَّهَا بِقَصْدِ الْفِرَارِ وَحْدَهُ مَكْرُوهَةٌ هَذَا هُوَ الْمَذْهَبُ وَاخْتَارَ الْغَزَالِيُّ أَنَّهَا حَرَامٌ وَأَنَّ الذِّمَّةَ لَا تَبْرَأُ وَأَنَّ ذَلِكَ مِنْ الْعِلْمِ الضَّارِّ وَوَافَقَهُ الزَّرْكَشِيّ وَغَيْرُهُ وَجَعَلَهُ مِثْلَ طَلَاقِ الْمَرِيضِ فِرَارًا وَالْإِقْرَارُ لِبَعْضِ الْوَرَثَةِ بِقَصْدِ حِرْمَانِ الْبَاقِينَ قَالَ فَهَذِهِ الثَّلَاثَةُ تَنْفُذُ ظَاهِرًا ا هـ. وَمَا قَالَهُ صَحِيحٌ فِي الْآخِرِ فَقَطْ وَفِي شَرْحِ الْمُهَذَّبِ فِي مَحَلٍّ وَقِيلَ مُحَرَّمٌ وَلَيْسَ بِشَيْءٍ وَفِيهِ فِي مَحَلٍّ آخَرَ أَنَّ قَوْلَ الْغَزَالِيِّ كَجَمْعِ مُتَقَدِّمِينَ بِالْحُرْمَةِ غَلَطٌ عِنْدَ الْأَصْحَابِ وَفِيهِ أَيْضًا أَنَّ الْحَوْلَ يَنْقَطِعُ بِذَلِكَ وَإِنْ نَوَى بِهِ الْفِرَارَ بِلَا خِلَافٍ وَاخْتَارَ ابْنُ الصَّلَاحِ أَنَّهُ يَأْثَمُ بِقَصْدِهِ لَا بِفِعْلِهِ فَإِنْ قُلْت سَلَّمْنَا صِحَّةَ الْعَقْدِ الْمُفَوِّتِ هُنَا وَفِي مَسْأَلَتنَا فَلِمَ قُلْتُمْ بِالْحُرْمَةِ فِي مَسْأَلَتنَا وَلَمْ تَقُولُوا بِهَا هُنَا مَعَ أَنَّ السَّبَبَ وَهُوَ الْحَجْرُ فِي مَسْأَلَتنَا لَمْ يُوجَدْ كَمَا أَنَّ السَّبَبَ هُنَا وَهُوَ الْمَالُ مَعَ الْحَوْلِ أَوْ بِشَرْطِهِ لَمْ يُوجَدْ قُلْت لِأَنَّ الْحَقَّ هُنَا لِمُعَيَّنٍ فَاحْتِيطَ لَهُ وَلِبِنَاءِ الزَّكَاةِ عَلَى الْمُسَاهَلَةِ وَهَذَا هُوَ مَلْحَظُ الْقَوْلِ الضَّعِيفِ أَنَّ الْمُطَلَّقَةَ فِي الْمَرَضِ تَرِثُ وَلَا يَنْفُذُ طَلَاقُهَا وَوَجْهُهُ أَيْضًا أَنَّهُ بِالْمَرَضِ صَارَ مَحْجُورًا عَلَيْهِ لِلْوَرَثَةِ وَهِيَ مِنْ جُمْلَتِهِمْ فَلَمْ يَمْلِكْ إبْطَالَ حَقِّهَا وَلَمْ يَنْظُرْ الْأَصَحّ إلَى شَيْءٍ مِنْ ذَلِكَ لِأَنَّهَا إلَى الْآنَ لَمْ يَثْبُت لَهَا حَقٌّ وَالْإِرْثُ إنَّمَا يُعْتَبَرُ بِوَقْتِ الْمَوْتِ لَا الْمَرَضِ فَنَفَذَ طَلَاقُهَا وَلَمْ تَرِثْ ظَاهِرًا وَلَا بَاطِنًا وَإِنْ قَصَدَ بِذَلِكَ حِرْمَانَهَا هَذَا مَا يَتَعَلَّقُ بِجَوَابِ السُّؤَالِ

ج / 2 ص -350- وَبَعْضِ مَا فِي السُّؤَالِ وَبَعْضِ مَا فِي التَّأْلِيفِ وَبَقِيَ فِيهِ مَا قَدْ يَحْتَاجُ لِلتَّنْبِيهِ عَلَيْهِ وَمِنْهُ قَوْلُهُ وَقَدْ أَفْتَيْت مِرَارًا بِبُطْلَانِ التَّبَرُّعِ الْمَذْكُورِ إذَا كَانَ لَا يَرْجُوَا الْوَفَاءَ مِنْ غَيْرِ ذَلِكَ يُقَالُ عَلَيْهِ الْإِفْتَاءُ الَّذِي رَأَيْنَاهُ فِي عِدَّةِ نُسَخٍ لَيْسَ فِيهِ هَذَا الْقَيْدُ وَقَوْلُهُ وَلَا لِلْبَائِعِ إلَى ثَمَنِهِ بِتَأَمُّلِ هَذَا مَعَ مَا مَرَّ عَنْهُ فِي الْمَسْأَلَةِ الَّتِي أَوْهَمَ أَنَّهُ أَبَدَاهَا وَأَنَّ الْفَقِيهَ يُسَلِّمُهَا وَأَنَّهُ لَا يُنْكِرُهَا إلَّا جَامِدٌ أَوْ مُتَعَسِّفٌ يُعْلَمُ أَنَّهَا عَيْنُ قَوْلِ الرَّوْضَةِ وَغَيْرِهَا وَلَا لِلْبَائِعِ إلَى ثَمَنِهِ كَمَا مَرَّ ذَلِكَ مَبْسُوطًا وَأَنَّ الْإِنْسَانَ مَجْبُولٌ عَلَى النِّسْيَانِ لَكِنَّهُ قَيْدٌ مَا قَالَهُ بِقَيْدٍ مَرَّ أَنَّ كَلَامَهُمْ هَذَا يَرُدُّهُ وَقَوْلُهُ فَرْعٌ وَجَبَ عَلَيْهِ الْحَجُّ وَلَهُ مَال فَتَصَدَّقَ بِهِ ثُمَّ مَاتَ فَهَلْ يَرْجِعُ عَلَى الْفُقَرَاءِ لِأَنَّهُ بَانَ أَنَّهُمْ لَمْ يَمْلِكُوهُ قَالَ فِي الْخَادِمِ الظَّاهِرُ نَعَمْ كَمَا فِي مَسْأَلَة هِبَةِ الْمَالِ أَوْ التَّصَدُّقِ بِهِ وَعَلَيْهِ دَيْنٌ ا هـ وَلَا حُجَّةَ لَهُ فِي هَذَا الْفَرْعِ إلَّا فِي قَوْلِ الزَّرْكَشِيّ كَمَا فِي مَسْأَلَةِ هِبَةِ الْمَالِ إلَخْ أَيْ بِنَاءً عَلَى اعْتِمَادِ مَا أَفْهَمَهُ تَخْرِيجُ ابْنِ الرِّفْعَةِ وَقَدْ بَانَ وَاتَّضَحَ غَيْرَ مَرَّةٍ فِيمَا مَضَى أَنَّ ذَلِكَ مُخَالِفٌ لِمَا عَلَيْهِ الشَّافِعِيُّ وَالْأَصْحَابُ وَمَنْ بَعْدَهُمْ فَلَا يُعْتَمَدُ وَإِنْ اعْتَمَدَهُ الزَّرْكَشِيُّ أَوْ غَيْرُهُ لِأَنَّ ذَلِكَ لِعَدَمِ اسْتِحْضَارِهِمْ لِمَا ذَكَرْنَاهُ مِنْ مَنْقُولَاتِ الْمَذْهَبِ وَمُعْتَمَدَاتِهِ وَأَمَّا مَا رَجَّحَهُ الزَّرْكَشِيُّ مِنْ أَنَّهُمْ لَا يَمْلِكُونَ فَلَا يَتَّجِهُ أَدْنَى اتِّجَاهٍ الْقَوْلُ بِهِ إلَّا إنْ تَضَيَّقَ عَلَيْهِ الْحَجُّ وَتَعَيَّنَ صَرْفُ مَا بِيَدِهِ إلَيْهِ فَتَصَدَّقَ بِهِ ثُمَّ مَاتَ وَلَمْ يَحُجَّ لِأَنَّهُ حِينَئِذٍ يُشْبِهُ مَسْأَلَةَ الْمَاءِ فِي تَعَلُّقِ حَقِّ اللَّهِ بِعَيْنِ ذَلِكَ الْمَالِ فَلَمْ يَصِحَّ التَّصَرُّفُ فِيهِ وَلَوْ بِغَيْرِ التَّبَرُّعِ كَالْبَيْعِ بِنَاءً عَلَى صِحَّةِ قِيَاسِهِ عَلَى مَسْأَلَةِ الْمَاءِ وَأَمَّا إذَا كَانَ الْحَجُّ مُوَسَّعًا فَإِنَّهُ لَمْ يَتَعَلَّقْ بِهِ حَقٌّ فَلْيَصِحَّ التَّصَدُّقُ بِهِ وَإِنْ مَاتَ وَلَمْ يَحُجَّ فَإِنْ قُلْتَ وَقْتُ الصَّلَاةِ مُوَسَّعٌ وَقَدْ قَالُوا بِالْبُطْلَانِ مَعَ ذَلِكَ قُلْتُ أَجَابُوا عَنْ ذَلِكَ كَمَا مَرَّ عَنْهُمْ فِي ثَالِثِ الِاعْتِرَاضَاتِ بِأَنَّ سَبَبَ التَّعَلُّقِ كَوْنُ الصَّلَاةِ لَهَا وَقْتٌ مَحْدُودٌ إلَى آخِرِ مَا سَبَقَ ثَمَّ وَلَك أَنْ تَأْخُذَ مِنْ هَذَا عَدَمَ صِحَّةِ قِيَاسِ مَسْأَلَةِ الْحَجِّ عَلَى مَسْأَلَةِ الْمَاءِ وَتُفَرَّقُ بِأَنَّ الْأَصْلَ فِي الْحَجِّ أَنَّهُ مُوَسَّعٌ غَيْرٌ مَحْدُودِ الطَّرْفَيْنِ وَتَضْيِيقُهُ عَارِضٌ بِخِلَافِ الصَّلَاةِ فَيَتَعَلَّقُ حَقُّهَا بِالْعَيْنِ فَأُبْطِلَ التَّصَرُّفُ بِخِلَافِ الْحَجِّ وَأَمَّا قِيَاسُ الزَّرْكَشِيّ عَلَى مَسْأَلَةِ هِبَةِ الْمَدِينِ بِنَاءً عَلَى بُطْلَانِهَا فَغَيْرُ صَحِيحٍ لِأَنَّ هَذَا حَقُّ آدَمِيٍّ فَلْيُشَدَّدْ فِيهِ أَكْثَر بِخِلَافِ الْحَجِّ وَقَدْ مَرَّ عَنْ الْأَذْرَعِيِّ أَنَّهُ نَظَرَ فِي فُرْقَةٍ بَيْنَ هِبَةِ الْمَاءِ وَهِبَةِ الْمَدِينِ الْمَالَ إلَى ذَلِكَ وَقَوْلُهُ اعْتِرَاضًا عَلَى مَا فِي شَرْحِي الْكَبِيرِ لِلْإِرْشَادِ مِنْ الْفَرْقِ بَيْنَ مَا اقْتَضَاهُ تَخْرِيجُ ابْنِ الرِّفْعَةِ بِنَاءً عَلَى اعْتِمَادِهِ مِنْ عَدَمِ مِلْكِ الْمُتَصَدَّقِ عَلَيْهِ وَمَا فِي شَرْحِ الْمُهَذَّبِ عَنْ الشَّاشِيِّ مِنْ صِحَّةِ هِبَةِ الْمَدِينِ وَفِيهِ نَظَرٌ وَكَيْفَ يُقَالُ بِتَخْرِيجِ التَّصَدُّقِ عَلَى الْهِبَةِ ثُمَّ يُتَخَيَّلُ بَيْنَهُمَا فَرْقٌ وَيُجَابُ بِأَنَّ هَذَا مِمَّا يُتَعَجَّبُ مِنْهُ أَيْضًا لِأَنَّ الْفَرْقَ الَّذِي ذَكَرْته إنَّمَا هُوَ بَيْنَ هِبَةِ الْمَدِينِ وَصَدَقَتِهِ وَالتَّخْرِيجُ لَيْسَ عَلَى هَذِهِ الْهِبَةِ فَإِنَّهَا صَحِيحَةٌ كَمَا مَرَّ عَنْ شَرْحِ الْمُهَذَّبِ وَإِنَّمَا هُوَ عَلَى هِبَةِ الْمَاءِ بَعْدَ دُخُولِ الْوَقْتِ بِشَرْطِهِ كَمَا مَرَّ بَسْطُ ذَلِكَ مُوَضَّحًا لَكِنَّ مَحَبَّةَ الِاعْتِرَاضِ قَدْ تُؤَدِّي إلَى اخْتِلَاطِ الْمَقَامَاتِ وَعَدَمِ إمْعَانِ النَّظَرِ فِي الْعِبَارَاتِ وَقَوْلُهُ اعْتِمَادًا عَلَى مَا ذَكَرْته فِي الْفَرْقِ أَنَّ الْحُرْمَةَ فِي الْهِبَةِ لَيْسَتْ ذَاتِيَّةً هَذَا هُوَ عِلَّةُ الْوَجْهِ الثَّانِي الَّذِي ضَعَّفَهُ فِي شَرْحِ الْمُهَذَّبِ هُوَ مِمَّا يُتَعَجَّبُ مِنْهُ أَيْضًا لِأَنَّهُ عَلَى وِزَانِ مَا قَبْلَهُ

ج / 2 ص -351- مِنْ أَنَّهُ الْتَبَسَ عَلَيْهِ هِبَةُ الْمَاءِ بِهِبَةِ الْمَدِينِ وَكَلَامِي إنَّمَا هُوَ فِي هِبَةِ الْمَدِينِ وَكَلَامُ شَرْحِ الْمُهَذَّبِ فِي تَعْلِيلِ الْوَجْهِ الثَّانِي إنَّمَا هُوَ فِي هِبَةِ الْمَاءِ وَقَدْ مَرَّ أَنَّ الْحُرْمَةَ فِي هَذِهِ ذَاتِيَّةٌ فَاقْتَضَتْ إبْطَالَهَا بَلْ إبْطَالَ الْبَيْعِ وَفِي تِلْكَ لِأَمْرٍ خَارِجٍ هُوَ إضْرَارُ الدَّائِنِ فَلَمْ تَقْتَضِ الْإِبْطَالَ وَقَوْلُهُ اعْتِرَاضًا عَلَى قَوْلِي ثُمَّ رَأَيْت الْأَذْرَعِيَّ فَرَّقَ بِمَا فِيهِ نَظَرٌ وَالْأَذْرَعِيُّ لَمْ يُفَرِّقْ بَيْنَ التَّصَدُّقِ وَالْهِبَةِ وَإِنَّمَا بَحَثَ الْحُرْمَةَ مَعَ ابْنِ الرِّفْعَةِ ا هـ. وَهَذَا عَلَى وِزَانِ مَا قَبْلَهُ مِنْ الِالْتِبَاسِ أَيْضًا لِأَنَّ مَعْنَاهُ أَنَّ الْأَذْرَعِيَّ اعْتَرَضَ ابْنَ الرِّفْعَةِ فِي إجْرَائِهِ خِلَافَ الْمَاءِ فِي تَصَدُّقِ الْمَدِينِ فَإِنَّهُ يَنْبَغِي هُنَا الْجَزْمُ بِعَدَمِ الصِّحَّةِ رِعَايَةً لِحَقِّ الْآدَمِيِّ فَنَظَرْت فِي ذَلِكَ لِمَا مَرَّ بَسْطُهُ أَنَّ الْمُدْرَكَ فِي الْمَسْأَلَتَيْنِ مُخْتَلِفٌ وَأَنَّهُ قَاضٍ بِصِحَّةِ الصَّدَقَةِ فَضْلًا عَنْ الْجَزْمِ بِعَدَمِ صِحَّتِهَا فَرَاجِعْ ذَلِكَ فَإِنَّهُ مُهِمٌّ وَقَوْلُهُ عَنْ إيضَاحِ النَّاشِرِيِّ مَا حَاصِلُهُ أَنَّهُ اعْتَمَدَ مَا أَفْهَمهُ كَلَامُ ابْنِ الرِّفْعَةِ مِنْ عَدَمِ صِحَّةِ تَبَرُّعِ الْمَدِينِ يُقَالُ عَلَيْهِ لَا نَظَرَ إلَى النَّاشِرِيِّ وَلَا إلَى غَيْرِهِ مَعَ مَا مَرَّ بَيَانُهُ مِنْ كَلَامِ الشَّافِعِيِّ وَالْأَصْحَابِ وَالشَّيْخَيْنِ وَأَكَابِرِ الْمُتَأَخِّرِينَ وَقَوْلُهُ وَلَيْتَ الشَّارِحَ الْمَذْكُورَ إلَخْ يُقَالُ عَلَيْهِ هَذَا التَّمَنِّي مَبْنِيٌّ عَلَى ذَلِكَ الِالْتِبَاسِ السَّابِقِ بَيَانُهُ فَأَمَّا عِنْدَ تَأَمُّلِ مَا ذَكَرْنَاهُ فَالزِّيَادَةُ الْمَذْكُورَةُ فِي مَحَلِّهَا كَمَا هُوَ جَلِيٌّ. وَقَوْلُهُ حَتَّى قَالَ بَعْضُهُمْ إنَّهُ فِي شَرْحِ الْمُهَذَّبِ صَحَّحَ هِبَةَ الْمَدِينِ وَمِنْ أَيْنَ لَهُ ذَلِكَ وَفِي أَيِّ مَوْضِعٍ صَحَّحَهُ يُقَالُ عَلَيْهِ هَذَا مِمَّا يُتَعَجَّبُ مِنْهُ أَيْضًا لِمَا مَرَّ مَبْسُوطًا أَنَّهُ نَقَلَهُ عَنْ الشَّاشِيِّ وَسَكَتَ عَلَيْهِ وَأَنَّ مَوْضُوعَ شَرْحِهِ لِلْمُهَذَّبِ الَّذِي هُوَ مُتَتَبِّعٌ فِيهِ لِكَلَامِ الْأَصْحَابِ أَنَّ سُكُوتَهُ عَلَى الْحُكْمِ فِيهِ إنَّمَا هُوَ لِارْتِضَائِهِ لَهُ وَأَنَّ الْغَالِبَ أَنَّ الضَّعِيفَ إنَّمَا يَقِيسُ عَلَى مَا يُوَافِقُهُ عَلَيْهِ الْأَصَحُّ فَهَذَا كُلُّهُ يُؤَيِّدُ الْقَائِلَ بِأَنَّهُ صَحَّحَهُ أَوْ جَزَمَ بِهِ السَّابِقُ عَنْ الْإِسْنَوِيِّ وَزَعَمَ الْمُعْتَرِضُ أَنَّ كَلَامَهُ فِيهِ تَزْيِيفٌ لِكَلَامِ الشَّاشِيِّ غَيْرُ صَحِيحٍ كَمَا مَرَّ بَيَانُهُ وَقَوْلُهُ وَالْعَجَبُ أَنَّ الْمُفَرِّقِينَ فِي التَّيَمُّم أَقَرُّوا ابْنَ الرِّفْعَةِ عَلَى تَخْرِيجِهِ يُقَالُ عَلَيْهِ لَا عَجَبَ فِي ذَلِكَ لِمَا مَرَّ أَنَّ التَّخْرِيجَ لَا يَسْتَلْزِمُ الِاتِّحَادَ فِي الْحُكْمِ وَبِفَرْضِ اسْتِلْزَامِهِ لَهُ أَوْ النَّظَرِ لِلْغَالِبِ فِيهِ يُجَابُ عَنْهُمْ بِأَنَّهُمْ إنَّمَا سَكَتُوا عَلَيْهِ فِي مَوْضِعٍ لِلْعِلْمِ بِضَعْفِهِ مِمَّا قَرَّرُوهُ وَفَرَّقُوا بِهِ فِي مَوْضِعٍ آخَرَ وَهَذَا كَثِيرًا مَا يَقَعُ لِلْمُؤَلِّفِينَ فَلَا بِدَعَ فِيهِ وَقَوْلُهُ. وَإِذَا بَرِئَ شَرْحُ الْمُهَذَّبِ عَمَّا نَسَبَهُ الْإِسْنَوِيُّ إلَيْهِ وَالْحَقُّ بَرَاءَتُهُ بِعَيْنِ التَّخْرِيجِ الَّذِي صَرَّحَ بِهِ ابْنُ الرِّفْعَةِ أَوْ الْقَطْعِ الَّذِي بَحَثَهُ الْأَذْرَعِيُّ يُقَالُ عَلَيْهِ هَذَا مِمَّا يُتَعَجَّبُ مِنْهُ أَيْضًا لِمَا مَرَّ مُوَضَّحًا أَنَّ التَّخْرِيجَ لَيْسَ عَلَى هِبَةِ الْمَدِينِ الَّتِي فِي شَرْحِ الْمُهَذَّب عَنْ الشَّاشِيِّ وَإِنَّمَا هُوَ عَلَى هِبَة الْمَاءِ وَهَذَا لَا ارْتِبَاط لَهُ بِمَسْأَلَةِ الشَّاشِيِّ بَلْ التَّخْرِيجُ عَلَى حَالِهِ سَوَاءٌ قُلْنَا بِاعْتِمَادِ مَا قَالَهُ الشَّاشِيُّ أَمْ لَا إنْ أُرِيدَ التَّخْرِيجُ مِنْ حَيْثُ الْخِلَافُ وَأَمَّا إذَا أُرِيدَ التَّخْرِيجُ مِنْ حَيْثُ الْحُكْمُ فَقَضِيَّةُ كَلَامِ ابْنِ الرِّفْعَةِ بُطْلَانُ هِبَةِ الْمَدِين وَالشَّاشِيُّ جَازِمٌ بِصِحَّتِهَا فَيَقَعُ حِينَئِذٍ التَّعَارُضُ بَيْنهمَا فِي ذَلِكَ وَمَرَّ أَنَّ كَلَامَ الشَّاشِيِّ هُوَ مَنْقُولُ الْمَذْهَبِ الَّذِي لَا غُبَارَ عَلَيْهِ وَأَنَّ كَلَامَ شَرْحِ الْمُهَذَّبِ ظَاهِرٌ فِي اعْتِمَادِهِ كَمَا مَرَّ بَيَانُهُ أَيْضًا فَهُوَ لَمْ يَبْرَأْ مِنْهُ فَلَمْ يَتَعَيَّنْ تَخْرِيجُ ابْنِ الرِّفْعَةِ وَلَا قَطْعُ الْأَذْرَعِيِّ وَمَنْ نَظَرَ لِمَا قَدَّمْتُهُ مُتَكَرِّرًا فِي رَدِّ ذَلِكَ التَّخْرِيجِ وَذَلِكَ الْقَطْع اتَّضَحَ لَهُ أَنَّهُ لَا تَعْوِيلَ عَلَى

ج / 2 ص -352- وَاحِدٍ مِنْ هَذَيْنِ لِمُخَالَفَتِهِ لِصَرِيحِ الْمَذْهَبِ وَمَنْقُولِهِ وَقَوْلُهُ بَلْ أَقُولُ صَدْعًا بِالْحَقِّ يَجُوزُ نِسْبَةُ شَرْحِ الْمُهَذَّبِ إلَى بُطْلَانِ هِبَةِ الْمَدْيُونِ حَيْثُ حَرَّمْنَا عَلَيْهِ التَّصْدِيقَ أَخْذًا مِنْ تَعْلِيلِ التَّيَمُّم وَمِنْ تَحْرِيمِ التَّصَدُّقِ فِي بَابِ صَدَقَةِ التَّطَوُّعِ وَمِنْ نِسْبَةِ الْوَجْهَيْنِ بِالْهِبَةِ لِلْوَالِي عَلَى سَبِيل الرِّشْوَةِ وَتَعْلِيلُ أَحَدِهِمَا بِالْمَعْصِيَةِ وَهِيَ الْعِلَّةُ الَّتِي اعْتَمَدَهَا النَّوَوِيُّ. ا هـ. يُقَالُ عَلَيْهِ هَذَا الصَّدْعُ مَبْنِيٌّ عَلَى صَدْعٍ فِي فَهْمِ مَدْرَكِ هِبَةِ الْمَاءِ وَمُدْرَكِ صَدَقَةِ الْمَدِين وَقَدْ مَرَّ مُتَكَرِّرًا أَنَّ الْأَوَّلَ هُوَ كَوْنُ الْحُرْمَةِ ذَاتِيَّةً فَاقْتَضَتْ الْبُطْلَانَ حَتَّى فِي الْبَيْعِ بِأَضْعَافِ الثَّمَنِ وَالثَّانِي هُوَ كَوْنُهَا خَارِجَةً عَنْ الذَّاتِ وَلَازِمِهَا لِأَنَّهَا لَيْسَتْ لِمَعْنًى فِي الْمُتَصَدَّقِ بِهِ إذْ لَمْ يَتَعَلَّقْ حَقُّ الدَّائِنِ بِهِ بَلْ فِي الدَّائِنِ الْخَارِجِ عَنْ ذَلِكَ بِإِضْرَارِهِ بِتَفْوِيتِ دَيْنِهِ وَالْخَارِجَةُ كَذَلِكَ لَا تَقْتَضِي إبْطَالًا وَمَسْأَلَةُ الرِّشْوَةِ مِنْ قَبِيلِ الْأُولَى فَحُرْمَتُهَا ذَاتِيَّةٌ لِأَنَّ حَقَّ الْمَالِكِ مُتَعَلِّقٌ بِعَيْنِهَا وَإِخْرَاجُهَا مِنْ يَدِهِ إنَّمَا هُوَ كَرْهٌ عَلَيْهِ فَلَمْ تَخْرُجْ عَنْ مِلْكِهِ وَإِنْ لَمْ يَعْصِ الْمُعْطِي لِإِرْشَائِهِ عَلَى وُصُولِ حَقِّهِ فَاعْتِمَادُ النَّوَوِيِّ لِكَوْنِ الْعِلَّةِ الْمَعْصِيَةَ مَحْمُولٌ كَمَا صَرَّحَ بِهِ هُوَ وَالْأَصْحَابُ عَلَى الْمَعْصِيَةِ الذَّاتِيَّةِ دُونَ غَيْرِهَا وَبِتَأَمُّلِ هَذَا يُعْلَمُ أَنَّهُ لَا تَلَازُمَ بَيْنَ مُطْلَقِ الْحُرْمَةِ وَإِبْطَال التَّصَرُّفِ الْمُحَرَّمِ خِلَافًا لِمَا زَعَمَهُ الْمُعْتَرِضُ وَبَنَى عَلَيْهِ صَدْعَهُ بِالْحَقِّ وَأَنَّهُ لَا يَجُوزُ أَنْ يُنْسَبَ لِشَرْحِ الْمُهَذَّبِ الْقَوْلُ بِبُطْلَانِ هِبَةِ الْمَدِينِ وَإِنَّمَا الَّذِي يُنْسَبُ إلَيْهِ الْقَوْلُ بِصِحَّتِهَا مُحَرَّمَةً لِمَا مَرَّ مِنْ الطَّرِيقِ الْمُسَوِّغَةِ لِنِسْبَةِ ذَلِكَ إلَيْهِ وَقَوْلُهُ إنَّ التَّحْقِيقَ فِي قَوْلِهِ عَصَى وَلَمْ يَصِحَّا لَازِمٌ بَيْنَ الْعِصْيَانِ وَالْإِبْطَالِ يُقَالُ عَلَيْهِ أَيُّ وَجْهٍ يَفْهَم بِهِ مِنْ عِبَارَتِهِ هَذَا التَّلَازُمُ لَا سِيَّمَا مَعَ الْعِطْفِ بِالْوَاوِ الْمُقْتَضِي لِاسْتِقْلَالِ كُلِّ جُمْلَةٍ بِحُكْمِهَا وَإِنَّمَا كَانَ يَتَوَجَّهُ ذَلِكَ لَوْ عَطَفَ بِالْفَاءِ فَقَالَ عَصَى فَلَمْ يَصِحَّا فَهَذَا يَقْتَضِي نَوْعَ ارْتِبَاطٍ أَوْ تَلَازُمٍ عَلَى أَنَّهُ لَوْ عَبَّرَ بِهَذِهِ لَمْ يَكُنْ فِيهَا دَلِيلٌ لِأَنَّ قَوْلَهُ عَصَى إنَّمَا هُوَ فِي بَيْعِ الْمَاءِ وَهِبَتِهِ وَالْمَعْصِيَةُ هُنَا ذَاتِيَّةٌ كَمَا تَقَرَّرَ فَيَصِحُّ أَنْ يَقُولَ فَلَمْ يَصِحَّا لِمَا بَيْنَ الْحُرْمَةِ الذَّاتِيَّةِ وَالْإِبْطَالِ مِنْ التَّلَازُمِ وَقَوْلُهُ فَالْحَاصِلُ الَّذِي تَلَخَّصَ لَنَا مِمَّا قَرَّرْنَاهُ وَحَرَّرْنَاهُ أَنَّهُ حَيْثُ حَرَّمَ تَبَرُّعَ الْمَدِينِ فَإِنَّا نَحْكُمُ بِعَدَمِ صِحَّتِهِ وَنُلَازِمُ مَا بَيْنَ التَّحْرِيمِ وَالْبُطْلَانِ هُنَا وَإِنْ لَمْ نَلْتَزِمْهُ فِي غَيْرِ هَذَا الْمَوْضِعِ لِفَارِقٍ. ا هـ. يُقَالُ عَلَيْهِ هَذَا إنَّمَا يَصْدُرُ مِثْلُهُ مِنْ الْمُجْتَهِدِ الْمُطْلَقِ لِأَنَّهُ الَّذِي يُؤَسِّسُ لَهُ قَوَاعِدَ تُخَالِفُ قَوَاعِدَ غَيْرِهِ لِيَتَرَتَّبَ عَلَيْهَا أَحْكَامُهُ الَّتِي يَسْتَنْبِطُهَا وَأَنَّى لِأَحَدٍ مِنْ مُنْذُ نَحْوِ سَبْعمِائَةِ سَنَةٍ كَمَا أَفَادَهُ كَلَامُ ابْنِ الصَّلَاحِ أَنْ يَتَحَلَّى بِذَلِكَ عَلَى أَنَّهُ فِي هَذَا الْحَاصِلِ خَالَفَ نَصَّ الشَّافِعِيِّ السَّابِقَ أَنَّهُ يَصِحُّ تَبَرُّعُ الْمَدِينِ بَعْدَ مُطَالَبَتِهِ وَرَفْعِهِ إلَى الْحَاكِمِ مَعَ حُرْمَةِ هَذَا التَّبَرُّعِ عَلَيْهِ لِأَنَّ الدَّيْنَ يَجِبُ أَدَاؤُهُ فَوْرًا بِالطَّلَبِ وَإِذَا تَقَرَّرَتْ مُخَالَفَةُ هَذَا الْحَاصِلِ لِنَصِّ إمَامِ الْمَذْهَب عُلِمَ أَنَّهُ حَاصِلٌ مُبْتَدَعٌ لَمْ يُسْبَقْ إلَيْهِ فَلْيَكُنْ رَدًّا عَلَيْهِ وَقَوْلُهُ لِفَارِقٍ يُقَالُ عَلَيْهِ كَانَ يَنْبَغِي لَك إبْدَاءُ هَذَا الْفَارِقِ لِيَصِحَّ أَوْ يَبْطُلَ مَا اخْتَرَعْته مِمَّا لَمْ تُسْبَقْ إلَيْهِ مِنْ أَنَّ الْحُرْمَةَ وَلَوْ لِأَمْرٍ خَارِجٍ تَقْتَضِي الْإِبْطَال وَلَوْ فِي بَعْضِ الْمَوَاضِعِ نَعَمْ هَذَا الْحَاصِلُ يُنَاسِبُ مَذْهَبَ أَحْمَدَ لَكِنَّهُ يُعَمِّمُ ذَلِكَ فِي كُلِّ حُرْمَةٍ خَارِجِيَّةٍ فَالتَّخْصِيصُ بِهَذَا الْمَحَلِّ فِي التَّلَازُمِ دُونَ غَيْرِهِ لَا يُوَافِقُ قَوَاعِدَ أَحْمَدَ وَلَا قَوَاعِدَنَا بَلْ وَلَا قَوَاعِدَ بَقِيَّةِ الْمُجْتَهِدِينَ كَمَا يُعْلَمُ مِنْ تَحْرِيرِ مَذَاهِبِهِمْ

ج / 2 ص -353- فِي الْأُصُولِ. وَقَوْلُهُ وَإِيَّاكَ وَالتَّهْوِيلَ الَّذِي ذَكَرَهُ الْإِسْنَوِيُّ وَالْجُمُودَ عَلَيْهِ فَتَقَعَ فِي تَخْطِئَةِ كَثِيرٍ مِنْ الْمُحَقِّقِينَ الْمُعْتَمَدِينَ يُقَالُ عَلَيْهِ قَدْ عُلِمَ مِمَّا قَرَّرْنَاهُ أَنَّا لَمْ نَعْتَمِدْ فِي التَّهْوِيلِ إلَّا كَلَامَ إمَامِ الْمَذْهَبِ وَأَصْحَابِهِ وَمَنْ بَعْدَهُمْ وَتَخْطِئَةُ كَثِيرٍ مِنْ الْمُحَقِّقِينَ لِأَجْلِ هَذَا مُتَعَيِّنَةٌ عَلَى أَنَّهُمْ مَعْذُورُونَ بِعَدَمِ اطِّلَاعِهِمْ عَلَى مَا اطَّلَعْنَا عَلَيْهِ وَإِلَّا لَمْ يُخَالِفُوهُ بِوَجْهٍ كَمَا هُوَ الظَّنُّ بِالْمُقَلِّدِينَ وَإِنَّمَا ظَنُّوا أَنَّ الْمَسْأَلَةَ فِي كَلَامِ الْمُتَأَخِّرِينَ لَا غَيْرُ فَجَرُّوا عَلَى مَا ظَهَرَ لَهُمْ مِنْ الْمُدْرَك وَنَحْنُ لَا نَمْنَعُ ظُهُورَ مُدْرِكِهِمْ فِيهَا وَأَنَّ صِحَّةَ تَبَرُّعِ الْمَدِينِ يَتَرَتَّبُ عَلَيْهَا مِنْ الضَّرَرِ مَا لَا يَخْفَى لَكِنَّ الْمَذَاهِبَ نَقْلٌ يَجِبُ أَنْ يُتَطَوَّقَ بِهِ أَعْنَاقُ الْمُقَلِّدِينَ حَتَّى لَا يَخْرُجُوا عَنْهُ وَإِنْ اتَّضَحَتْ مَدَارِكُ الْمُخَالِفِينَ وَقَوْلُهُ إنَّ السَّمْهُودِيَّ حَاوَلَ تَعَدِّي الصِّحَّةِ إلَى النَّذْرِ ثُمَّ رَدَّ عَلَيْهِ ذَلِكَ بِمَا مَرَّ رَدُّهُ مَبْسُوطًا يُقَالُ عَلَيْهِ هَذَا غَفْلَةٌ عَنْ كَلَامِ الْأَصْحَابِ فِي الزَّكَاةِ. فَإِنَّهُمْ صَرَّحُوا بِصِحَّةِ نَذْرِ الْمَدِينِ وَإِنْ كَانَ دَيْنُهُ مُسْتَغْرِقًا كَمَا مَرَّ بَيَانُ ذَلِكَ فَقَوْلُ الزَّرْكَشِيّ وَمَنْ تَبِعَهُ إنَّ نَذْرَهُ بَاطِلٌ لَيْسَ فِي مَحَلِّهِ وَلِمَا ظَهَرَ لِأَعْظَمِ تَلَامِذَةِ الْفَتَى وَهُوَ شَيْخُ الْإِسْلَامِ الْمُزَجَّدُ أَنَّ الْمَنْقُولَ صِحَّتُهُ جَزَمَ بِهَا كَمَا مَرَّ وَلَمْ يُبَالِ بِمُخَالَفَةِ شَيْخِهِ وَلَا غَيْرِهِ وَقَوْلُهُ عَنْ إفْتَاءٍ لِحَمْزَةَ النَّاشِرِيِّ فِيهِ اعْتِمَادُ الْبُطْلَانِ وَنَقْلُهُ عَنْ جَمْعٍ مُتَأَخِّرِينَ وَهُوَ إفْتَاءٌ جَيِّدٌ وَفِيهِ إيمَاءٌ أَوْ تَصْرِيحٌ بِأَنَّ ذَلِكَ هُوَ الْمَنْقُولُ وَهُوَ الْحَقُّ كَمَا قَدَّمْنَاهُ يُقَالُ عَلَيْهِ لَيْسَ فِيهِ تَصْرِيحٌ وَلَا إيمَاءٌ بِذَلِكَ لِأَنَّ ابْنَ الْخَيَّاطِ الَّذِي نَقَلَ ذَلِكَ عَنْهُ إنَّمَا قَاسَ عَلَى مَسْأَلَةِ بَيْعِ الْمَاءِ وَهِبَتِهِ. وَقَدْ عَلِمْت بُطْلَانَ الْقِيَاسِ ثُمَّ نَقَلَ عَنْ جَمَاعَةٍ مِنْ الْمُتَأَخِّرِينَ فَأَيُّ مَنْقُولٍ أَوْمَأَ إلَيْهِ أَوْ صَرَّحَ بِهِ نَعَمْ قَوْلُهُ وَهُوَ الْمُوَافِقُ لِقَوَاعِدِ الْمَذْهَبِ مُحْتَمِلٌ لِلْإِيمَاءِ إلَيَّ ذَلِكَ إلَّا أَنَّ هَذِهِ دَعْوَى يُبْطِلُهَا مَا مَرَّ مِنْ أَنَّ مَنْقُولَ الْمَذْهَبِ الصِّحَّةُ وَبِذَلِكَ بَانَ انْدِفَاعُ قَوْلِهِ وَهُوَ الْحَقُّ وَأَيُّ حَقٍّ يَتَعَقَّلهُ مُقَلِّدٌ مَعَ مُخَالَفَةِ نُصُوصِ الشَّافِعِيِّ وَأَصْحَابِهِ وَمَنْ بَعْدَهُمْ إلَّا أُولَئِكَ الْجَمْعَ الْمُتَأَخِّرِينَ الَّذِينَ اغْتَرَّ بِكَلَامِهِمْ جَمَاعَةٌ مِنْ الْيَمَنِيِّينَ كَالْعَلَّامَةِ التَّقِيِّ عُمَرَ بْنِ مُحَمَّدٍ الْفَتَى فَإِنَّهُ سئل: عَمَّا لَفْظه رَجُل لَهُ وَرَثَةٌ وَلَهُ مَال وَعَلَيْهِ دُيُونٌ كَمَهْرٍ أَوْ غَيْرِهِ فَأَرَادَ إضْرَارَ الْغُرَمَاءِ فَبَاعَ بَعْضَ الْوَرَثَةِ أَوْ أَقَرَّ لَهُمْ أَوْ نَذَرَ عَلَيْهِمْ أَوْ الْتَزَمَ فِي ذِمَّتِهِ تِلْكَ الْأَمْوَالَ إضْرَارًا بِالْغُرَمَاءِ فَحَصَلَ مِنْهَا تَفْوِيتُ تَرِكَتِهِ كُلِّهَا ثُمَّ مَاتَ هَلْ تَصِحُّ هَذِهِ التَّبَرُّعَاتِ أَوْ لَا؟ فَأَجَابَ بِمَا لَفْظُهُ أَمَّا النَّذْرُ فَلَا يَصِحُّ لِعَدَمِ الْقُرْبَة وَأَمَّا الِالْتِزَامُ بِلَفْظِهِ فَلَا يَصِحُّ وَأَمَّا الْإِقْرَارُ ظَاهِرًا مِنْ غَيْرِ حَقِيقَةٍ فَإِنَّهُ لَا يَحِلُّ وَلَا يَصِحُّ بَاطِنًا وَمَنْ عَلِمَ مُرَادَهُ مِمَّنْ سَمِعَهُ لَا تَحِلُّ لَهُ الشَّهَادَةُ هَذَا وَأَمَّا الْبَيْعُ بِهَذَا الْقَصْدِ فَحَرَامٌ بِلَا شَكٍّ وَأَمَّا صِحَّتُهُ فَاَلَّذِي يَنْبَغِي وَيَتَّجِهُ بَلْ يَتَعَيَّنُ أَنْ يُحْكَمُ بِفَسَادِهِ مِنْ وُجُوهٍ مِنْهَا الْمُضَارَّةُ وَمِنْهَا أَنَّهُ يَتَرَتَّبُ عَلَيْهِ مَفْسَدَةٌ عَظِيمَةٌ وَهِيَ سَدُّ بَابِ اسْتِيفَاءِ الدُّيُونِ وَالْأَحْكَامِ لِأَنَّ كُلَّ وَاحِدٍ يَقْدِرُ عَلَى هَذَا فَيَتَعَطَّلُ عَلَى الْحُكَّامِ الْحُكْمُ وَالْحَبْسُ بِالدُّيُونِ وَقَالَ الْإِمَامُ ابْنُ عَبْدِ السَّلَامِ إنَّ الشَّرْعَ مَبْنِيٌّ عَلَى الْمَصَالِحِ وَدَرْءِ الْمَفَاسِدِ فَمَا أَمَرَ الشَّرْعُ بِشَيْءٍ إلَّا وَفِيهِ مَصْلَحَةٌ وَلَا نَهْيَ عَنْ شَيْءٍ إلَّا وَفِيهِ مَفْسَدَةٌ وَهِيَ مَفْسَدَةٌ عَظِيمَةٌ هَذَا مِنْ حَيْثُ الْمَعْنَى وَأَمَّا النَّقْلُ فَإِنَّ الْفَقِيهَ نَجْمَ الدَّيْنِ بْنَ الرِّفْعَةِ بَنَاهُ عَلَى بَيْعِ الْمَاءِ وَهِبَتِهِ فِي الْوَقْتِ حَتَّى يَجْرِيَ فِيهِ الْخِلَافُ. وَيَكُونُ الصَّحِيحُ الْمَنْعَ وَبَحَثَ الْإِمَامُ الْأَذْرَعِيُّ مَعَهُ مَا يَقْتَضِي

ج / 2 ص -354- الْقَطْعَ بِالْمَنْعِ مُعَلِّلًا بِتَعَلُّقِ حَقِّ الْغَيْرِ وَالْمَعْنَى الْمُتَقَدِّمُ يُؤَيِّدُ مَا قَالَاهُ فَلْيَكُنْ هُوَ الْحَقَّ وَقَدْ وَرَدَ أَنَّ اللَّهَ تَعَالَى يُنْطِقُ كُلَّ عَالَمٍ بِمَا يَلِيقُ بِأَهْلِ زَمَانِهِ نَعَمْ أَطْلَقَ فِي شَرْحِ الْمُهَذَّبِ صِحَّةَ تَمْلِيكِ الْمَدْيُونِ مَالَهُ وَيَنْبَغِي أَنْ يُحْمَلَ عَلَى عَدَمِ قَصْدِ الْمُضَارَّةِ وَتَعْطِيلِ الدَّيْنِ الَّذِي عَلَيْهِ أَوْ تَكُونَ الْمَصْلَحَةُ الْفَتْوَى بِخِلَافِهِ لِلْمَصْلَحَةِ وَدَفْعِ الْمَفْسَدَةِ وَيَتَأَيَّدُ بِمَا قَدَّمْنَاهُ. ا هـ. جَوَابُهُ وَهُوَ مُشْتَمِلٌ عَلَى عَجَائِبَ مِنْهَا قَوْلُهُ أَمَّا النَّذْرُ فَلَا يَصِحُّ لِعَدَمِ الْقُرْبَةِ وَهَذَا ضَعِيفٌ فَإِنَّ الَّذِي مَرَّ عَنْ الْأَصْحَابِ صِحَّتُهُ فَإِنْ قُلْت تَبَرُّعُ الْمَدِينِ حَرَامٌ فَكَيْفَ صَحَّ نَذْرُهُ مَعَ ذَلِكَ وَالنَّذْرُ شَرْطُهُ الْقُرْبَةُ قُلْت الَّذِي حَقَّقْتُهُ فِي بَابِ النَّذْرِ أَنَّ الْحُرْمَةَ إنْ كَانَتْ لِأَمْرٍ خَارِجٍ لَمْ تُنَافِ انْعِقَادَهُ وَهِيَ هُنَا كَذَلِكَ كَمَا مَرَّ. وَيَأْتِي فَمِنْ ذَلِكَ مَا نَصَّ عَلَيْهِ الْأَصْحَابُ مِنْ صِحَّةِ نَذْرِ عِتْقِ الْمَرْهُونِ مِنْ الْمُوسِرِ وَاسْتَشْكَلَ ذَلِكَ كَثِيرُونَ بِأَنَّ الْقِيَاسَ أَنَّهُ لَا يَنْعَقِدُ لِأَنَّ الْإِقْدَامَ عَلَى عِتْقِهِ مَعْصِيَةٌ وَجَوَابُهُ أَنَّ الْحُرْمَةَ هُنَا لِأَمْرٍ خَارِجٍ هُوَ إزَالَةُ وَثِيقَةِ الْغَيْرِ وَقَدْ لَا يَحْصُلُ لَهُ بَدَلُهَا مَعَ تَشَوُّفِ الشَّارِعِ لِلْعِتْقِ وَيُوَافِقُ ذَلِكَ قَوْلَ جَمْعٍ مُتَقَدِّمِينَ وَإِنْ كَانَ ضَعِيفًا عَلَى مَا فِيهِ يَصِحُّ نَذْرُ الصَّلَاةِ فِي الْمَغْصُوبِ وَيُصَلِّي فِي مَوْضِعٍ آخَرَ فَلَوْلَا أَنَّ الْمُقَرَّرَ عِنْدَهُمْ أَنَّ الْحُرْمَةَ الْخَارِجِيَّةَ لَا تَمْنَعُ صِحَّةَ النَّذْرِ لَمَا قَالُوا بِذَلِكَ فَإِنْ قُلْتَ فَمَا وَجْهُ ضَعْفِهِ حِينَئِذٍ قُلْتُ كَانَ وَجْهُهُ أَنَّهُ لَمَّا صَرَّحَ بِالْمَعْصِيَةِ فِي نَذْرِهِ كَانَ ذَلِكَ مُلْحَقًا بِالذَّاتِيِّ بَلْ أَبْلَغَ بِخِلَافِ عِتْقِ الْمَرْهُونِ وَنَذْرِ الدَّيْنِ فَإِنَّهُ لَمْ يَقَعْ فِيهِمَا تَعَرُّضٌ لِلْمَعْصِيَةِ فِي النَّذْرِ فَنَظَرَ فِيهَا إلَى كَوْنِهَا خَارِجَةً عَنْهُ فَصَحَّ مِنْهُ. وَجَرَى جَمْعٌ مُتَقَدِّمُونَ عَلَى صِحَّةِ نَذْرِ الْجُنُبِ لِقِرَاءَةِ الْقُرْآنِ وَلِلِاعْتِكَافِ نَظِيرَ مَا مَرَّ فِي الْمَغْصُوبِ بِمَا فِيهِ وَمِمَّا يُؤَيِّدُ ذَلِكَ أَنَّ الْأَصْحَابَ مَعَ تَصْرِيحِهِمْ بِأَنَّهُ لَا يَصِحُّ نَذْرُ الْمَكْرُوهِ قَالُوا بِصِحَّةِ نَذْرِ صَوْمِ الْجُمُعَةِ وَلَيْسَ وَجْهُهُ إلَّا مَا ذَكَرْته مِنْ أَنَّ الْكَرَاهَةَ فِيهِ غَيْرُ ذَاتِيَّةٍ بَلْ لِأَمْرٍ خَارِجٍ هُوَ كَوْنُهُ عِيدًا أَوْ الضَّعْفِ عَنْ وَظَائِفِهِ أَوْ غَيْرِ ذَلِكَ فَلَمْ يُعَارِضْ أَصْلَ مَطْلُوبِيَّةِ الصَّوْمِ وَلَمَّا خَفِيَ هَذَا الْمَعْنَى عَلَى جَمْعٍ مُتَأَخِّرِينَ نَازَعُوا فِي صِحَّةِ نَذْرِ صَوْمِهِ بِأَنَّهُ مَكْرُوهٌ وَكَذَا وَقَعَ فِي صَوْمِ الدَّهْرِ فَإِنَّهُمْ لَمَّا نَقَلُوا عَنْ شَرْحِ الْمُهَذَّبِ الِاتِّفَاقَ عَلَى انْعِقَادِ نَذْرِهِ اعْتَرَضُوهُ بِأَنَّ النَّذْرَ تَقَرُّبٌ وَالْمَكْرُوهُ لَا يُتَقَرَّبُ بِهِ وَيُرَدُّ بِمَا تَقَرَّرَ أَنَّ الْكَرَاهَةَ لِأَمْرٍ خَارِجٍ فَالْحَاصِلُ أَنَّ الْعِبَادَةَ الْمَطْلُوبَةَ مِنْ حَيْثُ الْعُمُومُ لَا يَمْنَعُ انْعِقَادَ نَذْرِهَا اقْتِرَانُ كَرَاهَةٍ أَوْ حُرْمَة بِهَا لِأَمْرٍ خَارِجٍ عَنْ ذَاتِهَا مَا لَمْ يُصَرِّحْ بِالْمَعْصِيَةِ فِي نَذْرِهِ لِمُنَافَاةِ الْمَعْصِيَةِ حِينَئِذٍ النَّذْرَ مِنْ كُلِّ وَجْهٍ فَلَمْ يُمْكِنْ انْعِقَادُهُ ثُمَّ رَأَيْتُ بَعْضَ الْمُحَقِّقِينَ ذَكَرَ نَحْوَ مَا ذَكَرْته فَتَأَمَّلْ ذَلِكَ فَإِنَّهُ نَفِيسٌ مُهِمٌّ فَإِنْ قُلْتَ هَذَا ظَاهِرٌ حَيْثُ لَمْ يَقْصِد بِهِ إضْرَارَ الْغُرَمَاءِ. أَمَّا عِنْدَ قَصْدِهِ ذَلِكَ فَالصِّحَّةُ مُشْكِلَةٌ قُلْتُ يُمْكِنُ أَنْ يُجَابَ عَنْ ذَلِكَ بِأَنَّ قَصْدَهُ الْإِضْرَارَ لَا يُصَيِّرُ الْحُرْمَةَ فِيهِ ذَاتِيَّةً وَإِذَا لَمْ تَكُنْ ذَاتِيَّةً انْعَقَدَ كَمَا تَقَرَّرَ لِأَنَّ الْمَدَارَ فِيهِ عَلَى الصِّيغَةِ فَإِذَا وَقَعَتْ مُسْتَوْفِيَةً لِشُرُوطِهَا صَحَّتْ وَإِنْ صَحِبَهَا قَصْدٌ مُحَرَّمٌ خَارِجٌ عَنْهَا وَعَنْ الْمَنْذُورِ بِهِ كَمَا هُنَا فَإِنَّ مَنْ نَذَرَ لِزَيْدٍ بِأَلْفٍ قَاصِدًا إضْرَارَ غُرَمَائِهِ يُصَدَّقُ عَلَى نَذْرِهِ هَذِهِ مِنْ حَيْثُ ذَاتُهُ أَنَّهُ نَذْرُ قُرْبَةٍ وَأَمَّا قَصْدُ الْإِضْرَارِ فَأَمْرٌ خَارِجٌ عَنْ هَذِهِ الْقُرْبَةِ فَلَمْ يُؤَثِّرْ فِيهَا عَلَى أَنَّ هَذَا الْقَصْدَ لَمْ يُحْدِثْ إلَّا قُوَّةَ الْحُرْمَةِ وَإِلَّا فَأَصْلِهَا مَوْجُودٌ وَإِنْ انْتَفَى ذَلِكَ الْقَصْدُ لِمَا مَرَّ

ج / 2 ص -355- مِنْ حُرْمَةِ تَبَرُّعِ الْمَدِينِ. وَمَعَ ذَلِكَ صَرَّحَ الْأَصْحَابُ بِصِحَّةِ النَّذْرِ وَإِذَا لَمْ يُحْدِثْ الْقَصْدُ حُرْمَةً لَمْ يَكُنْ أَصْلِهَا مَوْجُودًا فَلَا وَجْهَ لِاقْتِضَائِهِ الْبُطْلَانَ وَمِنْهَا قَوْلُهُ وَأَمَّا صِحَّتُهُ فَاَلَّذِي يَنْبَغِي إلَخْ وَهَذَا فَاسِدٌ أَيْضًا لِأَنَّ الَّذِي صَرَّحَ بِهِ الْأَصْحَابُ أَنَّ كُلَّ مَا أَبْطَلَ شَرْطُهُ الْعَقْدَ لَا يَضُرُّ إضْمَارُ نِيَّتِهِ فِيهِ وَذَكَرَ صَاحِبُ الْكَافِي أَنَّهُ مَعَ ذَلِكَ الْإِضْمَارِ هَلْ يَحِلُّ بَاطِنًا وَجْهَانِ قَالَ وَأَصَحُّهُمَا عِنْدِي يَحِلُّ لِحَدِيثِ عَامَلَ خَيْبَرَ. ا هـ. وَإِذَا عُلِمَ أَنَّ الشُّرُوطَ الْمُبْطِلَةَ لِلْعَقْدِ لَا تُؤَثِّرُ فِي صِحَّتِهِ ظَاهِرًا وَلَا بَاطِنًا قَصَدَهَا عِنْدَهُ أَوْ قَصَدَهُ لِأَجْلِهَا فَأَوْلَى قَصْدُ الْإِضْرَارِ هُنَا بَلْ لَوْ قِيلَ فِيمَا لَوْ قَالَ بِعْتُك هَذَا إضْرَارًا بِغُرَمَائِي أَنَّهُ لَا يَضُرُّ التَّصْرِيحُ بِذَلِكَ فِي صِحَّةِ الْبَيْعِ لَمْ يَبْعُدْ مِنْ كَلَامِهِمْ لِمَا تَقَرَّرَ أَنَّ الْبَيْعَ لِأَجْلِ الْإِضْرَارِ صَحِيحٌ فَقَوْلُهُ إضْرَارًا بِغُرَمَائِي تَصْرِيحٌ بِذَلِكَ لَا غَيْرُ وَلَمْ يَقَعْ عَلَى جِهَةِ الشَّرْطِ الْفَاسِدِ حَتَّى يَبْطُلَ بِخِلَافِ مَا لَوْ قَالَ بِعْتُك هَذَا بِشَرْطِ أَنْ يَضُرَّ غُرَمَائِي أَوْ عَلَى أَنْ يَضُرَّهُمْ فَإِنَّ هَذَا بَاطِلٌ بِلَا شَكٍّ وَمِنْهَا قَوْلُهُ إنَّهُ يَتَرَتَّبُ عَلَيْهِ مَفْسَدَةٌ عَظِيمَةٌ إلَخْ. وَهَذَا فَاسِدٌ أَيْضًا أَمَّا أَوَّلًا فَمُطْلَقُ الْبَيْعِ لَا يَتَرَتَّبُ عَلَيْهِ ذَلِكَ فَإِنْ أَرَادَ الْبَيْعَ بِمُحَابَاةٍ فَكَانَ يَنْبَغِي لَهُ أَنْ يَخُصَّ الْبُطْلَانَ بِقَدْرِ الْمُحَابَاةِ وَحِينَئِذٍ لَا يَحْتَاجُ إلَى قَصْدِ الْمُضَارَّةِ لِأَنَّ مَنْ يَقُولُ بِبُطْلَانِ تَبَرُّعِ الْمَدِينِ لَا يُشْتَرَطُ قَصْدُ الْمُضَارَّةِ فَجَعْلُ الْفَتَى قَصْدَ الْمُضَارَّةِ مُقْتَضِيًا لِلْبُطْلَانِ غَيْرُ مُتَعَقَّلٍ لِأَنَّ الْبَيْعَ إذَا كَانَ بِثَمَنِ الْمِثْلِ فَلَا مُضَارَّةَ أَوْ بِدُونِهِ فَقَدْرُ الْمُحَابَاةِ عَلَى طَرِيقَةِ أُولَئِكَ الْبَيْعُ فِيهِ بَاطِلٌ وَإِنْ لَمْ يَقْصِدْ الْمُضَارَّةَ فَإِنْ قُلْتَ يُتَصَوَّرُ ذَلِكَ فِي الْبَيْعِ مِنْ ظَالِمٍ لَا يُعْطِي الْغُرَمَاءَ شَيْئًا وَإِنْ اشْتَرَى بِثَمَنِ الْمِثْلِ قُلْتَ هَذَا بَعِيدُ الْوُقُوعِ وَخِلَافُ فَرْضِ السُّؤَالِ أَنَّ الْبَيْعَ لِبَعْضِ وَرَثَتِهِ لَكِنَّ قَوْلَ السَّائِلِ يَحْصُلُ مِنْهَا تَفْوِيتُ التَّرِكَةِ كُلِّهَا يُوَضِّحُ الْمُرَادَ وَأَمَّا ثَانِيًا فَلِأَنَّ الْبَحْث عَنْ الْمَصَالِحِ أَوْ الْمَفَاسِدِ إنَّمَا هُوَ وَظِيفَةُ الْمُجْتَهِدِينَ وَأَمَّا الْمُقَلِّدُ الْمَحْضُ فَلَا يَجُوزُ لَهُ أَنْ يَنْظُرَ إلَى ذَلِكَ وَيُخَالِفَ كَلَامَ أَئِمَّتِهِ. وَقَدْ صَرَّحَ الْأَصْحَابُ بِصِحَّةِ بَيْعِ الْمُصَادَرِ وَإِنْ انْحَصَرَتْ جِهَةُ خَلَاصِهِ فِي بَيْعِ مَالِهِ مَعَ مَا يَتَرَتَّبُ عَلَى ذَلِكَ مِنْ الْمَفَاسِدِ الَّتِي لَا يُتَدَارَكُ خَرْقُهَا بَلْ الْمَفَاسِدُ هُنَا أَقْبَحُ مِنْهَا فِي مَسْأَلَةِ الْمَدِينِ لِأَنَّ الْمَالَ بَاقٍ فِي ذِمَّتِهِ فَلَمْ يَفُتْ عَلَى الدَّائِنِ مَالُهُ بِالْكُلِّيَّةِ بِخِلَافِ الْمُصَادَرِ فَإِنَّ مَالَهُ فَاتَ عَلَيْهِ بِالْبَيْعِ مِنْ غَيْرِ أَنْ يَكُونَ مُسْتَقِرًّا فِي ذِمَّةِ أَحَدٍ لِأَنَّ الْفَرْضَ صِحَّةُ بَيْعِهِ فَعَلِمْنَا بِذَلِكَ أَنَّ غَيْرَ الْمُجْتَهِدِ لَا يَجُوزُ لَهُ النَّظَرُ فِي الْمَصَالِحِ وَلَا فِي الْمَفَاسِدِ وَإِنَّمَا عَلَيْهِ النَّظَرُ فِي كَلَامِ إمَامِهِ وَأَئِمَّةِ مَذْهَبِهِ. وَالْعَجَبُ مِنْهُ أَنَّهُ فِيمَا يَأْتِي سَلَّمَ مَا فِي شَرْحِ الْمُهَذَّبَ ثُمَّ قَالَ أَوْ تَكُونُ الْمَصْلَحَةُ الْفَتْوَى بِخِلَافِهِ إلَخْ وَهَذَا تَجَاسُرٌ مِنْهُ قَبِيحٌ جِدًّا لِأَنَّا إذَا رَأَيْنَا كَلَامَ الْأَصْحَابِ أَوْ بَعْضِهِمْ وَلَمْ يُعَارِضْهُ مِنْ كَلَامِ غَيْرِهِ مَا هُوَ أَقْوَى مِنْهُ ثُمَّ رَأَيْنَا أَنَّ الْمَصْلَحَةَ اقْتَضَتْ الْإِفْتَاءَ بِخِلَافِهِ كَيْفَ يَسُوغُ لَنَا ذَلِكَ الْإِفْتَاءُ هَذَا مِمَّا لَا يُمَكِّنُ مُقَلِّدًا الْقَوْلَ بِهِ. وَإِنْ كَانَ مُجْتَهِدَ فَتْوَى لِأَنَّ ذَلِكَ لَيْسَ مِنْ وَظِيفَتِهِ وَإِنَّمَا وَظِيفَتُهُ التَّرْجِيحُ وَالتَّخْرِيجُ عِنْدَ تَعَارُضِ الْآرَاءِ وَأَمَّا مُخَالَفَةُ مَنْقُولِ الْمَذْهَبِ لِمَصْلَحَةٍ أَوْ مَفْسَدَةٍ قَامَتْ فِي الذِّهْنِ فَذَلِكَ لَا يَجُوزُ وَمَنْ فَعَلَهُ فَقَدْ وَقَعَ فِي وَرْطَةِ التَّقَوُّلِ فِي الدَّيْنِ وَسَلَكَ سُنَنَ الْمَارِقِينَ حَفِظَنَا اللَّهُ بِمَنِّهِ وَكَرَمِهِ آمِينَ ثُمَّ رَأَيْت ابْنَ دَقِيقِ الْعِيدِ قَالَ إنَّ قَاعِدَةَ تَقْدِيمِ الْمَصَالِحِ أَوْ الْأَصْلَحِ وَدَرْءِ الْمَفَاسِدِ

ج / 2 ص -356- أَوْ الْأَفْسَدِ إنَّمَا هِيَ فِي الْجُمْلَةِ لَا أَنَّهُ عَامٌّ مُطْلَقًا حَيْثُ كَانَ وَوُجِدَ بَلْ ابْنُ عَبْدِ السَّلَامِ نَفْسُهُ اسْتَشْكَلَ الْقَاعِدَةَ بِأَنَّ الْأُمَّةَ أَجْمَعَتْ عَلَى أَنَّ الْعَدُوَّ لَوْ نَزَلَ بِبَلَدٍ وَخَافَ نَاسُهُ مِنْ اسْتِئْصَالِهِ لَهُمْ إلَّا لَمْ يُعْطُوهُ فُلَانًا أَوْ مَالَهُ أَوْ امْرَأَتَهُ لَمْ يَجُزْ لَهُمْ ذَلِكَ مَعَ أَنَّ مَفْسَدَةَ الْوَاحِدِ دُونَ مَفْسَدَةِ الْجَمِيعِ بَلْ لَا نِسْبَةَ بَيْنَهُمَا ثُمَّ أَجَابَ عَنْهُ بِمَا لَا يَشْفِي ثُمَّ تَرَتُّبُ تِلْكَ الْمُفْسِدَةِ الَّتِي ذَكَرَهَا عَلَى الْبَيْعِ إنَّمَا يُتَصَوَّرُ كَمَا عُلِمَ مِمَّا قَدَّمْتُهُ آنِفًا فِي الْبَيْعِ مِنْ ظَالِمٍ لَا يَقْدِرُ عَلَى الْخَلَاصِ مِنْهُ. وَوُقُوعُ هَذَا مِنْ الْمَدْيُونِينَ نَادِرٌ جِدًّا أَوْ فِي الْبَيْعِ مِنْ غَيْرِهِ لَكِنْ بِمُحَابَاةٍ وَهَذَا أَيْضًا فِيهِ نُدُورٌ وَإِنَّمَا الْغَالِبُ تَبَرُّعُهُمْ بِالصَّدَقَةِ وَالْهِبَةِ وَالْوَقْفِ بَلْ لَا يَسْلَم مِنْ ذَلِكَ إلَّا الْفَذُّ النَّادِرُ لِأَنَّ غَالِبَ النَّاسِ لَا يَخْلُو مِنْ دَيْنِ مَهْرٍ أَوْ غَيْرِهِ وَمَعَ ذَلِكَ يَتَبَرَّعُونَ وَإِنْ لَمْ يَرْجُوا لِذَلِكَ وَفَاءً فَمَا ذَكَرَهُ غَيْرُ الْفَتَى فِي التَّبَرُّعِ فَقَطْ أَوْجَهُ مِمَّا ذَكَرَهُ هُوَ فِي الْبَيْعِ وَإِنْ كَانَ الْكُلُّ ضَعِيفًا بَلْ شَاذًّا وَقَوْلُهُ بَنَاهُ عَلَى بَيْعِ الْمَاءِ وَهِبَتِهِ ذِكْرُهُ الْبَيْعَ سَهْوٌ فَإِنَّ ابْنَ الرِّفْعَةِ لَمْ يُخَرِّجْ إلَّا عَلَى هِبَةِ الْمَاءِ لِأَنَّ كَلَامَهُ فِي الصَّدَقَةِ بِمَا يَحْتَاجُهُ وَذَلِكَ إنَّمَا يَتَأَتَّى قِيَاسُهُ عَلَى الْهِبَةِ لَا الْبَيْعِ كَمَا هُوَ جَلِيُّ. وَقَوْلُهُ وَالْمَعْنَى الْمُتَقَدِّمُ يُؤَيِّدُ مَا قَالَاهُ فَلْيَكُنْ هُوَ الْحَقَّ هَذَا فَاسِدٌ أَيْضًا وَكَيْفَ يَكُونُ الْحَقَّ وَهُوَ مُخَالِفٌ لِكَلَامِ الشَّافِعِيِّ وَالْأَصْحَابِ الَّذِي مَرَّ بَيَانُهُ عَلَى أَنَّهُ أَعْنِي الْفَتَى لَمْ يَجْرِ عَلَى مَا قَالَاهُ لِأَنَّهُمَا قَائِلَانِ بِبُطْلَانِ تَبَرُّعِ الْمَدِينِ عَلَى مَا مَرَّ مِنْ غَيْرِ اشْتِرَاطِ قَصْدِ مُضَارَّةٍ لِلْغُرَمَاءِ وَالْفَتَى يُقَيِّدُ بِاشْتِرَاطِ قَصْدِ الْمُضَارَّةِ كَمَا دَلَّ عَلَيْهِ التَّقْيِيدُ بِذَلِكَ فِي السُّؤَالِ وَفِي كَلَامِهِ فِي قَوْلِهِ وَأَمَّا الْبَيْعُ بِهَذَا الْقَصْد فَاقْتَضَى أَنَّهُ حَيْثُ انْتَفَى ذَلِكَ الْقَصْدُ صَحَّ مِنْهُ ذَلِكَ التَّصَرُّفُ وَهَذَا تَفْصِيلٌ مُخْتَرَعٌ مِنْ عِنْدِهِ لَمْ يَشْهَدْ لَهُ نَقْلٌ وَلَا قَاعِدَةٌ بَلْ الْمَنْقُولُ وَالْقَاعِدَةُ مُصَرِّحَةٌ بِخِلَافِهِ فَلِيَكُنْ رَدًّا عَلَيْه. وَقَوْلُهُ وَقَدْ وَرَدَ إلَخْ هُوَ مُطَالَبٌ بِبَيَانِ وُرُودِ ذَلِكَ عَمَّنْ وَمِنْ أَيِّ طَرِيقٍ مُعْتَدٍّ بِهَا عَلَى أَنَّ الْوَاقِعَ قَاضٍ بِخِلَافِ ذَلِكَ لِأَنَّ الْمُرَادَ بِالْعَالِمِ فِي هَذَا الَّذِي زَعَمَ وُرُودَهُ الْمُجْتَهِدُ الْمُطْلَق وَهُوَ قَدْ انْقَطَعَ مِنْ مُنْذُ نَحْوِ سَبْعمِائَةِ سَنَةٍ وَالنَّاسُ فِي هَذِهِ الْمُدَّةِ الطَّوِيلَةِ إنَّمَا يَعْمَلُونَ بِقَوْلِ الْمُجْتَهِدِينَ وَوُجُوهُ الْأَصْحَابِ مِنْ أَقْوَالِ الْمُجْتَهِدِينَ بِاعْتِبَارِ أَنَّهَا مَأْخُوذَةٌ مِنْهَا وَكُلُّ عَالِمٍ فِي تِلْكَ الْمُدَّةِ لَا يَنْطِقُ إلَّا بِمَا يَلِيقُ بِقَوَاعِدِ مَذْهَبِهِ لَاقَ بِأَهْلِ زَمَانِهِ أَمْ لَا وَمِنْهَا قَوْله وَيَنْبَغِي أَنْ يُحْمَلَ عَلَى عَدَمِ قَصْدِ الْمُضَارَّةِ وَهَذَا فَاسِدٌ أَيْضًا لِمَا تَقَرَّرَ أَنَّ قَصْدَ الْمُضَارَّةِ لَا يَقْتَضِي إبْطَالًا مُطْلَقًا كَمَا يُصَرِّحُ بِهِ كَلَامُهُمْ الَّذِي قَدَّمْته آنِفًا وَبِمَا قَرَّرْتُ بِهِ كَلَامَهُ وَبَيَّنْتُ مَا فِيهِ يُعْلَمُ صِدْقُ مَنْ قَالَ اعْتِرَاضًا عَلَيْهِ إنَّ إفْتَاءَ هَذَا إفْتَاءٌ بِالرَّأْيِ وَبُطْلَانُ اعْتِرَاضِ هَذَا بِأَنَّهُ تَعَصُّبٌ عَلَيْهِ. وَبَيَانُ ذَلِكَ مَا قَدَّمْته أَنَّهُ يُشْتَرَطُ فِي الْبُطْلَان قَصْدُ الْمُضَارَّةِ وَهَذَا رَأْيٌ مُخْتَرَعٌ لَمْ يَقُلْ بِهِ مَنْ قَلَّدَهُمَا فِيمَا زَعَمَهُ أَعْنِي ابْنَ الرِّفْعَةِ وَالْأَذْرَعِيَّ وَلَا غَيْرُهُمَا وَإِنَّمَا مَنْقُولُ الْمَذْهَب صِحَّة تَبَرُّع الْمَدِينِ مُطْلَقًا مَا لَمْ يُحْجَرْ عَلَيْهِ حِسًّا أَوْ شَرْعًا كَمَا مَرَّ أَوَائِل الْكِتَاب عِنْد تَحْرِيرِي لِلْمَدِينِ الَّذِي وَقَعَ النِّزَاع فِي صِحَّة تَبَرُّعِهِ وَبَحَثَ ذَيْنك وَمَنْ تَبِعَهُمَا بُطْلَانَهُ مُطْلَقًا فَتَفْصِيلُ الْفَتَى بَيْنَ قَصْدِ الْمُضَارَّةِ وَعَدَمِهَا رَأْيٌ مُخْتَرَعٌ مِنْ عِنْدِهِ فَهُوَ رَدٌّ عَلَيْهِ. وَإِنْ كَانَ مُحَقِّقًا وَلَهُ تَآلِيفُ عَظِيمَةٌ لِأَنَّ مِنْ الْقَوَاعِدِ الْمُقَرَّرَةِ أَنَّهُ لَا يُعْرَفُ الْحَقُّ بِالرِّجَالِ خِلَافًا لِمَنْ اسْتَعْظَمَ تَخْطِئَتَهُ مَعَ ذَلِكَ وَإِنَّمَا

ج / 2 ص -357- يُعْرَفُ الرِّجَالُ بِالْحَقِّ وَالْعَجَبُ مِمَّنْ قَالَ إنَّ فَتْوَاهُ هَذِهِ مُصَرِّحَةٌ بِأَنَّ مَا أَفْتَى بِهِ هُوَ الْمَنْقُولُ كَيْفَ وَهُوَ مُصَرِّحٌ بِأَنَّهُ إنَّمَا خَالَفَ مَا فِي شَرْحِ الْمُهَذَّبِ لِأَحَدِ الْأَمْرَيْنِ الْفَاسِدَيْنِ اللَّذَيْنِ ذَكَرَهُمَا وَبِأَنَّهُ قَلَّدَ فِيمَا قَالَهُ ابْنَ الرِّفْعَةِ وَالْأَذْرَعِيَّ عَلَى أَنَّهُ خَالَفَهُمَا بِالتَّفْصِيلِ الَّذِي اقْتَضَاهُ كَلَامُهُ بَيْنَ قَصْدِ الْإِضْرَارِ وَعَدَمِهِ فَأَيُّ مَنْقُولٍ اتَّبَعَهُ فِي ذَلِكَ حَتَّى يَزْعُمَ مَنْ قَلَّدَهُ فِيمَا ذَكَرَهُ أَنَّ فَتْوَاهُ مُصَرِّحَةٌ بِأَنَّ مَا أَفْتَى بِهِ هُوَ الْمَنْقُولُ وَمَا أَحْسَنَ قَوْلَ بَعْضِ مَعَاصِرِي الْفَتَى اعْتِرَاضًا عَلَيْهِ الْمَذْهَبُ الْمَشْهُورُ الْمَنْصُوصُ صِحَّةُ تَصَرُّفِهِ فِي جَمِيعِ ذَلِكَ قَبْلَ الْحَجْرِ فَقَدْ بَرَّ فِي ذَلِكَ وَصَدَقَ لِمَا عَلِمْت أَنَّ هَذَا هُوَ نَصُّ الشَّافِعِيِّ فِي الْأُمِّ فِي مَوَاضِعَ وَأَنَّ الْأَصْحَابَ وَالشَّيْخَيْنِ وَغَيْرِهِمَا جَرَوْا عَلَى ذَلِكَ كَمَا مَرَّ بَيَانُهُ فَمَنْ اعْتَرَضَ عِبَارَتَهُ هَذِهِ فَهُوَ لِعَدَمِ اطِّلَاعِهِ عَلَى مَا ذَكَرْتُهُ عَلَى أَنَّهُ تَعَسَّفَ فِي اعْتِرَاضِهِ وَأَتَى فِيهِ بِمَا يُتَعَجَّبُ مِنْهُ كَقَوْلِهِ فِيمَا مَرَّ عَنْ الرَّوْضَةِ فِي التَّفْلِيسِ فِي الثَّانِيَةِ عَشَرَ إنَّ هَذَا لَا دَلَالَةَ لَهُ فِيهِ وَقَدْ مَرَّ ثُمَّ بَسَطَ الرَّدَّ عَلَيْهِ. وَمِنْ أَعْجَبِ الْعَجِيبِ أَنَّ صَاحِبَ الْمُؤَلِّفِ السَّابِقِ ذَكَرَهُ لَمَّا حَكَى عَنْ فَتْحِ الْبَارِي لِشَيْخِ الْإِسْلَامِ الْحَافِظِ الشِّهَابِ ابْنِ حَجَرٍ أَنَّهُ قَالَ قَضِيَّةُ كَلَامِ الْبُخَارِيِّ أَنَّ ذَا الدَّيْنِ الْمُسْتَغْرِقِ لَا يَصِحُّ مِنْهُ التَّبَرُّعُ لَكِنَّ مَحْمَلَ ذَلِكَ عِنْدَ الْفُقَهَاءِ إذَا حَجَرَ عَلَيْهِ الْحَاكِمُ بِالْفَلَسِ وَقَدْ نَقَلَ فِيهِ صَاحِبُ الْمُغْنِي وَغَيْرُهُ الْإِجْمَاعَ فَيُحْمَلُ إطْلَاقُ الْمُصَنِّفِ عَلَيْهِ. ا هـ. أَيْ الْبُخَارِيِّ فِي قَوْلِهِ إنَّ مَا فَعَلَهُ الْمَدِينُ رَدٌّ عَلَيْهِ قَالَ فِي الرَّدِّ عَلَيْهِ قَوْلُهُ لَكِنَّ مَحْمَلَ ذَلِكَ عِنْدَ الْفُقَهَاءِ إلَخْ لَمْ أَرَ التَّصْرِيحَ بِهِ لِغَيْرِهِ وَأَحْسَبُ الْحَامِلَ لَهُ عَلَى ذَلِكَ قَوْلَ الرَّوْضَةِ السَّابِقَ وَقَدْ قَدَّمْت أَنَّهُ لَا دَلَالَةَ فِيهِ عَلَى ذَلِكَ. ا هـ. الْمَقْصُودُ وَأَنْتَ فِيهِ مِنْ وَرَاءِ التَّأَمُّلِ غَنِيٌّ عَنْ أَنْ يَحْتَاجَ إلَى رَدِّهِ وَمَعَ ذَلِكَ لَا بُدَّ مِنْ إشَارَةٍ مَا إلَى مَا فِيهِ إذْ هَذَا الْحَافِظُ مِنْ الْمَعْلُومِ الَّذِي لَا يُنْكَرُ لَا يَخْفَى عَلَيْهِ مَذَاهِبُ الْفُقَهَاءِ فِي هَذِهِ الْمَسْأَلَةِ وَلَا يُمْكِنُ أَنْ يُسْنِدَ ذَلِكَ الْحَمْلَ لِلْفُقَهَاءِ الشَّامِلَ لِلْمُجْتَهِدِينَ ذَوِي الْمَذَاهِبِ الْمُدَوَّنَةِ بَلْ وَغَيْرِهَا بِمُجَرَّدِ عِبَارَةٍ يَجِدُهَا فِي الرَّوْضَةِ وَمِنْ ثَمَّ نَقَلَ عَنْ الْمُغْنِي وَغَيْرِهِ الْإِجْمَاعَ فَكَيْفَ مَعَ ذَلِكَ يَتَجَاسَرُ عَلَى كَلَامِهِ بِرَدِّهِ بِأَنَّهُ لَمْ يَرَهُ لِغَيْرِهِ وَمِثْلُ هَذِهِ الْعِبَارَةِ لَا يُعْتَدُّ بِهَا إلَّا مِمَّنْ سَاوَاهُ فِي الْحِفْظِ وَالِاطِّلَاعِ عَلَى مَذَاهِبِ الْمُجْتَهِدِينَ وَأَمَّا مَنْ قَصَرَ نَظَرَهُ عَلَى مَذْهَبِهِ فَمِثْلُ هَذِهِ الْعِبَارَة مِنْهُ غَيْرُ مَقْبُولٍ عَلَى أَنَّهُ فِي هَذِهِ الْمَسْأَلَةِ لَمْ يُحِطْ بِنُصُوصِ مَذْهَبِهِ الْمُوَافِقَةِ لِمَا قَالَهُ ذَلِكَ الْحَافِظُ وَإِنَّمَا اعْتَمَدَ أَبْحَاثًا مَرْدُودَةً كَمَا مَرَّ. وَقَوْلُهُ عَنْ كَلَامِ الرَّوْضَةِ الَّذِي قَدَّمْتُهُ فِي الثَّانِيَةِ عَشَرَ إنَّهُ لَا دَلَالَةَ فِيهِ عَلَى ذَلِكَ مِنْ أَعْجَبْ الْعَجَبِ كَمَا مَرَّ بَيَانُهُ فَإِنْ قُلْتَ نَقْلُهُ الْإِجْمَاعَ يُنَافِي مَا مَرَّ عَنْ الْمَالِكِيَّةِ قُلْت: قَدَّمْتُ الْكَلَامَ عَلَى ذَلِكَ مَبْسُوطًا فَرَاجِعْهُ وَأَمْعِنْ النَّظَرَ فِي جَمِيعِ هَذَا الْكِتَابِ وَمُقَابِلِهِ لِتَعْلَمَ الْحَقَّ فِي هَذِهِ الْمَسْأَلَةِ مِنْ الْبَاطِلِ وَالْقَوْلَ الْجَلِيّ مِنْ الْقَوْلِ الْحَائِرِ الْمَائِلِ وَاَللَّهُ تَعَالَى يُوَفِّقُنَا أَجْمَعِينَ لِمَرْضَاتِهِ وَيُدِرُّ عَلَيْنَا أَخْلَافَ نِعَمِهِ وَهِبَاتِهِ وَيَجْعَلُنَا مِنْ إخْوَانِ الصَّفَا الَّذِينَ هُمْ عَلَى سُرُرٍ مُتَقَابِلُونَ وَبِالْحَقِّ عَامِلُونَ وَإِلَيْهِ مُسَارِعُونَ وَعَنْ دَاءِ اللَّجَاجِ وَالتَّعَصُّبِ يَتَنَزَّهُونَ إنَّهُ الْمَنَّان بِكَرَمِهِ الْمُتَفَضِّلُ بِنِعَمِهِ فَإِلَيْهِ مَفْزَعُنَا فِي الْكَثِيرِ وَالْقَلِيلِ وَهُوَ حَسْبُنَا وَنِعْمَ الْوَكِيلِ يَا رَبَّنَا لَك الْحَمْدُ كَمَا يَنْبَغِي لِجَلَالِ وَجْهِك وَعَظِيمِ سُلْطَانِك عَدَد

ج / 2 ص -358- مَعْلُومَاتِكَ وَمِدَادَ كَلِمَاتِك كُلَّمَا ذَكَرَك الذَّاكِرُونَ أَبَدًا دَائِمًا بِدَوَامِك أَسْأَلُكَ أَنْ تُصَلِّيَ أَفْضَلَ صَلَاةٍ وَأَنْ تُسَلِّمَ أَفْضَلَ سَلَامٍ وَأَنْ تُبَارِكْ أَفْضَلَ بَرَكَةٍ عَلَى أَفْضَلِ خَلْقِك سَيِّدَنَا مُحَمَّدٍ وَعَلَى آلِهِ وَصَحْبِهِ عَدَدَ مَعْلُومَاتِك وَأَنْ تَخْتِمَ لَنَا أَجْمَعِينَ بِالْحُسْنَى بِمَنِّك وَكَرَمِك يَا أَرْحَمَ الرَّاحِمِينَ وَسَلَامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ قَالَ الْمُؤَلِّفُ رَضِيَ اللَّهُ تَعَالَى عَنْهُ وَرَحِمَهُ فَرَغَتْ مِنْهُ وَقْت صَلَاةِ الْجُمُعَةِ خَامِسَ عَشَرَ جُمَادَى الْآخِرَةِ سَنَةَ اثْنَيْنِ وَسِتِّينَ وَتِسْعمِائَةٍ وَحَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلِ.


كَشْفِ الْغَيْنِ عَمَّنْ ضَلَّ عَنْ مَحَاسِنِ قُرَّةِ الْعَيْنِ

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

ج / 2 ص -359- هَذَا كِتَابُ الذَّيْلِ الْمُسَمَّى بِكَشْفِ الْغَيْنِ عَمَّنْ ضَلَّ عَنْ مَحَاسِنِ قُرَّةِ الْعَيْنِ
 "بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ" رَبِّ تَمِّمْ بِالْخَيْر "ِأَمَّا بَعْد"َ حَمْدِ اللَّهِ عَلَى آلَائِهِ وَالصَّلَاةِ وَالسَّلَامِ عَلَى وَاسِطَةِ عِقْدِ أَوْلِيَائِهِ وَأَصْحَابِهِ وَتَابِعِيهِ حُمَاةِ دَيْنِ اللَّهِ مِنْ سَفَاسِفِ كُلِّ جَاهِلٍ عَنِيدٍ وَغَوَائِلِ إغْوَائِهِ فَهَذَا كِتَابٌ لَقَّبْته كَشْفَ الْغَيْنِ عَمَّنْ ضَلَّ عَنْ مَحَاسِنِ قُرَّةِ الْعَيْنِ دَعَانِي إلَيْهِ أَنِّي لَمَّا فَرَغْت مِنْ كِتَابِيّ قُرَّةِ الْعَيْنِ بِبَيَانِ أَنَّ التَّبَرُّعَ لَا يُبْطِلُهُ الدَّيْنُ الَّذِي أَلَّفْته جَوَابًا عَنْ إفْتَاءٍ وَتَأْلِيفٍ فِي بُطْلَانِهِ لِمُفْتِي زَبِيدٍ الْقَائِلِ فِيهِ غَيْرُ وَاحِدِ مِنْ عُلَمَائِهَا أَنَّهُ عَنِيدٌ وَأَيُّ عَنِيدٍ انْتَشَرَ بِمَكَّةَ الْمُشَرَّفَةَ فَكَتَبَهُ الْمِصْرِيُّونَ وَالْيَمَانِيُّونَ فَلَمَّا اطَّلَعَ عَلَيْهِ صَاحِبُ الْإِفْتَاءِ وَالتَّأْلِيفِ كَرَّرَ غَلَطَهُ الْمُشْتَمِلَ عَلَى كَثِيرِ هَذْرٍ وَهَذَيَان وَسَفَاهَةٍ وَطُغْيَانٍ وَقَبَائِحَ تُصَمُّ عَنْهَا الْآذَانُ وَفَضَائِحَ لَا يَصْدُرُ مِثْلُهَا إلَّا مِمَّنْ مَانَّ وَخَانَ وَوَصَمَاتٍ يَبْقَى عَارُهَا أَبَدَ الْآبِدِينَ وَصَدَمَاتٍ ظَنَّ أَنْ لَا يَتَيَقَّظَ لَهَا أَحَدٌ مِنْ الْفُضَلَاءِ الْمُحَقِّقِينَ وَغَيْرِ ذَلِكَ مِمَّا سَوَّدَ الصَّحِيفَةَ وَأَوْجَبَ النَّارَ وَالْكَشِيفَةَ فِي عِدَّةِ تَصَانِيفَ فِي صُورَةِ تَأْلِيفِ يُرْسِلُهَا إلَى مَكَّةَ الْمَرَّةَ بَعْدَ الْمَرَّةِ وَالْكَرَّةَ بَعْدَ الْكَرَّةِ حَتَّى أَوْجَبَ ذَلِكَ لِبَعْضِ فُضَلَاءِ الْمِصْرِيِّينَ أَنَّهُ رَفَعَ الْأَمْرَ لِعُلَمَاءِ بَلَدِهِ فَكُلُّهُمْ أَطْبَقُوا أَنَّهُ خَالَفَ الصَّوَابَ وَالْمَنْقُولَ وَسَلَكَ مَسَالِكَ الْعِنَادَ وَالتَّعَسُّفِ الْغَيْرِ الْمَنْقُولِ ثُمَّ أَرْسَلَ خُطُوطَهُمْ لِمَكَّةَ فَأَحْصَوْا بِضْعًا وَسَبْعِينَ نَفْسًا وَوَافَقَهُمْ الْمَكِّيُّونَ أَيْضًا مُشِيرِينَ كُلُّهُمْ إلَى أَنَّ مَا رَقَمَهُ حَقِيقٌ بِأَنْ يُنْبَذَ وَرَاءَ الظَّهْرِ وَلَا يُسَامَ بِثَمَنٍ وَلَا مَهْرٍ وَلِمَ لَا وَلَمْ يُمَنَّ بِقِرَاعِ الْأَبْطَالِ الْمَيَامِينِ وَلَمْ يُدْفَعْ إلَى جَدَلٍ مِمَّا يَعْرُكُ عَرْكَ الْأَدِيم وَلَمْ يُرْزَقْ أَرَيْبًا وَلَا نَاصِحًا لَبِيبًا يَصُدُّهُ عَنْ التَّهَوُّر وَالْبُهْتَانِ وَالتَّقَوُّلِ وَالشَّنَاعَةِ وَالْعُدْوَانِ فَلْيَأْخُذْ مَا يَأْتِيه مِنْ وَضَائِحِ الرَّدِّ وَحَقَائِقِ الْحَقِّ وَالنَّقْدِ لَا لِتَنْقِيصِ ذَاتِهِ بَلْ لِرَدِّ قَوْلِهِ وَهُنَيْهَاتِهِ امْتِثَالًا لِمَا أَخَذَهُ اللَّهُ مِنْ الْمِيثَاقِ وَتَعْوِيلًا عَلَى مَا يُسَلِّمهُ تَالِد مِنْ خُلُوِّ قُلُوبِنَا عَنْ الْحِقْدِ وَالْحَسَدِ وَالنِّفَاقِ وَإِنَّمَا اضْطَرَّنَا إلَى ذَلِكَ خَوْفُ اغْتِرَارِ الْعَوَامّ بِمَا وَقَعَ فِيهِ مِنْ السَّقَطَاتِ وَالْأَوْهَامِ مِمَّا قَدْ يَسْتَزِلُّ الضُّعَفَاءَ الْقَاصِرِينَ وَلَمْ يَجْرِ عَلَى سَنَنِ الْمُحَصِّلِينَ فَضْلًا عَنْ الْعُلَمَاءِ الْعَامِلِينَ فَشَرَعْتُ فِي بَيَانِ مَا فِيهَا مِمَّا لَا يُدْرِكُ الْقَاصِرُونَ مَا فِي مَطَاوِيهَا مُسْتَعِيذًا بِاَللَّهِ مِنْ الْخَطَإِ وَالْخَطَلِ وَمُسْتَعْفِيًا مِنْ الْعِثَارِ وَالزَّلَلِ وَمُسْتَعِينًا بِهِ وَمُتَوَكِّلًا عَلَيْهِ وَمَادًّا أَكُفَّ الضَّرَاعَةِ إلَيْهِ وَأَنْ يُصْلِحَ جَمِيعَ أَحْوَالِي وَأَحْوَالِهِ وَأَنْ يُطَهِّرَهَا مِنْ حُظُوظِ نُفُوسِنَا فِي أَقْوَالِ كُلٍّ وَأَفْعَالِهِ

ج / 2 ص -360- وَأَنْ يَمُنَّ عَلَيْنَا فِي الْمُبَاحَثَاتِ الْعِلْمِيَّةِ بِسَدَدِهِ مِمَّا جَاءَ عَنْ عُمَرَ وَعُثْمَانَ أَنَّهُمَا كَانَا يَتَنَازَعَانِ فِي الْمَسَائِلِ الْعِلْمِيَّةِ حَتَّى يُقَالَ أَنَّ كُلًّا مِنْهُمَا لَا يُخَاطِبُ صَاحِبَهُ بَعْدُ فِي زَمَنٍ مِنْ الْأَزْمَانِ ثُمَّ لَا يَقُومَانِ مِنْ مَجْلِسِهِمَا إلَّا وَهُمَا عَلَى غَايَةٍ مِنْ الصَّفَاءِ وَالْمَحَبَّةِ وَالْوَفَاءِ لِمَا أَنَّهُمَا طُهِّرَا مِنْ حُظُوظِ النُّفُوسِ الْمُهْلِكَةِ وَأَهْوِيَتِهَا وَتَحَلِّيًا بِمَعَانِي الْأَخْلَاقِ الْكَرِيمَةِ وَأُمْنِيَّتِهَا وَكَذَا مِمَّا جَاءَ عَمَّنْ اسْتَمْسَكَ بِهَدْيِهِمَا وَهَدْيِ بَقِيَّةِ الصَّحَابَةِ وَالتَّابِعِينَ لَهُمْ بِإِحْسَانٍ أَدَامَ اللَّهَ عَلَيْهِمْ شَآبِيبَ الرَّحْمَةِ وَالرِّضْوَانِ وَلَقَدْ وَقَعَ لِشَيْخِنَا زَكَرِيَّا سَقَى اللَّهُ ثَرَاهُ فِي مَسْأَلَةٍ فِي الْوَقْفِ أَنَّهُ وَبَعْضَ الْحَنَفِيَّةِ تَجَاذَبَ فِيهَا أَنْظَارَهُمَا وَتَكَرَّرَتْ فِي أَحْوَالِهَا فَتَاوِيهِمَا مَعَ الْإِغْلَاظِ مِنْ كُلٍّ فِي الرَّدِّ عَلَى الْآخَرِ لَكِنْ بِمَا لَيْسَ الْمَقْصُودُ مِنْهُ إلَّا بَيَان الْحَقِّ مَعَ صَفَاءِ الْخَاطِرِ وَصَلَاحِ الْبَاطِنِ وَالظَّاهِرِ بِدَلِيلِ بَقَاءِ مَحَبَّتِهِمَا عَلَى مَا كَانَتْ عَلَيْهِ وَمَزِيد مُوَاصَلَةِ كُلٍّ لِلْآخَرِ بِالثَّنَاءِ وَالتَّرَدُّدِ إلَيْهِ هَذَا مَعَ أَنَّ شَيْخَنَا كَانَ لَهُ فِي تَحَمُّلِ الرَّدِّ وَأَذَى مُعَاصِرِيهِ الْقَدَمُ الرَّاسِخُ وَإِيصَالُ قَاطِعِيهِ الطَّوْدُ الشَّامِخُ وَمِنْ ثَمَّ أَظْهَرَهُ اللَّه ظُهُورًا لَمْ يَنَالُوهُ وَأَبْقَى لَهُ مِنْ الْآثَارِ الْحَمِيدَةِ وَالتَّآلِيفِ الْفَرِيدَةِ مَا لَمْ يُؤَمِّلُوهُ حَقَّقَ اللَّهُ لَنَا اقْتِفَاءَ تِلْكَ الْآثَارِ وَأَجَارَنَا مِنْ الْفِتَنِ وَالْمِحَنِ وَسَائِرِ الْآضَارِ إنَّهُ الْكَرِيمُ الْغَفَّارُ الْحَلِيمُ السَّتَّارُ بِمَنِّهِ وَكَرَمِهِ آمِينَ مُتَمَثِّلًا بِمَا دَعَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِقَائِلِهِ إنَّ اللَّهَ - هُنَا بَيَاضٌ بِالْأَصْلِ:

وَلَا خَيْرَ فِي حِلْمٍ إذَا لَمْ يَكُنْ لَهُ بَوَادِرُ تَحْمِي صَفْوَهُ أَنْ يُكَدَّرَا

وَلَا خَيْرَ فِي جَهْلٍ إذَا لَمْ يَكُنْ لَهُ حَلِيمٌ إذَا مَا أَوْرَدَ الْقَوْم أَصْدَرَا

وَمَا أَحْسَنَ قَوْلَ ابْنِ عَبَّاسٍ لِابْنِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمْ لَمَّا أَرَادَ الْخِلَافَةَ وَقَدْ خُلِّيَتْ الدَّارُ مُتَمَثِّلًا

يَا لَك مِنْ قُبُّرَةٍ بِمَعْمَرِ خَلَا لَكِ الْبَرُّ فَبِيضِي وَاصْفِرِي

وَنَقِّرِي مَا شِئْت أَنْ تُنَقِّرِي صَنَادِدُ الْبُومِ عَلَيْك تَجْتَرِي

وَمُصَنَّفَاتُهُ تِلْكَ قِسْمَانِ أَكْثَرُهَا تَكْرِيرٌ لِمَا مَرَّ فِي كِتَابِهِ الْأَوَّلِ الَّذِي رَدَدْته وَنَقَدَتْهُ فَلَمْ أَرَهُ إلَّا زَيْفًا وَحِرَافًا وَحَيْفًا وَهَذَا الْقِسْمُ لَا أَتَعَرَّضُ لَهُ إلَّا نَادِرًا وَالْقِسْمُ الثَّانِي اشْتَمَلَ إمَّا عَلَى بُهْت يَخْتَرِعُهُ اخْتِرَاعًا قَبِيحًا ثُمَّ يُرَتِّبُ عَلَيْهِ مَا ظَنَّ أَنَّهُ لَا يُكْشَفُ كَشْفًا صَرِيحًا وَإِمَّا عَلَى عَدَمِ فَهْمٍ وَتَصَوُّرٍ لَمَا يَعْتَرِضُهُ وَهُوَ مَعَ ذَلِكَ يَتَخَيَّلُ أَنَّهُ يَرُدُّهُ وَيَنْقُضُهُ وَهَذَا الْقِسْمُ هُوَ الَّذِي أَتَعَرَّضُ لَهُ بِحَيْثُ لَا يَخْفَى عَلَى صِغَارِ الطَّلَبَةِ فَضْلًا عَنْ الْفُضَلَاءِ وَالْأَئِمَّةِ النُّبَلَاءِ لِمَا آتِي بِبَسْطِ الْكَلَامِ عَلَيْهِ وَأُبَيِّنُ عَوَارَهُ فِي الْأَكْثَرِ وَأُقِيمُ عَلَى ذَلِكَ الْبَرَاهِينَ الصَّحِيحَةَ الَّتِي هِيَ مِنْ الشَّمْسِ أَظْهَرُ وَمَجْمُوعُ ذَلِكَ فِي مَوَاضِعَ تَبْلُغُ اثْنَيْنِ وَعِشْرِينَ مَوْضِعًا الْأَوَّلُ تَعَجُّبٌ بِحَسَبِ مَا حَرَّفَهُ فَهْمُهُ مِنْ رَدِيءٍ لِتَخْرِيجِ ابْنِ الرِّفْعَةِ مَعَ جَرَيَانِي فِي كُتُبِي عَلَيْهِ وَبِفَرْضِ صِحَّةِ ذَلِكَ أَيُّ تَعَجُّبٍ فِيهِ مَعَ أَنَّ مَنْ لَهُ أَدْنَى مُمَارَسَةٍ بِكُتُبِ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ يَعْلَمُ أَنَّهُمْ يَقَعُ لَهُمْ كَثِيرًا أَنَّهُمْ يُخَالِفُونَ فِي فَتَاوِيهِمْ مَا فِي مُؤَلِّفَاتِهِمْ وَفِي بَعْضِ مُؤَلِّفَاتِهِمْ مَا فِي بَقِيَّتهَا فَلَا تَعْجَبْ مِنْ ذَلِكَ بِوَجْهٍ وَإِنَّمَا قَصْدُهُ مِنْ نَحْوِ هَذِهِ الْعِبَارَةِ إيهَامُ الْأَغْبِيَاءِ مِثْلِهِ أَنَّ هَذَا تَنَاقُضٌ قَادِحٌ مُخِلٌّ وَلَيْسَ كَذَلِكَ

ج / 2 ص -361- كَمَا لَا يَخْفَى عَلَى أَدْنَى مُتَعَلِّمٍ عَلَى أَنَّ قَوْلِي قَضِيَّةُ تَخْرِيجِ ابْنِ الرِّفْعَةِ كَذَا لَا يَقْتَضِي أَنِّي مُرْتَضِيهِ أَوْ مُعْتَمِدُهُ فَكَمْ مِنْ مِثْلِ هَذِهِ الْعِبَارَةِ يَذْكُرُونَهَا وَيَسْكُتُونَ عَلَيْهَا وَلَا تَكُونُ مُعْتَمَدَةً لَا يُنْكِرُ ذَلِكَ إلَّا جَاهِلٌ مُبْتَدِعٌ لَا مُسْتَقِرٍّ وَلَا مُتَتَبِّعٌ وَمِمَّا يَدُلُّ عَلَى عَدَمِ اعْتِمَادِي لِأَصْلِ التَّخْرِيجِ أَنِّي فِي شَرْحِ الْإِرْشَادِ الْكَبِيرِ قَصَرْته عَلَى الصَّدَقَةِ وَفَرَّقْت بَيْنَهَا وَبَيْنَ نَحْوِ الْهِبَةِ بِمَا مَرَّ الْكَلَامُ عَلَيْهِ فِي قُرَّةِ الْعَيْنِ مَعَ بَيَانِ غَلَطِ هَذَا الْعَنِيدِ فِيمَا وَقَعَ لَهُ فِي ذَلِكَ وَيَأْتِي تَكْرِيرُهُ كَذَلِكَ وَتَكْرِيرُنَا لِرَدِّهِ آخِرَ الْكِتَابِ وَلَقَدْ قَالَ فِي الْمَطْلَبِ فِي التَّفْلِيسِ بَعْدَ كَلَامٍ سَاقَهُ نَعَمْ اسْتِيلَاده أَيْ الْمُفْلِس هَلْ يَنْفُذُ ذَكَرْت فِي الْكِفَايَةِ شَيْئًا لَمْ أَرْضَهُ الْآن فَإِنَّ الَّذِي يَظْهَرُ نُفُوذُهُ بِكُلِّ حَالٍ الْمَوْضِعُ الثَّانِي مِنْ تِلْكَ الْقَبَائِحِ قَوْلُهُ كَيْفَ وَقَدْ أَطْبَقَ عَلَى حُكْمِهَا الْمُتَأَخِّرُونَ إلَّا مَنْ شَذَّ فَهِيَ مِنْ مَنْقُولِ الْمَذْهَبِ هَذَا مِنْ أَوَّلِ شَقَاشِقِهِ وَافْتِرَائِهِ الَّتِي قَدَّمْنَا فِي الْقُرَّةِ بُطْلَانَهَا بِالنُّصُوصِ الصَّرِيحَةِ مِنْ كَلَامِ الشَّاشِيِّ وَالْأَصْحَابِ عَلَى أَنَّ أَكْثَرَهُمْ إنَّمَا عَبَّرُوا بِقَوْلِهِمْ وَقَضِيَّةُ كَذَا وَهَذَا لَا يَقْتَضِي اعْتِمَادَهُ لِأَمْرَيْنِ أَمَّا الْأَوَّلُ فَلِأَنَّ قَضِيَّتَهُ وَعَلَيْهَا يُحْتَمَل أَرَادَهَا وَأَنَّ لَا وَأَمَّا ثَانِيًا فَلِأَنَّ سُكُوتَهُمْ عَلَيْهَا لَا يَقْتَضِي أَنَّهُمْ يُوَافِقُونَهُ عَلَيْهَا لَوْ فُرِضَ أَنَّهُ أَرَادَهَا وَمَنْ تَأَمَّلَ كَلِمَاتِ الْمُؤَلِّفِينَ عَلِمَ ذَلِكَ وَلَمْ يُرَتِّبْ فِيهِ وَتَأَمَّلْ غِشَّهُ لِنَفْسِهِ وَالْمُسْلِمِينَ فَإِنِّي ذَكَرْت لَهُ فِي الْقُرَّةِ نُصُوصَ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ الْمُصَرَّحَةِ بِخِلَافِ هَذِهِ الْقَضِيَّةِ لِقَوْلِ الْجَوَاهِرِ لَا يُشْتَرَطُ فِي الْوَاهِبِ إلَّا أَهْلِيَّةُ التَّبَرُّعِ وَهُوَ أَنْ يَكُونَ غَيْرَ مَحْجُورٍ عَلَيْهِ وَقَوْلُ الشَّافِعِيِّ بِنُفُوذِ الْعِتْقِ وَإِنْ كَانَ عَلَيْهِ مِنْ الدَّيْنِ أَكْثَرُ مِنْ قِيمَةِ الْمُعْتَقِ وَغَيْرِ ذَلِكَ فَلَمْ يُعَرِّجْ عَلَى شَيْءٍ مِنْ هَذِهِ الصَّرَائِحِ الْمُنَادِيَةِ عَلَيْهِ بِالْبَوَارِ وَالْخَسَارِ الْمَوْضِعُ الثَّالِثُ مِنْ تِلْكَ الْقَبَائِحِ الطَّوِيلَةِ فِي أَنَّ الْبُطْلَانَ فِي هِبَةِ الْمَاءِ وَفِي الرِّشْوَةِ مِنْ وَادٍ وَاحِدٍ وَأَنَّهُ فِي الْأَوَّلِ أَقْوَى لِأَنَّ التَّحْرِيمَ لِحَقِّ اللَّهِ بِخِلَافِ الرِّشْوَةِ فَإِنَّ التَّحْرِيمَ فِيهَا لَمْ يَتَعَلَّقْ بِهِ حَقٌّ لِأَحَدٍ وَاسْتِنْتَاجُهُ مِنْ ذَلِكَ أَنَّ التَّحْرِيمَ الْمُتَعَلِّقَ بِحَقِّ الْآدَمِيِّ أَقْوَى. ا هـ. وَهَذَا كُلُّهُ هَذَيَانٌ لَا حَاصِلَ لَهُ لَا سِيَّمَا إذَا نَظَرَ إلَى افْتِرَائِهِ أَنَّ التَّحْرِيمَ فِي الرِّشْوَةِ لَمْ يَتَعَلَّقْ بِهِ حَقٌّ لِأَحَدٍ وَإِلَى اسْتِنْتَاجِهِ الْمَذْكُورِ مَعَ أَنَّ الَّذِي مَهَّدَهُ إنَّمَا يُنْتِجُ أَنَّ التَّحْرِيمَ الْمُتَعَلِّقَ أَقْوَى مِمَّا لَمْ يَتَعَلَّق بِهِ حَقٌّ لِأَحَدٍ ثُمَّ قَالَ بَعْدُ بِوَرَقَاتٍ الْعِلَّةُ الْجَامِعَةُ بَيْنَ هِبَةِ الْمَاءِ وَالرِّشْوَةِ مُجَرَّدُ
التَّحْرِيمِ مِنْ غَيْرِ نَظَرٍ إلَى تَعَيُّنٍ وَغَيْرِهِ وَوَجْهُ بُطْلَانِ هَذَا الْهَذَيَانِ الْغَنِيِّ عَنْ الْبَيَانِ لَوْلَا مَا مَرَّ مِنْ خَشْيَةِ تَوَهُّمِ الْقَاصِرِينَ أَنَّ الَّذِي حَقَّقْته وَقَرَّرْته فِي الْقُرَّةِ أَنَّا لَا نَنْظُرَ إلَى التَّحْرِيمِ الْمُتَعَلِّقِ بِخُصُوصِ الْآدَمِيِّ أَوْ بِغَيْرِهِ وَإِنَّمَا نَنْظُرُ إلَى مَا يَتَعَلَّقُ بِالْعَيْنِ أَوْ لَازِمِهَا وَإِلَى مَا يَتَعَلَّقُ بِخَارِجٍ عَنْهُمَا وَمَسْأَلَةُ هِبَةِ الْمَاءِ وَالرِّشْوَةِ مِنْ الْقَبِيلِ الْأَوَّلِ وَمِنْ ثَمَّ بَطَلَ بَيْعُ الْمَاءِ وَلَوْ بِأَضْعَافِ ثَمَنِهِ بِخِلَافِ تَبَرُّعِ مَدِينٍ لَمْ يُحْجَرْ عَلَيْهِ فَإِنَّهُ مِنْ الْقَبِيلِ الثَّانِي فَبَطَلَ مَا طَوَّلَهُ وَاسْتَنْتَجَهُ. ثُمَّ قَوْلُهُ إنَّ التَّحْرِيمَ فِي الرِّشْوَة لَمْ يَتَعَلَّقْ بِهِ حَقٌّ لِأَحَدٍ مُرَادُهُ بِدَلِيلِ جَعْلِهِ لَهُ فِي مُقَابَلَةِ الْمُتَعَلِّقِ بِحَقِّ اللَّه أَنَّهُ لَا يَتَعَلَّقُ بِاَللَّهِ وَلَا بِالْآدَمِيِّ وَهَذَا مِمَّا يُعْلِمُك بِجَهْلِهِ وَيُوقِظُك إلَى أَنَّهُ غَافِلٌ عَنْ كَلَامِ الْفُقَهَاءِ جَاهِلٌ بِكَلَامِ الْأُصُولِيِّينَ لِأَنَّ الْأَحْكَامَ بِأَسْرِهَا لَا يَخْلُو كُلٌّ مِنْهَا عَنْ أَنَّ الْمَلْحَظَ فِي تَحْرِيمِهِ إمَّا رِعَايَةُ حَقِّ اللَّهِ تَعَالَى أَوْ حَقِّ الْآدَمِيِّ أَوْ حَقِّهِمَا وَإِمَّا خُلُوُّ حُكْمٍ عَنْ ذَلِكَ كُلِّهِ

ج / 2 ص -362- فَلَيْسَ بِوَاقِعٍ بَلْ وَلَا مُتَعَقَّلٍ لِأَنَّ شَرْعَ الْحُكْمِ إمَّا لِمُصْلِحَةٍ تَظْهَرُ فِيهِ أَوْ لِلتَّعَبُّدِ وَكِلَاهُمَا لَا بُدَّ فِيهِ مِنْ الْمَعْنَيَيْنِ أَوْ أَحَدِهِمَا وَلَوْلَا أَنَّ هَذَا الرَّجُلَ عَامِّيٌّ فِي عِلْمِ الْكَلَامِ وَمُقَدِّمَاتُهُ لَمْ تَمُرُّ بِفِكْرِهِ وَلَا اخْتَلَجَتْ فِي سِرِّهِ إذْ زَعْمُهُ أَنَّ التَّحْرِيمَ فِي الرِّشْوَةِ لَمْ يَتَعَلَّقْ بِهِ حَقٌّ لِأَحَدٍ نَزْعَةٌ فَلْسَفِيَّةٌ نَاشِئَةٌ عَنْ الْإِيجَابِ الذَّاتِيِّ الَّذِي هُوَ كُفْرٌ صُرَاحٌ لَكِنَّ مَحَبَّةَ التَّشْنِيعِ بِمَا لَمْ يُعْقَلْ مَا يَتَرَتَّبُ عَلَيْهِ وَالْمُبَادَرَةَ إلَى الْمَنْقُولِ بِالْهَوَى فِيمَا لَمْ يَتَأَهَّلْ لِلْوُصُولِ إلَيْهِ يُوجِبَانِ الْوُقُوعَ فِي مِثْلِ هَذِهِ الْوَرْطَةِ وَزَلَّةِ الْقَدَمِ بِالِارْتِبَاكِ فِي هَذِهِ السَّقْطَةِ. وَمَا أَحْسَنَ قَوْلَ الْعَضُدِ رَدًّا عَلَى بَعْضِ مُعَاصِرِيهِ أَمَّا مَنْ لَا يَأْمَنُ مَعَ الدَّغْدَغَةِ سُوءَ الْعِثَارِ وَيَحْتَاجُ إلَى مَنْ يَقُودُ عَصَاهُ فِي ضَوْءِ النَّهَارِ فَإِذَا سَابَقَ فِي الْمِضْمَارِ الْعِتْقَ الْجِيَادَ وَنَاضَلَ عِنْدَ الرِّهَانِ ذَوِي الْأَيْدِي الشِّدَادِ فَقَدْ جَعَلَ نَفْسَهُ سُخْرِيَةً لِلسَّاخِرِينَ وَضُحْكَةً لِلضَّاحِكِينَ وَدَرِيئَةً لِلطَّاعِنِينَ وَعَرْضًا لِسِهَامِ الرَّاسِفِينَ الْمَوْضِعُ الرَّابِعُ قَوْلُهُ مُشِيرًا إلَى رَدِّ الْفَرْقِ الَّذِي ذَكَرْته آنِفًا بَيْنَ هِبَةِ الْمَاءِ وَهِبَةِ الدَّيْنِ وَلَا يَصِحُّ الْفَرْقُ بِتَعَيُّنِ الْمَاءِ دُونَ الْمَالِ لِأَنَّ مَعْنَى التَّعَيُّنِ فِيهِمَا عَلَى حَدٍّ سَوَاءٍ فَكَمَا يَجِبُ الطَّهَارَةُ بِالْمَاءِ الْمَذْكُورِ يَجِبُ قَضَاءُ الدَّيْنِ فِي الْمَالِ الْمَذْكُورِ فَهُوَ وَإِنْ كَانَ الَّذِي فِي الْأَصْلِ تَعَلُّقُهُ بِالذِّمَّةِ فَهُوَ فِي هَذِهِ مُتَعَلِّقٌ بِالذِّمَّةِ وَبِالْعَيْنِ وَكَذَلِكَ الطَّهَارَةُ مُتَعَلِّقَةٌ بِالذِّمَّةِ وَبِالْعَيْنِ أَيْضًا وَمَسْأَلَةُ تَعَلُّقِ الزَّكَاةِ بِعَيْنِ الْمَالِ مِنْ غَيْرِ قَطْعِ النَّظَرِ إلَى الذِّمَّةِ. ا هـ. وَهَذَا مِنْهُ مُشْعِرٌ بِأَنَّهُ لَمْ يَفْهَمْ مَا قَرَّرْته وَلَا حَامَ حَوْلَ حِمَى مَا وَضَّحْته فِي الْقُرَّةِ وَكَرَّرْته وَبَيَانُ ذَلِكَ أَنَّ قَوْلَهُ إنَّ التَّعَيُّنَ فِيهِمَا عَلَى حَدٍّ سَوَاءٍ مُكَابَرَةٌ قَبِيحَةٌ كَيْفَ وَتَعَيُّنُ الْمَاءِ يَمْنَعُ إخْرَاجَهُ عَنْ مِلْكِهِ حَتَّى بِالْبَيْعِ بِأَضْعَافِ الْقِيمَةِ بِخِلَافِ تَعَيُّنِ الْمَالِ لِلَّذِي زَعَمَهُ فَإِنَّهُ وَإِنْ سَلِمَ لَهُ لَا يَمْنَعُ عَلَى زَعْمِهِ إلَّا مُجَرَّدَ التَّبَرُّعِ لَا غَيْر كَمَا قَرَّرْت ذَلِكَ فِي الْقُرَّةِ فَمَنْ اطَّلَعَ عَلَى ذَلِكَ الْفَرْقِ الَّذِي هُوَ أَظْهَرُ مِنْ الشَّمْسِ ثُمَّ كَابَرَ وَزَعَمَ أَنْ لَا فَرْقَ وَاسْتَدَلَّ بِهَذَا الْخَيَالِ حَقِيقٌ بِأَنْ يُقَالَ فِيهِ

سَارَتْ مُشَرِّقَةً وَسِرْت مُغَرِّبًا شَتَّانَ مَا بَيْنَ مُشَرِّقٍ وَمُغَرِّبِ

وَأَنَّى لَهُ بِغَوْصٍ عَلَى مَعْنًى دَقِيقٍ وَغَوْصٍ فِي أَدْنَى تَحْقِيقٍ وَإِنَّمَا هُوَ يُلَفِّقُ الْأَلْفَاظَ لَا يَدْرِي مَا تُؤَدِّي إلَيْهِ وَلَا مَا يُحِيطُ أَمْرُهَا عَلَيْهِ كَيْفَ وَقَدْ قَالَ لَيْسَ الْفِقْهُ إلَّا الْفَرْقَ وَالْجَمْعَ فَهُمَا مُهْلِكَانِ انْقَطَعَتْ فِيهِمَا أَعْنَاق أَمْثَالِهِ وَشَامِخَاتٌ أَعْيَتْ عَنْ الرُّقِيِّ إلَيْهَا أَطْمَاعُ آمَالِهِ وَمِنْ تَمَامِ خَبَالِهِ زَعْمُهُ أَنَّ الطَّهَارَةَ مُتَعَلِّقَةٌ بِالذِّمَّةِ النَّاشِئُ عَنْ عَدَمِ فَهْمِ مَعْنَى التَّعَلُّقِ بِالذِّمَّةِ وَكَيْفِ يُتَعَقَّلُ تَعَلُّقُ الطَّهَارَةِ بِالذِّمَّةِ الَّتِي هِيَ اصْطِلَاحًا مَعْنًى اعْتِبَارِيٌّ يَنْشَأُ عَنْهُ الْإِلْزَامُ وَالِالْتِزَامُ قَائِمٌ بِالْإِنْسَانِ حَيًّا كَانَ أَوْ مَيِّتًا لِأَنَّهُ إنْ أَرَادَ بِالطَّهَارَةِ مَدْلُولَهَا الْمَجَازِيَّ وَهُوَ الْأَفْعَالُ الْحِسِّيَّةُ فَتَعَلُّقُ هَذِهِ الْأَفْعَالِ بِذَلِكَ الْمَعْنَى الِاعْتِبَارِيِّ عَلَى جِهَةِ قِيَامِ أَحَدِهِمَا بِالْآخِرِ غَيْرَ مُتَعَقَّلٍ لِبُعْدِ مَا بَيْنَهُمَا مِنْ الْقِيَاسِ أَوْ مَدْلُولِهَا الْحَقِيقِيِّ وَهُوَ زَوَالُ الْمَنْعِ لَمْ يَصِحَّ ذَلِكَ أَيْضًا لِأَنَّ هَذَا إنَّمَا يُوجَدُ بَعْدَ اسْتِعْمَالِهِ فِي تِلْكَ الْأَفْعَالِ وَبِاسْتِعْمَالِهِ فِيهَا يَزُولُ التَّعَلُّقُ فَتَوَقُّفُ التَّعَلُّقِ بِالذِّمَّةِ عَلَى الِاسْتِعْمَالِ لِاسْتِحَالَةِ وُجُودِهِ قَبْلَهُ نَاشِئٌ عَنْ عَدَمِ تَصَوُّرِهِ لِمَا يَقُولُ وَإِلَّا لَمْ يَأْتِ بِهَذِهِ الْفَضَائِحِ الَّتِي سَوَّدَتْ ذِهْنَ

ج / 2 ص -363- مُخْتَرِعِهَا وَتَحَقَّقَ قُصُورُ مُخْتَرِعِهَا الْمَوْضِعُ الْخَامِسُ وَمِنْ فَضَائِحِهِ أَيْضًا قَوْلُهُ وَمِثْلُهُ تَعَلُّقُ الزَّكَاةِ إلَخْ وَهَذَا يُنْبِئُ عَنْ أَنَّهُ لَا يَفْهَمُ فَرْقًا بَيْنَ الْعِبَادَةِ الْبَدَنِيَّةِ الْمَحْضَةِ وَالْمَالِيَّةِ الْمَحْضَةِ وَالْمُرَكَّبَةِ مِنْهُمَا وَالزَّكَاةُ مِنْ الْقِسْمِ الثَّانِي وَهُوَ تَارَةً يَتَعَلَّقُ بِالْعَيْنِ وَتَارَةً بِالذِّمَّةِ بِخِلَافِ الطَّهَارَةِ فَإِنَّهَا مِنْ الْقِسْمِ الْأَوَّلِ وَهُوَ لَا يُتَصَوَّرُ فِيهِ التَّعَلُّقُ بِالذِّمَّةِ كَمَا هُوَ وَاضِحٌ لِأَدْنَى الطَّلَبَةِ وَمِنْ ثَمَّ لَمْ تُفْعَلْ عَنْ الْغَيْرِ بِإِذْنٍ وَلَا غَيْرِهِ وَلَا يَرِدُ الصَّوْمُ لِأَنَّ لِلْمَالِ دَخْلًا فِيهِ بِالنَّصِّ فَهُوَ كَالْحَجِّ وَإِنْ فَارَقَهُ مِنْ جِهَةٍ أُخْرَى هِيَ فِعْلُ الْأَجْنَبِيِّ لَهُ عَنْ الْمَيِّتِ بِلَا إذْنِ أَحَدٍ بِخِلَافِ الصَّوْمِ لَا بُدَّ فِيهِ مِنْ إذْنِ الْقَرِيبِ وَبَيَانُ ذَلِكَ أَنَّ الْمَالَ مُتَأَصِّلٌ فِي الْحَجِّ أَكْثَرَ مِنْ تَأَصُّلِهِ فِي الصَّوْمِ فَسُومِحَ فِي سُقُوطِ الْحَجِّ عَنْ الذِّمَّةِ بِمَا لَمْ يُسَامَحْ بِهِ فِي سُقُوطِ الصَّوْمِ نَظَرًا لِمَا فِي الْحَجِّ مِنْ شَائِبَةِ الْمَالِ السَّابِقَةِ فَتَأَمَّلْ ذَلِكَ فَإِنَّ مِثْلَ هَذَا الْمُشَقْشِقِ لَا يَقْبَلُ طَبْعُهُ الْخَوْضَ فِي شَيْءٍ مِنْ هَذِهِ الدَّقَائِقِ وَأَنَّى لَهُ بِذَلِكَ وَهُوَ يَسْتَدِلُّ عَلَى تَعَلُّقِ الطَّهَارَةِ بِالذِّمَّةِ أَيْضًا بِتَعَلُّقِ الزَّكَاةِ بِالذِّمَّةِ وَلَمْ يَتَعَقَّلْ مَا بَيْنَهُمَا إيثَارًا لِلرَّجْمِ بِالْغَيْبِ الَّذِي وَقَعَ بِهِ فِي هُوَّةِ الشَّطَطِ وَلَا مَنِيَّتَهُ لِأَبْعَدِ الضَّلَالِ وَأَقْبَحِ الْغَلَطِ عَلَى أَنَّ كَلَامَهُ إنَّمَا هُوَ فِي تَعَلُّقِ الطَّهَارَةِ بِالْعَيْنِ وَالذِّمَّةِ فِي حَالَةٍ وَاحِدَةٍ وَلَيْسَتْ الزَّكَاةُ كَذَلِكَ وَإِنَّمَا تَارَةً تَتَعَلَّقُ بِالْعَيْنِ وَتَارَةً تَتَعَلَّقُ بِالذِّمَّةِ وَأَمَّا تَعَلُّقُهَا بِهِمَا فِي حَالَةٍ وَاحِدَةٍ الَّذِي أَفْهَمَهُ كَلَامُهُ فَهُوَ مِنْ فَرَطَاتِهِ الْقَبِيحَةِ أَيْضًا الْمَوْضِعُ السَّادِسُ مِنْ تِلْكَ الْقَبَائِحِ أَيْضًا قَوْلُهُ بَعْدَ كَلَامٍ طَوَّلَهُ هُنَا وَبَالَغْت فِي رَدِّهِ عَلَيْهِ فِي الْقُرَّةِ وَأَمَّا الْفَرْقُ بَيْنَهُمَا أَيْ هِبَةِ الْمَاءِ وَهِبَةِ الدَّيْنِ فَلَا مَعْنَى لَهُ إذْ التَّعَيُّنُ فِيهِمَا عَلَى حَدٍّ سَوَاءَ إمَّا صِحَّةً وَإِمَّا بُطْلَانًا. ا هـ. وَتَصْمِيمُهُ عَلَى هَذِهِ الْمَرَاتِبِ الْمَذْكُورَةِ بَعْدَ مَا قَرَّرْتُهُ لَهُ مِنْ الْفَرْقِ الْوَاضِحِ الْمُعْتَرِف هُوَ بِهِ مِنْ أَنَّ الْمَاءَ حُظِرَ فِيهِ إخْرَاجُهُ عَنْ الْمِلْكِ وَلَوْ بِأَضْعَافِ الْقِيمَةِ وَالدَّيْنُ لَمْ يُحْظَرْ عَلَيْهِ إلَّا الْإِخْرَاجُ الَّذِي فِيهِ تَبَرُّعٌ لَا غَيْرُ يَزِيدُك فِيهِ بَصِيرَةً أَنَّهُ فِي غَايَةٍ مِنْ الْبَلَادَةَ وَالْعِنَادِ مَا مَثَلُهُ فِي ذَلِكَ إلَّا مَثَل رَجُلٍ تَقُولُ لَهُ هَذِهِ الشَّمْسُ تُشِيرُ إلَيْهَا لَيْسَ دُونَهَا سَحَابٌ فَيَقُولُ لَك لَيْسَ فِي السَّمَاءِ شَمْسٌ أَصْلًا فَيُعْلَمَ حِينَئِذٍ أَنَّهُ سَفْسَطِيٌّ عِنَادِيٌّ لَيْسَ دَوَاؤُهُ إلَّا أَنْ يُوقَدَ عَلَيْهِ نَار الْأَدِلَّةِ الْيَقِينِيَّةِ إلَى أَنْ يَعْتَرِفَ أَوْ يَحْتَرِقَ وَبِهَذَا الْفَرْقِ الظَّاهِرِ يَبْطُلُ مَا فَرَّعَهُ عَلَيْهِ وَتَذْيِيلُهُ تَكْرَارٌ لِمَا ذَكَرَهُ فِي الْكِتَابِ وَقَدْ بَالَغْت فِي الْقُرَّةِ فِي تَزْيِيفِ جَمِيعِ مَا أَبْدَاهُ مِمَّا لَمْ يُدْرِكْ فَحْوَاهُ فَضْلًا عَنْ مَغْذَاهُ وَكَيْفَ لَا وَهُوَ بَعْدَ اطِّلَاعِهِ عَلَى ذَلِكَ الْفَرْقِ الْوَاضِحِ يَزْدَادُ فِي تَكْرِيرِ سَفْسَطَتِهِ وَعِنَادِهِ وَفَضِيحَتِهِ فِي إصْدَارِهِ وَإِيرَادِهِ فَيَجْعَلُ الْمَسْأَلَتَيْنِ مُتَّحِدَتَيْنِ وَيَجْعَلُ الْعِلَّةَ حُرْمَةَ التَّسْلِيمِ فِيهِمَا قَالَ فَيَتَّحِدَانِ فِي الْبُطْلَانِ وَالشَّاشِيُّ قَائِلٌ بِالصِّحَّةِ فِي كُلٍّ وَالْعِلَّةُ عِنْدَهُ أَنَّ التَّحْرِيمَ لَا يَرْجِعُ لِمَعْنًى فِي الْعَقْدِ وَهَذَا بَاطِلٌ كَمَا عُلِمَ مِمَّا تَقَرَّرَ وَجَعْلُ حُرْمَةِ التَّسْلِيمِ بِمُجَرَّدِهَا عِلَّةً غَيْرُ صَحِيحٍ لِأَنَّهُ أَمْرٌ عَامٌّ وَإِنَّمَا النَّظَرُ لَيْسَتْ هَذِهِ الْحُرْمَة وَهُوَ فِي هِبَتِهِ الْمَاءَ ذَاتِيٌّ لِأَنَّهُ يَرْجِعُ لِمَعْنًى فِي ذَاتِ الْعَاقِدِ وَهُوَ عَجْزُهُ عَنْ تَسْلِيمه شَرْعًا وَمِنْ ثَمَّ لَمْ يَتَقَيَّدْ بِالتَّبَرُّعِ وَفِي هِبَةِ الْمَدِينِ عَرْضِيٌّ لِأَنَّهُ لَا يَرْجِعُ لِمَعْنًى كَذَلِكَ وَمِنْ ثَمَّ تَقَيَّدَ التَّحْرِيمُ بِالتَّبَرُّعِ لَا غَيْرُ الْمَوْضِعُ السَّابِعُ قَوْلُهُ تَخْرِيجُ ابْنِ الرِّفْعَةِ حُكْمَ مَسْأَلَةِ الدَّيْنِ عَلَى هِبَةِ الْمَاءِ تَخْرِيجٌ أَوْلَوِيٌّ حَقٌّ. ا هـ. وَهَذَا مِنْ زِيَادَةِ شَقْشَقَتِهِ أَيْضًا لِمَا

ج / 2 ص -364- بَيَّنْته وَوَضَّحْته فِي الْقُرَّةِ مِنْ أَنَّهُ لَا يُسَاوِي مِدَادَهُ عَلَى أَنَّ ابْنَ الرِّفْعَةِ لَمْ يُخَرِّجْ الْحُكْمَ خِلَافًا لِمَا افْتَرَاهُ هَذَا الْعَنِيدُ وَإِنَّمَا خَرَّجَ الْخِلَافَ وَلَا يَلْزَمُ مِنْهُ التَّرْجِيحُ كَمَا مَرَّ بَسْطُهُ فِي الْقُرَّةِ ثُمَّ قَالَ عَنْ كَلَامِي فِي الْقُرَّةِ وَقَوْلُهُ إنَّ فِي الرِّشْوَةِ إكْرَاهًا مُجَرَّدُ دَعْوَى إذْ لَوْ كَانَ فِيهَا إكْرَاهٌ لِمَا أَشْبَهَ الْخِلَافَ فِي هِبَةِ الْمَاءِ إذْ لَيْسَ فِيهِ فِي هِبَةِ الْمَاءِ إكْرَاهٌ. ا هـ. وَهَذَا أَيْضًا مِمَّا يَزِيدُ بَصِيرَتَك فِيهِ أَنَّهُ رَدِيءُ الْفَهْمِ فَاسِدُ التَّصَوُّرِ وَبَيَانُهُ أَنَّهُ لَمْ يَفْهَمْ مَعْنَى الْإِكْرَاهِ وَلَا وَجْهَ ذِكْرِهِ وَعِبَارَتِي وَمَسْأَلَةُ الرِّشْوَةِ مِنْ قَبِيلِ الْأَوْلَى أَيْ هِبَة الْمَاءِ فَحُرْمَتُهَا ذَاتِيَّةٌ لِأَنَّ حَقَّ الْمَالِكِ مُتَعَلِّقٌ بِعَيْنِهَا وَإِخْرَاجُهَا مِنْ يَدِهِ إنَّمَا هُوَ كَرْهٌ عَلَيْهِ فَلَمْ يَخْرُجْ عَنْ مِلْكِهِ بِذَلِكَ وَإِنْ لَمْ يَعْصِ الْمُعْطِي لِإِرْشَائِهِ عَلَى وُصُولِهِ لِحَقِّهِ انْتَهَتْ وَاعْتِرَاضُهُ هَذِهِ الْعِبَارَةَ بِمَا ذَكَرَهُ مَعْذُورٌ فِيهِ فَإِنَّهُ لَمْ يَفْهَمْهَا وَلَا أَدْرَكَ شَيْئًا مِمَّا انْطَوَتْ عَلَيْهِ وَبَيَانُهَا أَنَّهُمْ لَمَّا صَرَّحُوا بِأَنَّ الْمُرْتَشِيَ لَا يَمْلِكُ الرِّشْوَةَ سَوَاءٌ أَثِمَ الرَّاشِي أَمْ لَا أَشْكَلَ ذَلِكَ عَلَى تَعْلِيلِهِمْ الْبُطْلَانَ فِي هِبَةِ الْمَاءِ بِحُرْمَةِ التَّسْلِيمِ. وَوَجْهُ الْإِشْكَالِ أَنَّ التَّسْلِيمَ فِي مَسْأَلَةِ الْإِثْمِ بَاطِلٌ لِمَعْنَيَيْنِ ذَاتِيَّيْنِ هُمَا حُرْمَةُ التَّسْلِيمِ وَالْإِكْرَاهِ الْمَعْنَوِيّ وَبِحَقٍّ لِلْمَعْنَى الثَّانِي فَقَطْ وَهُوَ بِمُفْرَدِهِ مُقْتَضٍ لِلْإِبْطَالِ أَلَا تَرَى إلَى حِكَايَةِ الْإِجْمَاعِ عَلَى أَنَّ مَنْ أُخِذَ مِنْهُ شَيْءٌ عَلَى سَبِيلِ الْحَيَاءِ مِنْ غَيْرِ رِضَا مِنْهُ بِذَلِكَ لَا يَمْلِكُهُ الْآخِذُ وَعَلَّلُوهُ بِأَنَّ فِيهِ إكْرَاهًا بِسَيْفِ الْحَيَاءِ فَهُوَ كَالْإِكْرَاهِ بِالسَّيْفِ الْحِسِّيِّ بَلْ كَثِيرُونَ يُقَابِلُونَ هَذَا السَّيْفَ وَيَتَحَمَّلُونَ مِرَارَ جُرْحَهُ وَلَا يُقَابِلُونَ الْأَوَّلَ خَوْفًا عَلَى مُرُوءَتِهِمْ وَوَجَاهَتِهِمْ الَّتِي يُؤْثِرُهَا الْعُقَلَاءُ وَيَخَافُونَ عَلَيْهَا أَتَمَّ الْخَوْفِ وَلَا شَكَّ أَنَّ لِلرَّاشِي بِحَقٍّ أَنْ يُخْرِجَ مَالَهُ عَنْ مِلْكِهِ بِرِضَاهُ أَلْبَتَّةَ وَإِنَّمَا اضْطَرَّهُ الْمُرْتَشِي إلَى إعْطَائِهِ مَالَهُ كُرْهًا عَلَيْهِ إذْ الْغَرَضُ أَنَّهُ لَوْلَا إعْطَاؤُهُ لَمَا حَكَمَ لَهُ بِحَقِّهِ فَعَلِمْنَا أَنَّ عَدَمَ الْمِلْكِ فِي الرِّشْوَةِ إمَّا لِذَاتِيَّيْنِ أَوْ ذَاتِيٍّ وَاحِدٍ وَوَجْهُ كَوْنِ الْإِكْرَاهِ ذَاتِيًّا أَنَّهُمْ صَرَّحُوا بِأَنَّ الذَّاتِيَّ هُوَ مَا رَجَعَ لِمَعْنًى فِي الْمَعْقُودِ عَلَيْهِ أَوْ فِي الْعَاقِدِ وَالْإِكْرَاهُ مَعْنًى رَجَعَ فِي الْعَاقِدِ فَكَانَ ذَاتِيًّا فَتَأَمَّلْ هَذَا التَّحْقِيقَ الْمُشْتَمِلَةَ عَلَيْهِ تِلْكَ الْعِبَارَةُ تَعْلَمْ أَنَّ سَبَبَ اعْتِرَاضِهَا عَمَى الْبَصِيرَةِ وَالِارْتِبَاك فِي مُهَاوِي الْهَذَيَانِ وَالْحِيرَةِ الْمَوْضِعُ الثَّامِنُ ثُمَّ قَالَ اعْتِرَاضًا عَلَيَّ وَمِمَّا قَالَ الْمُتَجَلِّي مِنْ الْفُرُوقِ إنَّ مَسْأَلَةَ هِبَةِ الْمَدِينِ حَيْثُ لَا يَرْجُو الْوَفَاءَ فِيهَا خِلَافٌ فِي الْجَوَازِ وَعَدَمِهِ بِخِلَافِ مَسْأَلَةِ الْمَاءِ فَإِنَّ التَّحْرِيمَ فِيهَا مُجْمَعٌ عَلَيْهِ إلَى أَنْ قَالَ فَكَيْفَ مَعَ ذَلِكَ يَأْتِي الذَّمُّ بِبُطْلَانِ الصَّدَقَةِ مَعَ الْخِلَافِ فِي حُرْمَتِهَا وَهُوَ غَيْرُ صَحِيحٍ صَدَرَ مِنْ غَيْرِ إعْطَاءِ الْمَسْأَلَةِ حَقِّهَا مِنْ التَّأَمُّلِ. فَإِنَّ النَّوَوِيَّ فِي شَرْحِ الْمُهَذَّبِ رَفَعَ الْخِلَافَ بِحَمَلَةِ الْإِطْلَاقَ عَلَى التَّفْصِيلِ الَّذِي ذَكَرَهُ أَنَّ حَاصِلَهُ الِاتِّفَاقُ عَلَى التَّحْرِيمِ حَيْثُ لَا يَرْجُو الْوَفَاءَ كَمَا أَنَّ حَاصِلَهُ الِاتِّفَاقُ عَلَى الْجَوَازِ فِيمَنْ يَرْجُو الْوَفَاءَ فَهَذَا الْخِلَافُ الَّذِي أَبْدَاهُ فِي مَسْأَلَةِ هِبَةِ الْمَدِينِ الَّذِي يَرْجُو الْوَفَاءَ لَمْ أَرَهُ فِي شَيْءٍ مِمَّا وَقَفْت عَلَيْهِ. ا هـ. لَفْظه وَهُوَ مُشْتَمِلٌ عَلَى فَضَائِحَ تُنَادِي عَلَيْهِ بِالْغَبَاوَةِ وَعَدَمِ الْفَهْمِ وَالْجَهْلِ بِاصْطِلَاحِ الْفُقَهَاءِ وَمَدْلُولِ عِبَارَاتهمْ أَمَّا أَوَّلًا فَقَوْلُهُ عَنِّي إنِّي قُلْت مُجْمَعٌ افْتِرَاءٌ وَجَهْلٌ وَعِبَارَتِي اتَّفَقُوا عَلَى الْحُرْمَةِ فِي الْمَاءِ دُونَ الصَّدَقَةِ فِي مَوْضِعٍ وَفِي آخَرَ لَا خِلَافَ وَفِي آخَرَ مَجْزُومٌ بِهِ وَشَتَّانَ بَيْن اتَّفَقُوا وَهَذَا مَجْزُومٌ بِهِ وَهَذَا

ج / 2 ص -365- لَا خِلَافَ فِيهِ وَبَيْنَ هَذَا مُجْمَعٌ عَلَيْهِ فَإِنَّ الْعِبَارَاتِ الثَّلَاثَةِ الْأُوَلُ يُقَالُ فِيهَا تَتَعَلَّقُ بِأَهْلِ الْمَذْهَبِ لَا غَيْرُ وَأَمَّا مُجْمَعٌ عَلَيْهِ فَإِنَّهَا عِبَارَةٌ تُقَالُ فِيمَا أَجْمَعَتْ عَلَيْهِ الْأُمَّةُ فَتَحْوِيل هَذَا الْمُعْتَرِضِ عِبَارَتِي مِنْ اتَّفَقُوا أَوْ لَا خِلَافَ فِيهِ أَوَمَجْزُومٌ بِهِ إلَى مُجْمَعٍ عَلَيْهِ مِمَّا قَضَى عَلَيْهِ بِجَهْلِ اصْطِلَاحِ الْفُقَهَاءِ وَمَنْ لَمْ يُحْسِنْ الْفَرْقَ بَيْنَ تِلْكَ الْأَلْفَاظِ مَعَ زَعْمِهِ أَنَّ لَهُ فِي الِاشْتِغَالِ بِالْفِقْهِ لَا غَيْرُ نَحْوَ خَمْسِينَ سَنَةً حَقِيقٌ أَنْ لَا يُقَالَ لَهُ مَا أَحَقَّك بِأَنَّك رَاكِبٌ مَتْنَ عَمْيَاءَ وَخَابِطٌ خَبْطَ عَشْوَاءَ وَمَا أَحْسَنَ قَوْلَ ابْنِ قَيْسِ بْنِ الْحَطِيم وَدَاءُ النُّوكِ لَيْسَ لَهُ دَوَاءٌ وَقَوْلَ الْعَضُدِ لَيْسَ لِمَرَضِ الْجَهْلِ الْمُرَكَّبِ مِنْ شِفَاءٍ وَأَمَّا ثَانِيًا فَقَوْلُهُ وَهُوَ غَيْرُ صَحِيحٍ صَدَرَ إلَخْ هُوَ مِنْ قَبِيحِ غَبَاوَتِهِ إذْ لَمْ يَفْهَمْ كَلَامَ شَرْحِ الْمُهَذَّبِ وَلَا كَلَامَ الْأَصْحَابِ وَلَا حَامَ حَوْلَهُمَا بِوَجْهٍ وَلَعَمْرِي إنَّ مَنْ تَرَدَّى إلَى هَذِهِ الْهُوَّةِ مِنْ التَّحْرِيفِ وَسُوءِ الْفَهْمِ فَحَقِيقٌ بِأَنْ لَا يُجَاوِبَ وَلَا يُخَاطِبَ إذْ مُخَاطَبَةُ مِثْلِ هَذَا الْبَلِيدِ تُؤَدِّي إلَى مَا يُظْلِمُ الْقَلْبَ مِمَّا لَا بُدَّ مِنْهُ فِي رَدْعِهِ وَزَجْرِهِ مِنْ السَّبِّ لَكِنْ أَلْجَأَهُ إلَى ذَلِكَ طَعَامُ أَحَدِ قِرَابِهِ حَتَّى خَرَجَ عَنْ طُورِهِ وَلَمْ يَعْلَمْ بِمَرْتَبَتِهِ وَقَدْرِهِ وَلَمْ يَرَ فَوْقَهُ أَحَدًا فَوَقَعَ فِي الدَّاهِيَةِ الدَّهْيَا وَالْحَمَاقَةِ الْعُظْمَى كَيْفَ وَهُوَ فِي هَذَا الْمَبْحَثِ يَرْفَعُ الْخِلَافَ الَّذِي فِي الْمُخْتَصَرَاتِ فَضْلًا عَنْ الْمُطَوَّلَاتِ وَكَأَنَّهُ مَا رَأَى مَا فِي الْمِنْهَاجِ الْمُصَرِّحِ بِثُبُوتِ الْخِلَافِ فِيمَنْ عَلَيْهِ دَيْنٌ لَا يَرْجُو وَفَاءَهُ وَعِبَارَتُهُ قُلْتُ الْأَصَحُّ تَحْرِيمُ صَدَقَتِهِ بِمَا يَحْتَاجُ إلَيْهِ مَنْ تَلْزَمُهُ نَفَقَتُهُ أَوْ لِدَيْنٍ لَا يَرْجُو لَهُ وَفَاءً انْتَهَتْ فَهِيَ مُصَرِّحَةٌ بِوُجُودِ الْخِلَافِ بَلْ وَتُقَوِّيه فِيمَنْ لَا يَرْجُو الْوَفَاءَ وَبِهَذَا يَزْدَادُ تَعَجُّبُك مِنْ قَوْلِهِ فَهَذَا الْخِلَافُ الَّذِي أَبْدَاهُ فِي هَذَا الْمَدِينِ الَّذِي لَا يَرْجُو الْوَفَاءَ لَمْ أَرَهُ فِي شَيْءٍ مِمَّا وَقَفْت عَلَيْهِ. ا هـ. وَحِينَئِذٍ فَقُلْ لَهُ أَعْمَى اللَّهُ بَصِيرَتَك بِسُوءِ تَصَرُّفِك وَفَهْمِك كَيْفَ مَسْأَلَةٌ صَرِيحَةٌ ظَاهِرَةٌ فِي مَتْنِ الْمِنْهَاجِ فَضْلًا عَنْ غَيْرِهِ لَمْ تَرَهَا فِي شَيْءٍ مِمَّا وَقَفَ عَلَيْهِ هَلْ هَذَا إلَّا لِأَنَّ اللَّهَ تَعَالَى أَنْسَاك الْعِلْمَ لِيُحِقَّ عَلَيْك كَلِمَةَ الْحَمَاقَةِ وَالْجَهْلِ وَعَدَمِ الْحِلْمِ وَأَمَّا اسْتِدْلَالُهُ بِشَرْحِ الْمُهَذَّبِ فَهُوَ مِمَّا يَدُلُّ عَلَى بَلَادَتِهِ وَعَدَمِ فَهْمِهِ لِعِبَارَتِهِ وَقَدْ ذَكَرْتهَا فِي الْقُرَّةِ وَحَاصِلُهَا أَنَّهُ لَمَّا حَكَى فِيمَنْ عَلَيْهِ دَيْنٌ حُرْمَةَ التَّصَدُّقِ مِمَّا يَحْتَاجُهُ لِوَفَائِهِ وَكَرَاهَتِهِ عَنْ آخَرِينَ وَعَدَمِ اسْتِحْبَابِهِ عَنْ آخَرِينَ قَالَ وَالْمُخْتَارُ أَنَّهُ إنْ غَلَبَ عَلَى ظَنِّهِ حُصُولُ الْوَفَاءِ مِنْ جِهَةٍ أُخْرَى فَلَا بَأْسَ بِالصَّدَقَةِ وَقَدْ تُسْتَحَبُّ وَإِلَّا فَلَا وَعَلَى هَذَا التَّفْصِيل يُحْمَلُ كَلَامُ الْأَصْحَابِ الْمُطْلَقِ. ا هـ. فَتَأَمَّلْ فَرْضَهُ الْحُرْمَةَ فِيمَنْ تَصَدَّقَ بِمَا يَحْتَاجُهُ لِوَفَاءِ دَيْنِهِ الْمُسْتَلْزِم أَنَّهُ لَا يَرْجُو الْوَفَاءَ ثُمَّ الْكَرَاهَة وَعَدَم الِاسْتِحْبَابِ فِي ذَلِكَ تَجِدُ عِبَارَتَهُ فِي أَنَّ كَثِيرِينَ قَائِلُونَ بِجَوَازِ التَّصَدُّق مِمَّا يَحْتَاجُهُ لِوَفَاءِ دَيْنِهِ وَهَؤُلَاءِ هُمْ الْقَائِلُونَ بِمُقَابِلِ الْأَصَحِّ الْمَذْكُورِ فِي عِبَارَةِ الْمِنْهَاجِ الْمَذْكُورَةِ وَلَا يُنَافِي ذَلِكَ قَوْلَهُ وَالْمُخْتَارُ إلَخْ لِأَنَّهُ إنَّمَا أَرَادَ بِهِ الْإِشَارَة إلَى غَيْرِ الْمَذْكُورِينَ مِمَّنْ أَطْلَقَ الْحُرْمَةَ أَوْ عَدَمَهَا فَهَذَانِ الْإِطْلَاقَانِ عَلَى الْحَالَيْنِ اللَّذَيْنِ ذَكَرَهُمَا كَمَا يُصَرِّحُ بِهِ قَوْلُهُ وَعَلَى هَذَا التَّفْصِيلِ يُحْمَلُ كَلَامُ الْأَصْحَابِ الْمُطْلَقُ فَهَذَا يَرْجِعُ إلَى الْمُطْلِقِينَ غَيْر الْمَذْكُورِينَ لَا إلَى الْمَذْكُورِينَ لِأَنَّهُمْ مُقَيِّدُونَ لَا مُطْلِقُونَ لِمَا تَقَرَّرَ أَنَّهُ فَرَضَ الْحُرْمَةَ فِيمَنْ لَا يَرْجُو الْوَفَاءَ وَحِينَئِذٍ يَلْزَمُ تَقْيِيدُ مُقَابِلِهَا بِذَلِكَ أَيْضًا وَإِلَّا لَمْ يَكُنْ مُقَابِلًا

ج / 2 ص -366- عَلَى أَنَّ قَوْلَ شَرْحِ الْمُهَذَّبِ وَإِلَّا فَلَا لَيْسَ فِيهِ إلَّا أَنَّهُ عِنْدَ عَدَمِ غَلَبَةِ ظَنِّ الْوَفَاءِ مِنْ جِهَةٍ أُخْرَى بِهِ بَأْس أَوْ لَا يُسْتَحَبُّ وَالْأَخِيرُ وَاضِحٌ وَأَمَّا بِهِ بَأْسٌ فَكَمَا صَرَّحَ بِهِ الرَّافِعِيُّ وَغَيْرُهُ وَحِينَئِذٍ يَزْدَادُ تَعَجُّبُك مِنْ افْتِرَاءِ هَذَا الْبَلِيدِ وَتَقَوُّلِهِ عَنْ شَرْحِ الْمُهَذَّبِ بِقَوْلِهِ حَاصِلُهُ الِاتِّفَاقُ عَلَى التَّحْرِيمِ حَيْثُ لَا يَرْجُو الْوَفَاءَ أَنْ يَصِلَ التَّهَوُّرُ وَالِافْتِرَاءُ بِصَاحِبِهِ إلَى مِثْلِ هَذِهِ الْمُجَازَفَةِ كَيْفَ وَهُوَ لَمْ يَفْهَمْ مَعْنَى قَوْلِهِ وَإِلَّا فَلَا أَنَّهُ نَفَى لِمَاذَا وَهُوَ مَعْذُورٌ فَإِنَّهُ عَامِّيٌّ فِي الْعَرَبِيَّةِ بِأَنْوَاعِهَا عَلَى أَنَّهُ لَيْسَ فِي عِبَارَة شَرْحِ الْمُهَذَّبِ يَرْجُو الْوَفَاءَ وَلَا عَدَمَهُ فِي حِكَايَةِ الْخِلَافِ وَإِنَّمَا هُوَ لَازِمٌ لِقَوْلِهِ يَحْتَاجُهُ لِوَفَائِهِ كَمَا قَدَّمْته ثُمَّ وَإِنَّمَا عَبَّرُوا بِقَوْلِهِ إنْ غَلَبَ عَلَى ظَنِّهِ وَبِقَوْلِهِ وَإِلَّا أَيْ وَإِلَّا يَغْلِبُ ذَلِكَ عَلَى ظَنِّهِ وَهُوَ صَادِقٌ بِرَجَاءِ الْوَفَاءِ بِلَا غَلَبَةٍ وَعَدَمُ رَجَائِهِ أَصْلًا لِأَنَّ السَّالِبَةَ تَصْدُقُ بِنَفْيِ الْمَوْضُوعِ كَمَا أَنَّ قَوْلَهُ فَلَا صَادِق بِالْجَوَازِ وَالْحُرْمَةِ كَمَا قَرَّرْته وَحِينَئِذٍ فَلَيْسَ فِي عِبَارَتِهِ تَعَرُّضٌ لِمَنْ لَا يَرْجُو الْوَفَاءَ فَضْلًا عَنْ حِكَايَةِ الِاتِّفَاق عَلَى الْحُرْمَةِ فِيهِ فَبَانَ أَنَّ قَوْلَ هَذَا الْبَلِيدِ حَاصِلُهُ أَيْ التَّفْصِيلِ الَّذِي ذَكَرَهُ فِي شَرْحِ الْمُهَذَّبِ الِاتِّفَاقُ عَلَى التَّحْرِيمِ حَيْثُ لَا يَرْجُو الْوَفَاءَ حَاصِلٌ مُنْهَدِمٌ عَلَى رَأْسِهِ مُؤْذِنٌ بِعَقْرِهِ مِنْ الْعِلْم وَنَفْسه هُدَانَا اللَّهُ وَإِيَّاهُ لِطَاعَتِهِ الْمَوْضِعُ التَّاسِعُ قَوْلُهُ وَقَدْ فَسَّرَ الْأَصْحَابُ عَدَمَ الْجَوَازِ فِي كَلَامِ الشَّافِعِيِّ فِي نَصِّ الْأُمِّ فِي الْجِزْيَةِ بِعَدَمِ الصِّحَّةِ فَلَازَمُوا بَيْنَ الْحُرْمَة وَالْبُطْلَانِ حَيْثُ وَجَدَ التَّحْرِيم فَهَذَا نَصٌّ مِنْ الْأَصْحَاب عَلَى أَنَّهُ حَيْثُ حَرَّمَ تَصَرُّف الْمُفْلِسِ كَمَا فِي صُورَةِ تَبَرُّعِ مَنْ لَا يَرْجُو الْوَفَاءَ فَتَبَرُّعُهُ غَيْرُ صَحِيحٍ. ا هـ. وَهَذَا كَلَامٌ رُدِئَ مَبْنِيُّ عَلَى فَسَادِ التَّصَوُّرِ وَالتَّحَيُّلِ لِأَنَّ الْأَصْحَابَ إذَا فَسَّرُوا نَصًّا فِي مَوْضِعٍ بِشَيْءٍ يُخَالِفُ مَدْلُولَهُ كَيْفَ يُقْضَى بِهِ عَلَى سَائِرِ الْمَوَاضِعِ ثُمَّ يُسْتَنْتَجُ مِنْهُ أَنَّهُمْ لَازَمُوا بَيْنَ الْحُرْمَةِ وَالْبُطْلَانِ حَيْثُ وُجِدَ التَّحْرِيمُ وَهُوَ كَذِبٌ صَرِيحٌ وَتَقَوُّلٌ قَبِيحٌ وَكَيْفَ نَقُولُ ذَلِكَ وَهُمْ قَسَمُوا الْبُيُوعَ الْمَنْهِيَّ عَنْهَا إلَى بَاطِلٍ وَصَحِيحٍ وَكَذَا سَائِرُ الْعُقُودِ وَحِينَئِذٍ فَكَيْفَ يَسُوغُ لِمَنْ عِنْدَهُ أَدْنَى مُسْكَةٍ مِنْ عَقْلٍ فَضْلًا عَنْ فَضْلٍ أَزْيَدَ عَنْ هَذِهِ الْمُلَازَمَةِ فَهِيَ مُلَازَمَةٌ بَاطِلَةٌ مُسْتَنْتَجَةٌ مِنْ مُقَدِّمَةٍ بَاطِلَةٍ وَإِنَّمَا تَكَلَّمْت عَلَى قَوْلِهِ وَقَدْ فَسَّرَ الْأَصْحَابُ عَدَم الْجَوَازِ إلَخْ تَحْسِينًا لِلظَّنِّ بِهِ ثُمَّ رَأَيْته بَعْدَ ذَلِكَ سَاقَ النَّصَّ الْمَذْكُورَ وَمَا ذَكَرَهُ وَلَيْسَ فِيهِ تَعْبِيرٌ بِعَدَمِ الصِّحَّةِ وَإِنَّمَا ذَلِكَ كُلُّهُ كَذِبٌ مَحْضُ وَبُهْتَانٌ عَمْدٌ وَكَأَنَّ هَذَا الشَّقِيَّ ظَنَّ أَنَّ كِتَابَهُ لِمَا اشْتَمَلَ عَلَيْهِ مِنْ السَّفَاهَةِ وَالْفُحْشِ لَا أَنْظُر فِيهِ فَيَتِمُّ تَرْوِيجُهُ عَلَى طُغَامِهِ وَلَيْسَ كَمَا ظَنَّ بَلْ نَظَرْتُ فِيهِ غَيْرَ مُلْتَفِتٍ إلَى تِلْكَ السَّفَاهَةِ وَالْحَمَاقَة لِأُبَيِّنَ كَذِبَهُ الشَّنِيعَ وَبُهْتَانَهُ الْفَظِيعَ وَغَايَةُ ذَلِكَ النَّصِّ أَنَّ قَضِيَّتَهُ أَنَّ رَفْعَ الْمُفْلِسِ إلَى الْقَاضِي بِمَنْزِلَةِ الْحَجْرِ عَلَيْهِ فَيُعَارِضُ تِلْكَ النُّصُوصَ الْآتِي الْكَلَامُ عَلَيْهَا وَلَا مُعَارَضَةَ لِأَنَّ مَا فِي الْجِزْيَةِ ضَعِيفٌ عِنْدَ الْأَصْحَابِ كَمَا اعْتَرَفَ بِهِ هَذَا الْجَاهِلُ الْمُفْتَرِي قَبَّحَهُ اللَّهُ تَعَالَى وَمَنْ كَانَ هَذَا سَبِيلَهُ كَانَ الْجَهْلُ ظِلَّهُ وَمَقِيلَهُ وَتَأَمَّلْ جَرَاءَتَهُ وَمُهَاجَمَتَهُ بِقَوْلِهِ وَلَا شَكَّ أَنَّ مَنْ قَالَ بِعَدَمِ الْجَوَازِ مَعَ الصِّحَّةِ فَهُوَ مُحَرِّفٌ لِلنُّصُوصِ وَمُغَلِّطٌ لِلْأَصْحَابِ تَجِدُهُ كَالْأَبْلَهِ الَّذِي لَا يَعْقِلُ الْخِطَابَ وَلَا يُحْسِنُ رَدَّ الْجَوَابِ كَيْفَ وَسَبَبُ التَّحْرِيفِ وَالتَّغْلِيطِ الْأَخْذُ بِمَدْلُولِ كَلَامِهِمْ وَحَمْلُهُ عَلَى حَقِيقَتِهِ مِنْ أَنَّهُ

ج / 2 ص -367- لَا يَلْزَمُ مِنْ عَدَمِ الْجَوَاز عَدَمُ الصِّحَّةِ كَمَا هُوَ بَدِيهِيُّ التَّعَقُّلِ وَنَصُّ الْإِدْرَاكِ مِنْ كَلَامِهِمْ وَلَا يُنْسَبُ لِذَلِكَ مَنْ اسْتَنْتَجَ مِنْ تَأْوِيلٍ مُتَعَيِّنٍ فِي مَحَلٍّ لِدَاعٍ دَعَا إلَيْهِ أَنَّ جَمِيعَ النُّصُوصِ كَذَلِكَ وَأَنَّهُ يَلْزَمُ مِنْ عَدَمِ الْجَوَازِ عَدَمُ الصِّحَّةِ حَيْثُ وُجِدَ التَّحْرِيمُ فَهَذَا الْمُتَقَوِّلُ الْمُخَلِّطُ الَّذِي لَا يَرْعَى لِحَقٍّ وَلَا يَهْتَدِي بِصَوَابٍ هُوَ الْمُحَرِّفُ الْمُغَلِّطُ وَمِمَّا يُؤَيِّدُ تِلْكَ النُّصُوصَ وَمَا جُمْلَتُهَا عَلَيْهِ قَوْلُ الْأُمِّ فِي الرَّهْنِ وَلَوْ كَانَ رَهَنَهُ إيَّاهَا ثُمَّ أَعْتَقَهَا أَوْ وَلَدَتْ لَهُ وَلَا مَالَ لَهُ بِيعَ مِنْهَا بِقَدْرِ الدَّيْنِ وَعَتَقَ مَا بَقِيَ وَإِنْ كَانَ عَلَيْهِ دَيْنٌ مُحِيطٌ بِمَالِهِ عَتَقَ إلَخْ فَعُلِمَ أَنَّهُ مُوَافِقٌ لِتِلْكَ النُّصُوصِ فِي نُفُوذِ عِتْقِهِ وَغَيْرِهِ مَعَ إحَاطَةِ الدَّيْنِ بِمَالِهِ وَمِمَّا يَزْدَادُ عَجَبُك مِنْهُ أَنَّهُ لَمَّا سَاقَ نُصُوصَ الْأُمِّ الَّتِي ذَكَرَهَا فِي الْقُرَّةِ الدَّالَّةِ عَلَى تَصَرُّفِ الْمَدِينِ الْمُفْلِسِ قَبْلَ الْحَجْرِ وَلَوْ بَعْدَ الرَّفْعِ لِلْقَاضِي وَصَلَهُ أَنْ يُعَارِضَهَا بِنَصِّ الْأُمِّ فِي الْجِزْيَةِ وَلَفْظُهُ إذْ أُعْسِرَ وَاحِدٌ مِنْهُمْ بِالْجِزْيَةِ فَالسُّلْطَانُ غَرِيمٌ مِنْ الْغُرَمَاءِ.
قَالَ الشَّافِعِيُّ وَإِنَّ فَلَسَهُ لِأَهْلِ دَيْنِهِ قَبْلَ أَنْ يَحُولَ عَلَيْهِ الْحَوْلُ ضَرَبَ مَعَ الْغُرَمَاءِ بِحِصَّةِ جِزْيَتِهِ لِمَا مَضَى عَلَيْهِ مِنْ الْحَوْلِ وَإِنْ قَضَاهُ الْجِزْيَةَ دُونَ الْغُرَمَاءِ كَانَ لَهُ مَا لَمْ يَسْتَعْدِ عَلَيْهِ غُرَمَاؤُهُ فَإِذَا اسْتَعْدَى عَلَيْهِ بَعْضُهُمْ فَلَيْسَ لَهُ أَنْ يَأْخُذَ جِزْيَتَهُ دُونَهُمْ لِأَنَّ عَلَيْهِ حِينَ اسْتَعْدَى عَلَيْهِ إنْ بَقِيَ مَا لَهُ إذَا أَقَرَّ بِهِ أَوْ بَيَّنَ بَيِّنَةً فَإِنْ لَمْ يَكُنْ عَلَيْهِ بَيِّنَةٌ أَوْ لَمْ يُقِرّ وَاسَتَعْدَى عَلَيْهِ كَانَ لَهُ أَخْذُ جِزْيَتِهِ دُونَهُمْ لِأَنَّهُ لَمْ يَكُنْ عَلَيْهِ حَقٌّ حِينَ أَخَذَ جِزْيَتَهُ. ا هـ. فَانْظُرْ حَتَّى تَعْلَمَ كَذِبَهُ فِي نِسْبَتِهِ إلَى هَذَا النَّصِّ أَنَّ فِيهِ عَدَمَ الْجَوَازِ وَإِلَى الْأَصْحَابِ أَنَّهُمْ أَوَّلُوا مَا فِيهِ مِنْ عَدَمِ الْجَوَازِ بِعَدَمِ النُّفُوذِ سُبْحَانك هَذَا بُهْتَانٌ عَظِيمٌ ثُمَّ قَالَ بَعْدَ وَرَقَاتٍ وَهَذَا نَصُّ الْأُمِّ فِي الْجِزْيَةِ مُصَرِّحٌ بِعَدَمِ جَوَازِ التَّصَرُّفِ قَبْلَ الْحَجْرِ وَكَرَّرَ ذَلِكَ مَرَّاتٍ مُتَعَدِّدَةٍ فِي كِتَابِهِ مِنْهَا قَوْلُهُ أَيْضًا وَقَدْ فَسَّرَ الْأَصْحَابُ نَصَّهُ فِي الْجِزْيَةِ السَّابِقِ بِعَدَمِ النُّفُوذِ وَلَيْسَ فِيهِ إلَّا عَدَمُ الْجَوَازِ وَكُلُّهُ كَذِبٌ صُرَاحٌ كَمَا عَرَفْت مِنْ سَوْقِ لَفْظِ النَّصّ بِحُرُوفِهِ الَّتِي سَاقَهَا هُوَ نَفْسُهُ عَنْ تَوَسُّطِ الْأَذْرَعِيِّ وَتَأَمَّلْ مُعَارَضَتَهُ لِتِلْكَ النُّصُوصِ بِهَذَا النَّصِّ مَعَ قَوْلِهِ بَعْدُ وَلِهَذَا أَعْرَضَ الْجُمْهُورُ عَنْ الْعَمَلِ بِظَاهِرِ هَذَا النَّصِّ وَأَوَّلُوهُ تَعْلَمْ أَنَّهُ لَا يَهْتَدِي لِمَا يَقُولُ أَصْلًا وَلِهَذَا الْإِعْرَاض قَطَعَ فِي الرَّوْضَة بِمُقَابِلِهِ فَقَالَ وَاعْلَمْ أَنَّ الْعِتْقَ الْمَانِعَ مِنْ التَّصَرُّفِ يَفْتَقِرُ إلَى حَجْرِ الْقَاضِي عَلَيْهِ قَطْعًا وَاعْتَرَضَ قَطْعَهُ بِأَنَّ فِيهِ وَجْهًا وَهُوَ اعْتِرَاضٌ سَهْلٌ لِأَنَّهُ كَثِيرًا مَا يُنَزَّلُ الْوَجْهُ لِشُذُوذِهِ مَنْزِلَةَ الْعَدَمِ فَيُقْطَعُ بِمُقَابِلِهِ مِنْ غَيْرِ مُبَالَاةٍ بِهِ الْمَوْضِعُ الْعَاشِرُ ثُمَّ اعْتَرَضَ عَلَيَّ فِي نَقْلِي لِلْمَذَاهِبِ الثَّلَاثَةِ فِي هَذِهِ الْمَسْأَلَةِ بِقَوْلِهِ وَقَدْ عُلِمَ أَنَّهُ لَا يَجُوزُ أَخْذُ أَحْكَامِهِمْ وَنِسْبَتِهَا إلَيْهِمْ بِمُجَرَّدِ الْوُقُوفِ عَلَى مَا نَقَلُوهُ فِي كُتُبِهِمْ وَإِنَّمَا الرُّجُوعُ إلَى مَذَاهِبِ الْأَئِمَّةِ بِمُرَاجَعَةِ الرَّاسِخِينَ فِي قَوَاعِدِهِمْ فَلَعَلَّ لِإِمَامِهِمْ رِوَايَتَيْنِ. ا هـ. وَهَذَا مِنْ سُوءِ فَهْمِهِ وَاخْتِلَاطِ الْمَأْخَذِ عَلَيْهِ فَإِنَّ الْكَلَامَ فِي مَقَامَيْنِ نَقْلِ الْمَذَاهِبِ وَمَقَامِ الْعَمَلِ أَوْ الْإِفْتَاءِ بِهَا وَاَلَّذِي ذَكَرَهُ إنَّمَا هُوَ فِي الثَّانِي وَاَلَّذِي وَقَعَ إنَّمَا هُوَ الْأَوَّلُ لَكِنْ لِمَزِيدِ اخْتِلَاطِ عَقْلِهِ لَمْ يَعْرِفْ الْفَرْقَ بَيْنَ الْمَقَامَيْنِ بَلْ سَوَّى بَيْنَهُمَا بِقَوْلِهِ لَا يَجُوز أَخْذُ أَحْكَامِهِمْ وَنِسْبَتِهَا إلَيْهِمْ إلَخْ وَهَذَا مِنْ جُمْلَةِ تَهَوُّرِهِ مِنْ غَيْرِ مُسْتَنَدٍ وَتَقَوُّلِهِ الَّذِي لَا يَدْرِي مَا وَرَاءَهُ فَقَدْ صَرَّحَ الْأَئِمَّةُ فِي كُتُبِهِمْ كَالسُّبْكِيِّ فِي شَرْحِ الْمُهَذَّبِ وَقَبْلَهُ

ج / 2 ص -368- النَّوَوِيُّ وَغَيْرُهُمَا مِمَّنْ يَحْكُونَ الْخِلَافَ الْعَالِي بِأَنَّهُمْ إنَّمَا يَعْتَمِدُونَ فِي نَقْلِهِمْ نَقْلَهُ وَحِكَايَتَهُ عَلَى كُتُبِ الْمُخَالِفِينَ الْمُدَوَّنَةَ فِي ذَلِكَ قَالَ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ فِي الثَّلَاثَةِ النُّصُوص بِالْجَوَازِ وَلَا يَجُوزُ تَفْسِيرُ الْجَائِزِ بِالنَّافِذِ الْمُحَرَّمِ إذْ لَا يَصِحُّ إطْلَاقُ الْمُحَرَّمِ عَلَى بَعْضِ أَفْرَادِ الْجَائِزِ فَهُوَ تَفْسِيرٌ بِغَيْرِ مُطَابِقٍ وَهُوَ فَاسِدٌ لِأَنَّهُ لَمْ يُعَبِّرْ فِي الْأَوَّلِ بِالْجَوَازِ وَحْدَهُ وَإِنَّمَا قَالَ جَائِزٌ كُلُّهُ عَلَيْهِ وَالْقَاعِدَةُ أَنَّ الْفِعْلَ إذَا عُدِّيَ بِغَيْرِ مَا يَتَعَدَّى بِهِ ضُمِّنَ فِعْلًا آخَرَ يُنَاسِبُ ذَلِكَ الْحَرْفَ الْمُعَدَّى بِهِ أَوْ أَوَّلَ ذَلِكَ الْحَرْفَ بِحَرْفٍ آخَرَ يُنَاسِبُ ذَلِكَ الْفِعْلَ وَهَذَا مُتَعَذِّرٌ هُنَا فَتَعَيَّنْ الْأَوَّلُ وَحِينَئِذٍ فَتَعْدِيَةُ جَائِزٍ بِعَلَيْهِ لَا يُمْكِنُ مَعَهَا بَقَاءُ جَائِز عَلَى مَعْنَاهُ الْحَقِيقِيِّ وَهُوَ الْمُبَاحُ وَإِنَّمَا يَتَعَيَّنُ تَأْوِيلُهُ بِنَافِذِ لِأَنَّهُ الَّذِي يَتَعَدَّى بِعَلَى فَبَطَلَ زَعْمُهُ بَقَاء الْجَوَازِ عَلَى حَقِيقَتِهِ لَكِنَّهُ مَعْذُورٌ فَإِنَّهُ بَعِيدٌ عَنْ مَعْرِفَةِ الْقَاعِدَةِ النَّحْوِيَّةِ الْمَذْكُورَةِ فِي الْمُتَعَدِّي وَالتَّضْمِينِ وَيُؤْخَذُ مِنْ بَلَاغَةِ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ وَنَفْعنَا بِهِ الْبَالِغِ فِيهَا الْمَبْلَغَ الَّذِي لَا يُشِقُّ غُبَارُهُ وَلَا يُخْشَى عِثَارُهُ أَنَّ مُغَايَرَتَهُ بَيْنَ الْفِعْلِ الْأَوَّلِ فِي النَّصِّ الْأَوَّلِ بِتَعْدِيَتِهِ بِعَلَى وَالْفِعْلَيْنِ فِي النَّصَّيْنِ الْآخَرَيْنِ بِتَعْدِيَتِهِمَا بِلَهُ أَنَّهُ أَشَارَ بِذَلِكَ حَيْثُ عَبَّرَ بِالنُّفُوذِ تَارَةً وَبِالْجَوَازِ أُخْرَى إلَى أَنَّهُ قَبْلَ الْحَجْرِ يَنْفُذُ مُطْلَقًا جَازَ أَوْ حَرُمَ وَهِيَ نُكْتَةٌ بَدِيعَةٌ لَا يَنْقَادُ لِفَهْمِهَا ذِهْنُ مِثْلِ هَذَا الْجَاهِلِ بِفَنِّ الْبَلَاغَةِ عَلَى أَنَّا لَوْ سَلَّمْنَا لَهُ أَنَّ الْجَوَازَ عُدِّيَ بِاللَّامِ فِي الْأَوَّلِ أَيْضًا كَانَ الْمَعْنَى النُّفُوذَ أَيْضًا وَأَمَّا إذَا أُرِيدَ بِالْجَوَازِ حَقِيقَتُهُ فَإِنَّهُ يَخْرُجُ عَنْ فَرْضِ كَلَامِهِ لِأَنَّهُ يَشْمَلُ الْمُفْلِسَ الَّذِي لَا يَرْجُو وَفَاءً وَهَذَا لَا يَجُوزُ لَهُ فَيَخْرُجُ مِنْ كَلَامِهِ مِنْ غَيْرِ دَلِيلٍ وَأَمَّا إذَا حَمَلْنَا الْجَوَازَ عَلَى النُّفُوذ فَإِنَّهُ يَشْمَلُ مَنْ جَازَ تَصَرُّفُهُ وَمَنْ حَرُمَ وَكَلَامُ الشَّافِعِيِّ نَصٌّ فِي الْعُمُومِ فَلَا يَجُوزُ تَخْصِيصُهُ بِالتَّشَهِّي وَالْهَذَيَانِ عَلَى أَنَّ الْمُعْتَرِضَ قَدَّمَ تَبَعًا لِلْأَذْرَعِيِّ اعْتِرَاضَ هَذِهِ النُّصُوصِ الثَّلَاثَةِ بِنَصِّ الْجِزْيَةِ وَهَذَا نَصٌّ فِي أَنَّ الْمُرَادَ بِالْجَوَازِ مُطْلَقُ النُّفُوذِ إذْ هَذَا هُوَ الَّذِي يَأْتِي فِيهِ الْخِلَافُ بَيْنَ النُّصُوصِ كَمَا ذَكَرَهُ وَأَمَّا إذَا أُرِيدَ بِهِ حَقِيقَتُهُ فَلَا يَتَأَتَّى اعْتِرَاضُ تِلْكَ النُّصُوصِ لِأَنَّ حَقِيقَتَهُ تَسْتَلْزِمُ أَنَّ لَهُ جِهَةً ظَاهِرَةً فَلَا يَكُونُ مُفْلِسًا وَالشَّافِعِيُّ رَحِمَهُ اللَّهُ يَقُولُ مُفْلِسًا كَانَ أَوْ غَيْر مُفْلِسِ فَاتَّضَحَ حَمْلُهُ عَلَى مَا ذَكَرَ وَقَوْلُهُ وَلَا يَجُوزُ تَفْسِيرُ الْجَائِز بِالنَّافِذِ الْمُحَرَّمِ إلَخْ مِمَّا يَدُلُّ عَلَى جَهْلِهِ بِقَاعِدَةِ الْعُمُومِ الْمُطْلَقِ وَبَيَانُهُ يَلْزَمُ مِنْ الْجَوَازِ النُّفُوذَ وَلَا عَكْسَ فَالنُّفُوذُ وَلَا عُكِسَ فَالنُّفُوذ أَعَمُّ مُطْلَقًا وَهُوَ لَا يَسْتَلْزِمُ الْأَخَصَّ بِخِلَافِ عَكْسِهِ فَإِذَا فَسَّرْنَا بِالنَّافِذِ شَمِلَ الْجَائِزَ وَغَيْرَهُ فَبَطَلَ قَوْلُهُ لَا يَجُوزُ تَفْسِيرُ الْجَائِزِ بِالنَّافِذِ الْمُحَرَّمِ لِأَنَّهُ لَا يُفَسِّرُهُ بِذَلِكَ إلَّا مَنْ هُوَ مِثْلُهُ فِي عَدَمِ فَهْمِ الْفَرْقِ بَيْنَ مَادَّتَيْ التَّضَادّ وَالْعُمُومِ وَلَوْلَا جَهْلُهُ بِذَلِكَ لِمَا كَانَ يُورِدُ عَلَيْنَا الضِّدَّ مَعَ أَنَّا إنَّمَا فَسَّرْنَاهُ بِالْأَعَمِّ مُطْلَقًا وَشَتَّانَ مَا بَيْنَهُمَا لَكِنْ مَنْ لَا ذَوْقَ لَهُ يُورِدُ مَا يَشَاءُ مِنْ غَيْرِ اسْتِحْيَاءٍ مِنْ الْكَذِبِ وَعَارُهُ فِي الدُّنْيَا وَالْآخِرَةِ وَلَيْتَهُ فِي كَذِبِهِ اكْتَفَى بِإِيرَادِهِ مَرَّةً أَوْ مَرَّتَيْنِ أَوْ ثَلَاثًا وَإِنَّمَا كَرَّرَهُ أَكْثَرَ مِنْ ذَلِكَ حَتَّى قَالَ عَقِبَ قَوْلِهِ وَتَفْسِيرُ الْجَائِزِ إلَخْ وَقَدْ فَسَّرَ الْأَصْحَابُ عَدَمَ الْجَوَازِ بِعَدَمِ النُّفُوذِ فَلَازَمُوا بَيْنَ التَّحْرِيمِ وَعَدَمِ النُّفُوذِ وَقَدْ عَلِمْت أَنَّ تَبَرُّعَ مَنْ لَا يَرْجُو الْوَفَاءَ غَيْرُ جَائِزٍ وَأَنَّ الْأَصْحَابَ فَسَرُّوا عَدَمَ الْجَوَازِ فِي كَلَامِ إمَامهمْ بِعَدَمِ النُّفُوذِ

ج / 2 ص -369- فَهَذَا نَصٌّ مِنْ الْأَصْحَابِ أَنَّهُ حَيْثُ حَرُمَ تَصَرُّفُ الْمَدِينِ أَنَّهُ لَا يَنْفُذُ فَارْفَعْ يَدَك فَقَدْ لَاحَتْ الْمَسْأَلَةُ مِنْ كَلَامِ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ وَالْأَصْحَابِ انْتَهَى وَقَدْ عَلِمْت أَنَّ هَذَا كَلَامٌ كَذِبٌ وَأَنَّ الْمُلَازَمَةَ الَّتِي أَخَذَهَا مِنْهُ بَاطِلَةٌ وَأَنَّ هَذَا الْجَاهِلَ الْغَبِيَّ لَا تَأَمُّلَ لَهُ وَلَا ذَوْقَ وَلَيْتَهُ مَعَ ذَلِكَ سَلِمَ مِنْ الْبُهْتِ وَالْكَذِبِ اللَّذَيْنِ هُمَا أَقْبَحُ وَصْفٍ فِي الْإِنْسَانِ ثُمَّ أَمَرَهُ بِرَفْعِ الْيَدَيْنِ بِالدُّعَاءِ بِهَلَاكِهِ عَنْ الْمُسْلِمِينَ شَيْءٌ جَرَى عَلَى لِسَانِهِ لِتُنَاسِبَ وَصْفَهُ فَإِنَّ مَنْ هَذَا حَالُهُ مَضَلَّةٌ لِلنَّاسِ وَأَيُّ مَضَلَّةٍ وَمَزَلَّةٌ لِلضُّعَفَاءِ وَأَيُّ مَزَلَّةِ فَحُقَّ أَنْ يُبْتَهَلَ فِي أَمْرِهِ بِصَلَاحِهِ وَإِلَّا فَبِهَلَاكِهِ فَإِنَّ بَلَدَهُ خَلَتْ عَمَّنْ يَتَأَهَّلُ لِلرَّدِّ عَلَيْهِ فَأَنْشَدَ لِسَانُ الْحَالِ الْأَصْدَقُ مِنْ لِسَانِ الْقَالِ:

خَلَا لَكِ الْبَرُّ فَبِيضِي وَاصْفَرِي وَنَقِّرِي مَا شِئْتِ أَنْ تُنَقِّرِي

لَكِنْ بِحَمْدِ اللَّهِ الْعُلَمَاءُ مَا زَالُوا فِي أَقْطَارِ الْأَرْضِ فَكُلُّ مَنْ بَلَغَهُمْ قَالُهُ أَوْ رُفِعَ إلَيْهِمْ حَالُهُ أَوْضَحُوا مَا انْطَوَى عَلَيْهِ مِنْ الْجَهْلِ وَالْغَبَاوَةِ وَالْكَذِبِ وَالْخِيَانَةِ وَالشَّقَاوَةِ لِيُحَذِّرُوا النَّاسَ مِنْ حَالِهِ وَيُنَفِّرُوهُمْ عَنْ قَالِهِ. فَإِنَّ ذَلِكَ مِنْ آكَدِ الْوَاجِبَاتِ عَلَيْهِمْ إذْ لَوْ تَرَكُوا كُلَّ قَائِلٍ وَبَهَّاتٍ فِي غَيِّهِ وَتَزْوِيرِهِ وَعِيِّهِ لَفَسَدَ النِّظَامُ وَتَغَيَّرَتْ الْأَحْكَامُ وَتَطَاوَلَ أَهْل الْفَسَادِ وَأَفْسَدَ النَّاسَ أَهْلُ الْحُمْقِ وَالْعِنَادِ أَبَادَهُمْ اللَّهُ إلَى قِيَامِ السَّاعَةِ كَمَا أَخْبَرَ بِهِ الْمَعْصُومُ وَقَضَى بِهِ الْأَمْرُ الْمَحْتُومُ ثُمَّ أَنْشَدَ مُتَبَجِّحًا عَلَى تَرْوِيجِ كَذِبِهِ وَعِنَادِهِ وَمُدَّعِيًا مَرْتَبَةَ كَذِبِهِ فِيهَا قَوَاطِع بَلَادَتِهِ الْمَعْلُومَةِ مِنْ إصْدَارِهِ وَإِيرَادِهِ

وَإِذَا كُنْت بِالْمَدَارِكِ غِرًّا ثُمَّ أَبْصَرْت عَارِفًا لَا تُمَارِ

وَإِذَا لَمْ تَرَ الْهَلَال فَسَلِّمْ لِرِجَالٍ رَأَوْهُ بِالْأَبْصَارِ

وَلَقَدْ صَدَقَ فَإِنَّهُ وَاَللَّهِ غَرِيرُ الْمَدَارِكِ وَغَيْرِهَا وَأَيُّ غَرٍّ بَلْ غَبِيٍّ مِمَّنْ أَبْصَرَ الْعِرْفَانَ وَالْحَقَّ ثُمَّ عَانَدَ وَمَارَى وَكَذَّبَ وَافْتَرَى وَلَمْ يَسْلُكْ فِي هَذَا الْكِتَابِ مَسْلَكَ نُورٍ قَطُّ وَإِنَّمَا سَلَكَ مَسَالِكَ ظُلْمَةِ الْكَذِبِ وَالشَّطَطِ حَتَّى هَوَتْ بِهِ إلَى مُهَاوِي الْعَنَا وَالْعِنَادِ الْمُوجِبَةِ لِحِرْمَانِ التَّوْفِيقِ وَالسَّدَادِ الْمَوْضِعُ الْحَادِيَ عَشَر أَنِّي لَمَّا اعْتَرَضْت نِسْبَته لِابْنِ الرِّفْعَةِ تَقْلِيدًا لِغَيْرِهِ أَنَّ كُلًّا مِنْ التَّمْلِيكِ وَالْعِتْقِ وَالْوَقْفِ وَالصَّدَقَةِ بِأَنَّ نِسْبَةَ الثَّلَاثَةِ الْأُخْرَى إلَيْهِ عَلَى جِهَةِ كَوْنِهِ صَرَّحَ بِهَا لَا يَجُوزُ قَالَ الْجَوَابُ أَنَّهُ لَمَّا اتَّحَدَ تَعْلِيلُهُمْ وَلَمْ يُمْكِنْ الْفَرْقُ وَكَانَ فِي قُوَّةِ كَلَامِ ابْنِ الرِّفْعَةِ التَّصْرِيحُ بِذَلِكَ جَازَتْ نِسْبَتُهُ إلَيْهِ. ا هـ. فَتَأَمَّلْ هَذَا الْجَوَابَ الْبَاطِلَ الْمَبْنِيَّ عَلَى مَا هُوَ الْحَقُّ مِنْ جَهْلِهِ بِالْأُصُولِ جُمْلَةً كَيْفَ وَقَدْ قَالُوا فِي الْمَقِيسِ بِالْأَوْلَى لَا يَجُوزُ أَنْ يُقَالَ قَالَ اللَّهُ تَعَالَى وَلَا قَالَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمِنْ ثَمَّ صَرَّحُوا فِي الْقَوْلِ الْمُخَرَّجِ بِأَنَّهُ لَا يُنْسَبُ لِلشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ إلَّا مُقَيَّدًا لِجَوَازِ أَنَّهُ لَوْ اطَّلَعَ عَلَيْهِ لَا يَرَى فَارِقًا فَكَذَا يُقَالُ يَجُوزُ أَنَّ ابْنَ الرِّفْعَةِ لَوْ سئل: عَنْ تِلْكَ الثَّلَاثَةِ لَا يَرَى فَارِقًا كَمَا أَبْدَيْته فِي شَرْحِ الْإِرْشَادِ وَتَكَلَّمْت عَلَيْهِ فِي الْقُرَّةِ رَدًّا عَلَى اعْتِرَاضِ ذَلِكَ الْبَلِيدِ عَلَيْهِ فَاتَّضَحَ أَنَّ قَوْلَهُ فِي تِلْكَ الثَّلَاثَة كَمَا صَرَّحَ بِهِ ابْنُ الرِّفْعَةِ كَذِبٌ وَيَلْزَمُهُ أَنْ يَقُولَ آخِرًا إنَّ مَالَ الْيَتِيمِ وَضَرْب أَحَدِ الْوَالِدَيْنِ كُلٌّ مِنْهُمَا نَصَّ الْقُرْآنُ الْعَظِيمُ عَلَى

ج / 2 ص -370- حُرْمَتِهِ لَكِنَّهُ عَامِّيٌّ فِي هَذِهِ الْمَبَاحِثِ فَلَيْتَهُ لَمْ يَحْضُرْ فِيهَا وَتَأَمَّلَ عَامِّيَّتَهُ الْقَبِيحَةَ فِي قَوْله لَمَّا اتَّحَدَ تَعْلِيلُهُمْ وَالْمُتَعَيِّنُ تَعْلِيلُهَا أَيْ الْمَسَائِلَ وَمَا أَحْسَنَ ذَلِكَ فِي نَحْوِ خَاضِعِينَ وَطَائِفِينَ وَلَا يَتَأَتَّى اعْتِبَارُهُ هُنَا عَلَى أَنَّ هَذَا إنَّمَا يُقَالُ لَوْ كَانَ الْكَلَامُ مَعَ مَنْ يَدْرِي ذَلِكَ أَوْ يَتَأَهَّلُ لِإِدْرَاكِهِ وَأَمَّا مَنْ لَا يَدْرِي ذَلِكَ رَأْسًا فَهُوَ الْقَاعِدُ مَعَ الْمُخَالِفِينَ الْآخِذُ بِحُجْزَةِ الْجَاهِلِينَ الْمَوْضِعُ الثَّانِي عَشَرَ ثُمَّ قَالَ اعْتِرَاضًا عَلَى مَسْأَلَةِ التَّحْرِيمِ الْمُخْتَلَفِ فِيهَا فِي النُّفُوذِ فِي الْجَائِزِ وَهُوَ غَيْرُ مُمْكِنٍ فَحَكَمَ عَلَى تَصَرُّفَاتِ الْمُفْلِسِ قَبْل الْحَجْرِ الْجَائِزِ وَالْحُرْمَةُ بِالنُّفُوذِ اتِّفَاقًا. ا هـ. وَهَذَا بِكَلَامِ الْمُبَرْسَمِينَ أَشْبَه أَوْجَبَهُ أَنَّهُ تَوَالَتْ عَلَيْهَا ثِقَالُ الْبَرَاهِينِ الْحَقِّيَّةِ حَتَّى كَسَتْ عَقْلَهُ فَشَقْشَقَ بِمُهْمَلَاتِ الْأَلْفَاظِ الْعَامِّيَّةِ وَلَسْت أَنَا الْحَاكِيَ لِلِاتِّفَاقِ وَإِنَّمَا الْحَاكِي لَهُ الرَّوْضَةُ وَعِبَارَتُهَا وَاعْلَمْ أَنَّ التَّعَلُّقَ الْمَانِعَ مِنْ التَّصَرُّف يَفْتَقِرُ إلَى حَجْرِ الْقَاضِي عَلَيْهِ قَطْعًا وَعِبَارَةُ أَصْلِهَا لَا شَكَّ أَنَّ التَّعَلُّقَ الْمَانِعَ مِنْ التَّصَرُّفِ يَفْتَقِرُ إلَى حَجْر الْقَاضِي عَلَيْهِ فَعَدُّوهُمَا مِنْ التَّعْلِيقِ الْمَانِعِ لِلتَّصَرُّفِ بِحَجْرِ الْقَاضِي وَقَطْعًا بِذَلِكَ وَلَا شَكَّ أَنَّ التَّعَلُّقَ عَامٌّ لِلْجَائِزِ وَالْمُحَرَّمِ فَيَكُونُ الْقَطْعُ فِيهِمَا وَفِي شَرْحِ الْمُهَذَّبِ أَنَّ الْمَسْأَلَةَ إذَا دَخَلَتْ فِي خِلَالِ كَلَامِ الْأَصْحَابِ كَانَتْ مَنْقُولَةً وَكَأَنَّهُ تَوَهَّمَ مَا قَالَهُ مِنْ اعْتِرَاضِ جَمْعٍ لِقَطْعِ الرَّوْضَة بِأَنَّ فِي الْمَسْأَلَةِ قَوْلًا أَوْ وَجْهًا بِعَدَمِ النُّفُوذِ وَلَوْ قَبْلَ الْحَجْرِ وَلَمْ يَذْكُرْ أَنَّ هَذَا الْقَوْلَ أَوْ الْوَجْهَ يُبْطِلُ قَوْلَهُ وَكَبْسهَا فِي مَحَلِّ الِاتِّفَاقِ عَلَى النُّفُوذِ فِي الْجَائِزِ فَقَوْلُهُ الْخِلَافُ فِي النُّفُوذِ فِي مَسْأَلَةِ التَّحْرِيمِ وَالِاتِّفَاقُ فِي مَسْأَلَةِ الْجَوَازِ مِنْ السَّفْسَافِ الَّذِي سَوَّلَ لَهُ عَقْلُهُ الْقَاصِرُ أَنَّهُ شَيْءٌ وَلَيْسَ بِشَيْءٍ عَلَى أَنَّ مَنْ تَأَمَّلَ كَلَامَ الشَّيْخَيْنِ رَآهُمَا لَا سِيَّمَا النَّوَوِيَّ يَقْطَعَانِ كَثِيرًا بِالْحُكْمِ وَإِنْ كَانَ فِيهِ خِلَافٌ إشَارَةً إلَى فَسَادِ مُدْرَكِهِ بِالْكُلِّيَّةِ أَوْ شُذُوذِ نَقْلِهِ فَاعْتِرَاضُهُ عَلَى قَطْعِهِمَا هُنَا سَاقِطٌ لِمَا ذَكَرْته الْمَوْضِعُ الثَّالِثَ عَشَرَ ثُمَّ كَرَّرَ مَا مَرَّ مِنْ زَعْمِ مُخَالَفَةِ مَا فِي كِتَابِي الْقُرَّةِ لِمَا فِي شَرْحِي عَلَى الْإِرْشَادِ فَقَالَ إنْ اعْتَمَدَ الْأَوَّلَ كَشَطَ مَا فِي الثَّانِي أَوْ الثَّانِيَ رَجَعَ عَنْ الْأَوَّلَ وَهَذَا يَدُلُّ عَلَى أَنَّهُ خُلُوٌّ عَنْ كَلَامِ النَّاسِ وَمُصْطَلَحَاتِهِمْ وَمِمَّا وَقَعَ لَهُمْ فِي كُتُبِهِمْ كَيْفَ وَابْنُ الرِّفْعَةِ كَثِيرًا مَا يَذْكُرُ شَيْئًا فِي الْكِفَايَةِ وَيَرْجِعُ عَنْهُ فِي الْمَطْلَبِ وَيَبْقَى كُلٌّ مِنْهُمَا عَلَى مَا هُوَ عَلَيْهِ وَكَذَلِكَ النَّوَوِيُّ وَالسُّبْكِيُّ وَسَائِرُ
الْمُتَأَخِّرِينَ لَكِنْ مَنْ عَمِيَتْ عَلَيْهِ طُرُقُ الْهُدَى يَقُولُ مَا شَاءَ كَيْف وَاَلَّذِي فِي الشَّرْحِ الْمَذْكُورِ إنَّمَا هُوَ قَصْر بَحْث ابْنِ الرِّفْعَةِ عَلَى الصَّدَقَةِ فَلَا تُمْلَكُ حَيْثُ حُرِّمَتْ بِخِلَافِ غَيْرِهَا مِنْ سَائِرِ عُقُودِ التَّبَرُّعِ وَفَرَّقْت بَيْنَ الصَّدَقَةِ وَغَيْرهَا بِمَا هُوَ مُقَرَّرٌ فِي شَرْحِ الْإِرْشَادِ الْكَبِيرَ وَهَذَا لَا يَمْنَعُ اعْتِرَاضَ تَخْرِيجِ ابْنِ الرِّفْعَةِ مِنْ أَصْلِهِ فَهُوَ الْجَاهِلُ أَنَّهُمَا مَسْأَلَتَانِ أَحَدُهُمَا قَصْرُ تَخْرِيجِ ابْنِ الرِّفْعَةِ عَلَى الصَّدَقَةِ كَمَا قَصَرَهُ هُوَ عَلَيْهَا وَبَيَانُ سَبَب ذَلِكَ ثَانِيهِمَا مُنَازَعَتُهُ فِي أَصْلِ التَّخْرِيجِ الَّذِي فِي شَرْحِ الْإِرْشَادِ الْأَوَّلِ وَاَلَّذِي فِي الْقُرَّةِ الثَّانِي وَكُلٌّ مِنْهُمَا يُبْطِلُ زَعْمَ هَذَا الْمُفْتِي أَنَّ اعْتِمَادَ الْأَوَّلِ يَسْتَلْزِمُ كَشْطَ الثَّانِي وَاعْتِمَادَ الثَّانِي يَسْتَلْزِمُ الرُّجُوعَ عَنْ الْأَوَّلِ وَلَقَدْ وَقَعَ لِابْنِ الرِّفْعَةِ نَفْسِهِ أَنَّهُ فِي الْغَصْبِ مِنْ الْكِفَايَةِ خَرَّجَ تَخْرِيجًا ثُمَّ رَدَّهُ فِي الْمَطْلَبِ وَأَبْقَى كُلًّا مِنْهُمَا عَلَى مَا هُوَ عَلَيْهِ فَبِفَرْضِ مَا افْتَرَاهُ لَا يَلْزَمُ كَشْطٌ وَلَا رُجُوعٌ الْمَوْضِعُ الرَّابِعَ عَشَرَ

ج / 2 ص -371- ثُمَّ قَالَ رَدُّهُ لِدَعْوَايَ فِي الْقُرَّةِ تَرَادُفُ مَنْ لَا يَرْجُو الْوَفَاءَ وَالْمُفْلِسَ بِأَنَّ بَيْنَهُمَا عُمُومًا وَخُصُوصًا مِنْ وَجْهٍ فَعُمُومُ الْمُفْلِسُ مِنْ حَيْثُ إنَّهُ قَدْ يَرْجُو الْوَفَاءَ وَقَدْ لَا يَرْجُوهُ وَخُصُوصُهُ مِنْ حَيْثُ كَوْنُ مَالِهِ أَقَلَّ مِنْ دَيْنِهِ وَعُمُومُ مَنْ لَا يَرْجُو الْوَفَاءَ مِنْ حَيْثُ كَوْنِ مَالِهِ مُسَاوِيًا لِدَيْنِهِ أَوْ أَقَلَّ وَخُصُوصُهُ مِنْ حَيْثُ عَدَمُ رَجَائِهِ. ا هـ. وَهُوَ بَاطِلٌ مِنْ وُجُوهٍ الْأَوَّلُ أَنِّي لَمْ أَدَّعِ التَّرَادُفَ بَيْنَ مَنْ لَا يَرْجُو الْوَفَاءَ وَمُطْلَقِ الْمُفْلِسِ خِلَافًا لِمَا وَهِمَ فِيهِ هَذَا الْمُفْتِي بَلْ بَيْنَ الْأَوَّلِ وَالْمُفْلِسِ الَّذِي لَمْ يُحْجَرْ عَلَيْهِ وَسَيَأْتِي بَيَانُهُ الثَّانِي أَنَّ مَا قَالَهُ مِنْ الْعُمُومِ مِنْ وَجْهِ أَخْذِهِ مِنْ قَوْلِي فِي الْقُرَّةِ فَإِنْ قُلْتَ لَا أُسَلِّمُ تَرَادُفَهُمَا لِأَنَّ مَنْ لَا يَرْجُو وَفَاءً إلَخْ ثُمَّ رَدَدْته بِمَا إذَا وَقَفْت عَلَيْهِ وَتَأَمَّلْته بَانَ لَك بُطْلَانُ مَا تَلَقَّفَهُ شِرَاء الْمُفْتِي وَأَرَادَ أَنْ يَنْتَصِرَ لَهُ بِمُجَرَّدِ هَوَاهُ وَحَدْسِهِ مِنْ غَيْرِ أَنْ يَسْتَدِلَّ عَلَيْهِ بِكَلِمَةٍ مِنْ كَلِمَاتِ الْأَصْحَابِ وَلَا بِقَاعِدَةٍ مِنْ قَوَاعِدِهِمْ وَإِنَّمَا رَأَى شَيْئًا أَشَارَ إلَيْهِ غَيْرُهُ فَتَلَقَّفَهُ وَنَسَبَهُ لِنَفْسِهِ مِنْ غَيْرِ أَنْ يَخِيط حَوْرَةً عَلَى أَنَّهُ بَعْدَ أَنْ سَلَكَ ذَلِكَ لَمْ يُبَيِّنْ الْمُرَادَ بِمَنْ لَا يَرْجُو الْوَفَاءَ بِتَبَرُّعِهِ وَإِنَّمَا فَرَّعَ عَلَى ذَلِكَ قَوْلَهُ فَالْمُفْلِسُ قَدْ يَرْجُو الْوَفَاءَ فَيَجُوزُ تَبَرُّعُهُ فَقَوْلُهُمْ يُحْجَرْ عَلَيْهِ لِئَلَّا يُضَيِّعَ مَالَهُ بِالصَّدَقَةِ وَغَيْرِهَا يَجِبُ تَقْيِيدُ التَّبَرُّعِ بِالْجَائِزِ وَوُجُوب هَذَا التَّقْيِيدِ مِنْ خُرَافَاته السَّابِق رَدُّهَا عَلَيْهِ فِي الْقُرَّةِ وَفِي هَذَا الْكِتَابِ الْمَرَّةَ بَعْد الْمَرَّةِ الْمَوْضِعُ الْخَامِسَ عَشَرَ ثُمَّ اسْتَدَلَّ عَلَى بُطْلَانِ التَّرَادُفِ بِتَقْيِيدِ شَرْحِ الْمُهَذَّبِ وَقَدْ بَسَطْت الْكَلَامَ عَلَيْهِ فِي الْقُرَّةِ بِمَا يَقْضِي لِمَقَالَتِهِ بِأَنَّ هَذَا الْمَعْنَى لَمْ يُدْرِكْ تَحْقِيقَهُ كَيْفَ وَهُوَ يَتَلَقَّفُ أَنَّ كَلَامَهُمْ فِيمَنْ لَا يَرْجُو الْوَفَاءَ مِنْ غَيْرِ أَنْ يَتَصَوَّرَ الْمُرَادَ بِهِ حَتَّى فَتَحْت لَهُ سَبِيلَهُ بِالِاسْتِنْبَاطِ الْوَاضِح مِنْ كَلَامِ الْأَصْحَابِ فَاسْتَفَادَهُ ثُمَّ أَظْهَرَ مُكَابَرَةً فِي بَعْضِهِ بِمَا يَقْضِي مِنْهُ الْمُتَأَمِّلُ الْعَجَبَ الْعُجَابَ لَكِنْ لَيْسَ ذَلِكَ بِكَثِيرٍ عَلَى مَنْ عَمِيَتْ عَلَيْهِ طُرُقُ الْهُدَى فَسَلَكَ سُنَنَ الضَّلَالِ وَالِاعْتِدَاءِ لَوْ لَمْ يَكُنْ مِنْ ذَلِكَ إلَّا أَنِّي لَمَّا اسْتَنْبَطْتُ مِنْ كَلَامِهِمْ أَنَّ الْمُرَادَ بِمَنْ لَا يَرْجُو الْوَفَاءَ أَنْ لَا يَكُونَ لَهُ جِهَةٌ ظَاهِرَةٌ يَغْلِبُ عَلَى ظَنِّهِ قَضَاءُ الدَّيْنِ مِنْهَا حَالًّا فِي الْحَالِّ وَعِنْدَ حُلُولِ الْأَجْلِ فِي الْمُؤَجَّلِ قَالَ اعْتِرَاضًا عَلَى مِثْلِ هَذَا وَحَيْثُ اشْتَرَطَ الْحُلُولَ فِي الْحَالِّ لَزِمَ مِنْ ذَلِكَ اشْتِرَاطُ كَوْنِهِ عَلَى مَلِيٍّ بَاذِلٍ حَاضِرٍ ا هـ. فَتَأَمَّلْ هَذَا الْفَهْمَ الْعَجِيب وَالذُّهُولَ الْغَرِيبَ لَكِنَّهُ لَيْسَ بِغَرِيبٍ بِمِثْلِ مَنْ اتَّبَعَ هَوَاهُ حَتَّى أَضَلَّهُ وَأَعْمَاهُ إذْ مَعْنَى قَوْلِي كَمَا لَا يَخْفَى عَلَى صِغَارِ الطَّلَبَةِ حَالًّا فِي الْحَالِّ أَنَّهُ إذَا كَانَ عَلَيْهِ دَيْنٌ حَالٌّ وَلَيْسَ مَعَهُ وَفَاؤُهُ حَالًّا بِيَدِهِ وَإِنَّمَا لَهُ جِهَةٌ ظَاهِرَةٌ يَقْدِرُ عَلَى وَفَاءِ الْحَالِّ الَّذِي عَلَيْهِ حَالًّا لَوْ وَجَّهَ إلَيْهَا وَكَذَا عِنْدَ حُلُولِ الْأَجَلِ فِي الْمُؤَجَّلِ كَانَ مُوسِرًا رَاجِيًا لِلْوَفَاءِ وَإِذَا كَانَ هَذَا هُوَ الْمَعْنَى فَكَيْفَ يُقَالُ لَزِمَ مِنْ ذَلِكَ اشْتِرَاطُ كَوْنِهِ عَلَى مَلِيٍّ بَاذِلٍ حَاضِرِ فَفَهِمَ أَنَّ الْمُرَادَ مِنْ هَذِهِ الْعِبَارَةِ أَنَّ لَهُ دَيْنًا حَالًا عَلَى آخَرَ وَأَشْبَهُ مِنْ هَذَا الْفَهْمِ الْفَاسِدِ قَوْلُهُ لَزِمَ ذَلِكَ اشْتِرَاطُ كَوْنِهِ إلَخْ فَوَقَعَ فِي الدَّاهِيَةِ الدَّهْيَاءِ وَخَبَطَ خَبْطَ عَشْوَاءَ وَقَوْلُهُ فَاشْتِرَاطُ تَصَوُّرِ الْحُلُولِ يَعُودُ عَلَى التَّرَادُفِ بِإِبْطَالِهِ فَزَادَ وَأَخْطَأَ وَضَلَّ وَمُوجِبِ هَذَا الزَّلَلِ الْوَاضِحِ الْمُبَادَرَةُ إلَى الِاعْتِرَاضِ قَبْلَ التَّأَمُّلِ بَلْ الظَّاهِرُ أَنَّ هَذَا الْفَهْمَ الرَّدِيءَ بَعْدَ تَأَمُّلِهِ بِحَسَبِ جَهْدِهِ الدَّالِّ عَلَى أَنَّهُ لَا فَهْمَ لَهُ وَلَا تَأَمُّلَ. الْمَوْضِعُ

ج / 2 ص -372- السَّادِسَ عَشَرَ: ثُمَّ قَالَ وَإِذَا سَلَّمْتَ أَنَّ التَّحْرِيمَ فِي هِبَةِ الْمَاءِ ذَاتِيٌّ سَلَّمْتُ أَنَّ التَّحْرِيمَ فِي جِهَةِ الْمَدِينِ ذَاتِيٌّ وَهَذَا مِنْ الْمُغَالَطَةِ أَوْ الْمُصَادَرَةِ الدَّالَّةِ عَلَى فَسَادِ التَّصَوُّرِ وَكَيْفَ تَقُولُ ذَلِكَ لِمَنْ بَسَطَ فِي كَلَامِهِ فِي كِتَابِهِ هَذَا وَالْقُرَّةُ الْكَلَامُ مَعَك وَبَيْنَ الْقُرَّةِ الْمُوَضِّحِ لِلْفَرْقِ بَيْنَهُمَا مِنْ وُجُوهٍ عَدِيدَةٍ لَمْ تَحُمْ حَوْلَ فَهْمِهَا فَضْلًا عَنْ إدْرَاكِ غَوْرِهَا وَإِلَّا لَمْ تَذْكُرْ هَذِهِ الْمُلَازَمَةَ الْبَاطِلَةَ الْمَوْضِعُ السَّابِعَ عَشَرَ ثُمَّ سَاقَ قَوْلِي فِي الْقُرَّةِ عَنْ جَمْعٍ مِنْ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ فِي الْحِيَلِ
أَنَّهَا إذَا أَسْقَطَتْ حَقَّ الْغَيْرِ بَعْدَ وُجُوبِهِ حُرِّمَتْ هَذَا مِنْهُمْ تَصْرِيحٌ بِأَنَّهَا مَعَ حُرْمَتِهَا وَإِبْطَالِهَا حَقَّ الْغَيْرِ الْمُتَعَلِّقِ بِتِلْكَ الْعَيْنِ الْمُتَصَرِّفِ فِيهَا كَمَا صَرَّحُوا بِهِ فِي الشُّفْعَةِ بَعْدَ وُجُوبِهَا يَصِحُّ الْعَقْدُ الْمُشْتَمِلَةُ تِلْكَ الْحِيلَةُ عَلَيْهِ وَإِنْ فَوَّتَ ذَلِكَ الْحَقَّ وَإِذَا تَقَرَّرَ هَذَا مِنْ كَلَامِهِمْ وَعُلِمَ مِنْهُ أَنَّ حُرْمَةَ تَفْوِيت ذَلِكَ الْحَقِّ لَا تُنَافِي صِحَّةَ الْعَقْدِ الْمُفَوِّتِ لَهُ وَإِنْ تَعَلَّقَ بِالْعَيْنِ فَأَوْلَى تَبَرُّعُ الْمَدِينِ إلَخْ هَذِهِ عِبَارَتِي اعْتَرَضَهَا بِاعْتِرَاضَاتٍ فَقَالَ وَمِمَّا اسْتَدَلَّ بِهِ أَنَّهُ ذَكَرَ أَنَّ فِي الشُّفْعَةَ إذَا بَاعَ الشِّقْصَ بَعْدَ الشِّرَاءِ أَوْ وَهَبَهُ أَوْ وَقَفَهُ قَاصِدًا الْحِيلَةَ أَنَّهُ يَحْرُمُ وَيَصِحُّ فَأَبْقَوْا الصِّحَّةَ وَالتَّحْرِيمَ مَعَ وُجُودِ النُّفُوذِ هَذَا حَاصِلُ كَلَامِهِ وَهُوَ مُغَالَطَةٌ وَانْظُرْ إلَى قَوْلِهِ وَهُوَ تَفْوِيتٌ فَأَدْخَلَ ذَلِكَ فِي كَلَامِهِمْ كَعَادَتِهِ أَنَّهُ لَا يَتِمُّ لَهُ الِاسْتِشْهَادُ إلَّا إذَا أَدْخَلَ فِي الْكَلَامِ تَلْبِيسًا ثُمَّ قَالَ وَلَوْلَا جَوَازُ النَّقْضِ لَمَا صَحَّ الْعَقْدُ.ا هـ. كَلَامُهُ الْمُشْتَمِلُ عَلَى مَا يُسَوِّدُ الْوَجْهَ مِنْ الِافْتِرَاءِ عَلَيَّ بِأَنْ نَسَبَ إلَيَّ مَا لَمْ أَقُلْهُ وَفَهِمَ كَلَامِي عَلَى غَيْرِ وَجْهِهِ مِمَّا لَا يَقَعُ فِيهِ صِغَارُ الطَّلَبَةِ وَبَيَان ذَلِكَ أَنَّ مَعْنَى عِبَارَتِي أَنَّ كَثِيرِينَ قَائِلُونَ بِتَحْرِيمِ الْحِيلَةِ الْمُسْقِطَةِ لِلشُّفْعَةِ بَعْدَ وُجُوبِهَا كَالْإِبْرَاءِ مِنْ الثَّمَنِ أَوْ هِبَةِ الْمَبِيعِ لِلْمُشْتَرِي بَعْدَ الْبَيْع فِي مَجْلِسِ الْخِيَارِ أَوْ زَمَنِهِ وَسَبَبُ الْحُرْمَةِ كَمَا صَرَّحُوا بِهِ الْإِضْرَارُ بِالشَّفِيعِ بِإِسْقَاطِ حَقِّهِ الْمُتَعَلِّقِ بِالْعَيْنِ بِسَبَبِ الْبَيْعِ وَمَعَ هَذَا التَّحْرِيمِ الْمُتَعَلِّقِ بِالْعَيْنِ عِنْد هَؤُلَاءِ يَصِحُّ الْإِبْرَاءُ وَالْهِبَةُ فَعَلِمْنَا مِنْ الصِّحَّةِ فِي هَذَا مَعَ التَّحْرِيمِ عِنْدَ أُولَئِكَ أَنَّ التَّحْرِيمَ لِلْأَمْرِ الْخَارِجِيِّ كَالْإِضْرَارِ هُنَا وَفِي تَبَرُّعِ الْمَدِينِ لَا يُنَافِي الصِّحَّةَ بَلْ يُجَامِعُهَا وَإِذَا كَانَ هَذَا هُوَ مَعْنَى هَذِهِ الْعِبَارَةِ الْمُتَبَادِرِ مِنْهَا حَتَّى لِلصِّغَارِ فَكَيْفَ سَاغَ لَهُ تَبْدِيلُهَا وَتَحْرِيفُهَا إلَى مَا ذَكَرَهُ لَكِنْ مَنْ لَا فَهْمَ لَهُ وَلَا تَصَوُّرَ لَيْسَ بِبَعِيدٍ عَلَيْهِ أَنْ تَصْدُرَ مِنْهُ هَذِهِ الْقَبَائِحُ مِنْهَا قَوْلُهُ أَنَّهُ ذَكَرَ أَنَّ فِي الشُّفْعَةِ إذَا بَاعَ الشِّقْصَ بَعْدَ الشِّرَاءِ أَوْ وَهَبَهُ أَوْ وَقَفَهُ إلَخْ وَهَذَا كَذِبٌ صُرَاحٌ عَلَى سَبِيلِ سُوءِ فَهْمِهِ وَتَحْرِيفِهِ حَتَّى يُرَتِّبَ عَلَيْهِ جَوَابَهُ بِأَنَّ ذَلِكَ إنَّمَا صَحَّ مَعَ الْحُرْمَةِ لِأَنَّ لِلشَّفِيعِ نَقْضُهُ. وَكُلُّ ذَلِكَ بَاطِلٌ وَكَيْفَ يُعْقَلُ أَنَّ الْمُشْتَرِيَ يَحْرُمُ عَلَيْهِ ذَلِكَ الْإِضْرَارُ بِالشَّفِيعِ مَعَ أَنَّ لِلشَّفِيعِ النَّقْضَ فَهَمُّهُ أَنَّ كَلَامَ الْأَصْحَابِ فِي هَذِهِ الْحَالَةِ يُنْبِي عَنْ أَنَّهُ مَا فَهِمَ عِبَارَتِي وَلَا مُرَادَ الْأَصْحَابِ وَإِنَّمَا مُرَادُهُمْ مَا ذَكَرْتُهُ أَنَّ الشَّرِيكَ بَعْدَ بَيْعِهِ الْمُوجِبِ لِلشُّفْعَةِ يُرِيدُ إسْقَاطَهَا بِالْكُلِّيَّةِ فَهَذَا هُوَ الَّذِي قَالَ أُولَئِكَ بِحُرْمَتِهِ وَعَلَّلُوا بِإِضْرَارِ الشَّفِيعِ بِبَقَاءِ الشَّرِكَةِ وَحُرْمَةُ هَذَا مَعَ صِحَّتِهِ لَا جَوَابَ عَنْهُ وَأَمَّا مَا قَالَهُ ذَلِكَ الْغَبِيُّ وَأَجَابَ عَنْهُ فَهُوَ مِنْ فَضَائِحِهِ الَّتِي أَظْهَرَهَا اللَّهُ عَلَيْهِ حَتَّى تَبَيَّنَ أَنَّهُ لَا فَهْمَ لَهُ بَلْ وَلَا دَيْنَ وَإِلَّا لَسَاقَ لَفْظ عِبَارَتِي وَتَكَلَّمَ عَلَيْهِ. وَأَمَّا قَوْلُهُ حَاصِلُ كَذَا ثُمَّ أَجَابَ عَنْهُ بِمَا تَبَيَّنَ بِهِ عَدَمُ فَهْمهِ لَهَا وَلِكَلَامِهِمْ وَتَحْرِيفه لِلْمُرَادِ وَإِيهَامِهِ أَنَّهُ تَعَذَّرَ عَلَى الْجَوَابِ فَهُوَ مِمَّا قَضَى عَلَيْهِ بِالضَّلَالِ وَجَرَّ

ج / 2 ص -373- إلَيْهِ الْوَبَالَ وَالنَّكَالَ. الْمَوْضِعُ الثَّامِنَ عَشَرَ قَوْلُهُ وَهُوَ مُغَالَطَةٌ هُوَ مِنْ تَهَوُّرِهِ لِأَنَّهُ لَمْ يَفْهَمْ الْعِبَارَةَ بَلْ حَرَّفَهَا وَبَدَّلَهَا عَلَى أَنَّ حُكْمَهُ عَلَى مَا فَهِمَهُ الْمَذْكُور بِأَنَّهُ مُغَالَطَةٌ يُنَبِّئُك أَنَّهُ لَا يَعْرِفُ حَدَّ الْمُغَالَطَةِ وَإِلَّا لَمَا ذَكَرَ
هَذَا وَأَنَّى لَهُ بِمَعْرِفَةِ ذَلِكَ وَهُوَ عَامِّيٌّ فِي غَيْرِ مَبَادِئِ الْفِقْهِ الْمَوْضِعُ التَّاسِعَ عَشَرَ قَوْلُهُ وَانْظُرْ إلَى قَوْله وَهُوَ تَفْوِيتٌ فَأَدْخُلَ ذَلِكَ فِي كَلَامِهِمْ إلَخْ وَهَذَا مِنْ الْكَذِبِ الْقَبِيحِ أَيْضًا وَلَمْ يَقَعْ هَذَا اللَّفْظُ فِي عِبَارَتِي كَمَا عَلِمْتَهُ مِنْهَا وَبِهَذَا تَزْدَادُ بَصِيرَتُك فِيهِ حَيْثُ نَسَبَ إلَيَّ أَنِّي ذَكَرْت هَذَا اللَّفْظَ مِنْ عِنْدِي ثُمَّ أَدْرَجْتُهُ فِي كَلَامِهِمْ لِيَتِمَّ لِي الِاسْتِشْهَادُ وَأَنَا أَبْرَأُ إلَى اللَّه مِنْ بُهْت هَذَا الْجَاهِلِ وَافْتِرَائِهِ نَعَمْ الَّذِي ذَكَرَتْهُ وَإِنْ فَوَّتَ ذَلِكَ الْحَقَّ وَهَذَا مِنْ جُمْلَةِ كَلَامِهِمْ وَذَكَرْت وَعُلِمَ مِنْهُ أَنَّ حُرْمَةَ تَفْوِيت ذَلِكَ الْحَقِّ إلَخْ. وَهَذَا لَيْسَ مُدْرَجًا فِي كَلَامِهِمْ وَحِينَئِذٍ فَلَا عُذْرَ لَهُ فِي هَذِهِ الْفَضِيحَةِ الَّتِي كَشَفَتْ أَحْوَالَهُ بَعْد سِتْرِهَا وَنَادَتْ عَلَيْهِ بِالْغَيِّ وَالْعَجْزِ مَعَ الِافْتِرَاءِ وَالْبُهُت فِي بَحْرِهَا وَبَرِّهَا وَمَنْ وَصَلَ حَالُهُ إلَى أَنَّهُ لَمْ يَفْهَمْ مُرَادَ الْفُقَهَاءِ بِإِسْقَاطِ الشُّفْعَةِ الْمُخْتَلَفِ فِي حُرْمَتِهِ كَيْفَ يُؤَهَّلُ لِخِطَابٍ أَوْ نَقْدٍ عَلَى الْفُضَلَاءِ حَتَّى تُرَاعَى آكَدِيَّةُ حُرْمَتِهِ الْمَوْضِعُ الْعِشْرُونَ قَوْلُهُ وَلَوْلَا جَوَازُ النَّقْضِ لَمَا صَحَّ الْعَقْدُ وَهَذِهِ مُلَازَمَةٌ بَاطِلَةٌ لِمَا تَقَرَّرَ مِنْ صِحَّةِ التَّفْوِيتِ مِنْ الْبَائِعِ مَعَ عَدَمِ الْقُدْرَةِ عَلَى نَقْضِهِ فَاتَّضَحَ مَا ذَكَرْته مِنْ الِاسْتِدْلَالِ بِذَلِكَ عَلَى صِحَّةِ تَبَرُّعِ الْمَدِينِ فَاعْتَمِدْهُ. وَأَعْرِضْ عَنْ هَذَا الْغَبِيِّ الْمَحْرُومِ الْمَوْضِعُ الْحَادِي وَالْعِشْرُونَ أَنَّهُ اعْتَرَضَ قَوْلِي فِي الرَّدِّ عَلَيْهِ وَقَوْلُهُ فِي الْحَاصِل أَنَّ الَّذِي تَلَخَّصَ لَنَا مِمَّا قَرَّرْنَاهُ وَحَرَّرْنَاهُ أَنَّهُ حَيْثُ حَرُمَ تَبَرُّعُ الْمَدِينِ فَإِنَّا نَحْكُمُ بِعَدَمِ صِحَّتِهِ وَنُلَازِمُ بَيْنَ التَّحْرِيمِ وَالْبُطْلَانِ هُنَا وَإِنْ لَمْ يَلْزَمْهُ فِي غَيْرِ هَذَا الْمَوْضِعِ الْفَارِقِ. ا هـ. يُقَالُ عَلَيْهِ هَذَا إنَّمَا يَصْدُرُ عَنْ الْمُجْتَهِدِ الْمُطْلَقِ
لِأَنَّهُ يُؤَسِّسُ لَهُ قَوَاعِدَ غَيْرِ إلَخْ فَقَالَ كُتُبُ الْأَصْحَابِ طَافِحَةٌ بِمِثْلِ هَذِهِ الْعِبَارَةِ وَهَذَا مِنْهُ بَاطِلٌ قَبِيحٌ لِأَنَّهُ لَا يُعْقَلُ مِثْلُ هَذَا الِاخْتِرَاعِ إلَّا لِمُجْتَهِدٍ مِنْهُمْ وَأَمَّا الْمُقَلِّدُ فَيَتْبَعُ قَوَاعِدَ إمَامِهِ وَيُخَرِّجُ عَلَيْهَا وَهَذَا الْغَبِيُّ سَوَّلَتْ لَهُ نَفْسُهُ الْمَمْلُوءَةُ بِالْجَهْلِ وَالْحُمْقِ أَنَّهُ يُدَانِي الْأَصْحَابَ وَلَيْسَ كَمَا ظَنَّ بَلْ لَا يُدَانِي صِغَارَ الطَّلَبَةِ لِأَدْنَى أَحَدٍ مِنْ آخِرِ الْمُتَأَخِّرِينَ فَقَوْلُهُ نَحْكُمُ وَنُلَازِمُ مِنْ هَذَيَانَاتِهِ الَّتِي كَانَ غَنِيًّا عَنْ إبْدَائِهَا ثُمَّ فَسَّرَ ذَلِكَ الْفَارِقَ بِمَا فِي الْبُيُوعِ الْمَنْهِيِّ عَنْهَا مِنْ مَسَائِلَ شَتَّى لَا تَلَازُمَ فِيهَا لِفَارِقٍ هُوَ أَنَّ التَّحْرِيمَ فِيهَا غَيْرُ ذَاتِيٍّ بِخِلَافِ مَسْأَلَةِ الْمَدِينِ فَإِنَّ التَّحْرِيمَ فِيهَا ذَاتِيٌّ كَمَا يُعْطِيهِ تَفْسِيرُ الْأَصْحَابِ السَّابِقُ وَتَخْرِيجُ ابْنِ الرِّفْعَةِ. ا هـ. نَاقِضٌ لِمَا قَدَّمْته فِي هَذَا الْكِتَابِ وَالْكِتَابُ الَّذِي قَبْلَهُ أَنَّ التَّحْرِيمَ حَيْثُ دَخَلَ وُجِدَ عَدَمُ الصِّحَّةِ وَإِنَّمَا اضْطَرَّهُ إلَى الِاعْتِرَاضِ بِهَذَا أَنِّي لَمَّا ضَايَقَتْهُ فِي الْقُرَّةِ حَتَّى لَمْ يَرَ لَهُ مَنَاصًا فَرَّ إلَى هَذَا التَّنَاقُضِ لِمَا قَدَّمْته مَرَّاتٍ مُتَعَدِّدَةٍ ثُمَّ لَمَّا آلَ إلَى مَا هُوَ بَدِيهِيُّ الْبُطْلَانِ وَهُوَ أَنَّ التَّحْرِيمَ فِي الدَّيْنِ ذَاتِيٌّ وَكَأَنَّهُ بِحَسَبِ مَا دَلَّ عَلَيْهِ كَلَامُهُ فِي كِتَابِهِ الْأَوَّلِ لَمْ يُعْرَفْ الْفَرْقُ بَيْنَ الذَّاتِيِّ وَغَيْرِهِ إلَّا مِنْ كِتَابِي الْقُرَّةِ الَّذِي لَوْ تَأَمَّلَ أَوْ فَهِمَ مَا فِيهِ لَمْ يَزْعُمْ أَنَّ الْمَنْعَ فِي الدَّيْنِ ذَاتِيٌّ وَإِلَّا لَمَا قَالَ أَحَدٌ بِجَوَازِ تَصَرُّفِهِ وَقَدْ سَبَقَ لَك أَنَّ النَّقْلَ الصَّرِيحَ أَنَّ كَثِيرِينَ مِنْ الْأَصْحَابِ عَلَى حِلِّ تَصَرُّفِهِ ثُمَّ اعْتَرَضَ فَرْقِي بَيْنَ هِبَةِ الْمَاءِ وَهِبَةِ الْمَالِ وَاعْتِرَاضِي لِتَخْرِيجِ ابْنِ الرِّفْعَةِ بِمَا ذَكَرَهُ فِي كِتَابِهِ الْأَوَّلِ وَبَسَطْتُ رَدَّهُ فِي الْقُرَّة بِمَا لَا مَزِيدُ عَلَيْهِ

ج / 2 ص -374- وَمِنْ شَقْشَقَتِهِ أَنَّهُ أَتَى بَعْدَهُ جَمَاعَاتٌ قَرَّرُوهُ عَلَى تَخْرِيجِهِ وَلَيْسَ ذَلِكَ بِصَائِغٍ لَهُ شَأْنًا لِمَا بَسَطْته هُنَا وَفِي الْقُرَّةِ ثُمَّ اعْتَرَضَ الِاسْتِدْلَالَ عَلَيْهِ بِنُصُوصِ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ بِأَنَّهُ لَيْسَ لِأَمْثَالِنَا الِاسْتِشْهَادُ بِالنُّصُوصِ وَإِنَّمَا ذَلِكَ لِأَهْلِ التَّخْرِيجِ ثُمَّ ذَكَر عَنْ بَعْضِ مُؤَلِّفَاتِي أَنَّ فِيهَا النَّهْيَ عَنْ رَدِّ مَا دُوِّنَ فِي الْكُتُبِ بِالنُّصُوصِ وَهَذَا مِمَّا الْتَبَسَ عَلَيْهِ فَهْمُهُ وَطَغَى فِيهِ قَلَمُهُ وَوَضَعَهُ فِي غَيْرِ مَوْضِعِهِ وَرَدَّهُ إلَى غَيْرِ مَرْجِعِهِ وَبَيَانُ ذَلِكَ أَنَّا لَمْ نَسْتَشْهِدْ بِهَا وَمَرَدُّنَا مَا وَجَدْنَاهُ فِي غَيْرهَا صَرِيحًا قَاطِعًا لِلنِّزَاعِ وَإِنَّمَا كُلٌّ مِنَّا يَدَّعِي أَنَّ مَا قَالَهُ هُوَ مَنْقُولُ الْمَذْهَبِ فَمَنْ أَبْدَى فِي دَعْوَاهُ النَّقْلَ لِنَصٍّ أَوْ نُصُوصٍ لَا نَعِيبُ عَلَيْهِ بِوَجْهٍ بَلْ لَهُ بِذَلِكَ غَايَةُ الْفَخْرِ وَالتَّمَيُّزِ وَأَمَّا مَا دُوِّنَ وَاسْتَقَرَّ بَيْنَ مَنْ عَلَيْهِمْ الْعُمْدَةُ فِي تَحْرِيرَ الْمَذْهَبِ وَتَرْجِيحه فَلَا يُعْتَرَضُ عَلَيْهِمْ بِنُصُوصِ مُخَالِفِهِمْ أَلَا تَرَى مَا وَقَعَ لِلشِّيحَيْنِ فِي مَسَائِلَ يُعْتَرَضُ فِيهَا عَلَيْهِمَا بِالنُّصُوصِ فَأُجِيبَ عَنْهُمَا وَأُبِينَ مُسْتَنَدُهُمَا مِنْ نُصُوصٍ أُخْرَى أَوْ غَيْرِهَا وَالِاعْتِرَاضُ بِذَلِكَ مُغَالَطَةٌ لَيْسَتْ فِي مَحَلِّهَا ثُمَّ قَوْلُهُ وَإِنَّمَا ذَلِكَ لِأَهْلِ التَّخْرِيجِ إنْ أَرَادَ بِهِمْ أَصْحَابَ الْوُجُوهِ كَمَا هُوَ مُؤَدَّى هَذَا اللَّفْظِ عِنْدَ الْأَئِمَّةِ كَانَ ذَلِكَ مِنْ مُفْتَرَيَاتِهِ الَّتِي يَشْهَدُ بِهَا مَا أَطْبَقَ عَلَيْهِ الْأَئِمَّةُ بَعْدَ أَصْحَابِ الْوُجُوهِ مِنْ اسْتِشْهَادِهِمْ بِالنُّصُوصِ مُطْلَقًا لَا يُنْكِرُ ذَلِكَ إلَّا مَنْ لَيْسَ لَهُ إلْمَامٌ بِشَيْءٍ مِنْ كُتُبِ الْمَذْهَبِ أَوْ غَيْر أَصْحَابِ الْوُجُوهِ فَهُوَ مَعَ مُخَالَفَتِهِ لِاصْطِلَاحِهِمْ يَشْمَلُ أَمْثَالَهُ فَيُنَاقِضُ مَا اخْتَرَعَهُ بِقَوْلِهِ لَيْسَ لِأَمْثَالِنَا إلَخْ غَافِلًا عَمَّا يَتَرَتَّبُ عَلَى ذَلِكَ ثُمَّ اعْتَرَضَ فَرْقِي فِي شَرْحِ الْإِرْشَادِ بَيْنَ الصَّدَقَةِ
وَالْهِبَةِ عَلَى تَرْجِيحِ ابْنِ الرِّفْعَةِ وَقَصْرِهِ كَلَامَهُ فِي الصَّدَقَةِ بِأَنِّي فَرَّقْت بِأَنَّهُ لَا يَمْلِكُ فِي الصَّدَقَةِ بِخِلَافِ الْهِبَةِ وَهَذَا كَذِبٌ عَلَيَّ فَإِنِّي لَمْ أُفَرِّقْ بِذَلِكَ أَصْلًا وَإِنَّمَا حَاصِلُ الَّذِي فَرَّقْت بِهِ أَنَّهُ لَا يَمْلِكُ فِي الصَّدَقَةِ إلَّا الْفِعْلَ وَهُوَ حَرَامٌ لِذَاتِهِ بِخِلَافِ الْهِبَةِ فَإِنَّ الْمُمَلَّكَ فِيهَا الْقَوْل وَهُوَ بِمُجَرَّدِهِ لَا تَفْوِيتَ فِيهِ هَذَا آخِرُ مَا أَرَدْتُهُ وَبَيَّنْتُهُ وَحَرَّرْتُهُ مِنْ سَقَطَاتِهِ مِمَّا يَحِقُّ لَهُ أَنْ يُنْشِدَ فِيهِ:

وَلَيْسَ يَصِحُّ فِي الْأَذْهَانِ شَيْءٌ إذَا احْتَاجَ النَّهَارُ إلَى دَلِيلٍ

فَلْيُنْتَبَهْ لِذَلِكَ الْمَحْظُورِ وَلَا يَغْفُلْ عَنْهُ الرَّاسِخُونَ فَإِنَّ تَحْرِيفَاتِ هَذَا الرَّجُلِ وَإِظْهَارَهُ لِلْمُفْتَرَيَاتِ فِي صُوَرٍ مُوهِمَةٍ بِالْأَبَاطِيلِ وَالتُّرَّهَاتِ حَتَّى رُبَّمَا تَوَهَّمَ ضُعَفَاءُ الْإِدْرَاكِ أَنَّهَا يَقِينِيَّاتٌ فِي صُورَة قُوَى يَحْتَاجُ لِمَزِيدِ تَيَقُّظٍ وَبَصِيرَةٍ أَحْسَنَ اللَّهُ مِنَّا وَمِنْهُ السَّرِيرَةَ وَحَقَّقَ لَنَا الْهِدَايَة وَالْإِخْلَاصَ وَنَجَّانَا مِنْ بَوَائِقِنَا حِينَ لَا مَنَاصَ بِمَنِّهِ وَكَرَمِهِ وَالْحَمْدُ لِلَّهِ وَصَلَّى اللَّهُ عَلَى سَيِّدِنَا مُحَمَّدٍ وَآلِهِ وَصَحْبِهِ كُلَّمَا ذَكَرَك وَذَكَرَهُ الذَّاكِرُونَ وَكُلَّمَا غَفَلَ عَنْ ذِكْرِكَ وَذِكْرِهِ الْغَافِلُونَ قَالَ مُؤَلِّفُهُ أَنْهَيْته نِصْفَ لَيْلَةِ الْأَرْبِعَاءِ سَابِعَ مُحَرَّمِ الْحَرَامِ سَنَةَ أَرْبَعٍ وَسِتِّينَ وَتِسْعمِائَةٍ وَإِلَى اللَّه تَعَالَى أَرْفَعُ أَكُفَّ الضَّرَاعَةِ فِي أَنْ يَخْرِقَ الْعَادَةَ بِطُولِ حَيَاتِهِ وَلِسَانِ قَلَمِهِ فِي الذَّبِّ عَنْ الشَّرِيعَة عَلَى وَفْقِ مَرْضَاتِهِ آمِينَ تَمَّ الْكِتَابُ الْمُبَارَكُ بِحَمْدِ اللَّهِ وَعَوْنِهِ وَحُسْنِ تَوْفِيقِهِ وَصَلَّى اللَّهُ عَلَى سَيِّدَنَا مُحَمَّدٍ وَآلِهِ وَسَلَّمَ تَسْلِيمًا كَثِيرًا وَرَضِيَ اللَّهُ عَنْ أَصْحَابِ رَسُولِ اللَّهِ أَجْمَعِينَ وَحَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيل.

ج / 2 ص -375- بَابُ الْحَجْرِ
وَسُئِلَ: عَمَّا لَوْ كَانَ الْيَتِيمُ بِبَلَدٍ وَمَالُهُ بِأُخْرَى وَمَا حَاصِل كَلَامِ بُرْهَانِ الدَّيْنِ بْنِ ظَهِيرَةَ فِي فَتَاوِيهِ؟ فَأَجَابَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ بِأَنَّ الْمُعْتَمَدَ أَنَّ الْعِبْرَةَ بِقَاضِي بَلَدِ مَالِ الْمَحْجُورِ عَلَيْهِ حَتَّى لَوْ كَانَ بِبَلَدٍ وَمَالُهُ بِآخَرَ فَالْوَلِيُّ قَاضِي بَلَدِ الْمَالِ لِأَنَّ الْوِلَايَةَ عَلَيْهِ تَرْتَبِطُ بِمَالِهِ كَمَالِ الْغَائِبِينَ لَكِنَّ مَحَلَّهُ فِي تَصَرُّفِهِ فِيهِ بِالْحِفْظِ وَبِالتَّعَهُّدِ وَبِمَا يَقْتَضِيهِ الْحَالُ مِنْ الْغِبْطَةِ اللَّائِقَةِ إذَا أَشْرَفَ عَلَى التَّلَفِ إمَّا مُطْلَقٌ نَحْوُ الْبَيْعِ وَالْإِجَارَةِ وَغَيْرِهِمَا فَلِقَاضِي بَلَدِ الْمَحْجُورِ عَلَيْهِ وَمِنْ ثَمَّ كَانَ لَهُ أَنْ يَطْلُبَ مِنْ قَاضِي بَلَدِ الْمَالِ اسْتِحْضَارَهُ إلَيْهِ عِنْدَ أَمْنِ الطَّرِيق وَظُهُورِ الْمَصْلَحَةِ فِيهِ لِيَتَّخِذَ لَهُ عَقَارًا بِحَسَبِ مَا يَرَاهُ مَصْلَحَةً وَيَجِبُ عَلَى قَاضِي بَلَدِ الْمَالِ إسْعَافُهُ بِذَلِكَ إذَا ثَبَتَ عِنْدَهُ طَلَبُهُ إيَّاهُ وَأَهْلِيَّتُهُ لِتَسَلُّمِهِ فَيُسَلِّمُهُ لِثِقَةٍ لِيُوَصِّلَهُ لَهُ وَلَيْسَ عِنْدِي فَتَاوَى الْبُرْهَانِ الَّتِي ذَكَرْتُمُوهَا وَمَسْأَلَةُ مِنْ مَاتَ بِلَا وَارِثٍ مَذْكُورَةٌ فِي الْفَرَائِضِ مِنْ شَرْح الْإِرْشَادِ وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَسُئِلَ عَمَّا إذَا بِيعَ مَالُ الْمُوَلَّى عَلَيْهِ فَكَمُلَ فَادَّعَى عَلَيْهِ أَنَّهُ بَيْعٌ بِدُونِ ثَمَنِ مِثْلِهِ أَوْ بِلَا حَاجَةٍ فَمَا الْحُكْمُ فِي ذَلِكَ وَمَا الْمُعْتَمَدُ مِنْ الِاضْطِرَابِ فِيهَا؟ فَأَجَابَ بِأَنَّ الْمَحْجُورَ عَلَيْهِ إنْ ادَّعَى بَعْدَ كَمَالِهِ الْبَيْعَ بِلَا حَاجَةٍ أَوْ مَصْلَحَةٍ عَلَى الْأَبِ أَوْ الْجَدِّ صُدِّقَا بِيَمِينِهِمَا أَنَّهُ وَقَعَ لِلْحَاجَةِ أَوْ الْمَصْلَحَةِ فَذَاكَ وَإِلَّا صُدِّقَ الْمُدَّعِي بِيَمِينِهِ أَنَّ بَيْعَهُمَا وَقَعَ بِدُونِ الْحَاجَةِ وَالْمَصْلَحَةِ هَذَا مَا عَلَيْهِ الشَّيْخَانِ وَغَيْرُهُمَا سَوَاءٌ فِيهِ عَلَى الْأَوْجَهِ مَالُ التِّجَارَةِ وَغَيْرُهُ وَمَا يَجِبُ فِيهِ الْإِشْهَادُ كَالْبَيْعِ نَسِيئَةً وَغَيْرِهِ وَإِنْ نَازَعَ فِي ذَلِكَ جَمِيعِهِ الزَّرْكَشِيُّ وَأَطَالَ فِيهِ بِمَا هُوَ مَذْكُورٌ فِي خَادِمه فَلْيَنْظُرْ مِنْهُ وَدَعْوَاهُ عَلَى الْمُشْتَرِي مِنْ الْوَلِيّ كَهِيَ عَلَى الْوَلِيِّ فِيمَا ذُكِرَ وَأَمَّا إذَا ادَّعَى عَلَى وَلِيِّهِ أَنَّهُ بَاعَ بِدُونِ ثَمَنِ الْمِثْلِ فَقَالَ الزَّرْكَشِيُّ فِي الْخَادِمِ أَيْضًا لَمْ أَرَهُ مَنْقُولًا وَيَظْهَرُ تَصْدِيقُهُمْ أَيْ الْأَوْلِيَاءِ وَلَوْ نَحْوَ وَصِيٍّ لِأَنَّهُمْ أُمَنَاءُ وَفَارَقَ مَا قَبْلَهُ بِأَنَّ الْمَصْلَحَةَ مَتْبُوعَةٌ لِلْبَيْعِ فَكُلِّفَ الْبَيِّنَةَ بِهَا كَمَا يُكَلَّفُ الْوَكِيلُ بِبَيِّنَةٍ بِوَكَالَتِهِ وَأَمَّا ثَمَنُ الْمِثْلِ فَهُوَ مِنْ صِفَاتِ الْبَيْعِ فَإِذَا ثَبَتَ أَنَّ الْبَائِعَ جَائِز الْبَيْعِ قُبِلَ قَوْلُهُ فِي صِفَتِهِ وَدَعْوَى صِحَّتِهِ وَلَا يُقْبَلُ قَوْلُ مُدَّعَى فَسَادِهِ. وَالْحَاصِلُ أَنَّ الِاخْتِلَافَ فِي الْبَيْع بِثَمَنِ الْمِثْلِ اخْتِلَافٌ فِي صِفَةِ الْبَيْعِ الْمَأْذُونِ فِيهِ فَيُصَدَّقُ الْعَاقِدُ وَيَبْعُدُ أَنْ يُقَالَ هُوَ اخْتِلَافٌ فِي الصِّحَّةِ وَالْفَسَادِ حَتَّى يَجْرِيَ فِيهِ الْقَوْلَانِ. ا هـ. وَفِيهِ نَظَرٌ بَلْ الَّذِي يَتَّجِهُ أَنَّ دَعْوَى الْمُوَلَّى عَلَيْهِ الْبَيْعَ بِدُونِ ثَمَنِ الْمِثْلِ كَدَعْوَاهُ الْبَيْعَ بِدُونِ الْحَاجَةِ فَيَأْتِي

ج / 2 ص -376- فِيهِ مَا مَرَّ مِنْ التَّفْصِيلِ بَيْنَ الْأَبِ وَغَيْرِهِ وَيَرُدُّ فَرْقُهُ الْمَذْكُورُ بِأَنَّ الْمَصْلَحَةَ كَمَا أَنَّهَا مَتْبُوعَةٌ لِلْبَيْعِ كَذَلِكَ ثَمَنُ الْمِثْلِ هُوَ مَتْبُوعٌ لِلْبَيْعِ فَلَا فَرْقَ بَيْنَهُمَا وَزَعْمُهُ أَنَّهُ مِنْ صِفَاتِ الْبَيْعِ دُونَ الْمَصْلَحَةِ لَا تَأْثِيرَ لَهُ عَلَى تَقْدِيرِ تَسْلِيمِهِ ثُمَّ رَأَيْت كَلَامَ شَيْخِهِ الْبُلْقِينِيُّ وَهُوَ يُوَافِقُ مَا ذَكَرْتُهُ وَيَرُدُّ مَا ذَكَرَهُ وَمُخْتَصَرَهُ وَإِنْ كَانَ بَسَطَهُ فِي حَوَاشِي الرَّوْضَةِ أَنَّهُ لَوْ ادَّعَى الْمُوَكِّلُ أَنَّ وَكِيلَهُ بَاعَ بِدُونِ ثَمَنِ الْمِثْلِ وَادَّعَى الْوَكِيلُ أَنَّهُ بَاعَ بِثَمَنِ الْمِثْلِ صُدِّقَ الْوَكِيلُ بِيَمِينِهِ لِأَنَّ الْمُوَكِّلَ يَدَّعِي خِيَانَتَهُ. وَالْأَصْلُ عَدَمُهَا وَقَوْلُ الْبَغَوِيِّ يُصَدَّقُ الْمُوَكِّلِ مَبْنِيٌّ عَلَى رَأْيِهِ الضَّعِيفِ أَنَّ الْقَوْلَ قَوْلُ مُدَّعِي الْفَسَاد فَإِنْ قُلْتَ إذَا اخْتَلَفَ الرَّشِيدُ وَالْوَصِيُّ فِي صُدُورِ الْبَيْعِ بِلَا حَاجَةٍ أَوْ بِلَا غِبْطَةٍ صُدِّقَ الرَّشِيدُ قُلْت الْفَرْقُ أَنَّ الرَّشِيدَ لَمْ يُسَلِّطْهُ عَلَى الْبَيْعِ بِخِلَافِ الْوَكِيلِ هُنَا. ا هـ. مُلَخَّصًا وَهُوَ ظَاهِرٌ أَوْ صَرِيحٌ فِي أَنَّ الْمُصَدَّقَ فِي الْبَيْعِ بِدُونِ ثَمَنِ الْمِثْلِ هُوَ الرَّشِيدُ لِأَنَّهُ لَمْ يُسَلِّط نَحْوَ الْوَصِيِّ عَلَى الْبَيْعِ بِخِلَافِ الْمُوَكَّلِ فَلَوْ أَقَامَ بَيِّنَةً بِذَلِكَ وَأَقَامَ الْوَلِيّ بَيِّنَةً أَنَّهُ بَاعَ بِثَمَنِ الْمِثْلِ فَفِيهَا تَفْصِيلٌ بَسَطْتُهُ فِي شَرْحِ الْإِرْشَاد فِي بَابِ الدَّعَاوَى وَالْبَيِّنَاتِ فَانْظُرْهُ وَمِمَّا يَنْبَغِي أَنْ يُزَادَ هُنَا كَلَامُ الْمُحَقِّقِ أَبِي زُرْعَةَ فَإِنَّهُ ذَكَر الْمَسْأَلَةَ فِي فَتَاوِيهِ. وَأَطَالَ فِيهَا بِمَا حَاصِلُهُ أَنَّهُ لَوْ أَجَّرَ النَّاظِرُ أَرْضًا بِأُجْرَةٍ شَهِدَتْ بِهَا بَيِّنَةٌ أَنَّهَا أُجْرَةُ الْمِثْلِ وَحُكِمَ بِهَا ثُمَّ قَامَتْ بَيِّنَةٌ أُخْرَى بِأَنَّهَا دُونَ أُجْرَةِ الْمِثْلِ بِكَثِيرٍ وَالْأُولَى لَيْسَتْ مِنْ أَهْلِ الْخِبْرَةِ بِأُجْرَةِ الْأَرَاضِي فَهَلْ يَتَبَيَّنُ بِذَلِكَ بُطْلَانُ الْإِجَارَةِ وَالْحُكْمُ بِهَا فَأَجَابَ بِأَنَّهُ لَا سَبِيلَ لِنَقْضِ الْحُكْمِ بَعْدَ وُقُوعِهِ إلَّا بِأَحَدِ طَرِيقَيْنِ أَحَدُهُمَا أَنْ يَتَبَيَّنَ أَنَّ الْبَيِّنَةَ الشَّاهِدَةَ أَوَّلًا لَيْسَتْ مِنْ أَهْلِ الْخِبْرَةِ بِمَا شَهِدَتْ وَلَكِنْ كَيْفَ يَتَبَيَّنُ ذَلِكَ إنْ قَامَتْ بِهِ بَيِّنَةٌ فَهَذِهِ شَهَادَةُ نَفْيٍ. وَإِنْ اعْتَرَفَ بِهَا الشَّاهِدَانِ فَأَيُّ فَائِدَةٍ لِاعْتِرَافِهِمَا بَعْدَ الْحُكْمِ بِقَوْلِهِمَا الثَّانِي إنَّهُ يُفِيدُ كَذِبَ الْبَيِّنَةِ الثَّانِيَةِ بِعَيْنِ الْأُولَى وَلَكِنْ كَيْفَ الطَّرِيقُ إلَى ذَلِكَ وَالْبَيِّنَتَانِ عِنْدَ التَّعَارُضِ لَا يَنْتَهِي الْحَالُ فِيهِمَا إلَى ذَلِكَ اللَّهُمَّ إلَّا أَنْ تَصِلَ الثَّانِيَةُ إلَى التَّوَاتُرِ فَإِنَّهُ مَتَى خَالَفَ الْآحَادُ عُلِمَ كَذِبُ الْآحَادِ وَغَايَةُ الْأَمْرِ أَنْ يَفْرِضَ زِيَادَةَ الْأُجْرَةِ عَلَى الْأُجْرَة الْأُولَى تِسْعَةَ أَضْعَافِهَا وَذَلِكَ لَا يَدُلُّ عَلَى اخْتِلَالِ أُجْرَةِ الْمِثْلِ فِي الْإِجَارَة الْأُولَى لِأَنَّهُ قَدْ يَرْغَبُ فِي اسْتِئْجَارِ فَدَّانٍ مِنْ قَوِيٍّ بِثَلَثِمِائَةٍ وَلَا يَرْغَبُ فِي اسْتِئْجَارِ مِثْلِهِ مِنْ ضَعِيفٍ بِثَلَاثِينَ لِجَرَيَانِ عَادَةِ بِلَادِ مِصْرَ بِأَنَّ الْمُسْتَأْجِرَ مِنْ ضَعِيفٍ يَغْرَمُ عَلَى الْفَدَّانِ مَظَالِم فَوْقَ الثَّلَاثِمِائَةِ وَالْمُسْتَأْجِرُ مِنْ قَوِيٍّ لَا يَغْرَمُ مِنْهَا شَيْئًا قَالَ. وَقَدْ يُخَالِفُ مَا أَفْتَيْت بِهِ مَا أَفْتَى بِهِ ابْنُ الصَّلَاحِ بَعْدَ الِاسْتِخَارَةِ وَالتَّمَهُّلِ أَيَّامًا مِنْ أَنَّهُ لَوْ اُحْتِيجَ لِبَيْعِ مِلْكِ يَتِيمٍ فَقَامَتْ بَيِّنَةٌ بِأَنَّ قِيمَتَهُ مِائَةٌ وَخَمْسُونَ فَبَاعَهُ الْقَيِّمُ بِذَلِكَ وَحَكَمَ الْحَاكِمُ بِصِحَّةِ الْبَيْعِ ثُمَّ قَامَتْ بَيِّنَةٌ أُخْرَى بِأَنَّ قِيمَتَهُ حِينَئِذٍ مِائَتَانِ نُقِضَ الْحُكْمُ لِأَنَّهُ إنَّمَا حَكَمَ بِنَاءً عَلَى الْبَيِّنَةِ السَّالِمَةِ عَنْ الْمُعَارِضِ بِالْبَيِّنَةِ الَّتِي هِيَ مِثْلُهَا أَوْ أَرْجَحُ وَقَدْ بَانَ خِلَافُ ذَلِكَ وَتَبَيَّنَ إسْنَادُ مَا يَمْنَعُ الْحُكْمَ إلَى حَالَةِ الْحُكْمِ فَهُوَ كَمَا لَوْ حَكَمَ لِلْخَارِجِ عَلَى صَاحِبِ الْيَدِ بِبَيِّنَةٍ وَانْتُزِعَتْ الْعَيْنُ مِنْهُ ثُمَّ أُتِيَ صَاحِبُ الْيَدِ بِبَيِّنَةٍ فَإِنَّ الْحُكْمَ يُنْقَضُ لِمِثْلِ هَذِهِ الْعِلَّةِ الْمَذْكُورَةِ وَخَالَفَ مَا لَوْ رَجَعَ الشَّاهِدُ بَعْدَ الْحُكْمِ فَإِنَّهُ لَمْ يَتَبَيَّنْ إسْنَادَ مَانِعٍ إلَى حَالَةِ الْحُكْمِ لِأَنَّ قَوْلَ الشَّاهِدِ مُتَعَارِضٌ وَلَيْسَ أَحَدُ قَوْلَيْهِ أَوْلَى مِنْ

ج / 2 ص -377- الْآخَرِ.قَالَ أَبُو زُرْعَةَ قُلْت وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الصُّورَةِ الَّتِي اسْتَشْهَدَ بِهَا أَنَّ الْبَيِّنَةَ الَّتِي أَقَامَهَا الدَّاخِلُ لَوْ كَانَ أَقَامَهَا قَبْلُ امْتَنَعَ الْحُكْمُ لِغَرِيمِهِ وَوَجَبَ الْحُكْمُ لَهُ بِخِلَافِ هَذِهِ الصُّورَةِ فَإِنَّ الْبَيِّنَةَ الْمُعَارِضَةَ لَوْ أُقِيمَتْ مِنْ الْأَوَّلِ مَنَعَتْ الْحُكْمَ الْأَوَّلَ وَمِنْ الْجَانِبَيْنِ لِتَعَارُضِهِمَا وَتَسَاقُطِهِمَا فَإِنَّهُ لَا تَرْجِيحَ لِأَحَدِهِمَا عَلَى الْأُخْرَى بَلْ قَدْ تَرَجَّحَتْ الْمَحْكُومُ بِهَا بِالْحُكْمِ وَالْحُكْمُ لَا يُنْقَضُ بِالِاحْتِمَالِ مَعَ الِاعْتِضَادِ أَيْضًا فَإِنَّ الْأَصْلَ فِي الْعُقُودِ الْجَارِيَةِ بَيْنَ الْمُسْلِمِينَ الصِّحَّةُ ثُمَّ قَالَ عَلَى أَنَّ مَا قَالَهُ يُخَالِفُ الْمَنْقُولَ فِي الْبَيِّنَةِ أَنَّهُ لَوْ شَهِدَ شَاهِدَانِ أَنَّهُ سَرَقَ ثَوْبًا قِيمَتُهُ عَشْرَةٌ وَآخَرَانِ قِيمَتُهُ عِشْرُونَ لَزِمَهُ أَقَلُّ الْقِيمَتَيْنِ قَالَ فِي الْكِفَايَةِ لِأَنَّ الْمُقِلَّ رُبَّمَا عَرَفَ عَيْبًا بِهِ غَفَلَ عَنْهُ الْمُكْثِرُ فَكَانَ الرُّجُوعُ إلَيْهِ أَوْلَى وَأَيْضًا فَإِنَّ الْأَصْلَ هُوَ السَّلَامَةُ وَالْمُقِلُّ نَاقِلٌ عَنْ الْأَصْلِ وَالْمُكْثِرُ مُبْقٍ عَلَيْهِ وَالنَّاقِلُ أَوْلَى مِنْ الْمُبْقِي وَقَالَ الْإِمَامُ هَذَا الْحُكْمُ فِيمَا لَوْ اتَّفَقُوا عَلَى الصِّفَاتِ وَصَرَّحُوا بِأَنَّهُ لَمْ يَسْتَقِلَّ وَاحِدٌ بِمَعْرِفَةِ صِفَةٍ لَمْ يُدْرِكْهَا الْآخَرَ وَرَدُّوا النِّزَاعَ إلَى الْقِيمَةِ نَفْسِهَا فَلَا يَجِبُ عِنْدَنَا إلَّا الْأَقَلُّ حَمْلًا عَلَى بَرَاءَةِ الذِّمَّةِ. ا هـ. وَفِي أَصْل الرَّوْضَةِ شَهِدَ وَاحِدٌ عَلَى إتْلَافِ ثَوْبٍ قِيمَتُهُ رُبُعُ دِينَارٍ وَآخَرُ عَلَى إتْلَافِ ذَلِكَ الثَّوْبِ بِعَيْنِهِ وَقَالَ قِيمَتُهُ ثُمُنُ دِينَارٍ ثَبَتَ الْأَقَلُّ وَلِلْمُدَّعِي أَنْ يَحْلِفَ مَعَ الْآخَرِ وَلَوْ شَهِدَ بَدَل الْوَاحِدِ وَالْوَاحِد اثْنَانِ وَاثْنَانِ ثَبَتَ الْأَقَلُّ أَيْضًا وَتَعَارَضَا فِي الزِّيَادَةِ وَلَوْ شَهِدَ اثْنَانِ أَنَّ وَزْنَ الذَّهَبِ الَّذِي أَتْلَفَهُ دِينَارٌ وَالْآخَرَانِ أَنَّ وَزْنَهُ نِصْفُ دِينَارٍ ثَبَتَ الدِّينَارُ لِأَنَّ مَعَ شَاهِدِهِ زِيَادَةَ عِلْمٍ بِخِلَافِ الشَّهَادَةِ عَلَى الْقِيمَةِ فَإِنَّ مَدْرَكَهَا الِاجْتِهَادُ وَقَدْ يَقِفُ شَاهِدُ الْقَلِيلِ عَلَيْهِ. ا هـ. فَانْظُرْ كَيْفَ جَزَمَ أَوَّلًا بِتَعَارُضِ الْبَيِّنَتَيْنِ خِلَافَ قَوْلِ ابْنِ الصَّلَاحِ إنَّهُ تَقَدَّمُ الزِّيَادَةُ وَتَعْلِيلُهُ فِي الْفَرْقِ بَيْنَ الْقِيمَةِ وَالزِّنَةِ بِأَنَّهُ قَدْ يَقِفُ شَاهِدُ الْقَلِيلِ عَلَى عَيْبٍ يَقْتَضِي تَقْدِيمَ بَيِّنَةِ النَّقْصِ كَمَا فِي التَّنْبِيه فَظَهَرَ أَنَّ مَا ذَكَرَهُ ابْنُ الصَّلَاحِ يُخَالِفُ الْمَنْقُولَ وَاَلَّذِي يَتَحَرَّرُ لِي فِي ذَلِكَ أَنَّهُ إنْ قَطَعَ بِكَذِبِ الْبَيِّنَةِ الْأُولَى كَأَنْ قَوَّمَ الْحِجَازِيَّةَ الَّتِي عَلَى شَاطِئِ النِّيلِ بِمِائَةِ دِرْهَمٍ فِي كُلِّ شَهْرٍ مَثَلًا نُقِضَ الْحُكْمُ وَذَلِكَ لَيْسَ فِي الْحَقِيقَةِ مِنْ تَعَارُضِ الْبَيِّنَتَيْنِ بَلْ نُقِضَ الْحُكْمُ بِهَا لِلْقَطْعِ بِكَذِبِهَا فَصَارَتْ الْبَيِّنَةُ الْأُخْرَى لَا مُعَارِضَ لَهَا وَأَمَّا مَعَ الِاحْتِمَالِ فَلَا نَقْضَ لِلْحُكْمِ وَبِدُونِ الْحُكْمِ مَعَ الِاحْتِمَالِ إمَّا تَرْجِيحُ النَّاقِضَةِ وَإِمَّا أَنْ يَتَعَارَضَا وَيَتَسَاقَطَا. ا هـ. وَتَبِعَ فِيمَا ذَكَرَهُ مِنْ الِاعْتِرَاضِ عَلَى ابْنِ الصَّلَاحِ وَرَدَّ كَلَامَهُ بِنَحْوِ مَا ذَكَرَهُ السُّبْكِيّ وَغَيْرُهُ لَكِنْ فِي شَرْحِ الْإِرْشَادِ انْتَصَرْتُ لِكَلَامِ ابْنِ الصَّلَاحِ ثُمَّ جَمَعْتُ بَيْنَهُ وَبَيْنَ كَلَامِ مَنْ اعْتَرَضَهُ بِمَا يُوَافِقُهُ وَيُؤَيِّدُهُ مَا ذَكَرَهُ الْوَلِيُّ آخِرًا بِقَوْلِهِ وَاَلَّذِي يَتَحَرَّر لِي إلَخْ فَتَأَمَّلْ ذَلِكَ مَعَ مَا فِي شَرْحِ الْإِرْشَادِ تَعْلَمْ أَنَّ الرَّاجِحَ فِي الْمَسْأَلَةِ التَّفْصِيلُ الدَّالُّ عَلَيْهِ كَلَامِي الْمُوَافِقُ لِكَلَامِ أَبِي زُرْعَةَ الْمَذْكُورِ.
وَسُئِلَ: فِي شَخْصٍ أَقَامَهُ الْقَاضِي الْمُتَكَلِّمُ بِالْوِلَايَةِ الْعَامَّةِ عَلَى حَجْرِ سَفِيهٍ بَعْد أَنْ ثَبَتَتْ أَهْلِيَّتُهُ لِذَلِكَ لِيَصْرِفَ عَلَيْهِ وَمَعَهُ بِذَلِكَ إقَامَةٌ شَرْعِيَّةٌ مِنْ الْقَاضِي فَاسْتَمَرَّ ثَلَاثَ سِنِينَ يَقُومُ بِهِ فِيمَا يَحْتَاجُهُ مِنْ شَخْصٍ آخَر وَيَثْبُت مَا ادَّعَاهُ مَعَ إقَامَةِ الْقَاضِي الْأَوَّلِ لِلْحَاجِرِ مَعَ اسْتِمْرَارِهِ عَلَى الْمَصْرُوفِ عَلَيْهِ أَمْ لَا؟ فَأَجَابَ: إذَا وَلَّى الْقَاضِي الْمُسْتَقِلُّ أَوْ النَّائِبُ الَّذِي شَمِلَتْ

ج / 2 ص -378- وِلَايَتُهُ النَّظَرَ فِي أَمْرِ نَحْوِ الْأَيْتَامِ قَيِّمًا فَإِنْ كَانَ لِظَنِّ أَنَّهُ لَا قَيِّمَ لِلْمَوْلَى عَلَيْهِ كَانَتْ وِلَايَةُ الثَّانِي بَاطِلَةً وَالْوِلَايَةُ ثَابِتَةٌ لِلْأَوَّلِ مَا دَامَ أَهْلًا وَإِنْ كَانَ مَعَ عِلْمِهِ بِأَنَّ لَهُ قَيِّمًا وَرَأَى فِي ذَلِكَ مَصْلَحَةً صَحَّ وَصَارَ الثَّانِي قَيِّمًا أَيْضًا وَلَا يَنْعَزِلُ الْأَوَّلُ إلَّا إنْ قَالَ الْقَاضِي لِلثَّانِي جَعَلْتُكَ قَيِّمًا فِيمَا جَعَلَ الْقَاضِي فُلَانًا الْأَوَّلَ قَيِّمًا. وَإِذَا لَمْ يَنْعَزِلْ الْأَوَّلُ بِأَنْ لَمْ يَقُلْ الْقَاضِي لِلثَّانِي ذَلِكَ لَمْ يَسْتَقِلَّ أَحَدُهُمَا بِالتَّصَرُّفِ بَلْ لَا بُدَّ مِنْ اجْتِمَاعِهِمَا فِيهِ إلَّا إنْ انْفَرَدَ أَحَدُهُمَا بِالْقَبُولِ أَوْ صَرَّحَ لِكُلٍّ مِنْهُمَا بِالِانْفِرَادِ بِالتَّصَرُّفِ أَوْ ضَعُفَ أَحَدُهُمَا أَوْ فَسَقَ فَيَنْفَرِدُ الْآخَرُ بِالتَّصَرُّفِ حِينَئِذٍ كَكُلِّ مِنْهُمَا فِي الثَّانِيَةِ وَإِنْ جَعَلَ الثَّانِي مُشْرِفًا عَلَى الْأَوَّلِ لَمْ يَتَصَرَّفْ الْأَوَّلُ إلَّا بِإِذْنِهِ وَلَيْسَ لِلثَّانِي حِينَئِذٍ الِانْفِرَادُ بِالتَّصَرُّفِ أَيْضًا وَالْحَاصِلُ أَنِّي لَمْ أَرَ فِي صُورَةِ السُّؤَالِ نَقْلًا بِخُصُوصِهَا وَإِنَّمَا أَخَذْت مَا ذَكَرْته بَعْدَ قَوْلِهِ وَإِنْ كَانَ مَعَ عِلْمِهِ. إلَخْ مِنْ كَلَامِهِمْ فِي الْوَصِيَّيْنِ فَلْيَجْرِ فِي ذَلِكَ جَمِيعُ مَا ذَكَرُوهُ ثُمَّ مِمَّا يُمْكِنُ إتْيَانُهُ فِي الْقَيِّمِينَ وَالْجَامِعُ بَيْنَ الْقَيِّمِينَ وَالْوَصِيِّينَ غَيْرُ خَفِّي وَلَا نَظَرَ لِكَوْنِ وَهُوَ الْمُوصِي ثُمَّ وَاحِدًا وَالْمَوْلَى وَهُوَ الْقَاضِي الثَّانِي هُنَا غَيْرُ الْقَاضِي لِأَنَّهُمَا نَائِبَا الشَّرْعِ فَهُمَا بِمَنْزِلَةِ شَخْصٍ وَاحِدٍ, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ عَنْ رَجُلٍ لَهُ ابْنَة زَوَّجَهَا مِنْ رَجُلٍ وَهِيَ بِكْرٌ وَلَمْ يَفُكَّ عَنْهَا حَجْرَهُ الشَّرْعِيَّ فَأَقَامَتْ مَعَ زَوْجِهَا الْمَذْكُورِ مُدَّةً مُسْتَطِيلَةً وَاسْتَوْلَدَهَا أَوْلَادًا ثُمَّ بَعْدَ ذَلِكَ طَرَأَ لِوَالِدِهَا سَفَرٌ مِنْ بَلْدَتِهِ الَّتِي ابْنَتُهُ مُقِيمَةٌ بِهَا إلَى الْحِجَازِ فَجَعَلَ الزَّوْجُ الْمَذْكُورُ يُشَاجِرُهَا حَتَّى أَبْرَأَتْهُ مِنْ صَدَاقِهَا عَلَى يَدِ حَاكِمٍ شَرْعِيٍّ وَتَحَمَّلَتْ بِأَوْلَادِهَا التَّحَمُّلَ الشَّرْعِيَّ فَأَبَانَهَا الزَّوْجُ الْمَذْكُورُ الْبَيْنُونَةَ الشَّرْعِيَّةَ فَهَلْ تَصِحُّ مِنْهَا الْبَرَاءَةُ الْمَذْكُورَةُ فِي غَيْبُوبَةِ وَالِدِهَا وَهِيَ تَحْتَ حَجْرِهِ أَمْ لَا وَهَلْ يَصِحُّ تَحَمُّلُهَا بِأَوْلَادِهَا أَمْ لَا وَهَلْ إذَا قُلْتُمْ يَصِحُّ تَحَمُّلُهَا فَهَلْ لَهَا تَعْجِيزُ نَفْسِهَا عَنْ التَّحَمُّلِ بِالْأَوْلَادِ أَمْ لَا؟ فَأَجَابَ مَتَى لَمْ يَثْبُت رُشْدُهَا فَإِبْرَاؤُهَا بَاطِلٌ وَكَذَلِكَ تَحَمُّلُهَا إلَّا أَنْ يَحْكُمَ بِذَلِكَ حَاكِمٌ يَرَاهُ, وَاَللَّهُ أَعْلَمُ. وَسُئِلَ عَنْ شَخْصٍ عِنْدَهُ دَرَاهِمُ لِيَتِيمٍ أَوْ لِغَائِبٍ أَوْ لِمَسْجِدٍ وَنَحْوِهِ وَالْيَتِيمُ وَنَحْوُهُ غَيْرُ مُحْتَاج لَهَا فِي ذَلِكَ الْوَقْتِ فَأَرَادَ الْقَيِّمُ وَنَحْوُهُ إقْرَاضَهَا أَوْ التَّصَرُّفَ فِيهَا بِرَدِّ بَدَلِهَا فَهَلْ يَسُوغُ لَهُ ذَلِكَ وَهَلْ قَالَ بِذَلِكَ أَحَدٌ مِنْ الْعُلَمَاءِ وَلَوْ مِنْ غَيْرِ أَصْحَابِ الشَّافِعِيِّ رَضِيَ اللَّهُ تَعَالَى عَنْهُ مَعَ أَنَّ الْبَلَدَ لَيْسَ بِهَا حَاكِمٌ وَهَلْ تَجِدُونَ لَهُ طَرِيقًا فِي ذَلِكَ أَمْ لَا؟ فَأَجَابَ إقْرَاضُ الْوَلِيِّ مَالَ مَحْجُورِهِ فِيهِ تَفْصِيلٌ وَهُوَ أَنَّهُ يَجُوزُ لِلْأَبِ وَالْجَدِّ وَالْوَصِيِّ الْإِقْرَاضُ عِنْدَ الضَّرُورَةِ لِنَهْبٍ أَوْ حَرِيقٍ أَوْ إرَادَةِ سَفَرٍ وَفِي غَيْرِ ذَلِكَ لَا يَجُوزُ وَلِلْقَاضِي الْإِقْرَاضُ مُطْلَقًا لِكَثْرَةِ أَشْغَاله هَذَا مَا عَلَيْهِ الشَّيْخَانِ لَكِنْ أَطَالَ الْإِسْنَوِيُّ كَالسُّبْكِيِّ فِي رَدِّهِ وَأَنَّ الْقَاضِيَ كَغَيْرِهِ فِي أَنَّهُ لَا يَجُوزُ لَهُ الْإِقْرَاضُ إلَّا لِضَرُورَةٍ وَأَفْتَى ابْنُ الصَّلَاحِ بِأَنَّهُ لَوْ كَانَ لِلْمَحْجُورِ بُسْتَانٌ فَأَجَّرَ وَلِيُّهُ بَيَاضَ أَرْضِهِ بِأُجْرَةٍ تَفِي بِمِقْدَارِ مَنْفَعَةِ الْأَرْضِ وَقِيمَةِ الشَّجَرِ ثُمَّ سَاقَى عَلَى الشَّجَرِ عَلَى سَهْمٍ مِنْ أَلْفِ سَهْمٍ لِلْمَحْجُورِ وَالْبَاقِي لِلْمُسْتَأْجِرِ كَمَا جَرَتْ بِهِ الْعَادَةُ صَحَّتْ الْمُسَاقَاةُ

ج / 2 ص -379- وَهِيَ مَسْأَلَةٌ نَفِيسَةٌ وَبِأَنَّهُ لَوْ كَانَ عِنْدَ رَجُلٍ صَبِيٌّ يَتِيمٌ وَلَيْسَ وَصِيًّا شَرْعِيًّا وَلَا وَلِيًّا وَخَافَ ضَيَاعَ مَالِهِ إلَّا سَلَّمَهُ إلَى وَلِيِّ الْأَمْرِ جَازَ لَهُ النَّظَرُ فِي أَمْرِهِ وَالتَّصَرُّفُ فِي مَالِهِ وَمُخَالَطَتُهُ فِي الْأَكْلِ وَغَيْرِهِ مِمَّا هُوَ أَصْلَحُ لَهُ وَاسْتِخْدَامُهُ بِمَا فِيهِ تَدْرِيبُهُ قَاصِدًا مَصْلَحَتَهُ وَيَجُوزُ مِنْ غَيْرِ ذَلِكَ بِمَا لَا يُعَدُّ لِمِثْلِهِ أُجْرَةً وَمَا سِوَى ذَلِكَ لَا يَجُوزُ إلَّا بِأُجْرَةِ مِثْلِهِ وَذَكَرَ النَّوَوِيُّ فِي شَرْحِ الْمُهَذَّبِ أَنَّ لِلْعَصَبَاتِ كَالْأَخِ وَالْعَمِّ الْإِنْفَاقُ مِنْ مَالِ الصَّبِيِّ فِي تَأْدِيبِهِ وَتَعْلِيمِهِ وَإِنْ لَمْ يَكُنْ لَهُمْ عَلَيْهِ وِلَايَةٌ لِأَنَّهَا قَلِيلَةٌ فَسُومِحَ بِهَا قَالَ الْجُرْجَانِيُّ. وَلَوْ لَمْ يُوجَدْ وَاحِدٌ مِنْ الْأَوْلِيَاءِ وَالْحَاكِمِ وَجَبَ عَلَى الْمُسْلِمِينَ النَّظَرُ فِي مَالِ الصَّبِيِّ وَالْمَجْنُونِ بِالْحِفْظِ وَغَيْرِهِ. ا هـ. وَأَمَّا تَصَرُّفُهُ فِيهِ لِنَفْسِهِ فَلَا يَجُوزُ وَإِنْ كَانَ بِنِيَّةِ أَنْ يَرُدَّ بَدَلَهُ لِأَنَّهُ لَا يَجُوزُ أَنْ يَقْبِضَ مِنْ نَفْسِهِ لِنَفْسِهِ فَلَا حِيلَةَ لَهُ فِي ذَلِكَ إلَّا أَنْ يَذْهَبَ هُوَ وَالْيَتِيمُ إلَى بَلَدٍ لَهَا قَاضٍ فَإِذَا ذَهَبَا إلَيْهِ وَكَانَ هُنَاكَ ضَرُورَةٌ مُجَوِّزَةٌ لِإِقْرَاضِ مَالِ الْيَتِيمِ لَمْ يَبْعُدْ أَنْ يُقَالَ يَجُوزُ لِلْقَاضِي حِينَئِذٍ إقْرَاضُ مَالِهِ لِلْوَلِيِّ وَأَمَّا فِي غَيْرِ هَذِهِ الصُّورَةِ عَلَى مَا فِيهَا مِنْ نَظَرٍ فَلَا يَجُوزُ لِلْوَلِيِّ أَبًا أَوْ غَيْرَهُ أَنْ يَتَصَرَّفَ فِي مَالِ مُوَلِّيهِ لِنَفْسِهِ نَعَمْ إنْ كَانَ أَبًا أَوْ جَدًّا أَوْ وَصِيًّا وَاشْتَغَلَ بِمَالِ مُوَلِّيهِ عَنْ كَسْبٍ يَكْفِيه وَكَانَ فَقِيرًا أَوْ مِسْكِينًا جَازَ لَهُ أَنْ يَأْخُذَ مِنْهُ مِنْ غَيْرِ مُرَاجَعَةِ الْقَاضِي خِلَافًا لِمَا فِي الْأَنْوَارِ أَقَلُّ الْأَمْرَيْنِ مِنْ كِفَايَتِهِ وَأُجْرَةِ مِثْلِ عَمَلِهِ فِي مَالِ الْيَتِيمِ نَعَمْ إنْ نَقَصَ أَجْرُ الْأَبِ وَالْجَدِّ وَالْأُمِّ إذَا كَانَتْ وَصِيَّةً عَنْ نَفَقَتِهِمْ وَكَانُوا فُقَرَاءَ تَمَّمُوهَا مِنْ مَالِ مَحْجُورِهِمْ وَلَا يَجُوزُ لِلْقَاضِي الْأَخْذُ مُطْلَقًا مِنْ حَيْثُ كَوْنُهُ قَاضِيًا بِخِلَافِ مَا إذَا كَانَ وَصِيًّا وَبِخِلَافِ أَمِينِهِ فَإِنَّ لَهُمَا الْأَخْذَ كَمَا صَرَّحَ بِالثَّانِي الْمَحَامِلِيُّ فَبَحْثُ بَعْضِهِمْ خِلَافَهُ مَرْدُودٌ وَقِيَاسُ مَا تَقَرَّرَ مِنْ جَوَازِ الْأَخْذِ بِغَيْرِ قَاضٍ الَّذِي صَرَّحَ بِهِ ابْنُ الصَّلَاحِ وَاعْتَمَدَهُ الْإِسْنَوِيُّ وَغَيْرُهُ أَنَّهُ يَسْتَقِلُّ بِرَدِّ الْبَدَلِ بِنَاءً عَلَى الْقَوْلِ الضَّعِيفِ أَنَّهُ يَلْزَمُهُ رَدُّ بَدَلِ مَا يَأْخُذُهُ لَكِنْ صَرَّحَ الرَّافِعِيُّ فِي الْوَصَايَا بِأَنَّهُ لَا يَبْرَأُ إلَّا بِالرَّدِّ إلَى الْحَاكِمِ لِأَنَّهُ لَا يُبَرِّئُ نَفْسَهُ بِنَفْسِهِ. وَلَوْ تَبَرَّمَ الْوَلِيُّ بِحِفْظِ مَالِ مُوَلِّيه وَالتَّصَرُّفِ فِيهِ جَازَ لَهُ أَنْ يَسْتَأْجِرَ مَنْ يَتَوَلَّاهُ بِأُجْرَةِ الْمِثْلِ فَأَقَلَّ مِنْ مَالِ مُوَلِّيهِ وَأَنْ يَرْفَعَ الْأَمْرَ لِلْقَاضِي لِيُنَصِّبَ قَيِّمًا لِذَلِكَ لَا لِيَفْرِضَ لَهُ أُجْرَةً فَلَا يُجِيبُهُ وَإِنْ كَانَ فَقِيرًا وَمَحَلُّهُ حَيْثُ وُجِدَ مُتَبَرِّعًا وَإِلَّا أَجَابَهُ وَعَلَيْهِ يُحْمَلُ إطْلَاقُ جَمْعٍ أَنَّهُ يُجِيبُهُ وَيُظْهِرُ أَنَّهُ لَوْ اسْتَأْجَرَ مَنْ يَتَوَلَّى ذَلِكَ بِأُجْرَةِ الْمِثْلِ جَازَ لِلْأَجِيرِ أَنْ يَسْتَأْجِرَ الْوَلِيَّ لِيَعْمَلَ عَنْهُ وَيَحْتَمِلُ خِلَافَهُ وَعَلَى الْأَوَّلِ فَيَكُونُ مِنْ الْحِيَلِ الْمُجَوِّزَةِ لِلْوَلِيِّ الْعَمَلَ فِي مَالِ مُوَلِّيهِ بِالْأُجْرَةِ وَلَوْ مَعَ وُجُودِ مُتَبَرِّعٍ هَذَا كُلُّهُ حُكْمُ وَلِيِّ الْمَحْجُورِ مِنْ يَتِيمٍ وَنَحْوِهِ وَمِثْلُهُ فِي جَمِيعِ مَا تَقَرَّرَ نَاظِر الْوَقْفِ فِي مَالِ الْوَقْفِ أَخْذًا مِنْ قَوْلِ الشَّيْخَيْنِ وَغَيْرِهِمَا لَوْ شَرَطَ الْوَاقِفُ لِمَنْ يَتَوَلَّى وَقْفَهُ شَيْئًا مِنْ الرُّبُعِ جَازَ وَكَانَ ذَلِكَ أُجْرَةَ عَمَلِهِ فَإِنْ لَمْ يَشْتَرِطْ لَهُ شَيْئًا لَمْ يَسْتَحِقَّ شَيْئًا وَعَلَيْهِ قَالَ الْبُلْقِينِيُّ لَوْ رَفَعَ الْأَمْرَ لِلْحَاكِمِ لِيُقَرِّرَ لَهُ أُجْرَةً فَهُوَ كَمَا لَوْ تَبَرَّمَ الْوَلِيُّ بِحِفْظِ مَالِ الطِّفْلِ وَرَفَعَ الْأَمْرَ إلَى الْقَاضِي لِيُثْبِتَ لَهُ أُجْرَةً قَالَ تِلْمِيذُهُ أَبُو زُرْعَةَ مُقْتَضَى تَشْبِيهِهِ أَنْ يَأْخُذَ مَعَ الْحَاجَةِ إمَّا قَدْرَ النَّفَقَةِ عَلَى مَا قَالَهُ الرَّافِعِيُّ وَإِمَّا أَقَلَّ الْأَمْرَيْنِ مِنْ الْأُجْرَةِ وَالنَّفَقَةِ كَمَا قَالَهُ النَّوَوِيُّ وَقَدْ رَجَّحَ ابْنُ الصَّلَاحِ فِي

ج / 2 ص -380- فَتَاوِيهِ أَنَّهُ يَسْتَقِلُّ بِهِ مِنْ غَيْرِ حَاكِمٍ وَذَلِكَ يَأْتِي هُنَا. ا هـ. فَافْهَمْ ذَلِكَ أَنَّ حُكْمَهُ حُكْمُ الْوَلِيِّ فِيمَا تَقَرَّرَ فِيهِ وَبِهِ يُعْلَمُ أَنَّهُ لَا يَجُوزُ لَهُ أَنْ يَأْخُذَ لِنَفْسِهِ قَرْضًا مِمَّا تَحْتَ يَدِهِ لِمَالِ الْوَقْفِ وَقَدْ صَرَّحَ بِذَلِكَ الشَّيْخَانِ حَيْثُ قَالَا لَيْسَ لِلْمُتَوَلِّي أَنْ يَأْخُذَ شَيْئًا مِنْ مَالِ الْوَقْفِ عَلَى أَنْ يَضْمَنَهُ فَإِنْ فَعَلَ ضَمِنَ وَأَمَّا مَنْ تَحْتَ يَدِهِ مَالٌ لِغَائِبٍ فَإِنْ كَانَتْ عَلَى ذَلِكَ الْمَالِ بِغَيْرِ حَقٍّ فَوَاضِحٌ أَنَّهُ لَا يَجُوزُ لَهُ أَنْ يَتَصَرَّفَ فِيهِ لِنَفْسِهِ وَلَا لِغَيْرِهِ وَإِنْ كَانَتْ بِحَقٍّ فَإِنْ كَانَ قَاضِيًا أَوْ نَائِبَهُ جَازَ لَهُ التَّصَرُّفُ فِيهِ إذَا اضْطَرَّ إلَيْهِ كَبَيْعِهِ عِنْدَ خَوْفِ تَلَفِهِ وَإِنْ كَانَ وَكِيلًا جَازَ لَهُ التَّصَرُّفُ بِحَسَبِ مَا أَذِنَ لَهُ مُوَكِّلُهُ فِيهِ نَعَمْ لَهُ وَلِغَيْرِ الْمُوَكِّلِ أَنْ يَأْخُذَ مَا يَعْلَمَانِ أَوْ يَظُنَّانِ أَنَّهُ يَرْضَى بِهِ هَذَا كُلُّهُ إنْ كَانَ الْغَائِبُ الْمَالِكُ رَشِيدًا وَإِلَّا لَمْ يَجُزْ أَخْذُ شَيْءٍ مِنْ مَالِهِ مُطْلَقًا وَلَا التَّصَرُّفُ فِيهِ إلَّا لِلْوَلِيِّ أَوْ مَأْذُونِهِ, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ عَمَّا لَوْ أَخَذَ الرَّقِيقُ أَوْ الصَّبِيُّ شَيْئًا مِنْ الْمُعْرِضِ عَنْهُ أَيَمْلِكُهُ أَمْ لَا؟ فَأَجَابَ بِأَنَّ الَّذِي دَلَّ عَلَيْهِ كَلَامُهُمْ أَنَّ الصَّبِيَّ يَمْلِكُ مَا أَخَذَهُ مِمَّا أَعْرَضَ عَنْهُ مَالِكه الْمُطْلَقُ التَّصَرُّف وَكَذَلِكَ سَيِّدُ الرَّقِيقِ يَمْلِكُ مَا أَخَذَ قِنُّهُ مِنْ ذَلِكَ, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ وَصِيٍّ شَرْعِيٍّ عَلَى يَتِيمٍ قَاصِرٍ عَنْ الْبُلُوغِ وَلِلْيَتِيمِ الْمَذْكُورِ دِمْنَةُ أَرْضٍ مُعَدَّةٍ لِلْقَمَائِمِ وَلَيْسَ فِيهَا شَيْءٌ مِنْ الْأَبْنِيَةِ وَلَا حَاصِلَ مِنْهَا نَافِعٌ لِلْمَحْجُورِ الْمَالِكِ وَفِي بِنَائِهَا مِنْ مَالِهِ أَوْ تَرَكَهَا مُهْمَلَةً لِلْقَمَائِمِ غَايَةَ الْإِضْرَارِ بِهِ وَالْإِضَاعَةَ عَلَيْهِ فَبَاعَ الْوَصِيُّ الشَّرْعِيُّ عَنْ الْيَتِيمِ الْمَذْكُورِ الدِّمْنَةَ الْمَذْكُورَةَ بَعْدَ ثُبُوتِ الْحَظِّ وَالْمَصْلَحَةِ وَبَعْدَ ثُبُوتِ الزِّيَادَةِ عَنْ ثَمَنِ الْمِثْلِ كَذَلِكَ وَثَبَتَ أَيْضًا أَنَّ الْوَصِيَّ الْمَذْكُورَ بَاعَ ذَلِكَ طَائِعًا مُخْتَارًا مِنْ غَيْرِ إكْرَاهٍ لَهُ فِي ذَلِكَ وَلَا إجْبَارٍ وَثَبَتَ ذَلِكَ عَلَى يَدِ حَاكِمٍ شَرْعِيٍّ شَافِعِيِّ الْمَذْهَبِ فَحَكَمَ بِمُوجَبِ الْبَيْعِ الْمَذْكُورِ وَبِمُوجَبِ مَا ثَبَتَ لَدَيْهِ مِنْ الْمُسَوِّغَاتِ الشَّرْعِيَّةِ وَثُبُوتِ الطَّوْعِ وَالِاخْتِيَارِ وَأَرَادَ الْوَصِيُّ الْمَذْكُورُ أَوْ الْيَتِيمُ الْمَذْكُورُ بَعْدَ بُلُوغِهِ الدَّعْوَى بِأَنَّ صُدُورَ الْبَيْعِ الْمَذْكُورِ مِنْ الْوَصِيِّ الْمَذْكُورِ كَانَ بِالْجَبْرِ وَالتَّهْدِيدِ فَهَلْ تُسْمَعُ دَعْوَاهُ بِذَلِكَ بَعْدَ ثُبُوتِ الطَّوْعِ وَالِاخْتِيَارِ وَالْمُسَوِّغَاتِ الشَّرْعِيَّةِ بِذَلِكَ أَمْ لَا تُسْمَعُ دَعْوَاهُ وَهَلْ تُقْبَلُ بَيِّنَتُهُ بِذَلِكَ أَمْ لَا تُقْبَلُ وَإِذَا أَرَادَ الْوَصِيُّ الْمَذْكُورُ أَوْ الْيَتِيمُ الْمَذْكُورُ بَعْدَ الْبُلُوغِ أَنْ يَدَّعِيَ أَنَّ الثَّمَنَ الْمَذْكُورَ لِلدِّمْنَةِ الْمَذْكُورَةِ دُونَ ثَمَنِ الْمِثْلِ وَأَنَّ ثَمَنَ الْمِثْلِ فَوْقَ ذَلِكَ وَلَهُ بَيِّنَةٌ تَشْهَدُ بِدَعْوَاهُ أَنَّ ثَمَنَ الْمِثْلِ حَالَ الْبَيْعِ الصَّادِرِ مِنْ الْوَصِيِّ الْمَذْكُورِ كَانَ أَزْيَدَ مِنْ الثَّمَنِ الَّذِي بَاعَ بِهِ الْوَصِيُّ الْمَذْكُورُ فَهَلْ تُسْمَعُ دَعْوَاهُ وَبَيِّنَتُهُ بِذَلِكَ. وَلَوْ حَكَمَ حَاكِمٌ شَرْعِيٌّ شَافِعِيٌّ بِأَنَّ الثَّمَنَ الْأَوَّلَ كَانَ ثَمَنَ الْمِثْلِ أَوْ لَا تُسْمَعُ وَهَلْ تُقَدَّمُ الْبَيِّنَةُ الثَّانِيَةُ عَلَى الْأُولَى وَلَوْ حَكَمَ بِالْأُولَى حَاكِمٌ شَرْعِيٌّ شَافِعِيُّ الْمَذْهَبِ؟ فَأَجَابَ بِأَنَّهُ تُسْمَعُ دَعْوَى الْوَصِيِّ لِلْإِكْرَاهِ بِقَرِينَةٍ وَكَذَا لِلنَّقْصِ عَنْ ثَمَنِ الْمِثْلِ إلَّا ذَكَرَ عُذْرًا وَإِلَّا فَقَدْ فَسَقَ وَانْعَزَلَ وَأَمَّا دَعْوَى الْمَحْجُورِ إذَا بَلَغَ وَثَبَتَ رُشْدُهُ فَتُسْمَعُ بِذَلِكَ مُطْلَقًا ثُمَّ إذَا سُمِعَتْ الدَّعْوَى وَأُقِيمَتْ بَيِّنَةٌ بِالْإِكْرَاهِ وَبَيِّنَةٌ بِالِاخْتِيَارِ قُدِّمَتْ بَيِّنَةُ الْإِكْرَاهِ لِأَنَّهُ نَاقِلَةٌ عَنْ

ج / 2 ص -381- الْأَصْلِ وَهُوَ الِاخْتِيَارُ نَعَمْ إنْ قَالَتْ بَيِّنَةُ الِاخْتِيَارِ كَانَ مُكْرَهًا وَزَالَ الْإِكْرَاهُ حَالَ الْبَيْعِ كَأَنْ قَالَتْ الْأُولَى بَاعَ عِنْدَ الْغُرُوبِ وَهُوَ مُكْرَهٌ وَقَالَتْ الثَّانِيَة بَاعَ عِنْدَهُ وَكَانَ مُكْرَهًا قَبْلَهُ وَزَالَ الْإِكْرَاهُ عِنْدَهُ قُدِّمَتْ الثَّانِيَةُ الَّتِي هِيَ بَيِّنَةُ الِاخْتِيَارِ لِأَنَّهَا فِي هَذِهِ الصُّورَةِ نَاقِلَةٌ عَنْ أَصْلِ الْإِكْرَاهِ الَّتِي أَثْبَتَتْهُ الْأُولَى وَاعْلَمْ أَنَّ شَرْطَ سَمَاعِ بَيِّنَةِ الْإِكْرَاهِ أَنْ تَذْكُرَ سَبَبَهُ مِنْ نَحْوِ ضَرْبٍ أَوْ حَبْسٍ أَوْ تَخْوِيفٍ نَاجِزٍ فَلَا يَكْفِي قَوْلُهَا نَشْهَدُ أَنَّهُ كَانَ مُكْرَهًا لِاخْتِلَافِ مَا بِهِ الْإِكْرَاهُ بِاخْتِلَافِ الْأَحْوَالِ وَالْأَشْخَاصِ وَإِذَا أُقِيمَتْ بَيِّنَةٌ بِأَنَّ بَيْعَ الْوَصِيِّ كَانَ بِثَمَنِ الْمِثْلِ وَأُقِيمَتْ بَيِّنَةٌ أُخْرَى بِأَنَّهُ كَانَ بِدُونِهِ بِقَدْرٍ لَا يُتَغَابَنُ بِمِثْلِهِ قُدِّمَتْ الثَّانِيَةُ كَمَا أَفْتَى بِهِ ابْنُ الصَّلَاحِ حَيْثُ سئل: عَمَّا إذَا اُحْتِيجَ إلَى بَيْعِ مَالِ يَتِيمٍ فَشَهِدَتْ بَيِّنَةٌ بِالْحَاجَةِ وَبِأَنَّ قِيمَتَهُ مِائَةٌ وَخَمْسُونَ فَبَاعَهُ الْقَيِّمُ بِذَلِكَ وَحَكَمَ حَاكِمٌ بِصِحَّةِ الْبَيْعِ ثُمَّ قَامَتْ بَيِّنَةٌ أُخْرَى بِأَنَّهُ بَيْعٌ بِلَا حَاجَةٍ أَوْ بِدُونِ ثَمَنِ الْمِثْلِ فَقَالَ بِنَقْضِ الْحُكْمِ وَبِحُكْمِ فَسَادِ الْبَيْعِ لِأَنَّهُ إنَّمَا حَكَمَ بِنَاءً عَلَى أَنَّ الْبَيِّنَةَ سَالِمَةٌ مِنْ الْمُعَارِضِ وَقَدْ بَانَ خِلَافُهُ فَهُوَ كَمَا لَوْ أُزِيلَتْ يَدُ الدَّاخِلِ بِبَيِّنَةِ الْخَارِجِ ثُمَّ أَقَامَ ذُو الْيَدِ بَيِّنَةً فَإِنَّ الْحُكْمَ يُنْقَضُ لِذَلِكَ. ا هـ. وَأَمَّا
مُخَالَفَةُ السُّبْكِيّ لَهُ حَيْثُ قَالَ الَّذِي أَرَاهُ أَنَّهُ لَا يُنْقَضُ الْحُكْمُ بِالشَّكِّ وَإِنَّمَا قَالُوا بِنِقْضِهِ فِي مَسْأَلَةِ الدَّاخِلِ الَّتِي قَاسَ عَلَيْهَا ابْنُ الصَّلَاحِ لِأَجْلِ الْيَدِ وَقَدْ قَالَ الْأَصْحَابُ لَوْ شَهِدَ شَاهِدَانِ بِأَنَّهُ سَرَقَ ثَوْبًا قِيمَتُهُ عَشَرَةٌ وَشَهِدَ آخَرَانِ بِأَنَّ قِيمَتَهُ عِشْرُونَ وَجَبَ أَقَلُّ الْقِيمَتَيْنِ لِأَنَّهُ الْمُحَقَّقُ ا هـ. فَأَجَابَ عَنْهَا بَعْضُ الْمُحَقِّقِينَ بِمَنْعِ أَنَّ ذَلِكَ نُقِضَ بِالشَّكِّ أَيْ لِأَنَّ الْحُكْمَ لَيْسَ مُرَجَّحًا وَغَايَتُهُ أَنَّهُ مُفَادُ الْبَيِّنَةِ الْأُولَى الظَّنُّ وَمُفَادُ الثَّانِيَةِ الظَّنُّ أَيْضًا وَإِنَّمَا قُدِّمَ لِمَا ذَكَرَهُ ابْنُ الصَّلَاحِ وَبِأَنَّ مَا قَالَهُ الْأَصْحَابُ الَّذِي احْتَجَّ بِهِ السُّبْكِيّ عَلَى مَا زَعَمَهُ مَحَلّهُ قَبْلَ الْحُكْمِ فَحِينَئِذٍ لَا يُحْكَمُ إلَّا بِالْأَقَلِّ لِأَنَّهُ الْمُحَقَّقُ بِخِلَافِ مَسْأَلَةِ ابْنِ الصَّلَاحِ فَإِنَّ الْحُكْمَ بِالْأُولَى قَدْ وَقَعَ عَلَى ظَنِّ سَلَامَتِهَا مِنْ الْمُعَارِضِ وَقَدْ بَانَ خِلَافُهُ فَبَطَلَ الْحُكْمُ بِهَا وَيُؤَيِّدُ ذَلِكَ تَصْرِيحُ السُّبْكِيّ نَفْسِهِ فِي مَسْأَلَةِ ابْنِ الصَّلَاحِ بِأَنَّهُ لَوْ وَقَعَ التَّعَارُضُ فِيهَا قَبْلَ الْبَيْعِ وَالْحُكْمِ امْتَنَعَ كُلٌّ مِنْ الْبَيْعِ وَالْحُكْمِ لِأَنَّ مُعَارَضَةَ الثَّانِيَةِ الْأُولَى أَبْطَلَ النَّظَرَ إلَيْهَا وَأَجَابَ بَعْضُهُمْ أَيْضًا عَمَّا يُتَوَهَّمُ مِنْ مُخَالَفَةِ كَلَامِ ابْنِ الصَّلَاحِ لِكَلَامِ الْأَصْحَابِ الْمَذْكُورِ فَقَالَ وَلَعَلَّ كَلَامَهُمْ هُنَا فِيمَا لَوْ تَلِفَ وَتَعَذَّرَ تَحْقِيقُ الْأَمْرِ فِيهِ وَمَا ذَكَرَهُ ابْنُ الصَّلَاحِ فِي سِلْعَةٍ قَائِمَةٍ يَقْطَعُ بِكَذِبِ الْبَيِّنَةِ الشَّاهِدَةِ بِأَنَّ قِيمَتَهَا مِائَةٌ. ا هـ. وَفِي هَذَا الْجَوَابِ نَظَرٌ يُعْرَفُ وَجْهُهُ مِمَّا تَقَرَّرَ فِي وَجْهِ كَلَامِ ابْنِ الصَّلَاحِ السَّابِقِ فَالْأَوْجَهُ أَنَّهُ لَا فَرْقَ فِي كَلَامِهِ بَيْنَ التَّالِفَةِ وَالْبَاقِيَةِ نَعَمْ إنْ كَانَتْ الْعَيْنُ الْمَبِيعَةُ قَائِمَةً عَلَى صِفَاتهَا وَقْتَ الْبَيْعِ وَقُطِعَ بِكَذِبِ الْبَيِّنَةِ الشَّاهِدَةِ بِالزِّيَادَةِ لَمْ يُلْتَفَتْ إلَيْهَا وَحُكْمُ الْحَاكِمِ بَاقٍ عَلَى حَالِهِ وَابْنُ الصَّلَاح لَا يُخَالِفُ فِي هَذِهِ الصُّورَةِ بِخِلَافِ مَا إذَا تَلِفَتْ أَوْ تَغَيَّرَتْ صِفَاتُهَا وَلَمْ يَقْطَعْ بِكَذِبِ الثَّانِيَةِ فَإِنَّهَا تُؤَثِّرُ وَيُعْمَلُ بِهَا كَمَا مَرَّ عَنْ ابْنِ الصَّلَاحِ, وَاَللَّهُ أَعْلَمُ
وسُئِلَ: رَضِيَ اللَّهُ عَنْهُ جَرَتْ الْعَادَةُ عِنْدَ حِفْظِ الْوَلَدِ لِسُوَرٍ مُعِينَاتٍ مِنْ الْقُرْآنِ الْكَرِيمِ بِصِرَافَةٍ وَهِيَ عِبَارَةٌ عَنْ الضِّيَافَةِ لِلْمُعَلِّمِ وَالْمُتَعَلِّمِينَ هَلْ فِي ذَلِكَ وَفِي خُصُوصِهِ فِي سُوَرٍ

ج / 2 ص -382- مُعِينَاتٍ أَثَرٌ وَهَلْ لِوَلِيِّ الطِّفْلِ أَنْ يَفْعَلَ ذَلِكَ مِنْ مَالِ الطِّفْلِ؟ فَأَجَابَ صَرَّحَ أَصْحَابُنَا بِأَنَّ مَا يُجْعَلُ مِنْ الطَّعَامِ عِنْدَ خَتْمِ الْقُرْآنِ سُنَّةٌ قِيَاسًا عَلَى بَقِيَّةِ الْوَلَائِمِ الْمَسْنُونَةِ بِجَامِعِ السُّرُورِ وَإِظْهَارِ الشُّكْرِ عَلَى هَذِهِ النِّعْمَةِ الْعَظِيمَةِ وَكَفَى بِذَلِكَ دَلِيلًا عَلَى نَدْبِ مَا ذُكِرَ وَلَا أَحْفَظُ فِي ذَلِكَ بِخُصُوصِهِ شَيْئًا مِنْ الْأَخْبَارِ وَالْآثَارِ إلَّا مَا نُقِلَ عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ لَمَّا خَتَمَ الْبَقَرَةَ ذَبَحَ بَدَنَةً وَلَيْسَ لَوَلِيّ الطِّفْلِ أَنْ يَفْعَلَ شَيْئًا مِنْ ذَلِكَ وَغَيْرِهِ مِنْ الْوَلَائِمِ الْمَنْدُوبَةِ مِنْ مَالِ الطِّفْلِ, وَاَللَّهُ تَعَالَى أَعْلَمُ.
مَسْأَلَةٌ: أَسْنَدَ وَصِيَّتَهُ عَلَى تَرِكَتِهِ وَوَلَدِهِ لِإِنْسَانٍ وَجَعَلَ آخَرَ نَاظِرًا عَلَيْهِ وَأَقَرَّ فِي مَرَضِ مَوْتِهِ لِوَلَدِهِ بِأَعْيَانٍ مُعَيَّنَةٍ ثُمَّ مَاتَ عَنْهُ وَعَنْ أُمِّهِ فَصَدَّقَتْ عَلَى الْإِقْرَارِ الْمَذْكُورِ وَحَكَمَ بِذَلِكَ شَافِعِيٌّ ثُمَّ إنَّ النَّاظِرَ اقْتَضَى رَأْيُهُ أَنَّهُ يَدْفَعُ لَهَا مِنْ الْمَقْرُبَةِ لِلْوَلَدِ مَبْلَغًا صُلْحًا عَمَّا ادَّعَتْهُ فِيمَا أَعْذَرَتْ فِيهِ لِمَنَامٍ رَأَتْهُ أَنَّ وَلَدَهَا يُعَذَّبُ مِنْ جِهَتِهَا فَهَلْ لِلنَّاظِرِ ذَلِكَ أَوَّلًا وَيَغْرَمُ مَا دَفَعَهُ إلَيْهَا وَيَكُونُ ذَلِكَ جُنْحَةً فِيهِ ثُمَّ اتَّفَقَ النَّاظِرُ وَالْوَصِيُّ عَلَى خَزْنِ مَالِ الْمَحْجُورِ وَعَدَمِ الِاتِّجَارِ فِيهِ مَعَ إخْرَاجِ مُؤَنٍ مِنْهُ كَثِيرَةٍ عَلَى الْوَلَدِ وَإِخْرَاجِ زَكَاتِهِ نَحْوَ أَلْفٍ وَثَلَثِمِائَةِ دِينَارٍ فَهَلْ لَهُمَا ذَلِكَ أَمْ يَجِبُ عَلَيْهِمَا الِاسْتِرْبَاحُ فَيَأْثَمَانِ بِتَرْكِهِ وَيَغْرَمَانِ مَا فَاتَ بِسَبَبِهِ وَيَكُونُ ذَلِكَ جُنْحَةً فِيهِمَا أَوَّلًا وَهَلْ لِلْحَاكِمِ حِينَئِذٍ رَفْعُ يَدِهِمَا وَنَصْبُ مَنْ يَسْتَرِيحُ لِلْيَتِيمِ وَلَوْ بِطَرِيقِ الْعَيِّنَةِ وَإِذَا بَلَغَ الْمَحْجُور سَفِيهًا فَهَلْ يُعْتَبَرُ مَنْعُهُ لِلْقَاضِي عَمَّا اقْتَضَاهُ نَظَرَهُ أَوْ يَكُونُ ذَلِكَ مُؤَكِّدًا لِدَوَامِ سَفَهِهِالْجَوَابُ اعْتِمَادُ النَّاظِرِ فِي إعْطَائِهَا عَلَى مُجَرَّدِ الْمَنَامِ غَيْرُ سَائِغٍ لَهُ فَيَغْرَمُ مَا فَاتَ عَلَى الْوَلَدِ بِسَبَبِ إعْطَائِهِ وَيَكُونُ ذَلِكَ جُنْحَةً فِيهِ. وَاخْتَلَفَ أَئِمَّتُنَا فِي الِاتِّجَارِ لِلْمَحْجُورِ فَقَالَ الْأَكْثَرُونَ مِنْ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ إنَّهُ مُسْتَحَبٌّ لَا وَاجِبٌ مُطْلَقًا كَمَا نَصَّ عَلَيْهِ الشَّافِعِيُّ رَضِيَ اللَّهُ تَعَالَى عَنْهُ. وَقَالَ الْأَقَلُّونَ وَصَحَّحَهُ الشَّيْخَانِ إنَّهُ بِقَدْرِ الْمُؤَنِ نَفَقَةً وَزَكَاةً وَغَيْرهمَا وَاجِبً قَالَ الْقَفَّالُ إنْ نَصَّ لَهُ فِي الْإِيصَاءِ إلَيْهِ عَلَى التِّجَارَةِ وَإِلَّا لَمْ يَجُزْ لَهُ وَقَالَ الْمَاوَرْدِيُّ إنْ كَانَ الزَّمَانُ آمِنًا وَالسُّلْطَانُ عَادِلًا وَغَلَبَ الرِّبْحُ حَالًا أَوْ مَآلًا بِغَلَبَةِ الظَّنِّ فَإِنْ فَاتَ شَرْطٌ مِنْ ذَلِكَ لَمْ يَجُزْ لَهُ الِاتِّجَارُ وَحِينَئِذٍ فَامْتِنَاعُ الْوَصِيِّ مِنْ الِاتِّجَارِ مَعَ وُجُودِ شُرُوطِهِ الْمَذْكُورَةِ إنْ كَانَ لِاعْتِقَادِهِ النَّدْبَ لَمْ يَأْثَمْ أَوْ مَعَ اعْتِقَادِهِ الْوُجُوبَ أَثِمَ لَكِنَّهُ لَا يَنْعَزِلُ بَلْ يُقِيمُ الْحَاكِمُ نَائِبًا عَنْهُ يَتَصَرَّفُ فِي الْمَالِ كَمَا صَرَّحَ بِهِ أَئِمَّتُنَا فِيمَا إذَا امْتَنَعَ وَصِيَّانِ أَلْزَمَهُمَا الْحَاكِمُ بِالْعَمَلِ بِالْمَصْلَحَةِ أَوْ أَحَدَهُمَا فَقَالُوا لَا يَنْعَزِلُ الْمُمْتَنِعُ بَلْ يُنِيبُ الْحَاكِمُ عَنْهُ وَمِنْ ثَمَّ صَرَّحَ الْقَاضِي حُسَيْنٌ بِأَنَّ السَّفَرَ بِمَالِ الْمَحْجُورِ حَيْثُ حَرَّمْنَاهُ لَا يَنْعَزِلُ بِهِ الْوَلِيُّ. وَصَرَّحَ الدَّارِمِيُّ بِأَنَّا إذَا أَلْزَمْنَا الْوَلِيّ بِإِخْرَاجِ زَكَاةِ مَالِ الْمَحْجُورِ فَوْرًا كَمَا هُوَ الْأَصَحُّ عِنْدَنَا فَامْتَنَعَ لَا يَنْعَزِلُ وَلَا يَضْمَنُ الْوَصِيُّ الرِّبْحَ الْفَائِتَ بِسَبَبِ عَدَمِ التِّجَارَةِ فَقَدْ حَكَى أَئِمَّتُنَا وَجْهَيْنِ فِيمَا لَوْ تَرَكَ الْوَلِيُّ التَّصَرُّفَ فَنَقَصَ الْمَالُ أَوْ تَلِفَ مِنْ غَيْرِ تَفْرِيطٍ فِي حِفْظِهِ كَأَنْ تَرَكَ تَلْقِيحَ طَلْعِهِ أَوْ بَيْعَ فِرْصَادِهِ أَوْ عِمَارَةَ دَارِهِ أَوْ إجَارَتَهَا أَوْ عَلَفَ دَوَابِّهِ حَتَّى مَاتَتْ قَالَ شَيْخُنَا شَيْخُ الْإِسْلَامِ أَبُو يَحْيَى زَكَرِيَّا الْأَنْصَارِيُّ سَقَى اللَّهُ عَهْدَهُ. وَالْأَوْجَهُ

ج / 2 ص -383- عَدَمُ الضَّمَانِ فِي الْجَمِيعِ إلَّا فِي الدَّوَابِّ فَإِنَّهُ يَضْمَنُهَا لِحُرْمَةِ الرُّوحِ وَيُؤَيِّدُ مَا رَجَّحَهُ قَوْلُ الْأَئِمَّةِ لَوْ أَخَذَ ثِيَابًا مُنْقَطِعًا فَمَاتَ بَرْدًا لَمْ يَضْمَنْهُ لِأَنَّهُ لَمْ يَفْعَلْ فِي ذَاتِهِ شَيْئًا بَلْ صَرَّحُوا أَيْضًا بِأَنَّهُ لَوْ حَبَسَهُ ظُلْمًا فَمَاتَتْ دَوَابُّهُ جُوعًا لَا يَضْمَنُهَا لَكِنَّ الْفَرْقَ بَيْنَهُمَا وَبَيْنَ الدَّوَابِّ فِيمَا نَحْنُ فِيهِ وَاضِحٌ لِأَنَّ الْوَلِيَّ هُنَا مُخَاطَبٌ بِدَفْعِ الْمُتْلِفَاتِ لِأَنَّهَا تَحْتَ يَدِهِ مَعَ حُرْمَةِ مَا تَمَيَّزَتْ بِهِ مِنْ الرُّوحِ الَّتِي يُحْتَاطُ لَهَا أَكْثَرَ فَهُوَ كَالْوَدِيعِ بَلْ أَوْلَى فَضَمِنَهَا لِتَقْصِيرِهِ وَلَا كَذَلِكَ الْحَابِسُ فَإِنَّ تَعَدِّيهِ مَقْصُورٌ عَلَى الْمَحْبُوسِ لَا يَتَجَاوَزُهُ إلَى بَقِيَّةِ أَمْوَالِهِ لِأَنَّهَا لَيْسَتْ تَحْتَ يَدِهِ وَالِاسْتِرْبَاحُ بِطَرِيقِ بَيْعِ الْعِينَةِ الْخَالِي عَنْ شَرْطٍ مُفْسِدٍ صَحِيحٌ لَكِنْ. قَالَ السُّبْكِيّ فِي فَتَاوِيهِ وَغَيْرِهَا يَنْبَغِي لِلْوَلِيِّ أَنْ لَا يَتَصَرَّفَ فِي مَالِ الْمَحْجُورِ بِمُعَامَلَةٍ فِيهَا شُبْهَةٌ لِأَنَّ رِعَايَةَ الْمَحْجُورِ فِي الْآخِرَةِ أَوْلَى مِنْ رِعَايَةِ مَصْلَحَتِهِ فِي الدُّنْيَا وَمِنْ مَصْلَحَةِ الْآخِرَة إطْعَامُهُ الْحَلَالَ الْخَالِصَ عَنْ الشُّبْهَةِ وَبَيْعُ الْعِينَةِ قَالَ بِتَحْرِيمِهِ مَالِكٌ وَأَحْمَدُ وَبَعْضُ أَصْحَابِنَا فَفِيهِ شُبْهَةٌ قَوِيَّةٌ وَقَدْ قَالَ تَعَالَى: {وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إلَّا بِاَلَّتِي هِيَ أَحْسَنُ} [الأنعام: 152] وَكُلُّ مَا فِيهِ شُبْهَةٌ لَيْسَ مِنْ الَّتِي هِيَ أَحْسَنُ. ا هـ. مُلَخَّصًا قَالَ بَعْضُ شُرَّاحِ الْإِرْشَادِ عَقِبَهُ وَهُوَ كَلَامٌ نَفِيسٌ وَلَا عِبْرَةَ بِمَنْعِ السَّفِيهِ وَلَا بِإِذْنِهِ وَلَا يَجُوزُ لِلْحَاكِمِ مُطَاوَعَتُهُ فِي تَرْكِ مَا لَزِمَ الْحَاكِمَ فِعْلُهُ مِنْ النَّظَرِ فِي مَالِهِ بِالْمَصْلَحَةِ وَمَنْعِهِ مِنْ الِاسْتِرْبَاحِ السَّائِغِ أَمَارَةً عَلَى سَفَهِهِ وَإِنْ لَمْ نُثْبِتهُ بِمُجَرَّدِهَا وَاَللَّهُ أَعْلَمُ ثُمَّ رُفِعَ إلَيَّ هَذَا السُّؤَالُ بِعِبَارَةٍ أُخْرَى وَحَاصِلُهَا شَخْصٌ أَسْنَدَ وَصِيَّتَهُ عَلَى أَوْلَادِهِ وَمَالَهُ لِإِنْسَانٍ وَجَعَلَ النَّظَرَ لِآخَرَ وَقَالَ لَهُمَا أَثْنَاءَ وَصِيَّتِهِ قَصْدِي أَنْ أَخُصَّ وَلَدِي بِمَا هُوَ فِي مِلْكِي مِنْ نُحَاسٍ وَغَيْرِهِ وَعَيَّنَهُ فَقَالَا لَهُ هَذَا حَرَامٌ إجْمَاعًا ثُمَّ بَعْدَ هَذَا الْمَجْلِسِ قِيلَ لَهُ اجْعَلْ الْوَصِيَّةَ بِلَفْظِ الْإِقْرَارِ لِيَصِحَّ عِنْدَ الشَّافِعِيَّةِ فَأَقْرٍ وَأَثْبَتَ إقْرَارَهُ شَافِعِيٌّ فَلَمَّا مَاتَ الْمُوصِي أُفْهِمَتْ وَالِدَتُهُ أَنَّهُ لَا حَقّ لَهَا فِي تِلْكَ الْأَعْيَانِ لِأَنَّهَا مِلْكُ وَلَدِهِ الْمُقَرِّ لَهُ دُونَهَا حَسَبَ إقْرَارِهِ الصَّحِيحِ فَأَعْذَرَتْ ظَانَّةً صِدْقَ مَا قِيلَ لَهَا ثُمَّ اطَّلَعَتْ عَلَى حَقِيقَةِ الْحَالِ وَأَنَّ ذَلِكَ إنَّمَا هُوَ وَصِيَّةٌ فِي بَاطِن الْأَمْرِ وَأَنَّ الْإِقْرَارَ الْمَذْكُورَ حِيلَةٌ فَادَّعَتْ بِنَصِيبِهَا مِنْ تِلْكَ الْأَعْيَانِ وَتَمَسَّكَتْ بِمَا قَالَهُ وَلَدُهَا مِنْ التَّخْصِيصِ قَبْلَ الْإِقْرَارِ وَاسْتَشْهَدَتْ فِي ذَلِكَ بَيِّنَةً عَادِلَةً تَشْهَدُ لَهَا بِذَلِكَ وَطَالَبَتْ الْوَصِيَّ وَالنَّاظِرَ بِمُقْتَضَى ذَلِكَ وَمَا يَعْلَمَانِهِ مِمَّا سَمِعَاهُ مِنْ لَفْظِ وَلَدِهَا مِنْ التَّصْرِيحِ بِالتَّخْصِيصِ قَبْلَ الْإِقْرَارِ فَدَفَعَا لَهَا حِصَّتَهَا مِنْهَا فَهَلْ الدَّفْعُ الْمَذْكُورُ صَحِيحٌ سِيَّمَا وَالنَّاظِرُ حَاكِمٌ شَرْعِيٌّ بِالْبَلَدِ إذْ ذَاكَ يَرَى بُطْلَانَ الْإِقْرَارِ فِي مَرَضِ الْمَوْتِ وَإِنْ لَمْ يَسْبِقْ مِنْ الْمُقِرِّ مَا يُنَافِيهِ فَكَيْفَ. وَقَدْ سَبَقَ مِنْهُ ذَلِكَ وَهَلْ ثُبُوتُهُ عَلَى يَدِ شَافِعِيٍّ مَانِعٌ لِلنَّاظِرِ مِنْ الدَّفْعِ إلَيْهَا وَمُقْتَضٍ لِإِثْمِهِمَا أَمْ لَا لِفِعْلِهِمَا مَا هُوَ الْوَاجِبُ عَلَيْهِمَا عِنْدَهُمَا مَعَ أَنَّ الْوَلَدَ الْمُنْحَصِرَ الْإِرْثُ فِيهِ أَعْذَرَ بَعْدَ بُلُوغِهِ لِلْجَدَّةِ ثُمَّ تُوُفِّيَتْ وَرَجَعَ مَا أَخَذَتْهُ إلَيْهِ وَهَلْ الِاسْتِرْبَاحُ فِي مَالِ الْمَحْجُورِ وَاجِبٌ عَلَيْهِمَا أَوْ لَا مَعَ أَنَّهُمَا لَمْ يَجِدَا أَمِينًا وَإِنْ وَجَدَاهُ فَأَنَّمَا يَأْخُذ الْمَالَ بِصُورَةٍ مُحَرَّمَةٍ إجْمَاعًا أَوْ عَلَى قَوْلٍ فَهَلْ يَسْتَرْبِحَانِ فِيهِ عَلَى هَذَا الْوَجْهِ أَوْ لَا وَهَلْ تَرَكَهُمَا الِاسْتِرْبَاحَ لِهَذَا الْمَعْنَى جُنْحَةٌ فِيهِمَا أَمْ لَا وَهَلْ يَتَصَرَّفُ النَّاظِرُ فِي مِثْلِ ذَلِكَ

ج / 2 ص -384- عَلَى مُقْتَضَى مَذْهَبِهِ أَمْ عَلَى مُقْتَضَى مَذْهَبِ صَاحِبِ الْمَالِ وَهَلْ قَالَ أَحَدٌ مِنْ الْمُسْلِمِينَ بِتَغْرِيمِ الْوَصِيِّ وَالنَّاظِرِ مَا صَرْفَاهُ عَلَى الْوَلَدِ مِنْ لَوَازِمِهِ الشَّرْعِيَّةِ وَزَكَاتِهِ الْوَاجِبَةِ حَيْثُ لَمْ يَسْتَرْبِحَا فِيهِ أَوْ لَا وَإِذَا فَعَلَا مَا هُوَ الْحَقُّ فَهَلْ لِحَاكِمٍ شَرْعِيٍّ تَعَرُّضٌ لَهُمَا بِعَزْلٍ أَوْ غَيْرِهِ أَوْ لَاالْجَوَابُ إذَا ثَبَتَ وَلَوْ بِشَهَادَةِ الْوَصِيِّ وَالنَّاظِرِ لِقَبُولِ شَهَادَتِهِمَا عَلَى الْمَحْجُورِ قَوْلُ الْمُوصِي قَصْدِي أَخُصُّ بِمَا فِي مِلْكِي مِنْ كَذَا وَكَذَا وَلَدِي ثُمَّ أَقَرَّ بِهِ حَالًا لِوَلَدِهِ كَانَ الْإِقْرَارُ بَاطِلًا فَقَدْ صَرَّحَ أَئِمَّتُنَا بِأَنَّهُ لَوْ قَالَ دَارِي الْمَمْلُوكَةُ لِي لِزَيْدٍ كَانَ بَاطِلًا لِلتَّنَاقُضِ لِأَنَّ الْإِقْرَارَ إخْبَارٌ عَنْ حَقٍّ سَابِقٍ فَإِذَا ثَبَتَ أَنَّهُ مَلَّكَهُ حَالًا انْتَفَى الْإِقْرَارُ بِهِ أَمَّا لَوْ أَقَرَّ بِهِ بَعْدَ مُدَّةٍ يُمْكِنُ الِانْتِقَالُ فِيهَا لِلْوَلَدِ بِوَجْهٍ صَحِيحٍ فَيَصِحُّ الْإِقْرَارُ وَلَا عِبْرَةَ بِمَا سَبَقَ مِنْهُ وَإِذَا بَطَلَ الْإِقْرَارُ بِشَرْطِهِ الَّذِي ذَكَرْنَاهُ فَلَا فَرْقَ بَيْنَ أَنْ يَحْكُمَ بِهِ الشَّافِعِيُّ وَبَيْنَ أَنْ لَا يَحْكُمَ بِهِ وَمَعَ بُطْلَانِهِ يَتَعَيَّنُ عَلَيْهِمَا الدَّفْعُ لِأَنَّهُ مَا يَخُصُّهَا مِنْ تِلْكَ الْأَعْيَانِ وَلَا عِبْرَةَ بِتَصْدِيقِهَا بِالصِّفَةِ الْمَذْكُورَةِ لِعُذْرِهَا فَهُوَ نَظِيرُ مَا لَوْ بَاعَ شَخْصٌ دَارًا وَأَقَرَّ ابْنُهُ بِأَنَّهَا مِلْكُ الْأَبِ الْبَائِعِ حَالَ الْبَيْعِ ثُمَّ ادَّعَى الِابْنُ أَنَّ الْأَبَ كَانَ وَقَفَهَا عَلَيْهِ وَأَنَّهُ جَهِلَ ذَلِكَ حِينَ إقْرَارِهِ بِالْمِلْكِ فَقَدْ نَقَلَ الْبَغَوِيّ عَنْ الْعَبَّادِيِّ أَنَّهُ يُصَدَّقُ بِيَمِينِهِ فِي دَعْوَاهُ هَذِهِ قَالَ الْأَذْرَعِيُّ وَهَذَا هُوَ الصَّحِيحُ وَيَجِبُ الْجَزْمُ بِهِ إذَا دَلَّتْ الْقَرَائِنُ عَلَى صِدْقِهِ كَأَنْ كَانَ طِفْلًا وَقْتَ الْوَقْف.ا هـ. وَهُوَ مُتَّجِهٌ وَقَوْلُ الْقَاضِي لَا تُقْبَلُ دَعْوَاهُ الْمَذْكُورَةُ ضَعِيفٌ إذَا تَقَرَّرَ ذَلِكَ فَالدَّفْعُ الْمَذْكُورُ لِلْأُمِّ عَلَى الصِّفَةِ الَّتِي ذَكَرْنَاهَا صَحِيحٌ لَا فِسْقَ فِيهِ وَلَا انْعِزَالَ لِوُجُوبِهِ عَلَيْهِمَا وَإِنْ حَكَمَ الشَّافِعِيُّ بِخِلَافِهِ لِأَنَّ وُجُودَ مَا مَرَّ الْمُقْتَضِي لِبُطْلَانِ الْإِقْرَارِ دَافِعٌ لِصِحَّةِ حُكْمِهِ عَلَى أَنَّ قَضِيَّةَ كَلَامِ ابْنِ الصَّلَاحِ أَنَّ لِكُلٍّ مِنْ النَّاظِرِ وَالْوَصِيِّ الْعَمَلَ بِعِلْمِهِ وَاعْتِقَادِهِ وَذَلِكَ لِأَنَّهُ أَفْتَى بِأَنَّهُ إذَا حَكَمَ حَاكِمٌ بِصِحَّةِ الْوَقْفِ عَلَى النَّفْسِ وَكَانَ مِمَّنْ يَرَاهُ جَازَ لِلشَّافِعِيِّ التَّصَرُّفُ فِيهِ بِبَيْعٍ وَوَقْفٍ وَغَيْرِهِمَا كَسَائِرِ الْإِمْلَاك فِي الْبَاطِنِ لِأَنَّ حُكْمَ الْحَاكِمِ لَا يُغَيِّرُ مَا فِي نَفْسِ الْأَمْرِ قَالَ مَا مَعْنَاهُ وَإِنَّمَا مُنِعَ مِنْهُ فِي الظَّاهِرِ سِيَاسَةً شَرْعِيَّةً.ا هـ. وَأَقَرَّهُ عَلَى ذَلِكَ جَمَاعَةٌ مُحَقِّقُونَ مِنْهُمْ الشَّرَفُ الْغَزِّيُّ فِي أَدَب الْقَضَاءِ وَشَيْخُنَا شَيْخُ الْإِسْلَامِ فِي مُخْتَصَرِهِ قَالَ وَيَلْحَقُ بِهَذَا مَا فِي مَعْنَاهُ. ا هـ. فَإِنْ قُلْتَ هُوَ مَبْنِيٌّ عَلَى الضَّعِيفِ إنَّ حُكْمَ الْحَاكِمِ حَيْثُ وُجِدَتْ شُرُوطُهُ إنَّمَا يَنْفُذُ ظَاهِرًا فَقَطْ أَمَّا عَلَى الصَّحِيحِ أَنَّهَا إذَا وُجِدَتْ نَفَذَ بَاطِنًا وَظَاهِرًا فَكَيْفَ يَجُوزُ لِلشَّافِعِيِّ مَا ذَكَرَهُ قُلْتُ هَذَا وَإِنْ كَانَ مُحْتَمَلًا إلَّا أَنَّ الظَّاهِرَ أَنَّ ابْنَ الصَّلَاحِ وَمَنْ تَبِعَهُ لَمْ يَغْفُلُوا عَنْهُ بَلْ فَرَّعُوا مَا قَالُوهُ حَتَّى عَلَى الصَّحِيحِ أَنَّهُ يَنْفُذُ بَاطِنًا أَيْضًا وَمَعْنَى نُفُوذِهِ بَاطِنًا فِي الْمُخْتَلَف فِيهِ أَنَّهُ يَجُوزُ لَهُ بَاطِنًا أَيْضًا الْعَمَلُ بِقَضِيَّةِ ذَلِكَ الْحُكْمِ لَا أَنَّهُ يَلْزَمُهُ فِي مَسْأَلَتِنَا وَنَحْوِهَا لِأَنَّ الْوَقْفَ عَلَى النَّفْسِ عِنْدَ الْقَائِلِ بِصِحَّتِهِ لَا يُخَالِفُ الْمِلْكَ إلَّا بِالنِّسْبَةِ لِلْفَوَائِدِ الْمُتَرَتِّبَةِ عَلَيْهِمَا لَا بِالنِّسْبَةِ لِاسْتِحْقَاقِ مَنْفَعَتِهِمَا فَلَمْ يَتَوَجَّهْ حُكْمُ الْحَنَفِيِّ بِالصِّحَّةِ إلَّا لِلْعَمَلِ بِتِلْكَ الْفَوَائِدِ وَبَيْنَ أَنْ يَخْرُجَ عَنْهَا وَيَفْعَلَ فِيهِ حُكْمُ الْأَمْلَاكِ هَذَا غَايَةُ مَا يَتَوَجَّهُ مِنْ كَلَامِ هَؤُلَاءِ وَلَا يَخْلُو عَنْ تَكَلُّفٍ وَبُعْدٍ فَالْأَوْجَهُ أَنَّ تِلْكَ مَقَالَةٌ مَبْنِيَّةٌ عَلَى ذَلِكَ الضَّعِيفِ وَعَلَى

ج / 2 ص -385- ضَعْفِهَا فَمِمَّا يَدُلُّ عَلَى عَدَمِ فِسْقِ النَّاظِرِ بِمَا فَعَلَهُ مِنْ الدَّفْعِ الْوَاجِبِ عَلَيْهِ أَنَّ لَنَا وَجْهًا بِقَبُولِ قَوْلِ الْوَصِيِّ فِي عَيْنٍ مِنْ التَّرِكَةِ هَذِهِ لِفُلَانٍ. وَوَجْهًا آخَرَ أَنَّهُ لَوْ كَانَ فِي يَدِ رَجُلٍ مَالٌ لِمَيِّتٍ فَقَالَ أَوْصَى إلَيَّ رَبُّ الْمَالِ أَنْ أَصْرِفَهُ فِي كَذَا قَبْلُ ذَكَرَهُ شُرَيْحٌ فِي رَوْضَتِهِ فَإِذَا دَفَعَ ظَانَّا إفَادَةَ عِلْمِهِ ظَاهِرًا أَوْ مُقَلِّدًا لِلْقَائِلِ بِصِحَّةِ إقْرَارِ الْمَذْكُورِ لَمْ يَكُنْ ذَلِكَ قَادِحًا فِي وِلَايَته لِأَنَّهُ لَمْ يَرْتَكِبْ حَرَامًا مَحْظُورًا فِي اعْتِقَادِهِ فَهُوَ نَظِيرُ قَوْلِ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ فِي حَنَفِيٍّ شَرِبَ النَّبِيذَ أَحُدُّهُ وَأَقْبَلُ شَهَادَتَهُ قَالُوا أَمَّا حَدُّهُ فَلِضَعْفِ شُبْهَتِهِ إذْ الْأَحَادِيثُ الصَّحِيحَةُ الصَّرِيحَةُ فِي تَحْرِيمِ النَّبِيذِ أَيْ الْقَدْرِ الَّذِي لَا يُسْكِرْ مِنْهُ أَكْثَر مِنْ أَنْ تُحْصَرَ وَأَشْهَرُ مِنْ أَنْ تُذْكَرَ وَأَمَّا قَبُولُ شَهَادَتِهِ؛ فَلِأَنَّهُ لَمْ يَرْتَكِبْ مُحَرَّمًا فِي اعْتِقَادِهِ فَلَمْ تَبْطُلْ عَدَالَتُهُ وَالِاسْتِرْبَاحُ اخْتَلَفُوا فِي وُجُوبِهِ وَعَلَى الْقَوْلِ بِالْوُجُوبِ لَهُ شُرُوطٌ مُقَرَّرَةٌ فِي مَحَلِّهَا فَإِذَا امْتَنَعَ الْوَصِيُّ مَعَ وُجُودِهَا وَسُهُولَتِهَا عَلَيْهِ أَثِمَ وَلَا يَنْعَزِلُ كَمَا صَرَّحَ بِهِ الْأَئِمَّةُ فِي عِدَّةِ مَسَائِلَ مِنْهَا قَوْلُهُمْ لَوْ اخْتَلَفَ وَصِيَّانِ فِي التَّصَرُّفِ أُلْزِمَا بِالْعَمَلِ بِمَا يَرَاهُ الْحَاكِمُ مَصْلَحَةً فَإِنْ امْتَنَعَا لَمْ يَنْعَزِلَا بَلْ يُنِيبُ عَنْهُمَا اثْنَيْنِ لِيَتَوَلَّيَاهُ حَتَّى يَتَّفِقَا عَلَى الْعَمَلِ بِالْمَصْلَحَةِ فَإِنْ امْتَنَعَ وَاحِدٌ فَقَطْ أَنَابَ عَنْهُ. ا هـ. وَمِنْهَا قَوْلُ الْقَاضِي حُسَيْنٍ حَيْثُ مَنَعَ الْوَلِيَّ مِنْ السَّفَرِ بِمَالِ مَحْجُورِهِ فَتَعَدَّى وَسَافَرَ بِهِ لَمْ يَنْعَزِلْ بِهَذَا الْقَدْرِ مِنْ التَّعَدِّي كَمَا لَا تُرَدُّ شَهَادَةُ الشَّاهِدِ بِكُلِّ فِسْقِ. ا هـ. وَأَقَرَّهُ عَلَيْهِ جَمَاعَةٌ مِنْهُمْ الْقَمُولِيُّ فِي جَوَاهِرِهِ فَإِنْ قُلْتَ يُنَافِيه قَوْلُ الْقَاضِي نَفْسِهِ وَأَقَرَّهُ فِي الرَّوْضَةِ لَوْ لَمْ يَقْبَلْ الْوَلِيّ أَوْ الْقَيِّمُ الْهَدِيَّةَ أَوْ الْوَصِيَّةَ لِمُوَلِّيهِ أَثِمَ وَانْعَزَلَ لِتَرْكِهِ النَّظَرَ قُلْتُ لَا مُنَافَاةَ لِأَنَّهُ هُنَا فَوَّتَ عَلَيْهِ عَيْنًا مَوْجُودَةً مَحْسُوسَةً بِخِلَافِ مُجَرَّدِ سَفَرِهِ بِالْمَالِ فَإِنَّ الَّذِي فِيهِ إنَّمَا هُوَ خَشْيَةُ فَوَاتٍ وَلَمْ تُوجَدْ وَفَرْقٌ ظَاهِرٌ بَيْنَ حَقِيقَةِ التَّفْوِيتِ وَخَشْيَةِ الْفَوَاتِ عَلَى أَنَّ الشَّيْخَ أَبَا إِسْحَاقَ قَيَّدَ الْوُجُوبَ عَلَى الْأَب بِمَا إذَا لَمْ يَقْصِد التَّقَرُّبَ إلَيْهِ بِالْهَدِيَّةِ لِابْنِهِ وَصَوَّبَهُ الزَّرْكَشِيُّ وَقَضِيَّةُ كَلَامِ الْجُوَيْنِيِّ وُجُوبُهُ فِي الْوَصِيَّةِ دُونَ الْهَدِيَّةِ لِأَنَّهُ لَمْ يَقْصِدْ بِهَا الْمُكَافَأَةَ وَمَالَ الْأَذْرَعِيُّ إلَى الْوُجُوب عَلَى نَحْوِ الْوَصِيِّ إذْ لَا مِنَّةَ عَلَيْهِ بِخِلَافِ الْأَبِ وَالْجَدِّ ثُمَّ قَيَّدَ الْوُجُوبَ بِمَا إذَا لَمْ يَقْصِدْ التَّوَدُّدَ إلَى الْأَبِ لِوِلَايَةٍ أَوْ قَضَاءٍ وَإِلَّا فَهُوَ طَرِيقٌ إلَى الرِّشْوَةِ لِوُلَاةِ السُّوءِ وَقُضَاتِهِ. ا هـ. قَالَ غَيْرُهُ وَهُوَ حَقٌّ وَصَوَّبَهُ فِي الْخَادِمِ بَلْ زَادَ أَنَّهُ يَحْرُمُ عَلَى الْأَبِ الْقَاضِي الْقَبُولُ لِئَلَّا يُتَّخَذَ ذَرِيعَةً إلَى الرِّشْوَةِ وَمِنْهَا قَالَ الدَّارِمِيُّ إذَا أَوْجَبْنَا عَلَيْهِ إخْرَاجَ الزَّكَاةِ فَوْرًا أَيْ كَمَا هُوَ الْأَصَحُّ فَلَمْ يُخْرِجْهَا لَمْ يَنْعَزِلْ عَنْ الْوَصِيَّةِ وَهُوَ ظَاهِرٌ وَإِنْ نَظَرَ فِيهِ الْأَذْرَعِيُّ لِأَنَّهُ لَمْ يُفَوِّتْ شَيْئًا فَهُوَ نَظِيرُ مَا مَرَّ عَنْ الْقَاضِي فِي السَّفَرِ وَعَنْ غَيْرِهِ فِي مَسْأَلَةِ امْتِنَاعِ الْوَصِيَّيْنِ السَّابِقَةِ عَلَى أَنَّ الصَّيْمَرِيَّ مِنْ أَكَابِرِ أَئِمَّتِنَا قَالَ لَا يَجُوزُ لِلْوَلِيِّ أَنْ يَتَّجِرَ لِلْمَحْجُورِ مُطْلَقًا لِفَسَادِ الزَّمَانِ وَجَوْرِ السُّلْطَانِ عَلَى التُّجَّارِ وَمِنْ ثَمَّ قَالَ تِلْمِيذُهُ الْمَاوَرْدِيُّ لَا يَجُوزُ الِاتِّجَارُ إلَّا إنْ كَانَ الزَّمَانُ أَمِينًا وَالسُّلْطَانُ عَادِلًا وَالتِّجَارَةُ مُرْبِحَةً حَالًا أَوْ مَآلًا بِغَلَبَةِ الظُّنُونِ لَا يَجُوزُ لِلْوَلِيِّ أَنْ يَتَّجِرَ لِمُوَلِّيهِ بِصُورَةٍ مُحَرَّمَةٍ إجْمَاعًا أَوْ فِي اعْتِقَادِ الْوَلِيِّ وَأَمَّا مَا فِيهِ شُبْهَةٌ فَلِلسُّبْكِيِّ فِي فَتَاوِيهِ كَلَامٌ طَوِيلٌ فِيهِ حَاصِلُهُ اخْتَلَفُوا فِي الِاتِّجَارِ فِي

ج / 2 ص -386- مَالِ الْيَتِيمِ وَالْأَصَحُّ أَنَّهُ وَاجِبٌ بِقَدْرِ النَّفَقَةِ وَالزَّكَاةِ أَيْ دُونَ الزَّائِدِ وَالْوُجُوبُ مَشْرُوطٌ بِالسُّهُولَةِ وَالْيُسْرِ وَأَمَّا أَنَّهُ يَلْزَمُ الْوَلِيَّ ذَلِكَ وَلَا بُدَّ فَلَا يُمْكِنُ الْقَوْلُ بِهِ لِأَنَّا نَرَى حُذَّاقَ التُّجَّارِ يُكِدُّونَ أَنْفُسَهُمْ وَفَائِدَتُهُمْ غَالِبًا لَا تَفِي بِكُلْفَتِهِمْ وَمَا قَالَهُ الْأَصْحَابُ لَعَلَّهُ كَانَ حِينَ تَيَسُّرِ الْكَسْبُ مِنْ غَيْرِ ظُلْمٍ وَلَا مُكْسٍ وَلَا خَوْفٍ وَأَمَّا الْيَوْمُ فَهَذَا أَعَزُّ شَيْءٍ يَكُونُ وَكَثِيرٌ مِنْهُمْ يَخْسَرُونَهُ وَلَوْ قَدَرَ كُلُّ مَنْ مَعَهُ مَالٌ عَلَى اسْتِنْمَائِهِ قَدْرَ نَفَقَتِهِ كَانُوا سُعَدَاءَ وَنَحْنُ نَرَى أَكْثَرَهُمْ مُعْسِرِينَ وَلَا أَعَزَّ عِنْدَ الْإِنْسَانِ مِنْ نَفْسِهِ فَلَوْ أَمْكَنَهُمْ ذَلِكَ لَفَعَلُوهُ فَكَيْفَ يُكَلَّفُ بِهِ وَلِيُّ الْيَتِيمِ فَقَدْرُ الْمُؤَنِ وَاجِب عِنْدَ السُّهُولَةِ وَمَا زَادَ عَلَيْهِ لَا يَجِبُ مُطْلَقًا عَلَى أَنَّهَا مَعَ اجْتِمَاعِ شُرُوطِ الْوُجُوبِ عَسِرَةٌ إذْ لَا وُثُوقَ بِالْأَسْعَارِ فَقَدْ يَخْسَرُ فَيَغْرَمُ وَيُدَّعَى عَلَيْهِ أَنَّهُ فَرَّطَ وَاشْتَرَى بِغَيْرِ مَصْلَحَةٍ. وَالْقَوْلُ بِالِاسْتِحْبَابِ حِينَئِذٍ جَيِّدٌ ثُمَّ الِاتِّجَارُ لَهُ بِشُرُوطِهِ حَلَالٌ قَطْعًا وَأَمَّا مَا يَعْتَمِدُونَهُ الْآنَ مِنْ طَلَبِ أَلْفٍ بِفَائِدَةِ مِائَتَيْنِ مَثَلًا مِمَّنْ يَفْعَلُ الْحِيلَةَ الْمَعْرُوفَةَ عِنْدَ الْمَالِكِيَّةِ وَالْحَنَابِلَةِ وَبَعْضِ أَصْحَابِنَا فَهَذِهِ لَمْ يَنُصَّ الْفُقَهَاءُ عَلَى أَنَّهَا تُفْعَلُ فِي مَالِ الْيَتِيمِ وَفِيهَا خَطْرٌ مِنْ جِهَةِ أَنَّ أَكْثَرَهُمْ لَا يُوَفِّي حِينَ الْحُلُولِ لَمَطْلٍ أَوْ خُسْرَانٍ أَوْ إعْسَارٍ وَيَخْرُجُ رَهْنُهُمْ غَيْرَ مَمْلُوكٍ لَهُمْ وَغَيْرَ ذَلِكَ مِنْ الْمَفَاسِدِ وَعَلَى سَلَامَتِهَا مِنْ هَذَا كُلِّهِ فِيهَا الْكَرَاهَةُ وَالشُّبْهَةُ لِقَوْلِ إمَامَيْنِ كَبِيرَيْنِ وَأَتْبَاعِهِمَا بِتَحْرِيمِهَا وَبُطْلَانِهَا وَمِنْ مَصَالِحِ الصَّبِيِّ أَنَّ الْوَلِيَّ يَصُونُهُ عَنْ أَكْلِ مَا فِيهِ شُبْهَةٌ وَعَنْ اخْتِلَاطِ مَالِهِ بِهِ وَيَحْرِصُ عَلَى إطْعَامِهِ الْحَلَالَ الْمَحْضَ وَعَلَى أَنْ يَكُونَ مَالُهُ كُلُّهُ مِنْهُ وَهِيَ مَصْلَحَةٌ أُخْرَوِيَّةٌ وَدُنْيَوِيَّةٌ أَمَّا أُخْرَوِيَّةٌ فَظَاهِرٌ لِأَنَّهُ وَإِنْ لَمْ يَكُنْ مُكَلَّفًا لَكِنَّ الْجَسَدَ النَّابِتَ مِنْ الْحَلَالِ الطَّيِّبِ أَزْكَى عِنْدَ اللَّهِ تَعَالَى وَأَعْلَى دَرَجَةً فِي الْآخِرَةِ مِنْ غَيْرِهِ وَأَمَّا دُنْيَوِيَّةٌ فَلِأَنَّ الْجَسَدَ النَّاشِئَ عَنْ الْحَلَالِ يَنْشَأُ عَلَى الْخَيْرِ فَيَحْصُلُ لَهُ مَصَالِحُ الدُّنْيَا وَالْآخِرَةِ وَقَدْ يَكُونُ بِتَرْكِهِ الشُّبُهَاتِ يُبَارَكُ لَهُ فِي الْقَلِيلِ فَيَكْفِيهِ وَيَرْزُقُهُ اللَّهُ مِنْ حَيْثُ لَا يَحْتَسِبُ فَهَذِهِ الْمَصَالِحُ مُحَقَّقَةٌ وَالْفَائِدَةُ الدُّنْيَوِيَّةُ الَّتِي يَكْتَسِبهَا بِالْمُعَامَلَةِ السَّابِقَةِ دُنْيَوِيَّة مَحْضَة فَتَعَارَضَ مُصْلِحَتَانِ أُخْرَوِيَّةٌ وَدُنْيَوِيَّةُ وَرِعَايَةُ الْأُخْرَوِيَّةِ أَوْلَى فَكَانَ الْأَحُظُّ وَالْأَصْلَحُ لِلْيَتِيمِ تَرْكُ هَذِهِ الْمُعَامَلَةِ فَأَمَّا أَنْ يُقَالَ تَرْكُهَا مُسْتَحَبٌّ أَوْ وَاجِبٌ لِقَوْلِهِ تَعَالَى: {وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إلَّا بِاَلَّتِي هِيَ أَحْسَنُ} [الأنعام: 152]دِينًا وَأُخْرَى حَلَالٌ قَطْعًا وَغَيْرُ الْأَحْسَنِ فِيهِمَا مُمْتَنِعٌ قَطْعًا وَالْأَحْسَنُ فِي الْآخِرَة فَقَطْ أَحْسَنُ مِنْ الْآخِرِ فَهُوَ الْأَحْسَنُ مُطْلَقًا فَأَنْ تَيَسَّرَ وَإِلَّا فَلَا يُكَلِّفُ اللَّهُ نَفْسًا إلَّا وُسْعَهَا وَيَأْكُلُ مَالَهُ خَيْرٌ مِنْ أَنْ يَأْكُلَهُ غَيْرُهُ. ا هـ. فَعُلِمَ مِنْهُ أَنَّ الْوَلِيَّ يَنْبَغِي لَهُ تَجَنُّبُ مَا فِيهِ الشُّبْهَةُ مِنْ الْمُعَامَلَاتِ نَدْبًا أَوْ وُجُوبًا عَلَى الِاحْتِمَالَيْنِ السَّابِقَيْنِ فِي كَلَامِهِ وَأَنَّ تَرْكَهُ الِاتِّجَارَ لِذَلِكَ غَايَةُ الْإِحْسَانِ فَلَا يَتَصَرَّفُ فِيهِ بِوَجْهٍ وَالْعِبْرَةُ فِي تَصَرُّفِ كُلٍّ مِنْ الْمُوصِي وَالنَّاظِرِ بِمَذْهَبِهِ لَا بِمَذْهَبِ صَاحِبِ الْمَالَ وَلَا بِمَذْهَبِ الْمَحْجُورِ عَلَيْهِ كَمَا صَرَّحَ بِهِ أَصْحَابُنَا فِي إخْرَاجِ زَكَاتِهِ حَيْثُ قَالُوا تَجِبُ الزَّكَاةُ فِي مَالِ الْمَحْجُورِ عَلَيْهِ صَبِيًّا كَانَ أَوْ مَجْنُونًا أَوْ سَفِيهًا فَعَلَى الْوَلِيِّ إخْرَاجُهَا مِنْهُ قَالَ الْعِزُّ بْنُ عَبْدِ السَّلَامِ وَإِنْ نَهَاهُ الْإِمَامُ وَيَأْثَمُ بِتَرْكِهِ فَإِنْ خَافَ مِنْ الْإِمَامِ أَخْرَجَهَا سِرًّا فَإِنْ تَعَسَّرَ عَلَيْهِ

ج / 2 ص -387- إخْرَاجُهَا أَوْ لَمْ يُخْرِجْهَا تَعَدِّيًا أَخْرَجَهَا الْمَحْجُورُ إذَا كَمُلَ قَالَ الْأَذْرَعِيُّ وَإِنَّمَا يَلْزَمُ الْوَلِيّ إخْرَاجُهَا إذَا كَانَ يَرَى وُجُوبَهَا وَمِنْ ثَمَّ قَالَ الْقَفَّالُ لَوْ كَانَ لَا يَرَاهُ كَحَنَفِيٍّ لَمْ يَخْرُجْهَا لِئَلَّا يُلْزِمَهُ قَاضِي مَذْهَبِهِ بَلْ الِاحْتِيَاطُ لَهُ ضَبْطُهَا إلَى أَنْ يُكْمِلَ الْمَحْجُورُ فَيُعَرِّفَهُ لِيُخْرِجَهَا.ا هـ. وَلَا يَتَعَيَّنُ الِاحْتِيَاطُ فِي ذَلِكَ بَلْ يُغْنِيه عَنْهُ اسْتِئْذَانُ حَاكِمٍ شَافِعِيٍّ فِي إخْرَاجِهَا أَوْ رَفَعَ الْأَمْرَ إلَيْهِ بَعْدَ إخْرَاجِهَا حَتَّى يَحْكُمَ لَهُ بِعَدَمِ مُطَالَبَةِ الْمَوْلَى لَهُ بِهَا إذَا كَمَّلَ وَبِعَدَمِ تَعَرُّضِ الْقَاضِي الْحَنَفِيِّ لَهُ بِتَغْرِيمِهِ إيَّاهَا وَقَيِّمُ الْحَاكِمِ يَعْمَلُ بِمَذْهَبِهِ لَا بِمَذْهَبِ الْحَاكِمِ خِلَافًا لِلْأَذْرَعِيِّ كَحَاكِمٍ أَنَابَ حَاكِمًا آخَر يُخَالِفُهُ فِي مَذْهَبِهِ وَالْأَوْجَهُ مَنْ تَرَدَّدَ لَهُ فِي الْوَلِيّ الْعَامِّ الصَّرْفُ إذَا لَمْ يُلْزِمْهُ حَاكِمٌ يَرَاهَا بِإِخْرَاجِهَا أَنَّهُ يَحْتَاجُ لِمِثْلِ مَا مَرَّ عَلَى قِيَاسِ قَوْلِ الْقَفَّالِ السَّابِقِ وَلَا ضَمَانَ عَلَى الْوَصِيِّ وَلَا عَلَى النَّاظِرِ فِيمَا فَاتَ بِسَبَبِ تَرْكِهِمَا الِاسْتِرْبَاحَ مِنْ الرِّبْحِ الْمُتَوَهَّمِ لَوْ اتَّجَرَ لِأَنَّ الْوَلِيَّ إذَا لَمْ يَضْمَنْ بِتَرْكِ عِمَارَةِ الدَّارِ حَتَّى خَرِبَتْ أَوْ بَيْع الْفِرْصَادِ أَوْ تَلْقِيحِ الطَّلْعِ حَتَّى فَسَدَ فَأَوْلَى هَذَا لَا يَأْتِي فِيمَا نَحْنُ فِيهِ لِوُضُوحِ الْفَرْقِ بَيْنَهُمَا وَبَيْنَ هَذِهِ الصُّورَةِ لِأَنَّ فِيهَا فَوَاتَ عَيْنٍ مَحْسُوسَةٍ مَوْجُودَةٍ مِنْ مَالِ الطِّفْلِ بِخِلَافِ الرِّبْحِ الْمُتَوَهَّمِ وَحَيْثُ كَانَا عَلَى الْحَقِّ لَمْ يَسُغْ لِحَاكِمٍ شَرْعِيٍّ وَلَا لِغَيْرِهِ تَعَرُّضٌ لَهُمَا, وَاَللَّهُ تَعَالَى أَعْلَمُ
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ سُؤَالًا صُورَتُهُ إذَا كَانَ بَعْضُ أَهْلِ بَجِيلَةَ يَتَبَرَّكُونَ بِرَجُلٍ يُنْسَبُ إلَيْهِ شَيْءٌ مِنْ الْعِلْمِ وَالصَّلَاحِ فَيَأْتُونَهُ بِشَيْءٍ مِنْ أَمْوَالِهِمْ لِأَجْلِ التَّبَرُّكِ بِهِ وَرُبَّمَا كَانَ فِيهِمْ يَتِيمٌ فَيَأْخُذُ الْوَلِيُّ مِنْ مَالِهِ الْمُخْتَلِطِ بِمَالِ الْيَتِيمِ وَيَأْتِي بِهِ إلَيْهِ لِلتَّبَرُّكِ فَهَلْ يَحِلُّ لِهَذَا الرَّجُلِ أَخْذُ ذَلِكَ مِنْ الْوَلِيِّ حَيْثُ لَمْ يَكُنْ عَلَى الْيَتِيمِ حَيْفٌ فِي ذَلِكَ أَمْ لَا سئل: الشَّيْخُ الْإِمَامُ مُحَيِّي الدَّيْنِ النَّوَوِيُّ رَحِمَهُ اللَّهُ تَعَالَى عَنْ وَصِيِّ أَيْتَامٍ وَلَهُ أَوْلَادٌ عِيَالٌ وَلَهُ وَلِلْأَيْتَامِ مِلْكٌ مُشْتَرَكٌ وَيَأْكُلُونَ كُلُّهُمْ جَمِيعًا وَيُضَيِّفُ الْوَصِيُّ بَعْضَ الْأَوْقَاتِ نَاسًا مِنْ ذَلِكَ الطَّعَامِ الْمُشْتَرَكِ بَيْنَهُ وَبَيْنَ الْإِيتَامِ هَلْ يَجُوزُ لَهُ ذَلِكَ بِقَوْلِهِ يَجُوزُ ذَلِكَ كُلُّهُ بِشَرْطِ أَنْ لَا يَكُونَ عَلَى الْأَيْتَامِ حَيْفٌ فِي ذَلِكَ وَاَللَّهُ تَعَالَى أَعْلَمُ.ا هـ. فَهَلْ هُوَ كَالْمَسْأَلَةِ الْمَذْكُورَةِ فَإِنْ قُلْتُمْ نَعَمْ فَذَاكَ وَإِنْ قُلْتُمْ لَا فَمَا الْفَرْقُ أُوضِحُوا الْقَوْلَ لَنَا فِي ذَلِكَ أَثَابَكُمْ اللَّهُ الْجَنَّةَ؟ فَأَجَابَ بِقَوْلِهِ الْجَوَابُ عَنْ هَذِهِ الْمَسْأَلَةِ أَنَّهُ لَا يَحِلُّ أَخْذُ ذَلِكَ مِنْ الْوَلِيِّ لِأَنَّ الْوَلِيَّ لَا يَجُوزُ لَهُ أَنْ يَتَبَرَّعَ بِشَيْءٍ مِنْ مَالِ مُوَلِّيه وَلَيْسَتْ هَذِهِ الْمَسْأَلَةُ كَمَسْأَلَةِ النَّوَوِيِّ فَإِنَّ الضِّيَافَةَ لِتَأَكُّدِهَا سَامَحُوا فِيهَا مَا لَمْ يُسَامِحُوا فِي غَيْرِهَا مَعَ أَنَّهُ لَيْسَ فِيهَا تَفْوِيتُ شَيْءٍ عَلَى الْيَتِيمِ لِأَنَّ الصُّورَةَ أَنَّ الْوَلِيَّ هَيَّأَ ذَلِكَ الطَّعَامَ الْمُشْتَرَكَ بَيْنَهُ وَبَيْنَ الْيَتِيمِ ثُمَّ أَفْرَزَ مِنْهُ لِلْيَتِيمِ كِفَايَتَهُ فَبَقِيَتْ حِصَّةُ الْوَلِيِّ فَلَهُ أَنْ يَسْتَقِلَّ بِأَكْلِهَا وَلَهُ أَنْ يُشْرِكَ غَيْرَهُ مَعَهُ فِيهَا فَلَا وَجْهَ لِمَنْعِهِ مِنْ ذَلِكَ وَقَدْ أَشَارَ النَّوَوِيُّ لِمَا ذَكَرْتُهُ بِقَوْلِهِ بِشَرْطِ أَنْ لَا يَكُونَ عَلَى الْأَيْتَامِ حَيْفٌ فِي ذَلِكَ.وَلَا يُتَصَوَّرُ انْتِفَاءُ الْحَيْفِ إلَّا فِي الصُّورَةِ الَّتِي ذَكَرْتُهَا بِخِلَافِ الصُّورَةِ الَّتِي ذَكَرَهَا السَّائِلُ فَإِنَّ فِي إعْطَاءِ الْوَلِيِّ مِنْ الْمَالِ الْمُشْتَرَك بَيْنَهُ وَبَيْنَ الْيَتِيمِ حَيْفًا عَلَيْهِ فِي ذَلِكَ حَتَّى لَوْ فُرِضَ أَنَّهُ نَزَلَ بِهِ أَضْيَافٌ لَمْ يَجُزْ لَهُ أَنْ يَزِيدَ لِأَجْلِهِمْ فِي الطَّعَامِ الَّذِي يَكْفِيه وَيَكْفِي يَتِيمَيْهِ مِنْ الْمَالِ الْمُشْتَرَكِ بَيْنَهُمَا لِأَنَّ فِيهِ حَيْفًا عَلَى الْيَتِيمِ حِينَئِذٍ وَإِنَّمَا

ج / 2 ص -388- الْوَاجِبُ عَلَيْهِ أَنْ يَزِيدَ لَهُمْ مَا يَكْفِيهِمْ مِنْ خَالِصِ مَالِهِ فَالْحَاصِلُ أَنَّهُ مَتَى تَحَقَّقَ التَّبَرُّعُ مِنْ مَالِ الْيَتِيمِ بِفَلْسٍ حَرُمَ عَلَى الْوَلِيّ أَعَطَاؤُهُ وَعَلَى غَيْرِهِ قَبُولُهُ وَهَذَا وَاضِحٌ مِنْ كَلَامِهِمْ, وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَسُئِلَ: عَنْ شَخْصٍ عَلَيْهِ دُيُونٌ لِصَبِيٍّ أَوْ مَحْجُورٍ عَلَيْهِ أَوْ لِبَالِغٍ وَلَيْسَ مَعَهُ إلَّا عَقَارٌ أَوْ مَعَهُ بَعْضُ مَا يُوَفِّي مَا عَلَيْهِ فَمَا الْحِلْيَة فِي جَوَازِ سَفَرِهِ بِغَيْرِ إذْنِ الْغَرِيمِ؟ فَأَجَابَ بِقَوْلِهِ سَفَرُ الْغَرِيمِ بِغَيْرِ إذْنِ دَائِنِهِ لَا يَجُوزُ إنْ كَانَ الدَّيْنُ حَالًّا وَالْمَدِينُ مُوسِرًا فَإِذَا وُجِدَ هَذَانِ الشَّرْطَانِ فَلَا حِيلَةَ فِي جَوَازِ السَّفَرِ بِغَيْرِ إذْنِ الدَّائِنِ وَإِنْ فُقِدَا أَوْ أَحَدُهُمَا جَازَ السَّفَرُ فَلَا يَحْتَاجُ لِحِيلَةٍ وَمَعْلُومٌ أَنَّ الْعَقَارَ يَجِبُ بَيْعُهُ فِي الدَّيْنِ فَلَا يَجُوز لِمَنْ لَهُ عَقَارٌ وَعَلَيْهِ دَيْنٌ حَالٌّ السَّفَرُ إلَّا إذَا بَاعَهُ وَوَفَّى بِهِ فَإِنْ فَضَلَ عَلَيْهِ شَيْءٌ وَهُوَ مُعْسِرٌ جَازَ لَهُ السَّفَرُ بِلَا إذْنٍ, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ: هَلْ يَجُوزُ لِلْوَلِيِّ بَيْعُ مَالِ الْيَتِيمِ بِدُونِ ثَمَنِ الْمِثْلِ إذَا خَشِيَ عَلَيْهِ التَّلَفَ؟ فَأَجَابَ نَعَمْ يَجُوزُ لَهُ ذَلِكَ فَقَدْ أَفْتَى الْقَفَّالُ عَنْ ضَيْعَةٍ خَرَابٍ يُطْلَبُ مَالُهَا مِنْ الصَّبِيِّ وَتَسْتَأْصِلُ مَالَهُ فَقَالَ يَجُوزُ بَيْعُهَا وَلَوْ بِدِرْهَمٍ لِأَنَّ الْمَصْلَحَةَ فِيهِ وَقَضِيَّتُهُ أَنَّ لَهُ بَيْعَ كُلِّ مَا خِيفَ غَصْبُهُ أَوْ هَلَاكُهُ بِدُونِ ثَمَنِ مِثْلِهِ وَيُؤَيِّدُهُ إفْتَاءُ الْغَزَالِيِّ بِأَنَّهُ يَجُوزُ لِلْأَبِ نَقْصُ الصَّغِيرَة عَنْ مَهْرِ الْمِثْلِ لِلْمَصْلَحَةِ وَأَخَذَ مِنْهُ ابْن عُجَيْلٍ مَسْأَلَتنَا وَمَثَّلَهُ بِمَا لَوْ أَبِقَ عَبْدُ الْمَحْجُورِ الْمُكْتَسِبِ مَالًا وَتَعَذَّرَ اسْتِرْدَادُهُ وَمَا مَعَهُ فَبَاعَهُ مِمَّنْ يَقْدِرُ عَلَى انْتِزَاعِ الْكَسْبِ مِنْهُ بِدُونِ ثَمَنِ الْمِثْلِ وَشَرَطَ أَنْ يَرُدَّ لَهُ الْكَسْبُ جَازَ وَلَا نَظَرَ لِكَوْنِ هَذَا وَعْدًا لِأَنَّ الظَّاهِرَ بَقَاؤُهُ عَلَيْهِ نَظِيرَ قَوْلِهِمْ لَوْ زَادَ رَاغِبٌ وَقَدْ بَاعَ الْوَكِيلُ فِي زَمَنِ الْخِيَارِ انْفَسَخَ الْبَيْع وَإِنْ كَانَ لَهُ الرُّجُوعُ لِأَنَّ الظَّاهِرَ بَقَاؤُهُ عَلَى الزِّيَادَةِ وَيُؤَيِّدُهُ تَجْوِيزُهُمْ تَعْيِيبَ مَالِ الْيَتِيمِ إذَا خِيفَ أَخْذُ ظَالِمٍ لَهُ كَقَضِيَّةِ السَّفِينَةِ مَعَ الْخَضِرِ وَمِنْ ثَمَّ أَفْتَى الْأَزْرَقِيُّ بِأَنَّهُ لَوْ كَانَ لَهُ ثَوْبَانِ سُرِقَ أَحْسَنُهُمَا وَلَمْ يَرُدَّهُ اللِّصُّ إلَّا بِأَخْذِ الْأَدْوَنِ جَازَ إعْطَاؤُهُ, وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَسُئِلَ عَنْ الْأُمُورِ الَّتِي تَعُمُّ بِهَا الْبَلْوَى بَيْنَ أَهْلِ بَلَدٍ فِي الْمُعَامَلَاتِ كَالْبَيْعِ عَلَى الْيَتِيم إذَا لَمْ يَكُنْ لَهُ وَلِيٌّ وَغَيْرِ ذَلِكَ إذَا كَانَ لَهُ مَصْلَحَةٌ فِي مُبَادَلَةِ عَقَارٍ بِعَقَارٍ أَحْسَنَ مِنْهُ فَإِذَا اجْتَمَعَتْ أَكَابِرُ بَلْدَتَيْنِ بَيْنَ يَدَيْ مُحَكَّمٍ وَبَادَلُوا بِحَدِيقَةٍ لِلْيَتِيمِ فِي حَدِيقَةٍ أُخْرَى أَحْسَنَ مِنْ حَدِيقَةِ الْيَتِيمِ وَظَنُّوا أَنَّ هَذِهِ الْمُبَادَلَةَ أَصْلَحُ لِلْيَتِيمِ فَهَلْ يَجُوزُ ذَلِكَ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ إذَا لَمْ يَكُنْ لِلْيَتِيمِ وَلِيٌّ وَلَا قَاضٍ بِالْبَلَدِ جَازَ لِأَهْلِ تِلْكَ الْبَلَدِ إذَا لَمْ يَكُونُوا تَحْتَ حُكْمِ أَحَدٍ أَنْ يُنَصِّبُوا قَاضِيًا فَإِذَا اتَّفَقُوا عَلَى نَصْبِ قَاضٍ كَانَ وَلِيًّا لِلْيَتَامَى فَلَهُ أَنْ يَتَصَرَّفَ أَوْ يُفَوِّضَ إلَى عَدْلٍ أَمِينٍ يَتَصَرَّفُ فِي أَمْوَالِهِمْ بِالْمَصْلَحَةِ إذَا عُلِمَ ذَلِكَ فَعَلَى أَهْل تِلْكَ الْبَلَدِ أَنْ يُنَصِّبُوا قَاضِيًا وَالْقَاضِي يَبِيعُ تِلْكَ الْحَدِيقَةِ بَعْدَ أَنْ يَثْبُتَ عِنْدَهُ وَجْهُ الْمَصْلَحَةِ, وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَسُئِلَ: رَضِيَ اللَّهُ عَنْهُ عَنْ امْرَأَةٍ شَهِدَ لَهَا أَجْنَبِيٌّ بِالرُّشْدِ هَلْ يُقْبَلُ؟ فَأَجَابَ بِقَوْلِهِ أَفْتَى الْبُرْهَانُ الْمَرَاغِيّ وَغَيْرُهُ بِالْقَبُولِ وَأَنْكَرَهُ الْقَاضِي شَمْسُ الدَّيْن بْنُ خَلِّكَانَ بِأَنَّهُ خِلَافُ نَصِّ

ج / 2 ص -389- الشَّافِعِيِّ فِي الْمُخْتَصَرِ عَلَى أَنَّهُ لَا يُقْبَلُ إلَّا شَهَادَةُ الْمَحَارِمِ وَلَفْظُهُ وَاخْتِبَارُ الْمَرْأَةِ مَعَ عِلْمِ صَلَاحِهَا لِقِلَّةِ مُخَالَطَتِهَا فِي الْبَيْعِ وَالشِّرَاءِ أَبْعَدُ فَتَخْتَبِرُهَا النِّسَاءُ ذَوَاتُ الْمَحَارِمِ بِمِثْلِ مَا وُصِفَتْ بِهِ.ا هـ. وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَأَمَّا الْإِنَاثُ فَإِنَّهُ يَدْفَعُ إلَيْهِنَّ شَيْئًا مِنْ الْمَالِ وَيَجْعَلُ نِسَاءً ثِقَاتٍ يُشْرِفْنَ عَلَيْهِنَّ فَإِنْ غَزَلْنَ وَاسْتَغْزَلْنَ وَنَسَجْنَ وَاسْتَنْسَجْنَ سُلِّمَ الْمَالُ إلَيْهِنَّ فَلَمْ يَتَعَرَّضْ لِتَخْصِيصِ الشَّهَادَةِ بِالْمَحَارِمِ وَهَذَا مَوْضِعُ بَيَانهِ وَلَوْ كَانَ كَلَامُ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ يُشِيرُ إلَيْهِ لَبَيَّنْتُهُ وَإِنَّمَا تُعَرَّضَ الشَّافِعِيُّ لِلطَّرِيقِ الْغَالِبِ فِي الِاخْتِبَارِ دُونَ الشَّهَادَةِ قَالَ الْقَاضِي فِي تَعْلِيقِهِ وَأَمَّا الْجَارِيَةُ فَتُخْتَبَرُ بِأَنْ يُعَامِلَهَا مَحَارِمُهَا وَالنِّسْوَانُ وَتُؤْمَرَ بِالتَّصَرُّفِ فِي الْقُطْنِ وَالْغَزْلِ إلَخْ. وَقَالَ فِي الْحَاوِي وَاخْتِبَارُهَا فِي رُشْدِهَا أَصْعَبُ مِنْ اخْتِبَارِ الْغُلَامِ لِأَنَّ أَظْهَرُ وَاَلَّذِي يَتَوَلَّى اخْتِبَارَهَا ذَوُو مَحَارِمهَا وَنِسَاءُ أَهْلِهَا بِخِلَافِ الْغُلَامِ الَّذِي يَجُوزُ لِلْوَلِيِّ اخْتِبَارُهُ وَإِنْ كَانَ أَجْنَبِيًّا وَحَالُ النِّسَاءِ أَيْضًا مُخْتَلِفٌ فِي الْبُرُوزِ وَالتَّحْصِينِ فَيَدْفَعُ إلَيْهَا مِنْ مَالِهَا مَا تَتَوَلَّى إنْفَاقَهُ عَلَى نَفْسِهَا فِي تَدْبِيرِ خَدَمهَا إلَخْ وَصَرَّحَ هُوَ وَالْقَاضِي بِأَنَّهُ لَا فَرْق فِيمَا ذَكَرَهُ بَيْنَ أَنْ تُزَوَّجَ أَوَّلًا قَالَ فِي الْمُهَذَّبِ وَيَخْتَبِرُهُ الْوَلِيُّ اخْتِبَارَ مِثْلِهِ مِنْ تِجَارَةٍ إنْ كَانَ تَاجِرًا أَوْ بَنَّاءً إنْ كَانَ بَانِيًا أَوْ إصْلَاحِ أَمْرِ الْبَيْتِ إنْ كَانَتْ امْرَأَةً فَقَدْ صَرَّحَ بِاخْتِبَارِ الْوَلِيِّ الْمَرْأَةَ مِنْ غَيْرِ اشْتِرَاطِ الْمَحْرَمِيَّةِ.
وَسُئِلَ: عَنْ شَخْصٍ مَاتَ بِمَحَلٍّ لَا حَاكِمَ بِهِ وَلَهُ فِيهِ مَالٌ وَعِيَالٌ صِغَارٌ فَمَنْ الْقَيِّمُ عَلَيْهِمْ وَمَنْ يَتَوَلَّى قَضَاءَ دُيُونِهِ وَنَحْوِهَا وَمَا الْحُكْمُ فِيمَا لَوْ عَمَّ الْفِسْقُ أَهْلَ الْمَوْضِعِ الْمَذْكُورِ؟ فَأَجَابَ أَفْتَى ابْنُ الصَّلَاحِ فِيمَنْ عِنْدَهُ يَتِيمٌ لَهُ مَالٌ لَوْ سَلَّمَهُ لِوَلِيِّ الْأَمْرِ خَافَ ضَيَاعَهُ وَلَيْسَ بِوَلِيٍّ وَلَا وَصِيٍّ شَرْعًا بِأَنَّهُ يَجُوزُ لَهُ النَّظَرُ فِي أَمْرِهِ وَالتَّصَرُّفُ فِي مَالِهِ وَاسْتَحْسَنَهُ الْأَذْرَعِيُّ قَالَ الْأَزْرَقِيُّ كَصَاحِبِ التَّعْجِيزِ قِيَاسًا عَلَى أَوْقَافِ الْمَسْجِدِ إذَا لَمْ يَكُنْ لَهَا نَاظِرٌ فَإِنَّهُ يَجُوزُ لِصُلَحَاءِ الْمَوْضِعِ صَرْفُهَا فِي مَصَارِفِهَا ثُمَّ قَالَ ابْنُ الصَّلَاحِ وَيَجُوزُ لَهُ مُخَالَطَتُهُ فِي الْأَكْلِ وَغَيْرِهِ عَلَى مَا هُوَ الْأَصْلَحُ وَلَهُ اسْتِخْدَامُهُ بِمَا هُوَ تَخْرِيجٌ لَهُ وَتَدْرِيجٌ قَاصِدًا مَصْلَحَتَهُ وَيَجُوزُ مِنْ غَيْرِ ذَلِكَ مَا لَا يُعَدُّ لِمِثْلِهِ أُجْرَةً وَمَا سِوَاهُ لَا يَجُوزُ إلَّا بِأُجْرَةِ مِثْلِهِ وَعِبَارَةُ صَاحِبِ التَّعْجِيزِ فَإِنْ لَمْ يُوجَدْ لِلطِّفْلِ وَلِيٌّ أَوْ وُجِدَ حَاكِمٌ جَائِرٌ وَجَبَ عَلَى الْمُسْلِمِينَ النَّظَرُ فِي مَالِهِ وَحِفْظُهُ وَفِي الْمَجْمُوعِ لِلْأَخِ وَالْعَمِّ وَنَحْوِهِمَا تَعْلِيمُ الصَّبِيِّ وَتَأْدِيبُهُ وَالْإِنْفَاقُ عَلَيْهِ فِي ذَلِكَ مِنْ مَالِهِ وَإِنْ لَمْ يَكُنْ لَهُمْ وِصَايَةٌ. وَسُئِلَ الْجَمَالُ بْنُ ظَهِيرَةَ رَحِمَهُ اللَّهُ تَعَالَى عَمَّا إذَا فَسَدَتْ أَحْوَالُ النَّاسِ وَلَمْ تُوجَدْ الْعَدَالَةُ الْمَعْرُوفَةُ وَإِذَا بَطَلَتْ وِلَايَتُهُمْ تَعَطَّلَتْ أَحْوَالُ الْأَيْتَامِ فَأَجَابَ بِأَنَّهُ يَحْتَاطُ وَيَنْظُرُ أَقْرَبَهُمْ إلَى الْعَدَالَةِ إذَا فُقِدَتْ شُرُوطُهَا أَوْ بَعْضُهَا مِنْهُمْ وَأَقْرَبُهُمْ إلَى الْأَمَانَةِ وَأَقُلْهُمْ تَعَاطِيًا لِمَا يُخِلُّ بِالْعَدَالَةِ فَيُقَامُ عَلَى الْأَيْتَامِ وَيُوصِي إلَيْهِ مَنْ لَهُ الْإِيصَاءُ لِلْحَاجَةِ الدَّاعِيَةِ إلَى ذَلِكَ وَالْأَمْرُ إذَا ضَاقَ اتَّسَعَ وَالضَّرُورَاتُ تُبِيحُ الْمَحْظُورَاتِ إذْ لَا يُسْتَغْنَى عَمَّنْ يَقُومُ بِمِثْلِ هَذِهِ الْأُمُور. وَسُئِلَ أَبُو شُكَيْلٍ رَحِمَهُ اللَّهُ تَعَالَى عَمَّا إذَا لَمْ يَثِقْ الْحَاكِمُ بِأَحَدٍ فِي تَسْلِيمِ نَفَقَةِ الطِّفْلِ إلَيْهِمْ إلَّا أُمَّهُ لِكَوْنِهَا أَشْفَق لَكِنَّهَا لَا تُصَلِّي مَعَ عُمُومِ الْفِسْقِ فِي

ج / 2 ص -390- غَيْرِهَا حَتَّى الْحَاكِم هَلْ فِي التَّسْلِيمِ إلَيْهَا رُخْصَةٌ لِعَدَمِ عَدْلٍ فِي ذَلِكَ الْمَوْضِعِ فَأَجَابَ بِأَنَّهُ لَا يَبْعُدُ أَنْ يَسُوغَ لَهُ فِي ذَلِكَ فَإِنَّهُ مَوْضِعُ ضَرُورَةٍ إذْ لَا غِنَى عَمَّنْ يَتَوَلَّى أَمْرَ هَذَا الْيَتِيمِ وَإِذَا تَوَقَّفَ الْحُكْمُ فِي ذَلِكَ عَلَى طَلَبِ الْعَدْلِ ضَاعَ.ا هـ. وَبِهَذَا كُلِّهِ إنْ سَلِمَ يُحْمَلُ مَا ذَكَرَهُ الْأَصْحَابُ عَلَى غَيْرِ حَالَةِ الضَّرُورَاتِ.
وَسُئِلَ عَمَّنْ اشْتَرَى شَيْئًا فَادَّعَى الْبَائِعُ أَنَّهُ لَمْ يَكُنْ رَشِيدًا حَالَ الْبَيْعِ فَهَلْ يُقْبَلُ؟ فَأَجَابَ بِقَوْلِهِ قَضِيَّةُ كَلَامِهِمْ فِي بَابِ الْقِصَاصِ وَغَيْره سَمَاعُ الدَّعْوَى وَتَصْدِيقُ الْمُدَّعِي الْمَذْكُورِ بِيَمِينِهِ حَيْثُ لَا بَيِّنَةَ إذَا ادَّعَى حَجْرَ السَّفَهِ الْمُقَارِنِ لِلْبُلُوغِ وَلَمْ تَتَوَفَّرْ قَرَائِنُ الْحَالِ عَلَى تَكْذِيبِهِ وَمِنْ ثَمَّ قَالَ بَعْضُ شُرَّاحِ الْوَسِيطِ لَا تُسْمَعُ دَعْوَاهُ إلَّا إنْ صَرَّحَ بِأَنَّ حَجْرَهُ حَجْر السَّفَهِ مَثَلًا فَإِنْ أَطْلَقَ الْحَجْرَ اسْتَفْصَلَهُ الْحَاكِمُ بِأَنْ يَذْكُرَ حَجْرًا مُسْتَدَامًا مِنْ الصِّبَا أَوْ طَارِئًا كَحَجْرِ الْحَاكِمِ عَلَيْهِ فَفِي الْأَوَّلِ الْقَوْلُ قَوْلُهُ لِأَنَّ الْأَصْلَ بَقَاؤُهُ إلَى الْبَيْعِ وَفِي الثَّانِي الْقَوْلُ قَوْلُ الْمُشْتَرِي بِيَمِينِهِ لِأَنَّ الْأَصْلَ عَدَمُهُ هَذَا إذَا لَمْ تَكُنْ بَيِّنَةٌ وَيَقْرُبُ مِنْ ذَلِكَ قَوْلُ الرَّوْضَةِ فِي اخْتِلَافِ الزَّوْجَيْنِ فِي النِّكَاحِ وَلَوْ بَاعَ عَبْدًا ثُمَّ قَالَ بَعْدَ الْبَيْعِ بِعْته وَأَنَا مَحْجُورٌ عَلَيَّ أَيْ وَأَنْكَرَ الْمُشْتَرِي فَإِنْ لَمْ يَعْهَدْ لِلْبَائِعِ مَا ادَّعَاهُ وَلَا بَيِّنَةَ فَالْقَوْلُ قَوْلُ الْمُشْتَرِي بِيَمِينِهِ لِأَنَّ الظَّاهِرَ صِحَّةُ الْبَيْعِ وَنَحْوُهُ قَوْلُ أَبِي زُرْعَةَ فِي الْكِتَابَةِ مِنْ تَحْرِيرِهِ قَوْلَهُ يَعْنِي الْمِنْهَاجَ وَلَوْ قَالَ كَاتَبْتُك وَأَنَا مَجْنُونٌ أَوْ مَحْجُورٌ عَلَيَّ قَالَ أَيْ بِسَفَهٍ طَارِئٍ أَوْ بِفَلَسٍ فَلَوْ كَانَ بِصِبًا أَوْ بِسَفَهِ مُقَارَن لِلْبُلُوغِ لَمْ يَحْتَجْ لِقَوْلِهِ إنْ عَرَفَ سِبْقَ مَا ادَّعَاهُ فَدَلَّ ذَلِكَ كُلُّهُ عَلَى مَا قَدَّمْنَاهُ.
وَسُئِلَ: سُؤَالًا صُورَتُهُ ذَكَرُوا أَنَّ السَّفَر بِمَالِ الْيَتِيم فِي الْبَحْر لَا يَجُوز فَهَلْ يَشْمَلُ مَا لَوْ كَانَ بِبَلَدٍ وَمَالُهُ بِآخَرَ وَلَا طَرِيقَ آمِنَ إلَّا الْبَحْر وَالْيَتِيم مُحْتَاج إلَى مَالِهِ لِمُؤْنَتِهِ وَهَلْ يَجُوز نَقْلُ مَالِهِ فِي الْبَحْر إذَا خِيفَ عَلَيْهِ مِنْ ظَالِم أَوْ يَتَعَيَّن الْإِقْرَاض فِي كِلَا الصُّورَتَيْنِ وَلِلْمُقْتَرِضِ السَّفَر وَهُوَ فِي ذِمَّته إذَا اقْتَرِضْهُ مِنْ قَاضِي بَلَدِ الْمَال أَوْ مِنْ وَكِيل وَلِيِّهِ إذَا كَانَ سَفَره إلَى بَلَد الْيَتِيم لِيُوَفِّيَ الْوَلِيّ مَا فِي ذِمَّته؟ فَأَجَابَ: بِقَوْلِهِ أَفْتَى بَعْضهمْ بِجِوَازِ رُكُوب الْبَحْر حِينَئِذٍ لِأَنَّ الضَّرُورَة دَعَتْ إلَى ذَلِكَ وَأَمَّا قَرْضُهُ مِنْ مَلِيٍّ ثِقَةٍ فَجَائِزٌ لِلْقَاضِيَّ مُطْلَقًا، وَحِينَئِذٍ لِلْمُقْتَرَضِ السَّفَر إلَى بَلَد الْيَتِيم إذَا طَلَب قَاضِي بَلَد الْيَتِيم إشْخَاصَهُ إلَيْهِ وَلَا خَفَاءَ أَنَّ السَّفَرَ بِمَالِهِ فِي الْبَحْرِ إذَا دَعَتْ إلَى شِرَاء مَا لَا بُدَّ لَهُ مِنْهُ بِأَكْثَر مِنْ ثَمَن مِثْلِهِ جَازَ فَأَوْلَى هَذَا لِأَنَّ ذَاكَ فِيهِ تَحَقُّقُ فَوَات الزَّائِد عَلَى ثَمَن الْمِثْل.
وَسُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ قَوْل الْأَنْوَار يَجُوزُ لِوَلِيِّ الْيَتِيمِ أَنْ يُضَيِّف مِنْ مَالِهِ إلَّا لَمْ يَكُنْ عَلَيْهِ حَيْفٌ فِي ذَلِكَ هَلْ هُوَ مُعْتَمَدٌ؟ فَأَجَابَ بِقَوْلِهِ هُوَ مَفْرُوضٌ فِي مَخْلُوطٍ بَيْنَهُ وَبَيْنَهُ لِيَأْكُلَا مِنْهُ فَلَهُ أَنْ يُطْعِمَ عِيَالَهُ مِنْهُ وَيُضَيِّفَ مِنْهُ بِشَرْطِ أَنْ لَا يَكُونَ عَلَى الْيَتِيمِ حَيْفٌ فِي ذَلِكَ كَمَا فِي فَتَاوَى النَّوَوِيِّ.

ج / 2 ص -391- وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَمَّا فِي الْأَنْوَارِ عَنْ فَتَاوَى ابْنِ عَبْدَانَ أَنَّ مَنْ مَاتَ عَنْ يَتِيمٍ وَلَا وَصِيَّ وَلَا حَاكِمَ أَمِين جَازَ لِلْأَمِينِ مِنْ أَقَارِبِهِ بَيْعُ مَالِهِ بِالْمَصْلَحَةِ وَالْغِبْطَةِ هَلْ هُوَ مُعْتَمَدٌ؟ فَأَجَابَ بِقَوْلِهِ هُوَ مُتَّجِهٌ فَقَدْ أَفْتَى بِهِ ابْنُ الصَّلَاحِ وَاسْتَحْسَنَهُ الْأَذْرَعِيُّ وَاعْتَمَدَهُ غَيْرُهُ وَفِي الْمَجْمُوعِ فِي الْحَجِّ مَا يُؤَيِّدُهُ وَحِينَئِذٍ فَلِلْأُمَّيْنِ الْمَذْكُورِ النَّظَرُ فِي أَمْرِهِ وَالتَّصَرُّفُ فِي مَالِهِ بِالْمَصْلَحَةِ وَمُخَالَطَتُهُ فِي الْأَكْلِ بِمَا هُوَ الْأَصْلَحُ لَهُ.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَمَّا فِي نُكَتِ ابْنِ كَبَّنَ لَا يَجُوزُ لِلْوَلِيِّ أَنْ يُوَكِّلَ فَاسِقًا فِي بَيْعِ مَالِ مَحْجُورِهِ هَلْ هُوَ مُعْتَمَدٌ؟ فَأَجَابَ بِقَوْلِهِ نَعَمْ هُوَ مُعْتَمَدٌ رِعَايَةً لِمَصْلَحَةِ الْمَوْلَى عَلَيْهِ وَقَدْ ذَكَرُوا أَنَّ الْوَكِيلَ حَيْثُ جَازَ لَهُ التَّوْكِيلُ إنَّمَا يُوَكِّلُ أَمِينًا إلَّا أَنْ يُعَيِّنَ الْمُوَكِّلُ غَيْرَهُ وَظَاهِرٌ أَنَّ هَذَا الِاسْتِثْنَاءَ لَا يَأْتِي نَظِيرُهُ فِي مَسْأَلَتنَا.
وَسُئِلَ: عَمَّنْ بَلَغَ وَلَمْ يَثْبُتْ رُشْدُهُ ثُمَّ تَصَرَّفَ وَمَاتَ فَادَّعَى الْآخِذُ مِنْهُ أَنَّهُ رَشِيدٌ وَوَارِثُهُ أَنَّهُ غَيْرُ رَشِيدٍ فَمَنْ الْمُصَدَّق مِنْهُمَا؟ فَأَجَابَ بِقَوْلِهِ الْمُصَدَّقُ الْوَارِثُ كَمَا أَفْتَى بِهِ جَمْعٌ مُتَأَخِّرُونَ وَهُوَ مُتَّجِهٌ إذْ الْأَصْلُ بَقَاءُ السَّفَهِ وَلِأَنَّ ارْتِفَاعَ الْحَجْرِ عَنْهُ إنَّمَا هُوَ إذَا ثَبَتَ رُشْدُهُ فَحَيْثُ لَمْ يَثْبُتْ كَانَ الْحَجْرُ بَاقِيًا وَمَنْ قَالَ الْأَصْلُ بَقَاءُ الرُّشْدِ يَتَعَيَّنُ حَمْلُ كَلَامِهِ عَلَى مَنْ عُرِفَ لَهُ حَالَة رُشْدٍ ثُمَّ اُخْتُلِفَ فِي سَفَهِهِ فَحِينَئِذٍ يُصَدَّقُ مُدَّعِي الرُّشْدِ لِأَنَّهُ الْأَصْلُ حِينَئِذٍ وَحَلِفُ الْوَارِث فِي صُورَةِ السُّؤَالِ يَكُونُ عَلَى نَفْيِ الْعِلْمِ بِالرُّشْدِ.
وَسُئِلَ: عَمَّا ذَكَرُوهُ فِي بَيْعِ الْوَلِيّ لِمَالِ مَحْجُورِهِ نَسِيئَةً يَتَأَتَّى فِي إجَارَةِ أَرْضِهِ كَذَلِكَ وَفِي إجَارَةِ نَاظِرِ وَقْفٍ عَلَى مُعَيَّنٍ أَوْ جِهَةٍ؟ فَأَجَابَ بِقَوْلِهِ نَعَمْ يَتَأَتَّى ذَلِكَ فِي إجَارَةِ أَرْضِهِ لِأَنَّهَا بَيْعُ مَنَافِعِهَا وَأَمَّا إجَارَةُ الْوَقْفِ فَحَيْثُ اُعْتُبِرَتْ الْمَصْلَحَةُ فِي حَقِّ الْمُؤَجِّرِ كَانَ كَالْوَلِيِّ وَإِذَا لَمْ يُعْتَبَرْ كَمَا إذَا كَانَ الْمُؤَجِّرُ يَسْتَحِقُّ الْمَنْفَعَةَ فَتَصِحُّ الْإِجَارَةُ وَإِنْ جَرَتْ مِنْ غَيْرِ غِبْطَةٍ أَوْ مَصْلَحَةٍ فِي حَقِّهِ.
وَسُئِلَ عَنْ وَلِيٍّ تَحْتَ حَجْرِهِ أَيْتَامٌ شُرَكَاءُ فِي مَالٍ فَاشْتَرَى مِنْهُ لَهُمْ شَيْئًا فَهَلْ يَقَعُ لَهُمْ بِحَسَبِ رُءُوسِهِمْ أَوْ بِحَسَبِ أَنْصِبَائِهِمْ؟ فَأَجَابَ بِقَوْلِهِ الْأَوْجَهُ وِفَاقًا لِلْأَصْبَحِيِّ أَنَّهُ إذَا لَمْ يَفْصِلْ ذَلِكَ وَلَا نَوَاهُ انْعَقَدَ الْبَيْعُ عَلَى السَّوِيَّةِ بَيْنَهُمْ.
وَسُئِلَ: عَنْ قِنٍّ اُشْتُرِيَ قَبْلَ بُلُوغِهِ أَتَى بِالشَّهَادَتَيْنِ وَالصَّلَاةِ وَالصِّيَامِ هَلْ يُحْكَمُ بِإِسْلَامِهِ فَيُمَكَّنُ مِنْ مَسِّ الْمُصْحَفِ وَحَمْلِهِ وَهَلْ تَجِبُ زَكَاةُ الْفِطْرِ عَنْهُ وَهَلْ يُصَلَّى عَلَيْهِ إذَا مَاتَ حِينَئِذٍ كَمَا أَفْتَى بِهِ بَعْضُ الْمُتَأَخِّرِينَ وَإِنْ كَانَتْ امْرَأَةً فَهَلْ يَجُوزُ تَزْوِيجُهَا أَوْ لَا وَشِرَاءُ الْمُسْلِمُ أَطْفَالَ الْكَفَرَةَ مِنْ آبَائِهِمْ وَأُمَّهَاتِهِمْ هَلْ يَصِحُّ أَوْ لَا لِلْحُكْمِ بِعِتْقِهِمْ لِوُقُوعِهِمْ فِي مِلْكِ الْأَصْلِ كَمَا إذَا مَلَكَ أَحَدُ الْمُسْلِمِينَ أَصْلَهُ أَوْ فَرْعَهُ. فَأَجَابَ: بِقَوْلِهِ مَذْهَبُنَا أَنَّهُ لَا يُحْكَمُ بِالْإِسْلَامِ الصَّادِرِ مِنْ حُرٍّ أَوْ قِنٍّ قَبْلَ الْبُلُوغِ بِأَنْ لَمْ يَحْتَلِمْ وَلَا أَكْمَلَ خَمْسَةَ عَشَرَ سَنَةً فَتُجْرَى عَلَيْهِ أَحْكَامُ الْكُفْرِ لَكِنْ بِالنِّسْبَةِ إلَى الْأَحْكَامِ الدُّنْيَوِيَّةِ فَلَا يُمَكَّنُ مِنْ حَمْلِ مُصْحَفٍ إلَّا أَنْ لم

ج / 2 ص -392- يُخْشَى عَلَيْهِ مِنْهُ وَرُجِيَ إسْلَامُهُ بَعْدَ بُلُوغِهِ وَلَا يُزَكَّى عَنْهُ زَكَاةَ الْفِطْرِ وَلَا يُصَلَّى عَلَيْهِ إذَا مَاتَ وَمَنْ أَفْتَى مِنْ الشَّافِعِيَّةِ بِأَنَّهُ يُصَلَّى عَلَيْهِ فَقَدْ وَهِمَ وَلَا يُزَوَّجُ إنْ كَانَ امْرَأَةً لِمُسْلِمٍ إلَّا إنْ وُجِدَتْ فِيهَا شُرُوطُ نِكَاحِ الْكَافِرَةِ وَلَا يَصِحُّ شِرَاءُ الْمُسْلِمِ الْكَافِرَ مِنْ أَصْلِهِ أَوْ فَرْعِهِ لِأَنَّهُ لَا يُتَصَوَّرُ صِحَّةُ الْبَيْعِ إلَّا مِنْ مَالِكٍ وَهَذَا مَتَى مَلَكَهُ عَتِّقْ عَلَيْهِ.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَنْ وَلِيِّ يَتِيمٍ بِيَدِهِ مَالٌ لِلْيَتِيمِ وَالْوَلِيُّ وَالْمَالُ بِبَلَدٍ غَيْرِ الْبَلَدِ الَّتِي بِهَا الْيَتِيمُ فَهَلْ يَجُوزُ لِلْوَلِيِّ الْمَذْكُورِ الْمُسَافِرَةُ فِي الْبَحْرِ عِنْدَ غَلَبَةِ السَّلَامَةِ فِي الْبَحْرِ إذَا كَانَ يَخَافُ عَلَى الْمَالِ الَّذِي بِيَدِهِ فِي الْبَلَدِ الَّذِي يُرِيدُ السَّفَرَ مِنْهَا لَوْ تَرَكَ الْمَالَ فِيهَا أَمْ لَا فَقَدْ سئل: مُحَمَّدُ بْنُ عُمَرَ بَاقْضَامْ مُفْتِي عَدَنَ عَنْ قَوْلِ الْفُقَهَاءِ إنَّ السَّفَرَ بِمَالِ الْيَتِيمِ فِي الْبَحْرِ لَا يَجُوزُ فَلَوْ كَانَ الْيَتِيمُ بِبَلَدٍ وَمَالُهُ بِآخَرَ وَلَا طَرِيقَ آمِنٌ إلَّا الْبَحْرَ وَالْيَتِيمُ مُحْتَاجٌ مَالَهُ فَهَلْ يَجُوزُ لِلْوَلِيِّ أَنْ يَأْذَنَ لِشَخْصٍ فِي نَقْلِ مَالِ الْيَتِيمِ فِي الْبَحْرِ لِيُوَصِّلَهُ إلَيْهِ فِي بَلَدِ الْيَتِيمِ وَهَلْ يَجُوزُ نَقْلُ مَالِ الْيَتِيمِ هَذَا فِي الْبَحْرِ إذَا خِيفَ عَلَيْهِ فِي الْبَلَدِ الَّذِي هُوَ فِيهَا مِنْ ظَالِمٍ وَيُقَالُ بِجَوَازِ إرْكَابِهِ الْبَحْرَ وَالْحَالَةُ هَذِهِ أَوْ يَمْتَنِعُ أَوْ يَتَعَيَّنُ الْإِقْرَاضُ فِي الصُّورَتَيْنِ وَيَجُوزُ لِلْمُقْتَرِضِ السَّفَرُ وَهُوَ فِي ذِمَّتِهِ إذَا اقْتَرَضَ مِنْ وَلِيِّ الْيَتِيمِ أَوْ وَكِيلِهِ أَوْ مِنْ قَاضِي بَلَدِ الْمَالِ إذَا كَانَ سَفَرُهُ إلَى بَلَدِ الْيَتِيمِ لِيُوَفِّيَ الْوَلِيَّ مَالَ الْيَتِيمِ الَّذِي فِي ذِمَّتِهِ فَأَجَابَ بِأَنَّهَا إذَا دَعَتْ الضَّرُورَةُ إلَى رُكُوبِهِ فِي الْبَحْرَ جَازَ إذْ الضَّرُورَاتُ تُبِيحُ الْمَحْظُورَاتِ. وَأَمَّا قَرْضُهُ مِنْ مَلِيءٍ ثِقَةٍ فَجَائِزٌ لِلْقَاضِي مُطْلَقًا وَأَمَّا غَيْرُ الْقَاضِي فَلَا يَجُوزُ أَنْ يُقْرِضَ مَالَ الصَّبِيِّ إلَّا لِضَرُورَةٍ كَالسَّفَرِ وَالنَّهْبِ وَحِينَئِذٍ يَجُوزُ لِلْمُقْتَرَضِ الْمُسَافِرَةُ إلَى بَلَدِ الْيَتِيمِ لِيُوَفِّيَ مَا عَلَيْهِ مِنْ الْقَرْضِ ثُمَّ قَالَ وَلَا خَفَاءَ أَنَّهُ إذَا كَانَتْ الْمُسَافَرَةُ بِمَالِ فِي الْبَحْرِ آمَنُ مِنْ بَقَائِهِ فِي بَلَدِ الْمَالِ تَعَيَّنَ عَلَى الْوَلِيِّ الْمُسَافَرَةُ بِهِ حَيْثُ أَمْكَنَ ذَلِكَ وَالْحَالَةُ هَذِهِ وَقَدْ صَرَّحُوا بِأَنَّهُ إذَا أَرْهَقَتْ الْحَاجَةُ إلَى شِرَاءِ مَا لَا بُدَّ لِلْيَتِيمِ مِنْهُ بِأَكْثَرَ مِنْ ثَمَنِ مِثْلِهِ جَازَ لِلْوَلِيِّ شِرَاؤُهُ لَهُ بِذَلِكَ فَإِذَا جَازَ لِلْوَلِيِّ مَعَ تَحْقِيقِ الزَّائِدِ عَلَى ثَمَنِ الْمِثْلِ فَالْمُسَافَرَةُ بِهِ فِي الْبَحْرِ مَعَ نُدْرَةِ خَوْفِ الْفَوَاتِ أَوْلَى بِالْجَوَازِ عِنْدَ الضَّرُورَةِ وَاَللَّهُ أَعْلَمُ. ا هـ. جَوَابُهُ فَهَلْ مَسْأَلَتنَا مِنْ هَذَا الْقَبِيلِ أَوْ لَا وَهَلْ مَا قَالَهُ مُعْتَمَدٌ أَوْ لَا أَفْتُونَا جَزَاكُمْ اللَّهُ خَيْرًا فَالْمَسْأَلَةُ وَاقِعَةٌ وَإِلَيْكُمْ أَحْكَامُهَا رَاجِعَةً لَا عَدِمَكُمْ الْمُسْلِمُونَ. فَأَجَابَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ بِقَوْلِهِ مَعْنَى قَوْلِ الْفَقِيهِ الْمُجِيبِ رَحِمَهُ اللَّهُ وَشَكَرَ سَعْيَهُ إذَا دَعَتْ الضَّرُورَةُ إلَى رُكُوبِهِ فِي الْبَحْرِ إلَخْ أَنَّهُ إنْ لَمْ يُوجَدْ فِي الْبَرِّ طَرِيقٌ آمِنَةٌ يُسَافِرُ بِهِ فِيهَا وَتَعَذَّرَ إبْقَاؤُهُ فِي الْبَلَدِ لِخَوْفِ نَهْبٍ أَوْ نَحْوِهِ وَاضْطَرَّ الْيَتِيمُ إلَى مَجِيءِ مَالِهِ إلَيْهِ لِلْإِنْفَاقِ عَلَيْهِ مِنْهُ لِتَعَذُّرِهِ مِنْ غَيْرِهِ فَلَا شَكَّ فِي جَوَازِ السَّفَرِ حِينَئِذٍ فِي الْبَحْرِ الَّذِي تَغْلِبُ فِيهِ السَّلَامَةُ وَكَلَامُهُمْ مُصَرِّحٌ بِذَلِكَ فِي بَابَيْ الْإِيصَاءِ الْوَدِيعَةِ وَغَيْرِهِمَا وَمِنْهُ أَنَّهُ يَجُوزُ لِلْوَلِيِّ تَغْيِيبُ مَالِ الْمَوْلَى إذَا سَلِمَ بِهِ مِنْ نَحْوِ ظَالِمٍ وَكَذَا إعْطَاءُ بَعْضِهِ لَهُ لِسَلَامَةِ بَاقِيهِ وَنَحْوُ ذَلِكَ مِنْ الضَّرُورَاتِ الَّتِي تُبِيحُ الْمَحْظُورَاتِ أَمَّا إذَا كَانَ الْبَرُّ آمِنًا فَلَا يَجُوزُ السَّفَرُ بِهِ فِي الْبَحْرِ مُطْلَقًا وَإِنْ كَانَ مَصْرُوفُ الْبَحْرِ أَقَلَّ لِأَنَّهُ لَا ضَرُورَةَ بَلْ وَلَا حَاجَةَ فِي رُكُوبِ الْبَحْرِ بِهِ حِينَئِذٍ وَكَذَا إذَا لَمْ يَتَعَذَّرْ إبْقَاؤُهُ فِي الْبَلَدِ لِوُجُودِ

ج / 2 ص -393- أَمِينٍ بِهَا حَيْثُ لَا قَاضِي أَمِينًا بِهَا يَكُونُ عِنْدَهُ وَتَرَقُّبُ خَوْفٍ عَلَيْهِ بِفَرْضِ مَوْتِ الْأَمِينِ لَا نَظَرَ إلَيْهِ لِأَنَّا لَا نَنْظُرُ لِلْمُسْتَقْبِلَاتِ الْمَبْنِيَّةِ عَلَى التَّوَهُّمَاتِ سِيَّمَا وَالْخَوْفُ فِي الْبَحْرِ مَوْجُودٌ حَالًا وَفِي الْإِيدَاعِ لِلْأَمِينِ مَوْجُودٌ
مَآلًا وَالْخَوْفُ الْحَالِيُّ مُقَدَّمٌ عَلَى الْمَآلِيِّ كَمَا صَرَّحُوا بِهِ وَكَذَا إذَا تَعَذَّرَ إبْقَاؤُهُ فِي الْبَلَدِ وَلَمْ يَضْطَرَّ الْيَتِيمُ لِإِحْضَارِهِ لِبَلَدِهِ وَوُجِدَ مُوسِرٌ ثِقَةٌ يَقْتَرِضُهُ بِشَرْطِهِ لِانْتِقَاءِ الضَّرُورَةِ حِينَئِذٍ إلَى السَّفَرِ بِهِ فِي الْبَحْرِ هُنَا أَيْضًا فَإِنْ لَمْ يُوجَدْ مُقْتَرِضٌ كَذَلِكَ أَوْ وُجِدَ وَلَمْ يَجُزْ إقْرَاضُهُ. وَخِيفَ عَلَيْهِ فِي الْبَرِّ وَخِيفَ عَلَى إبْقَائِهِ فِي الْبَلَدِ فَقَدْ تَعَارَضَ فِي هَذِهِ الصُّورَةِ مَخُوفَاتٌ مُتَعَدِّدَةٌ خَوْفُ الْبَحْرِ وَخَوْفُ الْبَرِّ وَخَوْفُ الْإِبْقَاءِ فِي الْبَلَدِ فَإِنَّ زَادَ خَوْفُ الْبَلَدِ وَالْبَرِّ عَلَى خَوْفِ الْبَحْرِ فَإِنْ كَانَتْ السَّلَامَةُ فِيهِ أَغْلَبُ مِنْهَا فِيهِمَا وَكَانَ الْخَوْفُ نَاجِزًا فِي الْكُلِّ لَا ُتَرَقَّبًا احْتَمَلَ أَنَّهُ يُقَالُ فِي هَذِهِ الْحَالَةِ بِجَوَازِ السَّفَرِ فِي الْبَحْرِ لِأَنَّا عَلِمْنَا مِنْ كَلَامِ الْأَئِمَّةِ فِي التَّعْيِيبِ وَإِعْطَاءِ الْبَعْضِ الْمَذْكُورَيْنِ آنِفًا أَنَّهُمْ رَاعَوْا أَخْطَرَ الضَّرَرَيْنِ فَلْيُرَاعَ الْأَخْطَرُ فِي مَسْأَلَتنَا وَإِذَا رُوعِيَ فِيهَا جَازَ السَّفَرُ بِهِ فِي الْبَحْرِ لِمَا تَقَرَّرَ أَنَّ الْبَرَّ وَالْبَلَد أَخْطَرُ مِنْهُ بِخِلَافِ مَا لَوْ اسْتَوَى خَطَرُ الثَّلَاثَةِ فَلَا يَجُوزُ الْبَحْر؛ لِأَنَّ إيثَارَهُ عَلَى نَظِيرَيْهِ تَرْجِيحٌ مِنْ غَيْرِ مُرَجِّحٍ لَا سِيَّمَا وَالْأَصْحَابُ أَيْ أَكْثَرُهُمْ مُصَرِّحُونَ بِحُرْمَتِهِ فَلَا يَخْرُجُ عَنْ كَلَامِهِمْ إلَّا عِنْدَ الضَّرُورَةِ كَمَا فِي الْحَالَةِ الْأُولَى أَوْ عِنْدَ الْقَرِيبِ مِنْ الضَّرُورَةِ كَمَا فِي الْحَالَةِ الثَّانِيَةِ وَأَمَّا الثَّالِثَةُ فَلَمْ يُوجَدْ فِيهَا ذَلِكَ فَبَقِيَتْ الْحُرْمَة فِيهَا عَلَى أَصْلِهَا هَذَا حَاصِلُ مَا يَظْهَرُ فِي هَذِهِ الْمَسْأَلَةِ. فَيَجِبُ عَلَى الْوَلِيِّ أَنْ يَجْتَهِدَ وَيُرَاعِيَ الْأَقْسَامَ الثَّلَاثَة وَيَعْمَلَ بِمَا قُلْنَاهُ فِي كُلِّ قِسْمٍ مِنْهَا وَكَلَامُ الْفَقِيهِ الْمُجِيبِ مُنَزَّلٌ عَلَى مَا فَصَّلْتُهُ وَإِنْ كَانَ فِيهِ مُنَاقَشَةٌ؛ لِأَنَّهُ عَبَّرَ عِنْدَ الضَّرُورَةِ بِالْجَوَازِ وَعِنْدَ كَوْنِ الْبَحْرِ آمِنًا بِالْوُجُوبِ وَاللَّائِقِ بَلْ الصَّوَابُ عَكْسُ ذَلِكَ وَهُوَ الْوُجُوبُ عِنْدَ الضَّرُورَةِ وَالْجَوَازُ عِنْدَ غَيْرِهَا فَتَأَمَّلْ ذَلِكَ وَفِيهِ مُنَاقَشَةٌ أُخْرَى وَهِيَ قَوْلُهُ آخِرًا فَالْمُسَافَرَةُ بِهِ فِي الْبَحْرِ مَعَ نُدْرَةِ خَوْفِ الْفَوَاتِ أَوْلَى بِالْجَوَازِ عِنْدَ الضَّرُورَةِ فَصَرَّحَ هُنَا بِالْجَوَازِ فِي الْحَالَيْنِ مَعَ مَا قَدَّمَهُ مِنْ الْجَوَازِ عِنْدَ الضَّرُورَةِ وَالْوُجُوبِ عِنْدَ عَدَمِهَا وَهَذَا عَجِيبٌ مِنْهُ تَعْبِيرُهُ هُنَا بِأَوْلَى إذْ كَيْفَ يُتَعَقَّلُ أَنَّهُ عِنْدَ نُدْرَةِ الْفَوَاتِ أَوْلَى بِالْجَوَازِ عِنْدَ الضَّرُورَةِ لَكِنْ هَذَا يُؤَيِّدُ أَنَّهُ أَرَادَ بِالْجَوَازِ عِنْدَ الضَّرُورَةِ حَقِيقَتَهُ وَبِالْوُجُوبِ عِنْدَ عَدَمِهَا حَقِيقَتَهُ أَيْضًا وَلَيْسَ هَذَا كَاَلَّذِي قَبْلَهُ مُرَادًا لِلْفَقِيهِ وَإِنْ أَوْهَمَتْهُ عِبَارَتُهُ فَتَأَمَّلْ ذَلِكَ فَإِنَّهُ مُهِمٌّ. ثُمَّ رَأَيْت الْكَمَالَ الرَّدَّادَ شَارِحَ الْإِرْشَادِ أَفْتَى بِمَا يُوهِمُ خِلَافَ مَا ذَكَرْته وَذَكَرَهُ بَاقْضَامْ فَإِنَّهُ سئل: عَنْ نَحْوِ مَا سئل: عَنْهُ بَاقْضَامْ فَقَالَ فِي جَوَابِهِ الْوَجْهُ فِي الصُّورَةِ الْمَذْكُورَةِ مَعَ غَلَبَةِ السَّلَامِ فِي الْبَحْرِ قَرْض مَالِهِ مِمَّنْ يَجُوزُ إقْرَاضُهُ لِلضَّرُورَةِ وَيُسَافِرُ الْمُقْتَرِضُ فِي الْبَحْرِ إلَى بَلَدِ طِفْل الْأَمِين إذْ لَمْ يَكُنْ عَلَيْهِ وَصِيٌّ إذْ ذَاكَ مِنْ الضَّرُورِيَّاتِ ثُمَّ نَقَلَ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ اسْتَدَلَّ بِأَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا كَانَتْ تُبْضِعُ بِأَمْوَالٍ بَنِي أَخِيهَا مُحَمَّدٍ رَضِيَ اللَّهُ عَنْهُ فِي الْبَحْرِ قَالَ الْبُلْقِينِيُّ وَهَذَا يَدُلُّ عَلَى خِلَافِ مَا رَجَّحَهُ الشَّيْخَانِ مِنْ مَنْعِ السَّفَرِ فِي الْبَحْرِ وَإِنْ غَلَبَتْ السَّلَامَةُ ا هـ. وَقَدْ قَدَّمْت أَنَّ الْمُعْتَمَدَ الَّذِي عَلَيْهِ أَكْثَرُ الْأَصْحَاب مَا عَلَيْهِ الشَّيْخَانِ مِنْ مَنْعِ السَّفَرِ فِي الْبَحْرِ وَإِنْ غَلَبَتْ السَّلَامَةُ ثُمَّ مَا أَفْتَى بِهِ

ج / 2 ص -394- الْكَمَالُ مِنْ تَعَيُّنِ الْإِقْرَاضِ لَهُ وَجْهٌ إنْ وُجِدَ مَلِيء ثِقَة طَيِّبُ الْمَالِ غَيْرُ مُمَاطِلٍ لَهُ فِي بَلَدِهِ مَالٌ يَفِي بِمَا اقْتَرَضَهُ لَوْ فُرِضَ هَلَاكُهُ مَعَ مَا اقْتَرَضَهُ فِي الْبَحْرِ فَإِذَا وُجِدَ هَذَا فَتَعَيُّنُ إقْرَاضِهِ وَجِيهٌ وَأَمَّا إذَا اخْتَلَّ شَرْطٌ مِنْ ذَلِكَ فَالْوَجْهُ مَا قَدَّمْته مِنْ التَّفْصِيلِ وَفِي فَتَاوَى السُّبْكِيّ فِي بَابِ الْقَضَاءِ أَنَّهُ لَمْ يَرَ نَقْلًا فِيمَا إذَا تَحَقَّقَ أَنَّ الْمَبْذُولَ فِي عَقَارِ الْيَتِيمِ دُونَ الْقِيمَةِ وَلَمْ يَجِدْ رَاغِبًا بِأَكْثَرَ وَدَعَتْ حَاجَةُ الْيَتِيمِ إلَى الْبَيْعِ لِلْأَكْلِ مَثَلًا وَلَمْ يَجِدْ مَنْ يَقْتَرِضْ مِنْهُ عَلَيْهِ قَالَ وَالْأَقْرَبُ أَنَّهُ إذَا فَرَضَ ذَلِكَ وَحَقَّتْ الْحَاجَةُ الْجَوَازُ وَيَأْتِي مِثْلُهُ فِي الْبَيْعِ عَلَى الْمَدِينِ إذَا طَالَبَ الْغَرِيمَ وَلَمْ يَجِدْ طَرِيقًا غَيْرَهُ.ا هـ. وَيُوَافِقُهُ قَوْلُ الْأَذْرَعِيِّ فِي تَوَسُّطِهِ فِي الْكَلَامِ عَلَى بَيْعِ مَالِ الْمُفْلِسِ بِثَمَنِ مِثْلِهِ أَنَّهُ لَوْ كَانَ مَالُهُ مِمَّا يُسْرِعُ فَسَادُهُ كَالرِّيَاحَيْنِ وَالْبُقُولِ وَنَحْوِهَا فَيَظْهَرُ جَوَازُ بَيْعِهَا بِدُونِ ثَمَنِ مِثْلِهَا إذَا لَمْ يَجِدْ مَنْ يَشْتَرِيهَا بِهِ لِئَلَّا تَتْلَفَ جُمْلَةً وَرَأْسًا.ا هـ. وَهَذَانِ ظَاهِرَانِ مِمَّا قَدَّمْته مِنْ التَّفْصِيلِ.
وَسُئِلَ: بِمَا لَفْظُهُ سئل: بَعْضُ الْمُفْتِينَ عَمَّا إذَا كَانَ كِتَابٌ لِجَمَاعَةٍ وَفِيهِمْ مَحْجُورٌ عَلَيْهِ فَهَلْ يَجُوزُ لِأَحَدٍ مُطَالَعَةُ الْكِتَابِ بِإِذْنِ بَعْضِ الشُّرَكَاءِ مِنْ غَيْرِ إجَازَةٍ حَيْثُ لَا ضَرَرَ وَإِنْ قُلْتُمْ لَا يَجُوزُ فَمَا الْفَرْقُ بَيْنَ هَذِهِ الْمَسْأَلَةِ وَبَيْنَ مَا نُقِلَ عَنْ الْجُوَيْنِيِّ مِنْ أَنَّهُ يَجُوزُ دُخُولُ الدَّارِ الْمُشْتَرَكَةِ بِإِذْنِ بَعْضِ الشُّرَكَاءِ فَأَجَابَ رَحِمَهُ اللَّهُ تَعَالَى فَقَالَ يَجُوزُ لِكُلِّ وَاحِدٍ مِنْ الشُّرَكَاءِ مُطَالَعَةُ الْكِتَابِ الْمُشْتَرَكِ بِشَرْطِ سَلَامَتِهِ وَالْخَوْفِ عَلَيْهِ مِنْ الْأَرَضَةِ وَالتُّرَابِ وَالْغُبَارِ وَخَوْفِ الْفَسَادِ وَلَا يَجُوزُ لِأَجْنَبِيٍّ أَنْ يَنْظُرَ فِي الْكِتَابِ إلَّا بِإِذْنِهِمْ وَالْحَالَةُ هَذِهِ وَاَللَّهُ تَعَالَى أَعْلَمُ.ا هـ. جَوَابُهُ فَهَلْ يَا شَيْخَ الْإِسْلَامِ بَلْ آخِرَ الْأَئِمَّةِ الْأَعْلَامِ مَا أَجَابَ بِهِ هَذَا الْعَالِمُ صَحِيحٌ مُعْتَمَدٌ أَوْضِحُوا لَنَا الْقَوْلَ فِي هَذِهِ الْمَسْأَلَةِ جَزَاكُمْ اللَّهُ تَعَالَى أَلْفَ خَيْرٍ؟ فَأَجَابَ بِقَوْلِهِ الَّذِي ذَكَرُوهُ أَنَّ الشَّرِيكَ بِالنِّسْبَةِ إلَى الْمَالِ الْمُشْتَرَكِ كَالْأَجْنَبِيِّ بِالنِّسْبَةِ إلَيْهِ فَلَا يَجُوزُ لَهُ أَنْ يَأْذَنَ لِأَحَدٍ فِي دُخُولِ الدَّارِ الْمُشْتَرَكَةِ بِغَيْرِ إذْنِ جَمِيعِ شُرَكَائِهِ وَمَا نُقِلَ عَنْ الْجُوَيْنِيِّ مِمَّا يُخَالِفُ ذَلِكَ ضَعِيفٌ فَحِينَئِذٍ لَا يَجُوزُ لِأَحَدٍ الْمُطَالَعَةُ فِي الْكِتَابِ الْمَذْكُورِ مَا لَمْ يُكْمِلْ الْمَحْجُورُ عَلَيْهِ وَيَأْذَنُ كَبَقِيَّةِ الشُّرَكَاءِ. وَالْخَوْفُ عَلَيْهِ مِنْ نَحْوِ الْأَرَضَةِ لَا يَجُوزُ لِغَيْرِ الْوَلِيِّ ذَلِكَ عَلَى أَنَّهُ يَنْدَفِعُ بِغَيْرِ الْمُطَالَعَةِ فَلَا ضَرُورَةَ إلَيْهَا وَعَلَى السَّائِلِ وَفَّقَهُ اللَّهُ الْفَحْصُ وَالتَّنْقِيرُ عَمَّا يَجِدُهُ مِنْ الْفَتَاوَى الصَّادِرَةِ مِمَّنْ لَمْ يَتَأَهَّلْ لِلنَّظَرِ فِي كَلَامِ الْأَصْحَابِ بَلْ يَكْتَفِي بِمُجَرَّدِ كَلَام يَجِدُهُ لِبَعْضِ الْمُتَأَخِّرِينَ وَهَذَا لَا يَجُوزُ كَمَا صَرَّحَ بِهِ النَّوَوِيُّ رَحِمَهُ اللَّهُ حَيْثُ قَالَ لَا يَجُوزُ لِمَنْ لَمْ
يَتَأَهَّلْ الْإِفْتَاءُ بِمَا يَجِدُهُ فِي الْكُتُبِ وَإِنْ رَأَى ذَلِكَ الْحُكْمَ فِي عَشْرِ كُتُبٍ فَأَكْثَرَ؛ لِأَنَّ تِلْكَ الْكُتُبَ كُلَّهَا قَدْ تَكُونُ مَاشِيَةً عَلَى طَرِيقَةٍ ضَعِيفَةٍ.ا هـ، وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ: عَنْ شَخْصٍ اشْتَرَى مِنْ آخَرَ أَرْضًا وَمَاتَ الْمُشْتَرِي وَهِيَ بِيَدِ الْبَائِعِ وَلِهَذَا الْمُشْتَرِي وَلَدٌ سَفِيهٌ وَلَهُ زَوْجَةٌ أَقَامَهَا عَلَيْهِ أَبُوهُ وَحَجَرَهُ لَهَا فَمَاتَ هَذَا الْوَلَدُ وَلَهُ أَوْلَادٌ مِنْ هَذِهِ الزَّوْجَةِ فَأَقَامَهَا عَلَيْهِمْ أَيْضًا جَدُّهُمْ الْمُشْتَرِي الْمَذْكُورُ بَعْدَ مَوْتِ وَالِدِهِمْ وَحَجْرِهِمْ لَهَا

ج / 2 ص -395- وَمَاتَ وَهَذِهِ الْأَرْضُ بِيَدِ بَائِعِهَا فَعَمَدَتْ هَذِهِ الزَّوْجَةُ إلَى إنْسَانٍ مِنْ ذَوِي الشَّوْكَةِ وَجَعَلَتْ لَهُ عَلَى خَلَاصِ هَذِهِ الْأَرْضِ مِنْ بَائِعِهَا الْمَذْكُورِ جَمِيعَ مَا يَتَحَصَّلُ فِيهَا مِنْ الْغَلَّةِ مُدَّةَ ثَلَاثِ سَنَوَاتٍ لِكَوْنِ بَائِعِ الْأَرْضِ الْمَذْكُورَةِ مُتَغَلِّبٌ عَلَيْهَا وَالْمُشْتَرِي يَضْعُفُ عَنْ الِاسْتِخْلَاصِ مِنْهُ فَقَامَ هَذَا الْإِنْسَانُ عَلَى هَذَا الْبَائِعِ وَرَفَعَ إلَى ذِي سُلْطَانٍ لَهُ قُدْرَةٌ عَلَى انْتِزَاعِ الْأَرْضِ مِنْهُ بِالْحَقِّ وَانْتَزَعَهَا مِنْهُ وَاسْتَقَلَّ بِغَلَّتِهَا سَنَةً فَقَطْ فَمَاتَتْ الزَّوْجَةُ فَقَامَ الْأَوْلَادُ عَلَى هَذَا الْإِنْسَانِ وَطَالَبُوهُ بِالْغَلَّةِ الَّتِي أَخَذَهَا مِنْ هَذِهِ الْأَرْضِ وَمَنَعُوهُ مِنْ السَّنَتَيْنِ اللَّتَيْنِ تَأَخَّرَتَا لَهُ مِنْ الْجِعَالَةِ فَهَلْ لَهُمْ هَذَا أَمْ لَا وَهَلْ هَذِهِ الْجِعَالَةُ صَحِيحَةٌ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ حَيْثُ كَانَ لِأُمِّ الْأَوْلَادِ وِلَايَةٌ عَلَيْهِمْ بِوِصَايَةٍ مِنْ الْجَدِّ أَوْ نِيَابَةٍ مِنْ الْحَاكِمِ وَعَلِمْت أَنَّ الْأَرْضَ لَا تَتَخَلَّصُ مِنْ بَائِعِهَا إلَّا بِمَا فَعَلَتْهُ مَعَ ذَلِكَ الْإِنْسَانِ وَكَانَتْ الْغَلَّةُ مَعْلُومَةً بَيْنَهَا وَبَيْنَهُ بِأَنْ وَصَفَتْهَا لَهُ بِأَوْصَافِ السَّلَمِ اسْتَحَقَّ ذَلِكَ الْإِنْسَانُ تِلْكَ الْغَلَّةِ أَوْ قَدْرَهَا فِي مُدَّةِ السِّنِينَ الثَّلَاثِ. وَإِنْ لَمْ تَكُنْ الْغَلَّةُ مَعْلُومَةً لِذَلِكَ اسْتَحَقَّ عَلَيْهَا مِنْ مَالِ الْأَوْلَادِ أُجْرَةَ مِثْلِهِ وَأَمَّا إنْ كَانَتْ لَا وِلَايَةَ لَهَا عَلَيْهِمْ فَيَسْتَحِقُّ عَلَيْهَا أُجْرَةَ الْمِثْلِ مِنْ مَالِهَا وَفِيمَا إذَا اسْتَحَقَّ أُجْرَةَ الْمِثْلِ مِنْ مَالِ الْأَوْلَادِ يُقَاصِصُهُمْ بِمَا اسْتَغَلَّهُ مِنْ أَرْضِهِمْ إنْ وُجِدَتْ شُرُوطُ التَّقَاصِّ وَإِلَّا رَدَّ إلَيْهِمْ غَلَّتَهُمْ وَرَجَعَ عَلَيْهِمْ بِأُجْرَتِهِ وَفِيمَا إذَا اسْتَحَقَّهَا مِنْ مَالِ الْأُمِّ يَتَعَيَّنُ عَلَيْهِ رَدُّ الْغَلَّةِ وَرَفْعُ يَدِهِ عَنْ الْأَرْض وَيَرْجِعُ عَلَيْهَا بِأُجْرَتِهِ.
وَسُئِلَ: عَنْ الْأُمِّ وَالْجَدَّةِ إذَا كَانَتْ وَصِيَّةً أَوْ قَيِّمَةً عَلَى أَوْلَادِهَا وَبَاعَتْ عَلَيْهِمْ مَالًا مِنْ غَيْرِ ثُبُوتِ حَاجَةٍ وَلَا غِبْطَةٍ وَلَا ثَمَنِ مِثْلٍ لَدَى حَاكِمٍ شَرْعِيٍّ أَوْ أَخَلَّتْ بِوَاحِدٍ مِنْ الثَّلَاثَةِ الْمَذْكُورِينَ فَهَلْ هَذَا الْبَيْعُ وَيُسَجِّلُ عَلَيْهِ الْقَاضِي لِشَفَقَتِهَا عَلَيْهِمْ كَبَيْعِ الْأَبِ أَوْ الْجَدِّ إذَا بَاعَا عَلَى أَوْلَادِهَا أَمْ غَيْرُ صَحِيحٍ لِكَوْنِهَا وَصِيَّةً أَوْ قَيِّمَةً فَلَا بُدَّ مِنْ ثُبُوتِ مَا ذُكِرَ أَعْلَاهُ وَإِذَا بَلَغَ الْوَلَدُ وَادَّعَى عَلَى أَبِيهِ أَوْ جَدِّهِ أَنَّهُ بَاعَ مَالَهُ بِغَيْرِ غِبْطَةٍ أَوْ حَاجَةٍ أَوْ بِدُونِ ثَمَنِ الْمِثْلِ فَقَالَا لَهُ بَلْ بِعْنَا بِغِبْطَةٍ أَوْ حَاجَةٍ مَثَلًا فَإِذَا قُلْتُمْ الْقَوْلُ قَوْلُهُمَا مَعَ يَمِينِهِمَا فَإِذَا مَاتَا وَادَّعَى الْوَلَدُ عَلَى الْمُشْتَرِي بِمَا ذُكِرَ فَهَلْ يَحْلِفُ الْمُشْتَرِي كَحَلِفِ أَبِيهِ أَوْ جَدِّهِ أَنَّهُمَا بَاعَا عَلَيْهِ بَعْدَ ثُبُوتِ الْحَاجَةِ وَالْغِبْطَةِ أَوْ مَا يَكُونُ الْحُكْمُ فِي ذَلِكَ وَإِذَا انْتَقَلَ الْمَالُ مِنْ وَاحِدٍ إلَى عَشْرَةٍ مَثَلًا فَهَلْ لِلْوَلَدِ هَذِهِ الدَّعْوَى عَلَى كُلِّ وَاضِعٍ أَوْ لِمَنْ هُوَ تَحْتَ يَدِهِ يَوْمَ الدَّعْوَى؟ فَأَجَابَ بِقَوْلِهِ الَّذِي أَعْتَمِدُهُ بَقَاءُ كَلَامِهِمْ عَلَى إطْلَاقِهِ مِنْ أَنَّ غَيْرَ الْأَبِ وَالْجَدِّ مِنْ الْوَصِيِّ أَوْ الْقَيِّمِ وَلَوْ أُمًّا لَا يُسَجِّلُ الْقَاضِي بِنَحْوِ بَيْعِهِ إلَّا إنْ ثَبَتَ عِنْدَهُ مُسَوِّغُهُ الشَّرْعِيُّ وَلَا يُكْتَفَى بِقَوْلِهِ فِي ذَلِكَ. وَلَيْسَ فِي تَعْلِيلِهِمْ اغْتِفَارَ ذَلِكَ فِي الْأَبِ وَالْجَدِّ بِالشَّفَقَةِ مَا يَقْتَضِي أَنَّ الْأُمَّ الْوَصِيَّةَ مَثَلًا كَذَلِكَ؛ لِأَنَّ ذَلِكَ التَّعْلِيلَ لَا يَنْظُرُ لِلشَّفَقَةِ فَحَسْبُ بَلْ إلَى كَوْنِهَا مِنْ كَامِلِ الْعَقْلِ وَالتَّصَرُّفِ فَالْعِلَّةُ مُرَكَّبَةٌ فَتَخْرُجُ الْأُمُّ؛ لِأَنَّ شَفَقَتَهَا مَعَ نَقْصِ عَقْلهَا وَتَصَرُّفُهَا لَا يُعَوَّلُ عَلَيْهَا فَوَجَبَ أَنْ لَا تَلْحَقَ بِالْأَبِ لِوُضُوحِ الْفَرْقِ بَيْنَهُمَا وَبِهَذَا يَتَّضِحُ ضَعْف بَحْثِ بَعْضِهِمْ إلْحَاقَهَا بِهِ وَالدَّعْوَى عَلَى الْمُشْتَرِي مِنْ الْأَبِ وَالْمُشْتَرَى مِنْهُ وَهَكَذَا كَهِيَ عَلَى الْأَبِ وَلَهُ الدَّعْوَى عَلَى كُلِّ مَنْ وَضَعَ يَدَهُ عَلَى الْمَبِيعِ.

ج / 2 ص -396- وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ مَا حُكْمُ مُعَامَلَةِ مَنْ بَلَغَ وَهُوَ مُصْلِحٌ لِدُنْيَاهُ فَقَطْ؟ فَأَجَابَ بِقَوْلِهِ حُكْمُهُ أَنَّهُ لَا تَصِحُّ مِنْهُ الْعُقُودُ الْمَالِيَّةُ كَالْبَيْعِ وَالشِّرَاءِ وَنَحْوِهِمَا كَالشَّهَادَةِ وَالْوِلَايَةِ عَلَى الْغَيْرِ كَبِنْتِهِ فِي نِكَاحِهَا وَغَيْرِ ذَلِكَ مِنْ الْفُرُوعِ الَّتِي ذَكَرُوهَا, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ بِمَا لَفْظُهُ مَا مَعْنَى قَوْلِهِمْ فِي شَرْحِ قَوْلِهِ وَإِنْ تَبَرَّمَ اسْتَأْجَرَ أَنَّهُ لَوْ طَلَبَ الْوَلِيُّ مِنْ الْقَاضِي أَنَّهُ يَفْرِضُ لَهُ أُجْرَةً لَمْ يُجِبْهُ هَلْ الْمَانِعُ مِنْ الْإِجَابَةِ صُورَةُ الْفَرْضِ دُونَ صُورَةِ الِاسْتِئْجَارِ أَمْ الْمَانِعُ دَوَامُ وِلَايَتِهِ حَتَّى يَكُونَ عَزْلُهُ وَالْفَرْضُ لَهُ بَعْدَهُ سَائِغٌ وَلَا يَحْتَاجُ إلَى صُورَةِ الِاسْتِئْجَارِ أَمْ مُجَرَّدُ الْفَرْضِ كَافٍ؟ فَأَجَابَ بِقَوْلِهِ مَا ذَكَرَهُ السَّائِلُ فِيهِ غُمُوضٌ وَيَتَّضِحُ جَوَابُهُ بِنَقْلِ كَلَامِهِمْ عَلَى وَجْهِهِ وَهُوَ أَنَّهُ إذَا تَبَرَّمَ الْوَلِيُّ بِحِفْظِ مَالِ مُوَلِّيهِ وَالتَّصَرُّف فِيهِ جَازَ لَهُ أَنْ يَسْتَأْجِرَ مَنْ يَتَوَلَّاهُ بِأُجْرَةِ الْمِثْلِ فَأَقَلّ مِنْ مَالِ مُوَلِّيهِ وَلَا يَجُوزُ لَهُ أَنْ يُقَرِّرَ مِنْهُ لِنَفْسِهِ شَيْئًا؛ لِأَنَّهُ حِينَئِذٍ يَكُونُ مُتَّهَمًا تُهْمَةً قَوِيَّةً فِي فَرْضِهِ لِنَفْسِهِ وَإِنْ كَانَ أَبًا أَوْ جَدًّا بِخِلَافِهِ فِي تَوَلِّيه لِطَرَفَيْ الْبَيْعِ مَثَلًا مِنْ نَفْسِهِ لَهُ وَعَكْسُهُ وَجَازَ لَهُ أَنْ يَرْفَعَ الْأَمْرَ إلَى الْقَاضِي لِيُنَصِّبَ قَيِّمًا لِذَلِكَ وَلَوْ بِأُجْرَةٍ إذْ لَا تُهْمَةَ حِينَئِذٍ بِوَجْهٍ. فَإِنَّ رَفَعَ إلَيْهِ لِيُقَرِّرَ لَهُ أُجْرَةً فَأَطْلَقَ الْأَكْثَرُونَ أَنَّهُ لَا يُقَرِّرُهَا لَهُ وَإِنْ كَانَ فَقِيرًا وَيُوَجَّهُ بِأَنَّهُ مُتَّهَمٌ فِي الرَّفْع هُنَا أَيْضًا فَلَمْ يُلْتَفَتْ إلَيْهِ لَكِنْ حَمَلَهُ جَمْعٌ مُحَقِّقُونَ كَالْغَزَالِيِّ وَابْنِ الصَّلَاحِ وَسَبَقَهُمَا إلَيْهِ الْمَاوَرْدِيُّ قَالَ الْبَارِزِيُّ وَهُوَ الْمُخْتَارُ وَعَلَيْهِ الْعَمَلُ عَلَى مَا إذَا وَجَدَ مُتَبَرِّعًا فَإِنْ لَمْ يَجِدْ مُتَبَرِّعًا أَجَابَهُ وَقَرَّرَ لَهُ أُجْرَةً وَقَدَّرَهَا الْقَاضِي بِمَا يَلِيقُ بِحَالِهِ وَعَمَلِهِ؛ لِأَنَّ لَهُ الِاسْتِئْجَارَ فَلَهُ أَنْ يَطْلُبَ الْأُجْرَةَ لِنَفْسِهِ حَيْثُ انْحَصَرَ الْأَمْرُ فِيهِ هَذَا كُلُّهُ حَيْثُ لَمْ يَعْزِلْ نَفْسَه. أَمَّا إذَا عَزَلَ نَفْسَهُ فَيَجِبُ عَلَى الْقَاضِي أَنْ يَتَسَلَّمَ الْمَالَ مِنْهُ ثُمَّ يَنْصِبَ لَهُ مَنْ يَرَاهُ
بِأُجْرَةِ أَوْ بِدُونِهَا بِحَسَبِ الْمَصْلَحَةِ هَذَا كُلُّهُ فِيمَا إذَا تَبَرَّمَ مِنْ غَيْرِ أَنْ يَشْتَغِلَ بِحِفْظِ مَالِ الْوَلِيِّ أَوْ بِتَنْمِيَتِهِ أَوْ بِالتَّصَرُّفِ فِيهِ عَنْ كَسْبِهِ الَّذِي يَكْفِيهِ أَمَّا إذَا اشْتَغَلَ بِهِ عَنْ ذَلِكَ فَلَهُ إذَا كَانَ غَيْرَ قَاضٍ وَكَانَ فَقِيرًا أَوْ مِسْكِينًا أَخَذَ الْأَقَلَّ مِنْ كِفَايَتِهِ وَكِفَايَةِ مُمَوِّنِهِ أَيْ أَقَلّ أَنْوَاعِ كِفَايَةِ ذَلِكَ فِيمَا يَظْهَرُ وَمِنْ أُجْرَةِ عَمَلِهِ وَلَا يَضْمَنُ بَدَلَ مَا أَخَذَهُ؛ لِأَنَّهُ بَدَلُ عَمَلِهِ كَالْإِمَامِ إذَا أَخَذَ الرِّزْقَ مِنْ بَيْتِ الْمَالِ نَعَمْ إنْ نَقَصَ أَجْرُ الْأَبِ وَالْجَدِّ وَالْأُمِّ إذَا كَانَتْ وَصِيَّةً عَنْ نَفَقَتِهِمْ وَكَانُوا فُقَرَاءَ تَمَّمُوهَا مِنْ مَالِ مَحْجُورِهِمْ؛ لِأَنَّهُمْ إذَا وَجَبَتْ بِلَا عَمَلٍ فَمَعَ الْعَمَلِ أَوْلَى فَانْدَفَعَ مَا لِلْإِسْنَوِيِّ وَغَيْرِهِ هُنَا مِنْ الِاعْتِرَاضِ فَإِنْ قُلْت لِمَ جَوَّزُوا لَهُ هُنَا الِاسْتِقْلَالَ بِالْأَخْذِ مِنْ غَيْرِ إذْنٍ الْقَاضِي بِخِلَافِهِ فِيمَا مَرَّ فِي صُورَةِ التَّبَرُّمِ قُلْت يُفَرَّقُ بِأَنَّ هَذِهِ حَالَةُ ضَرُورَةٍ فَالتُّهْمَةُ فِيهَا ضَعِيفَةٌ جِدًّا؛ لِأَنَّ شُغْلَهُ بِمَالِ مُوَلِّيهِ عَنْ كَسْبِهِ الَّذِي يَكْفِيهِ شَاهِدٌ لَهُ بِأَنَّهُ إنَّمَا أَخَذَ مَا اُضْطُرَّ إلَيْهِ. وَمَنْ اشْتَرَطْنَا كَوْنَهُ فَقِيرًا بِخِلَافِ الْمُتَبَرِّمِ فَإِنَّهُ لَمْ يُضْطَرَّ لِلْأَخْذِ فَلَمْ نُمَكِّنْهُ مِنْ الْأَخْذِ بِنَفْسِهِ بَلْ أَمَرْنَاهُ بِالرَّفْعِ لِلْقَاضِي فَإِنْ رَأَى مُتَبَرِّعًا غَيْرَهُ اسْتَعْمَلَهُ وَإِلَّا فَرَضَ لَهُ كَمَا مَرَّ بَسْطُهُ هَذَا حَاصِلُ كَلَامِهِمْ فِي هَذَا الْمَحَلِّ مَعَ تَوْضِيحِهِ وَتَقْرِيرِهِ فَعَلَى السَّائِلِ نَفَعَ اللَّهُ بِهِ أَنْ يَتَأَمَّلَهُ حَتَّى تَزُولَ عَنْهُ تِلْكَ التَّرْدِيدَاتُ الْمُنْبِئَةُ عَنْ أَنَّهُ لَمْ يَتَحَرَّرْ لَهُ مِنْ كَلَامِهِمْ شَيْءٌ يَرْجِعُ إلَيْهِ أَوْ عَنْ أَنَّهُ لَمْ يَتَأَمَّلْهُ إذْ كَيْفَ يَتَرَدَّدُ بَيْنَ الْفَرْضِ وَالِاسْتِئْجَارِ مَعَ أَنَّ

ج / 2 ص -397- الْفَرْضَ هُوَ الِاسْتِئْجَارُ كَمَا صَرَّحُوا بِهِ فِي قَوْلِهِمْ الَّذِي ذَكَرَهُ أَنْ يَفْرِضَ لَهُ أُجْرَةً فَفَرْضُ الْأُجْرَةِ لَا يُتَصَوَّرُ أَنْ يَكُونَ بِغَيْرِ اسْتِئْجَارٍ وَأَمَّا قَوْلُهُ أَمْ الْمَانِعُ دَوَامُ وِلَايَتِهِ فَجَوَابُهُ أَنَّ مَا قَرَّرْنَاهُ صَرِيحٌ فِي أَنَّ الْمَانِعَ مِنْ إجَابَتِهِ لَيْسَ هُوَ دَوَام وِلَايَتِهِ بَلْ اتِّهَامه فِي طَلَبِهِ الْفَرْضَ لِنَفْسِهِ مَعَ وُجُودِ مُتَبَرِّعٍ غَيْره وَمِنْ ثَمَّ لَوْ لَمْ يُوجَدْ مُتَبَرِّعٌ غَيْرُهُ فَرَضَ لَهُ الْأُجْرَةَ كَمَا تَقَرَّرَ فَعَلِمْنَا أَنَّ دَوَامَ وِلَايَتِهِ لَا دَخْلَ لَهُ فِي الْمَنْعِ بِمُجَرَّدِهِ؛ لِأَنَّهُ إذَا لَمْ يَجِدْ مُتَبَرِّعًا غَيْرَهُ يَفْرِضُ لَهُ الْأُجْرَةَ مَعَ دَوَامِ وِلَايَتِهِ وَلَا يَحْتَاجُ إلَى عَزْلِهِ ثُمَّ تَوْلِيَتِهِ بِأُجْرَةٍ؛ لِأَنَّ هَذَا بِالْعَبَثِ أَشْبَهُ وَقَوْلُهُ وَلَا يَحْتَاجُ إلَى صُورَةٍ الِاسْتِئْجَارِ إلَخْ مَبْنِيٌّ عَلَى مَا فَهِمَهُ مِنْ تَغَايُرِ الْفَرْضِ وَالِاسْتِئْجَارِ وَلَيْسَ كَذَلِكَ كَمَا تَقَرَّرَ.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَمَّا إذَا شَهِدَتْ بَيِّنَةٌ بِأَنَّ فُلَانًا بَالِغٌ بِالسِّنِّ وَبَيِّنَةٌ أُخْرَى أَنَّهُ لَمْ يَبْلُغْ بِهِ أَوْ بِأَنْ عَمَّرَهُ ثَلَاثَ عَشَرَةَ سَنَةً فَهَلْ تَكُونُ مِنْ شَهَادَةِ النَّفْيِ أَوْ لَا وَهَلْ يُفَرَّقُ بَيْنَ الصُّورَتَيْنِ وَإِنْ قِيلَ هَذَا فَمَا صُورَةُ شَهَادَةِ النَّفْيِ الْمَقْبُولِ وَغَيْرِهِ؟ فَأَجَابَ بِقَوْلِهِ الَّذِي صَرَّحُوا بِهِ أَنَّهُ لَا بُدَّ فِي الشَّهَادَةِ بِالْبُلُوغِ بِالسِّنِّ مِنْ كَوْنِ الشَّاهِدَيْنِ خَبِيرَيْنِ وَأَنَّهُ لَا بُدَّ مِنْ ذِكْرِهِمَا لِعَدَدِ السِّنِينَ لِاخْتِلَافِ الْعُلَمَاءِ فِي سِنِّ الْبُلُوغِ فَحِينَئِذٍ إذَا تَعَارَضَتْ بَيِّنَتَانِ فَإِنْ كَانَتْ إحْدَاهُمَا خَبِيرَةً بِهِ دُونَ الْأُخْرَى قُدِّمَتْ الْخَبِيرَةُ عَلَى الْأُخْرَى وَكَذَا إذَا أَطْلَقَتْ إحْدَاهُمَا وَعُيِّنَتْ الْأُخْرَى فَتُقَدَّمُ الْمُعَيِّنَةُ عَلَى الْمُطْلَقَةُ وَإِنْ كَانَتَا خَبِيرَتَيْنِ وَعَيَّنَتَا كَأَنْ قَالَتْ وَاحِدَةٌ سَنَةَ خَمْسَ عَشَرَةَ سَنَةً وَقَالَتْ الْأُخْرَى سَنَةَ أَرْبَعَ عَشَرَةَ سَنَةً قُدِّمَتْ الْأُولَى؛ لِأَنَّ مَعَهَا زِيَادَةُ عِلْمٍ بِكَوْنِهَا نَاقِلَةً عَنْ أَصْلِ بَقَاءِ الْحَمْلِ فِي الْبَطْنِ وَالْأُخْرَى مُسْتَصْحِبَةٌ لِبَقَائِهِ فِيهَا وَالنَّاقِلَةُ مُقَدَّمَةٌ عَلَى الْمُسْتَصْحِبَةُ كَمَا صَرَّحُوا بِهِ نَعَمْ إنْ عَيَّنَتْ زَمَنًا لِلْوِلَادَةِ بِأَنْ قَالَتْ وُلِدَ وَقْتَ كَذَا وَقَالَتْ الْأُخْرَى شَاهَدْنَا أُمَّهُ فِي ذَلِكَ الْوَقْتِ وَهِيَ غَيْرُ وَالِدَةٍ تَعَارَضَتَا وَتَسَاقَطَتَا وَبِمَا تَقَرَّرَ عُلِمَ أَنَّ مَا ذَكَرَهُ السَّائِلُ نَفَعَ اللَّهُ بِهِ مِنْ شَهَادَةِ الْبَيِّنَةِ بِأَنَّ فُلَانًا بَالِغٌ بِالسِّنِّ غَيْرُ مَقْبُولَةٍ وَكَذَا شَهَادَةُ الْبَيِّنَةِ الْأُخْرَى أَنَّهُ غَيْرُ بَالِغٍ بِالسِّنِّ لِمَا تَقَرَّرَ أَنَّهُ لَا بُدَّ مِنْ ذِكْرِ عَدَدِ السِّنِينَ وَهَذَا مِنْ صُوَرِ شَهَادَةِ النَّفْيِ غَيْرِ الْمَقْبُولِ وَإِنْ بَيَّنَ مَنْ لَمْ يَبْلُغْ بِالسِّنِّ وَعُمْرُهُ ثَلَاثَ عَشَرَةَ سَنَةً فَرْقًا إذْ الْأُولَى غَيْرُ مُعَيِّنَةٍ لِلسِّنِينَ فَلَا تُقْبَلُ وَإِنْ لَمْ يُعَارِضْهَا بَيِّنَةٌ أُخْرَى وَالثَّانِيَةُ مُعَيِّنَةٌ لَهَا فَتُقْبَلُ مَا لَمْ تُعَارِضْهَا بَيِّنَةٌ أُخْرَى كَمَا قَدَّمْتُهُ وَصُورَةُ شَهَادَةِ النَّفْيِ الْمَقْبُولِ هُنَا مَا ذَكَرْته مِنْ أَنْ تُعَيِّنَ بَيِّنَةً وَقْتًا لِلْوِلَادَةِ وَتَقُولَ الْأُخْرَى شَاهَدْنَا أُمَّهُ فِي ذَلِكَ الْوَقْتِ غَيْرَ وَالِدَةٍ فَهَذَا نَفْيٌ مَحْصُورٌ مُتَقَبَّلٌ بِمَعْنَى أَنَّهُ تُلْغِي الْبَيِّنَةَ الْأُخْرَى لِمَا تَقَرَّرَ مِنْ تَعَارُضِهِمَا.

ج / 2 ص -398- بَابُ الصُّلْحِ
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ فِي رَجُلَيْنِ تَصَالَحَا عَلَى إنْكَارٍ ثُمَّ أَقَرَّ بَعْدَ الصُّلْحِ أَنَّهُ لَمْ يَبْقَ لَهُ عِنْدَهُ شَيْءٌ وَأَبْرَأهُ فَهَلْ يَنْفُذُ الْإِقْرَارُ وَالْإِبْرَاءُ مُطْلَقًا أَمْ فِيهِ تَفْصِيلٌ بَيِّنُوا ذَلِكَ مَعَ بَسْطِ الْجَوَابِ فِيهِ فَالْحَاجَةُ دَاعِيَةٌ إلَيْهَا؟ فَأَجَابَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِبَارَةُ الْأُمِّ لِلشَّافِعِيِّ رَضِيَ اللَّهُ تَعَالَى عَنْهُ فِي الصُّلْح عَلَى الْإِنْكَارِ وَإِذَا كَانَ الْمُدَّعَى عَلَيْهِ مُنْكِرًا فَالصُّلْحُ بَاطِلٌ وَهُمَا عَلَى أَصْلِ حَقِّهِمَا وَيَرْجِعُ الْمُدَّعِي إلَى دَعْوَاهُ وَالْمُعْطَى بِمَا أُعْطِي وَسَوَاءٌ إذَا أَلْغَيْنَا الصُّلْحَ قَالَ الْمُدَّعِي قَدْ أَبْرَأْتُك مِمَّا ادَّعَيْت عَلَيْك أَوْ لَمْ يَقُلْهُ مِنْ قَبْلُ إنَّمَا أَبْرَأَهُ عَلَى أَنَّهُ يُتِمُّ لَهُ مَا أَخَذَهُ مِنْهُ وَلَيْسَ هَذَا بِأَكْثَرَ مِنْ أَنْ يَبِيعَهُ الْبَيْعَ الْفَاسِدَ فَإِذَا لَمْ يُتِمَّ لَهُ لِلْفَسَادِ رَجَعَ كُلُّ وَاحِدٍ مِنْهُمَا عَنْ أَصْلِ مِلْكِهِ كَمَا كَانَا قَبْلَ أَنْ يَتَبَايَعَا. ا هـ. وَهُوَ صَرِيحٌ فِي أَنَّهُ لَا أَثَرَ لِقَوْلِ الْمُدَّعِي بَعْدَ الصُّلْحِ الْفَاسِدِ قَدْ أَبْرَأْتُك لِمَا عُلِّلَ مِنْ أَنَّهُ إنَّمَا أَبْرَأَهُ عَلَى أَنْ يُتِمَّ لَهُ مَا أَخَذَهُ مِنْهُ أَيْ وَلَمْ يُتِمَّ لَهُ ذَلِكَ؛ لِأَنَّ الْمُدَّعِيَ لَا يَمْلِكُ مَا أَخَذَهُ بِالصُّلْحِ الْفَاسِدِ بَلْ يَرْجِعُ عَلَيْهِ بِهِ الْمُدَّعَى عَلَيْهِ. وَهُوَ أَنَّمَا أَبْرَأَ عَلَى ظَنِّ سَلَامَةِ مَا أَقْبِضُهُ لَهُ وَلَوْ ظَنَّ أَنَّهُ لَمْ يُسَلِّمْ لَهُ؛ لِأَنَّهُ لَمْ يُبْرِئْهُ فَإِذَا لَمْ يُسَلِّمْ بَانَ فَسَادُ إبْرَائِهِ فَيَبْقَى دَيْنُهُ بِحَالِهِ وَجَرَى عَلَى هَذَا الَّذِي فُهِمَ مِنْ هَذَا النَّصِّ الْمَاوَرْدِيُّ فَقَالَ إذَا صَالَحَ مَعَ الْإِنْكَارِ مِنْ الْأَلْفِ عَلَى خَمْسِمِائَةٍ وَأَبْرَأَهُ مِنْ الْبَاقِي لَمْ يَبْرَأْ وَلَزِمَهُ فِي الْحُكْمِ رَدُّ مَا قَبَضَ حَتَّى لَوْ أَقَامَ بِالْأَلْفِ بَيِّنَةً عَادِلَةً كَانَ لَهُ اسْتِيفَاءُ جَمِيعِهَا؛ لِأَنَّ الْإِبْرَاءَ كَانَ مَقْرُونًا بِمِلْكِ مَا صَالَحَ بِهِ فَلَمَّا لَزِمَهُ رَدُّهُ لِعَدَمِ مِلْكِهِ بَطَلَ إبْرَاؤُهُ لِعَدَمِ صِفَتِهِ كَمَنْ بَاعَ عَبْدًا بَيْعًا فَاسِدًا فَأَذِنَ لِمُشْتَرِيهِ فِي عِتْقِهِ فَأَعْتَقَهُ الْمُشْتَرِي بِإِذْنِهِ لَمْ يَعْتِقْ؛ لِأَنَّ إذْنَهُ كَانَ بِمِلْكِ الْعِوَضِ فَلَمَّا لَمْ يَمْلِكْهُ بِالْعَقْدِ الْفَاسِدِ لَمْ يُعْتِقْ عَلَيْهِ.ا هـ. وَجَرَى عَلَى ذَلِكَ الْمُتَوَلِّي أَيْضًا مَعَ زِيَادَةٍ فَقَالَ لَوْ قَالَ بَعْدَ الصُّلْحِ بَرِئْت مِنْ الْحَقِّ أَوْ كَانَ الْمُدَّعَى عَيْنًا فَقَالَ قَدْ مَلَّكْتُكهَا فَلَهُ الْعَوْدُ إلَى الدَّعْوَى؛ لِأَنَّ اعْتِرَافَهُ عَلَى تَقْدِيرِ سَلَامَةِ الْعِوَضِ لَهُ كَمَا لَوْ قَالَ لِمَكَاتِبِهِ بَعْدَ قَبْضِ النُّجُومِ أَنْتَ حُرٌّ ثُمَّ خَرَجَتْ مُسْتَحَقَّةً يُرَدُّ إلَى الرِّقِّ عَلَى النَّصِّ؛ لِأَنَّ اعْتِرَافَهُ عَلَى تَقْدِيرِ سَلَامَةِ الْعِوَضِ لَهُ وَلَمْ يَسْلَمْ فَإِنْ قَالَ بَعْدَ الصُّلْح أَبْرَأْتُك فَإِنْ كَانَ يَعْتَقِد صِحَّة الصُّلْحِ لَمْ يَكُنْ لَهُ حُكْمٌ كَمَسْأَلَةِ الْكِتَابَة وَإِنْ كَانَ يَعْتَقِدُ الْفَسَادَ صَحَّ الْإِبْرَاءُ وَكَذَا لَوْ قَالَ بَعْدَ الصُّلْحِ وَهَبْتهَا مِنْك وَكَانَ الْمُدَّعِي عَيْنًا وَقَالَ قَبِلْت فَإِنْ اعْتَقَدَ فَسَادَ الصُّلْحِ صَحَّتْ الْهِبَةُ وَإِلَّا لَمْ يَكُنْ لَهَا وَلَا لِلْإِبْرَاءِ حُكْمٌ.ا هـ. وَحَاصِلُهُ أَنَّهُ تَارَةً يَأْتِي بَعْد الصُّلْحِ بِمَا يَحْتَمِلُ الْإِقْرَارَ وَالْإِنْشَاءَ كَقَوْلِهِ بَرِئَتْ مِنْ الْحَقِّ وَمَلَكْت الْعَيْنَ فَلَا تَحْصُلُ الْبَرَاءَةُ وَلَا الْمِلْك قِيَاسًا عَلَى مَسْأَلَةِ الْكِتَابَةِ السَّابِقَةِ وَتَارَةً يَأْتِي بِمَا هُوَ صَرِيحٌ فِي

ج / 2 ص -399- الْإِبْرَاءِ وَالْمِلْكِ كَأَبْرَأْتُكَ وَمَلَّكْتُك فَإِنْ عَلِمَ فَسَاد الصُّلْحِ صَحَّا؛ لِأَنَّهُ لَمْ يَأْتِ بِهِمَا عَلَى ظَنِّ شَيْءٍ وَإِنْ جَهِلَ فَسَادَهُ فَسَدَا؛ لِأَنَّهُ أُتِيَ بِهِمَا عَلَى ظَنِّ أَنَّهُ يَسْلَمُ لَهُ مَا صَالَحَ بِهِ فَلَمَّا لَمْ يَسْلَمْ لَهُ بَانَ عَدَمُ صِحَّتِهِمَا ثُمَّ تَفْصِيلُهُ الْمَذْكُورُ فِي أَبْرَأْتُك وَمَلَّكْتُك إنَّمَا يَتَمَشَّى عَلَى قَوْل شَيْخِهِ الْقَاضِي وَصَاحِبِهِ الْبَغَوِيِّ وَغَيْرِهِمَا فِي الرَّهْنِ. وَنَظَائِرِهِ عَلَى ظَنِّ الْوُجُوبِ أَنَّهُ فَاسِدٌ وَاعْتَمَدَهُ الْبُلْقِينِيُّ أَمَّا عَلَى الْمُعْتَمَدِ الَّذِي صَحَّحَهُ النَّوَوِيُّ فِي الرَّهْنِ تَبَعًا لِلشَّيْخِ أَبِي مُحَمَّدٍ وَوَلَدِهِ الْإِمَامِ وَالْغَزَالِيِّ مِنْ الصِّحَّةِ قَالَ الْإِمَامُ وَقَوْلُ الْقَاضِي بِالْفَسَادِ غَلَطٌ فَالْقِيَاسُ صِحَّةُ الْإِبْرَاءِ وَالتَّمْلِيكِ فِي أَبْرَأْتُك وَمَلَّكْتُك مُطْلَقًا وَهُوَ الْوَجْهُ. وَأَمَّا مَا مَرَّ عَنْ الْمُتَوَلِّي فِي بَرِئْت فَقِيَاسُ مَا مَرَّ فِي مَسْأَلَةِ الْكِتَابَةِ يَقْتَضِي أَنَّهُ الْمُعْتَمَدُ وَالْفَرْقُ بَيْنَهُ وَبَيْنَ أَبْرَأْتُك أَنَّ بَرِئْت وَأَنْتَ حُرٌّ كُلٌّ مِنْهُمَا مُحْتَمِلٌ لِلْإِقْرَارِ وَالْإِنْشَاءِ بَلْ بَرِئْت صَرِيحٌ أَوْ كَالصَّرِيحِ فِي الْإِقْرَارِ لَكِنَّ الْقَرِينَةَ الظَّاهِرَةَ صَرَفَتْ ذَيْنك عَنْ الْإِنْشَاءِ وَمَحَّضْتُهُمَا لِلْإِقْرَارِ عَلَى أَنَّ ظَنَّ أَنْ لَا شَيْءَ لَهُ فَإِذَا بَانَ بَقَاءُ حَقِّهِ بَانَ أَنَّ إقْرَارَهُ لَمْ يُصَادِفْ مَحَلًّا وَأَمَّا أَبْرَأْتُك وَمَلَّكْتُك فَهُمَا صَرِيحَانِ فِي الْإِنْشَاءِ وَالْقَرِينَةِ وَإِنْ قَوِيَتْ لَا قُوَّةَ لَهَا عَلَى صَرْفِ اللَّفْظِ الصَّرِيحِ فِي مَعْنَى إلَى غَيْرِ ذَلِكَ الْمَعْنَى فَعَمِلَا بِمَا فِي مَعْنَاهُمَا مِنْ إفَادَةِ الْإِبْرَاءِ وَالْمِلْك سَوَاءٌ ظَنَّ صِحَّةَ الصُّلْحِ أَمْ لَا وَبِهَذَا يَتَبَيَّنُ أَنَّ مَا مَرَّ عَنْ النَّصِّ وَكَلَامُ الْمَاوَرْدِيُّ إنَّمَا يَأْتِي عَلَى كَلَامِ الْقَاضِي الضَّعِيفِ وَيُؤَيِّدُ ذَلِكَ أَنَّ الْبُلْقِينِيُّ أَيَّدَ كَلَامَ الْقَاضِي بِذَلِكَ النَّصِّ وَأَنَّ مَا ذَكَرَهُ الْمَاوَرْدِيُّ بِقَوْلِهِ كَمَنْ بَاعَ إلَخْ فِيهِ نَظَرٌ وَأَنَّ الْقِيَاسَ الْعِتْقُ لِصِحَّةِ الْإِذْنِ وَمُصَادَفَةِ الْإِعْتَاقِ الْمِلْكَ بِاللَّفْظِ الصَّرِيحِ بِخِلَافِهِ فِي مَسْأَلَةِ الْكِتَابِ السَّابِقَةِ أَمَّا إذَا لَمْ يُوجَدْ الْإِبْرَاءُ صَرِيحًا بَلْ ضِمْنًا كَأَنْ يَقْتَصِرُ عَلَى قَوْلِهِ صَالَحْتُك مِنْ الْأَلْفِ عَلَى خَمْسِمِائَةٍ فَظَاهِرٌ أَنَّهُ لَا يَبْرَأُ فِي الظَّاهِرِ وَكَذَا الْبَاطِنِ إنْ اشْتَرَطْنَا الْقَبُولَ مِنْ بَقِيَّةِ الْأَلْفِ إذَا بَانَ بَعْدَ ذَلِكَ ثُبُوتُهَا بِإِقْرَارٍ وَبَيِّنَةٍ؛ لِأَنَّ الْإِبْرَاءَ
هُنَا إنَّمَا كَانَ فِي ضِمْنِ الصُّلْحِ فَإِذَا فَسَدَ فَسَدَ الْإِبْرَاءُ تَبَعًا لَهُ بِخِلَافِ مَا إذَا زَادَ عَلَى ذَلِكَ بِأَنْ قَالَ صَالَحْتُك مِنْ الْأَلْفِ عَلَى خَمْسِمِائَةٍ وَأَبْرَأْتُك مِنْ الْخَمْسِمِائَةِ الْأُخْرَى فَالْإِبْرَاءُ هُنَا وُجِدَ مُسْتَقِلًّا فَيَكُونُ صَحِيحًا وَلَا نَظَرَ لِتَبَعِيَّتِهِ لِلصُّلْحِ؛ لِأَنَّ شَأْنَ التَّابِعِ أَنْ لَا يُمْكِنَ اسْتِقْلَالُهُ بِنَفْسِهِ مَعَ وَصْفِ التَّبَعِيَّةِ وَهَذَا مَعَ كَوْنِهِ تَابِعًا فِي هَذِهِ الصُّورَةِ يُمْكِنُ اسْتِقْلَالُهُ بِنَفْسِهِ فَأَثَّرَ فِي مَدْلُولِهِ وَإِنْ فَسَدَ مَا سَبَقَهُ مِنْ الصُّلْحِ هَذَا هُوَ الَّذِي يَتَّجِهُ فِيمَا قَرَّرْته تَبَعًا لِلسُّبْكِيِّ وَإِنْ قَالَ الْبُلْقِينِيُّ رَضِيَ اللَّهُ تَعَالَى عَنْهُ نُصُوصُ الشَّافِعِيِّ رَضِيَ اللَّهُ تَعَالَى عَنْهُ فِي الْكِتَابَةِ وَالصُّلْحِ وَغَيْرِهِمَا تَدُلُّ عَلَى أَنَّ بَانِي الْأَمْرِ فِي نَحْوِ ذَلِكَ عَلَى مَا اعْتَقَدَهُ مُخَالِفًا لِمَا فِي الْبَاطِنِ لَا يُؤَاخَذُ بِهِ.ا هـ. وَوَجْهُ رَدِّهِ أَنَّ هَذَا الْبَانِيَ تَارَةً بِعُذْرٍ فِي بِنَائِهِ بِأَنْ يَأْتِيَ بِصِيغَةٍ لِلْقَرِينَةِ دَخْلٌ فِي تَخْصِيصِهَا فَلَا يُؤَاخَذُ وَتَارَةً لَا يُعْذَرُ بِأَنْ يَأْتِي بِمَا لَا تُؤَثِّرُ فِيهِ الْقَرِينَةُ فَيُؤَاخَذُ كَمَا سَبَقَ إيضَاحُهُ وَقَدْ جَرَى فِي الْأَنْوَارِ عَلَى أَنَّهُ لَا فَرْقَ بَيْنَ بَرِئْت وَأَبْرَأْتُك فَقَالَ لَوْ صَالَحَ مِنْ الْإِنْكَارِ ثُمَّ قَالَ بَرِئْت مِنْ الْحَقِّ أَوْ أَبْرَأْتُك عَنْهُ أَوْ كَانَ الْمُدَّعَى عَيْنًا فَقَالَ مَلَّكْتهَا فَلَهُ الْعَوْدُ إلَى الدَّعْوَى وَلَا مُؤَاخَذَةَ بِالْإِقْرَارِ لِلْعِلْمِ بِأَنَّهُ مُسْتَنِدٌ إلَى مَا جَرَى.ا هـ. وَقَدْ عَلِمْت مِمَّا تَقَرَّرَ أَنَّهُ صَحِيحٌ إلَّا مَا ذَكَرَهُ فِي أَبْرَأْتُك لِمَا مَرَّ مِنْ صِحَّةِ الْإِبْرَاءِ حَيْثُ وُجِدَتْ هَذِهِ

ج / 2 ص -400- الصِّيغَةُ مُطْلَقًا وَلَا يُنَافِي ذَلِكَ قَوْلَ الْأَذْرَعِيِّ إذَا لَمْ يَصِحَّ الصُّلْحُ عَلَى الْإِنْكَارِ فَالْمُدَّعَى عَلَيْهِ يَرْجِعُ إلَى الْعِوَضِ الَّذِي دَفَعَهُ وَلَا يَبْرَأُ بِذَلِكَ أَيْ بِإِبْرَاءِ الْمُدَّعَى لَهُ سَوَاءٌ صَرَّحَ بِالْإِبْرَاءِ أَوْ لَمْ يُصَرِّحْ فَإِنَّهُ وَإِنْ صَرَّحَ فَإِنَّهُ إنَّمَا أَبْرَأَهُ لِيَسْلَمَ لَهُ الْعِوَضُ وَلَمْ يَسْلَمْ لَهُ فَبَطَلَ الْإِبْرَاءُ هَكَذَا رَأَيْته مَجْزُومًا بِهِ فِي طَرِيقَةِ الْعِرَاقِيِّينَ وَأَوْرَدَهُ فِي الذَّخَائِرِ عَنْ الْمُذْهَبِ.ا هـ. وَوَجْهُ عَدَمِ مُنَافَاتِهِ لِمَا قُلْنَاهُ حَمْلُ قَوْلِهِ سَوَاءٌ أَصَرَّحَ بِالْبَرَاءِ عَلَى مَا إذَا صَرَّحَ بِهِ بِلَفْظِ بَرِئْت لَا بِلَفْظِ أَبْرَأْتُك لِمَا مَرَّ وَكَذَا يُحْمَلُ عَلَى ذَلِكَ قَوْلُ الْحِلْيَةِ وَإِنْ صَالَحَهُ عَلَى الْإِنْكَارِ عَلَى مَالٍ ادَّعَاهُ عَلَيْهِ لَمْ يَصِحَّ الصُّلْحُ وَيَرْجِعُ بِمَا دَفَعَ مِنْ الْعِوَضِ سَوَاءٌ أَصَرَّحَ بِإِبْرَائِهِ أَوْ لَمْ يُصَرِّحْ وَمِنْ أَصْحَابِنَا مَنْ قَالَ إذَا صَرَّحَ بِإِبْرَائِهِ بَعْدَ الصُّلْحِ سَقَطَ حَقُّهُ وَإِنْ قَالَ أَسْقَطْت عَنْك الدَّيْنَ مِنْ غَيْرِ ذِكْرِ صُلْحٍ فَفِي الْحَاوِي فِيهِ وَجْهَانِ أَحَدُهُمَا أَنَّهُ يَسْقُطُ كَأَبْرَأْتُكَ ا هـ. وَهَذَا الْوَجْهُ الَّذِي اقْتَصَرَ عَلَيْهِ فِي أَسْقَطْت هُوَ الَّذِي يَتَّجِهُ تَرْجِيحُهُ وَالْحَاصِلُ أَنَّ مَنْ صَرَّحَ مِنْ الْعِرَاقِيِّينَ بِأَنَّهُ لَا فَرْقَ بَيْنَ التَّلَفُّظِ بَعْدَ الصُّلْحِ بِالْإِبْرَاءِ وَعَدَمِهِ إنْ أَرَادَ أَنَّهُ بِلَفْظِ بَرِئْت دُونَ أَبْرَأْتُك فَكَلَامُهُ صَحِيحٌ وَإِنْ أَرَادَ أَنَّهُ لَا فَرْقَ بَيْنَ اللَّفْظَيْنِ فَكَلَامُهُ ضَعِيفٌ وَاَلَّذِي يَتَّجِهُ مَا نَقَلَهُ فِي الْحِلْيَةِ عَنْ بَعْضِ الْأَصْحَابِ مِنْ صِحَّةِ الْإِبْرَاءِ إذَا كَانَ بِلَفْظِ أَبْرَأْتُك مُطْلَقًا وَمَرَّ مَا يُصَرِّحُ بِهِ وَيُؤَيِّدُهُ إطْلَاقُ الرَّافِعِيِّ وَغَيْرِهِ أَنَّهُ لَوْ أَبْرَأَ الْمُدَّعَى عَلَيْهِ وَهُوَ يُنْكِرُ وَقُلْنَا لَا يَفْتَقِر الْإِبْرَاءُ إلَى الْقَبُولِ صَحَّ؛ لِأَنَّهُ مُسْتَقِلٌّ بِهِ قَالَ بَعْضُهُمْ وَالظَّاهِرُ أَنَّ الصُّورَةَ حَيْثُ لَمْ تَجْرِ مُصَالَحَةٌ وَيُحْتَمَلُ التَّعْمِيمُ كَمَا هُوَ الْوَجْهُ الْآخَرُ.ا هـ.وَالتَّعْمِيمُ هُوَ الْأَوْجَهُ كَمَا مَرَّ بَيَانُهُ وَلِهَذِهِ الْمَسْأَلَةِ تَتِمَّاتٌ وَمُنَاسِبَاتٌ مِنْهَا أَفْتَى النَّوَوِيُّ بِأَنَّهُ لَوْ اسْتَوْفَى دَيْنَهُ مِنْ مَالٍ حَرَامٍ لَمْ يَعْلَمْ بِهِ أَبْرَأَهُ فَإِنْ أَبْرَأَهُ بَرَاءَةَ اسْتِيفَاءٍ لَمْ يَصِحَّ وَالدَّيْنُ بَاقٍ فِي ذِمَّتِهِ أَوْ بَرَاءَةِ إسْقَاطٍ سَقَطَ وَأَلْحَقَ الزَّرْكَشِيُّ مَا إذَا أَطْلَقَ بِالِاسْتِيفَاءِ فَلَا يَسْقُطُ وَفِيهِ نَظَرٌ وَقِيَاسُ مَا مَرَّ إلْحَاقُهُ بِالْإِسْقَاطِ فَيَسْقُطُ وَلِأَنَّ لَفْظَ الْإِبْرَاءِ صَرِيحٌ فِي الْإِسْقَاطِ فَلَا يُحْمَلُ عَلَى غَيْرِهِ إلَّا بِنِيَّةٍ وَفِي الْأَنْوَارِ لَوْ اشْتَرَى طَعَامًا فِي الذِّمَّةِ وَقَضَى ثَمَنَهُ مِنْ حَرَامٍ فَإِنْ سَلَّمَهُ الْبَائِعُ قَبْلَ قَبْضِ الثَّمَنِ بِطِيبِ قَلْبِهِ وَأَكَلَهُ الْمُشْتَرِي قَبْلَ أَدَاءِ الثَّمَنِ حَلَّ أَدَّاهُ مِنْ الْحَرَامِ أَوْ لَمْ يُؤَدِّ أَصْلًا وَالثَّمَنُ بَاقٍ فِي ذِمَّتِهِ فَإِنْ أَدَّاهُ مِنْ الْحَرَامِ وَأَبْرَأَهُ الْبَائِعُ مَعَ الْعِلْمِ بِحُرْمَتِهِ بَرِئَ وَلَكِنْ أَثِمَ وَإِنْ أَبْرَأَهُ بِظَنِّ الْحِلِّ لَمْ يَبْرَأْ وَهَذَا مَبْنِيٌّ عَلَى مَا مَرَّ عَنْ الْمُتَوَلِّي وَقَدَّمْت مَا فِيهِ وَمِنْهَا قَالَ فِي الْبَحْرِ لَوْ قَالَ لِرَجُلٍ أَبْرَأْتُك مِنْ أَلْفِ دِرْهَمٍ وَهُوَ لَا يَعْلَمُ أَنَّ لَهُ عَلَيْهِ شَيْءٌ ثُمَّ عَلِمَ أَنَّ لَهُ عَلَيْهِ أَلْفُ دِرْهَمٍ قَالَ الْأَصْحَابُ تَصِحُّ الْبَرَاءَةُ فِي الْحُكْمِ وَلَا يُقْبَلُ قَوْلُهُ إنِّي لَمْ أَعْلَمُ ذَلِكَ وَالْمَذْهَبُ أَنَّهُ لَا يَبْرَأُ بَاطِنًا؛ لِأَنَّهُ إذَا لَمْ يَعْلَمْ الدَّيْنَ فَهُوَ مَجْهُولٌ وَعَلَى هَذَا الْخِلَافِ إذَا اعْتَقَدَتْ قَبْضَ مَهْرِهَا فَقَالَتْ أَبْرَأْتُك عَنْ مَهْرِي ثُمَّ بَانَ بَقَاؤُهُ عَلَيْهِ أَوْ قَالَ أَبْرَأْتُك مِمَّا أَسْتَحِقُّهُ عَلَيْك مِنْ الشُّفْعَةِ بَاطِنًا وَهُوَ لَا يَعْرِفُهَا أَوْ طَلَّقَ أَوْ أَعْتَقَ مِنْ جَهِلَهَا زَوْجَتَهُ أَوْ أَمَتَهُ.ا هـ.مُلَخَّصًا وَمِنْهُ يُؤْخَذُ صِحَّةُ إفْتَاءِ الْأَصْبَحِيِّ فِيمَنْ خَالَعَ زَوْجَتَهُ بِمَهْرِ مِثْلِهَا فِي ذِمَّة أُمِّهَا فَظَنَّ بَرَاءَةَ ذِمَّتِهِ مِنْ الْمَهْرِ فَأَبْرَأَ الْأُمَّ مِمَّا ثَبَتَ لَهُ عَلَيْهَا مِنْ عِوَضِ الْخُلْعِ لِظَنِّهِ أَنَّهُ بَرِيءٌ مِنْ مِثْلِهِ الَّذِي لِلزَّوْجَةِ بِذِمَّتِهِ بِأَنَّهُ لَا يُقْبَلُ قَوْلُهُ أَنَّهُ لَا يَعْلَمُ ذَلِكَ بَلْ يُحْكَمُ بِصِحَّةِ الْبَرَاءَةِ ظَاهِرًا إنْ

ج / 2 ص -401- نَشَأَ بَيْنَ الْمُسْلِمِينَ.ا هـ. وَيُوَافِقُهُ إفْتَاءُ أَبِي مَخْرَمَةَ فِيمَنْ ضَمِنَ فَأَبْرَأَ الْمَضْمُون لَهُ الْمَضْمُونَ عَنْهُ لِظَنِّهِ أَنَّهُ يَتَحَوَّلُ الْحَقُّ وَلَمْ يُرِدْ سُقُوطَ دَيْنِهِ عَنْهُمَا بِأَنَّهُ يَبْرَأُ الْمَضْمُونُ عَنْهُ وَالضَّامِنُ عَنْ الدَّيْنِ الْمَذْكُورِ وَلَا عِبْرَةَ بِالظَّنِّ الْبَيِّنِ خَطَؤُهُ. ا هـ. وَهَذَانِ صَرِيحَانِ فِيمَا قَدَّمْته مِنْ الْإِبْرَاءِ بِقَوْلِهِ أَبْرَأْتُك بَعْدَ الصُّلْحِ مُطْلَقًا؛ لِأَنَّ هَذَيْنِ الْإِمَامَيْنِ لَمْ يَنْظُرَا لِلْقَرِينَةِ فِي هَاتَيْنِ الصُّورَتَيْنِ فَكَذَا فِي تِلْكَ نَعَمْ نَقَلَ الْأَزْرَقِيُّ عَنْ الْأَصْبَحِيِّ أَنَّهُ لَوْ عَلَّقَ طَلَاقَهَا عَلَى الْبَرَاءَةِ وَالشَّرْطُ فَوْرِيٌّ فَأَبْرَأْته عَلَى التَّرَاخِي جَوَابًا لِكَلَامِهِ عَلَى ظَنِّ حُصُولِ الطَّلَاقِ لَهَا لَمْ تَصِحَّ الْبَرَاءَةُ عَلَى قِيَاسِ نَظَائِرِهَا فِي الصُّلْحِ ا هـ وَفِيهِ مَيْلٌ إلَى مَا مَرَّ مِنْ عَدَمِهِ صِحَّة الْإِبْرَاءِ بَعْدَ الصُّلْحِ الْفَاسِدِ وَقَدْ مَرَّ أَنَّ الْأَوْجَهَ خِلَافُهُ فَقِيَاسُهُ أَنَّ الزَّوْجَ هُنَا يَبْرَأُ وَقَدْ يُفَرَّقُ بِأَنَّ الْإِبْرَاءَ هُنَا وَقَعَ فِي ضِمْنِ مُعَاوَضَةٍ وَهِيَ الْخُلْعُ فَإِذَا فَسَدَتْ فَسَدَ وَيَلْزَمُ مِنْ فَسَادِ الْمُعَاوَضَةِ الْمُشْتَمِلَةِ عَلَى الْإِبْرَاءِ فَسَادُهُ وَأَمَّا فِي الصُّلْحِ فَلَمْ يَقَع فِي ضِمْنِ مُعَاوَضَةٍ وَإِنَّمَا وَقَعَ عَلَى جِهَةِ التَّبَرُّعِ بِهِ بَعْدَ الصُّلْحِ فَلَا يَلْزَمُ مِنْ فَسَادِ الصُّلْحِ فَسَادُهُ. وَمِنْهَا مَا تَقَدَّمَ فِي مَسْأَلَةِ الْكِتَابَةِ فِيهِ خِلَافٌ حَاصِلُهُ أَنَّ السَّيِّدَ لَوْ قَالَ لِلْمُكَاتَبِ حِينَ أَدَّى النُّجُومَ اذْهَبْ فَأَنْتَ حُرٌّ أَوْ فَقَدْ عَتَقْتَ فَاسْتَحَقَّ بَعْضَهَا لَمْ يَعْتِقْ؛ لِأَنَّهُ بَنَى قَوْلَهُ ذَلِكَ عَلَى الظَّاهِرِ وَهُوَ صِحَّةُ الْأَدَاءِ فَهُوَ كَمَنْ اشْتَرَى شَيْئًا فَاسْتَحَقَّ فَقَالَ مَعَ مُخَاصَمَتِهِ لِلْمُدَّعِي هُوَ مِلْكُ بَائِعِي إلَى أَنْ اشْتَرَيْته مِنْهُ لَمْ يَضُرَّهُ ذَلِكَ فِي رُجُوعِهِ عَلَى بَائِعِهِ بِالثَّمَنِ فَإِنْ قَالَ الْمُكَاتَبُ أَرَدْت بِذَلِكَ عِتْقِي وَقَالَ السَّيِّد إنَّمَا أَرَدْت أَنَّك حُرٌّ أَوْ عَتَقْت بِمَا أَدَّيْت وَبِأَنَّ فَسَادَ الْأَدَاءِ صُدِّقَ السَّيِّدُ بِيَمِينِهِ لِلْقَرِينَةِ وَهِيَ إطْلَاقُ الْحُرِّيَّةِ عِنْدَ قَبْضِ النُّجُومِ بِخِلَافِ مَا إذَا لَمْ تُوجَدْ قَرِينَةٌ كَأَنْ قَالَ لَهُ ذَلِكَ لَا عِنْدَ قَبْضِ شَيْءٍ وَنَظِيرُ ذَلِكَ مَنْ قِيلَ لَهُ طَلَّقْت امْرَأَتَك فَقَالَ نَعَمْ طَلَّقْتُهَا ثُمَّ قَالَ ظَنَنْت أَنَّ مَا جَرَى طَلَاقٌ وَقَدْ أَفْتَانِي الْفُقَهَاءُ بِخِلَافِهِ وَقَالَتْ الزَّوْجَةُ بَلْ طَلَّقْتنِي فَلَا يُقْبَلُ إلَّا بِقَرِينَةٍ كَأَنْ تَخَاصَمَا فِي لَفْظَة أُطَلِّقُهَا فَقَالَ ذَلِكَ ثُمَّ ذَكَرَ التَّأْوِيلَ فَحِينَئِذٍ يُقْبَلُ وَهَذَا فِي الصُّورَتَيْنِ تَفْصِيلٌ لِلْإِمَامِ نَقَلَهُ عَنْهُ الشَّيْخَانِ وَقَالَ إنَّهُ قَوِيمٌ لَا بَأْسَ بِالْأَخْذِ بِهِ ثُمَّ قَالَ وَتَصْدِيقُهُ بِلَا قَرِينَةٍ عِنْدِي غَلَطٌ؛ لِأَنَّ الْإِقْرَارَ جَرَى بِالصَّرِيحِ فَقَبُولُ قَوْلِهِ فِي دَفْعِهِ مُحَالٌ وَأَطْلَقَ فِي الْوَسِيطِ فِي الْأُولَى تَصْدِيقَ السَّيِّدِ بِيَمِينِهِ وَإِنْ لَمْ تُوجَدْ قَرِينَةٌ وَأَطْلَقَهُ الصَّيْدَلَانِيُّ وَغَيْرُهُ فِيهِمَا قَالَ الزَّرْكَشِيُّ وَمَا فِي الْوَسِيطِ قَطَعَ بِهِ الْعِرَاقِيُّونَ وَغَيْرُهُمْ وَبِالْجُمْلَةِ فَهُوَ الْمَنْقُولُ فِيهِمَا.ا هـ. وَمَعَ ذَلِكَ مَا قَالَهُ الْإِمَامُ فَهُوَ الْوَجْهُ وَيُؤَيِّدُهُ قَوْلُ الْأَصْحَابِ لَوْ أَقَرَّ بِبَيْعٍ ثُمَّ قَالَ كَانَ فَاسِدًا أَوْ أَقْرَرْت لِظَنِّي الصِّحَّةَ لَمْ يُقْبَلْ؛ لِأَنَّ الِاسْمَ يُحْمَلُ عِنْدَ الْإِطْلَاق عَلَى الصَّحِيحِ وَلَا يُفَرَّقُ بِأَنَّ مَا هُنَاكَ لَمْ يُعَيِّنْ مُسْتَنَدَ ظَنّه بِخِلَافِهِ هُنَا؛ لِأَنَّ هَذَا لَا تَأْثِيرَ لَهُ إذْ الصَّرِيحُ لَا يَرْتَفِعُ بِظَنِّ خِلَافِهِ سَوَاءٌ بَيَّنَ لِظَنِّهِ مُسْتَنَدًا أَمْ لَا ثُمَّ إذَا تَأَمَّلْت مَا تَقَرَّرَ عَلِمْت أَنَّ الْخِلَافَ إنَّمَا هُوَ فِيمَا إذَا قَالَ أَنْتَ حُرٌّ أَوْ قَدْ عَتَقْت فَنَظِيرُهُ فِي مَسْأَلَتنَا أَنْتَ بَرِيءٌ أَوْ قَدْ بَرِئْت فَيُقْبَلُ لِقَرِينَةِ الصُّلْحِ الْفَاسِدِ وَأَنَّهُ لَوْ قَالَ أَعْتَقْتُك عَتَقَ حَتَّى عَلَى كَلَامِ الْإِمَامِ وَالشَّيْخَيْنِ؛ لِأَنَّ الْقَرِينَةَ لَا تَأْثِيرَ لَهَا فِيهِ فَنَظِيرُهُ الْإِبْرَاءُ فِي أَبْرَأْتُك مُطْلَقًا؛ لِأَنَّهُ لَا تَأْثِيرَ لِلْقَرِينَةِ فِيهِ, وَاَللَّهُ أَعْلَمُ.

ج / 2 ص -402- وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَنْ صُورَةِ اعْتِرَاضٍ عَلَيْهِ فِي فَتْوَى سَابِقَةٍ بِقَوْلِهِ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ذَكَرْتُمْ فِي أَوَّلِ جَوَابِكُمْ السَّابِقِ لِلْمَالِكِ أَنْ يَحْفِرَ فِي مِلْكِهِ كَيْفَ شَاءَ وَلَهُ مُطَالَبَةُ جَارِهِ بِتَحْوِيلِ عُرُوقِهِ مِنْ أَرْضِهِ وَإِنْ امْتَنَعَ حَوَّلَهَا هُوَ فَإِنْ تَعَذَّرَ تَحْوِيلُهَا فَلَهُ قَطْعُهَا ثُمَّ ذَكَرْتُمْ فِي آخِرِ الْجَوَابِ وَلَيْسَ لَهُ أَنْ يَتَصَرَّفَ فِي مِلْكِهِ بِمَا يُخَالِفُ الْعَادَةَ إلَّا إذَا لَمْ يُؤَدِّ ذَلِكَ إلَى ضَرَرِ مِلْكِ الْجَارِ فَإِنْ أَدَّى إلَى ضَرَرِ مِلْكِ الْجَارِ ضَمِنَهُ وَالْحَالُ أَنَّ عَادَةَ أَهْلِ الْبِلَادِ قَدِيمًا وَحَدِيثًا إذَا كَانَ يَتَضَرَّرُ مَالِك الْأَرْضِ مِنْ عُرُوقِ شَجَرِ الْجَارِ فِي أَرْضِهِ وَأَرَادَ مَالِك الْأَرْضِ إزَالَتَهَا إمَّا بِيَدِهِ أَوْ بِغَيْرِهِ مَنَعُوهُ مِنْ ذَلِكَ؛ لِأَنَّ فِي مَصْلَحَتِهِ مَا يُؤَدِّي إلَى إتْلَافِ مِلْكِ الْغَيْرِ وَقَدْ قَالُوا لِكُلٍّ مِنْ الْمُلَّاكِ أَنْ يَتَصَرَّفَ فِي مِلْكِهِ عَلَى الْعَادَةِ فَإِنْ تَعَدَّى ضَمِنَ أَيْ مُخَالِفُ الْعَادَةِ وَقَالُوا إنْ تَصَرَّفَ بِمَا يَضُرُّ الْمِلْكَ فَلَهُ مَنْعُهُ وَإِنْ تَصَرَّفَ بِمَا يَضُرُّ الْمَالِكَ فَلَا مَنْعَ. وَقَالُوا لَوْ فَعَلَ مَا الْغَالِبُ فِيهِ ظُهُورُ الْخَلَلِ فِي حِيطَانِ الْجَارِ كَدَقٍّ عَنِيفٍ يُزْعِجُ الْحِيطَانَ فَالْأَصَحُّ الْمَنْعُ وَاخْتَارَ جَمَاعَةٌ الْمَنْعَ مِنْ كُلِّ مُؤْذٍ لَمْ تَجْرِ الْعَادَةُ بِهِ مُطْلَقًا؟ فَأَجَابَ بِأَنَّ الَّذِي يَتَحَرَّرُ فِي هَذِهِ الْمَسْأَلَةِ مَا أَشَرْت إلَيْهِ فِي الْجَوَابِ الْأَوَّلِ بَلْ وَصَرَّحْت بِهِ أَنَّ الشَّخْصَ مَتَى تَصَرَّفَ فِي مِلْكِهِ بِمَا يُوَافِقُ الْعَادَةَ لَمْ يُمْنَعْ مُطْلَقًا وَمَتَى تَصَرَّفَ بِمَا يُخَالِفُهَا فَإِنْ أَضَرَّ بِالْمَالِكِ لَمْ يُمْنَعْ أَوْ بِالْمِلْكِ مِنْهُ وَالْكَلَامُ فِي غَيْرِ الْعُرُوقِ الْمَذْكُورَة أَمَّا هِيَ فَالْحُكْمُ فِيهَا مَا ذَكَرْته فِي الْجَوَابِ السَّابِقِ سَوَاءٌ اعْتَادَ أَهْلُ الْبَلَدِ إبْقَاءَهَا أَمْ قَطْعَهَا؛ لِأَنَّهَا شَاغِلَةٌ لِمِلْكِ الْغَيْرِ وَمَانِعَةٌ لَهُ مِنْ تَمَامِ التَّصَرُّفِ فِيهِ وَالشَّخْصُ لَا يُلْزَمُ بِأَنْ يَتَحَمَّلَ الضَّرَرَ بِبَقَاءِ مَالِ الْغَيْرِ فِي مِلْكِهِ نَظَرًا إلَى إزَالَةِ ذَلِكَ الْمَالِ عَنْ الْمِلْكِ أَنْ يُتْلِفَهُ فَإِنَّ الضَّرَرَ لَا يُزَالُ بِالضَّرَرِ وَضَرَرُ صَاحِبِ الْأَرْضِ مُقَدَّمٌ عَلَى ضَرَرِ صَاحِبِ الشَّجَرِ؛ لِأَنَّهَا وُضِعَتْ أَوْ نَبَتَتْ فِي أَرْضِهِ بِغَيْرِ حَقٍّ فَلَمْ يَكُنْ لِإِلْزَامِهِ بِبَقَائِهَا وَجْهٌ فَلَا تَلْتَبِسْ عَلَيْك هَذِهِ الْمَسْأَلَةُ بِمَا قَبْلَهَا, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ عَنْ رَجُلٍ فِي مِلْكِهِ شَجَرَةٌ وَعُرُوقُهَا فِي مِلْكِ رَجُلٍ آخَر فَارَاد الَّذِي فِي مِلْكِهِ عُرُوقُ الشَّجَرَةِ أَنْ يَقْطَعَهَا وَادَّعَى ضَرَرَهَا عَلَيْهِ فَمَنَعَهُ صَاحِبُ الشَّجَرَةِ وَقَالَ إذَا قَطَعْت عُرُوقَهَا فَسَدَتْ الشَّجَرَةُ فَمَا يَكُونُ الْحُكْمُ فِي ذَلِكَ؟ فَأَجَابَ بِأَنَّهُ يَجُوز لِمَالِكِ الْأَرْضِ قَطْعُ الْعُرُوقِ السَّارِيَةِ إلَيْهَا مِنْ مِلْكِ الْغَيْرِ وَإِنْ حَصَلَ لِلْغَيْرِ تَضَرُّرٌ بِذَلِكَ؛ لِأَنَّ ضَرَرَ صَاحِبِ الْأَرْضِ مُقَدَّمٌ عَلَى ضَرَرِ صَاحِبِ الشَّجَرَةِ فَلَا نَظَرَ لِفَسَادِهَا بِقَطْعِ عُرُوقِهَا الْمَذْكُورَةِ.
وسُئِلَ: عَنْ شَجَرَةٍ بِمِلْكِ شَخْصٍ خَرَجَتْ أَغْصَانُهَا إلَى مِلْكِ آخَرَ فَأَضَرَّتْ بِزَرْعِهِ أَوْ شَجَرِهِ هَلْ لَهُ قَطْعُهَا؟ فَأَجَابَ بِأَنَّ لَهُ أَنْ يُطَالِبَهُ بِتَحْوِيلِهَا فَإِنْ امْتَنَعَ فَلَهُ قَطْعُهَا وَلَوْ بِلَا إذْنِ قَاضٍ كَمَا صَرَّحُوا بِهِ حَيْثُ قَالُوا وَلِمَنْ تَحَوَّلَتْ أَغْصَان شَجَرِهِ لِهَوَاءِ مِلْكِهِ الْخَالِصِ أَوْ الْمُشْتَرَكِ وَكَذَا مَا اسْتَحَقَّ مَنْفَعَتَهُ بِنَحْوِ وَصِيَّةٍ إنْ قُلْنَا إنَّهُ يُخَاصِمُ أَنَّهُ يُطَالِبُ الْمَالِكَ بِتَحْوِيلِهَا فَإِنْ امْتَنَعَ الْمَالِكُ جَازَ لَهُ تَحْوِيلُهَا إنْ أَمْكَنَ وَإِلَّا جَازَ لَهُ قَطْعُهَا وَإِنْ لَمْ يَأْذَنْ لَهُ الْقَاضِي وَلَا يَصِحُّ الصُّلْحُ عَنْ إبْقَائِهَا؛ لِأَنَّهُ اعْتِيَاضٌ عَنْ مُجَرَّدِ الْهَوَاءِ لَا عَنْ اعْتِمَادِهَا عَلَى جِدَارِهِ مَا دَامَتْ

ج / 2 ص -403- رَطْبَةً وَكَالْأَغْصَانِ فِيمَا تَقَرَّرَ انْتِشَارُ الْعُرُوقِ وَمَيْلُ الْجِدَارِ وَحَيْثُ تَوَلَّى الْقَطْعَ بِنَفْسِهِ لَمْ يَكُنْ لَهُ أُجْرَةٌ بِخِلَافِ مَا لَوْ تَوَلَّاهُ بَعْدَ أَنْ حَكَمَ الْقَاضِي عَلَيْهِ بِالتَّفْرِيغِ وَمَتَى قَطَعَ مَعَ إمْكَانِ التَّحْوِيل ضَمِنَ نَقْص قِيمَةِ الشَّجَرَةِ. وَلَوْ دَخَلَ الْغُصْنُ الْمَائِلُ إلَى هَوَاءِ مِلْكِهِ فِي بَرْنِيَّة وَنَبَتَ فِيهِ أُتْرُجَّةٌ وَكَبُرَتْ حَتَّى تَعَذَّرَ إخْرَاجُهَا قُطِعَ الْغُصْنُ وَالْأُتْرُجَّةُ لِتَسْلَمَ الْبَرْنِيَّة لِاسْتِحْقَاقِ قَطْعِهِمَا قَبْلَ ذَلِكَ وَإِنَّمَا لَمْ يُذْبَحْ حَيَوَانُ غَيْرِهِ إذَا بَلَعَ جَوْهَرَة؛ لِأَنَّ لَهُ حُرْمَةً قَالَهُ الْمَاوَرْدِيُّ وَالرُّويَانِيُّ وَلِلْمَالِكِ غَرْسُ الْأَشْجَارِ فِي مِلْكه وَإِنْ عَلِمَ انْتِشَار أَغْصَانهَا إلَى هَوَاء مِلْكِ جَاره ثُمَّ إذَا انْتَشَرَتْ إلَى ذَلِكَ يَأْتِي فِيهَا مَا مَرَّ وَلَوْ سَكَتَ الْمَالِك عَنْ مُطَالَبَته بِالْقَطْعِ فِيمَا مَرَّ ثُمَّ بَاعَ مِلْكه فَلِلْمُشْتَرِي مُطَالَبَته بِهِ وَاَللَّه أَعْلَموَسُئِلَ عَنْ شَجَر عَلَى جِسْر بَيْن أَرْضَيْنِ أَحَدهمَا لِصَاحِبِهِ خَرَجَ مِنْهُ أَغْصَانٌ وَانْتَشَرَتْ فِي هَوَاء الْأَرْض الْأُخْرَى حَتَّى تَضَرَّرَ صَاحِبهَا بِهَا فَهَلْ تُقْطَعُ أَوْ لَا؟ فَأَجَابَ بِمَا حَاصِله
أَنَّ جَوَابَ هَذِهِ الْمَسْأَلَة كَالْمَسْأَلَةِ السَّابِقَة فِي شَجَرَة خَرَجَتْ أَغْصَانهَا إلَى مِلْك آخَر فَأَضَرَّتْ بِشَجَرِهِ أَوْ زَرْعه, وَاَللَّه أَعْلَم.
وَسُئِلَ: رَضِيَ اللَّهُ عَنْهُ عَنْ رِجَال مُشْتَرَكِينَ فِي دَارٍ فَمَالَ بَعْضهَا فَهَدَمُوهُ ثُمَّ أَعَادُوهُ بِنَقْضِهِ وَزِيَادَة فَادَّعَى أَحَدهمَا أَنَّهُ لَمْ يَأْذَن بِالْهَدْمِ وَلَا بِالْإِعَادَةِ مَا الَّذِي يَسْتَحِقّهُ هَذَا الْمُدَّعِي عَلَى الْمَذْكُورِينَ؟ فَأَجَابَ بِقَوْلِهِ يُصَدَّقُ مُنْكِر الْإِذْن فِي الْهَدْم فَلَهُ عَلَى الْهَادِمِينَ بِغَيْرِ إذْن شَرْعِيّ الْأَرْش وَهُوَ مَا بَيْن قِيمَة الْجِدَار قَائِمًا مَائِلًا وَقِيمَته مَهْدُومًا وَلَيْسَ لَهُمْ عَلَيْهِ شَيْء فِي مُقَابَلَة مَا أَعَادُوهُ لَكِنْ إنْ أَعَادُوهُ بِآلَةٍ يَمْلِكُونَهَا دُونَهُ جَازَ لَهُمْ نَقْضُهَا وَإِلَّا فَلَا.
وَسُئِلَ: رَضِيَ اللَّهُ عَنْهُ خَرَجَتْ شَجَرَةٌ مِنْ مِلْكِهِ فَتَلِفَ بِظِلِّهَا زَرْعُ غَيْرِهِ هَلْ يَضْمَنُهُ أَوْ لَا؟ فَأَجَابَ أَفْتَى بَعْضُهُمْ بِأَنَّهُ يَضْمَنُهُ سَوَاءٌ أَطَلَبَ مَالِكُهَا إزَالَةَ الشَّجَرَة عَنْهُ أَمْ لَا قِيَاسًا عَلَى الْمَيَازِيبِ فَإِنَّهُ لَا فَرْقَ فِيهِ بَيْنَ طَلَبِ إزَالَتِهَا وَعَدَمِهِ, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ سُؤَالًا صُورَتُهُ سئل: بَعْضُ الْمُفْتِينَ عَنْ جِدَارٍ مُشْتَرَكٍ بَيْنَ رَجُلَيْنِ فَخَافَ أَحَدُهُمَا سُقُوطَهُ فَهَدَمَهُ أَيْ بِغَيْرِ إذْنِ شَرِيكِهِ ثُمَّ أَعَادَهُ عَلَى الْحَالَةِ الْأُولَى أَوْ أَحْسَنَ فَهَلْ يَلْزَمُهُ شَيْء فَأَجَابَ بِقَوْلِهِ نَصَّ الشَّافِعِيُّ رَحِمَهُ اللَّهُ أَنَّ مَنْ هَدَمَ جِدَارًا بَنَاهُ لَكِنْ قَالَ جُمْهُورُ الْعُلَمَاءِ إنَّهُ لَا يَلْزَمهُ الْبِنَاءُ؛ لِأَنَّ الْبِنَاءَ يَخْتَلِفُ وَيَجِبُ عَلَيْهِ أَرْشُ النَّقْصِ فَلَوْ بَنَاه كَبِنَائِهِ الْأَوَّلِ أَوْ أَحْسَنَ فَلَا شَيْءَ عَلَيْهِ وَإِنْ كَانَ دُونَهُ فَعَلَيْهِ أَرْشُ مَا نَقَصَ.ا هـ. جَوَابُهُ فَهَلْ جَوَابُكُمْ كَذَلِكَ؟ فَأَجَابَ بِقَوْلِهِ الْجَوَابُ عَنْ هَذِهِ الْمَسْأَلَةِ يَحْتَاجُ لِمُقَدِّمَةٍ وَهِيَ أَنَّ أَصْحَابَنَا اخْتَلَفُوا فِي الْجِدَارِ الْمُشْرِفِ عَلَى الِانْهِدَامِ فَقَالَ جَمَاعَةٌ إذَا مَالَ الْجِدَارُ إلَى الطَّرِيقِ أَجْبَرَهُ الْحَاكِمُ عَلَى نَقْضِهِ فَإِنْ لَمْ يَفْعَلْ فَلِلْمَارَّةِ نَقْضُهُ. وَقَالَ الْمَاوَرْدِيُّ لَوْ مَالَ وَخَشَى الْجَارُ مِنْ سُقُوطِهِ عَلَيْهِ أَوْ عَلَى مَالِهِ وَطَالَبَهُ بِهَدْمِهِ لَمْ يَلْزَمْهُ؛ لِأَنَّهُ لَمْ يُفَوِّتْ عَلَيْهِ فِي الْحَالِ شَيْئًا وَانْهِدَامُهُ مَظْنُونٌ قَالَ الْقَمُولِيُّ وَمُرَادُهُ إذَا لَمْ يَدْخُلْ فِي هَوَائِهِ وَقَالَ الْمُتَوَلِّي لَوْ أَشْرَفَ

ج / 2 ص -404- الْجِدَارُ الْمُشْتَرَكُ عَلَى الِانْهِدَامِ وَخَشَى سُقُوطَهُ فِي الطَّرِيقِ وَتَضَرَّرَ النَّاسُ بِهِ أُجْبِرَ مَالِكَاهُ عَلَى نَقْضِهِ فَإِنْ طَلَبَهُ أَحَدُهُمَا أُجْبِرَ الْآخَرُ عَلَيْهِ وَفَرَّقَ بَيْنَ هَذَا وَبَيْنَ مَا قَبْلَهُ بِأَنَّ الشَّرِيكَ يَخَافُ تَلَفَ النَّقْضِ الْمُشْتَرَكِ بِخِلَافِ الْجَارِ وَقَضِيَّةُ كَلَامِ جَمَاعَةٍ أَنَّهُ لَا يَلْزَمُهُ النَّقْضُ مُطْلَقًا حَيْثُ بَنَاهُ مُسْتَوِيًا فَعَرَضَ لَهُ الْمَيْلُ أَوْ الِاسْتِهْدَام وَجَزَمَ بِهِ بَعْضُ مَشَايِخِنَا إذَا تَقَرَّرَ ذَلِكَ فَمَتَى كَانَ هَدْمُ الشَّرِيكِ سَائِغًا بِأَنْ امْتَنَعَ شَرِيكَهُ وَحَكَمَ لَهُ حَاكِمٌ بِهِ مِنْ غَيْرِ إذْنِ شَرِيكِهِ لَمْ يَلْزَمْهُ أَرْشُ نَقْصِ حِصَّةِ شَرِيكِهِ وَإِلَّا لَزِمَهُ بِأَنْ يُقَوَّمَ الْجِدَارُ قَائِمًا وَمَهْدُومًا وَيُنْظَرَ لِلتَّفَاوُتِ بَيْنَهُمَا فَيَلْزَمُهُ حِصَّةُ شَرِيكِهِ هَذَا مَا يَتَعَلَّقُ بِهَدْمِهِ وَأَمَّا مَا يَتَعَلَّقُ بِإِعَادَتِهِ فَتَارَةً يُعِيدُهُ بِآلَةِ نَفْسِهِ وَتَارَةً يُعِيدُهُ بِالْآلَةِ الْمُشْتَرَكَةِ فَإِنْ أَعَادَهُ بِآلَةِ نَفْسِهِ كَانَ الْمُعَادُ مِلْكَهُ يَضَعُ عَلَيْهِ مَا شَاءَ وَيَنْقُضُهُ إذَا شَاءَ وَلِلشَّرِيكِ الْآخَرِ هَدْمُهُ إنْ بَنَاهُ شَرِيكُهُ قَبْلَ امْتِنَاعِهِ مِنْ الْبِنَاءِ وَإِنْ أَعَادَهُ بِالْآلَةِ الْمُشْتَرَكَةِ فَهُمَا بَاقِيَانِ عَلَى مِلْكِهِمَا لَهُ وَلَا رُجُوعَ لِلْمُعِيدِ بِشَيْءٍ عَلَى صَاحِبِهِ؛ لِأَنَّهُ مُتَبَرِّعٌ بِالْإِعَادَةِ وَمَا غَرِمَهُ لَهُ مِنْ أَرْشِ الْهَدْمِ يَفُوزُ بِهِ الْآخَرُ بَلْ لَهُ عَلَيْهِ أَيْضًا أَرْشُ نَقْصِ حِصَّتِهِ مِنْ الْهَدْمِ إنْ نَقَصَتْ مُنْهَدِمَةً عَنْهَا مَبْنِيَّةً إلَّا أَنَّ الْغَالِبَ أَنَّ قِيمَتَهَا مَبْنِيَّةً تَزِيدُ عَلَيْهَا مُنْهَدِمَةً عَلَى أَنَّ الْفَرْضَ فِي السُّؤَالِ أَنَّهُ أَعَادَهُ كَمَا كَانَ أَوْ لَا أَوْ أَحْسَنَ فَعُلِمَ بِهَذَا التَّفْصِيلِ الْمَأْخُوذِ مِنْ كَلَامِهِمْ أَنَّ مَا أَطْلَقَهُ الْمُفْتِي الْمَذْكُورُ يَحْتَاجُ إلَى هَذَا التَّقْيِيدِ وَالتَّفْصِيلِ الَّذِي ذَكَرْته, وَاَللَّهُ أَعْلَمُ.
مَسْئلةٌ: شَخْصٌ أَخَذَ مِنْ مَالِ أَبِيهِ فِي حَيَاتِهِ مَبْلَغًا مَجْهُولَ الْعَدَدِ مِنْهُ فِضَّةٌ مُخْتَلِفَةُ الضَّرْبِ وَالصِّفَةِ وَالْوَزْنِ وَمِنْهُ ذَهَبٌ مُخْتَلِفُ النَّوْعِ ثُمَّ تُوُفِّيَ وَالِدُهُ وَخَلَّفَ وَلَدًا غَيْرَهُ فَقَالَ الْوَلَدُ الْمَذْكُورُ لِأَخِيهِ الْآخِذِ الْمَذْكُورَ أَنْتَ أَخَذْت مِنْ مَالِ أَبِينَا عِشْرِينَ أَلْفًا مِنْ الْأَشْرَفِيَّةِ مِنْهَا مَا هُوَ فِضَّةٌ مُخْتَلِفَةُ الضَّرْبِ وَالصِّفَةِ وَالْوَزْنِ وَمِنْهَا مَا هُوَ ذَهَبٌ مُخْتَلِفُ النَّوْعِ فَأَنْكَرَ الْآخِذُ أَخْذَ الْقَدْرِ الْمَذْكُورِ وَقَالَ إنَّمَا أَخَذْت تِسْعَةَ آلَافٍ مَثَلًا مِنْهَا مَا هُوَ فِضَّةٌ مُخْتَلِفَةُ الضَّرْبِ وَالصِّفَةِ وَالْوَزْنِ وَمِنْهَا مَا هُوَ ذَهَبٌ مُخْتَلِفُ النَّوْعِ فَطَالَ النِّزَاعُ بَيْنَهُمَا فِي ذَلِكَ ثُمَّ أَنَّهُمَا تَصَالَحَا عَلَى أَنَّ الْآخِذَ يَدْفَعُ لِأَخِيهِ الْمَذْكُورِ أَلْفًا وَخَمْسمِائَةِ أَشْرَفِيّ مِنْ الْفِضَّةِ السُّلَيْمَانِيَّة الْمُتَّفِقَةِ الضَّرْبِ وَالصِّفَةِ وَتَكُونُ مُؤَجَّلَةً فِي ذِمَّةِ الْآخِذِ إلَى أَجَلٍ مَعْلُومٍ وَلَمْ يَجْرِ بَيْنَهُمَا تَقَابُضٌ فِي الْمَجْلِسِ فَهَلْ هَذَا الصُّلْحُ صَحِيحٌ أَمْ لَا وَإِذَا ضَمِنَ الْآخِذَ شَخْصٌ فِي الْمَبْلَغِ الْمُؤَجَّلِ الَّذِي وَقَعَ الصُّلْحُ عَلَيْهِ فَهَلْ يَكُونُ الضَّمَانُ صَحِيحًا أَمْ لَاالْجَوَابُ هَذَا الصُّلْحُ بَاطِلٌ مِنْ وُجُوهٍ أَحَدُهَا أَنَّ الْمُدَّعَى عَلَيْهِ لَمَّا أَقَرَّ بِالتِّسْعَةِ آلَافٍ الْمَذْكُورَةِ لَمْ يُبَيِّنْ كَمْ قَدْرُ الْفِضَّةِ مِنْهَا وَلَا كَمْ قَدْرُ الذَّهَبِ وَلَا بَيَّنَ أَنْوَاعَ كُلٍّ مِنْهُمَا وَلَا صِفَاتِهَا الْمُخْتَلِفَةِ وَحِينَئِذٍ فَهِيَ مُبْهَمَةٌ وَالصُّلْح عَنْ الْمُبْهَمِ عِنْدَ الْمُتَصَالِحَيْنِ أَوْ أَحَدِهِمَا بَاطِلٌ كَمَا يُفِيدُهُ قَوْلُ أَصْحَابِنَا إنَّ الصُّلْحَ عَنْ الْمَجْهُولِ لَا يَصِحُّ وَأَمَّا قَوْلُ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ لَوْ ادَّعَى عَلَيْهِ شَيْئًا مُجْمَلًا وَأَقَرَّ لَهُ بِهِ وَصَالَحَهُ عَنْ عِوَضٍ صَحَّ فَحَمَلَهُ أَصْحَابُهُ كَالشَّيْخِ أَبِي حَامِدٍ وَغَيْرِهِ عَلَى مَا إذَا كَانَ الْمَعْقُودُ عَلَيْهِ مَعْلُومًا لِلْمُتَصَالِحِينَ
فَحِينَئِذٍ يَصِحُّ الصُّلْحُ بِخِلَافِ مَا إذَا كَانَ مَجْهُولًا لَهُمَا أَوْ لِأَحَدِهِمَا

ج / 2 ص -405- فَإِنَّهُ لَا يَصِحُّ الصُّلْحُ ذَكَرَ ذَلِكَ الشَّيْخَانِ وَغَيْرُهُمَا ثَانِيهَا أَنَّهُ صَالِحٌ مِنْ الْحَالِّ عَلَى مُؤَجَّلٍ وَهُوَ بَاطِلٌ أَيْضًا فَفِي الرَّوْضَةِ وَأَصْلِهَا وَغَيْرُهُمَا لَوْ أَتْلَفَ عَلَيْهِ شَيْئًا قِيمَتُهُ دِينَارٌ فَصَالَحَهُ عَنْهُ بِعِوَضٍ مُؤَجَّلٍ لَمْ يَصِحَّ الصُّلْحُ فَإِنْ قُلْت يُنَافِي ذَلِكَ قَوْلَهُمَا أَيْضًا لَوْ صَالَحَهُ مِنْ أَلْفٍ حَالَّةٍ عَلَى خَمْسِمِائَةٍ مُؤَجَّلَة فَهَذَا لَيْسَ مِنْ الْمُعَاوَضَةِ فِي شَيْءٍ بَلْ هُوَ مُسَامَحَةٌ مِنْ وَجْهَيْنِ أَحَدُهُمَا حَطّ خَمْسِمِائَةٍ وَالثَّانِي إلْحَاقُ أَجَلٍ بِالْبَاقِي وَالْأَوَّلُ سَائِغٌ فَيَبْرَأُ مِنْ خَمْسِمِائَةٍ وَالثَّانِي وَعْدٌ لَا يَلْزَمُ فَلَهُ الْمُطَالَبَةُ بِالْبَاقِي فِي الْحَالِ. ا هـ. قُلْت لَا مُنَافَاةَ؛ لِأَنَّ الْأَوَّلَ فِي صُلْحِ الْمُعَاوَضَةِ فَهُوَ أَنَّ الصَّالِح عَلَى غَيْرِ الْمُدَّعِي فَإِذَا صَالَحَ مِنْ عَيْنٍ أَوْ دَيْنٍ عَلَى عَيْنٍ أَوْ دَيْنٍ كَانَ بَيْعًا فَيُشْتَرَطُ فِيهِ أَحْكَامُهُ وَمِنْهَا أَنَّهُ يُشْتَرَطُ تَعْيِينُ عِوَضِ الدَّيْنِ فِي الْمَجْلِسِ وَكَذَا قَبْضُهُ فِيهِ إنْ كَانَ الْعِوَضَانِ رِبَوِيَّيْنِ وَأَنَّهُ لَا يَصِحُّ بِالْمُؤَجَّلِ عَنْ الْحَال وَلَا عَكْسُهُ وَأَمَّا الثَّانِي فَهُوَ فِي صُلْحِ الْحَطِيطَةِ وَهُوَ أَنْ يُصَالِحَ عَلَى بَعْضِ الْمُدَّعَى عَيْنًا كَانَ أَوْ دَيْنًا كَصَالَحْتُكَ مِنْ الْأَلْفِ الَّتِي عَلَيْك عَلَى خَمْسِمِائَةٍ فِي الذِّمَّةِ وَكَذَا إنْ كَانَتْ مُعَيَّنَةً كَمَا اقْتَضَاهُ كَلَامُ الشَّيْخَيْنِ وَصَرَّحَ بِهِ جَمَاعَةٌ مِنْ الْأَصْحَابِ وَقَوْلُ الْإِمَامِ لَا يَجُوزُ؛ لِأَنَّ تَعْيِينَهَا يَقْتَضِي كَوْنَهَا عِوَضًا فَيَصِيرُ بَائِعًا الْأَلْفَ بِخَمْسِمِائَةٍ أَشَارَ الرَّافِعِيُّ إلَى رَدِّهِ بِأَنَّ الصُّلْحَ مِنْهُ عَلَى بَعْضِهِ إبْرَاءٌ لِلْبَعْضِ وَاسْتِيفَاءٌ لِلْبَاقِي.ا هـ. وَذَلِكَ؛ لِأَنَّ صُلْحَ الْحَطِيطَةِ هِبَةٌ لِبَعْضِ الْعَيْنِ وَإِبْرَاءً عَنْ بَعْضِ الدَّيْنِ فَإِنْ كَانَ بِلَفْظِ الصُّلْحِ وَجَبَ الْقَبُولُ فِيهِمَا وَقَبْضُ الْمَوْهُوبِ بِالْإِذْنِ وَإِنْ كَانَ بِلَفْظِ الْإِبْرَاءِ وَنَحْوِهِ كَأَبْرَأْتُكِ عَنْ خَمْسِمِائَةٍ وَصَالَحْتُك عَلَى الْبَاقِي لَمْ يَجِبْ الْقَبُولُ وَلَا يُشْتَرَطُ فِي هَذَا النَّوْعِ تَعْيِين الْبَاقِي فِي الْمَجْلِسِ وَلَا قَبْضَهُ فِيهِ وَلَا يَعُودُ الدَّيْنُ الْمُبَرَّأُ مِنْهُ بِامْتِنَاعِهِ مِنْ إعْطَاءِ الْبَاقِي وَلَوْ قَالَ صَالَحْتُك عَنْ الْأَلْفِ بِخَمْسِمِائَةٍ عَلَى أَنْ تُبْرِئَنِي مِنْ الْبَاقِي لَمْ يَصْلُحْ الصُّلْحُ فَإِنْ قُلْت فَمَا فِي السُّؤَال هَلْ هُوَ مِنْ أَنْوَاعِ صُلْحِ الْمُعَاوَضَةِ أَوْ صُلْحِ الْحَطِيطَةِ قُلْت هُوَ مِنْ أَنْوَاعِ صُلْحِ الْمُعَاوَضَةِ؛ لِأَنَّهُ صَالَحَهُ مِنْ الْمُدَّعَى بِهِ عَلَى غَيْرِهِ لَا عَلَى بَعْضِهِ وَحِينَئِذٍ فَالتَّأْجِيلُ فِيهِ يُفْسِدهُ فَإِنْ قُلْت هُوَ مُصَالَحَةٌ مِنْ التِّسْعَةِ آلَافٍ الْمَذْكُورَةِ عَلَى الْأَلْفِ وَالْخَمْسمِائَةِ الْمَذْكُورَةِ فَيُحْتَمَلُ أَنَّ الْمُصَالَحَ عَلَيْهِ مُوَافِقٌ لِبَعْضِ أَنْوَاعِ الْمُصَالَحِ عَنْهُ قُلْت إذَا فُرِضَ ذَلِكَ كَانَ فِيهِ تَفْصِيلٌ أَشَارَ إلَيْهِ الشَّيْخَانِ بِقَوْلِهِمَا وَلَوْ كَانَ لَهُ فِي يَدِ رَجُلٍ أَلْفُ دِرْهَمٍ وَخَمْسُونَ دِينَارًا فَصَالَحَهُ مِنْهُ عَلَى أَلْفَيْ دِرْهَمٍ لَا يَجُوزُ وَكَذَا لَوْ مَاتَ عَنْ ابْنَيْنِ وَالتَّرِكَةُ أَلْفَا دِرْهَمٍ وَمِائَةُ دِينَارٍ وَهِيَ فِي يَدِ أَحَدِهِمَا فَصَالَحَهُ الْآخَرُ مِنْ نَصِيبِهِ عَلَى أَلْفَيْ دِرْهَمٍ لَمْ يَجُزْ وَلَوْ كَانَ الْمَبْلَغُ الْمَذْكُورُ دَيْنًا فِي ذِمَّةِ غَيْرِهِ فَصَالَحَهُ مِنْهُ عَلَى أَلْفَيْ دِرْهَمٍ جَازَ وَالْفَرْقُ أَنَّهُ إذَا كَانَ فِي الذِّمَّةِ فَلَا ضَرُورَةَ إلَى تَقْدِيرِ الْمُعَاوَضَةِ فِيهِ فَيُجْعَلُ مُسْتَوْفِيًا لِأَحَدِ الْأَلْفَيْنِ وَمُعْتَاضًا عَنْ الدَّنَانِيرِ الْأَلْفِ الْأُخْرَى وَإِذَا كَانَ مُعَيَّنًا كَانَ الصُّلْحُ عَنْهُ اعْتِيَاضًا فَكَأَنَّهُ بَاعَ أَلْفَ دِرْهَمٍ وَخَمْسِينَ دِينَارًا بِأَلْفَيْ دِرْهَمٍ وَهُوَ مِنْ صُورَةِ مُدِّ عَجْوَةٍ. ا هـ. وَحَاصِلُهُ الِامْتِنَاع فِيمَا إذَا كَانَ الْمُصَالَحُ عَنْهُ مُعَيَّنًا وَجَوَازُهُ إنْ كَانَ فِي الذِّمَّةِ وَالْفَرْضِ أَنَّ كُلًّا مِنْهُمَا صُلْحُ مُعَاوَضَةٍ وَحِينَئِذٍ لَا يُنَافِي مَا مَرَّ فِي مَسْأَلَةِ الْإِمَامِ؛ لِأَنَّ الصُّلْحَ فِيهَا صُلْحُ حَطِيطَةٍ فَبَعُدَ فِيهَا الِاعْتِيَاضُ وَفِي الْجَوَاهِرِ وَغَيْرِهَا لَوْ تَصَالَحَ وَارِثَانِ عَنْ

ج / 2 ص -406- تَرِكَةٍ هِيَ عَرْضٌ وَعَشَرَةُ دَنَانِيرَ مَثَلًا عَلَى أَنَّ لِوَاحِدٍ الْعَرْضَ وَلِلْآخَرِ الدَّنَانِيرُ جَازَ وَكَأَنَّهُ اسْتَوْفَى خَمْسَةً وَاعْتَاضَ عَنْ نِصْفِ الْعَرْضِ خَمْسَة أَوْ وَهِيَ دِرْهَمٌ وَدِينَارٌ مَثَلًا وَهُمَا مُعَيَّنَانِ بِدِرْهَمَيْنِ أَوْ دِينَارَيْنِ بَطَلَ أَوْ فِي الذِّمَّةِ صَحَّ وَلَا تُقَدَّرُ فِيهِ الْمُعَاوَضَةُ بَلْ هُوَ مُسْتَوْفٍ لِدِرْهَمٍ وَمُعْتَاضٌ عَنْ الْآخَرِ بِالدِّينَارِ ثَالِثُهَا كَوْنُ الْأَلْفِ وَالْخَمْسمِائَةِ صُلْحًا عَنْ التِّسْعَةِ الْآلَافِ إنْ كَانَتْ مُعَيَّنَةً وَالْحَالُ أَنَّهَا مِنْ أَنْوَاعِ صُلْحِ الْمُعَاوَضَةِ لِمَا تَقَرَّرَ مِنْ بُطْلَانِ الصُّلْحِ حِينَئِذٍ فَإِنْ فُرِضَ أَنَّ التِّسْعَةَ الْآلَافِ كَانَتْ فِي الذِّمَّةِ صَحَّ الصُّلْحُ إنْ قُبِضَتْ الْأَلْفُ وَالْخَمْسُمِائَةِ فِي الْمَجْلِسِ لِمَا تَقَرَّرَ أَنَّ صُلْحَ الْمُعَاوَضَةِ يُشْتَرَطُ فِيهِ قَبْضُ الْعِوَضِ فِي الْمَجْلِسِ إنْ كَانَ الْعِوَضَانِ رِبَوِيَّيْنِ رَابِعُهَا عَدَمُ قَبْضِ الْأَلْفِ وَالْخَمْسمِائَةِ الَّتِي صَالَحَ عَلَيْهَا إنْ كَانَ الْفَرْضُ أَنَّهَا مِنْ أَنْوَاعِ صُلْحِ الْمُعَاوَضَةِ لِمَا تَقَرَّرَ فَإِنْ فُرِضَ أَنَّهَا مِنْ صُلْحِ الْحَطِيطَةِ بِأَنْ كَانَتْ الْأَلْفُ وَالْخَمْسمِائَةِ كُلُّهَا مِنْ بَعْضِ أَنْوَاعِ التِّسْعَةِ آلَافٍ صَحَّ الصُّلْحُ وَلَمْ يُشْتَرَطْ قَبْضُهَا فِي الْمَجْلِسِ وَلَا يَضُرُّ شَرْطُ التَّأْجِيلِ فِيهَا لِمَا تَقَرَّرَ آنِفًا وَأَمَّا إذَا كَانَ بَعْضُ التِّسْعَةِ آلَافٍ مُوَافِقًا لِنَوْعِ الْأَلْفِ وَخَمْسِمِائَةٍ وَبَعْضُهَا مُخَالِفًا لَهُ فَإِنْ كَانَتْ التِّسْعَةُ آلَافٍ بَاقِيَةً تَحْتَ يَدِ الْمُدَّعَى عَلَيْهِ فَالصُّلْحُ بَاطِلٌ وَإِنْ كَانَتْ كُلُّهَا تَالِفَةً فَهَذِهِ الصُّورَةُ مَحَلُّ نَظَرٍ وَاَلَّذِي يَتَّجِهُ فِيهَا أَخْذًا مِنْ كَلَامِهِمْ الَّذِي ذَكَرْته أَنَّ هَذَا الصُّلْحَ حِينَئِذٍ اجْتَمَعَ فِيهِ صُلْحُ الْمُعَاوَضَة وَصُلْحُ الْحَطِيطَةِ وَذَلِكَ أَنَّنَا نَنْسُبُ النَّوْعَ الَّذِي فِي التِّسْعَةِ آلَافٍ الْمُوَافِقُ لِلْمُصَالَحِ عَلَيْهِ إلَى التِّسْعَةِ آلَافٍ ثُمَّ نَأْخُذُ بِمِثْلِ تِلْكَ النِّسْبَةِ مِنْ الْمُصَالَحِ عَلَيْهِ فَإِذَا فَرَضْنَا ذَلِكَ ثُلُثًا جَعَلْنَا ثُلُثَ الْأَلْفِ وَخَمْسمِائَةِ فِي مُقَابَلَتِهِ وَيَكُونُ حِينَئِذٍ صُلْحَ حَطِيطَةٍ بِالنِّسْبَةِ إلَى ثُلُثِهَا فَيَصِحُّ الصُّلْحُ بِثُلُثِهَا عَنْ ثُلُثِ التِّسْعَةِ آلَاف وَلَا يَضُرُّ بِالنِّسْبَةِ لِهَذَا الثُّلُثِ اشْتِرَاطُ التَّأْجِيلِ وَلَا عَدَم الْقَبْضِ فِي الْمَجْلِسِ وَلَا فَرْقَ فِيهِ بَيْنَ أَنْ يَكُونَ الْمُصَالَحَ بِهِ أَوْ عَلَيْهِ مُعَيَّنًا أَوْ لَا لِمَا مَرَّ فِي صُلْحِ الْحَطِيطَةِ وَأَمَّا ثُلُثَا الْأَلْفِ وَالْخَمْسِمِائَةِ فَيَكُونُ الصُّلْحُ بِهِمَا عَنْ ثُلُثَيْ التِّسْعَةِ الْآلَافِ صُلْحَ مُعَاوَضَةٍ فَيُشْتَرَطُ فِيهِ الْقَبْضُ فِي الْمَجْلِسِ وَعَدَمُ التَّأْجِيلِ وَكَوْنُ الْمُصَالَحِ عَنْهُ فِي الذِّمَّةِ فَإِنْ قُلْت لِمَ لَمْ تَجْعَلْ هَذِهِ الصُّورَةَ عَلَى وِزَانِ الصُّورَةِ السَّابِقَةِ عَنْ الشَّيْخَيْنِ وَهِيَ مَا لَوْ صَالَحَ عَنْ أَلْفِ دِرْهَمٍ وَخَمْسِينَ دِينَارًا فِي الذِّمَّةِ بِأَلْفَيْ دِرْهَمٍ فَإِنَّهُ يَجُوزُ وَيَكُونُ مُسْتَوْفِيًا أَحَدَ الْأَلْفَيْنِ وَمُعْتَاضًا عَنْ الدَّنَانِيرِ الْأَلْفِ الْأُخْرَى وَقِيَاسُ هَذِهِ الصُّورَةِ الْمَذْكُورَةِ أَنَّهُ يَكُونُ مُسْتَوْفِيًا لِمَا فِي التِّسْعَةِ الْآلَافِ مِنْ الْفِضَّةِ السُّلَيْمَانِيَّة بِقَدْرِهَا مِنْ الْأَلْفِ وَخَمْسِمِائَةٍ وَمُعْتَاضًا لِبَاقِيهَا بِبَاقِي تِلْكَ قُلْت هَذَا ظَاهِرٌ إنْ كَانَ مَا فِي التِّسْعَةِ الْآلَافِ مِنْ الْفِضَّةِ السُّلَيْمَانِيَّة دُونَ الْأَلْفِ وَالْخَمْسِمِائَةِ؛ لِأَنَّهُ حِينَئِذٍ يُفَضِّلُ شَيْئًا يُقَابِلُ بِهِ الْبَاقِيَ فَإِنْ فُرِضَ أَنَّهُ أَكْثَرُ تَعَذَّرَ كَوْنُ الْأَقَلِّ عِوَضًا عَنْهُ؛ لِأَنَّهُ جُعِلَ عِوَضًا عَنْ جَمِيعِ التِّسْعَةِ الْآلَافِ فَلَمْ يُمْكِنْ حِينَئِذٍ إلَّا الْقَوْلُ بِتَفْرِيقِ الصَّفْقَةِ؛ لِأَنَّ الْمُصَالَحَةَ حِينَئِذٍ اشْتَمَلَتْ عَلَى مُقَابَلَةِ السُّلَيْمَانِيَّةِ بِالسُّلَيْمَانِيَّةِ وَغَيْرِهَا وَمُقَابَلَةُ السُّلَيْمَانِيَّة بِالسُّلَيْمَانِيَّةِ لَهُ حُكْمٌ وَمُقَابَلَتُهَا بِغَيْرِهَا لَهُ حُكْمٌ إذْ الْأَوَّلُ مِنْ صُلْحِ الْحَطِيطَةِ إنْ كَانَ الْمُصَالَحُ عَلَيْهِ أَقَلَّ وَالثَّانِي مِنْ صُلْحِ الْمُعَاوَضَةِ وَإِذَا اشْتَمَلَتْ الصَّفْقَةُ عَلَى حُكْمَيْنِ مُخْتَلِفَيْنِ وَجَبَ رِعَايَةُ كُلٍّ مِنْهُمَا وَلَا يُمْكِنُ ذَلِكَ هُنَا إلَّا

ج / 2 ص -407- بِمَا قُلْنَاهُ مِنْ أَنَّا نَنْسِبُ مَا فِي التِّسْعَةِ الْآلَاف مِنْ السُّلَيْمَانِيَّة إلَيْهَا وَنَأْخُذُ بِمِثْلِ تِلْكَ النِّسْبَةِ مِنْ السُّلَيْمَانِيَّة الْمُصَالَحِ عَلَيْهَا وَنَجْعَلُهُ صُلْحَ حَطِيطَةٍ وَنُدِيرُ عَلَيْهِ أَحْكَامَ صُلْحِ الْحَطِيطَةِ وَيَكُونُ الْبَاقِي مِنْ السُّلَيْمَانِيَّة الْمُصَالَحِ عَلَيْهَا عِوَضًا عَنْ بَقِيَّةِ التِّسْعَةِ الْآلَافِ فَيَكُونُ صُلْحَ مُعَاوَضَةٍ وَيُدَارُ عَلَيْهِ أَحْكَامُهُ السَّابِقَةُ فَإِنْ قُلْت فَلَوْ كَانَ بَعْضُ التِّسْعَةِ بَاقِيًا وَبَعْضُهَا تَالِفًا مَا حُكْمُهُ قُلْت الَّذِي يَتَّجِهُ فِي هَذِهِ أَيْضًا أَنْ يُقَالَ نَنْسُبُ التَّالِفَ إلَى الْبَاقِي فَإِنْ كَانَ النِّصْفَ مَثَلًا بَطَلَ الصُّلْحُ فِي نِصْفِ الْأَلْفِ وَالْخَمْسمِائَةِ وَبَقِيَ الصُّلْحُ وَاقِعًا بِنِصْفِ الْأَلْفِ وَالْخَمْسمِائَةِ عَنْ النِّصْفِ التَّالِفِ مِنْ التِّسْعَةِ آلَافٍ فَإِنْ لَمْ يَكُنْ فِي هَذَا التَّالِفِ شَيْءٌ مِنْ السُّلَيْمَانِيَّة فَهُوَ صُلْحُ مُعَاوَضَةٍ وَإِنْ كَانَ فِيهِ شَيْءٌ مِنْهَا يَأْتِي فِيهِ مَا ذُكِرَ مِنْ تَفْرِيقِ الصَّفْقَةِ إذَا تَقَرَّرَ ذَلِكَ وَضَمِنَ شَخْصُ الْمُدَّعَى عَلَيْهِ فِي الْأَلْفِ وَالْخَمْسمِائَةِ الْمُصَالَحِ عَلَيْهَا فَحَيْثُ حَكَمْنَا بِصِحَّةِ الصُّلْحِ عَلَيْهَا جَمِيعِهَا صَحَّ ضَمَانُهَا؛ لِأَنَّهَا حِينَئِذٍ دَيْنٌ ثَابِتٌ لَازِمٌ مَعْلُومٌ وَحَيْثُ حَكَمْنَا بِصِحَّتِهِ عَلَى بَعْضِهَا صَحَّ ضَمَانُ ذَلِكَ الْبَعْضِ وَحَيْثُ حَكَمْنَا بِبُطْلَانِهِ فِي جَمِيعِهَا لَمْ يَصِحَّ ضَمَانُهَا, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ: رَضِيَ اللَّهُ عَنْهُ عَمَّنْ لَهُ فِي ذِمَّةِ شَخْصٍ خَمْسُونَ دِينَارًا وَأَلْفُ دِرْهَمٍ صَالَحَهُ عَلَى أَلْفَيْ دِرْهَمٍ جَازَ وَيُجْعَلُ مُسْتَوْفِيًا لِلْأَلْفِ وَمُعْتَاضًا عَنْ الْخَمْسِينَ الْأَلْفِ الْأُخْرَى ذَكَرَهُ الشَّيْخَانِ فِي الصُّلْحِ وَقِيَاسُ قَاعِدَةِ مُدِّ عَجْوَةٍ الْبُطْلَانُ فَمَا الْمُعْتَمَدُ فِي ذَلِكَ؟ فَأَجَابَ: بِقَوْلِهِ الْمُعْتَمَدُ مَا ذَكَرَاهُ وَلَيْسَ ذَلِكَ مِنْ قَاعِدَةِ مُدِّ عَجْوَةٍ؛ لِأَنَّ أَلْفًا مِمَّا صَالَحَ بِهِ مُمَاثِلَةٌ لِلْأَلْفِ الَّتِي فِي الذِّمَّةِ فَلَا يُمْكِنُ أَنْ يَكُونَ جَعْلُهَا فِي مُقَابَلَتِهَا بَيْعًا بَلْ ذَلِكَ هُوَ حَقِيقَةُ الِاسْتِيفَاءِ وَالْأَلْفُ الْأُخْرَى تَعَيَّنَتْ مُعَاوَضَةً عَنْ الدَّنَانِيرِ؛ لِأَنَّهَا مِنْ جِنْسِهَا وَحِينَئِذٍ فَعَقْدُ الْمُعَاوَضَةِ لَمْ يَشْتَمِلْ عَلَى شُرُوطِ قَاعِدَةِ مُدِّ عَجْوَة؛ لِأَنَّ الِاعْتِيَاضَ عَنْ الدَّنَانِيرِ بِالدَّرَاهِمِ لَيْسَ مِنْ ذَلِكَ فَلِذَا صَحَّحَ الشَّيْخَانِ مَا ذُكِرَ مِنْ الصِّحَّةِ.
وَسُئِلَ: عَنْ الْجِدَارِ بَيْنَ الْمَالِكَيْنِ إذَا كَانَ لِأَحَدِهِمَا فِيهِ بَابٌ هَلْ يُرَجَّحُ؟ فَأَجَابَ بِقَوْلِهِ قِيَاسُ عَدَمِ التَّرْجِيح بِالْجُذُوعِ عَدَمُهُ بِالْبَابِ أَيْضًا.
وَسُئِلَ: عَنْ شَجَرَةٍ عَلَى الطَّرِيقِ مَنَعَتْ النَّاسَ مِنْ الْمَمَرِّ تَحْتَهَا رُكْبَانًا وَلَمْ يُعْلَمْ أَسَبَقَتْ الطَّرِيقَ أَمْ لَا فَهَلْ يُقْطَعُ الْمَانِعُ؟ فَأَجَابَ: بِقَوْلِهِ نَعَمْ يُقْطَعُ كَمَا يُؤْخَذُ مِنْ فَتَاوَى الْبَغَوِيِّ فِي الصُّلْحِ.
وَسُئِلَ: عَمَّنْ فَتَحَ فِي مِلْكِهِ طَاقَاتٍ تُشْرِفُ عَلَى جَمِيعِ جِيرَانِهِ فَهَلْ يُؤْمَرُ بِسَدِّهَا؟ فَأَجَابَ: بِقَوْلِهِ لَا يُؤْمَرُ بِسَدِّهَا بَلْ بِعَدَمِ الِاطِّلَاع مِنْ الْكُوَّاتِ.
وَسُئِلَ: رَضِيَ اللَّهُ عَنْهُ عَمَّنْ لَهُ دَارَانِ فِي أَحَدهمَا شَجَرَةٌ فَتَدَلَّتْ أَغْصَانُهَا إلَى الْأُخْرَى فَاشْتَرَطَ شَخْصٌ الَّتِي فِيهَا الْأَغْصَانُ ثُمَّ زَادَ انْتِشَارُهَا عَلَى مَا كَانَتْ عَلَيْهِ حَالَ الْبَيْعِ فَهَلْ يُكَلَّفُ قَطْعَهَا؟ فَأَجَابَ: بِقَوْلِهِ أَفْتَى الْبَارِزِيُّ بِأَنَّ لَهُ مُطَالَبَةَ الْبَائِعِ بِذَلِكَ؛ لِأَنَّهُ لَمْ يَرْضَ إلَّا بِالْمَوْجُودِ وَلَا يُقَالُ شِرَاؤُهُ لِذَلِكَ إقْدَامٌ مِنْهُ عَلَى نُمُوِّهِ؛ لِأَنَّ نُمُوَّهُ غَيْرُ مُنْضَبِطٍ بَلْ لَوْ قَالَ رَضِيت بِمَا يَمْتَدُّ

ج / 2 ص -408- مِنْ ذَلِكَ كَانَ لَهُ الرُّجُوعُ عَنْهُ بَلْ لَوْ صَالَحَ عَلَى إبْقَائِهِ لَمْ يَصِحَّ؛ لِأَنَّهُ بَيْعُ هَوَاءٍ بِلَا أَصْلٍ فَإِنْ قُلْت يُشْكِلُ عَلَيْهِ مَا لَوْ اشْتَرَى مَرِيضًا عَالِمًا بِمَرَضِهِ فَمَاتَ فَإِنَّهُ لَا خِيَارِ لَهُ؛ لِأَنَّ رِضَاهُ بِمَرَضِهِ رِضًا مِنْهُ بِمَا يَحْدُثُ مِنْهُ قُلْتُ يُمْكِنُ أَنْ يُجَابَ بِأَنَّ الرِّضَا بِالْمَرَضِ مُسْتَلْزِمٌ لِتَوْطِينِ النَّفْسِ عَلَى الرِّضَا بِتَلَفِ الْمَبِيعِ مِنْ أَصْلِهِ وَذَلِكَ مَعْلُومٌ مُنْضَبِطٌ بِخِلَافِهِ فِيمَا مَرَّ؛ لِأَنَّهُ غَيْرُ مُنْضَبِطٍ وَالرِّضَا بِهِ أَمْرٌ خَارِجٌ عَنْ الْمَبِيعِ فَلَمْ يَكُنْ الرِّضَا بِهِ مُسْتَلْزِمًا لِتَوْطِينِ النَّفْسِ عَلَى نَظِيرِ مَا ذَكَرْته.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ: هَلْ إذَا كَانَ بَيْنَ شَخْصٍ وَجَمَاعَةٍ عَقَارٌ وَفِيهِ عُلُوٌّ فَآلَ الْعُلُوُّ إلَى السُّقُوطِ وَتَضَرَّرَ مِنْهُ الْجَارُ وَالْمَارُّ فَأَرَادَ الشَّخْصُ أَنْ يَهْدِمَهُ فَلَمْ يُمْكِنْهُ إلَّا بِعِمَارَةِ شَيْءٍ فِي الْعَقَارِ الْمَذْكُورِ يَصْعَدُ مِنْهُ إلَيْهِ فَعَمَّرَهُ بِغَيْرِ إذْنِهِمْ وَهَدَمَ الْعُلُوّ أَيْضًا بِغَيْرِ إذْنِهِمْ وَبِغَيْرِ إذْنِ حَاكِمٍ وَإِنَّمَا هُوَ بِمُجَرَّدِ تَضَرُّرِ مَنْ ذُكِرَ فَهَلْ وَقَعَ ذَلِكَ فِي مَحَلِّهِ وَيُحْسَبُ لَهُ مَا صَرَفَهُ لِلْعِمَارَةِ وَالْهَدْمِ وَإِذَا عَمَّرَ فِي الْمَكَانِ الْمَذْكُورِ شَيْئًا بِغَيْرِ إذْنِهِمْ فَهَلْ لَهُ الرُّجُوعُ عَلَيْهِمْ وَإِذَا كَانَ تَحْتَ يَدِهِ شَيْءٌ لَمْ يَعْلَمُوا بِهِ فَصَرَفَهُ عَلَى الْمَكَانِ ثُمَّ آلَ إلَى التَّلَفِ بِالْكُلِّيَّةِ فَهَلْ يَبْرَأُ بِذَلِكَ وَيَسْقُطُ حَقُّهُ مِنْ الْعِمَارَةِ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ الْهَدْمُ الْمَذْكُورُ فِيهَا لَمْ يَقَعْ فِي مَحَلِّهِ وَلَا يُحْسَبُ لَهُ مَا صَرَفَهُ لِلْعِمَارَةِ وَالْهَدْمِ وَلَيْسَ لَهُ الرُّجُوعُ عَلَيْهِمْ بِمَا عَمَّرَهُ مِنْ غَيْرِ إذْنِهِمْ وَلَا يَبْرَأُ بِمَا صَرَفَهُ مِمَّا تَحْتَ يَدِهِ لَهُمْ لَكِنَّ الْآلَةَ الَّتِي عَمَّرَ بِهَا عَلَى مِلْكِهِ فَلَهُ هَدْمُهَا وَالرُّجُوعُ فِي أَعْيَانِهَا.
وَسُئِلَ: عَمَّا إذَا تَنَازَعَا عَيْنًا ثُمَّ تَصَالَحَا عَلَيْهَا بَعْدَ إقْرَارِ أَحَدِهِمَا أَنَّهَا لِلْآخَرِ فَإِذَا مَضَى لَهَا مُدَّةٌ تَحْت يَدِ الْمُقِرِّ وَلَمْ يَتَعَرَّضَا فِي الصُّلْحِ لِذِكْرِ الْأُجْرَةِ فَهَلْ تَلْزَمُ الْمُقِرَّ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ إنْ تَقَدَّمَتْ الْمُدَّةُ عَلَى الْإِقْرَارِ فَلَا أُجْرَةَ إذْ يَكْفِي فِي صِدْقِ الْإِقْرَارِ الْمُطْلَقِ سَبْقُ الْمِلْكِ عَلَيْهِ بِلَحْظَةِ وَإِنْ تَأَخَّرَتْ عَنْهُ وَتَضْمَنُ مَا يَقْتَضِي وُجُوبَ أُجْرَتِهَا فَالصُّلْحُ عَلَى مُجَرَّدِ الْعَيْنِ لَا يَتَنَاوَلُ الْأُجْرَةَ الْوَاجِبَة بِسَبَبِهَا فَيَجِبُ.
وَسُئِلَ: عَنْ امْرَأَةٍ تُوُفِّيَتْ عَنْ زَوْجٍ وَبِنْتٍ وَأُمٍّ وَلَهَا حِصَّةٌ فِي عَقَارَاتٍ فَصَالَحَتْ الْأُمُّ الزَّوْجَ عَنْ حِصَّتِهِ وَحِصَّةِ بِنْتِهِ بَعْدَ إخْفَائِهَا مُسْتَنَد الْمَيِّتَة وَأَبْرَأهَا الزَّوْجُ عَنْ حَقِّهِمَا؟ فَأَجَابَ بِقَوْلِهِ الصُّلْحُ إنْ وَقَعَ بَعْدَ إنْكَارِ الْمُدَّعَى عَلَيْهِ فَهُوَ بَاطِلٌ أَوْ بَعْد إقْرَارِهِ أَوْ إقَامَةِ بَيِّنَةٍ بِالْحَقِّ صَحَّ فِي نَصِيبِ الزَّوْجِ وَبَطَلَ فِي نَصِيب بِنْتِهِ حَيْثُ لَمْ يَكُنْ لَهَا فِيهِ حَظٌّ وَالْأَصَحُّ أَيْضًا وَأَمَّا الْإِبْرَاءُ هُنَا فَبَاطِلٌ إذْ الْمُبَرَّأُ مِنْهُ عَيْنٌ لَا دَيْنٌ.
وَسُئِلَ: عَمَّنْ هَلَكَ عَنْ زَوْجَةٍ وَلَهَا عَلَيْهِ حَقٌّ وَكَسَاوِي فَعَوَّضَهَا أَخُوهُ شَيْئًا مِنْ مَالِهِ وَلَيْسَ بِوَصِيٍّ فَهَلْ يَصِحُّ وَإِذَا أَبْرَأَتْهُ بِسَبَبِ ذَلِكَ فَهَلْ تَصِحُّ الْبَرَاءَةُ أَوْ لَا؟ فَأَجَابَ: بِقَوْلِهِ إنْ كَانَ الْأَخُ الْمُعَوِّضُ وَارِثًا وَعَلِمَ هُوَ وَهِيَ أَنَّ مَا تَعَوَّضَتْ عَنْهُ يَنْقُصُ عَنْ حَقِّهَا أَوْ يُسَاوِيهِ صَحَّ التَّعْوِيضُ فِي حِصَّتِهِ وَإِلَّا فَلَا يُعْتَدُّ بِهِ وَكَذَا لَوْ جَهِلَتْ الْقَدْر الْمُبَرَّأ مِنْهُ.

ج / 2 ص -409- وَسُئِلَ: هَلْ يَجُوز التَّوْكِيلُ فِي اسْتِيفَاء الْحَقِّ وَالصُّلْحِ أَوْ لَا لِقَوْلِهِ فِي الْأَنْوَارِ وَلَوْ وَكَّلَهُ فِي الْخُصُومَة وَأَجَازَ صُلْحَهُ وَإِقْرَارَهُ بَطَل التَّوْكِيلُ؟ فَأَجَابَ بِقَوْلِهِ يَجُوزُ التَّوْكِيل فِي اسْتِيفَاء الْحَقِّ وَالصُّلْحُ عَنْهُ كَمَا ذَكَرُوهُ وَلَا يُنَافِيهِ مَا ذَكَرَ عَنْ الْأَنْوَارِ إنْ سُلِّمَ أَنَّهُ فِيهِ؛ لِأَنَّ مَعْنَاهُ أَنَّهُ لَوْ وَكَّلَهُ فِي الْخُصُومَةِ وَلَمْ يَنُصَّ لَهُ عَلَى صُلْحٍ وَلَا إقْرَارٍ فَتَعَدَّى وَصَالَحَ أَوْ أَقَرَّ عَنْ مُوَكِّله بَطَلَ تَوْكِيلُهُ فِي تِلْكَ الْخُصُومَةِ كَمَا ذَكَرَهُ فِي الرَّوْضَة لِبُطْلَانِ مَا فَعَلَهُ بِتَعَدِّيهِ مِنْ الصُّلْحِ وَالْإِقْرَارِ عَلَى أَنَّ التَّوْكِيلَ فِي الْإِقْرَار لَا يَصِحُّ وَإِنْ نَصَّ لَهُ الْمُوَكِّلُ عَلَى ذَلِكَ.
وسُئِلَ: عَمَّنْ أَحْدَثَ وَفَتَحَ فِي جِدَاره نَقْبًا إلَى زُقَاق ضَيِّق مِنْ شَوَارِع الْمُسْلِمِينَ وَحَمَلَ جِيرَانَهُ وَرَكَّبَ عَلَى النَّقْبِ فِي هَوَاء الشَّارِعِ بَرْبَخًا وَسَلَّطَ عَلَى هَذَا الشَّارِعِ الضَّيِّقِ مِيَاهَ بَيْتِهِ مِنْ الطُّهْرِ وَغَيْرِهِ وَرَكَّبَ فَوْق الْبَرْبَخِ خَارِجَ الْجِدَار أَلْوَاحًا مِنْ الْخَشَب لِحِفْظِ الْبَرْبَخِ عَنْ الْكَسْرِ وَتَضَرَّرَ بِذَلِكَ الْمُسْلِمُونَ وَجِيرَانُهُ الْمَارُّونَ فِي هَذَا الزُّقَاقِ بِسَبَبِ مَا يَنْزِل مِنْ الْمِيَاهِ النَّجِسَةِ وَاَلَّذِي أَحْدَثه مِنْ النَّقْبِ الْمَذْكُورِ إحْدَاثٌ مِنْهُ وَبِدْعَةٌ صَدَرَتْ عَنْهُ لَمْ تَكُنْ مِنْ قَبْلُ أَبَدًا فَهَلْ لَهُ إحْدَاث هَذَا الْأَمْرِ الْمُضِرِّ لِلْجِيرَانِ وَالْمُسْلِمِينَ الْمَارِّينَ فِي هَذَا الزُّقَاقِ وَهَلْ لِحَاكِمِ الشَّارِعِ زَجْرُهُ وَمَنْعُهُ عَنْ ذَلِكَ؟ فَأَجَابَ بِقَوْلِهِ لَيْسَ لَهُ إحْدَاث مَا ذُكِرَ فِي الشَّارِعِ الضَّيِّقِ إذَا تَضَرَّرَ بِهِ الْمَارَّةُ تَضَرُّرًا لَا يُحْتَمَل عَادَةً كَمَا أَفْهَمَهُ كَلَامُهُمْ سِيَّمَا كَلَامَ الْمِنْهَاجِ فَإِنَّهُ قَالَ الطَّرِيقُ النَّافِذ لَا يُتَصَرَّفُ فِيهِ بِمَا يَضُرُّ الْمَارَّة قَالَ فِي دَقَائِقِهِ وَتَعْبِيرِي بِمَا يَضُرُّ الْمَارَّةَ أَعَمُّ مِنْ قَوْلِ غَيْرِي بِمَا يُبْطِلُ الْمُرُورَ.ا هـ. وَمُرَادُهُ بِالضَّرَرِ مَا ذَكَرْته لِتَصْرِيحِهِمْ بِأَنَّهُ يُغْتَفَرُ فِيهِ الضَّرَرُ الْخَفِيف الَّذِي لَا يَدُوم كَإِلْقَاءِ نَحْو الْحِجَارَةِ لِلْعِمَارَةِ. وَمِنْ ثَمَّ قَالَ الْأَذْرَعِيُّ وَفِي عِبَارَة الْمِنْهَاج شُمُولٌ لِمَا ذَكَرْنَاهُ أَيْ مِنْ أَنَّ مَا أَضَرَّ بِهِمْ ضَرَرًا لَا يُحْتَمَلُ, يُمْنَعُ مِنْهُ وَإِنْ لَمْ يَقْصِدْ بِهِ الدَّوَامَ كَحَفْرِ الْقَنَاةِ عَلَى وَجْهِ الْأَرْضِ وَالرَّشِّ الْمُفْرِط وَغَيْر ذَلِكَ مِمَّا لَا يُحْتَمَلُ ضَرَره ا هـ. عَلَى أَنَّ الْغَزَالِيَّ رَحِمَهُ اللَّهُ صَرَّحَ بِخُصُوصِ مَسْأَلَتنَا فِي الْإِحْيَاءِ فَقَالَ وَكَذَا الْقَصَّابُ إذَا كَانَ يَذْبَحُ فِي الطَّرِيقِ حِذَاءَ بَابِ الْحَانُوت وَيُلَوِّثُ الطَّرِيقَ بِالدَّمِ فَيُمْنَعَ مِنْهُ بَلْ حَقُّهُ أَنْ يَتَّخِذَ فِي دُكَّانِهِ مَذْبَحًا فَفِي ذَلِكَ تَضْيِيقٌ وَإِضْرَارٌ بِسَبَبِ تَرْشِيشِ النَّجَاسَةِ وَإِضْرَارٌ بِسَبَبِ اسْتِقْذَارِ الطِّبَاع الْقَاذُورَاتِ وَكَذَا طَرْح الْقُمَامَةِ عَلَى جَوَادِ الطَّرِيق وَتَبْدِيد قُشُور الْبِطِّيخِ أَوْ رَشُّ الْمَاء بِحَيْثُ يُخْشَى مِنْهُ التَّزَلُّق وَالتَّعَثُّر كُلُّ ذَلِكَ مِنْ الْمُنْكَرَات وَكَذَا إرْسَالُ الْمَاء مِنْ الْمَيَازِيبِ الْمُخْرَجَةِ مِنْ الْحَائِطِ فِي الطَّرِيقِ الضَّيِّقَةِ فَإِنَّ ذَلِكَ يُنَجِّسُ الثِّيَاب وَيُضَيِّقُ الطَّرِيق وَلَا يُمْنَعُ مِنْهُ فِي الطُّرُقِ الْوَاسِعَة إذْ الْعُدُول عَنْهُ مُمْكِنٌ. ا هـ. كَلَام الْأَحْيَاء وَاعْتَمَدَهُ جَمْعٌ مُحَقِّقُونَ مِنْ الْمُتَأَخِّرِينَ كَالزَّرْكَشِيِّ وَغَيْرِهِ بَلْ جَزَمَ بِهِ بَعْضُهُمْ جَزْمَ الْمَذْهَبِ وَلَمْ يُسْنِدْهُ إلَيْهِ وَوَجْهُهُ ظَاهِر فَإِنَّ مَا قَدَّمْته مِنْ كَلَامِ الْمِنْهَاج وَغَيْرِهِ صَرِيح فِيهِ وَيُؤْخَذ مِنْ كَلَامِ الْإِحْيَاء الْمَذْكُورِ أَنَّ الْمُرَادَ بِالضَّيِّقِ مَا لَا يُمْكِنُ الْعُدُولُ عَنْ الْمَاء النَّازِل مِنْ الْمِيزَابِ فِيهِ إلَى مَحَلٍّ آخَرَ مِنْ جَانِبِ الطَّرِيقِ بِحَيْثُ لَا يُصِيبهُ شَيْءٌ مِنْ النَّازِلِ مِنْهُ وَبِالْوَاسِعِ مَا يُمْكِن الْعُدُول عَنْهُ إلَى مَا لَا يُصِيبُهُ شَيْءٌ مِنْهُ إذَا تَقَرَّرَ ذَلِكَ فَهَذَا الْمِيزَابُ الْمُحْدَثُ الْمَذْكُورُ إنْ كَانَ الْمَارُّ لَا يُمْكِنُهُ الْعُدُولُ إلَى

ج / 2 ص -410- مَحَلٍّ يَمْنَعُهُ مِنْ تَلَوُّثِهِ بِمَائِهِ وَقْتَ نُزُولِهِ يَمْنَعُ مِنْهُ مَخْرَجُهُ وَيَجِبُ عَلَى حَاكِمِ الشَّرْعِ وَفَّقَهُ اللَّه وَسَدَّدَهُ إلْزَامُهُ بِهَدْمِهِ أَوْ نَحْو أُخْدُود فِي جِدَاره يَنْزِل فِيهِ مَاؤُهُ إلَى مَوْضِعٍ لَا يَضُرُّ بِالْمَارَّةِ الضَّرَر السَّابِق وَمَتَى امْتَنَعَ مُحْدِثُهُ مِنْ ذَلِكَ بَالَغَ فِي زَجْرِهِ وَنَكَالِهِ حَتَّى يَنْزَجِرَ غَيْرُهُ عَنْ أَمْثَالِ هَذِهِ الْمُحْدَثَات الْمُنْكَرَات وَلَا يُعَارِض مَا تَقَرَّرَ خَبَرَ مُسْنَدِ أَحْمَدَ فِي قَلْعِ عُمَرَ لِمِيزَابِ الْعَبَّاسِ رَضِيَ اللَّهُ تَعَالَى عَنْهُمَا ثُمَّ أَعَادَهُ لَمَّا قَالَ لَهُ إنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَضَعَهُ بِيَدِهِمَعَ أَنَّ النَّازِلَ مِنْهُ دَمٌ مُخْتَلِطٌ بِمَا حَمَلَ عُمَرَ عَلَى قَلْعِهِ أَوَّلًا ثُمَّ لَمَّا أَعَادَهُ لِمَا ذُكِرَ لَمْ يَنْهَهُ عَنْ ذَلِكَ؛ لِأَنَّ هَذِهِ وَاقِعَةُ حَالٍ فِعْلِيَّةٌ طَرَقَهَا احْتِمَالُ أَنَّ الشَّارِعَ كَانَ وَاسِعًا فَلَا دَلَالَةَ فِيهَا عَلَى خِلَافِ مَا قُلْنَاهُ وَبِمَا تَقَرَّرَ عُلِمَ أَنَّ لِصَاحِبِ الْمِيزَابِ فِي الطَّرِيقِ الْوَاسِع النَّافِذ أَنْ يُجْرِيَ مِنْهُ مَا شَاءَ مِنْ مَاءٍ الْمَطَر وَالْغُسَالَة الطَّاهِرَة وَالنَّجِسَة وَغَيْر ذَلِكَ إذْ لَا ضَرَر عَلَى أَحَدٍ مَعَ الِاتِّسَاع الْمَذْكُورِ السَّابِق ضَابِطُهُ, وَاَللَّه أَعْلَم.
وَسُئِلَ: عَنْ سَاقِيَةٍ لِأَرَاضٍ مُتَعَدِّدَةٍ لِكُلِّ مِنْهَا مَنْفَذٌ وَبَعْضُ مَنَافِذهَا مُرْصَدٌ بِوَضْعِ أَحْجَار فِيهِ وَلَا يَسُدُّ شَيْئًا مِنْ الْمَنَافِذِ لِشُرْبِ آخَرَ وَأَرَادَ صَاحِبُ الْمَنْفَذِ الَّذِي لَا رَصْدِ عَلَيْهِ أَنْ يَنْحِتَ تُرَاب أَرْضِهِ وَيَنْقُلَهُ لِيَنْخَفِضَ وَيَأْخُذَ الْمَاء عَلَى أَصْحَابِهِ لِانْخِفَاضِ أَرْضِهِ اللَّازِم مَعَهَا انْخِفَاضُ مَنْفَذِهَا بِجَرْيٍ فَهَلْ لِصَاحِبِ الْأَرْضِ الْمُرْصَدَةِ مَنْعُهُ وَالْحَالُ أَنَّ مَنَافِذَهَا مُتَسَاوِيَةُ الِاتِّسَاعِ أَوْ مُتَفَاوِتَةٌ وَهَلْ لَوْ اطَّرَدَتْ عَادَةٌ بِأَنَّ الَّذِي لَا رَصْدَ عَلَيْهِ لَهُ فِعْلُ ذَلِكَ وَهَلْ لِهَذِهِ أَثَرٌ أَوْ لَا؟ فَأَجَابَ بِقَوْلِهِ قَدْ صَرَّحُوا بِأَنَّ مَنْ أَرَادَ حَفْرَ نَهْرٍ فَوْقَ نَهْرِ غَيْرِهِ إنْ ضَيَّقَ عَلَيْهِ مُنِعَ وَإِلَّا فَلَا وَبِأَنَّهُ لَوْ أَرَادَ مَنْ أَرْضُهُ أَسْفَلَ تَوْسِيعَ فَمِ النَّهْرِ أَوْ أَرَادَ الْأَوَّلُونَ تَضْيِيقَهُ أَوْ أَرَادَ أَحَدُهُمْ بِنَاءَ قَنْطَرَةٍ أَوْ رَحًى عَلَيْهِ أَوْ غَرْسَ شَجَرَةٍ عَلَى حَافَّتِهِ أَوْ تَقْدِيمَ رَأْسَ سَاقِيَتِهِ أَوْ تَأْخِيرِهِ لَمْ يَجُزْ إلَّا بِرِضَا الْجَمِيعِ وَبِذَلِكَ يُعْلَمُ أَنَّ نَحْتَ التُّرَابِ وَنَقْلَهُ إنْ كَانَ يُضَرُّ بِأَحَدِ الشُّرَكَاءِ بِأَخْذِ مَاءٍ أَكْثَرَ أَوْ بِغَيْرِهِ مُنِعَ مِنْهُ مُطْلَقًا.
وَسُئِلَ: عَنْ بَيْتٍ بَابُهُ نَافِذٌ إلَى الشَّارِعِ لَكِنَّهُ فِي مُنْعَطَفٍ بِحَيْثُ كَانَتْ فَتْحَةُ الْبَابِ فِي مُقَابَلَةِ طُولِ الشَّارِعِ دُونَ عَرْضِهِ فَالْخَارِجُ مِنْهَا يَمْشِي ابْتِدَاءً فِي الشَّارِع مِنْ غَيْرِ احْتِيَاجٍ إلَى انْحِرَافٍ وَقَدْ اتَّصَلَ بِفَتْحَةِ الْبَاب دِكَّةٌ مُمْتَدَّة تَحْتَ جِدَار الْبَيْتِ عَرْضُهَا مُسَامِتٌ لِعَرْضِ الْفَتْحَة بِحَيْثُ لَوْ مُدَّ جِدَارُ الْفَتْحَةِ الْمُتَّصِل بِالشَّارِعِ كَانَتْ الدَّكَّة فِي دَاخِلِهِ إلَى جِهَةِ الْبَيْت وَلَمْ يَعْلَم أَنَّ مَوْضِعَ تِلْكَ الدِّكَّةِ مِنْ الشَّارِعِ وَلَا أَنَّهَا مَوْضُوعَةٌ بِغَيْرِ وَجْهٍ شَرْعِيٍّ مُسَوِّغٍ لِوَضْعِهَا وَأَهْلُ الْبَيْتِ مُسْتَوْلُونَ عَلَى تِلْكَ الدَّكَّةِ مُنْتَفَعُونَ بِهَا بِالْجُلُوسِ عَلَيْهَا وَوَضْع الْأَمْتِعَةِ وَغَيْرِ ذَلِكَ وَأَحْدَثُوا عَلَى بَعْضِ أَجْزَائِهَا عَشَّةً وَكُلٌّ مِنْ الدَّكَّةِ وَالْعَشَّة الَّتِي بِهَا لَا تَضُرُّ بِالْمَارَّةِ فَهَلْ يَجُوزُ لِأَحَدٍ إزَالَةُ تِلْكَ الدَّكَّةِ أَوْ الْعَشَّة قَهْرًا عَلَى أَهْل الْبَيْتِ مِنْ غَيْرِ أَنْ يَثْبُتَ أَنَّ أَصْلَهُمَا مِنْ الشَّارِعِ وَأَنَّهُمَا مَوْضُوعَانِ فِيهِ بِغَيْرِ وَجْهٍ شَرْعِيٍّ مُسَوِّغٍ لِوَضْعِهِمَا أَوْ لَا يَجُوزُ ذَلِكَ حَتَّى يَثْبُتَ أَنَّ أَصْلَهُمَا مِنْ الشَّارِعِ وَأَنَّهُمَا مَوْضُوعَانِ فِيهِ بِغَيْرِ وَجْهٍ شَرْعِيٍّ مُسَوِّغٍ لَهُ فَيَبْقَيَانِ عَلَى حَالِهِمَا

ج / 2 ص -411- وَيُمَكَّنُ أَهْلُ الْبَيْتِ مِنْ الِانْتِفَاعِ بِهِمَا بِالْجُلُوسِ وَوَضْعِ الْأَمْتِعَةِ وَسَائِرِ وُجُوهِ الِانْتِفَاعَات الَّتِي لَا تَضُرُّ بِالْمَارَّةِ حَتَّى يَثْبُتَ أَنَّ وَضَعَهُمَا بِغَيْرِ وَجْهٍ شَرْعِيٍّ وَهَلْ إذَا ادَّعَى مُنَازِعٌ أَنَّهُمَا يَضُرَّانِ بِالْمَارَّةِ يُلْتَفَتُ إلَى قَوْله بِدُونِ إثْبَاتِ ذَلِكَ بِطَرِيقِهِ الشَّرْعِيِّ وَهَلْ إذَا كَانَ مَعَهُمَا يُمْكِنُ مُرُورُ الْبَعِيرِ وَعَلَيْهِ الْمَحْمِلُ بِدُونِ مُصَادَمَتِهِ لَهُمَا وَلَا ضَرَرَ يَلْحَقهُ فِي مُرُورِهِ لَكِنَّ مُرُورَهُ بِدُونِهِمَا أَبْعَدُ عَنْ الْمُصَادَمَةِ لِكَوْنِهِ يُمْكِنُهُ حِينَئِذٍ أَنْ يَقْرُبَ مِنْ كُلّ جَانِبٍ بِلَا مُصَادَمَةٍ يَكُونُ ذَلِكَ مِنْ ضَرَرِ الْمَارَّةِ أَوْ لَا؟ فَأَجَابَ بِقَوْلِهِ إذَا لَمْ يُعْرَفْ أَصْلُ الدَّكَّةِ الْمَذْكُورَةِ فَالظَّاهِرُ أَنَّهَا وُضِعَتْ بِحَقٍّ وَأَنَّ مَحَلَّهَا مُسْتَحَقٌّ لِأَهْلِهَا كَمَا صَرَّحَ بِهِ أَئِمَّتُنَا فِي مَسَائِلَ فَفِي الرَّوْضَةِ وَأَصْلِهَا وَالْجَوَاهِرِ وَغَيْرِهَا لَوْ وَجَدْنَا جُذُوعًا مَوْضُوعَةً عَلَى جِدَارٍ وَلَمْ نَعْلَمْ أَصْلَهَا فَالظَّاهِرُ أَنَّهَا وُضِعَتْ بِحَقٍّ فَلَا تُنْقَضُ بَلْ يُقْضَى لِصَاحِبِهَا بِاسْتِحْقَاقِ وَضْعِهَا دَائِمًا حَتَّى لَوْ سَقَطَ الْجِدَار فَأُعِيدَ جَازَ لَهُ وَضْعُهَا عَلَيْهِ قَالَ فِي الرَّوْضَة بِلَا خِلَافٍ وَعَلَّلَهُ بِأَنَّا حَكَمْنَا بِأَنَّهُ وُضِعَ بِحَقٍّ وَعَلَّلَهُ الْمَحَامِلِيُّ بِأَنَّ الظَّاهِرَ حُصُولُهُ عَلَى الْحَائِطِ بِحَقٍّ وَفِي بَابِ الْعَارِيَّةِ مِنْ الْكِفَايَةِ لَوْ لَمْ يَدْرَأْ وُضِعَتْ الْجُذُوعُ بِحَقٍّ أَوْ غَيْرِهِ حُمِلَ عَلَى أَنَّهَا مَوْضُوعَةٌ بِحَقٍّ لَازِمٍ كَمَا صَرَّحُوا بِهِ وَيَجِيءُ مِثْلُهُ فِي الْأَجْنِحَةِ الْمُطِلَّةِ عَلَى مِلْكِ الْجَارِ وَالْقَنَوَاتِ الْمَدْفُونَة تَحْت الْأَمْلَاكِ؛ لِأَنَّ صُوَرَهَا دَالَّةٌ عَلَى وَضْعِهَا بِحَقٍّ وَبِهِ صَرَّحَ عِزُّ الدِّينِ فِي الْقَوَاعِدِ. ا هـ. قَالَ الْجَلَالُ الْبُلْقِينِيُّ وَلَا أُجْرَةَ لَهُ فِي الْمُسْتَقْبَلِ لِجَوَازِ أَنَّهُ اسْتَحَقَّهَا مُؤَبَّدَةً بِبَيْعٍ وَأَلْحَقْت بِذَلِكَ مَا لَوْ رَأَيْنَا سَاقِيَّةً مُشْتَرَكَةً عَلَى فُوَيْهَةِ بِئْرٍ وَعَلَيْهَا بُسْتَانَانِ وَمَاءُ أَحَدِهِمَا يَمُرُّ عَلَى الْآخَرِ فَلَيْسَ لَهُ مَنْعُهُ مِنْ إجْرَائِهِ فِي أَرْضِهِ وَلَا أُجْرَةَ لَهُ؛ لِأَنَّ الْأَصْلَ أَنَّهُ بِحَقٍّ فَلَا يُزَالُ بِغَيْرِ حَقٍّ ا هـ وَأَفْتَى وَالِدُهُ فِي مَصَارِفَ عَلَى قَنَاةِ حَمَّام لَا يُعْرَفُ أَصْلُهَا بِأَنَّهُ إنْ عُرِفَ حُدُوثُهَا سُدَّتْ وَإِلَّا بَقِيَتْ وَلَا يُشَارِكُهُ أَصْحَابُهَا فِي نَزْحِ تِلْكَ الْقَنَاةِ حَيْثُ لَمْ تَجْرِ الْعَادَةُ بِذَلِكَ وَأَفْتَى شَيْخُ الْإِسْلَامِ الْبَارِزِيُّ وَأَئِمَّةُ عَصْرِهِ فِيمَنْ لَهُ دَارٌ يَنْزِلُ إلَيْهَا الضَّوْءُ مِنْ كُوَّةٍ بِجِدَارِ الْغَيْرِ بِأَنَّهُ لَيْسَ لِذِي جِدَارِهَا هَدْمُهُ وَلَا سَدُّهَا وَنَقَلَهُ بَعْضُهُمْ عَنْ فُرُوقِ الْجُوَيْنِيِّ وَالتَّوَقُّفُ فِيهِ بِأَنَّ مُجَرَّدَ الضَّوْء لَا يُقَابَلُ بِعِوَضٍ فَكَيْفَ يُتَصَوَّرُ فَتْحُ هَذِهِ بِحَقٍّ لَازِمٍ رَدَّهُ الشَّيْخُ تَاجُ الدِّينِ بِأَنَّهُ قَدْ يَكُونُ اشْتَرَى مِنْهُ بَعْضَ الْحَائِطِ وَفَتَحَهُ طَاقَةً. وَأَفْتَى التَّاجُ الْفَزَارِيّ وَغَيْرُهُ فِيمَنْ لَهُ فِي أَرْضِ غَيْرِهِ قَنَاةٌ أَوْ جُذُوعٌ ادَّعَى تَعَدِّيهِ بِهَا بِأَنَّهَا لَا تُزَالُ إلَّا بِبَيِّنَةٍ تَشْهَدُ بِأَنَّهَا وُضِعَتْ تَعَدِّيًا إذْ الْفَرْضُ أَنَّهُ لَا يُعْرَفُ أَصْلُهَا فَالظَّاهِرُ أَنَّهَا بِحَقٍّ وَأَنَّ مَحِلَّهَا مُسْتَحَقٌّ لِأَهْلِهَا فَإِنْ قُلْت كَيْفَ يُتَصَوَّرُ ذَلِكَ فِي الشَّارِعِ قُلْت تَصَوُّرُهُ فِيهِ أَقْرَبُ مِنْ تَصْوِيرِ مَسْأَلَةِ الْكُوَّةِ الْمَذْكُورَةِ فَإِنَّ ذَلِكَ الِاحْتِمَالَ الْمَذْكُورَ فِيهَا فِي غَايَةِ النُّدُورِ وَمَعَ ذَلِكَ رَاعَوْهُ وَقَضَوْا بِاحْتِرَامِهَا لِأَجْلِهِ بَلْ وَقَدَّمُوهُ عَلَى يَدِ مَالِك الْجِدَارِ حَتَّى مَنَعُوهُ مِنْ هَدْمِهِ وَسَدِّهَا فَإِذَا قَالُوا بِذَلِكَ فِي هَذَا النَّادِرِ فَقَوْلُهُمْ بِهِ فِي مَسْأَلَتنَا أَوْلَى؛ لِأَنَّ تَصْوِيرَ الْوَضْعِ فِيهَا بِحَقٍّ أَظْهَرُ وَأَشْهُرُ بِأَنْ تَكُونَ الْبُقْعَةُ مُسَبَّلَةٌ إلَّا مَحَلَّ تِلْكَ الدَّكَّةِ أَوْ بِأَنْ يَخُصَّ الْإِمَامُ أَهْلَهَا بِمَحَلِّهَا إذَا رَآهُ أَوْ بِأَنْ يَكُونَ مِنْ أَصْلِ الدَّارِ فَأَخْرَجَهَا أَهْلُهَا مِنْهَا لِيَنْتَفِعُوا بِهَا فَهَذِهِ كُلُّهَا صُوَرٌ قَرِيبَةٌ لَا نُدْرَةَ فِيهَا فَرِعَايَتُهَا فِي الِاحْتِرَامِ وَالدَّلَالَة عَلَى الِاسْتِحْقَاقِ الْمُؤَبَّدِ أَوْلَى مِنْ رِعَايَةِ

ج / 2 ص -412- الْأَئِمَّةِ لِمَا قَدَّمْته عَنْهُمْ فَظَهَرَ مَا قُلْنَاهُ. وَاتَّضَحَ مَا حَرَّرْنَاهُ وَحِينَئِذٍ فَلَا يَجُوزُ لِأَحَدٍ أَنْ يَتَعَرَّضَ لِهَذِهِ الدَّكَّةِ بِهَدْمٍ وَلَا غَيْرِهِ إلَّا إنْ أَقَامَ بَيِّنَةً أَنَّهَا وُضِعَتْ بِطَرِيقِ التَّعَدِّي وَالظُّلْمِ وَلَا يَكْفِي شَهَادَتُهُمْ بِغَيْرِ ذَلِكَ مِمَّا لَا يَسْتَلْزِمُهُ بَلْ لَوْ قَامَتْ بَيِّنَةٌ بِأَنَّهَا مِنْ الشَّارِعِ وَبَيِّنَةٌ بِخِلَافِهَا تَأْتِي فِيهَا نَظِيرُ مَا ذَكَرَهُ ابْنُ الصَّلَاح وَتَبِعُوهُ بَلْ جَزَمَ بِهِ غَيْرُ وَاحِدٍ مِنْ غَيْرِ عَزْوِهِ إلَيْهِ وَهُوَ أَنَّهُ لَوْ أَقَامَ شَخْصٌ بَيِّنَةً أَنَّ هَذَا طَرِيقٌ يَخْتَصُّ بِهِ وَأَقَامَ آخَرُ بَيِّنَةً أَنَّهُ طَرِيقٌ لِعُمُومِ الْمُسْلِمِينَ فَإِنْ كَانَتْ الْيَدُ لِلْأَوَّلِ لِاخْتِصَاصِهِ بِالتَّصَرُّفِ فِيهِ قُدِّمَتْ بَيِّنَتُهُ أَوْ لِلْمُسْلِمِينَ لِسُلُوكِهِمْ لَهُ عَلَى الْعُمُومِ مُدَّةً قُدِّمَتْ بَيِّنَةُ الثَّانِي فَإِذَا كَانَتْ الْيَدُ لِأَهْلِ الدَّكَّةِ كَمَا ذُكِرَ فِي السُّؤَالِ قُدِّمَتْ بَيِّنَتُهُمْ أَنَّهُمْ يَخْتَصُّونَ بِهَا وَذَكَرَ ابْنُ الصَّلَاحِ أَيْضًا أَنَّ تَصَرُّفَ الْمُتَصَرِّفِ رَاجِحٌ مُثْبِتٌ لِدَوَامِ شَجَرِ ذِي التَّصَرُّفِ فِي أَرْضِ الْغَيْرِ فَإِذَا أَثْبَتَ هَذَا التَّصَرُّفُ الدَّوَامَ فِي مِلْكِ الْغَيْرِ فَالشَّارِعُ كَذَلِكَ وَإِذَا ثَبَتَ أَنَّ الدَّكَّةَ الْمَذْكُورَةَ مُسْتَحَقَّةٌ لَأَرْبَابِهَا فَلَهُمْ أَنْ يَضَعُوا عَلَيْهَا عَشَّةً ثُمَّ إنْ خَرَجَتْ تِلْكَ الْعَشَّةُ فِي هَوَاءِ الشَّارِعِ اُشْتُرِطَ عَدَمُ ضَرَرهَا لِلْمَارَّةِ. قَالَ الشَّيْخَانِ وَيُرْجَعُ فِي مَعْرِفَةِ الضَّرَرِ وَعَدَمِهِ إلَى حَالِ الطَّرِيقِ ثُمَّ قَالَ وَالْأَصْلُ فِي الشَّوَارِعِ الْإِبَاحَةُ وَجَوَازُ الِانْتِفَاعِ إلَّا فِيمَا يَقْدَحُ فِي مَقْصُودِهَا وَهُوَ الِاسْتِطْرَاقُ ثُمَّ الْمُرَادُ كَمَا صَرَّحُوا بِهِ بِضَرَرِ الْمَارَّةِ الضَّرَرُ الَّذِي لَا يُحْتَمَلُ عَادَةً بِخِلَافِ الْيَسِيرِ الَّذِي يُحْتَمَلُ عَادَةً فَإِنَّهُ لَا مَنْعَ مِنْهُ وَبِهِ يُعْلَمُ أَنَّ مَا ذُكِرَ فِي السُّؤَالِ مِنْ خَشْيَةِ الْمُصَادَمَةِ عِنْدَ الْعُدُول عَنْ جَادَّة الطَّرِيق لَيْسَ مِنْ الضَّرَرِ الْمُنَافِي لِلِاسْتِطْرَاقِ فَلَا يُنْظَرُ إلَيْهِ وَإِنْ لَمْ تَخْرُجْ تِلْكَ الْعَشَّةُ فِي هَوَاءِ الشَّارِع بِأَنْ كَانَتْ فِي هَوَاءِ الدَّكَّةِ فَلَا مَنْعَ مِنْهَا وَإِنْ أَضَرَّتْ بِالْمَارَّةِ لِمَا عُلِمَ مِمَّا قَدَّمْته عَنْ الْأَئِمَّةِ أَنَّ أَرْبَابَ الدَّكَّةِ يَسْتَحِقُّونَ التَّصَرُّفَ فِيهَا حَتَّى بِهَدْمِ جِدَارِهِمْ وَإِدْخَالهَا فِي دَارِهِمْ إذْ هَوَاؤُهَا مُسْتَحَقٌّ لَهُمْ وَلَيْسَ هَوَاء شَارِع فَلَمْ يُرَاعَ حِينَئِذٍ ضَرَرُ الْمَارَّةِ بِهِ؛ لِأَنَّ مَحَلَّ رِعَايَتِهِ إنَّمَا هُوَ حَيْثُ كَانَ الْبَارِزُ فِي هَوَاءِ الشَّارِعِ كَمَا صَرَّحُوا بِهِ هَذَا كُلُّهُ بِنَاءً عَلَى الْمُعْتَمَدِ الَّذِي عَلَيْهِ الشَّيْخَانِ وَالْجُمْهُورُ أَنَّ إحْدَاثَ الدَّكَّةِ بِالشَّارِعِ لَا يَجُوزُ وَإِنْ لَمْ تَضُرَّ بِأَنْ كَانَتْ فِي مُنْعَطَفٍ. أَمَّا عَلَى مُقَابَلَةِ الَّذِي اعْتَمَدَهُ جَمْعٌ مُتَقَدِّمُونَ وَمُتَأَخِّرُونَ وَانْتَصَرَ لَهُ السُّبْكِيّ مِنْ جَوَازِ إحْدَاثهَا حَيْثُ لَا ضَرَرَ فَوَاضِحٌ أَنَّهُ لَا نِزَاعَ فِيهَا إلَّا إنْ أَثْبَتَ ضَرَرهَا الَّذِي مَرَّ ضَبْطُهُ, وَاَللَّهُ تَعَالَى أَعْلَم.
وَسُئِلَ عَمَّنْ عَلَيْهِ دَرَاهِمُ عَجَزَ عَنْ تَحْصِيلهَا وَأَرَادَ أَنْ يُعَوِّضَ دَائِنَهُ فَمِنْ الْخِيَرَةُ إلَيْهِ مِنْهُمَا؟ فَأَجَابَ بِقَوْلِهِ أَفْتَى بَعْضهمْ بِأَنَّ الْخِيَرَةَ فِيمَا يُعْتَاضُ بِهِ إلَى الدَّائِنِ لَا الْمَدِينِ قَالَ وَوَقَعَ فِي كُتُبِ الْمَذْهَبِ مَا يُوهِمُ خِلَافَ ذَلِكَ وَلَيْسَ مُرَادًا.
وَسُئِلَ: عَمَّنْ لَهُ زَبِيرٌ عَلَيْهِ شَجَرَةٌ فَأَظَلَّتْ زَرْعَ غَيْرِهِ وَأَفْسَدَتْهُ بِظِلِّهَا فَهَلْ يَضْمَن وَإِنْ لَمْ يُؤْمَرْ بِإِزَالَتِهَا؟ فَأَجَابَ: بِقَوْلِهِ: أَفْتَى بَعْضُهُمْ بِضَمَانِهِ مُطْلَقًا وَقَاسَهُ عَلَى التَّالِف بِالْمِيزَابِ وَقَالَ إذَا وُجِدَ الضَّمَانُ فِيمَا لَمْ يَصِلْ لِمِلْكِهِ وَهُوَ الْمِيزَاب فَأَوْلَى فِيمَا انْتَشَرَ وَوَصَلَ إلَى مِلْكِهِ وَلَا فَرْقَ فِي الضَّمَانِ بَيْنَ الْمُبَاشَرَةِ وَالسَّبَبِ. ا هـ. وَفِيهِ نَظَرٌ ظَاهِرٌ وَيُفَرَّقُ بَيْنه وَبَيْن الْمِيزَاب بِأَنَّ

ج / 2 ص -413- الْمِيزَابَ تَصَرَّفَ وَاضِعُهُ فِي هَوَاءِ الطَّرِيقِ بِإِخْرَاجِهِ إلَيْهِ فَاشْتَرَطْنَا لِجَوَازِ تَصَرُّفِهِ فِي ذَلِكَ الْهَوَاء سَلَامَةَ الْعَاقِبَةِ فَحَيْثُ لَا سَلَامَةَ ضَمِنَ وَأَمَّا غَارِسُ الشَّجَرَة فَقَدْ تَصَرَّفَ فِي مَحْض مِلْكِهِ وَهَوَائِهِ فَلَمْ يُمْكِنْ أَنْ يُقَالَ إنَّ تَصَرُّفَهُ مَشْرُوطٌ بِسَلَامَةِ الْعَاقِبَة فَإِذَا جَاوَزَتْ تِلْكَ الشَّجَرَةُ مِلْكَهُ وَخَرَجَتْ إلَى غَيْرِهِ لَمْ يُمْكِنْ أَنْ يَضْمَنَ بِهِ إلَّا إنْ طُولِبَ بِإِزَالَتِهِ فَامْتَنَعَ لِتَعَدِّيهِ حِينَئِذٍ فَهَذَا هُوَ الْفِقْهُ الَّذِي يَتَعَيَّنُ اعْتِمَادُهُ فَاحْفَظْهُ وَلَا تُغَيِّر بِغَيْرِهِ.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ بِمَا لَفْظه طَلَبَ صَاحِبُ الْأَعْلَى أَنْ يَتَمَلَّكَ السَّقْفَ الَّذِي أَحَدَثَهُ الْأَسْفَلُ فَهَلْ لَهُ ذَلِكَ وَهَلْ لَهُ إحْدَاث عُلُوٍّ ثَالِثٍ؟ فَأَجَابَ بِقَوْلِهِ إنْ امْتَنَعَ مِنْ بِنَاء سَقْفِ نَفْسِهِ كَمَا كَانَ لَمْ يَتَمَلَّك لِتَقْصِيرِهِ وَإِنْ أَحْدَثَ الْأَسْفَلُ السَّقْفَ قَبْلَ امْتِنَاع الْأَعْلَى الْمَالِكِ لِلسَّقْفِ مِنْ الْإِعَادَة فَلِلْأَعْلَى هَدْمُهُ كَمَا ذَكَرَهُ فِيمَا لَوْ بَنَى الْأَعْلَى قَبْلَ امْتِنَاع الْأَسْفَل فَإِنَّهُمْ قَالُوا لِلْأَسْفَلِ هَدْمُهُ مَا لَمْ يَبْنِ الْأَعْلَى وَلِلْأَعْلَى حِينَئِذٍ طَلَبُ تَمَلُّكِ السَّقْفِ بِالْقِيمَةِ كَمَا ذَكَرُوا نَظِيرَهُ فِي تَمَلُّكِ صَاحِب السُّفْلِ بِالْقِيمَةِ حَيْثُ بَنَى الْأَعْلَى الْأَسْفَل وَالْعُلْو وَالْجَامِعُ بَيْنَهُمَا أَنَّ كُلًّا مِنْهُمَا أَحْدَثَ بِنَاءً فِي مِلْكِ الْآخَرِ قَبْلَ امْتِنَاعِهِ وَلَمَّا ذَكَرَ بَعْضُهُمْ ذَلِكَ قَالَ لَا يُقَالُ إنَّ السَّقْفَ الَّذِي أَحْدَثَهُ صَاحِبُ السُّفْل أَحْدَثَهُ فِي مِلْكِهِ إذْ الْجُدْرَانُ لَهُ فَلَا يَنْبَغِي أَنْ يُمَكَّنَ صَاحِب الْعُلُوِّ مِنْ التَّمَلُّكِ وَالْهَدْمِ بِخِلَافِهِ فِي تِلْكَ. فَإِنَّ صَاحِبَ الْعُلُوِّ أَحْدَثَهُ فِي مِلْكِ صَاحِبِ السُّفْلِ فَمِنْ ثَمَّ قُلْنَا لَهُ التَّمَلُّكُ وَالْهَدْمُ فَافْتَرَقَا؛ لِأَنَّا نَقُول هُوَ مَوْجُود فِيمَا يَمْلِك صَاحِبُ الْعُلُوِّ الِانْتِفَاعَ بِهِ فَكَأَنَّ صَاحِبَ السُّفْلِ أَحْدَثَهُ فِي مِلْكِ صَاحِبِ الْعُلُوِّ فَلِذَا قُلْنَا لَهُ التَّمَلُّكُ وَالْهَدْمُ وَلَا يَجُوزُ لِصَاحِبِ الْعُلُوِّ أَنْ يَبْنِيَ مَنْزِلًا ثَالِثًا فَوْقَ عُلُوِّهِ كَمَا نَقَلَهُ السُّبْكِيّ عَنْ الْمَاوَرْدِيُّ فِي الصُّلْحِ وَجَزَمَ بِهِ الْأَذْرَعِيُّ فِي قُوتِهِ فِي الْقِسْمَةِ.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَمَّنْ أَرَادَ نَقْلَ الطَّرِيقِ عَنْ مَوْضِعِهَا إلَى قَرِيبٍ مِنْهُ فَهَلْ يَجُوزُ مُطْلَقًا أَوْ لَا؟ فَأَجَابَ: بِقَوْلِهِ نَعَمْ يَحْرُمُ نَقْلُ الطَّرِيقِ الْعَامَّةِ عَنْ مَحَلِّهَا بَلْ هُوَ كَبِيرَةٌ كَمَا بَيَّنْته فِي كِتَابِي الزَّوَاجِر عَنْ اقْتِرَافِ الْكَبَائِر لِلْحَدِيثِ الصَّحِيحِ "مَلْعُونٌ مَنْ غَيَّرَ مَنَارَ الْأَرْضِ"وَأَمَّا الْخَاصَّةُ كَأَنْ اسْتَأْجَرَ جَمْعٌ مَحْصُورُونَ الْمُرُور فِي أَرْضٍ فَلَهُمْ بِتَوَافُقِ الْمُؤَجِّرِ نَقْلُهُ إلَى مَحَلٍّ آخَرَ.

ج / 2 ص -414- بَابُ الْحَوَالَةِ
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ فِيمَنْ عَلَيْهِ دَيْنٌ لِغَائِبِ فَأَرَادَ أَنْ يُقِيمَ بَيِّنَةً عَلَى أَنَّ الْمَدِينَ أَبْرَأَهُ وَأَنِّي قَضَيْت الدُّيُونَ مِنْ غَيْرِ سَبْقِ خُصُومَةٍ مَا الْمُفْتَى بِهِ فِي ذَلِكَ مِنْ قَوْل الْقَفَّالِ وَابْنِ الصَّلَاحِ أَفْتُونَا مَأْجُورِينَ؟ فَأَجَابَ بِقَوْلِهِ أَمَّا الْقَفَّالُ فَلَمْ أَرَ لَهُ حِيلَةً فِي هَذِهِ الصُّورَة وَإِنَّمَا الَّذِي رَأَيْته حِيلَةً لِلْقَاضِي حُسَيْنٍ فِي فَتَاوِيهِ فِي نَظِير ذَلِكَ لَكِنَّهَا مَبْنِيَّةٌ عَلَى الضَّعِيفِ أَنَّ غَرِيمَ الْغَرِيمِ غَرِيمٌ وَأَحْسَنُ مَا فِي ذَلِكَ مَا قَالَهُ ابْنُ الصَّلَاحِ مِنْ أَنَّ طَرِيقَ ذَلِكَ أَنْ يَدَّعِيَ إنْسَانٌ أَنَّ رَبَّ الدَّيْنِ أَحَالَهُ بِهِ فَيَعْتَرِفُ الْمُدَّعَى عَلَيْهِ بِالدَّيْنِ لِرَبِّهِ وَبِالْحَوَالَةِ وَيَدَّعِي أَنَّهُ أَبْرَأهُ مِنْهُ أَوْ أَقْبَضَهُ فَتُسْمَعُ الدَّعْوَى بِذَلِكَ وَالْبَيِّنَةُ وَإِنْ كَانَ رَبُّ الدَّيْنِ حَاضِرًا بِالْبَلَدِ. ا هـ. وَأَقَرَّهُ الْقَمُولِيُّ وَغَيْرُهُ كَشَيْخِنَا شَيْخِ الْإِسْلَامِ زَكَرِيَّا سَقَى اللَّهُ عَهْدَهُ لَكِنْ تَعَقَّبَهُ الْأَذْرَعِيُّ فَقَالَ وَهُوَ صَحِيحٌ فِي دَفْعِ الْمُحْتَالِ وَأَمَّا إثْبَاتُ الْبَرَاءَةِ مِنْ دَيْنِ الْمُحِيلِ فَلَا بُدَّ مِنْ إعْلَامِهِ وَالْأَقْرَبُ أَنَّهُ لَا تَكْفِي إقَامَةُ الْبَيِّنَةِ فِي وَجْهِ الْمُحْتَالِ بَلْ لَا بُدَّ مِنْ إعَادَتِهَا فِي وَجْهِ الْمُحِيلِ, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ: عَمَّنْ نَذَرَ عَدَمَ الْمُطَالَبَةِ لِفُلَانٍ بِمَا لَهُ عَلَيْهِ مِنْ الدَّيْنِ فَهَلْ يَلْزَمُهُ وَإِذَا قُلْتُمْ نَعَمْ فَهَلْ تَصِحُّ حَوَالَتُهُ بِهِ أَوْ عَلَيْهِ بِدَيْنٍ حَالٍّ أَوْ مُؤَجَّلٍ وَيَبْطُلُ بِالْحَوَالَةِ النَّذْرُ وَلِلْمُحْتَالِ الْمُطَالَبَةُ بِهِ أَوْ لَا؟ فَأَجَابَ بِقَوْلِهِ الْمُعْتَمَدُ الَّذِي صَرَّحُوا بِهِ اللُّزُومُ لَكِنْ هَلْ يَصِيرُ الدَّيْنُ بِالنَّذْرِ الْمَذْكُورِ مُؤَجَّلًا أَوْ حَالًّا امْتَنَعَتْ الْمُطَالَبَةُ بِهِ لِمَانِعِ الْأَوْجَهِ كَمَا رَجَّحَهُ جَمْعُ مُتَأَخِّرُونَ الثَّانِي فَإِنْ قُلْنَا بِالْأَوَّلِ صَحَّتْ الْحَوَالَةُ بِهِ وَعَلَيْهِ إنْ كَانَ الدَّيْنُ الْآخَرُ مُؤَجَّلًا لَا حَالًّا وَإِنْ قُلْنَا بِالثَّانِي انْعَكَسَ الْحُكْمُ وَإِذَا قُلْنَا بِصِحَّةِ الْحَوَالَةِ عَلَى الثَّانِي فَهَلْ يَمْتَنِعُ عَلَى الْمُحْتَالِ الْمُطَالَبَةُ حَالًّا كَالْمُحِيلِ أَوْ لَا؛ لِأَنَّ مَنْ الْتَزَمَ قُرْبَة لَا يَلْزَم سَرَيَانُهَا فِي حَقِّ غَْره وَالْمُحِيلُ هُوَ الْمُلْتَزِمُ عَدَمَ الْمُطَالَبَةِ بِالنَّذْرِ فَاخْتَصَّ بِهِ كُلُّ مُحْتَمَلٍ. لَكِنَّ مَا رَجَّحَهُ بَعْضُ الْمُتَأَخِّرِينَ مِنْ أَنَّ النَّاذِرَ لَوْ مَاتَ كَانَ لِوَارِثِهِ الْمُطَالَبَةُ حَالًا؛ لِأَنَّهُ نَذَرَ وَهُمْ لَمْ يَنْذِرُوا يَقْتَضِي أَنَّ الْأَوْجَهَ هُنَا الثَّانِي وَاعْتَمَدَهُ بَعْضُهُمْ وَعَلَى مُقَابِلِهِ فَلِلْمُحْتَالِ الْخِيَارُ إنْ جَهِلَ الْحَالَ؛ لِأَنَّ امْتِنَاعَ الْمُطَالَبَةِ بِمَنْزِلَةِ الْعَيْبِ فِي الْمَبِيعِ فَإِنْ قُلْت يَلْزَمُ مِنْ هَذَا عَدَمُ صِحَّةِ الْحَوَالَة حَيْثُ قُلْنَا بِهَذَا الْمُقَابِل؛ لِأَنَّهُ لَا بُدَّ فِيهَا مِنْ تَسَاوِي الدَّيْنَيْنِ وَأَحَدُهُمَا مَعِيبٌ قُلْت هُوَ كَذَلِكَ لَكِنْ قَدْ يُقَالُ الدَّيْنُ فِي نَفْسِهِ لَا عَيْبَ فِيهِ فَالتَّسَاوِي حَاصِل فِي ذَاتِ الدَّيْنَيْنِ وَتَوَابِعهمَا اللَّازِمَة وَامْتِنَاع الْمُطَالَبَةِ لِلْأَمْرِ الْعَارِضِ وَإِنْ نَزَلَ مَنْزِلَةَ الْعَيْب لَا يَقْتَضِي إلْحَاقَهُ بِهِ مِنْ كُلِّ وَجْهٍ فَإِنْ قُلْت الْحَوَالَةُ بَاطِلَةٌ حَتَّى عَلَى الثَّانِي مِنْ وَجْهٍ

ج / 2 ص -415- آخَر وَهُوَ عَجْزُ الْمُحِيلِ عَنْ التَّصَرُّفِ فِي الدَّيْنِ الْمُحَالِ بِهِ بِسَبَبِ نَذْرِهِ وَالشَّرْطُ قُدْرَتُهُ عَلَى التَّصَرُّفِ فِيهِ قُلْنَا الشَّرْطُ فِي الْمُعَاوَضَاتِ قُدْرَةُ الْآخِذِ لَا الْمُعْطِي أَخْذًا مِمَّا ذَكَرُوهُ مِنْ أَنَّ الشَّرْطَ فِي الْبَيْعِ قُدْرَةُ الْمُشْتَرِي عَلَى التَّسَلُّمِ وَإِنْ عَجَزَ الْبَائِعُ عَنْ التَّسْلِيمِ خِلَافًا لِمَا تُوهِمُهُ عِبَارَةُ الْمِنْهَاجِ فَيَصِحُّ بَيْعُ الْمَغْصُوبِ الْقَادِرِ عَلَى انْتِزَاعِهِ وَإِنْ عَجَزَ عَنْهُ الْبَائِعُ وَهَذَا جَارٍ فِي كُلِّ عِوَضٍ كَالْأُجْرَةِ وَعِوَضِ الْبُضْعِ صَدَاقًا وَبَدَلِ خَلْعٍ وَعِتْقٍ عَلَى عِوَضٍ فَتَلَخَّصَ مِنْ ذَلِكَ أَنَّهُ لَا يُشْتَرَطُ إلَّا قُدْرَةُ الْمُحْتَالِ عَلَى تَسَلُّمِهِ لَا قُدْرَةُ الْمُحِيلِ عَلَى تَسْلِيمِهِ.
وَسُئِلَ: هَلْ تَجْرِي الْإِقَالَةُ فِي الْحَوَالَة؟ فَأَجَابَ: بِقَوْلِهِ جَزَمَ الرَّافِعِيُّ أَوَائِلَ التَّفْلِيسِ بِعَدَمِ جَوَازِهَا وَلَمْ يَطَّلِعْ عَلَى ذَلِكَ الْبُلْقِينِيُّ وَهُوَ عَجِيبٌ فَقَالَ إنَّهُ كَشَفَ كُتُبًا كَثِيرَةً فَلَمْ يَرَ ذَلِكَ ثُمَّ قَالَ وَاَلَّذِي يَظْهَرُ الْجَوَازُ؛ لِأَنَّ الصَّحِيحَ أَنَّهَا بَيْعٌ وَأَنَّ الْخُوَارِزْمِيَّ صَرَّحَ بِالْخِلَافِ فِي ذَلِكَ وَبِتَصْحِيحِ الْجَوَازِ وَقَيَّدَ ذَلِكَ بِأَنْ يَكُونَ ذَلِكَ بِدُونِ إذْنِ الْمُحَالِ عَلَيْهِ وَمُقْتَضَاهُ أَنَّهُ إنْ كَانَ بِدُونِ إذْنِهِ صَحَّ وَجْهًا وَاحِدًا. ا هـ. وَالْمُعْتَمَدُ مَا ذَكَرَهُ الرَّافِعِيُّ وَيَرُدُّ تَعْلِيلَ الْبُلْقِينِيُّ بِأَنَّهَا وَإِنْ كَانَ الصَّحِيحُ أَنَّهَا بَيْعٌ لَكِنَّ التَّحْقِيقَ كَمَا فِي الرَّوْضَةِ أَنَّهُ لَا يُطْلَقُ الْقَوْلُ فِيهَا بِأَنَّهَا بَيْعٌ وَلَا بِأَنَّهَا اسْتِيفَاءٌ؛ لِأَنَّ بَعْضَ فُرُوعِهَا يَقْتَضِي الْأَوَّلَ وَبَعْضَهَا يَقْتَضِي الثَّانِيَ لَكِنَّ فُرُوعَ الْأَوَّلِ أَكْثَرُ فَمِنْ ثَمَّ اُشْتُهِرَ أَنَّهَا بَيْعٌ لَا اسْتِيفَاءٌ وَنَظِير ذَلِكَ الْخِلَافُ فِي الْإِبْرَاءِ هَلْ هُوَ إسْقَاطٌ أَوْ تَمْلِيكٌ وَفِي الرَّجْعَةِ هَلْ هِيَ ابْتِدَاءُ نِكَاحٍ أَوْ اسْتِدَامَتُهُ وَفِي النَّذْرِ هَلْ يَسْلُكُ بِهِ مَسْلَكَ وَاجِبِ الشَّرْعِ أَوْ جَائِزِهِ.
وَسُئِلَ: هَلْ يَجُوزُ لِلْوَلِيِّ قَبُولُ الْحَوَالَةِ بِمَالِ مُوَلِّيهِ؟ فَأَجَابَ: بِقَوْلِهِ بَحَثَ بَعْضُهُمْ عَدَمَ الْجَوَازِ لِمَا فِيهِ مِنْ التَّغْرِيرِ بِخِلَافِ الْحَوَالَةِ عَلَى الطِّفْلِ فَتَجُوزُ وَيُطَالَبُ الْوَلِيُّ بِالتَّسْلِيمِ وَذَكَرَ الْمَرْعَشِيُّ أَنَّهُ لَوْ كَانَ لِأَحَدِ طِفْلَيْنِ عَلَى أَخِيهِ مَالٌ فَأَحَالَهُ الْأَبُ بِمَا لَهُ عَلَى أَخِيهِ عَلَى نَفْسِهِ أَوْ عَلَى ابْنٍ آخَرَ لَهُ صَغِيرٍ جَازَ.
وَسُئِلَ: وَهَلْ يَجِبُ عَلَى الْغَنِيِّ أَدَاءُ الدَّيْنِ فَوْرًا؟ فَأَجَابَ: بِقَوْلِهِ نَعَمْ إنْ خَافَ فَوْتَ أَدَائِهِ إلَى الْمُسْتَحَقِّ إمَّا بِمَوْتِهِ أَوْ بِمَرَضِهِ أَوْ بِذَهَابِ مَالِهِ أَوْ خَافَ مَوْتَ الْمُسْتَحِقِّ أَوْ طَالَبَهُ رَبُّ الدَّيْن أَوْ عَلِمَ حَاجَته إلَيْهِ وَإِنْ لَمْ يُطَالِبْهُ ذَكَرَ ذَلِكَ الْبَارِزِيُّ.
وَسُئِلَ: عَمَّنْ أَحَالَ بِدَيْنٍ لَهُ بِهِ رَهْنٌ أَوْ كَفِيلٌ فَهَلْ يَنْتَقِلُ الدَّيْنُ إلَى الْمُحْتَالِ مَعَ وَصْفِ الْكَفَالَةِ وَالرَّهْنِ؟ فَأَجَابَ بِقَوْلِهِ نَعَمْ يَنْتَقِلُ إلَيْهِ بِصِفَةِ الْكَفَالَةِ وَالرَّهْنِ كَصِفَةِ الْأَجَلِ وَالْحُلُولِ وَلَا يُعْتَبَرُ رِضَا الرَّاهِنِ أَوْ الْكَفِيلِ كَمَا يَنْتَقِلُ الدَّيْنُ إلَى وَرَثَةِ الدَّائِنِ بِصِفَةِ الرَّهْنِ وَالْكَفِيل مِنْ غَيْرِ اعْتِبَارِ رِضَاهُمَا وَفَارَقَ هَذَا مَا لَوْ أَحَالَ الْمَدْيُونُ دَائِنَهُ بِدَيْنٍ لَهُ بِهِ رَهْنٌ أَوْ كَفِيلٌ فَقَبِلَ فَإِنَّهُمَا يَنْفَكَّانِ لِبَرَاءَةِ ذِمَّةِ الْمُحِيلِ اللَّازِم مِنْهَا بَرَاءَةُ كَفِيلِهِ وَانْفِكَاكُ رَهْنِهِ هَذَا مَا أَفْتَى بِهِ الْبَارِزِيُّ وَبَيَّنَ فِي الْقُوتِ مَا فِيهِ مِنْ اعْتِرَاضٍ وَغَيْرِهِ فَلْيُنْظَرْ مِنْهُ.
وَسُئِلَ: هَلْ تَصِحُّ الْحَوَالَةُ بِالزَّكَاةِ وَعَلَيْهَا؟ فَأَجَابَ: بِقَوْلِهِ تَجُوزُ الْحَوَالَةُ بِهَا كَمَا فِي

ج / 2 ص -416- أَصْلِ الرَّوْضَةِ نَقْلًا عَنْ الْمُتَوَلِّي بِنَاءً عَلَى أَنَّ الْحَوَالَةَ اسْتِيفَاءٌ وَقَيَّدَهُ الْإِسْنَوِيُّ بِمَا إذَا تَلِفَ النِّصَابُ بَعْدَ التَّمَكُّنِ لِيَصِيرَ دَيْنًا وَقَالَ غَيْرُهُ بَلْ هُوَ مَعَ بَقَائِهِ أَيْضًا؛ لِأَنَّ الذِّمَّةَ لَا تَخْلُو عَنْهَا عَلَى أَنَّ مَا نَظَرَ فِيهِ السُّبْكِيّ نَظَرَ فِيهِ وَغَيْره وَتَجُوزُ عَلَيْهَا كَمَا صَرَّحَ بِهِ الْمُتَوَلِّي أَيْضًا قَالَ الزَّرْكَشِيُّ إنْ انْحَصَرَ الْمُسْتَحِقُّونَ وَتَعَيَّنُوا وَإِلَّا فَالْوَجْهُ الْبُطْلَانُ مُطْلَقًا وَهُوَ ظَاهِرٌ.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَنْ رَجُلٍ عَلَيْهِ دَيْنٌ أَحَالَ بِهِ دَائِنه وَقَبِلَ الْحَوَالَةَ ثُمَّ طَالَبَ الْمُحَالَ عَلَيْهِ فَأَنْكَرَ وَقَالَ لَيْسَ لِمُحِيلِك عَلَيَّ دَيْنٌ فَرَجَعَ لِلْمُحِيلِ فَقَالَ أَنْتَ قَبِلْت الْحَوَالَة فَلَا مُطَالَبَة لَك عَلَيَّ فَهَلْ يُقْبَلُ مِنْهُ ذَلِكَ فَلَا يَرْجِعُ عَلَيْهِ بِشَيْءٍ أَوْ لَا؟ فَأَجَابَ بِقَوْلِهِ لَيْسَ لِلْمُحْتَالِ الرُّجُوعُ عَلَى الْمُحِيلِ بِشَيْءٍ؛ لِأَنَّ قَبُولَهُ لِلْحَوَالَةِ وَإِنْ لَمْ يَعْتَرِفْ بِالدَّيْنِ مُتَضَمِّنٌ لِاسْتِجْمَاعِ شَرَائِطِ الصِّحَّةِ فَيُؤَاخَذُ بِذَلِكَ لَوْ أَنْكَرَ الْمُحَالُ عَلَيْهِ وَهَلْ لَهُ تَحْلِيفُ الْمُحِيلِ أَنَّهُ لَا يَعْلَمُ بَرَاءَتَهُ فِيهِ وَجْهَانِ ذَكَرَ ذَلِكَ ابْنُ الرِّفْعَةِ فِي مَطْلَبِهِ قَالَ غَيْرُهُ وَأَوْجَهُ الْوَجْهَيْنِ أَنَّ لَهُ تَحْلِيفَهُ أَنَّهُ لَا يَعْلَمُ ذَلِكَ.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَنْ شَخْصٍ أُحِيلَ عَلَيْهِ بِحَبٍّ لِشَخْصٍ فَدَفَعَ لَهُ الْبَعْضَ وَبَاعَهُ مَا بَقِيَ فِي ذِمَّتِهِ بِثَمَنٍ مِنْ غَيْرِ حُضُورِ ذَلِكَ فَهَلْ يَصِحُّ بَيْعُ مَا فِي ذِمَّتِهِ وَيَلْزَمُ الثَّمَنُ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ لَا تَصِحُّ الْحَوَالَةُ بِالْحَبِّ إلَّا إذَا كَانَ عَلَى الْمُحَالِ عَلَيْهِ حَبٌّ مُوَافِقٌ لِمَا عَلَى الْمُحِيلِ مِنْ الْحَبِّ جِنْسًا وَنَوْعًا وَقَدْرًا وَصِفَةً وَحُلُولًا وَأَجَلًا فَإِذَا وُجِدْت هَذِهِ الشُّرُوطُ صَحَّتْ الْحَوَالَةُ وَانْتَقَلَ حَقّ الْمُحْتَالِ إلَى ذِمَّةِ الْمُحَالِ عَلَيْهِ وَإِنْ فُقِدَ شَرْطٌ مِنْهَا فَالْحَوَالَة بَاطِلَةٌ وَلَا شَيْءَ لِلْمُحْتَالِ عَلَى الْمُحَالِ عَلَيْهِ ثُمَّ إذَا صَحَّتْ الْحَوَالَة لَمْ يَصِحَّ اسْتِبْدَال الْمُحْتَال عَنْ الْحَبِّ وَغَيْرِهِ؛ لِأَنَّ شَرْطَ صِحَّةِ الِاسْتِبْدَالِ أَنْ لَا يَكُونَ الْمُسْتَبْدَلَ عَنْهُ رِبَوِيًّا بِيعَ بِجِنْسِهِ وَالْحَوَالَة بَيْعُ دَيْنٍ بِدَيْنٍ فَالْمُسْتَبْدَلُ عَنْهُ رِبَوِيٌّ بِيعَ بِجِنْسِهِ فَلَمْ يَصِحَّ بَيْعُهُ الْمَذْكُورُ فِي السُّؤَالِ, وَاَللَّهُ أَعْلَمُ.

ج / 2 ص -417- بَابُ الضَّمَانِ
 وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَنْ قِنٍّ مَمْلُوكٍ يَعْمَلُ صَنْعَةً فَجَاءَ لَهُ شَخْصٌ دَفَعَ لَهُ سِلْعَةً لِيَصْنَعهَا لَهُ فَأَخَذَهَا وَأَتْلَفَهَا فَجَاءَ إلَيْهِ وَأَلْزَمَهُ بِقِيمَتِهَا مِنْ غَيْرِ اطِّلَاعِ سَيِّدِهِ وَكَتَبَ عَلَيْهِ حُجَّةً بِقِيمَتِهَا فَجَاءَ شَخْصٌ آخَرُ فَضَمَّنَهُ فِيمَا لَزِمَهُ مِنْ الْقِيمَةِ فَهَلْ يَلْزَمُ الْعَبْدَ مَا الْتَزَمَ بِغَيْرِ إذْنِ سَيِّدِهِ وَهَلْ يَصِحُّ الضَّمَانُ كَمَا أَفْتَى بِهِ بَعْضُ الْمُفْتِينَ بِمَكَّةَ بَعْدَ أَنْ كَانَ أَفْتَى بِعَدَمِ صِحَّتِهِ أَمْ لَا؟ فَأَجَابَ: التَّنَاقُضُ الصَّادِرُ مِنْ الْمُفْتِي الْمَذْكُورِ كَأَنَّهُ نَشَأَ مِنْ إغْفَالِهِ النَّظَرَ إلَى أَنَّ هَذَا الْمَالَ أَعْنِي قِيمَةَ الْعَيْنِ الْمُتْلَفَةِ هَلْ يَلْزَم الْعَبْدَ أَوْ لَا فَتَوَهَّمَ أَوَّلًا أَنَّهُ لَا يَلْزَمُهُ فَأَفْتَى بِعَدَمِ صِحَّةِ ضَمَانِهِ ثُمَّ تَوَهَّمَ ثَانِيًا أَنَّهُ يَلْزَمُهُ فَأَفْتَى بِصِحَّةِ ضَمَانِهِ وَصِحَّةِ ضَمَانِ الْأَجْنَبِيِّ لِلْعَبْدِ فِي دُيُونِ الْمُعَامَلَةِ أَيْ مَثَلًا مَذْكُور فِي الرَّوْضَةِ وَغَيْرِهَا. وَمَا وَقَعَ لِلْمُفْتِي الْمَذْكُورِ تَخْلِيطٌ نَشَأَ مِنْ عَدَمِ التَّأَمُّلِ وَالْجَوَابُ الْحَقُّ فِي ذَلِكَ إنْ شَاءَ اللَّهُ تَعَالَى الَّذِي دَلَّ عَلَيْهِ صَرِيحُ كَلَامِهِمْ خِلَافًا لِمَا وَقَعَ فِي الْحَاوِي الصَّغِيرِ فِي إتْلَافِ الْوَدِيعَةِ فَإِنَّهُ مِنْ تَفَرُّدِهِ وَقَدْ رَدَّهُ غَيْرُ وَاحِدٍ مِنْ أَكَابِرِ الْمُتَأَخِّرِينَ وَإِنْ انْتَصَرَ لَهُ بَعْضُهُمْ بِمَا لَا يُجْدِي أَنَّ السَّيِّدَ هُنَا إنْ كَانَ أَذِنَ لِقِنِّهِ فِي أَخْذِ السِّلَعِ لِيَصْنَعَهَا لِأَرْبَابِهَا كَانَ الضَّمَانُ عَلَى السَّيِّدِ؛ لِأَنَّهُ بِإِبْقَائِهَا مُسَلَّطٌ لَهُ عَلَى الْإِتْلَافِ وَإِنْ لَمْ يَكُنْ أَذِنَ لَهُ فِي ذَلِكَ تَعَلَّقَ الضَّمَانُ بِرَقَبَةِ الْقِنِّ دُونَ ذِمَّتِهِ عَلَى الْأَصَحِّ فَيُبَاعُ مِنْهُ بِقَدْرِ قِيمَةِ مَا أَتْلَفَهُ وَفِي كُلٍّ مِنْ الصُّورَتَيْنِ لَا يَصِحُّ ضَمَانُ الضَّامِنِ الْمَذْكُورِ لِلْعَبْدِ الْمَذْكُورِ؛ لِأَنَّهُ لَمْ يَلْزَمْهُ شَيْءٌ حَتَّى يَضْمَنَ عَنْهُ بَلْ الْمَلْزُومُ بِذَلِكَ هُوَ السَّيِّدُ فِيهِمَا إلَّا أَنَّ الْقِيمَةَ تَتَعَلَّقُ فِي الْأُولَى بِجَمِيعِ أَمْوَالِهِ وَفِي الثَّانِيَةِ بِرَقَبَةِ الْعَبْدِ فَإِنْ وَقَّتَ بِهَا وَإِلَّا فَلَا شَيْءَ لِصَاحِبِ الْقِيمَةِ غَيْرُ مَا سَاوَتْهُ الرَّقَبَةُ وَإِذَا كَانَ السَّيِّدُ هُوَ الْمُلْزَمُ بِذَلِكَ فِي الصُّورَتَيْنِ فَالْعَبْدُ غَيْرُ مُلْزَمٍ أَمَّا فِي الْأُولَى فَوَاضِحٌ وَأَمَّا فِي الثَّانِيَةِ فَلِأَنَّهُ مَحَلُّ الْحَقِّ الْمُسْتَوْفَى مِنْهُ فَهُوَ كَعَيْنٍ تَعَلَّقَ بِهَا حَقٌّ يُسْتَوْفَى مِنْهَا فَلَمْ يَصِحَّ ضَمَانُهَا فِي الصُّورَتَيْنِ لِمَا قَرَّرْته فَتَأَمَّلْ ذَلِكَ فَإِنَّهُ وَقَعَ فِيهِ خَبْطٌ وَتَخْلِيطٌ كَمَا أُشِيرَ إلَيْهِ فِي السُّؤَال وَالْجَوَاب, وَاَللَّه أَعْلَم.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ فِيمَا إذَا أَبْرَأَ الْأَصِيلُ عَلَى ظَنِّ انْتِقَالِ الدَّيْنِ عَنْ ذِمَّتِهِ إلَى ذِمَّةِ الضَّمِينِ هَلْ يَبْرَأُ الْأَصِيلُ وَالضَّامِنُ مَعًا أَمْ أَحَدُهُمَا اُبْسُطُوا الْجَوَابَ مَعَ بَيَانِ الْمُعْتَمَدِ فِي ذَلِكَ فَقَدْ اخْتَلَفَ فِيهِ جَمَاعَةٌ مِنْ فُقَهَاءِ الْيَمَنِ؟ فَأَجَابَ: بِأَنَّ الَّذِي دَلَّتْ عَلَيْهِ صَرَائِحُ كَلَامِهِمْ أَنَّهُ يَبْرَأُ كُلٌّ مِنْهُمَا مِنْ ذَلِكَ قَوْل الرُّويَانِيِّ فِي الْبَحْرِ لَوْ قَالَ لِرَجُلٍ أَبْرَأْتُك مِنْ أَلْفِ دِرْهَمٍ وَهُوَ

ج / 2 ص -418- لَا يَعْلَمُ أَنَّ لَهُ عَلَيْهِ شَيْئًا ثُمَّ عَلِمَ أَنَّهُ كَانَ لَهُ عَلَيْهِ أَلْفُ دِرْهَمٍ قَالَ الْأَصْحَابُ تَصِحُّ الْبَرَاءَةُ فِي الْحُكْمِ وَلَا يُقْبَلُ قَوْلُهُ أَنِّي لَمْ أَعْلَمْ ذَلِكَ. وَهَلْ يَبْرَأُ فِي الْبَاطِنِ فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ تَعَالَى وَجْهَانِ الْمَذْهَبُ الْمَنْعُ؛ لِأَنَّهُ إذَا لَمْ يُعْلَمْ الدَّيْنُ فَهُوَ مَجْهُولٌ. ا هـ. وَنَقَلَهُ الْبُلْقِينِيُّ وَالزَّرْكَشِيُّ وَغَيْرُهُمَا عَنْ الشَّيْخِ أَبِي حَامِدٍ وَاعْتَمَدُوهُ وَمِنْ ذَلِكَ أَيْضًا قَوْلُ النَّوَوِيِّ فِي فَتَاوِيهِ لَوْ اسْتَوْفَى دَيْنَهُ مِنْ غَرِيمِهِ وَكَانَ الْوَفَاءُ مِنْ مَالٍ حَرَامٍ وَلَمْ يَعْلَمْ الْقَابِضُ أَنَّهُ حَرَامٌ ثُمَّ ابْرَأْهُ صَاحِبُ الدَّيْنِ إنْ أَبْرَأَهُ بَرَاءَةَ اسْتِيفَاءٍ لَمْ يَصِحَّ وَيَبْقَى الدَّيْنُ فِي ذِمَّتِهِ وَإِنْ أَبْرَأَهُ بَرَاءَةَ إسْقَاطٍ سَقَطَ قَالَ الزَّرْكَشِيُّ فِيمَا لَوْ أَطْلَقَ وَالظَّاهِرُ حَمْلُهُ عَلَى الِاسْتِيفَاءِ لِأَنَّهُ لَا اسْتِيفَاءَ فَلَا يَسْقُطُ. ا هـ. وَنَظِيرُ مَسْأَلَتنَا مَا لَوْ أَبْرَأَهُ بَرَاءَة إسْقَاطٍ وَقَدْ عُلِمَتْ صِحَّة الْبَرَاءَةِ وَسُقُوطُ الدَّيْنِ حِينَئِذٍ فَكَذَلِكَ فِي مَسْأَلَتنَا وَلَا يُحْمَلُ الْإِطْلَاقُ فِيهَا عَلَى الِاسْتِيفَاءِ فِيهَا بِخِلَافِهِ فِي مَسْأَلَةِ النَّوَوِيِّ فَإِنَّ فِيهَا اسْتِيفَاءً فَحُمِلَ الْإِطْلَاقُ عَلَيْهِ وَمِنْ ذَلِكَ مَا نَقَلَهُ الْأَذْرَعِيُّ عَنْ بَعْضِ الْفُضَلَاءِ وَاعْتَمَدَهُ وَقَالَ إنَّهُ مُقْتَضَى الْقَوَاعِدِ وَهُوَ أَنَّ الْبَرَاءَةَ مِنْ الصَّدَاقِ مِنْ الرَّشِيدَةِ يَنْبَغِي نُفُوذُهَا وَإِنْ كَانَتْ إنَّمَا أَبْرَأَتْهُ بِنَاءً عَلَى كَوْنِهِ صِفَةً لِوُقُوعِ الطَّلَاقِ فَبَانَ عَدَمُ وُقُوعِهِ وَمِنْ ذَلِكَ أَيْضًا قَوْلُ الْأَصْبَحِيِّ فِي فَتَاوِيهِ رَجُلٌ أَرَادَ أَنْ يَخْتَلِعَ امْرَأَتَهُ فَحَضَرَ آخَرُ وَقَالَ اخْلَعْهَا إلَى ذِمَّةِ أُمِّهَا بِمَهْرِ مِثْلِهَا فَخَلَعَهَا الزَّوْجُ إلَى ذِمَّةِ أُمِّهَا بِمَهْرِ مِثْلِهَا فَظَنَّ أَنَّهُ قَدْ بَرِئْت ذِمَّتُهُ مِنْ الْمَهْرِ؛ لِأَنَّهُ رَجُلٌ مِنْ الْعَامَّةِ لَا يَعْرِفُ الْفِقْهَ ثُمَّ قَالَ الْوَاسِطَةُ تَبَارَأْ أَنْتَ وَصِهْرَتك فَأَبْرَأَهَا الزَّوْجُ ظَنًّا مِنْهُ أَنَّهُ بَرِيءٌ مِنْ الْمَهْرِ فَهَلْ تَصِحُّ بَرَاءَتُهُ لِلصِّهْرَةِ مِمَّا ثَبَتَ فِي ذِمَّتِهَا لَهُ مِنْ عِوَضِ الْخُلْعِ الَّذِي ظَنَّ أَنَّهُ قَدْ بَرِئَ مِنْ مِثْله الَّذِي بِذِمَّتِهِ لِلزَّوْجَةِ أَمْ لَا الْجَوَابُ لَا يُقْبَلُ قَوْلُهُ أَنَّهُ لَا يَعْلَمُ بَلْ يُحْكَمُ بِصِحَّةِ الْإِبْرَاءِ فِي الظَّاهِرِ إنْ كَانَ قَدْ نَشَأَ بَيْنَ الْمُسْلِمِينَ. ا هـ. وَهَذَا كَالنَّصِّ فِي مَسْأَلَتنَا أَنَّهُ لَا يُقْبَلُ مِنْ الْمُبَرِّئِ دَعْوَاهُ أَنَّهُ ظَنَّ انْتِقَالَ الدَّيْنِ مِنْ الْأَصِيلِ إلَى ذِمَّةِ الضَّامِنِ إنْ كَانَ نَشَأَ بَيْنَ الْمُسْلِمِينَ بِخِلَافِ مَا إذَا لَمْ يَكُنْ نَشَأَ بَيْنَهُمْ وَشَهِدَتْ قَرَائِنُ أَحْوَالِهِ بِأَنْ يَجْهَلَ هَذِهِ الْمَسْأَلَةَ فَلَا يَبْعُدُ حِينَئِذٍ بُطْلَانُ الْبَرَاءَةِ؛ لِأَنَّهُ فِي هَذِهِ الْحَالَةِ لَمْ يَقْصِدْ بِهَا مَعْنَاهَا الشَّرْعِيَّ إلَّا أَنَّ كَلَامَهُمْ كَالصَّرِيحِ فِي خِلَافِ ذَلِكَ لِتَصْرِيحِهِمْ بِأَنَّ الْعِبْرَةَ فِي الْعُقُودِ بِمَا فِي نَفْسِ الْأَمْرِ لَا بِمَا فِي ظَنّ الْمُكَلَّفِ وَلَمْ يَخُصُّوا ذَلِكَ بِمَنْ عَذَرَ بِذَلِكَ الظَّنِّ وَمِنْ ثَمَّ صَحَّ بَيْعُ وَعِتْقُ وَتَزْوِيجُ وَإِبْرَاءُ مَنْ ظَنَّ أَنْ لَا وِلَايَةَ لَهُ ثُمَّ بَانَ أَنَّ لَهُ وِلَايَةً وَلَمْ يُفَرِّقُوا بَيْنَ مَنْ عُذِرَ فِي ظَنِّهِ أَوْ لَا فَتَقْيِيدُ الْأَصْبَحِيِّ بِقَوْلِهِ إنْ كَانَ قَدْ نَشَأ بَيْنَ الْمُسْلِمِينَ مُخَالِفٌ لِكَلَامِهِمْ وَإِنْ كَانَ لَهُ وَجْهٌ فَالْأَوْجَهُ أَنَّهُ لَا فَرْق فَتَنْفُذُ الْبَرَاءَةُ مُطْلَقًا نَشَأَ بَيْن الْمُسْلِمِينَ أَمْ لَا ثُمَّ رَأَيْت الْفَقِيهَ الصَّالِحَ عَبْدَ اللَّهِ أَبَا مَخْرَمَةَ أَفْتَى بِمَا أَفْتَيْت فَقَالَ فِي صُورَةِ السُّؤَالِ يَبْرَأ الْمَضْمُون عَنْهُ وَالضَّامِنُ عَنْ الدَّيْنِ الْمَذْكُورِ فَلَا عِبْرَة بِالظَّنِّ الْبَيِّنِ خَطَؤُهُ فَإِنْ قُلْت يُنَافِي مَا ذَكَرْته عَنْ أَبِي مَخْرَمَةَ قَوْلَ الْأَنْوَار لَوْ اشْتَرَى طَعَامًا فِي الذِّمَّةِ وَقَضَى ثَمَنَهُ مِنْ حَرَامٍ فَإِنْ سَلَّمَهُ الْبَائِع قَبْل قَبْضِ الثَّمَن بِطِيبِ قَلْبِهِ وَأَكَلَهُ الْمُشْتَرِي قَبْل أَدَاءِ الثَّمَنِ حَلَّ مِنْ الْحَرَامِ أَوْ لَمْ يُؤَدِّ أَصْلًا وَالثَّمَنُ بَاقٍ فِي ذِمَّتِهِ فَإِنْ أَدَّاهُ مِنْ الْحَرَامِ وَأَبْرَأهُ الْبَائِعُ مَعَ الْعِلْم بِحُرْمَتِهِ بَرِئَ وَلَكِنْ أَثِمَ بِرَوَاحِهِ وَإِنْ أَبْرَأهُ بِظَنِّ الْحِلِّ لَمْ يَبْرَأ. ا هـ. وَوَجْهُ الْمُنَافَاة أَنَّ الظَّنَّ هُنَا

ج / 2 ص -419- أَثَرٌ فَلِمَ لَا أَثَرَ فِي صُورَةِ السُّؤَالِ قُلْت لَا مُنَافَاةَ؛ لِأَنَّ كَلَامَ الْأَنْوَار يَتَعَيَّنُ حَمْلُهُ عَلَى التَّفْصِيلِ السَّابِقِ عَنْ النَّوَوِيِّ فِي عَيْنِ مَسْأَلَته وَهُوَ أَنَّ الصُّورَةَ أَنَّهُ أَبْرَأَهُ بَرَاءَةَ اسْتِيفَاءٍ أَوْ أَطْلَقَ بِخِلَافِ مَا لَوْ أَبْرَأَهُ بَرَاءَةَ إسْقَاطٍ فَإِنَّ الْبَرَاءَةَ تَصِحُّ حِينَئِذٍ وَهَذِهِ هِيَ نَظِيرُ مَسْأَلَتنَا؛ لِأَنَّهُ لَا اسْتِيفَاءَ فِيهَا حَتَّى يُقْصَدَ أَوْ يَنْزِلَ الْإِطْلَاقُ عَلَيْهِ فَتَعَيَّنَ حَمْلُ الْإِبْرَاءِ عَلَيْهَا عَلَى بَرَاءَةِ الْإِسْقَاطِ وَقَدْ صَرَّحَ النَّوَوِيُّ بِصِحَّتِهِ مَعَ ظَنِّ الْحِلِّ فَقِيَاسُهُ صِحَّتُهُ فِي مَسْأَلَتنَا وَلَوْ مَعَ ظَنِّ انْتِقَالِ الدَّيْنِ إلَى ذِمَّةِ الضَّامِنِ فَإِنْ قُلْت سَلَّمْنَا عَدَمَ الْمُنَافَاةِ فِيمَا ذَكَرَ لَكِنْ يُنَافِيهِ مَا صَرَّحَ بِهِ الشَّافِعِيُّ رَضِيَ اللَّهُ تَعَالَى عَنْهُ وَالْأَصْحَابُ مِنْ أَنَّهُ لَوْ صَالَحَهُ عَلَى إنْكَارٍ ثُمَّ قَالَ أَبْرَأْتُك مِنْ الْحَقِّ أَوْ بَرِئْت مِنْهُ لَمْ يَبْرَأْ وَرَدُّوا عَلَى مَنْ قَالَ إذَا صَرَّحَ بِالْإِبْرَاءِ بَعْدَ الصُّلْحِ سَقَطَ حَقُّهُ وَقَوْلُ الذَّخَائِرِ إنَّ الشَّاشِيَّ حَكَى هَذَا عَنْ الْمَذْهَبِ وَلَمْ يَحْكِ سِوَاهُ غَلَطٌ وَإِنَّمَا حَكَاهُ الشَّاشِيُّ مَقَالَة وَأَفْسَدَهَا وَمَحَلُّ الْخِلَافِ إنْ ظَنَّ صِحَّةَ الْمُصَالَحَةِ فَإِنْ عَلِمَ فَسَادَهَا ثُمَّ أَبْرَأَهُ نَفَذَ الْإِبْرَاءُ لَا مَحَالَةَ وَلَا يُنَافِي مَا تَقَرَّرَ إطْلَاقَ الرَّافِعِيِّ وَغَيْرِهِ أَنَّهُ لَوْ أَبْرَأَ الْمُدَّعَى عَلَيْهِ وَهُوَ مُنْكِرٌ وَقُلْنَا لَا يَفْتَقِرُ الْإِبْرَاءُ إلَى الْقَبُولِ صَحَّ؛ لِأَنَّهُ مُسْتَقِلٌّ بِهِ؛ لِأَنَّ مَحَلَّهُ إذَا لَمْ تَجْرِ مُصَالَحَةٌ قُلْت لَا يُنَافِي شَيْئًا مِمَّا ذَكَرْنَاهُ؛ لِأَنَّ السُّبْكِيّ رَحِمَهُ اللَّهُ صَوَّرَ مَسْأَلَةَ الصُّلْحِ بِمَا إذَا صَالَحَ مَعَ الْإِنْكَارِ مِنْ أَلْفٍ عَلَى خَمْسمِائَةِ وَأَبْرَأَهُ مِنْ الْبَاقِي فَحِينَئِذٍ لَا يَبْرَأُ وَيَلْزَمُهُ ظَاهِرًا رَدُّ مَا قَبَضَ حَتَّى لَوْ أَقَامَ عَلَيْهِ بَيِّنَةً بِالْأَلْفِ أَخَذَهَا جَمِيعَهَا وَعَلَّلَ ذَلِكَ نَقْلًا عَنْ الْمَاوَرْدِيُّ بِأَنَّ الْإِبْرَاءَ كَانَ مَقْرُونًا بِمِلْكِ مَا صَالَحَ بِهِ فَلَمَّا لَزِمَهُ رَدُّهُ لِعَدَمِ مِلْكِهِ بَطَلَ إبْرَاؤُهُ لِعَدَمِ صِفَاتِهِ كَمَنْ بَاعَ عَبْدًا بَيْعًا فَاسِدًا فَأَذِنَ لِمُشْتَرِيهِ فِي عِتْقِهِ فَأَعْتَقَهُ الْمُشْتَرِي بِإِذْنِهِ لَمْ يَعْتِقْ؛ لِأَنَّ إذْنَهُ كَانَ لِمِلْكِ الْعِوَضِ فَلَمَّا لَمْ يَمْلِكهُ بِالْعَقْدِ الْفَاسِد لَمْ يَعْتِقْ عَلَيْهِ لِلْإِذْنِ. ا هـ. كَلَامُ الْمَاوَرْدِيُّ وَوَافَقَهُ حَتَّى عَلَى مَسْأَلَةِ الْعِتْقِ الْقَاضِي أَبُو الطَّيِّبِ وَالْجُرْجَانِيُّ وَالرُّويَانِيُّ فِي الْبَحْرِ وَبِهِ يَتَّجِهُ عَدَمُ الْمُنَافَاةِ الَّتِي ذَكَرْتهَا؛ لِأَنَّ الْإِبْرَاء هُنَا وَقَعَ عِوَض مُعَاوَضَة لِاقْتِرَانِهِ بِمِلْكِ مَا صَالَحَ بِهِ وَيَلْزَمُ مِنْ بُطْلَانِ أَحَدِ الْعِوَضَيْنِ بُطْلَانُهُ فِي الْآخَرِ بِخِلَافِهِ فِي مَسْأَلَتنَا فَإِنَّ الْإِبْرَاءَ فِيهَا لَمْ يَقَعْ فِي مُقَابَلَةِ شَيْءٍ حَتَّى إذَا فَسَدَ فَسَدَ الْإِبْرَاءُ فَمِنْ ثَمَّ صَحَّ مُطْلَقًا كَمَا قَدَّمْته وَمِمَّا يُزِيدُ ذَلِكَ وُضُوحًا قَوْلُ السُّبْكِيّ أَيْضًا وَمَا ذُكِرَ عَنْ الْمَاوَرْدِيُّ لَا شَكَّ فِيهِ إذَا اقْتَصَرَ عَلَى قَوْلِهِ صَالَحْتُك مِنْ الْأَلْفِ عَلَى خَمْسِمِائَةٍ كَمَا سَبَقَ أَطْلَقَهَا أَوْ عَيَّنَهَا وَيُعَلَّلُ عَدَمُ حُصُولِ الْبَرَاءَةِ وَإِنْ انْكَشَفَ الْحَالُ بَعْدَ ذَلِكَ بِبَيِّنَةٍ أَوْ إقْرَارٍ بِأَنَّ الْبَرَاءَةَ هُنَا إنَّمَا كَانَتْ فِي ضِمْنِ الصُّلْحِ فَإِذَا فَسَدَ الصُّلْحُ فَسَدَتْ أَمَّا لَوْ زَادَ بَعْدَ ذَلِكَ فَقَالَ أَبْرَأْتُك مِنْ الْخَمْسِمِائَةِ الْأُخْرَى فَالْإِبْرَاء هُنَا وُجِدَ مُسْتَقِلًّا لَكِنَّهُ بِطَرِيقِ التَّبَعِيَّةِ وَكَلَامُ الْمَاوَرْدِيُّ هُنَا يَقْتَضِي الْفَسَادَ أَيْضًا وَاَلَّذِي صَرَّحَ بِهِ الْمُتَوَلِّي أَنَّهُ لَوْ قَالَ لَهُ بَعْدَ الصُّلْح أَبْرَأْتُك فَإِنْ اعْتَقَدَ صِحَّةَ الصُّلْح لَمْ يَبْرَأْ كَمَا لَوْ قَالَ لِمُكَاتَبِهِ بَعْدَ قَبْضِ النُّجُومِ أَنْتَ حُرٌّ ثُمَّ اُسْتُحِقَّتْ يُرَدُّ لِلرِّقِّ وَإِنْ اعْتَقَدَ فَسَادَهُ بَرِئَ لَكِنْ إنَّمَا يَأْتِي مَا قَالَهُ عَلَى قَوْلِ شَيْخِهِ الْقَاضِي وَالْبَغَوِيَّ وَغَيْرهمَا فِي الرَّهْن وَنَظَائِرِهِ عَلَى ظَنِّ الْوُجُوبِ بِالْفَسَادِ وَاَلَّذِي اخْتَارَهُ الشَّيْخُ أَبُو مُحَمَّدٍ وَالْإِمَامُ وَالْغَزَالِيُّ وَالْمُصَنِّفُ يَعْنِي النَّوَوِيَّ الصِّحَّةُ وَهُوَ الْأَصَحُّ وَقِيَاسُهُ أَنْ يَكُونَ الْأَصَحُّ هَذَا كَذَلِكَ أَيْ فَيَصِحُّ

ج / 2 ص -420- الْإِبْرَاءُ وَقَوْلُهُ فِي مَسْأَلَةِ الْكِتَابَةِ أَنْتَ حُرٌّ مُحْتَمِلٌ لِلْإِقْرَارِ وَالْقَرِينَةُ الظَّاهِرَةُ صَارِفَةٌ إلَيْهِ فَلَمْ يَقَعْ بِهِ عِتْقٌ بِخِلَافِ أَبْرَأْتُك فَإِنَّهُ صَرِيحٌ فِي الْإِنْشَاءِ فَوَقَعَتْ بِهِ الْبَرَاءَةُ.ا هـ. وَبِتَأَمُّلِهِ يَزِيدُ إيضَاحُ مَا قَدَّمْته مِنْ أَنَّ مَسْأَلَةَ الصُّلْحِ لَا تُنَافِي مَا ذَكَرْته؛ لِأَنَّا إنْ قُلْنَا بِصِحَّةِ الْإِبْرَاءِ مُطْلَقًا وَهُوَ مَا اعْتَمَدَهُ السُّبْكِيّ فَوَاضِحٌ مُوَافِقٌ لِمَا قُلْنَاهُ أَوْ بِفَسَادِهِ وَهُوَ مَا اعْتَمَدَهُ الْبُلْقِينِيُّ وَأَطَالَ فِيهِ فَلِكَوْنِهِ وَقَعَ عِوَضًا فِي مُقَابَلَةِ مِلْكِ مَا صَالَحَ عَلَيْهِ فَإِذَا فَسَدَ أَحَدُهُمَا فَسَدَ الْآخَرُ؛ لِأَنَّ هَذَا هُوَ شَأْنُ الْعُقُودِ الْفَاسِدَةِ وَهَذَا لَا يَتَأَتَّى فِيمَا نَحْنُ فِيهِ.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ فِيمَا لَوْ قَالَ أَبْرِئْ فُلَانًا مِنْ دَيْنِك أَوْ أَبْرِئِي فُلَانًا مِنْ مَهْرِك وَهُوَ فِي أَرْضِي الْفُلَانِيَّة أَوْ أَنَا بِهِ ضَمِينٌ فَأَبْرَأَ أَوْ أَبْرَأْت فَهَلْ يَصِحُّ هَذَا الِالْتِزَامُ وَهَلْ يُفَرَّقُ بَيْنَ أَنْ يَكُونَ الدَّيْنُ عَلَى مَيِّتٍ أَوْ حَيٍّ وَفِي الْمَسْأَلَةِ بِالنِّسْبَةِ لِلْمَيِّتِ كَلَامٌ جَمَعْته فِي تَعْلِيقَةٍ مِنْ فَتَاوَى الْمُتَأَخِّرِينَ أَوْضِحُوا ذَلِكَ بِنَقْلِ مَا هُنَالِكَ وَابْسُطُوا وَاذْكُرُوا الْحَاصِلَ الْمُرَادَ آخِرَ الْكَلَامِ؟ فَأَجَابَ: بِأَنَّ الَّذِي صَرَّحَ بِهِ الْمُتَوَلِّي أَنَّهُ يَجُوزُ بَذْلُ الْعِوَضِ فِي مُقَابَلَةِ الْإِبْرَاءِ حَيْثُ قَالَ لِآخَرَ إنْ رَدَدْت عَبْدِي فَقَدْ أَبْرَأْتُك عَنْ دَيْنِي عَلَيْك صَحَّ وَإِذَا رَدَّ يَبْرَأُ وَإِنْ قُلْنَا الْإِبْرَاءُ إسْقَاطٌ فَهُوَ إسْقَاطٌ يَجُوزُ بَذْلُ الْعِوَضِ فِي مُقَابَلَتِهِ فَيَجُوزُ أَنْ يَكُونَ الْعِوَضُ مَنَافِعَ بَدَنِهِ ا هـ. قَالَ السُّبْكِيّ وَهَذَا يَنْبَغِي أَنْ يَكُونَ مُسْتَثْنًى مِنْ قَوْلِ الْمَاوَرْدِيُّ وَغَيْرِهِ أَنَّ تَعْلِيقَ الْإِبْرَاءِ لَا يَصِحُّ.ا هـ. إذَا عَلِمْت ذَلِكَ فَمَنْ قَالَ لِدَائِنٍ أَبْرِئْ فُلَانًا مِنْ دَيْنِك بِهَذِهِ الْعَيْنِ فَقَالَ أَبْرَأْته بِهَا بَرِئَ وَمَلَكَهَا الدَّائِنُ بِخِلَافِ مَا لَوْ قَالَ أَبْرِئْهُ وَأَنَا بِهِ ضَمِينٌ فَإِنَّهُ لَا يَصِحُّ؛ لِأَنَّهُ حِينَئِذٍ ضَمَانٌ بِشَرْطِ بَرَاءَةِ الْأَصِيل وَهُوَ بَاطِلٌ عَلَى الْمَشْهُودِ هَذَا كُلُّهُ فِي الْمَدِينِ الْحَيِّ وَأَمَّا الْمَدِينُ الْمَيِّتُ فَهُوَ فِي الْحَالَةِ الْأُولَى أَعْنِي بَذْلَ الْعَيْنِ فِي مُقَابَلَةِ إبْرَائِهِ كَالْحَيِّ بَلْ أَوْلَى فَيَصِحُّ الْبَذْلُ وَيَبْرَأُ سَوَاءٌ أَكَانَ الْبَاذِلُ وَارِثًا أَوْ أَجْنَبِيًّا وَأَمَّا فِي الْحَالَةِ الثَّانِيَةِ فَيُحْتَمَلُ أَنْ يَكُونَ كَذَلِكَ فَيَصِحُّ الْإِبْرَاءُ وَالضَّمَانُ وَيُغْتَفَرُ حِينَئِذٍ كَوْنُهُ ضَمَانًا بِشَرْطِ بَرَاءَةِ الْأَصِيلِ تَعْجِيلًا وَتَحْصِيلًا لِمَصْلَحَةِ بَرَاءَةِ ذِمَّةِ الْمَيِّتِ وَيُحْتَمَلُ أَنَّهُ كَالْحَيِّ فِي ذَلِكَ فَلَا يَصِحُّ الضَّمَانُ وَكَذَا لَا يَصِحُّ الْإِبْرَاءُ إنْ جُعِلَ فِي مُقَابَلَةِ صِحَّةِ الضَّمَانِ وَإِلَّا صَحَّ الْإِبْرَاءُ وَإِنْ لَمْ يَصِحَّ الضَّمَانُ فَإِنْ قُلْت مَا الَّذِي يَتَرَجَّحُ مِنْ هَذَيْنِ الِاحْتِمَالَيْنِ قُلْت الْكَلَامُ عَلَى الرَّاجِحِ مِنْهُمَا يَحْتَاجُ لِمُقَدِّمَةٍ لَا بَأْسَ بِذِكْرِهَا وَإِنْ أَدَّتْ إلَى طُولٍ وَهِيَ أَنَّ الْأَصْحَابَ قَالُوا يَنْبَغِي أَنْ يُبَادَرَ إلَى قَضَاءِ دَيْنِ الْمَيِّتِ إنْ تَيَسَّرَ فِي الْحَالِ أَيْ بِأَنْ يَكُونَ فِي التَّرِكَةِ جِنْسُ الدَّيْنِ وَهُوَ حَاضِرٌ قَالَ فِي الْأُمِّ وَإِنْ كَانَ يَتَأَخَّرُ أَيْ قَضَاءُ دَيْنِ الْمَيِّتِ سَأَلَ غُرَمَاءَهُ أَنْ يُحَلِّلُوهُ وَيَحْتَالُوا بِهِ عَلَيْهِ.ا هـ. وَجَرَى عَلَيْهِ الْأَصْحَابُ وَعِبَارَةُ الْقَاضِي أَبُو الطَّيِّبِ يَتَوَصَّلُ إلَى أَنْ يُحِيلَ غُرَمَاءَ الْمَيِّتِ عَلَى مَنْ لِلْمَيِّتِ عَلَيْهِ دَيْنٌ وَهِيَ فَرْدٌ مِنْ أَفْرَادِ مَا دَلَّ عَلَيْهِ كَلَامُ الشَّافِعِيِّ وَالْأَصْحَابِ فَلَيْسَتْ قَيْدًا ثُمَّ كَلَامهمْ مُصَرِّحٌ بِأَنَّ هَذِهِ الْحَوَالَة مُبَرِّئَةٌ لِلذِّمَّةِ وَبِهِ صَرَّحَ فِي الْمَجْمُوعِ فَقَالَ ظَاهِر كَلَامِ الشَّافِعِيِّ وَالْأَصْحَابِ الْبَرَاءَةُ بِتَحَمُّلِ الْوَلِيِّ وَفِيهِ إشْكَالٌ؛ لِأَنَّ ظَاهِرَهُ أَنَّهُ بِمُجَرَّدِ تَرَاضِيهِمْ عَلَى مَصِيرِهِ فِي ذِمَّةِ الْوَلِيِّ يَبْرَأُ الْمَيِّتُ وَمَعْلُومٌ أَنَّ الْحَوَالَةَ لَا تَصِحُّ إلَّا بِرِضَا الْمُحِيلِ وَالْمُحْتَالِ وَإِنْ كَانَ ضَمَانًا فَكَيْفَ يَبْرَأُ الْمَضْمُون عَنْهُ ثُمَّ

ج / 2 ص -421- يُطَالَبُ الضَّامِنُ وَفِي حَدِيثِ أَبِي قَتَادَةَ لَمَّا ضَمِنَ الْمَالَ عَنْ الْمَيِّتِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْآن بَرَدَتْ جِلْدَتُهُ حِين وَفَّاهُ لَا حِينَ ضَمِنَهُ وَيُحْتَمَلُ أَنَّ الشَّافِعِيَّ وَالْأَصْحَابَ رَأَوْا هَذِهِ الْحَوَالَة جَائِزَةً مُبَرِّئَةً لِلْمَيِّتِ فِي الْحَالِ لِلْحَاجَةِ وَالْمَصْلَحَةِ ا هـ.وَتَبِعَهُ فِي الْخَادِمِ فَقَالَ كَلَامُهُمْ مُصَرِّحٌ بِأَنَّ هَذِهِ الْحَوَالَةَ مُبَرِّئَةٌ لِلذِّمَّةِ وَنَازَعَ فِيهِ صَاحِبُ الذَّخَائِرِ؛ لِأَنَّ الْحَوَالَة تَفْتَقِرُ إلَى مُحِيلٍ وَهُوَ مَفْقُودٌ فِي هَذِهِ الصُّورَةِ وَيُجَابُ بِأَنَّهُ اُغْتُفِرَ ذَلِكَ مَصْلَحَةً لِلْمَيِّتِ كَمَا فَعَلَ أَبُو قَتَادَةَ لَمَّا امْتَنَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ الصَّلَاةِ عَلَى الْمَدْيُونَ حَتَّى قَالَ عَلَيَّ دَيْنُهُ وَاسْتَفَدْنَا مِنْ هَذَا الْحَدِيثِ أَنَّهُ لَا يَتَوَقَّفُ ذَلِكَ عَلَى احْتِيَالِ الْوَلِيِّ بَلْ الْأَجْنَبِيِّ كَذَلِكَ. ا هـ.وَتَوَقَّفَ فِيهِ النَّشَائِيُّ أَيْضًا فِي جَامِعِهِ وَلَا تَوَقُّفَ لِمَا مَرَّ عَنْ الْمَجْمُوعِ ثُمَّ قَضِيَّةُ كَلَامِهِ كَكَلَامِهِمْ أَنَّهُ لَا فَرْقَ فِي تَحَمُّلِ الْوَلِيِّ الْمُقْتَضِي لِانْتِقَالِ الدَّيْنِ إلَيْهِ وَبَرَاءَةِ الْمَيِّتِ بِهِ لِلْمَصْلَحَةِ بَيْنَ أَنْ يُرَادَ بِالْحَوَالَةِ أَنْ يُحِيلَ الْوَلِيُّ عَنْ الْمَيِّتِ فِي إيجَابِهَا وَاحْتُمِلَتْ وَإِنْ كَانَتْ مِنْ غَيْرِ جِنْسِ الدَّيْنِ وَمِنْ غَيْرِ رِضَا الْمُحِيلِ وَالْمُحْتَالِ لِلْمَصْلَحَةِ وَمِنْ ثَمَّ قَالَ جَمْعٌ مُتَقَدِّمُونَ إنْ كَانَتْ التَّرِكَةُ نَقْدًا قُضِيَ الدَّيْنُ مِنْهَا أَوْ غَيْرَ نَقْدٍ سَأَلَ الْوَلِيُّ غُرَمَاءَ الْمَيِّتِ أَنْ يَحْتَالُوا عَلَيْهِ لِيَصِيرَ الدَّيْنُ فِي ذِمَّتِهِ وَتَبْرَأُ ذِمَّةُ الْمَيِّتِ وَلَا بَيْنَ أَنْ يُرَادَ بِهَا تَحَمُّلُ الْوَلِيِّ الدَّيْنَ عَنْ الْمَيِّتِ بِرِضَا الْغَرِيمِ فَيَحْصُلُ انْتِقَالُهُ لِذِمَّتِهِ مِنْ غَيْرِ نَظَرٍ إلَى أَنَّ الْمَيِّتَ خَلَّفَ تَرِكَةً أَوْ لَا نَظَرًا لِكَوْنِهِ حِينَئِذٍ يُشْبِهُ الضَّمَانَ بِشَرْطِ بَرَاءَةِ الْأَصِيلِ؛ لِأَنَّا إنْ قُلْنَا بِصِحَّتِهِ عَلَى الضَّعِيفِ فَظَاهِرٌ وَحِينَئِذٍ الْأَجْنَبِيُّ كَالْوَلِيِّ لِمَا صَحَّ فِي قِصَّةِ أَبِي قَتَادَةَ لَمَّا ضَمِنَ الدِّينَارَيْنِ عَنْ جَابِرٍ فَقَالَ فَجَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ هُمَا عَلَيْك وَالْمَيِّتُ مِنْهُمَا بَرِيءٌ فَقَالَ نَعَمْ فَصَلَّى عَلَيْهِ وَإِنْ قُلْنَا بِبُطْلَانِهِ وَهُوَ الْمُعْتَمَدُ فَهَذَا مُسْتَثْنًى لِلْمُصْلِحَةِ كَمَا عُلِمَ مِمَّا مَرَّ وَقِيلَ الْمُرَادُ مِنْ قوله صلى الله عليه وسلم: وَبَرِئَ مِنْهُمَا الْمَيِّتُ بَرَاءَتَهُ مِنْ رُجُوعِ أَبِي قَتَادَةَ؛ لِأَنَّهُ ضَمَانٌ بِغَيْرِ أَمْرِهِ.ا هـ.وَفِيهِ نَظَرٌ وَالْحَاصِلُ أَنَّ تَحَمُّلَ الْوَلِيِّ بِقِسْمَيْهِ الْمَذْكُورَيْنِ مُغْتَفَرٌ لِمَصْلَحَةِ بَرَاءَةِ الْمَيِّتِ كَمَا دَلَّ عَلَيْهِ إطْلَاقُ كَلَامِ الشَّافِعِيِّ وَالْأَصْحَابِ وَبِهِ يُعْلَمُ أَنَّ الرَّاجِحَ مِنْ الِاحْتِمَالَيْنِ اللَّذَيْنِ أَبْدَيْتهمَا أَوَّلُهُمَا فَحِينَئِذٍ يُفَارِقُ الْمَيِّتُ الْحَيَّ فِي هَذِهِ الصُّورَةِ لِمَا تَقَرَّرَ مِنْ احْتِيَاجِ الْمَيِّتِ لِبَرَاءَةِ ذِمَّتِهِ أَكْثَرَ فَاغْتُفِرَ فِيهِ مَا لَا يُغْتَفَرُ فِي الْحَيِّ ثُمَّ رَأَيْت الرِّيمِيَّ ذَكَرَ فِي تَفْقِيهِهِ مَا يُؤَيِّدُ مَا ذَكَرْته بَلْ يُصَرِّحُ بِهِ حَيْثُ قَالَ وَصُورَةُ مَا قَالَهُ الشَّافِعِيُّ مِنْ الْحَوَالَةِ أَنْ يَقُولَ لِرَبِّ الدَّيْنِ أَسْقِطْ حَقَّكَ عَنْ الْمَيِّتِ وَعَلَيَّ عِوَضُهُ فَإِذَا فَعَلَ ذَلِكَ رَبُّ الدَّيْنِ بَرِئَ الْمَيِّتُ وَلَزِمَ الْمُلْتَزِمَ مَا الْتَزَمَهُ؛ لِأَنَّهُ اسْتِدْعَاءُ إتْلَافِ مَالِهِ لِغَرَضٍ صَحِيحٍ ثُمَّ اسْتَدَلَّ لِذَلِكَ بِكَلَامِ صَاحِبِ الْبَيَانِ حَاصِلُهُ أَنَّ الْحَوَالَة عَلَى مَنْ لَا دَيْنَ عَلَيْهِ تُسَمَّى حَوَالَة حَقِيقَةً عِنْدَ الْعِرَاقِيِّينَ وَضَمَانًا بِشَرْطِ بَرَاءَةِ الْأَصِيلِ عِنْدَ الْخُرَاسَانِيِّينَ وَيُؤَيِّدُ ذَلِكَ أَيْضًا قَوْلُ الْأَصْبَحِيِّ فِي فَتَاوِيهِ ذَكَرَ فِي الْبَيَانِ أَوَّلَ مَا يَبْدَأُ بِهِ وَلِيُّ الْمَيِّتِ أَنْ يَقْضِيَ دَيْنَهُ أَوْ يَحْتَالَ بِهِ عَلَى نَفْسِهِ وَأَرَادَ بِذَلِكَ أَنْ يَلْتَزِمَ لِغَرِيمِ الْمَيِّتِ دَيْنَهُ فِي ذِمَّتِهِ بِمُعَاوَضَةٍ إنْ أَمْكَنَهُ ذَلِكَ.ا هـ. فَقَوْلُهُ أَنْ يَلْتَزِمَ إلَخْ ظَاهِرٌ فِيمَا ذَكَرْته مِنْ صِحَّةِ الضَّمَانِ عَنْ الْمَيِّتِ بِشَرْطِ بَرَاءَتِهِ وَتَنْظِيرُ بَعْضِهِمْ فِيهِ لَيْسَ بِوَاضِحٍ وَمِمَّا يَدُلُّ لِذَلِكَ أَيْضًا أَنَّ الْبُخَارِيَّ تَرْجَمَ لِلْحَدِيثِ السَّابِقِ بِبَابِ الْحَوَالَةِ ثُمَّ بِبَابِ الْكَفَالَةِ قَالَ الْحَافِظُ ابْنُ حَجَرٍ وَالثَّانِي هُوَ ظَاهِرُ الْحَدِيثِ وَقَالَ غَيْرُهُ إنَّمَا تَرْجَمَ بِالْحَوَالَةِ ثُمَّ أَدْخَلَ

ج / 2 ص -422- الْحَدِيثَ وَهُوَ فِي الضَّمَانِ؛ لِأَنَّ الْحَوَالَةَ وَالضَّمَانَ عِنْدَ بَعْضِ الْعُلَمَاءِ مُتَقَارِبَانِ وَإِلَيْهِ ذَهَبَ أَبُو ثَوْرٍ؛ لِأَنَّهُمَا يَنْتَظِمَانِ فِي كَوْنِ كُلٍّ مِنْهُمَا فِيهِ نَقْلُ ذِمَّةِ رَجُلٍ إلَى ذِمَّةِ آخَرَ وَالضَّمَانُ فِي هَذَا الْحَدِيثِ نَقْلُ مَا فِي ذِمَّةِ الْمَيِّتِ إلَى ذِمَّةِ الضَّامِنِ فَصَارَ كَالْحَوَالَةِ سَوَاءً بِسَوَاءٍ.ا هـ. وَفِيهِ تَصْرِيحٌ بِمَا قَدَّمْته مِنْ اسْتِوَاءِ الضَّمَانِ وَالْحَوَالَة فِي حَقِّ الْمَيِّتِ وَأَنَّهُمَا إنَّمَا اُغْتُفِرَ فِيهِمَا عَدَمُ وُجُودِ شُرُوطِهِمَا لِمَصْلَحَةِ بَرَاءَةِ الْمَيِّتِ وَمِنْ ثَمَّ قَالَ الْخَطَّابِيُّ فِي الْحَدِيثِ إنَّ الضَّمَانَ عَنْ الْمَيِّتِ يُبْرِئُهُ إذَا كَانَ مَعْلُومًا سَوَاءٌ خَلَّفَ الْمَيِّتُ وَفَاءً أَمْ لَا وَذَلِكَ أَنَّهُ إنَّمَا امْتَنَعَ مِنْ الصَّلَاةِ عَلَيْهِ لِارْتِهَانِ ذِمَّتِهِ بِالدَّيْنِ فَلَوْ لَمْ يُبْرِئْ ضَمَانَ أَبِي قَتَادَةَ لَمَا صَلَّى عَلَيْهِ وَالْعِلَّةُ الْمَانِعَةُ قَائِمَةٌ.ا هـ. لَا يُقَالُ الْحَدِيثُ إنَّمَا هُوَ حُجَّةٌ لِلْوَجْهِ الْمَرْجُوحِ الْقَائِلِ بِصِحَّةِ الضَّمَانِ بِشَرْطِ بَرَاءَةِ الْأَصِيلِ؛ لِأَنَّا نَقُولُ لَيْسَ كَذَلِكَ بَلْ هُوَ حُجَّةٌ لِلْمُعْتَمَدِ الَّذِي قَدَّمْنَاهُ وَدَلَّ عَلَيْهِ كَلَامُهُمْ أَنَّهُ يَصِحُّ الضَّمَانُ عَنْ الْمَيِّتِ وَلَوْ بِشَرْطِ بَرَاءَتِهِ وَلَا يَضُرُّ هَذَا الشَّرْطُ؛ لِأَنَّهُ مِنْ مُقْتَضَيَاتُ الْعَقْد إذْ يَلْزَمُ مِنْ صِحَّةِ الضَّمَانِ بَرَاءَتُهُ بِمُجَرَّدِ الضَّمَانِ كَمَا مَرَّ عَنْ الشَّافِعِيِّ وَالْأَصْحَابِ فِي التَّحَمُّلِ الصَّادِقِ بِالضَّمَانِ وَالْحَوَالَة وَاغْتَفَرُوا ذَلِكَ هُنَا تَعْجِيلًا لِبَرَاءَةِ ذِمَّةِ الْمَيِّتِ وَرِعَايَةً لِمَصْلَحَتِهِ؛ لِأَنَّهُ أَحْوَجُ لِذَلِكَ مِنْ الْحَيِّ لِانْقِطَاعِ سَعْيِهِ فَاغْتَفَرُوا فِيهِ مَا لَا يُغْتَفَرُ فِي الْحَيِّ.
تَتِمَّةٌ: قَالَ السَّيِّدُ السَّمْهُودِيُّ فِي حَوَاشِي الرَّوْضَةِ بَعْدَ إيرَادِهِ مَا مَرَّ عَنْ الْمَجْمُوعِ فَالْحَاصِلُ أَنَّهُمْ اغْتَفَرُوا فِي هَذِهِ الْحَالَةِ لِحَاجَةِ الْمَيِّتِ وَمَصْلَحَتِهِ كَوْنَ الْوَلِيِّ مُحِيلًا وَمُحَالًا عَلَيْهِ مَعَ فَرَاغِ ذِمَّتِهِ مِنْ الدَّيْنِ وَاكْتَفَوْا بِرِضَاهُ مَعَ رَبِّ الدَّيْنِ بِذَلِكَ فَلِرَبِّ الدَّيْنِ مُطَالَبَتِهِ بِدَيْنِهِ بِمُقْتَضَى ذَلِكَ وَإِنْ تَلْفِت التَّرِكَةُ وَهَلْ يَنْقَطِعُ تَعَلُّقُهُ بِعَيْنِ التَّرِكَةِ بِمُجَرَّدِ ذَلِكَ فِيهِ نَظَرٌ وَالْمُتَّجَهُ دَوَامُهُ؛ لِأَنَّ تَسْوِيغَ ذَلِكَ لِمَصْلَحَةِ الْمَيِّتِ وَالتَّعْلِيقِ بِالْعَيْنِ مِنْ مَصْلَحَتِهِ وَكَأَنَّ الْوَلِيَّ اسْتَدَامَ تَعَلُّقَ الدَّيْنِ بِهَا عَنْ جِهَتِهِ فَهُوَ كَتَجَدُّدِ رَهْنِهَا مِنْ جِهَتِهَا بَعْدَ انْتِقَالِ الدَّيْنِ إلَى ذِمَّتِهِ سِيَّمَا إذَا تَعَرَّضَ رَبُّ الدَّيْنِ لِاشْتِرَاطِ ذَلِكَ عَلَى الْوَلِيِّ لِيَكُونَ بَاعِثًا عَلَى تَعْجِيلِ الْقَضَاءِ.ا هـ. وَتَعَقَّبَهُ بَعْضُهُمْ فَقَالَ وَالِاتِّجَاهُ فِي دَوَامِ التَّعَلُّقِ وَادِّعَاءِ مَصْلَحَةِ الْمَيِّت فِيهِ مَمْنُوع فَلْيَتَأَمَّلْ.ا هـ وَالتَّعَقُّب أَوْجَه؛ لِأَنَّ رِضَا الدَّائِن بِذِمَّةِ الْوَلِيّ فِيهِ فَكٌّ مِنْهُ لِلتَّرِكَةِ عَنْ الرَّهْنِيَّةِ فَكَيْف مَعَ تَعَلُّقِ حَقّه بِذِمَّةِ الْوَلِيّ وَانْتِقَاله مِنْ ذِمَّة الْمَيِّت وَفَرَاغهَا مِنْهُ تَبْقَى التَّرِكَة مَرْهُونَة بِدَيْنٍ لَيْسَ عَلَى الْمَيِّت مِنْهُ شَيْءٌ وَدَعْوَى أَنَّ مَصْلَحَةَ الْمَيِّتِ تَقْتَضِي التَّعَلُّقَ غَيْرُ صَحِيحَةٍ لِمَا تَقَرَّرَ أَنَّ ذِمَّتَهُ بَرِئْت مِنْ الدَّيْنِ بِكُلِّ وَجْه فَلَا يَعُود عَلَيْهِ مَنْفَعَة بِتَعَلُّقِ الدَّيْن بِالتَّرِكَةِ وَعَدَم تَعَلُّقِهِ بِهَا؛ لِأَنَّهُ بَعْد أَنْ اسْتَقَرَّ فِي ذِمَّة الْوَلِيّ وَفَرَغَتْ ذِمَّة الْمَيِّت مِنْهُ صَارَ لَا يُمْكِنُ عَوْدُهُ لِذِمَّتِهِ سَوَاء أَدَّاهُ الْوَلِيّ أَمْ لَمْ يُؤَدِّهِ نَعَمْ إنْ تَعَرَّضَ الدَّائِن لِاشْتِرَاطِ ذَلِكَ عَلَى الْوَلِيّ اُحْتُمِلَ أَنْ يُقَالَ بِصِحَّةِ الشَّرْطِ وَالْعَمَل بِمُقْتَضَاهُ وَأَنْ يُقَالَ بِبُطْلَانِهِ وَعَلَيْهِ فَهَلْ يَبْطُلُ أَصْلُ التَّحَمُّل لِاقْتِرَانِهِ بِشَرْطٍ فَاسِدٍ أَوْ لَا كُلٌّ مُحْتَمَل وَالْأَوَّلُ أَعْنِي صِحَّةَ الشَّرْطِ وَالْعَمَلَ بِمُقْتَضَاهُ غَيْرُ بَعِيدٍ لِمَا فِيهِ مِنْ الْمَصْلَحَةِ لِلْمَيِّتِ إذْ الْفَرْضُ أَنَّ الدَّائِنَ لَمْ يَرْضَ بِتَحَمُّلِ الْوَلِيِّ إلَّا بِهَذَا الشَّرْطِ فَلَوْ لَمْ نُصَحِّحْهُ لَبَقِيَ التَّعْلِيقُ بِذِمَّةِ الْمَيِّتِ مُسْتَمِرًّا, وَاَللَّه أَعْلَم.

ج / 2 ص -423- وَسُئِلَ: هَلْ يَصِحُّ الضَّمَان لِغَائِبٍ عَلَى غَائِبٍ وَهُوَ عَارِفٌ لِلْمَضْمُونِ عَنْهُ وَالْمَضْمُونَ لَهُ وَبِهِ؟ فَأَجَابَ بِأَنَّهُ يَصِحُّ الضَّمَانُ الْمَذْكُورُ فَقَدْ قَالُوا شَرْطُ الضَّامِنِ أَهْلِيَّةُ التَّبَرُّعِ وَشَرْطُ الْمَضْمُونِ لَهُ مَعْرِفَةُ عَيْنِهِ فَلَا يَكْفِي مَعْرِفَةُ وَكِيلِهِ كَمَا بَيَّنْته فِي شَرْحِ الْإِرْشَادِ وَلَا يُشْتَرَطُ قَبُولُهُ وَلَا رِضَاهُ بَلْ يَلْزَمُهُ أَدَاءُ ضَامِنٍ وَالْمُؤَدَّى بِإِذْنِ الْغَرِيمِ وَلَا يُشْتَرَط رِضَا الْمَضْمُونِ عَنْهُ وَلَا قَبُولُهُ وَلَا أَنْ يَكُونَ لَهُ مَالٌ فَيَصِحُّ الضَّمَانُ عَنْ الْمُعْسِرِ وَالرَّقِيقِ وَالْمَجْهُولِ وَالْمُنْكَرِ وَشَرْطُ الْمَالِ الْمَضْمُونِ أَنْ يَكُونَ دَيْنًا ثَابِتًا لَازِمًا أَوْ أَصْلُهُ اللُّزُومُ مَعْلُومَ الْجِنْسِ وَالْقَدْرِ وَالصِّفَةِ, وَاَللَّه أَعْلَم.
وَسُئِلَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ فِي رَجُلٍ يَعْلَمُ دَيْنَ مُورَثِهِ الَّذِي عَلَى زَيْدٍ وَلَا يَعْلَمُ كَمْ نَصِيبُهُ مِنْهُ فَأَبْرَأَ زَيْدًا مِنْهُ مَا الْحُكْمُ؟ فَأَجَابَ إذَا عَلِمَ دَيْنَ مُورَثِهِ الَّذِي عَلَى زَيْدٍ وَلَمْ يَعْلَمْ كَمْ نَصِيبُهُ فَأَبْرَأَ مِنْ الْجَمِيعِ الْمَعْلُومِ لَهُ صَحَّ الْإِبْرَاءُ أَخْذًا مِنْ قَوْلِهِمْ نَقْلًا عَنْ نَصِّ الْبُوَيْطِيِّ وَغَيْرِهِ يُسْتَثْنَى مِنْ الْإِبْرَاءِ بِالْمَجْهُولِ مَا إذَا ذَكَرَ غَايَةً يَعْلَم أَنَّ حَقَّهُ دُونَهَا فَإِنَّهُ يَصِحُّ الْإِبْرَاءُ وَإِنْ لَمْ يَعْرِفْ قَدْرَ حَقِّهِ فَكَمَا صَحَّ هُنَا مَعَ جَهْلِهِ بِقَدْرِ دَيْنِهِ فَكَذَلِكَ يَصِحُّ فِي مَسْأَلَتنَا؛ لِأَنَّهُ أَبْرَأَهُ مِنْ قَدْرٍ مَعْلُومٍ يَعْلَمُ أَنَّ حَقَّهُ دُونَهُ بَلْ هَذِهِ الْمَسْأَلَةُ دَاخِلَةٌ فِي كَلَامِهِمْ ذَاكَ؛ لِأَنَّ مِنْ صُوَرِهِ أَنْ يُبْرِئَهُ مِنْ مِائَةٍ وَهُوَ يَتَحَقَّقُ أَنَّ دَيْنَهُ دُونَهَا لَكِنَّهُ لَا يَعْلَمُ قَدْرَهُ وَصُورَتُهُ أَنْ يَعْلَمَ أَنَّ مَالَ مُورَثِهِ وَلَا يَعْلَمُ كَمْ لَهُ مِنْهَا فَإِذَا صَحَّ الْإِبْرَاءُ فِي تِلْكَ صَحَّ فِي هَذِهِ فَالصُّورَتَانِ دَاخِلَتَانِ تَحْتَ كَلَامِهِمْ الَّذِي ذَكَرْته وَكَذَا تَحْتَ قَوْلِ الْأَنْوَار وَإِذَا أَرَادَ أَنْ يُبْرِئ مِنْ مَجْهُولٍ فَالطَّرِيقُ أَنْ يَذْكُرَ عَدَدًا يَعْلَمُ أَنَّهُ لَا يَزِيدُ الدَّيْنُ عَلَيْهِ فَلَوْ كَانَ يَعْلَمُ أَنَّ حَقَّهُ لَا يَزِيدُ عَلَى مِائَةٍ مَثَلًا أَوْ أَلْفٍ فَيَقُولُ أَبْرَأْتُك مِنْ مِائَةٍ أَوْ أَلْفٍ ثُمَّ رَأَيْت الْأَصْبَحِيَّ أَفْتَى بِمَا ذَكَرْته, وَاَللَّه أَعْلَم.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ أَحَالَهُ ثُمَّ قَضَاهُ فَهَلْ يَرْجِعُ عَلَى الْمُحَالِ عَلَيْهِ؟ فَأَجَابَ إذَا أَحَالَ دَائِنُهُ عَلَى مَدِينِهِ انْتَقَلَ الدَّيْنُ مِنْ ذِمَّةِ الْمُحِيلِ إلَى ذِمَّةِ الْمُحَالِ عَلَيْهِ فَإِذَا قَضَى الْمُحِيلُ الْمُحْتَالَ ذَلِكَ الدَّيْنَ الَّذِي أَحَالَهُ بِهِ مِنْ غَيْرِ أَنْ يَأْذَنَ لَهُ الْمُحَالُ عَلَيْهِ فِي الْأَدَاءَ عَنْهُ كَانَ الْمُحِيلُ حِينَئِذٍ مُتَبَرِّعًا بِالْأَدَاءِ فَلَيْسَ لَهُ الرُّجُوعُ عَلَى أَحَدٍ نَعَمْ قِيَاسُ كَلَامِهِمْ فِي الْبَيْعِ وَالشَّرْطِ أَنَّهُ لَوْ أَدَّى إلَيْهِ ظَانًّا أَنَّ ذِمَّتَهُ مَشْغُولَةٌ لَهُ إلَى الْآن وَإِنَّ الْحَقَّ لَمْ يَنْتَقِلْ لِذِمَّةِ الْمُحَالِ عَلَيْهِ أَوْ انْتَقَلَ إلَيْهَا مَعَ بَقَائِهِ فِي ذِمَّتِهِ أَيْضًا كَانَ ذَلِكَ عُذْرًا لَهُ مُقْتَضِيًا لِرُجُوعِهِ عَلَى مَنْ أَدَّى إلَيْهِ بِمَا أَدَّاهُ إلَيْهِ؛ لِأَنَّهُ بَنَى الْإِعْطَاءَ لَهُ عَلَى ظَنٍّ بَانَ خَطَؤُهُ وَلَا يُقَالُ لَا عِبْرَةَ بِالظَّنِّ الْبَيِّنِ خَطَؤُهُ؛ لِأَنَّ ذَلِكَ فِي نَحْو الْعِبَادَات وَحَيْثُ لَا عُذْر وَإِلَّا فَقَدْ يُعَوِّلُونَ عَلَى الظَّنِّ وَإِنْ بَانَ خَطَؤُهُ إذَا عُذِرَ الظَّانُّ بِقِيَامِ قَرِينَةٍ تَقْتَضِي مَا ظَنَّهُ وَالْقَرِينَةُ هُنَا قَوِيَّةٌ وَهِيَ أَنَّ ذِمَّتَهُ كَانَتْ مَشْغُولَةً بِالدَّيْنِ وَكَوْنُهُ يَنْتَقِلُ عَنْهَا بِالْكُلِّيَّةِ بِالْحَوَالَةِ أَمْرٌ يَخْفَى عَلَى كَثِيرٍ مِنْ الْعَوَامّ فَمَنْ ظَنَّ خِلَافَهُ مَعْذُورٌ بِلَا شَكٍّ, وَاَللَّه أَعْلَم.
وَسُئِلَ: هَلْ يَجُوزُ لِلْوَلِيِّ بَيْعُ مَالِ الْيَتِيمِ بِدُونِ ثَمَنِ الْمِثْلِ إذَا خَشِيَ عَلَيْهِ التَّلَفَ.؟

ج / 2 ص -424- فَأَجَابَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ بِقَوْلِهِ نَعَمْ يَجُوزُ لَهُ ذَلِكَ فَقَدْ أَفْتَى الْقَفَّالُ عَنْ ضَيْعَةِ خَرَابٍ يُطْلَبُ مَالُهَا عَنْ الصَّبِيّ وَيَسْتَأْصِلُ مَالَهُ فَقَالَ يَجُوزُ بَيْعُهَا وَلَوْ بِدِرْهَمٍ؛ لِأَنَّ الْمَصْلَحَةَ فِيهِ وَقَضِيَّته أَنَّ لَهُ بَيْعُ كُلِّ مَا خِيفَ غَصْبُهُ أَوْ هَلَاكُهُ بِدُونِ ثَمَنِ مِثْلِهِ وَيُؤَيِّدُهُ إفْتَاءُ الْغَزَالِيِّ بِأَنَّهُ يَجُوزُ لِلْأَبِ نَقْصُ الصَّغِيرَةِ عَنْ مَهْرِ الْمِثْلِ لِلْمَصْلَحَةِ وَأَخَذَ مِنْهُ ابْن عُجَيْلٍ مَسْأَلَتنَا وَمَثَّلَهُ بِمَا لَوْ أَبَقَ عَبْدُ الْمَحْجُورِ الْمُكْتَسِبِ مَالًا وَتَعَذَّرَ اسْتِرْدَادُهُ وَمَا مَعَهُ فَبَاعَهُ مِمَّنْ يَقْدِرُ عَلَى انْتِزَاعِ الْكَسْبِ مِنْهُ بِدُونِ ثَمَنِ الْمِثْلِ وَشَرَطَ أَنْ يَرُدَّ لَهُ الْكَسْبَ جَازَ وَلَا نَظَرَ لِكَوْنِ هَذَا وَعْدًا؛ لِأَنَّ الظَّاهِرَ بَقَاؤُهُ عَلَيْهِ نَظِيرُ قَوْلِهِمْ لَوْ زَادَ رَاغِبٌ وَقَدْ بَاعَ الْوَكِيلُ فِي زَمَنِ الْخِيَارِ انْفَسَخَ الْبَيْعُ وَإِنْ كَانَ لَهُ الرُّجُوعُ؛ لِأَنَّ الظَّاهِرَ بَقَاؤُهُ عَلَى الزِّيَادَةِ وَيُؤَيِّدُهُ تَجْوِيزُهُمْ تَعْيِيبَ مَالِ الْيَتِيمِ إذَا خِيفَ أَخْذُ ظَالِمٍ لَهُ كَقَضِيَّةِ السَّفِينَةِ مَعَ الْخَضِرِ وَمِنْ ثَمَّ أَفْتَى الْأَزْرَقِيُّ بِأَنَّهُ لَوْ كَانَ لَهُ ثَوْبَانِ سُرِقَ أَحْسَنُهُمَا وَلَمْ يَرُدَّهُ اللِّصُّ إلَّا بِأَخْذِ الْأَدْوَنِ جَازَ إعْطَاؤُهُ, وَاَللَّهُ تَعَالَى أَعْلَم.
وَسُئِلَ: فِي شَخْصٍ قَيِّمٍ عَلَى مَحْجُورٍ بَالِغٍ دَفَعَ إلَيْهِ مَبْلَغًا لِيَتَّجِرَ فِيهِ وَيَخْتَبِرَ بِهِ فَأَتْلَفَهُ فَهَلْ إذَا دَفَعَ إلَيْهِ الْقَدْرَ الْمَذْكُورَ بِغَيْرِ إذْنِ الْقَاضِي وَتَلِفَ وَالْحَالَةُ هَذِهِ يُحْسَبُ عَلَى الْمَحْجُورِ أَوْ لَا وَهَلْ إذَا اسْتَدَانَ الْمَحْجُورُ عَلَيْهِ دَيْنًا وَلَمْ يَحْكُمْ بِدَفْعِهِ حَاكِمٌ شَرْعِيٌّ لِرَبِّ الدَّيْنِ وَوَفَّى الْقَيِّمُ عَنْهُ ذَلِكَ يُحْسَبُ عَلَى الْمَحْجُورِ أَوْ لَا وَمَا حُكْمُ اللَّهِ فِي ذَلِكَ أَفْتَوْنَا مَأْجُورِينَ؟ فَأَجَابَ إذَا دَفَعَ الْوَلِيُّ الْمَالَ إلَى مَحْجُورِهِ قُبَيْلَ الْبُلُوغِ لِلْمُمَاكَسَةِ الَّتِي يَتَبَيَّنُ بِهَا اخْتِبَارُهُ فَتَلِفَ فِي يَدِ الْمَحْجُورِ لَمْ يَضْمَنْهُ الْوَلِيُّ؛ لِأَنَّهُ مَأْمُورٌ بِالتَّسْلِيمِ إلَيْهِ فَإِذَا دَفَعَهُ لَهُ بَعْدَ الْبُلُوغِ كَذَلِكَ ضَمِنَ بِنَاءً عَلَى الْأَصَحِّ أَنَّ الِاخْتِبَارَ وَقْتُهُ قُبَيْلَ الْبُلُوغِ وَأَمَّا اسْتِدَانَةُ الْمَحْجُورِ إنْ كَانَ مِنْ غَيْرِ رَشِيدٍ مُطْلَقًا أَوْ مِنْ رَشِيدٍ وَتَلِفَ بَعْدَ الْمُطَالَبَةِ بِرَدِّهِ وَالِامْتِنَاعِ مِنْهُ يَضْمَنُهُ الْمَحْجُورُ فَإِذَا أَدَّاهُ وَلِيُّهُ عَنْهُ مِنْ مَالِ الْمَحْجُورِ لَمْ يَضْمَنْهُ الْوَلِيُّ؛ لِأَنَّهُ يَلْزَمُ الْأَدَاءُ حِينَئِذٍ وَإِنْ كَانَ مِنْ رَشِيدٍ وَتَلِفَ قَبْلَ الْمُطَالَبَةِ بِرَدِّهِ لَا يَضْمَنُهُ الْمَحْجُورُ فَإِذَا أَدَّاهُ الْوَلِيُّ حِينَئِذٍ ضَمِنَهُ وَقَوْلُنَا لَمْ يَضْمَنْهُ الْمَحْجُورُ إنَّمَا هُوَ بِاعْتِبَارِ الظَّاهِرِ لِمَا نَصَّ عَلَيْهِ الشَّافِعِيُّ رَضِيَ اللَّهُ تَعَالَى عَنْهُ فِي الْأُمِّ فِي بَابِ الْحَجْرِ وَالْإِقْرَارِ أَنَّ الْمَحْجُورَ يَضْمَنُهُ بَعْدَ انْفِكَاك الْحَجْرِ, وَاَللَّهُ أَعْلَم.
وَسُئِلْتُ: عَمَّا لَوْ قِيلَ لِامْرَأَةٍ أَبْرِئِي فُلَانًا مِنْ مَهْرِك وَهُوَ فِي أَرْضِي الْفُلَانِيَّةِ وَفِي الضَّمَانِ وَالرَّهْن مِنْ الْقُوتِ مَا يَنْبَغِي مُرَاجَعَته فِي ذَلِكَفَأَجَبْت الَّذِي دَلَّ عَلَيْهِ كَلَامُهُمْ صِحَّةُ الْبَرَاءَةِ وَلَا شَيْءَ عَلَى الْقَائِلِ؛ لِأَنَّهَا إذَا أَبْرَأَتْهُ لَمْ يَبْقَ لَهَا شَيْءٌ حَتَّى تَتَعَلَّقَ بِأَرْضِهِ مَثَلًا فَلَيْسَ مِنْ بَابِ ضَمَانِ الدَّيْنِ فِي رَقَبَةِ عَيْنٍ؛ لِأَنَّ الدَّيْنَ هُنَاكَ مَوْجُودٌ ثَابِتٌ عِنْدَ الضَّمَانِ فَصَحَّ تَعَلُّقُهُ بِعَيْنٍ مِنْ أَعْيَانِ أَمْوَالِ الضَّامِنِ وَأَمَّا هُنَا فَإِنَّهُ اشْتَرَطَ عَلَيْهَا لِتَعَلُّقِ الْمَهْرِ بِأَرْضِهِ مَثَلًا إبْرَاءَهَا مِنْهُ وَبِالْإِبْرَاءِ مِنْهُ لَمْ يَبْقَ لَهَا شَيْءٌ حَتَّى تَتَعَلَّقَ بِغَيْرِهِ فَاتَّضَحَ أَنَّ هَذَا لَغْوٌ لَا يَلْزَمُ بِهِ شَيْءٌ وَإِحَالَةُ السَّائِلِ نَفَعَ اللَّهُ بِهِ وَبِعُلُومِهِ وَبَرَكَتِهِ عَلَى مَا فِي الْقُوتِ إنْ كَانَتْ بِاعْتِبَارِ أَنَّ كَلَامَهُ يُؤْخَذُ مِنْ عُمُومِهِ ذَلِكَ فَلَا خُصُوصِيَّةَ لِلْقُوتِ بِذَلِكَ. وَإِنْ كَانَتْ بِاعْتِبَارِ أَنَّ الْمَسْأَلَةَ فِيهِ

ج / 2 ص -425- بِخُصُوصِهَا فَالْأَمْرُ بِخِلَافِ ذَلِكَ بِحَسَبِ النُّسْخَةِ الَّتِي عِنْدِي فَإِنِّي فَتَّشْت فِيهَا بَابَيْ الضَّمَانِ وَالرَّهْنِ فَلَمْ أَرَ لِخُصُوصِ مَسْأَلَة السُّؤَال ذِكْرًا فِيهِ أَصْلًا فَإِمَّا أَنَّ السَّائِلَ أَرَادَ الْمَعْنَى الْأَوَّل أَوْ أَنَّ فِي نُسْخَتِهِ زِيَادَةٌ فَإِنْ كَانَ الْأَمْرُ كَذَلِكَ فَلْيَنْظُرْ مَا قُلْته مَعَ مَا فِي نُسْخَتِهِ فَإِنْ وَافَقَهُ فَلِلَّهِ أَتَمُّ الْحَمْدِ وَأَكْمَلَهُ وَإِنْ خَالَفَهُ فَلْيُرْسِلْ إلَيَّ بِالْعِبَارَةِ حَتَّى أَنْظُر فِيهَا وَفِي الرَّوْضَة عَنْ الْمَاوَرْدِيُّ مَا يَقْرَبُ مِنْ مَسْأَلَتنَا وَهُوَ أَنَّهُ لَوْ قَالَ بِعْ عَبْدَك مِنْ زَيْدٍ بِأَلْفٍ عَلَيَّ لَمْ يَصِحَّ الْتِزَامُهُ؛ لِأَنَّهُ ضَمَانُ مَا لَمْ يَجِبْ وَلَا جَرَى سَبَبُ وُجُوبِهِ فَلَوْ بَاعَ عَلَى ذَلِكَ لَمْ يَصِحَّ لِاشْتِرَاطِ الثَّمَنِ عَلَى غَيْرِ مَالِكِ الْمَبِيعِ نَعَمْ إنْ تَوَلَّى الْآمِرُ الْعَقْدَ صَحَّ لَكِنْ إنْ تَوَلَّاهُ بِوِلَايَةٍ أَوْ وَكَّلَهُ وَقَعَ
الشِّرَاءُ لِلْمُشْتَرِي وَإِلَّا وَقَعَ لَهُ وَلَزِمَهُ الثَّمَن فِيهِمَا وَلَهُ الرُّجُوعُ فِي الْأُولَى وَإِنْ قَالَ بِعْهُ مِنْهُ بِأَلْفٍ وَأَنَا أَدْفَعُهُ لَك فَهُوَ وَعْدٌ لَا يَلْزَمُ فَلَوْ بَاعَهُ صَحَّ وَلَا يَلْزَمُ الْآمِرَ شَيْءٌ لِعَدَمِ الْتِزَامِهِ, وَاَللَّه أَعْلَم.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ هَلْ يُسْتَثْنَى مِنْ قَاعِدَة أَنَّ الْحَالَّ لَا يَطْرَأُ عَلَيْهِ التَّأْجِيلُ بَعْدَ لُزُومِهِ حَالًّا شَيْءٌ أَوْ لَا؟ فَأَجَابَ: بِقَوْلِهِ اسْتَثْنَى الْمُتَوَلِّي وَالرُّويَانِيُّ مَسْأَلَتَيْنِ: إحْدَاهُمَا إذَا قَالَ الدَّائِنُ لِلَّهِ عَلَيَّ أَنْ لَا أُطَالِبَ الْمَدِينَ بِهِ إلَّا بَعْد شَهْرٍ مَثَلًا لَزِمَ وَقَضِيَّةُ كَلَامِ الرَّافِعِيِّ اعْتِمَادُهُ الثَّانِيَةَ إذَا أَوْصَى أَنْ لَا يُطَالَبَ بِهِ إلَّا بَعْدَ شَهْرٍ فَإِنَّهُ تَنْفَدُ وَصِيَّتُهُ وَزَادَ ابْنُ الرِّفْعَةِ ثَالِثَةً وَهُوَ مَا لَوْ بَاعَ بِثَمَنٍ حَالٍّ ثُمَّ أَلْحَقَ الْأَجَلَ فِي مَجْلِسِ الْعَقْدِ وَالزَّرْكَشِيُّ رَابِعَةً وَهِيَ إذَا ثَبَتَ الْإِفْلَاسُ عَلَى الْمَدِينِ فَلَمْ يُطَالِبهُ حَتَّى أَيْسَر وَارْتَفَعَ الْحَجْرُ عَنْهُ فَإِنَّهُ يَعُودُ مُؤَجَّلًا ذَكَرَهَا الْقَفَّالُ فِي فَتَاوِيهِ وَخَامِسَةً وَهِيَ مَا إذَا أَسْلَمَ إلَيْهِ فِي شَيْءٍ وَأَطْلَقَ الْعَقْدَ حَالًّا. وَلَنَا خِلَافٌ هَلْ السَّلَمُ أَصْلُهُ الْحُلُولُ أَوْ التَّأْجِيلُ إنْ قُلْنَا بِالْأَوَّلِ فَأَجَّلَ بَعْدَ ذَلِكَ فِي الْمَجْلِسِ صَارَ مُؤَجِّلًا وَالْكَلَام عَلَى ذَلِكَ يَحْتَاجُ إلَى بَيَانٍ وَمَزِيد بَسْطٍ فَنَقُول أَمَّا مَسْأَلَةُ النَّذْرِ فَقَالَ الزَّرْكَشِيُّ فِي قَوَاعِده مُسْتَشْكِلًا لَهَا إنْ كَانَتْ الصُّورَة فِي مُعْسِرٍ فَإِنْظَارُهُ وَاجِب وَالْوَاجِب لَا يَصِحُّ نَذْره وَإِنْ كَانَتْ فِي مُوسِرٍ مُؤَدٍّ لَمْ يَصِحَّ أَيْضًا؛ لِأَنَّ أَخْذه مِنْهُ وَاجِبٌ وَلَا يَصِحُّ إبْطَالُ الْوَاجِب بِالنَّذْرِ وَيُؤَيِّدهُ قَوْلُ ابْنِ الرِّفْعَةِ إنْ كَانَ مَنْ عَلَيْهِ الدَّيْنُ مَيِّتًا فَلَا أَثَرَ لِنَذْرِ تَأْخِيرِ الْمُطَالَبَة؛ لِأَنَّ الْمُبَادَرَةَ إلَى بَرَاءَةِ ذِمَّةِ الْمَيِّتِ وَاجِبَةٌ فَلَا يُؤَثِّرُ النَّذْرُ حَتَّى وَلَوْ رَضِيَ رَبُّ الدَّيْنِ وَالْوَارِث بِذَلِكَ وَيُجَاب بِأَنَّهُ قَدْ يُتَصَوَّرُ كَوْنُ الْإِنْظَارِ مَنْدُوبًا لَا وَاجِبًا فَيَصِحُّ نَذْرُهُ وَيَصِير وَاجِبًا بِالنَّذْرِ وَذَلِكَ فِي مُوسِر بِغَيْرِ جِنْسِ الدَّيْنِ فَإِنَّهُ لَوْ طَالَبَهُ بِالْوَفَاءِ وَجَبَ عَلَيْهِ بَيْعُ أَمْتِعَتِهِ حِينَئِذٍ وَإِنْ كَانَ فِي ذَلِكَ فَوَاتُ رِبْحٍ يُؤَمِّلُهُ فِيهَا فَإِذَا عَلِمَ الدَّائِنُ ذَلِكَ مِنْ حَالِهِ نَدَبَ لَهُ كَمَا هُوَ ظَاهِرٌ أَنْ يُنْظِرَهُ إلَى أَنْ يَحْصُلَ لَهُ مَا يُؤَمِّلُهُ فِي أَمْتِعَتِهِ مِنْ الرِّبْحِ فَإِذَا نَذَرَ فِي هَذِهِ الْحَالَةِ عَدَمَ مُطَالَبَتِهِ إلَى مُدَّةٍ مَعْلُومَةٍ لَزِمَ النَّذْرُ؛ لِأَنَّهُ نَذْرُ قُرْبَةٍ مَقْصُودَةٍ غَيْرِ وَاجِبَةٍ فَهَذَا هُوَ مَحْمَلُ كَلَامِ الْمُتَوَلِّي وَغَيْرِهِ. وَأَمَّا مَسْأَلَة الْمُعْسِرِ وَالْمُوسِرِ بِجِنْسِ الدَّيْنِ الْبَاذِل لَهُ وَالْمَيِّت فَمَعْلُومٌ مِنْ كَلَامهمْ فِي بَاب النَّذْرِ عَدَمُ صِحَّة النَّذْرِ فِيهَا فَلَا يَصِحُّ أَنْ تَكُونَ وَاحِدَةً مِنْهَا مُرَادَة لِلْمُتَوَلِّيَّ فَاتَّضَحَ بِذَلِكَ كَلَامُهُ عَلَى أَنَّ التَّحْقِيقَ كَمَا قَالَهُ الْبُلْقِينِيُّ وَرَجَّحَهُ الْإِسْنَوِيُّ

ج / 2 ص -426- وَالزَّرْكَشِيُّ أَنَّهُ لَا اسْتِثْنَاءَ بَلْ الْحُلُولُ مُسْتَمِرٌّ وَلَكِنْ مُنِعَ الطَّلَبُ لِعَارِضٍ كَالْإِعْسَارِ لِلْعِلْمِ بِحَالِهِ أَوْ لِقِيَمِ الرِّقّ فِيمَا يَتْبَعُ بِهِ الْعَبْد إذَا عَتَقَ وَقَوْل الْمُتَوَلِّي لَوْ قَالَ لِلَّهِ عَلَيَّ أَنْ لَا أُطَالِبَهُ إلَّا بَعْد شَهْر لَزِمَ لَيْسَ فِيهِ تَصْرِيحٌ بِلُزُومِ الْأَجَلِ بَلْ كَلَامٌ مُحْتَمَلٌ لَأَنْ يُرِيدَ لُزُومَ الْأَجَلِ أَوْ لُزُومَ النَّذْرِ وَإِطْبَاقهمْ عَلَى أَنَّ الْحَالَّ لَا يُؤَجَّلُ يُومِئُ إلَى أَنَّ مُرَادَهُ الثَّانِي وَيَكُونُ سَمَّاهُ تَأْجِيلًا مَجَازًا لِمَا بَيْنَهُمَا مِنْ عَلَاقَةِ مَنْعِ الْمُطَالَبَةِ وَفَاءً بِالنَّذْرِ وَلَا بِدْعَ أَنْ يَكُونَ الدَّيْنُ حَالًّا وَتَمْتَنِعَ الْمُطَالَبَةُ بِهِ لِعَارِضٍ كَالْمُعْسِرِ فَإِنَّهُ إذَا حُجِرَ عَلَيْهِ بِدَيْنِهِ الْحَالِّ لَمْ يَقُلْ أَحَدٌ إنَّهُ تَأْجِيلٌ وَإِنَّمَا صَرَّحُوا بِأَنَّهُ لَا يُطَالِبُ مَعَ أَنَّ مَسْأَلَته هِيَ الْأَصْلُ فِي الْكَلَام عَلَى تَأْخِير الْحَالِّ وَحُلُول الْمُؤَجَّلِ عَلَى مَا هُوَ مَعْرُوف فِي بَابِهِ فَإِنْ قُلْت هَلْ يَظْهَرُ لِلْقَوْلِ بِأَنَّهُ مُؤَجَّلٌ أَوْ حَالٌّ امْتَنَعَ طَلَبُهُ لِعَارِضٍ أَثَرٌ. قُلْت: نَعَمْ يَظْهَر لِذَلِكَ أَثَرٌ فِي مَسَائِلَ مِنْهَا إذَا عَجَّلَهُ الْمَدْيُونُ قَبْلَ الْمُدَّةِ لِغَرَضِ الْبَرَاءَة هَلْ يُجْبَرُ رَبُّ الدَّيْن جَزْمًا عَلَى أَحَدِ الْأَمْرَيْنِ الْإِبْرَاءِ أَوْ الْقَبُولِ كَسَائِرِ الدُّيُونِ الْحَالَّةِ لَا سِيَّمَا أَنَّ هَذِهِ الْمُدَّة لَمْ تَقَعْ بِرِضَا الْمَدْيُونِ أَوْ لَا يُجْبَرُ؛ لِأَنَّهُ مُؤَجَّلٌ وَمِنْهَا الْحِنْثُ إذَا حَلَفَ لَا مَالَ لَهُ وَقُلْنَا بِالتَّفْصِيلِ بَيْن الْحَالِّ وَالْمُؤَجَّلِ وَمِنْهَا مَسْأَلَةُ الزَّكَاة وَتَحْرِيرُهَا أَنَّ النَّذْرَ إمَّا أَنْ يَكُون بَعْد تَمَام الْحَوْل فَلَا إشْكَال فِي إخْرَاجِ الزَّكَاة غَيْرَ أَنَّهُ هَلْ يُسْتَثْنَى ذَلِكَ الْقَدْرُ مِنْ وُجُوب الْإِنْظَار فِيهِ؛ لِأَنَّ الْمِلْكَ فِيهِ لِغَيْرِهِ بِنَاءً عَلَى الصَّحِيح وَهُوَ أَنَّ الْفُقَرَاءَ شُرَكَاءُ رَبّ الْمَالِ أَوْ يَجِبُ الْإِنْظَار فِيهِ وَهُوَ مَا رَجَّحَهُ بَعْضُ الْمُتَأَخِّرِينَ لِكَوْنِهِ قَادِرًا عَلَى تَمَامِ نَذْرِهِ لِجَوَازِ الْإِخْرَاجِ مِنْ غَيْرِهِ كَمَا قُلْنَا بِهِ فِيمَا إذَا رَهَنَ مَالًا زَكَوِيًّا وَحَالَ عَلَيْهِ الْحَوْلُ قَالَ بَلْ مَسْأَلَتنَا أَوْلَى؛ لِأَنَّ الرَّهْنَ سَابِق عَلَى الْوُجُوبِ بِخِلَافِ النَّذْرِ وَأَمَّا أَنْ يَكُون قَبْلَ تَمَامِ الْحَوْلِ احْتِمَالٌ؛ لِأَنَّ النَّذْرَ فِي هَذِهِ الْحَالَةِ تَصَرُّفٌ مِنْهُ قَبْل تَعَلُّقِ حَقِّ الْفُقَرَاءِ وَقِيَاسُ مَسْأَلَةِ الرَّهْنِ كَمَا قَالَهُ الْإِسْنَوِيُّ وُجُوبُ الْإِخْرَاجِ مِنْ غَيْره عِنْد الْقُدْرَةِ وَمِنْهُ عِنْد عَدَمِهَا وَمِنْهَا مَا لَوْ مَاتَ النَّاذِرُ فَإِنْ قُلْنَا بِالتَّأْجِيلِ لَمْ يَكُنْ لِوَرَثَتِهِ الْمُطَالَبَةُ وَإِنْ قُلْنَا بِبَقَائِهِ عَلَى صِفَةِ الْحُلُولِ فَهَلْ لَهُمْ ذَلِكَ؛ لِأَنَّ الدَّيْنَ حَالٌّ وَالنَّاذِرَ مَاتَ وَهُمْ لَمْ يَنْذِرُوا أَمْ عَلَيْهِمْ الْإِمْهَال؛ لِأَنَّ الْحَقَّ انْتَقَلَ إلَيْهِمْ كَذَلِكَ كُلٌّ مُحْتَمَلٌ. وَالظَّاهِرُ كَمَا قَالَهُ بَعْضُ الْمُتَأَخِّرِينَ الْأَوَّلُ هَذَا كُلُّهُ ظَاهِرٌ إنْ كَانَتْ الصُّورَةُ مَا مَرَّ عَنْ الْمُتَوَلِّي وَهِيَ مَا لَوْ قَالَ لِلَّهِ عَلَيَّ أَنْ لَا أَطْلُبُهُ إلَّا بَعْدَ شَهْرٍ فَلَوْ قَالَ لِلَّهِ عَلَيَّ أَنْ مَا لِي عَلَيْهِ مِنْ الدَّيْنِ يَصِيرُ مُؤَجَّلًا إلَى شَهْرٍ أَوْ نَحْوِ ذَلِكَ فَهَلْ يَأْتِي فِيهِ مَا مَرَّ مِنْ كَوْنِهِ مُسْتَمِرًّا عَلَى الْحُلُولِ وَيَكُونُ الْتِزَامُ التَّأْجِيلِ مَعْنَاهُ الْتِزَامُ عَدَمِ الْمُطَالَبَةِ أَوْ يُقَالُ هُنَا إنَّهُ تَأْجِيل لِلنَّصِّ عَلَى الْتِزَامِ التَّأْجِيل بِخُصُوصِهِ كُلٌّ مُحْتَمَلٌ وَأَمَّا مَسْأَلَةُ الْوَصِيَّةِ فَفِيهَا مَا مَرَّ فِي مَسْأَلَةِ النَّذْرِ حَرْفًا بِحَرْفٍ إذْ لَا يَلْزَمُ مِنْ تَنْفِيذهَا بِتَأْخِيرِ الطَّلَب تَأْجِيلُ الدَّيْنِ بَلْ هُوَ بَاقٍ بِصِفَةِ الْحُلُولِ وَلَكِنَّ تَنْفِيذَهَا مَنَعَ مِنْ الْمُطَالَبَةِ بِهِ عَلَى حُكْمِ الْحُلُولِ كَالْمُعْسِرِ إذَا ثَبَتَ إعْسَارُهُ وَيُؤَيِّدُ ذَلِكَ قَوْلُ الرَّافِعِيِّ وَالرَّوْضَةِ لَوْ أَوْصَى مَنْ لَهُ دَيْنٌ حَالٌّ بِإِمْهَالِهِ مُدَّةً فَعَلَى وَرَثَتِهِ إمْهَالُهُ وَلَمْ يَقُولَا إنَّ الدَّيْنَ تَأَجَّلَ وَأَمَّا مَسْأَلَةُ ابْنِ الرِّفْعَةِ الَّتِي زَادَهَا وَادَّعَى أَنَّهَا أَوْلَى مَمْنُوعَة كَمَا قَالَهُ بَعْضُ الْمُتَأَخِّرِينَ؛ لِأَنَّ الثَّمَنَ إمَّا أَنْ يُرَادَ بِهِ مَا وَقَعَ

ج / 2 ص -427- بِهِ الْعَقْدُ أَوْ مَا اسْتَقَرَّ عَلَيْهِ الْعَقْدُ مَعَ اعْتِبَارِ اللَّوَاحِقِ فِي مَجْلِسِ التَّخَايُرِ وَالرَّاجِحُ الثَّانِي إذْ اللَّاحِقُ فِي الْمَجْلِسِ كَالْوَاقِعِ فِي طَلَب الْعَقْدِ وَحِينَئِذٍ فَالثَّمَنُ إنَّمَا هُوَ مُؤَجَّلٌ؛ لِأَنَّهُ الَّذِي اسْتَقَرَّ عَلَيْهِ الْعَقْدُ فَكَأَنَّهُ إنَّمَا عَقَدَ بِهِ بِصِفَتِهِ لَا أَنَّهُ كَانَ حَالًّا ثُمَّ تَأَجَّلَ؛ لِأَنَّ الثَّمَن كَمَا يُرَاعَى فِي مِقْدَارِهِ تُرَاعَى صِفَته وَيَظْهَرُ أَثَرُ ذَلِكَ فِي نَحْو عَقَدِ التَّوْلِيَةِ هَلْ يَدْخُل الْمُلْحَقُ فِي زَمَن الْخِيَارِ وَالْمَذْهَبُ أَنَّهُ يَدْخُلُ وَدَعْوَى ابْن الرِّفْعَةِ التَّأْجِيلَ بَعْدَ الْحُلُولِ لَا تَتِمُّ إلَّا إذَا ثَبَتَ تَعَلُّقُهُ بِذِمَّتِهِ وَكَوْنُهُ مَمْلُوكًا وَذَلِكَ إنَّمَا يَصِحُّ إذَا مَلَك الْمُشْتَرِي الْمَبِيعَ وَالْبَائِعُ الثَّمَنَ الَّذِي فِي ذِمَّتِهِ وَمَا دَامَ زَمَنُ الْخِيَارِ لَهُمَا بَاقِيًا فَالِانْتِقَالُ غَيْرُ وَاقِعٍ لِأَنَّ الْخِيَارَ إذَا كَانَ لِلْبَائِعِ فَمَلَكَ الْمَبِيع لَهُ أَوْ لِلْمُشْتَرِي فَمِلْكه لَهُ أَوْ لَهُمَا فَمَوْقُوفٌ سَوَاءٌ فِي ذَلِكَ خِيَارُ الشَّرْطِ وَالْمَجْلِسِ لَكِنَّ صُورَةَ ابْنِ الرِّفْعَةِ إنَّمَا تَتَأَتَّى إذَا كَانَ الْخِيَارُ لَهُمَا؛ لِأَنَّ إلْحَاقَ الْأَجَلِ وَنَحْوِهِ إنَّمَا يَصِحُّ حَيْثُ كَانَ الْخِيَارُ لَهُمَا وَإِلَّا فَمَتَى لَزِمَ مِنْ جِهَةِ أَحَدِهِمَا أَوْ انْفَسَخَ لَمْ يُمْكِنْ الْإِلْحَاقُ فَمُرَادُ ابْنِ الرِّفْعَةِ بِقَوْلِهِ ثُمَّ أُلْحِقَ الْأَجَلُ فِي مَجْلِسِ الْعَقْدِ مَا إذَا كَانَ الْخِيَارُ لَهُمَا وَلَمْ يَلْزَمْ الْعَقْدُ وَلَوْ مِنْ جِهَةِ أَحَدِهِمَا وَلَا انْفَسَخَ وَأَمَّا مَسْأَلَةُ الْقَفَّالِ وَهِيَ أَنَّ الْمُفْلِسَ إذَا ثَبَتَ إفْلَاسُهُ حَلَّ عَلَيْهِ الدَّيْنُ فَذَلِكَ وَجْهٌ أَوْ قَوْلُ وَالْمَذْهَبُ أَنَّهُ بَاقٍ بِأَجَلِهِ بَلْ بَقِيَّةُ كَلَامِ الْقَفَّالِ تَدُلُّ عَلَى أَنَّ آثَارَ الْأَجَلِ بَاقِيَةٌ لَمْ تَنْقَطِعْ قَطْعًا حَقِيقِيًّا لِعَوْدِهِ مُؤَجَّلًا كَمَا كَانَ إذَا أَيْسَر وَلَمْ يُطَالِبْهُ حَتَّى انْفَكَّ الْحَجَرُ وَأَمَّا مَسْأَلَةُ السَّلَمِ فَقَدْ عُلِمَ جَوَابَهَا مِنْ مَسْأَلَةِ ابْنِ الرِّفْعَةِ.
وَسُئِلَ: عَنْ رَجُل زَوَّجَ ابْنَهُ عَلَى صَدَاقٍ ضَمِنَهُ بِغَيْرِ إذْنِهِ فَمَاتَ الِابْنُ عَنْ تَرِكَةٍ تَفِي بِهِ فَأَرَادَ وَارِثُهُ أَخْذَ الصَّدَاقِ مِنْ الْأَبِ الضَّامِنِ وَتَبْقَى التَّرِكَةُ مِيرَاثًا لِضَمَانِهِ بِلَا إذْنٍ فَهَلْ يُجَابُ أَوْ لَا؟ فَأَجَابَ بِقَوْلِهِ أَفْتَى التَّاجُ الْفَزَارِيّ وَالْبُرْهَانُ الْمَرَاغِيُّ بِأَنَّ لِلضَّامِنِ الِامْتِنَاعَ مِنْ الْأَدَاءِ حَتَّى يَقْضِيَ الدَّيْنَ مِنْ التَّرِكَةِ قَالَ الْأَوَّلُ؛ لِأَنَّ الدَّيْنَ تَعَلَّقَ بِتَرِكَةِ الْمَيِّتِ بِالْمَوْتِ وَإِذَا تَعَلَّقَ الْحَقُّ بِالذِّمَّةِ وَالْعَيْنِ كَانَ لِمَنْ الدَّيْنُ فِي ذِمَّتِهِ أَنْ يَمْتَنِعَ مِنْ الْأَدَاءِ حَتَّى يَسْتَوْفِيَ مِنْ الْعَيْنِ بِدَلِيلِ أَنَّ مَنْ عَلَيْهِ دَيْنٌ بِهِ رَهْنٌ لَا يُلْزَمُ بِأَدَاءٍ إذَا أَمْكَنَ اسْتِيفَاءُ الدَّيْنِ مِنْ الرَّهْنِ وَأَيْضًا فَالدَّيْنُ لَا يَنْفَكُّ بِالضَّمَانِ مِنْ ذِمَّةِ الْأَصِيل فَإِذَا مَاتَ تَعَلَّقَ بِتَرِكَتِهِ وَلَا مِيرَاثَ إلَّا بَعْدَ قَضَاءِ الدَّيْنِ بِنَصِّ الْقُرْآنِ فَلَوْ جَازَ إلْزَامُ الضَّامِنِ بِالْأَدَاءِ وَأَنْ تَبْقَى التَّرِكَةُ لِلْوَارِثِ لَقُدِّمَ الْإِرْثُ عَلَى الدَّيْنِ قَالَ ثُمَّ وَجَدْت فِي مُخْتَصَرِ النِّهَايَةِ لِشَيْخِنَا الْعِزِّ بْنِ عَبْدِ السَّلَامِ فَإِنْ مَاتَ الْأَصِيلُ فَأَرَادَ الْكَفِيلُ إلْزَامَ رَبِّ الدَّيْنِ بِقَبْضِهِ مِنْ التَّرِكَةِ أَوْ أَنْ يُبْرِئَهُ مِنْ الضَّمَانِ فَلَهُ ذَلِكَ عَلَى أَظْهَرِ الْوَجْهَيْنِ وَفِي النِّهَايَةِ وَمِمَّا يَتَعَلَّقُ بِتَمَامِ هَذَا الْأَصْلِ أَنَّ الْأَجَلَ إذَا ثَبَتَ مَقْصُودًا فِي حَقِّ الضَّامِنِ وَلَوْ مَاتَ الْمَضْمُونُ عَنْهُ وَحَكَمْنَا بِحُلُولِ الدَّيْنِ عَلَيْهِ فَكَانَتْ تَرِكَتُهُ عِنْدَهُ وَافِيَةً فَلَوْ قَالَ مُسْتَحِقُّ الدَّيْنِ لَسْت أَطْلُبُ حَقِّي مِنْ التَّرِكَةِ فَهَلْ لِلضَّامِنِ أَنْ يَقُولَ إمَّا أَنْ تَأْخُذَ حَقَّك مِنْهَا نَاجِزًا أَوْ تُبْرِئَنِي فَعَلَى وَجْهَيْنِ أَظْهَرهُمَا فِي النَّقْلِ أَنَّ لَهُ ذَلِكَ وَالثَّانِي لَا وَهُوَ ظَاهِرُ الْقِيَاسِ ا هـ.وَمَا أَفْتَى بِهِ مِمَّا ذُكِرَ ظَاهِرٌ إنْ كَانَ الطَّالِبُ لِذَلِكَ هُوَ وَارِثُ الِابْن غَيْر الزَّوْجَة فَإِنْ كَانَ الطَّالِبُ لَهُ هُوَ الزَّوْجَةُ الَّتِي هِيَ الْمَضْمُونُ لَهُ فَالْأَوْجَه أَنَّ لَهَا أَنْ تُطَالِبَ الْأَبَ بِذَلِكَ؛ لِأَنَّهَا مُخَيَّرَةٌ بَيْنَ

ج / 2 ص -428- الرُّجُوعِ عَلَى التَّرِكَةِ وَعَلَى الضَّامِنِ فَإِذَا اخْتَارَتْ الرُّجُوعَ عَلَيْهِ كَانَ لَهَا ذَلِكَ إذْ لَا مَانِعَ مِنْهُ وَكَلَام النِّهَايَةِ وَمُخْتَصَرهَا يَدُلُّ عَلَى ذَلِكَ وَإِنْ نَافَاهُ ظَاهِر مَا ذَكَرَهُ الْفَزَارِيّ.
وَسُئِلَ: هَلْ يُشْتَرَطُ إقْرَارُ الْمَضْمُون عَنْهُ بِالدَّيْنِ حَتَّى لَوْ أَنْكَرَ أَصْلَ الدَّيْنِ وَاعْتَرَفَ بِهِ إنْسَانٌ ثُمَّ ضَمِنَهُ يَصِحُّ وَيَلْزَمُ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ الْأَصَحُّ كَمَا فِي الْكِفَايَة أَنَّ ذَلِكَ لَا يُشْتَرَطُ فَيَصِحُّ وَيَلْزَمهُ.
وَسُئِلَ: رَضِيَ اللَّهُ عَنْهُ بِمَا لَفْظُهُ فِي الْمَدِينَة الشَّرِيفَة عَلَى سَاكِنهَا أَفْضَل الصَّلَاة وَالسَّلَام وَفِي مَكَّةَ الْمُشَرَّفَةِ يُرِيدُ الْإِنْسَانُ أَنْ يَقْتَرِضَ مِنْ آخَرَ دَرَاهِمَ ثُمَّ يُرْهِنهُ بِهَا رَهْنًا مَمْلُوكًا لِلْغَيْرِ بِغَيْرِ رِضَاهُ فَلَا يَتِمُّ تَوَثُّقُهُ فَيَتَوَلَّى طَامِعه عَلَى أَنَّهُ يَأْتِي لَهُ بِضَامِنٍ يَضْمَنُ لَهُ صِحَّةَ الرَّهْن فَيُقْرِضهُ ثُمَّ يَرْهَنُ عِنْدَهُ الرَّهْنَ ثُمَّ يَقُولُ آخَر ضَمِنْت لَك صِحَّةَ الرَّهْنِ مِنْ غَيْرِ زِيَادَةٍ عَلَى ذَلِكَ لَكِنَّهُمَا يُضْمِرَانِ أَنَّهُ مَتَى خَرَجَ الرَّهْنُ مُسْتَحَقًّا صَارَ الضَّامِنُ الْمَذْكُور ضَامِنًا لِذَلِكَ الدَّيْن الْمَرْهُونِ بِسَبَبِهِ أَوْ لِمِثْلِ هَذَا الرَّهْنِ لِيَأْتِيَ بِهِ إلَى الْمُقْرِض لِيُبْقِيَ تَوَثُّقَهُ فَهَلْ يَصِحُّ هَذَا الضَّمَانُ وَإِذَا خَرَجَ مُسْتَحَقًّا يَكُونُ ضَامِنًا لِلدَّيْنِ أَوْ لِمِثْلِ الرَّهْنِ. فَأَجَابَ بِقَوْلِهِ يُحْتَمَلُ تَخْرِيجُهُ عَلَى مَا قَرَّرُوهُ مِنْ صِحَّةِ ضَمَانِ دَرْكِ الْمَبِيعِ أَوْ الثَّمَنِ بِجَامِعِ الْحَاجَةِ إلَيْهِمَا فِي مُعَامَلَةِ مَنْ لَا يُعْرَفُ حَاله وَيُحْتَمَلُ وَهُوَ الْأَقْرَبُ عَدَم تَخْرِيجِهِ عَلَيْهِ إمَّا؛ لِأَنَّ ذَلِكَ عَلَى خِلَافِ الْأَصْلِ لِخُرُوجِهِ عَنْ الْقَاعِدَةِ كَمَا قَرَّرُوهُ فَلَا يُقَاسَ عَلَيْهِ كَمَا وَقَعَ لِلْفُقَهَاءِ نَظِيرُهُ فِي مَسَائِل خَرَجَتْ عَنْ الْأَصْلِ فَلَا يَقِيسُونَ عَلَيْهَا وَإِنْ وُجِدَ ذَلِكَ الْمَعْنَى الَّذِي خَرَجَتْ لِأَجْلِهِ هَذَا إنْ سُلِّمَ أَنَّ بَيْنَ الْمَسْأَلَتَيْنِ جَامِعًا وَقَدْ يُقَالُ لَا جَامِعَ بَيْنهمَا أَصْلًا فَلَا تُقَاسُ مَسْأَلَةُ الرَّهْنِ عَلَى مَسْأَلَةِ الْبَيْعِ لِعَدَمِ وُجُودِ شَرْطِ الْقِيَاس لِوُجُودِ الْفَارِقِ بَيْنَهُمَا. وَهُوَ أَنَّ فِي تَصْحِيحِ الضَّمَانِ الْمَذْكُورِ فِي مَسْأَلَة الْبَيْعِ الْأَمْنُ مِنْ ضَيَاعِ الْمُقَابِلِ مِنْ كُلِّ الْمَبِيع أَوْ الثَّمَنِ أَوْ مَا نَقَصَ فَفِيهِ مَصْلَحَةٌ تَعُود عَلَى نَفْسِ الْعَقْدِ الْمُشْتَمِل عَلَى ذَلِكَ مِنْ أَمْنِ غَائِلَةِ مَنْ لَا يُدْرَى حَاله وَأَمَّا فِي مَسْأَلَة الرَّهْنِ فَلَيْسَ فِيهِ مَصْلَحَةٌ تَعُود عَلَى نَفْس
عَقْدِ الرَّهْنِ؛ لِأَنَّهُ أَمْرٌ تَابِعٌ وَبِخُرُوجِ الْمَرْهُون مُسْتَحَقًّا لَا يُمْكِنُ إلْزَامُ الضَّامِن بِمِثْلِهِ بَلْ يَكُونُ ضَامِنًا لِدَيْنِ الْقَرْضِ فَالْمَنْفَعَةُ لَمْ تَعُدْ إلَّا عَلَيْهِ وَهُوَ أَجْنَبِيٌّ عَنْ الْمَضْمُونِ؛ لِأَنَّهُ لَيْسَ بِمُقَابِلٍ لَهُ بِخِلَافِهِ فِي مَسْأَلَةِ الْبَيْعِ فَعَوْدُ الْمَصْلَحَةِ إلَيْهِ غَيْرُ مُضْطَرٍّ إلَيْهِ لِثُبُوتِهِ وَرِضَا الْمُقْرِضِ بِذِمَّتِهِ قَبْلَ الضَّمَانِ الْمَذْكُورِ حَيْثُ لَمْ يُشْتَرَطْ الرَّهْنُ فِي عَقْدِ الْقَرْضِ وَإِلَّا فَاشْتِرَاطُهُ كَافٍ؛ لِأَنَّهُ عَلَى تَقْدِيرِ خُرُوجِ الْمَرْهُونِ مُسْتَحَقًّا يُطَالِبهُ بِرَهْنِ غَيْرِهِ وَأَيْضًا فَهُوَ فِي دَيْنِ الْقَرْضِ مُتَمَكِّنٌ مِنْ التَّوَثُّقِ عَلَيْهِ بِغَيْرِ ذَلِكَ بِأَنْ يَشْرِطَ عَلَيْهِ فِي الْعَقْدِ الْإِتْيَانَ بِمَنْ يَكْفُلهُ فَلَا ضَرُورَةَ لَهُ إلَى ضَمَانِ دَرْكِ الرَّهْنِ بِخِلَافِهِ فِي مَسْأَلَة الْبَيْعِ فَإِنَّهُ لَا يُمْكِنُ اشْتِرَاطُ الْكَفِيلِ وَالرَّهْنِ إلَّا عَلَى مَا فِي الذِّمَّةِ مِنْ الْمُعَيَّنِ فَإِذَا خَافَ آخِذُهُ مِنْ خُرُوجِهِ مُسْتَحَقًّا أَوْ نَاقِصًا كَانَ مُضْطَرًّا إلَى وُجُودِ مَنْ يَضْمَنُ لَهُ دَرْكُهُ؛ لِأَنَّهُ لَا مَنْدُوحَةَ لَهُ عِنْدَهُ لِعَدَمِ تَأَتِّي الضَّمَان الْأَصْلِيّ فِيهِ فَاغْتُفِرَ لَهُ اشْتِرَاطُ ضَمَانِ دَرْكِهِ لِلضَّرُورَةِ. فَهِيَ مُحَقَّقَةٌ فِي مَسْأَلَةِ الْبَيْعِ فَجَازَ فِيهِ

ج / 2 ص -429- ضَمَانُ الدَّرْكِ الْمُخَالِف لِلْأَصْلِ وَالْقَاعِدَةُ غَيْرُ مُحَقَّقَةٍ بَلْ غَيْرُ مَوْجُودَةٍ فِي مَسْأَلَةِ الرَّهْنِ فَلَمْ تَجْرِ فِيهَا.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَمَّنْ ضَمِنَ دَيْنًا مُعَيَّنًا وَرَهَنَ بِهِ مِلْكَهُ ثُمَّ إنَّ الدَّائِنَ أَبْرَأَهُ مِنْ الضَّمَانِ فَهَلْ يَنْفَكُّ الرَّهْنُ أَيْضًا؟ فَأَجَابَ بِقَوْلِهِ أَجَابَ بَعْضُ الْمُتَأَخِّرِينَ بَعْدَ فِكْرِهِ فِيهَا مُدَّةً أَنَّهُ لَا يَنْفَكُّ الرَّهْنُ بِذَلِكَ؛ لِأَنَّ الضَّامِنَ الْتَزَمَ هَذَا الدَّيْنَ بِطَرِيقَيْنِ أَحَدُهُمَا تَعَلُّقُهُ بِعَيْنِ الرَّهْنِ وَالْآخَرُ جَعْلُهُ فِي ذِمَّتِهِ وَأَحَدُهُمَا مُنْفَكٌّ عَنْ الْآخَرِ فَالْإِبْرَاءُ عَنْ الضَّمَانِ لَا يَكُونُ فَسْخًا لِلرَّهْنِ وَقَالَ غَيْرُهُ هُمَا مُتَعَلِّقَانِ بِدَيْنٍ وَاحِدٍ فَإِسْقَاطُ أَحَدِهِمَا إسْقَاطٌ لِلْآخَرِ وَرُدَّ بِأَنَّهُ إنَّمَا يَتِمُّ لَوْ أَبْرَأَهُ عَنْ الْمُطَالَبَةِ بِالدَّيْنِ لَا عَنْ خُصُوصِيَّةِ الضَّمَانِ.
وَسُئِلَ: عَمَّنْ قَالَ أَنْتَ فِي حِلٍّ فِي نَصِيبِي هَلْ هُوَ صَرِيحٌ أَمْ كِنَايَةَ؟ فَأَجَابَ بِقَوْلِهِ قَالَ الْأَذْرَعِيُّ الصَّحِيحُ أَنَّهُ صَرِيحٌ وَيُؤَيِّدُهُ قَوْلُ ابْنِ يُونُسَ أَلْفَاظُ الْإِبْرَاءِ تِسْعَةٌ عَفَوْت وَأَبْرَأْت وَأَسْقَطْت وَحَطَطْت وَتَرَكْت وَوَهَبْت وَأَحْلَلْت وَوَضَعْت وَمَلَّكْت.
وَسُئِلَ: عَنْ إبْرَاءِ الْمَضْمُونِ عَنْهُ ظَانًّا تَحَوُّلَ الْحَقِّ عَنْهُ بِالضَّمَانِ فَهَلْ يَبْرَأُ؟ فَأَجَابَ بِقَوْلِهِ نَعَمْ يَبْرَأُ هُوَ وَالضَّامِنُ وَلَا عِبْرَةَ بِظَنٍّ بَانَ خَطَؤُهُ وَنَظِيرُهُ إذَا طَلَّقَ رَجْعِيًّا ثُمَّ ثَانِيَةً فِي الْعِدَّةِ ظَنًّا أَنَّهُ قَدْ بَانَتْ مِنْهُ الْأُولَى فَإِنَّ الثَّانِيَةَ تَقَعُ أَيْضًا.
وَسُئِلَ: عَمَّنْ طَالَبَ مَدِينَهُ فَقَالَ لَهُ آخَرُ اُتْرُكْهُ وَاَلَّذِي لَك عَلَيْهِ عِنْدِي أَوْ قَالَ أَبْرِئْهُ وَلَك عِنْدِي كَذَا فَهَلْ يَلْزَمُهُ مَا ذَكَرَهُ؟ فَأَجَابَ بِقَوْلِهِ لَا يَلْزَمُ الْقَائِلَ بِذَلِكَ شَيْءٌ؛ لِأَنَّ لَفْظَ عِنْدِي لِلظَّرْفِيَّةِ وَلَا إشْعَارَ لَهَا بِاشْتِغَالِ الذِّمَّةِ بِذَلِكَ فَإِنْ قَالَ عَلَيَّ أَوْ فِي ذِمَّتِي كَانَ ضَمَانًا لَكِنَّهُ مُعَلَّقٌ عَلَى شَرْطٍ فَلَا يَصِحُّ.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ بِمَا لَفْظُهُ فِي الْمَجْمُوعِ أَنَّ ظَاهِرَ كَلَامِ الشَّافِعِيِّ رَضِيَ اللَّهُ تَعَالَى عَنْهُ وَالْأَصْحَابِ رَحِمَهُمْ اللَّه تَعَالَى بَرَاءَةُ ذِمَّةِ الْمَيِّت عَنْ الدَّيْنِ بِتَحَمُّلِ الْوَلِيّ وَاسْتَشْكَلَهُ وَصَوَّرَهُ بَعْضُهُمْ أَخْذًا مِنْ كَلَامِ الشَّامِلِ بِأَنْ يَقُولَ الْوَارِثُ لِلدَّائِنِ أَبْرِئْ مُوَرِّثِي أَوْ أَسْقِطْ حَقَّك عَنْهُ وَعَلَيَّ عِوَضُهُ فَإِذَا أَبْرَأَهُ بَرِئَ وَلُزُومُ الْوَارِثِ مَا الْتَزَمَهُ وَبَعْضُهُمْ فِي شَرْحِهِ كَلَامِ الشَّافِعِيِّ رَضِيَ اللَّهُ تَعَالَى عَنْهُ بِذَلِكَ أَيْضًا. وَقَالَ إنَّهُ اسْتِدْعَاءُ إتْلَافِ مَالٍ لِغَرَضٍ صَحِيحٍ وَمَعَ ذَلِكَ هُوَ مُشْكِلٌ بِقَوْلِهِمْ فِي بَابِ الضَّمَانِ أَنَّ التَّحَمُّل وَغَيْرَهُ مِنْ أَلْفَاظِ الضَّمَانِ لَا يَحْصُلُ بِهِ بَرَاءَةُ الْمَضْمُونِ عَنْهُ وَإِذَا بَرِئَ الضَّامِنُ وَفِي تَعْلِيقِ الشَّيْخِ أَبِي حَامِدٍ إذَا لَمْ يُمْكِنُ الْمُبَادَرَةُ إلَى قَضَاءِ دَيْنِ الْمَيِّتِ اُسْتُحِبَّ أَنْ يَحْتَالَ الْوَلِيُّ حَتَّى يُسْقِطَهُ عَنْ الْمَيِّتِ وَيَصِيرَ فِي ذِمَّتِهِ فَمَا صُورَةُ ذَلِكَ وَمَا الْمُرَادُ بِالْوَلِيِّ وَعَلَى الْأَوَّلِ إذَا تَحَمَّلَ بَعْضُ الْوَرَثَةِ يَخْتَصُّ بِهِ أَوْ لَا أَوْ يُفَرَّقُ بَيْنَ أَنْ يَكُونَ فِيهِمْ قَاصِرٌ أَوْ لَا وَإِذَا قَالَ الْوَارِثُ أَوْ غَيْرُهُ ضَمِنْت دَيْنَك عَلَى فُلَانٍ فَأَبْرِئْهُ أَوْ أَبْرِئْهُ وَأَنَا ضَمِينُك بِمَا عَلَيْهِ فَهَلْ يَبْرَأ؟ فَأَجَابَ: بِقَوْلِهِ مَا ذُكِرَ عَنْ الْمَجْمُوعِ وَتَصْوِيرُهُ بِمَا ذَكَرَ صَحِيحٌ مُعْتَمَدٌ وَلَا يُشْكِلُ عَلَيْهِ مَا فِي الضَّمَانِ فَإِنَّهُ لَيْسَ عَلَى حَقِيقَةِ

ج / 2 ص -430- الضَّمَانِ الْمَشْهُورِ الْمُفْتَقِرِ إلَى أَصِيلٍ بَلْ هُوَ مِنْ قَبِيلِ اسْتِدْعَاءِ إتْلَافِ مَالٍ بِعِوَضٍ لِغَرَضٍ صَحِيحٍ وَهُوَ بَرَاءَةُ ذِمَّةِ الْمَيِّتِ مِمَّا نَفْسُهُ مُعَلَّقَةٌ بِهِ كَمَا صَحَّ فِي الْحَدِيثِ فَالْمُسَارَعَةُ إلَى فِكَاكِهَا مِنْ الْمَقَاصِدِ الصَّحِيحَةِ الْمَطْلُوبَةِ فَهُوَ كَمَا ذَكَرُوا فِي أَطْلِقْ هَذَا الْأَسِيرَ أَوْ اُعْفُ عَمَّنْ لَك عَلَيْهِ قَوَدٌ أَوْ أَطْعِمْ هَذَا الْجَائِعَ وَلَك عَلَيَّ كَذَا أَوْ أَلْقِ مَتَاعَك فِي الْبَحْرِ وَعَلِيَّ ضَمَانُهُ. وَمَا ذُكِرَ عَنْ الشَّيْخِ أَبِي حَامِدٍ هُوَ نَصُّ الشَّافِعِيِّ رَضِيَ اللَّهُ تَعَالَى عَنْهُ وَحُمِلَ عَلَى التَّصْوِير السَّابِق وَيُؤَيِّدهُ حِكَايَةُ الْمَرَاغِيِّ لَهُ فِي شَرْحِ الْمِنْهَاج وَالْمُرَادُ بِالْوَلِيِّ هُنَا الْوَارِثُ وَهُوَ جَرْيٌ عَلَى الْغَالِبِ وَإِلَّا فَالْأَجْنَبِيُّ كَذَلِكَ كَمَا فِي نَظَائِرِهِ وَإِذَا الْتَزَمَ ذَلِكَ بَعْضُ الْوَرَثَةِ اخْتَصَّ بِهِ فَلَا يَرْجِعُ بِهِ عَلَى الْبَقِيَّةِ إلَّا إنْ أَذِنُوا لَهُ وَلَا عِبْرَةَ بِإِذْنِ الْوَلِيِّ إذْ لَا مَصْلَحَةَ لِلْمَوْلَى عَلَيْهِ فِي ذَلِكَ وَإِذَا الْتَزَمَ ذَلِكَ أَجْنَبِيٌّ أَوْ وَصِيٌّ فَلَا رُجُوعَ لَهُ إلَّا إنْ أَذِنَ لَهُ الْوَارِثُ بِشَرْطِ الرُّجُوعِ أَوْ أَطْلَقَ عَلَى الْأَوْجَهِ وَالظَّاهِرُ أَنَّ ذَلِكَ لَا يَجْرِي فِي غَيْرِ دَيْنِ الْمَيِّتِ وَيُؤَيِّدُهُ قَوْلُ الْبَغَوِيِّ فِي فَتَاوِيهِ لَوْ قَالَ اقْضِ دَيْنِي عَلَى أَنْ تَرْجِعَ عَلِيَّ أَوْ دَيْنَ فُلَانٍ عَلَى أَنْ تَرْجِعَ عَلَيَّ لَمْ يَرْجِعْ عَلَيْهِ حَيْثُ لَمْ يَكُنْ الْقَائِلُ ضَامِنًا عَنْ فُلَان. ا هـ وَظَاهِرٌ أَنَّ اسْتِدْعَاءَ إبْرَاءِ الْغَيْرِ كَاسْتِدْعَاءِ الْأَدَاءِ عَنْهُ وَقَدْ ذَكَرَ فِيهِ الْبَغَوِيّ مَا عَلِمْت وَالْأَوْجَهُ فِي الْمَسْأَلَةِ الْأَخِيرَةِ. قَالَ بَعْضُهُمْ وَهُوَ الَّذِي دَلَّ عَلَيْهِ النَّقْلُ أَنَّ الْبَرَاءَةَ لَا تَصِحُّ فَإِنَّهُ لَمْ يُبْرِئْهُ بَرَاءَةَ تَبَرُّعٍ وَإِنَّمَا أَبْرَأَهُ عَلَى أَنْ يُتِمَّ لَهُ مَا جَرَى وَلَمْ يُتِمَّ لِفَسَادِ الضَّمَانِ فَفِي الْمُهِمَّاتِ أَوَائِلَ الْبَابِ الثَّالِثِ مِنْ أَبْوَابِ الْبَيْعِ عَنْ النَّصِّ أَنَّ الصُّلْحَ إذَا فَسَدَ لِكَوْنِهِ جَرَى عَلَى الْإِنْكَارِ فَهُمَا عَلَى أَصْلِ حَقِّهِمَا وَيَصِيرُ الْمُدَّعِي عَلَى دَعْوَاهُ وَإِنْ قَالَ أَبْرَأْتُك مِمَّا ادَّعَيْت عَلَيْك أَوْ مِنْ بَدَلِهِ مِنْ قَبِيلِ أَنَّهُ إنَّمَا أَبَرَأَهُ عَلَى أَنْ يُتِمَّ لَهُ مَا أَخَذَهُ مِنْهُ.ا هـ. وَعَلَى مَا اقْتَضَاهُ هَذَا النَّصُّ جَرَى فِي الْأَنْوَارِ فِي كِتَابِ الصُّلْحِ.ا هـ.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَمَّا إذَا قَالَ إلَّا رَدَدْت عَبْدِي فَقَدْ أَبْرَأْتُك عَنْ الدَّيْنِ فَهَلْ يَصِحُّ؟ فَأَجَابَ: بِقَوْلِهِ الْمَنْقُولُ عَنْ التَّتِمَّةِ الصِّحَّةُ وَإِذَا أَبْرَأَهُ بَرِئَ؛ لِأَنَّا إنْ قُلْنَا الْإِبْرَاءُ تَمْلِيكٌ فَهُوَ كَمَا لَوْ قَالَ وَهَذَا الثَّوْبُ لَك أَوْ إسْقَاطٌ فَهُوَ إسْقَاطٌ يَجُوزُ بَذْلُ الْعِوَضِ فِي مُقَابَلَتِهِ.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ هَلْ إذَا كَانَ لِشَخْصٍ عَلَى آخَرَ دَيْنٌ حَالٌّ فَصَارَ يُعْطِيه فِي كُلِّ وَقْتٍ شَيْئًا عَلَى سَبِيلِ أَنَّهُ مِنْ دَيْنِهِ وَالْآخَرُ يَظُنُّ أَنَّهُ هَدِيَّةٌ فَيُرْسِلُ إلَيْهِ طَعَامًا يُسَاوِي ثَمَنَ ذَلِكَ فَهَلْ يَقَعُ ذَلِكَ عَنْ الدَّيْنِ أَوْ يَصِيرُ مُقَابِلًا لَهُ وَذِمَّةُ كُلِّ وَاحِدٍ مُعَلَّقَةٌ لِلْآخَرِ إلَى أَنْ يَقَعَ بَيْنَهُمَا مُقَاصَّةٌ أَمْ لَا؟ فَأَجَابَ: بِقَوْلِهِ الْعِبْرَةُ فِيهَا بِنِيَّةِ مَنْ عَلَيْهِ الدَّيْنُ فَيَسْقُطُ عَنْهُ مَا أَدَّاهُ لِصَاحِبِ الدَّيْنِ وَإِنْ ظَنَّ صَاحِبُ الدَّيْنِ أَنَّهُ إنَّمَا يَدْفَعُ لَهُ ذَلِكَ هَدِيَّةً وَمَا يُرْسِلهُ صَاحِبُ الدَّيْنِ لِلْمَدِينِ عَلَى جِهَةِ مُكَافَأَتِهِ بِمَا ظَنَّهُ هَدِيَّةً مِنْهُ فَهُوَ تَبَرُّعٌ لَا رُجُوعَ لَهُ بِهِ عَلَيْهِ فَعُلِمَ أَنَّ ذِمَّةَ الْمَدِينِ تَبْرَأُ مِمَّا دَفَعَهُ بِنِيَّةِ الدَّيْنِ وَأَنَّهَا لَا تَشْتَغِلُ بِشَيْءٍ مِمَّا أَرْسَلَهُ لَهُ صَاحِبُ الدَّيْنِ.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ إذَا كَانَ عَلَى شَخْصٍ دَيْنٌ لِآخَرَ وَلَهُ عَلَيْهِ مِثْلُهُ وَلَمْ يَقَعْ بَيْنَهُمَا مُقَاصَّةٌ فَهَلْ تَكُونُ ذِمَّتُهُمَا مُعَلَّقَةً وَإِنْ تَعَذَّرَتْ الْمُقَاصَّةُ بِأَنْ كَانَ بَيْنَهُمَا مَسَافَةٌ طَوِيلَةٌ

ج / 2 ص -431- ذَاتُ مَفَاوِزَ أَمْ تَبْرَأُ ذِمَّتهمَا لِلتَّعَذُّرِ؟ فَأَجَابَ: بِقَوْلِهِ إذَا كَانَ الدَّيْنَانِ الْمَذْكُورَانِ فِيهَا نَقْدَيْنِ وَاتَّفَقَا جِنْسًا وَحُلُولًا وَصِفَةً سَقَطَ أَحَدُهُمَا بِالْآخَرِ بِلَا رِضًا بِخِلَافِ مَا إذَا اخْتَلَفَا فِي الْجِنْسِ أَوْ الصِّفَةِ كَصِحَاحٍ وَمُكَسَّرَةٍ أَوْ الْحُلُولِ وَالتَّأْجِيلِ أَوْ فِي قَدْرِ الْأَجَلِ وَإِنْ كَانَا غَيْرَ نَقْدَيْنِ أَوْ أَحَدُهُمَا نَقْدًا وَالْآخَرُ عَرْضًا فَلَا تَقَاصَّ وَإِنْ تَرَاضَيَا وَلَا فَرْقَ فِيمَا ذُكِرَ بَيْنَ أَنْ تَطُولَ الْمَسَافَةُ بَيْنَهُمَا أَوْ تَقْصُرَ.
وَسُئِلَ: عَمَّا إذَا صَالَحَ الضَّامِنُ عَنْ الدَّيْنِ بِشَيْءٍ رَجَعَ بِالْأَقَلِّ بِخِلَافِ مَا لَوْ بَاعَ عَيْنًا بِالدَّيْنِ فَإِنَّهُ يَرْجِعُ بِالدَّيْنِ مَا الْفَرْقُ؟ فَأَجَابَ بِقَوْلِهِ الْفَرْقُ أَنَّ لَفْظَ الصُّلْحِ يُشْعِرُ بِقَنَاعَةِ الْمُسْتَحِقِّ بِالْقَلِيلِ عَنْ الْكَثِيرِ كَمَا نَقَلَهُ الرَّافِعِيُّ عَنْ الْبَغَوِيِّ وَالْمُتَوَلِّي بِخِلَافِ الْبَيْعِ فَإِنَّهُ يُشْعِرُ بِتَفَاوُتِ الْمَبِيعِ وَالثَّمَنِ فِي الْقِيمَةِ فَعَمِلْنَا فِي كُلٍّ بِمَا هُوَ الْأَغْلَبُ فِيهِ وَهَذَا فَرْقٌ صَحِيحٌ وَإِنْ سَوَّى الْأَذْرَعِيُّ وَغَيْرُهُ كَالسُّبْكِيِّ بَيْنَ الْمَسْأَلَتَيْنِ وَقَالُوا وَإِلَّا فَمَا الْفَرْقُ.
وَسُئِلَ: هَلْ يُبْطِلُ ضَمَانَ الْمَرِيضِ وَارِثُهُ مُطْلَقًا أَمْ فِيهِ تَفْصِيلُ الْأَجْنَبِيِّ؟ فَأَجَابَ بِقَوْلِهِ الَّذِي ذَكَرُوهُ أَنَّ الضَّمَانَ فِي مَرَضِ الْمَوْتِ إنْ كَانَ بِحَيْثُ يَثْبُتُ الرُّجُوعُ بِأَنْ أَذِنَ الْأَصِيلُ لِلضَّامِنِ فِي الضَّمَانِ وَالْأَدَاءِ أَوْ فِي الضَّمَانِ فَقَطْ أَوْ فِي الْأَدَاءِ بِشَرْطِ الرُّجُوعِ وَوَجَدَ الضَّامِنُ مَرْجِعًا فَمِنْ رَأْسِ الْمَالِ وَلَا فَرْقَ حِينَئِذٍ بَيْنَ الْوَارِثِ وَغَيْرِهِ وَإِنْ لَمْ يَجِبْ رُجُوعُ وَلَا وَجَدَ مَرْجِعًا فَإِنْ كَانَ الضَّمَانُ عَنْ وَارِثٍ فَهُوَ وَصِيَّةٌ لَهُ وَإِنْ كَانَ عَنْ أَجْنَبِيٍّ فَمِنْ الثُّلُثِ فَإِنْ زَادَ عَلَيْهِ وَأَجَازَ الْوَارِث نَفَذَ وَإِلَّا بَطَل فِي الزَّائِد فَقَطْ وَمَا ذَكَر عَنْ الْأَنْوَارِ مَحْمُولٌ عَلَى هَذَا التَّفْصِيلِ أَوْ مَبْنِيٌّ عَلَى ضَعِيفٍ وَهُوَ بُطْلَانُ الْوَصِيَّةِ لِلْوَارِثِ.
وَسُئِلَ: عَمَّنْ ادَّانَ مَبْلَغًا وَضَمِنَهُ جَمَاعَةٌ فَهَلْ يَكُونُ كُلٌّ ضَامِنًا لِلْجَمِيعِ أَوْ بِالْقِسْطِ؟ فَأَجَابَ: بِقَوْلِهِ: إنْ قَالُوا مَعًا ضَمِنَّاهُ فَكُلٌّ بِالْقِسْطِ وَإِنْ قَالَ كُلٌّ عَلَى حِدَةِ فَكُلٌّ ضَامِنٌ لِلْجَمِيعِ أَخْذًا مِنْ كَلَامِ الشَّيْخَيْنِ وَغَيْرِهِمَا فِي مَسْأَلَةِ أَلْقِ مَتَاعَك فِي الْبَحْرِ وَأَنَا وَالْجَمَاعَةُ ضَامِنُونَ أَوْ أَنَا ضَامِنٌ وَالْجَمَاعَةُ ضَامِنُونَ فَإِنَّهُ فِي الْأُولَى يَضْمَنُ بِالْقِسْطِ وَفِي الثَّانِيَةِ يَضْمَنُ الْجَمِيعَ وَعَلَى هَذَا التَّفْصِيلِ الَّذِي ذَكَرْته يُحْمَلُ مَا مَالَ إلَيْهِ الْأَذْرَعِيُّ وَنَقَلَهُ عَنْ جَمَاعَةٍ أَنَّهُ لَا يَكُونُ ضَامِنًا إلَّا بِالْقِسْطِ وَمَا صَحَّحَهُ السُّبْكِيّ تَبَعًا لِلْمُتَوَلِّي مِنْ أَنَّهُ يَكُونُ ضَامِنًا لِلْجَمِيعِ.
وَسُئِلَ: عَنْ تَعْيِين ضَمَانِ الدَّرْكِ فِي مِلْكٍ مُعَيَّنٍ يَصِحُّ تَبَعًا أَمْ لَا وَضَمَانُ أَرْشِ الْعَيْبِ الَّذِي يَخَافُ مِنْ حُصُولِهِ يَصِحُّ وَيَدْخُلُ فِي ضَمَانِ الدَّرْكِ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ ضَمَانُ الدَّرْكِ هُوَ ضَمَانُ الثَّمَنِ لِلْمُشْتَرِي إنْ خَرَجَ الْمَبِيعُ الْمُعَيَّنُ مُسْتَحَقًّا مَثَلًا أَوْ أُخِذَ بِشُفْعَةٍ أَوْ ضَمَانِ الْمَبِيعِ لِلْبَائِعِ إنْ خَرَجَ الثَّمَنُ الْمُعَيَّنُ مُسْتَحَقًّا مَثَلًا أَوْ أُخِذَ بِشُفْعَةٍ سَابِقَةٍ عَلَى الْبَيْعِ بِبَيْعٍ آخَرَ أَوْ ضَمَانِ دَرْكِ رَدَاءَةِ جِنْسِ الثَّمَنِ لِلْبَائِعِ أَوْ الْمَبِيعِ لِلْمُشْتَرِي إذَا كَانَ كُلٌّ مِنْهُمَا فِي الذِّمَّةِ وَشَكَّ الْمُسْتَحِقُّ عِنْدَ الْقَبْضِ هَلْ الْمَقْبُوضُ مِنْ جِنْسِ الْمَعْقُودِ عَلَيْهِ أَوْ أَرْدَأُ. وَكَذَا لَوْ شَرَطَ أَحَدُهُمَا فِي الْعِوَضِ صِفَةٍ وَخَشِيَ أَنْ تَكُونَ تِلْكَ الصِّفَةُ غَيْرَهَا أَوْ ضَمَان دَرْكِ نَقْصِ صَنْجَةٍ وُزِنَ بِهَا

ج / 2 ص -432- الثَّمَنُ أَوْ الْمَبِيعُ وَمِثْلهَا الْكَيْلُ وَالذِّرَاعُ أَوْ ضَمَانُ دَرْكِ عَيْبِ يَظْهَرُ فِي الْمَبِيع بِأَنْ يَرُدَّ الثَّمَنَ إذَا رَدَّ الْمَبِيعَ أَوْ فِي الثَّمَنِ بِأَنْ يَرُدَّ الْمَبِيعَ إذَا رَدَّ الثَّمَنَ بِالْعَيْبِ أَوْ ضَمَانِ دَرْكِ فَسَادٍ يَظْهَرُ فِي الْعَقْدِ بِسَبَبِ غَيْرِ الِاسْتِحْقَاقِ كَتَخَلُّفِ شَرْطِ مُعْتَبَرٍ فِي الْبَيْعِ أَوْ اقْتِرَانِ مُفْسِدٍ بِهِ فَيَصِحُّ الضَّمَانُ فِي جَمِيعِ هَذِهِ الْأَنْوَاعِ لِلْحَاجَةِ كَمَا هُوَ مُقَرَّرٌ فِي مَحَلِّهِ وَإِذَا تَقَرَّرَ ذَلِكَ عُلِمَ مِنْهُ أَنَّ ضَمَانَ الدَّرْكِ لَا يَجْرِي فِي غَيْرِ الْمَبِيعِ وَالثَّمَنِ لَا اسْتِقْلَالًا وَلَا تَبَعًا؛ لِأَنَّهُ إنَّمَا جَرَى فِيمَا مَرَّ عَلَى خِلَافِ الْقِيَاسِ لِأَجْلِ الْحَاجَةِ فَلَا يَلْحَقُ بِهِ غَيْرُهُ؛ لِأَنَّ مَا جَازَ لِضَرُورَةٍ يَتَقَدَّرُ بِقَدْرِهَا وَأَنَّهُ أَعْنِي ضَمَانَ الدَّرْكِ إنَّمَا يَدْخُلُ فِي صُوَرِ الْعَيْبِ فِيمَا ذَكَرْته وَهُوَ صِحَّةُ ضَمَانِ دَرْكِ عَيْبٍ يَظْهَرُ فِي الْمَبِيعِ بِأَنْ يَرُدَّ الثَّمَنَ إذَا رَدَّ الْمَبِيعَ بِالْعَيْبِ أَوْ يَظْهَرُ فِي الثَّمَنِ بِأَنْ يَرُدَّ الْمَبِيعَ إذَا رَدَّ الثَّمَنَ بِالْعَيْبِ وَأَمَّا ضَمَانُ دَرْكِ أَرْشِ عَيْبٍ يَجِبُ فِي الْمَبِيعِ أَوْ الثَّمَنِ مِنْ غَيْرِ رَدٍّ لَعَيْنِهِمَا بِأَنْ يَقُولَ لِلْمُشْتَرِي ضَمِنْت لَك دَرْكَ ضَمَانِ مَا يَجِبُ لَك عَلَى الْبَائِعِ مِنْ عَيْبٍ قَدِيمٍ إنْ وَجَدْته وَسَقَطَ رَدُّك لِحُدُوثِ عَيْبٍ عِنْدَك أَوْ لِلْبَائِعِ نَظِيرُ ذَلِكَ فَهُوَ بَاطِلٌ كَمَا دَلَّ عَلَيْهِ كَلَامُهُمْ فِي مَوَاضِعَ فَقَدْ صَرَّحُوا بِأَنَّ ضَمَانَ الدَّرْكِ إنَّمَا يَصِحُّ فِيمَا مَرَّ بَعْدَ قَبْضِ ثَمَنٍ إنْ كَانَ التَّدَارُكَ بِهِ أَوْ مَبِيع إنْ كَانَ التَّدَارُكُ بِهِ قَالُوا؛ لِأَنَّ ضَامِنَ الدَّرْكِ إنَّمَا يَضْمَنُ مَا دَخَلَ فِي ضَمَانِ الْبَائِعِ أَوْ الْمُشْتَرِي وَلَزِمَهُ رَدُّهُ عَلَى تَقْدِيرِ الِاسْتِحْقَاقِ أَوْ نَحْوِهِ وَقَبْلَ الْقَبْضِ لَمْ يَتَحَقَّقْ ذَلِكَ.ا هـ. فَكَذَا الْأَرْشُ الْمَذْكُورُ لَمْ يُوجَدْ مُوجِبُهُ حَالَ الْعَقْدِ فَلَمْ يَحْتَجْ إلَى ضَمَانِهِ حَتَّى يَجْرِيَ فِيهِ ضَمَانُ الدَّرْكِ عَلَى خِلَافِ الْأَصْلِ قَالُوا وَلَوْ ضَمِنَ لِمُشْتَرِي أَرْضٍ لِغَرْسٍ أَوْ بِنَاءٍ عُهْدَةَ ثَمَنِهِمَا وَأَرْشَ نَقْصِ الْغِرَاسِ وَالْبِنَاءِ لَوْ قُلِعَا بِاسْتِحْقَاقٍ صَحَّ ضَمَانُ عُهْدَة الثَّمَنِ دُونَ الْأَرْشِ لِعَدَمِ وُجُوبِهِ عِنْدَ ضَمَانِهِ وَمِنْ ثَمَّ لَوْ ضَمِنَهُ فَقَطْ قَبْلَ الْقَلْعِ وَلَوْ بَعْدَ ظُهُورِ الِاسْتِحْقَاقِ فَإِنَّهُ يَصِحُّ إنْ عَلِمَ قَدْرَهُ.ا هـ. فَكَذَا يُقَالُ فِي ضَمَانِ أَرْشِ عَيْبٍ مُطَّلَعٍ عَلَيْهِ فِي الْمَبِيعِ أَوْ الثَّمَنِ إنْ كَانَ بَعْدَ ظُهُورِهِ وَعَلِمَ قَدْرَهُ صَحَّ ضَمَانُهُ وَلَا يَكُونُ مِنْ ضَمَانِ الدَّرْكِ وَإِنْ كَانَ قَبْلَ ذَلِكَ لَمْ يَصِحَّ ضَمَانَ الدَّرْكِ لِعَدَمِ وُجُوبِهِ وَمِمَّا يُؤَيِّدُ ذَلِكَ مَا فِي الرَّوْضَةِ وَغَيْرِهَا مِنْ أَنَّهُ لَوْ ضَمِنَ عُهْدَةَ الثَّمَنِ لِلْمُشْتَرِي فَبَانَ فَسَادُ الْعَقْدِ بِشَرْطٍ أَوْ غَيْرِهِ مَا عَدَا الِاسْتِحْقَاق أَوْ فَسَخَ الْعَقْدَ بِعَيْبٍ أَوْ وَجَبَ بِهِ أَرْشٌ لِحُدُوثِ مَا يَمْنَعُ الرَّدَّ بِهِ كَحُدُوثِ كَحُدُوثِ عَيْبٍ عِنْدَهُ أَوْ انْفَسَخَ الْبَيْعُ قَبْلَ الْقَبْضِ بِتَلَفِ الْمَبِيعِ أَوْ نَحْوِهِ أَوْ بَعْدَهُ بِخِيَارٍ أَوْ تَقَايُلٍ لَمْ يُطَالَبْ بِالثَّمَنِ أَوْ الْأَرْشِ ضَامِنُ الْعُهْدَةِ بَلْ الْبَائِعُ وَحْدَهُ؛ لِأَنَّ الْمُتَبَادَرَ مِنْ ضَمَانِهَا إنَّمَا هُوَ الرُّجُوعُ عَلَى الضَّامِنِ بِسَبَبِ الِاسْتِحْقَاقِ. وَفِي الرَّوْضَةِ وَغَيْرِهَا قَبْلَ ذَلِكَ لَوْ ضَمِنَ عُهْدَة فَسَادِ الْبَيْعِ بِغَيْرِ الِاسْتِحْقَاقِ أَوْ عُهْدَةَ الْعَيْبِ أَوْ التَّلَفِ قَبْلَ قَبْضِ الْمَبِيعِ صَحَّ لِلْحَاجَةِ إلَيْهِ وَلَا يَنْدَرِجُ ذَلِكَ تَحْتَ ضَمَانِ الْعُهْدَةِ؛ لِأَنَّ الْمُتَبَادَرَ مِنْ ضَمَانِهَا إنَّمَا هُوَ الرُّجُوعُ بِسَبَبِ الِاسْتِحْقَاقِ.ا هـ. وَمَعْنَى ضَمَانِ عُهْدَةِ الْعَيْبِ فِيمَا ذُكِرَ كَمَا يُعْلَمُ بِتَأَمُّلِ كَلَامِهِمْ الْمَذْكُورِ مَا قَدَّمْته مِنْ أَنَّهُ يَرُدُّ الثَّمَنَ إذَا رَدَّ الْمَبِيعَ بِعَيْبٍ أَوْ يَرُدُّ الْمَبِيعَ إذَا رَدَّ الثَّمَن بِالْعَيْبِ وَإِذَا كَانَ هَذَا هُوَ الْمُرَادُ بِضَمَانِ عُهْدَةِ الْعَيْبِ كَمَا يُصَرِّحُ بِهِ كَلَامُ الرَّوْضَةِ وَغَيْرِهَا فَلَا تَعَرُّضَ فِيهَا

ج / 2 ص -433- لِصُورَةِ السُّؤَالِ بِطَرِيقِ التَّصْرِيحِ أَصْلًا خِلَافًا لِمَا يُتَوَهَّمُ مِنْهَا بِبَادِئِ الرَّأْيِ وَإِنَّمَا اقْتَضَى كَلَامُهُمْ فِي مَوْضِعِ الصِّحَّةِ فِي مَسْأَلَةِ السُّؤَالِ وَفِي مَوَاضِع عَدَمَهَا وَهُوَ الَّذِي يَتَّجِهُ كَمَا قَدَّمْته ثُمَّ رَأَيْت الْمَسْأَلَة مَنْصُوصَةً بِعَيْنِهَا لِأَئِمَّةِ الْمَذْهَبِ لَكِنَّهُمْ اخْتَلَفُوا فِيهَا فَمِنْهُمْ مَنْ رَجَّحَ الصِّحَّةَ وَمِنْهُمْ مَنْ رَجَّحَ عَدَمَهَا. وَعِبَارَةُ الْجَوَاهِرِ لَوْ قَالَ ضَمِنْتُ لَك أَرْشَ مَا يَظْهَر مِنْ عَيْبٍ فَوَجْهَانِ أَحَدُهُمَا يَصِحُّ وَهُوَ قَوْلُ ابْنِ سُرَيْجٍ وَأَوْرَدَهُ سُلَيْمٌ وَثَانِيهمَا لَا يَصِحُّ وَصَحَّحَهُ الْمَاوَرْدِيُّ وَجَزَمَ بِهِ الطَّبَرِيُّ وَلِتَأَخُّرِ هَذَيْنِ عَنْ ابْنِ سُرَيْجٍ وَاسْتِدْرَاكهمَا عَلَيْهِ كَانَ مَا قَالَاهُ أَوْلَى بِالِاعْتِمَادِ وَهُوَ الَّذِي رَجَّحْته فِيمَا مَرَّ وَيُوَجَّهُ أَيْضًا بِأَنَّ عَدَمَ الصِّحَّةِ فِي ضَمَانِ الدَّرْكِ هُوَ الْأَصْلُ مَعَ عَدَمِ الْحَاجَةِ إذْ لَمْ يَدْخُلْ وَقْتُهُ عِنْدَ الْعَقْدِ بِخِلَافِ نَحْو الْفَسَادِ أَوْ نَقْصِ الصَّنْجَةِ فَإِنَّهُ مَوْجُودٌ عِنْدَ الْعَقْدِ وَيُخْشَى مَعَهُ مِنْ فَوَاتِ عَيْنِ الْمَبِيعِ أَوْ الثَّمَنِ كُلِّهِ أَوْ بَعْضِهِ فَمَسَّتْ الْحَاجَة إلَى ضَمَان دَرْكِ عَيْنِهِمَا وَأَمَّا الْعَيْبُ فَلَا يَتَرَتَّبُ عَلَى ظُهُورِهِ وَعَدَمِ صِحَّةِ ضَمَانِ دَرْكِهِ فَوَاتُ عَيْنٍ أَصْلًا لَا بَعْضًا وَلَا كُلًّا وَإِنَّمَا يَتَرَتَّبُ عَلَيْهِ فَوَاتُ وَصْفٍ مِنْ أَوْصَافِ الثَّمَنِ أَوْ الْمَبِيعِ مَعَ أَنَّ سَبَبَ ذَلِكَ الْفَوَاتِ هُوَ تَعَاطِيهِ الرَّدَّ بِاخْتِيَارِهِ. وَمَعَ صِحَّةِ الْبَيْعِ فِي جَمِيعِ الْمَبِيعِ أَوْ الثَّمَنِ لَوْ لَمْ يُرَدَّ فَلَمْ يَكُنْ بِهِ حَاجَةٌ إلَى ضَمَانِ أَرْشِ ذَلِكَ الْعَيْبِ فَلَمْ يَصِحَّ كَمَا قُلْته أَوَّلًا تَخْرِيجًا ثُمَّ ظَهَرَ أَنَّهُ الْمَنْقُولُ عَلَى أَحَدِ ذَيْنك الْوَجْهَيْنِ الَّذِي هُوَ أَوْلَاهُمَا بِالِاعْتِمَادِ لِتَأَخُّرِ الْمَاوَرْدِيُّ وَالطَّبَرِيِّ عَنْ ابْنِ سُرَيْجٍ الْمُصَحِّحِ لِمُقَابِلِهِ وَاطِّلَاعِهِمَا عَلَى تَصْحِيحِهِ مَعَ عَدَمِ الِالْتِفَاتِ إلَيْهِ عَلَى أَنَّ الطَّبَرِيَّ لَمْ يَعْتَدَّ بِذَلِكَ الْوَجْهِ الْمُقَابِلِ الْقَائِلِ بِالصِّحَّةِ حَيْثُ جَزَمَ بِعَدَمِهَا مِنْ غَيْرِ نَظَرٍ إلَى الْقَائِلِينَ بِهَا وَقَدْ سَبَقَ الْقَمُولِيَّ إلَى حِكَايَةِ الْوَجْهَيْنِ السَّابِقَيْنِ فِي عَيْنِ صُورَةِ السُّؤَالِ شَيْخُهُ ابْنُ الرِّفْعَةِ فَنُقِلَ عَنْ ابْنِ سُرَيْجٍ فِيهَا الصِّحَّةَ وَيَرْجِعُ بِالْأَرْشِ عَلَى الضَّامِنِ وَأَنَّ بَعْضَهُمْ قَالَ وَجْهًا وَاحِدًا ثُمَّ قَالَ وَحَكَى الْمَاوَرْدِيُّ أَنَّ الضَّمَانَ فِي هَذِهِ الصُّورَةِ لَا يَصِحُّ قَالَ وَفِيهِ وَجْهٌ. ا هـ. فَأَشْعَرَ قَوْلُهُ أَعْنِي ابْنَ الرِّفْعَةِ عَنْ الْمَاوَرْدِيُّ أَنَّهُ حَكَى عَدَمَ الصِّحَّةِ وَقَوْلُهُ وَفِيهِ وَجْهٌ بِأَنَّ مَقَالَةَ ابْنِ سُرَيْجٍ وَجْهٌ ضَعِيفٌ فِي الْمَذْهَبِ وَأَنَّ الْمُعْتَمَدَ عَدَمُ صِحَّةِ ضَمَانِ أَرْشِ الْعَيْبِ وَهُوَ مَا قَدَّمْته وَلِلَّهِ الْحَمْدُ.
وَسُئِلَ: عَنْ مَظْلُومٍ أَذِنَ لِآخَرِ فِي دَفْعِ مَظْلِمَةٍ عَنْهُ فَهَلْ لَهُ الرُّجُوعُ عَلَيْهِ أَوْ لَا؟ فَأَجَابَ: بِقَوْلِهِ نَعَمْ لَهُ الرُّجُوعُ عَلَيْهِ كَمَا قَالُوهُ فِي الْأَسِيرِ إذَا قَالَ لِآخَرَ افْدِنِي بِكَذَا يَرْجِعُ عَلَيْهِ وَإِنْ لَمْ يَشْرِطْ الرُّجُوعَ.
وَسُئِلَ: عَنْ شَخْصٍ قَالَ مَنْ ضَمِنَ لِي أَلْفَ دِرْهَمٍ فَزَوْجَتِي طَالِقٌ فَضَمِنَ لَهُ الْأَلْفَ شَخْصَانِ أَوْ أَكْثَرُ مِنْ شَخْصَيْنِ مَعًا أَوْ مُرَتَّبًا فَهَلْ يَصِحُّ الضَّمَان وَيَقَع الطَّلَاق بَائِنًا أَمْ لَا وَلَوْ كَانَتْ الْمَسْأَلَةُ بِحَالِهَا فَضَمِنَ لَهُ كُلُّ وَاحِدٍ مِنْ زَيْدٍ وَعَمْرٍو الْأَلْفَ مَعًا فَهَلْ يَقَعُ الطَّلَاقُ بِذَلِكَ بَائِنًا وَلَهُ مُطَالَبَةُ كُلِّ وَاحِدٍ مِنْهُمَا بِالْأَلْفِ أَوْ لَا يُطَالِبُ كُلَّ وَاحِدٍ مِنْهُمَا إلَّا بِخَمْسِمِائَةٍ؟ فَأَجَابَ بِقَوْلِهِ الْمُرَادُ بِالضَّمَانِ هُنَا حَيْثُ أُطْلِقَ الِالْتِزَامُ فَمَتَى الْتَزَمَ لَهُ بِالْأَلْفِ وَاحِدٌ أَوْ أَكْثَرُ

ج / 2 ص -434- وَقَعَ الطَّلَاقُ بَائِنًا فَإِنْ الْتَزَمَ كُلٌّ مِنْ اثْنَيْنِ أَوْ أَكْثَرَ بِالْأَلْفِ مَعًا فَاَلَّذِي يَظْهَرُ أَنَّهُ يَتَخَيَّرُ فِي مُطَالَبَةِ أَيٍّ مِنْهُمَا أَوْ مِنْهُمْ بِهِ أَوْ مُرَتَّبًا وَقَعَ بِالْأَوَّلِ فَيُطَالَبُ بِالْأَلْفِ وَحْدَهُ فَإِنْ الْتَزَمَ كُلٌّ بِبَعْضِ الْأَلْفِ وَقَعَ الطَّلَاقُ عِنْدَ تَمَامِ الْتِزَامِ الْأَلْف. وَيُطَالَبُ كُلٌّ بِمَا الْتَزَمَهُ إلَّا الْأَخِيرَ فَإِنَّهُ إذَا الْتَزَمَ مَا يُوَفِّي الْأَلْفَ وَزِيَادَةً لَا يُطَالَبُ إلَّا بِتَتِمَّةِ الْأَلْفِ لَا غَيْرُ وَإِنَّمَا قُلْنَا ذَلِكَ؛ لِأَنَّ لَفْظ مَنْ يَشْمَلُ الْوَاحِدَ وَالزَّائِدَ عَلَيْهِ وَلَفْظُ الضَّمَانِ الْمُرَادُ بِهِ الِالْتِزَامُ أَوْ الْمُنْصَرِفُ إلَيْهِ يَقَعُ الطَّلَاقُ فِي مُقَابَلَتِهِ وَحَيْثُ وَقَعَ الطَّلَاقُ فِي مُقَابَلَة مَالٍ رَاجِعٍ إلَى الزَّوْجِ فَهُوَ بَائِنٌ وَلَفْظُ الْأَلْفِ مَعَ رِعَايَةِ مَنْ يَشْمَلُ وُجُودَ الْتِزَامِهِ مِنْ وَاحِدٍ أَوْ أَكْثَرَ كَمَا تَقَرَّرَ كَمَا أَنَّهُ أَرَادَ وُقُوعَ الطَّلَاقِ فِي مُقَابَلَةِ التَّلَفُّظ بِالضَّمَانِ لَا الْتِزَامَهُ فَتَلَفَّظَ بِهِ وَاحِدٌ أَوْ أَكْثَرُ فَإِنَّهُ يَقَعُ الطَّلَاقُ أَيْضًا لَكِنَّهُ رَجْعِيٌّ لَا بَائِن.
وَسُئِلَ: عَمَّا إذَا صَرَّحَ الْمَالِكُ بِإِبْرَاءِ الْغَاصِبِ عَنْ ضَمَانِ الْغَصْبِ وَالْمَغْصُوبُ بَاقٍ فِي يَده صَحَّحَ الرَّافِعِيُّ أَنَّهُ لَا يَبْرَأُ وَصَحَّحَ النَّوَوِيُّ أَنَّهُ يَبْرَأُ وَحَكَى الرَّافِعِيُّ وَجْهَيْنِ فِيمَا إذَا صَارَتْ الْوَدِيعَة مَضْمُونَة عَلَى الْمُودَع فَأَبْرَأَهُ الْمَالِكُ وَصَحَّحَ أَنَّهُ يَعُودُ أَمِينًا فَهَلْ ذَلِكَ تَنَاقُضٌ فِي كَلَامِ الرَّافِعِيِّ أَوْ بَيْنَ الْمَسْأَلَتَيْنِ فَرْقٌ وَمَا الرَّاجِح فِي ذَلِكَ؟ فَأَجَابَ بِأَنَّ الْمُعْتَمَدَ مَا صَحَّحَهُ الرَّافِعِيُّ مِنْ أَنَّهُ لَا يَبْرَأُ وَقَوْلُ السَّائِلُ إنَّ النَّوَوِيَّ صَحَّحَ أَنَّهُ يَبْرَأُ لَيْسَ بِصَحِيحِ؛ لِأَنَّهُ لَمْ يُصَحِّحْ شَيْئًا مِنْ عِنْدِ نَفْسه. وَإِنَّمَا الَّذِي وَقَعَ لَهُ فِي أَصْلِ الرَّوْضَة أَنَّهُ لَمَّا ذَكَرَ تَصْحِيحَ الرَّافِعِيِّ عَدَمَ الْبَرَاءَةِ زَادَ أَنَّ غَيْرَ الرَّافِعِيِّ كَالْبَغَوِيِّ صَحَّحَ الْبَرَاءَةَ وَهِيَ ظَاهِرُ النَّصِّ فِي الشَّامِلِ وَالْمُهَذَّبِ أَيْ وَصَرَّحَ بِهَا الْمَاوَرْدِيُّ أَيْضًا وَمَعَ ذَلِكَ كُلِّهِ الْمُعْتَمَدُ مَا صَحَّحَهُ الرَّافِعِيُّ كَمَا جَرَى عَلَيْهِ مُخْتَصِرُو الرَّوْضَة وَالْمُتَكَلِّمُونَ عَلَيْهَا وَغَيْرُهُمْ وَقَدْ أَشَارَ بَعْضُ الْمُحَقِّقِينَ إلَى وَجْهِ ضَعْفِ مَا فِيهَا وَهُوَ أَنَّ مَا ذُكِرَ عَنْ هَؤُلَاءِ مِنْ الْبَرَاءَةِ إنَّمَا هُوَ وَجْهٌ مَبْنِيٌّ عَلَى صِحَّةِ الْبَرَاءَةِ عَمَّا لَمْ يَجِبْ وَوَجَدَ سَبَبَ وُجُوبِهِ وَالْأَصَحُّ أَنَّهَا لَا تَصِحُّ فَكَذَا هُنَا وَيُفَرَّق بَيْنَ هَذَا وَمَا قَالَهُ الشَّيْخَانِ فِي الْوَدِيعَةِ مِنْ أَنَّهَا إذَا صَارَتْ مَضْمُونَةً بِانْتِفَاعٍ أَوْ غَيْرِهِ فَأَحْدَث لَهُ الْمَالِكُ اسْتِئْمَانًا أَوْ إبْرَاءً أَوْ إيدَاعًا أَوْ إذْنًا فِي حِفْظِهَا فَإِنَّهُ يَبْرَأُ بِأَنَّ الْإِيدَاعَ لَا يُجَامِعُ الضَّمَانَ لِتَأَصُّلِ الْأَمَانَةِ فِيهِ فَبِالْخِيَانَةِ فِيهَا صَارَتْ غَيْرَ وَدِيعَةٍ وَمِنْ ثَمَّ لَزِمَهُ رَدّهَا فَوْرًا فَإِذَا أَحْدَثَ لَهُ الْمَالِكُ مَا ذُكِرَ صَارَ ذَلِكَ اسْتِيدَاعًا جَدِيدًا وَيَلْزَمُهُ ارْتِفَاعُ حُكْمِ الْأَوَّلِ وَمَا تَرَتَّبَ عَلَيْهِ مِنْ الضَّمَانِ لِمَا تَقَرَّرَ أَنَّ الضَّمَانَ لَا يُجَامِعُ الْإِيدَاعَ أَصْلًا وَأَمَّا الْغَصْبُ فَهُوَ بَاقٍ لَا يَرْتَفِعُ بِالْإِبْرَاءِ وَإِنَّمَا الْمُرْتَفِعُ بِهِ عَلَى الْقَوْلِ بِصِحَّةِ الْإِبْرَاءِ حُكْمه مِنْ الضَّمَانِ فَقَطْ سَوَاءٌ أَقُلْنَا بِصِحَّةِ الْإِبْرَاءِ أَمْ لَا فَتَمَحَّضَ الْإِبْرَاءُ فِيهِ إلَى أَنَّهُ أَبْرَأَ عَمَّا لَمْ يَجِبْ وَوُجِدَ سَبَبُ وُجُوبِهِ وَقَدْ عُلِمَ أَنَّ الْأَصَحَّ عَدَمُ صِحَّتِهِ.
وَسُئِلَ: عَنْ تَضْمِينِ وَكِيلِ الْمَالِكِ نَصِيبَ الْفُقَرَاءِ مِنْ الزَّكَاةِ هَلْ يَقُولُ ضَمِنْت مُوَكِّلَك أَوْ جَعَلْتُهُ ضَامِنًا الرُّطَبَ بِكَذَا كَمَا فِي نَظِيرِهِ فِيمَا لَوْ وَكَّلَهُ بِالضَّمَانِ حَيْثُ قَالُوا صِيغَتُهُ أَنْ يَقُولَ جَعَلْتُ مُوَكِّلِي ضَامِنًا لَك بِكَذَا أَمْ يَقُولُ غَيْرَ ذَلِكَ وَمَا هُوَ وَكَذَلِكَ الْوَكِيلُ فِي الْجِعَالَةِ إذَا أَرَادَ أَنْ يُجَاعِلَ لِمُوَكِّلِهِ شَخْصًا هَلْ يَقُولُ إنْ فَعَلْت كَذَا فَعَلَى فُلَانٍ كَذَا أَمْ لَا فَأَجَابَ:

ج / 2 ص -435- بَعْضُهُمْ بِمَا لَفْظُهُ إنَّ الْوَكِيلَ بِالْتِزَامِ الْجُعْلِ فِي الْجَعَالَةِ كَوَكِيلِ الزَّوْجَةِ بِالْتِزَامِ عِوَضِ الْخُلْعِ فَلَهُ التَّصْرِيحُ بِإِضَافَةِ الْمَالُ إلَى الْمُوَكِّلِ وَبِالْوِكَالَةِ مَعًا وَبِأَحَدِهِمَا فَقَطْ كَأَنْ يَقُولَ إنْ رَدَدْت عَبْدَ زَيْدٍ أَوْ حَجَجْت عَنْهُ فَلَكَ فِي ذِمَّتِهِ كَذَا وَذَلِكَ بِوَكَالَتِهِ أَوْ وِصَايَته إلَيَّ وَلَا يَقُولُ فَعَلَيَّ كَذَا؛ لِأَنَّ ذَلِكَ اسْتِقْلَالٌ بِالْتِزَامِ الْمَالِ وَتَلْغُو نِيَّتُهُ إنْ نَوَى ذَلِكَ فَهَلْ مَا قَالَهُ صَحِيحٌ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ مَا ذُكِرَ فِيهِ غَيْرُ صَحِيحٍ كَمَا هُوَ وَاضِحٌ أَمَّا ضَمِنْت مُوَكِّلَك فَلِخُلُوِّهِ عَنْ الْخِطَابِ فَهُوَ كَبَعْثِ مُوَكِّلِك وَهُوَ لَا يَصِحُّ لِعَدَمِ انْتِظَامِ الصِّيغَةِ بَيْنَ الْبَائِعِ وَالْوَكِيلِ بَلْ لَا بُدَّ مِنْ بِعْتُك لِمُوَكِّلِك فَكَذَا هُنَا لَا بُدَّ مِنْ ضَمِنْتُك لِمُوَكِّلِك وَأَمَّا جَعَلْته ضَامِنًا فَلِأَنَّهُ لَيْسَ وَكِيله حَتَّى يَجْعَلَهُ ضَامِنًا وَبِهَذَا فَارَقَ قَوْلَ وَكِيلِ الضَّمَانِ جَعَلْتُ مُوَكِّلِي ضَامِنًا وَكَيْفَ تُقَاسُ تِلْكَ عَلَى هَذِهِ فَتَعَيَّنَتْ الصِّيغَةُ الْأُولَى وَنَحْوِهَا وَمَا ذُكِرَ عَنْ بَعْضِهِمْ فِي وَكِيلِ الْجِعَالَةِ غَيْرُ بَعِيدٍ.

ج / 2 ص -436- بَاب الشَّرِكَة
ِوَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ فِي رَجُلَيْنِ اشْتَرَكَا فِي مَالٍ بِالسَّوِيَّةِ وَعَقَدَا عَلَيْهِ عَقْدَ شَرِكَة وَتَسَلَّمَ الْمَالَ أَحَدهمَا وَتَبَرَّعَ بِعَمَلِهِ لِصَاحِبِهِ وَتَبَرَّعَ الثَّانِي لِلْمُتَبَرِّعِ الْمَذْكُورِ بِمُؤْنَتِهِ مِنْ أَصْلِ الشَّرِكَةِ وَرِبْحِهَا مِنْ غَيْرِ أَنْ يُعَيِّنَ قَدْرًا مَعْلُومًا فَإِذَا قُلْتُمْ بِعَدَمِ الصِّحَّةِ فِي الْمُتَبَرِّعِ الْأَوَّلِ وَالثَّانِي فَهَلْ لِلْمُتَبَرِّعِ الْأَوَّلِ الرُّجُوعُ عَلَى صَاحِبِهِ بِأُجْرَةِ الْمِثْلِ وَهَلْ لِلثَّانِي مُطَالَبَتُهُ بِالْمُؤْنَةِ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ إنْ جَعَلَا الْمُؤْنَةَ فِي مُقَابَلَةِ الْعَمَلِ وَجَبَ لِلْعَامِلِ أُجْرَةُ الْمِثْلِ فِي مُقَابَلَةِ عَمَلِهِ فِي حِصَّةِ شَرِيكِهِ وَإِنْ لَمْ يَجْعَلَاهَا فِي مُقَابَلَةِ شَيْءٍ فَلَا أُجْرَةَ لَهُ وَفِي الْحَالَيْنِ التَّبَرُّعُ بِالْمُؤْنَةِ غَيْر صَحِيحٍ فَلِلشَّرِيكِ الرُّجُوعُ بِحِصَّتِهِ مِنْهَا مُطْلَقًا, وَاَللَّهُ أَعْلَم.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ سُؤَالًا صُورَتُهُ سئل: بَعْضُ الْمُفْتِينَ عَنْ كِتَابِ مُشْتَرَكٍ لِجَمَاعَةٍ وَفِيهِمْ مَحْجُور عَلَيْهِ فَهَلْ يَجُوزُ لِأَحَدٍ مُطَالَعَةُ الْكِتَابِ بِإِذْنِ بَعْضِ الشُّرَكَاءِ مِنْ غَيْرِ إجَازَةٍ حَيْثُ لَا ضَرَرَ فَإِنْ قُلْتُمْ لَا يَجُوزُ فَمَا الْفَرْقُ بَيْنَ هَذِهِ الْمَسْأَلَةِ وَبَيْنَ مَا نُقِلَ عَنْ الْجُوَيْنِيِّ مِنْ أَنَّهُ يَجُوزُ دُخُولُ الدَّارِ الْمُشْتَرَكَةِ بِإِذْنِ الشُّرَكَاءِ فَأَجَابَ بِقَوْلِهِ يَجُوزُ لِكُلِّ وَاحِدٍ مِنْ الشُّرَكَاءِ مُطَالَعَةُ الْكِتَابِ الْمُشْتَرَكِ بِشَرْطِ سَلَامَتِهِ وَالْخَوْفِ عَلَيْهِ مِنْ الْأَرَضَةِ وَالتُّرَابِ وَالْغُبَارِ وَخَوْفِ الْفَسَادِ وَلَا يَجُوزُ لِأَجْنَبِيٍّ أَنْ يَنْظُرَ فِي الْكِتَابِ إلَّا بِإِذْنِهِمْ وَالْحَالَةُ هَذِهِ وَاَللَّهُ أَعْلَمُ.ا هـ. جَوَابُهُ فَهَلْ جَوَابُكُمْ كَذَلِكَ؟ فَأَجَابَ: بِقَوْلِهِ لَا يَجُوزُ لِشَرِيكٍ وَلَا لِغَيْرِهِ الْمُطَالَعَةُ فِي الْمُشْتَرَكِ إلَّا بِإِذْنِ جَمِيعِ الشُّرَكَاءِ الْكَامِلِينَ فَإِنْ كَانَ فِيهِمْ قَاصِرٌ لَمْ يَجُزْ لِوَلِيِّهِ أَنْ يَأْذَنَ لِأَحَدٍ فِي الْمُطَالَعَةِ فِيهِ إلَّا بِأُجْرَةِ الْمِثْلِ بِشَرْطِ الْمَصْلَحَةِ فَإِنْ كَانَ تَحْتَ يَدِ أَمِينٍ كَشَرِيكٍ أَوْ وَدِيعٍ وَخَشِيَ عَلَيْهِ مِنْ التَّلَفِ إنْ لَمْ يَتَعَهَّدْهُ بِالنَّفْضِ وَغَيْرِهِ لَزِمَهُ وَلَا يَجُوزُ لَهُ الْمُطَالَعَةُ فِيهِ لِأَجَلِ ذَلِكَ خِلَافًا لِمَا ذُكِرَ عَنْ هَذَا الْمُفْتِي وَكَأَنَّهُ تَوَهَّمَ ذَلِكَ مِنْ قَوْلِهِمْ يَجِبُ عَلَى الْوَدِيعِ لُبْسُ نَحْوِ الصُّوف وَالْجُوخِ وَلَيْسَ كَمَا فَهِمَهُ لِوُضُوحِ الْفَرْقِ بَيْنَ الْمَسْأَلَتَيْنِ فَإِنَّ الْعَتَّ فِي الثِّيَابِ لَا يَنْدَفِعُ إلَّا إنْ عَبِقَتْ فِيهِ رَائِحَةُ الْآدَمِيِّ فَلِأَجْلِ ذَلِكَ جَازَ اللُّبْسُ بَلْ وَجَبَ بِخِلَافِ الْأَرَضَةِ هُنَا فَإِنَّهَا تَنْدَفِعُ مِنْ الْكُتُبِ بِمُجَرَّدِ التَّقْلِيبِ وَالنَّفْضِ مِنْ غَيْرِ تَوَقُّفٍ عَلَى الْمُطَالَعَةِ فَلَمْ تَجُزْ نَعَمْ إنْ فُرِضَ أَنَّهُ نَظَرَ فِيهَا حَالَ النَّفْضِ وَلَمْ يَمْضِ زَمَنٌ لِأَجْلِ الْمُطَالَعَةِ لَمْ يَبْعُدْ الْقَوْلُ بِحِلِّ ذَلِكَ وَلَا يُنَافِي ذَلِكَ مَا نُقِلَ عَنْ الْجُوَيْنِيِّ؛ لِأَنَّ الْعَادَةَ اطَّرَدَتْ بِأَنَّ الشُّرَكَاءَ إذَا سَامَحُوا بَعْضَهُمْ بِسُكْنَى الْمُشْتَرَكِ سَامَحُوهُ فِي أَنْ يَأْذَنَ لِمَنْ أَرَادَ فِي الدُّخُولِ إلَيْهِ وَلَا كَذَلِكَ فِي الْكُتُبِ إذْ كَثِيرًا مَا

ج / 2 ص -437- يَسْمَحُ الشَّخْصُ لِوَاحِدٍ وَيَضِنُّ بِهِ عَنْ أَشْخَاصٍ وَيُؤَيِّدُ مَا قَالَهُ الْجُوَيْنِيُّ قَوْلُ الْفَتَاوَى عَنْ الْأَصْحَابِ يَجُوزُ الْمُرُورُ فِي مِلْكِ الْغَيْرِ إذَا لَمْ يَصِرْ بِذَلِكَ طَرِيقًا لِلنَّاسِ قَالَ فِي الْأَنْوَارِ وَلَوْ مَنَعَهُ الْمَالِكُ مِنْهُ لَمْ يَلْزَمْهُ الِامْتِنَاعُ. ا هـ. فَعُلِمَ بِهَذَا صِحَّةُ مَا قَالَهُ الْجُوَيْنِيُّ ِالْأَوْلَى.
وَسُئِلَ: عَنْ رَجُلٍ أُتِيَ بِآخَرَ جَاهِلٍ بِالْبَضَائِعِ وَالْأَثْمَانِ لِمَنْزِلِهِ وَعَرَضَ عَلَيْهِ أَصْنَافًا مِنْ بِضَاعَتِهِ قَوَّمَهَا بِدَرَاهِمَ مَعْلُومَةٍ بِحَسَبِ اخْتِيَارِهِ وَوَزَنَ بَعْضَهَا فَتَاهَ بَعْضهَا وَجَعَلَهَا ضِمْنَ خَيْش وَمَعَ ذَلِكَ الرَّجُلِ دَارِهِمْ قَدْرُ قِيمَتِهَا فَبَاعَهُ نِصْفَهَا بِنِصْفِ تِلْكَ الدَّرَاهِمِ مِنْ غَيْرِ أَنْ يُمَيِّزَهَا ثُمَّ عَقَدَا شَرِكَةً عَلَيْهَا وَعَلَى الدَّرَاهِمِ وَأَذِنَ لَهُ فِي السَّفَرِ بِهِمَا وَالشِّرَاءِ بِهِمَا مَا أَحَبّ فَسَافَرَ ثُمَّ بَاعَهَا فَنَقَصَتْ عَنْ تَقْوِيمِهِ فَهَلْ الْخَسَارَةُ عَلَيْهِمَا وَهَلْ الْبَيْعُ صَحِيحٌ وَالشَّرِكَةُ كَذَلِكَ أَوْ لَا وَهَلْ يَلْزَمُ الْمُتَصَرِّفَ مِثْلُهَا أَوْ قِيمَتُهَا أَوْ يُقْبَلُ قَوْلُهُ فِي مَبِيعِهَا؛ لِأَنَّهُ أَذِنَ لَهُ فِيهِ وَيَرْجِعُ بِمَا صَرَفَهُ عَلَيْهَا وَحَلَّفَهُ أَنَّهُ لَمْ يَخُنْهُ فِي وَزْنِهَا؟ فَأَجَابَ بِقَوْلِهِ إذَا لَمْ يَرَ الْمُشْتَرِي تِلْكَ الْأَصْنَافَ الرُّؤْيَةَ الْمُمَيِّزَةَ لِكُلٍّ مِنْهُمَا عَنْ غَيْره فَالشِّرَاءُ بَاطِلٌ. وَكَذَا عَقْدُ الشَّرِكَةِ فَالدَّرَاهِمُ كُلُّهَا عَلَى مِلْكِ مَالِكِهَا وَالْأَصْنَافُ كُلُّهَا عَلَى مِلْكِ مَالِكِهَا لَكِنْ تَصَرُّفُ الْمُشْتَرِي قَدْ وَقَعَ فِي نِصْفِهَا بِنَاءً عَلَى أَنَّهُ مُشْتَرَكٌ فَيَلْزَمُهُ فِي الْمِثْلِيِّ مِنْهَا الْمِثْلُ وَفِي الْمُتَقَوِّمِ أَقْصَى قِيمَةٍ مِنْ حِينِ الْقَبْضِ إلَى التَّلَفِ وَفِي نِصْفِهَا الْآخَرِ بِنَاءً عَلَى أَنَّهُ وَكِيلٌ فِيهِ فَلَا يَلْزَمهُ إلَّا مَا بَاعَ بِهِ إنْ كَانَ ثَمَنُ الْمِثْلِ فِي الْمَحَلِّ الْمَأْذُونِ لَهُ فِيهِ وَلَيْسَ عَلَيْهِ مِنْ الْخَسَارَةِ فِي هَذَا النِّصْفِ شَيْءٌ وَمَا صَرَفَهُ عَلَى النِّصْفِ الْأَوَّل لَا يَرْجِعُ بِهِ وَمَا صَرَفَهُ عَلَى النِّصْفِ الثَّانِي بِالْإِذْنِ يَرْجِعُ بِهِ وَلَوْ تَنَازَعَا فِي قَدْر وَزْنهَا صُدِّقَ الْقَابِض بِيَمِينِهِ فِي أَنَّهُ لَمْ يَضَعْ يَدَهُ إلَّا عَلَى الْقَدْرِ الْفُلَانِيِّ مِنْهَا وَعَلَى الْمُقْبِضِ الْبَيِّنَةَ, وَاَللَّه سُبْحَانه وَتَعَالَى أَعْلَمُ.

ج / 2 ص -438- بَابُ الْوَكَالَةِ
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَنْ تَأَمُّلِ مَضْمُونِ هَذِهِ الْأَلْفَاظِ وَمَا احْتَوَتْ عَلَيْهِ مِنْ التَّوْكِيلِ وَالْإِذْنِ مِنْ الْمُوَكِّلَةِ لِوَكِيلِهَا الشَّرْعِيِّ وَهَلْ هِيَ وَكَالَةٌ مِنْ الْمُوَكِّلَةِ عَنْهَا وَعَنْ وَلَدِهَا كَافَّة هَذِهِ الْأَلْفَاظِ عَنْ الْمُوَكِّلَةِ وَعَنْ وَلَدهَا أَمْ هِيَ مُقْتَصِرَةٌ عَلَى التَّوْكِيلِ مِنْ الْمُوَكِّلَةِ فَقَطْ غَيْر دَاخِلٍ فِيهَا وَلَا فِي مَعَانِيهَا التَّوْكِيلُ عَنْ الْوَلَدِ وَبَيَّنُوا أَنَّ الْمُوَثِّقَ قَالَ فِي الْوَثِيقَةِ وَكَّلَتْ فُلَانَةَ الْفُلَانِيَّةَ فِي جَمِيعِ تَعَلُّقَاتِهَا وَجِهَادَتِهَا وَإِيجَارِ مَا تَرَى فِي إيجَارِهِ مِنْ كَامِلِ الْعَقَارِ وَمَشَاعِهِ الْكَائِنِ بِكَذَا وَكَذَا بِأُجْرَةِ الْمِثْلِ فَمَا فَوْقَهَا وَفِي قَبْضِ الْأُجْرَةِ وَغَيْرِهَا وَفِي الدَّعْوَى بِحُقُوقِ الْمُوَكِّلَةِ لَدَى السَّادَةِ الْقُضَاةِ وَغَيْرِهِمْ وَكَالَةً صَحِيحَةً شَرْعِيَّةً مُطْلَقَةً فِي ذَلِكَ غَيْرَ مُقَيَّدَةٍ أَقَامَتْهَا فِي ذَلِكَ مَقَامَ نَفْسِهَا وَرَضِيت بِقَوْلِهَا وَفِعْلِهَا وَأَذِنْت لَهَا فِي ذَلِكَ كُلِّهِ عَنْ نَفْسِهَا وَعَنْ مَحْجُورِهَا وَلَدِهَا فُلَانٍ الْمَشْمُولِ بِحَجْرِهَا بِطَرِيقِ الْوَصِيَّةِ عَلَيْهِ مِنْ قِبَلِ وَالِدِهِ الْمَذْكُورِ إذْنًا شَرْعِيًّا وَإِذَا اتَّصَلَ بِقَاضِي الشَّرْعِ الشَّرِيفِ هَذَا الْإِيصَاءُ أَوْ بِثُبُوتِ الْوَصِيِّ الَّذِي أَثْبَتَهُ تَصِحُّ ذِي الْوَكِيلَةُ عَنْ هَذَا الْمَحْجُورِ أَمْ لَا؟ فَأَجَابَ بِأَنَّ الَّذِي دَلَّتْ عَلَيْهِ هَذِهِ الْأَلْفَاظُ الْمَذْكُورَةُ أَنَّ ذَلِكَ وَكَالَةً عَنْهَا وَعَنْ مَحْجُورِهَا؛ لِأَنَّ قَوْلَهُ وَأَذِنْت لَهَا فِي ذَلِكَ كُلِّهِ يَرْجِعُ إلَى قَوْلِهِ جَمِيعِ تَعَلُّقَاتِهَا وَجِهَاتِهَا وَهَذَا يَشْمَلُ مِلْكَهَا وَمَا لَهَا التَّصَرُّفُ فِيهِ بِالْوَصِيَّةِ أَوْ غَيْرِهِ فَصَحَّ رُجُوعُ قَوْلِهَا عَنْ نَفْسِهَا وَعَنْ مَحْجُورِهَا إلَى جَمِيعِ مَا قَبْلَهُ مِمَّا يَتَعَلَّقُ بِهَا مِنْ مِلْكِهَا وَمِلْكِ مَحْجُورِهَا فَلِلْوَكِيلِ حِينَئِذٍ الدَّعْوَى عَنْ هَذَا الْمَحْجُورِ لَكِنْ إنْ وُجِدَتْ فِيهِ شُرُوطُ الْوَكَالَةِ عَنْ وَلِيِّ الْمَحْجُورِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَسُئِلَ: عَمَّا لَوْ قَالَ أَنْتَ وَكِيلٌ بِبَيْعِ كَذَا وَتَجِيئُنِي بِالثَّمَنِ هَذَا الْيَوْمَ وَإِنْ لَمْ تَجِئْنِي بِهِ فَلَسْت بِوَكِيلٍ فَبَاعَ الْوَكِيلُ وَلَمْ يَأْتِهِ بِالثَّمَنِ لَكِنَّهُ قَبَضَهُ أَوْ لَمْ يَقْبِضْهُ؟ فَأَجَابَ بِأَنَّ الَّذِي دَلَّ عَلَيْهِ سِيَاقُ لَفْظُ الْمُوَكِّلِ أَنَّ مَعْنَى قَوْلِهِ وَإِنْ لَمْ تَجِئْنِي بِهِ فَلَسْت بِوَكِيلٍ إنْ لَمْ تَجِئْنِي بِهِ الْيَوْمَ فَلَسْت بِوَكِيلٍ فِيهِ وَلَا فِيمَا بَعْدَهُ فَإِذَا كَانَ هَذَا هُوَ مُرَادُهُ أَوْ جُهِلَ حَاله عَمِلْنَا بِقَضِيَّتِهِ اتِّبَاعًا لِمُرَادِهِ فِي الْأَوَّلِ وَهُوَ ظَاهِرٌ وَلِمَا دَلَّ عَلَيْهِ سِيَاقُ لَفْظِهِ فِي الثَّانِي وَتِلْكَ الْقَضِيَّةُ أَنَّهُ إذَا لَمْ يَجِئْهُ بِهِ ذَلِكَ الْيَوْمَ كَانَ مَعْزُولًا فِيهِ وَفِيمَا بَعْدَهُ فَبَيْعُهُ الْمَذْكُورُ إنْ وَقَعَ فِي ذَلِكَ الْيَوْمِ وَلَمْ يَجِئْهُ بِالثَّمَنِ كَانَ فَاسِدًا؛ لِأَنَّ الْوَكَالَةَ حِينَئِذٍ مُوَقَّتَةٌ بِزَمَنٍ وَمُعَلَّقٍ عَزْلُهَا بِشَرْطٍ وَحُكْمُهَا مَا ذُكِرَ وَحَيْثُ صَحَّ بَيْعُهُ فَلَمْ يَقْبِضْهُ فَلَا ضَمَانَ عَلَيْهِ وَإِنْ قَبَضَهُ وَالْبَيْعُ فَاسِدٌ كَانَ مَضْمُونًا عَلَيْهِ أَوْ

ج / 2 ص -439- وَالْبَيْعُ صَحِيحٌ لَمْ يَكُنْ مَضْمُونًا عَلَيْهِ إنْ كَانَ مَأْذُونًا لَهُ فِي قَبْضِهِ وَإِلَّا ضَمِنَهُ.
وَسُئِلَ: عَنْ شَخْصٍ وَكَّلَ شَخْصًا مُعَيَّنًا فِي شَيْءٍ مُعَيَّنٍ ثُمَّ وَكَّلَ كُلَّ مُسْلِمٍ عِنْدَ تَعَذُّرِهِ فِي تَعَاطِي ذَلِكَ الْمُعَيَّنِ الْمَذْكُورِ فَهَلْ يَسُوغُ تَوْكِيلُ الثَّانِي أَمْ لَا لِجَهَالَتِهِ وَيَكُونُ الْحُكْمُ كَذَلِكَ فِي الْوَصِيَّةِ أَمْ لَا أَوْضِحُوا لَنَا ذَلِكَ مُرَتَّبًا وَأَزِيلُوا اللَّبْسَ أَثَابَكُمْ اللَّهُ الْجَنَّةَ وَفَسَّحَ فِي مُدَّتِكُمْ بِبَلَدِهِ الْحَرَامِ وَبَلَّغَكُمْ جَمِيعَ الْمَرَامِ بِجَاهِ مُحَمَّدٍ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ؟ فَأَجَابَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ تَوْكِيلُ الثَّانِي الْمَجْهُولِ صَحِيحٌ أَيْ إنْ أَرَادَ بِعِنْدَ التَّعَذُّرِ أَنَّهُ شَرْطٌ لِلتَّصَرُّفِ وَفَاسِدٌ إنْ أَرَادَ بِهِ تَعْلِيقَ الْوَكَالَةِ وَعَلَى كُلٍّ مِنْهُمَا يَنْفُذُ تَصَرُّفُهُ إذَا وُجِدَ شَرْطُهُ أَوْ مَا عَلَّقَهُ بِهِ وَلَا يَضُرُّ الْجَهْلُ بِهِ كَمَا بَحَثَهُ شَيْخُنَا شَيْخُ الْإِسْلَامِ زَكَرِيَّا سَقَى اللَّهُ عَهْدَهُ قَالَ وَعَلَيْهِ الْعَمَلُ ا هـ. وَيُوَجَّهُ بِأَنَّهُ قِيَاسٌ نَظِيرُهُ الَّذِي ذَكَرُوهُ فِي الْمُوَكَّلِ فِيهِ وَاَلَّذِي يَظْهَرُ أَنَّا وَإِنْ قُلْنَا بِهَذَا فِي الْوَكِيلِ لَا نَقُولُ بِنَظِيرِهِ فِي الْوَصِيِّ وَيُفَرَّقُ بِأَنَّهُ يُحْتَاطُ فِيهِ بِالْعَدَالَةِ وَغَيْرِهَا مَا لَا يُحْتَاطُ بِهِ فِي الْوَكِيلِ فَاغْتُفِرَ الْجَهْلُ هُنَا تَبَعًا وَلَمْ يُغْتَفَرْ ثَمَّ مُطْلَقًا وَلَا يُنَافِي ذَلِكَ صِحَّةَ الْوِصَايَةِ مَعَ التَّعْلِيقِ وَالشَّرْط بِخِلَافِ الْوَكَالَةِ وَإِنْ نَفَذَ التَّصَرُّفُ فِيهَا؛ لِأَنَّ وَضْعَ الْوِصَايَةِ عَلَى التَّعْلِيقِ إذْ هِيَ تَعْلِيق تَصَرُّفٍ بِالْمَوْتِ فَلَمْ يَكُنْ التَّعْلِيقُ مُنَافِيًا لَهَا بِخِلَافِ الْوَكَالَةِ فَإِنَّ وَضْعَهَا عَلَى التَّنْجِيزِ فَنَافَاهَا كُلٌّ مِنْ التَّعْلِيقِ وَالشَّرْطِ, وَاَللَّه أَعْلَم.
وَسُئِلَ: عَنْ شَخْصٍ وَكَّلَ آخَرَ فِي بَيْعِ مَا هُوَ مُرْسِلٌ صُحْبَتَهُ مِنْ الْبَضَائِعِ مِنْ أَصْنَافِ التِّجَارَةِ وَمِنْ فَتْحٍ حَاصِلٍ لَهُ آخَر فِي بَلَدٍ آخَر مَعْلُومَةٍ وَفِي قَبْضِ مَا فِيهِ وَبَيْعِهِ مِنْ الْبَضَائِعِ وَأَذِنَ لَهُ فِي الْبَيْعِ وَالشِّرَاءِ فِيمَا يَرَاهُ مِنْ الْأَصْنَافِ وَإِرْسَالِ مَا يَرَاهُ مِنْ الْبَعْضِ بَحْرًا وَبَرًّا إلَى بَلَدِ الْمُوَكِّلِ فَتَصَرَّفَ فِي بَعْضِ مَا أَذِنَ لَهُ فِيهِ بِالْبَيْعِ وَجَهَّزَ لَهُ فِي تَجْهِيزِهِ صُحْبَة مَنْ أَذِنَ الْمُوَكِّلُ أَنْ يَكُونَ الْمُرْسَلُ مِنْ الصِّنْفِ الْمَذْكُورِ صُحْبَته فِي مَرْكَبٍ عَيَّنَهُ فَجَهَّزَ الْوَكِيلُ الصِّنْفَ الْمَذْكُورَ وَأَكْرَى عَلَيْهِ بَرًّا وَبَحْرًا وَسَلَّمَ جَمِيع الْكَرْي عَنْ ذَلِكَ وَهُوَ نَحْوُ ثَلَاثِينَ حِمْلًا ثُمَّ بَعْدَ تَسَلُّمِ الْجَمَّالَةِ الْحِمْلَ الْمَذْكُورَ وَالْكَرْي عَنْهُ وَخَرَجُوا خَارِجَ الْبَلَدِ الْمَذْكُورِ وَرَدَ كِتَابٌ مِنْ الْمُوَكِّل الْمَذْكُورِ بَعْدَ إخْرَاج الصِّنْفِ الْمَذْكُورِ إلَى الْوَكِيلِ بِعَدَمِ تَسْلِيمِ الْجَمَّالَةِ لِلْحِمْلِ الْمَذْكُورِ وَالْكَرْي وَالْحَالُ أَنْ لَا قُدْرَةَ لِلْوَكِيلِ عَلَى رَدِّهِ لِتَعَذُّرِهِ وَعَجْزِهِ عَنْ ذَلِكَ وَفِي هَذِهِ الْحَالَةِ هَرَبَتْ الْجَمَّالَةُ خَشْيَةً مِنْ خُرُوجِ الْعِمَارَةِ الْخَنْكَارِيَّةِ وَالْعَسَاكِرِ السُّلْطَانِيَّةِ وَتَضْيِيقُهُمْ الدُّرُوبَ وَالطُّرُقَ وَعَسُرَ رَدُّ الْجَمَّالَةِ وَالْحِمْلِ إلَى الْبَلَدِ وَرَدُّ مَا أَخَذُوهُ وَقَبَضُوهُ مِنْ الْكَرْي لِذَلِكَ. وَفَوَاتُهُ عَلَيْهِ وَيَحْتَاجُ فِي رَدِّهِ إلَى مَصْرِفٍ كَبِيرٍ لِعَوْدِهِ مِنْ خَارِجِ الْبَلَدِ بَعْدَ تَحْصِيلِ الْجَمَّالَةِ وَخَلَاصِ الْكَرْي مِنْهُمْ وَالْحِمْل وَحَمْلِهِ وَتَدْخِيلِهِ إلَى مَالٍ كَثِيرٍ فَرَأَى إبْقَاءَهُ عَلَى الْإِرْسَالِ وَرَأَى ذَلِكَ رِفْقًا بِمَالِ الْمُوَكِّلِ مِنْ تَكَرُّرِ الْكُلَفِ وَالْمَصْرُوفِ عَلَيْهِ وَتَعَذُّره عَلَيْهِ وَعَجْزه عَنْ ذَلِكَ فَوَصَلَ الْحِمْلُ الْمَذْكُورُ إلَى الْمَرْكَبِ الْمَذْكُورِ الْإِرْسَال فِيهِ مُعَيَّنًا كَمَا أَذِنَ فِي ذَلِكَ فَجَرَى عَلَيْهِ الْغَرَقُ فَمَا حُكْمُ اللَّهِ فِي ذَلِكَ هَلْ الْأَعْذَارُ الْمَذْكُورَةُ أَعْلَاهُ مَقْبُولَةٌ مِنْ

ج / 2 ص -440- الْوَكِيلِ الْمَذْكُورِ وَتَبْرَأُ عُهْدَتُهُ مِنْ ذَلِكَ وَلَا ضَمَانَ عَلَيْهِ لِعَجْزِهِ وَتَعَذُّرِهِ عَلَيْهِ وَهَلْ تُقْبَلُ مِنْهُ الْبَيِّنَةُ بِذَلِكَ أَوْ حَلِفُهُ عَلَى ذَلِكَ وَإِذَا أَقَامَ الْمُوَكِّلُ الْمَذْكُورُ بَيِّنَةً تُنَافِي بَيِّنَةَ الْوَكِيلِ أَوْ حَلَفَ يُعْمَلُ بِبَيِّنَةِ الْمُوَكِّلِ أَوْ بَيِّنَةِ الْوَكِيلِ؟ فَأَجَابَ بِأَنَّهُ إذَا عَجَزَ الْوَكِيلُ عَنْ تَخْلِيصِ الْأَحْمَالِ الْمَذْكُورَةِ مِمَّنْ أَعْطَاهَا لَهُمْ بِأَنْ امْتَنَعُوا مِنْ إعْطَائِهَا لَهُ لِشَوْكَتِهِمْ أَوْ هَرَبِهِمْ وَثَبَتَ عَجْزُهُ بِبَيِّنَةٍ أَوْ بِحَلِفِهِ إنْ لَمْ يَكُنْ لَهُ بَيِّنَةٌ لَمْ يَضْمَنْ مَا غَرِقَ مِنْهَا وَلَا عِبْرَةُ بِوُصُولِ الْكِتَابِ إلَيْهِ حِينَئِذٍ وَإِنْ قَدَرَ عَلَى تَخْلِيصِهَا مِنْهُمْ بِنَفْسِهِ أَوْ بِالْحُكَّامِ فَتَرَكَ لَمَّا رَأَى فِي ذَلِكَ الْحَظَّ لِلْمُوَكِّلِ بِتَرْكِ مَا يُصْرَفُ عَلَى رَدِّهَا إلَى مَحَلِّهَا فَإِنْ ثَبَتَ أَوْ صَدَّقَ الْوَكِيلُ عَلَى أَنَّ الْكِتَابَ الَّذِي جَاءَهُ خَطُّ الْمُوَكِّلِ أَوْ أَمَرَ بِهِ وَصَدَّقَهُ الْوَكِيلُ أَيْضًا عَلَى أَنَّهُ أَرَادَ بِكِتَابَتِهِ مَا دَلَّتْ عَلَيْهِ أَلْفَاظُهُ أَوْ حَلَفَ الْمُوَكِّلُ عَلَى ذَلِكَ ضَمِنَ الْوَكِيلُ مَا أَرْسَلَهُ لِتَقْصِيرِهِ بِالْأَرْسَالِ حِينَئِذٍ وَلَا عِبْرَةَ بِكَوْنِهِ قَصَدَ بِعَدَمِ الرَّدِّ الرِّفْقَ بِمَالِ الْمُوَكِّل وَأَمَّا إذَا لَمْ يَثْبُتْ وَلَا صُدِّقَ الْوَكِيلُ عَلَى أَنَّ ذَلِكَ الْكِتَابَ بِخَطِّ الْمُوَكِّلِ وَلَا بِأَمْرِهِ أَوْ لَمْ يُصَدَّقْ عَلَى أَنَّهُ أَرَادَ بِكِتَابَتِهِ ذَلِكَ فَإِنَّهُ لَا ضَمَانَ عَلَى الْوَكِيلِ حِينَئِذٍ وَإِذَا أَقَامَ الْوَكِيلُ بَيِّنَةً بِالْعَجْزِ عَنْ الْأَرْسَالِ وَأَقَامَ الْمُوَكِّلُ بَيِّنَةً بِالْقُدْرَةِ عَلَى الْإِرْسَالِ قُدِّمَتْ بَيِّنَةُ الْوَكِيلِ كَمَا هُوَ ظَاهِرٌ؛ لِأَنَّهَا نَاقِلَةٌ عَنْ الْأَصْلِ الَّذِي هُوَ الْقُدْرَةُ عَلَى الْإِرْسَال وَبَيِّنَةُ الْمُوَكِّلِ مُسْتَصْحِبَةٌ لِأَصْلِ الْقُدْرَةِ وَعَلَى الْقَوْلِ بِعَدَمِ تَقْدِيمِ بَيِّنَةِ الْوَكِيلِ هُمَا مُتَعَارِضَتَانِ فَيُصَدَّقُ الْوَكِيلُ بِيَمِينِهِ, وَاَللَّه أَعْلَم.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ قَالَ وَكَّلْتُك تَقْبِضُ لِي جَمِيعَ أَمْلَاكِي بِبَلَدِ فُلَانٍ وَهُوَ نَاءٍ عَنْهُ وَأَمْلَاكُهُ عَقَارٌ وَمَنْقُولٌ وَبَعْضُ الْمَنْقُولِ مَا يُسَاوِي أُجْرَةَ النَّقْلِ لَوْ نُقِلَ إلَيْهِ فَهَلْ لَهُ بَيْعُ الْعَقَارِ وَمَا يَشُقُّ نَقْلُهُ ثُمَّ يُنْقَلُ ثَمَنُهُ أَمْ لَا فَمَا الْحُكْمُ؟ فَأَجَابَ لَيْسَ لِلْوَكِيلِ الْبَيْعُ فِيمَا ذُكِرَ فِي السُّؤَالِ؛ لِأَنَّهُ لَمْ يُؤْذَنْ لَهُ فِيهِ خُصُوصًا وَلَا عُمُومًا بِخِلَافِ مَا لَوْ أَذِنَ وَلَوْ عُمُومًا كَأَنْ أَمَرَهُ بِفِعْلِ الْأَصْلَحِ أَوْ مَا أَرَادَ فَلَهُ فِي الْأُولَى الْبَيْع إنْ كَانَ أَصْلَحَ وَلَهُ فِي الثَّانِيَةِ الْبَيْعُ مُطْلَقًا, وَاَللَّهُ أَعْلَمُ.
وَسُئِلَ: هَلْ يَقُومُ الْوَكِيلُ مَقَامَ الْمُوَكِّلِ بِقَبْضِ الزَّكَاةِ لَهُ مِنْ الْبَلَدِ الْبَعِيدَةِ عَنْ بَلَدِ الْمُوَكِّلِ؟ فَأَجَابَ لَا يَقُومُ الْوَكِيلُ مَقَام الْمُوَكِّل فِي قَبْضِ الزَّكَاةِ فِي الصُّورَةِ الْمَذْكُورَةِ فِي السُّؤَال؛ لِأَنَّ الْمُوَكِّل لَمْ يَثْبُت لَهُ حَقّ حَتَّى يُوَكِّلَ فِي اسْتِيفَائِهِ وَبِهِ يُعْلَمُ أَنَّهُ لَوْ انْحَصَرَ الْمُسْتَحِقُّونَ فِي بَلَدٍ بِأَنْ كَانَ فِيهِ مِنْ كُلِّ صِنْفٍ ثَلَاثَةٌ فَأَقَلُّ حَالَ حَوَلَانِ الْحَوْل مَعَ التَّمَكُّنِ جَازَ لِمَنْ سَافَرَ مَعَهُمْ بَعْدَ ذَلِكَ أَنْ يُوَكِّلَ مَنْ يَقْبِضُ لَهُ حِصَّتَهُ؛ لِأَنَّ الْمُسْتَحَقِّينَ إذَا انْحَصَرُوا كَذَلِكَ مَلَكُوا الزَّكَاةَ الْوَاجِبَةَ فِي أَمْوَالِ تِلْكَ الْبَلَدِ مِلْكًا حَقِيقِيًّا يُورَثُ عَنْهُمْ وَيَسْتَحِقُّونَ الْمُطَالَبَةَ بِهِ فَإِذَا غَابَ أَحَدُهُمْ بَعْدَ الْوُجُوبِ وَوَكَّلَ مَنْ يُطَالِبُ لَهُ بِحَقِّهِ أَوْ يَقْبِضُهُ لَهُ نَفَذَ ذَلِكَ التَّوْكِيلُ, وَاَللَّه أَعْلَم.
وَسُئِلَتْ: عَمَّنْ وَكَّلَ فِي شِرَاءِ بَقَرَةٍ فَاشْتَرَاهَا وَسَلَّمَ الْمُوَكِّلُ ثَمَنَهَا قَبَضَهَا فَبَقِيَتْ مَعَهُ

ج / 2 ص -441- مُدَّةً حَتَّى كَثُرَ نَسْلُهَا وَمُؤْنَتُهَا فَقَالَ الْوَكِيلُ لَمْ اشْتَرِهَا إلَّا لِي وَأَرَادَ أَخْذَهَا وَنَسْلَهَا وَتَغْرِيمَ مُوَكِّلِهِ مَنَافِعَهَا مَا الْحُكْمُ فَأَجَبْت بِقَوْلِي يُصَدَّقُ الْوَكِيلُ بِيَمِينِهِ فِي أَنَّهُ اشْتَرَاهَا لِنَفْسِهِ مَا لَمْ يَثْبُت أَنَّهُ قَالَ اشْتَرَيْت لِمُوَكِّلِي أَوْ نَحْوه مِمَّا لَا يُمْكِنُ مَعَهُ وُقُوعُ الْعَقْدِ لِلْوَكِيلِ وَإِذَا صَدَّقْنَاهُ بِيَمِينِهِ أَخَذَهَا وَنَسْلهَا وَغَرِمَ وَاضِعُ الْيَدِ عَلَيْهَا تَعَدِّيًا أُجْرَة مِثْلِهَا مُدَّةَ وَضْعِ الْيَدِ وَطَلَبُهُ شِرَاهَا مِنْهُ اعْتِرَافٌ لَهُ بِالْمِلْكِ فَلَيْسَ لَهُ بَعْدَهُ الدَّعْوَى بِهِ فَإِنْ طَلَبَ شِرَاءَ بَعْضِ نَسْلِهَا كَانَ اعْتِرَافًا فِيمَا طَلَبَ شِرَاءَهُ فَقَطْ.
وَسُئِلَ: عَنْ الْوَكِيلِ إذَا أَخَلَّ بِشَرْطٍ بِأَنْ قَالَ لَهُ لَا تَبِعْ بِالنَّسِيئَةِ وَلَا تَدْخُلْ الْبَلْدَةَ الْفُلَانِيَّةَ وَنَحْوَ ذَلِكَ وَخَالَفَ فَهَلْ تَفْسُدُ الْوَكَالَةُ فَإِذَا قُلْتُمْ بِفَسَادِهَا وَتَصَرَّفَ فِيهَا بَعْدَ الْفَسَادِ فَهَلْ يَكُونُ تَصَرُّفُهُ هَذَا صَحِيحًا وَرِبْحُ ذَلِكَ لِمَنْ يَكُونُ وَإِذَا تَلِفَ الْمَالُ هَلْ يَضْمَنُ وَهَلْ الْوَكَالَةُ وَالْإِذْنُ سِيَّانِ بِمَعْنًى وَاحِدٍ أَوْ بَيْنهمَا فَارِقٌ كَقَوْلِهِ أَذِنْت لَهُ بِبَيْعِ هَذَا أَوْ وَكَّلْته بِبَيْعِ هَذَا أَوْضِحُوا لَنَا ذَلِكَ؟ فَأَجَابَ إذَا أَخَلَّ الْوَكِيل بِالشَّرْطِ كَأَنْ قَالَ لَهُ مُوَكِّلُهُ لَا تَبِعْ أَوْ لَا تَشْتَرِ بِنَسِيئَةٍ فَبَاعَ أَوْ اشْتَرَى بِهَا بَطَلَ الْبَيْعُ أَوْ الشِّرَاءُ وَلَا رِبْحَ لِلْوَكِيلِ وَلَا لِمُوَكِّلِهِ بَلْ الْعَيْنُ بَاقِيَةٌ عَلَى مِلْكِ مَالِكِهَا لَمْ تَخْرُجْ عَنْهُ فَلَا يُتَصَوَّرُ هُنَا رِبْحٌ؛ لِأَنَّ الْعُقُودَ الْوَارِدَةَ عَلَيْهَا مِنْ الْمُوَكِّلِ وَالْوَكِيلِ وَفُرُوعِهِمَا كُلَّهَا بَاطِلَةٌ وَإِذَا خَالَفَ الْوَكِيلُ الشَّرْطَ وَبَاعَ فَاسِدًا وَسَلَّمَ الْمَبِيعَ ضَمِنَهُ لِتَعَدِّيهِ وَكَذَا لَوْ اسْتَرَدَّهُ وَتَلِفَ فِي يَدِهِ وَالْوَكَالَةُ أَخَصُّ مِنْ مُطْلَقِ الْإِذْنِ بِدَلِيلِ قَوْلِهِمْ حَيْثُ فَسَدَتْ الْوَكَالَةُ وَلَمْ يَفْسُدْ الْإِذْنُ فَتَصَرَّفَ الْوَكِيلُ عَلَى وَفْقِهِ صَحَّ التَّصَرُّفُ رِعَايَةً لِعُمُومِ الْإِذْنِ دُونَ خُصُوصِ الْوَكَالَةِ وَفَائِدَةُ صِحَّةِ الْوَكَالَةِ مَعَ نُفُوذِ التَّصَرُّفِ فِي فَاسِدِهَا اسْتِقْرَارُ الْجُعْلِ الْمُسَمَّى إنْ كَانَ بِخِلَافِهِ فِي الْفَاسِدَةِ فَإِنَّهُ يَسْقُطُ وَتَجِبُ أُجْرَةُ الْمِثْلِ, وَاَللَّهُ أَعْلَم.
وَسُئِلَ: عَنْ شَخْصٍ أَرْسَلَ لِآخَرَ فِضَّةً لِيَبِيعَهَا لَهُ بِقَدْرٍ مُعَيَّنٍ فَلَمْ تَسْوَ إلَّا دُونَ ذَلِكَ فَأَمَرَ صَاحِبُ الْفِضَّةِ شَخْصًا آخَر بِأَنْ يُطَالِبَ ذَلِكَ الشَّخْصَ الْأَوَّلَ بِالْفِضَّةِ وَيَأْخُذَهَا مِنْهُ وَيَأْتِيَ بِهَا لِصَاحِبِهَا فَجَاءَ وَأَخَذَهَا ثُمَّ سَافَرَ بِهَا إلَى مَالِكِهَا لِيَدْفَعَهَا لَهُ ثُمَّ قَالَ إنَّهَا سُرِقَتْ أَوْ إنَّهَا سَقَطَتْ مِنِّي وَلَا عِلْم لِي وَقَالَ أَنَا أُعْطِي ثَمَنَهَا وَأَعْطَى مَالِكَهَا بَعْضَ الثَّمَنِ ثُمَّ إنَّهُ امْتَنَعَ مِنْ إعْطَاءِ بَاقِي الثَّمَنِ فَمَا حُكْمُ اللَّهِ فِي ذَلِكَ؟ فَأَجَابَ بِقَوْلِهِ إنْ قَصَّرَ قَابِضُ الْفِضَّةِ الْمَذْكُورَةِ فِي حِفْظِهَا بِأَنْ لَمْ يُحْكِمْ رَبْطَهَا أَوْ جَعَلَ الرَّبْطَةَ مِنْ دَاخِلِ الثَّوْبِ فَانْحَلَّتْ ضَمِنَهَا وَإِنْ لَمْ يُقَصِّرْ فِي حِفْظِهَا أَوْ ادَّعَى أَنَّهَا سُرِقْت مِنْهُ أَوْ أَنَّهُ لَمْ يُقَصِّرْ فِي رَبْطِهَا وَلَا فِيهَا صُدِّقَ بِيَمِينِهِ وَلَا غُرْمَ عَلَيْهِ وَلَهُ الرُّجُوعُ بِمَا غَرِمَهُ إنْ أَعْطَاهُ عَلَى ظَنِّ أَنَّهُ وَاجِبٌ عَلَيْهِ, وَاَللَّهُ أَعْلَم.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَمَّنْ نَذَرَ عَدَمَ مُطَالَبَةِ مَدِينِهِ صَحَّ وَلَزِمَ فَلَوْ وَكَّلَ مَنْ يُطَالِبُهُ فَهَلْ تَصِحُّ الْوَكَالَةُ وَلِلْوَكِيلِ مُطَالَبَتُهُ أَوْ لَا؟ فَأَجَابَ: بِقَوْلِهِ قَضِيَّةُ مَا ذَكَرُوهُ فِي الْأَيْمَانِ وَغَيْرِهَا الصِّحَّةُ وَالْمُطَالَبَةُ حَالًا إذْ النُّذُورُ وَالْأَيْمَان أَخَوَانِ وَعَلَيْهِ جَرَى بَعْضُ الْمُتَأَخِّرِينَ؛ لِأَنَّهُ عَلَّقَ النَّذْرَ بِفِعْلِ نَفْسِهِ وَفِعْلُ الْوَكِيلِ غَيْرُ فِعْلِهِ وَيَدُلُّ لِذَلِكَ أَنَّهُ لَوْ عَلَّقَ النَّذْرَ بِقُرْبَةٍ فَقَالَ لِلَّهِ عَلِيَّ إنْ طَالَبْت فُلَانًا بِشَيْءٍ قَبْلَ مُضِيِّ شَهْرٍ مَثَلًا عِتْقُ عَبْدِي سَالِمٍ ثُمَّ طَالَبَهُ عَتَقَ سَالِمٌ بِخِلَافِ

ج / 2 ص -442- مَا لَوْ وَكَّلَ فَإِنَّهُ لَا يَعْتِقُ اتِّفَاقًا فَإِنْ قُلْت شَرْطُ الْمُوَكِّلِ أَنْ يَكُونَ قَادِرًا عَلَى مُبَاشَرَةِ مَا وُكِّلَ فِيهِ قُلْنَا هَذَا أَغْلَبِيٌّ لَا كُلِّيٌّ فَقَدْ اسْتَثْنَوْا مِنْ ذَلِكَ مَسَائِلَ كَثِيرَةٍ كَالْأَعْمَى يُوَكَّلُ فِي نَحْوِ الْبَيْعِ وَمَنْ حَلَفَ لَا يَشْتَرِي مِنْ زَيْدٍ مَثَلًا فَوَكَّلَ صَحَّ مَعَ عَجْزِهِ عَنْ مُبَاشَرَةِ ذَلِكَ بِنَفْسِهِ بِمُقْتَضَى الْحَلِفِ وَإِنَّمَا مَنَعُوا ذَلِكَ فِي النِّكَاحِ؛ لِأَنَّ الْوَكَالَةَ فِيهِ سِفَارَةٌ مَحْضَةٌ وَقَدْ جَعَلُوا التَّوْكِيلَ مِنْ الطُّرُقِ الْمُوَصِّلَةِ إلَى انْحِلَالِ الدَّوْرِ فِي مَسَائِلِهِ
وَسُئِلَ: عَمَّا إذَا مَاتَ الْوَكِيلُ بِبَيْعِ عَيْنٍ وَلَمْ تُوجَدْ فِي تَرِكَتِهِ وَلَا وَصَّى بِثَمَنِهَا وَجَهِلَ الْوَرَثَةُ فِيهَا وَقَدْ كَانَ غَرِقَ فِي الْبَحْرِ وَنُهِبَ فِي الْبَرِّ فَهَلْ يَضْمَنُ وَمَنْ يُصَدَّقُ فِي قِيمَتِهِ؟ فَأَجَابَ بِقَوْلِهِ مُقْتَضَى كَلَامِهِمْ فِي الْمُودَعِ وَعَامِلِ الْقِرَاضِ أَنَّهُ يَضْمَنُ وَإِنْ بَحَثَ الْغَزِّيُّ خِلَافَهُ وَذَكَرَ مِثْلَهُ فِي الْبَيَانِ وَمَحَلُّ ضَمَانِهَا التَّرِكَةُ كَالدَّيْنِ وَلَوْ وَصَّى بِهَا فِي مَرَضِهِ أَيْضًا مُمَيِّزًا لَهَا عَنْ غَيْرِهَا وَلَمْ تُوجَدْ فَلَا ضَمَانَ وَالْمُصَدَّقُ فِي الْقِيمَةِ الْغَارِمُ وَيُؤَيِّدُ مَا ذَكَرْته قَوْلُ التَّوْشِيحِ إذَا لَمْ يُعْرَفْ مِنْ حَالِ الْأَمَانَةِ شَيْءٌ وَجَبَ ضَمَانُهَا فِي التَّرِكَةِ وَلَا فَرْقَ بَيْنَ الْوَدِيعَةِ وَغَيْرِهَا مِنْ سَائِرِ الْأَمَانَاتِ نَعَمْ إذَا ادَّعَى الْوَارِثُ مُسْقِطًا مِنْ تَلَفٍ أَوْ رَدِّ مُورَثِهِ وَحَلَفَ عَلَيْهِ فَلَا ضَمَانَ كَمَا اقْتَضَاهُ مَا فِي الرَّوْضَةِ عَنْ الْإِمَامِ وَصُورَةُ حَلِفِهِ أَنَّهُ إنْ ادَّعَى التَّلَفَ حَلَفَ عَلَيْهِ وَإِنْ اخْتَلَفَا فِي التَّفْرِيطِ حَلَفَ عَلَى نَفْيِ الْعِلْمِ.
وَسُئِلَ: رَضِيَ اللَّهُ عَنْهُ عَمَّا إذَا وَكَّلَ بِبَيْعِ دَارِهِ وَهُوَ يَجْهَلُهَا هَلْ يَصِحُّ؟ فَأَجَابَ بِقَوْلِهِ نَعَمْ يَصِحُّ؛ لِأَنَّهُ لَا يُشْتَرَطُ عِلْمُهُ عِنْدَ تَوْكِيلِهِ كَمَا فِي فَتَاوَى الْقَفَّالِ.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَنْ شَخْصٍ لَهُ أَمَةٌ فِي يَدِ وَكِيلِهِ فَهَرَبَتْ إلَى دَارِ رَجُلٍ فَحَفِظَهَا وَنَادَى عَلَيْهَا فَظَهَرَ الْوَكِيلُ فَقَالَ لَهُ امْضِ مَعِي إلَيْهَا فَامْتَنَعَ وَمَالِكُهَا غَائِبٌ وَالرَّجُلُ جَاهِلٌ بِرَفْعِ الْأَمْرِ إلَى الْحَاكِمِ فَبَعْد ذَلِكَ هَرَبَتْ مِنْ عِنْدِهِ مِنْ غَيْرِ تَفْرِيطٍ فَهَلْ يَضْمَنُهَا وَلَوْ أَنَّهُ وَجَدَهَا خَارِجَ بَيْتِهِ فَأَخَذَهَا إلَيْهِ وَطَلَبَهَا الْوَكِيلُ فَقَالَ أَعْطِنِي أَشَرَفِيَّيْنِ وَخُذْهَا فَلَمْ يُعْطِهِ ثُمَّ هَرَبَتْ مِنْ بَيْتِهِ فَهَلْ يَضْمَنُهَا وَإِذَا ادَّعَى مَالِكُهَا أَنَّ وَكِيلَهُ طَلَبَهَا مِمَّنْ هِيَ مَعَهُ فَامْتَنَعَ إلَّا بِتَسْلِيمِ أَشَرَفِيَّيْنِ وَأَقَامَ بَيِّنَةً وَادَّعَى الْآخَرُ أَنَّ الْوَكِيلَ امْتَنَعَ مِنْ أَخْذِهَا وَأَقَامَ بَيِّنَةً فَأَيُّهُمَا تُقَدِّمُ؟ فَأَجَابَ بِقَوْلِهِ إذَا دَخَلَتْ الْجَارِيَةُ الْمَذْكُورَةُ دَارَ رَجُلٍ مِنْ غَيْرِ تَعَرُّضٍ مِنْهُ لَهَا وَلَمْ يَنْقُلْهَا فَهَرَبَتْ لَمْ يَضْمَنْهَا وَإِنْ عَرَفَ مَالِكهَا وَلَمْ يُخْبِرْهُ بِالْحَالِ فَإِنْ أَخَذَهَا بَيْتَهُ ثُمَّ امْتَنَعَ مِنْ تَسْلِيمِهَا لِلْوَكِيلِ بَعْدَ الطَّلَبِ وَثُبُوتِ وَكَالَتِهِ ضَمِنَ وَلَا تَعَارُضَ بَيْنَ الْبَيِّنَتَيْنِ الْمَذْكُورَتَيْنِ؛ لِأَنَّهُ مَتَى ثَبَتَ امْتِنَاعُهُ مِنْ تَسْلِيمِهَا لِلْوَكِيلِ ضَمِنَهَا وَإِنْ امْتَنَعَ الْوَكِيلُ مِنْ الْقَبْضِ بَعْدُ نَعَمْ لَوْ أَرَّخْتَ الِامْتِنَاعَيْنِ بِتَارِيخٍ وَاحِدٍ تَعَارَضَتَا وَلَا ضَمَانَ وَقَدْ يُتَصَوَّرُ اجْتِمَاعُ الِامْتِنَاعَيْنِ فِي زَمَنٍ وَاحِدٍ مَعَ تَضْمِينِ أَحَدِهِمَا وَذَلِكَ حَيْثُ طَلَبَ مِنْ الْوَكِيلِ أَنْ يَقْبِضَهَا بِشَرْطِ أَنْ يُسَلِّمَ الْأَشْرَفِيَّيْنِ فَامْتَنَعَ الْوَكِيلُ مِنْ ذَلِكَ.
وَسُئِلَ: عَمَّنْ وَكَّلَ غَيْرَهُ فِي فَسْخِ عَقْدٍ فِي عَيْنٍ وَبَيْعِهَا مِنْ آخَرَ فَهَلْ يَصِحُّ؟ فَأَجَابَ بِقَوْلِهِ نَعَمْ الْأَوْجَهُ أَنَّهُ يَصِحُّ.

ج / 2 ص -443- وَسُئِلَ: عَنْ إنْسَانٍ وَكِيلٍ عَنْ آخَرَ عَلَى مَتْجَرٍ تَحْتَ يَدِهِ بَاعَ فِيهِ وَاشْتَرَى أُسْوَةَ أَمْثَالِهِ فَلَمَّا أَرَادَ الْحُضُورَ إلَى مُوَكِّلِهِ تَرَكَ بَعْضَ الْبِضَاعَةِ بِحَاصِلِ مُوَكِّلِهِ وَحَمَلَ بَعْضَهَا فِي الْبَحْرِ وَبَعْضَهَا فِي الْبَرِّ فَوَرَدَ عَلَيْهِ كِتَابٌ مِنْ مُوَكِّلِهِ بِمَنْعِهِ مِنْ الْحُضُورِ بِالصِّنْفِ الْفُلَانِيِّ مَثَلًا وَالْحَالُ أَنَّ الْوَكِيلَ مَا وَرَدَ عَلَيْهِ الْكِتَابُ إلَّا وَقَدْ جَهَّزَ الصِّنْفَ الَّذِي ظَهَرَ أَنَّهُ نَهَاهُ عَنْ الْحُضُورِ بِهِ مَعَ الْعَرَبِ وَأَكْرَى عَلَيْهِ مَعَهُمْ وَتَفَرَّقُوهُ وَظَهَرُوا بِهِ إلَى ظَاهِرِ الْمَدِينَةِ الَّتِي وَرَدَ إلَيْهَا كِتَابُ الْمُوَكِّلِ الْمَذْكُورِ فَجَاءَ الْوَكِيلُ لَمَّا عَسُرَ عَلَيْهِ عَوْدُ الصِّنْفِ الْمَذْكُورِ وَفَوَاتُ الْكِرَاءِ عَلَى الصِّنْفِ الْمَذْكُورِ بَرًّا وَبَحْرًا إلَى بَعْضِ التُّجَّارِ وَعَرَّفَهُمْ بِوُرُودِ الْكِتَابِ عَلَيْهِ مِنْ مُوَكِّلِهِ وَأَنَّهُ مَنَعَهُ مِنْ الْحُضُورِ بِالصِّنْفِ الْفُلَانِيِّ. وَقَالَ لَا أَقْدِرُ عَلَى عَوْدِ ذَلِكَ وَأَخْشَى أَنْ يَفُوتَ الْكِرَاءُ عَلَى مُوَكِّلِي عِنْدَ الْجَمَّالَةِ وَصَاحِبِ الْمَرْكَبِ وَتَوَكَّلْت عَلَى اللَّهِ وَأَرْسَلَهُ وَالْحَالُ أَنَّ الصِّنْفَ الْمَذْكُورَ نَحْوُ تِسْعَةٍ وَعِشْرِينَ حِمْلًا فَحَصَلَ عَلَى الصِّنْفِ الْمَذْكُورِ أَمْرُ اللَّهِ وَفَاتَ مِنْهُ نَحْوُ الثُّلُثَيْنِ وَسَلِمَ الثُّلُثُ فَهَلْ إذَا عَجَزَ الْوَكِيلُ عَنْ إعَادَة الصِّنْفِ الْمَذْكُورِ إلَى مَحَلِّهِ لِعُذْرٍ وَاضِحٍ هُوَ فِي أَوَانِ خُرُوجِ الْعِمَارَةِ الْخَنْكَارِيِّةِ وَالْبَاشَا وَالْعَسَاكِر وَتَضْيِيقِهِمْ فِي الدَّوَابِّ وَالتَّضْيِيق عَلَى أَرْبَابِهَا وَجَاءَ لَهُمْ فِي تِلْكَ الْأَيَّامِ يَضْمَنُ الْوَكِيلُ مَا فَاتَ أَمْ لَا وَإِذَا وَجَدَ بَيِّنَةً تَشْهَدُ بِذَلِكَ تُقْبَلُ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ إذَا عَجَزَ الْوَكِيلُ عَنْ تَخْلِيص الْأَحْمَالِ الْمَذْكُورَةِ مِمَّنْ أَعْطَاهَا لَهُ لِيَحْمِلَهَا إلَى مُوَكِّلِهِ وَكَانَ مُوَكِّلُهُ قَدْ أَذِنَ لَهُ فِي حَمْلِهَا إلَيْهِ فَتَلِفَ بَعْضُهَا أَوْ كُلُّهَا فِي الطَّرِيقِ مِنْ غَيْرِ تَقْصِيرٍ مِنْ الْوَكِيلِ فَلَا ضَمَانَ عَلَيْهِ إنْ أَثْبَتَ الْعَجْزَ الْمَذْكُورَ أَوْ حَلَفَ عَلَيْهِ وَلَا عِبْرَةَ بِوُصُولِ الْكِتَابِ الْمَذْكُورِ إلَيْهِ حِينَئِذٍ عَلَى أَنَّ الْكِتَابَ لَا يُعْمَلُ بِهِ فِي غَيْرِ هَذِهِ الصُّورَةِ إلَّا إنْ ثَبَتَ وَصُدِّقَ الْوَكِيلُ عَلَى أَنَّهُ خَطُّ مُوَكِّلِهِ أَوْ أَمَرَ بِهِ وَصُدِّقَ الْوَكِيلُ أَيْضًا عَلَى أَنَّهُ أَرَادَ بِكِتَابَتِهِ مَا دَلَّتْ عَلَيْهِ أَلْفَاظُهُ وَقَدْ ذَكَرَ الْغَزَالِيُّ رَحِمَهُ اللَّهُ فِي فَتَاوِيهِ مَا يَدُلُّ عَلَى مَا ذَكَرْته أَوْ لَا مِنْ عَدَمِ الضَّمَانِ وَذَكَرَ الْمَاوَرْدِيُّ وَالرُّويَانِيُّ مَا صَرَّحَ بِمَا ذَكَرْته فِي مَسْأَلَةِ الْكِتَابِ.
وَسُئِلَ: هَلْ يَجُوزُ التَّوْكِيلُ بِالْخُصُومَةِ وَالِاسْتِيفَاءِ وَالْمُصَالَحَةِ بِمَا يَرَى الْوَكِيلُ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ نَعَمْ يَجُوزُ كَمَا صَرَّحُوا بِهِ فَقَدْ قَالُوا يَصِحُّ التَّوْكِيلُ فِي الْخُصُومَاتِ مِنْ جَانِبِ الْمُدَّعِي وَالْمُدَّعَى عَلَيْهِ وَفِي اسْتِيفَاءِ الْعُقُوبَاتِ وَالْحُدُودِ الَّتِي لِلْآدَمِيِّ وَسَائِر الْحُقُوقِ قَالُوا وَلَوْ قَالَ لَهُ بِعْ بِمَا شِئْت صَحَّ وَكَانَ إذْنًا فِي بَيْعِهِ بِالْعَرْضِ فَكَذَا قَوْله صَالَحَ بِمَا تَرَى يَصِحُّ أَيْضًا وَأَفْتَى ابْنُ الصَّلَاحِ بِأَنَّهُ لَوْ وَكَّلَهُ فِي الْمُطَالَبَةِ بِحُقُوقِهِ فَلَهُ الْمُطَالَبَةُ بِمَا ثَبَتَ مِنْهَا لِلْمُوَكِّلِ بَعْدَ الْوَكَالَةِ كَمَا يَصِحُّ تَوْكِيلُهُ فِي بَيْعِ ثَمَرِ شَجَرَتِهِ الَّذِي يَحْدُثُ وَفَارَقَ بُطْلَانَهُ بِبَيْعِ عَبْدٍ سَيَمْلِكُهُ وَمَا لَوْ وَكَّلَهُ فِي التَّصَرُّفِ فِي أَمْلَاكِهِ ثُمَّ حَدَثَ لَهُ مِلْكٌ بِإِرْثٍ فَإِنَّهُ لَا يَنْفُذُ تَصَرُّفُهُ فِيهِ كَمَا أَفْتَى بِهِ التَّاجُ الْفَزَارِيّ وَغَيْرُهُ بِأَنَّ الْأُولَى الْحَقُّ فِيهَا مَوْجُودٌ لَكِنْ لَمْ يَثْبُت حَالًا وَفِي الثَّانِيَةِ مَالِكٌ لِأَصْلِ الثَّمَرَةِ بِخِلَافِ الثَّالِثَةِ وَالرَّابِعَةِ فَإِنَّهُ تَوْكِيلٌ فِيمَا لَمْ يَمْلِكْهُ وَلَا مَلَكَ أَصْلَهُ وَلَا هُوَ مَوْجُودٌ حَالَ الْوَكَالَةِ وَمِنْ ثَمَّ صَرَّحَ الشَّيْخُ أَبُو حَامِدٍ بِصِحَّةِ تَوْكِيلِهِ فِيمَا يَمْلِكُهُ الْآنَ وَمَا سَيَمْلِكُهُ فَالْحَاصِلُ أَنَّ شَرْطَ الْمُوَكِّلِ فِيهِ أَنْ يَمْلِكَ الْمُوَكِّلُ التَّصَرُّفَ فِيهِ حِينَ التَّوْكِيلِ أَوْ يَذْكُرَهُ تَبَعًا لِذَلِكَ أَوْ يَمْلِكُ أَصْلَهُ.

ج / 2 ص -444- وَسُئِلَ: عَنْ الْمُوَكِّلِ إذَا طَلَبَ مِنْ وَكِيلِهِ بَيَانًا لِتَصَرُّفَاتِهِ فِيمَا وَكَّلَ فِيهِ هَلْ يَلْزَمُهُ الْبَيَانُ وَهَلْ تُعْتَبَرُ دَفَاتِرُهُ وَهَلْ تُقْبَلُ دَعْوَاهُ زِيَادَةً عَلَى مَصْرُوفِ كُتُبِهِ أَوْ لَا؟ فَأَجَابَ بِقَوْلِهِ أَطْلَقَ بَعْضُ الْأَئِمَّةِ أَنَّ كُلَّ أَمِينٍ طُلِبَ مِنْهُ الْبَيَانُ وَالْحِسَابُ لَزِمَهُ وَلَا عِبْرَةَ بِمَا فِي الْخَطِّ وَإِنَّمَا الْعِبْرَةُ بِمَا يَقَعُ فِي الْجَوَابِ وَالدَّعْوَى وَإِذَا أَقَرَّ بِأَنَّهُ صَرَفَ كَذَا عَنْ كَذَا ثُمَّ ادَّعَى زِيَادَةً لَمْ يُقْبَلْ لَكِنْ يُؤْخَذُ مِنْ كَلَامِ الْأَئِمَّةِ فِي بَعْض الْمَوَاضِعِ أَنَّهُ حَيْثُ ذَكَرَ عُذْرًا يُقْبَلُ بِالنِّسْبَةِ لِتَحْلِيفِ الْمُوَكِّلِ أَنَّهُ لَا يَعْلَمُ ذَلِكَ, وَاَللَّه أَعْلَم.
وَسُئِلَ: هَلْ يَجُوزُ التَّوْكِيلُ فِي إخْرَاجِ الزَّكَاةِ مِنْ مَالِ الْوَكِيلِ أَوْ مِنْ دَيْنٍ عَلَيْهِ لِلْمُوَكِّلِ وَإِذَا كَانَ لَهُ فِي ذِمَّةِ وَكِيلِهِ أَلْفٌ فَقَالَ لَهُ أَسْلِمْهُ فِي كَذَا مِنْ طَعَامٍ فَأَسْلَمَهُ هَلْ يَصِحُّ أَيْضًا؟ فَأَجَابَ بِقَوْلِهِ صَرَّحَ الشَّيْخَانِ بِجَوَازِ التَّوْكِيلِ فِي إخْرَاجِ زَكَاتِهِ مِنْ مَالِ الْوَكِيلِ وَيَرْجِع بِمَا أَدَّاهُ عَلَى مَا ذَكَرَ فِي التَّوْكِيلِ بِقَضَاءِ الدَّيْنِ وَلَوْ بَاعَهُ قَدْرَ الزَّكَاةِ أَوْ النِّصَابَ كُلَّهُ لَمْ يَصِحَّ فِي الْأُولَى وَلَا فِي قَدْرِ الزَّكَاةِ فِي الثَّانِيَةِ. فَلَوْ تَلِفَ الْمَبِيعُ فَأَذِنَ الْبَائِعُ لِلْمُشْتَرِي فِي إخْرَاجِ قَدْرِ الزَّكَاةِ صَحَّ وَجَرَى التَّقَاصُّ فَلَوْ قَالَ لَهُ اُدْعُنِي مِنْ دَيْنِي الَّذِي عَلَيْك لَمْ يَقَعْ عَنْ الْآذِن فِيمَا يَظْهَرُ؛ لِأَنَّهُ لَا يَصِحُّ كَوْنُهُ قَابِضًا لِمَا فِي ذِمَّتِهِ مِنْ نَفْسِهِ وَمُقْبِضًا لَهُ عَنْ الْمَالِكِ لِلْمُسْتَحِقِّينَ وَقَالَ بَعْضُهُمْ يَظْهَرُ أَنَّهُ لَوْ أَدَّى وَقَعَ الْمَوْقِعَ وَاسْتَدَلَّ لَهُ بِأَنَّ الْوَكَالَةَ الْفَاسِدَةَ إذَا عَمِلَ الْوَكِيلُ فِيهَا بِعُمُومِ الْإِذْنِ الضِّمْنِيّ صَحَّ تَصَرُّفُهُ وَبِأَنَّهُ لَوْ أَذِنَ لِلْمُسْتَأْجِرِ خَارِج الْعَقْدِ فِي صَرْفِ مَا فِي ذِمَّتِهِ مِنْ الْأُجْرَةِ عَلَى الْعِمَارَةِ صَحَّ وَبِقَوْلِ الْغَزِّيِّ فِي أَدَبِ الْقَضَاءِ لَوْ قَالَ لِلْمَدْيُونِ إذَا مِتّ فَفَرِّقْ مَا لِي عَلَيْك مِنْ الدَّيْنِ وَهُوَ كَذَا إلَى الْفُقَرَاءِ فَاَلَّذِي يَظْهَرُ صِحَّةُ هَذَا وَهُوَ إيصَاءٌ وَبِقَوْلِ الْقَاضِي حُسَيْنٍ لَوْ كَانَ لَهُ فِي ذِمَّةِ إنْسَانٍ دِرْهَمٌ فَأَمَرَهُ أَنْ يَشْتَرِيَ لَهُ بِهِ طَعَامًا فَاشْتَرَى كَمَا أُمِرَ وَدَفَعَ الثَّمَنَ إلَى الْبَائِعِ وَقَبَضَ الطَّعَامَ وَتَلِفَ فِي يَدِهِ فَذِمَّتُهُ بَرِيئَةٌ مِنْ الدِّرْهَمِ وَيَصِيرُ فِي التَّقْدِيرِ كَأَنَّهُ وَكَّلَ الْبَائِعَ بِقَبْضِ ذَلِكَ الدِّرْهَمِ مِنْ الَّذِي فِي ذِمَّتِهِ وَإِنْ لَمْ يَكُنْ مُعَيَّنًا كَمَا لَوْ اجْتَمَعَ لَهَا عَلَيْهِ النَّفَقَةُ فَأَمَرَتْهُ أَنْ يَكِيلَ فَيَدْفَعَ إلَى الطَّحَّانِ كَذَا فَيَطْحَنَهُ فَفَعَلَهُ فَالطَّحَّانُ يَكُونُ مِنْ جِهَتِهَا كَالْوَكِيلِ وَلَا يُشْتَرَطُ تَعْيِينُهُ كَمَا لَوْ قَالَتْ أَطْعِمْ عَنْ كَفَّارَتِي عَشَرَةَ مَسَاكِينَ عَشَرَةَ أَمْدَادٍ مِنْ طَعَامٍ كَذَا يَجُوزُ وَإِنْ لَمْ تَكُنْ الْمَسَاكِينُ مُتَعَيِّنِينَ. ا هـ. وَيُجَابُ عَنْ الْأَوَّلِ بِأَنَّ مَحَلَّ النَّظَرِ لِعُمُومِ الْإِذْنِ فِي الْوَكَالَةِ الْفَاسِدَةِ حَتَّى يَصِحَّ التَّصَرُّفُ مَا لَمْ يَقْتَرِنْ بِمَانِعٍ وَقَدْ اقْتَرَنَ هُنَا بِمَانِعٍ وَهُوَ أَنَّ الْمُوَكِّلَ لَا يَدْخُلُ الدَّيْنُ فِي مِلْكِهِ إلَّا بِقَبْضٍ صَحِيحٍ وَلَمْ يُوجَدْ فَلَمْ يُؤَدِّ مِنْ دَيْنِهِ الَّذِي فِي ذِمَّتِهِ وَحِينَئِذٍ فَلَا يَصِحُّ التَّصَرُّفُ؛ لِأَنَّ الْإِذْنَ لَمْ يَشْمَلْهُ؛ لِأَنَّهُ إنَّمَا أَذِنَ لَهُ فِي الْأَدَاءِ مِنْ دَيْنِهِ وَقَدْ عَلِمْت أَنَّ الدَّيْنَ لَا يَتَعَيَّنُ إلَّا بِقَبْضٍ صَحِيحٍ وَلَمْ يُوجَدْ وَأَمَّا مَا ذَكَرُوهُ فِي مَسْأَلَةِ الْعِمَارَةِ فَخَارِجٌ عَنْ الْقَاعِدَةِ وَمِنْ ثَمَّ قَالَ ابْنُ الرِّفْعَةِ وَلَمْ يُخْرِجُوهُ عَلَى اتِّحَادِ الْقَابِضِ وَالْمُقْبِضِ لِوُقُوعِهِ ضِمْنًا أَيْ لَا مَقْصُودًا وَسَبَبُهُ أَنَّ ذَلِكَ وَقَعَ بَعْدَ انْبِرَامِ الْعَقْدِ فَلَمْ يَكُنْ مَقْصُودًا بِهِ فَيَصِحُّ أَنْ يُقَالَ لَا يُقَاسُ عَلَيْهِ لِخُرُوجِهِ عَنْ الْقَاعِدَةِ وَيَصِحُّ أَنْ يُقَالَ الْفَرْقُ بَيْنَهُ وَبَيْنَ مَسْأَلَتِنَا أَنَّ تِلْكَ الْإِذْنُ فِيهَا وَقَعَ بَعْدَ انْبِرَامِ الْعَقْدِ فَلَمْ يُقْصَدْ بِالْعَقْدِ وَأَيْضًا فَالْمُسْتَأْجِرُ

ج / 2 ص -445- يَعُودُ عَلَيْهِ مِنْ ذَلِكَ مَصْلَحَةٌ فِي بَقَاءِ الْعَيْنِ فَسُومِحَ لَهُ فِي ذَلِكَ رِعَايَةً لِبَقَاءِ الْعَقْدِ مَا أَمْكَنَ فَإِنَّ الْمُؤَجِّر قَدْ لَا يُعْمِرُ فَيَفْسَخُ وَأَمَّا هُنَا فَعَقْدُ الْوَكَالَةِ وَقَعَ التَّصْرِيحُ فِيهِ بِالْأَدَاءِ مِنْ الدَّيْنِ فَلَمْ يَقَعْ ضِمْنًا بَلْ مَقْصُودًا وَلَا يَعُودُ عَلَيْهِ مَنْفَعَةٌ كَالْمَنْفَعَةِ فِي تِلْكَ فَافْتَرَقَا وَأَمَّا مَسْأَلَةُ الْغَزِّيِّ فَالْمُتَّجَهُ فِيهَا أَنَّهُ إنْ كَانَ لَهُ وَرَثَةٌ تَوَقَّفَتْ صِحَّةُ التَّفْرِقَةِ عَلَى قَبْضِهِمْ مِنْهُ ثُمَّ إقْبَاضِهِمْ لَهُ وَلَيْسَ فِي كَلَامِ الْغَزِّيِّ مَا يُنَافِي ذَلِكَ فَإِنَّهُ قَالَ وَاَلَّذِي ظَهَرَ لِي صِحَّةُ هَذَا وَهُوَ إيصَاءٌ أَيْ صِحَّةُ قَوْلِ الْمُوصَى لَهُ ذَلِكَ؛ لِأَنَّهُ إيصَاءٌ لَهُ وَأَمَّا صِحَّةُ التَّفْرِقَةِ فَلَمْ يَتَعَرَّضْ لَهَا فَلَا حُجَّةَ فِيهِ وَإِنْ لَمْ يَكُنْ لَهُ وَرَثَةٌ قَامَ الْحَاكِمُ مَقَامَهُ وَأَمَّا كَلَامُ الْقَاضِي فَيُوَافِقُهُ قَوْلُ الْمَاوَرْدِيُّ لَوْ وَكَّلَهُ فِي شِرَاءِ سِلْعَةٍ وَصَفَهَا بِثَمَنٍ مِنْ جُمْلَةِ دَيْنٍ لَهُ عَلَيْهِ فَاشْتَرَاهَا لِمُوَكِّلِهِ بِثَمَنِ وَأَدَّاهُ مِنْ جُمْلَةِ دَيْنِهِ صَحَّ وَبَرِئَ الْوَكِيلُ مِنْ ذَلِكَ. ا هـ. لَكِنْ صَرَّحَ ابْنُ كَجٍّ بِالْبُطْلَانِ وَبِهِ يُعْلَم أَنَّ الْقَاضِيَ وَالْمَاوَرْدِيَّ مَاشِيَانِ عَلَى أَنَّهُ لَا يَضُرُّ اتِّحَاد الْقَابِضِ وَالْمُقْبِضِ وَقَدْ صَرَّحَ الشَّيْخَانِ بِخِلَافِهِ وَأَمَّا مَسْأَلَة السَّلَمِ الْمَذْكُورَة فِي السُّؤَالِ فَقَالَ ابْن سُرَيْجٍ فِيهَا بِالصِّحَّةِ فَإِذَا قَبَضَ الْأَلْفَ بَرِئْت ذِمَّتُهُ وَوَافَقَهُ الْقَاضِي أَبُو الطَّيِّبِ وَيُوَافِقهُ كَلَامُ الْقَاضِي وَالْمَاوَرْدِيِّ السَّابِقُ لَكِنْ قَالَ الشَّيْخُ أَبُو حَامِدٍ فَطَرِيقُهُ أَنْ يُوَكِّلَ فِي إسْلَام الَّذِي لِي عَلَيْك إلَيْهِ فَإِذَا فَعَلَ صَحَّ أَيْ لِأَنَّهُ صَارَ حَوَالَة قَالَ ابْنُ سُرَيْجٍ وَلَوْ قَالَ أَسْلِمْ لِي فِي كَذَا وَأَدِّ رَأْسَ الْمَالِ مِنْ مَالِك وَارْجِعْ عَلَيَّ فَفَعَلَ صَحَّ وَقِيلَ لَا يَصِحُّ كَذَا فِي أَصْلِ الرَّوْضَةِ زَادَ النَّوَوِيُّ الْأَصَحُّ عِنْد صَاحِبِ الْعِدَّةِ وَالشَّيْخِ أَبِي حَامِدٍ أَنَّهُ لَا يَصِحُّ قَالَ أَبُو حَامِدٍ إنَّهُ سَهْوٌ مُخَالِفٌ لِلنَّصِّ وَبِهِ يُعْلَمُ ضَعْفُ مَا مَرَّ عَنْ الْقَاضِي وَالْمَاوَرْدِيِّ قَالَ الشَّيْخُ أَبُو حَامِدٍ فَطَرِيقُهُ أَنْ يُوَكِّلَ فِي إسْلَامِ الْأَلْفِ فِي كَذَا فَإِذَا فَعَلَ الْوَكِيلُ قَالَ لَهُ الْمُوَكِّلُ حَصَلَ عَلَيَّ أَلْفٌ لِهَذَا وَلِي عَلَيْكَ أَلْفٌ فَادْفَعْ الْأَلْفَ الَّذِي لِي عَلَيْكَ إلَيْهِ فَإِذَا فَعَلَ صَحَّ أَيْ لِأَنَّهُ صَارَ حَوَالَةً قَالَ ابْنُ سُرَيْجٍ وَلَوْ قَالَ أَسْلِمْ لِي فِي كَذَا وَأَدِّ رَأْسَ الْمَالِ مِنْ مَالِكَ وَارْجِعْ عَلَيَّ فَفَعَلَ صَحَّ وَقِيلَ لَا يَصِحُّ كَذَا فِي أَصْلِ الرَّوْضَةِ زَادَ النَّوَوِيُّ الْأَصَحُّ عِنْدَ صَاحِبِ الْعُدَّةِ وَالشَّيْخِ أَبِي حَامِدٍ أَنَّهُ لَا يَصِحُّ قَالَ أَبُو حَامِدٍ مَا قَالَهُ أَبُو الْعَبَّاسِ سَهْو مُخَالِفٌ وَقَدْ نَصَّ الشَّافِعِيّ رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَلَى أَنَّهُ لَا يَجُوزُ قَالَ فَطَرِيقُهُ أَنْ يَقُولَ أَسْلِمْ أَلْفًا فِي كَذَا فَإِذَا عَقَدَ الْعَقْدَ قَالَ اقْضِ عَنِّي أَلْفًا لِأَدْفَعَ إلَيْك عِوَضَهَا وَعَلَيْهِ فَيُفَارِقُ اشْتَرِ لِي عَبْدَ فُلَانٍ بِثَوْبِك هَذَا حَيْثُ يَصِحُّ وَيَقَعُ عَنْ الْآمِرِ وَيَرْجِعُ عَلَيْهِ كَمَا قَالَهُ الشَّيْخَانِ فِي الْبَاب الثَّالِث مِنْ الْوَكَالَةِ بِأَنَّ السَّلَمَ ضَيَّقُوا فِيهِ فَلَمْ يَكْتَفُوا بِالْأُمُورِ التَّقْدِيرِيَّة بِخِلَافِ نَحْو الْبَيْع فَيُقَدَّرُ دُخُول الثَّوْب فِي مِلْكِ الْآمِرِ كَمَا فِي أَعْتِقْ عَبْدَك عَنِّي عَلَى كَذَا وَبِهَذَا تَعْلَمُ صِحَّةَ مَا ذَكَرَهُ أَبُو حَامِدٍ ثَانِيًا مِنْ الطَّرِيقَةِ الثَّانِيَةِ خِلَافًا لِابْنِ الصَّبَّاغِ إذْ لَيْسَ فِيهَا تَقْدِيرُ دُخُول شَيْءٍ فِي مِلْكِ الْمُوَكِّلِ؛ لِأَنَّهُ لَمَّا عَقَدَ لَهُ بِالْأَلْفِ صَارَتْ فِي ذِمَّةِ الْمُوَكِّلِ فَإِذَا أَذِنَ فِي الْمَجْلِس لِلْوَكِيلِ فِي دَفْعِهَا عَنْهُ كَانَ ذَلِكَ قَضَاءً لِدَيْنِهِ وَهُوَ جَائِزٌ بِخِلَافِهِ فِي مَسْأَلَةِ ابْنِ سُرَيْجٍ فَإِنَّهُ إذَا جَعَلَ رَأْسَ الْمَالِ مِنْ مَالِهِ اُحْتِيجَ إلَى تَقْدِيرِ دُخُولِهِ فِي مِلْكِ الْمُوَكِّلِ وَذَلِكَ لَا يَكْفِي فِي السَّلَمِ كَمَا تَقَرَّرَ وَقَوْلُ بَعْضِهِمْ مَسْأَلَةُ التَّوْكِيلِ فِي السَّلَمِ مُسَاوِيَةٌ لِمَسْأَلَةِ التَّوْكِيلِ فِي الشِّرَاءِ مَرْدُودٌ لِمُخَالَفَتِهِ لِصَرِيحِ كَلَامِ الشَّيْخَيْنِ وَعُلِمَ مِمَّا قَرَّرْنَاهُ فِي الْمَسْأَلَةِ الْأُولَى أَنَّ الْوَرَع لِمَنْ اشْتَرَى زَكَوِيًّا مِمَّنْ يَظُنُّ أَنَّهُ لَا يُزَكَّى أَنْ يَسْتَأْذِنهُ فِي إخْرَاجهَا عَنْهُ مِنْ الْمَبِيعِ وَيَتَبَرَّعُ بِذَلِكَ فَلَا يَرْجِعُ بِمُقَابِلِهِ مِنْ الثَّمَنِ فَإِنْ تَعَذَّرَ الْبَائِعُ فَالسَّاعِي فَإِنْ تَعَذَّرَ فَالْقَاضِي بِنَاءً عَلَى شُمُولِ تَوْلِيَتِهِ لِلنَّظَرِ فِي أَمْوَالِ الزَّكَاةِ وَهُوَ مَا نَقَلَهُ الشَّيْخَانِ عَنْ الْهَرَوِيِّ هَذَا إنْ لَمْ يَعْلَمْ مَوْت الْمَالِكِ

ج / 2 ص -446- وَإِلَّا اسْتَقَلَّ بِالْإِخْرَاجِ إذْ لِلْأَجْنَبِيِّ التَّبَرُّعُ عَنْ الْمَيِّت بِإِخْرَاجِ الزَّكَاة عَنْهُ وَبِتَبَرُّعِهِ يَتَبَيَّنُ الْمِلْكُ فِي قَدْرِ الزَّكَاةِ مِنْ الْمَبِيعِ لِلْوَرَثَةِ فَيَجِبُ تَسْلِيمُهُ إلَيْهِمْ.
وَسُئِلَ: عَنْ غَرِيبٍ اسْتَنَابَ فِي قَبْضِ الزَّكَاةِ فَهَلْ تَصِحُّ وَإِنْ غَابَ وَهَلْ يَجُوزُ التَّوْكِيلُ فِي إخْرَاجِ زَكَاةِ الْفِطْرِ؟ فَأَجَابَ بِقَوْلِهِ فِي أَصْلِ الرَّوْضَةِ عَنْ النَّصِّ يَسْتَحِقُّونَ أَيْ الْأَصْنَاف الزَّكَاة يَوْم الْقِسْمَةِ وَعَنْ نَصٍّ آخَرَ يَسْتَحِقُّونَ يَوْم الْوُجُوب وَعَنْ الْأَصْحَابِ حَمْلُ الثَّانِي عَلَى مَا إذَا لَمْ يَكُنْ فِي الْبَلَدِ إلَّا ثَلَاثَة أَوْ أَقَلَّ أَيْ مِنْ كُلِّ صِنْفٍ وَمَنَعْنَا النَّقْل فَيَسْتَحِقُّونَ يَوْم الْوُجُوب حَتَّى لَوْ مَاتَ أَحَدُهُمْ فَنَصِيبُهُ لِوَرَثَتِهِ. وَإِنْ غَابَ أَوْ أُسِرَ فَحَقُّهُ بِحَالِهِ وَإِنْ قَدِمَ غَرِيبٌ لَمْ يُشَارِكهُمْ وَحُمِلَ الْأَوَّل عَلَى مَا إذَا لَمْ يَنْحَصِرُوا فِي ثَلَاثَة أَوْ كَانُوا وَجَوَّزْنَا النَّقْلَ فَيَسْتَحِقُّونَ بِالْقِسْمَةِ فَلَا حَقَّ لِمَنْ غَابَ أَوْ مَاتَ أَوْ أُسِرَ بَعْدَ الْوُجُوبِ وَقَبْلَ الْقِسْمَةِ وَإِنْ قَدِمَ غَرِيبٌ شَارَكَهُمْ.ا هـ. وَبِهِ يَعْلَمُ أَنَّ الْمُوَكِّلَ إنْ كَانَ مِنْ الْمَحْصُورِينَ وَحَضَرَ يَوْمَ الْوُجُوبِ صَحَّتْ اسْتِنَابَتُهُ وَإِنْ غَابَ بَعْدُ لِاسْتِقْرَارِ مِلْكِهِ وَإِلَّا لَمْ تَصِحَّ إذْ لَا حَقَّ لَهُ وَإِنْ كَانَ مِنْ غَيْرِ الْمَحْصُورِينَ اسْتَحَقَّ إنْ كَانَ حَاضِرًا عِنْدَ الْقِسْمَةِ وَلَا يَكْفِي حُضُورُ وَكِيلِهِ حِينَئِذٍ كَمَا اقْتَضَاهُ كَلَامُهُمْ وَصَرَّحَ بِهِ ابْنُ رَزِينٍ تِلْمِيذُ ابْنِ الصَّلَاحِ وَإِنْ تَرَدَّدَ الْأَصْبَحِيُّ وَوَجْهُهُ أَنَّهُ لَمْ يَتَعَيَّنْ لَهُ حَقٌّ حَتَّى يُوَكِّلَ فِي قَبْضِهِ؛ لِأَنَّ لَلْمُفَرِّقَ أَنْ يَحْرِمَهُ وَيُعْطِيَ غَيْره فَأَيُّ شَيْءٍ تَعَيَّنَ لَهُ حَتَّى يُوَكِّلَ فِي قَبْضِهِ وَأَمَّا التَّوْكِيلُ فِي إخْرَاجِ زَكَاةِ الْفِطْر فَيَجُوزُ وَفِيهِ وَجْهٌ مَرْجُوحٌ وَشَرْطُ الْجَوَازِ كَمَا اقْتَضَاهُ كَلَامُهُمْ أَنْ يَكُونَ بَعْدَ دُخُولُ رَمَضَانَ إذْ لَا يَجُوزُ تَفْرِيقُهَا إلَّا حِينَئِذٍ وَأَمَّا قَبْلَهُ فَلَا يَجُوز التَّوْكِيل فِيهَا لِامْتِنَاعِ إخْرَاجهَا وَقَدْ قَالُوا شَرْطُ الْمُوَكِّلِ وَالْوَكِيلِ صِحَّةُ مُبَاشَرَةِ كُلٍّ مِنْهُمَا مَا وَكَّلَ أَوْ وُكِّلَ فِيهِ وَلَا يَضُرُّ كَوْنُهُمْ أَوْرَدُوا عَلَى عَكْسِ ذَلِكَ وَطَرْدِهِ صُوَرًا كَثِيرَة؛ لِأَنَّ أَكْثَر قَوَاعِد الْأَصْحَابِ أَكْثَرِيَّةٌ لَا كُلِّيَّةٌ وَمَعَ ذَلِكَ يَسْتَدِلُّونَ بِهَا فِيمَا لَمْ يُصَرِّحُوا بِدُخُولِهِ وَلَا خُرُوجِهِ عَنْهَا وَرَجَّحَ بَعْض الْمُتَأَخِّرِينَ الصِّحَّة وَلَوْ قَبْل رَمَضَان وَأَطَالَ فِي الِاسْتِدْلَالِ لَهُ بِمَا لَا يُجْدِي وَقَدْ أَشَرْنَا إلَى كَثِيرٍ مِنْ شُبَهِهِ بِقَوْلِنَا وَلَا يَضُرُّ إلَخْ. وَأَمَّا مَا قَاسَ عَلَيْهِ مَا ذَكَرَهُ مِنْ أَنَّهُ لَوْ وَكَّلَ الْمُحْرِم وَكِيلًا لِيُزَوِّجهُ بَعْد التَّحَلُّلِ أَوْ أَطْلَقَ صَحَّ فَكَذَا هُنَا فَجَوَابُهُ وُضُوحُ الْفَرْقِ بَيْن الْمَسْأَلَتَيْنِ وَهُوَ ثُبُوتُ الْوِلَايَةِ لِلْوَلِيِّ قَبْلَ الْإِحْرَام وَاسْتِمْرَارُهَا فِيهِ وَلِهَذَا لَوْ وَكَّلَ ثُمَّ أَحْرَمَ لَمْ يَنْعَزِلْ فَالْإِحْرَام مَانِع طَارِئ لِلْمُبَاشَرَةِ لَا لِلْإِذْنِ كَمَا صَرَّحَ بِهِ الرَّافِعِيُّ وَغَيْرُهُ؛ لِأَنَّ أَهْلِيَّتَهُ وَوِلَايَتَهُ مَوْجُودَةٌ وَمِنْ ثَمَّ لَوْ زَوَّجَ الْقَاضِي حَالَ إحْرَامِهِ كَانَ مُزَوِّجًا بِالنِّيَابَةِ عَنْهُ كَمَا ذَكَرُوهُ فِي بَابه فَصَحَّ تَوْكِيلُهُ وَأَمَّا هُنَا فَالْمُوَكِّلُ لَمْ يَثْبُت لَهُ قَبْلَ رَمَضَانَ وِلَايَةُ التَّصَرُّف بِإِخْرَاجِ الزَّكَاةِ بِوَجْهٍ مِنْ الْوُجُوه فَكَيْف يَصِحُّ أَنْ يُوَكِّلَ غَيْرَهُ حِينَئِذٍ سَوَاءٌ أَطْلَقَ أَوْ قَالَ لِتَخْرُجْ بَعْدَ دُخُولِ رَمَضَانَ وَإِذَا تَأَمَّلْت هَذَا الْفَرْقَ انْدَفَعَ عَنْك كَثِيرٌ مِنْ شُبَهِ الْمُخَالِفِ وَقِيَاسُ مَسْأَلَتنَا مَا قَالَهُ الشَّيْخَانِ فِي مَسْأَلَةِ التَّوْكِيلِ بِتَزْوِيجِ ابْنَتِهِ الْمُزَوَّجَةِ وَالْمُعْتَدَّةِ مِنْ أَنَّهُ لَا يَصِحُّ؛ لِأَنَّهُ لَا يَمْلِكُ التَّزْوِيجَ حِينَئِذٍ فَبَطَل تَوْكِيلُهُ فِيهِ لِعَدَمِ مِلْكِ الْمُوَكِّلِ مَا وُكِّلَ فِيهِ وَفَارَقَتْ هَذِهِ مَسْأَلَةُ الْإِحْرَامَ بِأَنَّ الْوِلَايَةَ فِي الْمُحْرِمِ بَاقِيَةٌ كَمَا مَرَّ بِخِلَافِهَا هُنَا.

ج / 2 ص -447- وَمِنْ ثَمَّ لَوْ وَكَّلَ ثُمَّ أَحْرَمَ لَمْ يَنْعَزِلْ وَلَوْ وَكَّلَ فِي تَزْوِيجِ بِنْتِهِ وَهِيَ غَيْرُ مُزَوَّجَةٍ ثُمَّ زَوَّجَهَا الْوَلِيُّ أَوْ وَكِيلٌ لَهُ آخَرُ انْعَزَلَ فَلَوْ طَلَقَتْ وَزَالَ الْمَانِعُ لَمْ يَكُنْ لَهُ أَنْ يُزَوِّجَ بِتِلْكَ الْوَكَالَةِ؛ لِأَنَّ خُرُوجَ مَحَلِّ التَّصَرُّفِ عَنْ مِلْكِ الْمُوَكِّلِ يَقْتَضِي انْعِزَالَهُ وَعَجِيبٌ مِنْ قَوْلِ الْمُخَالِفِ وَمَعْلُومٌ أَنَّ الْمُتَوَقِّفَ عَلَى دُخُولِ رَمَضَانِ إنَّمَا هُوَ الْإِخْرَاجُ لَا الْإِذْنُ فِيهِ إذْ الْإِذْنُ إنَّمَا يَتَوَقَّفُ عَلَى الْأَهْلِيَّةِ وَهِيَ غَيْرُ مَوْجُودَةٍ وَإِنْ مَنَعَ مَانِعٌ مِنْ صِحَّةِ ذَلِكَ التَّصَرُّفِ الْخَاصِّ فِي الْحَالِ فَهُوَ غَيْرُ قَادِحٍ فِي الْأَهْلِيَّةِ إذْ الْأَهْلِيَّةُ لَا تَتَجَدَّد بِدُخُولِ الْوَقْتِ كَمَا لَا تَتَجَدَّدُ بِزَوَالِ الْإِحْرَامِ أَلَا تَرَى أَنَّهُ يَصِحُّ مِنْ هَذَا الْمُوَكِّلِ الْآنَ إخْرَاجُ فِطْرَةِ الْعَامِ الْمَاضِي - وَلِهَذَا لَمْ يُقَيِّدْ الْأَصْحَابُ صِحَّةَ التَّوْكِيلِ بِذَبْحِ الْأُضْحِيَّةِ وَالْهَدْي وَتَقْدِيمِ النِّيَّةِ فِيهِمَا وَتَفْوِيضِهَا لِلْوَكِيلِ بِدُخُولِ الْوَقْتِ إلَى آخِرِ مَا ذَكَرَهُ وَوَجْهُ الْعَجَبِ أَنَّ قَوْلَهُ وَمَعْلُومٌ إلَى قَوْلِهِ أَلَا تَرَى كُلَّهُ دَعْوَى لَا دَلِيلَ عَلَيْهَا فَلَيْسَ بِمَعْلُومٍ وَلَا مَظْنُونٍ. وَأَمَّا قَوْلُهُ أَلَا تَرَى فَلَا يَصْلُحُ دَلِيلًا وَأَمَّا قَوْلُهُ وَلِهَذَا إلَخْ فَلَيْسَ فِي مَحَلِّهِ؛ لِأَنَّ كَلَامَهُمْ فِي بَابِ الْوَكَالَةِ يُفْهَمُ أَنَّهُ لَا بُدَّ فِي صِحَّةِ التَّوْكِيلِ فِيمَا ذُكِرَ مِنْ دُخُولِ الْوَقْتِ أَيْضًا قَالَ وَقَدْ اتَّضَحَ لِي دَلِيلُ ذَلِكَ مِنْ حَدِيث الصَّحِيحَيْنِ عَنْ عَائِشَةَ رَضِيَ اللَّهُ تَعَالَى عَنْهَا قَالَتْ فَتَلْت قَلَائِدَ هَدْيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ أَشْعَرَهَا وَقَلَّدَهَا أَوْ قَلَّدَتْهَا ثُمَّ بَعَثَ بِهَا إلَى الْبَيْتِ وَأَقَامَ بِالْمَدِينَةِ فَمَا حَرُمَ عَلَيْهِ شَيْءٌ كَانَ لَهُ حِلٌّ وَفِي رِوَايَةٍ لَهُمَا أَيْضًا عَنْهَا أَنَّهَا فَتَلَتْ قَلَائِدَ هَدْيِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ بَعَثَ بِهَا مَعَ أَبِي بَكْرٍ فَلَمْ يَحْرُمْ بِهَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْءٌ أَحَلَّهُ اللَّه تَعَالَى لَهُ حَتَّى نُحِرَ الْهَدْيُ وَجْه الِاسْتِدْلَال أَنَّ وَقْت ذَبْحِ الْهَدْي الْمُتَطَوَّعِ بِهِ إنَّمَا يَدْخُلُ بِدُخُولِ وَقْتِ الْأُضْحِيَّةِ عِنْدَنَا أَوْ بِبُلُوغِ الْمَحَلِّ عَلَى الْقَوْلِ بِهِ وَالْبَعْثُ الْمَذْكُورُ مَعَ أَبِي بَكْرٍ رَضِيَ اللَّهُ تَعَالَى عَنْهُ فِي حَجِّهِ بِالنَّاسِ عَامَ سَنَةِ تِسْعٍ كَمَا قَالَهُ الْحَافِظُ ابْنُ حَجَرٍ وَهُوَ وَاضِحٌ فِي كَوْنِهِ قَبْلَ الْوَقْت الْمَذْكُور إلَى آخِر مَا ذَكَرَهُ وَجَوَابه أَنَّ هَذِهِ وَاقِعَةٌ حَالَ تَطَرَّقَ إلَيْهَا احْتِمَالُ أَنَّ هَذِهِ هَدْيٌ مَنْذُورٌ أَوْ مُتَطَوَّعٌ بِهِ. وَلَيْسَ فِي الْحَدِيثِ مَا يَقْتَضِي كَوْنَهُ تَطَوُّعًا فَهُوَ احْتِمَال قَرِيبٌ فَسَقَطَ بِهَا الِاسْتِدْلَال وَالْمَنْذُورُ بِجَوَازِ إرْسَالِهِ مَعَ الْغَيْرِ كَمَا قَالُوهُ فِي أَوَاخِرِ بَاب النَّذْر وَهُوَ وَإِنْ كَانَ فِيهِ تَوْكِيلٌ قَبْل الْوَقْتِ إلَّا أَنَّ الضَّرُورَةَ أَلْجَأَتْ إلَى ذَلِكَ؛ لِأَنَّهُ يَتَعَيَّنُ إرْسَالُهُ وَقَدْ لَا يَتَيَسَّرُ لَهُ السَّفَرُ فَجَوَّزَ لَهُ التَّوْكِيلُ فِي ذَلِكَ قَبْلَ الْوَقْت لِلضَّرُورَةِ وَمَا جَازَ لِضَرُورَةٍ يُقَدَّرُ بِقَدْرِهَا فَلَا يُقَاسَ عَلَيْهِ وَيُؤَيِّدُ ذَلِكَ صِحَّةُ الْإِجَارَةِ عَلَى الْحَجِّ قَبْلَ وَقْتِهِ إنْ كَانَتْ وَقْتَ السَّيْرِ الْمُعْتَاد وَصِحَّةِ إذْنِ الْمَغْصُوب فِيهِ مُطْلَقًا وَأَيْضًا تَطَرَّقَ إلَيْهَا احْتِمَالُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَلَّكَهَا لِأَبِي بَكْرٍ رَضِيَ اللَّهُ تَعَالَى عَنْهُ وَطُرُوقُ هَذَا كَافٍ فِي دَفْعِ الِاسْتِدْلَالِ الْمَذْكُورِ.
وَسُئِلَ: رَضِيَ اللَّهُ تَعَالَى عَنْهُ عَمَّنْ أَعْطَى وَكِيلَهُ دِينَارًا وَقَالَ لَهُ اشْتَرِ بِهَذَا شَيْئًا فَهَلْ هُوَ كَقَوْلِهِ اشْتَرِ بِعَيْنِهِ حَتَّى إذَا اشْتَرَى فِي الذِّمَّةِ يَقَعُ لِلْوَكِيلِ دُونَ الْمُوَكِّلِ أَوْ لَا فَيَتَخَيَّرُ؟ فَأَجَابَ بِقَوْلِهِ قَضِيَّةُ كَلَامِهِمْ هُنَا وَصَرِيحُهُ فِي قَوْلِهِمْ لَوْ قَالَ لَهُ اشْتَرِ بِهَذَا الدِّينَارِ شَاةً جَازَ أَنْ يَشْتَرِيَ بِعَيْنِهِ وَفِي الذِّمَّةِ أَنَّهُ هُنَا مُخَيَّرٌ بَيْنَ الشِّرَاءِ فِي الذِّمَّةِ وَبِالْعَيْنِ وَفِي الْحَالَتَيْنِ يَقَعُ الشِّرَاءُ لِلْمُوَكِّلِ

ج / 2 ص -448- لَكِنْ سَوَّى بَعْضُ الْأَصْحَابِ بَيْنَ الصِّيغَتَيْنِ فَعَلَيْهِ إذَا اشْتَرَى فِي الذِّمَّةِ يَقَع لَهُ وَإِلَى اخْتِيَارِ هَذَا يُومِئُ كَلَامُ بَعْضِ شُرَّاحِ الْمِنْهَاجِ.
وَسُئِلَ: عَنْ رَجُلٍ وَكَّلَ آخَرَ فِي طَلَاقِ زَوْجَتِهِ فَخَالَعَ فَهَلْ يَقَعُ الطَّلَاقُ أَمْ لَا؟ فَأَجَابَ بِقَوْلِهِ عِبَارَةُ الرَّوْضَةِ وَلَوْ وَكَّلَ رَجُلًا فِي طَلَاقِهَا فَخَالَعَ فَإِنْ قُلْنَا الْخُلْعُ فَسْخٌ لَمْ يَنْفُذْ وَإِنْ قُلْنَا طَلَاقٌ قَالَ الْبُوشَنْجِيُّ الَّذِي يَجِيء عَلَى أَصْلِنَا أَنَّهُ لَا يَنْفُذُ أَيْضًا؛ لِأَنَّهُ يَمْنَعُهُ الرَّجْعَة إنْ كَانَ بَعْدَ الدُّخُولِ. قَالَ وَلَوْ وَكَّلَهُ فِي الطَّلَاقِ فَطَلَّقَ عَلَى مَالٍ إنْ كَانَ بِحَيْثُ تُتَصَوَّرُ الرَّجْعَةُ لَمْ يَنْفُذ وَإِنْ لَمْ تُتَصَوَّرْ بِأَنْ كَانَ قَبْلَ الدُّخُولِ أَوْ كَانَ الْمَمْلُوكُ لَهُ الطَّلْقَةُ الثَّالِثَةُ فَذَكَرَ فِي نُفُوذِهِ احْتِمَالَيْنِ؛ لِأَنَّهُ حَصَّلَ غَرَضُهُ مَعَ فَائِدَةٍ أُخْرَى لَكِنَّهُ غَيْرُ مَفْهُومٍ مِنْ التَّوْكِيل الْمُطْلَقِ وَقَدْ يَتَوَقَّفْ فِي بَعْضِ مَا ذَكَرَهُ حَمْلًا وَدَلِيلًا. ا هـ.وَعِبَارَةُ أَصْلِهَا فِي الْمَسْأَلَةِ الْأُولَى الَّذِي يَجِيءُ عَلَى أَصْلِنَا أَنَّهُ لَا يَنْفُذُ أَيْضًا؛ لِأَنَّ لِلْخُلْعِ صِيغَةً وَلِلطَّلَاقِ صِيغَةً فَإِنْ كَانَ ذَلِكَ بَعْدَ الدُّخُولِ فَيُقْطَعُ بِعَدَمِ النُّفُوذِ؛ لِأَنَّهُ وُكِّلَ بِطَلَاقٍ رَجْعِيٍّ فَلَيْسَ لِلْوَكِيلِ قَطْعُ الرَّجْعَةِ. ا هـ. وَعِبَارَتُهُ فِي الْمَسْأَلَةِ الثَّانِيَةِ كَعِبَارَتِهَا الْمَذْكُورَةِ فِيهَا وَوَجْهُ تَوَقُّفِهِمَا مَا نَقَلَهُ الْأَذْرَعِيُّ أَنَّ الْخُلْعَ أَحَدَ نَوْعَيْ الطَّلَاقِ وَالتَّوْكِيلِ فِي جِنْسِ تَوْكِيلٍ فِي أَنْوَاعِهِ لَكِنْ مَتَى اقْتَضَى الْعُرْفُ التَّخْصِيصَ بِنَوْعٍ حَمَلَ عَلَيْهِ. ا هـ. وَمَا نَقَلَهُ الزَّرْكَشِيُّ مِنْ أَنَّهُ فَرَّقَ بَيْنَ أَنْ يَأْتِيَ بِلَفْظِ الْخُلْعِ أَوْ لَفْظِ الطَّلَاقِ وَذَكَرَ فِي الثَّانِيَةِ احْتِمَالَيْنِ وَجَزَمَ فِي الْأُولَى بِعَدَمِ النُّفُوذِ مَعَ أَنَّهُ لَا فَرْقَ بَيْنَهُمَا؛ لِأَنَّ الْخُلْعَ إمَّا صَرِيحٌ فِي الطَّلَاقِ أَوْ كِنَايَةٌ فَإِنْ كَانَ صَرِيحًا لَمْ يَضُرَّ اخْتِلَافُ اللَّفْظَيْنِ بِلَا خِلَافٍ كَمَا لَوْ قَالَتْ طَلِّقْنِي بِأَلْفٍ فَقَالَ خَالَعْتُكِ أَوْ خَالِعْنِي بِكَذَا فَقَالَ طَلَّقْتُك أَوْ وَكِّلْ وَكِيلًا بِالطَّلَاقِ فَقَالَ فَارَقْتُك أَوْ سَرَّحْتُك وَإِنْ كَانَ كِنَايَةً فَكَذَلِكَ عَلَى الْمَذْهَبِ ا هـ. وَأَقُولُ يُؤَيِّدُ هَذَا التَّوَقُّفَ قَوْلُهُمْ فِي الْوَكَالَةِ لَوْ أَمَرَهُ بِالشِّرَاءِ بِالْعَيْنِ أَوْ فِي الذِّمَّةِ تَعَيَّنَ لِاخْتِلَافِ أَحْكَامِهِمَا فَإِنْ وَكَّلَهُ فِي الشِّرَاءِ وَلَمْ يُعَيِّنْ لَهُ شَيْئًا تَخَيَّرَ بَيْن الشِّرَاءِ بِالْعَيْنِ وَالشِّرَاءِ فِي الذِّمَّةِ؛ لِأَنَّ الشِّرَاءَ يَتَنَاوَلُ الْأَمْرَيْنِ فَكُلٌّ مِنْهُمَا مَأْذُونٌ فِيهِ فَكَذَا يُقَالُ هُنَا التَّوْكِيلُ الْمُطْلَقُ يَتَنَاوَلُ الطَّلَاقَ بِعِوَضٍ وَغَيْرِ عِوَضٍ فَلَمْ يُخَالِفْ الْمُوَكِّل فَكَانَ الْقِيَاسُ الْوُقُوعَ فِي الْمَسْأَلَتَيْنِ فَجَزَمَ ابْنُ الْمُقْرِي فِي الثَّانِيَةِ وَهِيَ مَا لَوْ وَكَّلَهُ فِي الطَّلَاقِ فَطَلَّقَ بِمَالٍ بِعَدَمِ النُّفُوذِ حَيْثُ تُصُوِّرَتْ الرَّجْعَةُ قِيَاسًا عَلَى الْأُولَى وَهِيَ مَا لَوْ وَكَّلَهُ فَخَالَعَ فِيهِ نَظَرٌ لِمَا تَقَرَّرَ وَيُؤَيِّدُهُ أَيْضًا مَا نَقَلَهُ الْأَذْرَعِيُّ وَأَقَرَّهُ وَإِنْ عَبَّرَ عَنْهُ بِقِيلٍ؛ لِأَنَّهَا فِي مِثْلِ ذَلِكَ لَيْسَتْ لِلتَّضْعِيفِ مِنْ أَنَّ الِاحْتِمَالَ الَّذِي أَبْدَاهُ الْبُوشْنَجِيُّ فِي الثَّانِيَةِ وَهُوَ بَعِيدٌ جِدًّا وَمِنْ أَنَّ مَا ذَكَرَهُ فِي الْأُولَى مِنْ عَدَمِ الْوُقُوعِ فِيهِ نَظَرٌ قَالَ وَالْأَشْبَهُ أَنَّهُ يَقَعُ؛ لِأَنَّهُ وَكَّلَهُ بِالطَّلَاقِ فَإِذَا أَوْقَعَهُ بِأَيِّ لَفْظٍ كَانَ يَنْبَغِي أَنْ يَقَعَ وَلَا يَثْبُت الْمَالُ حَيْثُ كَانَ فِي ثُبُوتِهِ ضَرَرٌ عَلَى الْمُوَكِّلِ كَمَا لَوْ وَكَّلَهُ أَنْ يُطَلِّقَ وَكَانَ بَعْدَ الدُّخُولِ؛ لِأَنَّ قَضِيَّةَ قَوْله أَنْ يُطَلِّقَ طَلَاقًا رَجْعِيًّا فَإِذَا طَلَّقَ فِي هَذِهِ الْحَالَةِ لَا يَثْبُتُ لَكِنْ هَلْ يَقَعُ الطَّلَاقُ هَذَا مَحَلُّ النَّظَرِ وَالْأَشْبَهُ الْوُقُوعُ كَمَا أَفْهَمَهُ كَلَامُ الْقَفَّالِ وَلَا يُنْظَرُ حِينَئِذٍ إلَى تَخَالُفِ لَفْظِ الْخُلْعِ وَالطَّلَاقِ؛ لِأَنَّ لَفْظَ الْخُلْعِ إمَّا صَرِيحٌ فِي الطَّلَاقِ أَوْ كِنَايَة وَلَوْ قَالَ لَهُ طَلِّقْ زَوْجَتِي فَطَلَّقَهَا بِصَرِيحٍ أَوْ كِنَايَةٍ وَنَوَى وَقَعَ عَلَى الْمَشْهُورِ وَأَيْضًا فَلَوْ قَالَتْ لَهُ

ج / 2 ص -449- طَلِّقْنِي عَلَى كَذَا فَقَالَ خَالَعْتُكِ وَقَعَ إذَا قُلْنَا إنَّ الْخُلْعَ طَلَاقٌ.ا هـ. ثُمَّ قَالَ الْأَذْرَعِيُّ وَأَمَّا الِاحْتِمَالُ الثَّانِي لِلْبُوشَنْجِيِّ أَيْ وَهُوَ عَدَمُ الْوُقُوعِ الَّذِي جَزَمَ بِهِ ابْنُ الْمُقْرِي فَقَدْ يُوَجَّهُ بِأَنَّ قَضِيَّةَ تَوْكِيلِهِ أَنْ يُمَلِّكَهَا بُضْعَهَا مَجَّانًا فَإِذَا مَلَّكَهَا إيَّاهُ بِعِوَضٍ لَغَا تَصَرُّفَهُ كَمَا لَوْ وَكَّلَهُ أَنْ يَهَبَهَا عَيْنًا فَبَاعَهَا مِنْهَا فَتَأَمَّلْهُ ا هـ. وَفِيمَا وَجَّهَ بِهِ نَظَرٌ إذْ قَوْلُهُ قَضِيَّةُ تَوْكِيلِهِ أَنْ يُمَلِّكَهَا بُضْعَهَا مَجَّانًا مَمْنُوعٌ بِمَا قَدَّمَهُ مِنْ أَنَّ التَّوْكِيلَ فِي الطَّلَاقِ جِنْسٌ تَحْتَهُ نَوْعَانِ هُمَا الطَّلَاقُ بِعِوَضٍ وَغَيْرِ عِوَضٍ فَالتَّوْكِيلُ فِي الطَّلَاقِ لَا يَقْتَضِي عَدَمَ الْعِوَضِ كَمَا أَنَّهُ لَا يَقْتَضِي الْعِوَضَ بِخِلَافِ التَّوْكِيلِ فِي الْهِبَةِ فَلَمْ يَصِحَّ قِيَاسُهُ مَا هُنَا عَلَى التَّوْكِيلِ فِي الْهِبَةِ فَإِنْ قُلْت قَوْلُهُ طَلَّقَهَا لَيْسَ بِعَامٍّ فِي الرَّجْعِيِّ وَالْبَائِنِ فَلْيُحْمَلْ عَلَى الرَّجْعِيِّ؛ لِأَنَّ الْمَال لَمْ يَتَعَرَّض لَهُ وَالْأَصْل عَدَمُهُ قُلْت هُوَ وَإِنْ لَمْ يَكُنْ عَامًّا لَكِنَّهُ مُطْلَقٌ وَالْمُطْلَقُ فِيهِ شُمُولٌ أَيْضًا لَكِنْ عَلَى طَرِيقِ الْبَدَلِيَّةِ بِخِلَافِ الْعَامِّ فَإِنَّ الشُّمُولَ فِيهِ عَلَى جِهَةِ الْمَعِيَّةِ وَعَلَى كُلٍّ فَلَفْظ الْمُوَكِّل يَتَنَاوَلُ الْأَمْرَيْنِ لَكِنْ إنْ قُلْنَا بِالْعُمُومِ تَنَاوَلَهُمَا مَعًا أَوْ بِالْإِطْلَاقِ تَنَاوَلَهُمَا عَلَى الْبَدَلِ فَلَا فَرْقَ بَيْنَ الْعَامِّ وَالْمُطْلَقِ فِيمَا نَحْنُ فِيهِ فَلْيُتَأَمَّلْ. وَالْحَاصِلُ أَنَّ كَلَامَ الشَّيْخَيْنِ فِي الْمَسْأَلَةِ الْأُولَى يَقْتَضِي تَقْرِيرَ الْبُوشَنْجِيِّ عَلَى مَا قَالَهُ مِنْ عَدَم الْوُقُوعِ فِيهَا إلَّا أَنْ يُجْعَلَ تَوَقُّفُهُمَا فِي الْحُكْمِ فِي قَوْلِهِمَا حُكْمًا عَائِدًا إلَيْهَا وَحِينَئِذٍ فَالْأَوْجَهُ مِنْ حَيْثُ الْمَعْنَى وَقِيَاس كَلَامِهِمْ فِي الْوَكَالَة كَمَا قَدَّمْته الْوُقُوعَ فِيهَا وَفِي الثَّانِيَة وَاعْتَرَضَ الْإِسْنَوِيُّ مَا ذَكَرَاهُ هُنَا عَنْهُ مِنْ عَدَمِ النُّفُوذِ حَيْثُ أَدَّى إلَى بُطْلَانِ الرَّجْعَةِ
بِمَا نَقَلَاهُ بَعْدُ عَنْ الْقَفَّال وَهُوَ الْمُعْتَمَدُ مِنْ أَنَّهُ لَوْ وَكَّلَهُ فِي تَطْلِيقِ زَوْجَتِهِ ثَلَاثًا فَطَلَّقَهَا وَاحِدَةً بِأَلْفِ وَقَعَ رَجْعِيًّا فَلَا مَال وَرُدَّ بِأَنَّ صُورَةَ مَا هُنَا كَمَا يُومِئُ إلَيْهِ كَلَامُهُمْ أَنْ لَا يُخَالِفَ الْوَكِيلُ الزَّوْجَ فِي الْعَدَدِ وَكَلَامُ الْقَفَّالِ فِيمَا إذَا خَالَفَ فِيهِ وَلَك أَنْ تَرُدَّ هَذَا الرَّدَّ بِأَنَّهُ كَانَ مُقْتَضَى الْقِيَاسِ عَدَمُ الْوُقُوعِ أَصْلًا فِي مَسْأَلَةِ الْقَفَّالِ لِلْمُخَالَفَةِ الصَّرِيحَةِ كَمَا لَوْ وَكَّلَهُ فِي عِتْقِ عَبْدٍ فَأَعْتَقَ نِصْفَهُ فَإِنَّهُ لَا يَعْتِقُ مِنْهُ شَيْءٌ عَلَى وَجْهٍ لِلْمُخَالِفَةِ فَإِذَا لَمْ يَنْظُرُوا هُنَا لِصَرِيحِ الْمُخَالِفَةِ بَلْ أَوْقَعُوهُ مَعَهَا فَلَأَنْ يَقَعَ فِي مَسْأَلَةِ الْبُوشَنْجِيِّ بِقِسْمَيْهَا بِالْأَوْلَى؛ لِأَنَّهُ لَا مُخَالَفَةَ لِمَا مَرَّ مِنْ تَنَاوُلِ التَّوْكِيلِ بِالطَّلَاقِ لِلتَّطْلِيقِ بِعِوَضٍ وَغَيْرِ عِوَضٍ. وَمِنْ ثَمَّ نَقَلَ الْأَذْرَعِيُّ كَلَامَ الْإِسْنَوِيِّ الْمَذْكُورَ وَأَقَرَّهُ قَالَ الشَّيْخَانِ وَقَضِيَّةُ كَلَامِ الْقَفَّالِ أَنَّهُ لَوْ طَلَّقَهَا بِالْأَلْفِ لَا مَالَ أَيْضًا وَلَا يَبْعُدُ ثُبُوتُهُ وَإِنْ لَمْ يَتَعَرَّضْ الزَّوْجُ لَهُ كَمَا لَوْ قَالَ لَهُ خَالِعهَا بِمِائَةِ فَخَالَعَهَا بِأَكْثَرَ قَالَ الرَّافِعِيُّ؛ لِأَنَّ الْمُوَكِّلَ بِهِ الطَّلَاقُ وَهُوَ قَدْ يَكُونُ بِمَالٍ وَقَدْ يَكُون بِغَيْرِهِ فَإِذَا أُتِيَ بِمَا وَكَّلَ بِهِ عَلَى الْوَجْهِ الَّذِي هُوَ خَيْرٌ وَجَبَ أَنْ يَجُوزَ ا هـ. وَهُوَ كَمَا قَالَ وَبِهِ يَتَأَيَّدُ مَا قَدَّمْته فِي رَدِّ كَلَامِ الْبُوشَنْجِيِّ وَاعْتِرَاضِ الْأَذْرَعِيُّ لَهُ بِأَنَّهُ وَكَّلَهُ أَنْ يُطَلِّقَهَا بِلَا عِوَضٍ فَهُوَ كَمَا لَوْ وَكَّلَهُ بِهِبَةِ شَيْءٍ لِزَيْدٍ فَبَاعَهُ لَهُ لَمْ يَصِحَّ وَلَوْ وَكَّلَهُ بِبَيْعِ شَيْءٍ بِمِائَةٍ فَبَاعَهُ بِأَزْيَدَ جَازَ وَإِدْخَالُ الْعِوَضِ فِي مِلْكِ الْمُوَكِّلِ مِنْ غَيْرِ تَعَرُّضٍ لَهُ جُمْلَة بَعِيد وَلَيْسَ ذَلِكَ كَالزِّيَادَةِ التَّابِعَةِ مَرْدُودٌ كَمَا عَلِمْت مِمَّا مَرَّ مِنْ أَنَّ قَوْلَهُ؛ لِأَنَّهُ وَكَّلَهُ أَنْ يُطَلِّقَهَا بِلَا عِوَضٍ مَمْنُوعٍ إذْ التَّوْكِيلُ فِي الطَّلَاقِ لَا يَقْتَضِي عَدَمَ الْعِوَضِ غَايَتُهُ أَنَّهُ لَا يَقْتَضِي الْعِوَضَ بِخِلَافِ التَّوْكِيلِ فِي الْهِبَةِ لَكِنَّ

ج / 2 ص -450- قَوْلَهُمَا وَمُقْتَضَاهُ إلَخْ مُعْتَرَضٌ بِأَنَّ ذَلِكَ لَيْسَ مُقْتَضَاهُ؛ لِأَنَّ كَلَامَهُ إنَّمَا هُوَ فِيمَا إذَا خَالَفَ الْوَكِيلُ الزَّوْجَ فِي الْعَدَدِ وَالْمُقْتَضَى الْمَذْكُور فِيمَا إذَا لَمْ يُخَالِفْ فِيهِ وَيُرَدُّ هَذَا الِاعْتِرَاضُ بِأَنَّ كَلَامَ الْقَفَّالِ اشْتَمَلَ عَلَى الْمُخَالَفَةِ فِي شَيْئَيْنِ النَّقْصِ مِنْ الْعَدِّ وَذِكْرِ الْمَالِ فَرُبَّمَا يَقْتَضِي أَنَّ مُطْلَقَ الْمُخَالَفَةِ يَقْتَضِي عَدَمَ الْمَالِ وَلَا شَكَّ أَنَّهُ لَوْ طَلَّقَهَا ثَلَاثًا بِالْأَلْفِ كَانَ فِيهِ مُخَالَفَةٌ وَكَوْنُ كَلَامِهِ إنَّمَا هُوَ فِيمَا إذَا خَالَفَ فِي الْعَدَدِ دَعْوَى مُرَادٍ وَهُوَ وَإِنْ سَلِمَ لَا يَدْفَعُ الْإِيرَادَ وَاعْتِرَاضُ قَوْلِ الرَّافِعِيِّ أَيْضًا عَلَى الْوَجْهِ الَّذِي هُوَ خَيْرٌ بِأَنَّهُ لَا خَيْرِيَّةَ فِيهِ لِتَفْوِيتِهِ الرَّجْعَةَ عَلَيْهِ وَهُوَ غَفْلَةٌ عَنْ صُورَةِ الْمَسْأَلَةِ إذْ الصُّورَةُ أَنَّهُ وَكَّلَهُ فِي التَّطْلِيقِ ثَلَاثًا فَكَيْفَ يُقَالُ فَوَّتَ عَلَيْهِ الرَّجْعَةَ. فَإِذَا قَالَ لَهُ طَلِّقْهَا ثَلَاثًا فَخَالَفَ فَمُخَالَفَته قَدْ تَكُونُ فِي الْعَدَدِ وَالصِّفَة وَهِيَ مَسْأَلَةُ الْقَفَّال وَذَلك بِأَنْ يُطَلِّقَ وَاحِدَةً بِعِوَضٍ وَقَدْ تَكُونَ بِالصِّفَةِ فَقَطْ بِأَنْ يُطَلِّقَ ثَلَاثًا بِعِوَضٍ وَهِيَ مَسْأَلَةُ الرَّافِعِيِّ الَّتِي أَلْزَمَ بِهَا الْقَفَّالُ فَإِنْ قُلْت فَمَا الْفَرْق بَيْنَ الْمَسْأَلَتَيْنِ غَيْر مَا أُشِيرَ إلَيْهِ فِيمَا مَرَّ حَيْثُ لَمْ يَثْبُت الْمَالُ فِي الْأُولَى وَثَبَتَ فِي الثَّانِيَةِ قُلْتُ الْمُخَالَفَةُ فِي الْأُولَى أَفْحَشُ فَوَقَعَ الطَّلَاقُ لِشِدَّةِ تَعَلُّقِهِ وَلُزُومِهِ وَلَمْ يَثْبُتْ الْمَالُ لِعَدَمِ التَّصَرُّفِ عَلَى الْوَجْه الْمَأْذُون فِيهِ بِخِلَافِ الثَّانِيَةِ فَإِنَّ مَنْ رَضِيَ بِإِيقَاعِ الثَّلَاثِ مَجَّانًا فَلَأَنْ يَرْضَى بِهَا بَعُوضٍ أَوْلَى وَلَا يُقَالُ قَدْ يَقْصِد مُحَابَاة الزَّوْجَةِ؛ لِأَنَّا نَقُول الطَّلَاق إنَّمَا يَكُونُ عَنْ تَبَاغُضٍ وَتَنَافُرٍ فَكَانَ قَصْدُ الْمُحَابَاةِ فِيهِ بَعِيدًا فَلَمْ يُلْتَفَتْ إلَيْهِ بِخِلَافِ نَظِير ذَلِكَ فِي الْوَكَالَة فِيمَا إذَا عَيَّنَ لَهُ الثَّمَنَ وَالْمُشْتَرِي كَبِعْهُ لِزَيْدٍ فَإِنَّ الْقَرِينَةَ قَاضِيَةٌ هُنَا بِقَصْدِ الْمُحَابَاة ثُمَّ الضَّمِيرُ فِي قَوْل الشَّيْخَيْنِ وَلَا يَبْعُدُ ثُبُوتُهُ رَاجِعٌ إلَى مَسْأَلَتهمَا الَّتِي أَبْدَيَاهَا وَهِيَ مَا لَوْ طَلَّقَهَا ثَلَاثًا بِالْأَلْفِ كَمَا عُلِمَ مِمَّا مَرَّ لَا إلَى مَسْأَلَةِ الْقَفَّال خِلَافًا لِمَنْ وَهِمَ فِيهِ.


أبواب: الغصب - العارية - الشفعة - القراض - الإقرار

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

أبواب: الغصب - العارية - الشفعة - القراض - الإقرار

ج / 3 ص -3- بسم الله الرحمن الرحيم
 باب الغصب
وسئل: لو أتلف زرعا لغيره أول خروجه أو ثمرا كذلك بحيث يكون لا قيمة له أو له قيمة قليلة ولو بقي إلى وقت كماله لتضاعفت قيمته فماذا يجب عليه فيما أتلفه هل يجب عليه قيمته لو بقي إلى حالة كماله كما قال بذلك إسماعيل الحضرمي صاحب ثمرة الروضة أو الواجب غير ذلك. فأجاب: بأنه إذا أتلف ما لا قيمة له لا شيء عليه سوى التعزير أو ماله قيمة قليلة لزمه قيمته عند تلفه ولا نظر إلى أنه لو بقي إلى وقت كماله لتضاعفت قيمته؛ لأن النظر في قيمة المتلف إنما هو إلى وقت إتلافه كما صرحوا به قالوا ولا عبرة بالزيادة بعد التلف كما لا عبرة بالنقص بالكساد وما نقل عن إسماعيل الحضرمي مما يخالف ذلك اختيار له غريب أو شاذ فلا يعول عليه، والله أعلم.
وسئل: عمن أتلف زرعا لا قيمة له عند الإتلاف أو له قيمة ما حكمه. فأجاب: رضي الله تعالى عنه بأن من أتلف زرعا لا قيمة له عند الإتلاف لا شيء عليه غير التعزير كما صرح به أصحابنا حيث قالوا لا يصح بيع ما لا يتمول كحبتي بر أو زبيب ومع هذا يحرم غصب ذلك ويكفر مستحله ويجب رده فإن أتلف فلا ضمان إذ لا مالية لذلك وقضيته أن التعبير بحبتي حنطة مثال ومن ثم عبرا في التتمة والبحر بحبات حنطة وبه يعلم أن كل ما لا يعد مالا في العرف لقلته لا يضمن ولا يصح بيعه وهو ما اعتمده الزركشي قال كعشرين حبة خردل بخلاف عشرين حبة حنطة ا هـ. واعترض تمثيله بذلك بما رددته في شرح الإرشاد وأما إذا كان له قيمة قليلة فإنها تلزمه ويعزر أيضا وشرط تعزيره مطلقا أن يتعمد الإتلاف عالما بحرمته فإن قلت ما تقرر من أن نحو الحبتين من الحنطة والزبيب لا يعدان مالا معترض وإن جرى عليه الشيخان في البيع بأنهما صرحا في الإقرار بأن الزبيبة حيث يكون لها قيمة مال كذا زعمه الأسنوي لكن رده الزركشي بأن المراد ههنا أنه لا يعد مالا يتمول لا أنه لا مالية فيه أصلا واستدل لذلك بكلامهم هنا وثم وضبط الإمام المتمول بأنه الذي يقدر له أثر في النفع أو الذي يفرض له قيمة عند غلاء الأسعار والمال بخلافه هنا

ج / 3 ص -4- ا هـ. والذي يضمن إنما هو المتمول دون مطلق المال فإن قلت قال القفال ومن تبعه من أتلف حبتي حنطة ضمنهما قلت هذه مقالة ضعيفة والمعتمد ما مر من عدم الضمان فإن قلت يلزم على عدم الضمان عدم سماع الدعوى بذلك فكيف قلتم يعزر قلت لا يلزم ذلك بل تسمع الدعوى به؛ لأن فائدتها لا تنحصر في التغريم بل قد يكون من مقاصدها إثبات فسقه وطلب تعزيره، والله أعلم.
وسئل: في دار مشتركة بين ورثة مشاعا فقام أحد الورثة وهدم وبنى وعمر وأصلح وأدخل فيها أنقاضا من ماله كأحجار وغير ذلك بحيث تعذر تمييز الأنقاض القديمة من الأنقاض الحادثة المستجدة وزاد فيها أيضا زيادات من المنافع والسكنى بأنقاض منفردة حادثة من ماله بغير إذن شركائه فهل لهم المطالبة برفع الزيادات المنفردة المستجدة بإنقاضه أو يجبرون على إبقائها بأجرة المثل أم لا فإذا قلتم بنقضها ورفعها وتسوية أرضها فهل يلزمهم بسبب نقضها لذلك شيء أم لا وما الحكم في الأنقاض القديمة والأنقاض الحادثة المختلطة التي تعذر تمييز بعضها عن بعض إذا لم يصطلحوا على شيء. فأجاب: لبقية الورثة مطالبة المتعدي المذكور برفع بنائه ولا يجبرون على إبقائه بأجرة ولا غيرها ولا يضمنون بسبب هدمه ويلزمه تسوية الأرض بعد الهدم والأجرة من حين وضع بنائه إلى إزالته وإذا تعدى بخلط أنقاضه بأنقاض غيره التي وضع يده عليها تعديا وتعذر التمييز غرم قيمة أنقاض غيره، والله تعالى أعلم.
وسئل: سعى بآخر إلى ظالم فأخذ منه مالا هل يرجع على الساعي. فأجاب: ليس على الساعي المذكور ضمان وإنما عليه الإثم الشديد إذ السعاية من الكبائر وفي نهاية الغريب حديث الساعي متلب أي مهلك بسعايته نفسه والمسعى به وإليه، والله أعلم.
وسئل: اعتيد في جهة أن الدابة لا يرغب في استئجارها في بعض أيام الأسبوع فلو غصبت فهل تعتبر أجرة مثلها في مدة أيام الأسبوع. فأجاب: نعم يعتبر ذلك فإن المنافع كالأعيان فالقيمة فيها ذاتية وجد راغب بالفعل أم لا ومن ثم أفتى بعض شراح الإرشاد في أرض لا تؤجر قط بأنها تعتبر بأقرب البلاد إليها، والله أعلم.
وسئل: عن شخص دفع إليه ثوب وقال أحرقه أو ارمه في البحر فاستعمله ثم حرقه أو رماه فهل يضمنه. فأجاب: رضي الله تعالى عنه أبدى فيها القاضي وجهين أحدهما نعم؛ لأنه دخل في ضمانه بالاستعمال والإلقاء والثاني لا قال الأذرعي والزركشي والأول أقيس ا هـ. وعليه فالمراد بالدخول في الضمان أنه يضمن أجرته مدة استعماله أو يضمن جملته كل محتمل ولعل الثاني أقرب ولا نسلم أن الإتلاف مأذون فيه الآن؛ لأنه لما استعمله صار غاصبا له لتعديه باستعماله فيما لم يؤذن له فيه والغاصب لا يبرأ إلا بالرد ولم يحصل وأما

ج / 3 ص -5- فعله ما أمر به فلا يضاف حينئذ إلى الإذن؛ لأنه لما استعمله أعرض عن الإذن وصار متصرفا فيه لنفسه فلزمه بعد التصرف فيه رده إلى مالكه وإلا ضمنه والتعبير يدخل في ضمانه لا ينافي ضمان جميعه بل جعله الإلقاء سببا للضمان ظاهر في ضمان جميعه إذ لو ضمن أجرة استعماله فقط لم يكن للإلقاء دخل في الضمان مطلقا فإن قلت هو وكيل وتعديه لا يمنع تصرفه قلت ممنوع؛ لأن التوكيل في المعاصي باطل، والله أعلم.
وسئل: عمن أوصل غصنا له بشجرة غيره عدوانا فأثمر فالثمرة لمن. فأجاب بقوله: أفتى البغوي بأنها لصاحب الغصن فقط وقاضي حماة البارزي بأنها بينهما نصفين؛ لأنها حصلت من ملكها والأوجه الأول كما لو غرسه في أرض غيره عدوانا فصار شجرة فأثمر بل يلزم الثاني أنه لو أنزى فحله على شاة غيره عدوانا كان النتاج بينهما لتولده من ملكيهما ولا قائل بذلك من أصحابنا.
وسئل: رضي الله تعالى عنه عما إذا زرع أحد الشريكين في الأرض المشتركة بغير إذن شريكه فهل للشريك الآخر قلعه مجانا. فأجاب بقوله: نعم له ذلك وغلط من قال له أجرة المثل ولا يقلع مجانا؛ لأنه انتفع بماله فيه شركة وذلك؛ لأنه غاصب لنصيب شريكه فلا حرمة لما فعله.
وسئل: عمن ركب فرسا مشتركا بينه وبين غيره وأجهده في السوق فأسقطت مهرا ميتا فهل يضمنه. فأجاب بقوله: أفتى بعضهم بأنه يضمنه والأصح خلافه.
وسئل: عمن نجس ثوب آخر ولم ينقص بالغسل فهل يلزمه تطهيره. فأجاب بقوله: لا يلزمه بل ولا يجوز له بغير إذن صاحبه وإن كان لغسله مؤنة فإن طهره فنقص ضمن أرش النقص ولو رده نجسا فمؤنة التطهير عليه وكذا الأرش اللازم منه.
وسئل: عمن أخذ من الصبي شيئا لم يبرأ برده إليه مطلقا بخلاف العبد فما الفرق. فأجاب بقوله: الفرق أن العبد أهل لليد في الجملة فما احتوت عليه يده بإذن سيده كانت كيد السيد بخلاف الصبي فإن يده كلا يد إذ ما فيها عرضة إلى الضياع ولهذا جاز أخذه للرد على وليه أو الحاكم حسبة بخلاف ما بيد العبد ولا فرق بين ملبوس الصبي وغيره فيما مر.
وسئل: رضي الله تعالى عنه عمن غصب شيئا فاستأجر من يحمله فهل يستحق الأجير أجرة المثل أو المسمى. فأجاب بقوله: الذي ذكره الرافعي في الاستئجار لحج التطوع أنه يستحق أجرة المثل لا المسمى وبه صرح في البيان وقيده ابن عجيل بما إذا لم يعلم الغصب وإلا لم يستحق شيئا بل يضمنه أيضا.
وسئل: عمن غصب أرضا ولم يعتد إيجارها إلا بطعام فما الذي يلزمه. فأجاب:

ج / 3 ص -6- بقوله: نقل بعضهم عن جماعة من المحققين في نظيره أنه يجري على عادة البلد فيما يقوم به من طعام وغيره فإذا يلزمه من الطعام ما يستأجر به عادة وقال بعضهم إنه يلزمه قيمة ذلك الطعام الذي يستأجر به من نقد البلد ونقله عن غيره.
وسئل: عمن قطع لسان بقرة مثلا فتركها المالك بلا ذبح حتى ماتت فهل يضمن الأرش فقط كما لو ذبحها فتركها المالك حتى أنتنت. فأجاب: بأنه يضمنها في المسألة الأولى بجميع قيمتها؛ لأن التلف حصل بسرايته فهو كما لو جرح رجلا فسرى لنفسه ومات مع قدرته على مداواتها بخلافه في الثانية فإن الأرش استقر بالذبح وما حدث بعده من كون الأنفس صارت تعافها ليس من سرايته وأيضا فلحمها لم يحرم بالنتن بخلافه في الأولى فإنه حرم بواسطة فعله.
وسئل: رضي الله تعالى عنه عمن غصب عبدا فمرض عنده ثم رده مريضا فمكث في يد السيد مدة ثم زال مرضه فهل عليه أجرة مثل المدة التي كان مريضا فيها في يد السيد. فأجاب بقوله: كلام البغوي في فتاويه صريح في وجوب ذلك وهو متجه خلافا لبعض المتأخرين حيث قال لا أجرة؛ لأنه بالرد إلى المالك زال الضمان والنقص الذي قد حصل بالمرض في يده قد ضمنه بالأرش ا هـ. ويرد بأن هذا متولد من فعله فضمنه بالأجرة وإن كان ضمنه أولا بالأرش.
وسئل: عمن غصب أرضا أو اشتراها شراء فاسدا وهي تزرع برا وذرة وغيرهما فما الذي يضمنه. فأجاب بقوله: الذي يضمنه هو أجرة مثل أعلاها منفعة كما لو غصب عبدا يحسن صناعات مختلفة فإنه يضمن أعلاها.
وسئل: عمن سعى بآخر إلى السلطان فغرمه لأجل السعاية شيئا فهل يرجع به على الساعي. فأجاب بقوله: قضية قواعد مذهبنا أنه لا يرجع عليه بشيء وهو كذلك خلافا لابن عبد السلام ويفرق بينه وبين تغريم الشاهد إذا رجع بأن الشاهد ألجأ الحاكم شرعا إلى الحكم المقتضي لتغريم المشهود عليه بخلاف الساعي فإنه لم يلجئ السلطان لذلك ويفرق أيضا بينه وبين ما لو قال هذه الدار لزيد بل لعمرو بأنه ثم أحل بين عمرو وبين داره بإثباتها للأول بطريق شرعي ناقضها قوله بعد ذلك فناسب أن يغرم لتحقق حيلولته بين عمرو وبين حقه وهنا لم يتحقق منه حيلولة ولا إلجاء شرعي فلم يضمن شيئا.
وسئل: عمن أتلف ولد بهيمة فنقص لبنها فهل يلزمه أرش النقص. فأجاب بقوله: أفتى بعضهم بأنه يلزمه فتقوم لبونا تحلب كل يوم كذا وتقوم ناقصة عما كان وهو كذا فما نقص من القيمة وجب عليه غرمه.
وسئل: عمن غصب طعاما وأضاف به المالك برئ هل هو على إطلاقه. فأجاب:

ج / 3 ص -7- بقوله إن قدمه له على حاله أو بعد تغيره ولم تنقص قيمته فلا كلام في البراءة أو بعد أن نقصت ولم يسر للتلف ضمن نقصها وبرئ من الباقي أما إذا قدمه وقد صار ساريا للتلف فلا يبرأ بأكل المالك حينئذ كما بحثه بعضهم بناء على أن حكم ذلك حينئذ حكم التالف وهو الأصح فالضمان قد صار مستقرا في ذمة الغاصب قبل الأكل فلا يسقط به وأيضا فإن قلنا ببقائه عند صيرورته إلى هذه الحالة على ملك المالك فلا كلام أو بانتقاله إلى ملك الغاصب فقد حمله عليه ضيافته فلا يسقط به ما استقر في ذمته من الضمان.
وسئل: بما لفظه اطردت عادة أهل بلد بإجارة أراضيهم بنوع من الحبوب فغصب شخص أرضا منها فهل تلزمه الأجرة حبا أو نقدا. فأجاب بقوله: قال بعض المتأخرين المحقق عند جماعة من المحققين في نظيره أنه يجري على عادة البلد فيما تقوم به من طعام وغيره وقد يؤيده قولهم لو غلب من جنس العروض نوع كالطعام انصرف الذكر إليه عند الإطلاق في عقد البيع كالنقد فإلحاقه بالنقد في ذلك يومئ إلى إلحاقه به في غرامة المتلفات.
وسئل: عمن أكل من يد آخر طعاما وكان في الأصل مغصوبا ولم يعلم فهل يؤاخذ به في الآخرة. فأجاب بقوله: نقل الغزي عن البغوي أن المأكول منه إن كان معروفا بالصلاح لم يؤاخذ به الآكل وإلا أوخذ به ثم قال الغزي وأظنه لا يوافق عليه أي بل لا يؤاخذ به مطلقا لعدم العلم وقد يقال مقتضى المطالبة بما يتلفه ناسيا أو جاهلا المطالبة هنا مطلقا؛ لأن هذا من باب خطاب الوضع فليست مطالبته بفعل حرام بل بإتلاف ماله وإن كان جاهلا.
وسئل: عن شخص غصب عينا مثلية وأتلفها وقلتم يضمن مثلها وإن أعوزه ووجده بأكثر ضمنها بقيمة المثل وقت المحاكمة والتأدية وإن لم يكن لها مثل ضمنها بقيمتها أكثر ما كانت من حين الغصب إلى حين التلف مفهوم ذلك أنه إذا كان أكثر القيمة ما بين الغصب والتلف دون ثمن المثل فله قبوله بينوا لنا صورة الأقل والأكثر في القيمة في المدة وأوضحوا ذلك مفصلا. فأجاب بقوله: الحاصل في هذه المسألة أن من غصب عينا مثلية وأتلفها يلزمه مثلها فإن فقده أو وجده بزيادة على ثمن مثله لزمه أقصى قيمة من وقت الغصب إلى وقت فقد المثل فلو كان وقت الغصب يساوي مائة ووقت الفقد يساوي مائتين وفيما بين الوقتين يساوي ألفا لزمه الألف وقس على ذلك وأما المتقوم فيضمن بأقصى قيمة من الغصب إلى التلف، والله أعلم.
وسئل: عمن شغل بقعة من المسجد بمتاع له فهل يحرم عليه وتلزمه أجرة المثل. فأجاب بقوله: نقل النووي رحمه الله في فتاويه عن الغزالي أنه تلزمه أجرة البقعة ما لم يغلق باب المسجد وإلا لزمه أجرة جميعه ثم قال وهذا صحيح معتبر وتصرف الأجرة في مصالح

ج / 3 ص -8- المسجد وظاهر حرمة ذلك وإن لم يضيق على المصلين.
وسئل: رضي الله تعالى عنه بما صورته قالوا لو غصب خشبة وأدرجها في سفينة لم تقلع منها في اللجة إن خشي تلف نفس أو مال محترم ما المراد بالمحترم. فأجاب بقوله: المراد بالمحترم في غير هذا الباب ما حرم قتله أو إتلافه ويحتمل إلحاق هذا الباب بغيره ويحتمل خلافه والذي يتجه أن يقال إن خشي إتلاف نفس اشترط أن لا تكون محترمة كحربي ومرتد وزان محصن وإن خشي إتلاف مال فإن كان حيوانا فهو محترم وإن كان لغير محترم وإن كان غيره فقد صرحوا بأن مال الحربي غير محترم ويحتمل إلحاق المرتد به لقول بعضهم كنفس الحربي وماله فأتي بالكاف الدالة غالبا على عدم الحصر في مدخولها ويحتمل الفرق بأن مال المرتد لبيت المال إن مات مرتدا وإلا فهو له وأيضا من استولى عليه لا يملك شيئا منه بخلاف مال الحربي وأيضا فالحربي إذا مات على حرابته انتقل لوارثه الحربي وهو غير معصوم بخلاف المرتد فإنه إذا مات على حالته انتقل للمسلمين فلهم حق متأكد في ماله بخلاف مال الحربي.
وسئل: عمن خلط المغصوب وصار غير متميز فهل يملكه أو لا. فأجاب بقوله: إذا خلطه بما لا يتميز عنه ملكه سواء أكان من جنسه أو غيره وسواء أكان ما خلطه به له أو لمالك آخر هذا هو المعتمد مذهبا ولا يكلف المالك أن يأخذ من المختلط بغير جنسه مطلقا بخلاف المختلط بجنسه فإنه يجبر على أخذ بعض المختلط بالأجود أو المثل لا الأردأ وظاهر كلامهم أن الغاصب يجوز له التصرف بنفس الخلط سواء أعطى المالك البدل أو لا ويؤيده قولهم أن الحق انتقل بالخلط إلى ذمته لكن لو قيل إنه يحرم عليه التصرف قبل رد البدل وأنه لا ينفذ منه لم يبعد قياسا على الورثة حيث يحرم عليهم التصرف في تركة مورثهم إذا كان مدينا مع أنها ملكهم والدين في ذمة مورثهم ولو بعد الموت رعاية لصاحب الدين ولا يقال إن التركة مرهونة بالدين شرعا بخلاف هذا؛ لأنا نقول والعين المختلفة بما يجبر على القبول منها ينبغي أن تكون مرهونة بحق المالك كذلك رعاية لحقه.
وسئل: هل تجب إراقة الخمر الغير المحترمة وإن قصد صاحبها التخلل وما هي. فأجاب بقوله: الأوجه أنها التي عصرت بقصد الخمرية وحينئذ فتجب إراقتها فورا ولا يجاب للحيلولة بينه وبينها إلى التخلل نعم إن قصد قبل تخمرها اتخاذها للخلية لم تجب إراقتها؛ لأنه أبطل النية الأولى بالنية الثانية.
وسئل: رضي الله تعالى عنه عن قول الإرشاد وضمن آخذ من غاصب لا بنكاح وفي شرح المنهاج في باب الغصب لو زوج الغاصب الأمة المغصوبة ففاتت منافعها تحت يد الزوج فغرمها رجع بها على الغاصب وإذا ماتت عنده وغرم قيمتها رجع بها ا هـ. وهذا

ج / 3 ص -9- يناقض ما اقتضته عبارة الإرشاد من عدم الضمان فتأملوا الجمع بينهما بأي شيء أثابكم الله. فأجاب بقوله: لا تنافي بين عبارة الإرشاد وعبارة شرح المنهاج المذكورة بل هما متحدتان مفادهما واحد كما يفهمه قول الإرشاد عقب لا بنكاح ورجع الخ. إذ معنى لا بنكاح أن من تزوج المغصوبة من الغاصب جاهلا فتلفت عنده لا يطالب بقيمتها؛ لأن الزوجة من حيث هي زوجة لا تدخل تحت اليد نعم قال الزركشي ينبغي تخصيصه بما إذا تلف بغير الولادة وإلا فيضمنها كما لو أولد أمة غيره بشبهة وماتت بالولادة فإنه يضمنها كما قالوه ا هـ. وفيه شيء بينته في شرح الإرشاد وإذا علم أن الغاصب لا يضمن قيمتها لو تلف عنده فلو غرمها له المالك رجع بها على الغاصب كما أفاد قول الإرشاد ورجع الخ. وكذا منافعها الفائتة في يد الزوج من غير فعله لا يضمنها لما تقرر أن الزوجة من حيث هي زوجة لا تدخل تحت اليد فإذا غرمه المالك إياها رجع بها على الغاصب كما يفيده قول الإرشاد ورجع الخ. بخلاف ما لو غرمه مهر وطئه أو أجرة المنافع التي استخدمها فيها فإنه لا يرجع به؛ لأنه شرع في العقد على أن يضمن المهر ولأن الغاصب لم يسلطه بالتزويج على الاستخدام فظهر لمن له أدنى تأمل أن لا تخالف بين العبارتين بوجه وأن توهم المخالفة بينهما إنما نشأت عن الغفلة عن معنى قوله لا بنكاح وعن قوله عقبه ورجع الخ.
وسئل: عمن غصب عبدا يعرف صنعة فنسيها وقلنا يغرم قيمة هذا الوصف من المصدق في النسيان لو تذكر فادعى الغاصب أنه متذكر فلا عليه غرم والمالك أنه متعلم فالغرم من المصدق منهما هذا على قول الفرق بين التذكر والتعلم. فأجاب بقوله: الذي دل عليه كلامهم أن الغاصب هنا هو المصدق؛ لأن المالك يدعي عليه إحسان قنه لحرفة فأتت في يده فلزمه قيمتها والغاصب يدعي بقاء تلك الحرفة أو عدمها من أصلها فلا يلزمه شيء والأصل براءة ذمته مما يدعيه عليه المالك حتى يثبت موجبه وأيضا فإن اتفقا على وجود تلك الحرفة واختلفا في النسيان فالأصل دوامه وإن لم يتفقا على وجودها بأن اختلفا فيه فالأصل عدمها وكل من هذين الأصلين مساعد لأصل براءة ذمة الغاصب فقوي جانبه باعتضاد دعوانا أصل براءة الذمة مع أصل الدوام في الأولى أو أصل العدم في الثانية ومما يشهد لتصديقه قولهم لو اختلفا في كون المغصوب كاتبا أو محترفا صدق الغاصب بيمينه؛ لأن الأصل براءة ذمته وعدم ما ادعاه المالك وقولهم لو رد الغاصب المغصوب أعمى مثلا وقال هكذا غصبته وقال المالك بل حدث عنده صدق الغاصب بيمينه؛ لأن الأصل براءة ذمته عما يزيد على تلك الصفة فتأمل هذا كالذي قبله تجده صريحا في تصديق الغاصب في صورة السؤال والمعتمد الذي صرح به الشيخان وغيرهما. أن تعلم الصنعة كتذكرها وعلى الفرق بينهما الذي ذكره السائل فالمصدق فيما ذكره الغاصب أيضا كما علم مما قررته على الأصح في صورة اختلافهما في النسيان.

ج / 3 ص -10- وسئل: عن مغصوب تحقق جهل مالكه هل هو حرام محض أو شبهة وهل يحل التصرف فيه كاللقطة أو كغيرها. فأجاب بقوله: لا يحل التصرف فيه ما دام مالكه مرجو الوجود بل يوضع عند قاض أمين إن وجد وإلا فعالم كذلك فإن أيس من معرفة مالكه صار من جملة أموال بيت المال كما في شرح المهذب فإنه قال ما ملخصه من معه مال حرام وأيس من معرفة مالكه وليس له وارث فينبغي أن يصرفه في المصالح العامة كالقناطر والمساجد وإلا فيتصدق به على فقير أو فقراء. ويتولى صرفه القاضي إن كان عفيفا وإلا حرم التسليم إليه وضمنه المسلم بل ينبغي أن يحكم رجلا من أهل البلد دينا عالما فإن فقد تولاه بنفسه وأخذ الفقير للمدفوع إليه حلال طيب وله أن يتصدق به على نفسه وعياله إن كانوا فقراء والوصف موجود فيهم بل هم أولى من يتصدق عليهم وله أن يأخذ منه قدر حاجته؛ لأنه أيضا فقير كذا ذكره الأصحاب ونقل عن معاوية وأحمد والحارث المحاسبي وغيرهم من أهل الورع؛ لأنه لا يجوز إتلاف المال ولا رميه في البحر فلم يبق إلا مصالح المسلمين ا هـ. وقد سبقه إليه الغزالي في الإحياء وغيره هذا في الحرام المحض كما تقرر أما ما لم يتحقق فيه ذلك فهو شبهة والاشتراء منه مكروه وإن غلب الحرام كما في شرح المهذب وقال الغزالي حرام قيل ويستثنى من الأول ما قاله الشيخ عز الدين من أنه لو اختلط ثوب مباح بنحو ألف ثوب مغصوب فيجب الجزم بتحريم الشراء؛ لأن المباح مغمور تافه بالنسبة إلى الحرام ويؤيده قولهم في باب الصيد لو اختلط حمام مملوك غير محصور بحمام مباح محصور حرم الاصطياد منه ا هـ. وما مر من وضع ما لم ييأس من مالكه في يد من مر هو قضية كلام الأصحاب وصرح به الأذرعي وقول ابن الصلاح في كتب المسلمين التي بيد الفرنج هل يحل شراؤها أن استنقاذها حسن ثم لا يجوز القراءة والانتفاع بها حالا والظاهر أنها إذا عرفها سنة جاز تملكها كاللقطة مردود وممن رده الأذرعي فقال في توسطه الأقرب أنه لا يلحق باللقطة بل يحفظ إلى اليأس من العثور على مالكه ثم يصنع به ما يصنع بالمال الضائع أي يصرفه في المصالح عند اليأس من معرفة مالكه.
وسئل: عن أرض لا تؤجر قط فماذا يلزم غاصبها. فأجاب بقوله: أفتى بعضهم بأنه تجب أجرة أقرب الأراضي إليها وهو محتمل منقاس ويقاس به غيره.
وسئل: عن دار مشتركة بين أخوين فسكنا فيها ولم يستأجر أحدهما من الآخر ولا استعار ولا استباح لكن أحدهما وحده والآخر له عيال فهل لكل الرجوع على الآخر أو لا. فأجاب بقوله: نعم لكل منهما مطالبة الآخر بأجرة سكناه في نصيبه بأجرة المثل بقسطه على قدر السكان.
وسئل: رضي الله تعالى عنه عما إذا اختلط المغصوب أو المنهوب بغيره من المملوك اختلاط امتزاج بحيث لا يمكن تمييزه كزيت وحنطة بيضاء بمثلها فهل يملكه الغاصب

ج / 3 ص -11- بمجرد ذلك وكيف يمكن القول بذلك مع تعديه. فأجاب بقوله: هذه المسألة لم تزل معروفة بالإشكال قديما وحديثا ولكن الذي صححه الشيخان أن المغصوب كالهالك حتى يتمكن الغاصب من إعطائه قدر حقه من غير المختلط ولنا قول أنهما يشتركان ونصره جمع فيرجع في قدر حقه من نفس المخلوط نفسه ووجه بأن خلط بالمثل اشتركا أو بالأجود أو الأردأ فكالهالك والمعتمد أنه كالهالك مطلقا وانتصر جماعة للقول بالاشتراك بالقياس على ما لو سالت صبرة أحدهما على صبرة الآخر وفرق السبكي بأنه ليس هناك تصرف مكلف بحال الضمان عليه بخلافه هنا فالضرورة هنا لم تدع إلى الاشتراك وأجاب صاحب الذخائر عن أشكال هذه المسألة بما حاصله مع الإيضاح أنه لما تعذر وصول المالك لعين حقه بسبب خلط الغاصب المقتضي لضمانه جعل المخلوط كالتالف وجعل شغل ذمته بالغرم وتمكين المالك من أخذه حالا مقتضيا لملك الغاصب بخلاف المغصوب منه إذ لم يتصرف في ملك الغاصب حتى يضمنه فيدخل في ملكه بالتعذر المذكور وتعدي الغاصب لا يقتضي جعل عين ماله مملوكا للمغصوب منه مجانا إذ الظالم لا يظلم بل ينتصف منه والعبد المغصوب إذا أبق مرجو العود فلم يتعذر رده بإباقه فتوجه فيه ضمان القيمة للحيلولة بخلاف ما نحن فيه لتعذر رده مطلقا فالواجب فيه يكون للفيصولة وقد قال جمع وإن كان المعتمد خلافه إن اختلط تمر البائع بتمر المشتري يفسخ البيع لتعذر التسليم المستحق فإذا جعلوا الملك في المبيع منتقلا للبائع بسبب تعذر التسليم وإن لم يكن الخلط من فعله فكذلك هنا وعلى الراجح لو أراد القسمة بحسب القيمتين امتنع للربا ورجح السبكي قول الشركة وفرع عليه ما مر وأطال في الانتصار له وأن قول الهلاك باطل لكن أطال الزركشي وغيره في الرد عليه وأنه ناقض نفسه وكيف يكون باطلا وهو موجود في المذاهب الأربعة قال بعضهم والحاصل أنه لا يخلو قول من الأقوال في هذه المسألة من محذور وأن القول بالهلاك يندفع محذوره بما قاله الزركشي في شرح المنهاج وابن المقري في تمشيته من أنا وإن قلنا بملك الغاصب ذلك فإنه يمنع من التصرف فيه حتى يعطي المغصوب منه ما وجب له؛ لأن له حق الحبس فيما ملكه إياه بعوض ورضي فكيف إذا ملكه بغير رضاه قيل وهو حسن وإن كان ظاهر كلام الأصحاب خلافه ويظهر أن محله إذا كان موسرا قال السبكي وقد يتوهم من فرض المسألة في الزيت والحنطة اختصاصها بالمثلي وليس كذلك بل خلط المتقوم كذلك ثم حكى عن ابن الصباغ وغيره أنهم جزموا بأن قول الهلاك لا يأتي في خلط الدراهم بمثلها ووجهه بأن كل درهم متميز في نفسه وإن لم يتميز لنا وليس كالزيت فإنه يحصل له بالاختلاط حقيقة أخرى ورد بأن ما ذكر لا يأتي في خلط القمح بمثله لتميز كل حبة
في نفسها ومقتضى كلام الشيخين أن الدراهم كالحنطة فيما مر فيأتي فيها ما تقدم أيضا من كلام الزركشي وابن المقري ولو غصب من اثنين زيتا ثم خلطه. قال السراج البلقيني: فالمعروف عند الشافعية أن الغاصب لا يملك شيئا من ذلك ولا يكون كالهالك لكن حكى صاحب

ج / 3 ص -12- البحر وجهين فيما إذا غصب دراهم من اثنين وخلطها أحدهما تقسم بينهما والثاني يتخيران بين القسمة والمطالبة بالمثل ا هـ. وفي فتاوى النووي رحمه الله ورضي عنه إذا أخذ المكاس من إنسان دراهم فخلطها بدراهم المكس ثم رد عليه قدر دراهمه من ذلك المختلط لا يحل له إلا أن يقسم بينه وبين الذي أخذت منه وهو يرجح الوجه الأول من وجهي البحر ورجح الشيخان أيضا أنه لو حدث في المغصوب ما يسري للتلف كبل الحنطة وتعفنها وجعلها هريسة وغصب تمر ودقيق وسمن وجعله عصيدة فهو كالهالك ويغرم بدل كل مغصوب مما ذكر من مثل أو قيمة وقيل يرده مع أرش النقص وقيل يتخير المالك بين موجب القولين واستحسنه في الشرح الصغير واختاره السبكي وقيل يتخير الغاصب بين إمساكه وغرم بدله ورده مع أرش النقص وعلى الأول فهل المغصوب لمالكه أو للغاصب فيه وجهان وجه الأول القياس على ما لو قتل شاة فإن المالك يكون أحق بجلدها مع قيمتها ووجه الثاني أن الغاصب غرم له ما يقوم مقام التالف من كل وجه فالأول لا وجه له كما قاله المتولي ومن ثم صحح الثاني وقال ابن الرفعة إنه مقتضى كلام الإمام فإنه استبعد مقابله وفارق مسألة الشاة ببقاء المالية هنا وقول الزركشي النظائر تقتضي ترجيح الأول فيه نظر ولا فرق على الثاني بين أن يكون للحنطة والهريسة مالية أم لا وعلى الثاني فهل يأتي هنا ما مر من أنه لا يحل للغاصب التصرف حتى يغرم البدل أو يفرق بأن منعه هنا يؤدي إلى إتلاف مال بخلافه ثم فإن التأخير ليس فيه إتلاف له محل نظر والثاني منقدح إن لم يجد قاضيا يقوم مقام المالك أو كان معسرا كما مر ولو غصب خشبا وأحرقه فالرماد كالهريسة فيما مر، والله أعلم.
وسئل: رضي الله تعالى عنه بما لفظه الحمد لله وحده أسأل الله الكريم رب العرش العظيم أن يمن ويتفضل علينا وعلى المسلمين بطول حياة سيدنا ومولانا وعمدتنا وعدتنا وملاذنا وسيدنا وبركتنا وشيخنا وأستاذنا شيخ مشايخ الإسلام عمدة الأنام من إليه المرجع وعليه المعول شهاب الدين أحمد بن حجر حفظه الله وأطال بقاءه لنا وللمسلمين وبعد فتفضلوا بوضع جوابكم الشافي الوافي لا زلتم أهلا وملاذا لحل المشكلات ورفع المعضلات على إشكال في مسألة ذكرها في العباب في الغصب في فرع كما أن ذلك غير خاف على شيخنا حيث قال فرع لو غصب حنطة قيمتها خمسون فطحنها فعادت عشرين فخبزها فبلغت خمسين ثم تلفت ضمن ثمانين بسبب نقص الطحن ولا عبرة بزيادة قيمة الخبز كأن نسي العبد الحرفة وتعلم أخرى ا هـ. ما في العباب ونقل هذا في التجريد عن القاضي حسين وكذلك في أدب القضاء للغزي وتبعه الشيخ زكريا في مختصره ونقلها في الجواهر وكذلك موسى بن الزين في كوكبه وكلهم ساكتون عنها مع أنها مشكلة على القاعدة في أن المثلي إذا تغير من حالة إلى أخرى ضمنه الغاصب بالأغبط منهما ففي التمشية والأنوار أنه إذا غصب حنطة وطحنها ثم خبزها فللمالك الأغبط فإن قلت في تصوير العباب زيادة وهي

ج / 3 ص -13- نقصان القيمة ثم عودها قلنا القاعدة أن المثلي لا يتغير ضمانه بنقص القيمة اللهم إلا أن يقال هذا إن لم يصر متقوما كما في العباب أو يقال إن الفرع الذي في العباب معروف للقاضي الحسين وقد عرف من الروضة أن طريقة القاضي أن المثلي يضمن بالقيمة الجواب لا عدمكم المسلمون ولا أخلى الوجود منكم وهدى بكم كل ضال آمين.
سؤال آخر: ذكر في الإرشاد تبعا للشيخين أن زوج المغصوبة إذا كان جاهلا وتلفت عنده لا يضمن لا طريقا ولا قرارا وصرح به في الروض وأقره عليه الشيخ زكريا في شرحه عليه وكذلك في العباب كل ذلك في أول الباب وفي آخره ذكر في الروضة إذا غرم قيمتها يرجع بها على الغاصب وكذا أجرة المدة التي لم يستخدمها فيها وجريا في الروضة والعباب على الأجرة وسكتا عن القيمة ولم يظهر بينهما فرق والذي في آخر الباب يشكل على الذي في أوله فما الظاهر ما ذكر أولا أو آخرا أو كل منهما مقرر وعليه فما الفرق. الجواب: ما في العباب هو المنقول المعتمد ولا يخالف ما ذكروه في المثلي؛ لأن هذا من صور ما إذا صار المثلي متقوما؛ لأن العبرة في ذلك بالآخر وهو باعتباره كذلك وحينئذ فلا نظر لكونه صار مثليا ثم متقوما وقد صرحوا في هذا القسم بأنه يجب المثل إلا أن يكون المتقوم أكثر قيمة فتجب قيمته فعلم وجوب الثمانين هنا؛ لأنها الأغبط وإن اختلف سبب وجوبها أما الخمسون فلأنها القيمة حين التلف وأما الثلاثون فلأنها أرش جنايته على المغصوب بطحنه الذي نقصت به قيمته وقاعدة الباب أن ما ضمنه بجنايته لا يعود بفعله فيه ما ساوى قيمة أرش تلك الجناية ومن ثم شبه القاضي هذه بما إذا غصب عبدا يعرف حرفة تزيد بها قيمته فنسيها عنده فإنه يضمن أرش نقصها وإن علمه حرفة أخرى تساويها أو تزيد عليها؛ لأن فعله في المغصوب ولو بما يزيد فيه غير محترم فلا يقابل بمال ومن ثم قال في أصل الروضة لو نسي صنعة وتعلم أخرى أو أبطل صنعة الحلي وأحدث أخرى فلا انجبار بحال وعلى هذا لو تكرر النقص وكان الناقص في كل مرة مغايرا للناقص في المرة الأخرى ضمن الجميع حتى لو غصب جارية قيمتها مائة فسمنت وبلغت ألفا وتعلمت صنعة فبلغت ألفين ثم هزلت ونسيت الصنعة وعادت قيمتها مائة يردها ويغرم ألفا وتسعمائة ا هـ. وبه كالذي قبله يعلم أن محل قولهم المثلي لا يتغير ضمانه بنقص القيمة حيث كان النقص لمجرد الرخص أما إذا كان من فعله فضمنه وإن انجبر وزاد من فعله أو غير فعله كما تقرر وبهذا يجاب عن قول السائل نفع الله بعلومه فإن قلت الخ. وذلك؛ لأن إطلاق نقص القيمة في إشكاله وجوابه غير معول عليه وإنما النقص الذي يضمن ما كان عن فعله عاد أم لا بل وكذا إن لم يكن عن فعله لما تقرر في النسيان عنده والذي لا يضمن هو ما كان عن الرخص فقط ورد العين كما هي وحينئذ فالجواب لا يلاقي السؤال؛ لأن النقص الذي في عبارة العباب مما يضمن وحينئذ فقول السائل ثم عودها يوهم ارتفاع هذا النقص بعود القيمة للخمسين وليس كذلك لما تقرر من

ج / 3 ص -14- وجوب الثلاثين مطلقا ومن وجوب قيمة الصنعة الفائتة وإن خلفتها صنعة أخرى أزيد قيمة منها والنقص الذي في جوابه وهو قوله لا يتغير ضمانه بنقص القيمة مما لا يضمن كما هو واضح مما قررته
فليتأمل وقوله اللهم الخ. جوابه أن صيرورته متقوما لا دخل لها في وجوب أرش النقص الذي يضمن لما تقرر من وجوبه وإن عاد ما يجبره ورد المتقوم كالعبد به لإلغاء فعل الغاصب والزيادة في يده فلم يتجبر بهما نقص ضمنه وقوله أو يقال إن الفرع الخ. جوابه إن كلام القاضي في هذا الفرع ماش على كلام الأصحاب فلا يؤثر فيه أن له رأيا يخالف كلامهم في المثلي على أنه لا يخالفه من كل وجه كما ستعلمه نعم يشكل على كلامه أن مقتضى كلامهم في المثلي أنه في صورة القاضي يرد مثل الحنطة والثلاثين التي هي أرش جنايته أما الأول فلأنهم في صورة ما إذا صار المثلي متقوما أوجبوا المثل حيث لم يكن المتقوم أغبط وهنا ليس الخبر أغبط من الحنطة؛ لأن قيمتها خمسون وقيمته خمسون فهما متساويان فلا أغبط وحيث لا أغبط تعين المثل فإيجاب القاضي القيمة وهي خمسون مخالف لكلامهم وأما الثلاثون فلأنها أرش جنايته فلتجب وإن رد المثل فإن قلت في الروضة عن القاضي فيما إذا غصب حنطة ثم طحنها ثم جعلها خبزا وأتلفه وقلنا لا مثل للدقيق أنه يغرم أكثر القيم ولا يطالب بالمثل أي؛ لأنه تلف وهو متقوم كما علله به بعضهم وكلامه السابق إنما يأتي على هذا لأنه لما تلف وهو متقوم وجبت الخمسون مع الثلاثين وكلامه هذا ضعيف فكيف سكتوا عليه قلت ليس كلامه هذا ضعيفا من كل وجه بل هو موافق لقولهم لو صار المثلي متقوما وجب المثل إلا أن يكون المتقوم أكثر قيمة إلا في صورة ما لو كانت قيمة الحنطة في صورة الروضة أكثر فعند القاضي تجب قيمتها وعلى الأصح يجب مثلها وليست هذه الصورة نظيرة لصورتنا فلا يضرنا ضعف كلامه فيها وما لو ساوت قيمتها قيمة الخبز فعلى الأصح يجب مثل الحنطة وقضية كلام القاضي وجوب القيمة نظرا للتعليل السابق وهو كونه ينظر إلى حاله وقت تلفه أي فيما إذا ساوت القيمة أو زادت قيمته متقوما وكذا لو زادت مثليا ويوجه اعتباره القيمة في هذه بيوم التلف بأنه يعتبره فيها بالنسبة لأصل وجوب القيمة وإذا اعتبرت القيمة وجب النظر لأكثر أحوالها وإذا تقرر هذا فكلام القاضي في فرع الجواهر وغيرها إنما يوافق رأيه في صورة الروضة ولك أن تقول يمكن تخريجه على الأصح أيضا كما أشرت إليه بقولي أولا؛ لأنها الأغبط وإن اختلف سبب وجوبها وإيضاحه أن الثلاثين لما كانت مقابلة لنقص أجزاء العين وجب ضمها إليها فصارت مساوية لثمانين لا لخمسين والثمانون أغبط من قيمة الحنطة فوجبت حتى على الأصح وحينئذ يؤخذ من هذا تقييد قولهم حيث لا أغبط في صورة إذا صار المثلي متقوما يجب المثل ما لم يكن الغاصب ضمن جزءا من المثل إذا ضم أرشه إلى قيمة المتقوم صار أغبط فتجب القيمة هنا نظرا لما قررته من وجوب تبعية الأرش للعين؛ لأنه بدل جزئها ومع هذا لا يخلو كلام القاضي عن نظر ونقد

ج / 3 ص -15- وإن أقره عليه في فرع القمولي وضعفوا كلامه في فرع الروضة إلا أن وجه تقريرهم يقر به ما ذكرته فتأمله هذا ما يتعلق بالمسألة الأولى، وأما الثانية فلا تخالف فيها في كلامهم؛ لأنهم بينوا أول الباب أن يد الزوج ليست يد ضمان بالنسبة للقيمة وفي آخره أن الأجرة فيها تفصيل فإن فوت المنافع لزمته أجرتها وإلا فلا وإنما الذي يشكل من ذلك قول الروضة أنه إذا غرم قيمتها يرجع بها على الغاصب فإن هذا يقتضي أنه طريق في الضمان وليس كذلك ولأجل هذا الإيهام حذفه الروض لكن الجواب عنه أنه علم من كلامه أنه غير طريق فوجب حمل قوله إذا غرم قيمتها على ما إذا أداها للمالك ظنا أنها تلزمه، ثم علم أنها لا تلزمه فله الرجوع بها عليه لتبين فساد الأداء إذ لا عبرة بالظن البين خطؤه، والله سبحانه أعلم.

باب العارية
وسئل: حيث اقتضى الحال أن المعير يتملك بالقيمة هل يدخل في ملكه قهرا من غير لفظ أم لا بد من لفظ فإن قلتم لا بد فهل يشترط العلم بالقيمة حال التملك أم لا وهل يكتفي باللفظ قبل تسليم القيمة أو لا بد من تسليمها أو رضا المستعير بذمته. فأجاب بقوله: إن الذي ذكره الرافعي في العزيز نقلا عن التهذيب صريح في أنه لا يدخل في ملك المعير قهرا وأنه لا بد من عقد وعبارته بعد أن حكى الخلاف في المسألة وليس له التملك إلا بإذن المستعير؛ لأنه بيع أو إجارة ا هـ. وعبارة التهذيب بعد أن ذكر أنه يخير بين القلع مجانا والأخذ بالقيمة أو الإبقاء بالأجرة فإن أراد القلع لا يحتاج إلى إذن المستعير وإن أراد التملك بالقيمة أو التقرير بالأجرة يحتاج إلى إذنه؛ لأنه بيع أو إجارة وربما يريد المستعير نقله انتهت وحاصلها أنه لا يستقل بالتملك أو بالإبقاء بالأجرة بخلاف القلع؛ لأن في التملك إخراج ملكه عنه وفي الإبقاء بالأجرة إلزام ذمته مالا وهو قد لا يريد ذلك بل يريد القلع واعتمد الأسنوي وغيره ما ذكر وحينئذ فإذا اختار المعير التملك أو الإبقاء بالأجرة فإن رضي المستعير قلنا لهما لا بد من إنشاء عقد بيع في الأول أو إجارة في الثاني وإن لم يرض المستعير بواحد منهما كلف تفريغ الأرض، وأما إذا امتنع المعير من التخيير والمستعير من بذل الأجرة وقد طلبها المعير فإنهما يهملان إلى أن يختار المعير ما له اختياره أو يبذل له المستعير الأجرة ويرضى فإن قلت ما الفرق بين هذا والتملك بالشفعة حيث لم يتعين فيه اللفظ؛ لأنه يحصل بعد رؤية الشقص وعلم الثمن. أما بنحو تملكت بالشفعة مع قبض المشتري عوض ما سلمه للبائع قبضا كقبض المبيع، وإما بأن يرضى المشتري بذمته حيث لا ربا وإن لم يتسلم الشقص، وإما بأن يتملك عند القاضي ويحكم له بالشفعة وإن لم يسلم الثمن قلت الفرق بينهما إن دفع الضرر الذي هو سبب الأخذ بالشفعة لا طريق له سوى

ج / 3 ص -16- تملك الشقص المذكور فلذلك كان التملك فيها قهريا بخلاف الضرر في مسألتنا فإنه يندفع بالقلع أو بالتبقية بالأجرة كما يندفع بالتملك فلم يكن قهريا وإذا بان أنه غير قهري بان اتضاح توقفه على رضا المستعير؛ لأنه قد يريد دفع الضرر بغيره وهو القلع وإذا توقف رضاه ورضي احتيج إلى ناقل له عن ملكه إلى ملك المعير ولا يكون ذلك إلا بعقد فلذلك اشترط هنا وبما تقرر علم أنه لا بد من معرفة المعير والمستعير بالقيمة أو أجرة المثل حتى يقع عقد البيع أو الإجارة بعوض معلوم وأنهما حيث عرفا القيمة أو الأجرة وعقدا بها في الذمة صح ولا يشترط تسليمها لصحة العقد بل يصح وإن لم يسلمها، ثم يطالب المستعير المعير في الأولى وعكسه في الثانية فإن تنازعا في البداءة بالتسليم يأتي فيهما ما في المتبايعين وإن امتنع المستعير من العقد بالقيمة في الذمة وأبي إلا أن يقع العقد على عينها فإن وافقه المعير فذاك وإلا أعرض الحاكم عنهما فيما يظهر نظير ما مر، والله أعلم بالصواب.
وسئل: رضي الله تعالى عنه عن مسألة الفقيه أحمد بن موسى بن عجيل اليمني في فتواه أنه إذا كانت بهيمة بين اثنين ينتفع بها أحدهما برضا من صاحبه فتلفت في يده وجب عليه ضمان نصيب الآخر؛ لأن ذلك عارية وكذا ولدها حكمه حكم ولد المستعار فإن كان ثم مهايأة كان حكمه في يد هذا ويد هذا حكم العين المستأجرة فلا ضمان ما صورة المسألة والسبب الموجب لضمان نصيب الآخر وما صورة المهايأة المذكورة في السؤال. فأجاب بقوله: ما ذكر عن ابن عجيل من ضمان نصيب الآخر؛ لأنه عارية ومن أن ولدها كولد المستعار صحيح وحكم ولد العارية أنه إن حدث بيد المستعير كان أمانة شرعية وكذا لو ساقها فتبعها ولدها الذي ولدته قبل العارية وعلم به المالك فسكت فيكون تحت يده أمانة شرعية أيضا فإن تلف بتقصيره ضمنه وإلا فلا وما ذكره في مسألة المهايأة مبني على أن المهايأة هل هي إجارة أو عارية فيه خلاف وقضية تجويزهم الرجوع فيها أنها عارية وقضية قولهم لو تهايئا فرجع السابق بعد أن استوفى المنفعة لزمه لصاحبه أجرة مثل المنفعة التي استوفاها أنها إجارة والذي يظهر ترجيحه أنه لا يطلق القول بأنها إجارة محضة ولا عارية محضة بل فيها شائبة من كل منهما لكن شائبة الإجارة أظهر؛ لأن وضعها استيفاء منفعة في مقابلة منفعة إذ صورتها أن تكون بين اثنين مثلا عين مشتركة فيتفقان على قسمة منافعها مياومة أو مشاهرة أو مسانهة بأن تكون عند أحدهما زمنا معينا وعند الآخر زمنا كذلك فإذا تراضيا على ذلك جاز وكان في معنى الإجارة؛ لأن المنافع المستوفاة ضمنا لم تكن في غير مقابل وإنما منافع كل مقابلة لمنافع الآخر وهذا شأن الإجارة ووضعها دون العارية فظهر أن المغلب فيها معنى الإجارة وإذا غلب فيها ذلك كان حكم ما في يد أحدهما مدة المهايأة حكم المؤجرة وهو الأمانة فمن تلف عنده منهما بغير تفريط لا يضمنها فظهر بما قررته صحة ما قاله الإمام ابن عجيل أعاد الله علينا من بركاته وصالح معاملاته، والله أعلم.

ج / 3 ص -17- وسئل: رضي الله عنه في شخص قال لجماعة أعينوني بأثواركم بكرة للحرث والعادة أن معير الأثوار يحرث عليها بنفسه أو أجيره أو عبده فسرحوا معه بكرة فأحد الجماعة يحرث على ثوريه بنفسه والثاني حرث على ثوريه عبده والثالث أجيره والرابع مشترك هو وآخر في الثورين وآلة الحراثة وفي أجرة الأجير كذلك فأمر الأجير يحرث عليهما في حول المستعير بغير إذن شريكه فحرثوا إلى نحو ربع النهار فجاء متلصصون أخذوا بعض الأثوار وأتلفوا البعض وقتلوا الحراثين جميعا وأخذوا آلة الحراثة والدواب التي تحملها ما الحكم. فأجاب: رضي الله تعالى عنه الحكم في صورة الأثوار أن على الآمر لمالكها بإعانته بها في أرضه ضمانها وضمان جميع ما استعاره من آلة الحرث وغيرها والذي يظهر أنه لا يضمن العبد؛ لأن قوله لمالكه أعني بثورك لا يستلزم استعارة العبد لما ذكر في السؤال من أن الحراث تارة يكون المالك وتارة يكون أجيره أو عبده فلم يتعين العبد وإذا لم يتعين لم يكن مستعارا بخلاف ما لو قال له أعني بثورك وعبدك فإن كلا من الثور والعبد مستعار حينئذ وواضح أن الرابع يضمن أيضا حصة شريكه في الثورين والآلة المشتركة لتعديه باستعمال حصة شريكه فيما لم يأذن فيه وقرار الضمان على المستعير، والله تعالى أعلم.
وسئل: رضي الله عنه عمن شرب من سقاية في المسجد فانكسر منه كوزها أو انكسر منه قنديل المسجد أو أخذ كوزا من سقاء ليشرب منه فانكسر أو استعار قنديلا مسرجا أو دواة فانكسرا أو شمعة ليقدها أو انكسر إناء من بعض الضيوف أو تصدق على من أعيا بركوب دابته فماتت تحته أو استعمل ظرف الهدية فهل يضمن في كل ذلك أم في بعضه أم لا يضمن في كله. فأجاب بقوله: في ذلك تفصيل أما الأولى والثانية فإن كانت الكيزان أو القناديل التي للاستصباح دون غيرها فإنها تضمن مطلقا وقفت على الشاربين أو شريت من ربع الوقف حيث شرط الواقف فلا ضمان إن لم يفرط ومثلهما الأباريق الموقوفة على من يتوضأ فإن بقيت على ملك واضعها ضمن كاسرها وإن لم يفرط، وأما الثالثة فإذا أعطى عطشانا كوزا ليشرب فوقع منه وانكسر ضمنه كالماء الذي فيه إن زاد على كفايته فيضمن الزائد على الأوجه؛ لأنه قبضه لغرض نفسه وإن كان بإذن المالك فإن أعطاه له بعوض ضمن الماء فقط؛ لأنه مملوك بالشراء الفاسد لعدم رؤيته دون الكوز؛ لأنه مأخوذ بالإجارة الفاسدة، وأما الرابعة والخامسة فإن استعار ليستصبح أو يكتب فالقنديل والدواة مضمونان بالعارية دون الزيت والحبر؛ لأنهما مأخوذان بالهبة الفاسدة فإن استعار ليكتب ببعضه فقط ضمن الزائد على ما مر، وأما السادسة فإن صرح بالعارية فإن اعتبرنا الصيغة ضمن أو المعنى فلا، ونظرهم للأول أكثر وعلى الثاني فإن استعارها لإيقاد كلها أو بعضها يأتي ما سبق وإن لم يصرح بها لم يضمن وكذا يقال في كل ما لا تصح إعارته مما يستهلك، وأما السابعة فالأوجه فيها الضمان كما مر فيمن أخذ كوزا ليشرب منه بلا عوض، وأما الثامنة

ج / 3 ص -18- فيضمن فيها الدابة، وأما التاسعة فإذا جرت العادة برد الظرف ضمنه وإن لم يستعمله فإن تلف في يد الرسول قبل قبض المهدى له فإن كان عبده ضمن؛ لأن يده كيده أو وكيله فالذي يظهر أنه إن أرسله ليطلب ذلك دخل في ملكه بقبض الوكيل فيضمن الظرف بتلفه في يد وكيله بلا تقصير وإن لم يرسله لم يدخل في ملكه إلا بقبضه ولم يوجد فلا يضمنه الوكيل أيضا؛ لأنه في هذه الحالة وكيل المهدي لا المهدى له.
وسئل: عن مستعير سرق من عنده المستعار فحلون عليه فهل يلزمه الحلوان. فأجاب بقوله: نعم؛ لأنه من تمام الرد الواجب عليه.
وسئل: رضي الله عنه هل الإباحة من ألفاظ التمليك أو لا وهل قولهم في باب المبيع قبل قبضه وإباحة الطعام للفقراء يفهم التقييد بالفقراء أم لا وهل الصدقة كالإباحة. فأجاب بقوله: الذي دل عليه كلام الزركشي أول قواعده في مسائل متفرقة وغيره أخذا من كلام التاج السبكي أن لفظ الإباحة صريح في جواز الانتفاع بالشيء المباح، ثم إن كان الانتفاع به لا يمكن إلا بذهاب عينه كانت الإباحة قبل إتلافه غير لازمة فهو باق على ملك مالكه وله التصرف فيه بأي وجه أراد وليس للمباح له التصرف فيه بغير الوجه الذي أبيح له وهو أكله مثلا فإذا أتلفه بأكله أو نحوه تبينا أنه ملكه قبيل إتلافه على الخلاف المذكور في الضيف وإن كان الانتفاع به ممكنا مع بقاء عينه كالأرض كانت الإباحة مفيدة لجواز انتفاعه لا لملكه العين ولا المنفعة فلا يجوز له إجارته ولا إعارته؛ لأنه إنما ملك أن ينتفع ولا فرق في ذلك كله بين أن يقيد الإباحة بمدة أو يطلقها؛ لأنه إذا جاز تعليقها كما رجحه الزركشي إذ لا تمليك فيها فتوقيتها أولى وإذا تأملت ما قررته علمت الجمع بين مسائل ذكرها الزركشي وغيره ظاهرها التناقض وعلمت الفرق بين الصدقة والإباحة؛ لأن الصدقة تقتضي الملك حيث قبضها المتصدق عليه سواء أكانت بنحو طعام أو أرض أو غيرهما ولا فرق في الصدقة والإباحة بين أن يكونا على فقير أو غني كما أشار إلى ذلك التاج السبكي في قواعده وإن أوهم قول الفقهاء في باب المبيع قبل قبضها وإباحة الطعام للفقراء خلافه
وسئل: عمن وجد غلطا في كتاب مستعار معه أو موقوف هل له إصلاحه وما ظنه غلطا هل له أن يكتب فوقه لعله كذا كما يفعله كثير. فأجاب بقوله: نقل الأسنوي وغيره عن العبادي وأقروه أنه إذا استعار كتابا فرأى فيه خطأ لا يصلحه إلا أن يكون قرآنا فيجب ا هـ. وظاهره أنه لا فرق بين الموقوف وغيره ولا بين حسن الخط وغيره في الصورتين المذكورتين وللنظر فيه مجال وفي فتاوى القاضي لا يجوز رد الغلط في كتب الغير وحمله الريمي على ما لا يغير الحكم وإلا وجب رده لا سيما على الثبت اليقظ، وكتب الوقف أولى وما ذكره ظاهر عند تيقن الغلط فلا يجوز بمجرد الظن أن يكتب لعله كذا في ملك أو وقف

ج / 3 ص -19- كذا قاله بعضهم وأخذ الأذرعي بجواز ذكر عيب الخاطب لأجل النصيحة جواز إصلاح الخطإ في الكتب المستعارة، ثم نقل عن العبادي ما مر، ثم قال واعلم أن إطلاق إصلاح الخطإ في المستعار خطأ فنقول إن علم رضا المعير وهو أهل للإصلاح جاز قطعا أو كراهته فلا قطعا وإلا فإن كان خط المستعير كخط الكتاب المستعار أو يقاربه فهذا محتمل وجه الجواز أنه إحسان فالظاهر رضا المعير به ووجه المنع أنه تصرف في ملك الغير بغير أمره، وإن كان خط الكتاب في غاية الحسن لم يجز قطعا أو العكس ففي الجواز نظر؛ لأن الإصلاح بتخريج الساقط بالخط الحسن يبين قبح خط الأصل ويفضحه وهذا إن لم يحصل بالإصلاح كشط مكتوب أو تعييب أو ضرب فإن هذا يظهر أنه لا يجوز إلا بعد العلم برضا المعير وينبغي أن يفرق بين الموقوف على جماعة مسلمين وبين الملك والموقوف على معين فكل ما جاز فيهما جاز في الموقوف على العموم من باب أولى وكل ما امتنع فيهما هل يمتنع فيه هذا موضع ترو وتفصيل يدركه النبيه ا هـ. ملخصا
وسئل: رضي الله تعالى عنه بما صورته ذكر أبو شكيل شارح الوسيط أن رجلا استعار عبدين من مالكهما فقتل أحدهما الآخر عمدا فاقتص المالك ضمن قيمتهما فهل هو معتمد. فأجاب بقوله: مقتضى قول الأصحاب إذا قتل السيد العبد القاتل لعبده في يد الغاصب برئ؛ لأن المالك هو المتلف أنه لا يضمن؛ لأن الغاصب أسوأ حالا منه فما ذكره أبو شكيل فيه نظر وإن وافقه بعضهم.
وفرق بين الغاصب والمستعير بأن المستعار تضمن رقبته دون جنايته، والمغصوب تضمن رقبته وجنايته فإذا اقتص المالك من المغصوب فقد استوفي متعلق الغصب وسقط عن الغاصب حكم الغصب في الرقبة وفي هذه الجناية وإذا استوفى المعير فقد استوفى شيئا لا تعلق له بالعارية ولا يضمنه المستعير فيبقى حكم العارية بحاله وهو ضمان العبدين المذكورين على المستعير وهل يطرد ذلك في جميع العواري إذا أتلفها المعير قبل أن يقبضها. قال بعضهم: لو أتلف أجنبي المستعار قبل أن يقبضه المعير فإن لم يضمنه بأن أتلفه لصيال أو قصاص ضمنه المستعير فقط وإلا فهو طريق والقرار على المتلف وحينئذ فإتلاف المعير كذلك ففي الحالة الأولى الضمان على المستعير ولا يسقط عنه بإتلاف المعير بخلاف الغصب في القصاص لما مر من الفرق بينهما وفي الحالة الثانية يسقط الضمان عنه إذ لا فائدة في تغريمه وهو يرجع به على الآخر ا هـ. وهو مبني على ما مر من الفرق بين الغاصب والمستعير.
وسئل: عن شخص قال لآخر منحتك كذا فهل هو كأعرتك أو كوهبتك. فأجاب بقوله: صرح في البيان في الهبة بأن المنحة هبة لكن كلامه في العارية صريح أو كالصريح في أن المنحة هي العارية وهو الذي دلت عليه الأحاديث واللغة والاستعمال واعتمده بعض شراح الوسيط.

ج / 3 ص -20- وسئل: عمن استعار عبدا فهل يضمن ثيابه. فأجاب بقوله: لا يضمنها؛ لأنه لم يأخذه مستعملا لها بخلاف إكاف الدابة.
وسئل: عمن استعار كتابا موقوفا فتلف عنده بلا تقصير فهل يضمنه أو لا. فأجاب بقوله: قال في الروضة في أواخر كتاب الوقف إذا سبلت كيزان على حوض أو نهر فتلف منها شيء في يد أحد لم يضمن إلا بالتعدي ومنه استعماله في غير ما وقف له وبه يعلم أن الكتاب المذكور إن كان وقفا على المستعير بأن كان من جملة الموقوف عليهم فلا ضمان عليه وكذا إن لم يكن وقفا عليه بأن كان وقفا على إنسان بخصوصه فاستعاره منه كما صرح به البلقيني قياسا على ما لو استعار من مستأجر وألحق بذلك الاستعارة من كل من يستحق المنفعة استحقاقا لازما دون الرقبة قال وعليه لو أصدق زوجته منفعة أو صالح عليها أو جعلها رأس مال سلم لم يضمن المستعير من هؤلاء ا هـ. وهو بحث متجه.
وسئل: عن دابة مستعارة عثرت حالة الاستعمال وماتت ما الحكم. فأجاب بقوله: إن كان سبب تعثرها هو الاستعمال المأذون فيه لم يضمنها المستعير؛ لأنها حينئذ تلفت بالاستعمال المأذون فيه وإن تعثرت لا بسبب أو بسبب هو الاستعمال لكنه غير المأذون فيه ضمنها كما لو تلف بآفة سماوية في الطريق، والله أعلم.
وسئل: عمن أبرأه عن عين فأبرأه الآخر عن دين فهل يصحان. فأجاب بقوله: لا يصح الإبراء عن العين بل عن الدين لكن بحث جمع متأخرون أنه لو قصد بالإبراء عن الدين جعله في مقابلة الإبراء عن العين لم يصح.
وسئل: رضي الله تعالى عنه عن قولهم في العارية وقلع مجانا بذرا ونواة حمله سيل فنبت في أرضه فهو باق على ملك صاحبه فإن أعرض عنه فهو لصاحب الأرض هذا فيما لا قيمة له كنواة أما غيره فهو باق لمالكه ذكره ابن أبي شريف في شرحه زاد في الأسنى وعلى مالكه القطع؛ لأن مالك الأرض لم يأذن فيه فهو كما لو انتشرت أغصان الشجرة في هواء داره وعليه التسوية للأرض؛ لأن ذلك لتخليص ملكه وفي فتاوى السمهودي وإن كان ذلك يسيرا يعرض الناس عن المطالبة به عادة ألحق ذلك بالسواقط التي جرت العادة بالإعراض عنها وفي الأسنى بعد ما تقدم فإن أعرض عنها وكان ممن يصح إعراضه فهي لمالك الأرض ا هـ. ولا يخفى مناقضة ما ذكر لما ذكره ابن أبي شريف فما المعتمد. فأجاب بقوله: كلام الإسعاد لا يخالفه ما ذكر بعده ومن ثم جريت عليه مبينا لمراده في شرح الإرشاد حيث قلت وعلى مالك الأرض رده أي ما حمل من نحو نوى وحب لمالكه إن حضر وإن لم يكن له قيمة كحبة ونواة لم يعرض عنها وذلك؛ لأن تقييده الإعراض بما لا قيمة له الموهم أن ما له قيمة لا يزول الملك عنه بالإعراض يحمل على أن المراد قيمة لها وقع عادة أما ما ليس لها وقع كذلك فهي كعدم وكلامه في باب

ج / 3 ص -21- الصيد والذبائح دال على ذلك وعبارة شرحي على المنهاج فرع يزول ملكه بالإعراض عن نحو كسرة خبز وسنابل الحصادين وبرادة الحدادين فيملكها آخذها على المعتمد أي: عند النووي وغيره خلافا لقول الرافعي ومن تبعه أنها تصير مباحة ولا تملك ا هـ. وينفذ تصرفه فيها أخذا بظاهر أحوال السلف ومنه يؤخذ أنه لا فرق في ذلك بين ما تتعلق به الزكاة وغيره مسامحة بذلك لحقارته عادة فبحث الزركشي ومن تبعه التقييد بما لا تتعلق به مردود لذلك نعم محل جواز أخذ ذلك كما هو ظاهر ما لم تدل قرينة من المالك على عدم رضاه كأن وكل من يلقطه له انتهت عبارة الشرح المذكور والحاصل أن الإعراض المملك المكتفى فيه بالقرينة يجري فيما لا قيمة له بالكلية وفيما له قيمة تافهة، وأما ما له قيمة لها وقع فلا يكتفي فيه بالقرائن بل لا بد فيه من التمليك أو صريح الإباحة.

باب الشفعة
وسئل: رضي الله تعالى عنه هل للشفيع بعد العلم الاشتغال بصلاة النفل. فأجاب بقوله: له الاشتغال بنافلة مؤقتة كما شمله كلامهم وهل يلحق بها النافلة المطلقة أو لا. كل محتمل والأقرب الثاني؛ لأن هذه لا يخشى فوتها بخلاف تلك وعلى كل فلو علم وهو فيها فهل يجب عليه الاقتصار على ركعتين بعد العلم أو له أن يصلي ما شاء كل محتمل أيضا ولكن الأول أقوى مدركا.
وسئل: رضي الله تعالى عنه عما إذا اشترى زيد حصة من عمرو من أرض مشتركة، ثم باع المشتري الشقص من مشتر آخر مثلا بعشرين درهما فادعى الشفيع على المشتري بالشفعة وأيضا ادعى أن المشتري الثاني المدعى عليه بالشفعة أقر بأن المشتري الأول إنما اشترى هذا المبيع بعشرة دراهم يريد الشفيع الشفعة على المشتري الثاني بالعشرة دراهم مؤاخذة له بإقراره هل له ذلك أم لا. بل نقول لا نؤاخذ المشتري الأول بإقرار المشتري الثاني بل أنت أيها الشفيع مخير إن أردت الشفعة على الثاني بقيمة الذي اشترى به هو عشرون وإن أردت فاترك عقده على حاله وأثبت على المشتري الأول أن ثمنه هو العشرة الدراهم واشفع فهل هو قول صواب أو للشفيع ما أراد من المؤاخذة يريد ادفع الثمن القليل إلى المشتري الثاني المدعي إقراره وأخذه المبيع منه. فأجاب بقوله: ما ذكر من تخيير الشفيع هو الصواب كما يعرف بأدنى نظر في كلامهم فقد قالوا لو باع المشتري لثاني وهو لثالث وهو لرابع وهكذا تخير الشفيع في الأخذ من أيهم شاء؛ لأن الثمن قد يكون في نحو البيع الأول أو الثاني أقل أو من جنس عليه أيسر ا هـ. فعلم أن النزاع في كون الشراء المذكور في السؤال بعشرة لا فائدة له بل مهما أثبته الشفيع من أي الأثمان شاء أخذ به وواضح أن إقرار أحد المشتريين أنه اشترى بكذا إنما يؤثر في حقه فقط أو أن المشتري منه أو

ج / 3 ص -22- البائع له إنما كان شراؤه بكذا لا عبرة به حيث لم يكن الشقص بيده وإنما يؤاخذ كل بإقراره فيما يتعلق بشرائه فقط.
وسئل: عما إذا وكلت امرأة زيدا في طلب الشفعة من عمرو فلم يبادر الموكل بالشفعة بأن حضر مجلس القاضي ومضى عليه زمن يمكنه الشفعة فيه فهل هذا يسقط شفعة موكلته؛ لأن المبادرة واجبة على الموكلة والوكيل. وإذا قلتم بسقوط الشفعة بذلك فادعى الوكيل الطلب من القاضي وأنكر المدعى عليه الطلب ووافقه القاضي على عدم الطلب فأراد الوكيل إقامة بينة على الطلب من القاضي وسماعه للطلب هل له إقامة البينة أم لا ولا سيما بعد حكم القاضي بسقوط الشفعة. فأجاب بقوله: إذا تراخى الوكيل من غير عذر ألجأ إلى ذلك كأن حضر مجلس القاضي ولم يبادر بطلت الشفعة لموكله من غير عذر له مسقط لشفعة موكله كما صرحوا به حتى في المختصرات وإذ ادعى الوكيل أنه بادر بالطلب من القاضي وأقام بذلك بينة لم تسقط شفعة موكله ولا عبرة حينئذ بقول القاضي ولا بحكمه الناشئ عن علمه أو عن بينة أخرى أما الأول فلتصريحهم بأن محل الحكم بالعلم حيث لا بينة تخالفه، وأما الثاني فلأن بينة الإثبات وهي بينة الوكيل مقدمة على بينة النفي وإن كان معها حكم؛ لأن حكم القاضي ليس من المرجحات كما بينته في شرح الإرشاد فإن فرض حصر بينة النفي له بأن أثبتت بينة الوكيل طلبه في مجلس محصور ونفته بينة خصمه في ذلك المجلس تعارضتا فيتساقطان ويصدق الشفيع بيمينه في عدم تقصيره في الطلب؛ لأن الأصل بقاء حقه نعم للحاكم هنا الحكم بعلمه لسقوط حقه لكن إن كان ثقة أمينا على الأوجه ومما صرحوا به أنه لو أخر الطلب، ثم اعتذر بنحو مرض أو مطر وأنكر المشتري صدق الطالب بيمينه إن عرف منه ذلك وإلا فالمشتري.
وسئل: عما إذا مات زيد وخلف ورثة مثلا ثم مات بعض الورثة وورثه الباقون فادعى على الباقي من الورثة اشتراء شقص من الوارث الميت فأنكر أحد بقية الورثة الاشتراء فأقام المدعي حجة على ذلك فأراد المنكر الشفعة بعد الإنكار فهل له الشفعة أم لا أم يفرق بين تخصيص الإنكار بحصته وعدم تخصيصه قياسا على مسألة ما في الصلح من قوله في الإرشاد وشفع منكر خصص أم لا يرجع إلى التخصيص وعدمه بل إلى إنكاره أصل الشركة مطلقا فلا شفعة وبين إنكار الشراء فيشفع؛ لأنه لا يلزم من إنكار الشركة إنكار مطلق الشركة. فأجاب بقوله: لا شفعة للمنكر هنا مطلقا لزعمه بطلان البيع من أصله المترتب عليه الآخذ بالشفعة. إذ فرض السؤال أنه لما ادعى الشراء من الميت قال له أحد ورثته لم تشتر منه شيئا فإذا ثبت الشراء منه لم يشفع ذلك المنكر لما تقرر أنه أنكر أصل البيع المستلزم لإنكاره استحقاقه الأخذ بالشفعة وليس هذا نظير مسألتهم المذكورة في الصلح؛ لأن صورتها أن المدعي ادعى جميع الدار التي في يد اثنين ففصلنا فيمن لم يقر له بين أن ينكر ملكه لحصته

ج / 3 ص -23- فقط فيشفع؛ لأنه لم ينكر حينئذ بطلان البيع الذي تضمنه الصلح المترتب عليه الأخذ بالشفعة بل قضية تخصيصه الإنكار بما بيده فقط اعترافه بصحة ملك المقر له وذلك يستلزم اعترافه بصحة البيع المذكور فجاز أن يأخذ بالشفعة وبين أن يعمم إنكاره لملك شيء من الدار المدعى بها فحينئذ إذا صالح المقر له لم يكن للمنكر الأخذ بالشفعة لاعترافه ببطلان البيع المذكور المترتب عليه الأخذ بالشفعة وقد ذكرت في شرح الإرشاد أن قضية كلام مصنفه في شرحه أن المقر له لو باع النصيب لأجنبي غير المقر لا يأخذه المنكر بالشفعة مطلقا وليس كذلك بل فيه التفصيل المذكور كما هو ظاهر أي: لأن المدار على اعتراف الشريك بصحة البيع فيأخذ بالشفعة أو ببطلانه فلا يأخذ بها فإن قلت يشكل على ما ذكرت قولهم لو كان بينهما عرضة مشتركة فادعى أجنبي نصيب أحدهما وشهد له الآخر فردت شهادته ثم باع المشهود عليه نصيبه لآخر فللشاهد أخذه بالشفعة فقد صححوا أخذه بالشفعة مع اعترافه ببطلان البيع المترتب عليه الأخذ قلت لا إشكال في ذلك؛ لأنهم لم يصححوا أخذه بالشفعة وأبقوه له بل أوجبوا رده عليه للمشهود له لاعترافه بشهادته السابقة أنه ملكه فإذا صار في يده أخذناه بقضية شهادته فكان هذا أعني رده إلى مالكه هو المسوغ للأخذ بالشفعة وإن كان الآخذ بها يزعم بطلان البيع وقول السائل نفع الله به بل إلى إنكاره أصل الشركة الخ. عجيب فإنه لا فرق كما هو جلي بين إنكار الشركة وإنكار الشراء إذ كل منهما من الشريك القديم مانع من أخذه بالشفعة لأن كلا منهما يوجب إقراره بعدم ملك المشتري من الشريك القديم وإذا أنكر ملك المشتري للشقص فكيف يتصور أخذه له وقوله لا يلزم من إنكار الشركة إنكار مطلق الشركة أعجب؛ لأنه إن أراد بالشركة الأولى نوعا خاصا منها لزم من إنكاره إنكار مطلقها وإن أراد بالشركة الأولى مطلقها كانت هي عين الثانية فيلزم من إنكار إحداهما إنكار الأخرى ولعل في ذلك تحريفا والأصل أنه لا يلزم من إنكار الشراء إنكار مطلق الشركة وهذا اللزوم الصحيح لا يفيد في مسألتنا أيضا؛ لأن المدار إنما هو على الاعتراف ببطلان البيع فحيث اعترف به لم يأخذ بالشفعة سواء أنكر أصل الشركة أم أنكر الشراء كما في صورة السؤال.
وسئل: عما إذا تملك الشفيع بما ذكروه من الصيغ وبشرطه مثلا ثم لم يسلم الثمن قالوا يمهل ثلاثة أيام فإن لم يسلم فسخ الحاكم تملكه، ثم استطرد في الدميري خلافا حتى قال: وقيل بحبس الشفيع فهل المشتري يتخير بين الفسخ وبين إجبار الشفيع على التسليم أو ليس للمشتري إلا فسخ الشفعة كما هو ظاهر قولهم فسخ الحاكم تملكه. فأجاب بقوله: عبارة الدميري التي أجملها السائل إذا تملك الشفيع الشقص بغير الطريق الأول لم يكن له أن يتسلمه حتى يؤدي الثمن وإن لم يسلمه المشتري قبل أدائه ولا يلزمه أن يؤخر حقه بتأخير البائع حقه وإذا لم يكن الثمن حاضرا بأن غاب ماله وقت التملك أمهل ثلاثة أيام فإذا انفضت ولم يحضره فسخ القاضي تملكه وقيل: إذا قصر في الأداء بطل حقه وقيل إن

ج / 3 ص -24- المشتري يفسخ وقيل: يحبس الشفيع حتى يوفي الثمن انتهت وهي واضحة الدلالة على أن الحبس قول ضعيف وعلى أن المشتري عقب مضي الأيام الثلاثة في صورة غيبة الثمن يخير بين أن يصبر إلى حضوره وبين أن يرفع الأمر إلى الحاكم ليفسخ وليس له الاستقلال بالفسخ ولا إجبار الشفيع على التسليم.
وسئل: رضي الله تعالى عنه عن قول الدميري في شرح قول المنهاج ولو باع أحد الشريكين نصف حصته لرجل مثلا ثم باقيها لآخر فالشفعة في النصف الأول للشريك القديم؛ لأنه ليس معه في حال بيعه شريك إلا البائع والبائع لا يتصور أن يأخذ ما باعه بالشفعة ا هـ. هل لقائل أن يقول هذا البيع في الابتداء أما بعد أن يأخذ الشريك القديم فيأخذ البائع بالشفعة بقسطه مما يملك الشريك القديم بالشفعة محتجا بأن تملك الشفعة معاوضة قلنا هذا يمنع ذلك ولا سيما في الأنوار في هذا المحل ما هو أصرح من ذلك بقوله حتى لا يتمكن أي البائع من أخذه الخ. فأجاب بقوله: كأن السائل نفع الله به يشير إلى أن البائع لما باع نصف حصته وأخذها شريكه بالشفعة كان هو حين الأخذ شريكا قديما بالنسبة إلى وقت الأخذ فلم لم يأخذ من الشفيع بقسط ما بقي له؛ لأن أخذ الشفيع بمنزلة الشراء فكأن الشفيع اشترى الشقص المشفوع والشفيع له شريك قديم فكان القياس أن يشاركه هذا حاصل ما يمكن أن يفهم من كلام السائل نفع الله به والذي دل عليه كلامهم بل صرح به قولهم أن البائع لا يتصور أن يأخذ ما باعه بالشفعة أن البائع لا شفعة له على الشفيع مطلقا ويوجه بأن علة ثبوت الشفعة إما دفع ضرر مؤنة القسمة وهو الأصح أو دفع سوء المشاركة وكل من هاتين العلتين يمنع أخذ البائع من الشفيع؛ لأنه لما باع بعض حصته لغير شريكه كان منه نوع تعد إذ أدخل عليه من يضره بطلب القسمة أو من يسيء مشاركته فدفع الشارع ذلك كله عنه بأن أثبت له الأخذ بالشفعة من المشتري حتى تنتفي علية كل من ضرر القسمة وسوء المشاركة وإذا كان هذا هو السبب في علة ثبوت الشفعة للشريك القديم علم منه أنها لا تثبت للبائع على الشفيع؛ لأن الشفيع لم يصدر منه نوع من أنواع التعدي على البائع بالأخذ بل إنما قصد بأخذه منع تعدي البائع عليه بالبيع من غيره فكيف يتوهم حينئذ أن البائع يأخذ مع أنه المتعدي بالبيع والشفيع غير متعد بالأخذ وأيضا فالبائع ببيعه بعض حصته لثالث قد وطن نفسه على ما يأتي من الثالث من ضرر القسمة وسوء المشاركة وشريكه القديم لم يوطن نفسه على ذلك وإنما البائع أدخل عليه ذلك الضرر فناسب ثبوت الشفعة له لعذره ولم يناسب أخذ البائع لشيء من الشفوع لما تقرر أن علة أخذه منع آثار تعدي البائع وإذا كانت هذه هي العلة فهي غير موجودة في البائع فتعذر أخذه هذا حاصل ما يوجه به كلامهم وهو توجيه ظاهر جلي لا غبار عليه فليتأمل.
وسئل: رضي الله تعالى عنه عن أخوين مشتركين في أرض باع أحدهما لأجنبي مثلا ثم

ج / 3 ص -25- مات الآخر الذي لم يبع قبل أن يسقط حقه وورثه الآخر البائع فهل للبائع أن يشفع فيما باع؛ لأنه قام مقام أخيه في ذلك أم لا. فأجاب بقوله: أن للبائع الوارث أن يشفع كما هو ظاهر إذ لا مانع له من ذلك؛ لأنه أخذه بالشفعة للوصف الذي طرأ وهو الإرث غير الوصف الذي باع به، وتبدل الأوصاف كتبدل الذوات وليس هذا كفروع ذكروا فيها سقوط حقه بإرثه؛ لأن تلك الحق فيها له على الميت فإذا صار هو الوارث تعذر طلبه لذلك الحق وهنا الحق للميت على المشتري فإذا مات انتقل حق الميت لوارثه وإن كان هو البائع فله حينئذ الأخذ به خلافة عن مورثه الآن وكونه بائعا وصف انقضى وخلفه وصف آخر فعمل به لإطباقهم على أن ما يثبت للميت يثبت لوارثه إلا في مسائل ليست هذه منها فإن قلت صرحوا بأنه لا شفعة للشريك الوارث فيما بيع في دين مورثه فهل يؤخذ من هذا المنع في مسألتنا. قلت لا يؤخذ منه ذلك بوجه لوضوح فرقان ما بينهما إذ سبب المنع هنا أنه قادر على ترك بيعه وأداء الدين من ماله كذا قيل وفيه نظر والوجه أن سببه أن الوارث يملك التركة وإن كان الدين مستغرقا فالشقص المبيع ملكه حالة البيع فكيف يتصور أخذه بالشفعة على أنه قد لا يقدر على ترك بيعه لكون الميت أوصى ببيعه في دينه، ثم رأيت بعضهم قال الظاهر أن المنع لكونه نائب مورثه فلو شفع لكان كالشافع فيما باعه بنفسه أي لنفسه وهو موافق لما ذكرته لكن ما ذكرته أوضح لما ذكروه أنه يملك التركة ملكا حقيقيا وإن استغرقها الدين فليس كالبائع فيما باعه لنفسه بل هو هو حقيقة وظاهر كما علم مما تقرر أن الكلام في وارث حائز أو غيره لكن بالنسبة لما يخص قسطه من الإرث دون قسط غيره، والله تعالى أعلم.

باب القراض
مسألة: نقل شيخ الإسلام في تخريج أحاديث الرافعي والزركشي في الخادم وغيرهما عن ابن حزم وأقروه أن كل باب من أبواب الفقه له أصل في الكتاب والسنة إلا القراض مع قيام الإجماع عليه لكنه إنما يكون عن أصل فهل هو كما قال وكيف ساغ لهؤلاء الأئمة تقريره مع حديث ابن ماجه: "ثلاث فيهن البركة البيع إلى أجل والمقارضة وخلط التمر بالشعير للبيت لا للبيع". الجواب: الحديث المذكور لا يرد عليهم؛ لأنه موضوع كما قاله البخاري وعلى التنزل وأن له أصلا فهو ليس بهذا اللفظ أعني المقارضة بالقاف خلافا لمن وهم فيه اغترارا بكون ابن ماجه ذكره في الشركة والمضاربة أي: المقارضة وإنما صوابه بالعين أي: بيع العرض بالعرض فاتضح قول ابن حزم ما مر وتقريرهم عليه لكن يرد عليهم ما اشتهر في السير أنه صلى الله عليه وسلم سافر تاجرا لخديجة قبل النبوة وحكى ذلك وأقره بعدها فدل على جوازه جاهلية وإسلاما وثبت أن للقراض أصلا أصيلا والله أعلم.
وسئل: عما لو اختلف الدافع والمدفوع له بعد تلف المدفوع فادعى المدفوع إليه أنه

ج / 3 ص -26- قراض وادعى الدافع أنه قرض فما المعتمد في ذلك وما وجه الاستدلال مع ملاحظة كلامهم آخر العارية. فأجاب: رضي الله تعالى عنه بأن الذي جرى عليه صاحب الجواهر والخادم وغيرهما تصديق المالك؛ لأن المدعى عليه يدعي سقوط الضمان مع اعترافه بتصرفه فيه المقتضي لشغل الذمة والأصل عدم ذلك ويؤيده قول ابن علي الثقفي لو دفع إليه ألفا فتصرف فيها فربح ألفا، ثم اختلفا فقال القابض كان مضاربة بالنصف مثلا وقال المالك كان بضاعة أي وكالة صدق الدافع وجزم به في البحر ورجحه الأذرعي؛ لأن الأصل عدم ما ادعاه القابض ويؤيده أيضا قولهم لو قال مالك الدابة لراكبها أجرتكها فعليك الأجرة وقال الراكب أعرتني صدق المالك؛ لأن الأصل عدم إذن المالك في إباحة منافع دابته مجانا وخالف في مسألتنا ابن الصلاح فأفتى بأن القول قول القابض في نفي الضمان؛ لأنهما اتفقا على الإذن في التصرف واختلفا في شغل الذمة والأصل براءتها ا هـ. وما قاله ممنوع وإن تبعه الدميري والجوجري وغيرهما؛ لأنا تيقنا بالتصرف اشتغال الذمة والقابض يدعي سقوطه فكانت دعواه مخالفة للأصل فلم تسمع منه ومال الجلال البلقيني إلى ما رجحه ابن الصلاح وأيده بقول البغوي لو دفع ألفا لإنسان فقال المدفوع إليه كان وديعة فهلك فقال الدافع بل أخذته قرضا فالقول قول المدفوع إليه مع يمينه؛ لأن الأصل براءة ذمته بخلاف ما لو قال غصبتني فقال لا بل أكريتني فالقول قول المالك على الأصح؛ لأنه أتلف منفعة ماله، ثم ادعى إسقاط الضمان بعد الاتفاق على أخذه لحق نفسه ا هـ. ولا شاهد فيه لما قاله ابن الصلاح خلافا لما زعمه الجلال؛ لأن مسألة البغوي الأولى أعني قول المدفوع إليه قراض وقول الدافع قرض لم يحصل فيها تصرف يقتضي شغل الذمة بل الذمة باقية على أصل براءتها فلذا صدق المدفوع إليه؛ لأن أصل براءة ذمته لم يعارضه شيء، وأما في مسألتنا فقد تيقنا الصرف وهو مقتض لشغل الذمة فبطل أصل براءتها ولزم من بطلان هذا الأصل تصديق الدافع؛ لأن دعواه عضدها تيقن شغل الذمة الموافق لها على أن مسألة البغوي الثانية تؤيد ما قلناه كما علم مما قدمته من التوجيه فكلامه لنا لا علينا فتأمل وممن تبع ابن الصلاح أيضا الولي العراقي أبو زرعة فرجح تصديق العامل بعد التلف وفرق بينه وبين مسألة العارية السابقة بأنهما ثم متفقان على عدم انتقال ملك العين للآخذ بل هي باقية على ملك مالكها وقد انتفع بها ومدع عدم العوض والأصل عدم سقوطه فإن الانتفاع بملك الغير يقتضي العوض ا هـ. ويرد بما تقرر من أنا في مسألتنا تيقنا التصرف وهو مقتض لشغل الذمة فلم يصدق الآخذ فاتضح أن المسألتين على حد سواء وأن كلامهم في مسألة العارية شاهد عدل على تصديق الدافع، ثم ما ذكره البغوي في المسألة الأولى هو المعتمد ومن ثم جرى عليه في الأنوار وقال البغوي
إنه متعين وبه أفتى شيخنا شيخ الإسلام زكريا سقى الله عهده، وأما ما في منهاج القضاة من أنه لو دفع إليه مالا وتلف في يده فقال دفعته قرضا وقال الآخر وكالة صدق الدافع ا هـ.
فهو ضعيف والمعتمد تصديق المدفوع إليه نظير مسألة البغوي وبما قررته يعلم

ج / 3 ص -27- أن الكلام في مسألتنا فيما إذا كان التلف بعد تصرف القابض فيصدق الدافع حينئذ لما قدمته أما إذا وقع التلف قبل التصرف فالمصدق حينئذ هو القابض وعليه يحمل ما مر عن ابن الصلاح وغيره؛ لأنهما اتفقا على الإذن واختلفا في شغل الذمة والأصل براءة ذمتهما قال الشيخان ولو أقام كل منهما بينة بما قاله قال صاحب العدة والبيان بينة القابض أولى في أحد الوجهين ا هـ.
واعترض بأن الحق التعارض وفيه نظر بل الأوجه ما بحثه أبو زرعة من ترجيح بينة الدافع؛ لأن معها زيادة علم بالانتقال إلى الآخذ، والله أعلم.
وسئل: رضي الله تعالى عنه عمن قارض شخصا فاشترى وباع فلما نض الثمن ولم يظهر فيه ربح أخذ العامل مالا من عنده وأضافه إلى مال القراض بإذن المالك مثلا ثم عملا فيه فما حكم الربح الحاصل بعد ذلك. فأجاب بقوله: إن جرى ذلك بعد فسخ عقد القراض أو استرداد المالك رأس المال فهو محض شركة وإلا صحت الشركة مع بقاء عقد القراض على حاله فيعمل في الربح الحاصل بمقتضى العقدين شركة وقراضا فإن تساويا في المال فالربح بينهما نصفين وللعامل من حصة المالك ما كان شرطه له من الربح.
وسئل: عما إذا مات المالك فتصرف العامل في مال القراض جاهلا فهل يضمن وهل الوكيل مثله. فأجاب بقوله: من المعلوم ارتفاع العقد بالموت فتصرف العامل حينئذ كتصرف الغاصب فإن كان بعين المال بطل والأصح وما صرفه من مال القراض مضمون عليه وإن جهل وكذا حكم الوكيل إذا تصرف بعد الموت أو العزل.
وسئل: عن شخصين دفعا لإنسان قراضا فدفع أحدهما ألف أشرفي والآخر ألفي أشرفي فالجملة ثلاثة آلاف واتفقا على أن يكون للعامل الثلث من الربح ولكل واحد منهما الثلث ورضي العامل بذلك وثبت ذلك عند قاض شافعي المذهب وسافر ذلك الإنسان وربح ربحا كثيرا فامتنعا أن يدفعا له ما وقع الاتفاق عليه فهل يجب عليهما دفع ذلك أم لا. فأجاب بقوله: القراض المذكور فاسد فيستحق العامل أجرة مثله ولا شيء له من الربح والله أعلم.
وسئل: عمن قال قارضتك على إحدى هاتين الصرتين مثلا ثم عين إحداهما في المجلس صح بخلاف ساقيتك على إحدى هاتين الحديقتين ثم عين إحداهما في المجلس فإنه لا يصح فما الفرق بينهما. فأجاب بقوله: قد يفرق بأن القصد هنا وقوع العقد على شيء مربح من غير خصوص شيء معين وذلك حاصل في المسألة الأولى؛ لأن الربح لا يختص بواحدة دون الأخرى فلا يختلف الغرض في تعين أي واحدة منهما ولا نظر فيها إلى كون واحدة أروج من الأخرى؛ لأنه لا ينافي كون الأخرى فيها ربح وهو المقصود دون الربح والقصد في المساقاة وقوع عقدها على شيء معين يثمر غالبا وذلك غير حاصل في المسألة الثامنة؛ لأن الغرض فيها يختلف باختلاف عين الحديقة؛ لأن القصد الثمرة وهي تختلف باختلاف الأمكنة

ج / 3 ص -28- اختلافا كثيرا فوجب تعيين محلها لاختلاف الغرض به.
وسئل: عن رجل دفع إلى آخر مالا نقدا قدره عشرون ألف محلق على سبيل المضاربة الشرعية فاشترى العامل بذلك بضائع ومتاجر وسافر بذلك بإذن رب المال إلى بعض البلاد وباع واشترى في ذلك أيضا مثلا ثم حضر إلى رب المال وذكر له أن المتحصل في ذلك ربحا ثلاثة عشرة ألف محلق مثلا ثم رجع عن ذلك وقال إن المتحصل في ذلك ربحا إنما هو ستة آلاف محلق فسأله رب المال عن تفصيل بيعه وشرائه وربحه ومصارفه ومحصولاته فأجاب بأنه لا يلزم بيان ذلك ولا الجواب وأن القول قوله في ذلك فهل يلزمه بيان ذلك وتفصيله ومحاسبة رب المال عن الأصل والربح وتفصيلات التصرف أم لا يلزمه ذلك والحال أن التجار المسافرين معه إلى البلد التي سافر إليها بمثل البضائع التي سافر بها ربحوا فيها أكثر من ضعف ربح العامل المذكور مع أن بيعهم وشراءهم في أوان واحد على كيفية متقاربة وماذا يلزم العامل المذكور إذا صمم على عدم المحاسبة إذا فصل تفصيلا بعيدا عن تفصيل أمثاله من التجار وإذا لم يكن مع رب المال بينة باعتراف العامل المذكور بأنه ربح في ذلك ثلاثة عشر ألف محلق فماذا يلزمه في ذلك وما حكم الله تعالى في ذلك. فأجاب بقوله: إذا قال له ربحت كذا، ثم رجع عنه لم يقبل رجوعه وإن ذكر شبهة لغلطه لكن له تحليف المالك أنه لا يعلم ذلك سواء ذكر شبهة أم لا على الأصح وإذا فصل ما صرفه فإن كان قدرا لائقا محتملا في العادة صدق بيمينه وإن كان قدرا غير لائق لذلك لم يصدق بالنسبة للزائد على اللائق فيطالب به وإذا لم يفصل وامتنع من المحاسبة ألزم بها أخذا مما قالوه في ناظر الوقف، وفائدتها أنه إذا ذكر مقادير المصاريف نظر فيها هل هي لائقة أم لا ويأتي فيها ما ذكرناه، وأما المحاسبة عن كيفية الربح ومقاديره فلا يلزم بها كما هو ظاهر إذ لا ضابط له يوقف عليه بها بخلاف المصاريف فإن لها مقادير عند أهل العرف لا تتخرم غالبا وإذا عدم المالك البينة باعتراف العامل الأول أو لم يعدمها جاز له تحليفه على أنه ما اعترف له أولا بما ذكر والله سبحانه وتعالى أعلم بالصواب، ثم رأيت شيخنا قال في أدب القضاء لا يطالب أحد منهم أي: الأمناء كالوكيل والوصي والمقارض والمرتهن بإقامة حساب بل إن ادعى عليه جناية فالقول قوله بيمينه ذكره ابن الصلاح في الوصي والهروي في أمناء القاضي ومثلهم بقية الأمناء لكن الأوجه كما يؤخذ من كلام القاضي حسين أن الأمر في ذلك كله يرجع إلى رأي القاضي بحسب ما يراه من المصلحة ا هـ. وينبغي حمله على المحاسبة عن كيفية الربح ومقداره، وأما على المصاريف فالذي يتجه فيه ما ذكرته أخذا مما ذكروه في ناظر الوقف كما قدمته.
وسئل: عن رجل دفع مائة لآخر يسافر برا أو بحرا بشرط أنه إذا عاد بالسلامة يسلم إليه مائة وعشرين سواء ربح في تلك المائة أضعافا أو خسر خسرانا بينا ومع ذلك إذا تلف المال

ج / 3 ص -29- لا يصير القابض ضامنا كما جرت به عادة أهل الهند ويتعاملون بهذا الشرط فالمسئول بيان حكم هذه المسألة فقد عمت البلوى بها فإن قلتم بعدم الجواز لوجود الشرط فهل حكم ذلك كحكم الربا أو القراض أوضحوه لنا إيضاحا وافيا أثابكم الله ثواب المحسنين. فأجاب رضي الله تعالى عنه بقوله: الشرط المذكور باطل ومبطل لعقد القراض المذكور والمال المأخوذ به محرم شديد التحريم؛ لأنه من أكل أموال الناس بالباطل ومن أخذ بهذا الشرط مالا فهو عاص آثم فعليه التوبة والرجوع إلى الله سبحانه وتعالى فإن قلت فما حكم المال الذي أخذه العامل بهذا الشرط قلت هو قراض فاسد فيد العامل يد أمانة والربح كله للمالك والخسر عليه، ثم إن طمع العامل في زيادة ربح له على المائة والعشرين فله أجرة المثل وإلا فلا؛ لأن من عمل غير طامع في شيء لا شيء له.
وسئل: رضي الله تعالى عنه بما لفظه لو طلب الرصدي نقدا ولم يكن في مال القراض أو تعسر إحضاره أو كانت المصلحة أن لا يباع لذلك في تلك الحالة فأعطاه من ماله وأشهد عند عجزه عن الرفع إلى الحاكم فهل له الرجوع كنظائره أو لا وهل يجري ذلك في الوكيل والمودع ونحوهم حيث جاز لهم الدفع من المال الذي بأيديهم لمن ذكر أم لا. فأجاب بقوله: إن ما ذكروه في هرب عامل المساقاة والجمال ونحوهما قاض بأنه إذا طلب من عامل القراض أو نحوه ما يحسب على المالك كما يأخذه الرصدي والمكاس وتعذر أو تعسر وزنه من المال فأعطاه العامل أو نحوه من ماله بإذن القاضي أو مع إشهاده على أنه أعطاه ليرجع أو بشرط الرجوع لفقد القاضي أو تعسره لكونه فوق مسافة العدوى أو للخوف منه على المال كما هو الغالب الآن رجع به على المالك وإن اختل شرط من ذلك لم يرجع به لتبرعه، والله سبحانه وتعالى أعلم.

باب الإقرار
وسئل: رضي الله تعالى عنه لو أقر لأولاده بمال وفيهم حي وميت فهل يدخل الميت في الإقرار ويكون لوارثه كما لو خصه بالإقرار أم لا. فأجاب بقوله: إن الذي يظهر أن الميت من الأولاد يدخل فيهم ويكون لورثته أخذا من قول الروياني لو قال لهذا الميت علي كذا فظاهر كلام المختصر جواز الإقرار بتقدير كان له علي ا هـ. ويؤخذ من تقدير كان له علي أن تخصيصه بالإقرار له ليس هو ملخص صحة الإقرار له وإنما ملخصه أن كونه ميتا لا ينافي صحة الإقرار له؛ لأن الميت وإن لم يكن يمكن تصور الملك له حين الإقرار يمكن تصوره له قبل ذلك بالتقدير المذكور فلم يكن الموت مانعا لصحة الإقرار وإذا اتضح أنه لا منافاة بين الموت وصحة الإقرار اتضح العمل بعموم قوله علي لأولادي كذا؛ لأنه لا تخصيص لأحدهم فدخلوا كلهم أحياؤهم وأمواتهم لاستواء وصف الموت والحياة بالنسبة

ج / 3 ص -30- إلى صحة الإقرار فإن قلت يعارض ذلك قولهم لو أطلق الإقرار للحمل بالمال وانفصل حي وميت استحق الحي جميع المال المقر به وكان الميت كالمعدوم قلت الفرق بين هذه الصورة ومسألتنا واضح فإن الإقرار للحمل لا يصح إلا إن أسنده إلى نحو إرث أو أطلق وانفصل حيا لوقت يعلم وجوده عند الإقرار؛ لأن الحمل لا يمكن أن يتصور له الملك حقيقة أو احتمالا إلا بذلك فالميت المنفصل لا يتصور له الملك قبل ذلك فلم يصح الإقرار له وصح للحي بخلاف الميت في مسألتنا فإنه عهد له قبل الآن ملك والإقرار إخبار عن حق سابق فصح إسناد الملك إليه والإقرار له به فدخل في مطلق الإقرار للأولاد لشمول اللفظ له مع عدم شيء يخرجه ولا نظر إلى المتعارف الغالب من أن الإقرار لا يكون إلا لحي؛ لأنا لو نظرنا لذلك لم يصح الإقرار للميت وإن نص عليه فإن قلت فرق بين النص والظاهر قلت فرق بينهما من حيث علم الأصول ومباحثه، وأما في الأحكام الفقهية فهما مستويان غالبا فإن قلت فإن وقف على أولاده لم يتناول الموتى منهم حتى لا يصرف منه شيء لورثتهم قلت الفرق بين الإقرار والوقف جلي فإن الإقرار إخبار عن حق سابق والحق السابق الميت فيه والحي سواء بخلاف الوقف فإنه إنشاء تمليك المنافع للموقوف عليه فاشترط فيمن يوقف عليه أن يكون عند الوقف ممن يمكن تمليكه الآن والميت ليس كذلك فلم يمكن القول بدخوله فيه فالملحظ في البابين مختلف بل بينهما من البون ما لا يخفى على من له أدنى تأمل، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه في شخص أقر أن جميع كامل البستان الصغير من أرض وأخشاب وبناء المعروف بمحمد بن يحيى الصائر إليه بالشراء الشرعي وجميع البيت الصائر إليه بالشراء من أولاد إدريس الكائنين بالحجاز بجميع حقوق ذلك من سقية ومنافع وحقوق ملك لبنته فاطمة مثلا ثم وجد في مكتوب شراء البستان المذكور لهذا المقر من محمد بن يحيى أنه اشتراه أي: اشترى منه سقيته وهي ثلاثة عشر قيراطا فهل تستحق البنت المذكورة جميع البستان بجميع السقية المعينة في مكتوب الشراء؛ لأن قوله بجميع حقوق ذلك من سقية ومنافع إنما هو قيد لكامل البستان الصغير فالضمير في سقيته راجع إليه والمرجع إنما هو مقيد بمن هو المعروف به البستان وهو المشتري منه فتكون السقية أيضا مقيدة بقيد مرجع الضمير كما هو الظاهر المتبادر سيما عند عدم المانع وإلا يكن القيد لغوا محضا في الوصية فالمقر به إنما هو جميع السقية المعروفة بالمشترى منه لا السقية المطلقة فحينئذ لو فرضنا أن هذه السقية تكون زائدة على كفاية البستان المرجع للضمير مع أنها ليست كذلك على ما هو عادة أرض أهل الحجاز بحسب اختلاف الفصول فهل هذه الزيادة داخلة في الإقرار ويكون للمرأة المقر لها جميع السقية المعروفة بمحمد بن يحيى أم على قدر العادة، ثم لو فرضنا أنها أقل من الكفاية فكيف العمل فيها أيضا. فأجاب بقوله: نعم تستحق البنت المذكورة جميع البستان وسقيته، ثم الذي دل عليه كلام أئمتنا أن المراد بسقيته سقيته

ج / 3 ص -31- الموجودة له حال الإقرار سواء أكانت زائدة على السقية المذكورة في مستند الشراء أم لا فما يدل لذلك قولهم لو قال لمالك هذه الدابة علي كذا حمل على مالكها الآن؛ لأن الظاهر وإن احتمل أن تكون لمالك آخر قال الأذرعي لكن قد يعهدها ولا يعلم انتقالها عنه إلى غيره وقد يشتريها أو يتهبها أو يرثها أو يقبل الوصية بها فيقول آخر في ذلك المجلس ذلك فلا يمكن حمله على مالكها الآن قطعا ا هـ. فتأمل رعايتهم للظاهر وهو الحمل على المالك حال الإقرار وإعراضهم عن كونه ملكا للمقر له فيجب تقديم المخبر عنه على المخبر فهو إخبار عن حق ثابت ويكفي في ثبوته سبقه على الإقرار بلحظة وأيضا فمالك اسم فاعل وهو حقيقة في مالكها حال الإقرار مجاز في مالكها قبله فحمل اللفظ على حقيقته دون مجازه ومحل حمله على حقيقته ومجازه الذي ذهب إليه الشافعي رضي الله تعالى عنه إذا أرادهما المتكلم إذا تقرر ذلك فالسقية مختلفة أيضا فيكفي في استحقاق المقر لها ثبوته لها قبيل الإقرار بلحظة على القاعدة المقررة فإذا علم أنها إنما ثبتت لها في ذلك الزمن لا فيما قبله فلينظر إليها حال الإقرار وينزل الإقرار عليها ولا نظر لسقيته المذكورة في مستند الشراء إذا كانت أزيد أو أنقص من سقيته الثابتة له يوم الإقرار؛ لأن مبنى الإقرار على اليقين أو الظاهر القوي وطرح المشكوك فيه والظاهر أن المراد سقيته حال الإقرار دون التي قبل ذلك إذا تخالفتا فحملنا لفظه عليها عملا بالظاهر دون السقية السابقة طرحا للمشكوك فيه وكون الضمير في سقيته يرجع إلى البستان المقيد بأنه مشترى من محمد بن يحيى لا يقتضي ثبوت السقية الموجودة حال الشراء للمقر لها للاتفاق على أنها لا تملك البستان قبيل الإقرار دون ما قبل ذلك وإذا لم يكن لها حق فيما قبل ذلك من حيث الملك فأولى أن لا يكون لها حق فيما قبل ذلك من حيث معرفة قدر السقية فوجب النظر إليها حال الإقرار والإعراض عن النظر لما قبله فاندفع ادعاء أن الظاهر أنها مقيدة بقيد مرجع الضمير على أن ههنا مانعا يمنع من حملها على الموجودة حال الشراء؛ لأنه إذا فرض أنه حينئذ كان شربه ثلاثة عشر قيراطا فتصرف فيها المشتري وجعل له عشرة قراريط أو زاد حتى بقيت عشرين قيراطا، ثم أقر فلو حملنا إقراره على الموجودة حال الشراء دون الإقرار لكان ذلك مخالفا للقاعدة وكلامهم إذ اعتبار السابق المقتضي والإعراض اللاحق الموجود بعيد مع أن الألفاظ إنما تحمل على مدلولاتها حال التلفظ بها والأذهان إنما يتبادر إليها من الألفاظ حملها على مدلولها حال التلفظ بها ويؤيد ذلك أنه لو قال كان لك علي ألف لم يكن لا في جواب دعوى إقرارا قالوا؛ لأنه لم يعترف في الحال بشيء والأصل براءة الذمة ولا يلزم على ذلك أن القيد لغو خلافا لما في السؤال؛ لأن فائدته في البستان تعريفه وتمييزه عن غيره وفائدة رجوع الضمير في سقيته للبستان بذلك القيد ربط السقية المقر بها بذلك البستان المقيد إذ لو حذف الضمير فقال وسقية لكان إقرارا بمجهول مطلق لا تعلق له بالبستان المذكور فوجب رجوع الضمير إلى البستان حتى ترتبط السقية به ومما يدل لذلك أيضا أنه لو قال له علي مائة درهم ودراهم

ج / 3 ص -32- البلد مغشوشة أو ناقصة وتعذرت مراجعته حمل على دراهم البلد المتعامل بها حالة الإقرار حملا على المعهود ولا نظر لدراهمها قبل ذلك وما ذكرته هو ما قال الأذرعي أنه الصواب المنقول المنصوص في المعاملات؛ ولأنه المتيقن ولم أر من صرح بخلافه ولا تغتر بما زعمه الأسنوي في المهمات من نقل ما يخالفه ا هـ. ووجه الدلالة من هذا أنهم حملوا الدراهم في هذه الصورة على الموجود حال الإقرار وأعرضوا عن القاعدة العامة وهي أن الدراهم حيث أطلقت في باب الإقرار حملت على دراهم الإسلام وهي الوازنة الخالصة إلا فيما استثنوه فإذا خالفوا القاعدة تحكيما للمعهود حال الإقرار حتى حملوها عليه فأولى أن تحمل السقية في مسألتنا على السقية المعهودة حال الإقرار وإن سلمنا أن رجوع الضمير للبستان بقيده قرينة على أن المراد السقية الموجودة حال الشراء؛ لأن هذه القرينة عارضها ما هو أقوى منها مما قدمناه ومما سيأتي ومنه قولهم لو قال له عندي جارية أو شجرة فكانت الجارية حاملا والشجرة مثمرة لم يدخل الحمل ولا الثمرة قالوا لأنهما لا يتناولانهما؛ لأن الإقرار إخبار عن حق سابق كما مر وربما كانت الجارية والشجرة له دون الحمل والثمرة بأن كانا موصى بهما فإذا أخرجوهما لهذا الاحتمال البعيد فأولى إخراج السقية الموجودة حال الشراء لاحتمال أن المقر تصرف فيها بزيادة أو نقص حال كون البستان على ملكه، ثم إذا انتقل عنه لم يكن له إلا ما استقر عليه أمره من السقية ووجودها حال الإقرار قرينة ظاهرة على أنها الذي استقر عليها أمر هذا البستان وأنها التي أقر بها دون السقية الموجودة حال الشراء، ثم رأيت ما هو أصرح في مسألتنا مما مر وهو ما في الأنوار وغيره حيث قالوا قال القفال وغيره وضابط ما يدخل تحت مطلق البيع يدخل تحت الإقرار وما لا فلا إلا الثمرة المؤبرة والحمل والجدار أي فإنها تدخل في البيع ولا تدخل في الإقرار لبناء الإقرار على اليقين وبناء البيع على العرف ا هـ. وإذا تأملت هذا الضابط وجدته شاملا لمسألتنا فتكون منقولة إذ ما دخل تحت كلامهم كذلك يصدق عليه أنه منقولهم كما صرح به النووي في مجموعه ووجه شموله لها أنه لو قال بعتك هذا البستان الذي اشتريته من فلان وسقيته وكانت سقيته الموجودة وقت البيع دون تلك السقية السابقة وهذا مما لا يشك فيه المتفقه فضلا عن الفقيه وقد علمت من الضابط أيضا أن الإقرار أولى بعدم التناول من البيع؛ لأنا وجدناه لا يتناول أشياء مع أن البيع يتناولها فإذا لم يتناول البيع شيئا كان الإقرار أولى بعدم تناوله لما تقرر أن مبناه على اليقين أي: أو الظن القوي لما مر فاتضح بما ذكرته سيما من هذا الضابط أن قول المقر إنما يتناول الموجودة حال الإقرار سواء أكانت موافقة للسقية حال الشراء أم أنقص عنها أم أزيد وسواء أكفت السقية الموجودة حال الإقرار البستان أم زادت عنه أم نقصت، والله سبحانه وتعالى أعلم.
وسئل: في شخص اشترى دارا وقبضها، ثم أسكنها شخصا آخر، ثم بعد مدة أقر بأن الدار المذكورة ملك من أملاك الساكن المذكور وصدقه الساكن على ذلك ولم يزل مستمرا

ج / 3 ص -33- على سكناه إلى أن توفي المقر المذكور فادعى بعض ورثته أعني المقر المذكور أن الدار المذكورة حال الإقرار مبيعة لشخص معلوم بيع عدة وأمانة فهل تسمع هذه الدعوى من الوارث أو لا بد من دعوى المشتري أو تسمع من كل منهما وإذا سمعت الدعوى ممن تسوغ له وثبت ما ادعاه فهل تنزع الدار من الساكن أو لا وإذا انتزعت فعادت إلى الوارث بإقالة أو غيرها هل يجب عليه ردها للمقر أو لا وهل عودها إلى الوارث بغير إقالة كعودها بها أو لا وأجرة المثل مدة السكنى بالدار المذكورة تلزم الساكن إذا قلتم بفساد الإقرار أم لا. فأجاب بقوله: بيع العدة الخالي عن الشرط المفسد صحيح عندنا فليس للوارث الدعوى به؛ لأن الحق متمحض لغيره وهو المشتري وتسمع دعواه بذلك فإن أثبت الشراء من الوارث قبل إقراره انتزع العين من المقر له ويلزمه للمشتري أجرة مثلها مدة وضع يده عليها وهي ملك المشتري وحيث عادت للوارث فإن كان مصدقا للمورث في إقراره انتزعها المقر له منه مطلقا وإلا فإن عادت إليه من جهة مورثه فإن كان سبب العود إليه إرثه كالإقالة انتزعها منه أيضا، لأنه خليفة مورثه أولا من تلك الجهة لم ينتزعها منه أخذا من قولهم لو تزوج مجهولة فاستلحقها أبوه ولم يصدقه لم ينفسخ نكاحه، والله سبحانه وتعالى أعلم.
وسئل: في شخص أقر في مرض موته بدين مثلا ثم بدين آخر مثلا ثم بآخر مرتبا مثلا ثم بوقف سابق مثلا ثم بهبة صحيحة مقبوضة سابقة مثلا ثم بعتق سابق مثلا ثم أوصى لجهات مثلا ثم دبر ثلاثة أعبد مرتبا واحدا بعد واحد مثلا ثم بجناية مثلا ثم برهن والحال أن التركة لم تف بذلك كله فمن المقدم في ذلك كله أوضحوا لنا وصدر البعض في مجلس والبعض في مجالس لكنه مرتبا كما ذكر أفتونا مأجورين. فأجاب بقوله: إن الديون المقر بها المترتبة تستوي كلها في كونها تتعلق بالتركة فتوزع عليها إن لم تف بها ولا يقدم بعضها على بعض إلا لموجب آخر، وأما التقدم في الإقرار فليس مقتضيا لتقدم وفاء ولا تعلق، وأما الإقرار بالوقف السابق على المرض وبالهبة الصحيحة المقبوضة السابقة على المرض أيضا وبالعتق السابق عليه أيضا فهو صحيح فيخرج المقر به في الثلاثة من رأس المال ولا يتعلق به دين ولا تزاحمه وصية ولا يحتاج لإجازة ورثته ويصح أيضا إقراره بالجناية والرهن فإن أقر بهما في عبد مثلا وقدم الإقرار بالجناية تعلقت الجناية بعينه ولم يتعلق به الرهن إلا إن عفا ذو الجناية عنه وإذا أوصى لجهات، ثم دبر ثلاثة أعبد فهذه كلها تبرعات متعلقة بالموت وحكمها أنه يسوى بينهما سواء أكانت مترتبة أم غير مترتبة وسواء أكان فيها عتق أم لا لاشتراكها في وقت نفاذها وهو وقت الموت فسقط الثلث على الوصايا وعلى المدبرين باعتبار القيمة فقط أو مع المقدار فإذا كانت قيمة المدبرين مائة والوصايا بمائة والثلث مائة عتق نصف كل من المدبرين وكان لأرباب الوصايا خمسون، والله سبحانه وتعالى أعلم.
وسئل: أفاض الله تعالى عليه إنعامه وبلغه في الدارين مرامه في شخص أقر أنه لا

ج / 3 ص -34- يستحق في الوقف الكائن بكذا ولا في معلومه شيئا قل ولا جل والحال أنه لم يعلم له فيه حقا حال الإقرار مثلا ثم ظهر له بعد ذلك أن له فيه حقا هل يؤاخذ بإقراره ويسقط حقه وهل يكون الحكم كذلك إذا علم به أم لا أفتونا مأجورين. فأجاب بقوله: الذي أفتى به السبكي أنه لا عبرة بالإقرار المخالف لشرط الواقف؛ لأن شرط صحة الإقرار أن لا يكذبه الشرع فإن كان له احتمال ما أخذنا المقر به ولا يثبت حكمه في حق غيره وأفتى غيره بأنه يقبل إقراره في حق نفسه مدة حياته أي: وإن خالف إقراره شرط الواقف وقد نقل الغزي وغيره هذين الإفتاءين ولم يرجحوا منهما شيئا والذي يتجه ترجيحه هو الثاني وعليه يدل قول الماوردي وجزم به بعضهم لو وقف دارا، ثم أقر بها لشخص وصدقه الموقوف عليه لم يبطل الوقف بل يسقط حق الموقوف عليه من الغلة ويصرف إلى من بعده من أهل الوقف فأفهم إطلاقه صحة إقراره بالنسبة لسقوط حقه مدة حياته سواء أخالف شرط الواقف وكان له احتمال ما أم لم يكن له احتمال وهو ظاهر؛ لأنه وإن لم يكن له احتمال ظاهرا يمكن أن يكون له احتمال باطنا والمقر أعرف بنفسه فآخذناه بإقراره مطلقا وليس الشرع حينئذ مكذبا للإقرار خلافا لما ادعاه السبكي؛ لأن الشرع حيث راعى ما قلناه لم يكن مكذبا للإقرار فاندفع تعليل السبكي بذلك هذا كله إن أقر وهو عالم بأنه وقف فإن كان جاهلا وعذر بجهله لغا إقراره أخذا من قولهم لو باع دار أبيه فادعى على المشتري أن البائع كان وقفها عليه أو على أولاده وأقام بينة بطل البيع فلو أقام المشتري بينة بإقرار المدعي أنها كانت ملكا لأبيه حين باعها وثم أطفال من أولاد أولاده سمعت وبطلت دعوى الوقفية في نصيبه دون نصيب الأطفال وليس له أن يدعي نصيب أولاده؛ لأنه خرج بإقراره عن كونه قيما لهم ويجوز أن ينصب المقر مدعيا قاله القاضي حسين قال البغوي كما قال العبادي ولو ادعى المقر جهله بالوقف حال الإقرار صدق بيمينه قال الأذرعي: وهذا هو الصحيح ويجب الجزم به إذا دلت القرائن على صدقه بأن كان طفلا وقت الوقف ا هـ. فكلام العبادي والأذرعي صريح فيما ذكرته في مسألتنا من إلغاء إقراره إذا دلت القرائن على صدقه فلا يبطل حقه بما ظهر له بعد إقراره لعذره فالحاصل نفوذ الإقرار من العالم مطلقا لا من الجاهل سيما إذا دلت القرائن على صدقه ا هـ.
وسئل: رضي الله تعالى عنه ادعى وارث على ورثة أن أباكم أقر لي بأرض كذا التي تحت أيديهم فهل تسمع دعواه وبينته. فأجاب بقوله: اختلف في ذلك علماء زبيد كيوسف المقري وأهل عصره والوجه سماع الدعوى والبينة بالإقرار ولا تسمع بينتهم أن الأرض لهم لبطلان يد مورثهم الذي تلقوا عنه بإقراره، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه في شخص قال ليس لي عند أو مع فلان شيء هل يشمل العين والدين. فأجاب: الذي قاله البلقيني في ليس لي على فلان أو في ذمته شيء أنه إقرار بالبراءة من الدين، والله سبحانه وتعالى أعلم.

ج / 3 ص -35- وسئل: في امرأة أعارت بنتها مصاغا وحليا وفرشا وأواني وغيرها وأقرت البنت أن جميع ما بيدها من حلي ومصاغ وغيرهما وعددت أنواع ذلك ملك لأمها وأنه في يدها عارية لا حق لها فيه ولا شيء من منافعه سوى بشخانة وجارية اسمها كذا ولم يزل جميع ذلك بيدها إلى أن ماتت في عصمة زوجها فوضع يده على جميعه وادعى أنها زفت به إليه وأن إقرارها لم يكن إلا وهي في عصمة زوج غيره وأن على والدتها إثبات أن هذه الأعيان ملك لها وأنها استجدت أمتعة ومصاغا بعد إقرارها فهل تسمع دعاويه هذه جميعها أو بعضها وهل المصدق هو أو أمها في جميعها وبعضها. فأجاب بقوله: إقرار المرأة لأمها بما ذكر صحيح معمول به سواء أكان حال الزفاف أم بعده أم قبله بشرط أن تكون بالغة عاقلة مختارة رشيدة ودعوى الزوج الثاني أن الإقرار لم يقع وهي في عصمته لا يلتفت إليها؛ لأنه يؤاخذ بحكم ذلك الإقرار وإن وقع منها وهي في عصمة غيره، وأما طلبه من الأم أنها تثبت أن الأعيان التي ماتت عنها هي التي كانت موجودة عند الإقرار فهو صحيح فعليها إثبات ذلك فإن لم تثبته واختلفا في الأعيان التي ماتت عنها كلها أو بعضها هل كانت موجودة حال الإقرار أم لا صدق الزوج بيمينه أخذا مما في الروضة وغيرها من أنه لو قال ما ينسب إلي أو ما في يدي لزيد مثلا ثم نازعه زيد في عين هل كانت في يده حينئذ صدق المقر بيمينه أن تلك العين لم تكن في يده حال الإقرار وعلى المقر له البينة وكذا لو قال ليس لي مما في يدي إلا كذا والباقي لزيد قال جمع ومثل المقر وارثه ولا يشكل على ما تقرر عن الروضة قول القاضي حسين في فتاويه لو قال هذه الدار وما فيها لفلان مثلا ثم مات ونازع وارثه المقر له في بعض الأمتعة فقال الوارث لم يكن هذا في الدار يوم الإقرار وعاكسه المقر له صدق المقر له؛ لأنه أقر له بها وبما فيها ووجدنا المتاع فيها فالظاهر وجوده فيها يوم الإقرار ا هـ.
وكالوارث في هذا المقر ووجه عدم استشكال هذا على ما مر ما علم من كلام القاضي وهو أنه هنا وجدت قرينة تؤيد صدق المقر له فقوي بذلك جانبه على جانب المقر فصدق المقر له بيمينه لذلك مع مساعدة أصل الاستصحاب لدعواه، وأما مخالفة البغوي للقاضي في ذلك بقوله وعندي لا تسمع الدعوى بأنه كان في الدار حالة الإقرار؛ لأنه غير مقيد يدعي أن الميت أقر له بها ويحلف الوارث على نفي العلم بإقرار المورث ففيه نظر كما قاله القمولي في جواهره؛ لأن الإقرار له بما في الدار صحيح وكلام البغوي لا يتأتى إلا على أن الإقرار بذلك غير صحيح وقد علمت أن المذهب صحته فإن قلت مقرا على ما قاله القاضي ما في فتاوى ابن الصلاح من أنه لو أقر بأن جميع ما في هذا البيت ملك زوجتي مثلا ثم مات وأقامت بينة بذلك فقال الوارث هذه الأعيان لم تكن موجودة عند الإقرار حلف الوارث على نفي العلم أن هذه الأعيان ولا شيء منها لم يكن موجودا في البيت وقت الإقرار ولو كانت الزوجة ساكنة معه في الدار كان لها أن تحلف على استحقاق نصف هذه الأعيان، ثم لها بعد ذلك حصتها من الميراث من النصف الآخر قال ولا يكفي حلفه أن المدعي لا

ج / 3 ص -36- يستحق هذه الأعيان إلا إذا لم يقم المدعي حجة ومن ذلك وأطال فيه واعتمد ما قاله الغزي وغيره وجعلوه مستثنى من قولهم يكفي قول الخصم في الجواب لا يستحق علي شيئا قلت ما قاله لا يشكل على كلام القاضي إذ هو الموافق لما مر عن الروضة وقد علمت الفرق بين ما فيها وما قاله القاضي ولا نظر هنا إلى كونه عين البيت نظير ما مر في كلام القاضي؛ لأن الصورة هنا أنه لم يجعل البيت مقرا به حتى يكون ما فيه تابعا له في الإقرار به فلم تقو حينئذ القرينة مع المقر له بخلافه فيما مر عن القاضي فإنه جعل فيه الدار وما فيها مقرا بهما فاستتبعت الدار ما فيها حتى يعلم خلافه فلذا قوي جانب المقر له وصدق وما قاله ابن الصلاح فيما لو كانت الزوجة ساكنة معه أخذه من قولهم إذا اختلف الزوجان ولو بعد الفرقة في متاع البيت ولا بينة ولا اختصاص لأحدهما بيد فلكل منهما تحليف الآخر فإذا حلفا جعل بينهما وإن حلف أحدهما فقط قضى له كما لو اختص أحدهما باليد وحلف ومثلهما وارثاهما ووارث أحدهما والآخر وسواء أصلح لهما أو لأحدهما فإن قلت إذا أقر بأن جميع ما بيده ملك فلان وأشهد عليه ومات فما كيفية شهادة الشهود قلت الذي صرحوا به أن كل ما علم الشهود أنه كان بيده وقت إقراره عليهم أن يشهدوا به دون غيره وبما تقرر يعلم الجواب عن جميع ما في السؤال، والله سبحانه وتعالى أعلم.
وسئلت: عن رجل قال فلان أو هذا ابن عمي أو وارثي مثلا ثم مات المقر فهل يرثه المقر به مطلقا أو لا أو فيه تفصيل. فأجبت: إذا قال هذا ابن عمي وبين أنه ابن عم لغير أم صح إلحاقه له بعمه بشروطه المقررة في كتب الفقه ومنها أن يكون المقر ذكرا مكلفا مختارا والمقر به مجهول النسب لم يجر عليه رق للغير ولا ولد على فراش الغير وإن نفاه وأن يمكن كونه ولدا للملحق به وهو العم في هذه الصورة وأن يصدقه المقر به إن كان أهلا للتصديق وأن يكون الملحق به ميتا وأن يكون المقر وارثا حائزا لتركة العم الملحق به لو قدر موته حين الإلحاق به كما بينته في شرح الإرشاد مع رد إشكال لابن الرفعة وغيره أو ردوه على ذلك فإذا وجدت هذه الشروط ومات المقر ولا وارث أقرب إليه من هذا المستلحق ورثه أما إذا قال هذا ابن عمي وأطلق فلا يرث المقر به منه شيئا لاحتمال كونه ابن عم لأم وإن قال وارثي ففيه خلاف بين الهروي والقفال قال الهروي في إشرافه لو أقر أن هذا وارث فلان لا تقبل ولو قال هذا وارثي قبل قال وهذه مسألة حسنة غريبة لا يعرفها إلا من تبحر في الفقه وقال القفال في فتاويه لو قال فلان عصبتي ووارثي إذا مت من غير عقب لم يكن هذا شيئا؛ لأن المقر به إن كان معروف النسب فلا فائدة في إقراره هذا وإن كان مجهول النسب فلا يصح أيضا ما لم يفسر؛ لأنه قد يريد بعصبته أنه أخوه وربما يريد أنه عمه أو ابن عمه، ثم بعد التفسير ينظر فيه فإن قال هو أخي يجب أن يكون هو جميع وارث أبيه وإن كان عما فيكون هو وارث جميع مال جده وإن كان ابن عمه يجب أن يكون هو وارث عمه فيصح منه الإقرار بالنسب على طريق الخلافة عنه، ثم الميراث مبني عليه

ج / 3 ص -37- عندنا ولو قالت امرأة فلان ابن عمي وهو وليي في النكاح ووارثي إذا مت مثلا ثم ماتت فجاءه يطلب ميراثها قال القفال لا يكون له ميراثها ولم يصح ذلك التزويج إن كان قد زوجها؛ لأنها بذلك الإقرار ألحقت نسبا بجدها وهي ليست بوارثة جميع مال الجد فلم يصح التزويج ولا يرثها ا هـ.
وما ذكره القفال أوجه معنى ونقلا أما المعنى فلأنه إذا قال لمجهول النسب هذا أو فلان وارثي كان مجملا غير مبين فيه جهة الإرث لشموله للوارث بفرض أو عصبة وعلى كل فيحتمل أنه ألحقه بنفسه حيث لم يقل إذا مت من غير عقب أو بأبيه أو جده أو عمه مثلا ولإلحاقه بنفسه شروط وبغيره شروط منها تلك الشروط وزيادة كونه وارثا حائزا لتركة الملحق به كما تقدم ولا يتحقق استيفاء تلك الشروط إلا مع بيان جهة الإرث من بنوة أو أخوة أو غيرهما، ثم يبحث عن تلك الشروط هل وجدت في هذا الاستلحاق أو لا فكان في هذا الإقرار من الإبهام ما يوجب تعذر العمل به فوجب إلغاؤه وإن قال لمن ذكر هذا عصبتي كان فيه من الإبهام المذكور نحو ما تقرر لشموله العصبة بنفسه وبغيره ومع غيره وعلى التنزل وأن المراد الأول؛ لأنه المتبادر من إطلاق العصبة فهو شامل لعصبة البنوة والأخوة والأبوة والعمومة والجدودة وغير ذلك وعند شموله لتلك الجهات وتردده فيما بينها يتعذر العمل به فوقع لغوا غير معتد به كما تقرر في الذي قبله، وأما النقل فلأنه الموافق لما في الروضة وغيرها أن من ادعى أنه وارث التركة احتاج إلى ذكر الوراثة وجهتها من نحو بنوة أو أخوة فإن أقام بينة لم تسمع إلا إن ذكرت هذين أعني الوراثة أي: كونه وارثا وبينت جهتها وقالت لا نعلم له وارثا سواه وكانت من أهل الخبرة بباطن حال مورثه بنحو صحبة أو جوار فإن لم يقولا لا نعرف له وارثا سواه أو قالاه ولم يكونا خبيرين بباطن الحال وكان سهمه غير مقدر أو كان مقدرا لكن كان ممن يحجب لم يعط شيء من التركة حتى يبحث القاضي عن حال مورثه في البلاد التي سكنها أو طرقها فيكتب إليها أو يأمر من ينادي فيها أن فلانا قد مات فإن كان له وارث فليأت القاضي فلانا أو يبعث إليه فإذا فعل ذلك وغلب على ظنه أنه لا وارث له سواه أعطاه حقه بلا يمين عملا بالظاهر وإن كان سهمه مقدرا وهو ممن لا يحجب أعطى أقل فرضيه عائلا بلا بحث وأكثرهما بعد البحث ولو قالا وهما غير خبيرين لا وارث له سواه لم يقدح في شهادتهما وإن أخطأ من جهة القطع بها من غير تحقق؛ لأنهما إنما شهدا بما اعتقدا ولم يقصدا الكذب وإن شهدا بأنه ابنه أو أخوه مثلا ولم يذكرا كونه وارثا نزع المال ممن هو بيده وأعطيه بعد بحث القاضي كما صرح به ابن الرفعة ونقله عن الجمهور إذا تقرر ذلك علم منه أنه موافق لما قاله القفال دون ما قاله الهروي فتعين اعتماد كلام القفال دون كلام الهروي اللهم إلا أن يحمل كلام الهروي على ما إذا صدر ذلك من فقيه عارف بشروط الاستلحاق وبحقيقة قوله هذا وارثي وما يشترط له، ثم مات من غير أن يحتمل حدوث حاجب للمقر به فحينئذ يقبل منه هذا الإقرار؛ لأن تلك الاحتمالات التي نظر إليها القفال منتفية حينئذ ومنه يؤخذ أنه لا بد في ذلك الفقيه المقر من أن يكون

ج / 3 ص -38- مذهبه موافقا لمذهب الحاكم في باب الإلحاق بالنفس وبالغير فإن تلك الاحتمالات لا تنتفي إلا عند موافقة مذهب الحاكم لمذهب المقر فيما ذكرناه وإلا فتلك الاحتمالات قائمة فلا يفيد إقراره شيئا؛ لأن القاعدة الغالبة في الإقرار التي بنى عليها الشافعي رضي الله تعالى عنه غالب أحكامه أو جميعها أنه يطرح الشك ويأخذ باليقين ولا يستعمل الغلبة كما نص رضي الله تعالى عنه على ذلك.
وسئل: رضي الله تعالى عنه عن رجل أقر لآخر بدين وأقر المقر له أن مالي عندك دين ولا بقية دين وأن ابن الصلاح أفتى بتقديم بينة الإقرار بالدين المثبتة فهل يخالف ما ذكر في الروضة من أنه لو أقام بينة أني أستحق عليك ألفا فقال المدعى عليه لي بينة أنك أقررت أن ما لي عندك دعوى فإنها تقدم ويبطل دعواه أم لا وما هو المعتمد في ذلك. فأجاب بقوله: إن عبارة ابن الصلاح في فتاويه رجل أقر لرجل بدين معلوم وأقر المقر له أنه لا يستحق على المقر دينا ولا بقية دين والإقراران جميعا في يوم واحد معين من غير أن يبين أيهما قبل فبأيهما يعمل وهل يمنع ذلك من المطالبة بالدين أجاب يحكم ببينة الإقرار المثبتة فإنه ثبت به شغل إذ لولاه لجعلنا إقرار المقر له تكذيبا للمقر ولا يصار إلى ذلك بالاحتمال وإذا ثبت أصل الشغل والقول بتصديق الإقرارين معا فلا يصار إلى تصديقهما بتقدير تأخير الإقرار النافي عن الإقرار المثبت بناء على احتمال طريان البراءة والإسقاط فإنا لا نترك أصل الشغل باحتمال تعقب المسقط فتعين تصديقهما بتقدير وقوع الإقرار النافي قبل الإقرار المثبت فإذا ادعى المقر له هذا فذلك مقبول ا هـ. كلام ابن الصلاح وينازع فيه أمور منها قول الشيخين وغيرهما نقلا عن فتاوى القفال وأقروه لو أقام شاهدا بألف ادعاه ليحلف مع شاهده وأقام خصمه شاهدا بإقراره أن لا شيء له عليه حلف المدعى عليه مع شاهده وسقطت دعوى المدعي؛ لأن
الأصل براءة الذمة ا هـ. فأصل براءة الذمة هنا اقتضى ترجيح الشاهد بإقراره أنه لا شيء له عليه فقدم على الشاهد بشغل الذمة بالألف فكذا في مسألة ابن الصلاح ينبغي أن تقدم البينة النافية على المثبتة لاعتضاد الأولى بأصل براءة الذمة وقول ابن الصلاح إنه يثبت بالمثبتة شغل ذمته يرد بأنه لا يثبت بها ذلك إلا مع عدم المعارض لها، وأما عند وجود النافية المعارضة لها فلا يتحقق شغل ذمته وحينئذ فتقدم النافية لاعتضادها بالأصل فليس في ذلك ترك أصل الشغل باحتمال تعقيب المسقط خلافا لما زعمه؛ لأن كلا من طرفي الإثبات والنفي هنا محتمل فإذا وجد مرجح لأحدهما عمل به والمرجح موجود بالنسبة للنفي لا للإثبات فليقدم طرف النفي على الإثبات لاعتضاده وعدم اعتضاد مقابله فإن قلت يمكن الفرق بين مسألة الشيخين ومسألة ابن الصلاح بأن مسألته فيها حجة تامة في كل من الطرفين فكان أصل الشغل محققا ويلزم من تحققه انتفاء أصل براءة الذمة فلم يلتفت إليه في مسألته، وأما مسألتهما فليس فيها حجة تامة بل بعضها فلم يتحقق فيها شغل فنظروا حينئذ إلى أصل براءة الذمة وجعلوه مرجحا لطرف النفي الموافق له

ج / 3 ص -39- دون طرف الإثبات المخالف له قلت هذا الفرق وإن أمكن أن يتخيل لا تأثير له فإنه في الحقيقة يرجع إلى الفرق بالصورة دون المعنى وهو غير مؤثر ولا يلتفت إليه وذلك؛ لأن المسألتين في المعنى سواء؛ لأن البينة المثبتة في مسألته لما عارضتها البينة النافية لم يبق حينئذ حجة شرعية لما تقرر أولا من وجود المعارض لها واعتضاده بالأصل دونها فساوت حينئذ الشاهد وحده في مسألة الشيخين فكما رجحا النافي على المثبت لما مر كذلك ينبغي ترجيح النافية على المثبتة في مسألته لذلك ومنها أن الأذرعي نازعه فيما ذكره بقول شريح في روضته إذا شهدت بينة بالمال وأخرى بالإبراء منه فبينة الإبراء أولى إن أطلقتا وإن وقتتا فالمتأخرة وإن أطلقت بينة وأرخت بينة فبينة البراءة أولى؛ لأنها إنما تكون بعد الوجوب ويحتمل أن يجعل كما لو ذكرنا وقتا واحدا فيتعارضان ا هـ. كلام شريح وقال الأذرعي: عقبه وهذا قد ينازع فيما ذكره أبو عمرو رحمه الله تعالى ا هـ. ومنازعته فيه ظاهرة سيما ما ذكره في الصورة الأولى فإن قياس ما قاله أبو عمرو أن بينة المال مقدمة؛ لأنه تحقق بها شغل الذمة فلا يترك ذلك باحتمال تعقيب المسقط وهو الإبراء وإذا لم ينظر شريح إلى ذلك في مسألته فلا ينظر إليه في مسألة أبي عمرو فإن قلت يمكن الفرق بين مسألتيهما بأن مسألة أبي عمرو فيها إقراران متعارضان لا يستدعي أحدهما قدم الآخر؛ لأن الإقرار بعدم الاستحقاق لا يستدعي وجود شيء مستحق أقر بانتفائه بل كثيرا ما يصدر هذا ممن لا دين له ولا حق بالكلية بخلاف مسألة شريح فإن الإبراء يستلزم مبرأ منه فتكون الشهادة به متأخرة عن الشهادة بالمال فلذا قدمت عند الإطلاق بينة الإبراء؛ لأنها متأخرة فتقديمها لاعتضادها بما ذكر مستلزم لتأخرها عن شغل الذمة ورفعها لما اشتغلت به ولا كذلك في مسألة أبي عمرو قلت يرد ذلك بأنا وإن سلمنا أن كثيرا ما يصدر ذلك ممن لا حق له ولا كذلك في الإبراء لكن ذلك لا يرفع احتمال تقدم الإبراء من دين آخر أو لا من دين بالكلية على ثبوت المال الشاهدة به البينة المعارضة لبينة الإبراء فليس تقديم بينة الإبراء لذلك فحسب وإن توهم ذلك من قول شريح؛ لأنها إنما تكون بعد الوجوب بل لكونها اعتضدت بأصل براءة الذمة فالحاصل أن تقديم بينة الإبراء له سببان استلزامها أنها بعد الوجوب، واعتضادها بأصل براءة الذمة فيقاس عليها البينة النافية في مسألة أبي عمرو لاعتضادها بذلك الأصل وإن انتفى عنها السبب الأول على أنه لا ينبغي النظر إليه مستقلا؛ لأنها وإن استلزمت ذلك لكن هذا الاستلزام لا يقتضي تقديمها إلا إذا كانت تستلزم أنها بعد وجوب ذلك المال الذي شهدت به الأولى بخصوصه وواضح أنها لا تستلزم هذا الخاص فكان الأولى تعليل تقديمها باعتضادها بأصل براءة الذمة فإن قلت بل يستلزم ذلك الخاص بنفسه؛ لأن الأصل عدم وجوب غيره والإبراء منه قلت وإن كان ذلك هو الأصل إلا أنه لا يقتضي استلزامه بخصوصه، وإنما يشير إليه لكن لما اعتضدت تلك الإشارة بأصل براءة الذمة اقتضت ترجيح بينة الإبراء وكذلك البينة النافية في مسألة أبي عمرو واعتضدت بذلك الأصل وإن لم يكن معه

ج / 3 ص -40- شيء آخر يعضده فينبغي أن يعمل به ومنها قولهم لو ادعى دارا في يد غيره فقال اشتريتها من زيد وأقام المدعي بينة على إقرار زيد له بها قبل البيع وأقام المدعى عليه بينة على إقرار المدعي بها لزيد قبله وجهل التاريخ أقرت في يد المدعى عليه ا هـ. وسبب ذلك أن تاريخ البينتين لما انبهم تعارضتا فتساقطتا وبقي الأصل المحقق وهو أن الأصل في وضع اليد أن يكون بحق وأنها تدل على الملك حتى يثبت ما يرفعه وحينئذ فقياس هذا في مسألة أبي عمرو أن يقال إن البينتين لما انبهم تاريخهما تعارضتا فتساقطتا وبقي الأصل المحقق وهو براءة الذمة هذا وإن كان غير ما قدمناه في الأمر الأول والثاني من تقديم البينة النافية إلا أن مآل هذا وذينك إلى عدم استحقاق المدعي وبراءة المدعى عليه فانتفت الأمور الثلاثة من هذه الحيثية وإن اختلفت من حيثية أخرى كما علم مما تقرر والحاصل أنه يقال لأبي عمرو إما أن تنظر إلى أن لإحدى البينتين مرجحا فهو للنافية فقط وإما أن تنظر إلى أن لا مرجح لواحدة منهما وكل من هذين يقتضي براءة المدعى عليه وعدم ثبوت شيء في جهته، وأما دعوى أن الأصل شغل ذمته وأن هذا مرجح للبينة المثبتة فهذا محل النظر والنزاع؛ لأنا إن سلمناه قلنا عارضه أصل البراءة المرجح للنافية وإن منعناه نظرا إلى معارضه قلنا فيتساقطان وكل من هذين يقتضي براءة المدعى عليه كما تقرر ومنها ما أفتى به أبو عمرو ونفسه فيما إذا قامت بينة بأن مالك هذه الدار رهنها من فلان وأقبضها في ربيع الأول سنة تسع وسبعمائة مثلا وأقام آخر بينة بأنه أقر له بها سنة تسع ولم يذكروا شهرا من أنهما يتعارضان بناء على الأصح من أن صحة الرهن تمنع صحة الإقرار فيتساقطان فلا يثبت الرهن ولا الإقرار ا هـ. فكما حكم بالتعارض هنا ولم ينظر إلى أن البينة المثبتة للرهن تحقق بها شغل العين وشككنا في تقدم الإقرار الشاهد به البينة الأخرى وتأخره عنه فلا يسقط أعني الرهن بالاحتمال فكان قياس ما قاله هنا من التعارض أن يقول به في مسألته السابقة، وأما كونه يقول في الأولى بتقديم المثبتة ويقول هنا بالتعارض فهذا فيه نظر أي نظر لاستواء المسألتين ومجيء نظير ما علل به تلك في هذه حرفا بحرف كما لا يخفى على متأمل ويلزم من مجيء علته التي قالها، ثم هنا استواؤهما فيما ذكرناه فعدوله عنه إلى الفرق بينهما في الحكم مع اتحادهما في العلة يقدح فيما قاله في تلك وتبين أن الوجه نظير ما قاله في هذه من تعارض البينتين، ثم أيضا وبراءة ذمة المدعى عليه، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه عن امرأة ساكنة في بيت استأجره زوجها قال لها المالك إنك وجدت في الدار كيسا لمورثنا ضمنه عشرة آلاف دينار فأجابت بأنها لم تجد إلا ألف دينار فهل هذا الإقرار معتبر فيلزمها ما أقرت به لمالك الدار وهل يقبل تفسيرها للدينار بغير مفهومه الشرعي وهل اليد على الدار للمستأجر أم للمالك وهل في ذلك إقرار بمجهول وعلى تقديره فما الذي يلزمها وهل عدم تعيينها بمحل مخصوص في الدار يوجب عدم اعتبار مؤاخذتها بالإقرار وهل إذا شهدت البينة بصورة ما أقرت به هل الشهادة صحيحة

ج / 3 ص -41- أم لا وإذا لم يستفسرها الحاكم في مجلس الحكم، ثم استفسرها في مجلس آخر يقبل تفسيرها أم لا. فأجاب: بما صورته إن كانت صيغة إقرارها لم أجد له إلا ألف دينار كان إقرارا معتبرا بخلاف ما إذا لم تقل له فإنه يكون لغوا أخذا من قولهم لو قال لي عليك ألف فقال في جوابه خذه أو لست منكرا أو لا أنكر أو قال أظن أو أحسب أو أقدر لم يكن إقرارا لاحتماله غير الإقرار أيضا والأصل في الإقرار العمل باليقين كما نص عليه الشافعي رضي الله تعالى عنه قالوا ولو قال لي عليك ألف فقال غير عشرة لم يكن إقرارا أيضا ولو قال لي عليك ألف فقال مع مائة لم تجب الألف ولا المائة فهذا كله صريح فيما ذكرته وإذا قلنا الإقرار صحيح لم يقبل تفسيرها للدينار بغير مفهومه الشرعي إلا إن وصلته به فليس في ذلك إقرار بمجهول واليد على الدفين الذي في الدار للمستأجر باتفاق الشافعي وأصحابه إلا المزني وغلطوه بأن الدار وما فيها في يد المستأجر قالوا لكن محل تصديق المستأجر إن احتمل صدقه ولو على بعد فأما إذا لم يحتمل لكون مثله لا يحتمل دفنه في مدة يده فالمصدق المالك بلا خلاف هذا كله إذا وجد الدفين والدار في يد المستأجر أما لو وجد بعد عودها إلى المالك فإن قال المالك أنا دفنته بعد عود الدار إلي فالقول قوله بيمينه بشرط الإمكان وإن قال كان مدفونا قبل وضع المستأجر يده صدق المستأجر؛ لأن المالك اعترف بحصول الكنز في يده فيده تفسخ اليد السابقة ولهذا لو تنازعا قبل الرجوع كان القول قوله أي: المستأجر كما مر بتفصيله ذكر ذلك جميعه النووي في شرح المهذب وكذا هو في الروضة وأصلها وغيرهما وإذا صح الإقرار كما ذكرناه لم يشترط أن يعين محلا مخصوصا من الدار وعلى الحاكم وفقه الله تعالى وسدده أن ينظر في اللفظ الذي شهدت به البينة ويحرره ويحكم بموجبه مما ذكرناه وغيره فإن لم يتحرر عنده لفظ الشهود بالإقرار استعاد شهادتهم ورتب عليها مقتضاها وتقبل شهادة البينة حينئذ ثانيا كما يعلم بالأولى من قول الغزي لا يجوز للحاكم تعليم الشاهد كيفية الشهادة فلو فعل وأدى الشاهد بتعليمه اعتد بذلك، والله سبحانه وتعالى أعلم.
وسئل: هل يصح تعليق الإقرار. فأجاب بقوله: أما تعليق الإقرار فلا يصح كقوله له علي ألف إن قدم زيد ما لم يقصد به التأجيل والأصح ولو قال معسر له علي ألف إن أيسرت فإن قصد التعليق بطل أو التأجيل صح وإن تعذر استفساره صح على نزاع فيه.
وسئل: رضي الله تعالى عنه عما إذا أقر شخص لآخر في غيبة المقر له فهل يملكه المقر له أم لا بد أن يسمع ما أقر له به. فأجاب بقوله: من أقر لشخص بشيء لم يجز له التصرف فيه حتى يبلغ الخبر المقر له ويرد الإقرار فإن شرط صحة الإقرار عدم تكذيب المقر له فإن كذب بطل الإقرار وإلا صح فعلم أنه لا يشترط في ملكه أن يسمع حتى لو مات قبل أن يبلغه الخبر ملكه ورثته إن لم تكذب المقر له، والله سبحانه وتعالى أعلم.

ج / 3 ص -42- وسئل: عما إذا كان لشخص على آخر دين شرعي بمستند شرعي ثابت محكوم به في الشرع الشريف وله عقارات فمرض مرضا مات به فأقر في المرض المذكور أن ولده فلانا يستحق من العقارات كذا وابنته تستحق كذا وفلانا كذا إلى أن تصرف في جميع العقارات ولم يترك شيئا يوفى به دينه ومات فهل إقرار المريض لولده بعقار هو معروف به وعليه الدين مانع لرب الدين من المطالبة على الولد إلا كان حيا أم يحمل على تبرع المريض في المرض ويكون وصية ولا يسري إلا في الثلث ولا يمنع رب الدين من المطالبة. فأجاب بقوله: الذي قاله البلقيني أنه لو أقر في مرض موته أنه ملك وارثه كذا وقال في عين عرف أنها كانت للمريض هذه ملك لوارثي فلينزل ذلك على حالة المرض ذكره القاضي حسين في باب التفليس عند الكلام على إقرار المفلس بدين مطلق أن المرأة المريضة لو أقرت بإبراء زوجها من الصداق ينزل على الإبراء في المرض وله نظير في إقرار الوالد بملك للابن إذا لم يفسره بالهبة والكلام فيه معروف ا هـ. وقد اختصر البلقيني كلام القاضي وحاصله أنها لو أقرت في المرض أنها أبرأت زوجها من صداقها ففيه الخلاف فيمن أقر في المرض بأنه وهب لوارثه في الصحة أي والأصح منه القبول ثم فكذا هنا قال ولو أطلق المريض الإقرار بالعتق حمل على عتقه في المرض وكذا لو أقر بهبة عين مطلقا حمل على أنه وهبها في المرض ويحسب من ثلثه ولو أطلقت المريضة أنها أبرأت زوجها من صداقها حمل على أنه في المرض فلا يصح أي إن لم يجزه بقية الورثة ا هـ. والراجح في النظير الذي ذكره البلقيني عند النووي وغيره كابن الصلاح والهروي أن له الرجوع أي: تنزيلا على أضعف الملكين وأدنى السببين وهو أن الولد إنما ملك ذلك بطريق أن الأب وهبه له فكذا في مسألتنا ينزل الإقرار على الأضعف وهو وقوع التمليك في حالة المرض حتى يكون تبرعا وللدائن رد التبرع محسوبا من الثلث إن كان لغير وارث وإلا وقف على إجازة بقية الورثة لكن يشكل على ما ذكر عن القاضي في المسألة الأولى أنه رجح في النظير المذكور مقابل ما مر عن النووي وغيره فيه فقال في تعليقه لو أقر بأن هذه العين ملك ابني وهي في يدي أمانة مثلا ثم ادعى بعد ذلك أن المقر به كان له مثلا ثم وهبه له مثلا ثم رجع فيه وكذبه الولد فالقول قول الولد ا هـ. ورجح هذا في فتاويه فقال إنه الظاهر وحينئذ فقد يتوهم بين كلاميه في المسألة تناف ولا تنافي لظهور الفرق بينهما؛ لأن الأصل في الأولى تأخر الإقرار إلى حالة المرض فاعتضدت دعوى وقوعه فيه بذلك الأصل فقبلت والأصل في النظير المذكور بقاء ملك الابن فاعتضدت دعواه تكذيب الوالد بذلك الأصل فصدق دون الوالد؛ لأنا تحققنا ملكه وشككنا في السبب المقتضي لرفعه وهو الهبة فلم يصدق مدعيها وهذا وإن دفع التناقض عن القاضي إلا أنه لا يقتضي اعتماد ما قاله في النظير المذكور لما مر من رده بأن الإقرار ينزل على أقل السببين وأضعفهما ومن ثم لما نقل ابن
الصلاح عن العبادي موافقة القاضي هنا متمسكا بأن الأصل بقاء الملك رده بأنا نتمسك بأن الإقرار المطلق منزل على أقل السببين

ج / 3 ص -43- وأضعفهما كما ينزل على أقل المقدارين استصحابا للأصل القديم وهذا الأصل متقدم على الأصل الذي تمسك به العبادي فكان الأخذ به أولى ولا يرد هذا أنه لو أقر مطلقا، ثم فسر بثمن مبيع لم يقبضه أو بدين مؤجل لم يقبل؛ لأن ذلك يمنع المطالبة والإلزام في الحال فهو مناقض لموجب قوله علي نعم يشكل على ما قاله القاضي في المسألة الأولى قول النووي لو وهب وأقبض ومات وادعى الوارث كون ذلك في المرض وادعى المتهب كونه في الصحة فالمختار أن القول قول المتهب ا هـ. وقد يجاب بأن الأصل في الهبة مع القبض أن تكون مستلزمة لملك المتهب فادعاء الوارث وقوعها في المرض فيه معارضة لهذا الأصل ورفع له والأصل عدم رفعه حتى يتحقق وقوعه في المرض فصدقنا المتهب لذلك إذ لا قرينة ولا أصل يدلان على خلاف دعواه، وأما في مسألة القاضي فالقرينة تصدق الوارث وهي وقوع الإقرار في المرض وكون العين معروفة بأنها له إلى حالة مرضه وحينئذ فتنزيل الإقرار على حالة المرض ظاهر؛ لأنه إخبار عن سابق ويكفي في تحقق سبقه كونه قبل وقت الإقرار بلحظة فنزل عليها للاعتضاد بهاتين القرينتين الظاهرتين في ذلك كما لا يخفى وبهذا الذي قررته يندفع اعتماد البلقيني جزم الماوردي بخلاف ما مر عن النووي في المسألة الأخيرة ويندفع أيضا قول القمولي مقتضى كلام القاضي تنزيل الإقرار في مسألة النووي على المرض قال الزركشي بعد أن ساق كلام النووي والماوردي والظاهر أنهما لو أقاما بينتين قدمت بينة الوارث لزيادة علمها وقد أفتى النووي بتقديم بينة المرض على بينة الصحة؛ لأنها ناقلة والأخرى مستصحبة ا هـ. وبما تقرر اتجه كلام القاضي في المسألة الأولى التي هي صورة السؤال وذكر الزركشي ما يوافقه فقال أطلقوا الخلاف أي في صحة إقرار المريض بالعين وينبغي أن يستثنى منه ما إذا تحقق ملكه للعين إلى حالة مرض الموت فإنه إذا أقر بها مطلقا وقالت الورثة هو عن هبة وقال المقر له بل عن معاوضة لا محاباة فيها فالقول قول الوارث بيمينه؛ لأن الأصل عدم المعاوضة وهي نظير الأب يقر لولده بشيء، ثم يفسره بالهبة ليرجع فيقبل على الأصح ا هـ. وسبقه إلى ذلك شيخه البلقيني في فتاويه وكأنه أخذه منها فقال فيها شخص أقر لبعض الورثة في مرض موته بأعيان هل يحتاج لإجازة بقية الورثة أجاب إذا ظهر ما يقتضي صدور انتقال ذلك عنه في الصحة لمن ذكر أو في مرض الموت بعوض لا محاباة فيه فإنه لا تعلق لبقية الورثة به وكذا لو لم يعرف أنه كان مالكه إلى حالة المرض المذكور وقال بقية الورثة إنه انتقل عنه في المرض بغير عوض وقال المقر له بل كان بعوض لا محاباة فيه فالقول قول من قال إنه كان بغير عوض بيمينه وحينئذ يحتاج إلى إجازة ا هـ.
وفي الأشراف للهروي لو أقر بشيء مثلا ثم قامت بينة أنه كان في ملكه إلى أن أقر به لم يصح الإقرار قال السبكي: وهذا في بينة واحدة أما إذا شهدت بينة بالإقرار وبينة بالملك فالذي يظهر أنه يقدم بينة الإقرار؛ لأن الشاهدة بالملك تعتمد الظاهر ا هـ. وبهذا يعرف أن محل ما قاله القاضي من صحة الإقرار وتنزيله على حالة

ج / 3 ص -44- المرض محله ما إذا لم تقم بينة بأنه كان في ملكه إلى أن أقر به وإلا لم يصح إقراره فإن قامت بينة بالإقرار وبينة بالملك قدمت بينة الإقرار ونزل على حالة المرض، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه بما لفظه ذكروا فيما لو قال بعني ما تدعيه أنه يكون إقرارا فهل أجرني كذلك. فأجاب بقوله: هو كذلك بالنسبة لتضمنه الإقرار بالمنفعة دون العين.
وسئل: رضي الله تعالى عنه عن قول الشيخين شرط ملحق النسب بغيره أن يكون وارثا حائزا لتركة الملحق به ولو بواسطة كأن أقر بعم وهو حائز تركة أبيه الحائز تركة جده الملحق به فإن كان مات أبوه قبل جده فلا إلحاق قال ابن الرفعة: وهو يفهم أنه يعتبر كون المقر وارثا حائزا لميراث الملحق به لو قدر موته حين الإلحاق وكلامهم يأباه؛ لأنهم قالوا لو مات مسلم وترك ولدين مسلما وكافرا مثلا ثم مات المسلم وترك ابنا مسلما وأسلم عمه الكافر فحق الإلحاق بالجد لابن ابنه المسلم لا لابنه الذي أسلم بعد موته ولو كان كما قيل لكان الأمر بالعكس فما المعتمد من ذلك. فأجاب بقوله: المعتمد ما أفهمه كلام الشيخين وقد يجاب عما احتج به ابن الرفعة بأن حق الإلحاق ثبت للابن المسلم على انفراده، ثم انتقل بموته لابنه؛ لأن ما ثبت للمورث يثبت لوارثه فطرو إسلام الابن لا يرفع ما ثبت لابن المسلم من حق الإلحاق فاختص به من غير أن يشركه فيه عمه لقيام المانع به وهو الكفر حين موت أبيه فلا ينافي ما ذكروه في هذه المسألة ما أفهمه كلام الشيخين كما يعلم لمن تأمل ما ذكرته.
وسئل: عمن أقر لولده بدور بمكتوب لكن صيغة لفظ المكتوب وأقر المشهد المذكور أن الدور المخلفة عن والده ملك لولده فلان فهل هذا الإقرار صحيح معمول به سواء علم قصد المقر أو جهل لموته من المرض الذي كان به حال الإقرار أم لا. فأجاب بقوله: الذي جزم به في الأنوار أنه لو قال الدار التي ورثتها من أبي لفلان لم يكن إقرارا إلا أن يريد ووجهه ما في كلامه من التناقض فيما هو كالجملة الواحدة فهو كقوله داري لفلان فإنه لغو لما تقرر وإن احتمل أن الإضافة فيه للسكنى أو المعرفة؛ لأن الأصل في الإضافة الملك وهو مستلزم للتناقض واستشكال الأسنوي الأولى بعد أن نقلها عن فتاوى البغوي بأن الملكين فيها لم يتواردا على وقت واحد ممنوع بل تواردا عليه بالمعنى الذي قررته نعم يشكل على كلام البغوي هذا قوله نفسه وجرى عليه في الروضة ولو قال الدار التي تركها أبي لفلان بل لفلان سلمت للأول فهذا صريح في صحة الإقرار فينافي ما مر من عدم صحته ويجاب بأن قوله تركها أبي ليس فيه إضافة ملك له صريحا ولا لزوما بخلاف ورثتها من أبي فإنه صريح في ملكه لها بالإرث ومما يدل على ذلك ما في الأنوار أيضا أنه لو قال العين الفلانية تركة فلان لم يكن إقرارا بالملك ولا لوارثه باليد قال

ج / 3 ص -45- شارحه أي لصدق اللفظ على ذلك والأصل عدم زيادة عليه وهذا هو قاعدة الباب وهو إلزام اليقين وإطراح الشك ا هـ. فعلم أن قوله تركها أبي لا يستدعي ملكه ولا ملك أبيه لها فيصح إقراره بها معه إذ لا مانع فيه بخلاف ورثتها من أبي لوجود المانع وهو الإضافة المقتضية للملك المنافي للإقرار إذا تقرر ذلك فقول الموثق وأقر المشهد الخ. يحتمل أن يكون حكاية للفظ كلام المقر من غير زيادة ولا نقص وأن يكون عبر عما سمعه منه بذلك بحسب ما أداه إليه فهمه فيرجع إليه فإن كانت الصيغة التي سمعها منه الدور التي ورثتها من أبي لولدي فلان فالإقرار باطل إلا أن يريده فإن تبين ذلك قبل موته وإلا فهو محكوم ببطلانه وكذا إن كانت الدور المخلفة لي عن والدي، وأما إن كانت الدور التي تركها أو خلفها والدي لفلان فالإقرار صحيح فإن تعذر استفسار الموثق فقاعدة باب الإقرار من العمل باليقين ما لم يكن اللفظ نصا أو ظاهرا قويا في خلافه تقتضي بطلان الإقرار المذكور لما تقرر أن لفظ الموثق المذكور أعني قوله وأقر الخ. يحتمل معنيين صحيحين ومعنيين باطلين وليس هو في أحد تلك المعاني أظهر منه في الآخر فلا وجه لترجيح بعضها على بعض إلا بأن يقال الظاهر من حال الموثق أنه يحكي لفظ المقر من غير تصرف فيه بزيادة ولا نقص فحينئذ يترجح العمل به فيصح الإقرار إن سلم أن ذلك هو الظاهر وأن مثل هذا الظاهر يرجح به في باب الإقرار وفي النفس من ذلك شيء بل أشياء وميل النفس الآن إلى عدم العمل بعبارة الموثق المذكورة لاحتمالها وعدم ترجيح بعض معانيها على بعض بمرجح قوي ومن تأمل كلام أئمتنا في باب الإقرار ومبالغتهم في عدم النظر إلى ظواهر اللفظ وتحري اليقين ما أمكن علم صحة ما ذكرته، والله أعلم.
وسئل: عمن غاب فادعى عليه عند شافعي أنه أقر أن جميع ما بيده شركة بينه وبين المدعي ولم يعين ما بيده وشهدت بينة بذلك كذلك فهل تسمع هذه الدعوى والبينة مع الجهل. فأجاب: إذا وجدت شروط الدعوى على الغائب سمعت الدعوى المذكورة وقبلت شهادة البينة المذكورة، ثم ما علم أنه كان بيده يوم الإقرار يكون شركة بينهما وما لم يعلم فإن اختلفا في عين أو أعيان هل كانت بيده إذ ذاك يصدق المقر بيمينه أنها لم تكن في يده في ذلك الوقت وعلى المقر له البينة ومثلهما وارثاهما كما هو ظاهر.
وسئل: رضي الله تعالى عنه عما إذا قال شخص ذو أولاد معه في بلده لي ولد في بلد ولم يزد على ذلك فهل يصح هذا الإقرار فإذا مات فللقاضي أن يأخذ من أولاده حصة ولد ويحفظها إلى أن يتبين الحال. فأجاب بقوله: الأوجه أنه لا يصح الإقرار المذكور أخذا من أنه لو كان له أمتان فأتت كل واحدة بولد فقال أحد هذين الولدين ابني فهل يوقف ميراث ابن فيه وجهان: أصحهما: لا يوقف فكذا يقال في صورة السؤال.
وسئل: عما إذا ثبت دين على ميت فأقر وارثه بأعيان التركة لشخص فهل يصح

ج / 3 ص -46- إقراره. فأجاب بقوله: نعم يصح كإقرار المفلس بالأعيان بل أولى وبذلك صرح الشمس الجوجري في شرح الإرشاد.
وسئل: رضي الله تعالى عنه عما إذا استلحق شخص وصدق المستلحق بأنه أبوه ثم بعد مدة انتسب لشريف وأقام بينة باستلحاقه أو ولادته على فراشه فهل يقبل منه. فأجاب بقوله: لا تسمع دعواه الثانية ولا بينته نعم إن شهدت حسبة باستلحاق الشريف له في صغره قبل استلحاق الثاني سمعت وكذا إن شهدت أنه ولد على فراشه فإن قالت بعقد نكاح اشترط تعرضها لشروطه.
وسئل: عن شخص أقر بإقرار صورته أقر فلان أن في ذمته لبناته مبلغا جملته كذا وأن ذلك ترتب في ذمته لهن بمقتضى أنه باع لهن أماكن مختلفة عن والدتهن فلانة بوادي كذا وقبض لهن صرا ومعاليم وأجرة بيوت وغلالا وتصرف في ذلك لنفسه والحال أن والدة البنات أقرت لبناتها أن جميع ما بيدها من العقار ملك لهن ثم توفيت الأم بعد وضع يد والدهن على العقار وباع منه شيئا بعد وفاتها وتضمن هذا الإقرار وغيره مسطور شرعي وكتب عليه حاكم شافعي المذهب ثبت عندي ذلك وحكمت بموجبه فهل يتضمن حكم الشافعي غير مقاصد المحكوم به أو يكون مقصورا على مقاصده وإذا قلتم بشموله للمقاصد وغيرها فهل يتسلط على قوله باع لهن الخ. ويكون حكما بصحة ما تضمنه هذا اللفظ من كون الأماكن مخلفة عن والدتهن حتى يكون لوارث غيرهن التمسك بهذا اللفظ والمطالبة بما يخصه من هذا المخلف.
وإذا قلتم بشموله وأن له المطالبة فهل يكون قوله لهن متعلق بقوله باع فقط أو به وبقوله مخلفة فيكون حينئذ مانعا للغير من المطالبة بمقتضى أنه لم يبع إلا ما هو مخلف لهن أو يكون مقصورا على التعلق بقوله باع ويكون قوله مخلفة مطلقا عن التقييد بالجار المذكور وإذا قلتم بعدم شمول الحكم للمقاصد فهل لحاكم آخر أن ينظر في غير المقاصد وما تضمنه اللفظ من الأقاويل بما يقتضيه نظره أو لا. فأجاب بقوله: الذي صرح به الولي أبو زرعة وغيره أن الحكم بموجب كذا أو بالموجب في كذا إذا صدر من الحاكم فقد أتى بصيغة شاملة لجميع الأحكام فكأنه نص على جميع الآثار وهذا صريح في تناوله الآثار المقصودة وغيرها فيتسلط قول الحاكم وحكمت بموجبه على جميع ما سبقه ومنه قوله باع لهن الخ. ومع شموله لذلك وكونه حكما بما يضمنه فليس لوارث غيرهن مطالبتهن من هذا المخلف بما يخصه؛ لأن هذا اللفظ ليس صريحا بل ولا دالا دلالة قوية على أن المقر المذكور وضع يده على مخلف تلك الوالدة جميعه وأتلفه أو تصرف فيه وإنما الذي يدل عليه أن الدين المترتب في ذمته لبناته له أسباب من جملتها بيع أماكن لهن مخلفة عن والدتهن فجعله هذا سببا من أسباب ثبوت الدين فيه تصريح بأنه لم يبع لهن إلا ما خصهن من مخلفها وأنه لم يبع ما خص

ج / 3 ص -47- غيرهن؛ لأن الكلام وسياقه ينبو عن بيعه ما خص غيرهن على أنه محتمل واللفظ المحتمل لا يعمل به في الإقرار عندنا فقد قال الشافعي رضي الله تعالى عنه عنه أصل ما أبني عليه الإقرار أن ألزم اليقين وأطرح الشك ولا أستعمل الغلبة قال الشيخ أبو علي أي ما غلب على الناس والمراد باليقين في كلامه ما يشمل الظن القوي ولهذا قال في موضع آخر ولا ألزمه إلا ظاهر ما أقر به بينا وإن سبق إلى القلب غير ظاهر ما قال ومن هنا قال الهروي وغيره من أصحاب الشافعي يلزم في الإقرار باليقين وبالظن القوي لا بمجرد الظن والشك إذ الأصل براءة الذمة وبهذا يعلم ظهور ما تقرر من أن قول المقر مخلفة عن والدتهن لا يقتضي أنه استولى على جميع مخلفاتها ولا على بعضه الشامل لحصة بقية بعيد لا يعول عليه بل ولا يصلح أن يلزم به ذمة الميت بشيء للوارث حتى يطلبه من تركته وأنه لا فرق فيما تقرر أن يعلق قوله لهن بمخلفة على ما فيه من بعد وبين أن يعلق بباع وعلم مما قررته أولا أنه ليس لحاكم مخالف للشافعي أن يحكم بخلاف ما شمله حكمه بالموجب في شيء من مقاصد ذلك المحكوم بموجبه وغير مقاصده من جميع الآثار، ثم رأيت ما يصرح بما ذكرته في مخلفة عن والدتهن وهو قول الأنوار ولو قال العين الفلانية تركة فلان لم يكن إقرارا بالملك لفلان ولا لوارثه ويكون إقرارا باليد قال شارحه أي لصدق اللفظ على ذلك والأصل عدم زيادة عليه وهذا هو قاعدة الباب وهو إلزام اليقين وإطراح الشك ا هـ. وهذا نص ظاهر بل صريح فيما ذكرته من أن قوله مخلفة عن والدتهن لا يقتضي الرجوع للوارث على تركة المقر بشيء لما علمت من أنه ليس فيه إقرار بالملك لا للوالدة ولا لوارثها، والله أعلم.
وسئل: عن شخص أقر في مكتوب وصيته لولديه محمود وعبد الله مثلا بالسوية بملك جميع البستان الكبير الكائن بالحجاز بضيعة كذا وما اشتمل عليه من أرض وبناء وأخشاب وفواكه وسائر حقوقه ملكا شرعيا وأقر أيضا لابنته فاطمة مثلا بملك جميع البستان الصغير الكائن بالحجاز بالضيعة التي بها البستان الكبير المذكور أعلاه بجميع حقوقه من سقية وبناء هذا صورة لفظه في مكتوب وقفه، ثم توفي إلى رحمة الله تعالى ولم يبين قدر سقية كل بستان منهما من قرار الضيعة المسماة أعلاه الكائن بها البستانان المذكوران فإذا كان بيد المقر المذكور سقية معلومة في حال حياته يتصرف فيها بما شاء في البستانين المذكورين هل تقسم بين البستانين بالسوية أم لا. فأجاب بقوله: إذا كان لكل من البستانين سقية معلومة معتادة حال الإقرار نزل الإقرار عليها فلا يستحق مالك كل بستان إلا قدر تلك السقية المعلومة المعتادة فإن لم يكن عادة نزل الإقرار المذكور على ما يكفي كلا من البستانين فلا يستحق صاحب كل بستان إلا قدر ما يكفي بستانه؛ لأن المقر عبر فيهما بقوله وسائر أو جميع حقوقه والحق إنما ينصرف لما ذكرته من التفصيل المذكور تفقها، والله أعلم.

ج / 3 ص -48- وسئل: عن امرأة بغي رميت بابنها بزنا فنفاه لأنه لم يسبق له معها نكاح ولا وطء مثلا ثم بعد مدة قال هذا ولدي جاهلا بما يترتب عليه فهل له الرجوع عن هذا الإقرار لجهله وهل لو قال لمجهول الأب هذا ولدي على سبيل الشفقة يلحقه أو لا. فأجاب بقوله: نفيه الأول لا يمنع من صحة استلحاقه فيلحقه بقوله هذا ولدي حيث وجدت شروط الاستلحاق وإن جهل ما يترتب على ذلك أو ظن أن نفيه الأول يمنع مؤاخذته بإقراره الثاني كما اقتضاه إطلاقهم وحينئذ فرجوعه غير مقبول خلافا لابن أبي هريرة ووفاقا للشيخ أبي حامد والعمراني وصاحب الانتصار والفارقي.
قال الشيخ؛ لأن النسب المحكوم بثبوته لا يرتفع بالاتفاق ونقل الشيخان هاتين المقالتين قبل ولم يفصحا بترجيح وعدم تصريحهما بالترجيح ظاهر لكنهما تركاه للعلم به من كلامهما إذ قياس ابن أبي هريرة ذلك على ما لو أقر له بمال ورجع وصدقه المقر له معلوم ضعفه من كلامهما من أن النسب يحتاط له بخلاف المال ومن نقلهما بعده عن أبي حامد ما مر من الاتفاق وأقراه ومن ثم قال في الروضة لو استلحق صغيرا فكذبه بعد بلوغه لم يندفع النسب؛ لأنه يحتاط له فلا يندفع بعد ثبوته كالثابت بالبينة، ثم قال فعلى هذا لو أراد المقر له تحليفه قال ابن الصباغ ينبغي أن لا يمكن؛ لأنه لو رجع لم يقبل رجوعه فلا معنى لتحليفه.
ا هـ.
فقد أقر الشيخان ابن الصباغ على هذا وقضيته أنه لا أثر لاتفاقهما على ما يخالف
الإقرار وقولهما عن ابن الصباغ ينبغي غير ما في شامله إذ الذي فيه الجزم بذلك وهو ما في الذخائر وغيرها وأنت خبير بأن هذا كله إذا اتفقا على الرجوع فإن انفرد المستلحق لم يقبل جزما وإن ادعى جهلا ونحوه ومن ثم قالوا لو قال هذا أخي وفسره بأخوة الإسلام أو الرضاع لم يقبل؛ لأنه خلاف الظاهر وبه يعلم الجواب عن قول السائل لو قال هذا ولدي على سبيل الشفقة وهو أنه يصير ولده ولا عبرة بدعواه ذلك لما قدمته فإن قلت يشكل على ذلك قول أصل الروضة في اللقيط ولا فرق في ذلك أي: في ثبوت نسب المستلحق بين الملتقط وغيره لكن يستحب أن يقال للملتقط من أين هو لك فربما توهم أن الالتقاط يفيد النسب.
ا هـ.
وظاهر أنه لو قال بعد إقراره في جواب قولنا من أين هو لك هو من الالتقاط لأني أراه يفيد النسب قبول ذلك منه فيلحق به ما إذا قال أقررت به معتقدا أن ولد الزنا يلحق الزاني قلت لا يشكل على ذلك ولا يلحق به ما ذكر وذلك؛ لأن الالتقاط أمر ظاهر يمكن إحالة الأمر عليه ويعتقد كثير أنه يفيد النسب فسن سؤاله ليزال توهم إفادته للنسب ويبطل ما يعتقده من كونه ولده بهذا الإقرار بل نبطله وإن استمر عليه؛ لأنا علمنا استناده إلى أمر ظاهر يقع في اعتقاد كثير مثله بخلاف ما نحن فيه فإنه إذا أقر أن مجهولا ولده ليس هناك قرينة ظاهرة ولا خفية تخالف حقيقة هذا اللفظ حتى يحتمل إسناده إليها فلم يقبل رجوعه مطلقا إعمالا للفظ في حقيقته التي ليس لها معارض ألبتة ودعواه اعتقاد أن ولد الزنا يلحق الزاني لا يقبل منه؛ لأنه لا قرينة تساعده ولا ظاهر يستند إليه فأعملنا اللفظ في حقيقته وبما قررته يعلم أنه حيث علم استناد إقراره إلى الالتقاط قبل

ج / 3 ص -49- رجوعه وزال نسب اللقيط عنه مطلقا فقول الأزرقي كابن عجيل يقبل رجوعه فيما له دون ما عليه حتى إذا مات ورثه اللقيط ولا عكس ضعيف بل الأوجه أنه يقبل مطلقا لما قررته.
وسئل: عن شخص أقر أن الدار ونحوها ملك لشخص بالغ مكلف أو قاصر فهل يملك الشخص المقر له بتصديقه أو القاصر بتصديقه بعد بلوغه أو وليه أو الحاكم الشرعي في حال قصوره بمقتضى هذا الإقرار المجرد عن القبول والإذن في قبضه إذا قلتم أن الإقرار إخبار عن حق سابق أم لا بد من القبول والإذن في حوزه إذا جعلتموه إنشاء. فأجاب بقوله: إذا أقر بالملك في دار لآخر صح الإقرار وإن لم يذكر شيئا من شروطه ولا يحتاج إلى قبول المقر له؛ لأن الشرط عدم تكذيبه.
وسئل: رضي الله تعالى عنه عن شخص اشترى كتابا مثلا من شخص مع علم المشتري أو غلبة ظنه بقرائن الأحوال أن هذا الكتاب موقوف فهل يصح شراء هذا الشخص المذكور إذا قصد بشراء هذا الكتاب استخراجه واستنقاذ الوقف من الاستيلاء عليه واندراسه بتداول الأيدي عليه بالبيع والشراء كما قال الأصحاب في كتاب الإقرار لو اشترى مسلم أسيرا مسلما حرا من كافر صح استنقاذا لا تمليكا وشبهوا ذلك بمن شهد بطلاق امرأة فرد مثلا ثم اختلعها من زوجها فيصح ويلزمه العوض. وكما لو قال في عبد في يد غيره هو حر مثلا ثم اشتراه صح تنزيلا للعقد على قول من صدقه الشرع وهو البائع لكونه ذا يد وكما لو أقر أن عمر أغصب عبدا من زيد، ثم اشتراه من عمر وصح الشراء استنقاذا لملك الغير كما يستنقذ الحر أو لا يصح شراء هذا الشخص المذكور كما لو أقر بأن فلانة أخته فإنه لا يجوز له نكاحها. فأجاب بقوله: إن علم الوقف كان شراؤه افتداء نظير المسائل المذكورة وإن ظنه صح شراؤه ظاهرا وأديرت عليه جميع الأحكام؛ لأن الأصل في اليد الملك فيعمل به حتى يوجد ما يرفعه ومجرد ظن المشتري وإن اعتضد بقرائن لا يرفعه وما ذكرناه أولا لا ينافيه ما قالوه في فلانة أختي من أنه لا ينكحها بل لا تشبه ما نحن فيه عند التأمل، والله تعالى أعلم.
وسئل: عن شخص أقر أن هذا ابنه لكن من زناه مثلا ثم مات المقر فهل يرثه المقر به. فأجاب بقوله: إذا قال هذا ابني ووجدت شروط الاستلحاق المقررة في كتب الفقه لم يقبل قوله بعده من زنا بل يصير ولده يرثه بعد موته؛ لأن ذلك من باب تعقيب الإقرار بما يرفعه وهو أعني ذلك الرفع لا يقبل فهو نظير ما لو قال له علي ألف لكن من ثمن خمر فإنه يعمل بقوله على ألف ويلغو قوله من ثمن خمر فيلزمه الألف فكذا يصير هنا ابنه ويلغو قوله لكن من زنا فإن قلت قد ينافي هذا قولهم لو قال هذا أخي فإن قال منفصلا أردت من الرضاع لم يقبل أو متصلا قبل فهلا جرى هذا التفصيل في صورة السؤال قلت فرق ظاهر بين هذا وصورة السؤال؛ لأن قوله من زنا رافع للإقرار من أصله فلو قبلناه لرفعنا إقراره بكونه ابنه وأبطلناه من أصله فلذلك لم يقبل مطلقا، وأما تفسيره الأخوة بأخوة الرضاع فهو غير رافع

ج / 3 ص -50- للإقرار بل مخصص له فإن الرضاع وإن كان كالنسب لكن لا في كل الأحوال وشأن المخصص للإقرار أنه يقبل إن اتصل لا إن انفصل كما لو قال له علي درهم وفسره بناقص أو رديء، والله أعلم.
وسئل: عن رجل أقر أن فلانا وارثه ليس له وارث سواه ما الحكم. فأجاب: يصح إقراره بشرط أن لا يكذبه الحس ولا الشرع ويقبل حصره الإرث فيه كما أفتى به ابن الصلاح فإنه سئل عن رجل أقر أنه لا وارث له إلا أولاده هؤلاء وزوجته فقال يثبت حصر ورثته فيهم بإقراره وكما يعتمد إقراره في أصل الإرث يعتمد في حصره فإنه من قبيل الوصف له قال هذا هو الظاهر وفي فتاوى القاضي ما يدل عليه. ا هـ. ولا بد من تقييده بما أشرت إليه أولا وهو أن لا يكذبه في الحصر الشرع فلو ثبت نسب ولد منه بنكاح أو وطء شبهة ولم توجد شروط النفي لم يقبل حصره الورثة في غير ذلك الولد كما هو ظاهر، والله أعلم.
وسئل: عما لو أقر لزيد بوقفية ملك في يده لعمرو مثلا ثم أقر بالملك لبكر يؤاخذ بالإقرار الثاني أم لا وما معنى المؤاخذة قال في باب الإقرار ويشترط في المقر به أن لا تكون يده نائبة عن غير جهة وقف أو يتيم وفي حاشية الأنوار الموقوف عليهم لو أقر بعضهم آخذناه بما يخصه للجامع بينهما. فأجاب بقوله: الذي صرح به الأصحاب أنه يشترط في صحة الإقرار والحكم بثبوت ملك المقر له أن يكون المقر به تحت يد المقر وتصرفه حسا أو شرعا وكونه مستقلا باليد فإن لم يكن تحت يده كذلك كان كلامه لغوا؛ لأنه إما دعوى عين للغير بغير إذنه وإما شهادة بغير لفظها لكنه إذا حصل في يده عومل الآن بقضية إقراره ولزمه تسليمه للمقر له فلو أقر أجنبي على ميت بدين، ثم ملك تركته قضى ذلك الدين منها معاملة له بإقراره.
إذا تقرر ذلك علم منه أن من كان تحت يده عين لعمرو وديعة مثلا فأقر بوقفيتها مثلا ثم أقر بأنها ملك لعمرو يكون إقراره الآن لغوا؛ لأنها ليست تحت يده واستقلاله حتى يصح إقراره فيها ويؤاخذ به، ثم إن لم تدخل تحت يده فواضح أنه لا يلزمه شيء وإن دخلت تحت يده بنحو شراء أو هبة لزمه تسليمها للموقوف عليهم وغرم قيمتها لبكر؛ لأنه أحال بينه وبينها بإقراره بوقفيتها قبل إقراره له بملكها فلزمه ذلك كما أفاده كلامهم ومنه قولي في شرح الإرشاد وإن أقر بمثلي أو متقوم كدار في يده لزيد مثلا ثم أقر بها على التراخي أو الفورية لعمرو بعد إقراره لزيد كأن قال هذا لزيد، ثم لعمرو أو بل لعمرو أولا بل لعمرو أو غصبته من زيد ثم أو بل أولا من عمرو أو غصبته من زيد وغصبته من عمرو سلم المقر به لزيد لسبق الإقرار له؛ ولأن الإقرار بحقوق الآدميين لا يرجع عنه كما صرح به أصله وحذفه لفهمه من قوله أول الباب يؤاخذ مكلف وغرم المقر قيمته. ولو مثليا أخذا من التعليل الآتي وإن تلف ذلك المثلي في يد زيد فيما يظهر لاحتمال رده للإقرار فيغرم لعمرو مثله

ج / 3 ص -51- فلم يكن غرم المقر إلا للحيلولة ولو مع التلف لعمرو وإن كان الذي سلم لزيد هو الحاكم أو لم يتعمد أي: المقر ما ذكر بل أخطأ فيه للحيلولة ولو باع عينا لآخر وأقبضها له مثلا ثم أقر بعد خياره أو خيارهما ببيعها لآخر أو بعضها منه لم يبطل بيعه الأول وغرم قيمتها للآخر؛ لأنه فوتها عليه بتصرفه وإقباضه، وقضيته أنه لا غرم عليه قبل الإقباض وهو ظاهر إذ لا حيلولة حينئذ وأنه لا فرق بين قبض الثمن وعدم قبضه وبه صرح القاضي وهو متجه وإن اقتضى كلام الشيخين خلافه ا هـ. المقصود من عبارة الشرح المذكور فإن قلت لا دليل في ذلك كله؛ لأنهم قيدوه بقولهم كدار في يده وما في صورة السؤال ليس كذلك قلت هذه غفلة عما قدمته أول الباب من أن من أقر بشيء ليس في يده مثلا ثم صار في يده صار إقراره السابق كأنه واقع الآن فيعامل به ويكون كمن أقر له وهو في يده وما أشار إليه السائل من قولهم يشترط في المقر أن لا تكون يده نائبة الخ. معناه ما صرحوا به من أنه يشترط في اليد الاستقلال فلو كانت يده نائبة عن غيره بأن أقر بمال لآخر وذلك المال إنما هو تحت يده ليتيم أو جهة وقف مثلا لم يصح إقراره أي: الآن؛ لأن العين المقر بها إلى الآن لم تدخل في يده فإذا دخلت في يده بشراء أو نحوه عومل بذلك الإقرار وسلمت لمن أقر له بها؛ لأنها الآن صارت تحت يده واستقلاله فلا تكفي اليد بدون استقلال ومن ثم لو أقر مفلس بعين في يده لم يصح؛ لأنها وإن كانت في يده لكنها ليست في ولايته فلو اشتراها بعد فك الحجر أخذها المقر له؛ لأنها الآن صارت تحت يده وولايته قال ابن الصلاح: وفيما إذا أقر ناظر الوقف به لآخر مثلا ثم قسمه على الموقوف عليهم لا يغرم قطعا ولا يخرج على قوله الغرم بالحيلولة؛ لأن اليد ليست له كما لو أقر أن الدار التي كانت في يد زيد لعمرو. ا هـ. وفي الروضة في الصلح لو بنى بأرض مسجدا وأقر بها لمدعيها غرم له قيمتها؛ لأنه حال بينه وبينها بوقفها ومراده ببناء مسجد بها أنه وقفها مسجدا أو غيره كما عبر به بعض مختصريها وما ذكره السائل عن حاشية الأنوار معناه أن الموقوف عليه لو أقر بالعين الموقوفة لآخر انتزعت منه وسلمت للآخر مدة استحقاق المقر لا مطلقا؛ لأن إقراره إنما يسري فيما يتعلق بحقه دون حق غيره وهذا موافق لما قدمته من صحة الإقرار والمؤاخذة به إذا صدر فيما تحت يد المقر واستقلاله ولا شك أن العين الموقوفة ما دامت مستحقة للمقر هي تحت يده واستقلاله وإن لم يكن ناظرا وفارق المفلس فيما مر بصحة عبارة الموقوف عليه وإلغاء عبارة المفلس في الأعيان؛ لأنه محجور عليها لحق الغير.
وسئل: رضي الله تعالى عنه عما لو قال إنسان لمال في يده ليس لي في هذا المال شيء لا ينزع منه وله أن يدعيه هل هذا مخصوص بما إذا كان في يده حتى لو كان في يد غيره لم يكن الحكم كذلك بل يكتفي حقيقة بمجرد الإقرار أم لا. فأجاب بقوله: ما ذكر أولا وجهه ظاهر؛ لأن قوله ليس لي في هذا المال شيء إنما ينفي ملكه فقط، وأما كونه في

ج / 3 ص -52- يده وديعة أو عارية أو نحوها فإنه لا ينفيه وإذا تقرر أن هذا معناه فله أن يدعي ملكه بعد ذلك ويثبته بطريقه وإذا كان هذا لا ينفي الملك مع كون الإقرار وهو بيد المقر فبالأولى إذا أقر وهو بيد الغير فله أن يدعيه ويثبت ملكه ومنافعه فإن قلت ما نقله السائل عنهم هل ينافيه قول الروضة وغيرها لو قال بيدي مال لا أعرف مالكه كان مؤداه أنه إقرار بمال ضائع فيكون إقرارا صحيحا قلت لا ينافيه؛ لأنه هنا نفى صريحا أن له عليه ولاية ملك أو استيفاء منفعة أو أمانة فوجب على القاضي نزعه منه، وأما فيما مر فهو لم ينف إلا ولاية الملك دون غيره فلم ينزع منه وبقي تحت يده ومكن من دعوى ملكه بعد ذلك.
وسئل: رضي الله تعالى عنه عمن أقر أن ثمرة بستانه لزيد مثلا ثم قال إنما موضوع إقراري إباحة وأريد أرجع في الإباحة فهل يقبل منه أو لا. فأجاب بقوله: لا يقبل منه ما ذكر؛ لأن قوله ثمرة بستاني لزيد صريح في الإقرار بالملك فدعواه أن مراده به إباحة ذلك مخالفة لصريح لفظه فلا يلتفت إليها ويحكم بملك الثمرة للمقر له وقد أطبقوا على أن تعقيب الإقرار بما يبطله باطل وهذا يشبهه وقد صرحوا بأنه لو قال ليس لي عليك شيء ولكن لي عليك ألف درهم لم تسمع دعواه؛ لأنه قال أولا ليس لي عليك شيء فإن قلت هذا مشكل على ما قالوه من صحة الاستثناء وأنه من النفي إثبات وعكسه قلت لا يشكل؛ لأن قوله ليس لي عليك شيء صريح في نفي جميع الأشياء لا يقبل تأويلا فكان قوله بعده ولكن الخ. مناقضا له من كل وجه فلم يمكن اجتماعهما حقيقة ولا مجازا بخلاف بقية صور الاستثناء فإنه لا تناقض فيها صريحا فصح الاستثناء وعمل به
وسئل: بما لفظه لم لا قيد الإرشاد في باب الإقرار في قوله وألف وألف وألف ثلاثة بلا فصل واختلاف عند قوله إن لم يؤكد الثاني كما قيده في الطلاق. فأجاب بقوله: العبارتان متساويتان في أن كلا منهما تفهم ما تفهمه الأخرى فلا تحتاج الأولى إلى التقييد المذكور كما أشرت إليه في شرح المحلين المذكورين وإيضاحه أن داعي الاختصار لما ألجأه إلى إدخال حكم ألف وألف وألف فيما قبلها أدخلها فيها لكنها تميزت عما قبلها باحتياجها إلى شروط ثلاثة: قصد التوكيد، واتفاق اللفظ، وعدم الفصل قيدها بتلك الثلاث لاستفادتها من قوله إن لم يؤكد الثاني فاحترز بقوله إن لم يؤكد عما إذا قصد الاستئناف أو أطلق لاقتضاء العطف التغاير وبقوله الثاني عما لو أراد تأكيد الأول بالثاني والثالث لعدم اتفاق اللفظ فيهما وتخلل الفصل بينهما في الأخيرة أعني تأكيد الأول بالثالث ومن ثم استفيد من هذا اشتراط عدم الفاصل باللفظ أو بسكتة فوق سكتة التنفس والعي؛ لأن سبب امتناع تأكيد الأول بالثالث شيئان اختلاف اللفظ لزيادة الواو في المؤكد بكسر الكاف، وتخلل الفاصل بينهما بالثاني فظهر أن تلك الشروط الثلاثة التي ذكرها في الطلاق صريحة مستفادة من قوله هنا إن لم يؤكد الثاني فلم تحتج هذه العبارة إلى ما ذكره في الطلاق لاستفادته منها

ج / 3 ص -53- استفادة ظاهرة كما تقرر، وأما حكمة تصريحه بهذه الشروط الثلاثة في الطلاق فهي أنه لم يساعده الاختصار على تكرير اللفظ ثلاثا كما في الإقرار لطول أنت طالق مثلا فضلا عن تكريرها ثلاثا فلما تعذر عليه هذا التكرير احتاج إلى إجمال يشمله فقال وما تكرر عد ولما أتى بهذا لم يمكنه الإشارة إلى شروط العد إذ لا تمكنه الإشارة إلا لو كرر وقال إن لم يؤكد الثاني كما في الإقرار صرح بها فقال بلا فصل واختلاف فخرج بقوله بلا فصل تأكيد الأول بالثالث فتقع الثلاث لتخلل الفاصل وكذا لو فرقها بفوق سكتة التنفس والعي وبقوله واختلاف تأكيد الأول بالأخيرين المقترنين بالعاطف فيقع ثلاثا أيضا؛ لأن كلا من الأخيرين مخالف للأول لاقترانهما بحرف العاطف وتجرده أعني الأول عنه بخلافه في نحو أنت طالق أنت طالق فإن تأكيد الأول بالأخيرين صحيح فتقع واحدة فقط فاتضح بما قررته معنى العبارتين وحكمه الإتيان بهما في المحلين كذلك؛ لأن الأولى ذكرت تلك الثلاثة فيها بطريق الإيماء والإشارة المكتفى بها في مثل الإرشاد، والثانية ذكرت تلك الثلاثة فيها بطريق التصريح فتأمل ذلك تعرف تحقيق صاحب الإرشاد ودقة نظره وجلالة مقصده وكمال حكمته رحمه الله تعالى وإيانا بمنه وكرمه.
وسئل: عن إقرار أحد الشريكين في المشترك ينزل على الشيوع أو الحصر في حصة المقر ويؤخذ جميع المقر به أم من الحصة. فأجاب بقوله: قد اضطرب ترجيح الشيخين في هذه المسألة وأطال المتأخرون الكلام فيها وقد لخصت ذلك في شرح الإرشاد وعبارته ولو أقر أحد شريكين بنصف المشترك انحصر في نصيبه كما في الروضة هنا بخلاف الوارث؛ لأنه خليفة مورثه لكن رجح في العتق الإشاعة واعتمده الأسنوي وغيره أي: لذهاب الأكثرين إليه وضعفوا ما هنا وهذا من إفراد القاعدة المضطرب فيها أعني قاعدة الحصر والإشاعة. والمرجح في الخلع الإشاعة بخلاف البيع والرهن والوصية والصداق والعتق انتهت عبارة الشرح المذكور ومنها يعلم أن المعتمد تنزيل إقرار الشريك على الإشاعة فإذا كان بينهما مائة شركة نصفين فأقر أحدهما بنصفها لثالث نزل إقراره على الإشاعة حتى يبطل في خمسة وعشرين ويصح في خمسة وعشرين وهي نصف حصته وعلى قول الحصر يصح في الخمسين التي هي قدر حقه فيأخذها كلها المقر له فإن قلت ما الفرق بين الإقرار حيث نزل على الإشاعة على ما تقرر وبين البيع والرهن والوصية والصداق والعتق حيث ينزل على الحصر قلت يفرق بأن الإقرار إخبار عن حق سابق فلا بد من تيقن ثبوت ذلك السابق بأن يكون اللفظ الدال عليه صريحا في دخوله تحت مدلوله أو ظاهرا ظهورا متبادرا من ذلك اللفظ فإذا قال أقررت لك بنصف هذا العبد وهو مشترك نصفين بينه وبين غيره لم يكن هذا اللفظ صريحا ولا ظاهرا في أن الإقرار وقع بنصف العبد المختص بالمقر بل هو محتمل لذلك ولكون النص المقر به شائعا بينه وبين شريكه فلا نوجب به إلا المتيقن وهو ربعه لا نصفه لقاعدة الشافعي رضي الله تعالى عنه المشهورة في الإقرار المشار إليها بقوله أصل ما

ج / 3 ص -54- أبني عليه مسائل الإقرار أن ألزم اليقين أي: الظن القوي كما يفيده كلامه في موضع آخر وأطرح الشك أي: ومجرد الظن ولا أستعمل الغلبة أي: ما غلب على الناس؛ لأن الأصل براءة الذمة، وأما البيع وما ذكر بعده فهي من حيز الإنشاءات والإنشاء إذا أطلق في شيء إنما ينصرف للمملوك دون غيره فإذا قال بعتك نصف هذا المشترك بينه وبين غيره انصرف البيع لجميع حصته وانحصر فيها دون حصة شريكه لما علمت أنه إنشاء كما صرحوا به ولما كان القصد من الخلع تخليص العصمة ومن ثم صح بالمغصوب ونحوه ولم يوجد فيه المعنى المقرر في الإنشاءات فمن ثم ألحقوه بالإقرار في تنزيل عوضه على الإشاعة فتأمل ذلك فإنه مهم ولم أر أحدا فرق بين تلك الأبواب وسر تخالف مدارك الأئمة فيها وقد اتضح سبب تخالفها، ولله الحمد.
وسئل: عمن أقر لورثة فلان بشيء فهل يقسم كإرثهم من فلان أو بالسوية. فأجاب بقوله: يقسم بالسوية بينهم كما نص عليه في الأم؛ لأن غالب الاستحقاقات المساواة كالهبة والوصية لهم والوقف عليهم.
وسئل: عمن أقر بأن فلان ابن فلان عمي لا وارث لي غيره ورثه عمه كما قاله القزويني. ا هـ. فهل ذلك إذا بين جهة العمومة لأبوين أو لأب كما في الدعوى والشهادة بها أم يكفي الإطلاق وهل ذلك في معروف العمومة فيكفي الإطلاق فيه دون مجهولها فلا بد من البيان. فأجاب بقوله: ما قاله القزويني صحيح على أنه لم ينفرد به بل ذكره غيره أيضا ولا يحتاج مع قوله لا وارث لي غيره إلى بيان جهة العمومة؛ لأنه حينئذ بمعنى قوله عمي من جهة الأب أو الأبوين مع ما فيه من زيادة اعترافه بانحصار الإرث فيه.
فإن قلت ينافي هذا ما أفتى به القفال أن من قال هذا وارثي ومات قبل بيان جهة الإرث لا يرثه وكذا قال العبادي ومثله في فتاوى القاضي فيمن قال فلان عصبتي أو وارثي إلا لم يكن لي عقب وجرى على ذلك الجلال البلقيني وغيره لكن نقل الأذرعي عن بعضهم أنه إذا قال فلان وارثي قبل قلت لا يخالفه؛ لأنه بين جهة الإرث مع انحصاره فيه بقوله فلان عمي لا وارث لي غيره بخلاف ما في مسألة القفال فإنه لم يبين فيها جهة الإرث فضلا عن انحصاره فيه فإن قلت فما المعتمد من ذلك المذكور عن القفال وغيره قلت قد يؤخذ من كلام الشيخين في الشهادة التي يحتاط فيها ما لا يحتاط في الإقرار كما صرحوا به في مسائل منها أنه لو شهد بأنه ابن عمه أو أخوه لم يقبلا لصدقه بابن العم للأم وهو غير وارث وبأخوة الإسلام بخلاف من أقر بأخوة مجهولة فإنه يقبل وإن كانت الأخوة للأم لا تثبت بالإقرار على خلاف كلام الماوردي الذي اعتمده البلقيني وأبو زرعة كما بينته مع ما فيه في شرح الإرشاد أي: حملا لكلام المقر على ما للإقرار فيه مدخل إذ المكلف يحمل كلامه على الصحة ما أمكن ولا نظر أيضا لاحتماله لأخوة الرضاع والإسلام قالوا؛ لأن المقر يحتاط لنفسه فيما يتعلق به

ج / 3 ص -55- ولا يقر إلا عن تحقق أن كلام القفال ومن وافقه يتعين حمله على أنه لا يرثه قبل البحث عن ورثته وكلام غيرهم على أنه يرثه بعد البحث وبيان ذلك يعلم بسياق كلام الشيخين وغيرهما وحاصله أن دعوى الإرث لا بد لصحتها من ذكر جهة كالأخوة وأن الحكم به أي: حالا لما يعلم مما يأتي لا بد لصحته من ذكر الجهة والإرث بأن يشهد خبيران بباطن حال المورث لصحبة أو جوار حضر أو سفر بأن هذا وارثه وأنهما لا يعرفان له وارثا سواه فتدفع له التركة وإن كان ذا فرض وشهدا له كذلك أعطي فرضه ولا يقدح في شهادتهما قطعهما بأنه لا وارث له سواه وإن أخطآ به لأنهما إنما شهدا بما اعتقداه ولم يقصدا الكذب أما إذا لم يقولا لا نعرف له وارثا سواه أو قالاه ولم يكونا خبيرين بباطن حاله فإن كان سهمه غير مقدر أو مقدرا لكنه ممن يحجب لم يعط شيئا من التركة حالا بل بعد بحث القاضي عن حال الورثة فيما سكنه الميت أو طرقه من المحال مع النداء فيها أن فلانا مات فمن كان له وارث فليأت أو يوكل فإذا غلب على ظنه أنه لا وارث له غيره أعطاه حقه بلا يمين ولم يكن ثقة موسرا أو مقدرا وهو لا يحجب أعطى أقل فرضه عائلا حالا من غير بحث، ثم الباقي بعد البحث وعدم ظهور غيره ولو شهدا أنه ابنه أو أخوه ولم يذكرا كونه وارثا نزع بشهادتهما المال ممن هو بيده وأعطيه بعد البحث كما رجحه ابن الرفعة ونقله عن الجمهور فإذا اكتفوا في الشهادة بأن هذا وارثه وإن لم يقولا لا نعرف له وارثا سواه؛ لأن هذا إنما هو شرط لإعطائه حالا من غير بحث وليس شرطا لصحة الشهادة لإعطائه بعد البحث كما تقرر فأولى أن يكتفي في الإقرار بقوله هذا وارثي لما مر أنه يحتاط للشهادة ما لا يحتاط للإقرار فحينئذ يتعين حمل كلام القفال ومن وافقه على ما ذكرته وإلا فهو ضعيف لمنابذته لكلام الشيخين كالأصحاب في الشهادة كما تقرر فإن قلت كلام الأصحاب هنا مفروض في شهادة بعد ذكر جهة في الدعوى فكانت الجهة مذكورة في الشهادة وحينئذ فهذا لا يلاقي كلام القفال؛ لأن فيه ذكر الجهة والقفال إنما منع الإقرار الخالي عن ذكر الجهة قلت هو مع ذلك ملاقيه لما عرفت أنهم شددوا في الشهادة بما لم يشددوا به في الإقرار فلم يبعد مع ملاحظة ذلك أن يؤخذ منه حمل كلام القفال وغيره على ما قررته، ثم رأيت بعضهم حمل كلام القفال على ما إذا عرف أن مراد المقر جهة معينة وعرف انحصارها في المقر به وما ذكرته أوجه كما يظهر للمتأمل فإن قلت ما أفاده كلام القزويني السابق من ثبوت حصر الورثة بالإقرار هل ذكره غيره قلت نعم ذكره غيره لا سيما الإمام أبا عمرو بن الصلاح فإنه قال في رجل أقر أنه لا وارث له إلا أولاده هؤلاء وزوجته يثبت حصر ورثته فيهم بإقراره فكما يعتمد إقراره في أصل الإرث يعتمد في حصره فإنه من قبيل الوصف له قال هذا هو الظاهر وفي فتاوى القاضي ما يدل عليه فإن قلت ما ذكر من كلام الشيخين وغيرهما في الشهادة بالإرث من أنه لا بد من بيان جهة خصه بعضهم على ما نقل عنه بما إذا لم يقل الشاهدان نشهد أن هذا وارثه لا وارث له غيره فإن قالا ذلك لم يحتج لبيان جهة الإرث واستدل على ذلك بكلام

ج / 3 ص -56- السيد السمهودي والجمال محمد بن أحمد بأفضل الحضرمي فهل ذلك صحيح معتمد أو لا قلت الذي دل عليه كلام الأصحاب والشيخين والمتأخرين أن ذلك غير صحيح ولا يعتمد؛ لأنهم كلهم مطبقون على أن شرط سماع الدعوى ذكر الجهة وعبارتهم ولو ادعى أنه وارث فلان وطلب إرثه وجب بيان جهة إرثه من نحو أخوة فيقول أنا أخوه ووارثه ويبين أنه أخوه لأبويه أو لأب أو لأم؛ لأن شرط صحة الدعوى أن تكون معلومة ولا تعلم إلا بعد بيان ما ذكر، ثم قالوا تقبل الشهادة المطلقة من غير ذكر السبب إلا في مسائل يجب فيها تفصيل الشهادة كالدعوى وذكروا من هذه المسائل المستثناة الشهادة بأن هذا وارث فلان لا بد من جهة الإرث على طبق ما ذكر في الدعوى فإذا تقرر ذلك علم أن الحصر لا يكفي عن ذكر الجهة وإنما فائدته أنه إذا انضم لذكر الجهة من خبيرين بباطن الميت أفاد الحكم بالإرث وإعطاء التركة حالا وإن لم ينضم لذكر الجهة بأن اقتصر الشاهدان عليها أو ضماه وليسا خبيرين لم يفد ذلك فلا يعطي إلا بعد البحث القوي على الظن أن لا وارث آخر فذلك هو فائدة ذكر الحصر، وأما ادعاء أنه يكفي عن ذكر الجهة فهو منابذ لقولهم لا بد من التفصيل في الشهادة بالإرث كالدعوى به فإن قلت لم لم يكف تفصيل الدعوى عن تفصيل الشهادة هنا قلت علته الالتباس على أكثر الناس في جهات الإرث وتميز بعضها عن بعض ومن يحجب ويحجب وغير ذلك فوجب على الشاهد بيان الجهة سواء أضم لذلك الحصر أم لا وهذا أولى بالوجوب مما اعتمد فيه ابن الرفعة كغيره وجوب التفصيل حيث قال: قال ابن أبي الدم: هل للشاهد أن يشهد باستحقاق زيد على عمرو درهما مثلا إذا عرف سببه كأن أقر له به فشهد أن له عليه درهما فيه وجهان أشهرهما لا تسمع شهادته وإن وافق الحاكم في مذهبه؛ لأن الشاهد قد يظن ما ليس بسبب سببا؛ ولأنه ليس له أن يرتب الأحكام على أسبابها بل وظيفته نقل ما سمعه من إقرار أو عقد أو غيره أو ما شاهده من الأفعال، ثم الحاكم ينظر فيه فإن رآه سببا رتب عليه مقتضاه قال ابن الرفعة وهذا ظاهر نص الأم والمختصر ا هـ. فإذا كان الإطلاق في هذا الشيء الظاهر لكل أحد لا يكفي فأولى في مسألتنا فإن قلت قد خالف ابن أبي الدم ابن الصباغ فقال كغيره بعد اطلاعه على النص المذكور أن ذلك يكفي وهو مقتضى كلام الروضة وأصلها قلت هذا بفرض اعتماده لا يؤيد عدم وجوب ذكر جهة الإرث في الشهادة لوضوح الفرق بين الصورتين؛ لأن الاستحقاق بعد نحو الإقرار ظاهر لغالب الناس بخلاف الإرث إذ له أسباب وموانع يعز على أكثر الناس معرفتها مع كثرة الخلاف فيها فوجب بيان جهته مطلقا على أن كلامهم صريح في الفرق فإنهم جعلوا مسألة الإرث مستثناة مما يكفي فيه الإطلاق كما مر فافهم أنه لا بد فيها من التفصيل مطلقا وأن خلاف ابن أبي الدم وابن الصباغ لا يأتي فيها وهو واضح كما تقرر، وأما الاستدلال بكلام السيد السمهودي على ذلك التخصيص السابق عن بعضهم فليس في محله بل كلامهم موافق لكلام الأصحاب ومنزل عليه وبفرض مخالفته له لا يلتفت إليه لكنه مع تأمله غير مخالف له

ج / 3 ص -57- فإن السؤال مات شخص مشهور النسب من قبيلة وادعى كل واحد منهم أنه أقرب من الباقين أو ادعى بعضهم القرب والباقون المساواة ولم يقم مع واحد منهم بينة بما ادعاه فما الحكم فقال الجواب أن من ادعى وراثته منهم لكونه أقرب عصوبة والحالة هذه أو ادعى المساواة لمدعي الأقربية ومشاركته في وراثته فلا يسلم الحاكم لواحد منهم حتى يقيم بينة شرعية من أهل الخبرة بباطن حال الميت في قديم الزمان وحديثه وسفره وحضره أن هذا وارثه وأن هؤلاء ورثته لا يعرفون له وارثا سواه أو سواهم لاحتمال وارث آخر في بعض البلاد فإن لم تكن الشهود من أهل الخبرة الباطنة بحاله أو كانوا من أهلها ولم يقولوا لا نعلم له وارثا فلا يعطي المشهود له شيئا في الحال كما في أصل الروضة بل يبحث القاضي، ثم يعطيه بعد غلبة الظن أن لا وارث له غيره ا هـ. المقصود منه وهو موافق لكلام الشيخين وغيرهما الذي قدمته فإن السؤال مفروض في مشهور النسب من قبيلة وإن بقية القبيلة مختلفون في الأقرب إليه فجهة الإرث وهي بنوة العم لأبوين أو لأب معلومة متفق عليها مذكورة في الدعوى وإنما الخلاف في الأقرب منهم للميت فتقبل البينة بأن هذا وارثه وأن هؤلاء ورثته لا يعرفون له وارثا سواه أو سواهم كما أنه مفروض في ذكر الجهة وأن ذكر الحصر إنما هو شرط للإعطاء حالا لا غير وكلام السيد مصرح بالأمرين كما هو واضح بأدنى تأمل، وأما كلام الجمال الحضرمي في إقرار لا في شهادة وقد مر الفرق بينهما على أن فيه ذكر الجهة وهو قوله عمي واكتفى عن ذكر كونه لأبوين أولأب بقوله لا وارث له سواه كما مر أول الجواب فلا دليل فيه بوجه أيضا والله سبحانه وتعالى الموفق للصواب ومنه الهداية وإليه المآب لا رب غيره ولا مأمول إلا خيره إنه الجواد الكريم الرءوف الرحيم


رفع الشبه والريب عن حكم الإقرار بأخوة الزوجة المعروفة النسب

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

ج / 3 ص -58- رفع الشبه والريب عن حكم الإقرار بأخوة الزوجة المعروفة النسب
تأليف كاتبه فقير عفو ربه وكرمه الملتجئ إلى بيته وحرمه عياذا به من بوائقه وزلله وجرمه أحمد بن حجر الهيتمي سامحه الله بغفرانه وأفرغ عليه سجال قربه ورضوانه إنه الجواد الكريم الرءوف الرحيم لا إله إلا هو عليه توكلت وهو رب العرش العظيم.
بسم الله الرحمن الرحيم الحمد لله رافع غياهب الغويصات وغرائب المشكلات بواضح الدلائل ومانع ثواقب الأفهام عن سوابق الأوهام في معضلات المسائل ومانح سواطع البصائر أحكام البواطن والظواهر والظفر منها بكل طائل وأشهد أن لا إله إلا الله وحده لا شريك له شهادة أنجو بها من الهوى وأعوذ بها من التوى الموجب لاتباع الحظوظ والرذائل وأشهد أن سيدنا محمدا عبده ورسوله سيد الأواخر والأوائل صلى الله عليه وعلى آله وأصحابه صلاة وسلاما دائمين متكررين بتكرر البكر والأصائل آمين.
وبعد: فهذا كتاب لقبته رفع الشبه والريب عن حكم الإقرار بأخوة الزوجة المعروفة النسب دعاني إلى تأليفه أنه كان بلغني اختلاف علماء مصر فيها اختلافا كثيرا وتناقضهم في الإفتاء فيها تناقضا عجيبا شهيرا لكن على طريق الإجمال لا التفصيل فإنا لم نسمع ذلك إلا من غير ذوي التحصيل إلى أن قدم بعضهم إلى مكة المشرفة أواخر ذي القعدة الحرام سنة ثمان وخمسين وتسعمائة فأخبر بأن ما أشيع من اختلافهم ليس له أصل أصيل ولا عليه شيء من التعويل وإنما اتفقوا كلهم على جانب واحد هو حرمتها عليه ظاهرا لا باطنا وبذلك أفتى سبعة وعشرون شافعيا وشذ بعضهم فأفتى بالحل ظاهرا وباطنا وبعضهم فأفتى بالحرمة ظاهرا وباطنا فلما سمعت منه ذلك وكان مخالفا لما انقدح عندي في تلك المسائل تعجبت من هذه الإطلاقات وقلت لا بد وأن أنتدب لبيان ما في هذه المسألة من التفصيلات فحينئذ بادرت إلى بيان ما في كل من تلك الاحتمالات، ثم إلى ترجيح أظهرها نقلا وأدقها مدركا وعقلا وما عليه منها التعويل وما هو الأوفق بما حققوه من التفريع والتأصيل بتأليف هذا الكتاب ورفع ذلك الارتياب ورتبته على ثلاث مقدمات وثلاثة أبواب راجيا من الله الكريم الوهاب الإعانة والتوفيق للصواب مع القبول وجزيل الثواب لا إله إلا هو عليه توكلت وإليه مآب.

ج / 3 ص -59- المقدمة الأولى: في بيان الواقعة بحسب ما بلغنا هي أن رجلا بدمنهور الوحش بلدة كبيرة بإقليم البحيرة من ريف مصر بينه وبين أخته المعروفة من أبيه تخاصم في إرث طال بينهما فيه التنازع وعظم التخاصم والتمانع وأراد أن ينجو منها بحيلة وإن باء بأقبح رذيلة فجاء بزوجته المشهورة النسب إلى قضاة الشرع وشهوده الذين خاصم أخته المعروفة إليهم بين أيديهم مرارا متعددة وأجلسها عندهم وقال لهم هذه أختي فلانة التي من أبي وقد أبرأتني فاشهدوا عليها فاسترعوا عليها فكشفوا وجهها، ثم كتبوا حليتها، ثم شهدوا عليها بالإبراء العام وحكم به فلما علمت الأخت جاءت إليهم منكرة عليهم فكشفوا سجلهم فرأوا حليتها غير ما عندهم فأحضروا أخاها ولم يزالوا به حتى أقر أنه اصطنع ذلك وافتعله ليبرأ عنها فقبض عليه، ثم اعترض عليه في بقاء زوجته بعد ذلك في عصمته فكتب سؤالا لمفتي تلك البلد فأفتى بتحريمها عليه فخالفه بعض فضلائها فأرسلوا يستفتون عن ذلك علماء مصر فقيل إن بعضهم أفتى بحلها له ظاهرا وباطنا وبعضهم بحرمتها كذلك وبعضهم بحلها باطنا لا ظاهرا، ثم رفع الأمر لحاكم الشوكة فنفذوا الإفتاء الأول ومكنوه منها واستمر على ذلك.
المقدمة الثانية: في تحرير السؤال الذي أجابوا عليه ولم يتضح لنا تحريره إلى الآن فوجب أن نحرره ليقع الكلام في صورة خاصة ويتوارد المختلفون على شيء واحد فنقول إن كانت صورة السؤال أنه قال لهم هذه أختي فلانة ذاكرا لاسم زوجته أو هذه أختي التي وقع الخصام بيني وبينها عندكم كما يدل عليه ذكر الواقعة السابق فيتعجب من الخلاف فيها حينئذ؛ لأنه ليس فيها تصريح منه بالإقرار بأختيتها له أصلا وإنما فيه الحكم بأن هذه الصورة الشخصية هي تلك الصورة الذهنية وهذا أمر يكذبه الحس فيه وكل إقرار يكذبه الحس فيه لا يرتبط به حكم أصلا اتفاقا كما يعلم مما يأتي في نحو هذه بنتي أو أختي أو ابنة أختي أو بنتي لمن لا يتصور فيها ذلك وإن كانت صورة السؤال هذه أختي من أبي فهذه هي التي يتجه فيها جريان الخلاف بل هي المنقولة في كلامهم بالشخص لا بالأخذ.
المقدمة الثالثة: في تحرير الجواب على سبيل الاختصار اعلم أن الذي دل عليه كلامهم تصريحا وتلويحا أن من قال لزوجته المعروفة النسب هذه أختي أو أنت أختي سواء أضم إليه من أبي أم سكت عنه لم تحرم عليه بمجرد ذلك سواء أقصد الكذب أم أخوة الإسلام وكذا إن لم يقصد شيئا على خلاف ما يقتضيه كلام الخوارزمي الآتي بما فيه بخلاف ما إذا قصد الاستلحاق أو صرح به وهي ممن يمكن لحوقها بأبيه لو فرض جهل نسبها كما يأتي فإنه إن صدق لكونها ملحقة بفراش بحكم الظاهر وهو يعلم لحوقها بأبيه بحكم الباطن لوطئه أمها بشبهة كانت محرمة عليه باطنا وهذا مما لا ينبغي أن يطرقه خلاف كما هو واضح وكذا ظاهرا على ما يأتي من الخلاف فيه مؤاخذة له بإقراره وهذا حاصل ما يتحصل من كلامهم في هذه المسألة كما ستعلمه مما يتلى عليك وبه يزداد عجبك من

ج / 3 ص -60- الإطلاقات السابقة وإن أمكن أن يحمل كلام القائلين بالحل ظاهرا وباطنا على ما إذا قصد الكذب أو أخوة الإسلام أو لم يقصد شيئا والقائلين بحرمتها كذلك على ما إذا قصد الاستلحاق وصدق فيه والقائلين بحرمتها ظاهرا وحلها باطنا على ما إذا قصد الاستلحاق وكذب فيه وهذا الحمل متعين وإلا لم يكن لتلك الإطلاقات وجه ألبتة كما هو ظاهر بأدنى تأمل وإذ قد تقرر ذلك فلنشرع الآن في ذكر الأبواب الثلاثة المشتملة على تلك الأجوبة الثلاثة ونتكلم على كل منها مما يشفي العليل ويبرد الغليل بتوفيق الله وهدايته ورحمته وإسعافه ومشيئته ووقايته بمنه وكرمه آمين.

الباب الأول: في الكلام على الحل من غير تفصيل
اعلم أن مسألة من قال أنت أو هذه أختي لزوجته المعروفة النسب فيها وجهان في كلام الأصحاب لكن لا مطلقا بل عند استلحاقها بذلك ففي الجواهر وغيرها لو كان المستلحق لا المكذب زوجة المستلحق ففي ارتفاع النكاح وجهان جاريان فيما إذا كانت مشهورة النسب من غيره. ا هـ. ففيه التصريح في الزوجة المجهولة والمعروفة النسب إذا استلحقها زوجها بجريان وجهين أحدهما الحل والثاني الحرمة وسيأتي في كلامهم ما يدل لترجيح الأول وقد يؤخذ ما يدل لترجيح الثاني كما يأتي مع الجواب عنه وبهذا يعلم أن لكل من الإفتاءين الأولين مستندا من كلامهم وسيأتي أن للإفتاء الثالث مستندا أيضا لكنه من بحث الأذرعي بقيده الآتي مع بسط الكلام عليه وفي الجواهر وغيرها أيضا لو مات وخلف ابنين مستغرقين فأقر أحدهما بأخ ثالث وأنكره الآخر لم يثبت النسب أي: إجماعا كما حكاه غير واحد وظاهر المذهب وهو المنصوص أن الميراث لا يثبت وخرج ابن سريج وجها أنه يثبت ويتأكد بمسائل يثبت فيها الفرع دون الأصل منها لو قال أحد الابنين فلانة بنت أبينا ففي حلها للمقر وجهان وقال القاضي: إن كانت مجهولة النسب حرمت عليه وإن كانت معروفة النسب فوجهان ا هـ. وعبارة الروضة لو أقر أحد الابنين المستغرقين بأخ فأنكر الآخر فالصحيح المنصوص أنه لا يرث؛ لأن الإرث فرع النسب ولم يثبت وفي وجه يرث ويشارك المقر فيما في يده كما لو قال أحدهما فلانة بنت أبينا هل يحكم بعتقها وجهان انتهت. قال في التوسط هذا كلام سقط صدره من بعض نسخ الرافعي وصوابه ما في النسخة الصحيحة وهو ما في الكتب غيرها ولو قال أحد الابنين فلانة بنت أبينا وأنكر الآخر حرم على المقر نكاحها مع أن حرمته فرع النسب الذي لم يثبت ولو قال أحدهما لعبد في التركة أنه ابن أبينا هل يحكم بعتقه فيه وجهان وفي النهاية وغيرها. ولو قال لامرأة أنت أختي من النسب وكذبه أخوه وهي مجهولة النسب حرم

ج / 3 ص -61- نكاحها وإن كانت معروفة النسب ففي التحريم وجهان قال الإمام وذكر الخلاف فيها عظيم، ثم لا خلاف فيه مع تسليم الحرمة في مجهولة النسب. ا هـ. ما في التوسط إذا علمت ذلك علمت أن منقول المذهب في معروفة النسب من غير أبيه عند استلحاقها وجهان وأنه لا فرق بين أن يقول لها ذلك وهي في نكاحه أو قبله وأن منازعة الإمام في حكايتهما فيها قبل النكاح مردودة ومن ثم أعرض عنها القمولي وغيره حيث حكوا الوجهين فيها بل صنيع القمولي السابق صريح في أنهما محكيان حتى في المجهولة النسب وأن التفرقة بينهما إنما هي للقاضي فإنه رجح في المجهولة التحريم دون المعروفة وسيأتي الفرق واضحا بينهما بما يعلم به رد ما قاله الإمام وقد صرح غير القمولي بحكايتهما في المجهولة ولا ينافي ما تقرر من حكاية الوجهين في المعروفة ما مر عن نسخ الرافعي فإنه في المجهولة كما هو معلوم من كلامه وكلام غيره وإذا تقرر أن في المعروفة عند استلحاقها وجهين سواء كانت في نكاحه أم لا تعين المصير إلى الراجح منهما والذي يدل لترجيح الوجه القائل بالحل أمور منها أن كلام الشافعي رضي الله تعالى عنه في مواضع من الأم والمختصر ظاهر فيه حتى في المجهولة لكنه غير مراد فيها لما يأتي من الفرق الواضح بينهما وعبارة الشافعي رضي الله تعالى عنه لو مات عن ابنين وأقر أحدهما بأخ وشهد على أبيه أنه أقر أنه ابنه لم يثبت نسبه ولم يكن له من الميراث شيء؛ لأن إقراره جمع أمرين أحدهما له والآخر عليه فلما بطل الذي له بطل الذي عليه ألا ترى أن رجلا لو قال لرجل لي عليك مائة دينار فقال بعتني بها دارك هذه فهي لك فأنكر الرجل البيع أو قال باعنيها أبوك وأنت وارثه فهي لك علي ولي الدار كان إقرارا باطلا؛ لأنه إنما أثبت على نفسه مائة يأخذ لها عوضا فلما بطل عنه العوض بطل عنه الإقرار ا هـ. فقوله فلما بطل الذي له بطل الذي عليه ظاهر في أن مسألتنا إذا بطل الذي له وهو الأخوة الموجبة للإرث ونحوه بطل الذي عليه وهو الأخوة الموجبة للتحريم وانفساخ النكاح لو كان؛ فإن قلت أي فرق بين المجهولة والمعروفة عند القاضي وغيره ممن رجح في المجهولة التحريم ووقف في الترجيح عن المعروفة قلت الفرق بينهما ظاهر جلي وهو أن المجهولة حرمتها عليه شرعا ممكنة بعد تصديق أخيه أو موته والانحصار فيه فإن نسبها حينئذ يثبت وتصير أخته شرعا فتعين ترجيح حرمتها احتياطا، وأما المعروفة فلا يمكن شرعا أن تصير أخت المقر ظاهرا أصلا لا في الحال ولا في المستقبل كما صرحوا به في كل معروف نسب استلحق وما لا يمكن شرعا لا يتصور الاحتياط فيه ولا المؤاخذة بالإقرار به فقد شرط الأئمة لصحة كل إقرار بنسب أو غيره وللمؤاخذة به أن يكون ممكنا شرعا وبهذا الذي ذكرته يجاب عن قول الإمام وذكر الخلاف فيها عظيم الخ. ووجهه أنه بان واتضح أن للاحتياط بالتحريم في المجهولة وجها واضحا ولا كذلك المعروفة فإن قلت هل يمكن فرق بين عدم ثبوت الإرث في المسألة؛ لأنه لم يثبت أصله وهو

ج / 3 ص -62- النسب وبين ثبوت الفرع دون الأصل في المسائل التي استشهد بها كثيرون لتخريج ابن سريج كمسألة ثبوت الشفعة مع عدم ثبوت الملك وثبوت الضمان مع عدم ثبوت المال المضمون وثبوت البينونة مع عدم ثبوت المال المخالع عليه وحرمة تزوج امرأة ادعت نكاح من كذبها وحلف على أحد وجهين مع عدم ثبوت النكاح قلت نعم يمكن ذلك بل هو واضح فإن إقراره في هذه المسائل كلها لم يخالف الشرع بل هو محتمل الصدق ظاهرا شرعا فليس في المؤاخذة به ما يخالف الشرع إذ من اعترف لغيره بمقتضى شفعة أو ضمان أو بينونة أو نحوها لم يقع في إقراره شيء يكذبه الشرع فيه لإمكان ثبوته شرعا بخلافه في مسألة الإرث فإن إقراره مخالف للشرع لبطلان استلحاقه شرعا فلم يمكن ثبوت فرعه وهو الإرث فهو نظير عدم حرمة المعروفة على القول به؛ لأن الشرع كذبه في استلحاقها فلم يمكن القول بالفرع مع عدم ثبوت الأصل، وأما ما مر في المجهولة فهو نظير تلك النظائر وأمكن القول فيها بثبوت الفرع وإن لم يثبت الأصل بجامع أن الشرع لم يكذبه في الفرع وإنما انتفى الأصل لعدم وجود شرطه مع أنه بصدد أن يوجد بتصديق الأخ الآخر، وأما المعروفة فالشرع مكذب له فيما ذكره فيها وشتان بين من كذبه الشرع حالا ومآلا ومن لم يصدقه الشرع الآن ويصدقه بعد إذا وجد الشرط وإذا تأملت ما أجبت به من هذه النظائر علمت أنه أحسن وأوضح من جوابي الإمام عنها وأنه لا يأتي ما تعقبها به وقد بسطهما الأذرعي في المتوسط مع تسليمه له قوله عقبهما وعقب استبعادهما وكل هذا تكلف ومن لم يعترف بأشكال هذه المسألة فليس من التحقيق على نصيب قال الأذرعي والأمر على ما قال الإمام ا هـ. وهذا جرى منهما على انتصارهما للوجه الضعيف الذي خرجه ابن سريج ومن جملة ما انتصر له به الأذرعي أنه مذهب الأئمة الثلاثة كما قاله الرافعي وأن الإمام اختاره وقواه بمقتضى أنه قياس تلك النظائر ا هـ. لكن قد ظهر واتضح الفرق بينهما وبين عدم الإرث وأن نص الأم والمختصر يرد ذلك التخريج فتأمل هذا الموضع فإنه مما ينبغي أن يتأمل ويستفاد لتعين الانتصار للمذهب وأهله على من وجد لذلك سبيلا فإنهم أطبقوا على ضعف التخريج مع تقريرهم في تلك النظائر ما يؤيده حتى قال الإمام ما قال لولا ما ظهر بحمد الله وتوفيقه من الجواب الواضح عنها لمن تدبره وتأمله فإن قلت هل يمكن أن يفرق بين عدم الإرث وثبوت الحرمة في المجهولة بأنه لا يلزم من النسب الإرث إذ قد يمنع منه نحو الرق أو القتل بخلاف النسب وحرمة نحو الأخت فإنه يلزم من ثبوته ثبوتها قلت يمكن ذلك لولا تصريح القاضي حسين والعبادي وحكاه المزني عن الشافعي رضي الله تعالى عنه وتبعهم المتأخرون بأن من تزوج مجهولة النسب فاستلحقها أبوه ولم يصدقه لم يبطل نكاحه مع ثبوت نسبها وكونها أخته فلا تلازم أيضا ومنها قول الجلال البلقيني عقب قول الشيخين قال زيد أخي مثلا ثم فسره بأخوة الرضاع حكى الروياني عن أبيه أن الأشبه بالمذهب أنه لا يقبل؛ لأنه خلاف الظاهر

ج / 3 ص -63- ولهذا لو فسره بأخوة الإسلام لم يقبل ا هـ. محل هذا ما إذا كان مجهول النسب وكان المقر حائزا لإرث الوالد الذي ألحق هذا به أما معروف النسب فلا يحتمل إلا أخوة الإسلام أو أخوة الرضاع فسواء فسره بذلك أم لا لا يحمل إلا على أخوة الإسلام هل يقبل فيه نظر ا هـ. وبتأمل قوله فلا يحتمل إلا أخوة الإسلام الخ. يعلم أنه مصرح بإلغاء الإقرار في المعروف النسب من أصله وأنه لا يترتب عليه حكم أصلا فحينئذ يكون مصرحا بترجيح ما ذكرناه من الحل، ثم تنظيره في المرأة إنما هو مع جهل نسب المقر به ووجه النظر حينئذ واضح وإن كان المعتمد ما أطلقه الشيخان من عدم القبول ومنها ما جزم به صاحب الأنوار ومن تبعه أنه لو قال لزوجته أنت أختي كان كناية طلاق ويلزم من كونه كناية طلاق أنه غير صريح في حرمتها المؤبدة وإلا كان تنافيا إذ من لازم كونه طلاقا بقاء العصمة حيث لا نية ورجوعها بالمراجعة مع النية ومن لازم كونه اعترافا بحرمتها عليه ومؤاخذاته بذلك بينونتها منه ببينونة فسخ بمجرد قوله لها ذلك النية فتنافى الموضعان وإذا تنافيا لزم من تصريحهم بأنه كناية طلاق ترجيحهم لأحد الوجهين السابقين في معروفة النسب القائل بعدم حرمتها باستلحاقها وهذا ظاهر لا غبار عليه وبه علم أن صاحب الأنوار ومن تبعه مرجحون لأحد الوجهين المطلقين في كلام الرافعي وغيره وكفى بصاحب الأنوار سلفا وسندا في الترجيح فإن قلت كلام كافي الخوارزمي الآتي في الباب الثالث يرد ما ذكر وكذا كلام القفال الآتي، ثم أيضا قلت ممنوع كما سأقرره بعد فتأمله ومنها قول الشيخين وغيرهما لو قال امرأتي هذه بائن مني بينونة لا تحل لي أبدا أو امرأتي هذه لا تحل لي أبدا لم تحرم لاحتماله وقيل يحكم عليه بالبينونة بمقتضى ذلك مؤاخذة له بمقتضى إقراره ولا نظر إلى أنه قد يعتقد التحريم مؤبدا خطأ؛ لأن الإنسان مؤاخذ بموجب إقراره وإن احتمل ما ذكر ا هـ. فتأمل ذلك تجده صريحا ظاهرا في ترجيحهم للوجه السابق القائل بالحل ووجه ظهوره في ذلك أن هذا الذي ذكروه في تعليل الوجه الضعيف هو تعليل الوجه المقابل للأول وهو القائل بحرمتها عليه بقوله لها أنت أختي وإذا أعرضوا عن ذلك التعليل والمعلل وهو الحرمة في هذه المسألة كانوا معرضين عن ذلك الوجه في مسألتنا بالأولى؛ لأنه أصرح من مجرد قوله هذه أختي بدليل ما يأتي عن الخوارزمي أنها تحتمل أخوة الدين وأنه يقبل تفسيره بها ومنها ما أفهمه كلام بعض المتأخرين من ترجيحه لأحد الوجهين القائل بالحل وعبارته لو قالت لرجل أنت أخي من النسب وهو معروف النسب من غير أبيها ففي تحريمها عليه وجهان ولو قال ذلك رجل لزوجته فكذبته وهي مجهولة النسب انفسخ نكاحها على الصحيح فأفهم أن معروفة النسب لا ينفسخ نكاحها بذلك وهو موافق لما مر من أنه فيها كناية وسيأتي قريبا عن قواعد الزركشي ما يؤيد هذا ومنها فرقهم بين قبوله إقرار الرجل دون المرأة بفرقين ثانيهما أنها إذا أقرت بالنسب فإنها تقر بحق عليها وعلى غيرها وقد بطل إقرارها في حق الغير فيبطل

ج / 3 ص -64- في الجميع واعترض هذا بأنه لا يلزم من بطلانه في حق الغير بطلانه في الجميع بل ينبغي أن تؤاخذ به في حق نفسها كما في الإقرار بالمال ا هـ. فالفرق مصرح بإلغاء الإقرار من أصله فيؤيد به الوجه القائل بالحل، وأما اعتراضه المذكور فيرده ما مر عن نص الشافعي رضي الله تعالى عنه فإنه على طبقه حرفا بحرف فما كان جوابا عن النص فهو الجواب عنه.
تنبيه أول: ما مر من أنه لا فرق في جريان الوجهين في المعروفة النسب بين أن يقول أنت أختي من النسب لمن في نكاحه وغيرها قد ينافيه صنيع الزركشي في قواعده وعبارته لو قال أحد الابنين فلانة بنت أبينا وأنكر الآخر ففي حلها للمقر وجهان وقال القاضي الحسين إن كانت مجهولة النسب حرمت وإن كانت معروفة النسب فوجهان والذي جزم به في النهاية في اللقيط تحريمها وهو المعمول به فقد ثبت الفرع دون الأصل ولو قال لزوجته أنت أختي من النسب وهي معروفة النسب ففي تحريمها عليه وجهان. ولو كانت مجهولة النسب وكذبته انفسخ نكاحها على الأصح فرجح في الأولى التحريم بقوله وهو المعمول به وسكت عن الترجيح في الثانية المفروضة في الزوجة مع ذكره لها عقب الأولى فدل كلامه على الفرق بين الصورتين وهو ظاهر من حيث الترجيح، وأما حكاية الوجهين فهي في الصورتين كما صرح به هو وغيره كما مر وحينئذ فكلامه موافق لما قدمته من أنه لا فرق لا مخالف له؛ لأن ذاك في جريان الوجهين وهذا في ترجيح أحدهما في غير الزوجة وكان الفرق أنه قبل النكاح لا تهمة في استلحاقه من حيث الزوجية فأثر عند الزركشي كالإمام، وأما مع الزوجية فهو متهم بإبطاله باستلحاقها حقها من النكاح كالمسمى الزائد على مهر المثل فمن ثم توقف الزركشي عن الترجيح في هذا فتأمله.
تنبيه ثان: قولهم وكذبته في مجهولة النسب انفسخ نكاحها على الصحيح ليس قيدا في انفساخ نكاحها وحرمتها عليه بل الظاهر أنه قيد لجريان الخلاف في الانفساخ لما قررته آنفا أنه يريد بذلك إبطال حقها أما إذا صدقته فواضح انفساخ نكاحها وحرمتها عليه قطعا وإذا تقرر ذلك في المجهولة فهل يأتي نظيره في المعروفة على الوجهين السابقين فيهما أو لا إلا وجه الثاني لما مر أن كل إقرار كذبه الشرع لا يدار عليه حكم بوجه؛ ولأن العصمة بيد الزوج فإذا لم يقبل إقراره وحده لا يقبل تصديقها له ولأجل ذلك مر في المجهولة أنه لا فرق بين تصديقها وتكذيبها ومما يؤيد اعتبار قول المرأة في الحرمة لا النسب فرق البغوي بين قولهم قالت أمة لشخص بيني وبينك رضاع محرم إن كان قبل الملك حرمت أو بعد التمكين من الوطء فلا أو قبل التمكين فوجهان وقولهم لو قالت بيني وبينك أخوة نسب لم تقبل في حكم ما بأن النسب أصل مبني عليه أحكام كثيرة كلها أهم وأعظم من أمر التحريم فلا يثبت بقول المملوك ا هـ.

ج / 3 ص -65- تنبيه ثالث: قد علمت مما تقرر أن محل الوجهين السابقين إنما هو فيما إذا قالت أنت أخي من النسب ويلحق بذلك ما إذا قال أنت أختي فقط ولم يقصد ذلك بأن كانت مجهولة النسب جرى على الخلاف فيها فيما يظهر أو معروفته فلا كما مر عن الجلال البلقيني وسيأتي عن الخوارزمي ما يؤيد ذلك.
تنبيه رابع: جميع ما تقرر محله حيث لم يعلم باطنا ما يخالف الظاهر وإلا حرمت عليه باطنا بلا خلاف ولحوقها كأن علم أنها بنت أبيه من وطء شبهة الفراش بما هو في حكم الظاهر فقط كما مر تنبيه خامس محله أيضا حيث أمكن لحوقها بأبيه لو استلحقها بفرض جهل نسبها وإلا كأن كانت أكبر من أبيه أو أصغر منه بسن لا يحتمل كونها بنته أو كانت أمها منه بمسافة يستحيل اجتماعه بها عادة فلا أثر لإقراره اتفاقا كما صرحوا به في استلحاق يكذبه الحس أنه لا أثر لإقراره في تحريم ولا غيره اتفاقا.

الباب الثاني: في الكلام على حرمتها عليه من غير تفصيل
قد سبق أنه وجه مشهور في المذهب لا مساغ لإنكاره واحتماله ومما يؤيده ترجيحا قول الزركشي في قواعده لو قال أحد الاثنين فلانة بنت أبينا وأنكر الآخر ففي حلها للمقر وجهان وقال القاضي حسين إن كانت مجهولة النسب حرمت وإن كانت معروفته فوجهان والذي جزم به في النهاية في اللقيط تحريمها وهو المعمول به فقد ثبت الفرع دون الأصل ا هـ. وقول الروضة لو قال لعبده أنت ابني ومثله يجوز أن يكون ابنا له ثبت نسبه وعتقه إن كان صغيرا أو بالغا وصدقه وإن كذبه عتق أيضا وإن لم يثبت النسب وإن لم يمكن كونه ابنه بأن كان أصغر منه على حالة لا يتصور كونه ابنه لغا قوله ولم يعتق؛ لأنه ذكر محالا، هذا في مجهول النسب فإن كان معروف النسب من غيره لم يلحقه لكن يعتق على الأصح لتضمنه الإقرار بحريته ولو قال لزوجته أنت بنتي قال الإمام الحكم من حصول الفراق بينهما وثبوت النسب كما في العتق ا هـ. ومما يؤيده أيضا ما يأتي عن القفال والخوارزمي ووجه التأييد في هذه المذكورات لترجيح الوجه القائل بالحرمة غير خفي؛ لأن الزركشي كالإمام مرجحان للتحريم في غير الزوجة ومثلها الزوجة والفرق السباق بينهما إقناعي عند التحقيق؛ ولأن كلام الروضة المذكور صريح في التحريم في الزوجة إذا لا فرق بين أختي وبنتي وهو أعني التحريم في الزوجة وغيرها هو الأحوط مؤاخذة له بإقراره بحرمتها عليه وإن لم يثبت النسب
وللقائلين بترجيح الحل أن يجيبوا عن ذلك بأمور منها أن جزم الإمام بالتحريم مبني على ما مر عنه من استعظامه جريان الخلاف وقد مر رد هذا الاستعظام وما يترتب عليه فراجعه

ج / 3 ص -66- وقول الزركشي وهو المعمول به فيه ما مر عن شيخه الأذرعي من اختياره لمقالة الإمام المبنية على اختياره لتخريج ابن سريج مع اعترافه بخروجها عن المذهب فتأمله على أن قول الزركشي وهو المعمول به ليس صريحا في الترجيح على ما قيل في نظيره فيما وقع في المنهاج ومنها أن قول الإمام بحصول الفرقة يحتمل أن يريد بها فرقة الفسخ أو فرقة الطلاق وهما وجهان كما يفيده قول الجواهر فيمن قال لزوجته يا بنتي بناء على وقوع الفرقة به عند احتمال البنتية ولا نية له هل هي فرقة فسخ أو طلاق وجهان جاريان فيما إذا كانت مشهورة النسب من غيره أو كبيرة وكذبته وإذا ثبت أن كلام الإمام محتمل لفرقة الطلاق انتفى والاحتجاج به على التحريم المؤبد؛ لأنه لا معنى لفرقة الطلاق إلا حلها له بالرجعة فحينئذ لا دلالة في كلام الإمام على الحرمة المؤبدة ظاهرا ولا باطنا على أن قول القمولي جار فيما إذا كانت مشهورة النسب من غيره أو كبيرة وكذبته ظاهرا في جريان الوجهين في نفس أنت بنتي؛ لأن التصديق والتكذيب إنما يتجه في هذا دون النداء لاحتماله للكرامة احتمالا ظاهرا بخلاف أنت بنتي وبذلك يزيد إيضاح ما ذكرته من أنه لا حجة في كلام الإمام هذا على التحريم المؤبد أصلا ومنها احتمال الفرق بين أنت بنتي وأنت أختي وذلك أن حكاية الخلاف في أنت أختي مشهورة في كلام الأصحاب قبل وجود الإمام بزمن طويل فلا يكون ما ذكره الإمام حجة عليهم ومنها أن ما ذكره الإمام قيده الأذرعي بما إذا قصد الاستلحاق فإنه قال عقب كلام الروضة المذكور قلت وكأن صورة المسألة إذا قال ذلك على وجه الاستلحاق أما لو قاله على وجه الملاطفة أو قال قصدت به ذلك أي: الفراق لا حقيقة البنتية فقد سبق بيانه ا هـ. وأشار بقوله قد سبق بيانه إلى ما سأذكره عنه قريبا وذكره في باب الطلاق وبه يعلم أن ما ذكره الإمام هنا لا يستدل به على حرمة ولا فرقة في الوقعة السابقة؛ لأن الزوج لم يقصد فيها استلحاقا قطعا كما يأتي وحينئذ فالاستدلال بكلام الإمام هذا على الحرمة فيها ظاهرا وباطنا أو ظاهرا لا باطنا يرد بما ذكره وسأذكره فليكن ذلك على ذكر منك وقد مر أن محل الوجه القائل بالحرمة إنما هو إذا قصد بأنت أختي الاستلحاق فلو فرضنا أن هذا الوجه وهو المعتمد لم يكن فيه حجة على التحريم في تلك الواقعة أصلا إذ ليس فيها قصد استلحاق قطعا كما تقرر ومنها فرقهم في بعض المسائل بين قبول الإقرار بالبنوة لا بالأخوة بفروق متعددة منها أن الإقرار بالبنوة حق واجب عليه بخلاف الأخوة فاحتيط لذلك ما لا يحتاط لهذا ويفرق أيضا بأن الإنسان يعلم فيما يتعلق بنفسه ما لا يعلمه فيما يتعلق بغيره فجاز أن يؤثر إقراره فيما يتعلق بنفسه كالبنوة ما لا يؤثر إقراره فيما يتعلق بغيره كالأخوة ويؤيده أنهم اشترطوا في الإلحاق بالغير شروطا زائدة فدل على تراخي رتبة الأخوة عنها بالبنوة وحاصل ذلك كله أن ما ذكره الإمام وأقره عليه الشيخان في البنوة لا يرد نقضا لما ذكره الأصحاب في الأخوة لما تقرر موضحا فإن قلت في تقرير الشيخين للإمام على ذلك أوضح حجة على ضعف الوجه القائل بالحال؛ لأنا إن جعلناها فرقة فسخ فواضح

ج / 3 ص -67- أو فرقة طلاق فأين الحل وفيه أيضا رد ما مر من دعوى أن الإقرار الذي كذبه الشرع لا يعمل به أصلا قلت قد مر لك أن أختي يحتمل أخوة الدين وأخوة النسب ومع هذا الاحتمال المنضم إليه تكذيب الشرع له في إقراره بنحو الأخوة يندفع قياس الإقرار بالبنوة عليه؛ لأنه لا احتمال ظاهر فيه كما صرح به جمع في فرقهم بين يا بنتي وأنت بنتي فإن الأول ظاهر في الكرامة بخلاف الثاني فاتضح أن ما هنا لا يدفع شيئا مما ذكر في السؤال فتأمله فإنه دقيق.
تنبيه أول: في ثبوت الحرمة بدون ثبوت النسب هنا تأييدا لما مر من تخريج ابن سريج لكن قد سبق الجواب عنه.
تنبيه ثان: قد علمت من فرضهم الوجهين السابقين عن الجواهر وغيرها. في الباب الأول في صورة الاستلحاق أنه حيث لا استلحاق فلا حرمة حتى على هذا الوجه.
تنبيه ثالث: مر أيضا أن الخلاف إنما هو بالنسبة للظاهر أما بالنسبة للباطن فلا يتجه فيه خلاف بل يجب القطع بأنه إن صدق فيما ذكره حرمت عليه باطنا وإن كذب لم تحرم عليه باطنا وهذا مما لا شبهة فيه وبهذا يعلم أن ما يأتي عن الأذرعي من الحرمة ظاهرا هو هذا الوجه الثاني ومن الحل باطنا إن كذب أي: والحرمة إن صدق هو مما لا خلاف فيه وحينئذ فكلام الأذرعي ليس خارجا عن ذينك الوجهين خلافا لمن فهم أنه احتمال ثالث وجريت عليه إرخاء للعنان مع ذلك الوهم، ثم بينت حقيقة الأمر في ذلك فتدبر ذلك وشد به يديك لتحفظ من الوهم الذي ربما راج عليك.

الباب الثالث: في الكلام على حرمتها ظاهرا وحلها له باطنا إن كذب
اعلم أن الأذرعي أبدى هذا بحثا لكن قيده بقيد ربما يغفل عنه وقد مر آنفا أنه الوجه الثاني من الوجهين السابقين، ثم ذكر الأذرعي من كلام الخوارزمي ما قد يدل لما ذكره وما قد يرده كما ستعرفه وبيان ذلك أن الشيخين نقلا عن القفال أنه لو قال لامرأته التي هي ثابتة النسب يا بنتي وقعت الفرقة بينهما عند احتمال السن كما لو قاله لعبده أو أمته زاد النووي قلت المختار في هذا أنه لا يقع به فرقة إذا لم يكن له نية؛ لأنه إنما يستعمل في العادة للملاطفة وحسن المعاشرة ا هـ. قال الأذرعي في توسطه عقب ذلك: قلت لفظ العبادي إذا قال لامرأته التي هي ثابتة النسب يا بنتي فإنه تقع الفرقة بينهما إذا احتمل أن يكون مثلها ابنته وكذا لو قال يا أختي أو قال يا أمي أو قال أنت أمي أنت أختي أما إذا قال لعبده يا ابني وإن كان ثابت النسب فإنه يعتق إذا جاز أن يكون ابنا له وكذا لو قال لجاريته يا بنتي فإنها تعتق عليه وإن كانت ثابتة النسب إذا أمكن أن يولد له مثلها واعلم أن قوله قلت: المختار

ج / 3 ص -68- أنه لا يقع به فرقة إذا لم يكن له نية يوهم الموافقة على صورة العتق وليس كذلك بل استعمال الملاطفة للعبد والأمة بهذا اللفظ غالب بخلاف الزوجة فإنه لا يستعمل فيها ذلك وقوله إذا لم يكن له نية إن أراد به نية إيقاع الطلاق ففيه نظر؛ لأن هذا اللفظ لا إشعار له بذلك وإن أراد به قصد الاستلحاق حيث يمكن كونها منه فحينئذ يكون مقرا بعدم الزوجية فإن كان كاذبا فلا فرقة باطنا ويحكم بها ظاهرا، ثم رأيت الخوارزمي قال في كافيه لو قال لامرأته يا بنتي أو يا أمي أو جدتي نظر إن كانت في سن يستحيل أن تكون كذلك فلا يثبت شيء من الحرمة وإن كانت في سن يتصور أن تكون كما يقول تحرم عليه حرمة مؤبدة وإن كانت معروفة النسب فلو قال إنما قلت ذلك لها بطريق الكرامة أو الاستهزاء يقبل قوله وكذلك لو قال يا أختي مثلا ثم قال عنيت من جهة الدين يقبل. ا هـ. كلام التوسط وذكر كلام الخوارزمي أيضا بعد ذلك في الفروع المنثورة آخر الطلاق، وبيان ما اشتمل عليه الذي أشرت إليه فيما مر بأمور: أولها: أن ما ذكره من وقوع الفرقة ظاهرا لا باطنا قيده بما إذا قصد الزوج الاستلحاق كما صرح به قوله وإن أراد بالنية قصد الاستلحاق حيث يمكن كونها منه فحينئذ يكون مقرا بعدم الزوجية فإن كان كاذبا الخ. فرتب ما ذكره من الفرقة على ما فرضه من قصد الاستلحاق بقوله يا بنتي وجعل إقراره بعدم الزوجية متوقفا على ذلك القصد ومعلوم أن معرفة قصد ذلك لا تعلم إلا منه وحينئذ فلا دلالة في كلام الأذرعي على وقوع فرقة في صورة المسألة السابقة في المقدمة؛ لأن الزوج مصرح بأنه لم يقصد استلحاقا وإنما قصد الكذب حتى تتم له الحيلة التي قصدها وقرائن أحواله تفيد القطع بتصديقه في كونه لم يقصد استلحاقا وإذا لم يقصد فلا فرقة وهذا على منوال ما قدمته عنه في أنت بنتي كما مر التنبيه عليه فإن قلت هل يعتمد كلامه هذا قلت قد قدمت لك أنه في الحقيقة هو الوجه الثاني القائل بالحرمة المعقود له الباب الثاني كما مر والقول بحرمتها عليه كذلك مع قصده الاستلحاق وكذبه فيه بعيد جدا فتعين ما أشار إليه من التفصيل الذي قدمته أول الباب الأول فتدبره فإنه مما يلتبس. ثانيها: قوله: وقوله: إذا لم يكن له نية إن أراد به نية إيقاع الطلاق ففيه نظر؛ لأن اللفظ لا إشعار له بذلك ا هـ. يجاب عنه بأنه لا نظر فيه وما علل به ممنوع ومما يرده ما ذكره هو من إفادة الفرقة بقيده الذي ذكره وهو قصد الاستلحاق ومر أن الفرقة فرقة طلاق في وجه وفسخ في وجه وحينئذ فله إشعار به أي إشعار. ثالثها سياقه لكلام الخوارزمي قصد به التأييد لما بحثه هو من تقييده بغير قصد الاستلحاق وهو ظاهر؛ لأن الخوارزمي جعل يا بنتي يا أمي يا جدتي يا أختي إذا أمكن ذلك فيها يوجب التحريم المؤبد وإن عرف نسبها ما لم يقصد الكرامة أو الاستهزاء أو أخوة الدين فإن قلت قد علم مما مر في الباب الثاني أن الأذرعي أحال في باب العتق بيان ما إذا قصد الملاطفة أو الفراق لا حقيقة البنوة على ما قدمه في باب الطلاق ولم يذكر فيه ذلك قلت ممنوع بل ذكر هذين القسمين وفيه قصد الاستلحاق أما هذا فقد سبق ذكره له صريحا، وأما الأول أعني قصد

ج / 3 ص -69- الملاطفة فقد ذكره عن صاحب الكافي وأما قصد الفراق فقد ذكره أعني الأذرعي ونظر فيه ورددت عليه نظره كما سبق فإن قلت عبارة فتاوى القفال الآتي ذكرها صريحة في أن أختي صريح في تأبيد الحرمة وبها يتأيد ما مر في الباب الثاني من الحرمة كما هو أحد الوجهين السابقين قلت هو كذلك إلا أنه لا يتم إلا لو كان رأي القفال معتمدا أما حيث ضعف النووي رأيه كما مر فلا يتم التمسك بكلامه فإن قلت لا يلزم من تضعيف النووي لما ذكره القفال في النداء تضعيفه لما ذكره في أنت أمي أنت أختي لما هو مقرر من الفرق بين النداء وغيره إذ النداء يقع على جهة التلطف ونحوه كثيرا بخلاف أنت بنتي أو أمي ونحوهما وهذا هو السبب في اعتراض النووي لكلام القفال في النداء وتقريره للإمام في أنت بنتي على إفادته الفرقة كما مر قلت قول القفال أنت أمي أنت أختي ظاهر في أنه جمع بين اللفظين من غير زيادة وحينئذ فلا حجة فيه على ما لو قال أنت أختي؛ لأن الاحتمال فيه لأخوة الدين وغيرها أظهر منه فيما لو جمع بينهما على أن القفال يحتمل أن يكون هو صاحب ذلك الوجه الصائر إلى أن أختي يوجب التحريم المؤبد فإن قلت ظاهر كلام الخوارزمي أن بنتي وأمي وجدتي وأختي في النداء ينصرف إلى الحرمة المؤبدة ما لم يرد غيرها قلت نعم ظاهره ذلك فهو موافق للقفال في حالة الإطلاق وللنووي في حالة إرادة غير الفرقة وقد علم ضعف كلام القفال في حالة الإطلاق وكذا كلام الخوارزمي وقد يقال بين الخوارزمي أن مراد القفال بالحرمة المؤبدة ما لم يرد غيرها وحينئذ فقد يؤخذ منه أن الوجه الثاني القائل بالتحريم المؤبد في أنت أختي محله ما لم يقصد به غير ذلك وبه يتأيد ما بحثه الأذرعي في نحو أنت بنتي بأن محله ما لم يقصد الاستلحاق أو الملاطفة أو الاستهزاء، وكذا أخوة الدين في أنت أختي وحينئذ يتجه كما مر أنا ولو قلنا بهذا الوجه الصائر إلى الحرمة المؤبدة لا يرد هذا الوجه على من أفتى في السابقة بالحل ظاهرا وباطنا لما تقرر أن محله ما لم يرد غير ذلك كما علم من كلام الخوارزمي الذي أيد به الأذرعي بحثه السابق فتأمل هذا كالذي قبله فإنه مهم وبه يتضح الحق وفقنا الله لسلوك سبيله وحمانا من الشيطان وتسويله وخلصنا من شوائب البقاء مع الحظوظ والنفوس وأزال عن نفوسنا كل هم وغم وبغض وبؤس إنه الرحيم الرحمن الكريم المنان وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم وحسبنا الله ونعم الوكيل ولا حول ولا قوة إلا بالله العلي العظيم قال مؤلفه عفا الله عنه نجز في دون يومين سلخ ذي القعدة الحرام سنة ثمان وخمسين وتسعمائة تقبله الله بمنه وكرمه آمين


أبواب: المساقاة - الإجارة - إحياء الموات

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

أبواب: المساقاة - الإجارة - إحياء الموات

ج / 3 ص -70- باب المساقاة
وسئل: رضي الله تعالى عنه عما إذا مات المساقي العامل وكانت المساقاة عينية وقالوا انفسخت كالإجارة العينية ما يصير للعامل وربما أثمر النخل وربما لم يثمر ما الحكم في كل منهما. فأجاب: إذا مات العامل وقلنا بانفساخ المساقاة وجب له من الثمر الذي ظهر قبل موته بقدر ما عمل أخذا من كلام القاضي حسين في فتاويه فإن مات ولم يظهر شيء من الثمرة لم يستحق شيئا، والله أعلم.
وسئل: عن رجل عامل رجلا على أرض ليزرعها ويقوم على شجرها بجزء منها فعطل أكثر الأرض وبورها فهل يضمن قيمة ما عطله منها. فأجاب بقوله: أفتى التاج الفزاري بأنه إن كان تسلم الأرض من المالك فعليه أجرة مثل ما عطله منها ونقله عن النص وغلط من قال بخلافه وفيه نظر فإن يد العامل ليست يد ضمان حتى يضمن بالتفويت.
وسئل: رضي الله تعالى عنه عما إذا مات المساقي العامل والمساقاة عينية وقالوا انفسخت كالإجارة العينية ما يصير للعامل مما أثمر النخل ومما لم يثمر. فأجاب بقوله: للعامل أجرة مثل عمله الواقع قبل الموت ولا تتوزع الثمرة على أجرة مثل جميع العمل حتى يجب له منها حصة؛ لأنها ليست معلومة عند العقد حتى يقتضي العقد التوزيع عليها فإن قلت ذكروا أن المساقاة متى وقعت قبل ظهور الثمرة ملكها بالظهور فكيف لا تورث عنه كلها أو بعضها قلت ملكه لها بالظهور ليس ملكا ناجزا بل هو ملك مراعى فإن تم العمل بان أنه ملكها بالظهور وإلا فلا.

باب الإجارة
وسئل: رضي الله تعالى عنه عن امرأة وقفت وقفا على نفسها مدة حياتها مثلا ثم من بعدها على أولادها وأولاد ولدها وشرطت النظر لها مدة حياتها مثلا ثم من بعدها لمن عينته ثم

ج / 3 ص -71- إنها بعد أن ثبت الوقف على يد حنفي أجرته مائة سنة مثلا ثم ماتت في أثناء المدة بعد أن ثبتت الإجارة على يد شافعي فوقع السؤال هل تنفسخ الإجارة أم لا فأفتى الشافعي بانفساخها فيما بقي من المدة فهل هذا الإفتاء صحيح أو لا أوضحوا لنا الجواب لا عدمكم المسلمون. فأجاب: بأن الإفتاء المذكور صحيح لكن بقيده الآتي وقد أفتى بما يوافقه شيخنا شيخ الإسلام زكريا سقى الله عهده فإنه سئل عمن وقف على شخص، ثم أولاده وشرط النظر له عليه أيام حياته، ثم لمن ينتهي له الوقف ممن ذكر، ثم أجر الموقوف عليه الموقوف مدة ومات قبل انقضائها فأجاب: بأن الإجارة تنفسخ بموته؛ لأن المنافع بعد موت المؤجر لغيره ا هـ. وكذلك الكمال الرداد شارح الإرشاد فإنه سئل عن ضيعة موقوفة على الذرية بطنا بعد بطن على الترتيب والنظر فيه للأكبر من كل بطن فأجره الناظر وليس من الذرية من ذلك البطن غيره فهل تنفسخ الإجارة بموته وهل يصح إيجاره بدون أجرة المثل فأجاب بقوله: نعم تنفسخ الإجارة ولا تصح إجارة الناظر بدون أجرة المثل ا هـ. ولما كان في إطلاق الانفساخ في هذين الإفتاءين نظر خالف الأول أجل تلامذته شيخنا الشهاب الرملي والثاني ولده العلامة المحقق وعبارة فتاوى الأول وقف على أولاده، ثم أولادهم وهكذا وشرط الواقف النظر للأرشد أو الأصلح منهم وآل النظر والاستحقاق لأحدهم بموت إخوته فأجر مدة ومات قبل انقضائها فهل تنفسخ الإجارة بموته بالنسبة للمستقبل؛ لأن المنافع لغيره وكذا النظر فلا نظر له على الغير؛ لأن الواقف منعه من الاستحقاق حال نظره وجعل استحقاقه حال نظر غيره بلا ولاية له عليه ولا نيابة إذ البطن الثاني إنما يتلقى من الواقف لا من الأول فلا ينفذ تصرفه في حق من بعده. ولقول المحلي بعد قول المنهاج ويتولى الوقف إلا في صورة ذكرها بقوله ولو أجر الخ. بخلاف ما إذا كان الناظر حاكما أو أجنبيا أو مستحقا والوقف وقف تشريك أو ترتيب وبقي من في درجته أو أحدهم فإنها لا تنفسخ بموته مطلقا في غير الأخيرة وفيها بالنسبة إلى من في درجته؛ لأنه ناظر للجميع في غير الأخيرة ولمن في درجته فيها وهل يفرق بين التشريك والترتيب أجاب إجارة ناظر الوقف لا تنفسخ بموته لدخولها في قول الأصحاب ولا تنفسخ الإجارة بموت متولي الوقف فليست من مسألة إجارة البطن الأول مثلا؛ لأن صورتها أن يشرط الواقف النظر لكل مستحق على حصته خاصة ولا يخفى أن مسألتنا ليست كذلك؛ لأن شرط الواقف النظر فيها للأرشد أو الأصلح من الموقوف عليهم يتناول ثبوت النظر له حالة استحقاقه من الوقف وحال عدم استحقاقه حتى لو وجد في بطن سافل كالثاني والثالث من هو أرشد وأصلح من أهل بطن عال كالأول
ثبت له النظر وإن لم يستحق شيئا من الوقف مع وجود أحد من بطن أعلى منه فعلم أن ولاية من هو من البطن العالي لم يقيدها الواقف بحالة استحقاقه إذ لو تصور أن يستحق معه أحد من بطن أسفل منه ثبتت ولاية نظره على استحقاق ذلك السافل بعدم ولايته على من هو أسفل منه لعدم تصور استحقاقهم مع وجوده لا لعدم شمول ولايته لهم فالترتيب في

ج / 3 ص -72- البطون لاستحقاق الريع لا لثبوت النظر وقد علم جواب بقية السؤال والحاصل أن إجارة ناظر الوقف لا تنفسخ بموته إلا في مسألة شرط الواقف النظر لكل مستحق على حصته خاصة وقد يجاب عن عبارة شيخنا زكريا بأن قول السائل، ثم لمن ينتهي إليه الوقف معناه أن الواقف قيد نظره باستحقاقه؛ لأن شرطه لمن ينتهي إليه الوقف بمنزلة شرطه لكل بطن على حصته فيكون النظر حينئذ مقيدا بالاستحقاق ويلزم من تقييده به الانفساخ بالموت كما يأتي فلا اعتراض على الشيخ ولا إطلاق في كلامه فتأمله نعم تعليل الانفساخ بأن المنافع بعد موت المؤجر لغيره فيه نظر؛ لأن هذا ليس هو الملحظ في الانفساخ وعدمه وإنما الملحظ عموم نظره أو خصوصه كما يعلم مما يأتي مبسوطا وعبارة الثاني بعد أن ذكر ما مر عن أبيه وقد نزلت المسألة علي بعد وقال شيخنا الوالد رحمه الله تعالى وأجبت بجواب مبسوط مشتمل على نقول ناصة على عدم انفساخ الإجارة إذا كان التأخير ممن ذكر بأجرة المثل من ذلك ما في فتاوى القفال إذا أجر البطن الأول الوقف مثلا ثم ماتوا فإن كان البطن الأول متوليا في ذلك صحت إجارتهم وليس للبطن الثاني فسخه إذا كان بأجرة المثل وفي حاوي الماوردي وحلية الروياني إن كان متوليا وله حق في غلته لكونه وقفا عليه فأجره، ثم مات هل تبطل الإجارة وجهان والأصح أنها لا تبطل؛ لأنه أجرة في حق نفسه وحق من بعده بولاية وفي حواشي الروضة لجلال الدين البلقيني لو فرضنا أن الناظر انفرد بالاستحقاق فإن أجر بأجرة المثل لم تنفسخ إجارته وإن أجر بدونها انفسخت؛ لأنه إنما يحابي في حق نفسه لا في حق الغير ا هـ. نعم ما أطلقه من عدم الانفساخ غير صحيح كقول والده في الصورة التي سئل عنها بالانفساخ؛ لأن صورته هي عين صورة شيخنا الرملي وقد سبق كلامه فيها الجاري على غاية التحقيق والإتقان فليعتمد إذ شرط النظر للأكبر كشرطه للأصلح فهو شرط نظر عام فيها لتصور بقائه مع عدم الاستحقاق بخلاف شرطه لكل بطن على حصته فقط كما يأتي بسطه وعبارة أبي زرعة في مختصر المهمات والظاهر أن هذا مأخذ إفتاء شيخنا الرملي بما مر فلعله جعل النظر للأرشد فانتقل بعض الوقف للبطن الثاني والأرشد من الأول فأجر الأرشد، ثم مات فالمتجه عدم الانفساخ؛ لأن ولايته عليهم وإن لم يكن أجنبيا إذا تقرر ذلك فلنذكر من كلام الأئمة ما يتبين به الراجح في هذه المسألة فنقول صرح الشيخان كالأصحاب بأن الإجارة لا تنفسخ بموت ناظر الوقف سواء أكان حاكما أو نائبه أو مشروطا له النظر المطلق؛ لأنه حينئذ ناظر للجميع ولا يختص تصرفه ببعض الموقوف عليهم وحكى جمع الاتفاق على هذا الحكم، ثم قال الشيخان كالأصحاب أيضا ولو أجر البطن الأول مدة ومات قبل تمامها انفسخت واستشكل كثيرون الجمع بين هاتين المقالتين وتصوير إجارة البطن الأول بأنه إن شرط له النظر فهو يتولى الوقف وقد سبق أنها لا تنفسخ بموته وإن لم يشرطه له فلا تصح إجارته إلا على قول ضعيف يبعد التفريع عليه وأجاب المحققون من المتأخرين كالأسنوي وأبي زرعة والزركشي وغيرهم تبعا لصاحب الاستقصاء وابن الصباغ

ج / 3 ص -73- وسليم وابن الصلاح بتصويرها بما إذا شرط النظر لكل بطن على حصته خاصة فلا يتعلق بما بعده فحينئذ انفسخت بموته لعدم عموم نظره؛ لأنه مقيد صريحا بمدة استحقاقه وعلى هذا يحمل قول جمع منهم الماوردي والجرجاني والإمام يشترط في الناظر أي: الذي لا تنفسخ بموته أن لا يكون موقوفا عليه ليكون نظره لكل كنظره للآخر أي فإن كان موقوفا عليه وتقيد نظره بحصته مدة استحقاقه انفسخت بموته ويدل على هذا التقييد قول هؤلاء ليكون نظره لكل كنظره للآخر كما لا تنفسخ بموت الناظر العام كذلك لا تنفسخ بموت الموقوف عليه من البطن الأول أو غيره لما تقرر من أن العاقد ناظر على سائر البطون وهذه الصورة هي المرادة من قول الشيخين، وأما إذا أجر المتولي فموته لا يؤثر فالضمير في موته راجع للبطن الأول لا للمتولي يستثنى من عدم انفساخها بموت الناظر العام ما لو أجره الناظر للبطن الثاني فمات البطن الأول فإنها تنفسخ بموته لانتقال المنافع إليهم بجهة الوقف والشخص لا يستحق على نفسه لنفسه شيئا وإذا اتضح لك أن شرط الانفساخ بموت الناظر الموقوف عليه أن يقيد نظره بحصة خاصة مدة استحقاقه فهل من التقييد ما في السؤال من كونها وقفت على نفسها مدة حياتها وشرطت النظر لنفسها مدة استحقاقها ويحتمل أن يقال ليس ذلك من التقييد وهذا هو الأقرب؛ لأنه يتصور هنا بقاء النظر مع عدم الاستحقاق بأن تقر باستحقاق البطن الثاني فإنه يسري ذلك عليها وتؤاخذ به في الاستحقاق كما أفتى به بعضهم ومع ذلك لا يبطل نظرها فتصور بقاء نظرها مع عدم استحقاقها فكان نظرها عاما لا خاصا بخلاف شرط النظر للموقوف عليه على حصته فقط مدة استحقاقه فإنه لو أقر باستحقاق من بعده من البطون بطل استحقاقه ونظره فلم يتصور بقاء النظر مع عدم الاستحقاق فكان النظر خاصا ويوافق ما رجحته ما مر من كلام شيخنا الرملي بل هو صريح فيه فتأمله فإن قلت ينافي ذلك قول صاحب العباب نعم لو أجر الموصي بمنفعته مدة حياته أو الموقوف عليه حيث جعل الواقف النظر لكل بطن في حصته مدة حياته، ثم مات في أثنائها انفسخت في الباقي فقط ا هـ. ووجه المنافاة أنه عبر بمدة حياته ومع ذلك قال بالانفساخ قلت لا ينافيه بل يوافقه ألا ترى أنه لم يكتف بقوله مدة حياته بل ضم إليه قوله في حصته فقيده بالحصة حتى إذا انتقل الاستحقاق لغيره لم يتصور بقاء نظره له فليس نظير ما في السؤال؛ لأن الذي فيه ليس فيه تقييد بالصحة بل بمدة الحياة وقد علمت أن التقييد بها لا يقتضي سلب النظر عند عدم الاستحقاق بخلاف التقييد بالحصة فافترقا رقا وقد مر عن المتقدمين والمتأخرين أن المدار على التقييد بالحصة وبينا أن التقييد بالحياة ليس مثلها فلا يلحق أحدهما بالآخر فاتجه ما رجحته من أن التقييد بمدة الحياة لا يقتضي الفسخ، والله أعلم بالصواب وإليه المرجع والمآب وحسبنا الله ونعم الوكيل.
وسئل: عن رجل استأجر أرضا من جماعة ووضع يده عليها وزرعها مثلا ثم إن شخصا ادعى على المستأجر للأرض المذكورة لدى حاكم شرعي بأنه استأجر الأرض قبله وأظهر

ج / 3 ص -74- في يده ما يشهد بذلك ثم إن الحاكم حكم على المستأجر الأول برفع يده عن الأرض المذكورة فهل للمستأجر الأول أن يقعد على زرعه إلى حين حصاده ويلزمه أجرة المثل أو يلزم بقلع زرعه ويرجع على المدعي بالقدر الذي يده على الأرض أم لا. فأجاب: لمن ثبت أن الأرض في إيجاره أن يقلع زرع المستأجر الثاني وأن يطالبه بمثل أجرة تلك الأرض في المدة التي شغلها بزرعه ولا رجوع للمستأجر الثاني بشيء على المستأجر الأول نعم له الرجوع بأرش نقص زرعه المقلوع على الذي أجره، والله سبحانه وتعالى أعلم بالصواب.
وسئل: عن رجل كان استأجر أرضا ببلاد الريف من وقف الحرمين الشريفين بأجرة معينة في كل سنة تؤخذ منه سواء رويت منه أم لا فغرس في جانب منها غرس نخل وحفر فيها بئرا مثلا ثم بعد ذلك توفي الرجل فاستولى عليها ابنه بالأجرة التي كانت تؤخذ من والده في كل سنة مثلا ثم توفي الآخر وخلف أولادا ذكورا وإناثا فوضع أحد الورثة من الذكور وهو أكبرهم يده على الأرض المذكورة ليزرعها وصار يقسم بينهم ثمر النخيل المذكور ويدفع أجرة الأرض إلى أربابها وكان يظهر في الأرض المذكورة في بعض السنين المكسب في زرعها فطلب منه بقية الورثة أن يقسم الأرض بينهم بطريق أنها آلت إليهم من والدهم فامتنع من ذلك فهل يلزمه ذلك أم لا. فأجاب: إذا صحت الإجارة المذكورة ولم تنفسخ بالموت استحق منفعة الأرض المذكورة جميع ورثة المستأجر فلا يجوز لأحدهم وضع يده عليها بل تقسم بينهم على حسب إرثهم، والله سبحانه وتعالى أعلم.
وسئل: في مسألة الإجارة المدرجة التي صورتها أجرتك هذه الأرض مائة سنة بمائة محلق كل سنة بمحلق عقودا مختلفة يتلو بعضها بعضا هل تصح هذه الإجارة أم لا فإذا قلتم بصحتها فهل يجري ذلك في المملوك والموقوف أم في المملوك فقط أم لا يصح في كل منهما وما يكون إذا حكم حاكم بصحة ذلك فإذا قلتم بصحتها في المملوك والموقوف وكان من شرط الواقف أن لا يؤجر أكثر من سنتين فهل تصح الإجارة بهذا العقد هذه المدة أم على شرط الواقف ولا يصح التدريج وإذا قلتم بصحتها في العقود المختلفة.
وإن زادت على شرط الواقف فهل تنفسخ الإجارة بموت البطن الأول سواء أكان الوقف وقف ترتيب أم تشريك أم لا وإذا قلتم بصحتها في الموقوف فهل تكون كالصحيحة تسقط أجرة المثل فيما مضى أم تكون كالمقبوض بعقد فاسد وبطلت أجرة المثل فيما مضى بينوا لنا جواب ذلك ما الصحيح من مذهب الشافعي ومذهب الغير أثابكم الله. فأجاب: إجارة الأرض المملوكة مائة سنة صحيحة، وكذا الموقوفة لكن بشرط أن تخرب تلك الأرض فتحتاج لأجرة المدة المذكورة لأجل العمارة وأن لا يكون للوقف حاصل يعمر به وأن لا يوجد من يقرض القدر المذكور المحتاج إليه للعمارة بأقل من أجرة تلك المدة فإن انتفى شرط من ذلك لم تجز إجارتها تلك المدة الطويلة هذا حاصل ما ذكره الولي أبو زرعة في فتاويه وأطال في بيانه

ج / 3 ص -75- وتحقيقه وحيث شرط الواقف أن لا تؤجر أكثر من سنتين لم تجز إجارتها أكثر منهما في عقد واحد ولا تنفسخ الإجارة بموت البطن الأول ولا من بعده سواء أكان الوقف وقف ترتيب أم وقف تشريك إلا في مسألة واحدة وهي ما لو شرط الواقف النظر لكل مستحق على حصته ما دام مستحقا فحينئذ تبطل الإجارة بموت المؤجر المستحق وحيث انفسخت بالموت وجب حصة ما مضى من المسمى ورجع المستأجر بما بقي من المسمى، والله سبحانه وتعالى أعلم بالصواب.
وسئل: عن رجل دفع إلى رجل آخر عشرة دراهم وأمره أن يشتري له بالدراهم المذكورة من رجل وسقين تمرا مثلا وكتب معه كتابا إلى صاحب التمر المذكور فلما أن وصل أعطى صاحب التمر الدراهم فأعطاه وسقا واحدا وقال له التمر في هذا الوقت غال وصاحب الدراهم قد التزم للرسول إذا جاء بالتمر أعطاه أشرفيا فإذا لم يأت إلا بواحد هل يستحق أجرة الجميع لقوله أعني صاحب الدراهم اشتر لي بها أي بالدراهم وسقين تمرا وأعطيك على حملها أشرفيا أم لا يستحق إلا بقدر الحصة. وإذا كان في عرف ذلك الحي أنه إذا قال خذ لي كذا وأعطيك أشرفيا بغير لفظ إجارة ولا وجه من وجوه العقود الصحيحة. فأجاب: بأنه لا يستحق إلا أجرة مثل حمل الوسق المذكور سواء أكان أشرفيا أم أقل أم أكثر؛ لأنها إجارة فاسدة ولا نظر لعرف أهل الناحية المذكورة ومن قال لغيره افعل لي كذا ففعله له ولم يجر بينهما تسمية أجرة ولا ما يشعر بها لم يستحق الفاعل على المفعول له شيئا سواء اطرد العرف بأخذ شيء في مقابلة ذلك الفعل أم لا بخلاف ما لو قال له افعل لي كذا ولك كذا أو أنا أرضيك ولا أضيع تعبك فإنه إذا فعل له ما أمره به استحق عليه ما سماه له إن كان صحيحا وإلا كالصورتين الأخيرتين استحق عليه أجرة المثل، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه عن الصيغة المعتبرة المختصرة التامة في الإجارة للحج وزيارة قبره صلى الله عليه وسلم. فأجاب: صيغة الإجارة للحج والزيارة استأجرتك لتحج عن مورثي مثلا وتدعو له عند قبر النبي صلى الله عليه وسلم بكذا وكذا درهما، والله سبحانه وتعالى أعلم.
مسألة: شخص أجر شخصا محلا معلوما مدة معينة سنة مثلا بعشرين مثلا مثلا ثم أجر المستأجر المؤجر يوم تاريخه فهل الإجارتان صحيحتان وينفسخان بانهدام الدار في نصف المدة أو باستحقاقها للغير أو بالتقابل وإذا انفسختا هل يرجع المؤجر الأول على الثاني في الإجارة الأولى بنصف المسمى وهو عشرة ويرجع الثاني على الأول في الإجارة الثانية بنصف مسماها وهو خمسة عشر أو بأجرة المثل وما الحكم أيضا إذا حصل الانفساخ بالتقايل. الجواب: الإجارتان صحيحتان وإن لم يتسلم المستأجر الأول المحل المؤجر على ما صححه النووي لكن الذي اقتضاه كلامه بعد كالرافعي عدم صحتها قبل التسلم كما لا

ج / 3 ص -76- يصح بيع المبيع قبل قبضه واعتمد هذا الثاني جماعة متأخرون لقول القاضي أبي الطيب وغيره إنه المذهب المشهور فعليه لا يصح للمستأجر أن يؤجر مؤجره إلا إن قبض ذلك المحل القبض المعتد به في البيع فحينئذ تصح الإجارة الثانية أيضا، ثم إذا انهدمت تلك الدار بحيث صارت لا تصلح للسكنى ولو بهدم المستأجر فإن كان ذلك قبل القبض أو بعده وقبل مضي مدة لها أجرة انفسخت في الباقي منها دون الماضي لاستقراره بالقبض ومن ثم لم يتخير فيه على الأصح وللمؤجر من المسمى قسط الماضي من المدة موزعا على قيمة المنفعة وهي أجرة مثل ما مضى وما بقي من المدة لا على المدتين؛ لأن ذلك يختلف فربما تزيد أجرة شهر على أجرة شهرين لكثرة الرغبات في ذلك الشهر فإذا كانت المدة سنة مضى نصفها وأجرة مثله ضعف أجرة المثل في النصف الثاني وجب من المسمى ثلثاه وإن كان بالعكس فثلثه قال القاضي وغيره والعبرة بتقويم المنفعة حالة العقد لا بما بعده إذا تقرر ذلك فتنفسخ الإجارتان بالانهدام في نصف المدة وحينئذ فنقوم تلك المنفعة حال الإجارة الأولى ونوجب للمؤجر الأول ما يخص الماضي باعتبار أجرة المثل لا باعتبار المدتين ونقومها حال الإجارة الثانية ونوجب للمؤجر الثاني ما يخص الماضي بذلك الاعتبار أيضا فإن استوى النصفان حال عقد كل من الإجارتين وجب للأول نصف المسمى وهو عشرة وللثاني نصف المسمى وهو خمسة عشر وإن اختلفا وجب لكل القسط بالاعتبار الذي ذكرناه أما لو لم تنهدم كلها بأن انهدم بعضها فلا تنفسخ الإجارة بل إن أمكن إصلاحه حالا وأصلح لم يتخير وإلا تخير وإذا بان استحقاق الدار المؤجرة في نصف المدة مثلا بان بطلان الإجارة من أصلها ولا يقال انفسخت وحينئذ فيرجع من أثبتت له على ذي اليد ومن ترتبت يده على يده بأجرة ما مضى والقرار على من تلفت المنافع تحت يده وإذا تقايلا بعد مضي نصف المدة مثلا تأتي هنا ما مر في الانفساخ؛ لأن الأصح أن الإقالة فسخ فيرجع كل على الآخر من المسمى بقسط ما مضى بالاعتبار السابق، والله سبحانه وتعالى أعلم بالصواب.
وسئل: في رجل أجر زيدا أن يحمل له في سفينة له مشهورة مائة حمل مثلا من بندر جدة إلى عدن مع تعيين أجرة الحمل ومعرفته للمتعاقدين قدرا ونوعا مثلا ثم بعد تطليع القدر وشحنه تغيرت السفينة المذكورة بعارض ريح أو مطر أو نحو ذلك فهل يستحق المؤجر الأجرة أم قسطا أم لا يستحق شيئا وهل ثم فرق بين تغيرها قبل السفر أم بعده ولو يوما أو يومين بينوا وأوضحوا أثابكم الله سبحانه وتعالى الجنة وإذا جرت العادة بأن نقل الأسباب التي بالسفينة له أجرة لها وقع يقوم بها الأجير بحيث يصير الفاضل له من أجرته نحو الثلاثة الأرباع هل تلزم ذلك الأجير عملا بالعادة التي يعلمها أم تلزم ذا المال الذي هو المستأجر. فأجاب: إذا تغيرت السفينة فتلفت الأحمال المذكورة بغرق أو غيره لم يستحق الأجير شيئا من الأجرة أخذا من قولهم لو خاط نصف الثوب فاحترق أو تركه أو بنى بعض الحائط

ج / 3 ص -77- فانهدم أو تركه فلا شيء له أي؛ لأن العمل لم يقع مسلما للمالك ولا ظهر أثره على المحل ومن ثم لو وقع مسلما إليه بأن كان بحضرته استحق القسط ويوافق ما ذكرته أولا قول الأنوار لو دفع للأجير وقرا من متاع ليحمله إلى موضع كذا فحمله على الدابة فسقط وانكسر لم يضمن وسقطت الأجرة وإن لم تتلف تلك الأحمال فالذي أفتى به بعض مشايخنا في نظير ذلك وهو ما لو استأجره لحمل متاع إلى مكة فماتت الدابة في أثناء الطريق أنه لا يستحق شيئا من الأجرة قال؛ لأنه يعتبر في وجوب القسط في الإجارة وقوع العمل مسلما وظهور أثره على المحل ومثلها الجعالة ا هـ. ومحله إن سلم حيث لم يكن المالك معه وإلا استحق القسط أخذا من قول الأنوار لو استأجر دابة إلى بلد إيابا وذهابا فعرجت هناك وتعذر ردها فتركها عند حاكم أو أمين وفسخ أو مضت المدة لم يجب إلا نصف الأجرة ولا يلزمه الرد ا هـ. فانظر إلى إيجابهم القسط عليه مع كون العمل لم يظهر أثره عليه وما ذاك إلا لوقوعه مسلما إليه فكذا في مسألتنا؛ لأنه بحضرته يقع مسلما إليه وإن لم يظهر أثره على المحل على أن الذي يتجه أن له القسط في صورة السؤال وصورة شيخنا وقوله إن العمل فيها لم يظهر أثره على المحل ممنوع كيف وحصوله له في بعض الطريق يقابل بأجرة فكفى بتوفرها على المالك ظهور أثر عليه فإنه لو أراد الآن أن يكريه إلى مقصده أكراه بدون أجرته من ابتداء السير غالبا فلولا ظهور أثر عليه لما نقصت الأجرة في مقابلة حصوله في محل التلف ويؤيد ما ذكرته قول العمراني لو استأجره ليحمل كتابا إلى رجل ويرد جوابه فأوصله إليه ومات قبل رد الجواب فللأجير من الأجرة قدر ذهابه ا هـ. فافهم أن المراد بظهور الأثر حصول نفع للمؤجر يقابل بأجرة بسبب العمل وهذا موجود في المسألتين السابقتين أيضا وأطلق القاضي في هذه أنه لو مات الأجير في البلد المكتوب إليه أو مات المكتوب إليه أو وجده غائبا استحق نصف الأجرة بناء على ما لو شرع الأجير في الإحرام أي بالحج أو بالعمرة، ثم مات قال القمولي: والظاهر أنه محمول على ما لو شرط عليه رد الجواب ا هـ. وهو كما قال إذا لا يمكن القول بأن له نصف الأجرة إلا إذا شرط عليه رد الجواب واستفيد من بناء القاضي أنه لا فرق في ظهور الأثر بين ما يعود إلى النفع الدنيوي والأخروي وهو ظاهر ويوافق كلام العمراني والقاضي قول الأنوار لو استأجره ليذهب إلى بلد فيبتاع له فيها فذهب ولم يجد فله أجرة الذهاب فقط ا هـ. وهذا يفهم وجوب القسط في المسألتين السابقتين بالأولى؛ لأن المستأجر هنا لم ينتفع بشيء من عمل الأجير ومع ذلك لزمه له نصف الأجرة لعدم تقصير الأجير وإتيانه ببعض ما شرط عليه وفي كل من تينك المسألتين انتفع المستأجر بعمل الأجير فلزمه له القسط في مقابلة ذلك وفي الأنوار أيضا لو استأجره ليحمل أغناما إلى بلد ويبيعها هناك وقال إن قل العلف في الطريق فبعها بكذا فقل العلف ووجد من يشتريها بما عين فلم يبع ومضى ضمن الأغنام واستحق من الأجرة بقدر ما مضى على أمره دون ما خالفه ا هـ. فإيجاب القسط هنا يفهم إيجاب القسط في مسألتنا بالمساواة

ج / 3 ص -78- إن لم يكن بالأولى؛ لأن النفع العائد على المستأجر في مسألتنا أظهر كما لا يخفى ومما يصرح أيضا بما ذكرته قولهم لو حمل المكتري الدابة متاعه وسلمه إلى المؤجر فعرض في الطريق خوف فليضعه مع أمين هناك فإن رده ضمنه ولا أجرة له وإن لم يجد الأمين فله بقدر ما عمل من المسمى ا هـ. فظهر بجميع ذلك ما ذكرته من وجوب القسط في تينك المسألتين وأجرة نقل تلك الأحمال على المستأجر ولا عبرة باطراد العرف بأنها على الأجير؛ لأن الواجب عليه إنما هو التخلية بين المستأجر ومتاعه فلا يكلف زيادة على ذلك وإن اطرد العرف بها، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه هل يلزم المستأجر لنسخ مصحف نقطه وشكله. فأجاب بقوله: إن اعتيد ذلك لزمه وإلا فلا ومتى اضطربت العادة في ذلك وجب البيان وإلا بطلت الإجارة ويلزم الكاتب كتابة الغلط أو أرشه لا خصوص المقابلة، والله سبحانه وتعالى أعلم.
وسئل: عما إذا استؤجر للقراءة على ميت وأطلق فهل تلزمه القراءة على قبره. فأجاب بقوله: نعم يلزمه ذلك على ما نقل وهو متجه إن علم قبره في بلد الإجارة وإلا فالذي يظهر أنه لا يلزمه ذلك عملا بالعرف في ذلك، والله سبحانه وتعالى أعلم.
وسئل: عما إذا استأجر الكافر مسلما إجارة عين هل يحرم على المسلم إتمام الإجارة بنفسه. فأجاب بقوله: لا يحرم على المسلم إتمام الإجارة بنفسه بل يكره له نعم إن كانت الإجارة فيما يمتهن به كالأعمال الدنيئة الغير اللائقة به اشتدت الكراهة بل قيل بالحرمة حينئذ.
وسئل: رضي الله تعالى عنه عن شخص استأجر أرضا فهل يدخل ما لها من نخيل وشجر وما بالتبعية كالبيع أولا يدخل شيء دون شيء آخر سواء أنص على ذلك أم لا وإذا قلتم بصحة الإجارة بدخول شيء دون شيء فتوزع الإجارة كتفريق الصفقة أوضحوا لنا ذلك. فأجاب بقوله: الذي دل عليه كلام أئمتنا أن ما ينقل الملك كالبيع يتناول ما في الأرض مثلا من بناء وشجر ونحوهما وما لا ينقله كالرهن لا يتناول ذلك وكالبيع الصداق والخلع وغيرهما من سائر الأعواض قاله الأذرعي والهبة كما ذكره جمع وفي معناها الصدقة والوقف كما اقتضاه كلام الرافعي وصرح به بعض شراح التنبيه والوصية كما قاله الدارمي وكالرهن والعارية كما ذكره جمع والإقرار كما اقتضاه كلام الرافعي وجزم به غيره وإفتاء القفال بأنه كالهبة فيه نظر إذا تقرر ذلك علم أن الإجارة كالرهن والعارية فلا تتناول نخلا ولا شجرا ولا غيرهما لضعف الرهن وما ألحق به بخلاف البيع وما ألحق به فإنها قوية تنقل الملك فتستتبع نعم لا يدخل في بيع الأرض عند الإطلاق مسيل الماء ولا شربها من قناة أو نهر مملوكين إذا كان ذلك خارجا عنها بخلاف الداخل فيها فإنه لا ريب في دخوله

ج / 3 ص -79- أرضا وبناء كما قاله جمع، وأما استئجارها لزرع أو غراس فهو يستلزم دخول ذلك وإن خرج عنها والفرق أن المنفعة المستأجر لها لا تحصل بدونه فاستتبعته الإجارة مطلقا لتوقف مقصودها عليه بخلاف البيع فإن القصد منه ملك المبيع وما اشتمل عليه والخارج ليس كذلك ثم اعلم أن الأرض متى صلحت لزرع وبناء وغراس اشترط لصحة الإجارة بيان ما يستأجر له من هذه المنافع أو أن يقول لتنتفع بها بما شئت أو كيف شئت فيفعل ما شاء إن لم يضر بها لجريان العادة بأنها إذا زرع فيها شيء في سنة أريحت منه في أخرى قاله الزركشي وغيره ومتى لم تصلح إلا لجهة واحدة كفى الإطلاق كأرض بعض البساتين فإنه يغلب فيها الغراس وإذا عين الزراعة أو الغراس أو البناء لم يلزمه بيان نوع المزروع أو المغروس أو المبنى لتقارب في ذلك الاختلاف نعم إن أجر عن غيره بنيابة أو ولاية لم يكف الإطلاق لوجوب الاحتياط ذكره الزركشي وغيره وما تقرر في الشرب بالنسبة للإجارة محله إذا كان هناك عرف مطرد فإن اضطرب العرف ولم يشترط دخول الشرب بطلت الإجارة كما لو استثناه نعم إن وجد لها شرب غيره صحو إنما يصح استئجارها للزراعة قبل سقيها إن كان لها ما يوثق به من نحو نهر أو بئر أو يغلب حصوله من نحو مطر معتاد ولا يكتفي بمجرد الإمكان وما تقرر أيضا من عدم تناول إجارة الأرض لما فيها من نحو الشجر محله عند الإطلاق فإن نصا على دخول الشجر للانتفاع بنحو ربط شيء فيه صحت الإجارة فيه أيضا وانتفع به المستأجر فيما استأجره له دون غيره فإن تعطل انتفاعه به لجائحة أو نحوها تخير المستأجر فإن أجاز لم يلزمه إلا القسط من المسمى وإن فسخ ارتفع العقد وعليه أجرة المثل للماضي ويتخير أيضا بانقطاع ماء الأرض المذكور ما لم يبذله المؤجر من مكان آخر ووقت الزراعة باق ولم يمض مدة لمثلها أجرة وبما تقرر علم أنه حيث تخير بتلف بعض المؤجر وأجاز لزمه القسط من المسمى كما في نظيره من تفريق الصفقة بخلاف ما إذا فسخ فإن العقد يرتفع ويلزمه أجرة المثل للمدة الماضية، والله سبحانه وتعالى أعلم.
وسئل: عن أمير بلد له إقطاع فأسلم له في قدر من حبوب غلاله مبلغ فضة وتصرف فيه واستؤجر منه أرض موقوفة على من كان أميرا ببلده مدة مثلا ثم توفي فولي بعده أمير ولم يمكن المستحق من الغلة ولا من الأرض المؤجرة وزعم أن السنة التي باشرها الميت لا يستحق معلومها فهل الأمر كذلك أو لا. فأجاب بقوله: إذا عين للمسلم فيه الحال أو المؤجل أرضا أو ناحية فإن كانت كبيرة بأن اطردت العادة الغالبة بأن القدر المسلم فيه يحصل من غلة تلك الأرض أو الناحية المعينة غالبا وإن وقعت فيها آفة صح السلم وإن اختل شرط من ذلك فالسلم فاسد وإجارة الأمير الأرض الموقوفة على من ذكر صحيحة إن جعل الواقف النظر للمستحق وإلا ففاسدة وإذا صحت فإن قيد الواقف نظره بمدة استحقاقه انفسخت الإجارة بموته وإلا لم تنفسخ، ثم حيث صح السلم وجب للمسلم في تركة الأمير

ج / 3 ص -80- ومنها ما استحقه بمباشرته القدر المسلم إليه فيه وحيث فسد لم يجب للمسلم في تركة الأمير المذكور إلا أرش ماله وحيث صحت الإجارة استوفى المستأجر ما استحقه وحيث فسدت أو انفسخت رجع على تركة الأمير بكل الأجرة في الأولى وبقسط ما انفسخ فيه في الثانية إذا تقرر ذلك فمعلوم السنة التي باشرها الميت من جملة تركته كما تقرر فيتعلق بها ديونه ولا حق فيها للأمير الثاني، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه هل يجوز أن يكون أجيرا أو عامل جعالة عن أشخاص متعددين في زيارته في سفرة واحدة. فأجاب بقوله: نعم يجوز كما أفتى به كثيرون لعدم المزاحمة بخلاف الحج في غير إجارة الذمة وقال بعضهم لا يجوز إلا إن علم الجاعلون الحال ولو جوعل فعجز عن الزيارة فجاعل غيره استحق المسمى.
وسئل: بما صورته إذا لم تعرف أجرة المثل في موضع لعدم الاستئجار أو للمسامحة بالسكنى فبم تعرف. فأجاب بقوله: تعرف بأقرب البلاد إليهم أما في الأولى فواضح، وأما في الثانية فكذلك وفيه احتمال أنها تقدر بعرف قوم لا يسامحون بذلك.
وسئل: رضي الله تعالى عنه عمن استؤجر لرعيه غنما فاستناب غيره فهل يضمن ما تلف. فأجاب بقوله: إن استناب من هو مثله في الحفظ والأمانة، والإجارة إجارة ذمة لم يضمن ما تلف من غير تفريط وإلا ضمن.
وسئل: بما صورته استأجر إجارة فاسدة مثلا ثم حرث الأرض وزادت قيمتها بذلك قبل علمه بالفساد فهل له الرجوع بأجرة فعله. فأجاب بقوله: أفتى بعضهم بأن له ذلك أخذا من قاعدة أن فاسد كل عقد كصحيحه في الضمان وعدمه وفيه نظر والقاعدة لا تشهد له كما يظهر بالتأمل، ثم رأيت هذا المفتي نفسه أفتى فيما لو كانت الإجارة صحيحة وصرف على عمارة الأرض مالا بأنه لا يرجع به وهو مفسد احتجاجه بالقاعدة المذكورة فالأوجه خلاف ما ذكره.
وسئل: عمن استأجر بئرا وفيها ماء فهل تصح الإجارة أم لا كما أفتى به بعضهم. فأجاب بقوله: تصح الإجارة كما أفهمه صريح كلامهم ويقع استيفاء الماء تبعا ولا وجه للإفتاء بعدم الصحة فقد صرحوا في استئجار القناة بما ذكر وبأن الإجارة قد يستحق بها عين تبعا لضرورة أو حاجة حاقة تلحق تلك العين بالمنفعة.
وسئل: عمن استأجر من يعلم ولده القرآن جميعه بثلاثين دينارا فعلمه ستة وعشرين حزبا وعلمه الخط حتى أحكمه إحكاما تاما فما يجب له من الأجرة. فأجاب بقوله: أفتى غير واحد بأن الخط يقابله ربع الأجرة فعليه يجب هنا ربع الأجرة وثلثها وعشرها وهذا بعيد جدا وما أدري ما مستند الموجبين لربع الأجرة في مقابلة الخط بل القياس أنه لا شيء له في

ج / 3 ص -81- مقابلة الخط حيث لم ينص عليه فإن نص عليه اعتبرت الأجرة موزعة على ذلك ووجب ما يقابله.
وسئل: بما صورته لو قال إنسان ألزمت ذمتك الحج عني لتفعله بنفسك صح بخلاف ما لو قال ألزمت ذمتك خياطة هذا الثوب لتفعله بنفسك فإنه لا يصح فما الفرق. فأجاب بقوله: في الفرق بينهما عسر ولما لم يظهر لبعض المتأخرين فر إلى تضعيف أحد الموضعين وقد يفرق بأن الغرض في المسألة الأولى يختلف باختلاف الأشخاص وإن استووا كلهم في أن كلا منهم يحسن الحج بل ربما يقدم العارف بأعمال الحج على الأعرف منه لمزيد زهد أو ورع أو غيرهما مما هو سبب في الإجابة والقبول، وأما المسألة الثانية فلا يختلف الغرض فيها باختلاف الأشخاص بعد استوائهم في خياطة الثوب مثلا؛ لأنه ليس وراء ذلك شيء يختلف باختلاف الذوات والسرائر بخلافه في المسألة الأولى وهذا فرق واضح لا غبار عليه.
وسئل: فسح الله سبحانه وتعالى في قبره بما صورته في الإحياء لا يجوز أخذ عوض على كلمة يقولها طبيب على دواء ينفرد بمعرفته إذ لا مشقة عليه في التلفظ وعمله به لا ينتقل إلى غيره فليس مما يقابل بعوض بخلاف ما لو عرف الصقيل الماهر إزالة اعوجاج السيف والمرآة بضربة واحدة فله أخذ العوض عليها وإن كثر؛ لأن هذه الصناعات يتعب في تعليمها لتكتسب ويخفف عن نفسه كثرة التعب ا هـ. فهل هو المعتمد أم المعتمد ما أفتى به البغوي من أن الاستئجار لا يصح وهل الفصد ونحوه كذلك أو لا. فأجاب بقوله: الأوجه ما قاله الغزالي كما اعتمده الأذرعي وغيره ويؤيده تصريحهم بصحة الاستئجار للفصد ونحوه مع أنه عمل لا يتعب.
قال الأذرعي: واسأل عن الفرق بين هذا وبين استئجار البياع على كلمة لا تتعب ا هـ. ويؤخذ من كلام الغزالي السابق الفرق بينهما وحاصله أن علة البطلان مركبة من عدم المشقة وعدم انتقال العلم للغير وعدم التعب في تعلمها لتكتسب ويخفف عن النفس كثرة التعب وهذا موجود في كلمة البياع وكلمة الطبيب أما الأول فواضح، وأما الثاني؛ فلأن المقول له تلك الكلمة لا ينتقل إليه علمها وأيضا فليس من شأن علم الطب أن يتعب في تحصيله ليخفف عن النفس كثرة التعب بل لتتحلى النفس بكمال العلوم أو بعضها بخلاف كلمة الماهر فإن علمها ينتقل إلى من عرفه إياها؛ لأنه لا يذكرها إلا لمن شاركه في صنعته لكن خفيت عليه هذه الدقيقة وأيضا فمن شأنها ونحوها التعب في تحصيله للتخفيف المذكور وبتأمل ذلك يتضح الفرق بين القصد وكلمة البياع ونحوها من الرد على من غلط فيها لا يقال تعلم القرآن يتعب في تحصيله أيضا؛ لأنا نقول مثل هذه الكلمة لا يتعب في تحصيلها أو يتعب لا للتخفيف المذكور بل لما مر.
وسئل: عمن استأجره لقلع سنه الوجعة فبرئت انفسخت الإجارة هل هو سواء أكان له

ج / 3 ص -82- سن أخرى وجعة مثلها أو لا أو خاص بالثاني وعلى الأول فما الفرق بين هذا وجواز إبدال الرضيع بمثله. فأجاب بقوله: ظاهر كلامهم هنا أنه لا فرق وهو متجه ويفرق بينه وبين ما ذكر في السؤال بأن الرضيع مشاهد يمكن الإحاطة به فجاز إبداله بمثله بخلاف السن فإنه وإن فرض مساواتها لسن أخرى لكنه إنما هو باعتبار الظاهر منهما، وأما باعتبار أصلهما المستور باللثة فلا يتحقق مساواتهما فيه فلم يجز الإبدال هنا بخلافه ثم.
وسئل: بما صورته لو قال في أرض صالحة للزرع والغراس والبناء أجرتك لتزرع أو تغرس لم يصح ما وجهه. فأجاب بقوله: وجهه أن أو للترديد فليس فيه الإذن في شيء بعينه نعم إن نوى بها التخيير فينبغي أن يصح ويدل له قولهم لو قال إلا شئت فازرع وإن شئت فاغرس صح وليس ذلك إلا؛ لأنه خيره بين ما شاء من كل من المنفعتين ويفرق بينه وبين الترديد بأن الترديد فيه إبهام مطلق لا يرجى تعيينه من غير المؤجر بخلاف التخيير فإن الأمر معلق بما يختاره المستأجر وما يختاره معين فلو أطلق فهل يحمل على الترديد فتبطل أو على التخيير فتصح؛ لأن الأصل في العقود الصحة كل محتمل ولعل الأقرب الأول؛ لأن وضع أو في مثل ذلك إلى الترديد أميل وإنما يكون الأصل في العقود الصحة حيث لم يقو ظهور وجه المبطل، ثم رأيت عن التقريب أنه لو قال ذلك على معنى أنه يفعل أيهما شاء صح وهو صريح فيما ذكرته ولو قال لتغرس أو لتبني وأطلق صح وغرس وبنى ما شاء لتقارب الاختلاف في ذلك نعم إن أجر عن غيره بولاية أو نيابة لم يكف الإطلاق لوجوب الاحتياط ذكره الزركشي وغيره.
وسئل: عمن أجر عبده مدة مثلا ثم أعتقه في أثنائها مثلا ثم رأى المستأجر فيه عيبا وفسخ به فهل ترجع المنافع للعبد أو لسيده وهل قياسه أنه لو أجر داره، ثم وقفها، ثم رأى المستأجر بها عيبا وفسخ به أن ترجع منافعها للواقف أو للموقوف عليه. فأجاب بقوله: المعتمد أن المنافع ترجع للعبد لا لسيده وعليه فهل يرجع المستأجر بحصة ما يخص بقية المدة على العبد لرجوع المنافع له أو على السيد؛ لأنه المؤجر القابض للمسمى كل محتمل ولعل الأقرب الثاني وقياس ذلك أن المنافع ترجع للموقوف عليه لا للواقف لخروج الدار بوقفه عن رجوع منافعها إليه بوجه وأن حصة بقية المدة يرجع بها المستأجر على الواقف دون الموقوف عليه؛ لأنه المؤجر الذي قبض المسمى.
وسئل: عمن أجر دارا فيها صهريج لمدة سنة ولم يذكر الصهريج في عقد الإجارة فهل يدخل الصهريج في الدار فينتفع به المستأجر تبعا للدار أو لا. فأجاب بقوله: الذي يظهر أنه إن جرت العادة في ذلك المحل بإفراد الصهريج عن الدار بالإجارة لكثرة منافعه لم يدخل وإلا دخل ويؤيد ذلك قولهم يدخل الشرب في استئجاره الأرض إن جرت العادة باستئجارها معه وما أفتى به الإمام الأصبحي من أنه إذا اكترى دارا وفيها مدافن للحب وهي

ج / 3 ص -83- المسماة في بلاد مصر بالمطامير فإن كان ذلك في بلد يتعارف فيها أنه إذا استأجر الدار للسكنى ترك الحب في المدافن دخلت فيه إذ هو المتعارف وإن كان في بلد العرف إفرادها بالإجارة لكثرة منفعتها لم تدخل في ذلك ا هـ. فإن قلت قضية كلامهم دخول البئر في الدار مطلقا قلت إنما أطلقوا ذلك؛ لأن الغالب فيها بل المطرد أنها لا تفرد عن الدار بإجارة فإن فرض ذلك واعتيد في بلد لم يبعد أن يقال فيها بعدم الدخول فإن قلت صرحوا في باب الأصول والثمار أن نحو بيع الأرض والساحة والبقعة ونحوها يتناول ما فيها من شجر وبناء بخلاف نحو رهنها وفرقوا بأن نحو البيع قوي يستتبع الملك بخلاف نحو الرهن وأخذ بعض المتأخرين منه عدم دخولهما في الإجارة وقضية ذلك عدم دخول الصهريج المذكور مطلقا قلت الفرق بين البناء والشجر والصهريج أنه إذا دخل في مسمى الانتفاع بالدار يدخل حيث لم تطرد العادة بعدم دخوله فيها بخلافهما فإنهما غير داخلين في مسمى الانتفاع بها فلم يدخلا وهل ما يدخل في بيع الدار من حجر الرحى الأسفل والأعلى والرفوف والسلالم وغيرها يدخل في إجارتها أو لا قضية أخذ بعض المتأخرين المذكور عدم الدخول وفيه نظر والذي يتجه أن كل ما دخل في بيعها وكان من متممات السكنى ولم تجر العادة بإفراده عنها بإجارة خاصة يدخل في إجارتها وما لم يكن كذلك لا يدخل.
وسئل: عما إذا قال الواقف فلان ناظر على وقفي هذا ولم يزد على ذلك أو قال ناظر مدة حياته فقط ولم يذكر على حصته إذا كان مستحقا هل يكون قوله هذا نظر عام منسحب على سائر البطون حتى لو أجر الوقف مدة بشرطه لم تنفسخ بعد موته إلى انقضاء المدة في المسألتين أو أحدهما. وهل يكون الحكم كذلك لسائر النظار من بعده إذا قال الواقف: النظر لفلان ثم من بعده لفلان الخ. وإذا قلتم بعدم الانفساخ وحكم به حاكم هل لحاكم شرعي نقضه أم لا. وهل الناظر المستحق والأجنبي والحاكم الشرعي في ذلك سواء في المسألتين أم لا. وما الفرق بين الناظر العام والخاص. فأجاب بقوله: الحاصل أنه لا تنفسخ إجارة الناظر بموته إلا إن صرح بتخصيص نظره بحصته، وأما فيما عدا هذه الصورة فلا انفساخ، سواء قيد بمدة الحياة أم لا. ولا فرق في ذلك بين المشروط نظره من البطن الأولى وما بعدها ابتداء أو بشرط موت فلان مثلا، وإذا حكم بعدم الانفساخ قاض يراه لم يكن لغيره نقضه، والناظر المستحق والأجنبي والحاكم الشرعي سواء في التفصيل الذي ذكرته، وقد بسطت الكلام في جواب طويل مشتمل على بيان أن ذلك التفصيل هو المنقول المعتمد خلافا لجماعة، ومن أراد تحقيق ذلك فلينظر ذلك الجواب من الفتاوى والفرق بين العام والخاص واضح وهو أن العام صيره متكلما على غيره، فهو كما لو أجر ولي صبيا مدة فبلغ بالاحتلام أو سيد عبده ثم أعتقه، فإذا اقتضى نظره مدة يؤجر لها لم
تنفسخ بموته لسريان فعله على غيره لتعميم الواقف لنظره بخلاف الخاص، فإن الواقف لم يرض بتكلمه عن غيره، وبموته انتقل الحق لغيره فانفسخ فيه، والله سبحانه وتعالى أعلم.

ج / 3 ص -84- وسئل: رضي الله تعالى عنه عمن استأجر دواب بأجرة معلومة إجارة عين إلى بلد معلومة وشرط عليه السفر صحبة الركب اليماني مثلا أول شهر كذا فأحضرها له المؤجر في الوقت المذكور وأناخها ببابه مثلا فحصل للمستأجر عذر كمرض أو حبس أو غيبة في محل لا يعرف، فهل لمؤجر الجمال الفسخ ودفع الأجرة إن كان قبضها لوكيل المستأجر أو لحاكم شرعي أو تستقر في ذمته. وهل له إجارتها بمقتضى ذلك للغير والسفر بها إلى أي محل أراد أم ليس له الفسخ. فإذا قلتم: لا فسخ يلزم من ذلك تحييره وضرره على نفسه ودوابه لمؤنه ومؤن دوابه المضرة الشديدة والحديث: "لا ضرر ولا ضرار" ولا سيما إن طال مرض المستأجر أو حبسه أو غيبته، وإذا أناخها المؤجر بباب المستأجر عند تعذره أو سلمها لوكيله أو له وليس له عذر ومضت مدة زمن إمكان السفر إلى البلدة التي وقع عليها العقد من غير استعمالها مدة زمن المضي إلى البلدة المذكورة هل يكون كالمتسلم مفتاح الدار المستأجرة من غير مانع شرعي من غير انتفاع بها. هل تسقط الأجرة بمقتضى ذلك وما ذكره المستأجر من الشروط المتقدمة في صلب الإجارة المذكورة صحيح أم تخل بها وتبطل الإجارة من أصلها. أوضحوا لنا الجواب عن ذلك. فأجاب بقوله: تستقر الأجرة المسماة إن صح العقد وإلا فأجرة المثل على المكتري بتسلمه الدابة ومضي قدر نحو المدة أو العمل المقدر به، سواء استوفى المنفعة أم لا، وسواء أكان عدم الاستيفاء لعذر أم لغيره، وشرطه صحبة الركب غير مفسد للعقد فليس للمؤجر فسخ ولا يلزمه رد الأجرة وليس له إيجارها لشخص ثان لما تقرر من استقرار الأجرة بمضي إمكان استيفاء ما قدر به ولا يلزم مما قلناه تضرر المؤجر بوجه؛ لأنه إذا تعذر عليه الجلوس عند دابته يوكل من يقوم عنه في الإنفاق عليها وتعهدها فإن لم ير وكيلا ولا وثق بالمستأجر رفع الأمر إلى الحاكم.
وسئل: عن رجل كارى جمالا على أحمال معلومة الوزن فحملها الجمال أياما فانقطعت جماله مثلا فوزنت الأحمال فوجدت زائدة زيادة كثيرة على ما اتفقا عليه فهل يضمن الجمال بسبب ذلك. فأجاب بقوله: إذا حمل المكتري ذلك الزائد وليس صاحب الدابة معها ضمنها كلها، وإن تلفت بغير الحمل لأنه غاصب أو وصاحبها معها أو سلم المكتري ذلك للمكري فحمله جاهلا بالزيادة بأن كذب عليه في قدره ضمن قسط الزائد إن تلفت بالحمل مؤاخذة له بقدر الجناية، ويضمن مع ذلك أجرة مثل الزيادة.
وسئل: رضي الله تعالى عنه بما لفظه لفظه استأجر زيد نحو أرض أو دابة وسافر قبل قبضها فهل تستقر عليه الأجرة إذا قبضها منه القاضي للمستأجر أم لا. وهل يجوز للقاضي قبضها للمستأجر في هذه الحالة أم لا. وهل يكون العرض من المؤجر على القاضي كالعرض على المستأجر أم لا. فأجاب بقوله: يجوز للقاضي قبض العين المؤجرة للغائب ثم يؤجرها وتستقر على المستأجر الأجرة وليس مجرد العرض عليه كهو على المستأجر.

ج / 3 ص -85- وسئل: عمن قال لآخر لآخر ازرع أرضي واحرثها ولك نصف غلتها ففعل ثم باعها المالك ما حكم بيعه. فأجاب بقوله: بيعه صحيح إن باعها لمن رآها قبل الزرع أو بعده ولم يسترها وللحارث الزارع عليه أجرة مثل عمله.
وسئل: رضي الله تعالى عنه حول وقف فيه عناء لذمي وهو ما يزيد في ثمنها بسبب الحرث والإصلاح فأراد أن ينقله إلى آخر كيف الصيغة في ذلك. فأجاب بقوله: هذا بنفسه متعذر النقل للغير؛ لأن نحو الحرث والإصلاح صفة تابعة فإن كان للذمي في مقابلته أجرة صحيحة مستقرة أمكن نقلها للغير بهبة ونحوها، وإن لم يكن له في مقابلته أجرة فالعمل وآثاره يتعذر نقلهما؛ لأنهما حينئذ لا يقابلان بمال.
وسئل: عن مستأجر لرعي إبل فندت عليه واحدة ولم يدر أين توجهت ثم بان تلفها ما الحكم. فأجاب بقوله: إن ندت من غير تقصير منه لم يضمنها وإلا ضمنها وذكروا من أمثلة التقصير المضمنة للأجير أن يرعى البهائم التي استؤجر لرعيها في مسبعة أو مكان مخوف أو يترك بعضها في المرعى ويذهب عنه، وإن كان ذلك لأجل نسيانه له أو تقع واحدة منها في حفرة من غير شعوره فلم يأت إلا، وقد هلكت.
وسئل: عمن سلم بقرة لصغير أو كبير ليرعاها ولم يسم أجرة فتلف بعضها ما الحكم. فأجاب بقوله: إذا لم يسم أجرة ولا ذكر ما يشعر بالأجرة كأرضيك من غير أن يقول الأجير لا أريدها لم يستحق الأجير أجرة؛ لأنه بذل منفعته لا في مقابل، ويظهر أن محله في الرشيد وأن غيره تجب أجرته مطلقا؛ لأنه ليس أهلا للتبرع بمنافعه، وأما التلف عنده فإن كان بغير تقصير لم يضمنه مطلقا، وإن كان بتقصير ضمنه الرشيد دون غيره بخلاف إتلافه فإنه يضمن به، وإن كان غير رشيد؛ لأن إعطاءها له ليرعاها ليس فيه تسليط له عليها بخلاف نظيره في البيع له فإن فيه تسليطا له على الإتلاف فلم يضمنه به.
وسئل: عمن أجر أرضا مدة معينة معلومة ثم مضت وبقي في الأرض أثر العمارة بحيث تزيد قيمة الأرض بها هل للمستأجر مطالبة المؤجر بها. فأجاب بقوله: ليس للمستأجر مطالبته بأثر نحو حرث أو إصلاح؛ لأن ذلك إنما فعله ليعود عليه نفعه إلى انقضاء مدته دون ما زاد عليها، فهو موطن نفسه على بقاء تلك الآثار للمؤجر، وأيضا فهي صفات تابعة لا تقابل وحدها بمال إذ لا تقبل انتقالا للغير، والله سبحانه وتعالى أعلم.
وسئل: عن شخص استأجر دارا موقوفة ذات مساكن ومنافع مدة طويلة بشروطها ثم هدم منها البعض وبنى بأنقاضها وزاد فيها أنقاضا من ماله كخشب وأحجار وغير ذلك وأحدث فيها مساكن ومنافع بحيث تغيرت هيئة الوقف عما كانت عليه وتعذر تمييز الأنقاض الحادثة من القديمة فصار لا يعرف أنقاض الملك من الوقف مثلا فلما انقضت المدة طلب المستحق المؤجر من المستأجر رفع يده عن الدار الموقوفة فما الحكم في ذلك. وكيف

ج / 3 ص -86- الوصول إلى استحقاقه من الوقف بعد تغير هيئته وعدم معرفة الأنقاض القديمة من الحادثة. فهل يجبر المستأجر على هدم الأنقاض القديمة والحادثة وعلى عود الوقف على هيئته كما كان سواء أكان بالأنقاض المشتركة أو بغيرها من ماله لعدم تميزها عن بعضها بعضا أم يدفع المستأجر للمستحق قيمة أنقاض الوقف بعد اجتهاده بشيء والتقويم لذلك ويجبر المستحق على أخذ ذلك ويملكه المستأجر أم لا. فإذا قلتم غير ذلك فكيف الوصول إلى حقه وهو وقف لا يصح فيه بيع ولا هبة ولا قسمة ولا إجارة لجهالة أنقاض الوقف ولا صلح أيضا. وإذا اجتهد المستأجر في الأنقاض القديمة والحادثة وميزها عن بعضها بعضا هل يقبل قوله في ذلك بلا يمين أم لا بد من اليمين. وما الحكم أيضا إذا تعذرت معرفة الوقف من أصله من الملك وغم علينا ذلك بمقتضى تغير الهيئة الأولى بالبناء الحادث. وكيف وصول كل منهما إلى حقه من ذلك. أوضحوا لنا ذلك وضوحا شافيا. فأجاب بقوله: الكلام على هذا السؤال من وجوه: الأول: ما أشار إليه السائل نفع الله تعالى به من أنه غير هيئة الوقف وأن ذلك هل يقتضي هدم بنائه. وحاصل كلام الأئمة في التغيير أنه لا يجوز تغيير الوقف عن هيئته فلا يجعل الدار بستانا ولا حماما ولا بالعكس إلا إذا جعل الواقف إلى الناظر ما يرى فيه مصلحة الوقف وفي فتاوى القفال أنه يجوز أن يجعل حانوت القصارين للخبازين قال الشيخان: وكأنه احتمل تغير النوع دون الجنس ا هـ. وظاهر كلامهما جواز التغيير حيث بقي الاسم والجنس، سواء أكان يسيرا أو كثيرا، وسواء اقتضته المصلحة أم لا، وسواء كان فيه إذهاب شيء من عين الوقف أم لا، والظاهر أن ذلك غير مراد لهما كالأصحاب إذ يلزم عليه خرق عظيم ومفاسد لا تخفى؛ ومن ثم اشترط السبكي ما سأذكره عنه وأقروه عليه، وفي الخادم والضابط في المنع تبدل الاسم أي: مع الجنس لما تقرر قال الأذرعي: وذكر الغزالي في علة منع تزويج الأمة الموقوفة أنه ينقص الوقف ويخالف غرض الواقف قال ابن الرفعة: وهذا يفهم أن أغراض الواقفين، وإن لم يصرح بها ينظر إليها ا هـ. وقد صرح بذلك القفال فقال: لا بد من النظر إلى مقاصد الواقفين ثم قال ابن الرفعة: ولهذا كان شيخنا عماد الدين رحمه الله تعالى يقول: إذا اقتضت المصلحة تغيير بعض بناء الوقف في صورته لزيادة ريعه جاز ذلك، وإن لم ينص عليه الواقف بلفظه؛ لأن دلالة الحال شاهدة بأن الواقف لو ذكره في حالة الوقف لأثبته في كتاب وقفه وقلت لشيخ الإسلام في وقته تقي الدين القشيري أي: ابن دقيق العيد رحمه الله سبحانه وتعالى عن فعل القضاة من تغيير باب من مكان إلى مكان وذكر عنه كلاما أشعر برضاه بذلك وبين في الخادم ذلك الكلام فقال عن ابن الرفعة بعد قوله في كتاب وقفه: وقد قضى بذلك قاضي القضاة تاج الدين وولده قاضي القضاة صدر الدين في تغيير باب من مكان إلى مكان وهما في العلم والدين بالمحل الأعلى وقلت ذلك لابن دقيق العيد فقال: كان والدي يعني الشيخ مجد الدين يقول كان شيخي المقدسي يقول بذلك وبأكثر منه قال ابن الرفعة: فأشعر هذا الكلام من ابن دقيق العيد برضاه قال في

ج / 3 ص -87- التوسط قال السبكي وكان هذا الرجل قدوة زمانه في العلم والدين فلذلك اغتبط بما استشعره من رضاه بذلك وكان بحيث يكتفى منه بدون ذلك قالا أعني الأذرعي في التوسط والزركشي في الخادم قال السبكي والذي أراه في ذلك الجواز بشرطين هذه عبارة التوسط وعبارة الخادم بثلاثة شروط: أحدهما أن يكون يسيرا لا يغير مسمى الوقف الثاني: أن لا يزيل شيئا من عينه بل ينتقل بعضه من جانب إلى جانب فإن اقتضى زوال شيء من العين لم يجز؛ لأن الأصل الذي نص الواقف ووقع في بعض نسخ الخادم الشارع وهو تحريف على جنسه تجب المحافظة عليه زاد في التوسط وهو العين والرقبة وهي مادة الوقف وصورته المسماة من دار أو حمام أو نحوهما، فيجب المحافظة على إبقاء المادة والصورة وإن وقع التسمح في بعض الصفات، واستند إلى ما سبق عن فتاوى القفال في حانوت الحداد ا هـ. زاد في الخادم. الثالث: أن يكون فيه مصلحة للوقف وعلى هذا ففتح شباك الطبرسية في جدار الجامع الأزهر لا يجوز؛ إذ لا مصلحة للجامع فيه وكذلك فتح أبواب سطح الحرم المكي لا حاجة للحرم بها، وإنما هي لمصلحة ساكنيها فلهذا لا تجوز قال: ولهذا كان شيخنا ابن الرفعة لما زينت القاهرة سنة اثنتين وسبعمائة زينة عظيمة أفتى بتحريم النظر إليها قال: لأنها إنما تعمل للنظر إليها فهو العلة الغائبة المطلوبة منها ففي تحريم النظر إليها حمل على تركها فكذا هنا، وحيث امتنع الفتح امتنع الاستطراق، نعم من لا قدرة له على التغيير إذا كان ساكنا في شيء من البيوت المتصلة بالحرم فيحتمل جواز دخوله منه ويقوى عند الحاجة إليه بدخول الليل ويخاف من درج الحرم ا هـ. وما قاله في منع فتح باب من أحد المساجد إلى الآخر غير ظاهر بل الوجه الجواز؛ لأن المساجد المتصلة لها حكم المسجد الواحد على الصحيح في القدر وغيرها على مقتضى كلام الأصحاب وفي صحيح البخاري أن النبي صلى الله عليه وسلم قال: "لا يبقين في المسجد باب إلا سد إلا باب أبي بكر" وفيه دليل على جواز سد الأبواب الزائدة على مقدار الحاجة العامة، ويلزم على مقتضى ما دل الحديث على جوازه إشكال على المذكور أولا، وهي أن هذه الأبواب إن كانت من أصل الوقف التي وضع المسجد عليها لزم عليه جواز تغيير معالم الوقف وخروجه عن الهيئة التي وضع عليها أولا، وإن كانت محدثة لزم عليه فتح باب في جدار المسجد وكوة يدخل منها الضوء وغيره مما تقتضيه مصلحته حتى يجوز وفي نسختين من الخادم لا يجوز، وهو تحريف بدليل قوله: الآتي ولا شك أنه ممنوع لآحاد الرعية أن يفتح في داره المجاورة للمسجد بابا إلى المسجد في حائط المسجد ولا شك أنه ممنوع، ويحتمل أن نقول يجوز ذلك للواقف دون غيره؛ لأنه هو الذي وقف المسجد، لكن الوقف يزول عن ملك الواقف إلى الله سبحانه وتعالى فالأقرب إلى لفظ الخبر الجواز مطلقا عند اقتضاء الحاجة العامة أو الخاصة ذلك وفي فتاوى ابن الصلاح رباط موقوف اقتضت مصلحة أهله فتح باب مضاف إلى بابه القديم أجاب إن استلزم تغيير شيء من الموقوف عن هيئته التي كان عليها مثل أن

ج / 3 ص -88- يفتح إلى أرض وقفت بستانا مثلا فيستلزم تغيير محل الاستطراق ويجعل ذلك طريقا بعد أن كان أرض غرس وزراعة فهذا وشبهه غير جائز، وإن لم يستلزم شيء من ذلك ولم يكن إلا مجرد فتح باب جديد فهذا لا بأس به عند اقتضاء المصلحة وفي الحديث ما يدل على تسويغه وهو قول النبي صلى الله عليه وسلم: "لولا حدثان عهد قومك بالكفر لجعلت للكعبة بابين" قال ابن الأستاذ: وهذا حسن صحيح، وقد قال ابن العربي في الأحوذي في النهي عن إيطان المسجد يعني أن يتخذ وطنا يستحق إلا أن يكون معلما يتخذ منه موضعا فقد بنى النبي صلى الله عليه وسلم في المسجد موضعا من طين ليجلس عليه للناس لينظر إليه القريب والبعيد، وهذا رواه النسائي في العلم من سننه واستدلال ابن الصلاح بحديث الكعبة لا حجة فيه؛ لأن البابين كانا في زمن إبراهيم على نبينا وعليه وعلى سائر الأنبياء أفضل الصلاة والسلام، ففتح الثاني لرد ما كانت الكعبة عليه في الأول، وقال ابن الصلاح: لا بد أن يصان ذلك عن هدم شيء لأجل الفتح على وجه لا يستعمله في موضع آخر من المكان الموقوف، فلا يجوز إبطال الوقف فيه ببيع وغيره، فإذا كان الفتح بانتزاع حجارة بأن يجعل في طرف الحجر من المكان فلا بأس ا هـ. ويؤخذ من هذا أنه يجوز الفتح بهذه الشروط في باب جديد في الحرم إذا ضاقت أبوابه من ازدحام الناس ونحوهم ففتح فيه باب آخر ليتسعوا هـ. كلام الزركشي. وسقته مع طوله لأبين ما فيه، فقوله عقب كلام السبكي من منع فتح باب من أحد المساجد المتلاصقة إلى الآخر غير ظاهر الخ. هو الذي ليس بظاهر وما استدل به من جعلهم المساجد المتلاصقة كالمسجد الواحد في القدوة وغيرها لا يشهد له؛ لأن صحة الاقتداء ونحوه أحكام لا يعود منها ضرر على تلك المساجد بوجه، وأما الفتح في جدرانها فإن فيه ضررا أي ضرر وهو لا يجوز إلا بمسوغ اضطر إليه، ولا ضرورة هنا إلى الفتح فاتجه أن الحق ما قاله السبكي لا الزركشي وأن كلام الأصحاب لا يشهد له فتأمله، وقوله عقب حديث البخاري وفيه دليل الخ. هو كما قاله وقوله ويلزم على مقتضى ما دل الحديث على جوازه إشكال الخ. يجاب عنه بأنه لا إشكال في ذلك؛ لأنا وإن جعلناها من أصل الوقف لا يلزم على سدها ما ذكره من تغيير معالم الوقف لما سبق أن المحذور ليس هو كل تغيير، بل تغيير يؤدي إلى زوال الاسم والجنس كما مر تحقيقه، ومن الجلي أن سد الأبواب لحاجة اقتضته ليس فيه شيء من ذلك التغيير الممتنع، وقوله: وإن كانت محدثة لزم عليه الخ. يقال عليه لا يلزم عليه ذلك بإطلاقه؛ لأن هذه، وإن كانت واقعة حال قولية وترك الاستفصال فيها يقتضي عمومها إلا أن من قواعدهم أنه يستنبط من النص معنى يخصصه، وبيان ذلك أن الظاهر أنه صلى الله عليه وسلم أذن في صحنها إذ يبعد كل البعد فتحها في حياته مع عدم إذنه وبفرض أنه لم يأذن فتقريره قبل أمره بسدها دليل على الجواز مطلقا بمقتضى القاعدة الأولى لكنا عملنا بالقاعدة الثانية فقيدناه بالشروط المذكورة؛ لأن من المعلوم احترام الوقف وأن المسجد حر يملك فلا يجوز التصرف فيه إلا بما فيه مصلحة تعود عليه أو على عموم المسلمين، وأما مجرد المصلحة

ج / 3 ص -89- الخاصة فلا يكتفي بها في مثل ذلك فاتضح أنه لا يجوز إلا للمصلحة الخاصة بالمسجد أو العامة لعموم المسلمين، ولا تتحقق تلك المصلحة إلا بتلك الشروط فلم نجوزه إلا بها، وقوله ويحتمل أن نقول يجوز ذلك للواقف الخ. هذا احتمال ضعيف كما ذكره بعد، وقوله: فالأقرب الخ. صريح فيما ذكرته أولا وفي رد قوله: لزم عليه جواز فتح باب في جدار المسجد وكوة الخ. وقوله: وفي فتاوى ابن الصلاح الخ. ما ذكره غير بعيد، واعتراض الزركشي استدلاله بحديث: لولا قومك الخ. يرد بأن ردها لما كانت عليه مصلحة في نظره اقتضت جواز الفتح في جدارها فأخذ منه جواز الفتح للمصلحة، وقوله: ويؤخذ من هذا الخ. هو فقه ظاهر، لكن بالشروط السابقة، وللأذرعي في مسألة تغيير معالم الوقف اختيار ذكره في موضع آخر من توسطه فلا بأس بذكره ليستفاد قال القاضي: لو أرادوا أن يغرسوا في أرض الوقف هل لهم ذلك. يحتمل وجهين: أحدهما لهم ذلك، والثاني لا يجوز لأن فيه تغيير شرط الواقف قال أبو الحسن السبكي: وينبغي أن يكون هذا هو الصحيح إلا أن ينص الواقف على أنه ينتفع بها بجميع الانتفاعات، وعلى هذا ينبغي أن يكون حكمه حكم تحكير الأرض ليبني فيها إلا أن تكون معروفة بذلك، وعلى هذا ما كان بستانا لا يجعل حكرا وما كان حكرا لا يجعل بستانا وفيه نظر إذا اقتضت المصلحة ذلك مع إطلاق الواقف وعدم منعه منه، ولا كان هناك اسم تجب المحافظة عليه ومن ثم لو وقف بستانا فانقلع شجره لم يجز إيجاره للبناء؛ لأن فيه تغيير الاسم الذي ورد الوقف عليه كما لا تجعل الدار حوانيت ولا حماما فإنا نحافظ على أن معالم الوقف لا تغير ا هـ. ويطرق هذا قول الشيخين السابق لا يجوز تغيير الوقف، والمختار الأقوى الجواز، وإن لم يشترط الواقف التغيير ما لم يصد عنه نص أو إجماع إذ غرض الواقف الاستعمال وتكثير الريع على الموقوف عليه بلا شك لا مسمى البستان ونحوه، وقد قال القفال: إنه لا بد من النظر إلى مقاصد الواقفين، وكل أحد يجزم بأن غرضه توفير الريع على جهة الوقف، وقد يحدث على تعاقب الأزمان مصالح لم تظهر في الزمن الماضي وتظهر الغبطة في شيء يقطع بأن الواقف لو أطلع عليه لم يعدل عنه فينبغي للناظر أو الحاكم فعله والله يعلم المفسد من المصلح، ولا سيما إذا عظمت الأجرة وتضاعفت الفائدة، والتسمية بالدار أو البستان إنما يقصد به غالبا التعريف لإبقاء الاسم مع ظهور المصلحة الظاهرة في غيره ظهورا عظيما، كدار ظهرها مجاور لسوق أخذت أجرتها في الشهر عشرة مثلا، ولو عملت حوانيت فبلغت مائة أو مائتين مع خفة عمارتها ومرمتها فيما يستقبل، وحينئذ فلا معنى للجمود على بقاء اسم الدار من غير تنصيص من الواقف عليه، وقول الشروطي وقف جميع الدار أو البستان للتعريف، والمختار من وجهي القاضي حسين الأول عند ظهور المصلحة في الغرس وعليه العمل ببلاد الشام في قرى الاستغلال من غير نكير، فهذا ما ظهر لي فإن يكن صوابا فمن الله سبحانه وتعالى وتوفيقه وإلا فهو مني، وأكثر الواقفين يقول في شرطه وعلى الناظر فعل ما فيه النماء والمزيد لغلاته ونحو ذلك ا هـ.

ج / 3 ص -90- كلام الأذرعي وهو مصرح فيه كما ترى بأن اختياره هذا خارج عن المذهب إذ المذهب كما علم مما مر أنه متى أدى التغيير إلى تغيير الاسم مع الجنس كأن يجعل الدار بستانا أو حماما امتنع، بخلاف جعل حانوت الحداد حانوت قصار لبقاء الاسم، وإنما المتغير النوع دون الجنس وبهذا يعلم أن الأرجح من وجهي القاضي المختلف فيهما ترجيح السبكي والأذرعي كما علمت، الثاني: أن نص الواقف على أن الأرض للسكنى أو الزرع، وعليه يحمل ترجيح السبكي والأول إن أطلق أو ذكر أنه يعمل فيها بالمصلحة أو ينتفع بها بجميع الانتفاعات، وعليه يحمل ترجيح الأذرعي وفي الخادم قال القاضي والمتولي: لا يجوز جعل الأرض القراح دارا ولا بستانا، فإن فعل وجب رده إلى ما كان قال القاضي: ولا خلاف فيه وعدى ذلك إلى ما لو خرب وعمره ومنه يعلم أن الأرض المحكرة إذا خرب بناؤها لا يجوز أن يبني عليها إلا نظير ما كان ا هـ. إذا تقرر ذلك كله علم أن ما وقع من المستأجر المذكور في السؤال من زيادة مرافق ومساكن ليس فيه تغيير ممتنع فلا محذور عليه فيه من هذه الجهة، وإن كان فيه محذور من جهات أخرى كما يعلم مما يأتي. الثاني: ما أشار إليه السائل من هدم المستأجر وبنائه وأنه هل يسوغ له ذلك. وجوابه أنه لا يسوغ له ذلك إلا بإذن الحاكم أو الناظر، وأما بغير إذنهما فهو متعد فيلزمه التعزير وأرش ما هدمه بأن يقوم قائما مبنيا ثم منهدما وينظر ما بينهما من التفاوت فيؤخذ منه ليصرف في جهة الوقف، الثالث: ما أشار إليه من أن المستأجر إذا عمر في الوقف هل يرجع بأنقاضه أو بدلها أو يكون متبرعا. لا يرجع بشيء وإن انهدم ما عمره وتميزت أنقاضه وجوابه أن في المسألة تفصيلا وهو أنه لا يرجع بشيء مما صرفه بغير إذن الناظر والحاكم الشرعي، وإن كان إنما عمر لامتناع الناظر من العمارة، نعم إن عدما أعني الناظر والحاكم أو غابا واضطر إلى العمارة فعمر بنية الرجوع وأشهد على ذلك، رجع فيما يظهر أخذا مما ذكروه في هرب الجمال ونحوه، وأما ما صرفه بإذن أحدهما السائغ فيرجع به، وحيث قلنا لا رجوع له بما صرفه فهل يدخل في ذلك أعيان ما له من خشب وحجر وغيرهما فلا رجوع له فيها أيضا، وإن انهدمت وتميزت عن الوقف لما تقرر من أنه متبرع أو هي باقية على ملكه، وإن كانت مبنية في الوقف مختلطة بأنقاضه. المصرح به في كلامهم الثاني، وإن كان فيه أيضا ما يدل للأول كما ستعلمه، والفرق بين الأعيان وغيرها من المصاريف كأجر البنائين ونحوهم أن تلك الأجر أخرجها من يده إلى غيره آذنا لهم في إتلافها فلم يكن له الرجوع بها عليهم بهذا الإذن ولا على الوقف؛ لأنه كالمتبرع بها، وأما الأعيان الباقية فهي لا تخرج عن ملكه إلا بلفظ ولم يوجد ومما يدل لما قلته أن المصرح به في كلامهم الثاني قول الماوردي والروياني وأقرهما ابن الرفعة والقمولي والسبكي والبلقيني والأسنوي والزركشي وغيرهم فهو المعتمد، وإن خالف فيه الفارقي إذا بنى مسجدا في موات صار مسجدا بالبناء والنية، ويزول ملكه عن الآلة بعد استقرارها في موضعها وهي قبله على ملكه إلا أن يقول: إنها للمسجد فتخرج عن ملكه ولو بني بعضه لم

ج / 3 ص -91- يجبر على إتمامه ولو سقط على شيء لم يضمنه، سواء أذن الإمام أم لا. قال القمولي والبلقيني وفي قوله تخرج عن ملكه بقوله إنها للمسجد نظر، وينبغي توقفه على قبول من له النظر وقبضه ا هـ. ولم ينازعاه في أن قوله: إنها للمسجد يفيد التمليك حتى يحتاج للقبول مع قبوله للمنازعة؛ لأنه إما إقرار فلا يتوقف على قبول أو كناية هبة فلا بد من نيتها، وجوابه أنهم فهموا من ذلك أنه كناية هبة وأنه نواها كما دل عليه سياق كلام الماوردي قال البلقيني: والظاهر أنه لا يملك البقعة تقديرا ويجري ذلك في البئر المحفورة في الموات للسبيل وما يحيى بقصد تسبيله مقبرة، ونحو ذلك قلته تخريجا ا هـ. ووجه السبكي خروج هذه الصورة عن نظائرها المتوقف وجود الوقف فيها على اللفظ ولا تغني عنه النية بأن الموات لم يدخل في ملك من أحياه مسجدا، وإنما احتيج إلى اللفظ لإخراج ما كان في ملكه عنه وصار للبناء حكم المسجد تبعا ا هـ. وقضيته أنه لو بني في الموات ونيته الوقف على معين أو جهة كانت وقفا بالبناء والنية، ويؤيده ما قاله الزركشي كالبلقيني والأسنوي من إجراء ما ذكره الماوردي في المدارس والربط والبئر المحفورة في الموات للسبيل والمقبرة المحياة في الموات وغيرها أخذا من كلام الرافعي في إحياء الموات إذا علمت ذلك علمت منه أنهم مطبقون على أن آلات العمارة لا تخرج عن ملك بانيها من ماله من غير كونه نائبا في ذلك عن أحد إلا باللفظ ولا تغني عنه النية؛ لأن الاستثناء معيار العموم وهم لم يستثنوا من اشتراط اللفظ في الوقف إلا هذه الصورة، وحينئذ فالآلات في صورة السؤال لم تخرج عن ملك بانيها المتعدي ببنائها فلتكن باقية على ملكه وإن نوى بوضعها الوقف أو التبرع لما تقرر أن النية لا يكتفى بها وحدها إلا في صورة الموات، ومما هو صريح أيضا فيما قلته من بقاء الآلة على ملكه قول الروياني: إذا عمر إنسان المسجد الخراب ولم يقف الآلة كانت عارية يرجع فيها متى شاء ا هـ. وهذا صريح أي صريح في أنه في مسألتنا يرجع في آلته متى شاء، لكن إن ترتب على رجوعه هدم للموقوف غرم أرشه ليعاد به كما كان فإن قلت نظر بعضهم في كلام الروياني حيث قال عقبه وفيه نظر وكلام البغوي قد يخالفه وهو قوله ولو قال لقيم المسجد اضرب اللبن من أرضي للمسجد فضربه وبنى المسجد صار له حكم المسجد وليس له نقضه كالصدقة التي اتصل بها القبض وله استرداده قبل أن يبني به. قال: ولو أعار الطين والخشب لقيم المسجد ليبني بهما لم يجز إذ مقتضى الإعارة الاسترداد، والشيء إذا صار مسجدا لا يجوز استرداده بخلاف إعارة الأرض للدفن فإن له غاية ا هـ. قلت: ذلك البعض استند في نظره إلى ما ادعاه من أن كلام البغوي قد يخالفه وأنت إذا حققت النظر في قول البغوي كالصدقة الخ. وفي فرضه الكلام في قوله للقيم ما ذكر وأن هذا يتضمن الهبة نظير ما مر آنفا عقب كلام القمولي والبلقيني وجدته غير مخالف لكلام الروياني؛ لأن كلام الروياني فيما إذا بنى المسجد بآلة نفسه وهو ساكت، فالآلة باقية على ملكه لأنها لا تخرج عنه في غير مسألة الموات السابقة إلا بلفظ ولم يوجد، وأما كلام البغوي فهو مفروض فيما

ج / 3 ص -92- إذا قال للقيم ما ذكر، وهذا قول متضمن للتمليك للمسجد وهو حر يملك فإذا قبضه ناظره بأن بني به فيه ملكه المسجد كالصدقة التي اتصل بها القبض فعلم وضوح الفرق بين المسألتين، واندفع القول بأن كلام البغوي قد يخالف كلام الروياني ووجه اندفاع هذا أن كلام البغوي مخالف له صريحا لكن لمدرك يخصه كما قررناه ومسألة السؤال إنما تشبه فرض مسألة الروياني لا فرض مسألة البغوي، فنتج من ذلك إيضاح ما ذكرته أن كلام الروياني صريح في مسألتنا وأن كلام البغوي لا يخالفه ولا يخالف مسألتنا أيضا فلا يرد علينا ولا على الروياني، ومما هو صريح فيما ذكرته أيضا قولهم يصح وقف المستأجر لما بناه في الأرض المؤجرة ولو بعد المدة، فإن كانت موقوفة تعين الإبقاء بالأجرة على ما فيه مما هو مبسوط في محله مع قولهم إنما صار المبني في عمارة الموقوف وترميمه وقفا بالبناء لجهة الوقف ولم يحتج لإنشاء وقفه بخلاف بدل الموقوف إذا قتل؛ لأن الأرض الموقوفة باقية، والمبني به كالوصف التابع بخلاف المقتول فإنه فات بالكلية، فإذا تأملت كلامهم هذا مع الذي قبله علمت أن هذا فيما إذا بنى في الموقوف من له الولاية كالناظر أو الحاكم أو مأذون أحدهما فبمجرد بناء أحد هؤلاء يصير المبني وقفا من غير احتياج لإنشاء وقف لوقوعه تابعا للموقوف الموجود ممن له الولاية عليه، وعلمت أن الأول في بناء غير هؤلاء في أرض موقوفة فلا يصير بناؤه وقفا بمجرد بنائه لما علمت من تصريحهم بصحة وقفه المستلزمة لكونه مالكا له، وهذا هو عين ما قلناه من أن المستأجر إذا بنى متعديا في الأرض أو الدار الموقوفة المستأجرة، لا يخرج بناؤه عن ملكه بمجرد بنائه بل ولا بنية أنه للوقف كما مر، فإن قلت: صرحوا في غرس الشجرة في المسجد باعتبار نية الغارس وقالوا فيما إذا غرسها مسبلة للأكل: إنه يجوز أكل ثمرها بلا عوض، وكذا إن جهلت نيته حيث جرت العادة بأنها تغرس مسبلة للأكل، فما بال النية أثرت هنا ولم تؤثر في مسألتنا قلت: ما ذكروه هنا من تأثير النية وحدها مشكل خارج عن القواعد فلا يقاس عليه وممن صرح بإشكاله الأسنوي فقال: كيف يخرج المغروس عن ملك الغارس بلا لفظ، وقد سبق أنه لو بنى مسجدا لم يخرج عن ملكه بالقصد أي: في غير الموات بل لا بد من اللفظ وأجاب عنه الأذرعي بما لا يشفي فقال: القرينة الظاهرة قد يكتفي بها هنا، والنووي رحمه الله تعالى يختار جواز البيع والهبة والصدقة لمعاطاة فلا يبعد القول بالاكتفاء بذلك هنا إذا جوزنا الغرس؛ لأنه لا يقصد بذلك إلا التبرع للمسجد والمسلمين المصلين بالاستظلال، ولا خفاء أن من وضع خابية على الطريق وكيزانا أنا نقطع بأنه قصد بذلك التسبيل للماء بحكم العادة ا هـ. وفيه نظر إذ الاكتفاء بالقرينة الظاهرة إنما هو بالنسبة لجواز الأكل مع جهل نية الغارس ولا كلام لنا في ذلك، وإنما كلامنا في أنا لو تحققنا أنه غرسها بنية التسبيل للأكل خرجت عن ملكه بمجرد النية، وجاز الأكل من ثمرها بلا عوض وبهذا يظهر اندفاع قوله: والنووي يختار الخ. وأي جامع بين ما نحن فيه وبين المعاطاة لأنا إن قلنا في المعاطاة إنه لا بد من لفظ

ج / 3 ص -93- من أحد الجانبين فهي لا تشبه مسألتنا بوجه وإن قلنا: إنه يكتفى فيها بالأخذ والعطاء مع السكوت من الجانبين تحكيما للقرينة ففيه نوع شبه بمسألتنا، لكن القول بجواز المعاطاة ضعيف في المذهب فلا يصح الاستناد إليه في الإشكال الوارد على المذهب من أنه لا بد هنا من اللفظ وقوله ولا خفاء الخ. لا دليل فيه أيضا لأنه قرينة ظاهرة مجوزة للشرب، وليس مما نحن فيه نظير ما سبق آنفا من القرينة الظاهرة، والذي يتجه في الجواب عن اكتفائهم بالنية في نحو الغرس للتسبيل أنهم سامحوا في المأكولات والمشروبات لغلبة وقوع المسامحة من الناس في جنسها بما لم يسامحوا به في سائر الأموال لغلبة وقوع المشاحة فيها فاكتفوا في خروج الأولى عن الملك بالنية واشترطوا لخروج الثانية عن ملك اللفظ، وإذا تقرر أن ما بناه المستأجر من الأنقاض باق على ملكه وطلبه فالظاهر كما يأتي أنا نمكنه من أخذه، لكن بشرط أن يغرم أرش ما هدمه من بناء الوقف ليعاد الوقف بذلك الأرش كما كان، فإن كان ما يريد هدمه هو الذي عمره كله من ماله متعديا فلا أرش عليه للهدم الرابع ما أشار إليه السائل نفع الله به من أنه يجبر المستأجر على هدم الأنقاض القديمة والحادثة وعلى عود الوقف على هيئته الخ. وجوابه أنه لا يجبر على الهدم إلا إذا طلب أنقاضه فحينئذ يمكن منه بشرط غرمه للأرش هذا إن لم يغير هيئة الوقف الممتنع وإلا أجبر على هدم جميع ما حصل به بذلك التغير وأخذ منه أرشه ويلزم الناظر رده به إلى ما كان كما صرح بذلك القاضي والمتولي وقدمته عنهما في أواخر الوجه الأول الخامس ما أشار إليه من أنه إذا بنى متعديا واختلطت أنقاضه بأنقاض الوقف وتعذر التمييز وطلب أخذ أنقاضه فهل يجاب إلى الهدم ثم يجتهد ويأخذ أنقاضه ويغرم أرش الهدم أو لا. يجاب إليه ويجبر على تعيين قيمة أو مثل أنقاضه ويأخذها من غلة الوقف صيانة للوقف عن الهدم أو يملك الكل ويلزمه البدل. كل محتمل ثم رأيتني سبق مني في جواب سؤال قريب من ذلك أني قلت: وإذا تعدى المستأجر بخلط أنقاضه بأنقاض الوقف وتعذر التمييز فقضية كلامهم أنه يملك أنقاض الوقف ويلزمه بدلها من مثل في المثلي وقيمة في المتقوم فإن اختلطت بلا تعد صارت شركة بينهما ا هـ. وأصل ذلك قولهم: لو خلط المغصوب من واحد وكذا من اثنين كما اقتضاه كلام الرافعي واعتمده غيره، لكن قال البلقيني المعروف عند الشافعية وأفتى به النووي أنه ليس كالهالك فلا يملكه بماله وتعذر تمييزه كان كالهالك؛ لأنه لما تعذر رده أبدا أشبه التالف؛ ولأنا لو جعلناه مشتركا احتجنا للبيع وقسمة الثمن في بعض الصور فلا يصل المالك لعين حقه ولا لمثله والمثل أقرب إلى حقه من الثمن فانتقل إلى ذمته وملك المغصوب الذي خلطه بملكه بطريق التبعية له، ولهذا لا يتصرف في المغصوب إلا بعد إعطاء مالكه مثل المغصوب وبقولنا بطريق التبعية له فارق هذا ما مر عن البلقيني وغيره فيما لو غصب مال اثنين وخلطه ولا فرق فيما ذكر بين خلط الشيء بجنسه وله دفع البدل من غير المخلوط وكذا منه إن كان كالمغصوب أو أجود لا دونه إلا برضا المستحق

ج / 3 ص -94- وقولهم لو انصب زيت رجل على زيت غيره أو خلطاه اشتركا فيه لعدم التعدي فإن تماثلا اقتسماه، وإن كان أحدهما أجود فأعطى صاحب الأجود شريكه قدر ملكه من المخلوط وجب قبوله؛ لأن بعضه عين حقه وبعضه خير منه ولصاحب الأجود قبول قدر حقه منه فإن أبى بيع الكل وتقاسما الثمن بنسبة القيمة، ولا يجوز لهما قسمة المخلوط بنسبتها للتفاضل في الكيل ونحوه ولو اختلفا في قدر الملكين صدق بيمينه من انصب على ماله ا هـ. وهو صريح أو ظاهر في أنه لا فرق في جميع ذلك بين أن يكون المغصوب وقفا وأن يكون ملكا ويؤيده تعليلهم الملك بأنه لما تعذر رده أبدا أشبه التالف إذا تقرر ذلك علم منه أن الذي دل عليه كلامهم أنه إذا خلط آلاته بأنقاض الوقف وبنى بالجميع وتعذر التمييز كان الكل ملكه وحينئذ فله هدمه وأخذه بل يجبر عليه ما لم يتركه لجهة الوقف إذ يلزم ناظره حينئذ قبوله منه حيث لا ضرر يعود منه على الوقف ثم يغرم للوقف بدل أنقاضه، ثم إن كان هدمها لزمه أرشها أيضا، ويصرف الناظر ذلك في بناء مثل المهدوم وتلزمه أيضا الأجرة لمدة بقاء ملكه في أرض الوقف؛ لأنه بتعذر التمييز ملك الكل فهو من يومئذ مستعمل لأرض الوقف في ملكه فيلزمه أجرة مدة بقائه فيها ويلزمه أيضا تسويتها وأرش نقصها إن نقصها بناؤه، هذا كله إذا تعذر التمييز كما تقرر، فإن بنى بالجميع ولم يتعذر التمييز وحكمنا ببقاء آلاته الحادثة على ملكه وطلب أخذ ملكه فظاهر أنه يجاب إليه، وإن أدى إلى الهدم؛ لأن البناء من فعله فهو لم يفوت بالهدم شيئا مملوكا للوقف نعم يلزمه ما نقص من قيمة أنقاض الوقف وأرضه باستعمالها في البناء ثم الهدم؛ لأنه متعد بذلك السادس ما أشار إليه السائل نفع الله به من أنه إذا اجتهد المستأجر في الأنقاض القديمة. والحادثة وميز بعضها عن بعض هل يقبل قوله في ذلك بلا يمين أو لا. وجوابه أن الذي صححه النووي في المجموع في باب الآنية فيما لو اختلطت حمامة لغيره بحمام له أنه له أكله بالاجتهاد إلا واحدة كما لو اختلطت ثمرة الغير بثمره واعتمده السبكي وغيره فما حكاه الروياني من أنه ليس له أن يأكل واحدة منه حتى يصالح ذلك الغير أو يقاسمه ضعيف، وإن نقله في المجموع في باب الصيد والذبائح بعد الأول. ولم يرجح واحدا منهما ويوافق الأول قول القاضي لو اشتبهت غنمه أو طيوره بغنم المسلمين أو طيورهم أو رحله برحالهم جاز له الاجتهاد، فإن نازعه ذو اليد فالقول قول ذي اليد، ويوافق ذلك أيضا قول البغوي في فتاويه: إذا خربت محلة واشتبهت جاز لكل واحد أخذ ملكه بالتحري كما لو اختلطت حمامة بحمام الغير، وإذا جوزنا له الاجتهاد ونازعه الناظر فإن كانت اليد للمستأجر صدق بيمينه أو للناظر صدق هو دون المستأجر، ثم رأيت في فتاوى البغوي ما يؤيد ما ذكرته آخر الخامس من أن المستأجر يجاب للهدم، وعبارة فتاويه: رجل وقف جامعا على قوم فانهدم ولم يبق من الآلة شيء فأجر المتولي عرصته من إنسان أربعين سنة ليبني فيها فبنى، ثم إن الباني وقف عمارته على آخرين غير الأولين قال: لا يصح الوقف بعد مضي المدة المستأجرة فتكون العمارة في حكم الوقف الأول فلو كان المستأجر أدخل

ج / 3 ص -95- فيها شيئا من آلاته فأراد أن يرفعها ويضمن أرش النقصان الذي دخل الأرض له ذلك، وليس للمتولي أن يقلع ويغرم أرش النقص وعلله بأن القلع ليس من مصلحة الوقف، فإنه ما دام بناؤه فيها يستحق أجرة العرصة فلزمه ذلك إحياء للوقف الأول ا هـ. المقصود منه فتأمل قوله: فلو كان المستأجر أدخل فيها شيئا من آلاته الخ. تجده صريحا فيما ذكرته فإن قلت قوله فتكون العمارة في حكم الوقف الأول ينافي ما قدمته أن ما عمره المستأجر باق على ملكه قلت: هذا فرعه على ما اختاره من عدم صحة الوقف، والمنقول المعتمد صحة وقف البناء والغراس في الأرض المستأجرة أو المستعارة، سواء المملوكة والموقوفة قبل مضي مدة الإجارة والعارية وبعده، على أنه يتعين حمل قوله: فتكون العمارة في حكم الوقف الأول على أنه أراد بذلك أنها بالوقف لا تنسلخ عن أحكام الوقف الأول من لزوم أجرتها لمصرفه؛ لأن وقفها على غير مصرفه باطل على ما اختاره، وإذا كان باطلا لزم بقاء العمارة على حكمها الأول من أن مالكها يغرم أجرة محلها لمصرفه، وإنما قلنا ذلك؛ لأنه يبعد كل البعد أن مثل البغوي يقول بأن من استأجر عرصة موقوفة للبناء فيها أن بناءه يصير وقفا قهرا عليه؛ لأن ذلك ينافي وضع الإجارة؛ ولأن الأئمة مطبقون على خلافه كما يعلم من بابي الإجارة والوقف وقد ذكرت آنفا ما هو صريح فيه بقولي: والمنقول المعتمد الخ. فإن قلت: إذا أراد الناظر أن يتملك للوقف آلات المستأجر المختلطة بآلات الوقف التي يمكن تمييزها فلم لم يجب لذلك. قلت: المصرح به في باب الإجارة أن تخيير المؤجر بين التملك والقلع مجانا والتبقية بالأجرة إنما هو عند عدم اختيار المستأجر القلع، أما إذا اختاره فإنه يقلع وعليه الأرش والتسوية للأرض ولا يجاب المؤجر إلى واحدة من تلك الخصال، سواء في ذلك الأرض الوقف والملك.
فائدة: لو أراد الناظر بعد المدة القلع وغرم الأرش من مال الوقف ولم يقتضه شرط الواقف لم يجز وكذا لو أراد للإبقاء وكان يتغير به مقصود الوقف من بقاء الأرض مكشوفة فإنه لا يجوز له ذلك أيضا، والله سبحانه وتعالى أعلم بالصواب.
وسئل: رضي الله تعالى عنه عن أمره صلى الله عليه وسلم في مرضه الذي مات فيه الصحابة بسد أبوابهم النافذة إلى مسجده إلا خوخة أبي بكر رضي الله تعالى عنه من رواه وما حكم ذلك بعد وفاته. فأجاب: رواه الشيخان وغيرهما بل بلغت طرقه حد التواتر كما بينه الحافظ السيوطي شكر الله تعالى سعيه وفي بعض طرقه وسندها حسن أن أبا بكر لما بكى إذ سمع قوله صلى الله عليه وسلم: "إن عبدا خيره الله" الخ. قال له صلى الله عليه وسلم: "على رسلك أفضل الناس عندي في الصحبة وذات اليد ابن أبي قحافة انظروا هذه الأبواب الشوارع في المسجد فسدوها إلا ما كان من باب أبي بكر فإني رأيت عليه نورا" وفي رواية أخرى رجالها ثقات "انظروا إلى هذه الأبواب اللاصقة في المسجد فسدوها إلا ما كان من بيت أبي بكر وإني لا أعلم أحدا كان أفضل

ج / 3 ص -96- عندي في الصحبة منه" قال العلماء: ولا يعارض هذه الأحاديث الأخرى الكثيرة المتواترة أيضا المصرحة بسد الأبواب كلها حتى باب أبي بكر إلا باب علي؛ لأنهما قضيتان فقضية علي رضي الله عنه كانت متقدمة وهي في سد الأبواب الشارعة، وقد كان أذن لعلي رضي الله عنه أن يمر في المسجد وهو جنب ويدل على تقدمها رواية البزار عن علي رضي الله تعالى عنه قال لي رسول الله صلى الله عليه وسلم: "انطلق فمرهم أن يسدوا أبوابهم" فانطلقت فقلت لهم ففعلوا إلا حمزة فقلت: يا رسول الله قد فعلوا إلا حمزة فقال: "قل لحمزة فليحول بابه" فقلت: إن رسول الله صلى الله عليه وسلم يأمرك أن تحول بابك فحوله فهذا صريح في أن واقعة علي رضي الله عنه كانت قبل أحد وقضية أبي بكر رضي الله عنه متأخرة في مرض الوفاة في سد طاقات كانوا يستقربون الدخول منها وهي الخوخ وقال الحافظ ابن حجر: قضية علي في سد الأبواب، وأما سد الخوخ فالمراد بها طاقات كانت في المسجد يستقربون الدخول منها فأمر بسدها إلا خوخة أبي بكر رضي الله عنه وفي ذلك أشارة إلى استخلاف أبي بكر رضي الله عنه؛ لأن الخليفة يحتاج إلى المسجد كثيرا وعلم من تلك الأحاديث الصحيحة بل المتواترة كما مر أنه منع من فتح باب شارع إلى مسجده ولم يأذن في ذلك لأحد حتى لأبي بكر والعباس إلا لعلي رضي الله عنه لمكان ابنة رسول الله صلى الله عليه وسلم منه ومن فتح خوخة صغيرة أو طاقة أو كوة ولم يأذن في ذلك لأحد حتى لعمر رضي الله عنه إلا لأبي بكر رضي الله عنه خاصة لمكان الخلافة ولكونه أفضل الناس يدا عنده، كما نص عليهما في الأحاديث وهذه خصيصة له لا يشاركه فيها غيره ولا يصح قياس أحد عليه فيها إلى يوم القيامة، فإن عمر رضي الله عنه استأذن في كوة فلم يأذن له والعباس رضي الله عنه في فتح باب صغير بقدر ما يخرج منه فلم يأذن له وفيها أيضا أنه لم يسد ما سد ولم يفتح ما فتح إلا بأمر من ربه عز وجل، وأن ذلك كان في مرض الموت في آخر مجلس جلسه على المنبر وأن ذلك من جملة ما عهده لأمته ومات عليه، ولم ينسخه شيء فوجب استمرار حرمته وأنه لا رأي للإمام فيه لنصه على منعه، وإسناده ذلك إلى الله تعالى لا إليه ولا نظر لتغيير معالم المسجد وجدره والزيادة فيه؛ لأن حرمة الفتح منوطة بالمسجد من حيث هو لا بتلك الجدر بعينها ومن ثم وسع مرات في الصدر الأول ولم يقدر أحد على فتح شيء فيه قال الحافظ السيوطي بعد ذكره نحو ما مر: أكثر مفتي عصرنا أفتوا بجواز فتح الباب والكوة والشباك من دار بنيت ملاصقة للمسجد الشريف، وكان ذلك منهم استرواحا وعدم وقوف على مجموع الأحاديث الواردة في ذلك ثم روجع كل منهم في مستنده فيما أفتي به فأبدوا شبها كلها مردودة، منها قول بعضهم: لا نقل في هذه المسألة لأهل مذهبنا، ونقول بالجواز استحسانا حيث لا ضرر، وجوابه: لا استحسان يعتد به مع النصوص النبوية المصرحة بالمنع وإذا منع صلى الله عليه وسلم عمر رضي الله عنه من فتح كوة ينظر منها حين يخرج للصلاة فكيف ينهدم الحائط كله. بل أقول لو أعيد حائط المسجد

ج / 3 ص -97- وبني خلفه جدار أطول منه، وفتح في أعلاه كوة يطلع منها إلى المسجد فينبغي المنع احتياطا. فإن انضم لذلك أن الشبابيك تصير معدة لمن يجلس فيها مرتفعا والقبر الشريف تحته فهذا أشد وأشد، والواجب على كل متحرك الاحتياط لدينه حيث علم أن هذا الحكم منصوص عليه من صاحب الشرع وأنه لا رأي لأحد فيه بعد نصه، وأن حكم الحاكم وإفتاء المفتي بما يخالف النص يرد، والتوصل إلى خلافة بالحيل الفاسدة كجعله في غير جدار المسجد من باب قوله صلى الله عليه وسلم: "لا ترتكبوا ما ارتكب اليهود فتستحلوا محارم الله سبحانه وتعالى بأدنى الحيل"، ومنها القياس على سائر المساجد حيث رأى الناظر ذلك ويرد بأنه لا قياس مع النص، فقد دلت الأحاديث على تمييز المسجد النبوي بذلك، ومنها قول بعضهم: الأمر منوط في ذلك برأي الإمام وجوابه لا رأي لأحد مع النص ومنها قول بعضهم: تلك الأحاديث المانعة مخصوصة بزمنه وهذا باطل من وجوه: أحدها أنه لا دليل لهذا التخصيص، ثانيها أن القصة أمر بها صلى الله عليه وسلم هذا أواخر حياته إذ لم يعش بعدها إلا دون عشرة أيام فدل على أنه شرع مستمر بعد وفاته إلى يوم القيامة، ثالثها لو كان التخصيص مراد البينة وإلا كان مؤخرا للبيان عن وقت الحاجة لا سيما وهي آخر جلسة جلسها للناس، رابعها استمرار الصحابة على هذا الحكم دليل على أنهم فهموه شرعا مؤبدا، خامسها يقال لزاعم التخصيص ما وجه منع الصحابة في زمنه والإذن لمن بعدهم والصحابة أجل وأحق بكل خير، وهل يتخيل متخيل أنه يرخص لأهل القرن الأرذل ما منع منه أشرف الأمة وخيارهم. معاذ الله تعالى ومنها قول بعضهم: المنع مخصوص بجداره صلى الله عليه وسلم فإذا هدم وأعيد غيره كان ملكا للمعيد فيفتح منه ما شاء ولا يصير وقفا حتى يوقفه، وهذا مردود بوجوه: الأول أن الحكم ليس متعلقا بخصوص الجدار كما فهم هذا القائل بل بعموم المسجد وقصده صلى الله عليه وسلم كما دلت عليه الأحاديث، أن لا يتطرق لمسجده من باب دار تلاصقه ولا يطلع عليه من كوة في دار تلاصقه، والمعاد يقوم مقام الأول في هذا الحكم الثاني أن ترتيب الحكم على الوصف يشعر بالعلية وقد قال: "انظروا هذه الأبواب الشوارع إلى المسجد فسدوها" فرتب الأمر بالسد على وصف كونها شوارع إلى المسجد، وإن فتحت في غير جداره ومن ثم لما هدم عمر وعثمان جداره وأعاداه لم يفتحا فيه شيئا فدل على أنهم فهموا تعلق الحكم بالمسجد لا بالجدار وإلا لفتحوا لهم أبوابا وكوات نظرا إلى أن الجدار ملك بانيه وحاشاهم من ذلك، أخرج أحمد وأبو يعلى والبزار أن عمر قال: لولا أني سمعت رسول الله صلى الله عليه وسلم يقول: "ينبغي أن يزاد في مسجدنا هذا" ما زدت فيه الرابع إن زعم أن الجدار المعاد ملك المعيد يقال: عليه هدم الأول إن كان لغير مصلحة فإعادته واجبة على الهادم فإذا أعاده كان بدل متلف لا ملكه أو لمصلحة فإعادته واجبة من مال المسجد أو بيت المال وحينئذ يكون المعاد وقفا لا ملكا ولو ادعاه الإمام أو غيره من مال نفسه على نية إعادته للمسجد فكذلك أو على نية التملك لم يجز الخامس: أن المعاد إن تمحض جدارا للمسجد وجب فصل الدار منه ولم يجز أن ينتفع

ج / 3 ص -98- بجدار المسجد في الدار أو للدار الملاصقة وجب على الإمام أو الناظر إعادة جدار المسجد، ولا يتركه مهدوما على أن بناء جدار الدار إن كان في أرض المسجد هدم أولها يعاد جدار المسجد كما كان، وهذا هو الذي الكلام فيه السادس: أن قوله صلى الله عليه وسلم "سدوا الأبواب الملاصقة في المسجد" يدل على أنه لم يخص الحكم بجداره بل علقه باللصوق في المسجد أي: كونه متصلا به فشمل ذلك كل باب لصق به من أي جدار كان السابع: أن حديث: "لو بني مسجدي هذا إلى صنعاء" يدل على أن ما يحدث فيه بعده كما كان بزمنه في الحكم فكذا الجدار الثامن: لو قدر والعياذ بالله تعالى احتياج بعض حيطان الكعبة إلى هدم وإصلاح فهدمها الإمام وأعادها قيل: الحائط المعاد ملكه يتصرف فيه كيف أراد حتى يوقفه فإن قيل بذلك ففي غاية السقوط، وإن لم يقل بذلك فجدار المسجد النبوي كذلك إذا الحرمان الشريفان مستويان في غالب الأحكام، وقياس المدني على المكي أولى من قياسه على بقية المساجد، التاسع: ذكر ابن العماد أن الظاهر بيبرس هو المحدث لمقصورة الحجرة الشريفة سنة ثمان وستين وستمائة وأنه أساء بذلك؛ لأنه حجر به طائفة من الروضة الشريفة عن صلاة الناس فيها فإذا حكم بإساءته بذلك مع قصده التعظيم وعدم نص بالمنع فيه فكيف يفتح باب أو شباك مع ما فيهما من عدم التعظيم والأدب لارتفاعهما كما مر. العاشر: لا يتوهم أن تخصيص الجدار للحرص عليه أو لخشية ضعفه بل إنما هو لمنع الاستطراق والاطلاع إلى مسجده مع قطع النظر عن خصوص الجدار حسبما أمره به ربه الحادي عشر: أسند صلى الله عليه وسلم المنع للوحي ولم يبين علته فإن كانت تعظيم المسجد استمر التحريم والمنع، وإن لم يدرك له علة استمر أيضا تعبدا، وزعم أنها لخصوص الجدار وخوف ضعفه ساقط الثاني عشر: أن ابن الصلاح سئل عن رباط موقوف على الصوفية اقتضت المصلحة أن يفتح فيه باب جديد ملصقا لبابه القديم فأجاب بالجواز بشروط واستدل بفعل عثمان رضي الله تعالى عنه حيث فتح في المسجد النبوي أبوابا زيادة على ما كان، وأقره على ذلك السبكي وغيره، وهذا منهم دليل على أنهم فهموا أن الجدار المعاد له حكم الجدار الأول؛ لأن عثمان إنما فتح في جداره الذي أعاده ولو اختلف الحكم بطل الاستدلال بإبداء فرق بأن جدار الرباط جدار الوقف وجدار عثمان ليس جدار الوقف بل هو ملك عثمان الثالث عشر: صرح العبادي والجويني بأن من التمس من الناس آلة لبناء مسجد فأعطوه صار مسجدا بنفس البناء ولا يحتاج لإنشاء وقف كما لو أحيا أرضا مواتا بنية جعلها مسجدا، وهذا يبطل زعم أن الإمام إذا أعاد حائط المسجد كانت ملكه فتحتاج لإنشاء وقف؛ وذلك لأن القرائن متظافرة على أنه ما نوى بعمارتها إلا إعادة حائط المسجد ومما يبطل ذلك أيضا قول الماوردي: إذا بنى مسجدا في موات أغنى فعله مع النية عن التلفظ بالوقف وزال ملكه عن الآلة بعد استقرارها في مواضعها من البناء وقبل الاستقرار هي باقية على ملكه إلا أن يقول إنها للمسجد فتخرج عن ملكه؛ ومن ثم لم ينقل عن عثمان رضي الله عنه أنه حين وسع المسجد صرح بوقف ولا ذكر لفظا وكذا من

ج / 3 ص -99- بعده مع كثرتهم وتوفير العلماء في زمنهم نظرا إلى أن البناء المجدد تابع للمسجد القديم، وفي الروضة وأصلها نقلا عن الإمام: ولا شك في انقطاع تصرف الإمام عن بقاع المساجد فإن المساجد لله ا هـ. وهذا صريح في منعه من أن يبني حائطا على بقعة المسجد ويضم إليها زيادة في البناء موصولة بها متملكا ذلك يتصرف في المجموع بفتح شبابيك أو غيرها الرابع عشر: لا أظن فقيها يسمح بأنه يجوز لأحد إعادة حائط المسجد من مال نفسه على نية التمليك والتصرف فيه بما يشاء مع وجود سهم المصالح أو ريع وقف المسجد الخامس عشر: لا شك أن جميع ما بأيدي الملوك الآن هو مال بيت المال وليس في أيديهم شيء يثبت أنه ملكهم بالطريق الشرعي وأي جهة فرضت ففيها الجواب الشافي، فالحائط الذي يعيده الإمام الآن ليس ملكه السادس عشر: صرح ابن العماد بأنه لا يجوز رفع جدر بين مساجد متلاصقة وجعلها مسجدا واحدا؛ لأنه يؤدي إلى تغيير معالم الوقف فكذلك لا يجوز ترك جدار المسجد النبوي والاقتصار على جدار واحد يجعل للمدرسة التي تلاصقه مكتفيا به عن جدار المسجد على جهة الاختصاص بالمدرسة أو الاشتراك بينهما وبين المسجد، بل لا بد من جدار للمسجد متميز منفصل عن جدار غيره مختص به ويجري عليه أحكام غيره ا هـ. حاصل كلام الجلال مع حذف كثير منه لعدم الحاجة إليه وفيه نقد يميزه التأمل الصادق، ولكن أكثره حسن قال: وقد تعرض جماعة من متأخري أصحابنا للمسألة وعمومها في سائر المساجد سئل السبكي عن باب فتح في سور المسجد هل بعد فتحه يجوز الاستطراق منه للمسجد أم لا فأجاب بأن الكلام في مقامين: جواز فتح الباب المذكور والذي يظهر على قواعدنا أنه لا يجوز ولا تكاد الشافعية يرتابون في إنكار ذلك، فإنهم يحترزون عن تغيير الوقف جدا، ولما فتح شباك الطبرسية في جدار الجامع الأزهر عظم ذلك علي ورأيته من المنكرات، ولما فتح الشيخ علاء الدين في بيته بالمدرسة الشريفية بالقاهرة شباكا لطها لأجل الضوء خشي الإنكار عليه فقال لي: إنه استند إلى كلام في المطلب هو كلامهم معهم أن أغراض الواقفين، وإن لم يصرح بها ينظر إليها ولهذا كان شيخنا عماد الدين يقول: إذا اقتضت المصلحة تغيير الوقف في صورته لزيادة ريعه جاز، وإن لم ينص عليه الواقف؛ لأن دلالة الحال شاهدة بأن ذلك لو ذكره الواقف حالة الوقف لأثبته في كتاب وقفه، ثم نقل ابن الرفعة عن التقي ابن دقيق العيد ما يشعر بجواز ذلك واغتبط به ابن الرفعة؛ لأن التقي كان قدوة زمانه علما ودينا قال السبكي، والذي أراه جواز ذلك إن قل بحيث لا يغير مسمى الوقف أي: وإن لم ينص الواقف على منعه كما أفاده كلام ابن الصلاح ولم يزل شيء من عينه بأن ينقل بعضه من جانب إلى جانب وكان في ذلك مصلحة الوقف وفتح شباك الطيبرسية لا مصلحة فيه للجامع الأزهر فلا يجوز، وكذا فتح أبواب للحرم لا حاجة للحرم فيها، وإنما هي لمصلحة ساكنها فلا يجوز على مقتضى قواعد مذهب الشافعي ولا على مذهب غيره إذا لم يكن فيه مصلحة، وقد أفتى ابن الصلاح بنحو ذلك مما هو مبسوط في فتاويه، لكن في استدلاله على باب الكعبة

ج / 3 ص -100- نظر؛ لأن بابيها كانا في زمن إبراهيم وكذا بفعل عثمان؛ لأنه كان هدما بالكلية لمصلحة عامة للمسلمين فلا يلزم طرده في كل وقف قال ابن الصلاح: ولا بد أن يصان ذلك عن هدم شيء لأجل الفتح على وجه لا يستعمل في موضع آخر من الموقوف، ويظهر من هذا أنه إنما يجوز الفتح بهذه الشروط في باب جديد في الحرم إذا ضاقت أبوابه من ازدحام الحجيج، المقام الثاني جواز الاستطراق فيه بعد فتحه والذي يظهر لي فيه أنه حيث جاز الفتح جاز الاستطراق وحيث لا فلا، لكن على بسط فيه ذكره في فتاويه وفي أحكام المساجد للزركشي وظاهر خبر الأمر بسد الأبواب مشكل، وهو أنها إن كانت من أصل الوقف لزم عليه جواز تغيير معالمه وإن كانت محدثة لزم عليه جواز فتح الباب في جدار المسجد وكوة يدخل منها الضوء وغير ذلك مما تقتضيه مصلحة حتى يجوز أن يفتح من داره المجاورة للمسجد بابا إلى المسجد في حائط المسجد، وقد تقدم أنه ممنوع ويحتمل أن يقال يجوز ذلك للواقف دون غيره؛ لأنه هو الذي وقف المسجد ا هـ. وهو إشكال ساقط؛ لأن الفتح أولا كان بأمر الله تعالى ثم نسخ بوحي بالسد فهو من قبيل الناسخ والمنسوخ في الأحكام الشرعية فلا إشكال.
خاتمة: سبب هذه الواقعة التي اختلف العلماء فيها أن السلطان قايتباي لما أراد أن يبني بجوار المسجد النبوي مدرسة ويجعل الحائط مشتركا بين المسجد والمدرسة ويفتح فيه بابا يدخل منه إلى المسجد وشبابيك مطلة عليه منع نائبه من ذلك جماعة من أهل المدينة، فأرسل يطلب مرسوما من السلطان بذلك فبلغه منع أهل المدينة فقال: استفتوا العلماء فأفتاه القضاة الأربعة وجماعة بالجواز، منع آخرون من ذلك ومن العجب زعم قاضي القضاة الشافعي أن الأحاديث مختصة بالجدار النبوي، وقد أزيل، وهذا الجدار ملك للسلطان يفتح فيه ما شاء ولا يصير وقفا إلا بوقفه ثم لم يتم لهم فتح باب وعدلوا إلى الفتح من الجهة الغربية واستدلال بعض الحنفية على جواز الفتح بأن باب أبي بكر كان من تلك الجهة، ولو كان له باب مفتوح فيفتح نظيره مردود بأن الثابت في الأحاديث السابقة وقرره العلماء أن أبا بكر لم يؤذن له في فتح باب، بل أمر بسد بابه، وإنما أذن له في خوخة صغيرة، فلا يجوز الآن فتح باب كبير قطعا وليس لأحد أن يقول: إن المعنى الاستطراق فيستوي الباب والخوخ في الجواز؛ لأن نص الشارع صريح بالتفرقة لأمره بسد بابه وإبقاء خوخته؛ ومن ثم لو بقيت دار أبي بكر واتفق هدمها وإعادتها أعيدت بتلك الخوخة كما كانت من غير زيادة ولا تحويل لها عن محلها، لكن دار أبي بكر هدمت وأدخلت في المسجد زمن عثمان وفي جواز بناء دار بإزائها وفتح خوخة منها نظير تلك تردد واحتمال والمنع أقرب؛ لأن تلك خصوصية لها فلا تتعدى لغيرها ذكره الجلال وأبدى لاحتمال الجواز وجهين وشرطين يتعذر وجودهما إلا أن يكون ما يفتح بقدر تلك الخوخة لا أوسع وعلى سمتها لا في محل آخر، والأمران متعذران للجهل بقدرها ومحلها.

ج / 3 ص -101- وسئل: رضي الله تعالى عنه عن شخص تصدق على بوابين للمسجد الشريف النبوي على مشرفه أفضل الصلاة والسلام بصدقة أو وقف وقفا على البوابين المذكورين وللمسجد المذكور أبواب متعددة مثلا وبعض الأبواب له بوابان وبعضها له بواب واحد واحد فهل تقسم الصدقة أو غلة الوقف المذكورتان على عدد الأبواب أو على عدد البوابين. فأجاب بقوله: يصرف على عدد الأبواب وما يخص كل باب يصرف على عدد من به من البوابين بالسوية بينهما في الأول وبينهم في الثاني، ومأخذ ذلك كلام الأئمة فيما لو أوصى لجيرانه يقسم على عدد الدور لا على عدد السكان قال السبكي: وتقسم حصة كل دار على عدد سكانها هذا كله إن لم يختلف العمل في البوابة بالتعدد للبوابين في الأبواب وإلا قسم على عدد البوابين؛ لأن عملهم الآن مقصود فإذا استووا فيه استووا فيما عليهم.
وسئل: عن شخص دخل إلى الحرم الشريف النبوي وأعطى البوابين به وهم تسعة أنفار لكل نفر منهم خمسين محلقا والتسعة الأنفار بعضهم مقرر بالأصالة في وظيفة البوابة بتقرير الناظر الشرعي وبعضهم نائب بالأجرة عن صاحب الوظيفة مثلا فأخذ البواب جميع المبلغ المتصدق به ولم يدفع للمقررين بطريق الأصالة شيئا فهل لهم ذلك أو يؤخذ جميع المبلغ المذكور ويدفع للمقررين فقط ويكتفي البواب بالأجرة أو يقسم ذلك على التسعة الأنفار المكتوبين بأسمائهم في دفتر المتصدق مثلا لكل واحد خمسون محلقا. فأجاب بقوله: ما أعطاه المتصدق بنفسه لا رجوع به على المعطي إلا بعد مسوغ شرعي وليس منه كونه نائبا عن غيره في البوابة، بل لو قال المتصدق بعد الإعطاء: إنما ظننت أنه أصلي لا نائب لم يكن ذلك بمجرده مقتضيا للرجوع على الآخذ، بل لا بد من يمينه، بل ومع اليمين في ذلك تردد منشؤه خلاف ذكره الأئمة في التنازع في دعوى القرض والهبة أو نحوهما.
وسئل: رضي الله تعالى عنه عن مبلغ قدره نحو ستة وخمسين ذهبا وردت من غلة وقف على بوابي الحرم الشريف النبوي وقبض البواب عن البوابين المقررين جميع المبلغ المذكور ولم يدفعوا للبوابين المقررين بطريق الأصالة شيئا فهل ذلك جائز لهم أو لا يستحق جميع المبلغ المذكور إلا البوابون المقررون والنواب لهم الأجرة أو يقسم المبلغ المذكور بينهم أو ما الحكم في ذلك. فأجاب بقوله: المسألة فيها تفصيل ذكره البلقيني في فتاويه وحاصله أن الاستحقاق إن تعلق بسد الوظيفة كما هو الظاهر في نحو البوابة ولم يكن في شرط الواقف ما يقتضي جواز الإنابة أو لا عذر مقتض لجوازها فالمعلوم كله للنائب وإلا فللأصل ما لم يعلق الاستحقاق بالتولية والسد للوظيفة وإلا لم يستحق واحد منهما، والله سبحانه وتعالى أعلم.

ج / 3 ص -102- باب إحياء الموات
وسئل: رضي الله سبحانه وتعالى عنه في مدرسة جعل واقفها لها أربعة مدرسين من المذاهب الأربعة وحضورا وجعل بإزائها خلاوي يسمى مجموعها في العرف رباطا ومع ذلك لم تنقطع نسبتها عن تلك المدرسة مثلا بل يقال خلوة بمدرسة كذا وكذا ولم يعلم لواقفها شرط في سكان تلك الخلاوي مثلا وإنما جرت عادة تلك البلد بأن لا يشترط فيهم تفقه مثلا بل ولا تصوف فهل إذا قرر ناظرها إنسانا محترفا في واحدة منها مع كونه عاريا عن التفقه مشتغلا بحرفته عن الإقامة بتلك الخلوة وثبت ذلك التقرير على يد حاكم شرعي شافعي وحكم به ينفذ ذلك التقرير أو لا. ابسطوا لنا الجواب عن ذلك فإن الاختلاف فيه كثير وكثير من الأذهان متشبثون فيه بما استحسنوه من غير أن يسندوه إلى قاعدة أو كتاب، وإنما يسندوه إلى العرف والعادة في تلك البلد معتقدين أن المعول في نحو ذلك عليهما دون غيرهما أجاب فقال: الجواب عن ذلك يحتاج إلى مقدمة هي أن الذي صرح به الأئمة أن ينظر في نحو ذلك إلى الغرض الذي بني له ذلك المحل ويعرف ذلك الغرض بقرائن الأحوال والأزمنة والأمكنة ولا شك أنه يختلف باختلافها فما قضت به تلك القرائن المطردة اتبع، سواء أوافق العرف والعادة أم لا، إذا تقرر ذلك فالغرض من وضع بيوت المدرسة أنها تكون سكنا للمشتغلين بالدرس فيها ومن ثم بحث في الروضة ما حاصله وتبعه المتأخرون كابن الرفعة والسبكي والنشائي والأسنوي والأذرعي والبلقيني والزركشي وغيرهم أنه يمنع حيث لا شرط للواقف غير الفقهاء من سكنى بيوت المدرسة، سواء وافق ذلك عرف البلد أو خالفه وفيه احتمال إذا خالفه، زاد الزركشي أنه لا فرق هنا بين عرف زمن الواقف وما بعده وأن الاحتمال المذكور إنما يجري في الأول دون الثاني وهو ظاهر وقول شيخه الأذرعي أن الاحتمال غلط إذا وقفت المدرسة على طائفة معينة هو الغلط؛ لأن كلام الروضة كما عرفت حيث لا شرط وفي هذه الصورة شرط، ويوجه عدم نظرهم للعرف هنا، وإن كان في زمن الواقف على ما قاله الزركشي مع قولهم: إن العادة المطردة في زمنه كشرطه بأن القرينة الوضعية أقوى من القرينة العرفية؛ لأن تلك لا تتغير باختلاف الأزمنة والأمكنة بخلاف هذه فإنها تتغير بذلك تغيرا كثيرا كما هو مشاهد ولا شك أن وضع المدرسة قاض بأن بيوتها خاصة بمن قدمناه فلا يقرر فيها غيرهم، سواء اقتضى عرف أهل تلك البلدة ذلك أم لا كما قدمناه. وقد ألغى ابن عبد السلام ومن تبعه شرط الواقف في مسائل لكونه عارضه ما هو أقوى منه فأولى هنا أن تقدم تلك القرينة الوضعية على العرف المنزل منزلة شرطه؛ لأنها أقوى منه كما تقرر وبما قررته يعلم أن المراد ببيوت المدرسة في كلام الأئمة البيوت المنسوبة إليها، سواء أسميت مع ذلك رباطا لتلك المدرسة أم بيوتا لها؛ لأن المدار على نسبتها لها وهي موجودة في كل من الحالين كما يدل على ذلك الوضع الذي قررناه، وإيضاحه أن وضع تلك المدرسة بإزاء تلك البيوت إنما قصد به سكنى من يشتغل في تلك

ج / 3 ص -103- المدرسة فاشترط في سكنها ما مر ولم يختص ذلك بالبيوت التي هي داخلها، بل يشمل ما فيها وما خرج عنها مما ينسب إليها كما قررناه وأوضحناه، وأما الرباط فهو على قسمين كما يصرح به كلام الأئمة أيضا، والمحكم في كل منهما القرينة الوضعية كما صرحوا به أيضا هنا، ووجه انحصاره في القسمين أنه إما أن يوضع بالطرق أو أطراف البلاد، وإما أن يوضع داخل البلد، فالقرينة الوضعية في الأول بقسميه قاضية باختصاصه بالمسافرين ومن في حكمهم كما قرروه وأطالوا الكلام فيه بما لا غرض لنا في بسطه، وقاضية أيضا بأن نازله لا يشترط فيه شيء ومن ثم قال في المنهاج ولو سبق رجل إلى رباط مسبل فلم يخص نازله بوصف بخلاف غيره فإنه قال عقبه أو فقيه إلى مدرسة أو صوفي إلى خانقاه، والقرينة الوضعية في الثاني قاضية باختصاصه بمن يأتي في الوقف على الصوفية ومما يدل على هذا الاختصاص تفسيرهم للرباط بأنه المكان المسبل للأفعال الصالحة أخذا من قوله صلى الله عليه وسلم: "فذلكم الرباط" ثلاثا إشارة إلى نحو كثرة الخطا إلى المساجد وانتظار الصلاة بعد الصلاة فعلم من القرينة الوضعية وتفسيرهم المذكورين أنه لا بد في ساكنه مما يأتي من الأوصاف بخلاف المحترف ونحوه ممن لا يعد من أهلها فإنه لا يستحق سكناها، وأما الخانقاه فهي ديار الصوفية كما صرحوا به وبتفسيرهم لها وللرباط بما ذكر يعلم أن بينهما تساويا أو قريبا من التساوي فيشترط في المنزلين بهما ما يشترط في الصوفية الموقوف عليهم وهو أن يكونوا متعبدين في أكثر الأوقات معرضين عن الدنيا مع العدالة وترك الحرفة قال الغزالي: نعم لا بأس بنحو الوراقة والخياطة أحيانا في رباط لا حانوت ولا تقدح قدرة الكسب ولا الوعظ والتدريس ولا ملك نصاب الزكاة وما لا يفي بخرجه دون الثروة الظاهرة والعروض الكثيرة ويشترط أيضا زي القوم ومساكنتهم دون لبس مرقعة من شيخ ا هـ. وسبقه إلى ذلك صاحب التتمة، ومما يصرح بتساويهما أيضا قول الفارقي في فوائد المهذب يجوز للفقهاء الإقامة في الربط وتناول معلومها ولا يجوز للمتصوف القعود في المدارس وأخذ شيء منها؛ لأن المعنى الذي يطلق به اسم التصوف موجود في المتفقهة من غير عكس ا هـ. ويوافقه صنيع الشيخين وغيرهما فإنه لمن تدبره قاض بأن الربط تطلق على جميع الأقسام السابقة أعني المدرسة وبيوتها والخانقاه وخانات الطرق وأطراف البلاد وأنه ليس لنا نوع رابع، ويوافقه أيضا عبارة وسيط الغزالي وبسيطه فإنه قال في الأولى: لو طال مقام ساكن المدرسة أزعج بعد تمام غرضه فإن لم يكن للغرض مرد كرباط الصوفية ففي إزعاجه وجهان، وأشار في الثاني إلى أن الراجح غير هذين الوجهين فقال: يفوض الأمر في الخوانق للوالي لاختلاف ذلك باختلاف البقاع والأشخاص والأحوال، فإذا رأى المصلحة في إخراج واحد فله ذلك ا هـ. فجعل رباط الصوفية هو الخانقاه فحينئذ كلام الفارقي والغزالي والشيخين مصرح بما قدمته من أن وضع المدارس وبيوتها للفقهاء والمتفقهة ووضع الربط التي داخل البلدان للصوفية والمتصوفة فمن لم يكن فقيها ولا متفقها ولا متصوفا ولا تابعا لأحدهما صوفيا ولا كالبواب والخادم فلا

ج / 3 ص -104- حق له في سكنى بيوت مدرسة ولا رباط؛ لأنه خارج عن أهلها فعلم من ذلك ومما قررته أخذا من صريح كلامهم أن المحترف في حانوته ومن لا يعد من المتفقهة ولا من الصوفية لا حق له في سكنى بيوت مدرسة ولا رباط وأن تقريره في أحدهما لغو، سواء أحكم به شافعي أم لا قال الغزالي في بسيطه: والمحل المبني لتعليم القرآن كالمدرسة أي: فيشترط في نازله ما يشترط نحوه في نازلها، والله سبحانه وتعالى أعلم بالصواب.
وسئل: في أرض متحاذية بعضها بجنب بعض وعروق شجر كل مالك لهذه الأراضي المذكورة متصلة بأرض الآخر بحيث لا يمكن الخلاص منها إلا بالإتلاف مثلا فأراد بعض الملاك أن يحفر في ملكه حفرا عميقا مخالفا للعادة ليقطع به عروق شجر جاره فهل للجار منعه أو لا؛ لأنه إذا قطع العروق مات الأصل. والحال أن عادة أهل هذه البلاد المذكورة قديما وحديثا إذا كان مالك الأرض يتضرر بعروق شجر الجار في أرضه وأراد مالك الأرض إزالتها بسبب من الأسباب منعوه من ذلك؛ لأن في مصلحته ما يؤدي إلى إتلاف ملك الغير فهل يعمل بعادتهم ويجبر صاحب الشجرة على إزالة عروقها من ذلك الغير إن لم يكن ذلك الغير أذن له في غرس الشجرة وإرسال عروقها في أرضه وإلا فهو معير فإن منع فله أجرة المثل ا هـ. فهل ما قاله صحيح معتمد أم هو مخالف لقول الشيخ محيي الدين النووي وغيره لكل من الملاك أن يتصرف في ملكه على العادة، فإن تعدى ضمن أي: لمخالفة العادة وقالوا أيضا: إن تصرف بما يضر الملك فله منعه، وإن تصرف بما يضر المالك فلا منع واختار المنع جماعة من كل مؤذ لم تجر العادة به مطلقا وقالوا أيضا: الضرر لا يزال بالضرر فما الراجح عندكم. أوضحوا لنا الجواب. فأجاب رضي الله تعالى عنه بقوله: قد جاء هذا السؤال من بلادكم المرة بعد المرة، وأنا أكتب عليه بما هو مذهبنا الموافق لغيرنا فكأن أهل بلادكم لا يمتثلون الشرع وهذه مصيبة عظيمة فإنا لله وإنا إليه راجعون، والحاصل أن الذي عليه أئمة الشافعية رضوان الله عليهم في هذه المسألة إن انتشرت عروق شجرة الغير إلى أرضه جاز له مطالبة المالك بتحويلها أو قطعها من ملكه فإن امتنع، فله تحويلها فإن لم يكن فله قطعها وقلعها بنفسه، ولا يحتاج إلى إذن الحاكم له في ذلك ومتى كلف مالكها قلعها فنقصت الأرض بذلك لزم القالع أرش نقصها. ويلزمه أيضا تسوية الحفر الحاصلة بالقلع، ولا فرق في إجبار مالك العروق على قلعها بين أن يتضرر بذلك أو يموت به شجره أو لا ولا بين أن يعتاد أهل البلد قلع العروق المنتشرة إلى أرضهم أم لا، ولا بين أن يحفر الأرض مالكها حفرا عميقا مخالفا للعادة حتى تظهر العروق فيطالب مالكها بقلعها أو تكون العروق ظاهرة على وجه الأرض، نعم من اشترى الأرض من أول انتشار العروق إليها ثم عظمت وأضرت به لم يكن له إزالتها لعلمه حال الشراء بأنها ستزيد ولا ينافي ما ذكرنا ما نقله السائل عن النووي وغيره، كما لا يخفى على من له أدنى بصيرة، والله سبحانه وتعالى أعلم.

ج / 3 ص -105- وسئل: عن قول الروضة ومن أخذ منه أي من الماء المباح شيئا في إناء وجعله في حوض ملكه وقال غيره: وفي معناه الإناء وسوقه إلى بركة أو حفرة في أرضه ونحو ذلك ثم قال فيها: وإن دخل منه شيء ملك إنسان بسيل فليس لغيره أخذه إلى آخر المسألة ثم قال في النهر المملوك بأن حفر نهرا يدخل فيه الماء من الوادي، فالماء باق على إباحته لكن مالك النهر أحق به كالسيل يدخل ملكه فليس لأحد مزاحمته لسقي الأرضين، وأما الشرب والاستعمال وسقي الدواب أي: فليس له المنع إلى آخر ما قال فما الفرق بين جعله في الحوض وسوقه إلى بركة ونحوها من أملاكه حيث يملكه وبين دخوله الأملاك من نهر ونحوه حيث لا يملكه فلم لا يعتبر القصد في ذلك كما اعتبر في سقي الأرض لتوحل الصيد والبناء لتعشيش الطير حيث يملك الصيد والبيض والفرخ بذلك. لأن القصد مرعي في التملك وقوله في النهر المملوك ليس لأحد مزاحمته لسقي الأرضين، وأما الشرب والاستعمال فليس له المنع فما الفرق بين سقي الأرضين وما ذكروه بعدها. وهل هذا تفريع على القول ببقاء الماء على إباحته، أما إذا قلنا بملكه فيأتي فيه ما ذكروه في فاضل البئر والقناة أم يفرق بين الداخل في النهر من السيل لاتساعه غالبا للعرف المطرد فيما يعتاد من ذلك. وعلى القول بمنع سقي الأرضين لو سقى به الغير أرضا فماذا يجب عليه. هل الواجب عليه قيمة الماء. كما قاله في الروضة في الماء المملوك أو الواجب عليه ما بين قيمتها والماء فيها مستو عليها غير مكسورة وبين قيمتها الآن يابسة كما قال بذلك بعض العلماء فيما إذا كانت أرض الغير مستويا عاليها الماء فأجرها شخص آخر، وما حقيقة الجعل والسوق في قولهم جعل في حوضه أو ساقه إلى أرضه فإن الجعل في الإناء في العرف إبقاؤه فيه ولا نظن أن ذلك مرادهم هنا والسوق لم نفهم ما المراد منه هنا، فإن السوق في العرف حث السائق للمسوق من خلفه وجوانبه إلى جهة مقصده. فأجاب: بأن الإباحة متأصلة في الماء وقوية فيه ومن ثم جرى لنا وجه بأن الماء لا يملك، وإذا ثبت تأصل الإباحة فيه احتيج في تملكه إلى سبب قوي دال على ذلك صريحا وذلك السبب القوي، إما أخذه في إناء كما عبر به في الروضة ومراده بذلك حيازته فيه كما عبر به بعضهم ويؤخذ منه أنه لو أدخل كوزا في ماء مباح فملأه منه ملك ما حواه، وإن لم يرفع الكوز من الماء، بل أبقاه فيه؛ لأن هذا حيازة لا أخذ إذ هي الاحتواء على الشيء، وإن لم ينقله فهي أعم مطلقا، وأما جعله في حوض مسدود المنافذ، وليس المراد بالحوض خصوصه كما قد يتوهم من عبارة الروضة وأصلها وإنما المراد به ما صرح به غيرهما كالقمولي والأذرعي والزركشي وآخرين مما يشمل البركة والصهريج والحفرة في أرضه ونحو ذلك، وحينئذ فالمراد بجعله في ذلك وسوقه إليه واحد وهو حصول الماء في واحد مما ذكر بفعله كأن يفتح سدا بين نحو الحوض والماء المباح فيدخل فيه وخرج بالسبب القوي السبب الضعيف فإنه لا يقتضي ملك الماء لما تقرر، وإنما غاية ما يقتضيه كون المتسبب به أحق بما يدخل في ملكه من الماء وذلك السبب الضعيف، أما مجرد

ج / 3 ص -106- دخول الماء ملك إنسان لا بفعله ولا بما يقوم مقام فعله، بل بسيل ونحوه، وأما دخوله في ملكه بفعله الذي لا يدل على الملك لضعفه كأن يحفر نهرا يدخل فيه الماء من الوادي العظيم أو من النهر المنخرق منه فالماء باق على إباحته، لكن مالك النهر أحق به كالسيل يدخل في ملكه، وإنما جعلوا فعله هنا وهو الحفر لا يقتضي ملكا بخلافه فيما مر في صورة الحوض ونحوه؛ لأن العادة مطردة بأن يقصد بحفرها في العادة الانتفاع بمائها في سقي المزارع ونحوها فلذلك جعلوه سببا في كونه أحق به من غيره ولكون هذا الاستحقاق لا يخرج الماء عن أصله من الإباحة اكتفى فيه بالسبب الضعيف وهو مجرد دخوله في ملكه بخلاف ملكه فإنه ينافي أصله المذكور فاحتيج فيه إلى سبب قوي وهو حيازته أو ما يقوم مقامها من إدخاله محلا يقصد في العادة بحيازته فيه ملكه والتصرف فيه بالبيع وغيره كالحوض والصهريج، فبان بهذا الذي قررته فرقان ما بين إدخاله لنحو الحوض، فإنه يملك به وإدخاله لنحو النهر، فإنه لا يملك كما يصرح به كلام الأذرعي الآتي على الإثر وبان به أيضا الجواب عن قول الأذرعي في توسطه، وكنت أود لو قيل: إن أجرى حافر النهر أو القناة الماء فيما حفره منها ملكه كما لو حازه في إنائه، ووجه الجواب عنه ما تقرر من أن إجراءه في نحو النهر لا يقصد به تملكه عادة بخلاف حوزه في إناء ونحوه، وإنما لم يعتبر القصد في الإجراء إلى نحو النهر، واعتبروه في مسألة الأرض لتوحل الصيد ونحوها لما قررته أيضا من أن السقي لتوحل الصيد والبناء لتعشيش الطائر لا يفعل عادة إلا لقصد تملك الصيد والطير، فجروا فيهما على مقتضى العادة المطردة المحكمة في مثل ذلك وفي المياه وتملكها واستحقاقها وجروا في الحفر على مقتضاها أيضا من أنه لا يقصد منه أهلها إلا الارتفاق بالمياه والانتفاع بها دون تملكها والتصرف فيها بالبيع ونحوه كما هو ظاهر معروف.
ألا ترى أن مياه نحو الصهاريج والبرك لا تتخذ في العادة إلا للتصرف فيها بالبيع ونحوه بخلاف مياه الأنهار فإنها لا تتخذ لذلك في العادة ولا شك أن من قصد ما يوافق العادة اعتد بقصده، بل ما يوافقها لا يحتاج في العمل به إلى أن يقصد ومن ثم يملك الماء في مسألة نحو الحوض السابقة، وإن لم يقصد تملكه وما خالف العادة لا يعتد به، وإن قصد ومن ثم لم يكتف بالإجراء في النهر، وإن قصد به التملك فإن قلت: لم فرق في مسألة سقي الأرض لتوحل الصيد ونحوها بين القصد وعدمه ولم يفرق في الماء كذلك فإنه في مسألة نحو الحوض يملكه، وإن لم يقصد وفي مسألة الإجراء إلى النهر لا يملكه، وإن قصد قلت: حكمة ذلك ما تقرر من أن الإباحة متأصلة في الماء فإذا وجد سبب قوي يخرجه عن أصله لم يحتج معه إلى قصد، وإن لم يوجد سبب قوي لم يؤثر معه القصد، وأما نحو الصيد فليس الأصل فيه ذلك؛ لأنه لم يجر لنا خلاف في أنه يملك بالحيازة فأدير الأمر في التسبب إلى ملكه بين أن يقصد به تملكه أو لا فإن قلت ذهب الإمام إلى أن ما دخل في نهره أو قناته يملكه كالمحرز في إنائه وتبعه الشيخان في باب الصيد وهذا يدل على ضعف الفرق الذي

ج / 3 ص -107- قررته فيما سبق قلت لا دليل فيه على ذلك؛ لأنه ضعيف منابذ لتصريح الأصحاب بخلافه كما بحثه الأذرعي في توسطه، بل قال المحاملي إنه غير مملوك بلا خلاف وحينئذ فاختيار ابن الرفعة له مردود أيضا والشيخان إنما لم يضعفاه في باب الصيد للعلم بضعفه مما ذكراه هنا فبان أنه لا حجة فيه، ولا معول عليه فإن قلت: سلمنا ذلك في كلام الإمام، لكن يعكر عليه وعلى الفرق ما في فتاوى ابن الصلاح ونقله المتأخرون عنه وأقروه من أن الدولاب الذي يديره الماء إذا دخل الماء في كيزانه ملكه صاحب الدولاب بذلك كما لو استقاه بنفسه ا هـ. قال غيره: وفي معناه ما يديره بدابته من طريق أولى قلت: لا يعكر عليه فإن هذا فيه حيازة الماء في إنائه بفعله وهو نصبه للدولاب على الماء أو إدارته له بدابته وحيازة الماء في الإناء من شأنها في العادة أن يقصد بها ملك الماء، فأخذ ابن الصلاح ومن تبعه بالقاعدة في هذه الصورة وإن فرق فيها بخصوصها القصد بالماء الذي يديره الدولاب أو الدابة لا يقصد به إلا ما يقصد بإجراء الماء في النهر إلحاقا لشاذ الجنس بغالبه وطردا للباب، وقول السائل نفع الله تعالى به وقوله: النهر المملوك ليس لأحد مزاحمته الخ. جوابه ظهور الفرق بين سقي الأرض وما بعده فإن العادة جارية ومطردة بأن النفوس تسمح من الماء المذكور بنحو الشرب والاستعمال لقلة ما يذهب بسببهما من الماء بخلاف سقي الأرض فإنها لم تجر بالمسامحة به لكثرة ما يذهب بسببه فإن قلت يعكر عليه أنه في الروضة ضم إلى الشرب والاستعمال سقي الدواب حكاية في الثلاثة عن أبي عاصم العبادي والمتولي ولا شك أن سقي الدواب يتناول الكثير منها وهو يذهب بسببه ماء كثير ولا يسمح به مع كثرته غالب الناس قلت ما نقله عن العبادي والمتولي لم ينفردا به، بل جرى عليه أيضا المحاملي في مجموعه وسليم في تقريبه وصاحب البيان وظاهر كلام هؤلاء كالروضة وغيرها أنه لا فرق بين كثير الدواب وقليلها ولا بين أن يظهر بسبب سقيها نقص في الماء أو لا، وحينئذ فيشكل بمنع سقي الأرضين ويجاب بأن من شأن سقي الأرض أنها تحتاج لماء أكثر مما تحتاجه الماشية وأن ملاك القنوات والأنهار يشحون بالتمكين من سقي الأرض، وإن صغرت بخلاف سقي الدواب، وإن كثرت وأيضا فسقي الأرض يلزم على التمكين منه الضرر على صاحب النهر فإنه لو لزمه التمكين منه كان ذلك مقتضيا عند تقادم العهد أن مالك تلك الأرض قد يدعي بأن لها استحقاق شرب من ذلك النهر، فكانت خشية ذلك الضرر مانعة من التمكين من سقي الأراضي من النهر المذكور، وإن كان ماؤه باقيا على إباحته، وأما قول الإمام وتبعه في الوسيط كل من تصرف في مائها يعني الأنهار والقنوات المملوكة بما ينقصه ويظهر نقصه فهو ممنوع منه حتى يسقي المواشي والتصرف الذي لا يظهر له أثر كالشرب أو سقي دواب معدودة أو أخذ قرب فقد ذهب ذاهبون إلى أنه لا يسوغ المنع من هذا القدر واستمسكوا بقوله صلى الله عليه وسلم: "الناس شركاء في ثلاثة الماء والنار والكلأ"، وهذا بعينه هو الذي نقلته عن شيخي فإنه انتفاع، وذهب القاضي وطبقة المحققين إلى إجراء القياس والمصير إلى أن للملاك

ج / 3 ص -108- أن يمنعوا من هذا، وما درج عليه الأولون من التسامح فيه محمول على أن الناس لا يضنون بهذا القدر فصارت قرائن الأحوال بمثابة التصريح بالإباحة فهو كما بينه الأذرعي في توسطه مفرع على رأيه الضعيف السابق عنه وهو أن ماء الأنهار والقنوات المملوكة مملوك كماء البئر المملوكة وكلام الأولين أعني العبادي ومن ذكر معه مفرع على الصحيح وهو أنه غير مملوك على أن ابن عبد السلام قال: الشرب وسقي الدواب من الجداول والأنهار المملوكة إذا كان السقي لا يضر بمالكها جائز إقامة للإذن العرفي مقام اللفظي، فلو أورد ألفا من الإبل إلى جدول ضعيف فيه ماء يسير فلا أرى جواز ذلك فيما زاد على المعتاد، نعم لو كان النهر لمن لا يعتبر إذنه كاليتيم والأوقاف العامة فعندي فيه وقفة؛ لأن صريح إذن المستحق لا يؤثر ها هنا فكيف يؤثر ما قام مقامه في العرف ا هـ. ملخصا وخالفه البلقيني فيما توقف فيه وأفتى بالجواز ويجاب عن علة توقفه بأن الإذن هنا ليس شرطا، وإنما الشرط عدم المنع ويعلم بالعادة أن نحو الصغير لو رشد لم يمنع، فاكتفي بذلك في إباحة تناول ما ذكر لعدم توقفه على الإذن، والأصل عدم المنع وبما تقرر من أن كلام الإمام السابق مفرع على الصحيح وهو بقاء الماء على إباحته يعلم الجواب عن قول السائل وهل هذا تفريع على القول ببقاء الماء على إباحته وقوله، أما إذا قلنا بملكه فيأتي فيه الخ. جوابه أنه كذلك كما دل عليه كلامهم وأشار إليه ابن الرفعة وقول السائل: أم يفرق الخ. جوابه أنه لا وجه للفرق؛ لأن ملحظ إيجاب بذل فضل الماء خبر الصحيحين: "لا تمنعوا فضل الماء لتمنعوا به الكلأ" أي: من حيث إن الماشية إنما ترعى بقرب الماء، فإذا منع من الماء فقد منع من الكلإ كذا قالوه وهو ظاهر في أنه لا فرق في ذلك بين ماء البئر والقناة والنهر إذا قلنا إن ماءه مملوك بل هو أولى منهما بذلك؛ لأنهما إذا وجب بذل فاضل مائهما بشرطه مع قلة مائهما فلأن يجب ذلك في النهر المتسع الماء من باب أولى فإن قلت ما تقدم من التفصيل السابق في الماء ينافيه ما ذكروه في الحطب من أنه حيث كان مباحا لم يكن لمن أشعل ناره فيه منع أحد من الانتفاع بها، وعليه وعلى الشق الأخير الآتي يحمل الحديث، وحيث كان مملوكا جاز المنع من الانتفاع بها بالأخذ منها ونحوه وعليه حمل القمولي إطلاق صاحب العدة أن له المنع وحمل قول المتولي، أما الاسطلاء أو الاستصباح بها أو منها فلا منع وعليه حمل القمولي أيضا قول المتولي إن لم يحتج إليها منعه، وإن احتاج لدفع برد أو تخفيف ثوب لم يمنعه ولا يأخذه منه عوضا فإن منفعته لا تقابل بعوض بيع ولا إجارة ا هـ. قلت: الفرق بين الماء وغيره أن غيره كالحطب لا يستخلف في الحال ويتمول في العادة بخلاف الماء فيهما فلذلك سامحوا فيه ما لم يسامحوا به غيره، على أن لك أن تقول الحطب كالماء، فإنه إنما لم يجز المنع في الحالة الأولى؛ لأن إشعال النار فيه لا يقتضي ملكه ولا الاختصاص به فهو باق على إباحته ولا في الحالة الثالثة لأن الاستضاءة منه متسامح بها عادة فهي كالشرب من المملوك، وإنما جاز المنع في الحالة الثانية؛ لأنه لا يتسامح

ج / 3 ص -109- به فهو كأخذ ما لا يتسامح به من الماء وقول السائل نفع الله تعالى به فماذا يجب عليه الخ. جوابه أن ما في الروضة هنا من وجوب قيمة الماء ينبغي حمله على الحالة الآتية فإن المعتمد ما صرحوا به في باب الغصب من أنه مثلي قال ابن الرفعة ما لم يغل بالنار نعم محل وجوب مثله إن كان له قيمة كما بينت ذلك في شرح الإرشاد في بابي التيمم والغصب وعبارته في الأول، وإنما يجوز له أخذه قهرا بقيمة له في ذلك المكان والزمان، وإن كان مثليا لما في أمره بأخذ المثل من الإجحاف به؛ لأن الماء في الحضر تافه إذ الفرض أنه أخذه في مفازة، وإن غرم القيمة في الوطن ونحوه مما لا قيمة للماء فيه فإن فرض الغرم بمحل الشرب أو بمحل آخر للماء فيه قيمة يوم الإتلاف، وإن كانت يسيرة غرم مثل الماء كسائر المثليات كما في البحر والعدة واستشكل وجوب المثل عند كونها يسيرة وأجيب بأنه الأصل، وإنما يعدل حيث لا مالية له ولا نظر لزيادة قيمة المثل ونقصها كما لا نظر لتفاوت الأسعار عند رد العين وهو وجيه، وقول الشارح أي: الشمس الجوجري: الإشكال أقوى؛ لأن قيمته إذا كانت في تلك الحالة درهما وفي مكان الإتلاف وزمانه ألفا فإيجاب دون القيمة إجحاف بالمالك، وهم إنما عللوا العدول إلى القيمة بدفع الإجحاف يرد بأن تعليلهم بذلك إنما هو عند عدم القيمة بالكلية إذ به يتحقق الإجحاف وأما حيث كان للمثل قيمة فلا عدول عنه كما يصرح به كلامهم الآتي في الغصب، وأجاب المصنف أي: صاحب الإرشاد بأن الماء وإن كان مثليا لنقله مؤنة ومن أتلف شيء لنقله مؤنة إذا ظفر به المالك في غير بلد التلف لا يطالبه بالمثل، بل بقيمة بلد التلف ولا يكلف المالك قبول المثل ويرد بأن الأليق بكلامهم ما مر من التفصيل، سواء أكان لنقله مؤنة أم لا، واعتبار مؤنة النقل أمر مر زائد على ذلك قد يجامعه، وقد لا فحيث كان المثل متقوما ولم يكن لنقله مؤنة وجب ولو في غير محل الإتلاف، وإن كانت القيمة فيه دون قيمة بلد الإتلاف وحيث لم يكن متقوما لم يجب، وإن لم يكن لنقله مؤنة وما اقتضاه جوابه من أنه ليس له أن يؤدي الماء في غير محل الإتلاف إذا كان له فيه قيمة دون قيمة محل الإتلاف مخالف لصريخ كلامهم انتهت عبارته في التميم، وعبارته في الغصب: نعم إن خرج المثلي عن أن يكون له قيمة كما لو غصبه في مفازة وتلف أو أتلفه هناك بلا غصب وكجحد غصبه وتلف أو أتلفه في الصيف ثم اجتمعا على شاطئ النهر أو بمحل قيمته فيه تافهة كهي على الشط أو أعلى منها بقليل في الأول أو في الشتاء في الثاني لزمه قيمة المثل في تلك المفازة أو في الصيف، ثم إذا اجتمعا في مثل تلك المفازة أو في الصيف فلا تراد، وقضية كلامهم أنه لا فرق بين أن يكون الماء بمحل الغالب لا قيمة له أصلا أوله قيمة تافهة، وقضية كلامهم التصوير بما إذا لم يكن له قيمة فإن كانت ولو يسيرة وجب المثل قاله ابن النقيب ثم استشكله وأجاب عنه أبو زرعة بأن الأصل المثل وهو متجه، وإن نازع الشارح أي الشمس الجوجري فيه وفي اقتضاء كلامهم لما ذكره ابن النقيب ما لا يخفى رده على المتأمل إذ قوله: إنما وجبت القيمة رفقا بالمالك، وأي رفق إذا كانت قيمته

ج / 3 ص -110- بالمفازة ألفا وبمحل الإعطاء دانقا، يرد بأنه يلزمه مثل ذلك فيما لو غصب برا مثلا يساوي ألفا فرد مثله وهو يساوي درهما فإنه يجوز كما شمله قولهم لا أثر للرخص والغلاء، وقوله: لا نسلم أن الماء لا قيمة له على الشط بأن الغالب ذلك حيث لا صفة زائدة على ما في النهر كصفاء وبرودة ولو وجده لا على الشط ونحوه، بل في مفازة أخرى طالبه بقيمة محل التلف إن كان لحمل الماء مؤنة، وإلا فلا كما علم مما مر انتهت عبارته في باب الغصب، وبها مع ما قبلها يتبين ما في إطلاق الروضة من وجوب القيمة وأن قول الأسنوي وأن ما فيها سهو والصواب إيجاب مثل الماء لا قيمته، فإن الماء مثلي كما سبق في الغصب، ولم يخالفوا هذه القاعدة في الماء إلا إذا غصبه في مفازة ثم قدم البلد فإنه لا يرد مثله؛ لأنه لا قيمة له هناك غالبا ا هـ. فيه تحامل ولو حمله على ما حملت عليه عبارتها لكان أصوب، وقد جرى ابن الصلاح في فتاويه على ما يوافق ما ذكرته فإنه سئل عمن له دولاب على نهر عظيم غير مملوك يديره الماء بنفسه ويرتفع الماء إليه في مواضع مهيأة له فهل يدخل الماء في ملكه بمجرد صيرورته في كيزان الدولاب كما لو استسقاه بنفسه في إناء ولو كان الماء ينصب من الدولاب في ساقية مختصة بملك صاحب الدولاب، فجاء جار له فخرق الساقية حتى انصب الماء إلى أرض الجار وسقى به أرضه فما الذي يلزمه أمثل الماء أم ثمن مثله أم أجرة مثل الدولاب للمدة التي انتفع فيها الغاصب بالماء وأجرة ما يجرى مجراه من الساقية وغيرها أم يجب عليه ثمن الماء والأجرة جميعا. فأجاب: نعم يملكه بمجرد حصوله في كيزان الدولاب، ويجب على الجار الغاصب مثل ذلك الماء محصلا في الموضع الذي كان المأخوذ معد السقية به، فإن تراضيا على أخذ قيمته جاز، وهذا بخلاف ما لو أخذ في البادية ماء أخذا يوجب الضمان حيث قلنا يضمنه في الحضر بقيمته لا بمثله؛ لأن المقدر بقدره في الحضر ليس مثلا لما بينهما من التفاوت العظيم في المالية، وهذا على الوجه المذكور لا تفاوت فيه والماء مثلي ا هـ. ووقع للأذرعي في توسطه أنه اعترض عليه بما فيه نظر وبيان ذلك أنه قال: وفيما أطلقه نظر من وجهين: أحدهما أن الماء ربوي على المذهب، ومعرفة مقدار ما اغتصب من ماء القناة ونحوها وسقي الأرض به كيلا أو وزنا لا يكاد ينضبط أصلا ولا سيما إذا طالت المدة فكيف السبيل إلى معرفة المماثلة في المقدار. وإذا تعذر ذلك ولا شك فيه في معظم الأحوال فلا سبيل إلى الإلزام بمثل مجهول؛ لأنه يوقع في الربا وحينئذ فيغرم القيمة للضرورة تخمينا ا هـ. وفيه نظر من وجهين: أحدهما أن الربا لا يكون إلا في ضمن عقد دون نحو فسخ وأخذ البدل ليس عقدا فاندفع قوله: إن ذلك يوقع في الربا ثانيهما كونه فرق بين اغتفار الجهل بالمقدار بالنسبة للقيمة دون أخذ المثل وهو يشبه التحكم؛ لأنه كما يحتاط لإلزام المثل كذلك يحتاط لإلزام القيمة فكيف يقال حينئذ بوجوبها على سبيل التخمين. على أنه لا تخمين ولا تعذر في معرفة المماثلة في المقدار خلافا لما زعمه؛ لأن المالك لا يقبل دعواه إلا إذا بين قدر ما غصب منه، ثم إن وافقه الغاصب على ذلك

ج / 3 ص -111- القدر ألزم بإعطائه مثله، وإن ادعى قدرا أنقص صدق بيمينه؛ لأنه غارم ولزم دفع مثل ما حلف عليه، ثم قال: والثاني أنه قد غصبه في وقت الحاجة الحاقة إليه، ويكون له قيمة خطيرة ذلك الوقت لحاجة الزرع ونحوه إلى السقي، فإذا رام رد مثله في حالة الاستغناء عنه كانت قيمته تافهة أو لا قيمة له، كما لو رده في الشتاء وأيضا فقد يكون في تحصيله مثله في موضعه المأخوذ منه إضرار بمالكه؛ لأن قناته ونحوها ملآنة بمائه الحادث بعد الغصب من الدولاب لا تسع لغيره، فلو أمر برد ذلك إلى موضعه لأضر بالمالك والملك، فكيف يجبر على قبول مثله هناك لو تصور معرفة مقداره. وإذا كان كما وصفنا فليس لكلامه مأخذ صحيح أو مأخذ ا هـ. المقصود منه نظر أيضا لما قدمته من أنه لا يجب رد مثل الماء إلا إذا كان له قيمة لها وقع دون ما إذا لم يكن له قيمة أو له قيمة تافهة كهي على الشط أو أعلى منها بقليل فحينئذ تجب قيمته يوم تلفه إذا كان له قيمة في ذلك الوقت أكثر من ذلك وهذا هو محمل كلام الروضة كما مر ومن حيث إنه كان له قيمة يوم التلف والرد فلا نظر إلى تفاوت القيمتين، بل يجب رد المثل فقوله فإذا رام رد مثله في حالة الاستغناء عنه الخ. لا يصلح للاعتراض على كلام ابن الصلاح وغيره لما تقرر أنهم قائلون في هذه الحالة برد القيمة لا المثل، كما لو غصب جمدا في الصيف ثم رام رد مثله في الشتاء، وقوله وأيضا فقد يكون الخ. يرد بأن محل رد المثل هنا حيث طالبه به المالك وإلا لم يستقل برده أخذا مما قالوه فيمن غصب ترابا وأتلفه وأراد رد مثله من أنه حيث لم يطالبه المالك برده فليس له رده بغير إذنه؛ لأنه تصرف في ملك الغير كما مر، وأن المعتمد أن الماء الذي لم يغل مثلي إلا في الحالة السابقة، وما نقله السائل عن بعض العلماء من أن الواجب عليه ما بين قيمتها الخ. فهو لا يوافق قواعد مذهبنا إلا إن فرض أنه حصل في الأرض تعييب بأخذ الماء منها فيجب حينئذ ما نقص من قيمتها، وقول السائل نفع الله تعالى به وما حقيقة الجعل الخ. جوابه علم مما مر أول هذا الجواب، وتفسيره الجعل والسوق بما ذكر غير مراد للفقهاء كما علم مما مر أيضا، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه إذا كانت الأرض الواحدة بعضها مرتفع وبعضها منخفض ولو سقيا معا لزاد الماء في المنخفضة على الحد المستحق مثلا أفرد كل بعض بالسقي مثلا وطريقه أن يسقي المنخفض ثم يسده ثم يسقي المرتفع مثلا فلو كانت هذه الأرض لاثنين وتضرر الذي يتأخر سقيه فهل يتعين حينئذ قسمة الماء لئلا يتقدم شريك على شريك أم لا. فإن قيل يفرد المرتفع بحاجز فالحاجز الذي يرد الماء هل هو عليهما معا أو على أيهما. فلو كانت هذه الأرض الواحدة منقسمة بين جماعة قطعا متفرقة ووجدنا عليها حاجزا يرد الماء فهل الملك فيه لمن يلي ملكه منهم كالجدار المتصل بملكه مع أنه مختص بما حصل عليه من نبات وحشيش ونحوهما أم هو للجميع بانتفاعهم برد الماء إلى أملاكهم وحبسه عن الخروج عنها فيكون حريما لهذه الأرض. ولأن العادة مطردة في جهة السائل في البيع عند الإطلاق

ج / 3 ص -112- إذا بيع كل ذراع بشيء معلوم من هذه الأرض وأمثالها أنه يحط هذا الحاجز من غير مقابلة بعوض وكذا يحطون شيئا من الثمن في مقابلة شيء من الأرض المبيعة بسبب وجود شجر فيها لأجنبي أو مصب ماء ونحو ذلك مما يضعف بسببه الإنبات هكذا اطرد العرف بذلك في جهتنا فهل هذه العادة متبعة معمول بها أم لا. فأجاب: بأن قول السائل نفع الله تعالى به إذا كانت الأرض الخ. أخذه من الروضة، وعبارتها: ولو كانت أرض الأعلى بعضها مرتفعا وبعضها منخفضا ولو سقيا معا لزاد الماء في المنخفضة على الحد المستحق أفرد كل بعض بالسقي بما هو طريقه قلت: طريقه أن يسقي المنخفض حتى يبلغ الكعبين ثم يسده ثم يسقي المرتفع والله سبحانه وتعالى أعلم ا هـ. وهذه الطريقة التي ذكرها محلها إن أمكنت وإلا حبس فيها من الماء بقدر ما لو اعتدلت لبلغ الكعبين كما في المطلب وعبارته، قال الماوردي: ولو كان في ملك واحد أرض بعضها مستغل وبعضها عال إن حبس الماء فيها حتى يبلغ العالي زاد على الكعبين في المستفل، وإن حبس في المستفل قدر الكعبين لم يبلغ العالي فلا يعمل بواحد من هذين ولكن نحبس فيها من الماء بقدر ما لو اعتدلت لبلغ الكعبين قلت: وهذا إذا لم يمكن سقى المستفلة أولا حتى يصل إلى الكعبين ثم يسد عليها ويرسله إلى العالية، أما إذا أمكن ذلك تعين فعله ا هـ. وعبارة جمع من شراح المنهاج وكأن هذا إذا لم يتيسر سقى العالية أولا حتى يبلغ الكعبين ثم يسد عليها الماء ويرسله إلى السافلة، فإن أمكن ذلك فمقتضى كلام الأصحاب تعينه قاله ابن الرفعة والقمولي ولا تخالف بين هذا وما قبله، بل حيث أمكن سقى المستفلة أولا أو العالية أولا كما ذكر تعين، وقول السائل فلو كانت هذه الأرض لاثنين الخ. جوابه أن أرضيهما إن كانتا تسقيان من ماء مباح أقرع بينهما كما اقتضاه قول الروضة ولو تنازع اثنان أرضاهما متحاذيتان أو أرادا شق النهر من موضعين متحاذيين يمينا وشمالا فهل يقرع أو يقسم بينهما أو يقدم الإمام من يراه. فيه ثلاثة أوجه حكاها العبادي قلت: أصحها يقرع والله أعلم ا هـ. قال الأذرعي وكأن الصورة فيما إذا أحييا دفعة واحدة أو جهل أسبقهما ا هـ. وهو ظاهر والكلام عند ضيق الماء وإلا سقى كل منهم متى شاء، أما إذا كانت أرضاهما تسقى من ماء مملوك لهما فإنه لا يقدم هنا الأعلى على الأسفل وحينئذ فإذا لم يمكن سقيهما معا ولا بنصب خشبة مستوية الأعلى والأسفل في عرض النهر ويفتح فيها ثقب متساوية أو متفاوتة على قدر حقيهما ولم يرضيا بقسمته بالمهايأة كيوم ويوم وطلب أحدهما قسمته بقطعة من أول الأراضي في الموضع الذي إذ قسم أمكن كل واحد أن يسقي أرضه بما يصيبه من الماء أجيب طالب القسمة حينئذ وأجبر صاحبه عليها كما يصرح به كلامهم في باب القسمة؛ لأن الماء من المثليات وقسمتها قسمة إجبار إذ الممتنع منها يجبر عليها، وإن كانت الأنصباء متفاوتة إذ لا ضرر عليه فيها وهذه القسمة إفراز لا بيع على المعتمد فيجوز في الربوي، وإن لم يوجد فيه التقابض في المجلس مثلا ومن ثم جازت القسمة فيها بالمهايأة كما صرحوا به بقولهم: وإن اقتسموا الماء بالمهايأة جاز، وقد يكون الماء

ج / 3 ص -113- قليلا لا ينتفع به إلا كذلك، وبهذا يعلم الجواب عن قول الأذرعي، وإذا قلنا: إنه أي: الماء المملوك فكيف ينقدح القول بالقسمة مهايأة على القول بأن القسمة بيع هذا لا سبيل إليه. وأما إذا قلنا إنها إفراز حق فهذا موضع تأمل ولم أر له ذكرا في كلامهم هنا فتأمله ا هـ. ولا يحتاج لذكرهم له هنا؛ لأنهم استغنوا بذكرهم ما يصرح بحكمه في القسمة كما علم مما قررته وقول السائل: فإن قيل ينفرد المرتفع الخ. جوابه أنه حيث أمكنت القسمة من غير أن ينفرد المرتفع بحاجز كما في الطريق التي ذكرناها لم يحتج إلى حاجز وحيث لم يمكن إلا بحاجز فالظاهر وجوبه عليهما لأن المصلحة العائدة منه لا تختص بأحدهما، بل هي عائدة عليهما؛ لأنه طريق إلى استيفاء كل منهما حقه ولا نظر إلى إمكان سقي أرض أحدهما بدونه؛ لأن اشتراكهما في الماء منع النظر إلى هذا الإمكان وصير أرض كل منهما لا يمكن سقيها من هذا الماء المشترك إلا بهذا الحاجز فاتضح عود منفعته عليهما، وقوله فلو كانت هذه الأرض الخ. جوابه أن الذي دل عليه صريح كلامهم في باب إحياء الموات أن الحاجز المذكور وما ينبت عليه ملك لجميع أرباب الأراضي التي تنتفع به برد الماء عنها فقد قالوا وتبعهم الشيخان في الروضة وأصلها ولو تنازع الشركاء في النهر في قدر أنصبائهم جعل على قدر الأرضين على الأصح لأن الظاهر أن الشركة بحسب الملك وكل أرض وجد في يد أهلها نهر لا تسقى الأرض إلا منه ولم يدر أنه حفر أو انخرق حكم لهم بملكه؛ لأنهم أصحاب يد وانتفاع فلا يقدم بعضهم على بعض والمراد بالنهر في الأولى ومثله الثانية الذي لا يعرف له أصل إلا أنهم يسقون أرضيهم منه كما قاله المتولي وبكلامه يعلم رد قول الأذرعي والظاهر أن صورة المسألة أن منبعه في أراضيهم المملوكة لهم فيملكونه، أما لو كان منبعه بموات أو كان يخرج من نهر عام كدجلة ونحوها فلا، بل هو باق على الإباحة ا هـ. وأما تنظير السبكي في ذلك بأن الأصل عدم الحفر وكثير من الأنهار غير مملوكة، والمحقق من اليد فيه الانتفاع والسقي منه ولا يكفي ذلك لدلالة اليد على الملك؛ إذ اليد التي تدل على الملك هي التي يكون معها الاستيلاء ومنع الغير فإن وجد ذلك دل على الملك وإلا فينبغي أن لا يحكم بكونه مملوكا لهم، نعم ذلك ظاهر في قناة أو ساقية يظهر اختصاصهم بها واستيلاؤهم عليها بحيث لا يستنكر أن يحموها ويسدوها فيرده أنا، وإن سلمنا أن الأصل ما ذكره وإلا فهو لا يدل على الملك، وكون المحقق من اليد فيه الانتفاع لا يمنع الحكم بالملك أيضا عملا بالظاهر وكون ذلك لا يكفي لدلالة اليد على الملك ممنوع ودعوى أنها لا تدل على الملك إلا إن كان معها استيلاء ومنع الغير إن أراد منعه بالفعل فممنوع أيضا أو بالقوة فهو لازم الاستيلاء وبقية نظره علم رده مما تقرر فالصحيح ما قالوه من دلالة ذلك على الملك، وحينئذ فكما أن السقي منه يدل على الملك لجميع الذين يسقون منه كما تقرر عن المتولي رد الحاجز هنا عن أرضين يدل على ملك أهلها له ولا نظر هنا لاتصاله بملك أحدهما ويفرق بينه وبين الجدار الذي ذكره السائل بأن الجدار ليس على ملكه لأحدهما

ج / 3 ص -114- بخصوصه قرينة إلا اتصاله بملك أحدهما اتصالا لا يمكن إحداثه، فحيث وجد هذا الاتصال حكمنا بملكه لمن اتصل كذلك بملكه وإلا حكمنا بأنه مشترك بينهما، والحاجز هنا على ملكه لأرباب الأراضي جميعهم قرينة وهي انتفاعهم به فعملنا بها، ولم ننظر إلى اتصاله بأحدهما مطلقا؛ لأنه عارضه ما هو أقوى منه، وأما الجدار فالاتصال المذكور فيه لم يعارضه شيء فلهذا حكمنا بقضيته وما ذكرته من أن ما ينبت عليه ملك للجميع هو المعتمد وقول البصريين ما نبت بنفسه لا يملكه مالكها ضعيف وكذلك قول الماوردي ما نبت بنفسه في مرصدة للزرع والغرس لا يملكه مالكها بخلاف المرصدة للكلأ فتفصيله ضعيف، بل قال ابن الرفعة: إنه غريب وقول السائل فهل هذه العادة متبعة معمول بها أم لا. جوابه أنه لا عبرة بها في حط شيء من الثمن بسبب ما ذكر؛ لأن البيع إذا وقع بثمن معلوم ملكه البائع واشتغلت به ذمة المشتري، وقضية العادة لضعفها لا تقوى على إزالة شيء مما اشتغلت به الذمة يقينا، بل لا طريق هنا إلا الإعطاء أو الإبراء، وأما إطرادها بأنه إذا بيع كل ذراع بشيء معلوم فلا يحتاج إليه إذا قلنا إن الحاجز المذكور ملك لجميع الأراضي كان بمنزلة حريم الدار؛ لأن الحريم هو ما يتم به الانتفاع وبيع الدار دون حريمها لا يصح بشرطه المقرر في محله بخلاف ما إذا شرط دخوله أو لم يتعرض له فكذا يقال في هذا الحاجز إن شرط عدم دخوله بطل البيع، والأصح ودخل حصة المبيع منه، وإن لم يتعرض لدخوله، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه لو كانت أرض بين شخصين لواحد أعلاها وللآخر أسفلها فأخرب السيل أعلاها وأصلحه مالكها مثلا لكن بقي منخفضا يأخذ أكثر من حقه ولا يجري إلى الأسفل إلا بزيادة على ذلك مثلا وطلب الأسفل حقه فما حكم ذلك وهل الإصلاح على من أخرب السيل ملكه منهما واجب ليصل صاحبه إلى سقي ملكه. سواء أوجبنا العمارة أم لا أو الحكم غير ذلك. وما هو ذلك. فلو انخفضت أرض الأسفل ولم يستقر الماء في أرض الأعلى إلا بعد الزيادة في السفلى على قدر الحاجة أو انخفض الحاجز الذي يرد الماء ولم يرد لصاحبه إلى شريكه ما يكفيه من الماء وأوجبنا العمارة، لكن تعسر أو تعذر ردها على ما كانت عليه، فما يكون الحكم في ذلك هل يغرم من وجب عليه الرد منفعة أرض صاحبه مدة التعطيل إلى أن يكمل الإصلاح الواجب عليه كما في هدم السقف المستحق البناء عليه بجامع وجوب الإعادة عليهما أو لا إذ لا تعدي من صاحب الأرض وهل رد الحاجز من أخرب السيل ملكه المجاور للعاجز أو عليهما أو عمارة الحاجز تابعة لملكه فإن كان الملك فيه لهما فالعمارة عليهما أو لأحدهما فعليه. أوضحوا لنا الجواب عن ذلك أثابكم الله الجنة. فأجاب: بأن صاحب الأعلى الذي أخربه السيل إذا أراد إصلاحه يلزمه أن يعيده كما كان فإذا أصلحه وبقي منخفضا لزمه أن يفعل ما يمنعه من أخذ أكثر من حقه كأن يطمه حتى يرتفع إلى ما كان عليه أولا فإن تعذر وقف حتى يصطلحا ولا يجب عليه إصلاح ملكه، وإن توقف عليه سقي ملك الأسفل أخذا من قولهم لا يجبر شريك على إعادة الجدار أو

ج / 3 ص -115- البيت المشترك إذا انهدم ولو بفعله كما لا يجبر على زرع الأرض المشتركة؛ ولأن الممتنع يتضرر أيضا بتكليفه العمارة، نعم يجبر في الأرض على إجارتها وبهذا يندفع الضرر قال الشيخان ويجري ذلك في النهر والقناة والبئر المشتركة واتخاذ سترة بين سطحيهما قال القاضي وغيره: ولا يجبر أيضا على سقي النبات من شجر وغيره، وقول الحوزي يجبر عليه اتفاقا ضعيف وصرحوا أيضا بنظير مسألتنا وهو أنه لو كان علو الدار لواحد وسفلها لآخر وانهدمت فليس للأول إجبار الثاني على إعادة السفل ولا للثاني إجبار الأول على معاونته في إعادته انتهى، فإن قلت صرحوا هناك أيضا بأن للشريك إعادة المشترك بآلة نفسه؛ لأن له غرضا في وصوله إلى حقه بخلافه بآلة شريكه أو بالآلة المشتركة وبأن لصاحب العلو في الصورة السابقة بناء الأسفل بما له، وقياسه هنا أن للأسفل إصلاح العليا إذا توقف وصوله لحقه عليه؛ لأن له غرضا في وصوله إلى حقه قلت: يمكن أن يقال قياس الصورة الأولى ذلك، وقد يومئ إليه قول القاضي أبي الطيب وابن الصباغ فإن قيل: أساس الجدار بينهما فكيف جوزتم له بناءه بآلته وأن ينفرد بالانتفاع به بغير إذن شريكه قلنا: لأن له حقا في الحمل عليه فكان له الإعادة ا هـ. وكذا يقال في مسألتنا له حق الإجراء في العليا فإذا امتنع صاحبها من إصلاحها كان للأسفل إصلاحها حتى يصل إلى حقه، ويمكن أن يفرق بين مسألتنا ومسألة الجدار المشترك بأن الشريك مالك للبعض وله حق الحمل على المنهدم فساغت له الإعادة بخلاف الأسفل هنا، فإنه ليس كذلك، وأما الصورة الثانية أعني قولهم لصاحب العلو بناء الأسفل بما له فقياسها أن للأسفل هنا الإصلاح أيضا بجامع أن كلا من صاحب العلو هنا والسفل ثم ليس مالكا لشيء مما بنى فيه فكما سامحوا للأعلى في ذلك مع عدم ملكه للعرصة المبني فيها ولا لشيء منها حتى يصل لحقه وهو الحمل على ما بناه، فقياسه أن يسامح هنا لذي السفلى في إصلاح العليا حتى يجري منها إلى أرضه، وإذا انخفضت السفلى ولم يستقر الماء في العليا إلا بعد الزيادة المذكورة لم يلزم مالك السفلى ذلك نظير ما مر في التي قبلها، نعم إن أراد إصلاحها ألزمه أن يردها إلى ما كانت عليه، فإن تعذر الأمر يصطلحا وقياس ما مر أن لصاحب العليا إصلاح السفلى المتوقف عليه سقي أرضه ليصل إلى حقه، وإذا انخفض الحاجز الذي يرد الماء فإن كان مختصا بأرض أحدهما فإصلاحه إليه إن شاء فعله، وإن شاء تركه، وإن كان مشتركا بين أرضيهما فإن اتفقا على إصلاحه فذاك وإلا لم يجبر أحدهما نظير ما مر في الجدار المشترك إذا هدمه أحدهما فعلم أنه لا يتصور وجوب إعادته، وبهذا يتضح الفرق بينه وبين تشبيه السائل له بالسقف الذي ذكره، نعم إن كان استحقاق الأسفل الإجراء في ملك الأعلى بعقد بيع وأخرب الأعلى محل الإجراء غرم للأسفل قيمة حق الإجراء كما صرحوا به للفرقة بينه وبين حقه بما فعله حتى إذا أعيد محل الإجراء أعيد الإجراء ورد القيمة لزوال الحيلولة، وما تقرر من غرم القيمة مبني كما في الروضة وأصلها على أن من هدم جدار الغير يلزمه أرش النقص لا إعادة الجدار

ج / 3 ص -116- وهو المعتمد، سواء أكان الهادم هو المالك أو غيره خلافا لما صوبه الأسنوي كالسبكي؛ لأن الجدار ليس مثليا كما جزم به الرافعي، نعم إن أراد أنه إذا هدم جدار نفسه الذي استحق غيره البناء عليه لزمه إعادته لا من حيث كونه مثليا، بل من حيث إنه فوت بالهدم على المشتري المنفعة التي استحقها عليه بالعقد فلزمه تحصيلها بإعادة محلها اتجه ما قالاه، ومنه يعلم أنه يجب هنا على الأعلى الذي أخرب محل الإجراء الذي استحقه الأسفل بعقد البيع أن يعيده من حيث إنه فوت عليه المنفعة التي استحقها عليه بالعقد فلزمه تحصيلها بإعادة محلها، واعلم أن هادم الجدار لا يغرم أجرة البناء لمدة الحيلولة قال الإمام: لأن الحق على التأبيد وما يتقدر لا ينحط مما لا يتناهى قال الأسنوي: وفي كلامه إشارة فيما إذا وقعت الإجارة على مدة والمتجه عدم الوجوب؛ لأن وجوب الأجرة للحيلولة إنما محله عند قيام العين ا هـ. وبه يعلم عدم صحة التشبيه في قول السائل هل يغرم من وجب عليه الرد منفعة عين صاحبه مدة التعطيل إلى أن يكمل الإصلاح الواجب عليه كما في هدم السقف المستحق للبناء عليه ا هـ. ووجه رده ما تقرر في مسألة البناء أنه لا يغرم أجرته لمدة الحيلولة فلو قال السائل: هل يغرم من وجب عليه الرد قيمة حق الإجراء الذي أحال بينه وبين مستحقه كما في هدم السقف الخ. لصح التشبيه كما يعلم مما قدمته وبما تقرر أولا علم الجواب عن قول السائل وهل رد الحاجز الخ.
فائدة: إذا انهار النهر المشترك أو القناة المشتركة وانقطع ثم تولى أحد المستحقين إصلاحها أو عمارتها لم يكن له منع الباقين عن الماء؛ لأنه ينبع مشتركا بينهم وليس لأحد أن يمنع المالك من الارتفاق بملكه، والله تعالى أعلم.
وسئل: عما لو كانت أرض لاثنين لأحدهما أعلاها أي من المكان الذي يلي مصب الماء وللآخر أسفلها والماء يجيء فيه التراب فأراد الأسفل أن يجعل في ملكه حاجزا لمنع التراب الآتي في الماء ويترك في الحاجز فتحا يجري منها الماء إلى أرضه ويترك الضرر من التراب على صاحبه الذي أرضه مجاورة لمصب الماء فهل له ذلك؛ لأنه يتصرف في خالص ملكه أو لا لإضراره بملك صاحبه لأن القاعدة أن الشخص يتصرف في ملكه بما يضر الملاك لا الأملاك فلو لم يكن ثم تراب يخشى الضرر بسببه هل يجوز ذلك أم لا. ولو انعكس الحكم بأن أراد صاحب مصب الماء وهو الأعلى أن يجعل في أرضه حاجزا أو يترك للأسفل فتحا يخرج منه الماء إلى الأسفل هل له ذلك أم لا. فلو كانت أرض الأسفل يخشى خرابها فخاف الأعلى أن يخرج الماء عن جميع أرضيهما فأراد الأعلى أن يجعل الحاجز لأجل ذلك فهل له ذلك أم لا. فقد أفتى بعض فقهاء تلك الجهة بالمنع معللا ذلك بأن الأسفل يستحق الشرب من جميع أجزاء الأرض العليا من غير تخصيص بالبعض فهل ما قاله مقرر أم لا. ويفرق بين الضرورة وعدمها. فأجاب: بأن الذي يتجه في ذلك أنه إن اعتيد

ج / 3 ص -117- نصب مثل الحاجز المذكور في نظير ذلك جاز له ذلك، وإن أضر أرض جاره فإن لم يعتد ذلك وضر أرض جاره منع منه، ويشهد له قولهم في باب إحياء الموات متى تصرف في ملكه على العادة جاز وإن تضرر به جاره. ولا ضمان عليه إذا أفضى إلى تلف كما لو اتخذ بئرا على الاقتصاد المعتاد في داره أو حفر فيها بالوعة كذلك فاختل بأحدهما حائط جاره أو نقص به ماء بئره أو تغير بالنجس بخلاف ما لو جاوز العادة فإنه يمنع مما يضر بالملك دون المالك ا هـ. وإذا أراد صاحب العليا أن يجعل فيها حاجزا أو يترك منافذ يخرج الماء منها إلى الأسفل لم يجز له ذلك إلا بإذن صاحب السفلى؛ لأن من استحق السقي بطريق لا يجوز أن يفعل له بدلها إلا برضاه ولا نظر أي: أن هذه المنافذ تكفي أرضه؛ لأن الماء قد يقل فيرده الحاجز عن السفلى فلا يصل لها من المنافذ ما يكفيها أو ما يساوي ما كان يصل لها لو لم يكن هناك ذلك الحاجز، ومما يصرح بذلك قول التتمة لو استحق إجراء الماء في نهر في أرض إنسان فأراد تحويله إلى موضع آخر من الأرض لم يكن منه وفي وجه أنه إذا كان تحوله إلى بقعة هي أقرب إلى أرضه من الموضع الأول يلزمه؛ لأنه روي فيه عن قضاء عمر رضي الله تعالى عنه وإسناده منقطع ا هـ. فانظر إلى كونه منع تحويله إلى موضع آخر، وإن كان إلى أصلح وأنفع من الأول فامتناع ما في مسألتنا أولى؛ لأن ما يريد يفعله من فتح المنافذ أدون من الأول الذي كان يستحقه الأسفل وبهذا يعلم أن ما نقل في السؤال عن بعض الفقهاء من أنه أفتي بالمنع في الصورة المذكورة في السؤال صحيح مقرر مؤيد بتصريح صاحب التتمة بما يوافقه ولا نظر في مثل ذلك للضرورة ولا لعدمها كما اقتضاه قول التتمة أيضا لو كان لصاحب الأرض نهر ممتد في الأرض إلى طرف ملك جاره، وليس لجاره نهر يجري فيه الماء إلى ملكه فأراد إجراء الماء في نهر جاره، واحتاج صاحب الأرض إلى سقي أرضه وسوق الماء فيه لم يلزمه تمكينه، وإن لم يكن مالكه محتاجا إلى سوق الماء فيه كما لا يلزمه تمكين الغير من سكنى داره التي لا يحتاج إليها ا هـ. ملخصا فإن قلت هذا الحاجز لمصلحتهما فلم لم يجبر الممتنع منه عليه إذا لم يكن فيه ضرر بوجه. قلت غايته أن فيه إصلاحا للملك أو عمارة له، وقد تقرر أن لا إجبار على ذلك مطلقا، فإن قلت سلمنا أن الممتنع لا يجبر، لكن لم جاز للأسفل المنع منه كما قررته مع ما فيه من الإصلاح وعدم الضرر فيه على الأسفل، بل فيه عود مصلحة على ملك الأسفل قلت: لا ضرورة إلى كون الحاجز يفعل في أرض الأعلى ويفتح منها منافذ يخرج منها الماء لأرض الأسفل لإمكان أن يجعل الحاجز في آخر أرض الأسفل وعلى تقدير أن لا يمكن ذلك فالشخص لا يجبر على السكوت عن حقه لمصلحة غيره، وإن كان فيه مصلحة تعود عليه نعم إن كان ذلك الحاجز يسيرا تمكن إزالته في الحال واضطر إلى وضعه وأراد وضعه زمنا قليلا بقدر الضرورة ثم رفعه ولم يحصل للأسفل منه ضرر بوجه بأن يحول الماء الجاري إلى أرضه إلى محله كأن وضع الحاجز المذكور في مجراه وفتح فيه منافذ تكفي أرض الأسفل احتمل

ج / 3 ص -118- حينئذ أن يقال بأنه يمكن من ذلك أخذا بإطلاق التتمة السابق، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه لو وجدنا في أرض حواجز والماء يخرج بين الحواجز إلى أسفل هذه الأرض وأعلاها لجماعة وأسفلها لآخرين مثلا فادعى بعض الأسفلين حدوث الحواجز بغير حق وطلب إزالتها وسقي نصيبه من جميع الأرض العليا من غير تخصيص بفتح مثلا وثبت ذلك في حقه واعترف بعض شركائه بكون الحواجز موضوعة بحق فما حكم ذلك. ولو ادعى ذلك جميع الأسفلين، لكن حلف بعضهم ونكل بعض فما الحكم في ذلك. فأجاب: بأن دعوى بعض الأسفلين حدوث الحواجز بغير حق مسموعة، لكن يلزم من أنكر إحداثها ومن ادعى أنها موضوعة بحق الحلف على ذلك فإن نكل من لزمه يمين كذلك عنها حلف المدعي على أنها موضوعة بغير حق، ثم يزال حينئذ ما يخص الناكل منها فإن نكل الأعلون جميعهم حلف الأسفلون وأزيلت كلها، وبما تقرر علم أن من ادعى إحداثها بغير حق لا يقبل قوله بمجرده، بل لا بد من بينة على ذلك وإلا صدق من ادعى أنها موضوعة بحق بيمينه؛ لأن الظاهر وضعها بحق كما يصرح بذلك قول الشيخين وغيرهما لو وجدنا جذعا لإنسان موضوعا على جدار لآخر ولم نعلم كيف وضع فالظاهر أنه وضع بحق فلا ينقض ويقضى له باستحقاقه دائما فلو سقط الجدار وأعيد فله إعادة الجذع ولمالك الجدار نقضه إن كان متهدما وإلا فلا ا هـ. فإن قلت: يعكر على ذلك ما أفتى به البغوي من أنه لو كان يجري ماء في ملك غيره فادعي المالك أنه كان عارية قبل قوله، قلت: أما الفرق بين هذه وصورة السؤال فواضح؛ لأن اليد في الحواجز لجميعهم واليد تدل على الملك والاستحقاق؛ فلذا لم يقبل قول من يدعي عدم الاستحقاق؛ لأن الأصل عدم التعدي بخلاف من يدعي ملك المجرى في صورة البغوي، فإن اليد ليست له بل لمالك الأرض التي فيها المجرى، فإذا ادعى أنه ليس ملك الآخر وأنه إنما يجريه فيه عارية قبل قوله لقوته بكون اليد عليه له وهي تدل على الملك على أنه لم يدع تعدي صاحب الماء فلا جامع بين مسألته وصورة السؤال، وأما الفرق بين صورة البغوي وصورة الشيخين فيما إذا ادعى صاحب الجدار وضع الجذع عليه بغير حق وادعى صاحب الجذع وضعه بحق فيحكم لصاحب الجذع بالظاهر من أنه موضوع بحق وتفرض مسألة البغوي فيما إذا اتفقا على أن الماء يجري بحق، لكن قال المالك: عارية، وقال مالك الماء: إجارة أو بيع فيصدق المالك؛ لأن العارية أدنى الأنواع الثلاثة فهي محققة وما عداها مشكوك فيه، والأصل عدمه فلذا صدق المالك، وهذا أقرب عندي وبه يعلم أنهما لو اتفقا في مسألة الجدار على وضع الجذع بحق، وقال المالك: عارية، وقال مالك الجذع: إجارة أو بيعا صدق المالك وإن مالك الأرض في مسألة البغوي: لو قال: هذا الماء يجري بغير حق، وقال مالكه: بل يجري بحق ولم يعلم كيف وضع قضي له باستحقاقه دائما، وهذا جمع حسن إن شاء الله ولعله مرادهم، وإن لم يصرحوا به، بل يتعين المصير إليه توفيقا بين كلام الشيخين والبغوي، فإن كلامه نقله جمع متأخرون وأقروه مع

ج / 3 ص -119- ذكرهم كلام الشيخين السابق قبله بقليل ولم يعترضوا أحدهما بالآخر فدل على أن كلا من الكلامين معتمد وقد علمت ما فيهما وأنه لا يصح الجمع بينهما إلا بهذا الحمل الذي ذكرته والله سبحانه وتعالى ولي التوفيق والهداية وهو أعلم بالصواب ثم رأيت عبارة البغوي في فتاويه تومئ لما ذكرته فإنه قال: فيها رجل يجري ماء بحر إلى ملك الغير فقال صاحب الملك: لا حق لك فيه إنما هو عارية وادعاه من كان يجري الماء فالقول قول صاحب الملك مع يمينه ا هـ. فأفهم قوله لا حق لك فيه إنما هو عارية أن المراد لا ملك له فيه وقوله وادعاه من كان يجري أنه إنما ادعى ملكيته، وهذا هو عين ما قدمته في تصوير كلامه قبل أن أرى عبارته هذه، والله تعالى أعلم.
وسئل: رضي الله تعالى عنه قال في الروضة في الأراضي التي تشرب على التعاقب ولم يحبس الأول الماء في أرضه وجهان الذي عليه الجمهور أنه يحبس حتى يبلغ الكعبين، والثاني يرجع في وقت السقي إلى العادة والحاجة، وعليه فهل للعادة مقدار مقدر يعرف به ما تحتاجه الأرض العليا من الماء أي: السيل الأول ثم ما يليه إذا اتبعت السيول فإن عادة أهل البحار الأسف على الماء خصوصا في جهتنا ما يخرجون شيئا من الماء إلا وهم يقدرون على حفظه وهل يقال: إن العادة في ذلك ما يرد به الشجر والثمر والزرع ونحوها أم هو غير ذلك، وما هو. فأجاب: بأن معنى تقديم الأول، فالأول المذكور في الروضة وغيرها أن كل واحد يحبس الماء إلى أن يبلغ الكعبين للحديث الصحيح أنه صلى الله عليه وسلم قضى بذلك، والتقدير به هو ما قاله الجمهور للحديث وتبعهم الحاوي الصغير كالمحرر وغيره، لكن نقل الشيخان بعد عن الماوردي أن الأولى التقدير بأن كل واحد منهم إنما يقدم بقدر حاجته على ما اعتادوه في ذلك، واعتمد ذلك السبكي والأذرعي وغيرهما وجزم به المتولي، وما في الحديث واقعة حال مع احتمال أنه عادة أهل الحجاز فمن ثم كان الأولى وإلا ضبط التقدير بالحاجة؛ لأنها تختلف باختلاف الأرض وباختلاف ما فيها من زرع وشجر وبوقت الزراعة وبوقت السقي وبهذا يعلم الجواب عن قول السائل وعليه فهل للعادة الخ. لأن المراد بالعادة الحاجة كما تقرر ومن ثم قال في الروضة إلى العادة والحاجة فبين بعطف الحاجة على العادة أن المراد الحاجة على قدر عادة أهل تلك الناحية، والله سبحانه وتعالى أعلم.
وسئل: لو ثبت أن هذه الساقية أي النهر مسقى لأهل هذا النخل مثلا وأن هذا النخل يشرب أولا ثم هذا ثم أن النخل المقدم المتقدم شربه تعطل بأن ارتفع على من خلفه بسبب إهمال مالكه فصار لا يدخله إلا قليل من الماء بحيث لا يصل إلى من خلفه الذي مترتب شربه على شربه فهل يجبر الأول على تعميق المرتفع من أرضه حتى يسقي من خلفه فإن قلتم نعم فامتنع وأراد من خلفه أن يعمقه ليصل الماء إليه فهل يمكن من ذلك. فإن قلتم نعم فذاك، وإن قلتم لا فقد تعطل شرب من خلفه بسببه، وهذا إضرار. فأجاب: بأن الجواب

ج / 3 ص -120- عنه مر مبسوطا في الجواب الرابع والعشرين والخامس والعشرين وحاصله أن الأول لا يجبر على تعميق المرتفع من أرضه وأن لمن خلفه أن يعمقه حتى يصل الماء إليه كما مر ثم مع بيان ما يؤيده، وإذا فرض أنه أصلحه عاد حق الأول بحاله وصار مقدما على من بعده كما علم بالأولى مما مر في الفائدة المذكورة آخر الجواب الرابع والعشرين.
وسئل: رضي الله تعالى عنه لو جرت العادة ببلد أن الأول يسد الماء على من بعده بتراب معلوم أو حجر معدود أو بخشب أو سعف نخل هل هذه العادة لازمة متبعة مع عدم انضباطها، وإن اطردت أم لا. مع أنه لا خفاء أن التراب يسد جميع الماء بحيث إنه لا يخرج إلى الأسفل شيء بخلاف ما ذكر بعده. فأجاب: بأنه لا خفاء أن الحق للأول فيسد إلى تمام حاجته عمن بعده بما شاء من حجر وغيره، نعم إن اعتيد السد بشيء ينزل من خلاله شيء إلى شيء إلى أرض من بعده وكان في ذلك نفع لها بما يصلها من هذا الماء القليل قبل أن يأتيها الماء الكثير واطردت العادة بذلك فلا يبعد أن يجب على الأول أن يسد بذلك ولا يجوز له السد بما يمنع أكثر مما اعتيد فضلا عن أن يسد بما يمنع بالكلية، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه في أرضين مستويتين أو عليا وسفلى بينهما حاجز هل اليد فيه لمالكيهما على السواء أو يختص به صاحب العليا. وكلامهم في المياه يقتضي الأول ولو كان عليه شجر كنخيل هل يختص به صاحب الشجر دونهما أو ببعض منه. فأجاب: بأنه يعلم مما مر مبسوطا أواخر الجواب الحادي والعشرين، وحاصله أن الذي دل عليه كلامهم أن اليد في الحاجز المذكور لملاك الأرضين وأن ما ينبت عليه لهم أيضا ولا يختص به أحدهم، نعم إن كان شجر لغيرهم فاليد فيه لمالك الشجر فيما يظهر؛ لأن دلالة الشجر على ملك مغرسه لمالكه أقوى من دلالة انتفاع الأراضي به من حيث حبسه للماء حتى يعمها ويسقيها على ملك مالكيها له؛ لأن الأول أمر حسي متصل به وثابت، والثاني مجرد انتفاع وهو أمر تقديري منفصل عنه.
ولا خفاء أن الأول أقوى فيدل على أن الملك فيه لمالكه فإن قلت يحتمل أن النخل كان لهم وباعوه لأجنبي من غير شرط القلع، وحينئذ فهو إنما يستحق بقاءه فيه من حيث استحقاقه منفعة المغرس ما بقي الشجر فيه قلت لا نظر لهذا الاحتمال على أنه يحتمل أيضا أن الأرض لصاحب النخل، وإنما ساقياه على تلك الأراضي ويكون مالكها أذن لهم في جعلها حاجزا لمياههم فلما تعارض الاحتمالان قدمنا الأقوى في الدلالة على الملك وهو النخل هذا كله حيث لا بينة لهم وإلا قدم من شهدت له البينة بملكه، ولأصحاب الأرض تحليف صاحب النخل أن الملك له هذا كله إن كان الحاجز
هو مغارس النخل، أما لو كان غير المغارس فيكون هو لملاك الأرض وتكون هي لمالك الشجر، والله أعلم.
وسئل: رضي الله تعالى عنه لو ادعى جماعة على شخص أنهم يستحقون الشرب من أرضه لأرضهم أو شجرهم ولا بينة لهم ورد اليمين عليهم فحلف بعضهم ونكل بعضهم

ج / 3 ص -121- والحال أنه لا يمكن إفراد نصيب الحالف بالسقي فما حكم ذلك. وكذلك لو ادعوا استحقاق الشرب من نهره لأرضهم واقتضى الحال تحليف بعضهم ونكول بعض فهل يفوت حق الحالف حذرا من استحقاق من لم يحلف بيمين غيره أو يرسل للحالف بمقدار نصيبه من الشرب فقط وإن أدى إلى أن يسقي بذلك القدر المرسل بينه وبين من لم يحلف وفي فتاوى الفقهاء المتأخرين من جهة السائل كلام ظاهره التناقض. فأجاب: بأن المدعين لاستحقاق الشرب إما أن تكون أرضهم واحدة وهم مشتركون فيها على الإشاعة، أو متعددة متمايز بعضها عن بعض وتعذر سقي نصيب أحدهم في الصورة الأولى ظاهر بخلافه في الصورة الثانية، وعلى كل فمن حلف بعد نكول جاحد استحقاق الشرب من أرضه أو نهره استحق نصيب شرب أرضه من أرض الناكل أو نهره ثم إن قسمت المشتركة في الصورة الأولى وأمكن سقي نصيبه فيها وفي الثانية فواضح، وإن لم يقسم أو فرض على بعد عدم سقي أرضه أو شجره لم يسقط حقه، بل إذا طلبه أرسل له بقدره ولا نظر لعود نفعه على غيره إذا رضي هو بذلك فإن قلت ينافي ذلك قول الروضة لو أراد أحدهم أن يأخذ نصيبه من الماء وسقى به أرضا ليس لها رسم شرب من هذا النهر منع منه؛ لأنه يجعل لها شربا لم يكن قلت كلام الروضة إنما هو كما ترى فيمن أراد أن يأخذ نصيبه ويسقي به أرضا ليس لها رسم شرب بالكلية، وهذا لم يرد سقي أرض شريكه أصلا، وإنما أراد سقي أرض نفسه التي ثبت لها رسم شرب لكنه لا يمكن إلا بسقي أرض شريكه أو جاره إن فرض فلا يمكن أن يفوت عليه حقه مع عذره بخلاف ما في مسألة الروضة فإنه متمكن من سقي أرضه التي لها رسم شرب فإذا أراد مع ذلك أن يأخذ نصيبه الذي لها ويصرفه إلى أرض أخرى له أو لغيره منع منه لما ذكره في الروضة، ويؤيد ما ذكرته ما أفهمه كلام الروياني من أن محل المنع ما إذا ساق الماء إلى الأرض التي ليس لها رسم شرب ابتداء أما لو ساقه إلى أرضه المستحقة للشرب ثم نقله منها إلى أخرى فإنه يجوز ويوافقه قول الروضة وأصلها في مبحث قسمة الماء، ويسوق كل واحد نصيبه في ساقيته إلى أرضه وله أن يدير رحى بما صار له ا هـ. فدل كلامهما على أن له أن يدير به الرحى ولو في أرض أخرى له وحينئذ فإذا جاز له ذلك فلأن يجوز له ما ذكرناه في صورة السؤال بالأولى؛ لأن الأرض الأخرى التي يدير الرحى فيها هنا منفردة لا ضرورة إلى الإدارة فيها بخلاف سقي أرض الشريك أو الجار من نصيبه في مسألتنا فإنه مضطر إليه لتوقف سقي ملكه عليه، فإن قلت: قيد المحاملي ما في الروضة وأصلها بما إذا كان يديرها في أرضه التي لها رسم شرب منه قلت كلامهما لا يقتضي هذا التقييد فيحتمل اعتماد إطلاقهما ويحتمل الأخذ بقضية التقييد، وعليه فلا ينافي ما قلناه لما علمته من الفرق بينه وبين مسألتنا من أن هذا لا ضرورة إليه بخلاف ما في مسألتنا فإن قلت ما ذكره فيها هل هو في النهر المباح أو المملوك. قلت: ظاهر كلامهما أنه في المملوك ويوافقه قول الروياني، وإن كان الشرب في نهر غير مملوك فأراد أن ينقل إلى أرض أخرى

ج / 3 ص -122- فينبغي أن يجوز إذا لم يضيق الماء وإلا قدم الأسبق وتنظير الأذرعي فيه في قوته بأنه قد لا يضيق الآن ويضيق فيما بعد فيثبت له على طول الأمد شرب فيه لا أصل له يرد بقول الروضة وأصلها في النهر المباح: ولو أراد رجل إحياء موات وسقيه من هذا النهر فإن ضيق على السابقين منع؛ لأنهم استحقوا أرضهم بمرافقها والماء من أعظم مرافقها وإلا فلا منع وسلك في توسطه طريقة أخرى وهي أن ما في الروضة من المنع محله إذا قلنا إنهم لا يملكون الماء وما في غيرها كالكافي وجرى عليه الدارمي وغيره من عدم المنع في صورة الروضة محله ما إذا كان الماء مملوكا لهم فله أن يفعل بنصيبه بعد إفرازه ما شاء وإذا امتنعوا من ذلك أجبروا عليه وهذه الطريقة ضعيفة؛ لأن صريح كلام الروضة يردها كما علم مما تقرر، وبحث ابن الرفعة أن محل المنع في كلام الروضة في أرض يجعل لها رسم شرب وهو أعلى الساقية؛ لأن فيه إثبات حق التقديم لها بخلاف ما إذا كانت في أسفلها بحيث لم يبق بعدها أرض لها حق شرب فيجوز؛ لأنه بذلك لا يعطل على غيره حقا قال الأذرعي: وفيه نظر ظاهر؛ لأنه يثبت لها حق عند تقادم العهد لم يكن استدلالا بظاهر الحال عند انطواء معرفة أصل ذلك ا هـ. وهو ظاهر فبحث ابن الرفعة ضعيف.
وسئل: رضي الله تعالى عنه عن قول الروضة لو اشترك جماعة في الحفر اشتركوا في الملك على قدر عملهم ثم لهم قسمة الماء بنصب خشبة مستوية الأعلى والأسفل في عرض النهر ويفتح فيها ثقب متساوية أو متفاوتة على قدر حقوقهم هل ذلك على سبيل الإجبار إذ لا يستوي النصيب من الماء إلا بذلك أم لا. وهل يقوم البناء بالحجر ونحوه مقام الخشبة أم لا. قال في الروضة: لو تنازع الشركاء في قدر أنصبائهم هل يجعل على قدر الأرضين أم لا. وصحح الأول هل ذلك إذا لم يكن ثم قواسم للماء، فإن كانت فهل تدل على اليد أم لا. فلو وجدنا الثقب متساوية مع تفاوت الأرضين أو بالعكس وذلك هو مع جهلنا بملك النهر في الأصل، ولكن وجدنا عمل أهله الآن معلوما فيه عند احتياجه إلى العمارة فما الراجح من ذلك عند تعارض الأرضين أو القواسم أو الرصدات بينهم أو العمل في عمارة النهر إذا لم يعلم أصل له. فأجاب: بأن قول الروضة لهم قسمة الماء بنصب خشبة الخ. يدل على أنه لا إجبار على ذلك ويحصل الاستواء في الماء بغير هذه الطريق كما قدمته أوائل الجواب الحادي والعشرين فراجعه إذ يدل على ذلك أيضا قول الروضة ولو أرادوا قسمة النهر وكان عريضا جاز ولا يجري فيها الإجبار كما في الجدار الحائل، فإن قلت يعارضه ما فيها وفي غيرها في الشفعة من أن من جملة ما يجبر عليه الطاحون والحمام والبئر والنهر إذا أمكن جعل كل اثنين وكذا مسيل الماء إلى الأرض وبئر الزراعة. قلت الأول محمول على ما إذا كان النهر بين مزارع وهي على حافتيه من الجانبين أو أحدهما كما يدل له تشبيه ذلك بالجدار الحائل والثاني محمول على حفر أنهار وسواق يأتي إليها الماء من الأودية العظيمة، والفرق أن في ترك القسمة هنا ضررا عظيما فأجبرا عليه إزالة له بخلاف الأول، فإنه لا ضرر في

ج / 3 ص -123- عدم القسمة، بل فيها نفع والبناء بنحو الحجر إن أمكن أن يجعل فيه ثقب كما يجعل في الخشبة قام مقامها وإلا فلا ثم ما ذكر من عدم الإجبار على القسمة بنصب الخشبة محله إن أمكنت القسمة بغير هذا الطريق كما تقرر، أما إذا لم تمكن إلا بها فيجبر الممتنع عليها كما صرح به الأذرعي في توسطه حيث قال عقب قول الروضة ثم لهم قسمة الماء بنصب خشبة الخ. قلت ويتعين هذا الطريق عند التشاجر وعدم التراضي بالمهايأة؛ لأنه طريق يصل به كل إلى جهة حقه في وقته من غير تأخير إذ في المهايأة تأخير أحدهم عن حقه فاشترط فيها التراضي ا هـ. وما صححه في الروضة من أنه لو تنازع الشركاء في النهر في قدر أنصبائهم جعل على قدر الأرضين هو المعتمد، وصورة المسألة كما قاله المتولي أن النهر لا يعرف له أصل إلا أنه مملوك لهم يسقون أراضيهم منه، واعترض البلقيني ما في الروضة بأن الأصح بمقتضى القواعد أنه بينهم بالسوية؛ لأن القرائن لا ينظر إليها قال، وقد ذكر في الروضة كأصلها في كتابة عبدين خسيس ونفيس على نجوم متفاوتة بحسب قيمتها فأحضرا مالا وادعى الخسيس أنه سواء بينهما والنفيس أنه متفاوت على قدر النجوم، فالأصح أن القول قول الخسيس عملا باليد، ولا فرق بين الصورتين وقال الشافعي في الجدار لا أنظر إلى من إليه الدواخل والخوارج ولا أنصاف اللبن ولا معاقد القمط ونص في متاع البيت يختلف فيه الزوجان على أنه إذا كان في أيديهما يحلفان وهو بينهما ولا نظر إلى ما يختص بالرجل عادة ولا ما يختص بالمرأة ا هـ. وتبعه ولده الجلال فقال ينبغي أن يترجح أنه بالسوية؛ لأنه في أيديهم وذلك يقتضي الاستواء ا هـ. وقد يفرق بين ما هنا وفي الكتابة بأن اليد هنا على النهر حكمية لا حسية؛ لأن النهر ليس في قبضتهم يقينا كما يعلم مما مر عن المتولي، وإنما نزل استحقاقهم الشرب منه منزلة الاستيلاء عليه ويد المكاتبين على ما أحضراه حسية ولا حكمية، ولا شك أن اليد الحسية أقوى فلم ينظر لمعارضها من تفاوتهما في القيمة؛ لأنه ضعيف مع دلالة اليد الحسية على الاستواء فعملوا به وهنا وجد لليد الحكمية الدالة على الاستواء معارض حسي وهو تفاوتهم في الأنصباء المستلزم غالبا أن النهر تكون الشركة فيه كذلك والحسي أقوى من الحكمي فقدم هذا المعارض لقوته على اليد الحكمية لضعفها فاندفع قوله ولا فرق بين الصورتين فظهر أن بينهما فرقا واضحا، وأما ما ذكره الشافعي رضي الله تعالى عنه في مسألة الجدار فاليد عليه حسية أيضا، وتلك القرائن غير مطردة، بل ولا غالبة فلم تقو على معارضتها فألغي النظر إليها، وكذلك الزوجان يدهما على أمتعة البيت حسية، وقد تكون يد الزوجة على ما يختص بالزوج وعكسه فلم يقو ذلك على دفع ما اقتضته اليد الحسية من الاستواء فظهر أن المسائل الثلاثة التي أوردها على مسألتنا لا تشبهها؛ لأنه وجد فيها يدا قوية ومعارضها ضعيف، والموجود في مسألتنا يد ضعيفة ومعارضها قوي فلا جامع بينها وبين ما ذكره فاتجه ما صححه النووي رحمه الله واندفع ما أورده عليه البلقيني ومن تبعه، وإذا قلنا بما في الروضة من أن الأنصباء تجعل على قدر الأرضين ووجدنا

ج / 3 ص -124- الأرضين متفاوتة والثقب متساوية لم يكن تساويها بمجرده مقتضيا للتساوي في الأرضين أخذا من قولي الروضة وأصلها ويجوز أن تكون الثقب متساوية مع تفاوت الحقوق إلا أن صاحب الثلث يأخذ ثقبة والآخر ثقبتين ا هـ. فإذا تنازع الشركاء حينئذ، وزعم بعضهم الاستواء في السقي لاستواء الثقب وبعضهم الاختلاف فيه على قدر الأرضين وأنه يستحق من الثقب المتساوية على قدر ملكه صدق الثاني؛ لأن الظاهر معه إذ الاختلاف في الأنصباء يدل على الاختلاف في الأرضين، والتساوي في الثقب لا يدل على الاستواء في الأنصباء لما علمته من عبارة الروضة المذكورة، أما لو اتفقوا على استوائهم في الثقب وادعى بعضهم الاختلاف في الأنصباء عملا باختلاف الأرضين وبعضهم الاستواء فيها عملا بتساوي الثقب، فإن الثاني هو المصدق بيمينه فيما يظهر؛ لأن الاستواء في الأنصباء يمكن مع اختلاف الأرضين من غير تراض، بل قال البلقيني إنه الصواب كما مر عنه مع الرد عليه والاختلاف في الأنصباء لا يمكن مع الاستواء في الثقب إلا بالتراضي فلم يكن اختلاف الأرضين مرجحا في هذه الصورة وكان الاستواء في الثقب مرجحا فقدم. وحكم الاستواء في العمارة حكم الاستواء في الثقب، فإذا اتفقوا على الاستواء فيها وادعى بعضهم الاختلاف في الأنصباء عملا باختلاف الأرضين وبعضهم الاختلاف فيها عملا بالتساوي في العمارة صدق الثاني لنظير ما تقرر فإن تعارض هذان الأمران بأن استووا في الثقب وتفاوتوا في العمارة أو بالعكس فهو محل نظر، ويتجه تقديم الثقب؛ لأنها علامات مستمرة يكثر فيها المنازعة والمشاحة فيبعد الاتفاق فيها على التراضي باستوائهما مع اختلاف الأنصباء وباختلافهما مع تساوي الأنصباء بخلاف العمارة فإنها خصلة واحدة لا يكثر وقوعها ويغلب فيها المسامحة بين الشركاء، فكانت دلالتها ضعيفة بالنسبة لدلالة الثقب، وإن كانت قوية في نفسها ومن ثم لو انفردت عن الثقب عملنا بها كما مر وبما قررته يعلم الجواب عن قول السائل نفع الله به: فلو وجدنا الثقب متساوية الخ. السؤال والله أعلم.
وسئل: لو وجدنا ثقبا في نهر بعضها مرتفعا وبعضها منخفضا أو بعضها متسعا وبعضها ضيقا مع إمكان إحداث الارتفاع والانخفاض والسعة والضيق ونحوه هل يدل شيء من ذلك على اليد أم لا. ولو رفعها لرفعة أرضه بسيل أو وضع تراب من المالك وامتنع الآخر من غير ضرر على الممتنع وقال للطالب: اخفض أرضك لينالها الماء والخفض يشق عليه أو يضعف بسببه الإنبات ورفع القواسم أسهل فمن المجاب منهما. فأجاب: بأن الذي دل عليه كلامهم أنا إذا وجدنا ثقبا في النهر متفاوتة في السعة والضيق والارتفاع والانخفاض ولم نعلم أصل ذلك هل هو قديم أو حادث. حكمنا بأنه قديم موضوع بحق دال على اليد لمستحقيه وأقررناه على حكمه، فمن ادعى حدوث شيء من ذلك بغير حق كلف البينة فإن لم يكن له بينة حلف له المدعى عليه ولا يجبر الممتنع من تغييرها عما هي عليه، سواء أكان عليه ضرر في ذلك أم لا، وإنما على صاحب الأرض التي رفعها السيل تنظيفها إن

ج / 3 ص -125- أراد سقيها، سواء أشق عليه ذلك وضعف بسببه الإنبات أم لا كما علم مما قدمته عن التتمة في الجواب الخامس والعشرين أما إذا أراد إصلاح الثقب المتعلقة به وحده من غير تغيير لها عن محلها ولم يكن على شركائه ضرر في ذلك بوجه فلا يجابون إلى منعه؛ لأنه محض تعنت مع تصرفه فيما يستحقه دون غيره، بل يجاب هو إلى ذلك، سواء أكان لإزالة ضرر أم لزيادة نفع لأرضه، والله أعلم.
وسئل: لو كان لاثنين أرضان إحداهما تشرب قبل الأخرى وماء السفلى يخرج من العليا فأراد صاحب العليا أن يرفع مخرج الماء إلى الفتحة التي في الزبير التي يخرج منها الماء إلى الأرض السفلى وأراد أن يحول الفتحة إلى مكان آخر من الزبير مع أن الماء ينزل في الأرض السفلى في الحالين فهل له ذلك أم لا. وقد قال بالمنع في صورة رفع الفتحة بعض أكابر فقهاء الجهة معللا ذلك بأن الرفع يؤدي إلى أن تأخذ العليا فوق قدر الحاجة لمنع خروج الماء برفع منفذ الماء فهل هو كما قال أم لا. فأجاب: بأن الذي دل عليه صريح كلام التتمة السابق في الجواب الخامس والعشرين أنه حيث أراد تحويل المنفذ من محله إلى محل آخر ولم يرض شريكه منع مطلقا، سواء أكان يحوله إلى محل أصلح له من الأول أم لا، والتفصيل بين الأصلح وغيره وجه ضعيف مر ثم عن التتمة استدلالا بفعل عمر رضي الله تعالى عنه لكنه مردود بأن أثر عمر منقطع ويوافق ذلك قول الروضة وأصلها ولو أراد أحدهم تقديم رأس الساقية التي يجري فيها الماء إلى أرضه أو تأخيره لم يجز بخلاف ما لو قدم باب داره إلى باب السكة المنسدة؛ لأنه يتصرف هناك في الجدار المملوك وهنا في الحافة المشتركة ا هـ. وعلى هذا يحمل ما أفتى به من ذكرتموه من بعض أكابر فقهائكم وحيث أبقي المنفذ على محله وسعته أو ضيقه، وإنما أراد إصلاحه بما يعود منه نفع على أرضه وأرض من بعده أو على أرضه فقط ولا ضرر في ذلك على من بعده بوجه فإنه لا وجه لمنعه حينئذ من ذلك ولا ينافي ذلك قول الروضة وأصلها ولو أراد الشركاء الذين أرضهم أسفل توسيع فم النهر لئلا يقصر الماء عنهم لم يجز إلا برضا الأولين؛ لأن تصرف الشريك في المشترك لا يجوز إلا برضا الشريك؛ ولأنهم قد يتضررون بكثرة الماء، وكذا لا يجوز للأولين تضييق فم النهر إلا برضا الآخرين ا هـ. ووجه عدم المنافاة أن ما في مسألة الروضة إضرار وتصرف في السعة والضيق بخلاف ما في مسألتنا فإنه ليس فيه شيء من ذلك، فإن قلت: الإصلاح الذي في مسألتنا فيه تصرف في المشترك، وقد صرح الشيخان بامتناعه قلت: محل امتناعه حيث لم يقصر الشريك بدليل قولهم: لو انهدم الجدار المشترك وأراد أحدهما بناءه بخالص ماله بعد امتناع صاحبه جاز كما مر مبسوطا بما فيه في الجواب الرابع والعشرين فكما جاز هناك فليجز ما ذكرناه هنا إذا امتنع شركاؤه من الإصلاح معه، والله أعلم.

ج / 3 ص -126- وسئل: رضي الله تعالى عنه عنه لو وجدنا أرضين يشربان معا وتحت أحد الأرضين أرض ثالثة تشرب من التي فوقها بعد ري الأخرى وقلنا إن العبرة عند الاختلاف بقدر الأراضي فهل يدخل المتأخر شربه في التقدير أو يختص التقدير بالمتقدم شربه وهل على المتأخر شربه مثل المتقدم في مصروف عمارة النهر إذا قلنا بالإجبار. وهل يعرف التقدير في الأرضين بالمساحة أو بالتقويم. فإن أرضا قليلة المساحة قد تكون خيرا من أرض كثيرة المساحة. فأجاب: بأن الذي دل عليه كلام الروضة أن الأرض المتأخر شربها إذا كان شربها من ذلك النهر دون غيره تدخل في التقدير فيستحق صاحبها من النهر بحصتها، وعبارة الروضة: كل أرض أمكن سقيها من هذا النهر إذا رأينا لها ساقية منه ولم نجد لها شربا من موضع آخر حكمنا عند التنازع بأن لها شربا منه انتهت. والمعتمد أنهم لا يجبرون على عمارة النهر كالشركاء لا يجبرون على إعادة المشترك إذا انهدم ثم إذا اجتمعوا على الإصلاح جبرا على الضعيف أو اختيارا على الصحيح قال الماوردي في حاويه اختلف الناس في مؤنة الحفر كيف تكون بينهم فذهب أبو حنيفة إلى أنهم يجتمعون مع الأول فيحفرون معه حتى إذا انتهى إلى آخر ملكه خرج وحفر الباقون مع الثاني فإذا انتهى لآخر ملكه خرج وحفر الباقون مع الثالث وهكذا حتى ينتهي إلى الأخير فينفرد وحده بحفر ما يليه وسبب ذلك أن ماء النهر كله يجري على أرض الأول فاشترك الجميع في حفره، وماء الأول لا يجري على الثاني فلم يلزمه أن يحفر معه وذهب الشافعي رحمه الله تعالى والجمهور إلى أن مؤنة الحفر مقسطة بينهم على قدر أملاكهم إلا أن منهم من قسطها على مساحات الأرضين وقدر جريانها؛ لأن الماء الجاري يسبح عليها على قدر مساحتها وجريانها ومنهم من قسطها على مساحة الأرضين التي على النهر وهو أشبه بمذهب الشافعي وقول أصحابه؛ لأن مؤنة الحفر تزيد بطول مساحة الوجه الذي على النهر وتقل بقصره فوجب أن يكون معتبرا به ا هـ. كلام الحاوي ملخصا وهو مشتمل على فوائد وتبعه الروياني كعادته على ذلك في بحره وعبارة الشيخين توافق ذلك وتنقية هذا النهر وعمارته يقوم بها الشركاء بحسب الملك وهل على واحد عمارة الموضع المستفل عن أرضه. وجهان: أحدهما لا وبه قطع ابن الصباغ؛ لأن المنفعة فيه للباقين وبما تقرر يعلم أن الذي دل عليه كلامهم أن التوزيع في الأرضين إنما هو بحسب مساحتها لا قيمتها؛ لأن الأرض كلما زادت مساحتها زاد شربها فلزم صاحبها أكثر من صاحب ما هي أصغر منها ولا نظر لتفاوت القيم؛ لأن ذلك لا دخل له هنا كما هو جلي، والله أعلم.
وسئل: لو كانت أرض مقدمة في الشرب على غيرها من الأراضي ولم تجر العادة فيها إلا بالزرع وما في معناه مما يكتفي بالماء القليل فهل لصاحبها أن يحدث فيها شجرا ونحوه مما يحتاج لزيادة ما يعتاد من الماء أم لا لأن الأرض قد تكون مشاعة فيشترطون عند القسمة الانتفاع بنوع خاص للمقدم بالشرب، فهل يصح هذا الشرط ويلزم أو يكون مفسدا.

ج / 3 ص -127- وما الذي يصح من الشروط في القسمة بتقديم في السقي أو تأخير على خلاف المعهود أو بشرط الزرع دون الغرس وما الذي لا يصح من ذلك. فأجاب: بأن من أراد إحداث نحو شجر في أرضه مما يحتاج لزيادة سقي لا يطلق القول بمنعه، بل فيه تفصيل كما هو ظاهر وذلك لأن أرضه تكون بعدها أرض أخرى تستحق الشرب مما يصل إليها زيادة أو لا يكون بعدها شيء بأن تكون هي آخر الأراضي التي تشرب من ذلك النهر ففي الحالة الأولى يمنع من إحداث ما ذكر فيها؛ لأن فيه إضرارا على من بعده وفي الحالة الثانية لا وجه لمنعه؛ لأن ما ينزل في أرضه من الماء لا حق لأحد فيه فله أن يتصرف فيه بما أراد وفي الحالة الأولى لو أراد بعضهم أن يحدث في أرضه ما لم تجر العادة به مما يأخذ أكثر مما يعتاد من الماء فمنعه شركاؤه فقال: أنا أسوق له من محل آخر ما يكفيه من الماء فهل يجاب هو أو هم. وقضية ما مر عن الروضة في الجواب الحادي والثلاثين من أنه لو أراد أحدهم أن يأخذ نصيبه من الماء ويسقي به أرضا ليس لها رسم من هذا النهر منع؛ لأنه يجعل لها رسم شرب لم يكن أنهم يجابون؛ لأنا إذا مكناه من غرس ما ذكر كان فيه إضرار بهم على طول الزمان؛ لأنه حينئذ قد يستدل بغرسه في الأرض المستحقة للشرب أنه يستحق الشرب أيضا فإن قلت يمكن الفرق بين الصورتين بأنه هنا لم يفعل ما فيه ضرر عليهم الآن؛ لأن الفرض أن ما أحدثه من الغرس ساق له من الماء ما يكفيه وثم أحدث ما يضرهم الآن وهو إجراء ماء أراضيهم إلى غيرها، وفرق بين الضرر الحاصل والمتوقع قلت: هذا الفرق ممنوع فإنه لم يفعل ما يضرهم الآن، وإنما جاء الضرر من أنه إذا استمر يسقي تلك الأرض من مائهم وتقادم العهد على ذلك حتى مات من يعرف أصلها ظن حينئذ أن لها رسم شرب، فمن ادعاه صدق فيه عملا بظاهر الحال، فالضرر فيها إنما هو متوقع أيضا، فإن قلت: هذا يتصرف في ملكه هنا بالغرس ونحوه فكيف يمنع من التصرف في ملكه. قلت وهنا يتصرف في مائه الذي هو ملكه أو مستحق له فكما قالوا ثم بمنعه من التصرف في ملكه لكونه سببا لجر الضرر على الشركاء في المستقبل لا يقينا بل احتمالا، فكذلك الضرر يمنع هنا من التصرف في ملكه بما يكون سببا لذلك كذلك، وأما الشرط في القسمة فإن كانت إفرازا لم يؤثر؛ لأنها ليست عقدا حتى يتأثر بالشرط الفاسد ويلزم فيها الشرط الصحيح، وإنما معناها أنها تبين أن ما خرج لكل من الشريكين كان ملكه، وإن كانت كذلك فلا يعتد بالشرط فيها مطلقا وإن كانت بيعا تأتي فيها التفصيل في الشروط الواقعة فيه وهو أنه ما وافق مقتضى العقد كان لازما، وإن لم يشرط فلا فائدة لذكره إلا التأكيد وما نافى مقتضاه يبطله إن وقع في صلبه أو في مجلسه، وما لا ينافيه ولا يقتضيه يكون لغوا وجوده كعدمه، فالأرض التي يقتسمونها هنا إن كانت مستوية الأجزاء صحت القسمة ولم يعتد بما وقع فيها من الشروط مطلقا، وإن لم تكن مستوية الأجزاء كانت قسمتها تعديلا أو ردا وكلاهما بيع، فإذا شرط فيها تقديم أو تأخير أو زرع فقط وكان ذلك ينافي مقتضاها بطل وأبطلها وإلا فلا، والله أعلم.

ج / 3 ص -128- وسئل: رضي الله تعالى عنه لو كان النهر الأصلي المملوك يتفرع منه سواق تنقسم على أراض فارتوى أحدهم أي أحد أهل السواقي المتفرعة قبل شريكه فهل يجب على المرتوي صرف الماء إلى شريكه في الفرع أو له صرفه كيف شاء. فإن قلتم: يجب الصرف إلى الشريك واحتاج صرف الماء إلى كلفة ومؤنة فهل ذلك على المرتوي أو على المصروف إليه إليه وإذا ارتوى جميع المتفرعين عن النهر الأصلي فهل يجب عليهم صرف ما أخذوه من الماء إلى النهر الأصلي أم لهم صرفه كيف أرادوا. فإن قلتم بصرفه إلى النهر الأصلي فهل يجب صرفه على المتقدم أم على المتأخر أم على الجميع أم على من تضرر بالماء أو يفرق بين الماء المباح وغيره. فأجاب: بأنه لا يجب على المرتوي صرف الماء إلى من بعده في السقي، وإنما الذي يلزمه التخلية بين من بعده وبين الماء الذي استحق من بعده سقي أرضه منه فحينئذ إذا احتاج إلى مؤنة وكلفة كانت عليه؛ لأن المنفعة بهذا الماء حينئذ خاصة به وليس على من ارتوى إلا التمكين فقط وعدم التصرف في الماء بما يضر من استحق السقي به؛ لأنه لما فرغت حاجته منه صار مستحقا للغير، وما استحقه الغير لا يجوز التصرف فيه بما يضر ذلك الغير، وإذا ارتوى جميع المتفرعين عن النهر الأصلي فتارة يكون ماء النهر مباحا وتارة يكون مملوكا لهم فإن كان مملوكا لهم فكذلك؛ لأن ما يصل إلى أرض كل منهم بالقسمة يملكه ملكا مقيدا قبل استغناء من بعده ممن يستحق الشرب من أرضه ومطلقا بعد استغناء من بعده، وإذا ملكه ملكا مطلقا جاز له أن يتصرف فيه كيف شاء. ولا يجب عليه رده إلى النهر أيضا، نعم إن اعتيد رده إلى النهر المباح أو المملوك ليكون محفوظا فيه إلى الارتواء منه لشركائه ثانيا حرم عليه التصرف فيه بما يمنع رده إلى النهر ولم يلزمه الرد إليه، بل التخلية بينهم وبين رده إليه ومر في الجواب الحادي والثلاثين أن من أراد أن يأخذ نصيبه من ماء مباح أو مملوك على ما مر فيه ويسقي به أرضا ليس لها رسم شرب من هذا النهر منع فلا يغب عنك استحضار ذلك هنا فمحل تصرفه فيه هنا كيف شاء ما لم يصرفه لأرض ليس لها رسم شرب من هذا النهر وإلا منع من ذلك؛ لما مر ثم مبسوطا مثلا ولو كان الماء مملوكا لواحد وأباح لآخر السقي منه أو أعاره له بطريقه بأن أعاره محل نبعه جاز له التصرف فيه أيضا كيف شاء ما لم يرجع المبيح أو المعير، أما إذا رجع فيلزمه رده إليه والمؤنة عليه كما صرحوا به في المستعير، والله أعلم.
وسئل: لو وجدنا ساقية يتفرع منها فروع بعضها في بطنها بناء بالحجارة كالثقب في الخشبة مثلا وبعضها أي: الفروع خالية عن البناء فطلب الذي في بطن ساقيته البناء بقية شركائه أي أهل الفروع الذين لا بناء في سواقيهم أن يبنوا مثله فهل يجبرون حيث لا ضرر عليهم سوى كلفة البناء أم لا لا ولو حصل الطلب من أحد الذين لا بناء عليهم في سواقيهم وطلب بعضهم بعضا هل يجبر عليه الممتنع حيث لا ضرر على المطلوب منه أم لا. وفائدة البناء الفرار من أن يخفض أحد الشركاء أرضه والساقية التي يجري فيها الماء فيفوز بكل الماء أو أكثره دون

ج / 3 ص -129- شركائه وبالبناء يزول المحذور في ذلك. فأجاب: بأنا حيث وجدنا بعض الفروع في باطنه بناء بالحجارة وبعضها ليس كذلك ولا ندري هل وضع كل من ذلك كذلك في الابتداء أو لا. حكمنا بحقية كل ساقية أو فرع على ما هو عليه ولا يجاب من طلب استواءها في البناء أو عدمه؛ لأن الظاهر في كل موضوع لا يعلم أصله أنه وضع بحق فلا يجاب من طلب تغييره عما هو عليه، سواء أكان في ذلك ضرر أم لا، ولا نظر إلى أن أحدهم قد يخفض أرضه وساقيته فيفوز بكل الماء أو أكثره ولا إلى أن البناء يزيل هذا المحذور؛ لأن الأصل عدم فعل ذلك وعلى تقديره فمن لم يفعل متمكن من رفع الفاعل إلى الحاكم ليمنعه من ذلك، والله الموفق للصواب.
وسئل: لو أراد أحد الشركاء أن يأخذ نصيبه من هذا الماء المباح ويسقي به أرضا ليس لها رسم شرب من هذا النهر المملوك أو يحيي تحتها مواتا ويسقي ما أحياه بما صار إليه من هذا الماء هل له ذلك أم لا أو يفرق بين أن يكون ثم من يحتاج لفاضل الماء أم لا. ولو كان يحتاجه في وقت دون وقت فما حكمه. وقول الإرشاد لا حادث ضيق يشير إلى الجواز عند عدم الضيق وما المراد من هذا الضيق المانع من سقي الحادث. وعبارة الروضة الروضة ولو أراد أحدهم أن يأخذ نصيبه من الماء ويسقي به أرضا ليس لها رسم شرب من هذا النهر منع منه؛ لأنه يجعل لها شربا لم يكن ا هـ. قال السمهودي في فتاويه: وبهذا يعلم أنه لو زاد في الأرض التي لها رسم شرب من هذا النهر منع؛ لأنه يجعل لتلك الزيادة شربا لم يكن، لكن قد يكون الماء الجاري في النهر واسعا فإن منعناه أضررنا به، وإن تركناه يحيي ويسقي أضررنا بشركائه إذا حكمنا عند التنازع بأن لها شربا لم يكن، ويجعل الملك في النهر على قدر الأرضين عند طول الزمان واندراس الحقوق وهل يفرق بين النهر والماء المملوكين والمباحين في ذلك كله أو شيء منه أم لا. أفتونا مأجورين. فأجاب: قد مر الجواب مبسوطا آخر الجواب الحادي والثلاثين فلا نطيل بذكره هنا، وكان الأنسب تأخيره إلى هنا لكنه عند كتابته ثم لم أدر أنكم أفردتموه بسؤال مستقل، وحاصل الذي مر ثم أن من أراد أن يأخذ نصيبه من النهر المملوك كما يدل عليه سياق عبارة الروضة ويسقي به أرضا أخرى له أو لغيره ليس لها رسم شرب من ذلك النهر منع، وكذا لو أراد أن يحيي تحت أرضه مواتا ويسقيه بما صار إليه من هذا الماء فيمنع من ذلك أيضا، أما لو أراد أن يفعل ذلك من نهر مباح فإن كان يضيق به على من استحقوا الشرب منه منع وإلا فلا كما صرح به في الروضة في مسألة الإحياء وتبعه في الإرشاد واقتضاه كلامهما في غير ذلك، ومنازعة الأذرعي في تصريح الروياني بذلك في مسألة غير الإحياء رددتها ثم بكلام الروضة في مسألة الإحياء، والمراد بالضيق المانع من إحداث الإحياء أن لا يكون الماء يفي بالحادث مع القدماء، أما إذا كان يفي بالجميع أي: بقدر حاجاتهم المختلفة باختلاف الزمان والمكان وأنواع المزروعات والمغروسات فلا يمنع الحادث من الإحياء، بل يسقي كل ما شاء متى شاء، وما ذكره

ج / 3 ص -130- السمهودي أنه يستفاد من عبارة الروضة صحيح، وقول السائل: لكن قد يكون الماء الجاري الخ. جوابه أنه لا نظر لسعته حيث أضرت بشركائه ولو في المستقبل عند كون النهر مملوكا لهم أما عند كونه مباحا فينظر إلى سعته وضيقه كما مر، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه عن أهل بلدة اجتمعوا على أن يعظهم أحد من علماء زمانهم، فقال حاكم تلك البلدة: إني لا آذن لكم أن يعظكم الرجل العالم لأجل الخصومة الواقعة بيني وبينه هل يجوز أن يقول الحاكم ذلك أم لا. وهل يجوز للعالم أن يعظ الناس بدون إذن الحاكم أو هل يجوز لأهل البلدة أن يتعظوا بدون إذن الحاكم حين يخالف الحاكم لخصومته. فأجاب: إن كان فيمن يريد وعظ الناس أهلية لذلك ولم يكن يسلك ما يسلك وعاظ هذا الزمن من الأحاديث الباطلة الموضوعة والقصص الكاذبة، وكان يجلس لذلك في بيته أو مسجد صغير ولم يترتب على وعظه فتنة جاز له الوعظ من غير إذن الحاكم، وأما إذا لم يكن فيه أهلية للوعظ بأن لم يحسن ما يحتاج إليه من الفقه والتفسير والحديث وإلا نهاه فلا يجوز له الوعظ، وإن أذن له الحاكم، نعم إن كان يعظ من كتاب موثوق كالإحياء للغزالي، ولم يكن يلحن فيما يقرؤه من الأحاديث جاز له أن يعظ الناس من ذلك الكتاب وأما إذا كان يذكر في وعظه شيئا من الكتب الباطلة المشتملة على الأحاديث أو القصص الكاذبة فيجب على الحاكم أصلحه الله منعه وزجره زجرا يليق به، وأما إذا كان فيه أهلية كما ذكر ولم يذكر في وعظه شيئا مما ذكر وأراد الجلوس لذلك في المسجد الكبير، فإن جرت عادة تلك البلد باستئذان حاكمها عند الجلوس لذلك ونحوه لم يجلس إلا إن أذن له الحاكم، وإن جرت عادتهم بأنهم يجلسون لذلك بلا إذنه لم يحتج لاستئذانه هذا كله حيث لم يصرح الحاكم له بالمنع، أما إذا منعه من الوعظ فيجب عليه امتثال نهيه امتثالا لما أمر الله تعالى به عباده المؤمنين من إطاعة أولي الأمر ومن ثم قال أئمتنا: تجب طاعة الإمام في كل ما يأمر به أو ينهى عنه مما ليس بمعصية هذا فيما يتعلق بالممنوع، وأما الحاكم المانع له فلا يحل له أن يمنع من تأهل لوعظ أو غيره من أن ينفع به المسلمين ليرد به شاردهم ويستتيب بصواعق تخويفهم عاصيهم، ومتى فعل الحاكم ذلك لحظ نفسه فقد عرض نفسه لمقت الله وغضبه وكان خصما لرسول الله صلى الله عليه وسلم، فإنه صلى الله عليه وسلم حرض من تأهل لذلك من أمته على فعله تحريضا شديدا أكيدا ونهى عن السعي في تعطيل أسباب الخير نهيا بليغا {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] والله أعلم.
وسئل: عن بركة في مسجد يتحصل إليها ماء من ماء المطر هل يجوز الأخذ من مائها إلى البيوت للطهور أو غيره. فأجاب: لا يجوز لأحد أن ينقل من ماء تلك البركة شيئا لا لطهور ولا لغيره؛ لأن المسجد صار مختصا بماء تلك البركة التي هي ملك له أو وقف عليه، وإذا اختص بمائها لم يجز نقله منها وفي الخادم عن العبادي أنه يحرم حمل

ج / 3 ص -131- شيء من الماء المسبل إلى غير ذلك المحل كما لو أباح لواحد طعاما ليأكله لا يجوز لأحد حمل الحبة منه ولا صرفه إلى غير ذلك الآكل ثم قال: وفي هذا تضييق شديد وعمل الناس على خلافه من غير نكير وعلى الأول الأوجه فهل المراد بالمحل في كلامه المحلة التي هو فيها كنقل الزكاة أو موضعه المنسوب إليه عادة بحيث يقصد المسبل أهله بذلك. محل نظر والثاني أقرب، والله أعلم.
وسئل: هل لأحد أن يحيي مواتا في طريق السيل يزرعه ويسقي به قبل من لهم أملاك تسقي بالسيل المذكور أو لا. فإن كان له إحداث الإحياء المذكور فهل له أن يسقي قبل من له الأملاك المتقدمة على إحيائه الحادث أو لا. وإذا قلتم: ليس له ذلك فما معنى قول الفقهاء يشرب الأعلى فالأعلى هل المراد بالأعلى المتقدم ملكه على الإحياء الحادث أم المراد بالأعلى الأقرب إلى مجرى السيل. وإن كان إحياؤه حادثا فإن قلتم: المراد بالأعلى هو السابق ملكه على الإحياء الحادث فهل للملاك الأقدمين منع المحيي الحادث من التقدم بالسقي أم لا. وإذا قلتم: لهم منعه من ذلك فهل منع بعض الملاك كاف في منعه من التقدم على الجميع أم ذلك خاص بالمانع فقط. وهل يفترق الحال في منعه من التقدم بالسقي بين منعهم كلهم أو بعضهم أو إذنهم كلهم أو بعضهم أو بسكوتهم كلهم أو بعضهم أو لا. وهل إذا تقدم بالسقي مدة طويلة ومات وله ورثة هل يمنعون من ذلك كما يمنع هو لو كان حيا أم لا. وهل منعه مختص بأهل الضيعة التي أحيا فوقهم أم ذلك لكل من يشرب بالسيل المذكور وإن كان في ضيعة أخرى قربت أم بعدت. وهل لمن كان له ملك سابق في الضيعة التي وقع الإحياء فوقها وملك سابق بضيعة أخرى تشرب بالسيل المذكور منعه من التقدم بسبب ملكه الذي في الضيعة الأخرى قربت أم بعدت أو لا. فأجاب: أصحاب الأراضي التي تسقى بالسيل يملكون مرافقها، ومن جملة تلك المرافق ممر ذلك السيل المستقر له فلكل من ملاك تلك الأراضي المنع من الإحياء في ذلك الممر مطلقا، فإن كان الإحياء خارجا عن ذلك الممر لم يمنع منه إلا إن أراد سقيه من ذلك الممر المستحق لأولئك فلهم حينئذ منعه من نفس الإحياء إذا ضيق عليهم به قال الشيخان: لأنهم استحقوا أرضهم بمرافقها، والماء أعظم مرافقها، وأما إذا كان الإحياء خارجا عن الممر ولم يرد المحيي سقي ما أحياه منه أو أراده ولم يضيق على أرباب تلك الأراضي فليس لأحد منعه من الإحياء حينئذ لكنه لا يستحق السقي من ذلك السيل المستحق لتلك الأراضي إلا بعد أن تشرب جميع الأراضي السابق إحياؤها على إحيائه، سواء التي في ضيعته والتي بعدها وإن بعدت وفحش بعدها؛ لأن كل أرض سبق إحياؤها على إحياء هذا الحادث تستحق الشرب قبله، وإن كان هو أقرب إلى مجرى السيل منها؛ لأن السبق ليس بالقرب، بل بالسبق في الإحياء وحيث قلنا بأن لهم منعه من الإحياء أو السقي في الصور التي ذكرناها فلا فرق بين كلهم وبعضهم ولا بين سكوتهم عنه مدة ومبادرتهم بالمنع عقب الإحياء فلبعضهم، وإن سكت عن ذلك المحيي الحادث إلى أن مات

ج / 3 ص -132- أن يمنع ورثته من الإحياء أو السقي بتفصيلهما السابق، والمنع من الإحياء لا يمكن تبعيضه، فإذا منع واحد منهم كفى، وأما المنع من السقي فيمكن تبعيضه، فإذا منعه واحد مثلا امتنع حتى تسقى أرض السابق إحياؤها، سواء اتحدت أم تعددت، وسواء أكانت أراضيه في ضيعة واحدة أم ضيع، نعم لو تخلل بين أراضي واحد أرض لغيره وأراد ذلك الغير أن يؤثر ذلك الحادث بقدر ما تستحقه أرضه من الشرب فلا يمنع من ذلك، وكذا الحكم في كل سابق إذن فيقدم المأذون له على المتأخر عن الآذن بقدر ما يستحقه الآذن، فعلم أنه لا عبرة بإذن بعضهم إلا بالنسبة لما يستحقه من السقي فقط وأما بالنسبة للإحياء فلا يكفي إذن بعضهم، بل لا بد من إذن جميعهم لما مر أن هذا لا يمكن تبعيضه بخلاف الأول ولمن أذن له أن يرجع عن إذنه، فإن رجع الكل بعد إذنهم فظاهر، وإن أذنوا كلهم ثم رجع بعضهم أثر رجوعه بالنسبة للمنع من بقاء ذلك المحيي لا بالنسبة للمنع من السقي إلا فيما يخصه فقط لما علمت من الفرق بين الحالين، نعم يتردد النظر فيما إذا رجعوا عن إذنهم بعد أن أحيا وعمر ولا يبعد أن يأتي هنا نظير ما قالوه في رجوع المعير.
وسئل: هل يحرم المرور في سوق الصاغة. فأجاب: نعم يحرم كما صرح به النووي وابن عبد السلام وغيرهما والكلام في المرور حال المعاملة المحرمة كالربا لا مطلقا؛ لأن ملحظ الحرمة كما هو ظاهر الإقرار على المعصية وهو حرام بدليل قولهم: يحرم الجلوس مع الفساق ولا شك أن المرور على المتبايعين من غير حاجة فيه إقرار لهم على المعصية ويؤيده أيضا قول ابن الرفعة وغيره يحرم المرور أيام الزينة، وملحظه ما فيه من التقرير على المعصية ومما تقرر علم أن ذكر الصاغة مثل وإلا فمحل كل معصية كذلك.
وسئل: رضي الله تعالى عنه في بئر مشتركة بين أقوام ولكل واحد منهم يوم معلوم وعليها أرض مرتفعة ومنخفضة مثلا فالمرتفعة لها رفيع يساق من عليه الأراضي المرتفعة، والمنخفضة لها أيضا رفيع يساق من عليه وتراب الرفيعين معا ملك لزيد ولباقي الشركاء المرور بالماء إلى أراضيهم من تراب زيد فانهدم الرفيع الأعلى الذي يساق من عليه الأراضي المرتفعة وهي خاصة زيد أعني الأراضي المرتفعة فعجز زيد عن عمارته وهو المالك للتراب المذكور فأراد أن يمضي بمائه من البئر في خالص ملكه من غير ممر الشركاء إلى أرضه المرتفعة فهل له أن يتصرف في ملكه بما يوافقه إذا لم يكن ثم ضرر على شركائه أو للشركاء منعه من التصرف في خالص ملكه، وإن أضر به أو لا. فأجاب: رحمه الله نعم لزيد أن يجري الماء إلى أرضه من أي جهة أراد من جهات ملكه الخاصة وليس لأحد من أهل الأراضي المذكورة منعه من التصرف في خالص ملكه، بل ولا إجباره على عمارة الممر الذي يستحقونه في أرضه فإن أرادوا عمارته من مالهم حتى يجري الماء إلى أراضيهم لم

ج / 3 ص -133- يكن لزيد منعهم من ذلك والله أعلم بالصواب.
وسئلت: عن أرض لها شرب من أراض متعددة أراد صاحبها الاقتصار على سقيها من بعضها فهل له ذلك لتركه بعض حقه أو لا لحصول الضرر على المسقي منه.
فأجبت: القياس في ذلك أنه يعمل بعادة تلك الأرض فإذا اطردت بشربها من أراض متعددة لم يجز لمالكها الاقتصار بشربها جميعها على بعض تلك الأراضي؛ لأنه لما اطرد فيها ذلك لم يثبت لها الاستحقاق إلا بقدر تلك الحصص التي تخصها من كل من تلك الأراضي فإذا أراد مالكها أن يسقيها كلها من أحد تلك الأراضي كان آخذ أكثر من حقه الذي ثبت له بمقتضى العادة المعمول بها في مثل ذلك، وإن لم تطرد بأن كانت مرة تسقى من جميعها ومرة تسقى من بعضها؛ لأنه حينئذ لم يثبت لها اختصاص معين من الكل ولا من البعض، بل الثابت لها مطلق استحقاق الشرب فلمالكها استيفاؤه من تلك الأراضي كلها ومن بعضها ولا نظر إلى ضرر يلحق بعض مالكي تلك الأراضي لما تقرر من ثبوت ذلك الحق المشترك المتعلق بها لا على التعيين وعند تقرر هذا الثبوت لا ينظر للحوق ذلك الضرر، والله أعلم.
وسئل: رضي الله تعالى عنه فيما إذا كان موضع في صحراء يسيل ماؤه في بستان شخص وبينه وبين القرى نحو خمسين ذراعا فأراد شخص أن يحفر فيه بئرا أو يجري فيه نهرا أو يغرس فيه غرسا أو يبني فيه بيتا ونحو ذلك فهل يجوز له ذلك بغير إذن أهل القرية إذا كان الموضع المذكور ليس فيه مطرح رماد وسرجين وقمامات لأهل القرية. فأجاب بقوله: إن ذلك المحل الذي أريد فيه إحداث ما ذكر إن كان من حريم البلد أو بعض مزارعها أو أنهارها أو مجاري سيولها التي تروى بها مزارعها أو شيء من بساتينها أو من حريم ذلك البستان المذكور في السؤال أو مجرى مائه لم يجز فيه إحداث ما ذكر إلا بإذن جميع أهل القرية في الأولى أو صاحب البستان في الثانية، وإن لم يكن لأحد فيه استحقاق فهو موات فلمن سبق إليه إحياؤه ومن أحياه ملكه بشرطه.
وسئل: رضي الله تعالى عنه سؤالا صورته سئل بعض المفتين من أكابر المتأخرين عن صحراء يسيل ماؤها في معمور فأراد رجل أن يبني في تلك الصحراء بيتا بحيث لا يمنع نزول الماء إلى المعمور فهل يجوز له ذلك بغير إذن صاحب المعمور؟. فأجاب بقوله: نعم يجوز له أن يبني بيتا في الصحراء، وإن لم يأذن أهل المعمور إذا لم يضر ذلك بهم، وهذا من إحياء الموات والله أعلم ا هـ. جوابه فهل جوابكم كذلك؟. فأجاب بقوله: إن ذلك المحل الذي يريد البناء فيه إن كان مجرى ماء المعمور أو من حريمه فلأهل المعمور منعه من البناء فيه مطلقا، وإن لم يكن كذلك فليس لهم منعه مطلقا، نعم ذكر جماعة من أئمتنا أن الأنهار المباحة فضلا عن المملوكة لا يجوز لأحد أن يبني على حافاتها ولا في حريمها؛ لأن لعامة المسلمين فيها حقا فهي كالشوارع، والله أعلم.

ج / 3 ص -134- وسئل: رضي الله تعالى عنه سؤالا صورته: قال الشيخ محيي الدين النووي من الباب السابع في الفتاوى إذا أقطع السلطان جنديا أرضا فهل يجوز له إجارتها أم لا. الجواب نعم يجوز؛ لأنه مستحق لمنفعتها ولا يمنع من ذلك كونها معرضة لأن يستردها السلطان بموت أو غيره كما يجوز للزوجة أن تؤجر الأرض التي هي صداقها قبل الدخول، وإن كانت معرضة لأن يستردها منها بفسخ أو غيره ا هـ. قال البرهان الفزاري: وكان والدي يفتي ببطلان إجارة الإقطاع ومستنده أنه لا تصح إجارة الإقطاع بمجرد الإقطاع وأنا موافق في ذلك وتحقيق البحث عندي في هذه المسألة يرجع إلى شيء وهو أن المقطع هل يملك منفعة الأرض المقطعة بالإقطاع أو لا. فإن قيل: إنه ملكها فقد يقال إنه تصح الإجارة بذلك، وإن قيل إنه لم يملكها لم تصح بمجرد الإقطاع وكأنه أبيح له الانتفاع بها كالمستعير فنقول: لم يملكها، وإنما قلنا ذلك لأنه قال في كتابه: المؤبد من الإقطاع يكون تمليكا ويكون غير تمليك ومنه الحديث: لما قدم صلى الله عليه وسلم المدينة أقطع الناس الدور معناه أنزلهم في دور الأنصار ولذلك قال ابن الأثير في النهاية: وكان بعضهم يتأول إقطاع النبي صلى الله عليه وسلم المهاجرين الدور على معنى العارية فإذا علمت ذلك علم أنه لا يلزم من مجرد الإقطاع الملك وإذا لم يلزم وكان قبل الإقطاع لغير المقطع قطعا احتمل أنه لم يزل والأصل بقاؤه، وإذا كان الأصل بقاء الملك المحقق فلا يكون المقطع مالكا عملا بالأصل السالم عن المعارض فإنه لم يوجد سوى مجرد الإقطاع وهو لا يستلزم زوال الملك ولا يصلح معارضا للأصل المذكور، وإذا لم يكن المقطع مالكا للمنفعة فلا تصح إجارته كالمستعير، وإذا عرفت هذا التحقيق عرفت اندفاع القياس الذي ذكره الشيخ محيي الدين وأن الأرض التي هي صداق للزوجة ملكها بالعقد وليس ملك الصداق متوقفا عندنا على الدخول، وإنما الذي يتوقف على الدخول الاستقرار وهنا لم يملك المقطع الأرض بلا شك ولهذا لو أراد بيعها منع منه والتردد وقع في ملكه المنفعة، والأصل عدمه فليس المقطع مالكا لأرض ولا منفعتها، والصداق مملوك للزوجة بالعقد وقاس بعضهم إجارة الإقطاع على إجارة الموقوف عليه فلا يتم هذا القياس أيضا، فإن الموقوف عليه يملك منفعة الوقف وقال الرافعي في الشرح الكبير: زوائد الوقف ومنافعه للموقوف عليه يتصرف فيها تصرف الملاك في أملاكهم جزم بذلك وحكى قولا أنه يملك الرقبة أيضا، وإنما يكون الإقطاع كالوقف إلا إذا ثبت أن المقطع يملك المنفعة ولم يثبت ذلك، وتحقيقه أن الموقوف إذا صح لزم ولم يكن للواقف الرجوع عنه، فالإقطاع إنما يخرجه الإمام على وجه الجواز لا على وجه اللزوم، ولهذا يرجع فيه إذا رأى ذلك، وأيضا فإن الصحيح أن الموقوف عليه ليس له إجارة الوقف لكونه وقفا عليه، وإنما يؤجره إذا جعله الواقف ناظرا أو أذن له فيه من له ذلك شرعا ونظيره هناك أن المقطع لا يؤجر الإقطاع بمجرد كونه مقطعا، فإن أذن له الإمام في الإجارة جاز حينئذ، وإذا كان الموقوف عليه ملك منفعة الوقف جزما والرقبة على قول وليس له أن يؤجره بكونه موقوفا عليه، فالمقطع أولى أن لا يؤجر الإقطاع بمجرد كونه مقطعا

ج / 3 ص -135- فإنه لم يملك الرقبة جزما ولا يثبت ملكه للمنفعة بل الأصل عدمه والله أعلم. وقال الشيخ تقي الدين الحصني في المرشد: وللمقطع أن يؤجر الأرض التي أقطعها الإمام ولو بلا إذنه في المختار، وكل من ملك التصرف بملك أو غيره فله إجارته وإعارته والتصرف كيف شاء ا هـ. وقال العثماني الصفدي: والمشهور والمعروف من مذهب الشافعي والجمهور صحتها قال النووي رحمه الله: لأن الجندي يملك المنفعة قال السبكي مازلنا نسمع عن علماء الإسلام بالديار المصرية والبلاد الشامية يقولون: بصحة إجارة الإقطاع. فأجاب: جلى الله عن مرآة قلوبنا بفيض مدده ومعلوماته ربقة الإشكال: الكلام في هذه المسألة يحتاج إلى تقديم مقدمة وهي أن التقي السبكي قال: الإقطاعات المعروفة في هذا الزمان من السلطان للجند في أرض عامرة تستغلها وتكون لهم فوائدها ومنافعها ما لم ينزعها منهم أو يموتوا لم أجد له ذكرا في كلام الفقهاء، وتسميته إقطاعا مخالف لقولهم: إن الإقطاع إنما يكون في الموات، وتجويزه يحتاج إلى أصل يستند إليه وإلى تخريج طريق فقهي حتى يقال إن المقطع بمجرد الإقطاع ملك المنفعة والفوائد وأنه لم يملكها، وإنما يقوم مقام الإمام في استغلالها وإيجارها ثم يستأثر بما تحصل اقتضى تسليط الإمام على أخذه قبل استئثاره به، وأنه ملك لرب المال وكل ذلك مشكل وعلى الفقيه الفكر فيه ولا يختص بالإقطاعات، بل الرزق التي يطلقها السلطان للفقراء وغيرهم يجري فيها هذا الكلام ومن فوائد النظر في ذلك أنه لو تعدى أحد وزرعها هل نقول يجب عليه أجرتها لصاحبها لأنه ملك منفعتها بالإقطاع أو الإطلاق مجرد الاختصاص المتحجر وهي باقية على اشتراك الناس فيها والزارع أحدهم. وقال القاضي عياض: الإقطاع تسويغ الإمام من بيت المال شيئا لمن يراه أهلا لذلك وأكثر ما يستعمل في إقطاع الأرض وهو أن يخرج منها له ما يجوزه، وأما أن يملكه إياه فيعمره أو يجعل له غلته مدة هذا معنى الإقطاع الذي في هذا الزمان إلا أن أصحابنا لم يذكروه ا هـ. قال الأذرعي: ولا أظن في جواز الإقطاع المذكور إذا صدر في محله لمن هو من أهل النجدة قدرا يليق بالحال من غير مجازفة خلافا بين المسلمين وممن ذكر ذلك أبو علي الفارقي قال: ثم بعدد هذا وقفت على مصنف قديم لبعض أصحابنا سماه كتاب معرفة أحكام أراضي الإسلام وتصرف الإمام ذكر فيه أنه يجوز للإمام أن يقطع الجندي من أراضي بيت المال ما يحتاج إليه على قدر حاجته من غير زيادة، قال وما يأخذه الجندي على الزراعة ليس بخراج بل هو أجرة الأرض ويحل لهم تناول الغلة وغيرها إذا كان بالاتفاق والمراضاة، وأما الزيادة على ذلك فحرام قطعا، وكذا ما يأخذه المقطعون من الفلاحين والمزارعين من الغنم والدواب والعسل والدجاج فهو جور وظلم ا هـ. ويعلم من قول السبكي: هذه الإقطاعات المعروفة في هذا الزمان لم أجد لها ذكرا في كلام الفقهاء أن ما ذكره الماوردي في الأحكام السلطانية من إقطاع الاستغلال وجعله على ضربين عشر، وخراج ليس هو هذا الإقطاع المعروف في هذا الزمان، فإنه إنما هو إقطاع منفعة الأرض أي أرض

ج / 3 ص -136- بيت المال قال الماوردي: فأما إقطاع العشر فلا يجوز؛ لأنه زكاة لأصناف يصير منه استحقاقهم عند دفعها إليهم، وقد يجوز أن لا يكونوا من أهلها وقت استحقاقها؛ ولأنها تجب بشروط قد يجوز أن لا توجد فلا تجب قال: وأما الخراج فيختلف حكم إقطاعه باختلاف حال مقطعه، وله ثلاثة أحوال: أحدها: أن يكون من أهل الفيء وجوز أبو حنيفة ذلك الثانية: أن يكون من أهل الفيء ممن ليس له رزق مفروض فلا يصح أن يقطعوه على الإطلاق، وإن جاز أن يقطعوا من مال الخراج؛ لأنهم من نفل أهل الفيء لا من فريضته كما يعطون من غلات المصالح والحالة الثالثة: أن يكونوا من مرتزقة أهل الفيء وفريضة الديوان وهم الجيش فهم أخص الناس بجوار الإقطاع؛ لأن لهم أرزاقا مقدرة تصرف إليهم مصرف الاستحقاق؛ لأنها أعواض عما أرصدوا نفوسهم له من حماية البيضة والذب عن الحرم، وأطال الكلام فيه وما ذكره من الأقسام والشروط يجري في إقطاعات هذا الزمان، فأما الإمام فلا يخلو إقطاعه من ثلاثة أقسام: أحدها أن يقدر سنين معلومة فيصح إذا روعي فيه كون رزق المقطع معلوم القدر عند باذل الإقطاع وإلا لم يصح وكون قدر الخراج معلوما عند المقطع والباذل وإلا لم يصح أيضا، القسم الثاني: أن يقطعه مدة حياته ثم لورثته بعد موته فهذا باطل؛ لأنه خرج بهذا الإقطاع عن حقوق بيت المال إلى الأملاك الموروثة وحينئذ فما اجتباه بإذن في عقد فاسد بين أهل الخراج يقبضه ويحاسب به من جملة رزقه، فإن زاد رد الزيادة وإلا رجع بالباقي، وأظهر له السلطان فساد القبض حتى يمتنع من القبض وهم من الدفع، فإن دفعوا بعد إظهار ذلك لهم لم يبرءوا لهم، القسم الثالث أن يقطعه مدة حياته ففي صحته قولان: أحدهما: يصح إذا قيل: إن حدوث زمانته لا يقتضي سقوط رزقه وهو الأصح ا هـ. حاصل كلام الماوردي: وإذا تقرر عدنا إلى مسألتنا فنقول: كلام النووي في فتاويه يدل على صحة الإقطاع الواقع في هذا الزمان؛ لأن صحة إجارته فرع صحته، وقد مر كلام الأذرعي، وما نقله فيه من الصحة الموافقة لما أفتى به النووي فهو الأصح المعمول به، وقد كان التقي ابن قاضي شهبة يفتي به ولا فرق بين طول المدة وقصرها، لكن إذا خرج الإقطاع عنه انفسخت الإجارة والجواب عما قاله الفزاري، أما تردده بين كون المقطع يملك المنفعة أو لا فنقول: الصحيح أنه يملكها لقول الماوردي في إقطاع الاستغلال لأنها أعواض عما أرصدوا نفوسهم له الخ. فهي عوض في مقابلة عمل فملكها كالأجير، ولقول المنهاج: وأما الأخماس الأربعة فالأظهر أنها للمرتزقة، فاللام تدل على الملك والمراد بقوله: المرصدون للجهاد أي: بتعيين الإمام، والعجب من الفزاري كيف شبهها بالمستعير مع أنه لم يبذل عوضا، وإذا علم أنه يملكها فالإجارة صحيحة وكذا قياس النووي؛ لأنه تبين أنه ملك المنفعة الحاصلة من أرض الإقطاع لكونه بذل في مقابلتها ما مر كما أن الزوجة بذلت في مقابلة الصداق والنفقة عوضا وهو كونها أرصدت نفسها لتمتع الزوج، وقياس إجارة الإقطاع على إجارة

ج / 3 ص -137- الوقف صحيح أيضا قال في المنهاج: هذا حكم منقول الفيء أي: أنه يخمس، فأما عقاره فالمذهب أنه يجعل وقفا وتقسم غلته كذلك وقال الماوردي: بل يصير وقفا بمجرد انتقاله لبيت المال، وعلى كل حال فأربعة أخماسه وقف على المرتزقة، وقد صاروا بتعيين الإمام من جملة الموقوف عليهم فملكوا منفعة الموقوف، لكن فارقوا الموقوف عليهم الذين عينهم الواقف في جواز رجوع الإمام عنهم؛ لأن القصد حماية البيضة بأي جمع كانوا، وبالجملة فتشبيههم بالزوجة الواقع في كلام النووي أولى؛ لأنهم أرصدوا أنفسهم وبذلوها للذب، كما أرصدت بضعها وبذلتها للاستمتاع، فملكت المنفعة وتصرفت فيها من غير مراجعة الزوج، فكذلك المرتزقة لا يحتاجون إلى مراجعة الإمام في الإجارة بخلاف الموقوف عليهم لا بد من مراجعتهم للناظر؛ لأنهم لم يرصدوا أنفسهم ولم يبذلوها للواقف وقد قال الله تعالى: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ} [التوبة: 111] الآية، فسمى بذلها بيعا وجعل ثمنه الجنة وسماه شراء وقال تعالى: {وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ} [الحشر: 6] إلى أن قال: {وَلِذِي الْقُرْبَى} [الحشر: 7] وكذا في آية: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ} [الأنفال: 41] فأتي باللام الدالة على الملك والمقتضية؛ لأن ما يصرف للمرتزقة من منقول الفيء ملك لهم رقبة ومنفعة فإن كان من عقاره قبل إنشاء الوقف ورأى الإمام تمليكهم إياه فله ذلك كما قاله الشيخان، واعتمده الأذرعي وغيره، وحينئذ فيملكونه رقبة ومنفعة، وإن كان بعد إنشائه فقد تعذر ملك الرقبة فبقي حكمهم حكم الموقوف عليهم يملكون المنفعة ويدخلون في عموم قوله تعالى: {فَأَنَّ لِلَّهِ} [الأنفال: 41] الآية حيث أتى فاللام الملك فقد زال التردد الذي قاله الفزاري في ملك المنفعة وتبين بالنص أنهم يملكونها وبطل التشبيه بالمستعير؛ لأنه لم يملكها، وإنما ملك أن ينتفع.
وسئل: رضي الله تعالى عنه عن أرض بين اثنين لواحد علوها وللآخر سفلها والماء يدخل من علوها لسفلها فأخرب السيل علوها فأصلحه مالكه مثلا لكن بقي منخفضا يأخذ أكثر من حقه أو انعكس الحال فما يكون الحكم. فأجاب بقوله: إن كانت الأرض تستحق السقي دفعة واحدة وكانت تسقى كذا فخرب أعلاها فعمر وبقي منخفضا أجبر على تسويته بالتراب حتى يصير في الارتفاع كالسفلى فإن تعذر وقف الأمر حتى يصطلحا ولا سبيل إلى إبطال حق السفلى، وكذا في صورة العكس يجب على صاحب السفلى تسويتها كذلك فإن تعذر فالوقف كما ذكر ولا يلزم واحدا منهما عمارة ملكه، وإن كان بتقصيره في إخراب السيل لأرضه كما يصرح به كلامهم في الصلح ولا نظر إلى أن كلا يستحق السقي في ملك صاحبه فعليه أن يوصل صاحبه إلى حقه؛ لأن الذي عليه إنما هو التخلية بينه وبين حقه فأفتاه بعضهم بأنه يلزمه عمارة ملكه مطلقا نظرا لذلك ضعيف وأفتى بعضهم في نظير ذلك بأنه لو حفر المستأجر ساقية تعديا وجب عليه أن تعاد كما كانت.
وسئل: هل لمالك أرض لها شرب منع الناس من الاستقاء منه ونحوه. فأجاب:

ج / 3 ص -138- بقوله المنقول عن الشيخ أبي حامد أن ما زاد على ما يكفي أرضه ليس له المنع منه.
وسئل: عن قول الروضة في إحياء الموات ولو أرادوا قسمة النهر وكان عريضا جاز ولا يجري فيه الإجبار كالجدار المائل هل هو على إطلاقه. فأجاب بقوله: قد يعارضه ما في الشفعة فإنه ذكر من جملة ما يجبر عليه الطاحون والحمام والبئر والنهر إذا أمكن جعل كل واحد اثنين ثم قال: وكذا الشركة في مسيل الماء إلى الأرض وفي بئر المزرعة دون المزرعة كالشركة في الممر، وحمل الأول على ما إذا كان النهر بين مزارع وهي على حافتيه من الجانبين أو أحدهما لا على حفر أنهار وسواقي وسوق الماء إليها من الأودية العظيمة ولما في ترك القسمة في هذه من المضرة العظيمة.
وسئل: نقل عن الفارقي أن الإمام إذا أقطع ومات لا يجوز للمقطع أن يستديم ما أقطع إلا بإذن جديد من الإمام الثاني فهل هو معتمد. فأجاب بقوله: قضية كلام الغزي في باب الهبة من أدب القضاء أنه ضعيف.
وسئل: كم يملك الرجل من الجبل الذي فوق أرضه مثلا وإذا كان فوق أرضه واد صغير وأرضه تحتمل جميع ما يرد من الماء فهل يملك هذا المسيل جميعه. فأجاب: إن كانت الأرض مملوكة بالإحياء ملك قدر ذلك أو بغيره فما عرف من حقوقها عند نحو البيع أو الإرث هو الذي يملكه دون غيره.
وسئل: رضي الله تعالى عنه عمن أرسل الماء في بستانه فدخل في ثقب وأفسد دار جاره فهل يضمن. فأجاب بقوله: أفتى القفال بأنه إن كان الثقب موجودا قبل الإرسال ضمن، وإن جهله، وإن حدث بعد الإرسال فلا وقال الشيخ أبو زيد: إنما يضمن إن خرج عن عادة مثله في السقي، وهذا هو الوجه ومثله كما هو ظاهر ما لو سقى مع علمه بالثقب وكونه ينفذ لدار جاره وإن لم يجاوز العادة.
وسئل: عن أرض تسقى من أراض متعددة أراد صاحبها الاقتصار على سقيها من بعضها فهل له ذلك لترك بعض حقه أو لا لحصول الضرر على أهل المستقى منه. فأجاب بقوله: إن كان ذلك الاقتصار يؤدي إلى لحوق ضرر بالأرض المستقى منها فلصاحبها منعه منه وإلا لم يجز له، وهذا ظاهر؛ لأن اعتياد شربها من محال متعددة يصير استحقاقها الشرب من كل من تلك المحال بطريق التوزيع لا بطريق الاستقلال، فإذا أراد الاستقلال كان مريدا ما لا يستحقه فإن أضر ذلك بالغير منعه منه هذا كله إن كانت العادة أنها تشرب من كل من تلك المحال بعض كفايتها، أما لو كانت العادة أنها يأتيها الماء الذي يكفيها من أحد من تلك المحال فهي حينئذ تستحق الاستقلال من كل من تلك المحال، فإذا أراد الاقتصار حينئذ فليس للغير منعه، والحاصل أن العادة المستمرة محكمة في مثل ذلك فكل من فعل شيئا على وفقها لم يمنع منه وإن أضر بغيره، وكل من فعل شيئا لا على وفقها منع منه.

ج / 3 ص -139- وسئل: عن شخص له حديقة نخل ثم اشترى علوها أرضا أخرى وغرسها نخلا وجعلهما حديقة واحدة وجعل سقيهما من أعلى الحديقة ليعمهما الماء فهل لأحد التحجر على صاحب الحديقة بأن لا يسقيها إلا من أسفلها أو ليس له ذلك ولصاحب الحديقة أن يسقيها من أي محل اختار اختار لأن الملك ملكه والماء مستحق له مثلا وإذا انتهى زمن استحقاقه للماء سد محل السقية ليذهب الماء إلى من يستحقه بعده. فأجاب بقوله: الماء الذي تسقى منه الحديقة الأولى إن كان من نهر مباح جاز لأهل النهر أن يمنعوا صاحب الحديقة من سقي الحديقة الثانية من النهر قبلهم إن ضيق عليهم، والمراد بهم من سبق له استحقاق شرب من النهر قبل شراء الحديقة المذكورة وإن كان من نهر مملوك جاز لهم أيضا منعه من تقديم رأس ساقيته التي يجري فيها الماء إلى أرضه ومن تأخيره؛ لأن ذلك تصرف منه في الحافة المشتركة بغير إذن الشركاء، وبه يعلم أنه لا فرق بين أن يكون اقتسامهم للماء بالزمن كالساعة أو بغيره، وأنه لو جعل محل السقي من أعلى الحديقة ولم يكن ذلك في الحافة المشتركة ولا أخذ شيئا من الماء الذي يستحقه شركاؤه لم يكن لهم منعه من ذلك، وكل أرض وجد بيد أهلها نهر لا تسقى إلا به ولم يدر أنه حفر أو انخرق يحكم لهم بملكه فيأتي فيه ما تقرر في النهر المملوك، والله أعلم.
وسئل: عن سيل ينزل من جبل عال وعن يمينه ويساره مزارع فوضع رجل أحجارا وأخشابا بمجراه فتحول عنه وأتلف الأرض المتحول إليها فهل يضمنها. وهل لمالك هذه الأرض أن يتملك المكان الذي عنه تحول. فأجاب: نعم يضمن ما أتلفه السيل الذي حول إليها إذا تلفت أو نقصت قيمتها به وما تحول عنه إن كان مستحقا لأصحاب تلك الأرض لم يجز لغيرهم تملكه؛ لأن انتفاع أراضيهم بهذا المجرى المرتب لها يصيره حقا من حقوقها، وإن لم يكن مستحقا لهم بأن مهد السيل مجرى أو أرضا في موات ولم يكن في أحدهما استحقاق لأحد جاز لكل من أراد إحياء ذلك؛ إذ لا حق فيه للغير، والله أعلم.
وسئل: بما صورته اقتسم الماء بين مالك أرضين متجاورتين بأن يجعل لكل منهما رسم شرب يجري إلى أرضه ثم يرسل كل منهما الماء من أرضه بعد ريها إلى أرض تحتها له أو لغيره ثم من بعدهما لمن بعدهما لمن بعده وهكذا حكم جميع المتفرعين يكون من هو أقرب إلى النهر أحق بجميع حصته مثلا وحصة مجاوره من المتأخر مثلا ولو جرت عادة بإجراء كل لمن بعده قبل ري المجاور فهل لهذه العادة اتباع أم لا لمخالفتها استحقاق الأعلى فالأعلى، وإن قسم الماء أجيبوا جوابا شافيا. فأجاب بقوله: إن كان بين الأرضين المتجاورتين منفذ بحيث إذا خرج من إحداهما ماء نقص ماء الأخرى لم يجز فتح إحداهما لما بعدها حتى يكمل ري كل منهما؛ لأن كلا منهما أعلى وأقرب إلى النهر مما بعدهما فلا يستحق من بعدهما شرب منه إلا بعد ريهما كما هو المقرر المعروف، هذا إذا لم تجر عادة قديمة

ج / 3 ص -140- مطردة بخلاف ذلك وإلا عمل بها كما اقتضاه إطلاقهم العمل بها المقدم على العمل بتقديم الأعلى فالأعلى؛ لأنهم إنما أخذوا بهذا لكون الغالب أن المحيي أولا يقصد القرب من النهر فهو عمل بظن لم يعارض فحيث عارضته العادة قدمت؛ لأن اتفاقهم على تقديم سافله على عاليه يبطل ذلك الظن الذي هو تقديم إحياء الأعلى كما هو واضح لمن تأمله وإن لم يكن بينهما منفذ، وإنما كل منهما مستقل بما يحصل لها من الماء لا حق لمجاورتها فيه فلمالك كل، بل عليه أن يفتح بعد ريه لما يلي أرضه ولا يكلف بقاء الماء في أرضه إلى أن يكمل ري مجاوره؛ لأن القسمة بين الأرضين مع السد أوجبت شيئين: أحدهما أنها صيرت كلا مستقلة لا حق للمجاورة فيما يصير من الماء لمجاورتها، ثانيهما: أنها منعت أن يكون كل منهما عليا بالنسبة لما يلي الأخرى؛ لأن العليا هي التي يصل ماؤها لما تحتها وهنا لا يصل ماء كل إلا لما يليه فقط دون ما يلي مجاوره فكان أعلى بالنسبة لما يليه لا بالنسبة لما يلي مجاوره.
وسئل: عن المعدن الباطن كالملح ونحوه إذا كان لا يحصل منه شيء إلا بعمل واعتاد الولاة الاستيلاء عليه بحيث إذا هلك الوالي المستولي عليه خلفه من بعده فتارة يستأجر الوالي عمالا يعملون في المعدن المذكور وتارة يكرههم على العمل بغير أجرة فلمن يكون المتحصل من المعدن للوالي أم للعامل. ولو جاء رجل آخر مثلا وأخذ من المعدن لنفسه فهل يملكه أم لا. فأجاب بقوله: من أخذ من معدن شيئا لم يحزه غيره ملكه ما لم ينو غيره به بالنسبة لغير الأجير، وما لم ينو نفسه به بالنسبة للأجير، أما إذا نوى الأول نفسه أو أطلق أو نوى الثاني نفسه فيملكه كل منهما، وهذا التفصيل الذي ذكرته فيهما ظاهر، وإن لم أر من صرح بالمسألة، والله أعلم.

ج / 3 ص -141- وإنعامه وأشكره على مزايا فضله وإلهامه "وأشهد" أن لا إله إلا الله وحده لا شريك له شهادة أفوز بها من غضبه وانتقامه وأتبوأ منها معالي الصواب وذروة سنامه. "وأشهد" أن سيدنا محمدا عبده ورسوله الذي أنقذنا الله تعالى به من سعير الباطل وظلم أوهامه وهدانا بهدايته العظمى إلى سلوك سبيل الحق ومجانبة وعره وآثامه صلى الله وسلم عليه وعلى آله وأصحابه وتابعيهم بإحسان إلى يوم قيامه ما صدقت همة عبد عند تزاحم الآراء في إبانة الصواب وكشف خفايا أحكامه. "وبعد" فإني سئلت عن مسألة في الوقف في شهر ذي القعدة سنة ست وأربعين وتسعمائة فأجبت فيها بالمنقول ثم رأيت كثيرين من المتأخرين اختلفوا فيها لعدم اطلاعهم على ذلك المنقول الذي أجبت به فأحببت أن أفردها بتأليف لطيف ونموذج شريف ليكشف الغطاء عن الحق في ذلك ويصير سببا للإحاطة بأكثر ما يقع في كتب الأوقاف من عويصات المسائل الوعرة المسالك وليكون ذلك وسيلة إن شاء الله تعالى إلى فيض الفضل الجزيل والرضاء الذي هو بكل خير كفيل من واهب العطايا ومانح المزايا فإنه لا يخيب من اعتمد
عليه ولجأ في سائر أموره إليه فهو حسبي ونعم الوكيل وعليه اعتمادي في الكثير والقليل، وسميته "سوابغ المدد في العمل بمفهوم قول الواقف من مات من غير ولد" ورتبته على بابين وخاتمة.


سوابغ المدد في العمل بمفهوم قول الواقف من مات عن غير ولد

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

ج / 3 ص -142- كتاب سوابغ المدد في العمل بمفهوم قول الواقف من مات عن غير ولد
الباب الأول: في أحد شقي السؤال الذي الكلام فيه
وهو أن شخصين وقفا بيتا على بنتيهما ثم من بعدهما على أولادهما ثم أولادهم وهكذا ثم قالا على أن من مات منهما من غير ولد فنصيبه لمن في درجته مثلا فإذا ماتت واحدة منهما عن بنتها فهل تستحق نصيبها بنتها أو أختها التي في درجتها والكلام على ذلك من وجوه: الوجه الأول في بيان أن المستحق لذلك هو البنت دون الأخت وهو ما صرح به الروياني في بحره وعبارته وقع بأهل طبرستان أن امرأة وقفت أرضا على اثني عشر سهما على أن يصرف منها إلى ابن عمتها زيد سهمان وخمسة أسهم إلى ابن بنتها عمرو وخمسة أسهم إلى أخيها بكر وذكرت في قبالة الوقف أنه وقف عليهم ثم على أولادهم ما عاشوا على أن من مات منهم من غير عقب كان نصيبه مصروفا لشركائه وأهل طبقته، ثم مات ابن عمتها زيد عن سهمين وترك ثلاثة أولاد فانتقل ذلك إليهم ثم مات أخوها بكر بعد عن غير عقب فهل ينتقل نصيبه إلى ابن بنتها عمرو لكونه من أهل طبقته دون أولاد ابن عمتها زيد. يحتمل أن يقال: ينتقل إلى ولد البنت ويحتمل أن يقال خلافه. قال والدي رحمه الله والأول أظهر، وإذا انتقل نصيبه إلى ابن بنتها عمرو فإذا مات هل ينتقل جميع ما أصابه وهو عشرة أسهم من اثني عشر سهما إلى أولاده دون أولاد ابن عمتها أم لا. الجواب أن العشرة تنتقل إليهم ولا يختص بالانتقال إليهم ما كان نصيب الميت في الأصل؛ لأن جميع العشرة الآن صارت حقا للميت ونصيبا له، فالموت كاف في الجميع انتهت عبارة البحر ونقلها كذلك الأذرعي في توسطه ثم قال عقبها، وهذا الفرع مما تعم به البلوى في الفتاوى ا هـ. وهي صريحة في أن نصيب الميتة في مسألتنا لبنتها لا لأختها لتساوي صورتنا وصورتها في العطف بثم، وفي التصريح بأن من مات عن غير ولد كان نصيبه لشركائه مع عدم ذكر مفهومه وحينئذ فقد أخذ الروياني ووالده بمفهوم هذا الشرط المتبادر منه في صورتهما حيث جعلا سهمي زيد لأولاده مع موته في حياة عمرو وبكر اللذين هما في درجته؛ لأن الواقفة وقفت

ج / 3 ص -143- ما مر عليهم ثم على أولادهم، وكأن قضية العطف بثم أن لا ينتقل شيء إلى أولادهم ما بقي أحد منهم، لكن لما ذكرت الشرط المذكور اقتضى منطوقه أن تلك القضية المذكورة مخصوصة بما إذا مات أحدهم عن غير ولد واقتضى مفهومه المتبادر منه أن من مات منهم عن ولد يكون نصيبه لولده، وإن مات في حياة من هو في درجته فلا يكون لمن هو في درجته شيء من حصته حينئذ، بل هي لولده فكذا يقال في مسألتنا حرفا بحرف، فإن قلت يحتمل أنهما لم يذكرا انتقال سهمي زيد لأولاده بطريق القصد وإنما وقع في عبارتهما أو في عبارة السائل عن ذلك فذكراه موافقة لا قصدا واعتقادا قلت: صريح عبارتهما يبطل ذلك، وبيانه أنهما ترددا في أن نصيب بكر الميت عن غير ولد ينتقل إلى عمرو الذي في درجته وحده أو إليه وإلى أولاد زيد، فقضية ترددهما في انتقال ذلك إليهم إنهما جازمان بما ذكر من انتقال نصيب والدهم إليهم، وإنما وقع ترددهما في مشاركتهم لمن في درجة أبيهم، وإن رجح والده منه عدم المشاركة وأيضا فجعلهما نصيب عمر وعشرة فقط صريح في استحقاق أولاد زيد لسهمه إذ لو لم يأخذا بمفهوم قولها على أن من مات منهم عن غير ولد الخ. لكانا يجعلان سهمي زيد الميت أولا لعمرو وبكر فيصير لكل ستة أسهم وهما لم يجعلا لبكر إلا خمسة أسهم ولعمرو إلا خمسة أسهم وأبقيا سهمي أولاد زيد لهم، ثم ترددا في أن العشرة الصائرة لعمرو هل يختص بها أولاده أولا وسيأتي البحث عن ذلك في الباب الثاني فإن قلت ما وجه الاحتمال الذي أبدياه في موت بكر من غير ولد قلت: لأنه جرى خلاف كما يعلم مما يأتي أن العطف بثم هل يقتضي الترتيب في الأفراد والجمل أو لا. وسيأتي إشارة إليه، وإذا تقرر ذلك لك وبان أن كلام الروياني ووالده وهما من هما صريح في انتقال نصيب الميتة لبنتها في مسألتنا والفرع لأصله في مسألته فاقض حينئذ على من خالف في ذلك من المتأخرين بأنه لم يطلع في هذه المسألة على هذا النقل الصحيح الصريح؛ إذ لو اطلعوا عليه لم يسعهم مخالفته؛ لأنهما من أجلاء أصحابنا، وإذا جزم شخصان من أجلاء الأصحاب بحكم وأقرهما مثل الأذرعي عليه ونبه على أن هذا يحتاج إليه كثيرا في الفتاوى وأشار إلى العمل به فيها ولم يرد في كلام الأصحاب ولا في قواعدهم ما يخالفه، بل كلامهم في أماكن وكلام من بعدهم في أماكن دال عليه كما يأتي بسطه فلا سبيل لمن لم يصل إلى مرتبتهم أن يذهب إلى خلافه، وكلام المتأخرين الموافق لكلامهما والمخالف له صريح في أنهم لم يطلعوا على نقل في هذه المسألة كما سيظهر لك ذلك من كلامهم الآتي سيما كلام السبكي وأبي زرعة وكذلك كلام شيخنا شيخ الإسلام زكريا فإنه لما قال تبعا للزركشي أن الولد لا يستحق قال خلافا لأبي زرعة فعدوله لذلك عن قوله خلافا للروياني ووالده صريح في أنه لم يطلع على كلامهما فإن قلت كيف ذلك وهو في توسط الأذرعي، وهذا الكتاب نصب عيني الزركشي والشيخ سيما الزركشي فإنه مادة خادمه إلا الفذ الفاذ قلت هو في غير مظنته ولئن سلم فهو لم يسق فيه لبيان حكم مفهوم هذا الشرط، وإنما الذي يفهم ببادي الرأي أنه مسوق لبيان

ج / 3 ص -144- التساوي في الصورة الأخيرة فيه الآتي حكمها مبسوطا في الباب الثاني ففهم الزركشي ومن تبعه منه ذلك ولم يمعنا النظر فيه ففاتهما ما في أثنائه من التصريح بحكم هذه المسألة التي أشكلت على كثير منهم وطال النزاع فيها بينهم ومما يدلك على ذلك أنك إذا سبرت كلام المتأخرين رأيتهم في مثل هذه المحال التي يقع فيها النزاع بينهم يفرون إلى الاستدلال بكلام من هو دون هذين الحبرين، فعدول كل منهم عن ذلك إلى نصب الخلاف مع أهل عصره أو من قرب منهم يؤكد القطع بأنهم لم يظفروا في المسألة بنقل ألبتة وإنما تكلموا فيها بحسب ما ظهر لهم، فإذا وجد نقل تأيد به كلام الموافق ورد به كلام المخالف؛ لأن الظاهر من حاله أنه لو اطلع عليه لم يخالفه وعلى تقدير مخالفته فلا تسمع منه إلا بدليل وسيأتي أن الأدلة متظافرة على ما قالاه. الوجه الثاني في بيان من وافق كلامه كلامهما من المتأخرين من غير اطلاع عليه فمن هؤلاء بل أجلهم السبكي على ما يأتي فإنه أفتى بما يوافق ذلك، وإن أفتى أيضا بما قد يخالفه كما يأتي في الوجه الثالث وبيان كونه أفتى بما يوافق كلامهما أنه سئل عن قرية موقوفة على شخص معين أيام حياته وعلى أولاده من بعده ذكرانا وإناثا للذكر مثل حظ الأنثيين، فمن مات من أولاده الذكور ولم يخلف ولدا أو ولد ولد ولا له عقب ولا نسل كان نصيبه عائدا على إخوته وأخواته الباقين بعده الذكر والأنثى فيه سواء يجري فيه ذلك كذلك قرنا بعد قرن، وليس لأولاد البنات اللواتي لا يرجعون لأنساب آبائهم إلى الموقوف عليه أولا شيء من هذه الصدقة مع من يرجع بنسبه إليه فإذا انقرض عقبه جميعه كانت هذه الصدقة على أولاد البنات اللواتي يرجعن بأنساب آبائهم إلى الموقوف عليهم، ثم قال: فإذا انقرضوا رجعت هذه الصدقة للفقراء، وقد بقيت لأولاد الموجودين من نسل الموقوف عليه أولاد حفصة بنت زينب بنت حليمة بنت الموقوف عليه أولا، فهل تستحق جميع الوقف أو لا. وهل يستحق من شرطه له بعد عدم من ينسب إلى الموقوف عليه أو لا مع عدم وجود هذه أم لا. فأجاب رحمه الله بقوله هذا اللفظ إذا أخذ مدلوله فقط على ما تضمنه هذا الاستفتاء فيه انقطاع في وسطه؛ لأنه لم يذكر حكم ما إذا مات الأولاد وخلفوا أولادا ولا حكم ما إذا مات أولاد الأولاد وخلفوا أولادا فيتطرق إليه خلاف في أن أولادهم يستحقون أو يكون منقطع الوسط والأولى عندي في مثل هذه الصورة الخاصة الاستحقاق بتأويل اللفظ المتقدم كي لا ينقطع وعلى هذا تستحق حفصة المذكورة إذا ثبت انحصار النسل فيها وعلى كل تقدير لا يستحق المشروط الموجود بعدهم ولا نسله شيء مع وجودها ا هـ. كلامه فقوله والأولى عندي الخ. صريح في موافقتهما فيما مر من استحقاق ولد البنت دون من في درجته فتأمل كونه سلم أن في هذا انقطاعا للوسط ومع ذلك لم يجعل المستحق فيها الأقرب إلى الواقف، بل جعل الاستحقاق لأولاد الميت وبان بآخر كلامه أن هذا الانقطاع الذي فيه لم يذكره ليرتب عليه حكمه، بل ليكون مقربا لطروق خلاف فيه من جهة هذا الاعتبار؛ ومن ثم لم يرجح الأخذ بقضيته، بل رجح عدم

ج / 3 ص -145- الأخذ بتلك القضية وأخذ بنقيضها المصرح بعدم الانقطاع كما يصرح بذلك أيضا قوله بتأويل اللفظ المتقدم كي لا ينقطع، وأراد باللفظ المتقدم قوله ولم يخلف ولدا الخ. وبتأويله أن مفهومه، وإن كان محتملا، لكن يرجح أحد محتملاته، بل أظهرها وهو استحقاق الولد حذرا من الانقطاع الذي لا يقصد غالبا مع اعتضاده بما يأتي مبسوطا من القرائن اللفظية والحالية، وبعد أن بان لك هذا فاحدق النظر فيه فإنه مشف للعليل موافق للمنقول والدليل، وبه أحكم على أن ما يأتي عنه مما يخالف ذلك ضعيف وعلى أن من تبعه على هذا الثاني كالزركشي لم ير إلا أول كلامه في فتاويه فاغتر به ونسب إليه أنه يقول بعدم استحقاق الأولاد ولو رأى كلامه هذا لم يسعه أن ينسب إليه ذلك فإن قلت: العطف في صورة الروياني بثم وفي صورة السبكي بالواو وبينهما فرق واضح، قلت: لا فرق بينهما هنا؛ لأن صريح كلام الواقف في صورة السبكي يقتضي الترتيب أيضا؛ لأن تخصيصه عود نصيب الميت إلى أخواته بما إذا لم يكن له ولد صريح في أن الوقف ليس وقف تشريك وإلا كان ذلك الكلام كله لغوا، وذلك لا يصار إليه حيث أمكن حمله على حالة تصححه وعلى تسليم أنه للتشريك فكلامه فيه أيضا موافق لكلامهما، وبيانه أنه إذا قال باستحقاق أولاد الميت دون إخوته مع أن العطف بالواو يدل على مشاركته لهم ولم يلتفت لذلك أخذا بمفهوم الشرط لزمه أن يقول باستحقاق الولد في مسألتنا ولا يقول بقضية العطف بثم من استحقاق الأخت دون البنت أخذا بمفهوم الشرط أيضا، والحاصل أن مفهوم هذا الشرط كما خصص قضية التشريك في مسألته بما إذا لم يكن للميت ولد وإلا فلا تشريك، بل يفوز الولد بحصة أبيه جميعا كذلك يخصص قضية انفراد الأخت في مسألتنا بما إذا ماتت أختها عن غير ولد وإلا كانت حصة الميتة لها نفسها لا لأختها، وسبب تساوي الصورتين أنه لا فرق بين حرمان من في الدرجة من البعض كما في مسألته ومن الكل كما في مسألتنا؛ لأن الملحظ فيهما واحد ولا عبرة بالتفاوت في النصيب، وإنما العبرة بما يتسبب عنه الاستحقاق أو عدمه كثر النصيب المستحق أو لا فافهم ذلك واعتن به فإنه مهم وقد أفتى أيضا بما لا يوافق ما قالاه في نظير مسألتنا حتى في العطف بثم، ومن كلامه في ذلك طول فلنلخص المقصود منه وذلك أنه سئل عمن وقف على الطنباء ثم على أولاده أحمد ومحمد وبتار ومن يحدث له ثم على أولادهم ثم أولاد أولادهم ثم أنسالهم للذكر مثل حظ الأنثيين فمن توفي من أولاد الطنباء وأولاد أولاده ونسله عن غير ولد أو ولد ولد أو نسل عاد ما كان جاريا عليه من ذلك على من في درجته من أهل الوقف يقدم الأقرب إليه فالأقرب، وانتهى الوقف إلى أحمد بن بتار المذكور وانفرد به فولد له: محمد وألتى وشقرى، ثم ولد لمحمد: ستيتة وعائشة وأمة الرحيم وتوفي محمد عن بناته الثلاث في حياة أبيه، ثم توفي أحمد عن بنتيه وبنات ابنه فهل نصيبه لبنتيه فقط أو لهما ولبنات ابنه فأجاب: بما حاصله هنا مقدمات إحداها هل أولاد الأولاد موقوف عليهم في حياة الأولاد ولكنهم محجوبون بآبائهم أو لا يصيرون موقوفا عليهم إلا بعد انقراض آبائهم

ج / 3 ص -146- يحتمل الأول لشمول اللفظ وعمومه، والثاني بقرينة ثم، فكأنه قال: على أولاد أولادي الموجودين حين انقراض أولادي، فإذ ذاك يصير وقفا عليهم، وهنا شيئان: تخصيص أولاد الأولاد بأن يخرج من مات منهم في حياة الأولاد عن شمول لفظ الأولاد، والثاني تقييد الواقف بأن لا يصير ولد الولد الباقي بعد الولد مندرجا في الوقف إلا بعد وفاة الولد وهما اعتباران متغايران فلقائل أن يذهب إلى هذا التخصيص والتقييد؛ لأنه المتبادر إلى الفهم ولقائل أن يدفعهما ويذهب إلى الاحتمال الأول وهو أن أولاد الأولاد موقوف عليهم في حياة الأولاد بمعنى أن الوقف شامل لهم ومقتض للصرف إليهم، وله شرط إذا وجد عمل المقتضى عمله، وهذا أقرب إلى قواعد اللغة والفقه وبما قدمناه يتبين لك أن هذه المقدمة انطوت على مقدمتين: إحداهما أن كل أولاد الأولاد داخلون في لفظ الواقف ومراده أولا، والثانية: هل الوقف عليهم موقوف على انقراض آبائهم أو لا. وإذا لم يكن موقوفا على ذلك فهل يقال إنهم من أهل الوقف أو ليسوا منهم حتى ينقرض آباؤهم؛ لأن أهل الشيء هو المتمكن منه القوي فيه. المقدمة الثالثة: الترتيب المستفاد من ثم ظاهره يقتضي أن لا يصرف لأحد من أولاد الأولاد شيء حتى ينقرض جميع الأولاد وهو موضوع اللفظ؛ لأن اللفظ اقتضى تأخر مسمى أولاد الأولاد عن مسمى الأولاد ومجموعهم ويلزم من ذلك ما قلناه، وأما ترتيب الأفراد على الأفراد فليس ظاهر اللفظ ولكنه محتمل فلا يصار إليه إلا بدليل وقرينة في اللفظ تدل عليه المقدمة الرابعة: أن من مات من الأولاد في حياة باقيهم فإنه ينتقل نصيبه إلى الباقين والفرق أن مسمى الولد باق، والوقف على الأولاد كالوقف على الجهة، والجهة صادقة على القليل والكثير فما دام واحد منهم موجودا كان هو المستحق؛ فلذلك لا نقول بالانقطاع ولا بالانتقال إلى من بعدهم، وبلغني أن في مذهب الأمام أحمد رواية أنه ينتقل إلى ولد الولد ويحمل الترتيب على ترتيب الأفراد فإن صحت هذه الرواية فهي كالوجه الذي عندنا فيما إذا وقف على زيد وعمرو وبكر، ولكن الفرق بينهما هو الذي أوضحناه فيم لو قال: وقفت على أولادي: زيد وعمرو وبكر احتمل أن يكون كذلك؛ لأن هنا قد قوى جانب الأعيان وضعف جانب الجهة ولو قال: وقفت على زيد وعمرو وبكر، كل واحد ثلث ثم على الفقراء، فهذا التفصيل يقتضي أنه كثلاثة أوقاف فهنا يضعف القول بأنه إذا مات واحد ينتقل نصيبه إلى الباقين ويقوى القول بأن نصيبه ينتقل إلى الفقراء المقدمة الخامسة: ترتيب أولاد الأولاد على الأولاد ترتيب جملة على جملة، وترتيب الجملة على الجملة تارة يراد به ترتيب الأفراد على الأفراد مثاله أن يكون كل فرع مرتبا على أصله فهنا يصح أن يقال: الأفراد مترتبة على الأفراد والجملة مترتبة على الجملة وتارة يراد به ترتيب الجملة على الجملة من غير ترتيب الأفراد على الأفراد، وهذا الذي قدمناه أنه ظاهر اللفظ مثاله هنا أنه لا ينتقل لأولاد الأولاد شيء حتى ينقرض جميع الأولاد مثال الأول أنه ينتقل لكل واحد نصيب أصله، وقد يكون بين المعنيين واسطة، مثاله أن يراد ترتيب الجملة على

ج / 3 ص -147- الجملة إلا في بعض المواضع التي ينص الواقف عليها، مثاله أن يقول: ليس لأحد من أولاد الأولاد شيء إلا من كان له من الأولاد نصيب قد استحقه ومات بعد استحقاقه فإنه ينتقل لولده فلا يدخل من مات أبوه قبل الاستحقاق، وإن كان لو قال: يرتب كل فرع على أصله لدخل، وإذا دار لفظ مجمل بين المعاني الثلاث وتعذر العمل بظاهرها فلقائل أن يرجح هذا المعنى الثالث على الثاني؛ لأنه أقرب إلى حقيقة اللفظ، وإذا تعذر العمل بالحقيقة فكان ما قرب منها أولى المقدمة السادسة لفظ النصيب ظاهر في المستحق المتناول ويحتمل أن يراد به ما يخصه من الوقف بحيث لو زال الحاجب لتناوله ولا شك أنه أعني ولد الولد لو زال الحاجب لاستحق قسطا فذلك نصيب إما بالقوة فقط وإما بالفعل فتناوله موقوف على شرط، وهذا ظاهر إذا قلنا: إنه موقوف عليه كما مر في المقدمة الأولى المقدمة السابعة قد يقول وقفت على زيد ثم على أولاده ثم أولادهم، وقد يقول على زيد ثم على أولاده ثم أولاد أولاده، وفي الصيغة الأولى الضمير في أولادهم لأولاد زيد، وهل يندرج أولادهم في الظاهر عودا على لفظ الأولاد؛ لأن المراد به بعضهم، فيعود الضمير على المراد فيه احتمالان أيضا، وإن قلنا بالاندراج اندرج أولادهم في الضمير، وأما الصيغة الثانية فلا يأتي فيها الاحتمال، بل يشمل جميع أولاد الأولاد، سواء دخل آباؤهم في الوقف أو لا لصدق أولاد الأولاد عليهم، وهذا بعد زوال من يحجبهم فلا إشكال وقد يقال: يحجبهم الأعمام، فيكون حكمهم حكم آبائهم. المقدمة الثامنة: الضمير في قوله من توفي منهم يعود على من قلنا: إنه داخل في الوقف وقد تقدم بيانه وفاقا واحتمالا فمن جزمنا بدخوله هناك جزمنا بدخوله هنا ومن ترددنا في دخوله هناك ترددنا في دخوله هنا المقدمة التاسعة: أن قوله من مات منهم فنصيبه لولده الخ. هو كالوقف الكامل يجب النظر في صيغه ودلالته كما سبق. المقدمة العاشرة: أن كل ما أدى إلى قلة التخصيص والتقييد كان أولى مما أدى إلى كثرته والله أعلم. إذا عرفت هذه المقدمات العشر فنقول: أحمد وبتار المتوفى هو من أولاد أولاد الطنباء، وهو داخل في الوقف فلا إشكال يشملهم قول الواقف ثم أولاد أولادهم أي أولاد أولاد أحمد ومحمد وبتار هاتان أي بنتا أحمد من أولاد أولاد بتار وأما أخوهما محمد المتوفى قبل والده ففي دخوله في الوقف وشمول الوقف له ما قدمناه من الاحتمالين ولم نجد نقلا يعتضد به وقد تكلم شيوخنا في أنه هل هو من أهل الوقف أو لا. والظاهر من كلامهم أنه ليس من أهل الوقف، وقد قدمنا ما بلغنا عن الحنابلة في ذلك وقدمنا الإشارة إلى أنه لا يلزم من كونه لا يصدق عليه أنه من أهل الوقف أنه لا يصدق عليه أنه موقوف عليه فإنه داخل في حقيقته، وأما بناته فإنهن داخلات في قول الواقف ثم أنسالهم فهن موقوف عليهن في الاثناء بلا شك، وقد اندرج أصلهن ولم يبق إلا عماتهن، والنظر في أنهن حاجبات لهن أو لا والمحقق من ثم حجب أبيهن وأما حجب عماتهن فمحتمل والأظهر من قولهم الحجب وعدم الحجب أيضا محتمل من ذلك اللفظ كما قدمناه ثم أبدى احتمالا ثالثا لاستحقاق كل واحد ما لوالده

ج / 3 ص -148- وأطال في بيانه، وإنما تركته لتحريف وقع في نسخة الفتاوى التي رأيتها ولم أر لها ثانية ثم قال فصار لاستحقاقهن هن وجوه من الاحتمالات وحجبهن بعمامتهن يلزم منه تخصيص قوله لولده وتخصيص قوله، ثم لولد ولده في بعض الأحوال إذا ماتت شقرى وألتى عن ولد وتخصيص من مات منهم إذا قلنا أبوهن دخل في اللفظ فهو ضعف جانب دلالة الترتيب ويبقى التردد فيه هل المراد به حجب كل فرع بأصله فقط أو حجب الجملة للجملة ويخرج عنها بعض الأفراد، وإذا كان التردد في ذلك، وقد قلنا: إن كون ولد الولد موقوفا عليه في حياة الولد راجح، فنقول الاستحقاق محقق والحجب مشكوك فيه فنترك المشكوك فيه ونعمل بالمحقق فنقضي لهن بالاستحقاق ويحتمل أن يقال: الأصل قبل الوقف عدم الاستحقاق فلا يحكم به بالشك والاحتمال الأول أرجح والله أعلم.
تنبيه: لما تجاذبت عندي الاحتمالات ولم أستطع الجزم بالقول باستحقاق أولاد الأولاد في حياة بعض الأولاد وإقامتهن مقام آبائهن لأني لم أر فيه سلفا تطلبت أحكام الحكام الذين سلفوا وأقوال العلماء من المتأخرين والمتقدمين لعل يكون فيها مستند ما، إما بهذا وإما بضده؛ لأن هذه المسألة كثيرة الوقوع تعم بها البلوى، وقد رأيت جماعة من أصحابنا الشافعية بالشام قد استنكروا الفتوى بخلاف ذلك ورأيت جماعة من الحنابلة بالشام أفتوا بعدم الاختصاص فقال أحدهم: ينتقل النصيب لبنات محمد ويقمن في الاستحقاق مقام والدهن لو بقي حيا ولا يمنع من استحقاقهن ذلك كون والدهن كان محجوبا كتبه أحمد بن الحسن الحنبلي وتحته كذلك يقول عبادة وقال الآخر ينتقل النصف إلى بنات محمد ولا يمنع من استحقاقهن عدم تناول أبيهن فإنه كان محجوبا بأبيه وهو من أهل الوقف، ولكن وجود أبيه منعه من التناول مع قيام المقتضى، وهذا المانع لم يوجد في بناته والبطن الثاني إنما يتلقون عن الواقف، ووجود الأعلى مانع من تناول من دونه وليس تناوله شرطا في تناول من بعده إذا قام شرط التناول ويؤيد هذا أن أحدا لا يكاد يقصد حرمان أولاد الأولاد الأيتام وإبقاءهن بوصف الحاجة والفاقة وتوفير الوقف كله على من هو نظيرهم في الدرجة والقرب من الواقف فهذا ليس من عادة العقلاء كتبه محمد بن أبي بكر الحنبلي وقال الآخر منهم بنقل النصف إلى بنات محمد؛ لأن الواقف قصد تخصيص الموقوف عليهم وأنسالهم دون غيرهم وأكد ذلك من كتاب الوقف ويقمن بنات المذكور في الاستحقاق مقام والدهن لو كان حيا فإنه لو كان حيا استحق النصف ولكن منع من ذلك مانع وهو وفاته في حياة أبيه فنقل نصيبه إلى أولاده دون غيرهم، ووجود ألتى وشقرى لم يكن مانعا لبنات محمد من التناول لما كان يستحقه والدهن لو كان حيا كتبه محمد بن الشحنا الحنبلي هذه فتاوى الحنابلة وحكم برهان الدين الحنبلي الزوعي بمقتضاها في الثاني من رمضان سنة ثمان وثلاثين وسبعمائة ونفذه في تاريخه مستنيبة قاضي القضاة علاء الدين ونفذه في تاريخه قاضي القضاة عماد الدين الحنفي ونفذه ثالث رمضان قاضي القضاة شرف الدين المالكي

ج / 3 ص -149- ونفذه قاضي القضاة جلال الدين في تاريخه في ثالث رمضان المذكور ثم أذن جلال الدين قاضي القضاة في تاريخه لجلال الدين ناظر الأيتام أن ينظر فيما ثبت من استحقاق البنات الثلاث الأخوات إلى أن يتعين من يستحق النظر في الوقف المذكور، وأشهد قاضي القضاة جلال الدين عليه بذلك في الحادي والعشرين من صفر سنة تسع وثلاثين وسبعمائة واستفتي في هذا الحكم إذا رفع إلى حاكم آخر هل يسوغ له نقضه يعني حكم الزوعي وتنفيذه. فأجاب جماعة من جميع المذاهب بأنه ليس له نقضه ومنهم من الحنابلة من علل بأنه من المختلف فيه، والحاكم إذا حكم في مسألة الخلاف يرتفع الخلاف، كتبه يوسف بن محمد الحنبلي، فأما القول الأول والدليل عليه بأنه ينتقل النصف لبنات محمد فدعوى، وقوله: إنهن يقمن في الاستحقاق مقام والدهن أيضا دعوى ليس في شرط الواقف تصريح بها وقوله: إنه لا يمنع من استحقاقهن كون والدهن كان محجوبا صحيح، لكن لا يلزم من كون هذا لا يمنع غيره ولا من كونه يمنع وجود المقتضي للاستحقاق فلم يأت بدليل عليه، وأما قول محمد بن أبي بكر وهو ابن القيم الجوزية ينتقل النصف فهو أيضا دعوى، وقوله: لا يمنع من استحقاقهن عدم تناول أبيهن جوابه ما تقدم وقوله: فإنه كان محجوبا بأبيه الخ. منازع بأن كلام العلماء فيه ما يقتضي أنه لا يصير من أهل الوقف حتى ينقرض من قبله، وإنما يطلق أهل الوقف على من يتناول، وإن كان الآخر محتملا فأخذه هنا مسلم ليس بجيد، بل يحتاج أن يأتي بدليل عليه، وقوله: ويؤيد هذا الخ. هذا عمدة الحنابلة وهو الاعتماد على المعنى وفيه نظر؛ لأنه قد يكون للواقف مقصود في مراعاة القرب، وقوله: والقرب من الواقف ذهول عن صورة الاستفتاء؛ لأنه في الوقوف عليه لا في الواقف، وأما ما قال الآخر فجوابه ما سبق فتبين أن فتاوى الحنابلة لم تشتمل على حجة، وأما الفتاوى بعدم النقض فكلها لم يبين فيها المستند إلا يوسف بن محمد الحنبلي بقوله: من المختلف فيه على ما فيه خلاف للمتقدمين، وأما ما يقع لنا فتتجاذب الآراء فيه فلا يقال: إنها من المختلف فيه، بل ينبغي أن ينظر فيها فإن اتضح دليل عليها اتبع وإلا فلا، وإن حكم فيها بحكم ولم يكن عليه دليل ينبغي جواز نقضه، وإن كان عليه دليل لم ينقض، وهذا الحكم لم نجده في كلام الحنابلة الذي استند إليهم ما يصلح أن يكون دليلا، نعم عندنا دليل آخر وهو ما قدمناه في كلامنا، يبقى نظر آخر وهو أن الحاكم الحنبلي إذا لم يستند إلى دليل ولكن استند إلى ما ذكره أصحابه، وقد ثبت أنه لا دليل فيه هل تكون مدافعة حكمه لما ذكرناه من الدليل مانعا من نقضه أم لا. هذا محتمل والأقرب أنه لا يصلح أن يكون مانعا فإن من شرط صحة الحكم الاستناد إلى دليل صحيح، فإن وجدنا إسجال الحاكم مطلقا غير مستند إلى سبب ووجدنا دليلا صحيحا لم يكن لنا نقضه بل نحسن الظن به ولا نعتقد أنه استند إلى ما ظهر لنا من الدليل أو إلى دليل مثله وإن بين المستند ورأيناه غير صالح ولا تشهد له قواعد الشريعة بصحته فينبغي أن ينقض ويحكم حكما مستندا إلى دليل صحيح لكن أرى من باب المصلحة أن لا ينقض وينفذ؛ لئلا يتجرأ الناس على نقض أحكام الحكام

ج / 3 ص -150- ويجعل التنفيذ كأنه حكم مبتدأ مستقل ولو حكم الحاكم المنفذ بحكم مستند إلى دليل موافق للأول وبقي الأول على حالة كان أولى وأجمع للمصالح والله أعلم ا هـ. جواب السبكي لكنه لما اشتمل عليه من النفائس يستحق أن لا يترك وإن كان مطولا وكان مبنى هذا الكتاب على الاختصار ما أمكن فتأمله تجده مرجحا لاستحقاق بنات محمد مع عمتيهما وقد صرح بأن ذلك هو الأرجح قبيل التنبيه واعتراضه على الحنابلة الذين ذكرهم ليس من حيث الحكم بل من حيث جزمهم به من غير بيان مستنده أو مع بيان مستند لا ينهض على ما ادعاه في جواب ابن القيم ويدل على ذلك قوله نعم عندنا دليل آخر وهو ما قدمناه في كلامنا فعلم أنه موافقة على الحكم كما دل عليه أول كلامه وآخره وإذا تقرر ذلك فاعلم أن صورة السؤال التي أفتى هو وهم فيها باستحقاق الأولاد هي ما تقدم كما رأيته في النسخة التي اطلعت عليها فإذا كان الأمر كذلك في الواقع فهي عين مسألتنا فينسب إليه وإليهم أنهم قائلون باستحقاق الأولاد في مسألتنا وإن لم يكن الأمر كذلك في الواقع بل فيه زيادة وهي أن من توفي عن ولد فنصيبه لولده كما قد يدل عليه بعض كلامه الذي تركته لتحريف النسخة كما أشرت إليه فيما مر لم ينسب إليه وإليهم القول بالاستحقاق في مسألتنا إلا بطريق الاقتضاء لا الصريح وبيانه أن صورتنا موافقة لصورته في العطف بثم ومع ذلك ألغي العمل بقضيتها لما قرره مما عارضها فكذلك نلغي قضيتها في صورتنا لما عارضها من مفهوم الشرط المتبادر منه المعتضد بما يأتي من القرائن اللفظية والحالية وأيضا فما وجه به استحقاق بنات محمد مع عمتيهما المخالف لقضيته ثم من أنه لا ينتقل شيء لواحد من بطن سافل وهناك أحد من بطن عال وذلك الذي وجه به وهو ما رجحه أن ولد الولد موقوف عليه في حياة الولد وأن استحقاقه محقق وحجبه من في درجة أبيه مشكوك فيه فترك المشكوك والعمل بالمحقق يقضي لهن بالاستحقاق في حياة عمتيهما وألغي بذلك قضية الترتيب التي صرح بها الأئمة موجود بعينه في مسألتنا فإن أولاد الأولاد موقوف عليهم في حياة آبائهم أيضا وإنما هم محجوبون بآبائهم يقينا وشككنا في حجبهم بمن في درجة آبائهم فتركنا المشكوك فيه وعملنا باليقين مع ما انضم إليه مما يساعده من القرائن اللفظية والحالية الآتي بيانها في صورتنا ولا يتوهم من كلامه أن كون المرتبة الثانية مثلا يصح أن يقال: إنها موقوف عليها في حياة أهل المرتبة الأولى وإنما هي محجوبة بها مما هو بمجرده ملغ لقضية العطف بثم؛ لأن ذلك لا يتمشى على كلام الأئمة في ثم وإنما الذي يلغيها ما ينضم إلى ذلك من القرائن كمفهوم الشرط في صورتنا وصورته بناء على صحة النسخة التي مرت وكصريح الشرط الذي أشرنا إلى أن كلامه في غضون جوابه قد يدل على وجوده وهو أن من توفي وله نصيب فنصيبه لولده وحينئذ فوجه التوقف بناء على فرض أن هذا في صورته أن محمدا المتوفى هنا قبل والده لا نصيب له فكأن قضية اللفظ أن لا ينتقل لبناته شيء من نصيب أبيه؛ لأن نصيبه انتقل لبنته الحاجبتين لبنات أخيهما نظرا لقضية العطف بثم السابقة لكن لما

ج / 3 ص -151- احتمل أن الواقف يريد بالنصيب في قوله من توفي وله ولد فنصيبه لولده النصيب الحقيقي والتقديري وعضده ما قدمه السبكي في جوابه صلح ذلك معهما للنصيب في المحقق والمقدر فلزم حينئذ استحقاق بنات محمد؛ لأنه والدهم موقوف عليه في حياة أبيه وإنما هو محجوب به فله نصيب لكنه مقدر أي: لو مات أبوه في حياته لاستحقه فأخذ بناته نصيبه ذلك المقدر لا في حياة أحمد أبيه؛ لأن والدهم لا نصيب له في حياة أبيه بل بعد مماته إذ بمماته تحقق أنه لو كان محمد موجودا لاستحق من أبيه نصيبا فله حينئذ نصيب مقدر بموت أبيه فلما مات أبوه استحق بناته نصيبه ذلك الذي كان مقدرا؛ لأنه بعد موت الأب صار موجودا هذا حاصل ما يوجبه به استحقاق أولاد محمد على فرض أن صورة مسألتهن فيها زيادة. ومن توفي عن ولد فنصيبه لولده وإذا خرج النصيب عن ظاهره في هذه الصورة بهذه الطريق التي تقررت وعمم في المحقق والموجود وقضي بسبب ما قدمه السبكي على العمتين باستحقاق بنات أخيهما معهما لأدنى معارض فأولى أن نأخذ بمفهوم الشرط في مسألتنا ونقضي به على الخالة الموجودة في درجة الميتة باستحقاق بنت أختها معها؛ لقوة المعارض فيها لقضية ثم كما يأتي بيانه والحاصل أن كلام السبكي ومن ذكر معه في هذا السؤال دال على استحقاق البنت في مسألتنا إما بطريق التصريح وإما بطريق الاقتضاء كما بان لك ذلك واتضح مما قررته ثم رأيت السبكي بسط الكلام في هذه المسألة وما يتعلق بها في سؤال آخر فيه الزيادة المذكورة وإبدال العطف بثم بقوله: تحجب الطبقة العليا الطبقة السفلى وذكر مع ذلك سبع صور تتعين الإحاطة بها فإنها مهمة ولجميعها تعلق بمسألتنا نعم سيأتي في الباب الثاني عن البغوي ما يصرح برد ما قاله في هاتين الصورتين فتنبه له فإنه مهم فلم أر من تعرض لرد كلامه هنا وفي موضع آخر بكلام البغوي الآتي مع أنه صريح في رده كما سأذكره. ثم وممن وافق الروياني ووالده على ما مر عنهما من استحقاق الولد في الصورة السابقة الولي أبو زرعة من غير اطلاع منه على كلامهما وعبارته في فتاويه سئلت عمن وقف على أولاده وأولاد أولاده وذريته ونسله وعقبه طبقة بعد طبقة ونسلا بعد نسل تحجب الطبقة العليا منهم الطبقة السفلى على أن من مات منهم ولم يخلف ولدا ولا ولد ولد كان نصيبه لإخوته وأخواته فمات بعضهم عن ولد هل يكون نصيبه لولده أو لإخوته. فأجبت بأنه قد تعارض هنا أمر أن مقتضى قوله تحجب الطبقة العليا الطبقة السفلى أنه لا استحقاق لأولاد المتوفى مع وجود إخوته ومقتضى مفهوم تقييد انتقال ذلك لإخوته أن لا يكون له ولد استحقاق ولده وقد اختلف في العمل بمفهوم المخالفة في ألفاظ الآدميين فحكي عن القاضي حسين إنكاره وأنه إنما يعمل به عند القائل به في ألفاظ الشرع ومال إليه من المتأخرين الشيخ الإمام تقي الدين السبكي بل حكي عن إلكيا الهراسي ما هو أعم منه وهو أن جميع القواعد الأصولية إنما يعمل بها في ألفاظ الشرع لا في كلام الآدميين لكن هذا قول مهجور، وعمل الناس على خلافه ولا معنى له فإن صح ما قاله القاضي حسين ومن تبعه

ج / 3 ص -152- تعين انتقال الاستحقاق لإخوة المتوفى وإن لم يصح وهو الذي يظهر من كلام الأصحاب، بل حكي عن الحنفية المنكرين لمفاهيم المخالفة أنهم قالوا بها في ألفاظ الآدميين فالاستحقاق حينئذ لولد المتوفى عملا بالمفهوم فإنه خاص، وقوله: تحجب الطبقة العليا الطبقة السفلى عام والخاص مقدم على العام والمشهور في الأصول تخصيص العموم بالمفهوم ا هـ. كلامه وهو حسن كما يأتي تحقيقه وممن وافقهما أيضا من معاصري السبكي القاضي شمس الدين بن القماح والقلقشندي ويونس بن أحمد ويوسف بن حماد فإنهم سئلوا عمن وقف وقفا على أربعة أنفس بينهم بالسوية ثم على أولادهم من بعدهم ثم أولاد أولادهم ونسلهم وعقبهم أبدا بطنا بعد بطن وقرنا بعد قرن سهم الذكر والأنثى فيه سواء على أن من توفي منهم عن غير ولد ولا ولد ولد ولا نسل ولا عقب وإن سفل كان ما يستحقه من هذا عائدا على الثلاثة الموقوف عليهم أولا ثم على أولادهم وأولاد أولادهم ونسلهم لا يستحق من الأولاد أحد حتى ينقرض الأعلى من آبائه فمات أحد الأربعة من غير نسل فانتقل نصيبه إلى الثلاثة الموقوف عليهم أولا ثم مات الثلاثة الموقوف عليهم أولا فهل ينتقل لولد كل منهم ما كان يستحقه أبوه لو كان حيا أم يشترك جميع الأولاد المخلفين عن الثلاثة الموقوف عليهم أولا. فأجاب: عن ذلك القلقشندي بقوله: قوة الكلام تشعر بأن من مات منهم انتقل نصيبه إلى أولاده وإن لم يتعرض له وكذلك على جوابه هذان المذكوران بعده وأجاب ابن القماح بقوله: لا يدل كلام الواقف على التشريك بل قد يدل على ضده فإنه شرط في صرف نصيب الميت إلى غير أولاده أن يموت عن غير ولد فمتى مات عن غير ولد صرف إليهم فوجود الولد مانع من صرف نصيب الميت إلى غير أولاده وأجاب مرة أخرى بقوله: من مات من الثلاثة الموقوف عليهم فنصيبه لأولاده خاصة لا يشاركه فيه أولاد الآخر وكذا حكم بقية الطبقات من الأولاد وإن سفلوا ا هـ. فانظر كيف أفتى هؤلاء بأن نصيب الميت لولده لا لمن في درجته مع مساواة صورتهم هذه لصورتنا في العطف بثم وفي أنه لم يصرح بمفهوم قوله: من مات عن غير ولد كان ما يستحقه عائدا على الثلاثة الذين في درجته بل صورتهم هذه فيها زيادة على صورتنا تقتضي منع الأولاد بالصريح لقوله: مع العطف بثم بطنا بعد بطن وقرنا بعد قرن وهذا أظهر في حجب الأولاد من مجرد العطف بثم، ومع ذلك لم ينظروا إليه بل خصصوه بمفهوم قوله: من مات عن غير ولد عاد ما يستحقه إلى الثلاثة التي في درجته فإذا جعلوا مفهوم هذا مخصصا في هذه الصورة فأولى أن يجعل مخصصا في صورتنا كما هو ظاهر ووافق ابن القماح على ما مر عنه بعض المالكية وغيرهم وبه يعلم أن ما مر عن الروياني ووالده وغيرهما من استحقاق البنت في مسألتنا لا يختص بمذهب الشافعي بل هو مذهب مالك أيضا ومر في جواب أبي زرعة عن الحنفية ما يقتضي أنه مذهب أبي حنيفة أيضا ومر عن ابن القيم من أهل الحنابلة ومعاصريه من أئمة مذهبه ما يقتضي أن ذلك مذهب أحمد أيضا فبمقتضى ذلك صار القول باستحقاقه البنت ليس من مفردات مذهب

ج / 3 ص -153- الشافعي، بل المذاهب الأربعة متفقون عليه على مقتضى ما تقرر فلتراجع كتبهم فإن وجد فيها التصريح بما يخالف ما قلناه عمل به وإلا فالعمل بما نسبناه إليهم أخذا مما تقرر، وهذا كله يبطل قول الزركشي الآتي: أن عدم الاستحقاق مجمع عليه وسيأتي الكلام عليه بأبسط من هذا. وممن وافقهما أيضا البلقيني وبيانه أنه سئل عمن وقف على ولديه الرجلين نصيب كل واحد عليه ثم على أولاده من بعده مهما نزلوا للذكر مثل حظ الأنثيين، ومن انقرض عن غير ولد فنصيبه لأخيه ثم لأولاد أخيه مهما نزلوا على الفريضة الشرعية، فإن انقرضوا كلهم عن غير ولد كان عائدا على من يرثهم من الأقارب وإن لم يكن فعلى من يرثهم من العصبات فآل الوقف إلى أخوين ذكر وأنثى ذكر اسمه عبيد وأنثى فتوفيت الأنثى عن أخيها وبنت تسمى عائشة فتوفيت عائشة عن والدها وإخوة من أبيها وخالها عبيد فلمن تنتقل منافع الوقف عن عائشة ثم مات عبيد عن ولدين ذكر وأنثى ولم يبق من ذرية الواقف غيرهما فأجاب بقوله: تنتقل منافع ذلك لعبيد ويستقل ولدا عبيد بعده بغلة الوقف المذكور للذكر مثل حظ الأنثيين ولا ينتقل شيء من ذلك لإخوتها لأبيها؛ لأنهم ليسوا من ذرية أحد الذكرين الموقوف عليهما أولا ولا شيء لوالد عائشة لذلك ا هـ. المقصود من جوابه وهو صريح في استحقاق عائشة نصيب أمها دون أخي أمها الذي في درجتها وهو عبيد مع أن مسألته نظير مسألتنا في العطف بثم لقضيتها الدالة على استحقاق عبيد دون عائشة أخذا بمفهوم، ومن انقرض عن غير ولد فنصيبه لأخيه فعلم أن مسألته نظير مسألتنا وأنه قائل باستحقاق الولد دون الأخ وأن من نسب إليه خلاف ذلك فقد وهم وأجاب عنه مرة أخرى بقوله: ليس لوالد الصغيرة المذكورة أي: عائشة حق في نصيبها ولا لأولاده، بل نصيبها لخالها الخ. فانظر تصريحه بأن لعائشة نصيبها وبأنه لا ينتقل لخالها إلا بعد موتها، وهذا صريح أي: صريح في مسألتنا باستحقاق البنت دون الأخت. الوجه الثالث: في الرد على من خالف كلامه ما مر عن الروياني وغيره وإن كان ذلك عن غير قصد منهم، وإنما هو شيء آخر لهم فمن هؤلاء السبكي فإنه أفتى في صورة السؤال التي أفتى فيها ابن القماح ومن معه بما مر بقوله: يشترك جميع الأولاد المخلفين عن الثلاثة الموقوف عليهم أولا في جميع الموقوف بينهم الذكر والأنثى فيه سواء، ثم أولادهم كذلك تحجب الطبقة العليا أبدا الطبقة السفلى ولا يختص أولاد كل بنصيب والدهم ولا يستحق شيئا من نصيب والده حتى يتوفى من يساوي والده في الطبقة عملا بأنه جعل كل الوقف بعد الأربعة لأولادهم ولم يخص ولم يفصل ولم يأت بصيغة تشعر بذلك كما أتى في الطبقة الأولى بقوله: أرباعا ومحافظة على تعميم قوله: الذكر والأنثى فيه سواء، ولو خصصنا أولاد كل بنصيب أبيهم لزم تخصيص قوله: الذكر والأنثى فيه سواء، والتخصيص فيه خلاف الأصل وما ذكرناه في الأول لا يلزم منه أمر مرجوح مع دلالة اللفظ عليه دون ما عداه ولا يمنع من ذلك مفهوم قوله: على أن من توفي منهم عن غير ولد كان ما يستحقه عائدا على الثلاثة الخ. لأنه إنما قال ذلك؛ لأن موضوع الكلام أولا يقتضي

ج / 3 ص -154- أن الوقف في الطبقة الثانية لأولاد الأربعة فإذا لم يكن لأحدهم ولد قد يقال: إن نصيبه لا ينتقل إلى الثلاثة ولا إلى أولادهم؛ لأنه وقفه على أولاد الأربعة ولم يوجد إلا أولاد الثلاثة فيكون ذلك النصيب منقطعا فبين بهذا اللفظ أن ذلك النصيب يعود إلى الثلاثة وإلى أولادهم على الحكم المشروح ويصير الوقف على الأربعة بعدهم وقفا على أولاد الثلاثة، ومفهوم ذلك أن من مات وله ولد لا يكون الحكم كذلك ونحن نقول به بأن نقول: نصيبه للثلاثة عملا بالترتيب وبعد الثلاثة يعود نصيبهم على أولاده وأولادهم عملا بقوله: ثم على أولادهم ولا ينحصر مفهوم ذلك في أن من مات وله ولد يأخذ ولده نصيبه فذلك لا دليل عليه وما ذهبنا إليه محتمل يكتفى به في المفهوم مع دلالة اللفظ عليه فكان متيقنا، ومتى ثبتت المخالفة بوجه ما كفى في العمل بالمفهوم، وأما قوله: لا يستحق أحد من الأولاد حتى ينقرض الأعلى من آبائه فذلك معمول به على ما قلناه بأن ينقرض الأعلى من آبائه ولا يكون في طبقته من يساويه فعند ذلك يستحق ومتى حصل العمل بالمفهوم في صورة كفى ولا يلزم أن يستحق عند انقراض أبيه مطلقا على كل تقدير؛ لعدم المتقضي للعموم، وإنما أتى الواقف بهذه الجملة ليدل على الذي ثبت في جميع البطون في استحقاق النصيب الأصلي والنصيب العائد؛ لأنه أتى بثم في الأول مرتين وفي الثاني مرة واحدة وأتى بالواو فيما عدا ذلك فلو اقتصر لم يجب الترتيب في بقية البطون ولاحتمل أن نصيب من مات ولا ولد له يرجع إلى الأعلى والأسفل معا؛ لأنه قد يقال: إنهم من أهل الوقف فأتى بهذه الجملة ليزيل هذا الوهم ويتبين أن هذا الترتيب مقصود في كل الطبقات في جميع الوقف وأن كل طبقة تحجب ما تحتها ولم يبق ما فيه احتمال إلا أمران: أحدهما: أن نصيب كل واحد ينتقل إلى ولده بموت أبيه فيكون الولد محجوبا بموت أبيه أو بموت أبيه، ومن يساويه ولم يتبين في الكلام ما يدل على الأول فحملناه على الثاني، لأن استحقاق الولد قبل انقراض الطبقة بكمالها مشكوك فيه فلا يستحق للشك والأصل عدم الاستحقاق والمعنى الثاني أقرب إلى ظاهر اللفظ، الأمر الثاني: إذا انتقل نصيب الطبقة للطبقة التي تحتها هل يكون مشتركا بين الجميع بالسواء أو تأخذ كل ما كان لأبيهم ولا دليل على الثاني، والأول أقرب إلى ظاهر اللفظ فتعين، وذلك يبين صحة ما ذكرناه أولا هذا ما ظهر لي في هذا الوقت {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} [يوسف: 76] ا هـ. ويرد كلامه هذا بأمور منها: أن قوله: ولم يأت بصيغة تشعر بذلك إن أراد به أنه لم يأت بما يقتضي تخصيص أحد من أهل الدرجة الثانية بنصيب أبيه ولا بما يقتضي تفضيلا في ذلك، بل جميع أهل الدرجة الثانية يستوون فيما آل إليهم ولا يفضل أحدهم بنصيب أصله فهو ظاهر ومسلم ولا يرد علينا؛ لأن هذا ليس كلامنا فيه الآن، وإنما يأتي البحث عنه في الباب الثاني وإن أراد أنه لم يأت بما يقتضي أن الولد يأخذ نصيب أبيه الميت في حياة من في درجته فغير ظاهر وغير مسلم لما يأتي من أن مفهوم الشرط المتبادر منه ذلك وقوله: ولا يمنع من ذلك مفهوم قوله: على أنه من توفي منهم عن غير ولد الخ. صريح في أن كلامه إنما هو في مبحث التساوي لا في مبحث

ج / 3 ص -155- استحقاق الأولاد نصيب أبيهم في حياة من في درجته لكن قوله: ولا ينحصر مفهوم ذلك في أن من مات وله ولد يأخذ ولده نصيبه الخ. ظاهر في أن الأولاد في مسألتنا لا يستحقون وليس كذلك، لأن المفهوم، وإن لم ينحصر في ذلك؛ لأنه يحتمل أحوالا أربعة كما يأتي إلا أن المتبادر من هذا الشرط الانحصار كما يأتي بسطه وقوله: ولا يلزم أن يستحق عند انقراض أبيه مطلقا الخ. يقال: على ذلك، وإن لم يكن لازما عقلا ولا وضعا إلا أنه لازم من هذا الشرط عرفا والدلالة العرفية يكتفى بها في الأوقاف وغيرها كما يأتي الإشارة إلى ذلك في كلام السبكي نفسه وغيره وقوله: وإنما أتى الواقف بهذه الجملة الخ. يقال عليه: هذا الحصر ممنوع بل الغالب أن الواقفين يأتون بذلك قصدا إلى أن لا تحرم أولاد الأولاد، وإن سفلوا؛ لأن الغالب أن أهل الدرجة الثانية مثلا يكونون محتاجين صغارا فقراء بالنسبة إلى أهل الدرجة الأولى فيقصد الواقفون النص على ذلك حتى يندفع ما أفهمه العطف بثم من أنه لا يعطى أحد من أهل الدرجة الثانية وهناك أحد من أهل الدرجة الأولى، ويدل على ذلك أن أكثر كتب الأوقاف المذكور فيها هذا الشرط لا يكتفى بمفهومه، وإنما يصرحون به؛ ليصير منطوقا لا يقبل النزاع وليس التصريح بهذا المفهوم لا يحتاج إليه اتكالا منهم على أنه لا يتبادر من ذكر هذا الشرط إلا العمل بمنطوقة وبمفهومه المتبادر منه وهو استحقاق الولد في حياة من في درجة أبيه فيتكلون على ذلك ولا يصرحون بهذا المفهوم إيثارا للاختصار وهو تساهل منهم ولذا لما كان أكثرهم يحتاط في ذلك وجدناهم بالاستقراء المأخوذ من الاطلاع على فتاوى الأئمة المسطر فيها أكثر ذلك وعلى غيرها يصرحون بهذا المفهوم فعدم التصريح به يحمل على سهو أو تساهل من الموثق مع العلم المأخوذ من الغالب من عادة الواقفين بأنهم لا يقصدون حرمان الصغار من ذرياتهم كما مر التصريح بأبلغ من ذلك في كلام ابن القيم ويدل لذلك ما وقع للبلقيني في فتاويه فإنه قضى على بعض الموثقين بالسهو لقرائن ذكرها تقرب من القرائن التي ذكرتها ثم قال: والجمود على مجرد ما كتب وظهر أنه سهو بمقتضى ما قررناه خروج عن طريقة الفقهاء الغائصين على الجواهر المعتبرة ا هـ. فإن قلت: يلزم على ذلك أن العطف بثم لغو قلت: لا يلزم ذلك كما يأتي تحقيقه وقوله: ولم يتبين في الكلام ما يدل على الأول ممنوع بل فيه ما دل عليه كما علم مما مر ومما يأتي وقوله: لأن استحقاق الولد الخ. ممنوع فإنه لا يكون مشكوكا فيه إلا إذا لم يدل دليل على استحقاقه، وقد دل الدليل على استحقاقه كما علم مما مر ومما يأتي وقوله: وهذا ما ظهر لي في هذا الوقت الخ. يتبين أنه لم يطلع على كلام الروياني ووالده الذي قدمته ولما كان في بحثه هذا من قبول المناقشة والرد ما أشرت إليه فيما مر وما سأصرح به فيما يأتي خالفه فيما أفتى به في ذلك جماعة من معاصريه كما قدمت ذلك عنهم ومما يرد ما قاله هنا ما قدمته عنه في الوجه الثاني مبسوطا وما سأذكر فيه عقب الكلام على ما قاله الزركشي وشيخنا زكريا فإنهما تبعاه في هذا الجواب وغفلا عن بقية كلامه في الأجوبة الأخرى التي مر بعضها

ج / 3 ص -156- ويأتي بعضها ومنهم الزركشي فإنه قال في خادمه على قول الرافعي، ولو قال: على أولادي ثم على أولاد أولادي ما تناسلوا بطنا بعد بطن فهو للترتيب ولا يصرف للبطن الثاني ما بقي من البطن الأول أحد كذا قاله الجمهور والقياس فيما إذا مات واحد من البطن الأول أن يجيء في نصيبه الخلاف فيما إذا وقف على شخصين ثم على المساكين فمات واحد إلى من يصرف نصيبه ولم أر تعرضا له إلا لأبي الفرج السرخسي فإنه سوى بين الصورتين وحكى فيها وجهين: أحدهما: أن نصيب الميت لصاحبه والثاني: لأقرب الناس إلى الواقفين وكذا ذكر صاحب الإفصاح أنه يصرف لأقرب الناس إلى الواقف انتهت عبارة الرافعي قال في الخادم فيه أمور: أحدها ما جزم به من أن هذه الصيغة للترتيب خالف فيه العبادي ثم أطال الزركشي الكلام في بيان ذلك والرد على من توهم أن العبادي يقول: أن ثم والواو سواء مطلقا قال: وليس كذلك إنما قاله فيها إذا أضاف إلى ثم بطنا بعد بطن كما نقله عنه القاضي ووجهه أن ثم تقتضي الترتيب وبطنا بعد بطن يقتضي الجميع فلو قلنا بظاهرهما لأبطلنا اللفظ؛ للتناقض فاحتاج لطريق تصححه هي أن ثم تستعمل للجمع لغة فنقل الكلام من حقيقته إلى مجازه بقرينة بطنا بعد بطن فإن البغوي لم يصرح بهذا إلا فيما تناسلوا سواء أضم إليها بطنا بعد بطن أم لا أما في صورة إفراد بطنا بعد بطن فلم يذكرها ثم قال: والصواب قول القاضي لو قال: على أولادي ثم أولادهم ما تناسلوا أو تعاقبوا فهذا وقف مرتب الابتداء لا الانتهاء ومعنى الترتيب في بطنا بعد بطن أنه لا ينتقل لأحد من الطبقة السفلى شيء حتى ينقرض جميع الطبقة العليا ومعنى الترتيب في ثم كذلك عند الإطلاق وقد يقترن بهاتين الصيغتين من ألفاظ الواقف قرائن تبين أن المراد حجب كل فرع بأصله فيعمل بها الثالث ما حاوله من التخريج يوهم التسوية بين المسألتين أعني بين مسألة زيد وعمرو ثم الفقراء وبين مسألة الأولاد ثم أولادهم وقد اغتر بعضهم بذلك فأفتى فيمن وقف على أولاده ثم أولاد أولاده على أن من مات منهم عن غير ولد ينتقل نصيبه لمن في درجته فمات واحد عن ولد فأفتى أن نصيبه لولده، وهذا غلط، وآخر كلام الرافعي يبين مراده، والصواب أنه لا يعطى أحد من أولاد الأولاد حتى ينقرض الأولاد وما دام واحد منهم لا يستحق أحد من أولاد الأولاد والمسألة إجماعية ولم يخالف فيها أحد إلا ممن لا يعتد به من المتأخرين، وقد سبق من كلام صاحب التقريب ذلك وإنه يصير منقطع الوسط الرابع: ما حاوله من التخريج منعه في الروضة وفرق بأن من بقي من الأولاد يسمى أولادا بخلاف ما إذا مات أحد الشخصين وهو فرق صحيح وقريب منه قول البغوي في فتاوى شيخه أنه لو وقف على فلان وفلان ثم على أولادي لا يرجع إلى الآخر عند موت أحدهما بل بخلاف ما لو قال: على أولادي ثم أولاد أولادي ا هـ. الخامس: أطلقوا أن ثم للترتيب ولم يعتبروا حقيقتها في اللغة مع الترتيب وهو التراخي والانفصال، وقياس ذلك أن يكون الوقف منقطعا في لحظة ولم يقولوا به ويجيء مثله فيما لو قال: وقفت على زيد ثم عمرو أو قال: أوصيت إلى زيد ثم عمرو ا هـ.

ج / 3 ص -157- حاصل كلامه على عبارة الرافعي المذكورة وما ذكره في مسألتنا صريح في أنه لم ير فيها شيئا لأحد من المتقدمين إذ لو رأى فيها كلام مثل الروياني ووالده السابق لم يسعه أن يقول مع ذلك والمسألة إجماعية ولم يخالف فيها أحد إلا ممن لا يعتد به من المتأخرين وبعد أن بان لك أن القائل بخلاف ما قاله فيها مثل الروياني ووالده فلا معول على ما ذكره حينئذ ولا نظر لقوله: إجماعية ولا إلى قوله: إلا ممن لا يعتد به من المتأخرين ويقال: له إنما كان يمكن أن يسلم لك ما ذكرت أن لو كانت المسألة لا نقل فيها من مثل الروياني ووالده وغيرهما مما مر، وأما بعد أن وجدت منقولة ولله الحمد فلا معول على غير المنقول فيها ثم في كلامه أمور: منها أن قوله: وقد يقترن بهاتين الصيغتين من ألفاظ الواقف قرائن تبين أن المراد حجب كل فرع بأصله فيعمل بها ظاهر بل صريح في العمل بمفهوم الشرط المتبادر منه في مسألتنا المعين أن المراد فيها حجب كل فرع بأصله لما احتف به من القرائن الآتية، وإذا علم أنه قائل بهذه القاعدة التي يأتي التصريح بها في كلام غيره وأنها تدل على ما ذكرناه في مسألتنا فليعلم بطلان قوله في صورة الإفتاء التي ذكرها فيما مر عنه؛ لأنه مناقض لما قدمه قبله بقليل، فإن قلت: قد لا يسلم أن هذه الصورة قرينة.
قلت: لا يسعه إنكار ذلك لما هو جلي من أن هذا الشرط له مفهوم وأن مفهومه، وإن كان محتملا كما يأتي بيانه لكن ما يأتي من أن العبرة بمقاصد الواقفين وما دل عليه عرفهم يرجح أن المراد بمفهومه أن من مات عن ولد يكون نصيبه لولده على أنه لو لم يكن المراد ذلك لزم أن يكون لغوا وبيانه أن صريح العطف بثم مع قطع النظر عن هذا الشرط يقتضي أنه لا ينتقل شيء لأحد من البطن الثاني ما بقي أحد من البطن الأول كما مر عن الجمهور فلو ألغينا مفهوم هذا الشرط، وقلنا: إن نصيب الميت عن ولد ينتقل لمن في درجته دون ولده لزم إلغاء هذا الشرط من أصله، وإلغاء شرط من شروط الواقف مع إمكان العمل به ومع ظهوره وقربه إلى مقاصد الواقفين لا يمكن القول به ويدل على ذلك ما مر أن أكثر كتب الأوقاف مشتملة على تخصيص العطف بثم في المراتب بما إذا لم يكن لأحد من أهل الطبقة المتأخرة فرع، وإلا انتقل ما كان له لفرعه، ولو في حياة من في طبقة الميت ويصرحون بذلك وإذا كان هذا هو عرف الواقفين وتطابق عليه أكثر كتبهم فليعمل بمفهوم الشرط في مسألتنا المؤيد لذلك ويحمل الموثق على أنه إنما ترك التصريح بذلك المفهوم لوجه من الوجوه السابقة، والحاصل أن الزركشي سلم أنه إذا كان هناك قرينة تنافي العطف بثم ونحوها عمل بتلك القرينة ونحن نقول: إن تلك القرينة في مسألتنا موجودة كما يأتي بيانها بأبسط مما مر، ومن زعم خلافه فليثبته بدليل، ولا يظهر به فعلم أن ما قاله الزركشي أولا يرد ما قاله في صورة الإفتاء التي ذكرها آخرا وكفى بهذا على فرض أن لا نقل في المسألة فكيف به مع وجود النقل فيها، ومنها أن قوله: وقد اغتر بعضهم بذلك فأفتى الخ. يقال عليه: هذا الاغترار صحيح وكلام الرافعي مؤيد لما ذكره هذا البعض وأفتى به المواقف للمنقول

ج / 3 ص -158- وقول الزركشي، وآخر كلام الرافعي يبين مراده مجرد دعوى، والذي ذكره بعد مباين لما نحن فيه وهو قوله: على أولادي وأولاد أولادي، ومن مات منهم فنصيبه لأولاده فإذا مات أحدهم كان نصيبه لأولاده خاصة ويشاركون الباقين فيما عدا نصيب أبيهم ا هـ. وهذا ليس مشابها لما نحن فيه كما هو جلي فكيف يدعي أنه يبين مراده فيما نحن فيه مع تباين الصورتين.، فإن في صورتنا العطف بثم وهذه في العطف بالواو المقتضي لأخذ الولد نصيب أبيه ومشاركته الباقين فيما عدا ذلك النصيب كما تقرر من كلام الرافعي وتبعه في الروضة على الجزم به وهو المعتمد، وإن قيل: إن ظاهر كلام الأصحاب أنه للترتيب. ومنها قوله: وقد سبق من كلام صاحب التقريب ذلك وأنه يصير منقطع الوسط، مراده بذلك ما قدمه على قول الرافعي وقف على شخصين ثم الفقراء فمات أحدهما حكى الأئمة في نصيبه وجهين: أظهرهما ويحكي عن نصه في حرملة أنه يصرف إلى صاحبه؛ لأنه شرط في الانتقال إلى المساكين انقراضهما ولم يوجد والثاني: عن أبي علي الطبري أنه يصرف إلى المساكين ويقال: صار الوقف في نصيب الميت منقطع الوسط ا هـ. كلام الرافعي قال الزركشي: فيه أمران أحدهما: ما قال إنه القياس ولم يذكره منقولا وقد ذكره بعد ذلك بقليل عن رواية أبي الفرج عن صاحب الإقناع وهو أبو علي الطبري أيضا ثم قال الزركشي: وما عزاه الرافعي عن صاحب الإفصاح هو ما بحثه هنا وأيضا فيكون للطبري في هذه المسألة وجهان ثم رأيته في التقريب لابن القفال الشاشي احتمالا له فقال: يحتمل هذا وجهين أحدهما: أنه يرجع إلى أقرب الناس للواقف؛ لأنه لم يبين مخرجا بعد موت من يموت منهم فإنه لم يجعله للباقين ولا لغيرهم، والحكم في حصة من مات إذا لم يبين مخرجا كالحكم فيما إذا ماتوا، وهذا قول صحيح، ومن قال به قال: لو جعله على ولده ثم ولد ولده وله عدة أولاد فمات واحد منهم لم ترجع حصته إلى سائر الأولاد ولا إلى أولاد الأولاد ويرجع إلى أقرب الناس إلى الواقف فإذا انقرض الأولاد كلهم عاد الوقف كله إلى ولد الولد، والوجه الآخر أنه يرجع إلى شركائه في الوقف ا هـ. المقصود من كلام الزركشي فتأمله مع قوله السابق وقد سبق من كلام صاحب التقريب ذلك وأنه يصير منقطع الوسط وحينئذ فإن أراد بالإشارة في ذلك ما أفتى به غيره من استحقاق ولد الولد غير صحيح كما هو جلي إذ لا مناسبة بين استحقاق ولد الولد هنا وما قاله صاحب التقريب بل بينهما غاية التنافي؛ لأن استحقاق الفرع هنا يخرجه عن الانقطاع في الوسط وما قاله صاحب التقريب يحقق الانقطاع فيه فأين هذا من ذاك، وإن أراد الذي قاله هو من استحقاق من في درجة الميت دون ولده هو الموافق لكلام صاحب التقريب فكفى بذلك شاهدا على ضعف ما ذهب إليه بل شذوذه؛ لأن ما قاله صاحب التقريب ثم ضعيف جدا من حيث المذهب، وإن وافق بحث الرافعي؛ لأنه لم يبحثه متعمدا له بل مبينا أن هذا الوجه يمكن القول به بناء على أن هذه الصورة أعني ما إذا وقف عليهما ثم على الفقراء فمات أحدهما يشبه منقطع الوسط فيأتي فيها جميع الأوجه في منقطع الوسط ومن جملتها الانتقال إلى

ج / 3 ص -159- أقرباء الواقف بل هو أصحها لكن هذا إنما يسلم له لو كانت هذه الصورة فيها انقطاع محقق، وليس كذلك لما تقرر من أن الأظهر أنه ينتقل نصيب الميت لصاحبه؛ لأنه شرط في الانتقال للمساكين انقراضهما جميعا ولم يوجد والحاصل أنه ظهر بذكر الزركشي لذلك أن ما صوبه وغلط من خالفه إنما هو بناء على الضعيف أن في صورته انقطاعا في الوسط كما في صورة الرافعي المتقدمة في الوقف عليهما ثم على المساكين، وقد علمت أن الصحيح أنه لا انقطاع في الوسط ثم فكذلك هنا بالأولى على أن تخريجه هذه على تلك عجيب مع قوله عقب قوله: وقد سبق من كلام صاحب التقريب ذلك وأنه يصير منقطع الوسط أن ما حاوله الرافعي من تخريج هذه على تلك فكيف يخرج هو ويذكر أن ما قاله وصوبه هنا هو ما مر عن صاحب التقريب في تلك.، فوقع في محذورين: التخريج مع وجود الفرق والتخريج على ضعيف في تلك لا على الصحيح فنتج من ذلك ضعف ما صوبه وفساد تغليطه لغيره وبذلك علم أيضا ضعف ما أفتى به شيخنا شيخ الإسلام زكريا سقى الله عهده تبعا له كالسبكي، وذلك أنه سئل عمن وقف على أولاده ابنين وبنتين الذكران كل من أم والابنتان من أم بينهم ثم أولاد أولادهم ونسلهم وشرط أن من مات بلا ولد أو نسل عاد نصيبه لمن في درجته ثم يقدم الأقرب للمتوفى فمات أحد الابنين بلا ولد فانتقل نصيبه لأخيه وأخته وإحدى البنتين بلا ولد فهل يختص بنصيبها أخوها أو أختها أو يشتركان. وإذا ماتت الأخرى عن أولاد فهل يرجع نصيبها ونصيب أختها لأولادها وأخيها. فأجاب: بأنه يشترك الأخ والأخت فيما كانت تستحقه الأولى فلا يرجع استحقاق الثانية إلى أولادها، وإن أفتى به الولي العراقي رحمه الله تعالى بمفهوم الشرط إذ مفهومه أن الاستحقاق عند وجود الأولاد يكون لمن في درجة المتوفى ولا يلزم منه أن يكون لأولاده، بل يرجع استحقاقها إلى أخيها لا لشرط الواقف بل لكون الوقف صار منقطع الوسط وأخوها أقرب الناس إلى الواقف ا هـ. وجرى على نظير ذلك في أماكن من فتاويه ويرد ما ذكره بأن قوله: لا يلزم أن يكون لأولاده الخ. ممنوع باعتبار ما مر وما يأتي وعلى تسليمه فهو لا يقتضي الانقطاع الذي ذكره؛ لأنا لا نبني عبارة الواقفين على الدقائق الأصولية والفقهية والعربية كما أشار إليه الإمام البلقيني في فتاويه، وإنما نجريها على ما يتبادر ويفهم منها في العرف وعلى ما هو أقرب إلى مقاصد الواقفين وعاداتهم وقد تقدم في كلام الزركشي أن القرائن يعمل بها في مثل ذلك وكذا صرح به غيره كما سيأتي وإذا تقرر ذلك فهذا الذي ذكره الشيخ، وإن لم يلزم إلا أنه المتبادر، والمفهوم من ذلك الشرط عادة عرفا فإنا لو لم نعمل بمفهومه لزم أن يكون الواقف عند وجود الولد لا يرى صرفه له ولا لمن في درجته، وهذا بعيد جدا إذا لم يعهد من أحد، وإنما الذي يقصدونه بذلك أن الفرع يجوز ما كان لأصله وأنه لا يحرم بمن في درجة أصله؛ لأن معه نصيبا من الواقف، والفرع لا نصيب له فيقصد الواقفون رفق الفرع بنصيب أصله، وإذا تقرر أن هذا هو مقصودهم وأنهم لا يقصدون غيره لبعده فلا معول على غيره؛ لأن أظهر مقاصد اللفظ ما

ج / 3 ص -160- ذكرناه كما هو جلي وقد صرحوا كما يعلم مما يأتي بأن ألفاظ الواقفين إذا ترددت تحمل على أظهر معانيها، وبأن النظر إلى مقاصد الواقفين معتبر كما قاله القفال وغيره ومن ثم قال الأذرعي في توسطه عن البحر: لو قال: على أولادي فإذا انقرضوا وأولادهم فعلى الفقراء والمساكين قال بعض أصحابنا: يصح الوقف عليهم وإن لم يكن جعل لأولادهم شيئا قطعا؛ لأنه قد اعتبر انقراضهم بعد انقراض ولده قال أبو حامد: هي مسألة حدثت فاختلف الناس فيها فأفتيت فيها بأن هذا الوقف منقطع الوسط فيخرج على القولين في منقطع الابتداء معلوم الانتهاء، أحدهما يبطل، والثاني يصح وإلى من يصرف بعد انقراض الولد فيه ثلاثة أوجه والفتوى أنه لأقرب الناس إلى الواقف حتى تنقرض أولاد الأولاد ثم يكون للفقراء قال أبو حامد: ويمكن أن يقال: عندي ينتقل الوقف إلى ولد الولد على ما ذكرنا أولا وقد ذكر الشافعي في كتاب الشهادات من الأم ما يدل على هذا والصحيح الأول؛ لأنه لم يشترط لهم شيئا، وإنما شرط انقراضهم؛ لاستحقاق غيرهم قال: أعني الأذرعي وقلت: والمختار الصرف إليهم؛ لأن ذلك لا يقصد، وإنما يجيء هذا غالبا من الكاتب والنظر إلى مقاصد الواقفين معتبر كما قاله القفال وغيره ويحتمل أن يقال: إن قوله فإذا انقرضوا وأولادهم قرينة دالة على أنه لم يرد بالأول ولد الظهر خاصة بل هو ولد الولد ثم رأيتني ذكرت في الغنية أن كلام الأكثرين مائل إلى ترجيح أنه منقطع الوسط وقيل: يجعل ذكرهم قرينة في دخولهم واختاره ابن أبي عصرون وهو المختار، إذ الانقطاع لا يقصد ولا حرمانهم وإعطاء الفقراء مع بقائهم والظاهر أني تبعت في ذلك أبا الحسن السبكي رحمه الله وكأنه أراد بابن أبي عصرون يعقوب فله مؤلف حسن على المهذب، وأما أبو سعيد فجزم في مرشده بأنه منقطع الوسط وكذا في انتصاره ا هـ. فتأمل قوله: إن ذلك لا يقصد، وإنما يجيء هذا غالبا من الكاتب وقوله: والنظر إلى مقاصد الواقفين معتبر كما قاله القفال وغيره وقوله: إن قوله فإذا انقرضوا وأولادهم قرينة دالة الخ. فعلم أن الحق في مسألتنا ما ذكرناه؛ لأن حرمان الفرع وإعطاء من في درجة الأصل مع وجود الفرع لا يقصد سيما مع التصريح بما يدل على عدم حرمان الفرع في هذه الحالة فليس حرمانه حينئذ من مقاصد الواقفين وقوله: على أن من مات منهما عن غير ولد قرينة دالة على ما ذكرناه فكان ما قدمته في مسألتنا من استحقاق الفرع مساويا لما ذكره الأذرعي في العلة والقرينة حرفا بحرف، فإن قلت: ما اختاره ووجهه بما ذكر ليس هو الصحيح كما أشار إليه قلت: الحكم وإن كان غير صحيح إلا أن العلل التي ذكرها يمكن الاستناد إليها والتعويل عليها إذ الغالب في العلل أن يكون متفقا عليها أو كالمتفق عليها فلا يلزم من ضعف الحكم لمعنى آخر كما في مسألة الشيخ أبي حامد ضعف علته، فإن قلت: ما الفرق بين مسألته ومسألتنا ولم كان الصحيح خلاف ما قاله في تلك مع تعليله بما ذكر الذي استندتم إليه في مسألتكم. قلت: لأن مسألتنا انضم إلى القرينة الحالية فيها قرينة لفظية هي مفهوم الشرط المذكور، وأما مسألته فليس فيها إلا قرينة حالية وهي بمجردها غير كافية، فإن

ج / 3 ص -161- قلت: بل في مسألته قرينة لفظية أيضا هي ذكر أولاد الأولاد قلت: هذه قرينة ضعيفة؛ لأن ذكرهم مع عدم النص لهم على شيء لا بطريق المنطوق ولا بطريق المفهوم لا يلحقهم بذكر الشرط في مسألتنا لأن مفهومه المتبادر منه أن الأولاد يعطون فلا تقاس إحدى القرينتين بالأخرى، وليست كل قرينة معتدا بها كما أشار السبكي وغيره بل لا بد من قرينة قوية لذاتها أو لما انضم إليها. ومما يرد ما قاله شيخنا ما أفتى هو به في رجل اسمه نور الدين ملك أجنبيا أرضا ليقفها عليه ثم على أولاده فلما ملكها وقفها عليه ثم على أولاده الخمسة محمد وعماد الدين ونور الدين وكمال الدين وبركة وعلى من سيحدث لهم من الأولاد ينتفعون بذلك مدة حياتهم على أن من مات منهم وله ولد أو ولد ولد انتقل نصيبه إليه مثلا ومن مات منهم عن غير ولد انتقل نصيبه إلى من في درجته ثم على أولادهم ونسلهم وعقبهم ما تناسلوا بطنا بعد بطن ثم توفي نور الدين وصار الوقف لأولاده الخمسة ثم بدر الدين عن ولديه محمد وفاطمة ثم كمال الدين عن بنته أمة الخالق ثم توفيت هذه عن غير ولد ولعمها محمد ولدان ذكران ولعمها عماد الدين ولد ذكر ولعمتها بركة ولد ذكر فهل تنتقل حصتها لبقية أعمامها الثلاثة أو لأولادهم الأربعة أو لولدي عمها بدر الدين أو لأقرب الناس إلى الواقف وهو الرجل الأجنبي الذي جعل واسطة في ذلك أو لجميع الأولاد. فأجاب شيخنا: بأنه يحتمل أن يصير حقها لأقرب الناس إلى الواقف؛ لانقطاع الوقف في حصتها عملا بقضية شرط الواقف في الأولاد ويحتمل أن يصير لمن في درجتها وهم أولاد أعمامها تسوية بين المتعاطفين في المتعلق، وإن كان متوسطا، وهذا هو الأوجه لاطراده بل للقرينة وهي الغالب وغرض الواقف إذ الغالب اتصال الوقف وغرض الواقف في مثل ذلك أن يكون منافع الموقوف له ولذريته ما لم يمنع من ذلك مانع ظاهر ا هـ. فتأمل كونه جعل الغالب وهو اتصال الوقف قرينة مرجحة، وكذا جعل غرض الواقف قرينة مرجحة، وإذا جزم بأن هاتين قرينتان مرجحتان هنا مع دلالة اللفظ على خلاف ما دل عليه كما يعلم بتأمله فما ظنك بهما في مسألتك فليكونا مرجحين فيها بالأولى فإن لفظ الواقف فيها لا يدل على خلاف ما دلتا عليه، وإنما يحتمل ما دلتا عليه ويحتمل خلافهما فرجحنا بهما أحد الاحتمالين أو أحد الاحتمالات، وبيانه أن قوله على أن من مات منهما عن غير ولد فنصيبه لمن في درجته يحتمل أمورا أحدها أن من مات عن ولد يكون نصيبه لولده، وهذا هو الغالب كما قدمته غير مرة، وفيه أيضا الفرار من الانقطاع الذي هو نادر وغير مقصود ثانيها أن من مات عن ولد تكون حصته لمن في درجة الميت ويكون حينئذ مفهوم موافقة لا مخالفة وسيأتي بقية الاحتمال، وإنما قلنا بالاحتمال الأول لاعتضاده بتينك القرينتين فرجحناه وعملنا بعين ما قاله شيخنا في جواب هذا السؤال، وإنما مشى على ما مر تبعا للزركشي وهنا لم يتبع أحدا فكان ما قاله هنا من التعليل بما ذكره الذي هو ظاهر أو صريح في مسألتنا بما قلناه أولى بالاعتماد والأخذ به في الترجيح لموافقته لما مر عن القفال من أن أغراض الواقفين معتبرة ولما مر مبسوطا عن الأذرعي

ج / 3 ص -162- فتأمل هذا فإنه مهم وبه تسهل مخالفته في إفتائه بما مر تبعا لما قدمناه ومما يدل على ضعف ذلك الإفتاء أيضا ما قاله في جواب سؤال آخر وهو أن شخصا وقف وقفا على نفسه وشرط أن يصرف من ريعه بعد موته لجهة عينها ثم باقي الريع يصرف لبنتيه خديجة وفاطمة ولولدي خديجة هذه أحمد وست العجم ولمن يحدث له من الأولاد ويقسم بينهم بالسوية ثم من بعدهم على أولادهم ثم أولاد أولادهم وهكذا الذكر والأنثى فيه سواء ولد الظهر والبطن طبقة بعد طبقة تحجب الطبقة العليا منهم أبدا الطبقة السفلى إلى حين انقراضهم خلا ولدي بنت الواقف المذكور على أن من مات منهم وترك ولدا أو ولد ولد أو أسفل من ذلك انتقل نصيبه من ذلك إلى ولده أو ولد ولده وإن سفل، فإن لم يترك ولدا ولا ولد ولد ولا نسلا ولا ذرية انتقل نصيبه من ذلك لمن هو في درجته من أهل هذا الوقف يستقل به الواحد منهم عند الانفراد ويشترك فيه الاثنان فما فوقها عند الاجتماع يتداولون ذلك كذلك إلى حين انقراضهم فهل إذا ماتت ست العجم بنت خديجة المذكورة بعد دخولها في الوقف وخلفت أولادا يدخلون في الوقف المذكور ويستحقون شيئا من ريعه مع وجود فاطمة بنت الواقف أو لا. فأجاب الشيخ: بأن ست العجم إذا ماتت وتركت أولادا فلا يدخلون في الوقف لقول الواقف خلا ولدي بنت الواقف الخ. أي فإن أولادهما لا يستحقون شيئا هذا هو مدلول هذا اللفظ، فإن قلت: بل يدخلون ويستحقون ما كانت تستحقه أمهم عملا بقول الواقف على أن من مات وترك ولدا الخ. ويكون قوله: خلا ولدي بنت الواقف الخ. راجعا إلى قوله: تحجب الطبقة العليا منهم أبدا الطبقة السفلى أي خلا ولدي بنت الواقف فإنهما لا يحجبان بها وإن كانا أسفل منها، وهذا، وإن فهم من عطفهما عليها بالواو المشركة لكنه قد يتوهم خروجهما بقوله: تحجب الطبقة العليا منهم أبدا الطبقة السفلى فصرح بها دفعا لهذا التوهم قلت: ذلك يحتمل لكنه لا ينافي الظهور فيما قلنا على أنه يلزم على ذلك أن يكون الاستثناء المذكور تأكيدا، والتأسيس خير منه ولا نظر مع ظهور اللفظ فيما قلنا إلى استبعاده بأن فيه حرمان بعض أولاد الأولاد دون بعض بلا سبب ظاهر ا هـ. كلام الشيخ وبتأمله يتضح ما قلناه في صورتنا أتم إيضاح وأظهر، وذلك؛ لأن قول الواقف فيها على أن من مات منهما عن غير ولد يكون نصيبه لمن في درجته له مفهوم قطعا لكن ذلك المفهوم محتمل أمورا تقدم بعضها، وحاصلها أنه يحتمل أن مفهومه أن من مات عن ولد يكون نصيبه لولده ويحتمل أن يكون لولد الميت ومن في درجته ويحتمل أن يكون لمن في درجته فقط ويحتمل أنه لا يكون للولد ولا لمن في الدرجة، والاحتمال الأول هو الغالب المصرح به في أكثر كتب الأوقاف وهو الأقرب إلى مقاصد الواقفين وليس فيه ارتكاب الانقطاع الذي هو نادر أن يقصده أحد من الواقفين كما قدمته قريبا عن شيخنا فرجحنا هذا الاحتمال لهذه التأييدات، وأما الاحتمال الثاني فبعيد كما يشهد به الذوق، وأما الاحتمال الثالث الذي مشى عليه الشيخ ومن تبعه فيرد بعين ما مر عن السبكي وغيره مما استوفيناه فيما مر وبعين ما قاله

ج / 3 ص -163- الشيخ هنا وهو أنه يلزم عليه أن يكون قوله: على أن من مات منهما الخ. تأكيد؛ لأنه فهم من العطف بثم أنه لا ينتقل شيء لأحد من أهل الطبقة الثانية ما بقي أحد من أهل الطبقة الأولى، وهذا يغني عن قوله: على أن من مات منهما الخ. لأن إذا لم نعمل بمفهومه لزم أن يكون الإتيان به لمجرد التأكيد؛ لأنا كنا نعمل بالانتقال إلى البنت الباقية وإن لم يصرح بهذا الشرط فلم يفد التصريح به إلا مجرد التأكيد بخلاف ما قلنا به فإنه يلزم عليه أن هذا الشرط يفيد بمفهومه شيئا لم يفده الكلام لو حذف منه هذا الشرط بل كان يفهم خلافه كما تقرر هذا هو عين التأسيس؛ لأنه خير من التأكيد وإذا كان الشيخ أخذ في جوابه السابق قريبا بقضية التأسيس؛ لأنه خير من التأكيد مع منافاة اللفظ لذلك وما يلزم عليه مما اعترف به كما قرره في جوابه وليس مستنده في هذه المخالفة إلا الأخذ بقاعدة أن التأسيس خير من التأكيد المصرح بها في فتاوى السبكي وغيرها فليكن العمل بهذه القاعدة في مسألتنا من باب أولى لتعين ما قاله الشيخ؛ ولأن اللفظ في مسألتنا ليس دالا على خلافها بل على ما يوافقها مما تقرر في سبب ترجيح الاحتمال الأول فتأمل إفتاء الشيخ هذا أيضا تجده قاضيا على إفتائه في نحو صورتنا بأنه تبع فيه السبكي والزركشي من غير إعطاء المسألة حقها من نظر ومن غير تأمل ما قدمته من بعض أجوبة السبكي القاضية برد ما قاله في نحو صورتنا، ولو أعطاها حقها من ذلك لأفتى فيها بما يوافق ما أفتى به في هذا السؤال والذي قبله هذا وفي بعض أجوبة الشيخ التابع فيها لمن مر زيادة على ما قدمه فنذكرها مع ردها، وذلك أنه سئل عن امرأة وقفت على بنتها فاطمة وست ريحان ثم على أولادهما ثم على أولاد أولادهما طبقة بعد طبقة على الفريضة الشرعية على أن من انقرض منهم ولم يكن له ذرية كان نصيبه لإخوته الأشقاء فإن لم يكونوا فلإخوته للأب ثم على أقرب عصبات الموقوف عليهم ثم على الفقراء والمساكين ثم توفيت ست ريحان وتركت أولادا فاستقلوا بحصتها وتوفيت أختها فاطمة عن ابن يسمى عبد الله وبنت تسمى قمر ثم توفيت عن ابن وعن أخيها عبد الله فهل تنتقل حصة قمر لابنها أو لأخيها. فأجاب الشيخ رحمه الله تعالى: بأنه إن كان الأخ أخا لأم، فالحق له ولأولاد ست ريحان عملا بالترتيب المفاد بقوله: ثم على أولادهما ثم على أولاد أولادهما، وإن كان أخا لغير أم فقد تعارض هنا أمران مقتضى اعتبار الترتيب المذكور أن الحق لأخي قمر وأولاد ست ريحان لكونهم في درجة واحدة ومقتضى مفهوم تقييد انتقال ما كان لها إلى إخوتها بأن لا يكون لها ولد أن الحق ليس لأخيها لوجود ولدها ولا يلزم أن يكون الحق لولدها، وإن احتمل على بعد أن يكون له فيكون الحق بمقتضى الترتيب لأخيها ولأولاد ست ريحان لكونهم في درجة قمر ويحتمل أن يكون الحق لأولاد ست ريحان لانتقال القيد المذكور، والأوجه الأول وفائدة تقييد الانتقال أنه إذا لم يكن للميت ولد ولا ولد ولد يكون حق الميت لإخوته دون من ساواهم في الدرجة وعلى هذا لو لم يكن لست ريحان أولاد فينبغي أن يكون الحق لأخي قمر لا من حيث إنه أخوها

ج / 3 ص -164- لانتفاء شرط انتقال الحق إليه بل من حيث إنه في درجتها وبذلك علم أن أولاد ست ريحان لا يأخذون شيئا بموتها مع وجود فاطمة عملا بمقتضى الترتيب مع ما قلناه ا هـ. جواب الشيخ فأما قوله: ولا يلزم منه الخ. فقد مر رده، وأما قوله: وإن احتمل على بعد أن يكون له جوابه أنه لا بعد فيه بل هو أقرب من غيره الذي ذكره بشهادة ما مر مبسوطا وقوله: وفائدة تقييد الانتقال الخ. يقال عليه هذا إن أمكن القول به في هذه الصورة فلا يأتي في صورتنا؛ لأن الواقف لم يخص أحدا من أهل الدرجة عند عدم الولد بل جعله لجميع من فيها فلزم من عدم إعطاء الولد أنه لا فائدة له أصلا كما مر مبسوطا أيضا ثم في جواب هذا أنظار أخر لا تعلق لها بما نحن فيه؛ فلذا لم نعول عليها وأحلناها على التأمل الصادق وأما الاحتمال الرابع فبعيد جدا كما لا يخفى أيضا ومن ثم لم يعول عليه أبو زرعة ولا على غيره مما مر، وإنما عول على الاحتمال الأول وكأنه لما قلناه من قربه وتبادره إلى الفهم مع اعتضاده بما مر بخلاف غيره من الاحتمالات الأخرى فإنه بعيد ولم يعتضد بشيء يصلح أن يكون مرجحا له على غيره ومما يدل أيضا على ما قلناه ما قاله السبكي في فتاويه أيضا من أن ارتكاب المجاز، وإن بعد أولى من إلغاء الكلام وقد أفتى بذلك أيضا في واقعة أخرى سئل عنها وهي أن تاج الملوك وقف على أولاده الأربعة ثم من بعدهم على أولادهم وإن سفلوا تحجب الطبقة العليا منهم الطبقة السفلى على أن من مات منهم وله ولد أو ولد ولد وإن سفل انتقل نصيبه إليه، ومن مات ولا ولد له انتقل نصيبه لإخوته، ومن مات ولا ولد له ولا إخوة انتقل نصيبه لأقرب الناس من أولاده وأولاد أولاده فمات رجل وله بنت وابن ابن قد مات أبوه قبل الاستحقاق. فأجاب بقوله: يأخذ ابن الابن الذي مات أبوه قبل الاستحقاق ما كان يأخذه أبوه لو كان حيا الآن ولا تحجبه عنه عمته ولا يمنع من ذلك قوله: تحجب الطبقة العليا منهم الطبقة السفلى؛ لأن معنى ذلك هنا أن كل واحد يحجب ولده جمعا بين الكلامين، وإن لم يكن ذلك لغي قوله: من مات منهم قبل الاستحقاق استحق ولده نصيبه ا هـ. فتأمل كونه اضطر إلى الجميع خوفا من إلغاء الشرط الذي ذكره فكذلك نضطر في مسألتنا إلى الجمع بين قوله: على أن من مات منهما عن غير ولد فنصيبه لمن في درجته المقتضى بمفهومه المتبادر منه أن من مات عن ولد فنصيبه له وبين قوله: ثم أولادهم المقتضى بمنطوقه أنه لا ينتقل لأحد من أهل الطبقة الثانية شيء ما بقي أحد من أهل الطبقة الأولى، ووجه الجمع أنا نحمل الأول على من مات عن ولد والثاني على من مات عن غير ولد؛ لأنا لو لم نعمل بمفهوم الأول لزم إلغاؤه؛ لأنه يستغنى عن العمل بمنطوقه بثم فإن منطوقه يلزم بعين ما قاله السبكي حمله على حالة بها يحصل الجمع بينه وبين الثاني ولا يتأتى ذلك إلا إذا قلنا بالعمل بمفهوم الأول وإذا وقد علم من كلام السبكي في هذا الجواب والذي قبله أن الفرار إلى التجوز البعيد أولى من الفرار إلى الحكم على بعض كلام الواقف بالإلغاء فليتعين في مسألتنا ما قلناه لما يلزم على خلافه من إلغاء قوله: على أن من مات منهما عن غير ولد

ج / 3 ص -165- الخ. بل مسألتنا أولى بذلك مما قاله السبكي؛ لأن غاية ما في مسألتنا العمل بأحد ما صدقات اللفظ بل بما لا يتبادر من اللفظ غيره، وهذا أولى وأقرب من الفرار عنه إلى الفرار إلى التجوز البعيد فإذا جوز ذلك حذرا من الإلغاء فلإن نجوز ما قلناه حذرا من ذلك بالأولى وقال في فتاويه أيضا ما حاصله أنه إذا تعارض في كلام الواقف عمومان احتيج إلى الترجيح ومن طرقه أن يكون أحد العمومين لا يلزم عليه إلغاء شيء من كلام الواقف والآخر يلزم عليه ذلك فيعمل بالعام الذي لا يلزم عليه إلغاء وبمثله يقال: في مسألتنا فإن أحد محتملات اللفظ الذي فيها يلزم عليه إلغاء والآخر لا يلزم عليه إلغاء كما تقرر فوجب العمل بالمفهوم الذي يترتب عليه إلغاء وبهذين يعلم رد ما مر عن فتاويه الموافق لما مشى عليه الزركشي وشيخنا ومن ثم خالفه صاحبه ابن القماح وغيره ممن ذكرناه فيما سبق ومما يضعف ما ذهب إليه أنه لا يقول بمفهوم المخالفة في كلام غير الشارع فلعل ذهابه إلى ما مر لضعف دلالة المفهوم عنده أو عدم الاعتداد بها، وإن كان ظاهر كلامه السابق لا يوافق هذا الثاني وقد مر أن هذا الرأي ضعيف وأن المنقول عند أئمتنا وغيرهم أنه يعتد بدلالته في كلام الشارع وغيره وأن لها قوة تقتضي العمل بقضيتها وتخصيص العموم بها وغير ذلك، ومن جرى عليها في مسألتنا من مر من المتقدمين والمتأخرين، ولو نظر الزركشي وشيخنا ذلك مع المدرك الذي قدمته لما تبعاه على ذلك ولجعلوا كلامه مفرعا على رأيه الضعيف وقد تنبه لذلك المحقق أبو زرعة فأشار في عبارته السابقة إلى أن السبكي قائل بالضعيف وأن استحقاق من في الدرجة دون الأولاد مبني على الضعيف القائل به السبكي أي: فلا تغتر بما في فتاويه، ومن ثم خالفه فيما مر عنها معاصرة كما مر والدليل على ترجيح ما قلناه أيضا أن السبكي نفسه احتج بالمفهوم المنضم إلى غيره في فتاويه فإنه سئل عمن وقف على أولاده ثم أولادهم الخ. بالفريضة الشرعية على أن من مات منهم عن ولد أسفل فنصيبه لولده ثم لولد ولده يستقبل به الواحد من أهل كل طبقة ويشترك فيه الاثنان فما فوقهما، وإن لم يترك ذلك كان نصيبه لإخوته وإخوته من أهل الوقف فتوفي شخص عن ولدين ثم أحدهما عن ولد وأخ ثم الولد عن غير أخ فهل ينتقل نصيبه لعمه أو إلى الموجودين من البطن الأول. فأجاب بقوله: نصيبه لعمه دون الطبقة الأولى ولا يرجع إلى الموجودين من البطن الأولى ما دام هذا العم الأقرب موجودا لثلاثة أدلة أحدها قوله: من مات كان نصيبه لولده الخ. وقال: من أهل كل طبقة فالذي خلف ولدين استحقا نصيبه وكلاهما يستحقه كاملا لولا أخوه فحق استحقاقه كاملا ثابت له، وإنما حجبه أخوه ثم ابنه من بعده فإذا فقد عمل ذلك الاستحقاق عمله وأخذ ما كان يستحقه أبوه من جهة والده لا من جهة أخيه ولا من جهة ابن أخيه الثاني قوله: من مات ولا ولد له كان نصيبه لإخوته اقتضى تقديم الأخ على العم فيقتضي ذلك تقديم العم على الأب وقد ينازع في هذا من جهة أنه قياس والقياس لا يعمل به في كلام الواقف الثالث أنه يصدق في هذه الحالة أن أخا العم المسئول عنه

ج / 3 ص -166- توفي ولا ولد له، إذا لم تجعل هذه الجملة للحال بل يخبر عنه أنه توفي وأنه لا ولد له ينتقل نصيبه لأخيه وهو عم المتوفى وقد ينازع في هذا من جهة أنه جعل الجملة حالية، والمعتمد عليه من هذه الأوجه الثلاثة هو قول الأول ويعتضد بأنه المفهوم من عرف الواقفين ولما كان هذا المفهوم يمكن المنازعة فيه لم نجعله العمدة واعتمدنا على اللفظ كما بيناه في الوجه الأول ا هـ. فانظر قوله ويعتضد بأنه المفهوم من عرف الواقفين، وأما قوله: ولما كان هذا المفهوم الخ. فيقال عليه: مسلم أن هذا المفهوم مسألته يمكن المنازعة فيه فإنه مخالف لصريح العطف بثم ولم يتأيد بما غلب في عرف الواقفين وقصدهم من صرف ما كان للميت لفروعه؛ لأن الفرض أن هذا الميت لا فرع له فلم يعارض قضية العطف بثم المقتضية للانتقال إلى العم شيء من القرائن الحالية ولا اللفظية، وإنما غاية ما عضد به هذا المفهوم أن حق الاستحقاق كاملا ثابت لكل واحد الخ. وهذا يقبل المنازعة بأن يقال: لا نسلم مع وجود الاثنين أن حق الاستحقاق ثبت كاملا لكل وأن أخاه هو الذي حجبه، وإنما الذي يتجه أنا نتبين بتعدد الولد أن حق الاستحقاق موزع عليهما وحينئذ فقد انتفى قول السبكي فإذا فقد عمل ذلك الاستحقاق عمله الخ. ولئن سلم ما ذكره فقضية العطف بثم المذكورة أقوى من هذا التعسف فإذا رجح السبكي هذا التعسف وألغى به قضية العطف بثم مع قوتها وتصريح اللفظ بها وعدم تصريحه بل دلالته على ذلك التعسف فمن باب أولى أن نلغي نحن قضيتها في مسألتنا وأن نأخذ بالمفهوم السابق بيانه فيها لاعتضاده بقرينة بل بقرائن مر بيانها بما يعلم منه أن تلك ليست قابلة للنزاع فيها كهذه القرينة التي ذكرها؛ لأن تلك القرائن اعترف بها حتى المخالف كما بان لك من كلامه نفسه وكلام شيخنا الذي قدمته، وأما قرينته هذه فلم يعترف بصحتها موافق ولا مخالف لبعدها كما لا يخفى ومما يصرح أيضا بما قدمناه من أن القرب إلى مقاصد الواقفين وأهل العرف معتبر ومرجح ما ذكره السبكي في فتاويه أيضا في أثناء جواب طويل من أن غرض الواقفين تعميم النفع في ذرياتهم وقد ذهب بعض العلماء إلى اعتبار ذلك بمجرده ونحن ألغيناه عند انفراده إذ لا نعتبر ما نظن أنه غرض الواقف إلا بمساعدة قرينة لا بمجرده فلا نلغيه إذا اعتضد بغيره وما هنا قد اعتضد بما ذكرناه فكان الاستناد إلى مجموع الأمرين وصلحا بأن ينهض منهما دليل ا هـ. فانظر إلى ما صرح به وقرره من أن ما يظن أنه غرض الواقف إذا ساعدته قرينة يكون حينئذ دليلا مرجحا لذلك ومقتضيا للعمل به وفي مسألتنا كذلك بل أولى كما علم مما مر ويؤيد ذلك ويوافقه قوله: في فتاويه أيضا في أثناء جواب فرجعنا إلى المعنى فرأينا أن تقديم الأقرب إلى الميت أقرب إلى مقاصد الواقفين وإلى مقاصد أهل العرف ما لم يقصد الأقرب إلى الواقف وههنا لم يقصد الأقرب إلى الواقف؛ فلذلك ترجح عند استحقاق هذا الأقرب إلى الواقف إلى المتوفى ا هـ. فتأمله حق التأمل تجده صريحا في الترجيح بذلك من باب أولى؛ لأن مسألته هذه كما يعلم بتأملها مع تأمل كلامه فيها؛ تعارض فيها الترجيح من جهة اللفظ ففر إلى الترجيح فيها من

ج / 3 ص -167- جهة المعنى فحسب وأما مسألتنا ففيها ترجيحات لفظية ومعنوية كما مرت مبسوطة فتعين العمل فيها بذلك وبان بكلامه هذا وغيره مما مر عنه وعن غيره ضعف ما ذهب إليه نظير مسألتنا من عدم استحقاق الولد وتأمل أيضا تصريحه بأن تقديم الأقرب إلى الميت أقرب إلى مقاصد الواقفين الخ. يزيد ذلك إيضاح تقديم البنت في مسألتنا على الأخت؛ لأنها أقرب إلى الميتة من الأخت، وإن كانت الأخت أقرب إلى الواقف وقد تقرر من كلامه هذا ومن كلامه وكلام غيره السابق أن الأقرب إلى مقاصد الواقفين وأهل العرف معتبر ومرجح إذا انضمت إليه قرينة فكيف وقد انضمت إليه قرائن لفظية ومعنوية كما سبق بسطها والاستدلال عليها بما لا يبقى معه توقف في أرجحية ما قلناه على غيره من جهة النظر فضلا عن كونه أرجح من جهة المنقول. ومما يزيده وضوحا أيضا قوله: في وقف شرط فيه النظر للأرشد فالأرشد من أولاد الموقوف عليه ونسلهم يقدم الأرشد والأقرب فالأقرب والمنتسب إليه بالذكور على أولاد البنات وبنات البنات وإذا انتهى النظر إلى أنثى كان من شرطها أن تكون ذات زوج يصلح للتقدمة على المجاهدين فوجد من ذرية الموقوف عليه إناث: واحدة منهن ذات زوج يصلح لما ذكر وذكر أنزل منهن وقامت بينة لكل من المذكورين بالأرشدية ووجد أنثى أعلى من الجميع قامت بينة لها أنها من نسل الموقوف عليه فلمن يكون النظر قد يتوهم متوهم أن قوله: على أولاد البنات يعود إلى جميع ما تقدمه وكأنه قال يقدم الأرشد على أولاد البنات والأقرب على أولاد البنات والمنتسب إليه بالذكور على أولاد البنات ويحتج بأن مذهب الشافعي أن الاستثناء وما جرى مجراه يعود إلى جميع الجمل المتقدمة، والجار والمجرور يجري مجرى الاستثناء وعطف المفردات أولى بذلك من عطف الجمل ويترتب على هذا أنه إذا وجد في هذا الوقف في المنتسبين بالذكور رشيد وأرشد لا يتقدم الرشيد على الأرشد لما تقدم أن الأرشد إنما يتقدم على أولاد البنات، وهذا الوهم يندفع بثلاثة أمور: أحدها أن السابق إلى الفهم في هذا الوقف وما أشبهه خلافه وأن الجار والمجرور يختص بالأخيرة، وإن كان وصف مما ذكر يقدم على ضده فيتقدم الأرشد على غير الأرشد مطلقا سواء كان من أولاد الذكور أم من الإناث ويقدم المنتسب بالذكور على أولاد البنات، سواء أكان أرشد أو لم يكن أرشد هذا هو السابق إلى الفهم في هذا الكلام وأشباهه ولا نقول: إنه من المسألة التي يقول فيها الشافعي بالعود إلى الجميع؛ لأن القرينة التي ذكرناها من تقدمة كل شيء على ضده صارفة عنه فوجب المصير إلى ما سبق الذهن إليه، الأمر الثاني من الأمور الثلاثة: القرينة التي ذكرناها فهي مع سبق الذهن شيئان الأمر الثالث: أنه قيل بهذا التوهم لزم التخصيص أو التقييد في الجملتين الأولتين فلهذه الأمور الثلاثة جعلناه للأخيرة فقط ا هـ. المفهوم منه فانظر قوله هذا السابق إلى الفهم في هذا الكلام الخ. وقوله: فوجب المصير إلى ما سبق الذهن إليه تجده صريحا ودليلا أي دليل على رد ما ذهب إليه في نظير مسألتنا؛ لأنه هنا إذا خالف قاعدة الشافعي والأصحاب

ج / 3 ص -168- من رجوع الوصف والاستثناء ونحوهما كالجار والمجرور إلى جميع ما تقدمه لأجل مبادرة خلافه إلى الذهن فحسب فكيف لا تجعل هذه المبادرة في مسألتنا مرجحة مع اعتضادها بما مر من الأدلة الواضحة والقرائن الدالة وعدم مخالفتها لقاعدة من قواعد الشافعي أو أحد من أصحابه. بل ما ذكرناه موافق لما ذكروه كما ظهر ولله الحمد مما مر بسطه وتقريره بأوضح طريق وأتم تقرير وتحقيق ومع ذلك فلا تغفل عن هذا المحل والذي قبله من كلامه فإنه شاهد صدق ودليل حق على ظهور ما ذهبنا إليه تبعا للمنقول وضعف ما ذهب إليه هو، ومن تبعه هذا ما تيسر في هذه المسألة مع تشتت البال وضعف الحال والله سبحانه وتعالى الموفق للصواب والمعول على فضله وكرمه وجوده في إلهام الحق عند تصادم الآراء وارتباكها في مظان الارتياب أنه أكرم مسئول وأرجى مأمول.

الباب الثاني في الكلام على شق السؤال الثاني
 وهو أنكم إذا قلتم بأن نصيب الميتة لبنتها فإذا ماتت الأخت الباقية عن أولاد فهل للبنت نصيب أمها ولأولاد هذه الثانية نصيب أمهم أو تشترك البنت والأولاد في جميع المخلف عن أميهما بالسوية بينهم على حسب الرءوس. وبيان الحق في ذلك من كلام كثير فيه للمتأخرين وغيرهم أن الوجه في مسألتنا التساوي ويوجه بأن كل طبقة إنما يتلقون من الواقف لا من الذي قبلهم ومعنى تلقيهم منه أن الاستحقاق لجميعهم بحسب ما نص عليه الواقف من حين الوقف، وأما الأحقية فلا تثبت إلا عند وجود مسوغ الأخذ كما قالوا في الولاء أنه يثبت لجميع العصبات ويقدم في الإرث به الأقرب منهم فالأقرب، وإذا كانوا يتلقون من الواقف، والواقف إنما شرط التفاوت في مسألتنا في المرتبة الأولى دون ما عداها فيكون ما عداها على التساوي إذ ليس في لفظ الواقف في مسألتنا ما يدل على أن كل فرع كل من البنتين إنما يأخذ جميع ما يستحقه أصله مطلقا، وليس مفهوم على أن من مات منهما عن غير ولد الخ. أن من مات منهما عن ولد يأخذ ولده نصيبه بتمامه مطلقا، بل مفهومه أن نصيبه ينتقل لولده ما دام أحد من أهل طبقة أصله موجودا فإذا ماتت بنتا الواقف صار كل من فرعيهما لا يأخذ بقضية مفهوم ذلك الشرط، وإنما يأخذ بقضية نص الواقف عليهم بقوله: ثم على أولادهما الخ. وإذا تقرر أنه لا يأخذ حينئذ إلا بنص الواقف عليه لا بمفهوم الشرط فلا وجه إلا القول بالتسوية بينهم؛ لأن الواقف لم يصدر منه ما يدل على أن مرتبة بعد الأولى حكمها في التفاوت أو عدمه فأخذنا في المرتبة الثانية وما بعدها بالأصل وهو التساوي لما تقرر أنه لا معارض له ويدل على ما قررته أمور: منها قول الروياني ووالده في جوابهما السابق أول الباب الأول الجواب أن كل العشرة ينتقل إليهم الخ. بناء على أن الضمير إليهم يرجع إلى جميع ما قبله من أولاد عمرو وأولاد زيد لكن قوله عقبه ولا

ج / 3 ص -169- يختص بالانتقال إليهم ما كان نصيب الميت في الأصل؛ لأن جميع العشرة الآن حقا للميت ونصيبا له، فالموت كاف في الجميع يقتضي أن المراد رجوع الضمير في إليهم إلى أولاد عمرو فقط وحينئذ فتكون عبارتهما منافية لما قلناه من التساوي فإن قضية ما قررناه أن العشرة التي هي حق لعمرو تتقسم هي وسهما أولاد زيد على جميع أولاد عمرو وزيد بينهم بالسواء ولا يختص أولاد عمرو بالعشرة وأولاد زيد بالسهمين لعين ما قررناه نعم يقال: إن صورة الروياني هذه تخالف صورتنا فإن الذي في صورتنا أنه وقف على بنتيه بينهما بالسوية ثم على أولادهما الخ. ثم قال: على أن من مات منهما من غير ولد فنصيبه لمن في درجته فلم يأت في المرتبة الثانية بما يدل على التفاوت بينهم عند انتقال الوقف إليهم فعملنا فيهم بالأصل وهو التساوي كما تقرر، وأما مسألته فإن الواقفة أتت فيها بالتصريح بالتفاوت بين أهل المرتبة الأولى وبما يدل على أن أولاد كل من أهل المرتبة الأولى يكون حكمه حكمه ووجه ذلك أنها لما ذكرت في قبالة وقفها أنه أي: ما مر من الموقوف عليهم على حسب التفاوت الذي ذكرته وقف عليهم ثم على أولادهم ما عاشوا الخ. اقتضى ذلك أن هذا التفاوت جار في كل طبقة؛ لأنها لما ذكرت التفاوت المذكور ثم عقبته بأن الوقف المتصف بهذا التفاوت وقف على الثلاثة المذكورين ثم على أولادهم الخ. كان ذلك ظاهرا فيما قلناه وحينئذ فيتضح ما قاله الروياني ووالده من انتقال العشرة إلى أولاد عمرو ولا يشاركهم فيها أولاد زيد وقد يؤخذ من علتهما أن ما قالاه من انتقال العشرة لأولاد عمرو فقط مبني على الضعيف أن كل طبقة تتلقى مما قبلها لا من الواقف وبيانه أنه لم يجعل سبب اختصاصهم بالعشرة إلا أن جميعها صار حقه للميت ونصيبا له فاقتضى أنهم إنما يتلقونها عنه، وإذا كانوا يتلقونها عنه فلا يمكن لأحد أن يشاركهم فيها بوجه؛ لأنهم نازلون منزلته دون غيرهم وممن أفتى بما قدمته من التساوي السبكي وقد قدمت كلامه في ذلك أول الوجه الثالث فراجعه وانظر قوله ولا يختص أولاد كل بنصيب والدهم الخ. وقوله: الأمر الثاني أنه إذا انتقل نصيب الطبقة التي تحتها يكون مشتركا بين الجميع بالسواء أو يأخذ كل أولاد ما كان لأبيهم ولا دليل على الثاني، والأول أقرب إلى ظاهر اللفظ، فتعين ذلك يبين صحة ما ذكرناه أولا هذا ما ظهر لي في هذا الوقت {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ}[يوسف: 76] ا هـ. لكن قد يخالف ما ذكره في هذا الجواب ما ذكره في جواب آخر فإنه سئل عمن وقفت على نفسها ثم زوجها ثم أولاده للذكر مثل حظ الأنثيين ثم أولاد أولادهم كذلك ثم نسله، وإن سفل للذكر مثل حظ الأنثيين على أن من توفي منهم عن نسل عاد ما كان جاريا عليه على ولد ولده وإن سفل للذكر مثل حظ الأنثيين، ومن توفي عن غير ولد ولا نسل عاد إلى من معه فتوفي زوجها قبلها عن بنته منها نسب وبنت من غيرها توفيت أمها قبل صدور الوقف اسمها قضاة ثم توفيت الواقفة فانتقل الوقف لنسب ثم توفيت عن ابنها أحمد فحكم حاكم بمشاركة قضاة له وأنه بينهما نصفان ثم توفيت قضاة عن ابنيها أحمد وأمين الدين فأقر لأخيه بثلثي الوقف

ج / 3 ص -170- وأقر له أحمد بثلثه ثم توفي أحمد عن ولدين ثم توفي أمين الدين عن أولاد. فأجاب بقوله: مقتضى هذا الوقف أن قضاة تشارك أحمد للذكر مثل حظ الأنثيين أما مشاركتهما فلعموم قول الواقفة على كمال الدين ثم أولاده ثم أولاد أولاده فإنه اقتضى دخول أولاد أولاده كلهم وأحمد وقضاة كلاهما من أولاد أولاده، وإنما تأخرت قضاة عن مشاركتها لخالتها نسب لأجل الترتيب وقد زال فإن أحمد مساو لها فيشتركان، وإن كان هذا يخالف قول الواقفة من مات منهم وله ولد كان نصيبه لولده فإنه يقتضي أن نصيب نسب وهو جميع الوقف كله لابنها أحمد لكنه معارض بعموم قولها: أولاد أولاد كمال الدين واقتضائه استحقاقهم فحملنا قول النصيب على النصيب الذمي الذي يستحقه لو كانت هي مساوية لقضاة؛ لأنها إنما قدمت عليها لعلوها في الدرجة، وهذا الوصف مفقود في ابنها فلا يقدم عليها، فإن قلت هذا تجوز في لفظ النصيب وذاك تخصيص والتخصيص مقدم على المجاز قلت: لنا أن نقول: النصيب قدر مشترك فلا مجاز، ولو سلمنا أنه مجاز فهو هنا أولى؛ لأن التخصيص إذا قيل به هنا يكون في مجال صدور الوقف وتفاصيله فكان واحد أولى وأيضا ففرض الواقف يقتضي عموم الذرية إذا عرف هذا فكان الاشتراك بينهما لا يكون بالسوية بل للذكر مثل حظ الأنثيين فيكون لأحمد الثلثان ولقضاة الثلث لعموم قوله: للذكر مثل حظ الأنثيين وقد يقال: إنه يراعى ذلك في نصيب كل واحد إذ لا ينتقل لأولاده خاصة مثاله إذا كان ابن وبنت فإنهما يستحقان للذكر مثل حظ الأنثيين فإذا مات الابن عن بنت والبنت عن ابن انتقل لكل منهما ما كان لأبيه كاملا ولا يجمع بين نصيبيهما ويقال للذكر مثل حظ الأنثيين وترجيح أحد الاحتمالين على الآخر فيه نظر، والأقرب الثاني؛ لأنا إنما خرجنا عن ظاهر لفظ النصيب إلى أصل الشركة لأجل العموم، ومثله لا يقوى هنا ومع هذا فقضاة تشارك أحمد؛ لأن أحمد إنما له نصيب أمه وأمه لا تفضل عن قضاة في استحقاق النصيب لاشتراكهما في الوالدة، وإنما تفضل عليهما في التقدم لعلو درجتها وعلى هذا يكون حكم الحاكم بمشاركة قضاة لأحمد ومناصفتهما صحيحا ثم لما توفيت قضاة عن ابنيها استحقا نصف الوقف على الاحتمالين اللذين ذكرناهما جميعا؛ لأنا إن عممنا قوله: للذكر مثل حظ الأنثيين فهما ذكران، وإن خصصنا فكل واحد يأخذ نصيب أمه وحينئذ الإقرار ليس بصحيح إلا أنه يؤخذ به إذا احتمل أن يكون له مستند غير ما ذكر، فإن لم يحتمل فهو باطل ولا يؤخذ به وعلى كل تقدير فالأقرب ما ذكر والحكم الذي حكم به الحاكم لا يلزم حكمهما لمن بعدهما فيأخذ ولدا أحمد ما كان لأبيهما ويأخذ أولاد أمين الدين ما كان لأبيهم، فإن كان في أحد الفريقين أنثى مع ذكر كانت القسمة ثلاثة في النصف الذي انتقل إليهما من أبيهما خاصة لا في الجميع على ما رجحناه من أحد الاحتمالين ا هـ. كلام السبكي وهو ظاهر في المخالفة لما قاله من التساوي في الذي قبله لكن إذا تأملت كلا من الصورتين المسئول عنهما ظهر لك أن لا مخالفة، وبيان ذلك أن صورة السؤال الذي أجاب عنه أولا أنه وقف على أربعة سماهم بينهم بالسواء أرباعا

ج / 3 ص -171- ثم على أولادهم ثم أولاد أولادهم ونسلهم الذكر والأنثى فيه، سواء على أن من توفي منهم من غير ولد كان ما يستحقه من هذا عائدا على ثلاثة الموقوف عليهم أولا، وإذا تقرر أن هذه الصورة التي أجاب فيها بالتساوي فجوابه به حينئذ ظاهر؛ لأن الواقف ذكر في المرتبة الأولى التسوية وكذا في كل مرتبة بعدها بقوله: الذكر والأنثى فيه، سواء ولم يخصص هذا بالتصريح بأن كل فرع يأخذ جميع نصيب أصله ومع هذا الذي ذكره لا سبيل إلى القول بأن كل أولاد يأخذون ما كان لأبيهم، ومن ثم قال السبكي: إن هذا لا دليل عليه وقال: إن التساوي أقرب إلى ظاهر اللفظ فتعين فاتضح حينئذ ما قاله في هذه الصورة المناسبة لصورتنا كما يعلم مما يأتي، وصورة السؤال التي أجاب عنها ثانيا أن الواقفة جعلت ما في كل طبقة مقسوما بينهم للذكر مثل حظ الأنثيين، ومن توفي عن غير نسل عاد ما كان له من في درجته فاقتضى هذا الصنيع أن ينتقل لكل من الفروع ما كان لأصله كاملا ثم إن اتحد الفرع أخذه، وإن تعدد ذكورا أو إناثا أخذوه بالسواء أو ذكورا وإناثا أخذوه للذكر مثل حظ الأنثيين، وأنه لا يجمع بين أنصباء الأصول ثم يقسم على الفروع بالسوية إن لم يختلفوا وإلا فللذكر مثل حظ الأنثيين؛ لأن ذلك وإن كان محتملا وقريبا إلى لفظ الواقفة لكن الأول أقرب لتصريحهما بأن من مات عن ولد ينتقل نصيبه إلى ولده، وهذا ظاهر في فوز الفرع بجميع نصيب الأصل فمن ثم اتجه قول السبكي والأقرب الثاني الخ. لكن لا مطلقا لما يأتي فتأمل هذا الجمع بين هذين الجوابين وخذ منه قاعدة، وهي أنه حيث دل صريح كلام الواقف على اختصاص كل فرع بجميع نصيب أصله اختص به ولم يشاركه فيه من هو في درجته وحيث لم يدل على ذلك كان جميع الوقف مقسوما بالسوية على أهل الطبقة الثانية مثلا، سواء أكان مقسوما على أهل الأولى بالسوية أيضا أم لا ولا يكتفى في التفاوت بالمفهوم؛ لأنه يدل على خصوص التفاوت، وإن دل على أصل الاستحقاق كما قدمناه في الباب الأول وبهذا يزيد لك إيضاح فرقان ما بين صورتي السبكي فإن الأولى ليس فيها ما يدل على التفاوت وقوله: فيها على أن من توفي منهم عن غير ولد كان ما يستحقه من هذا عائدا على الثلاثة الموقوف عليهم أولا لا يدل على أن من توفي عن ولد يكون جميع ما كان له لأولاده في حياته أو في حياة من في درجة الميت وبعد مماته بل على أن جميعه يكون له في حياة ذاك فقط، وأما بعد مماته فهو لا يأخذ بقضية المفهوم بل بصريح قول الواقف ثم أولادهم ولم يفاوت الواقف فعمل بأصل التساوي بخلاف قوله: في الثانية من توفي عن نسل عاد ما كان جاريا عليه على نسله الخ. فإنه يقتضي بناء على ما فهمه السبكي أن ذلك جار في كل مرتبة مطلقا، سواء مات الأصل في حياة من في درجته أم لا، وإذ قد بان لك واتضح فرقانه ما بين هاتين الصورتين فصورتنا مساوية للصورة الأولى وصورة الروياني ووالده للصورة الثانية وحينئذ فاتضح ما قلناه في صورتنا من التساوي، وما قالاه في صورتهما من عدمه واتضح أيضا ما قاله السبكي في الأولى موافق

ج / 3 ص -172- لما قلناه في صورتنا وما قاله في الثانية موافق لما قالاه وبعد أن تمهد هذا فاعلم أن ما أفتى به البغوي لا يخالف ما قلناه ولا نظائره خلافا لمن زعمه ولفظ فتاويه وقف على عائشة وفاطمة ثم على أولادهما وأنسالهما بطنا بعد بطن وقرنا بعد قرن وكل من مات منهم وأعقب صرفت حصته من ذلك إلى عقبه، وإلا فلمن في درجته فماتت فاطمة ولا نسل لها وانحصر الوقف في رجل من نسل عائشة هي جدة أمه وله أولاد محمد وعلي وعائشة وغالية فماتت عائشة في حياة أبيها وخلفت ولدين ثم مات أبوها عن بقية أولاده المذكورين ثم مات الأولاد الباقون عن أولادهم فهل ينتقل إلى كل منهم نصيب أبيه أم يشاركهم ولدا عائشة الميتة في حياة أبيها؛ لأن الكل اليوم في درجة واحدة. قال: لا يشاركهم أولاد عائشة ووجه عدم مخالفته لما قاله السبكي أنه إنما تعرض لعدم مشاركة ولدي عائشة ولم يتعرض للتصريح بأن كلا ينتقل إليه نصيب أبيه كاملا أو لا نعم كلامه قد يقتضي ذلك، وحينئذ فهو ليس مخالفا لما مر فإن صورة مسألته مساوية لصورة السبكي الثانية دون الأولى ودون صورتنا؛ لأن صورته هذه نص الواقف فيها في سائر البطون على أن كل فرع يأخذ حصة أصله بقوله: وكل من مات منهم وأعقب صرفت حصته من ذلك إلى عقبه، وإلا فمن في درجته فإذا وجد العقب كان النصيب مصروفا إليه بنص الواقف فلا ينقص عنه أي: لا بقيده المستفاد من كلام البلقيني الآتي، وأما مسألتنا فالواقف لم يصرح فيها بنظير ذلك، وإنما خص ذلك بالطبقة الأولى فقط فإنه وقف على بنتيه ثم على أولادهما الخ. ثم شرط أن من مات منهما أي: من بنتيه أي: عن غير ولد كانت حصته لمن في درجته، فالضمير في قوله: منهما يخص هذا الشرط بهما دون غيرهما من سائر الطبقات فإذا ماتت إحداهما عن ولد أخذ حصتها عملا بمفهوم الشرط كما مر فإذا توفيت الأخرى عن أولاد بطل ذلك الشرط ولم يصر أحد من أهل الطبقة الثانية يأخذ به أصلا، وإنما يأخذون بقضية قوله: ثم على أولادهم فليست مسألتنا نظيرة مسألة البغوي هذه للفرق الواضح بينهما كما تقرر وكذلك مسألته الأولى فإنها ليست نظيرتها في جواب الصورة الثانية مقتضى هذا الوقف أن قضاة تشارك أحمد الخ، ووجه ذلك أن صورتيهما متحدتان في سائر الأوصاف من العطف بثم، وشرط أن من مات عن ولد نصيبه لولده وإلا فلمن في درجته وفي أن قضاة توفيت أمها قبل استحقاقها بل قبل صدور الوقف وولدي عائشة توفيت أمهما قبل استحقاقهما أيضا فإفتاء البغوي بعدم استحقاقهما نص صريح في عدم استحقاق قضاة إذ لا سبب؛ لإفتائه بذلك إلا أن أمهما توفيت قبل استحقاقهما، وهذا موجود بعينه في أم قضاة فلا تستحق لما قاله البغوي بل أولى وعليه فما وجه به السبكي استحقاقهما من عموم قول الواقفة ثم على أولاده الخ. ما قدمته عنه يمكن أن يجاب عنه بأنا لا نسلم حمل قوله: النصيب على ما ذكره حينئذ بل هو على حقيقته وبه يخص العموم الذي ادعاه؛ لأن التخصيص خير من المجاز وإن تعدد دون المجاز كما اقتضاه إطلاق الأصوليين فاندفع قوله:، ولو سلمنا أنه مجاز فهو هنا أولى الخ. وقوله لنا أن نقول النصيب قدر يجاب عنه بأنه ممنوع؛ لأن النصيب لا يتبادر منه

ج / 3 ص -173- إلا الموجود حقيقة دون المعدوم حقيقة الموجود تقديرا والتبادر علامة الحقيقة كما صرحوا به وقوله: وغرض الواقف يقتضي عموم الذرية يقال عليه محله ما لم يعارضه تصريحه بخلافه وهو هنا قد صرح بخلافه كما تقرر وقد وقع للسبكي رحمه الله تعالى في فتاويه مواضع قريبة أو مساوية لما قاله هنا في النصيب وما تفرع عليه فإياك أن تغتر به قبل أن تتأمله مع كلام البغوي هذا فإنه صريح في رد جميع ما قاله السبكي في هذه الصورة ونظائرها وبالضرورة إذا تعارض إفتاء السبكي والبغوي فالأصل والغالب تقديم إفتاء البغوي إلا لمانع ثم رأيت البلقيني أشار في فتاويه إلى جميع ما قدمته عقب كلام الروياني ووالده وإلى ما ذكرته عقب جوابي السبكي من الجمع بينهما بحملهما على ما مر وإلى ما ذكرته عقب إفتاء البغوي من عدم مخالفته لما ذكرته في صورتنا ولما ذكره السبكي في صورته الأولى، وبيان ذلك أنه سئل عمن وقف على أولاده الثلاثة، وعلى من سيولد له ذكورا وإناثا بالسوية بينهم ثم على أولادهم، وإن سفلوا تحجب الطبقة العليا السفلى، ومن مات منهم عن ولد فنصيبه له، وإلا فلمن في درجته ثم حدث له ولدان فقسم الريع بين الخمسة سواء، ثم مات الذكران الأولان عن أولاد فحازوا نصيبهم ثم توفي الأخيران عن غير أولاد فحازت أختهما نصيبها إذ هي في درجتهما ثم توفيت عن ولد وعن ثلاثة أخماس من الوقف فأراد ولدها حوز ذلك فإن والدته كانت تأخذه فقال: أولاد خالته ليس لك إلا ما كانت تأخذه بطريق الأصالة وهو الخمس، والباقي بيننا فما الحكم. فأجاب بقوله: لا يعمل بما قصده ولد المرأة ولا بما قصده أولاد خالته، وإنما الذي يعمل في ذلك أن الغلة تقسم على جميع الطبقة الثانية بينهم بالسوية عملا بقول الواقف ثم من بعدهم على أولادهم، وأما قوله: ومن مات منهم وله ولد انتقل نصيبه لولده فذاك عند وجود من يساوي الميت؛ لأنه أراد بذلك أن يبين أن قوله: الطبقة العليا تحجب الطبقة السفلى إنما هو بالنسبة إلى حجب الأصل لفرعه، وأن الترتيب الذي ذكره بثم ترتيب أفراد لا ترتيب جملة فإذا مات الأخير من طبقته أي طبقة كانت لم تختص ولده بنصيبه، وإنما تكون الغلة للطبقة الثانية على حسب ما شرط الواقف من تفضيل وتسوية وصار تقدير الكلام، ومن مات منهم وله ولد انتقل نصيبه لولده دون من هو في طبقة أبيه حتى لا يحرم الولد في حياة من يساوي أصله، وقد زال هذا المعنى في موت الأخير، وهذه المسألة وقد وقعت قديما فأفتيت بهذا فيها ووافق عليها أكابر العلماء في ذلك الوقت ثم وجدت التصريح بها في أوقاف الخصاف وفيه الجزم بما أفتيت به ا هـ. كلام البلقيني وتبعه على ذلك السيد السمهودي فإنه سئل عمن وقف على أولاده الخمسة ثم أولادهم ثم أولاد أولادهم تحجب الطبقة العليا السفلى على أن من مات منهم، وله ولد أو ولد ولد انتقل نصيبه لولده، فإن لم يكن له ولد فلإخوته، فإن لم يكن له إخوة فلبني إخوته فتوفي أحد الخمسة عن بنين أربعة ثم الثاني عن ثلاثة ثم الثالث عن ابنين ثم الرابع عن واحد فصار كل من توفي له أب يتناول حصة أبيه ويقسم بنو الأول نصيبه بينهم أرباعا وبنو الثاني

ج / 3 ص -174- أثلاثا وبنو الثالث أنصافا ويختص ابن الرابع بحصة أبيه ثم مات الخامس عن غير ولد فهل تدوم تلك القسمة مع قسمة حصة الخامس على عدد رءوسهم أم يقسم ريع الوقف كله على عدد رءوسهم فأجاب بقوله: إذا مات الخامس صار أولاد البنين كلهم طبقة واحدة وهم عشرة فيستحقون ريع الوقف أعشارا بالسوية بينهم عملا بقول الواقف ثم على أولادهم وأما قوله: على أن من مات منهم وله ولد أو ولد ولد انتقل نصيبه لولده أو ولد ولده فإنه خصص به حجب الطبقة العليا للسفلى فيعمل به ما دام أحد من الطبقة العليا موجودا، فإذا لم يبق أحد من العليا فقد حصل الاستواء فتعين القسمة بينهم على السواء عملا بما تقدم وممن أفتى بذلك السراج البلقيني ا هـ. فإن قلت في كلام البلقيني بعض مخالفة لما ذكره السبكي في جوابه الثاني فما المعتمد منهما. قلت: الأوجه في ذلك أن مجرد قول الواقف على أن من مات عن ولد، فنصيبه لولده، وإلا فلمن في درجته لا يقتضي عموم جريان ذلك في كل مرتبة حتى يأخذ الفرع نصيب أصله مطلقا، وإنما يقتضي أنه يفوز به حيث كان في درجة أصله لما قرره البلقيني من أن محل العمل بهذا الشرط إنما هو عند وجود من يساوي الميت؛ لأنه أراد به أن يتبين أن الحجب المستفاد من ثم في مسألة السبكي ومنها، ومن تحجب العليا السفلى في مسألة البلقيني إنما هو بالنسبة إلى حجب الأصل لفرعه، وإن الترتيب المستفاد من ذلك ترتيب أفراد لا ترتيب جملة فإذا مات الأخير من طبقة أي طبقة كانت لم تختص ولده بنصيبه. وإنما تكون الغلة للطبقة الثانية على حسب ما شرط الواقف من تفضيل وتسوية وحينئذ فما ذكره السبكي في جوابه الثاني ظاهر إلا بالنسبة لأولاد أمين الدين فإنه إذا مات لا تأخذ أولاده نصيبه؛ لأن الصورة أنه مات آخرا بل يشتركون هم وأولاد أحمد فيما كان بيدهما على حسب رءوسهم للذكر مثل حظ الأنثيين؛ لأنهم الآن لا يأخذون بهذا الشرط بل بقوله: ما ثم أولاد أولادهم كذلك لما تقرر أن هذا الشرط لم يؤت به إلا لتخصيص الحجب المذكور.

خاتمة:
ما قدمته من كلام البغوي يرد كلام السبكي وما وجهت به كلام البغوي بقولي نعم في قول البغوي لا يشاركهم أولاد عائشة رد قول السبكي الخ. رأيت شيخنا شيخ الإسلام زكريا سقى الله عهده قد سبقني إليه في فتاويه فإنه سئل عمن وقف وقفا على ابنته سارة ثم على أولادها ثم على أولاد أولادها بطنا بعد بطن على أن من مات منهم رجع نصيبه لولده، فإن لم يكن له ولد ولا ولد ولد كان لمن في طبقته على حكم الفريضة الشرعية، ثم إن الموقوف عليها رزقت ثلاث بنات وابنا ثم مات في حياة الموقوف عليها بنتان وتركتا أولادا ثم ماتت الموقوف عليها وتركت ابنا وبنتا ثم مات الابن والبنت وتركا أولادا فهل يشترك أولاد البنتين اللتين ماتتا في حياة الموقوف عليها مع أولاد الابن والبنت الذين عاشا بعدها فأجاب بأنهم لا يشاركونهم عملا بقول الواقف على أن من مات منهم رجع نصيبه لولده فإنه مقيد لما قبله، وإن كان غرض الواقف غالبا أن لا يحرم أحدا من ذريته إذ لا

ج / 3 ص -175- يعمل بغرضه مع مخالفته لصريح شرطه، وقد رفع إلي هذا السؤال مرة أخرى فكتبت عليه بذلك فقيل: قد أفتيت مرة بالتشريك وفاقا لجماعة فقلت: إن كان كذلك فقد وقع من غير تأمل صادق وبما أفتيت به من عدم التشريك أفتى به جمع منهم البغوي والشيخ تاج الدين الفزاري والشيخ كمال سلار شيخ النووي كما نقله عنهما السبكي لكنه أعني السبكي وقع له ولغيره أنهم أفتوا في نظير ذلك بالتشريك تبعا للخصاف من الحنفية واستدلوا بما لا يشفي الغليل ثم قال: أعني السبكي بعد كلام طويل ولا أشتهي أحدا من الفقهاء يقلدني فيه، بل ينظر لنفسه فإن هذا نهاية ما وصل إليه نظري ا هـ. كلام الشيخ وهو صريح في جميع ما ذكرته عقب كلام السبكي مما مر بسطه فراجعه واعتن به فإنه مهم ويحتاج إليه كثير واعلم أنه قد يتوهم من كلام البلقيني أن قول الواقف في مسألتنا على أن من توفي منهما عن غير ولد فنصيبه لمن في درجته يكون عاما في الأخذ بمفهومه في سائر الطبقات، ووجه توهم ذلك يعلم بسياق كلامه فإنه سئل عمن جعل نظر وقف لابنه خضر ثم لإخوته ثم لأولاد ابنه خضر الذكور وأولاد أولاده بطنا بعد بطن ثم توفي خضر وأولاده وأولاد الواقف وبقي ابن بنت خضر وبنت ابن خضر هل تدخل البنت وتشارك أو لا تدخل عملا بشرط الواقف. المذكور فأجاب بقوله: لا تدخل البنت في ذلك عملا بقوله الذكور، وهذا الشرط مستمر في كل بطن وقد جاء في كتاب الله سبحانه وتعالى: {هَدْياً بَالِغَ الْكَعْبَةِ} [المائدة: 95] وما جعل في الأول يجري فيما بعده ا هـ.، وهذا التوهم غير صحيح؛ لأن ملحظ البلقيني في الرجوع قوله: الذكور لما بعده أنه وصف متوسط أو مقدم وهو بقسميه يرجع إلى جميع ما بعده لصلاحيته بخلاف قوله: في مسألتنا على أن من مات عن غير ولد فإنه لا يمكن رجوعه لما بعده؛ لأنه لا يصلح له فإن الضمير، وإن كان كالصفة في عوده لجميع ما تقدم عليه كما أشار إليه القفال إلا أن محل ذلك في ضمير يصلح للعود للجميع أما ما لا يصلح للجميع فلا يعود إلا لما يصلح له فقط وهو في مسألتنا لا يصلح إلا للبنتين فلا يعمل به في غيرهما فاتضح فرقان ما بين صورة البلقيني في فتاويه فإنه سئل عمن وقفت على نفسها ثم من سيحدث لها من الأولاد وعلى والدتها حليمة وعلى زوجها أحمد بالسوية بينهم ثم بعد وفاتهم على أولادهم ونسلهم بالسوية بينهم من ولد الظهر والبطن الذكور والإناث في ذلك سواء تحجب الطبقة العليا السفلى على أن من مات منهم وله ولد أو ولد ولد انتقل نصيبه إليه ثم توفيت الواقفة عن بنتها كرك وزوجها أحمد ووالدتها ثم والدتها عن غير ولد ثم أحمد عن بنته كرك منها وعن ولده عبد الوهاب من غيرها فهل تستحق كرك نصيب والدها فأجاب بقوله: نعم تستحق كرك نصيب والدها أحمد ولا شيء لعبد الوهاب ولده لأنه من غير أهل الوقف فلا يدخل في هذا الوقف ا هـ. وما ذكره من عدم استحقاق عبد الوهاب فيه نظر ظاهر وقضية ما مر عن القفال من أن الضمير يرجع لجميع ما قبله استحقاقه فإن قوله على أولادهم يرجع لجميع ما قبله ومنهم أحمد وكذا قوله على أن من مات منهم وله ولد الخ. يرجع لأحمد

ج / 3 ص -176- أيضا، وإذا رجع إليه فلا فرق بين أولاده من الواقفة وغيرها. إذ لا دليل على التخصيص بأولاده منها بل قوله: من ولد الظهر والبطن الخ. صريح في الشمول والعموم على أن لنا قولا ضعيفا أن الضمير لا يرجع إلا إلى أقرب مذكور وهو هنا أحمد فدخول أولاده مطلقا متفق عليه فكيف يسوغ حرمان بعضهم. فالوجه خلاف ما قاله وقد خالف البلقيني في ذلك جماعة وعقدوا له فيها مجالس، لكنه لم يرجع لهم ولعله لشيء ظهر له لكن الحق خلاف ما قاله، وإن جلت مرتبته، وهذا آخر ما تيسر لي في هذه المسألة وتوابعها مع تضعضع الحال وقصر الباع عند الوقوع في المهامه والمضايق وسوء الاقتراف من النقائض والبوائق أتوسل إلى الله وجوده وعفوه ورضاه ولطفه ومزيده بمن لا يخيب المتوسلون بجنابه ولا ينقطع المؤملون عن العلوق في رحابه أشرف الأنبياء والمرسلين ووسيلة الرسل والملائكة المقربين محمد صلى الله عليه وسلم وشرف وكرم وعلى آله وأصحابه وتابعهم بإحسان إلى يوم الدين والحمد لله رب العالمين وحسبنا الله ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم.
وسئل: رضي الله تعالى عنه عن رجل قرره ناظر شرعي في وظيفة قراءة ما تيسر من القرآن العظيم بالحرم الشريف النبوي على الحال به أفضل الصلاة والسلام بمعلوم قدره لكل سنة أجرة ثلاثة أرباع دار بالمدينة الشريفة ثم تولى الوقف ناظر غير الأول فهل له عزل الشخص المقرر المذكور بغير جنحة مع أهليته ومباشرته لما قرر فيه أم لا. وهل إذا قرر غيره والحال ما ذكر يصح تقريره أو لا. فأجاب: ليس للناظر عزل المقرر المذكور إلا بمسوغ ولا يكتفى بقوله: عزلته بمسوغ فاقتضى عزله بل لا بد من بيان ذلك المسوغ حتى ينظر فيه هل هو مما يقتضي ذلك أو لا. وإذا عزله وقرر غيره من غير بيان ما ذكر لم ينفذ عزله بل ربما يكون ذلك سببا لانعزاله عن النظر، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه لو وقف أرضا أو أوصى بها على من يؤذن أو يعلم الصبيان ببلد كذا فهل يصح الوقف والوصية أم يصح الوقف دون الوصية. كما نقل عن الأصبحي قال: لأن الاستحقاق معلق على شرط مجهول لا آخر له ونص غيره على الصحة في الصورتين فما المعتمد في الفتوى، وحيث قيل بالصحة فهل إذا أقام الناظر من يؤذن أو يعلم يكون للموقوف والموصى به حكم الموقوف على معين حتى يلزم المؤذن والمعلم زكاته إن بلغ نصابا وصلح في ملكه أو يكون كالموقوف على جهة عامة. فأجاب: بأن المعتمد الذي دل عليه كلامهم صحة الوقف والوصية في الصورة المذكورة في السؤال وما أشبهها؛ لأن ذلك وقف أو إيصاء لمتصف بصفة معلومة وتعلق كل من الوقف والوصية بالصفات المعلومة صحيح قطعا ثم إن عين الموصي المؤذن أو المعلم وجب قبوله، وإلا فلا وما نقل عن الأصبحي فهو كذلك لكن في نظير الصورة المذكورة وعبارته إذا أوصى أن يوقف على من يقرأ على قبره فهذا ينصرف إلى الغلة لا غير ويحكم العرف في غلة كل سنة

ج / 3 ص -177- بسنتها فمن قرأ جزءا استحق بقسطه ومن قرأ أكثر كذلك، وإن قرأ الجميع استحق غلة ذلك العام، وإن كان وصيته بالأرض غير وقف، فإن عين مدة القراءة في كل يوم جزءا إلى مدة كذا وكذا فلا يستحق العين الموصى بها إلا من قرأ تلك المدة، وإن لم يعين المدة وقعت المدة مجهولة إذ لا آخر لذلك، والاستحقاق معلق على شرط مجهول لا آخر له فيشبه مسألة الدينار وفيها إشكال حتى قال صاحب النهاية في آخر تفريعات هذه المسألة: وهذه المسألة لا يهتدى إليها، وإن كان وقفا فهو أقرب أو وصية مدة معينة فكذلك، وإن كان وصية إلى غير نهاية فمشكل والمسألة منصوصة في الغرائب ا هـ. وما ذكره بعضه مقبول وبعضه مردود فلنبينه، وإن استدعى بسطا فنقول وأما قوله: ويحكم العرف الخ. ففيه إجمال والذي يتجه فيه أن يقال: إذا أوصى أن توقف أرض مثلا على من يقرأ على قبره ولم يبين قدر المقرر ولا وقته، فهذا أمر مطلق يحتاج إلى بيان فإذا اطرد العرف في زمن الوقف في زمن حال الوقف بشيء وجب تنزيل وقفه المطلق عليه كما قاله ابن عبد السلام وغيره في نظائر ذلك، وإذا نزل الوقف على العرف المذكور فمن وفى بجميع ما اقتضاه العرف استحق كل المعلوم، ومن أخل ببعضه نقص من معلومه ما أخل به، فإن لم يوجد عرف كذلك فما الذي ينزل عليه هذا الوقف للنظر فيه مجال وقضية كلام ابن الصلاح أنه يكتفى بأصل القراءة على القبر فلا يضر إخلاله بها في بعض الأيام وعبارته وأما من أخل بشرط الواقف في بعض الأيام دون بعض فينظر في كيفية اشتراط ذلك الشرط الذي أخل به ومستنده، فإن كان مقتضيا اشتراطه في الزمان الذي يتركه فيه ويتقيد الاستحقاق في تلك الأيام بالقيام به فيها فيسقط استحقاقه فيها والحالة هذه، وإن لم يكن مقتضاه وكان مشروطا على وجه لا يكون تركه في تلك الأيام إخلالا بما هو المشروط منه فلا يسقط حينئذ استحقاقه في تلك الأيام، ومن هذا القبيل إخلال المتفقة بالاشتغال في بعض الأيام حيث لا يكون الواقف نص على اشتراط وجوده كل يوم فإن ما هو المستند في اشتراط يقتضي اشتراطه على الجملة لا في كل يوم ويلتحق بهذا الإخلال بحضور الدرس في بعض الأيام على وجه لا يكون خارجا عن المتعارف حيث لم ينص على اشتراطه كل يوم ومن القبيل الأول ما ذكر من اشتراطه من قراءة جزء من القرآن كل يوم فأي يوم أخل بذلك سقط استحقاقه فيه ولا يتوهم تعدي سقوط الاستحقاق إلى سائر الأيام التي لم يقع فيها إخلاله بالشرط في بعض الأيام بمنزلة عدم وجود هذا المستحق في بعض الأيام كالأيام التي تقدمه، وقضاؤه لما فات من ذلك لا يثبت استحقاقه في تلك الأيام فإن المقيد بوقت لا يتناول ما فعل في غيره ا هـ. وإذا تأملته علمت أن قول الموصي على من يقرأ على قبري لا يقتضي اشتراط القراءة على القبر كل يوم بل على الجملة هذا كله إن جعل قوله على من يقرأ على قبري شرطا وقد يتوهم من كلام ابن الصلاح أنه ليس شرطا فإنه قال: ما وقع التردد في كونه من الشروط فلا يجعل شرطا في الاستحقاق مع الشك وبين ذلك واستدل له ثم قال: ومن صورها أن ذكر في كتاب

ج / 3 ص -178- الوقف أمورا غير مقرونة بصيغة الاشتراط. فلم يقل فيها وقفت على أنهم يفعلون كذا أو بشرط أنهم يفعلون كذا وما أشبه هذا، وإنما قيل: فيها ليفعلوا كيت وكيت أو يفعلوا كذا وكذا فمثل هذا متردد بين أن يكون توصية وبين أن يكون اشتراطا ا هـ. ومع ذلك فالظاهر أن قوله وقفت على من يفعل كذا أو أوصيت لمن يفعل كذا مما للواقف أو الموصي فيه حظ يعود عليه منه نفع بمنزلة الاشتراط؛ لأنه ربط الوقف أو الوصية بصفة معلومة مقصودة فلا بد في الاستحقاق من وجودها بخلاف قوله: وقفت كذا على فلان ويفعل كذا فإن مثل هذا هو المتردد بين الاشتراط والتوصية فلا يلحق بالشروط كما مر عن ابن الصلاح، ولو تعدد القارئون على قبره استحقوا الموقوف أو الموصى به على قدر عملهم على الأوجه وليس للناظر ولا الوصي تخصيص بعضهم به؛ لعدم المرجح لتناول لفظ الواقف أو الموصي للكل؛ لأن قوله من يقرأ على قبري ظاهر في العموم، وإن احتمل أن تكون من فيه نكرة موصوفة ومما يصرح بذلك قول الماوردي وإذا قال: من قام بوصيتي فله مائة درهم فأي من قام بها وهو من أهلها فله المائة، وإن قام بها جماعة كانت المائة بينهم، وإذا قام بها واحد وكان كافيا مع غيره بعد العمل أن يشاركه ا هـ. وفيه فوائد ويأتي فيمن يؤذن أو يعلم ما تقرر هنا وفيما يأتي فيمن يقرأ، وأما قوله: فلا يستحق العين الموصى بها إلا من قرأ تلك المدة فمراده لا يستحقها كاملة إذ لو أخل بالقراءة في بعض الأيام لا نقول: إنه لا يستحق العين بكمالها، وإنما الذي لا يستحقه هو قسط وما فوته لما مر عن ابن الصلاح ولقوله: هو في فتاويه لما سئل عمن وقف أرضا على رجل ليقرأ على قبر ميت في كل يوم شيئا معلوما من القرآن ففاته في بعض الأيام وقضاه إذا ترك القراءة في بعض الأيام أو يوما واحدا فينبغي أن لا يستحق حصة ذلك من غلة الوقف ولا يفيد القضاء وبين ذلك ثم قال: فإذا ترك القراءة في يوم لم يستحق حصة ذلك اليوم فإن استحقاقه مشروط به ولم يوجد والقضاء لا يفيد فيه إذ لا يعود به الاستحقاق فإنه لو عاد لم يكن لشرط الواقف وتقديره فائدة ا هـ.، وأما أفتى به ابن عبد السلام فيمن وقف شيئا على من يقرأ كل يوم في هذه التربة أو نحوه من أنه لو أخل بالقراءة في بعض الأيام لا يستحق شيئا من الغلة في مقابلة الأيام التي أدى الوظيفة فضعيف كما بينه الزركشي وغيره.، وأما قوله: وإن لم يعين المدة الخ. فغير صحيح إذ لا أثر للجهل بالمدة في مثل ذلك؛ لأن الاستحقاق معلق بصفة هي القراءة كل يوم فحيث وجدت وجد الاستحقاق وحيث انتفت انتفى الاستحقاق وسيأتي لذلك مزيد قال بعض المحققين: ومما ينبغي أن يتنبه له أن من وقف على من يقرأ على قبره كان آتيا بوقف منقطع الأول وهو باطل، فإن قال: وقفت كذا بعد موتي على من يقرأ على قبري صح وكان وصية، وأما قوله: فيشبه مسألة الدينار الخ. فغير صحيح أيضا؛ لأن صورة مسألة الدينار المشار إليها أن يوصي لشخص بدينار كل سنة فتصح الوصية في السنة الأولى بدينار دون ما بعدها وهذه لا تشبه ما نحن فيه؛ لأن ملحظ عدم الصحة فيها فيما عدا السنة الأولى أنه لا يعرف قدر الموصى به في

ج / 3 ص -179- المستقبل ليخرج من الثلث فالموصى به لم يجهل خروجه من الثلث بخلافه في مسألة الدينار، وإذا لم يجهل خروج الموصى به من الثلث وأناط الموصي استحقاقه بصفة معلومة وجب القول بصحة الوصية فتأمل بعد ما بين المسألتين، وكأنه لحظ أن عدم تعيين مدة الشرط المعلق به الاستحقاق وهو القراءة كعدم العلم بخروج الموصى به فيما عدا السنة الأولى من الثلث في مسألة الدينار، وهذا بعيد إذ لا جامع بين الأمرين حتى يقابل أحدهما بالآخر، وأما قوله: وإن كان وقفا الخ. ففرقه بين الوقف والوصية يرده تسوية الفقهاء بينهما في مسائل كثيرة وما فرقوا بينهما إلا في مسائل لا يتأتى نظيرها هنا فوجب أن لا فارق بينهما في هذه المسألة على أن لك أن ترد ما قاله بأن قضيته أن الوصية أولى بالصحة ومن الوقف؛ لأنها تقبل من المجاهيل والتعليقات وغيرهما ما لا يقبله الوقف فإذا قال بصحة الوقف مع تعليقه بشرط مجهول الآخر فليقل بصحة الوصية مع ذلك أولى؛ لأنها تقبل من المجاهيل ما لا يقبله الوقف كما لا يخفى على من تأمل تصاريفهم في البابين وكون الوقف أصله الدوام بخلاف الوصية لا ينفعه في الفرق؛ لأن الوصية أيضا قد تكون للدوام، فالدوام لا يقتضي فسادها، وإن لم تكن أصلا فيه، وقول السائل وحيث قيل بالصحة الخ. جوابه أن الواقف إن عين شخصا أو أكثر وشرط كونه يؤذن أو يعلم مثلا لزمته الزكاة بشرطها، وإن لم يعين أحدا كما اقتضاه كلام السائل فلا تلزمه زكاة أخذا من قولهم لا زكاة في ريع موقوف على جهة عامة كالفقراء والمساجد لعدم تعين المالك بخلاف الموقوف على معين واحد أو جماعة ا هـ. وبهذا يعلم أن الموصى به كذلك، فإن عين الموصي من يؤذن أو يعلم لزمته الزكاة وإلا فلا، والله أعلم.
مسألة: وقف دارا على نفسه ثم أولاده ثم أولادهم وهكذا وشرط النظر لنفسه ثم لولده المعين ثم للأرشد وحكم بموجب الوقف وبصحته ولزومه حنفي، وشرط أن يبدأ بعمارته من أجرته بنظر ولده المذكور فبعد وفاته وضع ولده يده وأجره مائة سنة من غير احتياج لعمارته وحكم بصحة الإيجار شافعي فهل حكم الحنفي يتناول الحكم ببطلان هذه الإجارة فإن مذهبه أن لا تجوز إجارة الوقف أكثر من ثلاث سنين. فأجبت: الحكم بالموجب يتضمن الحكم بجميع الآثار التي يراها الحاكم قال أبو زرعة: مخالفا لكلام شيخه الإمام البلقيني بشرط أن يدخل وقت الحكم بها، مثاله أن يحكم حنفي بموجب تدبير فمن موجبه عنده منع بيع المدبر فقد حكم به في وقته؛ لأنه منع للسيد منه فامتنع عليه، فإذا أذن له شافعي فيه لم يعتد به؛ لأن فيه نقضا للحكم الأول، وليس للشافعي أيضا الحكم بصحة بيعه لو وقع فإنه وقع باطلا بقضية الحكم الأول إذا تقرر ذلك علم منه أن حكم الحنفي بموجب هذا الوقف متضمن لحكمه بامتناع إجارته مدة لا يجيزها الحنفي؛ لأن هذا أثر من آثار حكمه وقد دخل وقته فصار كأنه وجه حكمه إليه وحينئذ فليس للشافعي الحكم بما يخالف ذلك؛ لأن فيه نقضا لحكم الحنفي وعلى التنزل، وأن حكم الحنفي لا يشمل ذلك فإجارة الناظر

ج / 3 ص -180- الوقف مائة سنة من غير احتياج لذلك باطلة كما حرره الولي أبو زرعة في فتاويه حيث قال: ما يفعله حكام مكة من إجارة دور الوقف الخربة الساقطة مائة سنة أو نحوها عند الاحتياج لأجرة المدة المذكورة لأجل العمارة حسن يسوغ اعتماده إذا لم يكن للوقف حاصل يعمر به ولا وجد من يقرض القرض المحتاج إليه للعمارة بأقل من أجرة تلك المدة فإنه لا معنى لإجارة مدة مستقبلة بأجرة حالة من غير احتياج لذلك فإجارة الناظر المذكورة باطلة عند الشافعي أيضا على أن الأذرعي قال: لا تجوز إجارة الوقف مائة سنة مثلا مطلقا؛ لأنه يؤدي إلى استهلاك الوقف فالحاصل أن إجارة الناظر المذكورة باطلة عند الحنفي والشافعي على كل تقدير.
سئل: رضي الله تعالى عنه لو وقف أرضا لتزرع غلتها كل سنة أو لتصرف غلة كل سنة أو قدر معلوم من غلة كل سنة لمن يهلل له كل سنة كذا أو للمعلم أو من يعلم ببلد كذا أو أوصى كذلك، وقلتم بالصحة وكانت تزيد على القدر المذكور فهلل وعلم سنة ثم مات أو امتنع أو عزل أو وجد ذلك في أثناء السنة ولم تغل في سنته أو لم تف بالقدر فهل يعطى غلة السنة الثانية أو يكمل القدر منها. أي: من غلتها أو يسترد مما يصرف للأقرب إلى الواقف في ماضي الزمان حيث صرفنا الزائد على المقدر إليه على القول به أو يفرق بين أن يقول: وما فضل من غلة كل سنة ونحو ذلك مما يدل على اختصاص الشرط بكل سنة فلا يسترد حينئذ أو يطلق فيسترد وقد يقول: الواقف أو المؤجر بصرف من غلتها أعني القدر المعلوم في صورته، وإن أجدبت أي: لم تغل فهل يصح ذلك ويلزم حيث وقع في نفس الواقف أو الوصية أو يفرق بين أن يأتي به بصورة شرط أو لا. ولأبي زرعة في مختصر المهمات كلام في ذلك كما أحاط به علم سيدي. فأجاب: بأن من وقف أرضا أو أوصى بها لتصرف غلتها أو جزء منها إلى من يفعل كذا، فإن جاءت كل سنة بقدر ما شرط فذاك، وإن زادت عليه، فالزيادة لأقرب الناس إلى الواقف، وإن نقصت عنه لم يستحق شيئا آخر هذا إن باشر المشروط عليه جميع السنة ولم يكن هناك موقوف عليه غيره، أما إذا لم يباشره جميع السنة كأن مات أثناء السنة أو امتنع أو عزل فإنه يستحق من مغل تلك السنة قسط ما باشره فقط، وأما إذا كان هناك غيره، فإن كان له مقدر فإن وفى المغل بقدريهما فذاك، فإن نقص وزع عليهما بالنسبة على مقدريهما فلو كان لأحدهما عشرة وللآخر عشرون استحق الأول ثلث الحاصل والثاني ثلثيه، وإن لم يكن له مقدر كل لصاحب المقدر من ريع السنة الثانية كأصحاب الفروض في الميراث، ومن يكون كالعصبة إلا أن يقول الواقف: وما فضل بكل سنة فلا يكمل حينئذ مغل سنة مما قبلها ولا مما بعدها في الأحوال كلها، بل إن وفى مغل كل سنة بأرباب الوقف فذاك، وإن زاد فالزيادة لأقرب الناس إلى الواقف، وإن نقص وزع بحسب مقدراتهم كما مر نظيره ولا يخالف ذلك ما اقتضاه كلامهم في فرع ابن الحداد وهو ما إذا أوصى لرجل بدينار كل شهر من غلة داره وبعده للفقراء من أنه لا يكمل

ج / 3 ص -181- للموصى له من ريع الشهر الثاني لوضوح الفرق بين الصورتين فإن الباقي من كل شهر مستحق للوارث تبعا للرقبة فلا يزاحمه فيه الموصى له بخلاف الوقف فإن الريع مستحق لأصحابه بجهة الوقف فقدم فيه المقدر مطلقا قال البلقيني: ولو كمل المقرر في سنة وأعطى ما فضل منها لمن بقي ممن لا مقدر له ثم نقص في سنة أخرى بعدها فهل يسترد فيما إذا لم يخص كل سنة بها ما صرف لمن بقي منه فيه نظر والأوجه الاسترداد لأن العبرة في الأملاك بما في نفس الأمر وبنقص المقدر في سنة. إذا قلنا: إنه يكمل من غيرها يتبين أن من صرف لهم الباقي لا يملكونه الآن، وأن ملكهم له قبل ذلك إنما كان ملكا مراعى وباعتبار أن الأصل فيما قبض باستحقاق أن يستمر المقتضي لذلك الاستحقاق ويدل لما ذكرته في بعض هذا التفصيل إفتاء الشرف المقدسي وهو من معاصري النووي فإنه سئل عن مكان موقوف على جماعة وعليهم وظائف شرطها الواقف وجامكية وجراية معينة لكل واحد بشرط الواقف والجراية في بعض السنين تعجز ما يؤخذ من المسقف عن الوفاء بها وكان في ذلك الوقف مغل قائم من بعض الأوقاف البرانية على الجهة المذكورة فلما حصل المغل تحت يد الناظر أراد حبسه ليصرفه فيما يستقبل من الجامكية والجراية وأراد مباشرو الوقف أن يكمل لهم ما تأخر من معلومهم فأيهم يجاب. وهل للمتولي أن يصرف من مغل هذه السنة التي تأخر فيها ما ذكر من سنتهم التي باشروا فيها أولا. فأجاب بما صورته يجاب من كان المغل قائما في الأرض في زمن مباشرته ويكمل لهم منه معلومهم المشروط لهم على قدر مباشرتهم ولا يجوز أن يصرف في غير السنة التي كان المغل فيها شيء في السنة المستقبلة إلا ما يفضل عن المستحقين في سنة المغل ا هـ. وأفتى غيره فيمن وقف أرضا ليصرف من غلتها للمعلم ببلد كذا شيء معلوم سنة وامتنع ثم علم غيره ولم يحصل في سنة إلا دون ما شرط له فهل يكمل له من السنة الثانية. وهل لو مات أثناء السنة يستحق بقسطه في الثانية وأفتى البلقيني فيمن وقف على جهات وذكر لبعضها مقدارا معينا من كل شهر وما فضل من الريع عما قدره يكون للجهات الفلانية فجاء في سنة الريع أقل من المقدر ثم كثر في السنة الثانية فهل يكمل للمقدر ويعطي الفاضل للمشروط لهم الباقي بما حاصله أن أصحاب المقدر يكمل لهم كأصحاب الفروض في الميراث، ومن له الباقي كالعصبة إلا أن يقول الواقف: وما فضل كل سنة ونحوه مما يدل على اختصاص الشرط بكل سنة ا هـ. وفي مختصر المهمات عن السبكي ما حاصله أن من مات أثناء سنة ولم تغل الأرض إلا بعد موته أعطيت حصته لوارثه وهو شاهد لما مر من أن من مات أثناء سنة يستحق لكن بشرط أن يحصل من تلك الأرض مغل في تلك السنة حتى يستحق منه بالقسط، فإن لم يوجد فيها شيء لم يستحق شيء، وقول الواقف أو الوصي على أن يصرف من غلتها، وإن لم تغل كلام لغو فلا يلتفت إليه ويصح الوقف، وإن قال ذلك في صلبه؛ لأن هذا الشرط ليس متنافيا لخصوص الوقف حتى يبطله، بل العموم اشتراط الإمكان في اتحاد الأشياء

ج / 3 ص -182- الممكنة وقوله: ذلك متناقض فيكون في حيز النطق بالهذيان، والله سبحانه وتعالى أعلم.
مسألة: هل يصح الوقف بشرط العزوبية. أجبت الذي ذكره الرافعي لو وقف على الفقراء بشرط العزوبة اتبع شرطه وفي فتاوى البلقيني أنه لا يصح هذا الشرط لمخالفته طلب التزوج المنصوص عليه في الكتاب والسنة وإجماع الأمة ا هـ.، وإنما يتجه ذلك إن كنا نشترط في شروط الواقف أن تكون قربة أما إذا لم نشرط فيها ذلك وهو ما يدل عليه كلام الأكثرين فلا نلغي هذا الشرط وفي الخادم مقتضى قولهم أن الوقف قربة ولا يصح إلا على جهة تظهر فيها القربة إن كل شرط لا يتعلق به قربة لا يصح الوقف عليه وعلى هذا فالوقف بشرط العزوبية باطل ا هـ. وفيه نظر فليس مقتضى قولهم ذلك إذ لا يلزم من رعاية القربة في أصل الوقف رعايتها في شروطه فتأمله.
وسئل: عمن وقف على عياله هل يشمل الذكور والإناث أو يختص بالذكور وإذا قضى العرف بهذا يعمل به أو لا. فأجاب: بأنه يشمل النوعين لكن المراد هنا كما يصرح به كلامهم الذكور والإناث من القرابة الذين تلزمه نفقتهم كما يدل عليه الحديث المشهور: "كفى بالمرء إثما أن يضيع من يعول" هذا كله إن لم يكن لبلد الواقف عرف مطرد علمه الواقف قبل وقفه، وإلا نزل وقفه عليه؛ لأنه حينئذ بمنزلة شرطه كما صرح به الأئمة.
وسئلت: عمن وقف على ولد ولده ثم أولاده ما تناسلوا بطنا بعد بطن فإذا انقرضوا كان على جهات بر عينها وشرط النظر للأرشد من الأولين ثم من الذرية فمات الأول عن غير عقب وانتهى إلى الورثة وهم إذ ذاك ولد الواقف لصلبه ذكر وأنثى وبنت ابن له آخر فمات الولد عن بنته وبنت أخيه المذكورتين وبني عمه ثم بنت الواقف عن أولاد وبني عم فهل لبنت الابن مع عمها وعمتها شيء أو بعدهما وكذا بنو العم. وهل هو بالسوية بينهم. وهل ما للبنت ينقل لأولادها. وهل قوله: أولا بطنا بعد بطن يجري كذلك في الورثة فيفيد انتقاله إلى سائر بطونهم على الترتيب وهل الشرط تابع للاستحقاق أم لا. فأجبت: العبرة في كونهم ورثة بوقت انقراض من قبلهم فحينئذ يستحقه الولدان الذكر والأنثى بالسوية بينهما، فإذا مات الذكر أخذته الأنثى جميعه فإذا ماتت وانتقل إلى الجهات التي عينها بعد الورثة بطنا بعد بطن لا يفيد ترتيبا ومستحق النظر الأرشد من الوارثين الموجودين عند وجودهما والأنثى عند انفرادها إن كانت رشيدة، وإلا فالحاكم، والله سبحانه وتعالى أعلم.
وسئل: عن صدقة على وارد مسجد ثم وسع ذلك المسجد لحاجة أو لغيرها وقلنا: لا بد من ورودها لأجل الاستحقاق أو لم نقل به فهل الوارد في الزيادة كالوارد في المزاد عليه. وتلحق الزيادة به في سائر الأحكام حتى يسرج فيها من صدقته ويشتري لها الحصر من صدقته الموجودة قبل فعل الزيادة وهل تدخل الزيادة في الصدقة الحادثة على المسجد بعد حدوثها عند الإطلاق مطلقا كما هو ظاهر أو لا. وهل يأتي ذلك في نظائره كبئر عمقه عشرون

ج / 3 ص -183- ذراعا وله صدقة على رشاه فعمق إلى ثلاثين. وهل الورود شرط لاستحقاق الوارد في المسألة الأولى أو يفرق بين وارد ووارد بحسب العادة. فإن قلتم: لا فرق فهل يستحق المحدث حدثا أكبر وذو الجروح السيالة ويلحق بهما الأجذم أو لا. وقد أفتى أبو شكيل نفع الله تعالى به بأنه يصلى على باب المسجد وأفتى آخر بالمنع إذا لم يوجد ورود وفي شرح الجلال السيوطي للتنبيه في الكلام على المعذور عن مبيت منى كلام له تعلق بما نحن فيه فيما أظن فتفضلوا بإيضاحه وبسطه وتحصيل المراد منه لتعظيم فائدته. فأجاب: بأن الذي يتجه لي أن الورود شرط؛ لأن كل صفة وقعت في كلام الواقف فالأصل أنها للاشتراط حتى يوجد من كلامه أو بقرينة خارجية ما يصرفها عن ذلك ومن ثم نقول: محل كون الورود شرطا ما لم يكن العرف حال الوقف في ذلك المحل مطردا بإن المراد بالورود إلى المسجد ما يشمل دخوله والإقامة على بابه أو بقربه ويكون الواقف من أهل ذلك العرف فحينئذ يتجه أن الورود ليس شرطا لما هو مقرر معروف أن العرف المطرد في زمن الواقف منزل منزلة شرط فينزل الوقف على العرف المذكور كما ينزل على شرط الواقف وعلى التفصيل يحمل إطلاق من أطلق أن الورود شرط أو ليس بشرط؛ لأن هذا الذي ذكرته هو الذي ينزل عليه كلامهم ويؤيده إفتاء ابن الصلاح بنظيره وأقروه عليه ولا بأس بذكره وإن كان فيه نوع بسط لما اشتمل عليه من الفوائد، وذلك أنه سئل عن مدرسة موقوفة على الفقهاء والمتفقهة ووقف لها شيء على فقهائها ومتفقهيها هل يستحق منه من يشتغل بها ولا يحضر درس المدرس أو يحضر الدرس ولا يحفظ شيئا ولا يطالع أو يشتغل بالمطالعة وحدها أم لا. فأجاب بقوله: يلحظ في هذه الأحوال وغيرها شروط الواقف فما كان منها مخلا بما نص الواقف على جعله شرطا في الاستحقاق فهو قادح في الاستحقاق وما لم يكن فيه إخلال بشيء مما اشترطه الواقف في الاستحقاق ولكن فيه إخلال بما غلب عليه العرف واقتضته العادة، فالاستحقاق ينتفي بهذا الإخلال أيضا، وإن لم يتعرض الواقف لاشتراط ذلك بنفي ولا إثبات لتنزل العرف في هذا منزلة الاشتراط لفظا على ما تقدم الإيماء إلى بيانه في الفتيا التي قبل هذه ونعني به العرف الذي قارن الوقف وكان الواقف من أهله وما لم يكن فيه إخلال بما ظهر اشتراطه لفظا وعرفا وما لا تردد في كونه من الشروط فلا يقدح في الاستحقاق وما وقع التردد في كونه من الشروط فلا يجعل شرطا في الاستحقاق مع الشك فلا يمنعنا من الحكم بالاستحقاق كوننا ترددنا، والأصل عدمه؛ لأن سببه قد تحقق وشككنا في تقييده بشرط والأصل عدم القيد، والشرط والحكم هنا على ذلك وله في باب الوقف نفسه شاهد مسطور هذا ما ذكره غير واحد فيما لو اندرس شرط الواقف فلم يعلم أنه على ترتيب أو تشريك وتنازع أرباب الوقف في ذلك ولا بينة قالوا: يجعل بينهم بالسوية هذا مع أن الشك في الترتيب يوجب شكا في استحقاقه الآن وكذا الشك في التفضيل يوجب شكا في استحقاق بعض ما حكم له بتناوله والأصل عدم الاستحقاق لكن أصل الوقف عليه سبب متحقق

ج / 3 ص -184- والأصل عدم التقييد والله أعلم ومع هذا فالأولى في مثل هذه الحالة أن لا يتناول ومن صورها أن يذكر في كتاب الوقف أمورا غير مقرونة بصيغة الاشتراط فلم يقل فيها وقفت على أنهم يفعلون كذا وكذا أو بشرط أنهم يفعلون كذا وكذا فهل هذا متردد بين أن يكون توصية وبين أن يكون اشتراطا. وبعد هذه الحيلة فمن كان من المتفقهة يشتغل بالمدرسة المذكورة ولا يحضر الدرس لا يثبت له الاستحقاق من حيث إن حضور المتفقه بالمدرسة دروس مدرسها هو العرف الغالب ولم يوجد من الواقف التعرض لإسقاطه فنزل مطلق وقفه عليه، وإذا لم يشترط الواقف الحفظ فمن يحضر الدرس ولا يحفظ، ولا يطالع يستحق إن كان فقيها منتهيا فيها أو كان يتفقه مما يسمعه من الدرس لكونه يفهمه ويتعلق بذهنه ولا يستحق إذا لم يكن كذلك فإنه ليس من الفقهاء ولا من المتفقهة، وإنما وقف عليهم فحسب وعلى هذا فمن لا يحضر الدرس، وإنما اشتغاله بالمطالعة وحدها يستحق إن كان منتهيا أو كان ممن يتفقه بذلك ولا يستحق إذا لم يكن بواحد منهما ا هـ. لفظ ابن الصلاح وما ذكره ومن أنه إذا اندرس شرط الواقف جعل بينهم بالسوية وهو كذلك لكن محله حيث كان في يد جميعهم أو في يد غيرهم، فإن كان في يد بعضهم فالقول قوله: والفتيا التي أشار إليها بقوله: على ما تقدم الإيماء إلى بيانه في الفتيا قبل هذه هي أنه سئل عن المدارس الموقوفة على الفقهاء هل لغيرهم دخول بيوت الخلاء فيها والجلوس في مجالسها والشرب من مائها وما أشبه ذلك. فأجاب بقوله: يجوز من هذا وأشباهه ما جرت به العادة واستمر به العرف في المدارس وينزل العرف في ذلك منزلة اشتراط الواقف له في وقفه تصريحا لما تقرر من تأثير العرف في ألفاظ العقود ومطلقات الأقوال ومن أمثلة ذلك تنزل العرف في تبقية الثمار إلى أوان الجذاذ منزلة اشتراط التبقية فيما استبقيت وأفتى الغزالي بنظير هذا ونقل الفتيا إلى الأحياء في آخر كتاب الحلال والحرام فيما إذا وقف رباطا للصوفية فذكر أنه يجوز لغير الصوفي أن يأكل معهم برضاهم مرة أو مرتين فإن الواقف لا يقف إلا معتقدا فيه ما جرت به عادة الصوفية فينزل على عادتهم وعرفهم ا هـ. لفظه أيضا يوافق ما ذكره في العرف نقل الأئمة عن ابن عبد السلام وأقروه ما لفظه في العرف المطرد بمنزلة المشروط ثم قال: وكذلك الحكم في كل شرط بهذا العرف بتخصيصه ا هـ. وبما ذكراه في ذلك يتضح ما ذكرته من التفصيل السابق في الورود، فإن قلت: محل اعتبار العرف فيما لم ينص الواقف على اشتراطه كما يعلم من صدر كلام ابن الصلاح في المسألة الأولى، وقول الواقف على وارد مسجد بمنزلة قوله: وقفت هذا على الغني أو الفقير أو نحوهما، ومعلوم أن هذا بمنزلة قوله وقفته على فلان بشرط كونه فقيرا مثلا فيكون قوله: على وارد مسجد بلد كذا بمنزلة قوله: بشرط وروده مسجد كذا وهو إذا قال هذا الأخير لا ينظر فيه للعرف؛ لأنه إنما ينظر إليه في الألفاظ المطلقة ونحوها كما مر فكيف حكمتم العرف في هذا. ولم لم تقولوا حيث انتفى الورود لا استحقاق أصلا. قلت: يفرق بين الورود ونحو الفقر والغنى بأن تلك الصفات لها

ج / 3 ص -185- ضابط في الشرع فرجع فيها إليه ولم يرجع للعرف؛ لأنه لا ينظر إليه إلا عند تعذر المدلولات الشرعية والحمل عليها، وأما الورود فإنه لا ضابط في الشرع، وإنما هو من الصفات التي تختلف باختلاف أحوال أهل العرف وكل لفظ لا مدلول له في الشرع يجب حمله على مدلوله في العرف فلأجل ذلك قلنا في الورود: إنه للاشتراط فلا يستحق إلا من ورد المسجد ما لم يطرد العرف بخلاف ذلك فيحمل عليه كما مر وحيث قلنا: إن الورود إلى المسجد شرط في الاستحقاق ترتب على ذلك أمران: أحدهما هل يشترط في الوارد أن يحل له المكث في المسجد. والذي يظهر اشتراط ذلك أخذا من قولهم لو نوى نحو الجنب الاعتكاف في المسجد لم يصح اعتكافه؛ لأنه معصية من حيث المكث الذي هو شرط في حصول الاعتكاف فكذا يقال: هنا بنظير ذلك؛ لأن معصيته من حيث المكث الذي هو شرط في حصول الاستحقاق بخلاف ما لو كانت معصية ودخل المسجد فإنه يستحق كما يصح بنية الاعتكاف، ونظير ذلك لابس الخف المحرم له المسح بخلاف ما إذا حرم لذات اللبس كأن كان محرما ولبسه فإنه لا يجوز له المسح عليه؛ لأنه معصية من حيث اللبس الذي به الرخصة فلا يكون سببا لاستباحتها وكذلك إذا كانت المعصية هنا من حيث الورود فإنها تمنع الاستحقاق لئلا يتوصل إليه بسبب محرم وهو ممتنع بل لو فرض أن الواقف نص على استحقاقه لغا وقفه أو شرطه؛ لأن الواقف على ذي المعصية أو اشتراط ما فيه معصية كل منهما لغو. ثانيهما هل يستحق من ورد إلى زيادة المسجد الحادثة بعد الوقف الذي يظهر لي في ذلك أنه يرجع إلى لفظ الواقف.، فإن كان قال: وقفت هذا على وارد هذا المسجد لم يستحق الوارد إلى الزيادة شيئا، وإن كان قال: على وارد مسجد بلد كذا استحق، والفرق أن قوله في الأول هذا المسجد لم يتناول الزيادة؛ لأن الصورة أنها حدثت بعد ذلك، والإشارة تختص بالموجود ولا يتناول المعدوم، فالوارد إلى الزيادة حينئذ لم يتناوله لفظ الواقف فلا يستحق بخلاف قوله: مسجد بلد كذا فإنه لا إشعار فيه بالاختصاص بالمسجد الموجود حال الوقف فاستحق الوارد إلى الزيادة؛ لأنها إذا وقفت مسجدا صارت من مسجد بلد كذا ويدل على ما ذكرته وما جزم به النووي في مناسكه وغيره من أن الأفضلية الثابتة لمسجده صلى الله عليه وسلم المستفادة من قوله صلى الله عليه وسلم: "صلاة في مسجدي هذا" خاصة بما كان في زمنه دون ما زيد فيه بعد؛ لأن قوله هذا لا يتناول إلا الموجود حال الإشارة، والزيادة فيه بعد ذلك لا تلحق به في الفضيلة اقتصارا على ما دل عليه لفظه صلى الله عليه وسلم ولجمع عليه اعتراضات كثيرة بينت في حاشية مناسك النووي الكبرى ردها، وأن المعتمد ما قاله النووي فاتضح بما تقرر ما ذكرته من التفصيل ثم رأيت ما يصرح بذلك، وهو أن الرافعي رحمه الله تعالى نقل آخر كتاب الأيمان عن الحنيفة فروعا وقال في آخرها: وبجميع هذه الأجوبة نقول: إلا في مسألة العلم، وذلك أن من تلك الفروع أنه لو حلف لا يدخل هذا المسجد فزيد فيه فدخل للزيادة حنث قال النووي في الروضة قلت في موافقتهم: في مسألة زيادة المسجد نظر. وينبغي أن لا يحنث

ج / 3 ص -186- بدخولها؛ لأن اليمين لم يتناولها حالة الحلف ا هـ. قال الأسنوي: ويدل لما ذكره من عدم الحنث أن الأفضلية الثابتة لمسجده صلى الله عليه وسلم خاصة بما كان في زمنه دون ما زيد فيه بعد وممن جزم به النووي في مناسكه وغيره ا هـ. فتأمل قول النووي؛ لأن اليمين لم يتناولها حالة الحلف واستشهاد الأسنوي بما ذكره في زيادة مسجده صلى الله عليه وسلم ينتج لك ما ذكرته في مسألة الاستحقاق وأن مسألة الوقف ومسألة الحلف والثواب على حد سواء بجامع أن كلا من المسائل الثلاث وجد فيه التلفظ بهذا المسجد فكما لم تدخل الزيادة في تينك عملا بقوله: هذا فكذلك لا تدخل في مسألة الوقف عملا بقوله: فيها هذا بخلاف ما إذا قال وارد مسجد كذا، فإن وارد الزيادة يستحق لما مر ويدل عليه صريحا قول الرافعي لو حلف لا يدخل مسجد بني فلان فدخل في زيادة حادثة فيه حنث ا هـ. وأقروه مع تضعيفهم ما قاله في هذا المسجد فاقتضى أن بين الصورتين فرقا، وهو ظاهر كما يتضح لك مما قررته ويأتي في إيقاد الزيادة وفرشها وغيرهما من مال الصدقات الموجودة قبلها ما تقرر فإن المتصدق على هذا المسجد لم يصرف من صدقته شيء لمصالح تلك الزيادة الحادثة بعد تلك الصدقة، وإن قال: على مسجد بلد كذا أو بني فلان صرف من صدقته لمصالح تلك الزيادة وفي أصل الروضة عن الغزالي يجوز بناء منارة للمسجد من الموقوف عليه قال الرافعي: أو على عمارته ومحلهما إن جاز بناؤهما بأن احتاج إليهما ولم تمتنع الصلاة عليها ومن ثم علل القاضي حسين إطلاقه منع بنائها بأنها تشغل موضع الصلاة ومثلها حفر البئر فيه فإنه يكره كما في التحقيق، نعم الذي يتجه أنه إن ضيق ولم يحتج إليه حرم، وإن احتيج إليه ولم يضيق لم يكره وعن البغوي وغيره أن الموقوف على مصلحة المسجد أو على المسجد يجوز شراء الحصر والدهن منه، والقياس جواز الصرف إلى المؤذن والإمام أيضا ا هـ. قال بعض المتأخرين: ومحل جواز الصرف على نحو المنارة والبئر والبركة من الموقوف على المسجد أو على مصالحه إن جاز بناء المنارة وحفر البئر والبركة، وإلا لم يصرف عليها من ذلك ا هـ. ملخصا، فإن قلت: فحيث قلنا بأن الزيادة يصرف على مصالحه من الموقوف على المسجد أو على مصالحه قبل وجودها فهل يتقيد الصرف عليها. ومن ذلك إذا جازت بأن اضطر إليها لضيق المسجد بخلاف ما إذا لم يضطر إليها فإنها لا تجوز كما قال ابن عبد السلام وأقروه قلت: يحتمل أن يفيد جواز الصرف عليها من ذلك بما إذا جازت قياسا على الصرف على نحو المنارة والبئر ويحتمل الفرق بأن الزيادة وإن حرمت تسمى مسجدا فيتناولها قول المتصدق على مسجد كذا، والحرمة ليست في اتخاذها بل في هدم جدار المسجد لأجلها، وذلك لا يمنع إطلاق لفظ المسجد عليها فمن ثم استحقت أن يصرف عليها من وقفه لشمول لفظه لها مع عدم اتصافها بالحرمة بخلاف نحو المنارة والبئر فإنهما يوصفان بالحرمة من حيث ذاتهما فلم يمكن مع ذلك الصرف عليهما من وقفه؛ لأن فيه حينئذ إعانة على معصية على أنهما مع الزيادة على حد سواء؛ لأنا إن أردنا الصرف على

ج / 3 ص -187- الثلاثة حين توجد فصلنا بين جواز اتخاذها وعدمه وإن أردنا الصرف عليها بعد بناء المنارة وحفر البئر وبناء الزيادة جاز ذلك، وإن حرم اتخاذها؛ لأن الصرف عليها حينئذ ليس من حيث ذاتها بل من حيث انتفاع المسجد بها كالصرف على رشاء البئر ومؤذن على المنارة أو إيقاد عليها عند الاحتياج وعلى نحو حصر وإيقاد للزيادة فالثلاثة سواء فنتج أنه لا فرق بينهما ويسقط السؤال من أصله، فإن قلت: ما ذكرته من التفصيل في الزيادة من أن قوله: هذا المسجد لا يشملها وقوله: مسجد كذا يشملها كلامهم في باب الاقتداء يخالفه ويقتضي أن الزيادة لها حكم المسجد مطلقا، وذلك أنهم ألحقوا رحبة المسجد به وهي الخارجة عنه المحوط عليها لأجله سواء أبنيت معه أم لا فيحرم المكث فيها على الجنب ويصح الاقتداء لمن فيها بمن في المسجد، وإن حال بينهما ما يمنع المرور والرؤية وغير ذلك صرح الشيخ أبو حامد شيخ الطريقين بما هو أعم من ذلك حيث قال: فأما الصلاة في المساجد المتصلة بالمسجد وبابها إلى المسجد فالحكم فيمن صلى فيها حكم من صلى في المسجد سواء أكانت أبوابها مغلقة عن المسجد أو مفتحة، وإنما قلنا هذا؛ لأنه لا يخلو إما أن تكون هذه المساجد بنيت مع الجامع أو بعده، فإن كانت بنيت معه فهي من الجامع، وإن كانت بنيت بعده فقد أضيفت إليه فهي منه على كل حال ا هـ. كلامه صريح في أن الزيادة المذكورة حكمهما حكم المسجد مطلقا فلم لم نقل به في مسألتنا قلت ملحظ ما نحن فيه غير ملحظ صحة القدوة والاعتكاف وحرمة المكث على الجنب وغير ذلك من الأحكام المتعلقة بالمسجد من حيث كونه مسجدا وهذه كلها متعلقة بالزيادة والرحبة ونحوهما فهما فيه على حد سواء؛ لأن المدار على ما يسمى مسجدا وما يلحق به وهذه كذلك، وأما ما نحن فيه فالحكم لم يتقيد بالمسجد من حيث كونه مسجدا فحسب، بل من حيث إن الواقف قصر الاستحقاق لوقفه على الورود لموضع معين فكل من ورد ذلك الموضع الذي نص عليه الواقف استحق، ومن لم يرده لم يستحق، وقصر الاستحقاق على محل معين إنما يكون باللفظ فمن ثم نظرنا للفظ وقلنا: إن كان فيه إشارة لم تدخل الزيادة وإلا دخلت عملا بمدلول اللفظ الذي الكلام فيه ولا نظر لكون تلك الزيادة أعطيت أحكام المسجد؛ لأن ذلك الملحظ آخر كما علم مما تقرر هذا كله فيما يتعلق بالزيادة في المسجد وبقي النظر في قول السائل نفعني الله تعالى ببركاته ومدده وهل يأتي ذلك في نظائره كبئر عمقه عشرون ذراعا وله صدقة على رشاه فعمق إلى ثلاثين. والذي يتجه لي في ذلك أنه يصرف إلى رشاه من الصدقة عليها مطلقا ويفرق بينه وبين زيادة المسجد بأن رشاء البئر لا ضابط له ولا انحصار فإنه قد يطول وقد يقصر بحسب قلة ماء البئر تارة وكثرتها أخرى فلذلك علمنا أن غرض الواقف ليس التخصيص برشاء معين، وإنما قصده أن يصرف من صدقته لرشاء هذه البئر، سواء أطال أم قصر فمن ثم لم نقل بتخصيصه برشاء له طول معين بخلاف الوقف على ورود هذا المسجد فإنه قد يقصد به أن الناس يكثر وردهم له حتى يزيد ثوابه بزيادتهم وقد يكون له غرض في

ج / 3 ص -188- تخصيصه الورد بمحل معين لكونه بناءه أو بناء صديقه أو من يريد إيصال خير له بكثرة صلاة الناس واجتماعهم فيه، فالحاصل أن التخصيص برشاء له طول معين لا يزاد عليه فإنه لا يظهر له أغراض تحمل عليه ويكثر وقوعها وقصدها بخلاف التخصيص برشاء له طول معين لا يزاد عليه فإنه لا يظهر له غرض بوجه من الوجوه ألبتة فحملنا لفظه على العموم؛ لأن الخصوص غير مقصود عادة فلم يلتفت إليه وقد مر عن ابن عبد السلام أن العرف قد يخصص الشرط وقياسه أن العرف قد يعممه على أنه في مسألتنا ليس فيه شيء من ذلك فإنا لم نخرج لفظ الواقف عن موضوعه؛ لأن قوله: على رشاء هذا البئر يشمل رشاءها وعمقها عشرون أو ثلاثون؛ لأنه رشاء لها في الحملين ووجود زيادة فيه لزيادة عمقها بعد الوقف عما كان عليه عنه لا يخرج الرشاء عن كونه رشاء هذه البئر بخلاف وارد الزيادة فإنه لا يصدق عليه أنه وارد إلى هذا المسجد لتميز الزيادة عنه حسا ومعنى وقولكم في شرح الجلال السيوطي الخ. جوابه أنه لم يتيسر لي الآن رؤية الشرح المذكور، والظاهر أن الذي فيه قول البلقيني لو شرط الواقف المبيت في خانقاه أو مدرسة مثلا فبات من شرط مبيته خارج المدرسة لخوف على نفس أو زوجة أو مال ونحوها فقد أفتيت بأنه لا يسقط من جامكيته شيء كما لا يجبر ترك المبيت أي: بمزدلفة أو منى للمعذورين بالدم وهو من القياس الحسن ولم أسبق إليه ا هـ. كذا نقل عنه وعبارة فتاويه وظيفة في مدرسة شرط واقفها البيات فيها وكذا إذا ظهر عذر شرعي ثم إن صاحب الوظيفة تزوج ولا يطمئن إلا أن يبيت عند أهله ولا يقدر على مفارقة بيته خوفا عليه وعلى ما فيه لا سيما بالليل فهل يستحق جميع معلومه. فأجاب نعم يستحق معلومه وقد أفتيت بهذا مرات واستشهدت في هذه المسألة بقضية ترك المبيت بمنى بعذر ولا يلزم الجبر بالفدية وهو استشهاد حسن ا هـ. ويؤخذ منه أنا حيث قلنا: الورد شرط في مسألتنا فلو تركه لم يستحق محله ما إذا تركه لغير عذر مما مر فإنه يستحق مع ذلك لكن يبقى النظر في شيء آخر وهو أنهم قالوا: إن المبيت يحمل على معظم الليل فهل يلحق به الورود في ذلك. فلا يستحق الوارد إلا إلا مكث في المسجد معظم الليل حتى لو خرج منه قبل ذلك يغرم ما تعاطاه من الصدقة على الواردين أو يكتفى بمكثه فيه حتى يأكل محل نظر والذي يتجه أنه حيث كان للورود في ذلك المحل ضابط مطرد حمل عليه كما أشرت إليه فيما مر وحيث لم يكن فيه عرف كذلك حمل على مدلوله اللغوي وهو المكث في المسجد، ولو لحظة ويحتمل خلافه ثم رأيت ابن الصلاح أفتى فيمن وقف وقفا على أن يصرف من مغله لمن يبيت بموضع كذا هل يجب عليه المبيت بعد الأكل. وإذا لم يبيت يضمن الناظر وهل يجب مبيت الليل كله أو أكثره. بأنه لا يجب المبيت ولكن إذا لم يبت غرم ما أكل كابن السبيل إذا أخذ لا يلزمه السفر لكن أن لم يسافر لزمه رد ما أخذه ويحرم الأكل مع العزم على ترك المبيت، ويحصل الاستحقاق بمبيت معظم الليل كمن حلف ليبيتن هذه الليلة بموضع كذا قال الأذرعي: في توسطه وفي تعزيمه بما إذا لم

ج / 3 ص -189- يبت نظر إذا كان عند الأكل عازما على المبيت ثم عن له السفر مع رفقة ترحل أو لعذر طرأ إذ الواقف لا غرض له ولا حظ له في المبيت، وإنما عبر بذلك على أنه الواقع أو الغالب من أن الغريب إذا قدم إلى رباط مسبل وأمسى به أنه يبيت به ويظهر للمتأمل الفرق بينه وبين ابن السبيل ا هـ. وما ذكره الأذرعي من أن المبيت ليس بشرط متجه أن اطرد العرف حال الوقف بمدلول لفظ الواقف، والله سبحانه وتعالى أعلم.
وسئل: عما لو قال شخص تصدقت بهذا على الفطور أو الوارد فقط من غير بيان مكان يفطر فيه ومكان يرد فيه وجرت العادة بإرادة مكان معين أو لم تجر ما الحكم فيه. وهل إذا قلتم بحصة ذلك فهل للناظر أن يفطر فيهما أو يفطر من تلزمه نفقته. فأجاب: بأنه حيث اطردت العادة في زمن الواقف حال الوقف بإرادة مكان معين حمل الوقف عليه أخذا من قول ابن عبد السلام وغيره أن العرف المطرد في زمن الواقف حال وقفه بمنزلة المشروط في وقفه فلا يعطى إلا من ورد ذلك المكان، وأما إذا لم تجر العادة قياسا على قولهم: لو قال: وقفت هذا على مسجد ولم يعينه ولم تطرد العادة بإرادة مسجد معين بطل الوقف وقولهم لو وقف على أحد الرجلين لم يصح وعلى قول ابن الصلاح أنه لو وقف على من يقرأ على قبره ولم يعلم قبره بطل الوقف وعلى قضية كلام النهاية أنه لو وقف على من يقرأ على قبره ولم يعين للقراءة مدة معلومة لا يصح الوقف وعلى قول بعض المتأخرين في مال موقوف على مصلحة البلاد لا بد أن تكون البلاد معينة مسبلة، وإلا لم يصح الوقف وعلى قول ابن خيران في اللطيف لو قال: وقفت هذه مدة على جميع الناس أو على بني آدم أو على أهل بلد لا تحصى أهله كثرة كبغداد لم يجز ولا على بني تميم و لا على من ولد في هذا العام ولا على من افتقر ولا على من قدم في هذه السنة ا هـ. ويحتمل أن يقال يصح الوقف؛ لأن قوله على الفطور أو على الوارد لا إيهام فيه من حيث الوصف، وإنما فيه إيهام من حيث المكان، وذلك لا يضر فهو كما لو وقف على الفقراء وأطلق فإنه يصح؛ لأن الوقف هنا على جهة معينة والجهل فيها بالمكان لا يضر، وبهذا فارقت صورة السؤال ما مر عن ابن الصلاح وغيره؛ لأن الوقف ثم ليس على جهة، وحيث لم يكن على جهة اشترط تعيين الموقوف عليه بالشخص أو بالوصف المميز له عن غيره، وذلك مفقود في تلك المسائل أما مسألة المسجد وأحد الرجلين فواضح، وأما مسألة ابن الصلاح فلأنه كما ذكره مخصوص بجهة خاصة فإذا تعذرت لغا ويؤيده قولهم لو قال وقفت هذا ولم يذكر جهة بطل وما اقتضاه كلام النهاية فيه نظر، وإن اقتضى كلام الأصبحي اعتماده وما ذكره بعض المتأخرين ليس فيه تعيين للجهة وما ذكره ابن خيران ضعيف، والمعتمد الصحة ويجوز الاقتصار في الصرف على ثلاثة في جميع الصور التي ذكروها وإذا قلنا: بالصحة في صورة السؤال ولم تجر العادة بإرادة مكان معين الذي يتجه أن الناظر الخاص أو العام وهو الحاكم، فإن لم يكن ببلد الوقف حاكم فأهل الخير والصلاح من أهلها يتولى صرف هذا الوقف في الفطور أو إطعام الواردين في

ج / 3 ص -190- أي مكان اقتضى نظره أن فيه المصلحة، وإن كان غير بلد الوقف؛ لأن الجهة إذا لم يعين للصرف فيها مكان كان الخيرة في الصرف فيها إلى الناظر كما لا يخفى والذي دل عليه كلامهم أن الناظر ليس له أن يفطر منها فقد صرحوا بأنه ليس للناظر من غلة الوقف إلا ما شرط له وبأنه لو عمل من غير شرط لم يستحق شيئا فليرفع الأمر إلى حاكم ليقرر له أجرة مثل فعله ويحتمل أن له أن يستقل بالأخذ قياسا على الوالي لتصريحهم بأنه في مال الوقف كولي اليتيم هذا فيما يتعلق بأخذه لنفسه، وأما منع إعطائه لمن تلزمه مؤنته فيحتمل أخذا من قول الشافعي رضي الله تعالى عنه إذا قال الموصي: ضع ثلثي حيث شئت لم يضعه في نفسه وابنه وزوجته ولا ورثة الموصي ولا فيما لا مصلحة فيه للميت وأفتى الدارمي بأنه لو قال: فرق ثلثي لم يعط نفسه ولا من لا تقبل شهادته ولا من يخافه أو يستصلحه وقال القاضي أبو الطيب: له الصرف لأبويه وأولاده والمعتمد في الوصي الأول وقياسه أن الناظر مثله؛ لأن الموصي فوض للوصي الدفع لمن شاء ومع ذلك لو شاء من تلزمه نفقته لم يجز، فالناظر كذلك ويحتمل الفرق بأن الوقف هنا على جهة فأفرادها ليسوا مقصودين بطريق الذات بل من حيث دخولهم تحت ضابط تلك الجهة ومسماها بخلاف الوصية فإنها لم يقصد بها الجهة، وإنما قصد بها أفراد من الناس لكن وكل تعيينهم إلى الوصي واجتهاده فاختياره من تلزمه نفقته ينافي ما فوضه إليه من الاجتهاد؛ لأن اختيار أولئك للنفس فيه حظ ويعود عليه منه منفعة فلم يتناوله إذن الموصي وتفويضه التعيين إليه؛ لأنه اجتهاد فيه؛ لأن داعية إيثارهم تبطل أنه من حيث الاجتهاد وتقضي أن سببه عود منفعة عليه، وهذا المعنى ليس موجودا في ناظر الوقف؛ لأن الواقف ربط الاستحقاق في وقفه بجهة موصوفة بوصف فكان من وجه متصفا بتلك الصفة جاز إعطاؤه؛ لأنه لا اجتهاد هنا حتى يقال فيه بمثل ما مر في الوصي والذي يترجح عندي الآن الاحتمال الأول قياسا على الوصي ولا تأثير للفرق المذكور لما علمت أولا من أنهم صرحوا بمنع أخذه لنفسه ولا شك أن إعطاء ممونه فيه إعطاء لنفسه؛ لأن به تتوفر مؤنة الممون الواجبة عليه نعم لو فرض أنه لا يتوفر عليه بالإعطاء شيء كأن كان على الممون دين أو كانت الزوجة لا يكفيها ما يجب لها من النفقة فلا يبعد حينئذ جواز الدفع إليه أخذا من قولهم يجوز له حينئذ دفع زكاته إليهم ويظهر أن يقال بنظير ذلك في مسألة الوصية المذكورة، وإن اقتضى إطلاق الشافعي والدارمي السابق خلافه، فإن قلت: قضية التسوية بين ما هنا والوصية التسوية بينهما في أن الناظر لا يجوز له الدفع إلى ورثة الواقف كما لا يجوز للوصي الدفع إلى ورثة الميت قلت: الفرق بينهما واضح وهو أن الوصية للوارث ممتنعة إلا بإجازة باقي الورثة بخلاف الوقف عليه فلم يحمل لفظ الموصي على ما يشمل وارثه بخلاف لفظ الواقف لصدقته الدائمة وهي على القريب أفضل منها على البعيد بخلاف الوصية فإن أظهر مقاصدها التمليك بعد الموت وهو حينئذ ممتنع على الوارث؛ لأنه ملكه بالموت، وبهذا يعلم فرقان ما بين الوصية والوقف في هذه الصورة فإن

ج / 3 ص -191- قلت: مر عن الدارمي أن الوصي لا يعطي من يخافه أو يستصلحه فهل يقال بنظيره في ناظر الوقف. قلت: يحتمل أن يقال: بنظير هذا أيضا ويحتمل أن يقال بالفرق وهو الذي يتجه ويفرق بأن غرض الخوف أو الاستصلاح ينافي ما فوضه إليه من الاجتهاد بخلاف في الوقف فإن الواقف أناطه بصفة فحيث وجدت جاز للناظر الصرف، وإن كان لخوف أو غيره، ومن ثم يظهر أنه لو قال لوصيه: فرق ثلثي على الفقراء جاز له الدفع لكل متصف بالفقر والخوف أو نحوه؛ لأنه قطع اجتهاده بإناطة الإعطاء بالوصف الذي عينه، والله سبحانه وتعالى أعلم.
وسئل: عما لو قال شخص تصدقت بأرضي الفلانية على أولادي في غيبة آل فلان وآل فلان إن قاموا بالغيبة فهي بينهم، وإلا فهي لمن قام بالغيبة ومراده فيما يظهر بالغيبة ضيافة من ذكر، والغالب في مثل ذلك أن يقصد المتصدق إرفاق القائم بهذه المكرمة والحث عليها وأن لا يخل بها. فأجاب: بأن هذه المسألة متوقفة على فهم المراد منها وهو غير متضح فإن قول الواقف على أولادي في غيبة آل فلان الخ. كلام متناقض؛ لأنه إن أراد بقوله: في غيبة آل فلان أن آل فلان يستعينون بهذه الأرض عن ضيافتهم ناقضه قوله: على أولادي، وإن أراد أن أولاده يستعينون في ضيافتهم لآل فلان ناقضه: وآل فلان إن قاموا بالغيبة الخ. لأنه صريح في أنهم مضيفون لا أضياف، فإن أراد بآل فلان نفس أولاده بأن ذكر ما يصح اتصاف أولاده به صح المراد وكأنه قال: على أولادي في ضيافتهم للناس إن قاموا بها فهي بينهم وإلا فهي لمن قام بها وحينئذ فحكمة كونه عدل على ضيافتهم الذي هو مقتضى ظاهر السياق إلى ضيافة آل فلان ليبين شهرة أولاده؛ لأن العدول عن الإضمار إلى الإظهار لا بد له من حكمة. وعلى فرض أنه أراد هذا المعنى فالحكم الذي يقتضيه كلامهم حينئذ أن أولاده لا يستحقون هذه الأرض إلا ما داموا قائمين بالضيافة وإن كان من قام بها من أولاده أو غيرهم يستحق منفعة هذه الأرض، فإن ساوت مؤن الضيافة أو نقصت عنها فظاهر أنه يصرفها فيها، وإن زادت استحق القائم بالضيافة الزائد، فإن قلت فإذا أتى الواقف بكلام متناقض ما حكمه. قلت: الذي يظهر في ذلك العمل بما دل عليه السياق وقرائن الأحوال أخذا من قول البلقيني في فتاويه في واقفة كتبت في كتاب وقفها وجعلت النظر إلى أن قالت: لنفسها أيام حياتها ثم للأرشد فالأرشد من أولادها ثم من أولاد أولاد أولادهم هذه عبارتها هل ندخل الطبقة الثانية من الأولاد. نعم يدخل في النظر الأرشد فالأرشد من الطبقة الثانية وما كتب من قولها من أولادها ثم من أولاد أولاد أولادهم سهو من الموثق فإنه جاء يكتب من أولادهم ثم من أولاد أولادهم فذكر من أولاد أولادهم سهوا ويدل على هذا أن عاقلا لا يمنع أولاد الأولاد من النظر ويعطي النظر لأولاد أولاد الأولاد فيمنع العالي ويعطي النازل، ويمنع الأصل ويعطي الفرع ويدل لهذا ما كتب قبله بسطور ثم من بعده لأولاد أولاده وقوله: فيما بعده ثم من بعدهم لأولاد من له أولاد منهم ثم لأولاد

ج / 3 ص -192- أولادهم ومع السهو الذي نسبناه للموثق وأيدناه بما قررناه فإنه يدخل أولاد أولادها في قولها ثم للأرشد فالأرشد من أولادها وتكون القرائن المذكورة قاضية بدخول ولد الولد في الأولاد ثم قال: والجمود على مجرد ما كتب وظهر أنه سهو بمقتضى ما قررناه خروج من طريقة الفقهاء الغائصين على الجواهر المعتبرة ا هـ.، فإن قلت: فما الذي يدل على السياق وقرائن الأحوال هنا قلت هو المعنى الثالث الذي قدمته؛ لأنه لا يلزم عليه تناف في اللفظ ولا تناقض بخلاف المعنيين الأولين، فإن قلت: هذا ظاهر فيما إذا كان المقيد لذلك مكتوب الوقف لإمكان الغلط أو السهو من الموثق بخلاف ما إذا سمع من الواقف هذا اللفظ قلت لا خصوصية للموثق بهذا، بل إذا سمع من الواقف كلمات متناقضة حكمنا عليه بالسهو في بعضها ورجحنا مقابله وعملنا به بقرائن لفظية أو حالية، فإن قلت: فإن فقدت تلك القرائن ما حكمه. بأن قال هنا على أولادي في غيبة آل فلان وذكر وصفا لا يمكن تنزيله على أولاده بل على أناس مشهورين غيرهم قلت: الذي يظهر في ذلك أننا نعمل باللفظ الأول لسبقه ونلغي ما حصل به التناقض من اللفظ الثاني ونظيره ما قالوه فيما لو اختلف الزوجان في الرجعة ولا بينة لأحدهما ولا مرجح بأن لم يعينا يوما من أن المصدق هو السابق بالدعوى؛ لأن دعواه وقعت صحيحة والثانية وقعت مناقضة لها فعمل بالأولى لسبقها والحكم بحصتها قبل أن تقع الثانية فكذلك يعمل هنا إذا فرض فقد تلك القرائن بالأولى لسبقها والحكم بصحتها قبل أن يتلفظ بالثاني فإذا تلفظ به قلنا: هذا باطل؛ لأنه صدر منه أولا ما يبطله وحينئذ فيحكم بمدلول قوله على أولادي في غيبة آل فلان ويلغى قوله: وآل فلان الخ. لأنه هو الذي حصلت به المناقضة كما تقرر أولا، فإن قلت: يمكن تصحيح اللفظ من غير هذا التكلف جميعه بأن يكون المراد أنه وقف هذا على أولاده ليعينوا به آل فلان إذا قام آل فلان بضيافتهم للناس، فإن لم يقوموا بها وقام بها غيرهم فهي لأولئك الذين قاموا بها ويكون فائدة قوله: على أولادي أنه إذا لم يوجد من يقوم بالضيافة يكون للأولاد ويصير الوقف على ضيافة آل فلان للناس، ثم إن لم يوجدوا وامتنعوا كان على من قام بالضيافة غيرهم ثم إن لم يقم بها أحد كان على الأولاد يأكلونه من غير أن تجب عليهم ضيافة أحد قلت: نعم يمكن حمله على ذلك؛ لأن تصحيح جميع اللفظ أولى من إهمال بعضه، وحينئذ فيتعين العمل بقضية ذلك ويمكن حمل كلام الواقف عليه لإمكانه بل ظهوره فان الغالب أن الشخص يشدد في الوقف على غير أولاده بما لا يشدد به في الوقف عليهم لما تقرر من أنه لم يشترط في استحقاق أولاده إلا عدم من يقوم بالضيافة غيرهم فإذا لم يقم بها أحد غيرهم استحقوها وإن لم يضيفوا أحدا، فإن قلت: قد قال السائل، ومراده فيما يظهر بالغيبة الخ. فأشعر أن هذا اللفظ ليس موضوعا في عرف تلك البلاد للضيافة، وإذا لم يكن موضوعا لها عرفا ولا لغة فكيف يحمل عليها ببادئ الرأي. قلت: إنما يحمل اللفظ في باب الوقف ونحوه على وضعه الشرعي، فإن لم يكن فالذي يظهر لي حمله على وضعه العرفي إن كان

ج / 3 ص -193- عاما والواقف من أهل ذلك العرف، وإلا فوضعه العرفي عند الواقف، فإن انتفى العرف بقسميه حمل على معناه اللغوي إن أمكن أن الواقف يعرفه، وإلا بطل الوقف لتعذر العلم بمدلول لفظ الواقف فهو كما مر فيما لو وقف على من يقرأ على قبره وتعذر العلم بعين قبره بل ما نحن فيه أولى كما لا يخفى فحينئذ فلفظ الغيبة إن عهد في عرف الواقف حمله على الضيافة تأتى فيه ما مر، وإن لم يعهد استعماله في ذلك، وإنما كان حمل عليه ببادي الرأي فلا يعتد بهذا الحمل بل إن تعذر حمله على معنى صحيح لغة وعرفا حكم ببطلان الوقف، والله سبحانه وتعالى أعلم بالصواب.
وسئل: عن خشب على خابية موقوفة اقتضت الضرورة بيعه هل يجوز صرفه فيما يتعلق بمصالح المسجد غير الخابية. فأجاب: بأنه حيث فرض جواز بيع الخشب المذكور وصحة بيعه لا يجوز صرفه على المسجد كما يصرح به قولهم لا يصرف لحشيش مسجد السقف ما عين لحشيش الحصر ولا عكسه ولا للبود ما عين لأحدهما ولا عكسه وقولهم لو تعطل مسجد لم ينقض ما لم يخف على نقضه وإلا نقضه الحاكم وبنى به مسجدا آخر إن رأى ذلك، وإلا حفظه وبناؤه بقربه أولى ولا يجوز أن يبني بنقضيه بئرا كما أن البئر لو خربت بنى الحاكم بنقضها بئرا أخرى لا مسجدا ويراعى غرض الواقف ما أمكن ا هـ. وبما تقرر علم أنه لا فرق في ذلك بين أن يكون محل الخابية عامرا أو خرابا أما إذا كان عامرا فواضح أنه يصرف غلتها، وأما إذا كان خرابا بحيث صار لا ينتفع بها فإنه يحفظ غلة الموقوف عليها كما أن المسجد إذا خرب لا يبطل وقفه قالوا:؛ لإمكان الصلاة فيه ولإمكان عوده كما كان وكما أن الموقوف على الثغر إذا اتسعت خطة الإسلام وحصل فيه الأمن يحفظها ناظره في زمن الأمن؛ لاحتمال عوده ثغرا.
وسئل: عما لو نقل خشب مسجد خراب بشرطه لمسجد أقرب إليه فعمر به ثم عمرت محلة المسجد الخراب والمسجد فهل يرد خشبه إليه أو لا. فأجاب: بأن الذي يظهر لي فيها أخذا من كلامهم أن الخشب المذكور لا يرد إلى المسجد الأول، وذلك؛ لأن أصحابنا قالوا: لو خرب المسجد وخاف على نقضه نقضه الحاكم وبنى به مسجدا آخر إن رأى ذلك، وإلا حفظه وبناؤه بقربه أولى ا هـ. فافهم ذلك أنه إذا بنى به مسجدا آخر لا ينقض، وإن عمر المسجد الأول ويوجه بأن الأول لما خرب وكانت المصلحة في نقل نقضه إلى غيره كان ذلك الغير مستحقا لذلك النقض فإذا نقل إليه وبني به امتنع حينئذ هدمه منه ورده إلى محله الأول، ونظير ذلك أن غير البطن الأول من مستحقي الوقف لو رد الوقف لم يعد إليه، ولو قبل حكم الحاكم به لغيره خلافا للروياني كما بينه الأذرعي، وإن سكت الشيخان عليه أي على ما قاله الروياني، فإن قلت: يمكن الفرق بأن الراد مقصر فلم يعد إليه معاملة له بتقصيره بخلافه في المسجد قلت: قد يكون معذورا في الرد كان يظن عدم صحة الوقف ومع ذلك لا

ج / 3 ص -194- يستحق، وإن رجع وقال: كنت معذورا وبين عذره كما أفهمه إطلاقهم، فإن قلت: يؤيد النقل إلى المسجد الأول أنه لو وقف على فقراء أولاده وأرامل بناته استحقوا عند وجود الشرط وهو الفقر وعدم التزوج ومنعوا عند عدمه بأن وجد الغنى أو التزوج، وهكذا متى وجد عاد الاستحقاق ومتى انتفى انتفى قلت: الملحظ في الاستحقاق وعدمه هنا النظر إلى وجود الشرط وعدمه عملا بما شرطه الواقف لاختلاف الغرض. وأما في مسألة المسجدين المذكورة في السؤال فليس فيها شرط واقف يدار عليه الحكم ويختلف به الغرض فأدير الأمر فيها على ما تشهد به قرائن الأحوال ويقضى بالوفاء بمقصود الواقف ولا شك أن واقف النقض ليس قصده تخصيص محل به، وإنما قصده أن يكون نقضه بمسجد، سواء الذي عينه أم غيره فحيث خرب ما عينه ونقل إلى مسجد غيره فقد وفى بمقصوده فإذا عاد ما عينه لا يعود النقض إليه؛ لأنه لا موجب له إذ لا موجب للعود إلا التوفية بمقصود الواقف، وذلك غير موجود في مسألتنا لما تقرر من حصول مقصوده ببناء نقضه في أي مسجد كان ويشهد لذلك فرقهم في المسألة السابقة أعني الإعطاء عند وجود الشرط والحرمان عند عدمه وبين ما لو قال: وقفت على أمهات أولادي إلا من تزوجت أو استغنت منهن فتزوجت أو استغنت واحدة منهن فإنها تخرج عن الاستحقاق ولم يعد استحقاقها بطلاقها وفقرها، والفرق أنها لم تخرج به عن غيرها تزوجت أو استغنت وأن غرض الواقف إن بقي له أم ولده ولا يخلفه عليها أحد فمن تزوجت لم تف فعلم بذلك صحة ما تقرر من رعاية غرض الواقف من عود الاستحقاق وعدمه. فإن قلت: ظاهر كلامهم أن غلة المسجد الخراب تعود إليه بعود عمارته، وإن كانت قد صرفت إلى الفقراء والمساكين على ما قاله الماوردي وجزم به في البحر أولا قرب الناس إلى الواقف على ما جزم به في البحر في محل آخر أو لأقرب المساجد إليه على ما قاله المتولي وهو المتجه إن لم يرج عوده وإلا فالمتجه قول الإمام أنه يحفظ لتوقع عوده، وقضية عود الغلة بعود العمارة أن النقض يعود إليه بعود عمارته قلت: الفرق بينهما ظاهر فإن عود الغلة لا يترتب عليه محذور؛ لأنه شيء خارج عن ذات المسجد بخلاف عود النقض فإنه يترتب عليه محذور وهو هدم المسجد الثاني وكيف يهدم عامر وضع فيه ذلك النقض بحق لرجاء عمارة خراب زال استحقاقه لذلك النقض بحق لخرابه فمن أراد عمارته قيل له إما أن تعمره كاملا وإما أن تتركه وكونك تعمر فيه البعض وتريد هدم مسجد كامل لتوفية بعض مسجد لا تمكن من ذلك؛ لأن قليل الضرر وهو عدم توفية الأول لا يزال بكثير الضرر وهو خراب الثاني هذا ما يتجه في هذه المسألة وفوق كل ذي علم عليم.
وسئل: عن جماعة شركاء في وظيفة ثم أنه جرت العادة بمباشرة الوظيفة المذكورة لأحدهم ثم أنه غاب الغيبة الشرعية عن المحل الذي فيه الوظيفة المذكورة ثم إن الشركاء طلبوا من المتكلمين على المحل في أن يكونوا مباشرين للوظيفة المذكورة مدة غيبة

ج / 3 ص -195- شريكهم ثم أنهم لم يجيبوهم إلى ذلك ثم بعد ذلك عرضوا عليهم المعلوم وطلبوا منهم الإشهاد بذلك حسب العوائد القديمة ثم إنهم رجعوا عن أداء المعلوم لمستحقيه فهل يكون عدم إجابتهم تقصيرا منهم ويستحق أهل الوظيفة المعلوم أم لا. فأجاب بقوله: إنما يستحق كل من الشركاء حصته إن باشر بقدرها في الوظيفة المذكورة بنفسه وكذا بنائبه إن كانت غير نحو إمامة أو تدريس أو كانت نحو إمامة، والنائب مثل المستنيب علما وورعا ونحوهما سواء أقدر المستنيب فيه على المباشرة بنفسه أم لا كما ذكره السبكي لكن مال الأذرعي إلى عدم جواز الاستنابة مع القدرة في نحو الإمامة مطلقا ويمتنع على المتكلمين على المحل منع بقية الشركاء من المباشرة، وإن جرت العادة بأن أحدهم يباشرها وحدها فيعزرون على ذلك التعزير اللائق بهم ثم من أكره على عدم مباشرة وظيفته هل يستحق معلومها. قال التاج الفزاري: نعم وقال الزركشي: لا؛ لأنها جعالة وهو لم يباشرها والذي يتجه من ذلك كلام السبكي في الأولى والفزاري في الثانية ولا نسلم أن ذلك محض جعالة، وإلا لم يقل السبكي أن نحو المدرس إذا مات يصرف لزوجته وأولاده مما كان يأخذه ما يقومهم، وإن نوزع في ذلك من جهة أخرى، والله سبحانه وتعالى أعلم.
وسئل: عن شخص وقف أملاكا على نفسه مدة حياته ثم من بعده على أولاده وأولاد أولاده ونسله وعقبه وشرط في كتاب وقفه أن لا يؤجر وقفه أكثر من سنة واحدة وأن لا يدخل عقد على عقد وثبت ببينات على يد حاكم شرعي ثم إن الوقف المذكور انحصر استحقاق منافعه في واحد من ذرية الواقف صغيرا فأقام حاكم شرعي قيما شرعيا على الولد المذكور وأجر بعض الأماكن الموقوفة على شخص، والحال أن الولد المذكور غير محتاج إلى إيجار ما أجر عنه لا إلى النفقة ولا إلى الكسوة ولا لشيء من اللوازم الشرعية فهل الإيجار صحيح أم لا. وهل للولد مطالبته بالوقف المذكور، ولو طالت المدة. فأجاب: متى أجر القيم ذلك أكثر من سنة كانت الإجارة باطلة ومتى أجر سنة، فإن كان لمصلحة بقوله: تعود على الولد المذكور كانت الإجارة صحيحة، وإن لم يكن في الإجارة مصلحة كانت باطلة وحيث حكمنا ببطلان الإجارة طالب بذلك الولد إن كان بالغا رشيدا، وإلا وجب على الحاكم أن ينصب قيما يطالب بذلك، والله سبحانه وتعالى أعلم.
وسئل: في شخص وقف دارا مشتملة على عزلتين ومن شروطه يصرف عشرة أشرفية مثلا في قراءة قرآن وتسبيل ماء مثلا ثم أجر ناظره الشرعي عزلة واحدة مدة معلومة بأجرة معلومة مقبوضة جميعها ثم توفي وبعض المدة باق فهل تؤخذ بقية الأجرة من تركته وتدفع لمستحقيها. فيبدأ صاحب القراءة وصاحب السبيل بما يخصه كاملا إن كان بقية الأجرة يحمل ذلك والباقي لمستحقيه إذا كان شرط الواقف له ذلك بعد العمارة وما حكم العزلة الثانية. يدفع للقارئ من أجرتها ما يخصه كاملا وهو العشرة الأشرفية المقرر له بها وما فضل من

ج / 3 ص -196- بقية الأجرة لمستحقيه يقتسمونه بحسب ما شرطه الواقف وما حكم الوقف إذا شرط الانتفاع به سكنا وإسكانا وشرط فيه أيضا أن يصرف من ريعه عشرة أشرفية لقارئ مثلا فإذا اتفق المستحقون على السكنى به يلزمهم أن يدفعوا العشرة الأشرفية المشروطة للقارئ ويستقر ذلك في ذمتهم كالدين الشرعي وإذا أراد البعض السكنى والبعض الآخر الإجارة وتنازعوا وعطلوا مصالح الوقف بمقتضى ذلك فيؤجر الناظر عليهم قهرا ويؤدي كل ذي حق حقه بعد العمارة أو يعلقوا عليهم أجمعين أوضحوا لنا ذلك. فأجاب: بأن ما قبضه الناظر من حق المستحقين يرجع به على تركته إذا مات وهو باق عنده، وما حصل من ريع الوقف جميعه أو بعضه ينظر فيه لشرط الواقف، فإن شرط لذي القراءة مثلا قدرا معلوما والباقي لغيره قدم بجميع ذلك القدر ولم يستحق من بعده إلا ما فضل عنه، وإن شرط له قدرا معلوما من غير أن يشرط تقديمه فكل ما قبض من الغلة يوزع على المستحقين بقدر حصصهم، نعم تقدم العمارة في هذه الصورة والتي قبلها، وإن فوت الموقوف عليهم غلة الوقف لسكنى أو غيرها لزمهم للقارئ أجرة المثل لما فوتوه عليه، فإن كان بقدر أجرته فهو ظاهر أو أكثر صرف الباقي للمستحقين أو أقل لم يكن له غيره وإذا أراد البعض السكنى والبعض الإجارة وتنازعوا عند الحاكم أعرض الحاكم عنهما إلى أن يتفقا على شيء ولا يحكم عليهما بفعل ولا غيره بل يلزم الناظر بفعل ما فيه الأصلح من إسكان طالب السكنى والإيجار، وليست هذه الصورة كصورة الشيخين التي قالا فيها في باب القسمة يؤجر عليهما؛ لأن الأمر ثم ينحصر فيه فأجر عليهما صيانة للأملاك وهنا الأمر لغيره وهو الناظر فألزمه بما هو لازم له من فعل الأصلح على أنهما ذكرا في باب العارية وغيرها ما يقتضي أن قولهما في القسمة أجر ليس للتحتم إلا إن أراد التصرف، وإلا جاز له الإعراض وقضية ما في القسمة أن قولهما في باب العارية وغيرها أعرض ليس للتحتم، بل له الإيجار عليهما إلا أن يفرق بأن لكل من المتنازعين أن يستقل بالانتفاع بملكه في صورة العارية ونحوها بالقلع فكان له مندوحة في الوصول إلى ملكه فلم ينحصر الأمر في الحاكم فإذا أعرض في صورة القسمة ليس لأحدهما الاستغلال بالانتفاع بملكه لشيوعه فانحصر الفصل في الحاكم فلزمه الفصل بينهما بالإيجار عليهما صيانة للملك من التعطيل، وهذا فرق واضح يعلم به بقاء ما في كل باب على حكمه المقرر فيه، ولا يخرج منه شيء إلى غيره.
وسئل: عمن وقف قطعة أرض على مسجد وجعل عليها قدرا معلوما طعاما في عين كل سنة للمسجد وشرط له النظر، ومراده أن ما بقي من غلتها على ما قرره يكون له ثم لمن له النظر من بعده ما الحكم في ذلك. فأجاب: إذا وقف أرضا على مسجد وشرط لنفسه منها جزءا، فإن كان لا في مقابلة نظره بطل الوقف وإلا بأن كان النظر لنفسه ببعض الغلة، فإن كان ذلك البعض الذي شرطه قدر أجرة مثله صح، وإن كان أكثر من أجرة مثله لم يصح، والله سبحانه وتعالى أعلم.

ج / 3 ص -197- وسئل: عمن وقف دارا بشروط منها أن يدفع من ريعها في كل عام عشرة أشرفية جعلا لمن يقرأ كذا ويهديه لشخص عينه ثم قرر الواقف بمقتضى أن له النظر شخصا وأولاده من بعده في تلك القراءة فهل يصح هذا التقرير. وهل للناظر عزله ولو بغير جنحة، ولو نازعه في أنه لم يقرأ ولم يهد من المصدق، إذ الإهداء لا اطلاع لأحد عليه. فأجاب: التقرير صحيح للمقرئ الأول دون من بعده من أولاده فيستحق ما شرط له، وليس للناظر عزل من صح تقريره إلا لمسوغ شرعي له، وإلا لم ينفذ عزله وقياس كلامهم في الجعالة أنه لا يستحق إلا إن أقام بينة على أنه أتى بالقراءة والإهداء المشروطين، والبينة لها اطلاع على الإهداء؛ لأنه الدعاء عقب القراءة، والله سبحانه وتعالى أعلم.
وسئل: فيما لو وقف شخص يصح منه الوقف شيئا على مسجد الفلاني ثم أحدث في ذلك المسجد زيادة فهل يصرف إلى تلك الزيادة شيء من غلة الوقف المذكور أم لا. فإن قلتم: نعم فلو قال: وقفت على المسجد الفلاني بصيغة التعريف فهل يختلف الحكم أم لا. وللرافعي كلام في باب الإيمان في نظير المسألة يدل على الفرق. فأجاب: الذي يتحصل من مجموع كلامهم في أبواب متعددة أنه إن أشار بأن قال: وقفت على هذا المسجد لم يجز صرف شيء من غلة ذلك الوقف إلى الزيادة الحادثة بعده؛ لأن الإشارة إلى شيء تقتضي تعينه وحضوره وإذا تعين موجود للوقف بالنص من الواقف عليه لم يجز صرف شيء من ذلك الوقف إلى غير المتعين المذكور ويؤيد ذلك بل يصرح به قول النووي، ومن تبعه من المحققين إن المضاعفة في مسجده صلى الله عليه وسلم خاصة بما كان موجودا في زمنه دون الحادث فيه بعده، وإن كان المحدث لذلك مثل عمر وعثمان رضي الله تعالى عنهما أخذا من مفهوم الإشارة في قوله صلى الله عليه وسلم: "وصلاة في مسجدي هذا تعدل ألف صلاة فيما سواه إلا المسجد الحرام" فخرج بقوله: هذا ما زيد فيه فإن الإشارة لا تتناوله فلا تضعيف في الصلاة فيه، وأما ما اعترض به على النووي من الآثار الكثيرة وأحاديث تقتضي عموم المضاعفة للزيادة وأطالوا في ذلك الاعتراض فقد رددته عليهم في حاشية مناسكه الكبرى وخلاصة ذلك أن ما اعترض به عليه من الآثار والأحاديث لم يصح منها شيء فلم تصلح لمعارضة مفهوم الإشارة الذي قررناه فعملنا به ويدل على اعتماد ما نقله الشيخان وأقراه من أنه لو حلف لا يدخل هذا المسجد فدخل زيادة حادثة فيه لم يحنث قالوا: لأن اليمين لم تتناول الزيادة حال الحلف، وهذا صريح في مسألتنا بما قدمته، إذ اليمين والوقف من واد واحد من حيث مراعاة الألفاظ ومدلولاتها ما أمكن، وإن لم يشر بأن قال: وقفت على مسجد بلد كذا أو على المسجد الغربي منها مثلا جاز صرف غلة ذلك الوقف إلى الزيادة الحادثة؛ لأنه لما لم يشر إليه لم يأت بما يقتضي التعيين والانحصار في الموجود، وإنما أتى بما يشمل الحادث كالأصل؛ لأنهما معا يسميان باسم واحد وهو مسجد كذا أو المسجد الفلاني فيتناولهما لفظه ومع تناوله لهما لا نظر للخارج؛ لأن القرائن الخارجية لا ينظر إليها إلا إذا لم يقع في اللفظ

ج / 3 ص -198- ما يخالفها ويدل على ذلك بل يصرح به لما مر من اتحاد الوقف والأيمان من الحيثية التي قدمتها قول الرافعي لو حلف لا يدخل مسجد بني فلان حنث بالزيادة الحادثة فيه، ووجهه ما قدمته من أنه حيث لم يشر فكلامه شامل للزيادة أيضا فحنث بها كالأصل؛ لأن لفظه شامل لهما، وإذا ثبت شمول اللفظ لهما في الأيمان ثبت شموله لهما في الوقف لاتحادهما فيما مر وكالإضافة في هذا المعرفة بالألف واللام بجامع شمول اللفظ فيهما كما يدل عليه قول أئمتنا في قوله صلى الله عليه وسلم في الحديث الصحيح: "وصلاة في المسجد الحرام تعدل مائة ألف صلاة في مسجدي هذا". إن المضاعفة في مسجد مكة تعم الزيادة الحادثة فيه أيضا، ومما يدل على أنه لا فرق بين المعرف والمضاف أن في بعض الروايات مسجد الكعبة وفي رسالة الحسن البصري وقال صلى الله عليه وسلم: "من صلى في المسجد الحرام صلاة واحدة جماعة كتب الله تعالى له ألف ألف صلاة وخمسمائة ألف صلاة" وبها يعلم المساواة بينها وبين المسجد الحرام وإذا تساويا في ذلك أخذا مما تقرر فليتساويا في مسألتنا أخذا منه أيضا؛ لأن المدار فيما نحن فيه على مراعاة الألفاظ ومدلولاتها ما أمكن وما ذكره الرافعي في الأيمان لا يدل على الفرق بين المعرف والمضاف، وإنما يدل على الفرق بين المضاف والمشار إليه ونحن نقول بذلك كما قررناه ولكنا نقول أيضا: بأن المعرف كالمضاف أخذا من الحديث وكلامهم الذي ذكرته فإنهم قائلون بعموم المضاعفة في مسجد مكة لزياداته مع ورود التعبير فيه بالمسجد الحرام ومسجد الكعبة فلو افترقا لقالوا بافتراق الحكم عملا بافتراقهما فلما قالوا باتحاده مع ورودهما دل ذلك على اتحادهما، وهو المطلوب، والله سبحانه وتعالى أعلم.
وسئل: في شخص وقف وقفا على جهة يصح الوقف عليها وجعل النظر في ذلك الوقف لشخص عينه وجعل للناظر المذكور الأكل منه وقضاء ديونه وغير ذلك فهل يصح الوقف المذكور.، فإن قلتم: نعم فهل يفرق بين أن يأتي في ذلك بصيغة شرط فلا يصح أو لا فيصح وحيث قلتم: بالصحة مطلقا أو لم يأت بصيغة شرط فهل للناظر الأخذ والاستقلال به من غير مراجعة حاكم وكم القدر الذي يجوز له أخذه وهل للموقوف عليهم الاستقلال بأخذ غلة الموقوف عليهم أو يفرق بين صيغة الشرط وعدمها وبين الجهة والمعين. فأجاب: يصح الوقف مع التنصيص على ما ذكر في الناظر سواء أتى بصيغة شرط أو بما يفهم الشرطية كما شمله قولهم تصح شروط الواقف ويعمل بها ما لم تخالف الشرع، وظاهر أن ما ذكر هنا من شرط أكل الناظر وقضاء ديونه لا يخالفه بل قولهم يجوز أن يشرط للناظر أكثر من أجرة مثله شامل لهذه الصورة فهي من صدقات إطلاقهم، والذي يظهر أنه لا يجوز للناظر أن يستقل بأخذ ما شرط له؛ لأنهم ألحقوه بالوكيل في بعض المسائل، والوكيل لو قال له موكله أعط هذا للفقراء، وإن شئت أن تضعه في نفسك فافعل لم يجز له إعطاء نفسه على ما اقتضاه كلام الشيخين لكن نازعهما فيه الزركشي وغيره فعلى الأول المنع في الناظر واضح؛ لأنه إذا امتنع على الوكيل ومثله الوصي إعطاء نفسه مع النص له عليه فأولى أن يمتنع

ج / 3 ص -199- على الناظر لأن الواقف في صورة السؤال لم ينص له على تولي الأخذ بنفسه وكذا على الثاني لما تقرر من الفرق بين الناظر في صورة السؤال والوكيل والوصي؛ لأن الموكل أو الموصي ثم فوض لنائبه الاستقلال بالأخذ، والواقف في صورتنا لم يفوض له ذلك، وسيأتي أن الموقوف عليه لا يستقل بالأخذ، وهو صريح في منع الناظر من الاستقلال؛ لأنه موقوف عليه في صورتنا وأخذه له ينافي ذلك فقد قالوا: يجوز أن يشرط للمتولي عشر الغلة أجرة لعمله وسومح فيه تبعا لبعض المستحقين، وإلا فالأجرة لا تكون من معدوم ثم إذا عزله بطل استحقاقه؛ لأنه إنما كان في مقابلة عمله، فإن لم يتعرض لكونه أجرة كأن قال: جعلت للمتولي عشرها استحقه، وإن عزله لا يتوقف عليه ا هـ. وما في مسألتنا لم يتعرض لكونه أجرة فيستحقه الناظر، وإن انعزل عن النظر وحيث منعناه من الاستقلال لزمه رفع الأمر إلى الناظر العام وهو الإمام أو نائبه ليعطيه ما شرط له وهو الأكل، وظاهر أن المراد به كفايته اللائقة به يوما بيوم كنفقة القريب، وليس له إطعام ممونه؛ لأن شروط الوقف يقتصر فيها على مؤدى الألفاظ الدالة عليها ومؤدى ما في السؤال أكله وحده فلم تجز الزيادة عليه من أكل غيره وكسوته هو نعم إن اطرد عرف قوم منهم الواقف في زمنه وعلم به بأن يعبروا بالأكل في نحو ذلك عما يشمل الكسوة ومؤنة من تلزمه نفقته نزل الوقف عليه كما اقتضاه كلام الإمامين ابن عبد السلام وابن الصلاح وليس للموقوف عليه الاستقلال بأخذ غلة الموقوف؛ لأن ذلك من وظائف الناظر لقولهم من وظائفه جمع الغلة وقسمتها على المستحقين، سواء أشرط الواقف عليه ذلك أم أطلق، فإن قلت: ينافي ما تقرر من أن الناظر لا يقبض من نفسه لنفسه، قولهم يمتنع اتحاد القابض والمقبض إلا في مسائل وعدوا منها الساعي فإنه يقبض من نفسه لنفسه، وقياسه الناظر بجامع أن كلا متصرف على الغير قلت: لا ينافيه؛ لأن صورة الساعي خرجت عن الأصل لمعنى لم يوجد مثله في الناظر وهو أن الساعي نائب الشرع وليس في الحقيقة نائبا عن أحد مخصوص فلم يتحقق فيه السبب المقتضي لامتناع اتحاد القابض والمقبض بخلاف الناظر فإنه نائب خاص عن شخص خاص هو الواقف مثلا أو حاكم بلد الواقف فلا يجوز فيه اتحاد القابض والمقبض؛ لاختلاف جهة القبض من غير مميز لذلك الاختلاف، وأما الساعي فلم تختلف الجهة فيه؛ لأن كلا من قبضه وإقباضه إنما هو بجهة السعاية فقط فلم يحتج فيه لمميز ثم رأيت البلقيني أخذ من إفتاء ابن الصلاح أن للولي إذا تبرم بحفظ مال موليه أن يستقل بأخذ ما يقرره له الحاكم لو رفع الأمر إليه أن له ذلك هنا، وهذا صريح في مسألتنا أن للناظر أن يستقل بأخذ ما شرط له، وهو ظاهر إن قلنا: بما أفتى به ابن الصلاح لكن ظاهر كلامهم أنه لا يستقل بل لا بد من رفع الأمر للقاضي في الولي، ومثله الناظر بالأولى على أن قياس الناظر على الولي قابل للمنع كيف وقد صرحوا بأنه لا يجوز للناظر أن يقترض لعمارة الوقف إلا بإذن الإمام أو نائبه وبأن ولي اليتيم لا يحتاج فيه لذلك، وأما منازعة البلقيني في هذا فإني رددتها في شرح الإرشاد حيث قلت:

ج / 3 ص -200- ونازع البلقيني في اشتراط إذن الحاكم في الاقتراض وقال: التحقيق أنه لا يشترط؛ ومال إليه غيره قياسا على ولي اليتيم فإنه يقترض دون ولي الحاكم وقد يفرق بأن الناظر يضيق فيه بما لا يضيق به في ولي اليتيم ا هـ. ومما يقوي الفرق بين الناظر والولي ما قدمته من الفرق بين الساعي والناظر فإن الولي كالساعي بجامع أن كلا منهما نائب الشرع فجاز له الاستقلال لما مر، وأما الناظر فليس كذلك كما قدمته ويؤيده تصريحهم بأن ما يأخذه الناظر أجرة مطلقا، سواء أكان المشروط له بقدر أجرة مثله أو أكثر، وسواء احتاج للأخذ أم لا، وأما الولي فلا يأخذ كذلك بل بقدر الحاجة فدل ذلك على أن الولي ليس نائبا عن أحد فلا أجرة له، والناظر نائب عن الواقف فاستحق الأجرة، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه فيمن وقف نخلا مثلا أو أوصى به على أن تباع غلته ويسبل منها كل سنة في رمضان قربة ماء ويسرج منه سراج بالليل فيه ثم إن القيم بذلك تركه في بعض الليالي عمدا أو سهوا لعذر أو لغيره أو لم يعلم أنها أول ليلة من رمضان عند أهل تلك البلد فهل يجب على القيم بذلك أن يبادر بقضاء ذلك فيسرج سراجين إلا فاته ذلك في ليلة مثلا ويسقي قربتي ماء وهل يتعين القضاء في رمضان أو يجوز تأخيره إلى غيره من الشهور. ويفرق بين تركه لعذر فيجوز التأخير أو لغيره فلا يجوز وهل يفرق في ذلك بين الوقف والوصية أم لا. فأجاب: أفتى النووي في واقف شرط أن يفرق كذا في وقف كعاشوراء أو رمضان فتأخر عن ذلك الزمان بأنه لا يؤخر إلى مثله من قابل بل يتعين صرفه عند الإمكان ا هـ. ومحله كما هو ظاهر إن لم يشرط كذا لصوام رمضان، فإن قال ذلك وأخر عنه وجب تأخيره إلى رمضان الثاني ليصرف إلى صوامه؛ لأنه قيد بغرض مخصوص مقصود مغاير للزمن لا يوجد في غير رمضان بخلاف ما لو قال: يصرف في رمضان؛ لأنه لم يعينه لجهة مخصوصة مقصودة، وإنما نص على زمن، والزمن من ضروريات الصرف فلم يتعين مثل ذلك الزمن عند فواته بل جاز الصرف في غيره؛ لأنه لا حق يتعلق بأحد بطريق القصد حتى يؤخر إليه إذا تقرر ذلك، فإن قال يسرج أو يسبل في رمضان ثم فات ذلك فيه مثلا ولو عمدا أو سهوا لعذر أو غيره لزمه أن يسرج أو يسبل عند الإمكان على الفور في غيره ولا ينتظر رمضان الثاني، وإن قال يسرج على قوام رمضان أو يسبل لصوامه أو للمفطرين من صومه ففات ذلك في رمضان تعين التأخير إلى رمضان الثاني لما تقرر وفي الحالة إذا أخر عن ليلة في رمضان لعذر أو غيره لزمه أن يقضي فيه عند التمكن؛ لأنه أولى من غيره ولا فرق في ذلك بين الوقف والوصية لاتحادهما في أكثر المسائل، والله سبحانه وتعالى أعلم.
وسئل: إذا كان السلطان يقبض من غلات المساجد والمدارس ما فضل عن مصالحهما في عين كل سنة ثم يصرف بعض ذلك إلى المحتاجين من علماء بلده

ج / 3 ص -201- والمتعلمين هل يجوز الأخذ من ذلك إذ لو امتنعوا من الأخذ لما رد إلى مصرفه الأصلي. والذي يغلب على الظن أن صرف ذلك إلى من ذكر، وإن لم يكن على شرط الواقف أحب إليه من صرفه على الجند وشحن الحصون به أوضحوا لنا ذلك. فأجاب: لا يجوز الأخذ من الفاضل من غلة مسجد إذا خالف ذلك الأخذ شرط الواقف، سواء أكان الإمام يصرف ذلك في مصارفه أم لا ولا نظر إلى قول السائل والذي يغلب على الظن الخ. لأن مثل ذلك لا يجوز العمل بخلاف شرط الواقف، والله سبحانه وتعالى أعلم.
وسئل: كيف الحيلة في صحة الوقف على من يقرأ القرآن عليه بعد موته. فأجاب: لا يصح الوقف على من يقرأ القرآن على قبره بعد موته وفي فتاوى ابن الصلاح امرأة وقفت وقفا بعد عينها على من يقرأ على قبرها بعد موتها ولم يعرف لها قبر فهل يصح هذا الوقف أم لا. وهل يصرف إلى من يقرأ ويهدي ثواب القراءة إليها أو يصرف إلى ورثتها والموقوف لا يخرج من ثلثها والوارث لم يجز ما زاد على الثلث. أجاب لا يصح هذا الوقف؛ لأنه مخصوص بجهة خاصة فإذا تعذرت لغا ولا يكتفى بعموم تضمنه الخصوص، كما لو أوصى قائلا اشتروا لي عبد فلان فاعتقوه عني فتعذر شراؤه فلا يشترى مطلقا عبد آخر ويعتق عنه، وليس فساد هذا من جهة كونه وقفا بعد الموت فإن ذلك ليس مفسدا على ما أفتى به غير واحد من الأئمة وهو نوع وصية ا هـ. ومفهومه أنه لو عرف قبرها صح الوقف فحينئذ من أوصى بوقف شيء بعد موته على من يقرأ على قبره ثم مات وعرف قبره وخرج ما أوصى بوقفه وجب وقفه على من يقرأ على قبره، فهذه حيلة في الوقف على من يقرأ على قبره بعد موته ومن الحيل أيضا أن يقف شيئا على فقهاء بلده مثلا أو على فلان وأولاده وهكذا أو على أولاد نفسه وأولادهم وهكذا ويشترط في وقفه على كل من آل إليه استحقاق في هذا الوقف أن يقرأ على قبره إن عرف شيئا معينا، فإن لم يعرف له قبر بأن يقرأ شيئا ويهديه إليه، فهذا شرط يلزم الوفاء به كما شمله كلامهم وبه يحصل مقصود الواقف، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه في مسجد صغير به مدرس يدرس بعد صلاة الفرض ثم يحضر من لم يصل فيصلي الفرض والنفل وقت التدريس التدريس ولو أخر المدرس التدريس إلى فراغ المصلين لطال التأخير التأخير وإن درس خاف أن يشتغلوا بتدريسه عن الصلاة ومن بعد طلوع الشمس إلى الزوال له أشغال فما الحكم في ذلك، وإذا قعد في المسجد للتدريس أو المطالعة وكان يشغله من يقرأ فهل له أن يأمره بالقراءة سرا أو جهرا خارج المسجد أم لا. فأجاب: يجب على المدرس أن يفعل ما يوافق شرط الواقف ولا ينظر لأشغاله ولا لصلاة الناس فإنه يمكنه أن يدرس بخفض صوت ما دام المصلون في صلاتهم، وأما إذا لم يكن للواقف في ذلك شرط، فإن اطردت عادة المدرسين في زمنه حين الوقف بزمن مخصوص

ج / 3 ص -202- يدرسون فيه دون غيره وجب على المدرس أن يراعي تلك العادة؛ لأن العادة المطردة في زمن الواقف بمنزلة شرطه ثم رأيت ابن عبد السلام صرح بذلك في نفس التدريس فقال: العرف المطرد في زمن الواقف إذا علم به كما هو ظاهر بمنزلة الشرط فينزل الوقف عليه فإذا وقف على المدرس والمعيد والفقهاء بمدرسة نزل على العرف من التفاوت بينهم وبين الفقيه والأفقه وكذا ينزل على التدريس في الغدوات فلا يكفي ليلا ولا عشية ولا ظهرا ا هـ. وأما من يطالع لنفسه، ومن يدرس احتسابا فلا حجر عليه، بل له فعل ذلك في أي وقت أراده ما لم يشوش به على نحو مصل أو نائم، ولمن اشتغل بتدريس أو مطالعة فقرأ آخر بجنبه أو ذكر بحيث شوش عليه أن يأمره بخفض الصوت، فإن امتثل أمره بذلك فله مزيد الثواب، وإلا فله رفعه إلى الحاكم وفقه الله تعالى ليأمر بالسكوت، فإن أبى أخرجه من المسجد أخذا من قول الزركشي يجوز إخراج من دخل المسجد وقد أكل نحو ثوم أو بصل أو كراث أي أو فجل فإنه مثلها كما في حديث وجرى عليه الأئمة فإذا جاز إخراج من هذه حاله فليجز إخراج من يشوش بقراءته أو ذكره على المشتغلين بالعلم من باب أولى، والله سبحانه وتعالى أعلم.
مسألة: شخص وقف محلا على جماعة وجعل النظر فيه لأحدهم وشرط له زيادة على استحقاقه فهل يستحق هذه الزيادة. وإذا جعل النظر لغيرهم وشرط له نصف الغلة يجوز أم لا وإذا لم يشرط للناظر هل يأخذ أجرة مثله. وإذا أجر الناظر المستحق أو غيره الوقف مدة طويلة بأجرة مثله وكان له النظر على سائر البطون هل تنفسخ الإجارة بموته. الجواب: نعم يستحق تلك الزيادة في المسألة الأولى والنصف في المسألة الثانية، وإن زاد على أجرة مثله، وإذا لم يشرط شيء لم يستحق شيئا، وإن عمل ما لم يرفع الأمر للحاكم ليقرر له أجرة مثله ولا تنفسخ الإجارة بالموت فيما ذكر، والله سبحانه وتعالى أعلم.
وسئل: في شخص وقف على ولده أحمد مثلا ثم على أولاده وأولاد أولاده فهل الضمير الثاني عائد عليه أو على أولاد أولاده أولاده لأنه محتمل لذلك. فأجاب: بأن الضمير فيها يرجع إلى أقرب مذكور؛ لأنه الأصل ما لم يعارضه ما هو أقوى منه كأن يكون المحدث عنه غير الأقرب، ولا يتضح ذلك إلا بذكر عبارة الواقف بسوابقها ولواحقها فإن بذلك يتضح مرجع الضمير في كلامه.
وسئل: عن شخص وقف على جماعة وعلى أولادهم الموجودين وسماهم ثم على أولاد أولادهم بطنا بعد بطن على الترتيب فإذا مات واحد من الجماعة المذكورين وله ولد داخل في الوقف مع أبيه حال الوقف هل تنتقل حصة أبيه له مع ما بيده من الوقف إلا كان منفردا. وإذا مات أحد عن غير ولد ولم ينص الواقف على أحد من بعده فلمن تكون حصته لشركائه في الوقف أو تسقط وتدخل في مصالح الوقف أوضحوا لنا ذلك. فأجاب: بأنه لا

ج / 3 ص -203- ينتقل شيء إلى من بعدهم إلا بانقراض جميع المذكورين قبلها، فإذا مات بعض هؤلاء انتقلت حصته إلى من في درجته على حسب ما شرطه الواقف من تسوية أو تفاضل، سواء أكان للميت ولد أم لا فلا يختص الولد بحصة أبيه حيث كان له مشارك في درجته، وإلا انتقلت إليه حصة الميت، وإن كان غير أبيه، والحاصل أنه إذا وقع ترتيب بين البطون لم يستحق أحد من بطن متأخرة شيئا ما بقي أحد من بطن متقدمة حتى لو لم يبق منها إلا واحد فاز بالجميع إلا إن شرط الواقف أن من مات عن ولد ينتقل نصيبه لولده فيختص الابن حينئذ بنصيب أبيه، ولو مع وجود مساوي أبيه في درجته، وقول السائل: وإذا مات أحد من غير ولد ولم ينص على أحد من بعده الخ. يعلم جوابه مما قررته وهو أن نصيب الميت ينتقل لمن في درجته في الصورة التي ذكرها السائل قبل ذلك لما علمت في تقريرها أنه لا ينتقل شيء للبطن المتأخر، وهناك أحد من البطن المتقدم.
وسئل: عما لو تجمد من ريع وقف مال بعد العمارة والصرف للمستحق هل يسوغ للناظر أن يشتري به دارا ويوقفه ويجعل ريعه في مصالح الوقف الأول بعد عمارته إذا حصل فيه هدم إذا رأى ذلك مصلحة للوقف الأول. والحال أن الواقف لم يشرط ذلك في وقفه، وإذا قلتم: ليس له ذلك هل للمستحقين أخذ المال المتجمد تحت يده ويقتسمونه زيادة على استحقاقهم استحقاقهم لاستغناء الوقف عنه أم يرصد ذلك تحت يد الناظر لحدوث عمارة وغيرها أم ينزعه الحاكم منه ويكون في مستودع الحاكم للاحتياج إليه لعمارة الوقف. وإذا قلتم بصحة الشراء والوقف كيف يسوغ شراء الناظر ووقفه وشروطه والحال أنه ليس واقفا ولا ناظرا عن الواقف في ذلك. وهل يكون الشراء والوقف باسمه أو باسم الواقف ويعين شروطه بعد ذلك. أوضحوا لنا ذلك مفصلا. فأجاب: بأن الوقف الفاضل من ريعه شيء تارة يكون على مسجد وتارة يكون على غيره، فإن كان على المسجد فتارة يكون على مصالحه وتارة يطلق وتارة يكون على عمارته ففي الحالين الأولين يدخر من الزائد ما يعمره وأملاكه أو الدور ونحوها الموقوفة عليه لوجوب ذلك ويشترى له بباقيها ما فيه زيادة غلته ويقفه؛ لأنه أحفظ له والمتولي للشراء والوقف هو الحاكم، وهذا الوقف لا يحتاج فيه لشروط ولا لبيان مصرف؛ لأن مصرفه معلوم شرعا؛ لأنه إذا اشترى للمسجد ووقف صار مصرفه مصالح المسجد من غير شرط، وفي الحال الثالث أعني الموقوف على عمارته لا يشترى من زائد غلته شيء بل يرصده للعمارة، وإن كثر؛ لأن الواقف إنما وقف على العمارة فلم يجز صرفه لغيرها، وإن كان الوقف على غير مسجد كانت فوائده ملكا للموقوف عليهم فتصرف إليهم جميع غلته ما لم يحتج لعمارة فحينئذ تقدم على حقهم ولا يصرف لهم شيء ما دام الاحتياج للعمارة موجودا، سواء شرط الواقف تقديم العمارة أم لم يشرطه، وكذلك عمارة عقار المسجد مقدمة على المستحقين، وإن لم يشرط الواقف ذلك؛ لأن في ذلك حفظ الوقف والمتولي لصرف ما ذكر للمستحقين هو الناظر الخاص إن كان ولا يحتاج فيه إلى إذن حاكم، فإن امتنع رفعوه

ج / 3 ص -204- إلى حاكم وأجبره على الصرف إليهم كما ذكرناه وليس لهم أن يستقلوا بأخذ شيء من غلة الوقف بدون إذن الناظر أو الحاكم وحيث ألزمناه بالصرف إليهم فاشترى من الغلة شيئا كان شراؤه باطلا وما نأمره بإمساكه للعمارة يكون تحت يده ولا يحتاج فيه إلى إذن الحاكم وبقولنا: فيما مر إن المشتري والذي يقف هو الحاكم اندفع قول السائل كيف يسوغ شراء الناظر الخ. وبقولنا: إن هذا الوقف لا يحتاج لشروط الخ. اندفع قوله أيضا وشروطه ويندفع بذلك أيضا قوله: هل يكون الشراء والوقف باسمه أو باسم الواقف ويعين شروطه بعد ذلك، ووجه اندفاع ذلك أن الموقوف ملك لله تعالى فلم يبق للواقف ولا للموقوف عليه دخل فيه، وكذلك الناظر، وإنما التصرف في الشراء والوقف للحاكم يتولى الشراء والوقف بنيابة الشرع وليس نائبا عن أحد فاتضح ما ذكرناه واندفع جميع ما أورده السائل في ذلك.
وسئل: في واقف وقف على زيد مثلا دارا ثم على أولاده ثم الفقراء وشرط النظر لزيد المذكور الموقوف عليه أولا وأطلق الواقف النظر ولم يعين على حصته ولا على سائر البطون فما الحكم في ذلك. فهل يكون النظر لزيد على حصته فقط أو على سائر البطون حتى لو أجر الناظر وهو زيد المذكور الوقف مدة طويلة مضت على سائر البطون لم تنفسخ الإجارة وهل يكون حكم الناظر من بعد زيد كحكمه أم لا أفتونا مأجورين. الجواب: إن الواقف حيث لم يقيد النظر بحصة الناظر يتناول جميع الوقف فتصح إجارته وتمضي على البطون بعده ولا تنفسخ بموته كما حررته، وأطلقت الكلام فيه في غير هذا المحل، والله سبحانه وتعالى أعلم.
مسألة: إنسان وقف دارا على والدته وأخرى على ولده وأخرى على وصيه لينتفع كل بما وقف عليه وشرط أن يصرف للناظر على تركته في كل سنة من ريع الأوقاف المذكورة ثلاثون أشرفيا يوزع ذلك على الدور الثلاثة بنسبة ريع كل منهما إلى مجموع ريعها فلما توفي الموصي سكن كل من الثلاثة الموقوف عليهم ما وقف عليه ولم يؤجر شيء من تلك الدور فهل يستحق الناظر ما شرط له أو لا. لكون الواقف إنما شرط ذلك من الريع ولم يوجد ريع لعدم إيجار شيء من تلك الدور، وإذا قلتم: باستحقاقه فهل يأخذ منها بالتوزيع أو من مال الولد، وإذا أخذه من مال الولد فهل يغرم ويحرم عليه ذلك ويكون جنحة فيه أو لا. الجواب: يستحق الناظر ما شرط له بالتوزيع المذكور وليس المراد بالريع إلا مقابل المنفعة المستوفاة، سواء استوفاها الموقوف عليه أم غيره؛ لأن شرط الواقف ما ذكر للناظر تخصيص أو تقييد لما أطلقه من الوقف على من ذكر وليس للناظر أخذ حصة داري الوالدة والوصي من مال الولد، فإن فعل لزمه غرمه مطلقا، وأما بالنسبة لإثمه وأن ذلك جنحة فيه، فشرطه أن يعلم أن المال المأخوذ هو مال الولد، وأن يعلم أيضا شرط الواقف وحكمه الذي ذكرناه، فإذا علم بهذه الأمور الثلاثة أثم بذلك وكان جنحة فيه، وإن جهلها أو أحدها فلا إثم ولا جنحة كما نص

ج / 3 ص -205- الشافعي رضي الله تعالى عنه على نظيره في مواضع من كلامه، والكلام فيمن يعذر بجهل مثل ذلك وإلا لم يقبل منه دعوى الجهل.
مسألة: شخص وقف محلا على جماعة فحصل فيه ما يحتاج لعمارة فأجره الناظر العام نحو ثمانين سنة مع إمكان إصلاحه بأجرة خمس سنين هل تبطل الإجارة في الجميع أو فيما زاد على الخمس. الجواب: لا يجوز للناظر أن يؤجره إلا القدر الذي يحتاج لأجرته في العمارة، فإن زاد على ذلك بطلت إجارته في الجميع؛ لأنه بالزيادة على المحتاج إليه متعد فينعزل عن النظر فتبطل إجارته من أصلها.
مسألة: وقف يصرف ريعه سواء أكان دراهم أو حبا أو تمرا على الواردين أو المارين محل كذا ولم يقيده بوقت فهل يلزم تعميم الواردين أو يقتصر على ثلاثة منهم. وهل يلزم الصرف إليهم وإن تكرروا وماذا يدفع لكل منهم وما قدر الزمن الذي يتقيد به الورود. الجواب: قياس ما ذكروه في بابي الوقف والوصية أن الواردين بمحل كذا لا يجب استيعابهم إلا إن انحصروا ووفى بهم ريع الوقف، فإن لم ينحصروا فله الاقتصار على ثلاثة ما لم يفضل عن حاجاتهم شيء فيجب صرفه إلى بعض الباقين، وإن انحصروا لزمه الصرف لجميعهم إن وفى بهم الريع، وإلا فلمن يفي به وما دام عند الناظر شيء من الريع لزمه صرفه للواردين في سائر الأوقات ولا يخص الصرف بواردين في وقت معين عملا بما دل عليه كلام الواقف من عدم التحصيص والواجب عليه دفعه لكل منهم هو قدر كفايته المدة التي أقامها ولم يخرجه عن كونه مسافرا؛ لأنه ما دام يجوز له القصر لو كان سفره طويلا بشروطه يسمى واردا ومارا بخلاف ما إذا لم يجز له ذلك لنحو إقامة أربعة أيام كاملة أو لنية إقامة ذلك فإنه حينئذ يسمى مقيما لا واردا ولا مارا فلا يستحق شيئا، والله أعلم.
سئلت: عمن قال إذا مت فضيعتي الفلانية وقف على من يقرأ القرآن على قبري ويهدي ثواب القراءة إلي هل يصح وقفا وإذا صح فكم يقرأ القارئ القارئ ولو ازدحم على القراءة اثنان ما حكمه.
فأجبت: بأن ذلك وصية يجوز الرجوع فيها، فإذا مات ولم يرجع وخرجت تلك الضيعة من الثلث كانت وقفا على من يقرأ على قبره إن عرف قبره، فإن لم يخرج إلا بعضها كان ذلك البعض كذلك، ومن قرره وصي أو نحوه في ذلك الوقف أجزأه أن يقرأ ما اطرد به عرف بلد الموصي في مثل هذه الصورة؛ لأن العرف المطرد في باب الوقف، ومثله الوصية كما هو ظاهر منزل منزلة المشروط كما قاله ابن عبد السلام وغيره، فإن لم يطرد العرف بشيء عمل بظاهر لفظه من الاكتفاء بقراءة القرآن على قبره، ولو مرة وإذا تزاحم على القراءة اثنان لم يستحق إلا من قرره الوصي أو نحوه منهما أو من غيرهما وله تقرير واحد ومتعدد لأن من يقرأ في لفظ الوصي يشمل القليل والكثير، وما ذكرته من توقف الاستحقاق على

ج / 3 ص -206- التقرير هو الذي يظهر من كلامهم في باب الوقف؛ لأن هذا يبين كونه وصية محضة، وإلا بطلت بالموت فتعين أنها تفيد استحقاقا بشرط، وهذا يحتاج في تنفيذه إلى نظر فتوقف الاستحقاق على من يراه الناظر أهلا ويقرره ويشترط في الاستحقاق الوفاء بما شرطه الموصي من إهداء ثواب القراءة إليه، لكن ليس المراد إهداء ثواب القارئ بعينه فإنه مستحيل شرعا؛ لأن ثواب كل إنسان مرتب على عمله فلا يملك نقله إلى غيره حتى لو أراد موص أو واقف بإهداء الثواب بهذا المعنى بطلت الوصية أو الوقف لاستحالة أن يوجد ما أراده، وإنما المراد إهداء مثل الثواب بأن يقول: اللهم اجعل مثل ثواب ما قرأته إلى فلان.
وسئل: كيف الطريق لمن أراد أن يقف قطعة أرض على من يقرأ عليه بعد موته. فأجاب بقوله: الجواب عن هذه المسألة يعلم من قولي في بعض الفتاوى ومما ينبغي أن يتنبه له أن من وقف على من يقرأ على قبره كان آتيا بوقف منقطع الأول وهو باطل، فإن قال: وقفت كذا بعد موتي على من يقرأ علي فهو وصية ا هـ.، ولو قال: وقفت كذا بعد موتي على من يقرأ على قبري كان باطلا؛ لأنه قد لا يعلم قبره فيتعذر الإتيان بما شرطه بخلاف ما لو قالك على من يقرأ علي، ومعنى كونه وصية في هذه الصورة أن الموقوف إن خرج من الثلث صحت الوصية بوقفه، وإن لم يخرج شيء منه من الثلث لم يصح، وإن خرج بعضه صحت الوصية في ذلك البعض فقط، والله أعلم.
سئلت: عن رجل أراد أن يقف ضيعته ناجزا وأراد أنه يستنفع بها وبغلتها حينئذ مدة حياته فهل من حيلة أن يؤجرها من آخر مدة طويلة ثم يقفها. فأجبت: نعم ذلك من حيلة، بل أحسنها؛ لأن غيرها فيها خلاف قوي بخلاف هذه فإنا لم نر من تعقب ابن الصلاح فيها بخلاف بقية الحيل في الوقف على النفس فإنها متعقبة.
وسئل: عن شخص وقف على ذكور أولاده دون الإناث وغالب الظن أنه قصد حرمانهن من الميراث؛ لأن ناسا من جهة معينة يفعلون ذلك عند كبر سن الواقف وقرب أجله فيتضرر الإناث بانقطاعهن عن الميراث، وبعض الفقهاء أفتى بصحة ذلك فتفضلوا علينا ببيانه. فأجاب بقوله: إن صدر ذلك الوقف في مرض الموت فهو وصية لوارث، فإن أجازه البنات نفذ، وإن رددنه بطل وإن صدر في صحته صح، وإن قصد حرمان ورثته صح وغاية ذلك القصد أن عليه فيه إثما، وذلك لا يقتضي بطلان الوقف؛ لأنه أمر خارج عنه، والله أعلم.
وسئل: رضي الله تعالى عنه في شخص أوصى شخصا أن يشتري له من ماله المفسوح له فيه شرعا محلا يكون مسجدا أو رباطا وأن يكون ناظرا عليه ثم من بعده لأولاده وعين المال فهل للشخص أخذ المال الموصى به من التركة والشراء به محلا يجعله رباطا أو مسجدا كما أوصى به. فإذا اشترى ووقف بطريق النظر عن الموصي فما الأفضل أن يسكن القاطنين ببلد الرباط أو الأفاقية، وإذا شرط شروطا خلاف الأصلح هل يعمل بها أو لا

ج / 3 ص -207- لكون الواقف لم يعين شيئا أصلا. فأجاب: أن الوصية فيها بما ذكر صحيحة فيأخذ الوصي المال الموصى به من التركة إذا خرج من الثلث ثم يشتري به محلا ثم يجعله مسجدا أو رباطا كما شرطه الموصي ثم الأولى أن يسكن الرباط الأحوج من المقيمين من أهل البلد والواردين إليها ولا يعتد بشروطه المخالفة لما تحمل الوصية عليه شرعا وقد ذكر ابن الصلاح وغيره ما يعلم منه حكم ما ذكرناه بالأولى فلا نطيل بذكره ا هـ.
وسئلت: عما لو قال حبست مالي على فلان فلان والعرف عند قائل ذلك أن يكون وقفا على غير فلان من الورثة ويمنع منه فلان فهل يعمل بهذا العرف. فأجبت: لا يعمل بما ذكر من العرف، وإنما يعمل بصريح قوله: حبست مالي على فلان من أنه حبس عليه ويلغى عرفه أنه حبسه على ورثته دونه ومأخذ ما ذكرته القاعدة المشهورة، وهي أن الاصطلاح الخاص هل يرفع الاصطلاح العام. ويعبر عنها بأنه هل يجوز تغيير اللغة بالاصطلاح. وهل يجوز للمصطلحين نقل اللفظ عن معناه في اللغة بالكلية أو بشرط بقاء أصل المعنى ولا يتصرف فيه بأكثر من تخصيصه. قولان للأصوليين وغيرهم والمختار الثاني ومن فروعها لو اتفق الزوجان على ألف واصطلحوا على أن يعبروا عن ألف في العلانية بألفين فالأظهر وجوب الألفين لجريان اللفظ الصريح به، وقيل: يجب الألف عملا باصطلاحهما قال الإمام: وعلى هذه القاعدة تجري الأحكام المتلقاة من الألفاظ فلو قال لزوجته إذا قلت: أنت طالق ثلاثا لم أرد به الطلاق أو أريد به طلقة واحدة، فالمذهب أنه لا عبرة بذلك وقيل: يعتبر وذكر الإمام أيضا أنه لو عم في ناحية استعمال الطلاق في إرادة الخلاص والانطلاق ثم أراد الزوج حمل الطلاق في مخاطبته زوجته على معنى التخليص وحل الوثاق لم يقبل ذلك منه والعرف إنما يعمل في إزالة الإبهام لا في تغيير مقتضى الصرائح، إذا تقرر ذلك علم منه بالأولى ما ذكرته من أنه لا عبرة بعرفهم في أن حبسته على فلان حبس على ورثته دونه؛ لأن هذا العرف ليس بعام، وإنما هو خاص والعرف الخاص بل العام لا يعمل به في تغيير مقتضى الصرائح كما علمت من صريح كلامهم فلو عملنا به في مسألتنا لغيرنا صريح قوله: حبسته على فلان بالعرف وهو ممتنع كما تقرر ومما يؤيد ما ذكرته أيضا قول الشيخين لو تعارض العرف والوضع، فكلام الأصحاب يميل إلى الوضع، والإمام والغزالي يريان اتباع العرف أي: والمعتمد هو الأول كما دل عليه كلام الشيخين في مسائل ولا يعارضه ما وقع لهما في مسائل أخرى من تقديم العرف؛ لأن محله فيما إذا هجر المعنى اللغوي أو اضطرب وعم المعنى العرفي واطرد واشتهر، فحينئذ يقدم العرف كما ذكروه في الأيمان وغيرها فتأمل ذلك فإنه مهم، وبه يزول عنك استشكال كثيرين لما وقع للشافعي والأصحاب رحمهم الله تعالى في الأيمان وغيرها من تقديم اللغة تارة والعرف أخرى، فالحاصل أنه يعمل بوضع حبسته على فلان ولا ينظر للعرف المخالف له، وقد صرح الشيخان في الأيمان بما حاصله أن اللغة إذا عم استعمالها في لسان العرب في شيء قدمت على العرف العام، فإذا علمت تقديمها حينئذ على

ج / 3 ص -208- العرف العام فما بالك بالعرف الخاص فلتقدم كما في مسألتنا من باب أولى، والله أعلم.
وسئلت: عما إذا شرطنا القبول في الوقف على المعين أو قلنا بعدمه بشرط أن لا يرد فهل تصرف الموقوف عليه بما ينافي الوقف من غير لفظ رد رد. فأجبت: متى شرطنا القبول فلا بد من اتصاله بالإيجاب الصادر من الواقف كالاتصال المشترط بين الإيجاب والقبول في البيع والهبة وحينئذ فتصرف الموقوف عليه قبل القبول كتصرف الغاصب؛ لأنه لم يخرج عن ملك الواقف فوقع تصرفه في ملك غيره، وإن شرطنا عدم الرد فلم يرد الموقوف عليه ثبت له الاستحقاق الذي جعله له الواقف، فإذا تصرف بغير ما جعله له الواقف أثم وضمن ولا يكون ذلك ردا منه ويفرق بينه وبين قوله: رددت بأن هذا صريح في منافاة الوقف وإبطاله بالنسبة إليه، وأما تصرفه المنافي لما جعله له فليس صريحا في ذلك ولا مقتضاه له إذ كثيرا ما يتصرف الإنسان في ملكه بما لا يسوغ له فأولى الوقف، وأيضا فدلالة الفعل أضعف بالنسبة لما نحن فيه من دلالة القول لاحتمال الأول وصراحة الثاني فلا يقاس فعل المنافي بقوله: رددت؛ لأن الفعل المنافي محتمل للرد احتمالا ضعيفا، وقوله: رددت صريح في المنافاة؛ لأنه لا يحتمل غيرها، والفعل كما يحتملها يحتمل أنه إنما قدم عليه طمعا في زيادة الانتفاع، وهذا الاحتمال أظهر وأغلب فلم يكن الفعل مقتضيا للرد بل لو قصد به الرد لم يكن ردا أيضا كما هو متجه؛ لأن الرد من مقولة الأحكام المناطة باللفظ كالبيع والهبة والوقف والطلاق والنذر فلا يؤثر فيه الفعل وحده ولا مع القصد كما هو شأن تلك الأحكام المتوقف حصولها على اللفظ الموضوع لها.
وسئلت: عما لو قال في وقفه أو وصيته وقفت أو أوصيت بأرضي الفلانية يسرج بغلتها أو للمصباح في رمضان ولم يقل للمسجد، وقرينة الحال تدل على أن المراد الجامع أو غيره واطرد العرف بأنه يسرج إلى فراغ الوتر به أو لم يطرد هل يسرج منها جميع الليل. فأجبت: الذي يتجه العمل في ذلك بالعرف المطرد فيه فإذا قال: وقفت أو أوصيت بغلة أرضي الفلانية ليسرج بها في رمضان واطرد العرف عندهم بأنهم إنما يريدون الإسراج في محل مخصوص حملت الوصية عليه، ووجب الإسراج فيه ثم الذي دل عليه كلامه أن جميع غلة الأرض الموصى بها تصرف في السراج فيجب العمل بذلك يعني أنه تؤخذ تلك الغلة وتوزع على جميع ليالي رمضان ويسرج في كل ليلة بما خصها، سواء أكفى بعض الليل أم استغرقه نعم إن خص كل ليلة ما يسرج بها جميعها في ذلك المحل الذي نزلنا الوقف أو الوصية عليه اشترط أن يكون هناك من ينتفع بالسراج، وإلا لم يسرج إلا القدر الذي يتوقع منه الانتفاع به؛ لأن إسراج ما عداه حرام فلا تحمل الوصية عليه، وحينئذ فيكون الفاضل هنا وفيما لو فضل عن كفاية جميع ليالي رمضان شيء محفوظا عند الوصي أو الناظر إلى رمضان القابل القابل فإن لم يخص لياليه بالتوزيع ما يكفي كلا منها وجب الإسراج بقدر ما

ج / 3 ص -209- يتحصل ولو زمنا يسيرا من أول كل ليلة؛ لأن قصد الموصي أحياء ذلك المحل بالإسراج فيه كل ليلة، فإن لم يتحصل إلا ما يكفي بعض الليالي فقط لزم إسراجه في ذلك البعض.
وسئلت: عن أرض فيها صدقة كل ليلة مد فطور وهي بيضاء ثم غرسها الولي نخلا ثم تصدق بنصيبه صدقة مجزئة في نخل معلوم منها على جهة معلومة ما حكمه. فأجبت: الصدقة بالنخل المذكور صحيحة، وإن استحق القلع كما ذكروه في وقف المستأجر أو المستعير بعد انقضاء مدة الإجارة أو الإعارة ولذلك تفاريع مذكورة في بابي العارية والوقف لا يبعد مجيئها هنا حرفا بحرف.
وسئل: عن وقف خراب أجره ناظره الشرعي مدة خمسين سنة مثلا بأجرة المثل لكل سنة معلوم تفي بعمارتها إجارة شرعية فإذا ترتبت الأجرة لذلك في ذمة المستأجر فهل يتسلمها الناظر ويصرفها على عمارة الوقف شيئا فشيئا إلى أن تكمل ثم ينتفع بها المستأجر أو ترصد تحت يد حاكم شرعي ويصرفها بنفسه أو بنائبه إلى أن تكمل فإذا قلتم: يتسلمها الناظر أو الحاكم أو تستمر تحت يد المستأجر فهل يجب على من تكون الأجرة في يده عمارة الوقف وإعادته على ما كان أو لا من غير زيادة ولا نقصان ويجبره المستحقون على ذلك ليعود نفعه عليهم بعد انقضاء المدة فإذا قلتم: لا يجب عليه ولا يجبر فهل يجب عليه صرف الأجرة كلها للمستحقين كاملا أو شيئا فشيئا، كل سنة بحسابها. فإذا قلتم بلزوم العمارة على الناظر بعد قبض الأجرة كلها، وامتنع من ذلك فعمرها المستأجر من ماله وأعاد الوقف على ما كان عليه أولا هل له الرجوع على الناظر بالأجرة التي قبضها منه لكونه أصرف ثانيا من ماله. وإذا زيد في الوقف زيادة يسيرة كفتح باب آخر من جهة الشارع وفتح كوات وشبابيك وإحداث طهارة مثلا هل له ذلك سواء كان من الأجرة أم من مال تبرع به المستأجر أو الناظر. وإذا عمر المستأجر من ماله من غير أجرة الوقف ثم انتفع به المدة التي يستحقها هل له أخذ الأنقاض والأخشاب التي أحدثها إذا كانت مميزة ويروح ما أصرفه مجانا أو يرجع به على قابض الأجرة. وإذا اختلطت أنقاضه المستجدة بأنقاض الوقف القديمة القديمة وتعذر التمييز ماذا يفعل المستأجر هل يقبل قوله فيما أصرفه في ثمن أحجار وأخشاب وأجرة ويرجع به على قابض الأجرة أم لا. وإذا امتنع الناظر من العمارة وعمر المستأجر من الأجرة أو من غيرها من ماله هل يحتاج إلى إذن حاكم في ذلك أم يكفي استئجاره لذلك. ومن شهد بأجرة المثل في كل سنة مع القطع بأن الأجرة تختلف بالأماكن والزمان والزمان لأنه أمر مظنون لكونه في المستقبل فكيف يشهد بشيء لم يطلع عليه. أوضحوا لنا ذلك. فأجاب: إذا صحت إجارة المدة المذكورة لوجود مسوغها الشرعي تولى الناظر قبض الأجرة جميعها ليصرفها على العمارة إلى أن تفرغ ثم يسلم المؤجر لمستأجره لينتفع به وإذا تسلم الناظر الأجرة لزمه أن يعمرها ولا يجوز له التأخير من غير عذر وأن يعيد الموقوف الذي يريد

ج / 3 ص -210- عمارته على ما كان عليه، ولا يجوز له تغييره عما كان عليه كجعل دار حماما وأرض دارا، نعم إن شرط الواقف للناظر العمل بالمصلحة عمر بحسبها وقيد السبكي جواز التغيير بما إذا كان يسيرا لا يغير مسمى الوقف وكان فيه مصلحة له ولم يزل شيئا من عينه بل ينقل بعضه من جانب إلى جانب، والواجب عليه صرف الغلة للمستحقين كل سنة بحسابها، فإن عجل ضمن ومتى عمر المستأجر من ماله بغير إذن الناظر كان متبرعا فلا رجوع له به والزيادة اليسيرة إنما تجوز على ما تقرر عن السبكي بشروطها التي ذكرناها عنه، سواء أكانت من مال الوقف أم من غيره وللمستأجر أخذ ما تميز من خشبه ونقضه ولا رجوع له بما أصرفه كما مر، وإذا تعدى المستأجر بخلط أنقاضه بأنقاض الوقف وتعذر التمييز فقضية كلامهم أنه يملك أنقاض الوقف ويلزمه بدلها من مثل في المثلي وقيمة في المتقوم، فإن اختلطت بلا تعد صارت شركة بينهما، ومر أنه لا يرجع بشيء مما أصرفه بغير إذن الناظر، وإن كان إنما عمر لامتناع الناظر من العمارة، نعم إن كان أذن له حاكم شرعي عند امتناع الناظر تعديا رجع بما أصرفه، وليس المراد بأجرة المثل إلا القدر الذي يرغب به في تلك العين حال الإجارة فلا ينظر فيها للمستقبلات، وحينئذ فشهادة الشهود بأن أجرة مثل هذه العين إذا أجرت خمسين سنة بكذا شهادة صحيحة؛ لأنهم لم يشهدوا بأمر مستقبل يختلف باختلاف الأمكنة والأزمنة، وإنما شهدوا بأمر منضبط لا يختلف بذلك وهو ما يرغب به فيها حال الإجارة، ومن ثم لو أجر الناظر الوقف سنين متعددة بأجرة متعينة وشهدت بينة أنها أجرة المثل حال الإجارة ثم زادت الأجرة زيادة كثيرة لم يلتفت لتلك الزيادة ولم يؤثر في صحة الإجارة بذلك القدر إلا ما نقص لما تقرر أن العبرة بأجرة المثل عند الاستئجار لا بما بعد ذلك، والله أعلم.
وسئل: عن دار موقوفة مشتملة على مرحاض ومخزنين وسرح ينتفع به أهل المخزنين لكونه حريما لهما بل يتوقف نفعهما عليه فأجر الدار المذكورة ناظرها بشرط الواقف مدة مائة سنة وحكم بذلك حاكم شرعي يراه فهدم المستأجر المخزنين المذكورين والمرحاض وأعاد بدلهما اثنين دونهما وزاد في السرح المذكور نحو ستة مخازين أخرى وبنى فوق علو ذلك مثله في العدد والقدر فأخرج الدار المذكورة عن وضعها واسمها بحيث صارت الآن تسمى رباطا لا دارا فهل يلزمه هدم ما بناه وأرش ما هدمه من أعيان الوقف وقيمة الأعيان الموقوفة التي أتلفها بالهدم والتعزير على تعديه في الوقف وتغيير معالمه ورسومه. فأجاب بقوله: الذي صرح به الشيخان وغيرهما أنه لا يجوز لأحد أن يغير الوقف عن هيئته فلا تجعل الدار بستانا ولا حماما ولا بالعكس إلا إذا جعل الواقف للناظر ما يرى فيه مصلحة الوقف ورأى الناظر التغيير مصلحة فيجوز له دون غيره قال القفال: ويجوز جعل حانوت القصارين للخبازين قال الشيخان: فكأنه احتمل تغيير النوع دون الجنس وإذا خرب البناء الموقوف بفعل ظالم، فإن تلفت آلاته أخذ منه غرمها وأعيد به مثل البناء الموقوف ووقف، وإن لم تتلف أخذ منه الأرش وهو ما بين قيمتها قائمة ومقلوعة وأعيد به المقلوع إذا تقرر

ج / 3 ص -211- ذلك فهدم المستأجر ما ذكر في السؤال حرام عليه ويعزر عليه التعزير البليغ الزاجر له ولأمثاله عن التعدي على أموال الناس وحقوقهم وعن مثل هذه الجراءة العظيمة وإعادته لتلك الأبنية التي أخرج بها الدار الموقوفة عن اسمها إلى جنس آخر لا يرفع تعديه المذكور، بل يلزم الناظر رفعه إلى الحاكم الشرعي ليعزره التعزير البليغ كما ذكرناه ثم يلزمه بهدم ما بناه في الأرض الموقوفة ثم ينظر إن كان نقص البناء الموقوف الذي هدمه موجودا لزمه الأرش السابق الذي ذكرناه وإن كان قد أتلفه لزمه قيمته ثم يلزم الناظر أن يعيد تلك الدار على ما كانت عليه رعاية لغرض الواقف وإدامة لما قصده من دوام القربة، والله أعلم.
وسئل: عن واقف شرط في وقفه أن لا يؤجر أكثر من سنة مثلا فإذا أجره الناظر عشر سنين في عشر عقود كل سنة بأجرة مثله تلك السنة من شخص واحد فهل يجوز ذلك كما صرح به شيخ الإسلام زكريا الأنصاري رحمه الله في كتابه عماد الرضا في بيان أدب القضا أم لا يجوز فيما زاد على العقد الأول نظرا للمعنى كما أفتى به ابن الصلاح وأفتى غيره بالصحة نظرا للفظ تبعا لشيخ الإسلام زكريا وقال: وهو أفقه لكن المعتمد الأول الذي أفتى به ابن الصلاح، وإذا قلتم بالجواز تبعا لشيخ الإسلام زكريا، سواء كان الوقف عامرا أم خرابا أوضحوا لنا ذلك. فأجاب بقوله: الذي أفتى به ابن الصلاح من الامتناع نظر فيه إلى المعنى فإنه علله بأن المدتين المتصلتين في عقد في معنى العقد الواحد فيخالف شرط الواقف قال صاحب الإسعاد في بعض نسخه وما أفتى به متجه جدا ا هـ. وإنما يتم اتجاهه عند النظر للمعنى كما قررته لكن من تأمل كلامهم وتفاريعهم علم أنهم في الغالب يرجحون ما كان أقرب إلى لفظ الواقف مما هو أقرب إلى غرضه دون لفظه؛ ولهذا يظهر ترجيح الجواز ومن ثم جرى عليه ابن الأستاذ وجزم به صاحب الأنوار وتبعهما شيخنا شيخ الإسلام زكريا سقى الله عهده وغيره فاندفع قول من قال: المعتمد ما أفتى به ابن الصلاح ووجه اندفاعه ما قررته من أن الجواز أقرب إلى كلام الأئمة ولذلك اعتمده المحققون وخالفوا ابن الصلاح ولم يبالوا بذلك ولا يجوز لحاكم نقض حكم غيره بالجواز؛ لأنه المعتمد كما علمت ومحل الخلاف حيث لم يشترط الواقف أن لا يدخل عقد على عقد، وإلا بطل العقد الثاني وما بعده اتفاقا؛ لاستلزام القول بصحته مخالفة تصريح الواقف بامتناعه من غير ضرورة داعية لذلك إذ الفرض أن الوقف عامر، والله أعلم.
وسئل: سؤالا صورته سئل بعض المفتين من أكابر المتأخرين عن امرأة ماتت وخلفت ورثة منهم أخ وبنت وكانت أقرت في صحتها للأخ أنها وقفت مالها على البنت فأخبر الأخ الورثة بما أقرت به فهل يثبت الوقف بذلك حيث غلب على ظنهم صدقه. وحيث قلتم: لا يثبت الوقف بذلك فما يكون الحكم في نصيب الأخ المذكور فأجاب بقوله: لا يثبت الوقف بذلك ونصيب الأخ الذي أقرت له بذلك تستحقه البنت المذكورة وبقية ذلك يكون لبقية

ج / 3 ص -212- ورثة المقر والله أعلم ا هـ. جوابه فهل هذا جواب صحيح معتمد، وحيث قلتم نعم فإذا أخبر شخص أن فلانا وقف هذه العين على أولاده وغلب على الظن صدقه فهل هي كالمسألة المذكورة فلا يثبت الوقف بذلك أم لا.، فإن قلتم: لا فما الفرق. فأجاب بقوله: الجواب عن هذه المسألة حاصله أن الوقف لا يثبت بما ذكره الأخ بالنسبة لغيره ويثبت بالنسبة لنفسه فتستحق البنت نصيبه؛ لأنه أقر لها به ويقسم الباقي بينها وبين بقية الورثة كما ذكره المفتي المذكور، ومن أخبر بوقف لا يجب العمل بقوله: إلا على من صدقه، والله أعلم.
وسئل: رضي الله تعالى عنه عن وقف هذه صورته هذا ما وقفه وحبسه وسبله وأبده وحرمه وتصدق به أبو الفتح بن محمد بن عيسى بن مكينة على أولاده الموجودين حال هذا الوقف وهم محمد وخديجة ورابعة وأم الكامل وفاطمة وحفصة وعلى من يحدثه الله له من الأولاد غيرهم في أيام حياته ذكرا أو أنثى وقف أبو الفتح بن محمد المذكور على أولاده المذكورين جميع ما ذكره في كتاب وقفه إلى أن قال: وقف أبو الفتح بن محمد المذكور جميع ما ذكر من الأراضي المذكورة بمرافقها وجميع سقيتها من آبارها المعروفة بها والداخلة في حكم ذلك الوقف ومنه جميع ما اشتملت عليه هذه الأراضي المذكورة من الأشجار على أولاده المذكورين أعلاه الموجودين حال الوقفية، وقف وحبس وسبل وحرم وتصدق بجميع ما ذكر في هذا الكتاب من خالص ومشاع وقفا مؤبدا وحبسا محرما مؤكدا وصدقة بتة بتلة على أولاده الموجودين وعلى من يحدثه الله تعالى له من الأولاد غيرهم ذكرا كان أو أنثى للذكر منهم مثل حظ الأنثيين وعلى أولاد أولاده الذكور دون الإناث فليس لأولادهن حظ ولا نصيب في هذه الصدقة لكونهم غير لاحقين بنسبة هذا المتصدق ثم على أولاد أولاد أولاده أبدا ما تناسلوا ودائما ما تعاقبوا بطنا بعد بطن وعقبا بعد عقب كل طبقة منهم تشرك الطبقة الأخرى فمن مات من بني هذا المتصدق وبني بنيه وله بنون عاد نصيبه وما كان له من هذه الصدقة على أولاده للذكر سهمان وللأنثى سهم، ومن مات من أولاد هذا المتصدق وليس له بنون عاد نصيبه إلى إخوته وأخواته الذين هم في درجته ثم على أولادهم ثم على أولاد أولادهم أبدا ما تناسلوا وتعاقبوا ما عدا أولاد البنات من غير من ينسب وينتمي إلى هذا الواقف فإنه لا حظ له في هذه الصدقة ولا نصيب، وإن كان ممن ينتمي إلى هذا الواقف بالنسب المذكور كان له فيها الحظ والنصيب على الوجه المشروح فإذا انقرض أولاد الواقف المذكور وأولاد أولاده وأولاد أولاد أولاده عادت منافع هذا الوقف إلى الموجودين من نسله وعقبه وعقب عقبه وأسفل من ذلك ما تناسلوا وتعاقبوا إلا أولاد البنات فليس لهم دخول في هذا الوقف إذ كانوا من غير نسله، فإذا انقرضوا، وإن بعدوا ولم يبق منهم أحد عادت الصدقة جارية إلى الأقرب فالأقرب من ذوي ابن مكينة ثم إلى الأقرب من ذوى محمد بن عبد الله ثم على أولادهم ثم على أولاد أولادهم يجري الحال بينهم أيام حياتهم على الوضع المذكور ما تناسلوا دائما وتعاقبوا بطنا بعد بطن فإذا انقرض من ينسب

ج / 3 ص -213- وينتمي إلى هؤلاء المذكورين ولم يوجد منهم أحد عادت هذه الصدقة جارية على فقراء المسلمين ومساكينهم وذوي الحاجة منهم يتولى النظر في هذا الوقف البالغ الرشيد من ذرية الواقف المذكور الذكور دون الإناث ثم الرشيد من ذوي ابن مكينة ثم الرشيد من ذوي محمد بن عبد الله ثم إذا صار إلى الفقراء والمساكين يتولى النظر في ذلك حاكم المسلمين يولي النظر فيه لمن شاء من العدول لينظر فيه على ما شرطه الواقف إلى أن قال: لا يباع ولا يرهن ولا يؤجر ولا يناقل به ولا يوهب ولا يتلف بوجه تلف قائمة على أصولها محفوظة على شروطها مسبلة على سبلها أبد الآبدين ودهر الداهرين إلى أن يرث الله الأرض ومن عليها، وهو خير الوارثين أولا ما حكمه. هل هو على الذرية مطلقا أو على أولاده وأولاد أولاده ثم على أولاد أولاد أولاده كما يفهم من بعض كلامه أو على أولاده ثم على أولاد أولاده بشرطه. وثانيا ما المراد بقوله: عدا أولاد البنات من غير من ينسب وينتمي إلى هذا الواقف فلا حظ لهم في هذه الصدقة ولا نصيب، وإن كانوا ممن ينتمي إلى هذا الواقف بالنسب المذكور كان لهم فيها الحظ والنصيب على الوجه المشروح ثم إن أولاد الواقف لم يبق منهم أحد لا ذكور ولا إناث ولم يبق إلا أولاد بنات الواقف، وبعضهم أولاد ابن أخ الواقف شقيقه وبعضهم أولاد أخيه لأمه ابن عمه لكن في بني عم الواقف أقرب منهم لأبيه وأمه، وإلا أولاد أخ الواقف فهل يستحق هذه الوقفية أولاد البنات أو أولاد أخ الواقف لأبيه وأمه الذين هم عصبة الواقف دون غيرهم من الناس فإن الكل عصبة لكن الأشقاء أقرب، وإذا قلتم: إنه لأولاد البنات وأنهم ممن ينتمي إلى هذا الواقف بالنسب المذكور، فما الوجه المشروح الذي أشار إليه الواقف بقوله: على الوجه المشروح. وهل يدخل هذا الوقف إجارة أو غيرها من وجوه البيع أو الهبة أو غير ذلك. أم لا وهل إذا لم يكن من المستحقين رشيد ينتقل النظر للرشيد من ذوي ابن مكينة، وإن لم يكن له استحقاق أم لا. فأجاب رضي الله تعالى عنه بقوله: الذي دل عليه كلام الواقف المذكور أن وقفه هذا يكون وقفا على من ينسب إليه مطلقا بدليل قوله: في الأول والثاني أبدا ما تناسلوا الخ. وأنه لا شيء فيه لأولاد البنات من حيث كونهم أولاد بنات مطلقا؛ لأنهم لا ينسبون إليه، وإنما ينسبون إلى آبائهم، فإن نسبت آباؤهم إليه استحقوا من هذه الجهة بالشرط المعلوم مما يأتي، وقوله: لكونهم غير لاحقين بنسب هذا المتصدق صريح في ذلك، وأن الوقف على الأولاد وأولادهم وقف تشريك؛ لأنه عطف فيه بالواو بخلاف أولاد أولاد الأولاد فإنه عليهم وقف ترتيب؛ لأنه عطف فيه بثم فلا يستحق أحد منهم شيئا إلا إن فقدت الأولاد وأولادهم، فإن قلت: ينافي هذا قوله كل طبقة منهم تشرك الطبقة الأخرى قلت: لا منافاة؛ لأن عطف أولاد الأولاد بالواو، ومن بعدهم بثم صريح في الترتيب، وقوله كل ليس صريحا في عوده لجميع البطون فوجب حمله على أنه عائد للبطون المذكورة بعد ثم المستفادة من قوله: أبدا ما تناسلوا الخ. نعم يستثنى من ذلك البطن الرابعة فإنها لا تستحق شيئا إلا إن فقدت البطن الثالثة كما يفيده صريح قوله فإذا

ج / 3 ص -214- انقرض أولاد الواقف المذكور الخ. ودليل ذلك القاعدة التي أستنبطها من كلامهم، وهو أن الموثق إذا وقع منه عبارتان متنافيتان، فإن أمكن الجمع بينهما بحمل كل منهما على حاله كما هنا وجب المصير إليه، وإن لم يمكن ذلك، فإن اعتضدت أحدهما بقرينة عمل بها وطرحت الأخرى، وإن لم تعتضد واحدة بشيء تعارضتا فتساقطتا وقد أفتى البلقيني بنحو ذلك حيث ألغى عبارة بعض الموثقين وحكم عليها بالسهو والغلط أخذا من قرائن في كلام ذلك الموثق، وأن محل التشريك في البطنين الأولين وفيما بعده البطن الثالث والترتيب بين الأولين والثالثة وبين الثالثة وما بعدها ما إذا مات أحد البطون عن غير ولد ولا أخ أما إذا مات أحد من بني الواقف أو بني بنيه عن ولد فيعود نصيبه إلى إخوته وأخواته المساوين له في الدرجة، فإن فقدوا فلأولادهم ثم أولاد أولادهم وهكذا ما عدا أولاد البنات وكذا يقال: فيمن مات عن ولد أخذا من قولهم إن الضمير كالصفة فيرجع إلى جميع ما قبله مما يصح رجوعه إليه، وهو هنا كذلك فإن قوله: ثم على أولادهم الخ. واقع بعد قوله: فمن مات من بني هذا المتصدق بقسميه فيرجع إليهما، ومن أخذ نصيب والده أو أخته يشارك الباقين أيضا كما صرحوا به، ذكرهم حيث قالوا لو عطف بالواو ثم قال: من مات منهم فنصيبه لولده فمات أحدهم اختص ولده بنصيبه وشارك الباقين وعلم مما تقرر أن الضمير في قوله: ثم على أولادهمالخ. عائد إلى الأولاد في الصورة الأولى وإلى الإخوة في الصورة الثانية، وأن قوله: فمن مات، الأول خاص بالبنين وبنيهم، والثاني خاص بالأولاد فقط أخذا من صريح كلامه فإنه قال أولا: فمن مات من بني هذا المتصدق وبني بنيه وقال في الثاني: ومن مات من أولاد هذا المتصدق فأفهم أن هذا الحكم أعني الانتقال في الأولى للأولاد ثم أولادهم وهكذا خاص بالطبقتين الأوليين فقط؛ لأنه اقتصر عليهما فلا يدخل في ذلك غيرهما، والانتقال في الثانية للإخوة ثم أولادهم، وهكذا خاص بالطبقة الأولى فلا يجري فيما عداها لاقتصاره عليها إذ الطبقة الثانية، ومن بعدها لا يجري فيها الانتقال للإخوة ثم بنيهم على الترتيب والطبقة الثالثة، ومن بعدها لا يجري فيهم الانتقال للأولاد ثم أولادهم على الترتيب اقتصارا على إفادة لفظ الواقف المذكور، والوجه المشروح في كلامه هو ما تقرر من التشريك والترتيب وغيرهما مما ذكرنا على أن قوله، وإن كان ممن ينتمي إلى هذا الواقف بالنسب المذكور كان له فيها الحظ والنصيب على الوجه المشروح لا حاجة إليه؛ لأنه معلوم مما قبله، وإنما هو لمزيد الإيضاح والتوكيد وأفهم قوله: فإذا انقرض أولاد الواقف المذكور الذكور الخ. أنه يعود لمن بعد البطون الثلاثة على التشريك بينهم، وإن تعددت طبقاتهم وقوله: فإذا انقرضوا، وإن بعدوا عادت هذه الصدقة جارية إلى الأقرب فالأقرب من ذوي ابن مكينة الخ. صريح في أنه إذا لم يبق من أولاده وأولادهم أحد عاد الوقف إلى أخيه، سواء كان شقيقا أم لأب لا لأولاد بناته، سواء أكانوا أولاد ابن أخيه شقيقه أو أولاد أخيه لأمه ابن عمه؛ لأن أخاه شقيقه أو لأبيه أقرب من هؤلاء فيصرف إليه جميع الوقف، فإن لم يكن له أخ عاد لأولاد أخيه لأبيه ثم

ج / 3 ص -215- لأولاد ابن أخيه لأبيه، وهكذا يقدم الأقرب منهم فالأقرب من غير نظر إلى كون أحدهم ابن بنت الواقف أم لا؛ لأنه اكتفى بهذه النسبة بما قدمه في كلامه المرة بعد المرة، وقوله: ثم على أولادهم الخ. راجع إلى الأقرب من ذوي ابن مكينة ثم من ذوي محمد بن عبد الله، وقوله: يجري الحال بينهم أيام حياتهم على الوضع المذكور أي: في أولاده وأولادهم، وهكذا على النحو الذي ذكرته مفصلا فكل ما ذكرناه هناك يأتي نظيره هنا وصريح قوله ولا يؤجر أنه لا يجوز إجارة هذا الوقف مطلقا ثم إن استحقه واحد فواضح أو جمع تهايئوا وأقرع بينهم للترتيب وتجوز لهم إعارته وإباحة الانتفاع به للغير من غير مقابل لأن شرط عدم الإيجار لا يقتضي منع الإعارة والإباحة نعم لو خرب ولم يمكن الانتفاع به إلا بإيجاره فلا يبعد أخذا من كلامهم فيما إذا شرط أن لا يؤجر أكثر من سنة ولا يورد عقد على عقد فخرب ولم يمكن عمارته إلا بإيجاره سنين جواز الإجارة هنا بقدر الضرورة ولا يدخل هذا الوقف ولا غيره من الأوقاف شيء من وجوه البيع والهبة ونحوهما سواء أشرط الواقف عدم ذلك أم لم يشرطه وحيث لم يكن من ذرية الواقف ذكر بالغ رشيد انتقل النظر فيه للرشيد من ذوي ابن مكينة ثم ذوي محمد بن عبد الله إلى آخر ما ذكره ولا فرق فيمن انتقل النظر إليه بين أن يكون له استحقاق في الوقف أو لا إذ لا تلازم بين النظر والاستحقاق، والله سبحانه وتعالى أعلم.
وسئل: سؤالا صورته إذا ثبت أن الوقف مستحق للغير وكان الناظر استلم ريعه سنين كثيرة وأصرفها على المستحقين وفي جهاته فعلى من يرجع المستحق على المستأجر أو الناظر أولا ثم يرجع الناظر على من استلم منه من المستحقين وإذا كان أصرفها الناظر في تسبيل ماء أو صدقة كطعام وغيره فهل يرجع عليه أو على الواقف لكونه غره في ذلك وورطه فيه. فأجاب بقوله: إذا وقف إنسان شيئا فصرفه الناظر على ما شرطه ثم ظهر أنه مستحق للغير فالواقف غاصب إن علم تعديه وإلا فهو كالغاصب وقد ذكروا أن كل يد ترتبت على يد الغاصب أو في معناه فهي يد ضمان يتخير المالك بين مطالبة نحو الغاصب والآخذ منه برد الموجود.
وضمان التالف وإن جهل الثاني تعدي الأول ثم إذا جهل الآخذ فإن كانت يده موضوعة للضمان كعارية وسوم وهبة وبيع فقرار ضمان الرقبة والتعيب والمنافع المستوفاة على الثاني والمنافع الفائتة على الأول فإن نقص بناؤه وغراسه رجع على الأول بالأرش لا بما أنفق وإن كانت موضوعة للأمانة كالوديعة والمضاربة والتوكيل والرهن والإجارة والتزويج استقر ضمان الرقبة والتعيب والمنافع الفائتة على الأول والمفوتة على الثاني إلا في الإجارة تستقر على المستأجر سواء أفوت المنفعة أم فاتت في يده ولو أتلف القابض من نحو الغاصب أو عيب فالقرار عليه سواء أتلفه مستقلا أم حمله الغاصب عليه بأن كان طعاما فقدمه إليه فأكله ولو جاهلا نعم لو غصب شاة وأمر قصابا بذبحها فذبحها جاهلا بالحال فقرار النقص على الغاصب كما لو غصب ثوبا وأمر خياطا

ج / 3 ص -216- بقطعه فقطعه وهو جاهل ولو أمر الغاصب إنسانا بإتلاف المغصوب بنحو قتل أو إحراق ففعله جاهلا بالحال فالقرار على المتلف إذا تقرر ذلك علم منه أن كل من استوفى شيئا من العين التي ظهرت مملوكة قرار ضمانه عليه سواء أمكن الرجوع عليه أم لا كغير المعينين المذكورين في السؤال وأن لمن ظهرت العين له أن يرجع على الواقف إن كان حيا وإلا فعلى تركته وأما الناظر فما فات في يده لا يرجع عليه به بخلاف ما فوته فإنه يرجع عليه به لأن يده يد أمانة فهو كالوكيل وأما ما صرفه بأمر الواقف فلا يرجع عليه به بمعنى أنه لا يستقر عليه ضمان لكنه طريق فيه قياسا على ما ذكر في القصاب والخياط بجامع أن النفع عاد على الآمر فقط بخلاف المأمور لأنه محض آلة مع بقاء العين وبه فارق المأمور بالإتلاف فإنه يصير مستقلا لا آلة وتصرف الناظر ليس إتلافا فتعين إلحاقه بالقصاب والخياط وأن المستأجر يستقر عليه الأجرة لما فوته ولما فات في يده فيرجع عليه بها مستحق العين وما دفعه للناظر أو غيره يرجع عليه به ثم رأيت جامع فتاوى ابن الصلاح والتاج الفزاري والنووي ومعاصريهم ذكر هذه المسألة ونقل فيها عن التاج الفزاري ما يوافق ما ذكرته في الناظر فقال وقف بيت على حاكم وحكم به وولى عليه ناظرا يصرف أجره في المصاريف المذكورة في كتاب الوقف فباشر الناظر ذلك مدة بأمر الحاكم ثم ظهر استحقاق الوقف وأنه ملك فإذا ثبت ذلك وبطل الوقف هل يرجع على الناظر بما صرفه في مصارف الوقف أو لا عرضت على شيخنا تاج الدين فتوقف فيها فأقامت مدة لا يكتب عليها أحد ثم عرضت عليه ثانيا لأنه كان رحمه الله المرجع إليه والمعول في المعضلات عليه فكتب فيها أنه لا يرجع عليه بما صرفه إلى ذلك وخرجه على أصل مذكور في الغصب في المشتري من الغاصب جاهلا بالغصب وهو أن ما لم يلتزم ضمانه يرجع به جامعا بينهما بأن كل واحد منهما تصرف تصرفا مأذونا فيه ظاهرا ثم بان خلاف ذلك وهو معذور بالجهل بذلك فاتبع ظنه في ذلك والتزامه ولا شك أن ناظر الوقف لم يلتزم ضمان ما يصرفه فلا يلزم ضمانه ا هـ. ومراده بعدم لزوم ضمانه عدم استقراره عليه لما قدمته أنه طريق فيه وما قررته من قياسه على القصاب والخياط أظهر مما قرره من قياسه على المشتري كما لا يخفى فتأمل ذلك فإنه مهم وعجبت من الأصحاب حيث لم يذكروا مسألة السؤال بالصريح مع كثرة الاحتياج إليها، والله أعلم.
وسئل: رضي الله تعالى عنه عن شخص وقف محلين على جمع وجهات لله كتسبيل ماء وقراءة وصدقة من ريع ذلك فإذا أجر الناظر عليه أحد المحلين وتعطل الثاني بهدم أو استيلاء ظالم عليه أو لم يجد مستأجرا أو وجده بدون أجرة المثل فما يجعل في أجرة المحل المستأجر يوزعه على المستحقين بحسب استحقاقهم مرتبا أو متساويا أم لا وإذا باع أو رهن الوقف هل يعزل ويفسق بفعله ذلك ويقيم الحاكم الشرعي غيره سواء كان من قبل الواقف أو غيره وإذا جن أو كان صبيا وقلتم يئول إلى الحاكم ويقيم نائبا عنهما فإذا فاق أو

ج / 3 ص -217- كمل الصبي هل تعود ولايتهما أم لا. فأجاب بقوله: إن رتب الواقف صرف الغلة أو بين للمستحقين وجب العمل بما رتبه وإلا فما وجد من الغلة يقسم على الموقوف عليهم بحسب استحقاقهم وإذا تعدى الناظر بنحو بيع أو رهن انعزل ولزم الحاكم أن يولي غيره وإن كان من قبل الواقف وكذا إذا جن أو كان صبيا فإذا زال مانعه عادت ولايته إن كان نظره مشروطا في الوقف منصوصا عليه بعينه وإلا لم تعد، والله أعلم.
وسئل: عن قاضي مكة وناظر الحرم إذا أناب من يقبض غلات أوقافه وأذن له في التصرف فيها بإيجارها وإصلاحها وعمارتها وقبض مستغلاتها وإيصالها إلى الحرم وأن يتصرف فيها بما يراه من مصلحة الموقوف والموقوف عليه فحصل غلة واحتاج لما يصرفه عليها إلى أن يصل بها إليه فاستدان وأصرف لما رآه من المصلحة فهل يثبت الدين على الوقف وهل له الاستقلال بقضائه. فأجاب بقوله: لا يرجع نائب الناظر المذكور بما صرفه إلا إن أذن له القاضي في الاقتراض كما في الروضة ومخالفة البلقيني فيه رددتها في شرح الإرشاد وإن تبعه غيره وسبقه إلى الإشارة لذلك ابن الصلاح وقياسه أن إنفاقه من مال نفسه ليرجع لا يقتضي الرجوع إلا إن أذن له فيه القاضي إن تيسر وإلا فيظهر أنه لا يشترط وإذن الناظر فيما ذكر في السؤال لا يفيده لأن الناظر نفسه لو أصرف من مال اقترضه أو من مال نفسه ليرجع احتاج إلى إذن القاضي وكون المستنيب هنا قاضيا لا يفيده أيضا لأن الذي يظهر أن المراد بالقاضي هنا قاضي بلد الوقف وإن قلنا إن الولاية لقاضي بلد الموقوف عليه لأن ولاية الأول كما اقتضاه تشبيه ما هنا بالقاضي بالنسبة للولاية على مال اليتيم من حيث الحفظ والتصرف بما تقتضيه المصلحة من الحفظ ونحوه وولاية الثاني من حيث التصرف فيه إذا وصل إليه بالتفرقة والاستنماء وغيرهما ولا شك أن ما نحن فيه من الإذن في الاقتراض والإنفاق إنما يرجع إلى الولاية الأولى دون الثانية وله الاستقلال بقضاء الدين المترتب على الوقف كما قاله القفال وأقروه، والله أعلم.
وسئل: عن شخصين بينهما وقف مشترك ولأحدهما النظر والتكلم والعمارة وصرف ما يحتاج صرفه إليه كما شرطه واقفه فإذا استقل الشريك الثاني الذي ليس له نظر ولا تكلم بالسكنى والإجارة والعمارة من غير إذن شريكه الذي له النظر على ذلك كله هل له ذلك وهل للناظر عليه منعه من ذلك وأخذ الأجرة للمدة الماضية منه ليصرفها في مصالحها أو أخذ أجرة المثل ممن آجره الشريك بغير إذن الناظر وهل للناظر أيضا إجازة الوقف مدة طويلة أو قصيرة إذا شرط الواقف ذلك بغير إذن المستحقين فإذا قلتم له ذلك فأجره وقبض الأجرة هل يدفع لشريكه في الوقف جميع ما يخصه من ذلك أو شيئا فشيئا كل سنة. فأجاب بقوله: لا تصح إجارة الشريك الذي ليس له نظر من غير إذن الناظر وللناظر منعه من ذلك فلو أجر من غير إذنه فأجازه لم ينقلب العقد بإجازته صحيحا بل لا بد من استئنافه

ج / 3 ص -218- وحيث فسدت الإجارة فمضت مدة والعين في يد المستأجر لزمه أجرة مثل المدة الماضية والمتولي لقبضها هو الناظر دون غيره أي الإجارة ويصرفها فيما هو الأصلح وله إجارة الوقف مدة طويلة وقصيرة حيث رأى المصلحة في ذلك ولم يخالف شرط الواقف رضي المستحقون أم سخطوا ثم الأجرة متى استقرت باستيفاء المنفعة أو بتفويتها صرفت للموقوف عليه في الحال وأما إذا لم تستقر بأن أجره الناظر سنين مستقبلة فالمنقول أنه يمنع من التصرف في كل الأجرة وأن الناظر لا يصرف له جميعها جملة خشية موته وانتقالها لغيره بل يصرفها إليه شيئا فشيئا مراعيا ما استقر منها حتى لا يصرف له ما لم يستقر فإن فعل ضمن وبذلك أفتى القفال فقال لو وقف على أولاده ثم على أولادهم ثم نسلهم ثم الفقراء فأجر أي الناظر عشر سنين وأخذ الأجرة لم يجز له أن يعجل لهم الأجرة وإنما يعطي بقدر ما مضى من الزمان فإن دفع أكثر فمات الآخذ فعلى القيم الضمان ا هـ. ونحوه قول الإصطخري في أدب القضاء وكذلك إذا كانت دارا تكرى فإذا مضى وقت فقد حصل لهم أجرة ذلك الذي مضى ا هـ. ونقل ذلك ابن الرفعة عن بعض القضاة العلماء من أهل عصره أنه كان يمنعه من التصرف في كل الأجرة ولا يصرفها له خشية انتقالها لغيره لكن الذي رجحه أعني ابن الرفعة واقتضاه إطلاق المنهاج وغيره أنها تصرف إليه جميعها في الحال وإن احتمل عدم بقائه لمدة الإجارة قال الزركشي وهو القياس كما تتصرف المرأة في الصداق قبل الدخول وإن كان ملكها عليه غير مستقر لاحتمال عود الشطر إلى الزوج بالفراق وغير ذلك من الصور ا هـ. وهذا متجه مدركا وقياسا لكن قد علمت أن الأول هو المنقول وهو الأحوط والفرق بين الواقف وغيره أن الواقف اختص عن غيره بمزيد احتياط وأيضا فنحو الزوج متصرف عن نفسه فكان تصرفه مقتضيا للملك والتصرف فيه ولو مع عدم الاستقرار وأما الناظر فهو متصرف عن غيره بطريق الولاية والعموم فوجب عليه التصرف بالأصلح وأختص تصرفه بمزيد احتياط لا يشركه فيه المتصرف لنفسه بنفسه أو بوكيله فعلم أن المنقول الذي هو الأول له وجه واضح وأنه لا يرد على القائلين به تلك الصور فلا محيد للعدول عنه، والله أعلم.
وسئل: عما إذا قرر الشيخ زمان الدرس ومكانه والطلبة جماعة متعددون وقرر أنه يبدأ بالسابق فلو قدم أحد إلى الدرس في غير زمان الدرس واستمر وجاء آخر أول زمانه فهل للأول باعتبار تقدمه في غير زمان الدرس تقدم فيستحق القراءة قبل من قارنه في أول زمان الدرس. فأجاب بقوله: اختلف أصحابنا في أن التقديم في ذلك واجب أو مندوب فقال كثيرون منهم بالندب وظاهر كلام الإمام والغزالي في النهاية والبسيط بل صريحهما ترجيحه وقال آخرون منهم بالوجوب وهو المعتمد الذي صرح به الشيخان وغيرهما في نظير ذلك من القاضي بل صرح به في المجموع في المفتي حيث قال يجب على المفتي عند اجتماع الرقاع بحضرته أن يقدم الأسبق فالأسبق كما يفعله القاضي في الخصوم وهذا

ج / 3 ص -219- فيما يجب فيه الإفتاء فإن تساووا وجهل السابق الطلبة قدم بالقرعة والصحيح أنه يجب تقديم المرأة والمسافر الذي يشد رحله وفي تأخيره ضرر بتخلفه عن الرفقة ونحو ذلك على من سبقهما إلا إذا كثر المسافرون والنساء بحيث يلحق غيرهم بتقديمهم ضرر كبير فيعود إلى التقديم بالسبق أو القرعة ثم لا يقدم أحد إلا في فتيا واحدة وقولي والصحيح أنه يجوز تقديم المرأة الخ. هو ما رأيته في النسخة التي عندي ونقل الأذرعي الوجوب في ذلك وكلام الشيخين في القاضي صريح في الجواز وبحث الأذرعي أنه لا يلزمه تقديم السابق في الإفتاء إلا إن ظهر له جوابه وإلا لم يحبس المتأخر إلى البحث فإنه قد يبحث ولا يظهر له شيء وهو متجه وفيه في موضع آخر فإن ذكر دروسا قدم أهمها فيقدم التفسير ثم الحديث ثم الأصلين ثم المذهب ثم الخلاف ثم الجدل وقال أيضا في الطالب ولا يؤثر بنوبته فإن الإيثار بالقرب مكروه فإن رأى الشيخ المصلحة في ذلك في وقت فأشار به امتثل أمره فإن قلت قوله فإن رأى الشيخ المصلحة الخ. يقتضي أن الخيرة إلى رأي الشيخ وأنه لا يلزمه تقديم بالسبق وبه يتأيد القول بالندب وينافي ما قدمه من الوجوب في الإفتاء إذ لا فرق بينه وبين التدريس قلت يمنع ذلك كله بأن هذا محتمل وذاك أعني الوجوب مصرح به والصريح يقضي به على المحتمل ولا عكس فالحق الوجوب ومعنى قوله امتثل أمره أي ندبا على أنه أعني الوجوب هو أن المفتي لو رأى المصلحة في تقديم المسبوق لأنوثة أو سفر جاز فتحمل المصلحة هنا عليها ثم وحينئذ لا تخالف بين كلاميه أصلا فقد علمنا من مجموعهما أن شرط وجوب تقديم السابق على الشيخ أن لا يرى المصلحة الحقة في تقديم غيره فحينئذ يجوز له التقديم بحسبها وسيأتي أنه في غير فرض الكفاية يقدم من شاء فيمكن حمل كلام المجموع الأخير على هذا أيضا فإن قلت ما ذكره في الموضع الثاني ينافيه قول عصريه شيخ الإسلام البدر بن جماعة والد العز بن جماعة رحمهما الله تعالى إذا تعددت الدروس قدم الأشرف فالأشرف والأهم فالأهم فيقدم تفسير القرآن ثم الحديث ثم أصول الدين ثم أصول الفقه ثم المذهب ثم الخلاف أو النحو أو الجدل قلت لا ينافيه وإنما هو بيان له فإن النووي أجمل تقديم الأصلين ولم يبين أيهما المقدم فبين البدر أن أصول الدين مقدم على أصول الفقه وهو ظاهر لأنه أشرف منه فإن قلت هو أشرف من التفسير والحديث أيضا نظرا إلى غايته إذ العلوم إنما تشرف بشرف غاياتها قلت هو وإن كان كذلك إلا أنهما أصلان له فهو فرع عنهما لاستمداد أكثر مسائله منهما فكانا أشرف منه بهذا الاعتبار فقدما عليه وأيضا النووي بين ترتيب ما بعد المذهب ووجهه ظاهر والبدر زاد النحو وتردد في أي الثلاثة أحق بالتقديم فلم يجزم فيه بشيء والعمدة على ما رتبه النووي لظهوره وظاهر كلامه أن النحو مؤخر عن الخلاف والجدل وله وجه ظاهر لأنهما بما قبلهما أشد تعلقا عند تقريرها وإن كان هو ينبغي أن يكون أسبق في التعلق بل ينبغي تقديم تعلم أصول مسائله على الكل إذ لا يتم فهم حقائقها إلا به فإن قلت قد تقرر أن التقديم واجب بالسبق وإلا فبالقرعة فبأحدهما

ج / 3 ص -220- يجب التقديم ولو كان المقدم به متأخرا في الرتبة فما وجه هذا الترتيب قلت إذا تأملت قول المجموع فإن ذكر دروسا قدم الخ. علمت أن الكلام ههنا في إلقاء الشيخ العلوم على الطلبة من غير قراءة منهم فحينئذ الأولى له أن يرتب كما ذكر لأنهم قابلون لإلقاء الكل فناسب أن يقدم في الإملاء عليهم الأشرف فالأشرف أو يحمل على طالب واحد له دروس متعددة في تلك العلوم وأراد قراءتها في مجلس واحد فحينئذ يقدم الأشرف فالأشرف إذ لا معاوض للنظر إلى الأشرف حينئذ إذا تقرر ذلك وأن المعتمد وجوب التقديم بالسبق وإلا فبالقرعة فلترجع إلى قول السائل نفع الله به فهل للأول الخ. فنقول صرح الشيخان في الروضة وأصلها بأن القاضي يقدم عند ازدحام المدعين بالسبق إن عرف السابق فإن جهل أو جاءوا معا قدم بالقرعة فإن كثروا وعسر الإقراع كتبت أسماؤهم في رقاع وصبت بين يديه فيأخذها واحدة واحدة ويسمع دعوى من خرج اسمه ثم قالا والمفتي والمدرس يقدمان أيضا عند الازدحام بالسبق أو بالقرعة ولو كان الذي يعلمه ليس من فروض الكفاية فالاختيار إليه في تقديم من شاء ا هـ. فأفهم سياقهما أنه يأتي في المفتي والمدرس ما قالوه في القاضي وقد صرح به في المجموع كما مر عنه وظاهر كلامهم أن الاعتبار بالسبق إلى محل القضاء ولو قبل مجيء القاضي فليكن المفتي والمدرس مثله بل صريح كلام جماعة من الأصحاب ذلك في القاضي وعبارتهم ويستحب للقاضي أن يقدم كل يوم ثقة إلى مجلس حكمه حتى يثبت أسامي الخصوم ويكتبها الأسبق فالأسبق فإذا جلس يقدم من سبق على الترتيب فتأمل قولهم أن يقدم وقولهم فإذا جلس يقدم تجد ذلك صريحا في أن العبرة بالسبق إلى مجلس القضاء ولو قبل جلوس القاضي فكذا في مسألتنا يكون السابق إلى محل الدرس ولو قبل جلوس الشيخ وقبل زمنه الذي عينه مستحقا للتقديم على من تأخر عنه سواء أجاء أيضا قبل الوقت أم أوله والمعنى في ذلك ظاهر للمتأمل، والله أعلم.
وسئل: أدام الله النفع بعلومه عن قرية فيها مسجد له وقف ومنه وقف على مدرس فيه ولم يوجد فيها طالب علم فضلا عن مدرس وفي قرية أخرى مدرس لكنه لو قصدها للتدريس فيها ضاع يومه بغير نفع وفي قريته طلبة علم فهل له أن يدرس لهم في قريته إذا لم يذهب أحد منهم معه إلى ذلك المسجد ويأخذ ما عين للتدريس أو لا وهذه واقعة مهمة جدا. فأجاب بقوله: إذا تعذر وجود مدرس وطلبة في ذلك المسجد جاز لناظره وللحاكم نقل التدريس لأقرب المساجد إليه التي يمكن فيها ذلك أخذا مما أفتى به ابن عبد السلام أنه لو شرط واقف مدرسة أن لا يشتغل بها هذا المعيد أكثر من عشر سنين فمضت ولم يوجد في البلد معيد غيره جاز استمراره وأخذ الجامكية لأن العرف يشهد بأن الواقف لم يرد شغور مدرسته بل أراد أن ينتفع هذا مدة وغيره مدة قال وكذا الحكم في كل شرط شهد العرف بالصورة التي أخرجها عن لفظ الواقف ا هـ. وصورة السؤال من هذا القبيل لأن العرف يشهد بأن الواقف لم يقصد بالوقف على المدرس والطلبة إلا دوام أحياء العلم وظهور

ج / 3 ص -221- شعاره وهذا حاصل بوجود المدرس في غير مدرسته إذا تعذر وجوده في مدرسته ومما يصرح بما ذكرناه في صورة السؤال قول جمع لو خرب المسجد نقل الحاكم ما فيه من حصر وقناديل ونحوها. إلى غيره عند الخوف عليها وقول القاضي والمتولي وابن الصباغ والخوارزمي لو تعطل مسجد وتفرق الناس عن بلده أو خرب فإن لم يخش من أهل الفساد على نقضه ترك بحاله وإن خيف منهم عليه حفظ فإن رأى الحاكم أن يبني به مسجدا آخر جاز قال المتولي والأولى أن ينقل لأقرب الجهات إليه ويجوز إلى الأبعد والحاصل من ريع وقف عمارة هذا المسجد يصرف إلى عمارة مسجد آخر وقال المتولي والقاضي يصرف إلى عمارة المسجد المنقول إليه ولا ينقل إلى غير نوع المسجد إلا أن لا يوجد نوعه فيصرف إلى غيره كالربط والقناطر والآبار للضرورة فتأمل ما قالوه في نقل الحصر والقناديل ونحوها ونقل النقض ونقل ريع الوقف تجد ذلك كله صريحا فيما ذكرناه وخالف الماوردي ما مر في نقل الريع فقال لو خربت محلة مسجد صرف ريعه للمساكين لأنه مصرف لا ينقطع لبقائهم على الأبد قال الأذرعي وكذا جزم به الروياني في البحر وجعله في موضع منقطع الآخر ويوافقه أن في فتاوى الحناطي نقل وجه أنه يصرف للمصالح ووجه أنه يصرف لأقرب الناس إلى الواقف ونقل عن فتاوى الإمام ابن عجيل اليمني في الوقف والوصية والسقاية والمدرسة أنه لا يجوز نقله والحالة هذه إلى غيره بل يحفظ إلى أن يرجع الناس لذلك الموضع بعينه أو إلى أقرب محل للمسجد أو لطريق السقاية ومن نقله ابتداء أثم وضمن وإن حكم به حاكم نقض حكمه وهذا لا يرد على ما قدمته في صورة السؤال لأن محله إذا رجا عود الناس كما هو ظاهر على أنه جوز فيه النقل للأقرب وكذا فيما قدمته في صورة السؤال لتعبيري فيه كما مر بالتعذر فأفهم أنه لو لم يتعذر بأن رجا على قرب عود مدرس وطلبته في محل الوقف فحينئذ لا يجوز النقل إذ لا ضرورة إليه وإنما الكلام حيث أيس عادة من عود من ذكر على قرب عرفا فحينئذ ينقل لمدرس وطلبة في محل آخر ولو وقف قدرا على أهل محلة فخربت جاز نقله إلى أخرى كما أفهمه كلامهم وهذا أيضا يؤيد ما قدمته، والله أعلم.
وسئل: عمن وقف على ذكور أولاده دون إناثهم قاصدا بذلك حرمانهن فهل يصح الوقف. فأجاب بقوله: إن شرطنا لصحة الوقف القربة وهو ما نقله الإمام عن المعظم لم يصح وبه أفتى جمع كعمر الفتى وتلميذه الكمال الرداد وغيرهما وإن اشترطنا لصحته انتفاء المعصية صح إن قلنا إن قصد حرمان الوارث بالتصرف في الصحة غير محرم لكن قضية عموم ما روي من خبر: "من قطع ميراث فريضة قطع الله ميراثه من الجنة" إن ذلك حرام والحاصل أنه حيث وقع ذلك في صحته صح أخذا من قول الشيخين الذي دل عليه كلام الأكثرين إن المغلب في الوقف التمليك لا القربة ومن المعلوم أن تمليك أولاده الذكور دون الإناث أو عكسه صحيح لكنه مكروه وما ذكر عن الإمام إنما هو بالنسبة للجهة فلا تعارض

ج / 3 ص -222- وحينئذ فلا حجة لأولئك المفتين فيه قال بعضهم وأنا أقول للقاضي أن يقلد ما ذكر عن الإمام ويحكم ببطلان الوقف لأنه الذي عليه الجمهور ا هـ. وقد علمت رده.
وسئل: عن شجر المقبرة ما يفعل به إذا انقطع وما مصارفها التي يصرف فيها وهل للقاضي قلعه إلا رآه وأعطاه ما فضل عن مصالحها لمصالح المسلمين. فأجاب بقوله: للقاضي بيع شجرها وثمره وصرفه في مصالحها كتراب يمنع نبش القبور وزبير يمنع نسف الريح وإزالة المطر لترابها أو مرور الدواب ونحوها إذا أضر القبور ووجوه المصالح كثيرة ومناطها نظر القاضي العدل الأمين ولو لم يوجد لها مصالح حفظ ثمن ذلك إلى ظهور مصالح لها ولا تصرف لغيرها كما لو وجب للمسجد مال على من شغل بقعة منه فإنه يصرف لمصالحه لا لمصالح المسلمين كما قاله النووي رحمه الله تعالى كالغزالي خلافا لابن رزين كالمتولي قال بعضهم وأما قطعها مع قوتها وسلامتها فيظهر إبقاؤها للرفق بالزائر والمشيع ا هـ. والذي يظهر أنه يرجع فيها لنظر القاضي المذكور فإن اضطر لقطعها لاحتياج مصالح المقبرة إلى مصرف وتعين فيها قطعها وإلا فلا، والله أعلم.
وسئل: رضي الله تعالى عنه عن مستأجر دار موقوفة أذن له ناظرها في عمارتها من ماله ففعل ثم مات الناظر فهل يرجع المعمر على تركة الناظر أو على الواقف. فأجاب بقوله: إن ترتب في ذمة المستأجر أجرة فأذن له الناظر في صرفها في العمارة لم يكن له الرجوع على تركته بشيء وإن لم يترتب في ذمته شيء فاقترض منه الناظر ولو بالإذن له في التصرف في العمارة رجع على تركته بما صرفه لا على الواقف ثم ما أخذه من تركة الناظر ليس لورثته الرجوع به على الواقف إلا إذا كان الواقف شرط له الاقتراض للعمارة أو أذن له القاضي فيه.
وسئل: عن رباط به طهارات ودرجة يصعد منها إلى دور علوي أشار بعض المهندسين من البناة بتأخير بعض الطهارات والدرجة عن موضعهما الأصلي قليلا مع بقاء نفعهما الذي كانا عليه وأنشأ ثلاثة دكاكين في محل ذلك لينتفع بأجرتهم في مصالح الرباط المذكور كما اختاره السبكي رحمه الله وهل ما اختاره السبكي معتمد معمول به أم لا. فأجاب بقوله: كلام الأصحاب صريح في منع ذلك وكذا كلام ابن الصلاح على ما فيه بل وكلام السبكي أيضا فإن ما اقتضاه كلامه أن ما اختاره خارج عن المذهب بشرط أن يكون التغيير يسيرا لا يغير مسمى الوقف وأن لا يزيل شيئا من عينه بأن ينتقل بعضه من جانب إلى جانب.
ولا شك أن جعل المطهرة دكاكين فيه تغيير لمسمى الوقف فقد صرح الأصحاب بأن جعل الدار حماما وعكسه تغيير عن هيئته نعم في المطلب عن جمع كشيخه عماد الدين وقاضي القضاة تاج الدين وولده قاضي القضاة صدر الدين وشيخ الإسلام المجتهد ابن دقيق العيد وسبقهم إليه المقدسي قال ابن دقيق العيد وناهيك بالمقدسي ما يقتضي جواز ما في

ج / 3 ص -223- السؤال ومع ذلك فهذا كله خارج والذي أراه الكف عن ذلك إلا إن قال به أحد من الأئمة الثلاثة فيقلد حينئذ ويعمل بمذهبه
وسئل: عن وقف على مصالح مسجد به أئمة وخطيب ومؤذنون ومعلمون للقرآن والوقف لا يفي بهم فمن يقدم. فأجاب بقوله: الذي يظهر تقديم الإمام فالخطيب فالمؤذن.
وسئل: عمن وقف وقفا وشرط للناظر فيه شيئا معلوما فانحط الوقف إلى أنه لم يبق من أجرته إلا مقدار ما شرطه له أو قريب منه فهل يأخذه بأجمعه أو لا. فأجاب بقوله: الذي يظهر أنه يقسطه بنسبة ما كانت الأجرة عند الوقف لأن الظاهر من حال الواقف أنه لم يشرط ذلك القدر إلا مع وجود شيء يقابله يصرف فيما شرطه فحيث لم يبق إلا ذلك القدر وزع على ما شرطه الواقف من مصارفه بحسب النسبة هذا إن عين الواقف كمية وإلا فعلى أجر مثل تلك المصارف حال الوقف نعم إن كان انحطاط الأجرة بسبب الاحتياج إلى العمارة وجب تقديمها على جميع المصارف والمرتبات ومن جملتها الناظر فيجب أن لا يأخذ بسبب النظر قبلها وإنما يستحق ما يفرض له من أجرة عمله.
وسئل: عما يفضل من أوقاف المساجد والرباطات ونحوها ما حكمه. فأجاب بقوله: نقل الزركشي عن فتاوى ابن البزري أنه يجوز للناظر فيه أو الحاكم أو نائبه أن يشتري به للموقوف عقارا إن رأى ذلك ولا يكون وقفا ويجوز بيعه قال ورأيت في فتاوى منسوبة للغزالي إذا رأى الحاكم وقفه على جهة فعل وصار وقفا وعجيب أنه يصح الوقف من غير المالك ا هـ. والأوجه أنا وإن قلنا بتصور الوقف من غير المالك لا يصح وقف من ذكر كذلك لأنه لا ضرورة إليه بل بقاؤه على الملكية للمسجد ونحوه أولى لأنه قد يضطرنا الحال إلى بيعه نعم إن فرض أنه بوقفه ترتفع عنه يد ظالم أو خراج مرتب عليه ظلما أو نحو ذلك فلا يبعد أن يقال بصحة وقفه حينئذ للضرورة.
وسئل: عن شخص بيده وظيفة كقراءة أو عمل كجباية أو استحقاق كخلوة ونحوها ثم أسقط حقه من ذلك لشخص معين أو مطلقا بنزول أو غيره أو غاب غيبة طويلة وشغرت بمقتضى ذلك فقرر أجنبيا في ذلك ناظر شرعي خاص أو عام عند غيبة الخاص الغيبة الشرعية فإذا رجع في الإسقاط المذكور قبل التقرير أو بعده أو رجع من غيبته الطويلة هل يستحق الوظيفة المذكورة بعد التقرير وأخذ ما يستحقه من معلوم الوظيفة حال غيبته أم لا وهل للناظر الخاص إبطال ما قرره الناظر العام في غيبته الطويلة أو بجنحة شرعية وما قدر الغيبة الطويلة فإن قلتم مرجعها إلى العرف فإذا كان العرف شهرا مثلا فهذا بالوظيفة بعدم القراءة أو العمل أو السكنى من غير استنابة عنه فيها في هذه المدة فما الحكم في ذلك وإذا استناب عنه حال غيبته الطويلة أو القصيرة بعذر أو غيره هل يستحق النائب الاستحقاق كملا أو ما شرطه له المستنيب أو يستحقه المستنيب وليس للنائب شيء أو ليس لهما شيء وإذا

ج / 3 ص -224- لم يأذن الواقف في الاستنابة مطلقا هل لصاحب الوظيفة الاستنابة بعذر وبغير عذر أم لا وإذا تعذر معرفة شرط الواقف أو العرف في زمنه ما الحكم في ذلك هل تعتبر السكنى في الخلوة ليلا ونهارا مع الملازمة أو ليلا فقط أو نهارا أو التردد فيها أي وقت أراد من ليل أو نهار وهل يكفي أيضا وضع أمتعته فيها وغلق بابها من غير تردد إلا في النادر وإذا قلتم نعم في شيء من ذلك هل يستحق معيره الوظيفة أم لا وهل لمالك المنفعة في الخلوة إعارتها في حال غيبته الطويلة أو القصيرة ويستحق معلومها دون المستعير إذا قلتم للمعير أن يعير وهل يسوغ هذا الإسقاط عن الوظيفة بغير نزول عنها أم لا وهل للناظر منع صاحب الوظيفة من إسقاطها للغير إذا قلتم به وله التقرير بذلك للغير أوضحوا لنا ذلك مفصلا ومرتبا. فأجاب بقوله: إذا أسقط ذو وظيفة حقه منها وهو رشيد سقط ومن غاب عن وظيفته بقصد مفارقة بلدها وتوطن غيرها بطل حقه منها بذلك وكذا إن لم يقصد ذلك لكن طالت غيبته عرفا بغير عذر فيقرر الناظر في هذه الصور كلها غيره ومن قرره استحق وإن عاد الغائب لبطلان حقه فلا يعود إلا بتقرير شرعي وإذا غاب الناظر الخاص ولا نائب له فالنظر للعام فيمضي ما فعله مما لا مخالفة فيه لشرط الواقف والغيبة المسقطة لحق ذي الوظيفة المدار فيها على الطويلة عرفا فإن كانت قصيرة أناب الناظر عنه من يباشر وأعطاه المعلوم حيث لا مخالفة في ذلك لشرط الواقف وأفتى النووي رحمه الله تعالى ورضي عنه بأن من استناب لعذر لا يعد بسببه مقصرا تكون الجامكية للمستنيب وأما النائب فإن ذكر له جعلا استحقه وإلا فلا شيء له لأنه متبرع وإن استناب على صفة يعد معها مقصرا لم يستحق المستنيب شيئا من الجامكية وأما النائب فإن أذن له الناظر فيه استحق الجامكية وإلا فلا يستحقها وإذا تعذرت معرفة شرط الواقف والعرف المطرد في زمنه رجع إلى عادة النظار المطردة كما قاله النووي وغيره قال فإن شك في شيء من الاحتياط وقضية كلامه أنه إذا لم تكن له عادة أو اختلفت رجع لاجتهاد الناظر وقضية كلامه أيضا أن الناظر متى أسكن شخصا أمضى ما لم تتحقق مخالفته لشرط الواقف وبهذا علم الجواب عن قول السائل هل تعتبر السكنى الخ. ومتى شرط الواقف سكنى المستحق امتنعت إعارته وإجارته وإلا فلا وإسقاط الحق من الوظيفة مرادف للنزول عنها فينفذ وإن منع منه الناظر.
وسئل: بما لفظه عزل ناظر وقف بشرط الواقف نفسه فهل ينعزل. فأجاب بقوله: الذي رجحه السبكي وقال إنه لم ير فيه خلافا أنه لا ينعزل لكنه لا يجب عليه النظر بل يرفع الأمر لقاض أو للواقف إن كان حيا وقلنا له ذلك ليقيم غيره مقامه وحمل كلام ابن الصلاح المقتضي لانعزاله على ما إذا صدر منه ذلك قبل القبول فيكون ردا ثم اختار خلافه في هذه الحالة أيضا ورد على من أفتى بانعزاله ولو قبل الرد.
وسئل: بما لفظه قال في الروضة ومما يتفرع على الضعيف أنه لا يستحق غلة مدة

ج / 3 ص -225- الحمل أنه لو كان في الموقوف نخلة فخرجت ثمرتها قبل خروج الحمل لا يكون له من تلك الثمرة شيء كذا قطع به الفوراني والبغوي وأطلقاه وقال الدارمي في الثمرة التي أطلعت ولم تؤبر قولان هل لها حكم المؤبرة فتكون للأول أو لا فتكون للثاني قال وهذان القولان يجريان هنا فما المعتمد في ذلك. فأجاب بقوله: نقل السبكي في شرح المنهاج عن القاضي أن الثمرة إذا برزت قبل انفصال الحمل وقبل موت البطن الأول لم يكن لمن حدث ولا للبطن الثاني منها شيء ونقل عنه أنه أفتى أيضا في بستان وقف على رجل ثم على بطن آخر فمات الموقوف عليه بعد خروج الثمرة وعليه دين هل يتعلق الغرماء بالثمرة بأن ثمرة غير النخل للميت تقضى منها ديونه وكذا ثمرة النخل إن مات بعد التأبير وإلا فوجهان وكذا إذا ترك جارية حاملا أو شاة ماخضا فولدت بعد الموت قال ابن الرفعة أي وقلنا ولدها للموقوف عليه هل يقضى حق الغرماء من الولد أو يكون للبطن الثاني فيه وجهان بناء على أن الحمل هل له قسط من الثمن قال ابن الرفعة والذي يتجه القطع به ما اقتضاه إطلاق الجمهور وقضية إجراء الخلاف في ثمرة النخل إن نظر فيما ألحقناه بها في التأبير وعدمه والحمل يترتب على الثمرة وأولى أن يكون للبطن الثاني لأن الثمرة يمكن فصلها في الحال ولا كذلك الحمل ثم قال السبكي وهذا الفرع ينبغي الاعتناء به فإن البلوى تعم به والكلام فيه لا يختص بالتفريع على عدم استحقاق مدة الحمل بل على الوجه الآخر إذا خرجت الثمرة قبل انفصال الحمل بأقل من ستة أشهر ولا يختص أيضا بوقف الترتيب بل يكون فيه النزاع بين البطن الثاني وورثة البطن الأول ويكون في وقف التشريك بين الولد الحادث وبقية الذين يشاركهم في الوقف هل يختصون بالثمرة أم يشاركونه فيها والذي اقتضاه نظري فيه موافقة الجمهور في أن المعتبر وجود الثمرة لا تأبيرها لأنها إذا وجدت كانت ملك من هو موجود من أهل الوقف لم تنتقل عنه ويبعد أن يقال بأن الثمرة حكمها حكم الرقبة في الملك حتى يتناولها والتأبير وإن كان اعتبره الشرع فلأن بوجوده تصير الثمرة ظاهرة كعين أخرى وقبلها نقله المالك لها تبعا للرقبة فليس مما نحن فيه في شيء ثم قال وهذا كله في الوقف على الأولاد والفقراء ونحوهم مما ليس على عمل ولا شرط الواقف فيه صرف مسانهة أو مشاهرة أو مياومة أما ما كان موقوفا على عمل كأوقاف المدارس والوقف على الأولاد ونحوهم إذا شرط لواقف تقسيطه على المدة وقد تكون تلك الأرض لا يأتي مغلها إلا مرة في سنة والبستان لا يأتي ثمره إلا كذلك وأجرة المنافع تختلف ففي بعض السنة كثيرة وبعضها قليلة فالذي ينبغي في مثل هذه الأشياء عند وجود المغل والثمرة ونحوها أن تقسط على المدة ويعطى منه لورثة من مات عن المدة التي باشرها وإن كانت الغلة ما وجدت إلا بعد وهكذا الإقطاعات يقسط مغل السنة عليها ويعطى لكل واحد قسطه ولو شرط الواقف خلاف هذا كله اتبع شرطه ومما وقع في المحاكمات في هذه الأيام واقف وقف على نفسه ثم على غيره وحكم به من يراه وكان في الموقوف كرم فمات الواقف وهو

ج / 3 ص -226- حصرم وأراد من بعده أخذ الحصرم وحرمان ورثة الواقف عنه فمنعته والواقف في هذه الصورة أولى بالاستحقاق من البطن الأول إذا كان غير الواقف ا هـ. وإنما سقته بطوله لاشتماله على تحقيق وفوائد يتعين إمعان النظر فيها والاعتناء بها فإنها عزيزة النقل إلا في هذا الكتاب.
وسئل: عمن وقف ضيعة على أهل العلم فصرف إليهم وليسوا معينين فخرجت مستحقة فقرار الضمان على من فأجاب بقوله: أفتى الغزالي بأنه على الواقف لتعزيره فإن عجز عنه فكل من سكن الموضع أو انتفع به من العلماء وغيرهم غرموا الأجرة فإن أجر الناظر وأخذ الأجرة وسلمها إلى العلماء فرجوع مستحق الملك على المستأجر لا على الناظر والعلماء ورجوع المستأجر بما سلمه على من سلم إليه أو وصلت دراهمه إليه فإنها لم تخرج عن ملكه لفساد الإجارة وقرار غرم الدراهم على من تلفت في يده.
وسئل: عما إذا استغنى مسجد عن العمارة وبقربه مسجد آخر يحتاج إليها فهل يجوز للناظر أن يقترض لها من مال المسجد الغني عنها. فأجاب بقوله: ذكروا أن إقراض مال الوقف كمال الطفل وذكروا أنه يجوز للقاضي أي ومن في معناه إقراض مال الطفل وإن لم يكن ضرورة بخلاف نحو الأب فلا يجوز له ذلك إلا لضرورة وقضية ذلك أن مال المسجد كمال الطفل فالاقتراض لعمارة المسجد جائزة لذلك كالاقتراض لعمارة الوقف بل أولى وقد ذكر الرافعي ما مقتضاه أنه يجوز للإمام أي أو القاضي أن يقترض لعمارة الوقف وصرح بأنه لا يجوز ذلك للناظر بغير إذن الإمام أي ومن في معناه وأفتى ابن الصلاح بأنه يجوز ذلك للناظر وإن لم يؤذن له فيه لأن النظر ولاية تقبل مثل هذا وعليه فيلحق به الصورة المسئول عنها إلحاقا لعمارة المسجد بإصلاح ضياع الطفل.
وسئل: بما لفظه خوابي ونحوها عند مسجد وبها مياه ولا يدرى على أي جهة وقفت فما الحكم. فأجاب بقوله: يتبع فيها العادة المستمرة من غير نكير أخذا من قاعدة أن العادة محكمة.
وسئل: هل يصح وقف نحو مصحف على عامي أو أعمى ليقرأ فيه. فأجاب بقوله: الظاهر الصحة في الأول لإمكان تعلمه وقراءته فيه بخلاف الثاني.
وسئل: عن وقف الورق الأبيض على من يكتب فيه هل يصح. فأجاب بقوله: ظاهر كلامهم أو صريحه الصحة حيث كان المكتوب فيه مباحا وقول بعضهم لا يصح لأن شرط الموقوف أن يكون الانتفاع به بغير إتلافه والكتابة فيه إتلاف له فيه نظر بل لا وجه له.
وسئل: عن النخل الموقوف على معين إذا حدث له أولاد ما حكمها. فأجاب بقوله: هي كالأصل على ما أفتى به جمع وأفتى آخرون بأنها للموقوف عليه لأنها من الفوائد الحادثة بعد الثمرة فتلحق بالثمرة ونحوها.

ج / 3 ص -227- وسئل: عمن وقف هذا على زيد وعمرو وبنيهما من اتصف منهم بالفقه فمات زيد عن أولاد غير فقهاء فهل يستحق عمرو الكل إلى أن يتفقهوا. فأجاب بقوله: نعم يستحق الكل إلى أن يتفقهوا كلهم أو بعضهم.
وسئل: عمن وقف دارا ثم أقر بها لآخر وصدقه الموقوف عليه فهل يبطل الوقف أو حق الموقوف عليه. فأجاب بقوله: لا يبطل الوقف بل يسقط حق الموقوف عليه من الغلة وتصرف لمن بعده وظاهره أنه لا فرق بين أن يعود الموقوف عليه ويصدق بصحة الوقف أو لا وهو ظاهر.
وسئل: عمن وقف داره بعد موته على أولاده فما حكمه. فأجاب بقوله: هو وصية يجوز الرجوع فيها.
وسئل: عمن وقف على سبيل البر ذكروا أنه يصرف إلى أقرب الناس إلى الواقف فهل يختص بالفقراء كما إذا انقرض الموقوف عليه أم يفرق. فأجاب بقوله: يصرف لأقاربه ثم لأهل الزكاة كما قاله الرافعي قيل وظاهر كلامهم دخول القريب البعيد والغني في ذلك وفارق مسألة الانقراض بأن المصرف المعين من الواقف فيها تعذر فاحتيج لمرجح وأقواه القرابة لأن الصدقة على الأقارب أفضل ولما كانت القرابة مشتملة على جهات راعينا أفضلها وهي من جهة الفقر والقرب فإن كان واحد غنيا والآخر فقيرا رجحنا بالفقر لأن الصدقة عليه أفضل وأما في مسألتنا فالواقف نص على الجهة المعبر عنها بسبيل البر وقد عين الشرع أنها الأقارب فلا نظر إلى المرجحات لشمول لفظ الواقف للكل فدل على أن مراده صلة الرحم فشموله للفقير والغني والقريب والأقرب واضح من لفظه وما في تفقيه الريمي مما يقتضي استواء مسألة الانقراض ومسألة الوقف على القرابة في الاختصاص بما مر من تصرفه.
وسئل: عما إذا أشغرت وظيفة نحو التدريس مدة فهل يستحق معلومها من قرر بعد في الوظيفة أو ما يفعل به. فأجاب بقوله: بحث بعض اليمنيين أنه يصرف إلى من تصدى بعد أخذا من قولهم في الحاصل من ريع وقف المسجد أنه إذا خرب يصرف لعمارة مسجد آخر وفيه حكم وأخذ نظر والقياس صرفه لمصالح المسجد الذي فيه تلك الوظيفة فإن كانت في غير مسجد فمحل نظر وقياس مسألة المسجد الذي خرب أنه يصرف لبقية مدرسي البلد وإلا فمدرس أقرب البلاد إليهم.
وسئل: عمن وقف أرضا على معين فهل يجوز غرسها. فأجاب بقوله: حكى ابن الملقن في ذلك وجهين قال أحدهما نعم وإليه يشير كلام الشافعي رضي الله تعالى عنه وظاهره أنه مائل إليه ولو قيل المعتبر العادة المطردة في تلك الأرض في زمن الواقف فلا يجوز تغيير الأرض عما كانت معتادة له حينئذ لم يبعد.

ج / 3 ص -228- وسئل: عمن قال في مرض موته اشهدوا أن مالي وقف على أولادي هل يحمل على الإقرار أو الإنشاء فيحتاج إلى إجازة. فأجاب بقوله: أفتى ابن الصلاح كالغزالي أن قوله اشهدوا على أن لفلان علي أو في ذمتي كذا ليس إقرارا بل صيغة أمر لا صيغة إخبار ولا يجوز للشهود الإشهاد عليه ومثله علي الدبيلي بما إذا قال اكتبوا لزيد علي ألف درهم قال لأنه لم يقر بل أمر بالكتابة ويؤخذ من ذلك أن ما في السؤال ليس بإقرار ولا إنشاء إلا أن يفرق بأنه هنا يحتمل الإنشاء الأقوى من الإخبار فحمل عليه بخلافه فيما مر فإنه لا يحتمل الإنشاء ويؤيده ما في فتاوى الغزالي أيضا من أنه لو قال اشهدوا على أني وقفت جميع أملاكي وذكر مصرفها ولم يحد منها شيئا صار الجميع وقفا وإن جهل الشهود الحدود ولا يعارض هذا ما مر عنه لأنه هنا أمر بالشهادة على إنشائه للوقف وقد أنشأه بقوله وقفت وهناك أمر بها على إخباره ولم يخبر ويشهد له قول الدبيلي السابق لأنه لم يقر.
وسئل: عمن وقف على المسجد وعرف بلده أن الوقف يكون على الوارد وإذا وقف على الوارد هل يدخل فيه من كان غائبا من أهل البلد ثم قدم وإذا طلب الوارد عشاءه ليشتري به شيئا ويصبر بلا عشاء يجاب وإذا اعتيد في تلك أن الضيافة يوم وليلة هل يجوز ثلاثة أيام وهل يشمل الوارد الغني والفقير ومن يريد الإقامة أكثر من ثلاث ومن ضيف ثم ذهب لبلد قريبة ثم رجع. فأجاب بقوله: إذا وقف على مسجد معين وعلم مراد الواقف من ذلك كالوارد حمل عليه فإن لم يعلم مراده وأطلق فهو كالتنصيص على العمارة ذكره البغوي وإذا لم يعين المسجد بطل الوقف كما في أدب القضاء للغزي وإن وجد وقف على مسجد ولم يعلم حاله سلك ذكرهم ما هو عليه ويتبع فيه وفي جميع ما ذكر في السؤال العرف المطرد العام المعلوم فيما تقدم من الزمان من الوقف إلى الآن من غير نكير إذ هو بمنزلة المشروط فينزل الوقف عليه كما قاله ابن عبد السلام وغيره وفي فتاوى الأصبحي أرض موقوفة على أن تكون غلتها طعاما للواردين إلى مسجد كذا فقدم غريبان لقراءة القرآن فيه فإن أراد بالواردين الأضياف لم يصرف إليهم شيء بعد ثلاثة أيام أو من لم يقم فهما مقيمان فلا يستحقان شيئا أو من لم يتوطن فهما غير متوطنين فيستحقان وعلى الجملة فالمسألة محتملة وتحكيم العرف لائق بالحال ا هـ. وهو موافق لما مر وأفتى بعضهم في الوقف على وارد المسجد بأن الذي ينبغي أن أهل ذلك المسجد ومن تلزمه الجمعة بسماع ندائه لا يستحقون شيئا في هذا الوقف وإن شملهم اسم الورود لأنهم منسوبون إلى أهل ذلك المسجد والتقييد بالوارد إليه يقتضي غير أهله عرفا بل لو قيل بمسافة القصر لم يبعد كما في حاضري المسجد الحرام ثم قال والأقرب أن الوارد يعطى ما دام في حكم السفر أي أربعة أيام ونحوها في ورود واحد.
وسئل: هل لولي الصدقة الأكل مع الضيف أو يخلط عشاءه بعشائه تأنيسا وما حد

ج / 3 ص -229- المدة التي يعطى الضيف من الصدقة الموقوفة عليه. فأجاب بقوله: ولي الصدقة كولي الطفل فيما ذكروه فله أن يخلط عشاءه مع عشائه وحد المدة ثلاثة أيام.
وسئل: عمن تصدق بثمر نخله على عشاء ليلة الجمعة فهل يصرفه الناظر في ليلة أو ليالي. فأجاب بقوله: الأمر راجع إلى نظره فما رآه مصلحة وجب عليه فعله.
وسئل: هل قوله صدقة بر كقوله صدقة محرمة فيكون صريحا في الوقف. فأجاب بقوله: نعم ولفظ الصدقة إنما يكون كناية في الجهة العامة وتمليكا في المعين إذا تجرد عن القرائن اللفظية كما قاله الرافعي وحينئذ يكون الموقوف وقفا على جهة البر وهي أقارب الواقف.
وسئل: عما إذا مات الناظر ولم يكن في تلك الناحية حاكم فلمن يكون النظر. فأجاب بقوله: يكون للعلماء والصلحاء بذلك المكان.
وسئل: بما لفظه استفيض في أرض أنها وقف لمسجد في بلد كذا وفي ذلك البلد مساجد فما يفعل في غلتها. فأجاب بقوله: ذكروا في الوقف الذي عمى مصرفه خلافا مشهورا فيحتمل أن هذا مثله ويحتمل صرفه إلى ما يراه الحاكم من تلك المساجد وبه أفتى بعض المتأخرين.
وسئل: عما إذا وقف بعد موته على من يقرأ على قبره كل يوم جزءا فهل يشترط حفظه لجميع القرآن وقراءته على الترتيب مطلقا أو يفصل. فأجاب بقوله: لا يشترط ذلك غيبا ولا نظرا ولا قراءته على الترتيب بل لو لزم قراءة جزء واحد دائما جاز كما أفتى بجميع ذلك جمع وأفتى البرهان المراغي فيمن شرط عليهم قراءة كل يوم فقرءوا نحو يس وغيرها بأنهم إن قرءوا قدر جزء أجزأهم ومما ينبغي أن يتنبه له أن من وقف على من يقرأ على قبره كان آتيا بوقف منقطع الأول وهو باطل فإن قال وقفت كذا بعد موتي على من يقرأ علي فهو وصية.
وسئل: عن مال موقوف لم يدر على أي جهة لكن اشتهر واستفيض أنه موقوف على كذا وجرت نظاره على ذلك من قديم الزمان فهل يجب على الناظر المتأخر اتباعهم في ذلك. فأجاب بقوله: يجب صرفه على ما جرت به عادة الأولين فيه ويجري على الحال المعهود من أهل ذلك المحل فيه من غير نكير من عمارة وغيرها ويتبع في جميع ذلك العرف المطرد العام المعلوم فيما تقدم إلى الآن من غير نكير فإن العرف المطرد بمنزلة المشروط كما قاله العز بن عبد السلام وغيره ويحمل ذلك المتعارف على الجواز والصحة وكان المال الموقوف لذلك المعهود هذا إن علم أن صرف النظار من ذلك المال وإلا فلا عبرة بظن ذلك.

ج / 3 ص -230- وسئل: عمن وقف على جهات وذكر لبعضها مقدارا معينا من كل شهر وما فضل من الريع عما قدره يكون للجهات الفلانية فجاء في سنة الريع المقدر ثم كثر في الثانية فهل يكمل للمقدر ويعطي الفاضل للمشروط لهم الباقي. فأجاب بقوله: المنقول عن البلقيني أن أصحاب المقدر يكمل لهم كأصحاب الفروض في الميراث ومن له الباقي كالعصبة إلا أن يقول الواقف وما فضل عن كل سنة ونحوه مما يدل على اختصاص الشرط بكل سنة وهذا يقتضي في فرع ابن الحداد أن يكمل للموصى له من ريع الشهر الثاني ولم يتعرض له السراج ولكن الفرق أن الباقي من كل شهر مستحق للوارث تبعا للرقبة فلا يزاحمه فيه الموصى له بخلاف الوقف فإن الريع مستحق لأصحابه بجهة الوقف فقدم فيه المقدر مطلقا نعم لو كمل المقدر في سنة وأعطينا ما فضل لمن بقي ثم نقص في السنة الأخرى هل يسترد منه فيه وقفة وفي فرع كل سنة ما يشهد للاسترداد ولو أفتى بالمنع لم يبعد ا هـ. وفرع ابن الحداد هو ما إذا أوصى الرجل بدينار كل شهر من غلة داره وبعده للفقراء.
وسئل: عمن أوصى بوقف نخله على فلان وذريته ما تناسلوا فمات الموصى له قبل الوقف عن ورثة فهل يصح وعلى من توقف بعد موت الموصي وهل المراد الذرية عند الموت أو الوقف. فأجاب بقوله: الوصية صحيحة قال بعضهم والظاهر أنه يوقف على من كان من الذرية موجودا عند الوصية منفصلا عند موت الموصي ويوزع النخل عليهم وعلى أصلهم وترجع حصته لورثة الموصي إرثا ولا يتعدى الوقف إلى سائر ذريته ولا ذرية الموقوف عليهم فيما يظهر ا هـ. وفيه تأمل ثم رأيت الزركشي بحث فيما إذا أوصى أن يوقف على زيد وعمرو ثم على الفقراء فمات زيد قبل الواقف إن حصته لا ترجع إلى الورثة ولا تكون لعمرو بل توقف على الفقراء قيل ولا منافاة لاتفاق الكلامين على بطلان الوقف على الميت بالنسبة إلى حصته وأنه لا يكون لشريكه فيرجع للورثة لتعذر صرفه للموجودين من الذرية كما تعذر صرفه في مسألة الزركشي إلى عمرو ولا سبيل إلى الوقف على من سيحدث من الذرية لأنه عليهم إنما يصح بالتبعية وقد تعذر الوقف على المتبوع وهو الأب وهم في لفظ الموصي تابعون له لا للموجودين من الذرية وفي مسألة الزركشي لما تعذر الوقف على زيد ووجد ثم من يصح الوقف عليه وهم الفقراء في لفظ الموصي فإذا تعذر الوقف على البطن الأول لم يتعذر على البطن الثاني المنصوص عليه في الوصية لأن الميسور لا يسقط بالمعسور والوقف في مسألة الزركشي على بطنين وهنا وقف تشريك فهو كبطن واحدة ا هـ. ونقل الجوجري عن الخصاف وغيره ما قد ينازع في جميع ما ذكر فانظره.
وسئل: عما إذا أشغرت وظيفة نحو التدريس أو الإمامة فهل تصرف غلتها لنظيره في أقرب مكان. فأجاب بقوله: سئل الأصبحي عن أرض وقفت على أن تصرف غلتها لمعلم

ج / 3 ص -231- القرآن بمحل كذا فلم يوجد من يتعلم فأجاب: بأنه لا يستحق شيئا إلا بالتعليم ولا يجوز نقله لقرية أخرى على رأي المتقدمين ورأي المتأخرين جواز ذلك ا هـ. قال غيره والفتوى والعمل على الثاني وظاهره أنه لا فرق بين الأقرب والأبعد لكن الأقرب أولى كما ذكروه ا هـ.
وسئل: هل يصرف لنحو المدرس جميع غلة السنة أولها أو لا يدفع له إلا ما باشره كما إذا أجر الناظر الوقف مدة طويلة فإنه لا يدفع الغلة لأهل الوقف دفعة بل كلما مضت مدة دفع إليهم بقدرها. فأجاب بقوله: إن علم شرط الواقف في ذلك فواضح وإلا صرفت الغلة على ما جرت به عادة الأولين المطردة المعلومة من غير نكير فإن كان الوقف حادثا اعتبرت العادة المقارنة له زمن الواقف فإنها حينئذ بمنزلة شرطه كما قاله العز بن عبد السلام فينزل وقفه عليها فإن لم تطرد العادة أو جهلت رجع في ذلك لرأي الناظر واجتهاده ويفرق بينها وبين مسألة الإجارة بأن الأجرة ثم معرض عقدها الموجب لها بانهدام الدار وتعيب الأرض أو إتلافها فاحتيط لحق المستأجر ولم يدفع للمستحقين بخلافه هنا فإن الغلة قد حصلت وأمن عليها من تطرق استحقاق الغير لأجلها ففوض أمرها للناظر.
وسئل: رضي الله تعالى عنه بما لفظه في أدب القضاء للغزي أنه لو وقف على ولده وله حمل أنه لا يستحق والقياس استحقاق الأخ كيف ذلك. فأجاب بقوله: صورة المسألة أنه وقف على ولده ثم على ولد ولده ثم على أخي الواقف فمات ولده وله حمل لم يستحق الحمل لأنه لا يسمى ولدا وقال السبكي القياس استحقاق الأخ إلى أن ينفصل الحمل قال الغزي والمتبادر إلى الذهن أن الريع يوقف إلى الانفصال ويجاب بأنه إنما يأخذ عند كونه يسمى ولدا ولا يسماه إلا بعد انفصاله فلا فائدة للوقف لأنه إن بان حيا لم يستحق إلا من حين الانفصال وإن بان ميتا فالاستحقاق للأخ فلما كان الاستحقاق له على كل تقدير وجب الصرف إليه مدة الحمل فاتضح بذلك كلام الأصحاب في كون الحمل لا يستحق شيئا وبحث السبكي من الصرف للأخ ورد ما بحثه الغزي ولبعض اليمنيين هنا أوهام يجب تجنبها.
وسئل: عمن وقف أرضا على من رزقها من المسلمين فهل يجب الصرف لثلاثة أو لا وعليه فهل للناظر أن يخص نفسه. فأجاب بقوله: الظاهر أنه لا يجب الصرف لثلاثة لأن لفظ من يشمل القليل والكثير ولا يختص بفقراء المسلمين لشمول لفظ الواقف للأغنياء وليس للناظر الخاص ولا للعام أن يختص بها بل النظر في التخصيص إلى الحاكم الذي فوقه ويشهد لذلك قول الروضة لو قال ضع ثلثي حيث رأيت أو فيما أراك الله لم يكن له وضعه في نفسه.
وسئل: عمن قال فرق ثلثي فهل له أن يعطي نفسه وإن ذكر صفة تشمله. فأجاب:

ج / 3 ص -232- بقوله لا يجوز كما اقتضاه كلام الروضة وأصلها أو أخر الوكالة حيث قال: ولو قال فرق ثلثي على الفقراء وإن شئت أن تضعه في نفسك فافعل فعلى الخلاف فيمن أذن له في البيع لنفسه ا هـ. وجزم بما اقتضاه كلامهما هذا من المنع بعض مختصريها وبه ينظر في قول الزركشي ما اقتضاه كلامهما من المنع مردود نقلا وتوجيها أما النقل فقد نص الشافعي رضي الله تعالى عنه على الجواز كما نقله الروياني ورجحه الجرجاني وأما التوجيه فالرافعي وجه المنع ثم أي في البيع لنفسه بوجهين أحدهما تضاد الغرضين وهو منتف هنا بل فيه وفاء بمقصود الآذن والثاني اتحاد الموجب والقابل وهو منتف أيضا لأنه هناك توكيل في صيغة عقد فيؤدي إلى الاتحاد وهو منتف هنا ا هـ. والذي في التوسط عن الصيمري لو قال ضع ثلثي في نفسك جاز خلافا للجرجاني وعن الشيخ أبي حامد لو قال فرق هذه الدراهم للفقراء والمأمور فقير هل له الأخذ منها وجهات أحدهما لا يجوز اعتبارا باللفظ والثاني يجوز اعتبارا بالمعنى وهو الفقر قال أبو سعيد الهروي إذا قال الموصي ضع ثلثي حيث شئت قال الشافعي لا يضعه في نفسه وابنه وزوجته ولا ورثة الموصي ولا فيما لا مصلحة فيه للميت فإن وضعه في ورثة الموصي لم يصح الاختيار ولا يختار ثانيا لأنه انعزل ويحتمل أنه كوكيل باع بيعا فاسدا ا هـ. كلام الأذرعي ويؤيد احتماله الأخير المقتضي لصحة اختيار الوصي ثانيا ما في الروضة آخر خيار البيع مما يدل على جواز التصرف للوصي ثانيا إذا لم يفسق بالتصرف الأول أي بأن كان الوصي هنا جاهلا بصرفه لورثة الموصي ونقل الغزي في فتاويه عن الدارمي أنه لو قال فرق ثلثي لم يعط نفسه ولا من لا تقبل له شهادته ولا من يخافه أو يستصلحه وقال القاضي أبو الطيب له الصرف لأبويه وأولاده.
وسئل: عما إذا شرط الواقف أن يفرق كذا يوم عاشوراء فهل يلزم وإذا تعذر التفريق فيه يؤخر لعاشوراء الثاني أو لا. فأجاب بقوله: يجب أن يفرق يوم عاشوراء فإن اتفق تأخيره عنه فرق عند الإمكان ولا يؤخر إلى عاشوراء الثاني نعم لو شرط كذا لصوام رمضان فأخر عنه وجب تأخيره إلى رمضان الثاني كما هو ظاهر بخلاف ما لو قال يصرف في رمضان.
وسئل: عمن وقف أرضه أو أوصى بها لإطعام الضيوف فهل يتعين صرف غلتها ويكفي صرف القمح للضيوف حبا أو لا. فأجاب بقوله: إذا تجرد لفظه عن القرائن اللفظية المقتضية لصرف الأرض أو غلتها اتبع عرف زمن الواقف المطرد وإعطاء الحب ليس بضيافة فلا يجزئ عنها.
وسئل: عمن وقف أرضا ليصرف من غلتها كل شهر لفلان وللفقراء كذا فهل يصح الوقف وما مصرف الفاضل. فأجاب بقوله: الوقف صحيح ويصرف الفاضل إلى أقرب الناس إلى الواقف على كلام فيه.
وسئل: رضي الله تعالى عنه عمن قال أرضي الفلانية صدقة على من يقرأ على قبري

ج / 3 ص -233- كل جمعة يس فهل هو وقف أو وصية وهل تجزئ القراءة ليلا ونهارا وتتعين القراءة على القبر وإن جهل فما يفعل فيه فأجاب بقوله: لفظ التصدق صريح في التمليك إذا كان على معين وإلا فهو كناية في الوقف فإن أراده به فهو باطل لأنه منقطع الأول نعم إن قال هي صدقة بعد موتي الخ. صح وكان وصية وحيث صح الوقف أو الوصية أجزأت القراءة ليلا ونهارا وتتعين على القبر وإن لم يعتد في تلك الناحية وفي فتاوى ابن الصلاح ما يصرح بأنه إذا جهل القبر بطل الوقف قال لأنه مخصوص بجهة خاصة فإذا تعذرت لغا أي كما لو قال وقفت هذا ولم يذكر جهة وقضية كلام الأصبحي أخذا من كلام النهاية أنه إذا لم يعين للقراءة مدة معلومة لا يصح الوقف ولا الوصية وفيه وقفة وكفى بقوله كل جمعة تعيينا في الجملة بل ينبغي في وقفت هذا بعد موتي على من يقرأ على قبري ولم يزد على ذلك أنه إذا قرأ على قبره شيئا من القرآن استحق الموصى به ولم يلزمه بذلك قراءة على ذلك القبر عملا بمدلول ذلك اللفظ نعم إن اطرد عرف ثم بان المراد من ذلك اللفظ مدة معلومة وقدر معلوم وجب الحمل عليه أخذا مما ذكروه في الوقف الحقيقي لأن عرف الواقف المطرد في زمنه بمنزلة شرطه.
وسئل: عمن وقف أرضا ليصرف من غلتها للمعلم ببلد كذا شيء معلوم فعلم سنة وامتنع ثم علم غيره ولم يحصل في سنته إلا دون ما شرط له فهل يكمل السنة الثانية وهل لو مات أثناء السنة يستحق بقسطه. فأجاب بقوله: لا يكمل ويستحق بقسطه.
وسئل: هل تجوز الاستنابة في نحو التدريس وإذا عطله أياما في الشهر تحسب عليه من جامكيته وهل يعمل بالعادة في الأشهر الثلاثة. فأجاب بقوله: تجوز الاستنابة لعذر ولا يجب أن يكون النائب مثل المستنيب خلافا لبعضهم ومن عطل ما ذكر قطع من جامكيته بنسبته كما أفهمه كلام النووي في فتاويه وبه صرح ابن الصلاح وما نقل عن ابن عبد السلام مما يخالف ذلك ضعيف وترك التدريس في الأشهر الثلاثة يعمل فيه بالعادة المطردة في زمن الواقف فإن جهلت لم تجز البطالة ولا في شهر رمضان خلافا لمن استثناه.
وسئل: عمن وقف على أولاده وليس له إلا ولد واحد فهل يصح الوقف والوصية ويصرف إليه الثلث أو الجميع. فأجاب بقوله: ذكر الجيلي أنه لو أوصى لأقارب زيد ولم يكن له إلا قريب إن فيه وجهين أصحهما يصرف له الجميع لأن القصد الصرف إلى جهة القرابة فقياسه أن يصرف في مسألتنا إليه الكل فإن حدث أحد من الأولاد شاركه.
وسئل: عمن قال وقفت هذا لله فهل يصح وما مصرفه. فأجاب بقوله: قياس قولهم لو قال وقفته لسبيل الله صح أنه يصح الوقف هنا لكن المنقول عدم صحة الوقف في الوقف لله ويفرق بأن سبيل الله مصرف معلوم يحمل الوقف عليه ولله فقط لا يفهم منه مصرف معلوم فبطل وإنما صحت الوصية لله لأن الغالب فيها أنها تصرف للفقراء فحملت عليهم

ج / 3 ص -234- نظرا لذلك الغالب بخلافه وقولهم لو قال أوصيت لله تعالى صح وصرف إلى الفقراء لأنه يصرف هنا للفقراء.
وسئل: عمن وقف وقفا على أولاده وأولاد أولاده وهكذا وجعل النظر لنفسه ثم زوجته ثم أولاده فهل ينتقل النظر بعد الأولاد لأولادهم أو للحاكم. فأجاب بقوله: ينبغي بناء ذلك على أن ولد الولد هل يطلق عليه حقيقة أنه ولد وفيه خلاف فإن قلنا بأنه يطلق عليه حقيقة فالنظر لأولاد الأولاد وإلا فالنظر للحاكم ويؤيد ترجيحهم الثاني قولهم لا تدخل أولاد الأولاد في الوقف على الأولاد وقول الأزرقي عن العبادي لو قال بنو آدم كلهم أحرار لم تعتق عبيده بخلاف عبيد الدنيا وعلله بأن إطلاق الابن على ابن الابن مجاز فلم تدخل عبيده في كلامه الأول بخلاف الثاني إذا تقرر ذلك فالوجه أن النظر للحاكم لا إلى أولاد الأولاد.
وسئل: عن نقض المسجد وتوسيعه هل يجوز. فأجاب بقوله: جوزه ابن عجيل اليمني ومنعه الأصبحي وقال بعض شراح الوسيط يجوز بشرط أن تدعو الحاجة إليه ويراه الإمام أو من يقوم مقامه فقد فعل في مسجد مكة والمدينة مرارا في زمن العلماء والمجتهدين ولم ينكر على ذلك أحد.
وسئل: عما إذا وجدنا صورة مسجد ولم ندر هل وقف مسجدا أم لا فهل تثبت له أحكام المساجد. فأجاب بقوله: الظاهر أنه يثبت له ذلك عملا بظاهر الحال ثم رأيت بعض المتأخرين أفتى بذلك وفي فتاوى ابن الصلاح في باب الوقف ما هو صريح في ذلك وجرى عليه السبكي عملا بالقرينة هذا إن لم تستفض تسمية الناس له مسجدا وإلا حكم بكونه مسجدا بلا توقف والكلام في غير مساجد منى غير مسجد الخيف فإنه لا يمكن وجود مسجد فيها غيره لأنه يمنع بناء مسجد فيها.
وسئل: هل للناظر إقراض غلة الوقف والاقتراض لعمارته. فأجاب بقوله: لا يجوز له إقراض ذلك إلا إن غاب المستحقون وخشي تلف الغلة أو ضياعها فيقرضها لملء ثقة وله الاقتراض لعمارة الوقف بإذن الحاكم.
وسئل: هل يرد الوقف برد الموقوف عليه مطلقا. فأجاب: بإنما يرتد برده قبل رضاه وقبضه وأما إذا رضي وقبضه فلا يرتد برده لأنه لزم حينئذ هذا ما أفهمه كلام المهذب وصرح به في الشامل وفرق بين الوقف والوصية في ذلك وكذا صرح به غير من ذكر.
وسئل: عما إذا وقف شيء على من يقرأ على قبر فلان شيئا معلوما من القرآن كل يوم فترك القراءة في بعض الأيام فهل يقضيها ويستحق. فأجاب بقوله: لا يستحق شيئا من معلوم ذلك اليوم الذي فوت قراءته سواء أقضاه أم لا.

ج / 3 ص -235- وسئل: عمن وقف شيئا وقف ترتيب على أولاده فادعاه آخر وصدقه أهل الطبقة العليا مثلا فهل يسري تصديقهم على من بعدهم. فأجاب بقوله: لا يسري تصديقهم على من بعدهم بل على أنفسهم فتكون المنفعة للمقر له مدة حياتهم فإذا ماتوا انتقلت للبطن الثانية ولا يقبل قول المقر له عليهم إلا إن أقام بينة تشهد له بملك تلك العين بشرطه.
وسئل: عمن ألحق في مجلس وقفه شروطا فهل تلزم. فأجاب بقوله: يحتمل لزومها قياسا على ما لو ألحق شروطا في مجلس البيع ويحتمل إلغاؤها حيث كانت منفصلة عن تلفظه بالوقفية بغير سكتة تنفس وعي وهذا هو الوجه ويفرق بينه وبين البيع بأن البيع يثبت فيه خيار المجلس فجاز فيه إلحاق شروط في ذلك المجلس كإلحاق الإجارة والفسخ لأنه لم يلزم إلى الآن بخلاف الوقف فإنه يلزم بمجرد فراغ التلفظ من ذكرهم فلا يمكن أن يلحقه شرط.
وسئل: عمن أثبتت بقاء مهرها في ذمة زوجها الميت وتعوضت أرضه التي لم يخلف غيرها ثم وقفتها فجاءت أخرى وأثبتت نكاحها منه ومهرها عليه فهل تشارك الأولى في الأرض. فأجاب بقوله: القياس بطلان الوقف في قدر ما يخص الثانية من الأرض لو وزعت على قدر المهرين وأما ما أفتى به الأصبحي من صحة الوقف وبقائه في الجميع ويجب على الأولى الغرم للثانية بقدر حصتها فغير منقاس كما يعلم بتأمل كلامهم.
وسئل: عمن عمر طبقة كانت بمسجد وخربت ثم مات فهل لغيره سكناها بغير إذن ولده وهل يستحق ولده سكناها. فأجاب بقوله: لا يملك الباني إلا الآلة ولا يستحق ولده السكنى بمجرد ذلك وليس لغيره السكنى فيها بغير إذنه لما فيها من الانتفاع بالآلة الباقية على ملكه.
وسئل: رضي الله تعالى عنه عن درس في مكة شغرت وظيفته منه فقرر فيها قاضي مكة لغيبة الناظر بمصر أو الشام فهل يصح تقريره وليس للناظر إذا بلغه ذلك أن يقرر غير من قرره وهل النظر على وظائف الدرس المذكور لقاضي بلد الوظائف إذا غاب الناظر فيقرر فيها كما يزوج مولية الغائب. فأجاب بقوله: الذي أفتى به السراج البلقيني وولده جلال الدين أنه يصح تولية قاضي مكة الوظيفة لمن ذكر وليس للناظر أن يولي غير من ولاه وأن النظر على وظائف الدرس المذكور لقاضي بلد الوظائف المذكورة.
وسئل: عمن قال وقفت نصف كذا على زوجتي والباقي على أولادي ثم عتقائي فإذا انقرض الأولاد وكانت الزوجة عتيقة له فهل تشارك عتقاءه. فأجاب بقوله: نعم تشاركهم لوجود الصفة فيها وفارق ما لو قال وقفت نصفه على زوجتي والباقي على عتقائي فإنها لا تشاركهم حينئذ وإن كانت عتيقة لأن العطف يقتضي التغاير فهو نظير ما قالوه فيما لو أوصى لزيد بدينار والباقي للفقراء فإنه لا يشارك الفقراء لما ذكر.

ج / 3 ص -236- وسئل: بما لفظه من يزوج الجارية الموقوفة على معين أو جهة فأجاب بقوله: يزوجها الحاكم من غير إجبار بإذن الموقوف عليه إن كان أهلا وإلا فعلى الولي رعاية المصلحة في الإذن وعدمه فإن امتنع الموقوف عليه من الإذن استقل الحاكم على ما بحثه بعضهم إن اقتضته المصلحة تحصينا لها وبحث أن مثلها في ذلك الموقوفة على مسجد أو غير معين فيستقل الحاكم بتزويجها.
وسئل: هل يجوز تزويج العبد الموقوف على معين. فأجاب بقوله: لا يجوز كما أفتى به الأصبحي وغيره وهو ظاهر إذ الملك فيه لله سبحانه وتعالى وإنما صح تزويج الموقوفة لأنه ليس فيه منافاة لغرض الواقف بوجه بخلاف تزويج العبد فإن منافعه أو أكثرها تصير مستغرقة للزوجة.
وسئل: عما إذا أجر الناظر سنة مثلا وقبض أجرتها ثم صرفها للمستحقين فمات بعضهم قبل مضي السنة فمن الضامن الناظر أو الميت. فأجاب بقوله: ليس للناظر أن يصرف إلا بقدر ما مضى فإن زاد ضمن الزائد قال بعضهم وليس له الرجوع في تركة المدفوع إليه لتقصيره بالدفع قبل استحقاقه إذ لا عهدة على القابض فيما قبضه والحالة هذه حتى يرجع عليه ا هـ. وفيه نظر والقياس أنه يرجع لأن القابض أخذ ما لا يستحقه فيده ضامنة له وإن ترتبت على يد الناظر وهي يد ضمان والقرار على القابض والناظر إنما هو طريق فقط.
وسئل: هل للموقوف عليه النذر بمنفعة الموقوف مطلقا أو مدة حياته لآخر. فأجاب بقوله: صرح ابن الرفعة بأن شرط جواز إعارة الموقوف عليه نصيبه أن يكون نظر الوقف إليه وبه يعلم صحة نذره إن كان النظر إليه.
وسئل: عن دار موقوفة بناها الموقوف عليه بآلاته ثم باع بناءه لآخر ثم مات وانتقل الوقف إلى آخر فهل يجبر المشتري على هدم هذا البناء. فأجاب بقوله: ذكر ابن الصلاح في فتاويه فيما لو بنى مستأجر أرضا موقوفة فيها ما يقتضي عدم إجبار المشتري هنا بل يبقى بناؤه بأجرة نعم للناظر أن يبدل أرش النقص من ماله لينقض.
وسئل: عما إذا تعطلت البئر والخابية والقنطرة والتدريس ونحوها فهل ينقل ما وقف عليها. فأجاب بقوله: نعم إذا تعطل ذلك نقلت غلة الموقوف عليها إلى مثلها في جهة أخرى.
وسئل: عمن وقف على تحصيل ماء الطهارة في نحو خابية مسجد فهل تجوز الطهارة منها لمن يريد الصلاة في غير ذلك المسجد. فأجاب بقوله: أفتى بعضهم بجواز ذلك لشمول لفظ الواقف له ما لم ينص الواقف على تخصيص ذلك بمن يريد الصلاة في ذلك المسجد فلا تجوز الطهارة منها إلا لمن يريد الصلاة فيه.

ج / 3 ص -237- وسئل: عن الماء المتصدق به للطهور في المساجد عندنا هل يجوز لأحد نقله إلى خلوته وادخاره فيها للطهر به مع منع الناس منه والحاجة إليه في المسجد وهل يجوز مع عدم ذلك أو لا. فأجاب: بأن من تصدق بماء أو وقف ما يحصل منه الطهور بمسجد كذا لم يجز نقله منه لطهارة ولا لغيرها منع الناس منه أو لا لأن الماء المسبل يحرم نقله عنه إلى محل آخر لا ينسب إليه كالخلوة المذكورة في السؤال نعم من دخل المسجد وتوضأ منه لا يلزمه الصلاة فيه وإن احتمل أن الواقف أراد ذلك تكثيرا لثوابه لأن لفظه يقصر عما يفهم ذلك هذا كله إن لم يطرد عرف في زمن الواقف ويعلمه وإلا نزل وقفه عليه لأنه منزل منزلة شرطه.
وسئل: عمن وقف أرضا على مالك منفعتها فهل يصح. فأجاب بقوله: الأوجه ما بحثه بعضهم من عدم الصحة حيث ملك منفعتها على الدوام أو مدة عمره لخلو الوقف حينئذ عن الفائدة العاجلة والآجلة بخلاف البيع لأنه يستفيد به ملك الرقبة فإن قيدت المنفعة بما يمكن تقدمه على موت الموصى له صح الوقف عليه لأن المنفعة متوقعة.
وسئل: عمن وقف نخلة لها أولاد وبعضها يضر بقاؤه فهل يجوز قطع المضر وما الذي يفعل به إذا قطع. فأجاب بقوله: يجوز قطع المضر ثم ما حدث بعد الوقفية أفتى جمع بأن حكمه حكم الأصل فيكون وقفا ويشهد له ما قاله السبكي في شجر اللوز وأفتى آخرون بأنه للموقوف عليه واختلفوا في الموجود حال الوقفية قال بعضهم والذي تحرر لي بعد التثبت أياما أنه إن أمكن نقله إلى مكان آخر فعل وإلا بيع ويشترى بثمنه نخل أو يشارك به في نخل يقوم مقام الأصل وتجري عليه أحكامه وتصرف غلته في مصارفه ولذلك شاهد من كلامهم ا هـ. وهو متجه.
وسئل: عمن عمر في موقوف عليه ثم مات فهل لورثته طلب ما أصرف. فأجاب بقوله: ليس لهم ذلك لأنه متبرع نعم بحث بعضهم أنه لو كان أدخل عينا في العمارة وهي باقية كان لهم طلبها وفيه نظر.
وسئل: عما إذا وقف شخص على مسجد شيئا وشرط في الوقف أن يصرف لأرباب الوظائف كذا وما فضل للعمارة والمصالح فعمر الناظر المسجد وبعض الأماكن ثم عمر أخلية يرتفق جماعة المسجد وغيرهم بها والحال أن واضعها في الأصل هو الواقف ولم ينص على أرصاد شيء لعمارتها فهل تكون داخلة في المصالح أم لا بد من عمارة بقية الوقف قبل عمارتها ولا يحسب له شيء من عمارتها إلا بعد عمارة الوقف. فأجاب بقوله: إن كانت الأخلية المذكورة ينتفع بها أهل المسجد كانت من جملة مصالحه ثم الواجب على الناظر أن يبدأ بعمارة الأهم فالأهم إن عمرها وهي أهم من غيرها حسب له ما صرف على عمارتها وإلا فلا.

ج / 3 ص -238- وسئل: رضي الله عنه عن شخص وقف وقفا على نفسه أيام حياته وحكم به من يراه ثم على أولاده الذكور والإناث في ذلك سواء ثم على أولاد أولاده الذكور دون الإناث ثم على أولادهم وأولاد أولادهم ثم على أبنائهم وأعقابهم أبدا ما تناسلوا ودائما ما تعاقبوا بطنا بعد بطن ونسلا بعد نسل الطبقة العليا منهم تحجب الطبقة السفلى من نفسها يستقل بها الواحدة الواحدة عند الانفراد ويشترك فيه الاثنان فما فوقهما عند الاجتماع وعلى أن من مات منهم وترك ولدا أو ولد ولد أو أسفل من ذلك انتقل نصيبه من ذلك إليه واحدا كان أو أكثر ذكرا كان أو أنثى من ولد الظهر فهل إذا مات الواقف المذكور وترك ولدين ذكرين وبنتا ومات أحد الابنين عن بنت هل تستحق من الوقف شيئا أو لا تستحق. فأجاب بقوله: الذي استقر عليه كلام أئمتنا وهو المنقول المعتمد أن الصفة في لفظ الواقف ومثلها بدل البعض والاشتمال والحال ترجع إلى سائر ما تقدم عليها وتأخر عنها من الجمل والمفردات المعطوفة بالواو وثم والفاء دون لكن وبل وقضية كلام الشيخين في غير باب الوقف أن غير المعطوفة كذلك وكأن الأذرعي لم يستحضره حيث نقل عن بعضهم ما قد يوافقه ثم بحث خلافه إذا تقرر ذلك فغير خفي أن قول الواقف ثم على أولاد أولاده الذكور دون الإناث يحتمل ثلاث احتمالات مختلفة المعنى الأول أن يكون قوله الذكور دون الإناث بدلا من المضاف والمضاف إليه فحينئذ لا يستحق من أهل الطبقة الثانية إلا ذكر من ذكر فلا حق لبنت الابن ولا لأولاد البنت الثاني أن يكون من المضاف فقط فلا يستحق من أولئك إلا الذكر سواء أكان من ذكر أم أنثى فيستحق ابن البنت دون بنت الابن وعلى هذين الاحتمالين فلا حق لبنت الابن المذكورة في السؤال ولا ينافيهما قوله آخرا ذكرا أو أنثى من ولد الظهر لما سيجيء الثالث أن يكون بدلا من المضاف إليه فقط وعليه فالمستحق كل من أدلى بذكر ذكرا كان هو أو أنثى فتستحق بنت الابن المذكورة دون ولد البنت ومن المعلوم أن عبارة الواقف إذا احتملت أمرين فأكثر وجب المصير إلى المرجح فإن وجد لكل مرجح وجب المصير إلى ما قوي مرجحه فمرجح الأول أمور منها ما اقتضاه كلامهم الذي قدمته من رجوع نحو الصفة إلى سائر ما تقدمها من المفردات وإن لم تكن معطوفة ومنها أن تخصيصه بأحد الجزأين مع صلاحيته لهما لا دليل عليه وبقيت مرجحات أخر يشترك فيها هو والثاني كما يأتي التنبيه عليها ومرجح الثاني أمور أيضا منها ما دل عليه كلام السراج البلقيني حيث أفتى فيمن جعل نظر وقفه على أولاد ابنه خضر الذكور ثم أولاد أولاده بما حاصله أن يكون قوله الذكور مقدرا في المعطوف فيكون راجعا للمضاف فلا تستحق بنت ابن خضر شيئا ويحتمل كلامه أنه راجع للمضاف إليه مع رجوعه للمضاف فيكون من مرجحات الأول ومنها ما دل عليه كلام شيخنا زكريا خاتمة المحققين سقى الله تعالى عهده صوب الرحمة والرضوان من أن لفظ الواقف إذا احتمل أمرين: أحدهما يترتب عليه أن ما صرح به بعد يكون تأكيد والآخر يترتب عليه أن يكون تأسيسا رجح الثاني لأن التأسيس خير من التأكيد

ج / 3 ص -239- وهذا من مرجحات الأول أيضا وبيان ذلك فيهما أنه لا سبيل إلى إلغاء قول الواقف الذكور دون الإناث وأن قوله آخرا ذكرا أو أنثى من ولد الظهر ينافيه فيجب الجمع بينهما وطريق ذلك أن قوله على أن الخ. دافع لما أفهمته القاعدة السابقة المقتضية بتقدير قوله الذكور دون الإناث في سائر الطبقات بعده من أنه لا حق للأنثى في غير الطبقة الثانية أيضا ووجه دفعه لذلك أن يقتصر بقوله الذكور دون الإناث على الطبقة الثانية ولا يقدر فيما بعدها عملا بصريح قوله آخرا ذكرا أو أنثى فعلم أن في قوله آخرا ذكرا أو أنثى تأسيسا أي تأسيس سواء أقلنا بالاحتمال الأول أم الثاني بخلافه على الاحتمال الثالث فإنه يصير لمجرد التأكيد كما هو جلي لا يقال بل يأتي التأسيس على الثالث أيضا لصحة تقدير قوله الذكور فيما بعده عليه لأنا نقول ذلك ممنوع إذ المعنى عليه وعلى أولاده من أولاده والعطف ليس على المضاف إليه المقيد بذلك بل على المضاف الأعم فلا قيد في المعطوف عليه حتى يقدر في المعطوف بخلافه على الأولين فإن المعطوف عليه مقيد بقيد فاعتبر في المعطوف وإنما لم يتعرض إلى الأرجح من الأول أو الثاني لأن كلا منهما يقتضي أنه لا حق لبنت الابن المسئول عنها وأما مرجح الثالث فهو شيء واحد وهو أنه يبعد عادة أن الواقف يعطي بنت ابن ابنه وابن بنته ولا يعطي بنت ابنه وقد نظر إلى هذه القرينة العادية وكونها مرجحة البلقيني في بعض فتاويه لكن كلامهم لا يساعده حيث أشاروا إلى أن لفظ الواقف كنص الشارع في النظر في التعميم والتخصيص وغيرهما مع قطع النظر عن العادة وكون الواقف ممن يعرف العربية أم لا خلافا لمن يثبت باحتمال التفصيل وقد ذكر هو نفسه ونقله عن التاج السبكي وأقره أنه لو وقف على البنين لم تدخل الإناث وإن احتمل التغليب احتمالا ذائعا شائعا لأنه خلاف ظاهر اللفظ مع أنه يبعد عادة أن الإنسان يقف على ابنه دون بنته فإخراجه البنت بهذا الاحتمال فقط لظهوره مع شهادة العادة بخلافه دليل ظاهر لما قلناه وللعمل بظاهر اللفظ وإن خلى عما مر من المرجحات وظاهر لفظ الواقف هنا أن قوله الذكور بدل من المضاف إذ المضاف متى كان هو المحدث عنه تعين كون الصفة ومثلها البدل راجعة إليه إلا لصارف على أن كلام البلقيني إذا تؤمل علم منه أنه لم يحكم بالقرينة العادية بمجردها فقط بل باعتضادها بقرينة لفظية وأنه لم يحكم بها مع ذلك مطلقا بل في صورة تعرف بمراجعة كلامه وفي مسألتنا لم تعضد القرينة العادية قرينة لفظية فلا نظر إليها ومما يضعف الاحتمال الثالث أيضا ما صرح به الأذرعي وغيره من أن قول الواقف على الخ. بمعنى الاستثناء وعلى تقدير كون الذكور بدلا من المضاف إليه لا يصح الاستثناء بالنسبة للطبقة الثانية ولا لما بعدها لما بيناه من أن كلا من الطبقات على الاحتمال الثالث يشمل الذكر والأنثى وحينئذ فيلزم اتحاد المستثنى والمستثنى منه في الحكم وهو باطل بخلاف ما إذا جعل بدلا من غيره فإنه يكون استثناء بالنسبة لما عدا الطبقة الثانية لأن قضية العطف كما مر أن أحدا من الإناث في غير الطبقة الثانية أيضا لا يستحق شيئا فأخرج ذلك

ج / 3 ص -240- بقوله على الخ. الذي هو بمعنى الاستثناء ولا يصح أن يكون مستثنى من الطبقة الثانية لأنه يلزم عليه إلغاء قوله فيها الذكور دون الإناث من كل وجه وهو خلاف قاعدة الاستثناء فالحاصل أنه على الاحتمال الثالث يصير المستثنى متحدا مع المستثنى منه في الحكم وعلى غيره يصير الاستثناء لو جعلناه راجعا إلى الطبقة الثانية مبطلا لقوله فيها الذكور دون الإناث فتعين الفرار من هذين والقول برجوع الاستثناء لمن عدا الطبقة الثانية هذا ما سنح لي ولا أجزم بأنه الصواب فعلى من تأهل للنظر الإمعان فيه ليظهر له صوابه أو خطؤه ولا يبادر إلى اعتماده حذرا من الوقوع في حرمان مستحق أو إعطاء محروم وليس فائدة ذلك إلا بيان المآخذ والتنبيه على ما يصلح مرجحا والله يعلم المفسد من المصلح وهو سبحانه وتعالى أعلم بالصواب ثم رأيت الولي أبا زرعة في فتاويه ذكر ما يؤيد ما ذكرته من عدم استحقاق بنت الابن ولفظه سئلت عمن وقف على أولاده ثم أولاد أولاده ثم أولاد أولاد أولاده ثم نسله وعقبه الذكور دون الإناث من ولد الظهر دون ولد البطن هل يعود الوصف بالذكورية فيكون الموقوف عليه من ولد الظهر خاصة إلى الطبقة الأخيرة فقط أو يعود إلى سائر الطبقات فأجبت بعوده إلى سائر الطبقات عملا بقاعدة الشافعي رضي الله تعالى عنه في عود المتعلقات المذكورة بعد جمل أو مفردات من شرط أو استثناء أو وصف أو غيرها إلى جميع ما تقدم في غير اختصاص بالأخيرة ثم رد على من خالفه في ذلك وأطال فيه بما يؤيد ما ذكرته أولا من أنه لا فرق بين الواو وثم والفاء. وبتأمل ما ذكره من العود إلى سائر الطبقات الخ. يعلم أنه مصرح بعود قول الواقف الذكور دون الإناث من ولد الظهر إلى المضاف والمضاف إليه في سائر الطبقات التي سبقت فيكون نصا في عدم استحقاق بنت الابن المذكورة في السؤال، والله تعالى أعلم.
وسئل: عن وظيفة بوابة بالمسجد الحرام المكي باسم شخص وأخيه غاب الأخ المذكور غيبة انقطاع بنواحي مصر مدة تزيد على ثلاثين سنة ولم يزل ذلك الشخص المذكور مباشرا جميع الوظيفة المذكورة حتى نزل بجميعها لرجل وثبت النزول على يد قاضي مكة وناظر مسجدها وقرر المتولي له في جميع الوظيفة المذكورة وباشر مدة خمس سنين وقبض معلومها المدة المذكورة فرفع شخص إلى قاضي مصر قصة أنهى فيها وفاة أخي النازل وسأل في تقريره فيما كان باسمه من الوظيفة المذكورة فهل يصح تقرير قاضي مصر في ذلك والحال أنه سبق التقرير من قاضي مكة للمنزول له في الوظيفة المذكورة جميعها لغيبة الأخ وانقطاع استحقاقه لغيبته وعدم مباشرته أو لا يصح تقريره في ذلك ويعمل بما سبق من التقرير الصادر من قاضي مكة للمنزول له المذكور أم لا. فأجاب بقوله: التقرير في الوظيفة المذكورة لناظر المسجد ما لم يكن الموقوف على تلك الوظيفة بغير البلد وتطرد العادة بأن المولي فيها هو قاضي تلك البلدة فألحق في التقرير له فإذا تقرر ذلك فتقرير الناظر هو المعمول به حيث لم توجد العادة المذكورة وإلا فهو لقاضي تلك البلد

ج / 3 ص -241- ومحل هذا كله حيث فقد شرط الواقف وإلا فوض لناظر المسجد التقرير في جميع وظائفه وإن كانت أوقافها في غير بلد المسجد فإن كان هناك شرط واقف عمل به وإن لم يكن وفوض للناظر ما ذكر عمل بتقريره هنا مطلقا وأجاب مرة أخرى بعد تغيير في بعض السؤال فقال إن كان الوقف بمكة فالتقرير لقاضيها لا غير وإن كان بمصر مثلا فإن شرط الواقف شيئا عمل به وإلا فإن اطردت العادة في زمنه فإن كلا من قاضي مكة ومصر يقرر فتقرير قاضي مكة هو الصحيح لسبقه وإن لم تجر العادة كذلك فالولاية لقاضي مصر فليس لقاضي مكة أن يولي إلا على جهة النيابة في تلك الوظيفة حتى ينتهي الأمر إلى قاضي مصر ويقرر فيها من يراه هذا حاصل كلام السبكي والأذرعي وكلام البلقيني في فتاويه، والله سبحانه وتعالى أعلم.
وسئل: عن واقف شرط في وقفه أن يصرف ريعه في جهات متعددة منها قراء يقرءون ما تيسر من القرآن في كل يوم فهل يستحقون معلوم كل يوم من الأجرة المقبوضة أو بعضها بحسابه أم لا يستحقون إلا بعد انقضاء الإجارة والحال أن الواقف لم ينص على شيء من ذلك وإذا حصل في الوقف هدم أو خلل فيه فتوقف الناظر عن عمارته وإصلاحه من ريعه فهل للمستحقين مطالبته بذلك لئلا يتمادى إلى خرابه كله فيفوت غرض الواقف وهل للمستحقين محاسبته بالأجرة في كل سنة ليعلم كل منهم ما يخصه من ذلك فإن الأجرة تزيد وتنقص باختلاف الزمان والمكان وهذا محسوس لا خفاء فيه وإذا قلتم لهم ذلك فهل لهم تحليفه إذا لم يصادقهم على شيء خفي أو القول قوله من غير محاسبة وهل لهم أيضا محاسبته في العمارة أيضا. فأجاب بقوله: يستحقون ما يخص كل يوم قرءوه بمضيه ولا يتوقف استحقاقهم لذلك على انقضاء المدة ويجب على الناظر العمارة وإن لم يشرطها الواقف فإن تركها مع التمكن فسق وانعزل عن النظر وللمستحقين مطالبته بها ولهم أيضا مطالبته بالحساب إذا كانوا معينين كما قاله النووي وغيره وقد صرح النووي كشريح وغيره بأن الناظر لو ادعى صرفه على المستحقين وهم معينون وأنكروا فالقول قولهم ولهم المطالبة بالحساب وبه يعلم الجواب عن جميع ما في السؤال.
وسئل: رضي الله تعالى عنه عمن وقف ربعة شريفة وقرر فيها صوفية وشيخا لهم وقرر لكل إنسان مبلغا معلوما في كل سنة وشرط في كتاب وقفه شروطا منها أن من غاب أكثر من ثلاثة أشهر لغير ضرورة ظاهرة أخرجه الناظر أو الشيخ وقرر في وظيفته غيره وكان الواقف قرر شخصا في أول وظيفة تشغر على مذهب من يرى ذلك فشغرت بعد مدة وظيفة بموت صاحبها وكان الشخص المقرر بالتعليق مسافرا إذ ذاك في بلاد بعيدة لم يبلغه شغور الوظيفة فهل تكون غيبته في البلاد البعيدة وعدم علمه بالشغور ضرورة ظاهرة لأنه سافر قبل الشغور وإذا قلتم إنها ضرورة ظاهرة فهل للمتكلم عن الغائب إقامة نائب عنه إلى حين

ج / 3 ص -242- حضوره. فأجاب بقوله: متى ثبت للمقرر بالتعليق حق الوظيفة المذكورة بأن استوفيت شروط ذلك عند من يراه وحكم به لم يبطل حقه من الوظيفة المذكورة إلا بعد عمله ومضي ثلاثة أشهر قبل حضوره ولم يكن له عذر شرعي في عدم الحضور كخوف الطريق أو عدم الأمن على أهله أو ماله لو سافر من عندهم وقد صرح بما ذكرته آخرا أو بنظير ما ذكرته أولا تلويحا شيخا الإسلام أبو حفص السراج البلقيني وأبو زرعة الولي العراقي قال ولذلك شواهد كثيرة.
وسئل: عن شخص حبس جهات له على عشرة أشخاص من المقيمين بمكة المشرفة على أن يقرأ كل واحد منهم جزءا من القرآن الشريف بالمسجد الحرام وشرط أن من غاب منهم ثلاثة أيام لضرورة يسامح في ذلك من غير نائب ومن غاب ثلاثة أشهر في سفر حج أو زيارة أو صلة رحم سومح بإقامة نائب في تلك المدة وإن غاب لغير ذلك ولو في المدة المذكورة أو أكثر من المدة المذكورة ولو في سفر حج أو زيارة تنزع منه الوظيفة ويقرر فيها غيره وشرط الناظر في ذلك لنفسه التغيير والتبديل على حسب ما يقتضيه رأيه وثبت ذلك على مذهب من يرى صحة ذلك ورفع له شخص قصة تتضمن أنه من المقيمين بالبلد المشترط فيها قراءة الجزء بها وسأله أن يقرره في أول جزء يشغر من ذلك فأجاب سؤاله وقرره في ذلك والحال أنه استمر مقيما بغير البلد المشترط بها القراءة إلى أن رفع للواقف الناظر المشار إليه أعلاه شخص آخر قصة تتضمن ما تضمنته القصة الأولى فأجاب: الناظر سؤاله وقرره في أول جزء يشغر وأشهد على نفسه الناظر في ذلك وأثبت تلك القصة على يد حاكم الشرع الذي يرى صحة ذلك فانتقل بالوفاة أحد المستحقين فأظهر الثاني من المقررين قصته المثبوتة المشهود فيها على الواقف المذكور أعلاه فمكن من المباشرة وباشر عامين ثم إن والد المقرر الأول نازع الثاني عن ولده بحسب ما بيده من القصة العارية عن الثبوت وعن الإشهاد على الناظر المذكور أعلاه ورفع أنه محجور مع أن المقرر الأول من يوم قرر إلى الآن غائب عن البلد المشترط القراءة فيها فهل تسمع دعواه عن ولده بحسب حجره له أم لا وإذا قلتم لا فهل استمرار غيبته بعد الشغور وإظهار الثاني المقيم بالبلد المشترط فيها القراءة قصته المحكوم بها وتمكينه من المباشرة والمباشرة لتلك المدة مبطل لما بيد الأول من التقرير ويوجب الاستحقاق للثاني أو لا. فأجاب بقوله: إذا ثبت أن الناظر الذي هو الواقف اشترط لنفسه التغيير والتبديل على حسب ما يراه وحكم بصحته وبصحة التقريرين المذكورين من يرى ذلك كان تقريره للثاني إبطالا لتقريره للأول إن كان حال تقرير الثاني ذاكرا لتقرير الأول وصرح بالرجوع عنه أو دلت على ذلك قرينة وإلا اشتركا في الوظيفة المذكورة ويدل لذلك قول أصحابنا لو أوصى بعين لزيد ثم أوصى بها لعمر وشرك بينهما فإن قال الذي أوصيت به لعمر وكان رجوعا عن الوصية الأولى وفي الحالة الأولى لو رد أحدهما كان للآخر الجميع ا هـ. وبه يعلم أنا إذا قلنا بالتشريك بين المقررين في السؤال

ج / 3 ص -243- فبطل حق الأول لعلمه بالموت وغيبته المدة التي اشترطها الواقف لغير عذر شرعي استحق الثاني جميع الوظيفة المذكورة وحيث ثبت للأول حق ناب عنه وليه أو وكيله الثابتة ولايته أو وكالته وإلا فلا.
وسئل: رضي الله تعالى عنه عما إذا جدد مسجد وزيد على حدوده التي كان عليها فهل للمزيد حكم المسجد في صحة الاعتكاف ونحوها وهل يفرق بين كون الأرض التي زيد فيها مواتا أو ملكا للمسجد وبين نية جعله مسجدا والإطلاق وإذا لم يثبت له حكم المسجد فهل تجوز الزيادة فيه أو لا. فأجاب بقوله: إنما يكون للمزيد حكم المسجد في صحة الاعتكاف وغيرها إن وقفت تلك الزيادة بأرضها مسجدا بأن تلفظ الواقف بذلك أو كانت أرض الزيادة مواتا ونوى بالبناء فيها إحياءها مسجدا وإن لم يتلفظ بذلك فإن انتفى قيد مما ذكرناه لم يكن للزيادة حكم المسجد وتجوز الزيادة في المسجد حيث كان فيها مصلحة ولم يترتب عليها ضرر كهدم جدار المسجد أو إحداث ما يضره كوضع الجذوع على جداره فإن انتفى شرط مما ذكر امتنعت الزيادة، والله سبحانه وتعالى أعلم.
وسئل: عما إذا قال أحد وقفت كذا وجعلت زيدا واليا عليه وهو بحل مما يأخذ من الوقف هل يؤثر هذا الإحلال أثرا أو لا. فأجاب بقوله: أما قوله وجعلته واليا عليه فلا يفيد شرط النظر له على إطلاقه ففي شرحي للإرشاد قال السبكي ومورقو كتب الأوقاف تارة يقولون وشرط الواقف النظر لفلان ويفهمون بينهما معنى واحدا وهو الاشتراط والظاهر أن ذلك إنما يكون بمنزلة الشرط إذا دلت القرينة عليه بأن يجعله في ضمن الكتاب ويشهد عليه بأنه وقف على هذا الحكم وما أشبهه حتى لو قال في الكتاب وبعد تمام الوقف جعل النظر لفلان أو شرطه له لم يصح فالحاصل أنه إذا ورد الوقف على صفة دل عليها بصيغة الشرط أو الجعل أو التفويض أو غيرها لزم جميع ما دل عليه كلامه الذي أورد الوقف عليه بخلاف ما إذا أورد الوقف وحده ثم ذكر تلك الشروط متراخية أو متعاقبة فإنها لا تلزم ولا تصح وفي إطلاقه ذلك نظر يتلقى مما مر في وقفت وشرطت ويجاب بأن ما ذكر إنما هو في عبارات كتب الأوقاف المحتملة لصدورها من الواقف على ما هي عليه وعلى غيره فاحتيط لها بما ذكر وما مر إنما هو في لفظ الواقف المحقق فعمل بما يدل عليه انتهت عبارة الشرح المذكور وأما قوله وهو بحل الخ. فلا أثر له لأنه هذا بمنزلة الإباحة لا الشرط كما هو ظاهر والإباحة لا تتصور من الواقف لأنه بالوقف خرجت العين الموقوفة عن ملكه فلا تنفذ إباحته فيها على أن مثل تلك الصيغة لو صدرت من حي لآخر في ماله لم يستبحه بها فبالأولى أن لا يستبيح بها من الواقف شيئا وقد صرحوا بأنه لو قال أبحت لك ما في داري من الطعام أو ما في كرمي من العنب جاز له أكله لا بيعه وحمله وتقتصر الإباحة على الموجود ولو قال أبحت لك جميع ما في داري أكلا واستعمالا ولم يعلم الجميع لم

ج / 3 ص -244- تحصل الإباحة ا هـ. فالصورة الأخيرة هي التي نظير مسألتنا وقد علمت أنها مع الجهل لا تفيد الإباحة فبالأولى أن لا تفيدها في صورة السؤال كما هو جلي مما قررته على أن للعماد بن يونس احتمالا في نظير مسألتنا بالبطلان. فإنه سئل عمن قال وقفت داري هذه على مسجد كذا ولأمي السكنى بها حتى تموت فأجاب بأن المسألة تحتمل وجهين أحدهما صحة الوقف وإلغاء الشرط كقوله أنت طالق وعليك ألف تطلق ويلغو الالتزام والثاني بطلانه لأنه شرط فيه استيفاء منفعته مدة مجهولة وهي حياتها فهذا الاحتمال يجري في مسألتنا ولكن الأوجه من احتمالي ابن العماد الأول ويجاب عما علل به الثاني الجاري في مسألتنا نظيره بأن ما ذكره ليس نصا في الشرطية إذ قوله ولأمي الخ. بالوعد أو الإباحة أشبه كما قلناه في مسألتنا فمن ثم رجحنا بطلانه هو لا بطلان الوقف من أصله وكذا في مسألة السؤال.
وسئل: عما إذا استغل الموقوف عليه الغلة وانتفع بها بغير صرف من الناظر فتقع الموقع أم لا. فأجاب بقوله: نعم تقع الموقع كما يعلم بالأولى مما ذكروه في مبحث الوصاية من أن للمستحق لعين في التركة أن يستقل بأخذها بشرط أن لا يتصرف في ملك غيره بنحو فتح باب وحل وكاء ويشترط هنا أيضا أن لا يكون الناظر أرصده تحت يده لعمارة أو نحوها وأن لا يكون استحق صرفه في ذلك لوجود الداعي إليه فحينئذ متى أخذه ضمنه لأنه لا يستحقه حينئذ كما يصرح به قول الأنوار وغيره يبدأ من فوائد الوقف بعمارته سواء أشرط الواقف ذلك أم لم يشرطه.
وسئل: عمن وقف بستانا على أحد واشترط عمارة داره الموقوفة من غلة البستان فاستغل الموقوف عليه البستان مدة ثم وقع الخراب بالدار هل يؤخذ لعمارة الدار مما استغله الموقوف عليه من البستان قبل الخراب شيء أم لا. فأجاب بقوله: أما الشرط المذكور فالظاهر صحته أخذا من قولي في شرح الإرشاد ولو شرط الواقف أن العمارة على الساكن وشرط أن تلك الدار لا تؤجر فالذي ظهر لي من كلامهم بعد الفحص أن الشرط الأول صحيح كما شمله عموم قول المصنف إن لم يشرط أي نفقته في كسبه ثم في بيت المال إن لم يشرط وقولهم يجب العمل بشرط الواقف ما لم يناف الوقف أو الشرع وفائدة صحته مع تصريحهم بأن العمارة لا تجب على أحد فلا يلزم بها الموقوف عليه لأن له ترك ملكه بلا عمارة فما يستحق منفعته بالأولى توقف استحقاقه على تعميره فهو مخير فيما إذا أشرفت كلها أو بعضها على الانهدام لا بسببه بين أن يعمر ويسكن وبين أن يهمل وإن أفضى ذلك إلى خرابها نعم على الناظر إيجارها المتوقف عليه بقاؤها وإن خالف شرط الواقف عدمه لأنه في مثل هذه الحالة غير معمول به كما علم مما مر لا يقال شرط العمارة على الساكن ينافي مقصود الواقف من إدخال الرفق على الموقوف عليه إذ شأنه أن يغنم ولا يغرم لأنا نقول قد قطع السبكي وغيره بالصحة فيما لو وقف عليه أن يسكن مكان كذا كما مر وهذا

ج / 3 ص -245- صادق بما إذا عين مكانا لا يسكن إلا بأجرة زائدة على أجرة مثله وإن لم يحتج الموقوف عليه لسكناه أو زادت أجرته على ما يحصل له من غلة الوقف فكما أوجب الاستحقاق هنا السكنى بالأجرة المذكورة مع عدم الاحتياج إليها فكذلك تجب العمارة لاستحقاق السكنى إن أرادها وإلا سقط حقه منها فعلم أن الموقوف عليه قد يغرم وقد يحصل له رفق بالموقوف وأن هذا الشرط غير مناف للوقف حتى يلغو كشرط الخيار فيه مثلا وإنما غايته أنه قيد استحقاقه لسكناه بأن يعمر ما تهدم منه فإن أراد ذلك فليعمره وإلا فليعرض عنه ثم رأيت بعض مشايخنا أيد الصحة بالقياس على ما لو أوصى لزيد بألف إن تبرع لولده بخمسمائة فإنه يصح وإذا قبل لزمه دفعها إليه ويؤخذ من ذلك أنه لو شرط النفقة على الموقوف عليه لزمته بمعنى أن استحقاقه يتوقف على بذلها انتهت عبارة الشرح المذكور وأخذ صحة الشرط منها في مسألة السؤال ظاهر جلي كما لا يخفى ومما يصرح به أيضا قولهم لو وقف دابة وجعل الركوب لواحد والدر والنسل لآخر جاز قطعا كما صرح به الإمام وقولهم نفقة العبد والبهيمة الموقوفين إلا شرطها الواقف في كسبهما اتبع شرطه قال ابن الصباغ والروياني وكذا إن شرطها في مال نفسه وفي معناه ما إذا شرطها في وقف آخر وقفه ثم إذا صح الشرط فإنما يستحق الصرف إلى الدار بعد خرابها أو خراب بعضها أو إشرافه على الخراب فمن الآن يمنع الموقوف عليه من أخذ شيء من الغلة حتى تكمل العمارة لاستحقاق صرفها لغيره وهو العمارة المذكورة فإن أخذ منها شيئا غرمه وأما ما استغله قبل الإشراف على الانهدام فإنه يفوز به لأنه قد ملكه بالظهور من غير تعلق حق أحد به وعلى هذا لو استغل ثمرة سنة ثم وقع خراب بها بعد الاستغلال فاز به الموقوف عليه واستمرت الدار معطلة إلى غلة السنة الثانية وقد صرحوا بأن الموقوف عليه يملك أجرة الدار الموقوفة ومع ذلك فقد أفتى القفال وصرح الإصطخري بأنه لو أجره الناظر سنين بأجرة معجلة لم يجز أن يجعل الأجرة للموقوف عليه وإنما يعطي بقسط ما مضى ووقع لابن الرفعة أن له التعجل وهو ضعيف فإن عجل الناظر فمات الآخذ ضمن الناظر كما أفتى به القفال أيضا وصرحوا أيضا بأن للناظر منع الموقوف عليه من سكنى الدار الموقوفة عليه ليؤجرها لعمارة اقتضاها الحال وإلا لأدى ذلك إلى الخراب. وقولي السابق بالظهور سبقني إليه القاضي في ثمرة غير النخل وهو أحد وجهين حكاهما في ثمرة النخل وعبارة فتاويه إذا مات الموقوف عليه بعد خروج الثمرة إن كانت ثمرة غير النخل فهي للميت وإن كانت ثمرة النخل فكذلك إن مات بعد التأبير وقبله وجهان انتهت قال الغزي في أدب القضاء وكذا لو ترك شاة أو جارية حاملا فولدت بعد موته ففيه الوجهان بناء على أن الحمل هنا له قسط أو لا ا هـ. وقضية بنائه أن الأرجح من الوجهين أن الحمل للميت لأن الأصح أنه يعلم ويقابل بقسط من الثمن قال بعضهم ولم يذكر الغزي حكم ما إذا مات وقد سنبل الحب والقياس أنه بعد الاشتداد كبعد تأبير النخل وقبله على الوجهين ا هـ. ومما يصرح بقولي وأما ما استغله قبل الإشراف فإنه يفوز به الخ.

ج / 3 ص -246- قول ابن الصلاح في فتاويه لو وقف وقفا على الفقهاء والمتفقهة المقيمين بدمشق من أهلها والواردين إليها من الشام دون غيره فحصل من الوقف حاصل وتأخرت قسمته حتى ورد وارد من الموصوفين لم يساهمهم كما لو أوصى لفقراء وهم محصورون ا هـ. فتأمل إفتاءه بعدم المساهمة فيما ذكره تجده صريحا فيما قدمته من أن كل ما ظهر من الثمرة قبل استحقاق العمارة يفوز به الموقوف عليه ولا يلزمه صرف شيء منه لها وإنما يلزمه الصرف من الغلة التي قارن ظهورها وجود سبب العمارة.
وسئل: عمن قال وقفت على زيد ثم على أولاده فقبل زيد ثم مات ثم رد بعض الأولاد فحصته لمن. فأجاب بقوله: هذا وقف منقطع الوسط حيث لا زيادة على ما ذكرنا في السؤال ومصرف منقطع الوسط أقرب الناس رحما إلى الواقف يوم انقراض الموقوف عليهم وفي صورتنا لا يصرف للأقرب إليه شيء إلا بعد انقراض جميع الأولاد أو ردهم كلهم فإذا مات بعضهم أو رد وبقي بعضهم صرف الكل إلى من بقي ولو واحدا وهذا ظاهر جلي من كلامهم.
وسئل: عمن بنى في موضع مملوك بناء للصلاة وغيرها ثم جعله مسجدا من غير وقف الأرض فهل يصير بذلك مسجدا أو لا وهل يجوز بناء المسجد في أرض مستعارة أو مستأجرة أو لا. فأجاب بقوله: عبارة شرح العباب قال الأسنوي كالقمولي قال بعضهم ولا يصح الاعتكاف في بناء أرض مستأجرة إلا أن يثبت فيه دكة أو بلطه بأحجار ووقفت مسجدا واعتمداه هما وغيرهما وهو أوجه مما وقع للزركشي من صحة الاعتكاف فيه وإن لم يبن فيه مسطبة بل عند التأمل لا وجه لما قاله لأنه إن وقف ذلك البناء مسجدا وقلنا بصحة وقفه هو لإقرار له والاعتكاف إنما يصح باللبث في مسجد ولبثه هنا ليس في مسجد بخلافه في الدكة المذكورة لأنها مسجد فاللبث فيها لبث في مسجد ثم رأيت بعضهم قال عقب قول الزركشي المتجه صحته في الأرض وإن لم يغرس بالبناء تبعا للحيطان والسقف وإن جلس على الأرض لأن الهواء يحيط به ا هـ. ملخصا وما قاله عجيب والصواب خلافه لأن الاعتكاف إنما يصح على السقف لا تحته انتهت عبارة شرح العباب وهي صريحة كما ترى في صحة وقف البناء دون الأرض مسجدا سواء أكانت الأرض مستأجرة أم مستعارة أم لا وعبارة شرح الإرشاد الرابع المعتكف فيه فلا يصح الاعتكاف إلا في مسجد للإتباع رواه الشيخان وللإجماع ولا فرق بين سطحه وصحنه ورحبته المعدودة منه وأفهم كلامه أنه لا يصح في مصلى بيت المرأة ولا فيما وقف جزؤه شائعا مسجدا ولا في مسجد أرضه مستأجرة وهو كذلك نعم رجح الأسنوي قول بعضهم لو بنى فيه مسطبة ووقفها مسجدا صح كما يصح على سطحه وجدرانه وقول الزركشي يصح وإن لم يبن مسطبة مردود إذ المسجد هو البناء الذي في تلك الأرض لا الأرض ومن هنا علم أنه يصح وقف العلو دون السفل

ج / 3 ص -247- مسجدا كعكسه انتهت وهي أيضا مصرحة بصحة وقف البناء دون الأرض مسجدا فالمصلي في هوائه كأنه مصل بالمسجد ولو سقف ذلك البناء صح على سقفه الاعتكاف وأعطي سقفه جميع أحكام المسجد وذكر القمولي في باب الاعتكاف نحو ما قدمته فقال يصح وقف العلو دون السفل مسجدا وعكسه فعلى هذا لو أراد بناء مسجد في أرض موقوفة للسكنى وقلنا لا يجوز البناء فيها وهو المرجح فالحيلة أن تبنى العرصة بالآجر والنورة فيصير مسجدا إذا وقفه قياسا على وقف العلو دون السفل ا هـ. وقال الماوردي لو بنى مسجدا في موات صار مسجدا بالنية ويزول ملكه عن آلاته بعد استقرارها في موضعها وهي قبله ملكه إلا أن يقول إنها للمسجد فتخرج عن ملكه ولو بنى بعضه لم يجبر على إتمامه ولو سقط على شيء لم يضمنه سواء أذن الإمام أم لا ا هـ. قال القمولي والبلقيني وفي قوله تخرج آلاته عن ملكه بقوله إنها للمسجد نظر وينبغي توقفه على قبول من له النظر وقبضه قال البلقيني والظاهر أنه لا يملك البقعة تقديرا ويجري ذلك في البئر المحفورة في الموات للتسبيل وما يحيى بقصد تسبيله مقبرة قلته تخريجا ا هـ. فتأمل كونه حكم بأن البناء مسجد مع بحثه أن الباني لا يملك الأرض تقديرا وأنها باقية على كونها مواتا ليزيد بذلك اتضاح ما مر من صحة وقف البناء مسجدا دون الأرض وقول الفارقي لا يصير مسجدا لأن الحق فيه لجميع المسلمين ينتفعون به فلا يجوز تخصصه بالصلاة بغير إذنهم ضعف كما قاله بعضهم إلا أن يحمل على أنه بالنسبة للأرض دون البناء فيوافق ما مر عن البلقيني وقول الماوردي السابق أنه يزول ملكه عن الآلة بعد استقرارها في موضعها رد بما نقله القمولي بعده عن الروياني وأقره من أنه لو عمر مسجدا خرابا ولم يقف الآلة كانت عمارته له يرجع فيها متى شاء.
وسئل: عمن وقف كتبه هل يدخل مصحفه. فأجاب بقوله: الظاهر من كلامهم أنه يدخل لأنه يسمى كتابا لغة وشرعا أخذا من قولهم إن بيت الشعر يسمى بيتا لغة وهو واضح وشرعا لقوله تعالى: {وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ} [النحل: 80] فكذلك نقول المصحف يسمى كتابا شرعا لأن الله سبحانه وتعالى سماه في القرآن كتابا في آيات كثيرة فثبت أنه يسمى كتابا لغة وشرعا وبفرض أنه لا يسماه عرفا لا اعتبار به فقد صرحوا بأنه لا يجوز تغيير مقتضى اللغة باصطلاح وصرح الإمام بأن العرف إنما يعمل به في إزالة الإبهام لا في تغيير مقتضى الصرائح وقد صرح القاضي حسين بأنه إذا تعارضت اللغة والعرف العام قدمت اللغة ثم قال متى كان اللفظ مطلقا وجب العمل بإطلاقه عملا بالوضع اللغوي ويوافقه قول الرافعي وغيره متى عمت اللغة قدمت على العرف وقوله إذا اختلفت اللغة والعرف فكلام الأصحاب يميل إلى ترجيح اللغة والإمام والغزالي يريان اعتبار العرف أي في الأيمان ونحوها فإن قلت قد قدموا العرف على اللغة فيما يشبه مسألتنا فقالوا لو قال زوجتي طالق لم تطلق سائر زوجاته عملا بالعرف وإن اقتضى وضع اللغة الطلاق لأن اسم الجنس إذا أضيف عم وكذا لو قال الطلاق يلزمني لم يحمل على الثلاث

ج / 3 ص -248- وإن كان في اللغة الألف واللام للعموم ولو أوصى للقراء لم يدخل من يقرأ في المصحف ولا يحفظ عملا بالعرف لا باللغة ذكره الرافعي وغيره قلت يجاب عن الصورتين الأولتين بأن دخول الزائد على الواحدة فيهما خلاف المقصود بحسب الظاهر وقد صرحوا بأن شرط دخول غير المقصود في العام أن لا تقوم قرينة على إخراجه وإلا لم يدخل فيه قطعا والقرينة هنا اطراد استعمال ذلك مرادا به الواحدة لا زائد عليها بخلاف مسألتنا فإنه لا يقال إن المقصود فيها إخراج المصحف بل المقصود إدخاله لأن قصد الواقف الثواب وهو في وقف المصحف أكثر فلم يعارض الوضع اللغوي فيه شيء فأبقي على عمومه وعن الثالث بنظير ما قبله وحاصله أننا لما نظرنا في أكثر الوصايا رأينا أنهم لا يقصدون بالقراء فيها إلا الحفاظ فحملنا لفظ القراء عليهم دون غيرهم وإن خالف الوضع اللغوي عملا بما تقرر أن شرط شمول العام للصورة المقصودة أن لا تقوم قرينة على إخراجها وهنا قامت القرينة على عدم إرادة مطلق من يحسن القراءة فعملوا بذلك هذا ما يؤخذ من كلامهم على سبيل العموم وأما ما يؤخذ منه على سبيل الخصوص مما يقتضي أو يصرح بالدخول في مسألتنا فأمور الأول أن كلامهم في الوقف مصرح بأن المدار فيه غالبا على الوضع اللغوي لا العرفي ومن ثم لما قال الرافعي والعشرة العشيرة على الأصح اعترضه النووي بأن أكثر من جعلهم عشيرة خصصهم بالأقربين ونقل فيه عبارات جمع من أهل اللغة ثم قال ومقتضى ما قالوه أنه يدخل فيهم ذريته وعشيرته الأدنون وهو الظاهر المختار ا هـ. وترجيح الأذرعي الأول بأنه الأقرب إلى العرف يرد بما قررته أن الذي يصرح به كلامهم في أماكن من صور الوقف أن اللغة مقدمة على العرف من ذلك شمول المولى الموقوف عليه للأعلى والأسفل فإن الأكثرين والمحققين قالوا به ووجهوه بأن اللفظ يتناولهما وانفرد الفارقي فصحح أنه لا يتناول المعتق قال لأن اللفظ في عرف الاستعمال ينصرف إلى العتيق فيحمل عليه فتأمل إطباقهم إلا الفارقي على تقديم الوضع اللغوي على العرفي ومن ذلك أيضا الكلام المشهور فيما إذا حدث أحدهما بعد الوقف على الآخر ومن ذلك أيضا ما اقتضاه كلامهم من دخول أولاد البنين والبنات فيما لو قال الواقف إذا كان امرأة وقفت على من ينسب إلي من أولاد أولادي وأجيب عن الإشكال المقرر هنا بأن العبرة فيها بالنسبة اللغوية لا الشرعية فإن قلت قال الأذرعي في قولهم على عيالي هم من في نفقته ولو والدا أو ولدا وعلى حشمي هم من في نفقته سوى الوالد والولد وعلى حاشيته هم المتصلون بخدمته مأخذ ذلك كله العرف ا هـ. وهذا يؤيد القول بالعرف فلا يدخل المصحف قلت فرق ظاهر بينهما فإن اللغة لم تضبط تلك الألفاظ الثلاثة حتى يرجع إليهما فيها فالرجوع فيها إلى العرف إنما هو لتعذر الوضع اللغوي أو اضطرابه فيها لا لتقدمه على الوضع اللغوي بخلاف مسألة السؤال فإن الوضع اللغوي فيها مطرد اطرادا ظاهرا أن المصحف يسمى كتابا فقدم هذا الوضع على العرف سيما وقد عضد اللغوي الشرعي كما مر ويؤيد ما ذكرته من أن الرجوع للعرف إنما

ج / 3 ص -249- هو لعدم اطراد اللغة إنها لما اطردت في الغلمان والجواري والفتيات والشبان رجعوا إليها فيها فقالوا الأول لمن لم يبلغ من الذكور والثاني لمن لم يبلغ من الإناث والثالث والرابع من بلغ إلى أن يجاوز ثلاثين سنة ولما لم يطرد فيمن بلغ أشده قالوا يرجع فيه لرأي الحاكم الثاني قولهم في الإقرار الأضعف من الوقف في الشمول كما صرحوا به في أن الوقف كالبيع في الشمول بخلاف الإقرار ولو أقر أو أوصى بثياب بدنه دخل فيه حتى الطيلسان واللحاف والقلنسوة ومنازعة الأسنوي في نحو الآخرين ردوها عليه فهذا صريح في رعايتهم لمقتضى اللغة لا العرف وإذا راعوا ذلك في الإقرار الأضعف من الوقف كما تقرر وفي الوصية المساوية للوقف فليراعوه في الوقف بالأولى في الأول والمساواة في الثاني.
وسئل: عمن وقف على أولاده ثم أولادهم وهكذا وجعل للذكر مثل حظ الأنثيين ثم شرط أن من مات منهم انتقل حقه لورثته بالنسب للذكر سهمان وللأنثى سهم فمات رجل منهم وخلف بنتا وأخا فهل لبنته النصف اعتبارا بظهور قصده من أنه أراد إجراء الوارث على فريضة الله سبحانه وتعالى وإن قصرت عبارته لجريها على الأعم الأغلب أو لها الثلث اعتبارا بعموم لفظه فإن قلتم بأحد الأمرين فقد مات الأخ أيضا وهو الأخير من الطبقة الأولى ولم يخلف في الطبقة الثانية إلا ابن الأخ وبنت الأخ المذكورة فهل لها الثلث باعتبار أن الثانية ترجع في مقام الأولى كما قال البلقيني وجماعة أو لا يكون لها شيء ويفوز ابن الأخ بالجميع باعتبار الشرط كما مال إليه السيد السمهودي. فأجاب بقوله: ظاهر كلام أئمتنا في باب الوقف بل صريحه كما بسطته في كتابي المسمى بالتحقيق فيما يشمله لفظ العتيق أن المدار على ما يعطيه لفظ الواقف ما لم تقم قرينة ظاهرة معتبرة على أنه أراد غير ما دل عليه لفظه وحينئذ فلفظه هنا ظاهر في عموم شرط أن للذكر مثل حظ الأنثيين فيعمل به ويكون لها الثلث وله الثلثان ولا يعتبر بالميراث حتى يكون لها النصف لأنه لم تقم من لفظه قرينة ظاهرة على أنه أراد في مثل هذه الصورة رعاية الإرث واستثناها من ذلك العموم وبهذا يرد قول بعضهم الذي ينبغي اعتماده أن لها النصف باعتبار قصده أن للذكر ضعف ما للمرأة فيما استووا فيه في كيفية الإدلاء إلى الميت الموقوف عليه كأخ وأخت وابن وبنت لا فيما لم يستويا فيه كذلك كبنت وأخ فإنه يعمل بالقصد لقوته لا بعموم اللفظ لأن أصحابنا قالوا في النكاح إنما يعتبر العموم في كلام الشارع وهو الله تعالى ورسوله صلى الله عليه وسلم لأنهما يعلمان ما انطوى تحت عموم كلامهما بخلاف غيرهما إذ لا يستحضر حال نطقه ما انطوى من المعاني تحت عموم لفظه فيكون للبنت النصف عملا بقوة القصد لأن الصورة المسئول عنها ليس هي مما يكون للذكر فيه مثل حظ الأنثيين وكذا نقول في ابن أخ وبنت أخ فإنها لا شيء لها في الإرث مع أخيها وهنا لها الثلث لأن قصده ليس الإرث بل القرابة فلا تحرم فيما يظهر ويحتمل أن لها النصف إذ لا تعصيب لها في الفرائض وهو الذي يقوى عندي عملا بقصده وهو مطلق القرابة وليس

ج / 3 ص -250- المقام مما لا يكون فيه للذكر ضعف ما للمرأة إذ لا إرث هنا بخلافه في الفرائض ا هـ. وقد أشرت أولا إلى رد أكثر ما قاله على أن كلامه لا يخلو عن تناف وقع في أطرافه وبيان ذلك أن قوله إن قصده أن للذكر ضعف ما للمرأة فيما استووا فيه الخ. دعوى من غير دليل وكما أن هذا القصد لا يدركه إلا فقيه كذلك العموم لا يدركه إلا فقيه فلم اعتبر قصده المذكور مع عدم دلالة عليه ولم يعتبر العموم المذكور مع صراحة اللفظ به فكان ما زعمه من النظر إلى القصد دون العموم في غاية السقوط وما نقله عن الأصحاب فبتقدير وقوعه في كلام بعضهم مقالة لا يعول عليها ولا ينظر إليها وكم في كلام الأئمة من الاستدلال بعام من لفظ الشافعي رضي الله تعالى عنه أو أحد من الأصحاب على أحكام وقضايا وحوادث بل في كلام المتأخرين في الاستدلال بعموم ألفاظ الواقفين ما لا يحصى كثرة وقوله لأن الصورة المسئول عنها الخ. لا يشهد له أيضا لأن قوله ليس هو الخ. إنما هو باعتبار الإرث ونحن إنما نفرع على أن الاستحقاق هنا إنما هو بالقرابة مع شرط أن للذكر مثل حظ الأنثيين فالمراد كما دل عليه صريح اللفظ أن كل قريبين اقتضى شرط الواقف استحقاقهما يكون ذلك الاستحقاق على وجه هو أن للذكر مثل حظ الأنثيين وقوله فإنه لا شيء لها في الإرث مع أخيها وهنا لها الثلث الخ. أدل دليل على ما ذكرته من أنا لا نعتبر كيفية الإرث ولا نقيس عليه وإنما نعتبر ما ذكرناه من أنه حيث اقتضى لفظ الواقف دخول اثنين في وقفه في زمن واحد كان للذكر منهما مثل حظ الأنثيين وبهذا يظهر لك أن المعتمد ما قاله البلقيني وغيره وإن قول ذلك البعض ويحتمل أن لها النصف الخ. غير صحيح فتأمل ذلك فإنه معهم.
وسئل: رضي الله تعالى عنه عمن وقف دارا للسكنى على بناته وأولادهن وهكذا فكثروا وصاروا غير محارم أو ضاقت الدار عنهم فهل لهم الإجارة ويؤجر الحاكم عليهم أو القسمة أو الإعارة وهل تسكن الزوجة والخادم مع متبوعهما مع أنهما غير موقوف عليهما. فأجاب بقوله: ليس لهم إجارة ولا إعارة ولا يجوز الإيجارة عليهم وإنما ذلك في الملك المطلق إذا تنازعوا فيه وهنا الإجارة منافية لشرط الواقف ومقصوده من سكناهم فيها وعند تنازعهم يدعوهم الحاكم إلى السكنى جميعا إن أمكن حسا وشرعا بأن لم يكن هناك اختلاط محرم بين الرجال والنساء الأجانب وإلا تهايؤها على ما يراه الحاكم فإن امتنعوا أعرض عنهم إلى أن يصطلحوا ويجوز إسكان الخادم مع مخدومه كما صرح به البلقيني في فتاويه وأما زوجة الموقوف عليه وزوج الموقوف عليها فأفتى فيهما محمد بن عبد السلام الناشري اليمني بمنعهما إذا امتنع بعض الموقوف عليهم لأنهما غير داخلين في الوقف والإعارة هنا ممتنعة كالإجارة وأقره على ذلك فقهاء عصره وفي قوله إذا امتنع بعض الموقوف عليهم نظر لأنه إذا سلم أن يسكن التابع إعارة وأن الإعارة ممتنعة وإن رضي الموقوف عليهم فليمنعا وإن رضي جميع الموقوف عليهم فاشتراطه في المنع امتناع بعض الموقوف عليهم غير صحيح على أن بعض اليمنيين ممن تأخر عن عصر أولئك خالفهم فأفتى بجواز سكنى

ج / 3 ص -251- الزوج والزوجة وإن لم تخدم زوجها لأن ذلك من تتمة الانتفاع بخلاف الإجارة والإعارة لمخالفتهما لمقصود الواقف.
وسئل: هل يصح بيع الأرض التي فيها أموات مدفونون سواء أعرفت قبورهم أم لا ويصح وقفها مسجدا أم لا. فأجاب بقوله: نعم يصح البيع مطلقا لإمكان الانتفاع بها مع وجود الدفن فيها أما بالفارغ فواضح وأما غيره فبعد وحيث صح البيع صح الوقف كما قالوه فيما لو وقف أرضا مسجدا وفيها أشجار فإنه يصح الوقف ولا تدخل الأشجار بخلاف ما لو وقفها غير مسجد فإن الأشجار تدخل.
وسئل: هل يعتمد على التاريخ المكتوب في المساجد والمقابر أو لا. فأجاب بقوله: لا اعتماد على ذلك نعم ينبغي أنه يفيد نوعا من الاحتياط فإذا رأينا محلا مهيأ للصلاة ولم يتواتر بين الناس أنه مسجد لم يجب التزام أحكام المسجد فيه لكن إذا رأينا مكتوبا في بعضه ذلك تأكد ندب الاحتياط في أمره والتزام أحكام المسجدية له لأن الغالب في المواضع المهيأة للصلاة أنها مساجد لا سيما المبني في الموات إذ المبني فيها بنية المسجد لا يشترط فيه التلفظ بالوقف بل يصير مسجدا بمجرد النية ثم رأيت السبكي أوجب إجراء أحكام المسجدية على ما هو على هيئة المساجد وجهل وله وجه وجيه وأما المقبرة فالمدار في كونها مسبلة أو غير مسبلة على اعتياد أهل البلد الدفن وعدم اعتيادهم فإن اعتادوه في محل حكم بأنه مسبل ويهدم كل ما بني فيه وإن لم يعلم أنه موقوف وإن لم يعتادوه بقي على أصله من الملك في غير الموات والإباحة في الموات هذا حكمها الشرعي فإن رأينا تاريخا يخالف شيئا مما تقرر كوقفها على طائفة معينة مثلا لم يجب التزام العمل به لكن ينبغي العمل به احتياطا أو تورعا.
وسئل: عمن وقف كتابا مكرسا في جلد أو كان محبوكا وتكرس على جماعة معينين أو أهل رباط معينين هل يجوز لكل واحد منهم أخذ كراس ينتفع به وإن كان في جلده أحفظ أو لا فإن قلتم يجوز لأنه لا يمكن انتفاع الكل في وقت واحد إلا على هذه الكيفية فهل يجوز لواحد أن يأخذ كراسا بعد كراس للانتفاع وإن انتفت تلك العلة أو لا وهل يجوز لهم أن ينتفعوا به خارج الرباط أو لا فإن جاز لهم فهل يجوز لأحدهم أن يعيره لغيرهم أو لا فإن لم يجز له لأن الحق غير منحصر فيه فهل يجوز لهم إذا اتفقوا على الإعارة كلهم أو لا ومن وقف كتابا على أهل رباط هل يقدم به الأسبق أم الأكثر انتفاعا أم يكون الانتفاع به مشاهرة وعمن وقف زيرا وقدرا وقصعة على أهل رباط هل يجوز لأحدهم أن يخرجها عن الرباط لينتفع بها أو لا فإن قلتم لا يجز لأحدهم هل يجوز لهم إذا رضوا جميعا أو لا فإن قلتم يجوز عند الاتفاق على إخراجه من الرباط هل لهم أن يعيروه أو يؤجروه فإن جاز هل تقسم الأجرة بينهم أو ترصد لمصالح الرباط. فأجاب بقوله: إن كان هناك عرف مطرد في

ج / 3 ص -252- زمن الواقف عرفه عمل بقضيته لأنه منزل منزلة شرطه ويجري ذلك في سائر المسائل المذكورة وإن فقد ذلك فإن وقف الكتاب محبوكا لم يجز فكه لأنه مظنة نقصه وضياعه أو مكرسا جاز انتفاع الموقوف عليه ببعضه انتفاعا بحسبه ويلزمه وقايته مما يؤدي إلى نقصه ولا يجوز إخراج الموقوف على أهل محل منه أخذا مما ذكره العبادي وغيره من حرمة نقل الماء المسبل وعبارة شرحي للعباب وفي الخادم عن العبادي أنه يحرم حمل شيء من المسبل إلى غير ذلك المحل كما لو أباح لواحد طعاما ليأكله لا يجوز له حمل الحبة منه ولا صرفه إلى غير ذلك الأكل ثم قال وفي هذا تضييق شديد وعمل الناس على خلافه من غير نكير وعلى الأول الأوجه فهل المراد بالمحل في كلامه المحلة التي هو فيها كنقل الزكاة أو موضعه المنسوب إليه عادة بحيث يقصد المسبل أهله بذلك محل نظر والثاني أقرب انتهت وبها يعلم ما ذكرته من حرمة نقل الموقوف من كتاب أو قدر أو غيرهما على أهل محل مخصوص عنه ولا يجوز لأحد منهم إعارته بل ولا لكلهم وما حكي عن النووي رحمه الله تعالى مما قد يخالف ذلك لعله اختيار له ويقدم الأسبق بقدر حاجته في الزمن الذي يحتاج إليه فيه ويجب عليه أن يعطيه لغيره في غير ذلك الزمن ولا تأتي المشاهرة ونحوها هنا ولا يجوز لهم ولا لأحدهم إجارة الموقوف عليهم وإنما ذلك للناظر حيث رآه مصلحة ولم يخالف شرط الواقف ولا غرضه ومتى صحت إجارته له لزمه صرف الأجرة الأهم فالأهم من مصالح الوقف وإلا فللموقوف عليهم، والله سبحانه وتعالى أعلم.
وسئل: عمن وقف كتابا على أهل محلة أو قرية أو رباط معين ولم يعلم هل جعل الواقف النظر لناظر الرباط أو لا أو جعل لمن لا أهلية له والنظر إنما هو للناظر العام ثم أراد أحد الموقوف عليهم أخذ الكتاب لينتفع به على مقتضى ما شرطه الواقف فهل يشترط إذن الناظر الخاص أو العام أو لا. فأجاب بقوله: الذي يتجه لي في ذلك أخذا من صريح كلامهم الآتي أنه حيث كان هناك شرط للواقف اتبع وهو واضح وقد صرحوا بأن العرف المطرد في زمن الواقف إذا علمه يكون بمنزلة شرطه فيتبع ذلك أيضا وهو واضح أيضا وإنه حيث لم يكن هناك عرف ولا شرط أو لم يعلم ذلك لم يتوقف حل انتفاع الموقوف عليه بالموقوف سواء الكتاب وغيره على إذن الناظر سواء العام والخاص لأن المدار في الحل على الاستحقاق وهو موجود وإن لم يأذن الناظر وإنما الذي يتوقف على الناظر تقديم الأحق عند تزاحم جماعة من الموقوف عليهم لسبق أو أحوجية أو عموم انتفاع أو عدم خوف من بقاء الوقف تحت يده أو نحو ذلك مما يقتضيه النظر السديد فإذا ازدحم جماعة على الكتاب الموقوف مثلا تعين على الناظر إيثار أحقهم به رعاية لغرض الواقف من وصول مزيد الثواب إليه ومما يصرح بما ذكرته أولا من عدم توقف حل الانتفاع على إذن الناظر قول الروضة من سبق إلى موضع من رباط مسبل صار أحق به وليس لغيره إزعاجه سواء أدخل بإذن الإمام أم بغيره ثم قال وكذا الحكم في المدارس والخوانق إذا نزل بها من هو

ج / 3 ص -253- من أهلها وهذا كما ترى صريح فيما ذكرته من أنه لا يحتاج لإذن الناظر بالنسبة لحل الانتفاع وعبارة المتولي تجوز السكنى أذن الإمام أم لا إلا أن يشترط الواقف أن لا يسكن أحد إلا بإذن الإمام أو من له النظر فمن سكن بغير إذنه لا يمكن من المقام ا هـ. قال الإمام التقي أبو الحسن السبكي وليس في كلامه هذا تصريح باشتراط إذن الناظر ولا بعدمه وينبغي أن لا يشترط حيث لا شرط للواقف كما هو ظاهر كلام المنهاج وغيره ا هـ. فإن قلت قد ينافى ذلك قول الأذرعي بعد ما مر عن الروضة وقيد ابن الرفعة أحقية السابق إلى المدارس والخوانق والربط أي للسكنى بما إذا لم يكن فيه ناظر فإن كان لم يجز النزول فيه إلا بإذنه إن أمكن للعرف وكذا إذا كان للمدرسة مدرس دون ما إذا فقد ا هـ. قلت لا ينافيه بدليل قوله أحقية السابق فكلامه إنما هو في الأحقية وهي عند التنازع إنما يرجع فيها لنظر الناظر فلا يتقدم أحد المتنازعين إلا بإذنه وحينئذ فمعنى قوله لم يجز النزول فيه إلا بإذنه أي لم يستمر حقه إلا بإذنه وتقريره وبفرض الأخذ بظاهر هذه العبارة من أن إذنه شرط لحل الانتفاع به يكون كلامه ضعيفا لما علمت من مخالفته لكلام الروضة والمنهاج وغيرهما واعتماد السبكي هذا دون كلام شيخه ابن الرفعة فإن قلت يؤيده قول النووي رحمه الله تعالى في فتاويه يجوز للفقيه الذي ليس بمنزل سكنى المدرسة إذا أسكنه الناظر ا هـ. قلت لا يؤيده لأن مراده بجواز السبكي استمرارها كما تقرر على أن الأسنوي اعترض هذه العبارة فقال ولا يستقيم أن يقال المنزل لا يشترط في حقه الإذن بخلاف غيره لأن السكنى حق آخر مغاير لحق التنزيل ا هـ. لكن قال الأذرعي فيما قاله الأسنوي نظر لأن التنزيل يشعر بالإذن ولا شك في أنه يكفي إذا كان شرط الواقف السكنى بها اكتفاء بشرطه ا هـ. ومما يصرح بما ذكرته أولا وآخرا قول القاضي في نحو الرباطات الموقوفة على الفقراء والمدارس الموقوفة على الصوفية والمتفقهة كل من يسكنها من أهلها بإذن الإمام أو بغير إذنه كان أولى فإذا جاء فقير آخر فليس له أن يزعجه عنه ويسكن فيه ولا يجوز لأحد إخراجه لأنه بصفة الاستحقاق اللهم إلا إذا رأى الإمام المصلحة في أن يجعلها متساوية بين الفقراء أو مخافة أنه إذا طال مقام واحد فيه تملكه ويندرس الوقف فله أن يزعجه ويسكن فيه آخر ا هـ. فتأمل ذلك فإنه يظهر لك ووضحته وحررته، والله سبحانه وتعالى أعلم.
وسئل: واقف صورة شرطه أنه أوقف على نفسه ثم على ولده أحمد ثم من بعده على أولاد ثم على أولاد أولاد وإن سفلوا الذكور والإناث من ولد الظهر والبطن طبقة بعد طبقة ونسلا بعد نسل للذكر مثل حظ الأنثيين الطبقة العليا أبدا تحجب الطبقة السفلى على أن من توفي من أهل هذا الوقف وترك ولدا أو ولد ولد أو أسفل من ذلك من ولد الظهر أو من ولد البطن انتقل ذلك إلى ولده أو ولد ولده وإن سفل على الحكم المشروح فيه وعلى أن من توفي منهم ولم يترك ولدا ولا ولد ولد ولا أسفل من ذلك انتقل ما كان

ج / 3 ص -254- يستحقه من ذلك إلى إخوته وأخواته المشاركين له في هذا الوقف على الحكم المشروح فيه مضافا إلى ما يستحقون من ذلك وعلى أن من توفي منهم ولم يترك ولدا ولا ولد ولد ولا أسفل من ذلك ولا أخا ولا أختا انتقل ما كان يستحقه من ذلك إلى من هو في درجته وذوي طبقته مضافا إلى ما يستحقون من ذلك وحكم بذلك من يراه ثم انتهى الوقف المذكور إلى ولدين من ذرية الواقف وهما عزيز وعلي ولدا شرعان بن أحمد ثم توفي علي عن ولده أبي القاسم وبنته خوندة ثم توفي عزيز عن أولاده شرعان وأجود ومحمد وفاطمة وشميسة ثم توفي أبو القاسم عن غير ولد ورجع ما كان يستحقه إلى أخته خوندة بمقتضى الشرط ثم توفيت شميسة عن إخوتها المذكورين وهما شرعان وأجود ومحمد وفاطمة ثم تزوج أجود ابنة عمه خوندة ورزق منها مصباحا ثم توفيت خوندة عن زوجها أجود وبنتها مصباح ثم توفيت مصباح عن والدها أجود وعن أخت لها من أبيها تسمى مجيبة فهل تستحق مجيبة ما كان لأختها مصباح أو يكون الاستحقاق لوالدها أجود ولطبقته وإن قلتم باستحقاق مجيبة ورزق والدها أجود أولادا أخر من جهة ثانية فهل يستحقون مع مجيبة شيئا أو تكون قد استحقت ذلك باعتبار انفرادها عند موت أختها مصباح قبل وجود الإخوة المذكورين أفتونا مأجورين وبينوا وأوضحوا ما أشكل أثابكم الله سبحانه وتعالى الجنة بمنه وكرمه آمين. فأجاب رضي الله تعالى عنه بما لفظه قد وقع في نظير هذه المسألة أعني: أن الاستحقاق والمشاركة المذكورين في كلام الواقف هل يحملان على ما بالقوة نظرا لقصد الواقف لا يحرم أحدا من ذريته أو على ما بالفعل لأنه المتبادر من لفظه فيكون حقيقة فيه والحقيقة لا تنصرف عن مدلولها بمجرد غرض لم يساعده اللفظ اضطراب طويل بين أئمتنا المتقدمين والمتأخرين والذي حررته في كتابي سوابغ المدد أن الراجح الثاني ثم رأيت بعد ذلك شيخنا شيخ الإسلام زكريا سقى الله سبحانه وتعالى عهده وقد استقر أمره في فتاويه عليه تبعا لجماعة أئمة كالبغوي والتاج والفزاري والكمال سلار شيخ النووي ورد أعني شيخنا ما أفتى به قبل من خلافه الذي مشى عليه السبكي وجماعة لكن قال السبكي لا أشتهي أحدا من الفقهاء يقلدني فيه وممن جرى على الأول السراج البلقيني ومن تبعه وعليه فحصة علي وهي النصف لولديه أبي القاسم وخوندة أثلاثا وحصة عزيز وهي النصف لأولاده أثمانا وحصة أبي القاسم وهي ثلثا النصف لأخته خوندة لأنها حين موته من أهل الوقف مضافا لما تستحقه فيكمل لها النصف وحصة شميسة وهي ثمن النصف لإخوتها المذكورين أسباعا وحصة خوندة وهي النصف كاملا لبنتها مصباح وحصة مصباح وهي النصف كاملا لأبيها أجود وإخوته عملا بقول الواقف الطبقة العليا أبدا تحجب الطبقة السفلى دون قوله وعلى الثانية وقوله وعلى الثالثة لأنه شرط في الأخوة والأخوات وأن يكونوا مشاركين للميت فيما يستحقه وأن ما ينتقل منه إليهم مضاف لما يستحقونه ومجيبة وإخوتها لا حق لهم في الوقف الآن فلم

ج / 3 ص -255- يوجد فيهم الآن شرط الواقف لأن من في درجة مصباح غير مستحقين فتعين العمل بما قلناه وفوق كل ذي علم عليم، والله سبحانه وتعالى أعلم.
وسئل: نفع الله تعالى بعلومه عن شخص شرط أن يكون النظر في وقفه لأولاده وفيهم قاصر فهل يستحق النظر ويقوم وليه الشرعي مقامه أو لا وفيما لو وقف على أولاده ثم على أخوات زيد فانقرض أولاده ولزيد أخت واحدة ثم ظهر له أخوات بعد سنتين من استحقاق الأخت الموجودة للوقف فهل يشتركن معها أم لا وفيما لو شرط الواقف أن لا يؤجر وقفه أكثر من سنة ثم خرب الوقف المذكور وتعينت إجارته لبقاء عينه فهل تصح ويباشرها الناظر ولا ينعزل بذلك أم لا تصح منه بل من الحاكم أم لا تصح الإجارة أصلا وفيما لو شرط أنه متى أجر الناظر الوقف كان معزولا قبيل إجارته وقلتم بجواز إجارة الناظر فهل يلغى هذا الشرط أم يصح ويكون محل جواز الإجارة إذا تعينت ما لم يشرط ما ذكر وهل هذا الشرط في نفسه معتبر مؤثر أم لا. فأجاب بقوله: لا نظر للقاصر ولا لوليه بل للقاضي ولا شيء له في مقابلة ذلك وتشارك الحادثان الموجودة وتصح الإجارة فيما ذكر في القدر الضروري ويباشرها الناظر ولا ينعزل بذلك إذ لا يؤثر الشرط المذكور حينئذ، والله سبحانه وتعالى أعلم.
وسئل: عن منقطع الوسط أنه يصرف إلى الأقرب إلى الواقف فما المراد بقولهم الأقرب إلى الواقف هل المراد ما ذكروه في الوصايا بقولهم وأقرب قريب فرع ثم أصل إلى آخر ما ذكروه أم المراد غير ذلك وما هو. فأجاب: بأن المراد كما صرحوا به الأقرب إلى الواقف رحما وهو ما ذكروه في باب الوصية، والله سبحانه وتعالى أعلم.
وسئل: عن شخص وقف دارا وجعل ثلث غلتها لولده والثلث الثاني لبنته والثلث الثالث يصرف منه في عمارة الوقف ما يحتاج إليه وما فضل بعد العمارة يصرف منه أشرفيان في كل سنة لمعتوقه مبارك ليتعاطى إجارة البيوت وعماراتها وما بقي بعد ذلك من الثلث يدفع لأم ولده المذكور أعلاه ووقف دارا أيضا على أن يصرف من غلتها لأربعة قراء يقرءون القرآن في المسجد لكل شخص أشرفيان في كل سنة ولتسبيل ماء في كل سنة أشرفيان وما فضل يصرف منه في عمارة الدار المذكورة ما يحتاج إليه ثم ما بقي بعد ذلك يدفع لأم ولده المذكورة ولم يذكر جهة يصرف إليها غير المذكورين بعد انقراضهم فمات المعتوق المذكور وأم الولد فوضع يده الولد وأخته المذكوران أعلاه على الأماكن المذكورة واقتسما ما كان يعطى للمعتوق ولأم الولد نصفين والحال أن الولد ولد الواقف المذكور ولدا وبنتا فقراء وطلبا أن يصرف لهما ما كان للمعتوق وأم الولد المذكورين فهل يصرف لهما ذلك لاستحقاقهما له بصفة الفقر أم يصرف لأولاد الواقف المذكور وإن كانوا أغنياء لكونهم أقرب إلى الواقف المذكور. فأجاب بقوله: الفاضل عن العمارة وعن حصتي الولد والبنت

ج / 3 ص -256- في الأولى وعن حصتي القراء والتسبيل في الثانية يجب صرفه للولد والبنت اللذين هما ولدا ولد الواقف لفقرهما ولا يصرف منه شيء لولد الواقف وبنته ما داما غنيين، والله سبحانه وتعالى أعلم.
وسئل: عمن وقف وقفا على أولاده لصلبه وهم حينئذ عودة بن أحمد بن أبي بكر وعلي بن أحمد بن أبي بكر وبناته وهن رقية ابنة أحمد بن أبي بكر ومريم ابنة أحمد بن أبي بكر ونفيسة ابنة أحمد بن أبي بكر وخيرة ابنة أحمد بن أبي بكر وأم هانئ ابنة أحمد بن أبي بكر البالغين كلهم وعلى من يحدثه الله سبحانه وتعالى من الأولاد غيرهم ذكرا كان أو أنثى في باقي عمره أيام حياته ثم من بعدهم للأولاد الذكور من ولده ليس لأولاد البنات دخول في ذلك وشرط الواقف المذكور أن يقتسموا غلة هذا الوقف الموصوف بينهم {لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} [النساء: 11] وليس لأحد من الأبناء دخول في ذلك مع الآباء إلا أن ينقرض أحد ويترك ولدا فتكون أولاده على مثل نصيب أبيهم من هذا الوقف المنعوت يقتسمونه بينهم {لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} [النساء: 11] فإذا انقرض أولاد الميت كلهم ذكورهم وإناثهم رجع هذا الوقف إلى الذكور من أولاد ذكر أنهم أولاد الذكور وإناثهم يقتسمونه بينهم {لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} [النساء: 11] ولا تدخل الأبناء مع الآباء في شيء من ذلك إلا أن ينقرض أحد فيترك ولدا فتكون أولاده على مثل نصيب أبيهم وليس لأحد من بني بنات المحتسب الواقف دخول في شيء من هذا الوقف ولا لأحد من بني بنات بنيه شيء من ذلك إذ كان وقفه هذا إنما هو على أولاد لصلبه وعلى أولاده الذكور دون أولاد بناتهم حسبما تقدم ذكره يجري الحال بينهم في ذلك على الوصف المذكور طبقة بعد طبقة ونسلا بعد نسل فإذا انقرضوا كان ذلك وقفا على الأقرب فالأقرب من عصبات الواقف المذكور يجري الحال بينهم أيام حياتهم على الوضع المذكور ثم على من بعدهم فإذا انقرضوا ولم يبق أحد منهم كان ذلك وقفا على فقراء المسلمين يتولى النظر في ذلك البالغ الرشيد من أولاده ثم من أولاد أولاده فإذا انقرضوا ولم يبق لهم نسل تولى النظر في ذلك الأرشد فالأرشد من عصبات الواقف فإذا انقرضوا ولم يبق أحد تولى النظر في ذلك حاكم المسلمين يولي النظر فيه لمن شاء من العدول هذا لفظه فإذا آل الوقف إلى أقرب عصباته بشرطه وهم سليمان وإبراهيم وعمر ومحمد فتوفي عمر المذكور وترك ولده عبد اللطيف على الربع ثم توفي إبراهيم المذكور وترك ولده أحمد على الربع أيضا ثم توفي محمد المذكور عن غير ولد وانتقل الربع المختص به لسليمان المذكور ثم توفي سليمان المذكور وترك ولده عبد العزيز على النصف ثم توفي أحمد وترك ولده محمدا على الربع حصة والده ثم توفي عبد اللطيف المذكور وترك أولاده وهم عيسى وعبد الله ومبارك وعائشة وحورية على الربع حصة والدهم ثم توفي عبد الله المذكور وترك ثلاثة صبيان وخمس بنات وتوفي عيسى المذكور عن غير ولد وتوفيت بنت من بنات عبد الله المذكور عن غير ولد فهل حصة عيسى وحصة البنتين المذكورتين تنتقل لعبد العزيز

ج / 3 ص -257- المذكور لكونه أقرب الطبقات إلى الواقف أم لإخوتهم المذكورين أعلاه وما الحكم الشرعي في هذا. فأجاب بقوله: الذي دل عليه كلام الواقف المذكور أن العصبات حكمهم حكم الأولاد في جميع ما ذكره فيهم لقوله على الأقرب من عصبات الواقف المذكور يجري الحال بينهم أيام حياتهم على الوضع المذكور ومن الوضع المذكور في الأولاد أنه ليس لأحد من الأبناء دخول في ذلك مع الآباء إلا أن ينقرض أحد ويترك ولدا فتكون أولاده على مثل نصيب أبيهم ومن مات من الأبناء ولم يترك ولدا فنصيبه راجع إلى كل من عليه الوقف يقتسمونه بينهم للذكر مثل حظ الأنثيين هذا هو المذكور في الأولاد فيجري مثله في العصبات لنص الواقف عليه كما علمت فحينئذ حصة محمد المتوفى عن غير ولد لا تختص بسليمان خلافا لما زعمه السائل بل يشترك فيها على السواء عبد اللطيف وأحمد وسليمان فإذا توفي سليمان كان لولده عبد العزيز الربع وثلث الربع لا النصف خلافا لما زعمه السائل وإذا توفي أحمد كان لولده الربع وثلث الربع وإذا توفي عبد اللطيف كان لأولاده الربع وثلث الربع وهو ثلث الكل فيكون لهم ثمانية أسهم من أربعة وعشرين سهما على سبعة رءوس فيخص عبد الله سهم وسبعا سهم ينتقلان لأولاده ونصيب عيسى الميت عن غير ولد وهو سهمان وسبعا سهم ينتقل لعبد العزيز ولمحمد بن أحمد ولمباركة وعائشة وحورية ولأولاد عبد الله يقتسمون هذين السهمين والسبعين {لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} [النساء: 11] ونصيب البنتين الميتتين عن غير ولد من أبيهما عبد الله ينتقل لعبد العزيز ومن ذكر معه {لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} [النساء: 11]، والله سبحانه وتعالى أعلم.
وسئل: عمن أوصى آخر بأن يقف بعد موته أرضا على قارئ يقرأ القرآن على شفير قبره وعين ختمات شريفة معلومة بالسنة أو بعضها وتفضل من مغل الأرض شيء كثير زائد على أجرة القارئ فهل الزائد للورثة إرثا أو غيره أو لغيرهم وإذا لم يعين قدر الختمات فهل القراءة بقدر أمثال الأرض، أو يستأجر بالكل. فأجاب بقوله: إنما يصح وقف الأرض الموصى بها لما ذكر إن خرجت من الثلث وإلا فما يحتمله منها ثم إذا وقفت فإن كان الموصي قال: أوصيت بأن توقف تلك الأرض على من يقرأ كذا وكذا ختمة على شفير قبري بعد موتي ولم يزد على ذلك فالذي يعلم من كلامهم في باب الجعالة أن القارئ لا يستحق شيئا من الوقف إلا إن قرأ ما عين له وحينئذ يستحق جميع مغل الأرض وإن كثر وزاد على أجرة مثله لأن هذا كالجعالة فإذا أتى بالعمل المشروط عليه استحق كل الجعل وهو مغل الأرض ما دام حيا فإذا مات صار الوقف منقطع الآخر فيصرف إلى أقرب الناس إلى الواقف رحما لا إرثا بشرط الفقر فإن استوى جماعة في الأقربية صرف إليهم بحسب رءوسهم وإن قال على من يقرأ ولم يعين شيئا فإن كان في محل الموصي حال الوصية عرف مطرد في القراءة على القبر قدرا وزمنا عمل بذلك العرف ونزل كلام الموصى عليه لتصريحهم بأن العرف المطرد في زمن الواقف منزل منزلة شرطه وفي هذه الحالة يستحق كل من قرأ

ج / 3 ص -258- كالجعالة ولا ينتقل شيء من الوقف إلى غير القراء لأنه حينئذ غير منقطع الآخر لأنه لم يجعل للقراءة حد تنتهي إليه فيكون الوقف مستمرا على القراءة وإن لم يكن هناك عرف مطرد كما ذكرناه استحق من الوقف كل من قرأ على القبر ولو شيئا يسيرا فيعطيه الناظر ما يراه لائقا بعمله والوقف في هذه الحالة غير منقطع الآخر أيضا فلا يصرف منه شيء لغير القراء ثم رأيت في فتاوى الأصبحي ما قد يتوهم منه مخالفة لبعض ما ذكرته فلا تغتر به ولفظه إذا أوصى بأن يوقف على قبره فهذا ينصرف إلى الغلة لا غير ويحكم العرف في غلة كل سنة لسنتها فمن قرأ جزءا استحق بقسطه ومن قرأ أكثر كذلك وإن قرأ الجميع استحق غلة ذلك العام وإن كان وصية بالأرض من غير وقف فإن عين مدة القراءة في كل يوم جزءا إلى مدة كذا فلا يستحق العين الموصى بها إلا من قرأ تلك المدة وإن لم يعين وقعت المدة مجهولة إذ لا آخر لذلك والاستحقاق معلق على شرط مجهول لا آخر له فيشبه مسألة الدينار وفيها إشكال وتصويرات حتى قال صاحب النهاية في آخر تفريعاتها وهذه مشكلة لا يهتدى إليها وإن كان وقفا فهو أقرب أو وصية مدة معينة فكذلك وإن كان وصية إلى غير نهاية فهو مشكل والمسألة منصوصة في الغرائب ا هـ. وما ذكره في المدة المجهولة مردود كقياسه له على مسألة الدينار قبل فإذا قرأ القارئ على قبره كل يوم جزءا من القرآن مدة حياته استحق الوصية وإلا فلا.
وسئل: عمن قال وقفت كذا على وارد المسجد ولم يزد على ذلك فهل يصح الوقف ويصرف للوارد في مسجد ما فإن كان لا يصح فما وجهه. فأجاب بقوله: قضية كلامهم بطلان الوقف لتصريحهم بأنه لو قال وقفت هذا على المسجد ولم يعينه لم يصح أي: لإبهام الموقوف عليه فيتعذر الصرف إليه وذلك ينافي مقصود الواقف فبطل وظاهر أن مثل هذا قوله على وارد المسجد لأن الوارد وإن كان معينا بوصفه إلا أنه صار مبهما من حيث انبهام محله لأن الواقف لم يطلقه وإنما قيده بمحل مبهم فلزم من انبهام القيد انبهام المقيد فتعذر الصرف للموقوف عليه فبطل الوقف كما تقرر في الوقف على المسجد من غير تعيين وإنما لم يصح نظرا إلى أن المسجد محلى بأل فيعم لاستحالة ذلك حينئذ لأن مدلول العام كلية فكأنه قال وقفت هذا على وارد كل مسجد وورود الشخص لكل مسجد المشروط في استحقاقه بالتقرير الذي تقرر محال فلم ينظر إليه كما أنهم لم ينظروا إليه في: وقفت هذا المسجد، وصرفه للوارد في مسجد ما لم يدل عليه اللفظ فلم ينظر إليه لأنه إن كان عاما كما تقرر، فواضح أن ذلك ليس مدلوله أو غير عام بأن كانت أل فيه عهدية فالإبهام فيه حاصل للجهل بذلك المعهود فبطل على كل تقدير نعم لو قال الواقف: أردت مسجد كذا فيظهر قبول قوله لاحتماله فيصح الوقف.
وسئل: عن التحشية في الكتب الموقوفة أتجوز أو يفرق بين محش ومحش، وتحشية

ج / 3 ص -259- دون تحشية. فأجاب بقوله: القياس منع التحشية في الكتب الموقوفة؛ لأن الكتابة على حواشيها استعمال لها فيما لم يأذن فيه الواقف والأصل امتناعه إلا إذا اقتضت المصلحة خلافه وحينئذ فلا يبعد جوازها إن اقتضتها المصلحة بأن كان الخط حسنا، وعاد منها مصلحة على الكتاب المحشي عليه لتعلق الحواشي بما فيه تصحيحا أو بيانا وإيضاحا أو نحو ذلك مما يكون سببا لكثرة مطالعة الناس له وانتفاعهم به لأن الواقف لو اطلع على ذلك لأحبه لما فيه من تكثير الثواب له بتعميم النفع بوقفه ومتى انتفى شرط مما ذكرته لم تجز التحشية، وهذا كله وإن لم أره منقولا لكن كلامهم في باب الوقف دال عليه، فإن قلت قضية قولهم: يكره نقش المسجد كما فيه أحكام تبرعا: جواز الحواشي هنا مطلقا ويؤيده قول الزركشي: يكره أيضا كتابة شيء من القرآن في قبلته، قاله مالك ا هـ. فكما جاز النقش في جداره مع عدم إذن الواقف فيه فكذا تجوز التحشية في حواشي الكتاب الموقوف وإن لم يأذن الواقف فيه قلت: النقش إنما يجوز أن يفعل في جداره تعظيما لشعائر الإسلام كما صرح به البغوي حيث قال: ليس تزويقه من المناكير التي يبالغ فيها لأنه يفعل تعظيما لشعائر الإسلام، وقد أباحه بعض العلماء، وإنما كره ذلك لما فيه من إشغال قلب المصلي وأما الحواشي التي لا تعود منها مصلحة على ما في الكتاب فلا تعظيم فيها فلذلك قلنا بامتناعها على أن من شأن كتابة الحواشي أنها تضر بمحلها من الورق ففيها نوع ضرر للعين الموقوفة فعند المصلحة يحتمل لأن المصلحة محققة، والمضرة موهومة، والمحقق مقدم على الموهوم وأما التزويق فلا ضرر فيه للجدار بوجه على أنه يمكن مسحه وإزالته عنه بخلاف الحواشي فاتضح الفرق بين التزويق وكتابة الحواشي.
وسئل: عن واقفة وقفت على جماعة نسوة نحو سبعة مثلا على بناتهن وبنات بناتهن إناثا غير ذكور مرتبا بطنا بعد بطن ثم من بعدهن على غيرهم وقفا شرعيا ثم شرطت أن يبدأ بالعمارة من ريعه وأن يدفع للمستحقات استحقاقهن وأن يدفع من أجرته لقارئ شرطته في وقفها عشرة دنانير مثلا فهذا صورة لفظها في وقفها فهل يأخذ القارئ العشرة المشروطة له أو ما فضل بعد العمارة قبل الموقوف عليهن وإن فضل شيء يكون لهن بالسوية كما شرطت أم يوزع الباقي بعد العمارة بين القارئ والموقوف عليهن بالسوية والقصد التأمل الشافي في عبارة الواقفة فإن ما فيها ترتيب بل يفهم من قولها تقديم استحقاق القارئ عليهن يدفع للقارئ من ريعه عشرة دنانير ويدفع للمستحقات استحقاقهن أوضحوا لنا ذلك. فأجاب بقوله: ما فضل عن العمارة يصرف منه للقارئ قدر أجرة مثل قراءته لأنه مقدم على غيره ممن لا عمل عليه وما فضل عن أجرة مثله مما سماه له الواقف إن فضل منه شيء يقسم ما بقي من الغلة عليه وعلى الموقوف عليهن لأنه يضار بهن به كما أفتى البلقيني بنظيره.
وسئل: عمن وقف على أولاده ثم شرط أن من مات من أهل الوقف فنصيبه راجع

ج / 3 ص -260- إلى الباقين بالسوية بينهم ومن حدث من الذراري فهو بنصيبه مع الموجودين حال ظهوره سواء بسواء {لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} [النساء: 11] فهل يرجع نصيب الميت إلى الباقين وإن كان أحدهم أقرب ويستحق من حدث وإن كان أبوه من أحد الموجودين. فأجاب بقوله: من المعلوم أن الوقف على الأولاد لا يدخل فيه أولادهم وكذا يقال في الرتبة الثانية والثالثة وهكذا وأنه يدخل في الوقف على الأولاد الذكور والإناث وفي أولاده وأولاد أولاده البنون والبنات ما لم يقل على من ينسب إلي منهم إذا تقرر هذا فالذي دلت عليه عبارة الواقف المذكورة أولا وآخرا أن نصيب الميت من أهل الوقف يرجع إلى الموجودين بالسوية بينهم وإن كان أحدهم أقرب إلى الميت من الباقين وأن الذكر والأنثى هنا سواء وأن من حدث من أولاد البطون أو أولاد الظهور شارك الموجودين لكن إن كان ذكرا فله مثل الذكر منهم وإن كان أنثى فله نصف ما للذكر وإنه لا فرق بين أن يكون الحادث من ذرية الموجود أيضا أو لا وهذا آخر ما كتبته في جواب السؤال وبقي فيه شيء ننبه عليه وهو أنه لم يرجع قوله: {لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} [النساء: 11] إلى مسألة الميت أيضا فالجواب أن هذا سياق آخر وذلك لأن السياق الأول فيه من الشرطية وجوابها بقوله فنصيبه راجع إلى الباقين بالسوية بينهم والثاني فيه من أيضا وجوابها بقوله فهو نصيبه الخ. فتخصيص قوله سواء بسواء المقتضى للتسوية بينهم من كل وجه بقوله: {لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} [النساء: 11] وقع في جواب هذا الشرط الثاني وجواب الأول لم يخصص فيه الاستواء بشيء فعملنا بقضية قولهم والصفة المتقدمة على جمل معطوفة كوقفت على فقراء أولادي وأحفادي وإخوتي وكذا المتأخرة كعلى أولادي وإخوتي المحتاجين والاستثناء كقوله إلا أن يفسخ واحد منهم تعتبر في الكل قال الإمام إلا إن عطف بثم أو تخلل كلام طويل وإلا اختصت بالأخيرة لا ينافي ما قررته لأن للذكر مثل حظ الأنثيين وقع في جواب شرط غير الشرط الأول فلم يكن من باب تأخير الصفة عن جمل متعاطفة وإلا لزم أنه لو قال موضعه إن كانوا فقراء أنه يرجع إلى الباقين في مسألة الميت وهو في غاية البعد.
نعم لو قال والذكر والأنثى سواء اتجه أن يقال: إنه راجع للمسألتين إذ لا تعلق له بشيء فحمله على العموم هو قاعدة الباب وهل يتقيد قوله: {لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} [النساء: 11] بقوله قبله مع الموجودين. لأنه لم يشترط ذلك إلا إن كان هناك موجودين غيره فلو حدث ولا موجود غيره تساوى الذكر والأنثى أو لا يتقيد به لأن هذا قيد في استحقاقه مطلقا الأقرب الثاني.
وسئل: بما لفظه كيف يمثل الأصحاب لتأخير الصفة عن الجمل المعطوفة أو تقدمها عليه أو الاستثناء بعدها بقولهم: وقفت على محتاجي أولادي وأحفادي وإخوتي مع أن هذه مفردات لا جمل. فأجاب بقوله: ذلك إطلاق مجازي ومن ثم مثل الإمام لذلك في الأصول بقوله وقفت على أولادي داري وحبست على أقاربي ضيعتي وتصدقت على عتقائي ببستاني الخ. وقد استبعد الولي العراقي كون ما ذكروه من عطف الجمل وإن قدر لكل واحد عامل

ج / 3 ص -261- ووجهه أن الأصل عدمه ولا دليل عليه نعم ينبغي أن يكون مبنيا على القول بأن العامل في المعطوف فعل مقدر بعد العاطف لا العامل في المعطوف عليه.
وسئل: عمن وقف شيئا على من يصلي الخمس في هذا المسجد أو من يشتغل بالعلم في هذه المدرسة أو يقرأ كل يوم في هذه التربة فأخل بشيء من ذلك في بعض الأيام فهل يستحق بقسطه أم لا. فأجاب بقوله: قال الشيخ عز الدين بن عبد السلام لا يستحق شيئا من الغلة في مقابلة الأيام التي أدى فيها الوظيفة بخلاف ما لو استؤجر لخياطة خمسة أثواب فخاط بعضها والفرق أنا نتبع في الأعواض والعقود المعاني وفي الشروط والوصايا الألفاظ والوقف من باب الأرصاد والأرزاق لا من باب المعاوضات فمن أخل بشيء من الشروط لم يستحق شيئا ا هـ. قال الزركشي وفيه نظر بل ينبغي أن يقال يستحق قدر ما عمل وعليه عمل الناس ويدل له قول الأصحاب: إن من استؤجر للنيابة في الحج فمات وقد بقي عليه بعض الأركان أنه يوزع وهو واضح ا هـ.
وسئل: عما إذا استناب إمام المسجد من يصلي عنه بغير عذر فهل يستحقان شيئا. فأجاب بقوله: الذي أفتى به النووي - رحمه الله تعالى - وابن عبد السلام أن الإمام والنائب لا يستحقان شيئا من الجامكية ثم إن جعل للنائب جعلا استحقه وإلا فلا قالا فإن أذن له الناظر في الاستنابة جازت واستحق النائب المشروط للإمامة دونه وليس هو نائبا عنه بل هو وكيله في هذه التولية فإن تواطآ على أن يأخذ كل بعضا لم يجز وفي صحة التولية حينئذ نظر مبني على أن المعلوم كالمشروط ولو شرط ذلك في التولية بطلت ولم يستحق القائم بالإمامة شيئا فإن لم يجر شرط ولا تواطآ فتبرع الإمام على الوكيل فلا بأس به ا هـ. وخالفهما التقي السبكي وغيره فأفتوا بجواز الاستنابة قال السبكي أخذا من كلامهم إذا استعان المجعول له بغيره وعمل غيره بقصد الإعانة منفردا أو مشاركا استحق المجعول له كمال الجعل فقياسه أن المستنيب هنا يستحق جميع المعلوم لأن النائب معين له قال لكني أشترط أن يكون النائب مثل المستنيب أو خيرا منه لأن الغرض هنا يختلف باختلاف الأشخاص بخلافه في الجعالة إذ الغرض رد العبد مثلا فالعالم والجاهل فيه سواء فإن كان دونه لم يستحق واحد منهما إن كانت التولية شرطا وإلا استحق المباشر لاتصافه بالإمامة المقتضية للاستحقاق والاستنابة فيها تشبه التوكيل في المباحات وفي معنى هذا كل وظيفة تقبل الاستنابة كالتدريس وهذا فيما لا يعجز عن مباشرته بنفسه وإلا فلا إشكال في الاستنابة ا هـ.
وسئل: عمن وقف على مدرس يقرئ الناس في مسجد أو مدرسة كل يوم واعتيد ترك الإقراء يوم الجمعة فهل عليه الإقراء فيه أيضا. فأجاب بقوله: الذي أفتى به ابن الصلاح أن عليه ذلك لأن قوله كل يوم تصريح بالعموم فلا يترك بعرف خاص قال ثم إن كان مريد والقراءة محصورين فلا بد من استيعابهم وإلا اكتفى بثلاثة وظاهر كلام الشيخ عز الدين يخالفه فإنه قال العرف المطرد بمنزلة المشروط فينزل الوقف عليه فإذا وقف على المدرس

ج / 3 ص -262- والمعيد والفقهاء بمدرسة كذا نزل على ما يقتضيه العرف من التفاوت بينهم وبين الفقيه والأفقه وكذلك ينزل على إلقاء الدرس في الغدوات ولا يكفي إلقاؤه ليلا ولا عشية ولا ظهرا.
وسئل: عما إذا أجر متولي المسجد حانوته بشرط أن يعمره المستأجر من ماله ويكون ما أنفقه محسوبا له من الأجرة فهل تصح الإجارة ويحسب له ذلك. فأجاب بقوله: الذي صرح به الرافعي - رحمه الله تعالى - آخر الإجارة عدم صحة الإجارة لأنه عندها غير منتفع وعليه فالظاهر أنه لا يحسب له ذلك لأنه متبرع إذ لا أجرة عليه حتى يحسب منها ما أنفقه.
وسئل: عمن وقف على عمارة المسجد هل يجوز صرف الريع إلى نحو نقشه ومؤذنيه وقوامه. فأجاب بقوله: لا يجوز صرفه إلى النقش والتزويق قاله في الروضة قال وفي العدة أي والحاوي ولا إلى أئمته ومؤذنيه ويجوز إلى قوامه والفرق أن القيم لحفظ العمارة واختصاص الأئمة والمؤذنين بأحوال المصلين قال ولا يشتري منه الدهن بخلاف البواري قال الرافعي وكان الفرق أن ما يفرش حافظ للعمارة ومنفعة الدهن تختص بالمصلي قال الزركشي وغيره والذي ذكره صاحب التهذيب وأكثر من تعرض للمسألة أنه لا يشتري به الدهن ولا الحصر والتجصيص الذي فيه أحكام معدود من العمارات ولو وقف على مصلحته لم يصرف إلى النقش والتزويق أيضا وتجوز عمارته وشراء الحصر والدهن ونحوهما قال الرافعي والقياس جواز الصرف إلى الإمام والمؤذن أيضا ولو وقف على المسجد مطلقا صح قال البغوي وهو كما لو وقف على عمارته وفي الجرجانيات حكاية وجهين في جواز الصرف إلى النقش والتزويق والمعتمد الأول وما فضل عن العمارة قال ابن أبي هريرة يحفظ للمسجد وقال ابن القطان يشتري به عقارا ويوقف له.
وسئل: عمن وقف على دهن السراج في المسجد هل يجوز سراجه جميع الليل وإن لم يكن فيه أحد. فأجاب بقوله: الذي أفتى به النووي أنه إنما يكون جميع الليل إن انتفع من بالمسجد ولو نائما فإن لم يكن به أحد ولا يمكن دخوله لم يسرج لأنه إضاعة مال وقال ابن عبد السلام يجوز إيقاد اليسير من المصابيح ليلا مع خلوه احتراما له وتنزيها عن وحشة الظلمة ولا يجوز نهارا لما فيه من السرف والإضاعة والتشبيه بالنصارى ومن كلامه هذا يؤخذ تحريم إكثار الوقود في المساجد بحيث يزيد على الحاجة قطعا أيام رمضان ونحوها وإن لم يكن من مال الوقف.
وسئل: عن المدارس الموقوفة على الفقهاء هل يجوز لغيرهم دخول أخليتها والشرب من مائها والجلوس فيها أو لا. فأجاب بقوله: أفتى ابن الصلاح بجواز ذلك على ما جرت به العادة واستمر به العرف في المدارس وينزل العرف في ذلك منزلة شرط الواقف في وقفه صريحا قال وبذلك أفتى الغزالي.

ج / 3 ص -263- وسئل: عما إذا كان للمسجد مؤذن ووقاد وكناس فعجز ريع الوقف فمن مقدم منها. فأجاب بقوله: يقدم الثاني كما قاله السبكي وأطال في الاستدلال له قال ومحله إن كان من مال المسجد فإن كان من مال المصالح فالمؤذن أولى لعظم موقعه في الدين وأفتى ابن الفركاح فيمن وقف على مصالح جامع عليه وترتب أئمة وخطيب ومؤذنون وقومه وأناس يلقنون الكتاب العزيز والوقف لا يفي بجميعهم بأنه يجب تقديم المؤذنين والإمام والخطيب على غيرهم من الملقنين ومن في معناهم ووافقه على ذلك جماعة ولا ينافي ما ذكره السبكي كما هو ظاهر.
وسئل: عن شخص وقف حوشا به ثلاثة حواصل على ثلاثة أنفار ثم على أولادهم ونسلهم ثم أنهى أحد الثلاثة المستحقين إلى الناظر الشرعي الذي له ولاية النظر العام أن الحوش وما به من الحواصل المذكورة خرب منهدم متساقط واستأجره من قيم شرعي أقامه الناظر المشار إليه أعلاه في ذلك والحال أن الحواصل المذكورة قائمة على أصولها وقت الإيجار لم يحصل بها هدم ولا خراب ولم يذكر المؤجر شيئا من الحواصل المذكورة في الإيجار المذكور لكن حدد الحوش بحدود شملت الحواصل المذكورة فهل للموقوف عليهم أو لورثتهم المطالبة بأجرة الحواصل المذكورة في المدة التي وضع فيها المستأجر يده عليها لكون المؤجر لم يذكرها ولم يتعرض لها أم لا. أو تدخل في الحدود المذكورة وتشملها الإجارة لكون الحدود شاملة لها مع كونها لم تذكر في الإجارة والحال أن الأجرة المستأجر بها دون أجرة المثل فهل تصح الإجارة بدون أجرة المثل أم لا وإذا ثبت أن الأجرة أجرة المثل حين الإجارة وحكم بذلك فهل تقدم البينة الشاهدة بأن الأجرة دون أجرة المثل أم لا وهل ينقض الحكم المترتب على ثبوت الأجرة السابقة أم لا. فأجاب بقوله: إذا أجر الناظر أو نائبه الحوش المذكور لأجل كونه خربا وكان خرابه هو المسوغ للإيجار فبان أنه لم يكن خرابا وقت الإيجار بان بطلان الإيجار وكذلك يبطل إيجاره إن وقع بدون أجرة المثل وإذا شهدت بينة بأن ما أجر به أجرة المثل وشهدت أخرى بأنه دون أجرة المثل قدمت الثانية وإن حكم حاكم بقضية الأولى على المعتمد في ذلك خلافا للسبكي ومن تبعه نعم إن كان المحل باقيا على حاله إلى يوم التنازع ولم يخلف الراغبون فيه بل كانت رغبتهم فيه يوم الإيجار رغبتهم فيه عند التداعي وقطع المقومون أن الأجرة التي حكم بها الحاكم بأنها أجرة المثل هي أجرة مثله ولم يبين الشاهدان بأنها دون أجرة المثل سببا يقتضي ما شهدا به قدمت البينة الشاهدة بأن ذلك أجرة المثل لأنه لا معارض لها حينئذ وعلى هذه الصورة يتعين حمل كلام السبكي وحيث قلنا بصحة الإجارة دخل فيها ما تناولته الحدود المذكورة في عقد الإجارة.
وسئل: عمن وقف وشرط النظر للأرشد فالأرشد من الذرية فأثبت بعضهم أرشديته

ج / 3 ص -264- ببينة ومكث ست سنوات ثم أثبت آخر أرشديته ببينة أخرى فهل يشارك الأول في النظر أو لا. فأجاب بقوله: قال في الروضة نقلا عن فتاوى ابن الصلاح لو شرط النظر للأرشد أي فالأرشد من أولاده فأثبت كل منهم أنه الأرشد اشتركوا في النظر من غير استقلال إذا وجدت الأهلية في جميعهم فإن وجدت في بعضهم اختص بذلك لأن البينات تعارضت في الأرشد فتساقطت وبقي أصل الرشد فصارت كما لو قالت البينة برشد الجميع من غير تفصيل وحكمه التشريك لعدم المزية وأما عند الاستقلال فكما لو أوصى إلى شخصين مطلقا ا هـ. وتبعه على هذا الإطلاق جماعة ومقتضاه أنه لا فرق في التشريك بينهم إذا أثبت كل منهم أنه الأرشد بين أن يقيما البينتين معا أو تتقدم بينة أحدهما وهو متجه إذ التعارض حاصل في كلا الحالين وقد صرح بأن التعارض يلزمه تساقط البينتين وبقاء الرشد وذلك صريح أو كالصريح في مشاركة الثاني المذكور في السؤال للأول من حين تثبت أرشديته وأنه لا أثر لتقدم ثبوت رشده وهو وجيه معنى ونقلا وأما ما قاله الروياني كالماوردي من أنه لو شرط للأفضل فالأفضل من بنيه كان لأفضلهم حالة استحقاق النظر فلو تجدد أفضل منه لم يكن له نعم إن تغير حاله انتقلت الولاية إلى من هو أفضل منه فلو جعلها للأفضل من ولده ففي دخول الإناث وجهان ثانيهما يراعى الذكور لأنهم أفضل ا هـ. فهو وإن كان صاحب الأنوار نقله وأقره لكن الأوجه خلافه كما علم مما مر ومن ثم لما نقله الأذرعي عنهما قال وعندي فيه وقفة فيما لو تجدد فيهم من هو أفضل أنه لا يستحق، وينبغي أن يستحق وينعزل الأول عملا بقضية كلام الواقف ا هـ. وبتأمل قوله وينبغي الخ. يعلم أن الصورة أنه لا تعارض في مسألة الماوردي والروياني بأن يعلم تجدد الأفضلية للثاني على الأول حتى لو فرض التعارض هنا كأن أقام كل بينة أنه الأفضل وجب التساوي بينهم وحينئذ فلا ينافي ما قالاه ما مر عن الروضة لأن كلامهما كما علمت فيما إذا حصل تعارض فيجب الحكم بالتساوي إذ لا مرجح بخلافه هنا فإنه لا تعارض فوجب اتباع لفظ الواقف وهذا نص فيما ذكره الأذرعي وليس بظاهر فيما ذكره الماوردي والروياني فوجب تضعيفه والعمل بما مر وبما قررته آخرا، تعلم وجه اعتمادي ما بحثه الأذرعي وتضعيفي لكلام الماوردي والروياني ووجه عدم اعتمادنا لمقتضى تنظيره في كلام ابن الصلاح لوضوح الفرق بينهما كما عرفت ثم قولهما نعم الخ. فيه نظر أيضا وإن مشى ابن الرفعة على مقتضاه إذ مقتضى النص انتقال النظر إلى الحاكم كما لو غاب الأهل وفارق انتقال ولاية النكاح إلى الأبعد بفسق الأقرب بأن الثاني هنا لم يجعل له النظر إلا بعد الأول ولا سبب في حقه غيره وأولياء النكاح السبب المقتضى موجود في جميعهم وهو القرابة وقدم الأقرب عند أهليته، فإذا لم يكن فيه أهلية عمل المقتضى في الأبعد عمله ثم رأيت السبكي قال لو شهدت بينة بأرشدية زيد ثم أراد آخر أن يثبت أرشديته فإن كان قبل الحكم أو بعده وقصر الزمن بينهما بحيث لا يمكن صدقهما تعارضتا ثم يحتمل سقوطهما ويحتمل اشتراكهما ا هـ. قال غيره وبالثاني

ج / 3 ص -265- أفتى ابن الصلاح قال أعني السبكي وإن طال الزمن فمقتضى المذهب أنه يحكم بالثانية إن صرحت بأن هذا أمر متجدد ا هـ. قال غيره بل مقتضاه ما صرح به الماوردي وغيره أنا نحكم بالثانية إذا تغير حال الأرشد الأول.
وسئل: عمن شرط في كتاب وقفه مبلغا في كل سنة لإمام مسجد فهل للناظر على المسجد صرف المبلغ في عمارته إذا صار خرابا أو لا وهل صرف مبلغ الإمام في مدة خراب المسجد وإن لم يباشر وهل له صرف المبلغ في ثمن حصر وقناديل وإذا قلتم لا فما حكم المبلغ المتحصل. فأجاب: رضي الله سبحانه وتعالى عنه بقوله قال الشيخان وغيرهما وتقدم عمارة المسجد على حق الموقوف عليهم أي لما في ذلك من حفظ الوقف ومنه يؤخذ بالأولى أنه لو تعذر إعادة المسجد أو المنهدم منه إلا بصرف مبلغ الإمام وغيره صرفه في ذلك لما ذكر من العلة وأما المسألة الثانية فقد قال الزركشي لو تولى وظيفة وأكره على عدم مباشرتها أفتى تاج الدين الفزاري باستحقاقه المعلوم والظاهر خلافه لأنها جعالة وهو لم يباشر ا هـ. وفي فتاوى شيخنا شيخ الإسلام زكريا كفتاوى السراج البلقيني ما يوافق الأول لكن الأوجه الثاني وأما المسألة الثالثة فالظاهر فيها أن مبلغ الإمام لا يصرف إلى نحو القناديل لأن إقامة الجماعة بالمسجد أقرب إلى غرض الواقف والشارع من وقوده وفرشه وأما غلة وقف المسجد المتعطل فقال الروياني كالماوردي تصرف للفقراء والمساكين وقال في محل آخر إنه منقطع فتصرف غلته لأقرب الناس إلى الواقف وقال المتولي يصرف لأقرب المساجد إليه وقال الإمام يحفظ لتوقع عوده وهو قياس ما ذكروه في غلة وقف الثغر ا هـ. والذي يتجه ترجيحه إن رجا توقع عوده ووجد موثوق ذكرهم يحفظ وإلا فالذي يتجه ما ذكره المتولي وأما الزائد من غلة المسجد على ما يحتاج إليه فيدخر منه ما يعمره بتقدير هدمه ويشترى له بالباقي عقار أو نفقة لأنه أحفظ له بشيء من الموقوف على عمارته لما في ذلك من حفظ الوقف هذا حاصل ما ذكره ابن كج والقفال وإن نظر فيه الأذرعي.
وسئل: هل يصح وقف الإمام من بيت المال على معين أو جهة. فأجاب بقوله: أفتى ابن الصلاح والنووي برد الله تعالى مضجعهما بصحة ذلك تبعا لجمع لكن قال السبكي الذي أراه أنه لا يجوز وقفه على معين ولا على طوائف مخصوصة وأطال الكلام فيه ومما يؤيده قولهم أن الإمام في أموال بيت المال كالولي في مال موليه وقد صرحوا هنا بأنه لا يصح وقف الولي فليكن الإمام مثله لكن قد يجاب عن ذلك بأن الإمام لما كان متمكنا من الإقطاع لما يرى فيه من المصلحة وكان الوقف على معين أو جهة قريبا من ذلك لا من كل وجه سومح له في أن يقف ما يراه مصلحة على من يراه أهلا لذلك وإن كان كالولي فيما ذكر إلا أنه أوسع نظرا منه فلم يعط حكمه من كل وجه وقولهم شرط الموقوف أن يكون مملوكا جرى على الغالب.

ج / 3 ص -266- وسئل: عمن قال وقفت هذا على زيد ثم على رجل ثم على الفقراء فهل بعد موت زيد يصرف إلى من. وما مدة الصرف. فأجاب بقوله: يصرف بعد موت زيد إلى الفقراء لتعذر معرفة أمد الانقطاع هذا ما مشى عليه ابن المقري قال شيخنا في شرح الروض وهذا أخذه من تفريع الأصل له على القول بصحة وقف منقطع الأول ا هـ. وهذا يحتمل أن يكون تضعيفا له ويحتمل خلافه أي ولا يمنع من ذلك أخذه إياه من التفريع على ضعيف لأنه لا يدل على ضعفه لكن اعتمد بعضهم الأول واستدل بعبارة المنهاج والروضة وجامع النشائي ورد بأن محل هذه العبارات في مجهول يمكن انتظاره وفيه نظر فإن الرجل الآخر يمكن انتظاره بما سنذكره وإذا قلنا إن ما ذكره ابن المقري ضعيف فيصرف إلى أقرب الناس إلى الواقف أي أفقر الأقرباء إليه حينئذ وأما مدة الصرف فالظاهر أنها تقدر بزمن حياة ذلك الرجل المبهم لو كان معينا وعليه فهل يقدر العمر الطبيعي وهو مائة وعشرون سنة لأنا قبل ذلك نشك في استحقاق الفقراء حينئذ أو يقدر العمر الغالب وهو ما يحكم بموته لو غاب كل محتمل والأقرب الثاني أيضا لأن الرجل إنما يطلق في أشهر إطلاقاته على البالغ، والله سبحانه وتعالى أعلم.
وسئل: عما إذا جدد مسجدا بآلات جدد، فهل يجوز صرف ما بقي من آلاته القديمة في عمارة مسجد آخر قديم محتاج للعمارة أو لا وحينئذ فهل تباع ويحفظ ثمنها أو تحفظ هي لحاجات ذلك المسجد آجلا ولو نوى أو نذر أن يعمر مسجدا معينا وجمع لذلك آلات فلم يتيسر له فهل له أن يعمر مسجدا آخر أو لا وهل يفرق بين النذر والقصد أو لا ولو نذر أن يبني مسجدا في موضع معين فهل له أن يبني في غير ذلك الموضع أو يصرف ما نذره في عمارة مسجد آخر أو لا وهل يجوز استعمال حصر المسجد وفراشه لحاجات كحاجة العرس وكعرض شيء كالكتب على الشمس إذا لم يكن منه بد أم لا. فأجاب بقوله: لا يجوز صرف تلك الآلات التي قد يحتاج إليها مسجدها في عمارة مسجد آخر ولا يبيعها بل يجب على الناظر حفظها لحاجات ذلك المسجد ولو نذر أن يعمر مسجدا معينا أو في موضع معين لم يجز له أن يعمر غيره بدلا عنه هذا إن تلفظ بالنذر فإن قصد ذلك لم يلزمه بمجرد القصد شيء ولا يجوز استعمال حصر المسجد ولا فراشه في غير فرشه مطلقا سواء أكان لحاجة أم لا واستعمالها في الأعراس من أقبح المنكرات التي يجب على كل أحد إنكارها وقد شدد العلماء النكير على من يفرشها بالأعراس والأفراح وقالوا يحرم فرشها ولو في مسجد آخر، والله سبحانه وتعالى أعلم.
وسئل: عمن جدد مسجدا أو عمره بآلات جدد وبقيت الآلة القديمة هل تجوز عمارة مسجد آخر قديم بها أو لا فتباع ويحفظ ثمنها أو لا. فأجاب بقوله: نعم تجوز عمارة مسجد قديم أو حادث بها حيث قطع بعدم احتياج المسجد الذي هي منه إليها قبل فنائها ولا

ج / 3 ص -267- يجوز بيعها بوجه من الوجوه فقد صرحوا بأن المسجد المعطل لخراب البلد إذا خيف من أهل الفساد على نقضه نقض وحفظ وإن رأى الحاكم أن يعمر بنقضه مسجدا آخر جاز وما قرب منه أولى والحاصل من ريع المسجد المذكور يصرفه لعمارة مسجد آخر قال المتولي إلى عمارة المنقول إليه وكذا الرباطات والآبار المسبلة ينقل نقضها وريع وقفها إلى مثلها لا إلى نوع آخر إلا إذا فقد نوعها فتصرف لغيره للضرورة وكذا قال القاضي ويفعل الحاكم بما في المسجد الخراب من حصر وقناديل ونحوها ذلك فينقلها إلى غيره عند الخوف عليها، والله سبحانه وتعالى أعلم.
وسئل: بما لفظه وقف ترتيب على بطون مضت عليه مدد وإنسان ساكن فيه فطالبه ناظر مستحق الآن بجميع ما مضى إلا لم يقم بينة بدفعه لمن قبله فهل تسمع مطالبته. فأجاب بقوله: تسمع مطالبته بما في استحقاقه وأما بما مضى في استحقاق غيره فإن كان الوقف يحتاج لعمارة سمعت ليأخذ ويصرفه فيها لأنها مقدمة على المستحقين لكن يبقى النظر فيما لو كان في زمن الأولين عامرا إلى مضي زمن استحقاقهم ولم يطرأ خرابه إلا بعد ذلك فهل يصرف فيه ما لم يقبضه المتقدمون لأنهم إلى الآن لم يملكوه ملكا مستقرا فتقدم عمارة الوقف عليهم أو يفوزون به لأن العمارة لما حدثت بعد تعلقت بغلة زمن حدوثها لا غير للنظر فيه مجال والمتبادر هو الثاني وإن لم يكن عمارة لم يطالبه إلا بعد طلب المستحق أو وارثه لأن الغلة إذا تمخضت لمستحق جاز له أن يسامح بها وإن لم يرض الناظر فاشترط في طلبه عدم مسامحة المستحق كما هو ظاهر، والله سبحانه وتعالى أعلم.
وسئل: عن امرأة ماتت وهي تستحق حصة معلومة في وقف نخل معلوم وكان موتها بعد إطلاع بعض ذلك النخل وتأبير بعضه فهل يستحق ورثتها حصتها من ذلك النخل الموقوف بمجرد إطلاع بعضه ولا يشترط إطلاع كله وتأبيره أو لا وإنما يستحقون فيما أطلع قبل الموت دون ما أطلع بعده وأيضا لو أطلع بعض النخل قبل موتها وأطلع باقيه بعده فهل يختلف الحكم في ذلك أو يستحقون ذلك جميعه ويكون ذلك البعض كافيا في الاستحقاق أفتونا مأجورين فقد اختلف فيما أطلع بعد الموت فقيهان. فأجاب بقوله: المعتمد أنه متى وقع الموت بعد وجود الثمرة استحقها ورثة الميت وإن لم تتأبر وقد بسطت الكلام في ذلك في إفتاء سبق وفي شرح المنهاج فراجعه فإنه مهم والإفتاء بخلاف ما ذكر غير معتمد.
وسئل: رضي الله تعالى عنه بالمدينة المنورة على مشرفها أفضل الصلاة والسلام في سنة تسع وخمسين وتسعمائة في عشر رمضان الأخير بما صورته بيت وقف بالمدينة المشرفة على من يوجد بها من الحضارم مقدما منهم أهل السفلة والكثير وذوو عن وداوى عمد على غيرهم الذكر المحتاج المتزوج من الجهات المذكورة فإن لم يوجد منهم أحد أو انقرض من وجد أجر الوقف المذكور لمن يسكن فيه سنة بعد سنة وأصرفت أجرته على الفقراء

ج / 3 ص -268- المقيمين بالمدينة المشرفة من الجهات المذكورة فإن لم يوجد منهم أحد أو انقرض من وجد فعلى ثلاثة من الفقراء فأكثر من المجاورين بالمدينة هذا لفظ الواقف فما المراد بالحضرمي هل هو المتولد فيها وإن لم يستوطنها أو من قد استوطن بها وإن لم يولد فيها أو من أبوه أو جده منها وإن لم يولد هو فيها وسئل عن العبد المملوك لأحد من أهلها وقد أسكنه فيها أو أعتقه فيها هل هو حضرمي أو لا وهل المراد بالمحتاج من يجوز له أخذ الزكاة وإن كان معه مسكن أو من لم يكن معه مسكن وإن كان قادرا على تحصيله بكراء ونحوه وهل يقدم المتزوج بالسكنى فقط أو بالسكنى والأجرة إن أوجر وإن لم يسكن وقول الواقف على الفقراء المقيمين ما المراد بالإقامة هل هو الإقامة الشرعية أربعة أيام أو المجاورة سنة أو سنتين أو الاستيطان لأن لفظ الواقف متى خرج أحد من الموقوف عليهم من المدينة بغير نية العود بطل استحقاقه وإذا حضر مستحقون فهل يقدم منهم الناظر من شاء باجتهاده أو الأسبق والسبق هل يعتبر بكونه إلى المدينة أو إلى الناظر فإن تشاحوا فهل يكرى من بينهم أو يسكنه أحدهم بأجرة ما يخص الباقين وإذا أعرض المتزوجون عن السكنى وأكرى هل يختصون بالأجرة أو يشاركهم فيها الأعزاب وهل يستحق من حضر وقت لزوم عقد الإجارة أو وقت استقرار الأجرة. فأجاب بقوله: الذي دل عليه لفظ الواقف ويتعين العمل به إنه إذا وجد بالمدينة ذكر محتاج متزوج وهو لا أبوه من أهل تلك المحال الخمسة استحق ذلك المكان سكنا أو إسكانا اتحدا وتعدد نوى الإقامة والاستيطان بالمدينة أم لا ما دام موجودا بالمدينة أو خارجها إن كان عازما على العود إليها وإن طال زمن غيبته عنها كما يأتي وأن المراد بأهل تلك المحال الخمسة من سكنها هو لا أبوه أيضا على جهة الاستيطان بها سواء أكان من القبيلة المسماة بحضرموت أم لا لأن فحوى عبارته أنه لم يعتبر إلا كونه من أهل تلك المحال لا غير وأهل تلك المحال يكونون من تلك القبيلة وغيرهم بل أكثرهم من غيرهم بل لا نظرا إلى خصوص تلك القبيلة في هذه الأعصار للجهل بهم أو خفائهم فلم يعتبر الواقف كأهل العرف العام في الحضرمي إلا ساكن حضرموت وإن لم ينسب لتلك القبيلة وقد صرح الأئمة بأن العرف المطرد في زمن الواقف إذا علم به ينزل عليه لفظه ويكون ذلك بمثابة شرطه العمل ذكرهم في صلب عقد وقفه والمراد بساكن حضرموت المتوطن محلا من ذلك الإقليم ولو قنا على ما أفهمه كلام بعضهم في الوقف على جهة غير محصور أهلها أنه يتناول من لا يصح تملكه ومنهم الأرقاء فيكون لساداتهم وعليه فلا يفرق بين الحر وغيره إلا عند النظر للقبيلة إذ لا يدخل فيهم مواليهم فضلا عن أرقائهم وقد علم أن القبيلة غير مرادة هنا نعم إن ثبت أن الواقف أرادها عمل بذلك ولم يدخل مملوكهم ولا مولاهم وخبر مولى القوم منهم المراد به في الشرف ومن ثم حرمت الزكاة على مولى بني هاشم والمطلب لا في التسمية باسمهم حتى يدخل فيما وقف عليهم مثلا وفرق واضح بين اعتبار الشرف الذي هو أمر اعتباري يكتفى فيه بأدنى ملابسة واعتبار التسمية التي هي في الأصل

ج / 3 ص -269- إنما تنشأ عن أمر وجودي والمحتاج هنا من له أخذ الزكاة وإن كان له مسكن أو قدر على تحصيله وقد علم مما مر أنه سواء اتحد أم تعدد يستحق السكنى أو الإسكان فإن وجد جماعة متصفون بتلك الصفات غير محصورين جاز أن يقتصر على ثلاثة منهم أو محصورين استحقوا كلهم ثم إن كان كل يريد السكنى تهايؤا فيها وإلا أجره الناظر وقسم غلته على الموجودين منهم حال عقد الإجارة وكان السائل نفع الله تعالى به فهم أن في الإجارة خيارا حتى صرح فيها باللزوم وليس كذلك حتى خيار المجلس على المعتمد فتعين أن المراد الموجود حال وجوب الغلة وهي تجب بالعقد وإن لم تستقر إلا بمضي المدة والذي دل عليه كلام الواقف أيضا أنه إذا لم يوجد ذكر محتاج متزوج من تلك الجهات الخمسة بأن لم يوجد أحد من أهلها أصلا أو وجد أحد منهم لا بتلك الصفات ووجد أحد من بقية الحضارم تعينت إجارة تلك الدار وصرفت أجرتها على الفقراء الحضارم ومر ما يعلم منه أنه من توطن بنفسه محلا من إقليم حضرموت المقيمين بالمدينة الشريفة والخارجين عنها بنية العود إليها وإن طال زمن خروجه على ما اقتضاه إطلاق الواقف والذي يظهر أنه يصدق في نية العود بلا يمين لأن ذلك لا يعلم إلا من جهته وبحث غير واحد الاكتفاء في الإقامة بما لا يعد أي عرفا معه غريبا أي بأن نوى الاستيطان وإن قلت إقامته أو مكث مدة ثم بحيث صار أهل العرف يعدونه مقيما بذلك المحل ولا يكتفي هنا بمجرد الإقامة المانعة للترخص بنحو القصر لأن ألفاظ الواقفين إنما تحمل غالبا على الأمور المتعارفة دون الدقائق الشرعية وإذا وجد من هؤلاء جماعة فإن كانوا عند عقد الإجارة غير محصورين جاز للناظر الاقتصار على إعطاء ثلاثة أو محصورين لزم استيعابهم وقول السائل نفع الله سبحانه وتعالى به فإن تشاحوا الخ. قد علم جوابه أنهم في القسم الأول إن تهايئوا وإلا أوجر لأن الواقف بمقتضى ما دل عليه صنيعه خير ثم بين السكن والإسكان وفي القسم الثاني أعني المقيمين ممن لم توجد فيهم تلك الصفات حين إيجاره فلا حق لهم في سكناه - والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه ما وظيفة الناظر في الوقف. فأجاب بقوله: وظيفته العمارة وجمع الغلة وقسمتها على مستحقيها وتوابع ذلك لا نحو تنزيل طلبة للدرس على خلاف في ذلك.
وسئل: عن وقف صورته وقف داره المعينة على نفسه أيام حياته ثم على بناته الأربع ومن سيحدث له من الأولاد الذكر والأنثى فيه سواء على أن من مات منهم وإن كان له ولدا أو ولد ولد كان نصيبه لمن في طبقته من إخوته ثم على أولاد أولاده الذكر والأنثى وعلى ولد ولد أخته محمود ومن مات منهم وله ولد أو ولد ولد كان نصيبه لولده أو ولد ولده ونسله وعقبه فإذا انقرضوا كان وقفا على جماعة سماهم وقال في كتاب وقفه تحجب الطبقة

ج / 3 ص -270- الأولى من دونها ولا تحجب من دونها من هو أسفل منه من أولاد من هو في طبقته إذا مات من هو في الطبقة ثم مات الواقف عن بناته الأربع ثم محمود في حياتهن عن ولد ثم ثلاث منهن لا عن ولد ثم الرابعة عن أربعة أولاد لها وثلاثة أولاد لولد لها مات قبلها فهل يشترك الكل حتى ولد محمود أو لا. فأجاب بقوله: الذي دل عليه كلام الواقف أن الوقف بعد موت بنت الواقف الأخيرة ينتقل كله إلى الأولاد الثمانية المذكورين بالسوية بينهم لأنه صرح بأن الوقف بعد انقراض الطبقة الأولى لسائر الطبقات بعدها وبأنه لا حجب فيما بعد الأولى وبأن من مات يكون نصيبه لولده وإن مات قبل الاستحقاق لقوله ولا تحجب الطبقة من هو دونها الخ. الصريح في استحقاق الولد نصيب أبيه بفرض حياته ومحمود لو عاش مع أولاد بنت الواقف الأربعة كان مشاركا لهم بنص الواقف وكذا ولد بنت الواقف الميت في حياتها لو عاش كان مشاركا لهم بنص الواقف أيضا فكذا ولد محمود وأولاد هذا يكونون مشاركين لهم بنص الواقف أيضا وبما قررته يعلم أنه لا يأتي هنا الخلاف المشهور بين أئمتنا المتقدمين والمتأخرين أن لفظ النصيب والاستحقاق ونحوهما مما يذكر في كتب الأوقاف هل يحمل على ما يعم النصيب المقدر مجاز القرينة وهو ما عليه جماعة كثيرون وكاد السبكي في بعض المواضع أن ينقل إجماع الأئمة الأربعة عليه أو يختص بالحقيقي لأنه الأصل والقرائن في ذلك ضعيفة وهو المنقول وعليه كثيرون أيضا لأن محل هذا الخلاف كما يعلمه من أحاط بحجج الفريقين في لفظ يشمل ذا النصيب المقدر ويجعله من جملة الموقوف عليهم وهذا لا يأتي في مسألتنا مع قول الواقف ولا تحجب من دونها الخ. وهذا واضح لمن تأمله، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه عن أرض مشتركة على الإشاعة ثلاثة أرباعها وقف للغراس تبعا لغيرها من سائر الضيعة وربعها طلق وقد صار لبعض أرباب الوقف بطريق الشراء وفي تلك الأرض مسجد صغير بناه الأوائل قبل أن يقف صاحب الثلاثة الأرباع حصته فاتفق أن أهل البلد يتركون تلك الضيعة بعض السنة من خوف الإفرنج ولم يكن في هذه الضيعة ماء سوى بركة واحدة بقرب المسجد المذكور واحتاجوا لمسجد فجاء بعض الناس وأحدث دكة شرقي المسجد بنية القربة ليصلي الناس عليها وجاء آخر وأحدث دكة أخرى قبلي المسجد أيضا واتصلت المنافذ من المسجد إلى الدكتين وأقاموا على هذا مدة ولما رأى بعض أرباب الوقف حاجة الناس إلى المسجد واستمرت عادة البلد بالنقلة إلى هذه الضيعة في كل سنة انتهض لعمارة تلك البقعة فأخرب الدكتين والمسجد وجعلهما مسجدا وقد بناه وخصصه بالجص سطحه وصحنه فمنذ شرع في عمارته إلى الآن نحو اثني عشرة سنة والآن جمع شيئا من النورة وأراد ترميم المسجد وتقويته فأشار إليه بعض طلبة العلم الشريف بأن بناء الأرض الموقوفة لا يجوز وإن رضي أهل الوقف وكان الفقيه حفظه الله تعالى لم ينظر المسألة فيما مضى من الزمان أو لم يحضره علم بالوقف وإلا فهذا الفقيه

ج / 3 ص -271- نفسه قد رام بناء هذه البقعة لما رأى حاجة الناس إلى المسجد فالآن المسجد قد بني والناس محتاجون له ولا في المكان مسجد آخر غيره وقد بدا الخلل في سطحه وشرافاته إن لم يتدارك ويتعهد بالترميم وإلا خرب رأسا وأيضا عامر المسجد هو صاحب الربع الطلق فلو أراد أن يعوض أهل الوقف بمثل مساحة المسجد أو بمثليها أو يترك ربعه كله ويكون وقفا على مقتضى الوقف الأول فهل يثاب على ذلك ويخرج عن عهدة الأثم فإن قلتم نعم فكيف صورة ذلك وإن قلتم لا فهل من حيلة أو رخصة ولو بتقليد بعض المذاهب في تبقية المسجد والاستمرار على عمارته وتعهده ولا تروا على المملوك بالسؤال عن الرخصة فالأمر كما علمتم ولا يخفى كم مقصوده فإن قلتم لا رخصة ولا حيلة فهل تشيرون بخراب المسجد ومنع الصلاة فيه أم بالبقاء على حاله ونكف عن ترميمه لا غير. وما الحكم لو أن ذلك الذي بنى بني بإذن أرباب أهل الوقف الكاملين. فهل يسوغ لهم وله ذلك أم لا. فإن قلتم لا يسوغ له ذلك وإن أذن له أرباب الوقف مراعاة لحق من سيأتي بعدهم من باقي البطون فهل تجب عليه المبادرة إلى هذه ورد الأرض إلى الحالة التي كانت عليها أو لا فإن قلتم نعم يجب عليه ذلك فلو أن الذي بناه امتنع من هدمه وحاول تبقيته ولم يرض بذلك فهل يجوز لكل أحد من الناس الصلاة والقعود فيه على الدوام ويصح الاعتكاف فيه لمريد الاعتكاف فيه أيضا أو لا وهل يحرم على الجنب المكث فيه أو لا ولو أن ذلك الذي بناه وقفه مسجدا ما حكمه بعد ذلك هل توجبون هدمه أم لا ولو أن في ذلك المسجد إماما يصلي بالجماعة فيه دواما فهل الأولى للشخص الصلاة معهم لأجل تحصيل ثواب فضيلة الجماعة أو الأولى تركه واعتزاله عنه وصلاته منفردا بينوا لنا ذلك. فأجاب بقوله: يجب هدم المسجد المذكور على كل من قدر على ذلك وإعادته على حالته الأولى لأن الواقف لما وقف بعض تلك الأرض للغراس أبطل سائر وجوه الانتفاع بها بغير الغراس فلو جوزنا بناء مسجد فيها ولو بإذن الموقوف عليهم لزم إبطال غرض الواقف وتغيير معالم الوقف وذلك لا يجوز مطلقا سواء احتاج الناس لمسجد أم لا وسواء أعوض باني تلك الزيادة على المسجد الأول أهل الوقف أضعافها أم لا نعم يجوز أن يرفع الأمر إلى حاكم يرى التعويض فإذا رفع إليه وحكم به جاز بناء تلك الزيادة والصلاة فيها وأما قبل الحكم بذلك فلا يثبت لتلك الزيادة أحكام المسجد ولا يجوز لأحد أن يقر بانيها على بنائها أو ترميمها ولا الصلاة فيها ولا الاعتكاف لأن الأرض حينئذ مغصوبة فيترتب على بانيها أحكام الغاصب إثما وضمانا وردا وغيرها ولو كان باني تلك الزيادة يملك بعض أرضها فوقف ذلك البعض مسجدا ثبت له حكم المسجد في حرمة الجلوس فيه على الجنب لا فيما سوى ذلك ووقفه ذلك البعض مسجدا لا يمنع حرمة البناء ووجوب الهدم عليه بل يحرم عليه البناء ويجب هدمه ولا يجوز لأحد صلاة ولا اعتكاف فيه وإن كان قد وقف ما ملكه مسجدا، والله تعالى أعلم.
وسئل: في وقف على فطور المسجد هل يحل للفقير والغني أم يختص بالفقير وهل

ج / 3 ص -272- يحل للمفطر المعذور. وهل يجوز للمقيم بالمسجد التفضيل بين آحاد الناس. وهل يجوز إخراجه من المسجد لغير من صلى فيه وهل يحل للعبيد والصغار ومن لا يصلي وإذا أخذ بعض من صلى في المسجد شيئا وخرج به لغير من صلى فيه من غني أو فقير أو لمن لا يصلي لكنه حضر المسجد هل يجوز ذلك أو شيء منه. وهل يجوز لمن أخذه أن يعطيه لمن لا يصوم أو يصرفه في حوائجه حوائجه وأغراضه أو يبيعه أو يبقيه لسحوره أو يتصدق به. بينوا لنا ذلك فقد وقفنا على جوابات في هذه المسألة لم يتحرر لنا ما التحقيق فيها وهذه المسألة من الوقائع عندنا فبينوا لنا حكمها وابسطوا لنا الكلام فيها أثابكم الله سبحانه وتعالى الجنة. فأجاب بقوله: لا يتضح الجواب عن ذلك إلا إن علم لفظ الواقف لأن أحكام الأوقاف منوطة بألفاظ الواقفين دائما إلا إذا عرفت مقاصدهم كأن اطردت عادة زمنهم بأشياء مخصوصة فتنزل عليها ألفاظهم وحينئذ فما ذكر من الوقف على الفطر في المسجد إن كان لذلك عادة مطردة في زمن الواقف وعلم بها الواقف كان وقفه منزلا عليها لتصريح الأئمة بأنها حينئذ منزلة منزلة شرطه فحينئذ ما قصدت به من الاختصاص بالفقير أو الصائم أو الأكل في المسجد أو أن ما يعطاه يأكله فورا أو لا يعطيه غيره أو غير ذلك يعمل بالعادة فيه من غير توقف ولا إشكال وأما إذا لم يكن عادة لذلك فلا بد لنا من نظر عبارة الواقف لنرتب عليها مقتضاها وبفرض أن الواقف لم يقل إلا وقفت كذا على من يفطر في رمضان في مسجد كذا فحكم ذلك المتبادر منه اغتنام فضيلة تفطير الصائمين وفضيلة تعجيلهم للفطر وحينئذ فلا فرق بين الغني والفقير ويتقيد الإعطاء بمن في المسجد وبالصائم حقيقة فلا يعطى لمن أفطر لنحو مرض ولا لمن نسي النية وإن لزمه الإمساك ويعطى مميز صام، وقن كذلك ويجب على من أعطى شيئا أن يفطر به ولا يجوز له أن يخرج به من المسجد ولا أن يؤخره لسحوره ولا أن يعطيه لغير من هو في المسجد ولا أن يتصرف فيه بغير الفطر عليه كل ذلك تقديما لغرض الواقف وتحقيقا لما قصده من عظيم ثواب تفطير الصائمين وتعجيلهم للفطر، والله سبحانه وتعالى أعلم.
وسئل: عن بقعة من الأرض تشتمل على قدر عشرين عودا من النخل وصفة ذلك النخل في البقعة المذكورة أن بين كل نخلة ونخلة مسافة قدر عشرة أذرع تقريبا ثم ما ذكرناه من النخل المذكور في البقعة المذكورة ليس هو مما يشرب من النهر أو غيره وإنما يشرب في أول الأمر عند غرسه بحمل الماء إليه في قرب ونحوها فإذا اشتد وصار حيا لم يحتج إلى الماء بعد ذلك لاستغنائه عن الماء بجذب عروقه واكتفائه بذلك إذا عرف هذا فما ذكرناه من الأرض والنخل على الهيئة المذكورة مشترك بين زيد وعمرو مشاعا لزيد فيه ربعه ولعمرو ثلاثة أرباعه فاتفق من حال الشريكين المذكورين أنهما اتفقا على قسمة النخل المذكور دون أرضه بأنهما اتفقا على تبقيتها بينهما على الإشاعة إلى وقت ما فاقتسما كذلك فخرج لكل منهما نصيبه عددا من النخل على قدر ما اقتضته شركتهما في ذلك مفرقا في

ج / 3 ص -273- جميع جهات الأرض المذكورة فأخذا على ذلك مدة مديدة وكل منهما يعرف ما يخرج له من النخل بالقسمة ثم إن عمرا صاحب الثلاثة الأرباع المذكورة وقف نصيبه في النخل والأرض جميعا على أولاده وأولاد أولاده ما تناسلوا ثم بعد مدة أيضا طلب ورثة عمرو الواقف بعد موته من زيد الشريك المذكور قسمة الأرض المشغولة بما ذكر من النخل والفرض أن النخل الذي اقتسماه كله أو معظمه باق في تلك الأرض لم يزل منها فأجاب: زيد إلى ذلك واقتسما الأرض المذكورة فخرج لزيد ربع بياض الأرض في طرف معين مشغولا بشيء من نخله ونخل شركائه أصحاب الوقف ولأرباب الوقف ثلاثة أرباع بياض الأرض المذكورة وثلاثة أرباع النخل مفرقا أيضا في سائر جهاتها فالثلاثة الأرباع المذكورة صارت مشغولة كذلك بشيء من نخلهم ونخل زيد المذكور فداموا على هذا الوصف مدة ثم إن بعض أرباب الوقف انتدب لبناء مسجد في تلك البقعة بين بياض الأرض والنخل وإن كان بعض النخل من الجهتين يقع في بعضه داخلا وذلك لحاجة الناس إليه وتعويلهم في ذلك عليه فبناه بإذن أرباب أهل الوقف في ناحية من البياض الذي صار للوقف وكان من صورة بنائه فيه أنه اختط بقعة قدرها عشرون أو ثلاثون ذراعا وبناها بناء محكما وأوقفها مسجدا على المصلين وغيرهم واستمر الحال بعد بنائه وتردد الناس إليه وصلاتهم فيه مدة من الزمان يزيد قدرها على عشر سنين ثم إن بعض المدرسة المتفقهة وصل إلى ذلك المكان الذي اتفق فيه وقوع ذلك البناء وجرى له مع صاحب المكان الذي اتفق له وقوع ما ذكر من البناء في أرض الوقف بحث في جواز البناء وعدمه فقال ذلك المتفقه إن ذلك البناء لا يجوز ويجب على بانيه أن يهدمه ولا يجوز أن يصلي فيه ولا ثواب للجماعة فيه بل لا يثبت لذلك البناء حكم من أحكام المسجد لا حلا ولا حرمة فتحرج الذي بناه وطال لأجل ذلك عناه وذلك لوجوه متعددة وأمور غير واحدة منها أنه قد تعب في بنائه تعبا شديدا وأنفق في إنشائه مالا كثيرا ومنها أن أهل المكان الذي بنى ذلك المسجد من أجلهم وبسببهم وبرأيهم حاجتهم إلى
إبقائه في ذلك الموضع متأكدة وذلك لأنهم لا يجدون مكانا تصلي فيه الجماعة غيره ولا يجدون ما يتوضؤن ويغتسلون فيه إلا عنده ومنها أن في هدمه وإزالته عن مكانه سبب افتراق شمل الجماعة التي كانت تصلي فيه لا سيما مع ضعف أهل المكان وعدم قدرتهم على إنشاء مسجد آخر فهل ترون طريقا لهذا المستفتي في إبقاء ما بناه وتقرير ما عناه فقد طال تعطشه لذلك وتطلبه لما هنالك أو تجدون في ذلك وجها نختاره ونقتفي مناره أو ترون في بعض مذاهب الأئمة إساغة التقليد في هذه المهمة فإن رأيتم ذلك وعرفتموه فأوضحوه لنا وما الذي تعدونه بعد ذلك أيضا صوابا التقليد للضرر الأكيد والاحتراز منه والتخلي عنه أوضحوا لنا حكم هذه المسألة بأدلتها وأحكامها وأقسامها إيضاحا شافيا وبينوا لنا المقصود من الغرض في التقليد وعدمه بيانا شافيا وافيا وليعلم سيدنا شرف الله قدره وأعلى في الطيبين ذكره أن هذا الذي بنى ما ذكرناه لم يبنه إلا بعد أن

ج / 3 ص -274- استشار أهل الوقف واستشار صاحب الربع الطلق أيضا فصوب الجميع رأيه وأذن في بنائه فهل ترون ذلك له مفيدا أو تجدون لما ابتلي به تسديدا. فأجاب بقوله: قسمة النخل دون الأرض جائزة بالتراضي وكذا قسمة الثلاثة الأرباع الوقف عن الربع الملك لكن بشرط أن تكون القسمة إفرازا بأن تستوي جميع أجزاء الأرض ولم يقع رد من المالك وإذا اقتسماها كذلك صار ما خرج بالقسمة لجهة الوقف تجري عليه أحكامه ولجهة الملك تجري عليه أحكامه وأما في حصة كل من نخل الآخر فيجري فيه كما رجحته في شرح المنهاج ما ذكروه آخر العارية مما هو مبسوط في كتبهم هناك وإذا تقرر أن ما خرج بالقسمة لجهة الوقف تجرى عليه أحكام الوقف فلا يجوز لأحد من أهل الوقف ولو بإذن الباقين تغيير ما قصده الواقف من كونه وقفا على ذريته ينتفعون بغلته بأن يجعله مسجدا فحينئذ يجب هدمه ولا يثبت له شيء من أحكام المسجدية ويجب على بانيه الرجوع إلى الله سبحانه وتعالى والتوبة مما اقترفه إن علم حرمة ذلك وإلا فلا إثم عليه لكن يجب عليه هدم بنائه وإن تعب وصرف أموالا وإن احتاج الناس أو اضطروا إليه ولو تفرقت الجماعة بسبب هدمه ولو كان له قصد صالح في البناء والرجوع إلى الحق خير من التمادي في الباطل نعم إن رأى له في مذهب من المذاهب الثلاثة وجها مسوغا لبقاء بنائه مسجدا فلا حرج عليه في رفع الأمر للحاكم به ليحكم له بذلك فإن لم يجد حاكما ووجد قولا معتمدا في أحد تلك المذاهب بذلك فله تقليده لكن لا يقلد في اعتقاده إلا رجلا عالما ثقة عرف بالتقدم في ذلك المذهب ويميز معتمده من غيره، والله سبحانه وتعالى أعلم.
وسئل: عمن قال وقفت على من ينسب إلي من أولاد أولادي لم يدخل أولاد البنات هل هو سواء أكان الواقف رجلا أو امرأة أو لا. فأجاب بقوله: الذي اقتضاه كلام الأصحاب دخول أولاد البنين دون أولاد البنات سواء أكان الواقف رجلا أم امرأة فإن قلت هو في المرأة مشكل بقولهم في النكاح وغيره إنه لا مشاركة بين الأم والابن في النسب قلت: يمكن الجواب عن ذلك بأن معنى ذلك أنه لا مشاركة بينه وبينها في الانتساب إلى من تنسب هي إليه لأنه لا ينسب إلى أبيها لكونه ابن ابنته وإن كان ينسب إليها لكونه ابنها فدخل ابنه في قولها ما تقدم بخلاف ابن بنتها فإنه إنما ينسب إلى أبيه وأبوه لا نسبة بينه وبين أم أمه بخلاف ابن ابنها فإنه ينسب إلى أبيه وأبوه منسوب إلى أمه بالمعنى الذي قررته وإذا تأملت ما قررته علمت أنه لا مخالفة بين ما هنا وما في النكاح وغيره وإن ذلك أولى من قول شيخنا في شرح الروض بعد أن ذكر الإشكال السابق إلا أن يقال ذكر الانتساب هنا لبيان الواقع لا للإخراج فتدخل أولاد أولاد البنات أيضا ولا يلزم إلغاء الوصف أصلا فالعبرة فيها بالنسبة اللغوية لا الشرعية ويكون كلام الفقهاء محمولا على وقف الرجل ا هـ.
وسئل: عمن وقف على أولاده فلان وفلان وفلانة إلا عملا لها حليا فهل يصح

ج / 3 ص -275- الوقف ويلزم الشرط أو لا فأجاب بقوله: هذا الوقف باطل سواء قصد تعليق صحة الوقف عليه أو لم يعلم له قصد أما في الأول فظاهر وأما في الثاني فلأن الصيغة ظاهرة في الشرط وإن ذكره بعد أن صدر منه الوقف وهو قاصد عدم تعليقه على شيء فينبغي أن يصح.
وسئل: عن شخص يستحق وقفا كاملا بمفرده وشرط له الواقف النظر بعده ثم من بعده يستحق الوقف أولاده إلى آخرها ثم عصباتهم إلى آخرها ثم الفقراء فخرب الوقف بعد موت الواقف ولم يجد الناظر المستحق من يستأجره بأجرة المثل وخشي على أنقاضه الفوت فأجره بدون أجرة المثل هل يصح منه ذلك لكونه رأى الحظ والمصلحة في ذلك ولا تنفسخ بموته سواء أصرفها في عمارته أم لا لكونه يستحق ذلك كله في حياته بشرط الواقف وإذا قلتم ببطلانها فهل لورثته أو لعصبات الموقوف عليهم من بعدهم الرجوع بالأجرة كلها أو بأجرة ما بقي من المدة حال موته وإذا أجرها بأجرة المثل وأصرف بعضها في عمارته والباقي أصرفه على نفسه لكونه يستحقه فهل تنفسخ الإجارة بعد حياته وإذا قلتم بعدم الانفساخ فهل يستحق وارثه بقية الأجرة من تركة مورثه والحال أن الوقف والتركة صارت إليه بموته وإذا قلتم له ذلك كيف صورة ذلك وهل يكون حكم الوارث والأجنبي الموقوف عليه في ذلك سواء أم يفترقان وإذا أصرف الناظر المستحق من ماله بإذن حاكم شرعي في صرف عمارته ليرجع على ريعه بذلك هل يسوغ منه ذلك أم لا يسوغ لكونه يستحق ريعه ويروح عليه مجانا فإذا قلتم يسوغ له ذلك كيف يحاسب بشيء يستحقه وقد أشكل علينا ذلك أوضحوه لنا وضوحا شافيا. فأجاب بقوله: يصح للناظر المستحق وحده أن يؤجر بدون أجرة المثل لكنه إذا مات تنفسخ الإجارة بموته فيما بقي منها لأن الاستحقاق ينتقل لمن بعده وهو لم يرض حال استحقاقه بإيجاره بدون أجرة المثل فإن أجر بأجرة المثل لم تنفسخ الإجارة بموته وإن مات معسرا وضيع الأجرة جميعها لكنها أعني ما يخص ما بعد موته من الأجرة يصير للطبقة الذين بعده ولو كانوا أولاده دينا عليه لأنهم لا يتلقون منه بل من الواقف وفائدة ذلك أنه لو كان عليه دين آخر قسمت تركته بين الكل بالحصة وحيث قدم استحقاق الناظر على العمارة لشرط الواقف ذلك فأصرف من استحقاقه عليها بإذن الحاكم ليرجع رجع وإلا فلا وكذا يرجع إن صرف من ماله بإذن الحاكم وفائدة الرجوع مع أنه المستحق وحده أنه لو مات صار ما أصرفه دينا لورثته على الوقف وكذا لو فرض بطلان استحقاقه في حياته فيصير ما أصرفه دينا له على الوقف فعلم أن كونه المستحق لا ينافي أنه يثبت له دين على الوقف.
وسئل: عن رجل وقف وقفا على أولاد ذكور خمسة قاسم الرجل الرشيد وأحمد الرجل الرشيد أيضا حسبما اعترف بذلك والدهما الواقف المذكور كما هو مذكور في كتاب الوقف وإبراهيم المراهق وحسن المميز وحسين السداسي بالسوية بينهم ثم من بعدهم على

ج / 3 ص -276- أولادهم وأولاد أولادهم ونسلهم وعقبهم للذكر منهم سهمان وللأنثى سهم على أن من مات منهم عن ولد أو ولد ولد وإن سفل انتقل نصيبه له وأن من مات منهم عن غير ولد ولا ولد ولد وإن سفل انتقل نصيبه لأهل درجته وذوي طبقته تحجب أبدا الطبقة العليا السفلى {لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} [النساء: 11] فإذا انقرضوا بأسرهم وأبادهم الموت عن آخرهم كان ذلك وقفا على الفقراء والمساكين القاطنين بمكة والواردين إليها وجعل الواقف المذكور النظر في ذلك للأرشد فالأرشد من الموقوف عليهم فمات الواقف المذكور ثم مات قاسم وترك ولدا يدعى جسارا ثم مات جسار المذكور ولم يعقب ومات أحمد وحسين ولم يعقبا والموجود الآن من ذرية الواقف ذكران أخوان شقيقان أحدهما يدعى مباركا والآخر يدعى عليا من ذرية إبراهيم ابن الواقف أحد الأخوة الخمسة الموقوف عليهم وبنت تدعى شميسة يتصل نسبها بحسن ولد الواقف فما يستحق الأخوان وما تستحق شميسة من الوقف المذكور هل يكون بينهم أثلاثا النصف للبنت والنصف للأخوين المذكورين أو الخمس للبنت أم كيف الحال ومبارك وعلي الأخوان المذكوران هما ولدا إبراهيم بن إبراهيم بن علي الذي هو الواقف وشميسة المذكورة هي بنت إبراهيم بن محمد بن عيسى بن حسن بن علي الواقف أفتونا مأجورين. فأجاب بقوله: أما شميسة فلها الخمس بيقين على كل تقدير وأما الأخوان المذكوران علي ومبارك فلهما الخمس كذلك وأما الأخماس الثلاثة الباقية فيحتاج الكلام فيها إلى معرفة من كان موجودا عند موت جسار وأحمد وحسين من أولاد الواقف أو ممن بعدهم لاختلاف الحكم بذلك فإن جد شميسة إن تأخر موته عن جسار وأحمد وحسين وإبراهيم كانت تلك الأخماس الثلاثة لها وحدها وإن كان المتأخر موته هو جد الولدين كانت تلك الثلاثة لهما وحدهما وإن تأخر موت الجدين عن موت أولئك الثلاثة كانت تلك الأخماس الثلاثة بينهما وانتقلت إلى أولاد أولادهما شميسة والأخوين كذلك فإن عرف ذلك فقد بينا حكمه وإن لم يعرف فالقياس أنه توقف الأخماس الثلاثة بين شميسة والأخوين إلى أن يعرف ذلك أو يصطلحوا فيه على شيء، والله سبحانه وتعالى أعلم.
وسئل: عمن وقف على جماعة بالسوية شرط فيه لقارئ بمبلغ معلوم ولجهة صدقات بمبلغ معلوم من غير ترتيب فيهم فهل يقدم من ريعه بعد عمارته أحد إذا لم يف ريعه بهم أجمعين أم يوزع بينهم وإن تفاوتت الحقوق على قدر استحقاقهم وإذا قلتم بالتوزيع وكان ريعه في سنة أربعين أشرفيا وكان للقارئ عشرة أشرفية ولجهات البر خمس عشر أشرفيا مثلا ما يأخذ القارئ من استحقاقه وأصحاب البر من استحقاقهم إذا كان بالسوية بينهم وماذا يأخذه الجماعة الموقوف عليهم إذا كان بينهم بالسوية وما الحكم بينهم إذا كان الوقف عليهم مرتبا ولم يف ريعه بهم فهل يعطي القارئ كملا أولا ثم جهات البر كملا إن كان أو ما فضل والباقي لجماعة الوقف إن كان بقي شيء وإلا فلا شيء لهم وإذا سكن بعض الموقوف عليهم أو من له استحقاق فيه بإجارة من الناظر هل له أن يقاصص بما

ج / 3 ص -277- يخصه من الريع ويسقط عنه ويدفع الباقي للمستحقين أم لا وإذا أراد البعض السكنى بأجرة مثله وأبى البعض وأرادوه لأنفسهم وتنازعوا في ذلك هل للناظر أن يؤجر من شاء منهم بأجرة مثله أو يؤجر أجنبيا أو يغلق ذلك عليهم إلى أن يصطلحوا وهل يتوقف إغلاق الباب عند التنازع على إذن الحاكم مع وجود الناظر الخاص أم لا وإذا سكن البعض تعديا من غير إجارة من ناظره هل له إخراجهم ويطالبهم بأجرة المثل للمدة الماضية أم لا وإذا غاب الناظر الخاص غيبة طويلة ولم يوكل وكيلا أو امتنع من الإجارة لغير عذر هل يقوم الحاكم مقامه وإذا كان للوقف ناظران وأراد أحدهما استئجار الوقف لنفسه هل للناظر الثاني أن يؤجره أو الحاكم الشرعي وإذا لم يحصل في الوقف أجرة المثل في بعض السنين فهل للناظر أن يؤجره بدون أجرة المثل رضي أرباب الحقوق أم لا وهل تنفسخ إجارته بذلك أم لا تنفسخ إذا رأى الحظ في ذلك للوقف خصوصا لأجل عمارته وهل يقبل قوله في ذلك أم لا بد من البينة إن هذا حظ ومصلحة للعمارة وإذا خرب بعض الوقف وعمره الناظر من ريعه أو من غيره هل يرجع إذا اقترضه بنية الرجوع عليه بإذن حاكم شرعي وهل يقبل قوله فيما أصرفه وعمر به قليلا كان أو كثيرا أو لا بد من بينة شرعية تشهد بذلك وهل يشترط في الشهادة التفصيل بما أصرفه في ثمن نورة وأحجار وأجرة وغير ذلك أم يكفي قول الشاهد إنه أصرف كذا وكذا من غير تفصيل وهل يقبل قول الناظر أن الوقف خراب أم لا بد من البينة أوضحوا لنا ذلك مرتبا مفصلا أثابكم الله تعالى الجنة فأجاب رضي الله تعالى عنه: لا يقدم أحد من الموقوف عليهم إذا كان بالسوية بينهم بعد العمارة بل يوزع عليهم بحسب استحقاقهم فلو كان الريع خمسة والمشروط لواحد عشرة ولآخر خمسة عشر قسمت الخمسة بينهما أخماسا فيأخذ ذو العشرة اثنين وذو الخمسة ثلاثة وأما مثال السائل فلا توزيع فيه لأنه إذا فرض أن الريع أربعون وأن لواحد عشرة ولآخر خمسة عشر كان الريع أكثر من مجموع حقيهما فيأخذان حقيهما ويفعل في الفاضل ما شرط الواقف فيه وإلا أرصده لنحو عمارة الوقف فإن كان وقف ترتيب لم يستحق المؤخر شيئا حتى يستوفي المقدم جميع ما شرطه له ولا تقاص في مسألة السكنى المذكورة لفقد شرطه فيدفع جميع الأجرة للناظر ثم يفرقها الناظر في مصارفها ويتخير الناظر بين إيجار بعضهم وغيرهم ولا يجاب طالب خلاف ذلك من غلق وغيره بل لا يجوز للناظر إجابة طالب الغلق ومن سكن منهم تعديا أخرجه الناظر قهرا عليه وأخذ منه أجرة المثل للمدة التي سكنها أو وضع يده على الوقف فيها ويقوم الحاكم مقام الناظر لنحو غيبة أو امتناعه وإذا شرط اجتماع الناظرين على تصرف لم يؤجر أحدهما الآخر وإلا جاز له إيجاره وله الإجارة بدون أجرة المثل برضا الموقوف عليه المعين أو لضرورة العمارة ونحوها أخذا مما قالوه في ولي اليتيم ولا يكتفي بقوله بل لا بد من إثبات تلك الضرورة ويقبل قوله في القدر المحتمل الذي صرفه في نحو العمارة وللحاكم تحليفه إن اتهمه، والله سبحانه وتعالى أعلم.

ج / 3 ص -278- وسئل: عن موضع في مدرسة للفقراء فانهدمت وتعطلت وخيف على أحجارها وأخشابها ممن يأخذها فهل لرجل أن ينقلها إلى موضع قريب منها ويبنيها مدرسة حيث لم تكن موقوفة أم لا يحل. فأجاب: بأنه يجوز النقل في الصورة المذكورة، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه عن وظيفة تدريس هل يجوز أن يشترك اثنان فيها. فأجاب بقوله: نقل السبكي في طبقاته عن ابن رزين امتناع ذلك وكأن ملحظه أنه خلاف المعهود أو إنه يلزم من الاشتراك نقص انتفاع الطلبة بمغايرة ما يلقى إليهم من تقرير كل وأسلوبه وكل ذلك لا يخلو عن وقفة، والله سبحانه وتعالى أعلم.
وسئل: عمن وقف قطعة أرض على من يقرأ على ولي معين ولم يعلم هل مراده يقرأ عند قبره أو يقرأ وإن لم يكن عنده ويدعو الله أن يوصل ثواب قراءته إليه ما الحكم وإذا كان الغالب من أهل بلده أنهم يريدون الصورة الثانية ما الحكم. فأجاب بقوله: حيث علم أنه قال وقفت هذا على من يقرأ على فلان لم تجب القراءة على القبر ولا يبحث عن مراد الواقف لأن لفظه يدل على أن القراءة على خصوص الأرض غير واجبة وإن لم يعلم الصورة التي تلفظ بها الواقف فالأوجه أنه لا تتعين القراءة على القبر أيضا لأن الأصل إجزاؤها على القبر وغيره حتى يعلم تخصيص الواقف لها بمحل معين ولم يعلم ذلك فعملنا بالأصل نعم إن أطردت عادة بلد الواقف حين الوقف بأن مرادهم الوقف على من يقرأ على القبر دون غيره فتتعين القراءة على القبر وحيث قلنا لا يتعين القبر فالأحوط والورع أن تكون عليه لأنها حينئذ مبرئة للذمة بيقين، والله سبحانه وتعالى أعلم.
وسئل: عن شخص وقف محلا على قراء ثلاثة من طائفة معلومة ثم من بعدهم على غيرهم كهم ثلاثة بعد ثلاثة إلى ما لا ينتهي وقفا صحيحا شرعيا ثم شرط أن يخرج من ريع وقفه بعد المصاريف الباقي للقراء المذكورين وشرط ذلك لهم في مقابلة قراءتهم في كل ليلة في المسجد الحرام مثلا ما تيسر من كتاب الله تعالى العزيز وأن يهدوا مثل ثواب ذلك في صحائف الأنبياء والعلماء والصالحين ثم في صحائف الواقف حيا كان أو ميتا وفي صحائف والديه والمسلمين فهل هذا الوقف صحيح بشروطه المذكورة وإذا قلتم بصحته فهل ما تأخذه القراء من ريع الوقف في مقابلة القراءة صحيح ويكون كالأجرة إذا أتوا بالعمل المشروط على وجهه وإذا أخل واحد منهم بعذر كمرض وسفر ونحوه أو بغير عذر ولم يستنب عنه فيهما هل يسقط من حقه بقدر ما أخل به من الأيام مثلا وهل له أن يستنيب إذا لم يشرط له الواقف وإذا قلتم لا فهل يقرر الناظر غيره ويسقط حقه من الريع في حالة العذر وبعد زواله أم يستنيب عنه الناظر إلى أن يزول العذر ويعطى له بقدر ما يستحقه من العمل أم تستمر القراءة شاغرة إلى حين زوال العذر ويعمل ويأخذ ما كان يستحقه حالة العذر وهذا

ج / 3 ص -279- الأخير كما لا يخفى عن علمكم الكريم مستحيل لأن الاستحقاق في مقابلة عمله ولا عمل وما قدر ما يلزم القارئ من القراءة المشروطة في قول الواقف أن يقرأ ما تيسر هل يلزمه أن يأتي بثلاث آيات وهو أقل الجمع أو أكثر من ذلك أم يتبع عرف بلد الواقف وهل يصل ثواب القراءة إلى الواقف في حال حياته كما شرط وإذا قلتم لا فإذا شرط أن يهدى له عقب القراءة في الدعاء بعد مماته ولوالديه وأطلق ولم يعين قبرا ولا غيره هل يصح ذلك ويهدى لهم حيثما كانوا سواء أعرف قبورهم أم لا وإذا شرط القراءة على قبره ولم يعلم له قبر هل يصح ذلك أم لا ويبطل وقفه كما أفتى به ابن الصلاح تبعا لشرط الواقف وإذا شرط أن يهدى مثل ثواب ذلك إلى الأنبياء والعلماء والصالحين والمسلمين حيثما كانوا هل يصح ذلك ويصل إلى جميعهم وما صيغة الإهداء بعد القراءة للواقف وغيره وهل يقول ثواب القراءة أو مثلها أفتونا مأجورين أثابكم الله الجنة. فأجاب بقوله: الوقف صحيح بشروطه ومعنى إهدائه مثل ثواب ذلك في صحائف الواقف الحي الدعاء له بأن الله يجعل مثل ثواب قراءتهم له وهذا غرض صحيح لرجاء قبول مثل ذلك ووصوله له إذ هو للغير مقبول حيا كان أو ميتا ومن ثم قال صلى الله عليه وسلم لعمر رضي الله تعالى عنه لما استأذنه في العمرة: "لا تنسانا من دعائك" ثم رأيت شيخنا زكريا سقى الله تعالى عهده يفتي بنحو ما ذكرته فإنه سئل عن إجارة من يقرأ لحي أو ميت بنحو وصية أو نذر ختمة هل يصح من غير تعيين زمن ومكان وهل يصح الإجارة للقراءة وإذا فرغ القارئ من القراءة فما صورة ما يدعو به وهل يهديه أولا للأنبياء والصالحين ثم للمستأجر له أو يعكس فأجاب بما حاصله تصح لقراءة ختمة من غير تقدير بزمن ولقراءة قرآن بتقدير ذلك سواء أعين مكانا أو لا وقد أفتى القاضي بصحتها بالقراءة على القبر مدة قال الرافعي والوجه تنزيله على ما ينفع المستأجر إما بالدعاء له عقبها إذ هو حينئذ أقرب إجابة وأكثر بركة وإما بجعل ما حصل من الأجر له واختار النووي صحتها مطلقا كما هو ظاهر كلام القاضي لأن محلها محل بركة وتنزيل الرحمة وهذا مقصود ينفع المستأجر له وبذلك علم أنه لا فرق بين القراءة على القبر وغيره وله الدعاء بثواب ذلك ومثله إذ المعنى عليه وله أن يهديه للأنبياء والصالحين ثم للمستأجر له بل هو أولى لما فيه من التبرك بتقديم من يطلب بركته وهو أحب للمستأجر غالبا فالأجرة المأخوذة في مقابل ذلك حلال لما قلنا ولعموم خبر البخاري: "إن أحق ما أخذتم عليه أجرا كتاب الله" ا هـ. على أن بطلان جملة من كلام الواقف لا يقتضي بطلان الوقف كنظيره فيما لو قال وقفت داري هذه على مسجد كذا ولأمي السكنى بها ففي فتاوى العماد بن يونس احتمال وجهين أحدهما صحة الوقف وإلغاء الشرط كقوله أنت طالق وعليك ألف تطلق، ويلغو الإلزام والثاني بطلانه لأنه شرط استيفاء منفعة مدة مجهولة وهي حياتها ا هـ. والأوجه الأول وليس هذا شرطا فيه نصا بل هو محتمل فلا يبطل به الوقف المحقق ثم رأيت ابن الصلاح صرح بما يؤيد ما ذكرته فإنه قال وإن ترددنا في اشتراط شيء لم يمنع ذلك من الاستحقاق كما لو قال وقفت

ج / 3 ص -280- لتفعلوا كذا وتفعلوا كذا فإنه متردد بين كونه توصية واشتراطا والاحتياط أولى وما يأخذه القراء من ريع الوقف في مقابلة القراءة سائغ بل هو من أطيب وجوه الكسب كما دل عليه خبر البخاري السابق وهو كالأجرة أو الجعالة فيتوقف استحقاقهم على إتيانهم بالعمل المشروط على وجهه ومن أخل منهم به في بعض الليالي سقط من معلومه ما يقابل ذلك وإن أطردت العادة بالترك في ذلك الزمن الذي أخل به ففي فتاوى ابن الصلاح لو وقف على مقرئ يقرأ للناس بموضع كذا في كل يوم وجرت عادة البلد بترك الإقراء يوم الجمعة ليس له ترك الإقراء فيه لأن قوله كل يوم صريح في العموم فلا يترك بعرف خاص فكذا قوله هنا كل ليلة صريح في ذلك فلا يجوز ترك القراءة في بعض الليالي بعرف خاص وفي فتاويه أيضا لو شرط قراءة جزء من القرآن كل يوم فتركه أياما ثم قضاه هل يجزئه ذلك وهل يستحقون في أشهر البطالة رجب وشعبان ورمضان أجاب بعد أن ذكر أنه نلحظ شروط الواقف فما كان فيه إخلال بما شرطه منع الاستحقاق وما لم يكن فيه إخلال به لم يمنعه إلا أن يقتضيه العرف وتنزل العادة منزلة الشرط والمعتبر العرف المقارن للوقف إذا كان الواقف من أهله بقوله وأما من أخل بشرط الواقف في بعض الأيام دون بعض فينظر في كيفية اشتراطه فإن اقتضى اشتراط الزمن الذي ترك فيه سقط استحقاقه فيه وإلا لم يسقط كإخلال المتفقهة بالاشتغال في بعض الأيام حيث لا نص للواقف على وجوده في كل يوم وكذلك ترك الدروس في بعض الأيام على وجه لا يخرجه عن المعتاد ومن القبيل الأول اشتراط جزء من القرآن كل يوم فأي يوم تركه فيه سقط استحقاقه ولا يتعدى إلى غيره من الأيام ثم قال وأما البطالة في الأشهر الثلاثة فالواقع منها في رمضان ونصف شعبان لا يمنع الاستحقاق حيث لا نص للواقف على الاشتغال فيهما والواقع قبلهما يمنع لأنه ليس فيه عرف مستمر ولا وجود له في أكثر التأثير منزلة العرف العام والظاهر أنه يترك ولا يخفى وجه الاحتياط ا هـ. وما ذكره من أن الإخلال بالشرط في بعض الأيام يسقط استحقاق ذلك اليوم فقط ولا يتعدى إلى غيره خالفه فيه الشيخ عز الدين بن عبد السلام في أماليه حيث قال لو وقف على من يصلي الصلوات الخمس أو من يشتغل بالعلم في هذه المدرسة أو يقرأ في كل يوم كذا في هذه التربة فأخل الأمام والمشتغل والقارئ بهذه الوظائف في بعض الأيام لم يستحق شيئا من الغلة في مقابلة الأيام التي أدى فيها الوظيفة بخلاف ما إذا استأجره لخياطة خمسة أثواب فخاط بعضها فإنه يستحق حصته من الأجرة والفرق أنا نتبع في الأعواض والعقود المعاني وفي الشروط والوصايا الألفاظ والوقف من باب الأرصاد والأرزاق لا المعاوضات فمن أخل بشيء من الشروط لم يستحق شيئا لانتفاء شرط الاستحقاق ا هـ. واعترضه جمع من محققي المتأخرين بل غلطه الزركشي كما يأتي وقال السبكي ما قاله في غاية التضييق ويؤدي إلى محذور فإن أحدا لا يمكنه أن لا يخل بيوم ولا بصلاة إلا نادرا ولا يقصد الواقفون ذلك ا هـ. ويؤيده أن ابن عبد السلام قائل بمنع الاستنابة

ج / 3 ص -281- مطلقا كما يأتي وبه يزيد التضييق ويقوى المحذور المذكور وقال شيخنا زكريا ما قاله ابن عبد السلام اختيار له يليق بالمتورعين وقال بعضهم ما قاله ابن الصلاح أقوم وهو كما قال وما فرق به بين الإجارة والوقف لا ينهض عند التأمل بل الوقف إذا كان أرصادا وأرزاقا أوسع من المعاوضات لأنه يتسامح فيما فيه شائبة البر والإحسان ما لا يتسامح به فيما هو مبني على استقصاء المتعاوضين لغرضيهما من غير مسامحة صاحبه بشيء منه ما أمكنه فإذا كان الإخلال بما ذكر في مسألة الإجارة لا يمنع استحقاقه أجرة ما عمله فأولى أن لا يمنع ذلك في الوقف ثم رأيت السبكي صرح بذلك فإنه قال ظن بعضهم أن الجامكية على الإمامة والطلب ونحوهما من باب الإجارة حتى لا يستحق شيئا إذا أخل ببعض الصلوات أو الإمامة وليس كذلك بل هو من باب الأرصاد والأرزاق المبني على الإحسان والمسامحة بخلاف الإجارة فإنها من باب المعاوضة ولهذا يمتنع أخذ الأجرة على القضاء ويجوز أرزاقه من بين المال بالإجماع وإنما امتنع أخذ الأجرة على هذا لأنه فعل العبادة لغرض دنيوي وهو يمنع من مشروعيتها ا هـ. فتأمل فرقه بين الأرصاد والأرزاق وبين مما يحتاج لتأمل فإن قلت يؤيد ما قاله ابن عبد السلام قول النووي في التبيان ما حاصله ينبغي أن يحافظ على البسملة أول كل سورة سوى براءة فإن أكثر العلماء قالوا إنها آية من غير براءة فإذا قرأها تيقن قراءة الختمة أو السورة وإلا كان تاركا لبعض القرآن عند الأكثرين فإن كانت القراءة في وظيفة عليها جعل كالأسباع والأجزاء التي عليها أوقاف وأرزاق كان الاعتناء بالبسملة أشد ليستحق ما يأخذه يقينا فإنه إذا أخل به لم يستحق شيئا من الوقف عند من يقول البسملة من أوائل السورة وهذه دقيقة بتأكد الاعتناء بها وإشاعتها ا هـ. قلت لا يؤيده لأن معنى قوله لم يستحق شيئا أي لما أخل به إذ الفرض أنه شرط عليه قدر معين فإذا أخل منه بشيء لم يستحق وعلى التنزل فهو اختيار له أيضا يليق بمزيد ورعه وزهده على أن الزركشي أشار إلى تغليط ابن عبد السلام حيث قال لو وردت الجعالة على تحصيل شيئين ينفك أحدهما عن الآخر كقوله من رد عبدي فرد أحدهما استحق نصف الجعل قال وعلى هذا يتخرج غيبة الطالب عن الدرس بعض الأيام إذا قال الواقف من حضر شهر كذا فله كذا فإن الأيام متفاضلة فيستحق بقسط ما حضر تفطن لذلك فإنه مما يغلط فيه ا هـ. ولا فرق فيما ذكر بين أن يترك المباشرة لعذر أو غيره فيستحق لما باشره ما يقابله ويسقط ما يقابل ما لم يباشره مطلقا وأفتى النووي وابن عبد السلام بمنع الاستنابة وعدم استحقاق واحد منهما أما النائب فلأن الواقف لم ينصبه وأما المستنيب فإنه لم يأت بالشرط وخالف السبكي فإنه استنبط من استحقاق المجعول له تمام الجعل عند قصد المشارك إعانته جواز الاستنابة في الإمامة والتدريس ونحوهما من الوظائف بشرط أن يستنيب مثله أو خيرا منه لأنه إذا لم يكن بصفته لم يحصل الغرض به وشبه الاستنابة في ذلك بالتوكيل بالمباحات قال ويستحق والحالة هذه كل المعلوم ا هـ. وأشار الزركشي للرد عليه والاعتماد على ما قاله الأولان

ج / 3 ص -282- بقوله ومدركهما في ذلك أن الريع ليس من باب الإجارة ولا الجعالة لأن شرطهما أن يقع العمل فيهما للمستأجر والجاعل والعمل لا يمكن وقوعه للجاعل فلم يبق إلا الإباحة بشرط الحضور ولم يوجد فلا يصلح إلحاق ما قالاه بمسألة الجعالة قال وهذا إذا كان بغير إذن الواقف فإن أذن فهو كما لو فوض إليهما القضاء والوكالة وأذن له فاستناب وفي كون النائب والحالة هذه يتولى عن الوكيل أو الموكل وجهان أصحهما الثاني وعلى هذا لا يتمكن المستنيب من عزله ولا ينعزل بانعزاله لأنه نائب عن الأول وينبغي طرده هنا ا هـ. وذلك رد ما قاله أولا فإنا لم ندع أن ذلك من الإجارة أو الجعالة حقيقة وإنما المراد أن فيه شائبة من كل منهما وقوله العمل لا يمكن وقوعه للجاعل لا يضرنا لأنه يقع له نظيره إذ القصد به الثواب والدال على الخير فضلا عن المستنيب فيه له مثل أجر فاعله وقوله: فلم يبق الخ. ممنوع بل حضور النائب كحضور المستنيب فلم يفت الحضور من أصله وبهذا اتضح كلام السبكي ويؤخذ من آخر كلام الزركشي أن محل الخلاف في الاستنابة لغير عذر وأنها لعذر كالقدر العاجز عن مباشرته سائغة بلا شك وبه صرح الدميري فإنه قال بعد بحث السبكي السابق وهذا فيما لا يعجز عن مباشرته بنفسه فإن عجز عنها فلا شك في جواز الاستنابة وهو محتمل أن يكون من كلامه وأن يكون من كلام السبكي ثم نقل عن الفخر ابن عساكر أنه كان معه مدارس بدمشق يدرس فيها وكان معه الصلاحية بالقدس يقيم بهذه أشهرا وبهذه أشهرا في السنة مع علمه وورعه قال وقد وقع السؤال عمن ولي تدريس مدرستين في بلدين متباعدين كحلب ودمشق فأفتى جماعة بجواز ذلك ويستنيب منهم قاضي القضاة بهاء الدين السبكي والشيخ شهاب الدين البعلبكي وشمس الدين القرني والشيخ عماد الدين الحسباني ومن الحنفية والمالكية والحنابلة آخرون ومنع ذلك طائفة غيرهم وهذا الأشبه لأن غيبته في أحدهما لأجل الحضور في الأخرى ليست بعذر ا هـ. والحاصل أن في الاستنابة آراء أحدها لا تجوز مطلقا وعليه ابن عبد السلام والنووي والزركشي إلا إن أخذنا بقضية كلامه السابق ومما يؤيد أنه قائل بالإطلاق قوله من ولي وظيفة وأكره على عدم مباشرتها لا يستحق معلومها لأنها جعالة وهو لم يباشر ا هـ. لكن يؤخذ من تعليله أنه لو أكره فاستناب استحق والثاني الجواز مطلقا وعليه ابن عساكر والبهاء السبكي كأبيه إلا على احتمال مر عن الغزي والبعلبكي والحسباني ومن ذكر معهم والثالث إن كان له عذر استحق وإلا فلا وعليه السبكي على احتمال مر عن الزركشي على ما اقتضاه آخر كلامه والدميري وهو الأوجه ويوافقه إفتاء التاج الفزاري باستحقاق المكره السابق إذ المكره شرعا كالمكره حسا وحيث منعناه من الاستبانة فغاب غيبة تشعر بالإعراض قرر الناظر غيره، وحيث جوزناها له فإن استناب فواضح، وإلا قرر غيره بشرطه المذكور، وإذا شرطت قراءة ما تيسر فإن كان ثم عرف مطرد حال الشرط علمه الواقف نزل عليه وإلا اكتفى بما يسمى قراءة كجملة أفادت معنى مستقلا لصدق الاسم عليها حينئذ وقد قالوا: لو قال لقنه إن قرأت القرآن بعد موتي فأنت حر لم يعتق إلا

ج / 3 ص -283- بقراءة جميعه أو قرآنا عتق بقراءة بعضه، والفرق التعريف والتنكير وهذا صريح فيما ذكرته؛ لأن قرآنا وما تيسر من القرآن سواء في المعنى لكنهم أطلقوا البعض، والذي يتجه ما قدمته ويصل للواقف ثواب الدعاء والإعانة على القراءة وإيصال البر للموقوف عليهم، لا نفس ثواب القراءة؛ لأنه للقارئ بالنص فلا يمكن نقله لغيره، ومر بعض ذلك فإن دعا بوصول مثله للواقف حصل له مثله من حيث الدعاء لا من حيث القراءة، وإذا شرط الإهداء له ولآخرين عينهم وجب الإهداء إليهم، وإن جهلت قبورهم؛ لأن ذلك يصل إليهم مطلقا والوقف على من يقرأ على قبره باطل؛ لأنه منقطع الأول إذ قد لا يعلم قبره فيتعذر الإتيان بما شرطه فإن قال: وقفت بعد موتي على من يقرأ علي فهو وصية، فإن خرج من ثلثه صح الوقف وإلا فلا، وإن خرج بعضه صحت فيه فقط، ويصح شرط إهداء الثواب أو مثله في صحائف من ذكر وصورة ما يدعو به أن يقول: اللهم اجعل ثواب ذلك أو اللهم اجعل مثل ثواب ذلك، إذ المعنى على مثل ثواب ذلك، كما لو أوصى لزيد بنصيب ابنه فإنه يصح على معنى مثل نصيب ابنه ا هـ.
وسئل: عن مسألة وقع فيها خلاف طويل بين علماء مصر ونقلت مع أجوبة العلماء فيها إليه نفع الله تعالى بعلومه بمكة المشرفة في عدة أعوام لطلب جوابه فيها وهو يمتنع من الكتابة فيها؛ لأن بعض الأجوبة التي فيها لبعض مشايخه فخشي من تغير خاطره إن وقع منه مخالفة لأحد منهم، ثم لما تأكد الطلب لجوابه استخار الله سبحانه وتعالى واستعان به في أن يلهمه موانح التوفيق ويقطع عنه موانع التحقيق إنه الجواد الكريم الرءوف الرحيم وأفرد ذلك بهذا التأليف "وسماه التحقيق لما يشمله لفظ العتيق" سائلا من الله سبحانه وتعالى أن يجعله خالصا لوجهه الكريم وأن يحله، تقبل الله تعالى منه بفضله أعالي جنات النعيم آمين قال رضي الله تعالى عنه عنه: أما السؤال فصورته ما قولكم رضي الله تعالى عنكم ونفع بعلومكم المسلمين في مكتوب وقف عبارته: جعل ذلك وقفا على عتقاء الواقف بالسوية الذكر والأنثى والطواشية في ذلك، سواء مدة حياتهم ومن توفي منهم وله ولد أو ولد ولد أو أسفل من ذلك، انتقل نصيبه إليه، فإن لم يكن انتقل إلى باقي العتقاء المذكورين، ويستمر الحال في ذلك كذلك إلى أن يبقى من العتقاء المذكورين خمسون نفرا، فإذا بقي منهم خمسون نفرا قسم ريع الموقوف المختص بالعتقاء المذكورين شطرين شطر: يصرف للعتقاء الخمسين الباقين على الحكم المشروح والشطر الثاني: يصرف للخدام بالحجرة الشريفة على الحال بها أفضل الصلاة والسلام والفراشين والوقادين بالحرم الشريف النبوي، فهل قوله إلى أن يبقى من العتقاء المذكورين خمسون نفرا يختص بمن باشره العتق أم لا فإذا قلتم يختص وقد انقرض الذين باشرهم العتق بأسرهم وبقي الآن من أولادهم وذريتهم عدد يزيد على الخمسين، فهل يكون ذلك مانعا من قسمة الريع شطرين بينهم وبين جهة الحرم الشريف، ويستحق أولاد العتقاء جميع الريع لأن العتيق الزائد على الخمسين كأنه موجود بوجود ولده المستحق لنصيبه أم لا. وما حكم الله في ذلك أفتونا مأجورين هذا لفظ السؤال وأما الأجوبة

ج / 3 ص -284- عنه فمنها: أنه أراد الواقف بقوله إلى أن يبقى من العتقاء خمسون نفرا ما يشمل حقيقته ومجازه؛ لأن إزالة الرق عن الأصل تتضمن إزالة الرق عن الفرع فكأنه أعتقه ويؤيد ذلك قوله انتقل نصيبه إليه، فلا يدخل لجهة الحرم ريع الوقف ما بقي من ذرية العتقاء أكثر من خمسين نفرا لاستحقاقهم حينئذ لجميع الريع، ومنها قول الواقف إلى أن يبقى من العتقاء خمسون نفرا لا يختص بمن باشره العتق، فإذا انقرض العتقاء الذين باشرهم العتق بأسرهم وبقي من أولادهم عدد يزيد على الخمسين كان ذلك مانعا من قسمة الريع شطرين بينهم وبين جهة الحرم الشريف النبوي، ويستحق أولاد العتقاء جميع الريع؛ لأن العتيق الزائد على الخمسين كأنه موجود بوجود ولده المستحق لنصيبه، فالموجود بوجود أولاده هو العتيق الذي باشره العتق فهو لم ينقرض، بل هو موجود بوجود نصيبه، والحاصل أن عصبة كل عتيق يقومون مقام ذلك العتيق فكأن ذلك العتيق بعينه موجود وإذا كان موجودا بوجود عصبته فلم ينقرض العتقاء الخمسون، بل من وجدت ذريته وأولاده، فهو موجود ومنها حيث كان الأولاد الذين يستحقون عدد جملتهم تزيد على الخمسين نسلوا عن العتقاء يزيد عدد جملتهم على خمسين، فجوابي كهذا الجواب من أن الأولاد المذكورين يستحقون جميع الريع دون قسمته بينهم وبين خدمة الحرم الشريف على ساكنه أفضل الصلاة والسلام لأن الواقف جعل الفرع قائما مقام أصله وحائزا لنصيبه فيكون الأصل العتيق موجودا شرعا بوجود فرعه حسا وهذه الأجوبة الثلاثة متفقة على أن أولاد العتقاء قائمون مقامهم وخالف قائليها آخرون فأجابوا بأجوبة مخالفة لها واردة عليها منها لا يشك شاك أن العتقاء حقيقة، فيمن باشره العتق ولا يجوز حمله على مجازه، وهو من شمله نعمة العتق؛ لأن أقصى ما يتمحل لهذا المجاز بعد تسليمه علاقة مصححة لإرادة المجاز بعد اللتيا والتي، وهذا المقدار غير كاف في صرف اللفظ عن حقيقته إلى مجازه، بل لا بد من قرينة تمنع إرادة الحقيقة كما صرح به علماء الأصول، فإن قلت: إزالة الرق عن الأصل تتضمن الإزالة عن فرعه فكأنه أعتقه ويؤيد ذلك قوله: انتقل نصيبه إليه قلنا: إن أردت أن إزالة الرق عن الأصل إزالة عن فرعه الموجود فهو باطل لم يقل به أحد من ذوي المذاهب الأربعة، وإن أردت به الفرع الذي سيوجد فهو باطل أيضا؛ لأنه لم يمسه رق حتى يزول عنه، على أن الفرع إذا وجد حرا لم تكن حريته من قبل أبيه، ألا ترى أن العتيق المذكور إذا تزوج بأمة الغير فأولدها كان الولد رقيقا للغير، فأي رق أزاله عن فرعه بإزالته عن أصله. وأما قوله: انتقل نصيبه إليه فليس مطلقا بل مغيا إلى غاية مخصوصة لا يجوز إلغاؤها وهي بلوغ عدد العتقاء خمسين فإن قلت: إذا بقي من أولاد العتقاء عدد يزيد على الخمسين كان ذلك مانعا من قسمة الريع شطرين؛ لأن العتيق الزائد على الخمسين إذا مات عن ولد صار كأنه موجود بوجود ولده المستحق لنصيبه؛ لأن عصبة كل عتيق يقومون مقام ذلك العتيق، فلم ينقرض العتقاء الخمسون قلنا: لا نسلم أن استحقاق الولد لنصيب الأب يجعل الأب في حكم الموجود، وعصبة العتيق لا تقوم مقام العتيق في

ج / 3 ص -285- وجوده بل تستحق نصيبه الذي كان له لا غير إلى الغاية التي عينها الواقف على أنه إذا قلتم: إن العصبة قائمة مقام العتيق يلزم أن ينظر في الأولاد الموجودين الآن الزائدين على الخمسين، هل هم أولاد خمسين من العتقاء فما دونهم. يلزم أن يقولوا: بقسمة الريع شطرين؛ لأن العصبة وإن تعددوا يقومون مقام أصلهم الواحد فتحققت الغاية، فكيف يكون العدد الزائد على الخمسين من الأولاد مطلقا مانعا من قسمة الريع، فإن قلت الواقف جعل الولد قائما مقام أصله وحائزا لنصيبه فيكون الأصل العتيق موجودا شرعا بوجود فرعه حسا قلنا: الواقف لم يجعل الفرع قائما مقام الأصل في الوجود، وإنما جعله مستحقا لنصيبه بعد موته ولا يلزم من ذلك أن يكون موجودا شرعا، بل الموجود شرعا وحسا إنما هو فرعه لانتقال نصيب والده الذي قد مات إليه لا يسع أحدا أن ينكر ذلك من ذوي العقول سيما من مارس المنقول والمعقول وإذا تقرر ذلك علمت أن الحق الذي لا يستراب والصواب الذي لا يشك فيه أولو الألباب أنه إذا انقرض العتقاء الذين باشرهم العتق، وبقي من أولادهم عدد يزيد على الخمسين سواء نشئوا عن خمسين فما دونهم من الأصول أو عن أكثر من خمسين منهم، قسم ريع الوقف شطرين شطر للحرم الشريف النبوي وشطر لأولاد العتقاء المذكورين على حكم ما شرطه الواقف عملا بصريح قوله بظاهر عبارته ولا يتشبث بما توهمه المخالفون من ارتكاب التمحلات البعيدة والتكلفات الشديدة الغير سديدة التي ينبو عنها الطبع السليم والذهن المستقيم، ومنها الجواب عن ذلك يستدعي تمهيد مقدمة، وهي أن الأصل في الكلام الحقيقة فإذا أراد أحد أن يخرجه عن حقيقته إلى المجاز فلا بد له من داع يدعوه لترك الحقيقة إلى المجاز، وإلا لكان عبثا، ثم علاقة تربط بين المعدول عنه والمعدول إليه، والأصح إطلاق كل لفظ على كل معنى، ثم قرينة صارفة عن إرادة المعنى الحقيقي، وإلا تبادر لكونه الأصل، وهذا القدر مما لا نزاع لفاضل فيه لإطباق كتب الأصول، بل وكتب البلاغة عليه غالبا، ولو أردنا الاستشهاد على ذلك من كلامهم لطال الحال وأدى إلى الملال لا يقال: إن الداعي إلى التجوز والقرينة الصارفة عن إرادة الحقيقة واحد لاجتماعهما في أن كلا يصرف عن إرادة الحقيقة لأنا نقول: افتراقهما في عد كل شرطا على حياله يأبى ذلك وأيضا فالداعي شرط للعدول، ومعناه جواز ترك الحقيقة إلى غيرها، والقرينة شرط لمنع تبادر الحقيقة لأصالتها، واختلاف الأثرين يدل على اختلاف المؤثرين، وأيضا فاعتبار القرينة بعد اعتبار الداعي بل وبعد اعتبار العلاقة لما لا يخفى من أن طلب ما يصحح الإطلاق المجازي لا يحسن إلا بعد معرفة ما يجوز المصير إليه، وإن طلب ما يمنع مبادرة الأصل إنما يتأتى بعد صحة استعمال الفرع، وإنما تعرضنا لذلك لادعاء بعض الأعيان له عند مناصرته فيما كتب به في هذه المسألة غير أنه رجع إلى الحق في ذلك لما عرفه، وإذا تمهدت هذه القاعدة وتأكدت هذه الفائدة فاعلم أن حامل العتيق في هذا السؤال على ما يشمل ولده لا يخلو إما أن يسلك الطريق الجادة، وهي أن استعمال اللفظ في حقيقته ومجازه مجاز أيضا كما هو معتمد ابن

ج / 3 ص -286- الحاجب وشارحه العضد والتاج السبكي وغيرهم بدليل سوقهم ما عدا ذلك مساق الآراء الضعيفة والمذاهب المرجوحة لتصديرهم الأول وترجيحه وتأخيرهم الثاني وتوهينه، أو يسلك طريق الشافعي رحمه الله تعالى، وهي استعمال اللفظ في حقيقته ومجازه على التوزيع وعلى كلا التقديرين فالمتجوز مطالب بالداعي لما سبق، فإن زعم أنه الاختصار لو عبر عن المعنيين بلفظ واحد، أما حيث عبر عن كل معنى بلفظ فأنى يدعي له الاختيار، وكيف يدعي زيادة البيان، والمعنى المجازي إما فرع العتيق أو المركب من العتيق مع فرعه، وكون لفظ العتيق بمفرده أوضح دلالة على الفرع أو عليه مع أصله من لفظ الولد أو العتيق وولده مما لا يدعى إلا سهوا أو عنادا، لما علم من أن الحقيقة ما لم تهجر أوضح دلالة على المعنى من المجاز، ولو احتف بقرائن شتى؛ لأن قصارى أثر القرائن أن تلحق المجاز في الوضوح بالحقيقة، وأنى له بالقرائن بل بالقرينة الواحدة، فكيف بالمساواة فضلا عن الزيادة.، ولا يرد على ذلك زعم صدر الشريعة رحمه الله تعالى عند تعديد أقسام الداعي أن بعض المجازات أوضح دلالة من الحقيقة لقول السعد في التلويح بعد ما أورد ذلك إن أراد بالمعنى ما يقصد من اللفظ حقيقة أو مجازا كالحجة والعلم مثلا، فلا خفاء في أن دلالة لفظ الموضوع له عليه أوضح عند العلم بالوضع من دلالة لفظ الشمس والثور، ولو مع ألف قرينة، فإن فرضنا الظفر بالداعي بقيت المطالبة بالقرينة المصححة، فإن قيل: هي كون الولد قائما مقام أبيه وحائزا نصيبه عند عدمه ومكتسب الحرية عن حريته، قلنا: هذه العلاقة مع ما فيها قصارى أمرها أن تصحح إطلاق العتيق مجازا على ولده ليس غير وليس هذا المجاز هو المراد هنا على كلتا الطريقتين لما لا يخفى، فيبقى الطلب متعلقا بعلاقة هذا المجاز الخاص الذي هو الكل المجموعي، وعز أن يظفر بذلك فقد قال المولى سعد الدين في حاشية العضد عند الكلام على هذا المقام إن أريد المجموع لا من حيث تعلق الحكم بالمجموع من حيث هو، بل من حيث تعلقه بكل واحد كان شاملا للمعنيين لكن تصحيح هذا المثال وبيان العلاقة فيه مشكل، وحديث استعمال الجزء في الكل كاذب لما سمعت يشير بذلك إلى ما أسلفه عند ذكر الثالث من أحوال المشترك، وهو إطلاقه على مجموع المعنيين بحيث لا يكون كل منهما مناطا للحكم من قوله ثم ولا نزاع في امتناع ذلك حقيقة وجوازه مجازا إن قامت علاقة مصححة، فإن قيل: علاقة الجزء والكل متحققة قطعا قلنا: ليس كل ما يعتبر جزءا من مجموع يصح إطلاق اسمه عليه للقطع بامتناع إطلاق الأرض على مجموع السماء والأرض بناء على أنها جزؤه، وهذا منه تصريح أو كالتصريح بالعجز عن إثبات العلاقة لهذا النوع من المجاز وأن أبلغ ما يتبادر علاقة ما أبداه ودفعه على تقديري: الكل المجموعي والكل الإفرادي فإن قلت: الذي استظهرت به من باب استعمال المشترك في معنييه، ومسألتنا من باب استعمال اللفظ في حقيقته ومجازه، قلت: هما من واد واحد حتى قال السعد في الحاشية المذكورة عند ذكر الرابع من أحوال المشترك: وعلى هذا قياس الجمع بين الحقيقة والمجاز، بل ربما يستغنى

ج / 3 ص -287- عنه بذكر المشترك نظرا إلى أن اللفظ موضوع للمعنى الحقيقي بالشخص والمجازي بالنوع سلمنا الاقتدار على إبداء العلاقة بقيت المطالبة متعلقة بالقرينة فإن قيل: إن القرينة قيامه مقام أبيه إلى آخر ما مر في العلاقة قلنا: دعوا الحيرة وأنتم بالخيرة بين أن تجعلوا ما ذكرتم علاقة كما تواردتم عليه في الجواب عن هذه الحادثة، وبين أن تجعلوه قرينة، فإن اخترتم الأول فقد أسلفنا إبطاله أو الثاني بينا إهماله، وذلك أن ما يصرف عن الشيء ويبعد عن إرادته غير ما يقرب منه ويربط به، وإذا صار هذا من الوضوح بهذه المرتبة فأي مجاز لا داعية إليه ولا قرينة عليه، سبحانك هذا بهتان عظيم وإن لم تكن الجادة سبيل هذا المتجوز، وهو ممن رأى ما رأى الشافعي رحمه الله تعالى على ما سبق بيانه، فبعد مطالبته بالداعي والعلاقة في المجاز واعترافنا بأن ما زعمه ثم علاقة يمكن هنا لنا في تضعيف معتمده وتوهين مستنده طرق أحدها: أن ما نسب إلى الشافعي رضي الله تعالى عنه من ذلك مسوق كما مر مساق الأقوال السقيمة والآراء الضعيفة لما قدمناه، ويؤيد ما ذهبنا إليه قول الكمال بن أبي شريف - في حاشية شرح جمع الجوامع - عند قول المتن وعن الشافعي حقيقة وفي التعبير بعن إشارة إلى أن القول بأنه حقيقة غير مجزوم به عنده بأنه قول الشافعي، لما ذكرنا يشير إلى قوله أول القولة، أما الشافعي فحكاه عنه الآمدي وقال الأصفهاني: إنه اللائق بمذهبه لكن نقل النقشواني في التلخيص عنه أنه مجاز كما مال إليه إمام الحرمين واختاره المصنف وابن الحاجب تبعا للآمدي ا هـ. ولا ينافي اختيار التاج السبكي لذلك ما نقله في شرحه لمنهاج البيضاوي عن ابن الرفعة، من أنه ذكر في باب الوصايا من مطلبه أنه أخرج نصه من الأم على ذلك لقوله في خاتمة بحث المشترك عن الرافعي أنه قال: الأشبه أن اللفظ المشترك لا يراد به جميع معانيه ولا يحمل عند الإطلاق على جميعها، ثم قال السبكي: فسياق كلامه لا يقتضي أن الشافعي رأى ذلك وكيف وقد جعل الأشبه خلاف ذلك ا هـ. ثاني الطرق أن محل الخلاف في الحمل على الحقيقة والمجاز كما قال الكمال بن أبي شريف في حاشية جمع الجوامع للمحلي تبعا للشارح هو ما إذا قامت قرينة على إرادة المجاز مع الحقيقة، فإن قامت قرينة على قصد الحقيقة وحدها فيحمل عليها، أو على قصد المجاز وحده فيحمل عليه فقط، أو لم تقم قرينة على قصد المجاز ولا انتفائه فيحمل على الحقيقة فقط كذا قرره المصنف في شرح المنهاج ونقله في شرح المختصر عن والده قال: وكنت أسمعه يقول: إذا لم يظهر قصد فلا مدخل للحمل على المجاز فإن اللفظ إنما يحمل على مجازه بقرينة ا هـ. فأنت ترى كلام الكمال على هذا المطلب كمال الكلام، فإن رجعتم إلى ادعاء أن القرينة قيام الفرع مقام أصله فجوابكم ما أسلفناه على أنا ندعي أن القرينة على قصد الحقيقة كنار على علم وذلك أن الواقف وقف على عتقائه، وهم بالاتفاق حقيقة فيمن باشره العتق وسوى بين ذكرهم وأنثاهم وضديهما ثم قال: إن من مات منهم وله ولد أو ولد ولد انتقل نصيبه إليه، ومعلوم بلا مرية ومقرر بلا شبهة أن الولد هنا حقيقة في فرع من باشره العتق، أليس الدلالة على الفرع

ج / 3 ص -288- بلفظ حقيقته مما يعين أن المراد بالعتيق حقيقته فقط دون مجازه، فكيف يسوغ لمدع أن يدعي أن لفظ عتيق مستعمل في هذه العبارة فيمن باشره العتق وفي فروعه، سواء أقلنا إن ذلك مجاز أو حقيقة ومجاز على التوزيع أفتحفظ أن أحدا من الفضلاء بل من العقلاء قال: إذا اجتمع من لافظ واحد في تعبير واحد حقيقتان ألغينا مدلول أحدهما اعتباطا وجعلناه مدلولا مجازيا للأخرى، وهل ذلك إلا بمثابة رأيت رجلا شجاعا إذا غاب الأسد خلفه في شجاعته، فالأسد بمثابة العتيق لتأصل الوصف فيه، والغيبة بمثابة الموت، والرجل الشجاع بمثابة الولد، والخليفة في الشجاعة بمثابة قيام ولد العتيق مقامه في حوز نصيبه، ولا يليق بلبيب ولا ينبغي لأريب أن يخالجه شك أو يزاحمه وهم في أن المراد بالأسد في هذه العبارة الهيكل السبعي المخصوص فقط، وبالرجل الشجاع الذكر البالغ من بني آدم وإلا لزم إهمال المعنى الحقيقي مع تأتيه وإعمال المعنى المجازي مع عدم تأتيه وكلام الرافعي رحمه الله تعالى شاهد صدق على ما ادعيناه وهو ما حكاه عن الأصحاب أنه لو قال: وقفت على أولادي هل يدخل أولاد الأولاد. وجهان: أصحهما لا ثم قال: وقد يقترن بما يقتضي الجزم بخروجهم كقوله: وقفت على أولادي، فإذا انقرضوا فعلى أحفادي فهل ذلك إلا أن ثم حقيقتين أعمل كل منهما في مدلوله، فإذا لم يجد له المدلول المجازي مكانا تنزلنا حيث لا منزل، وكلفنا القول بمساواة التبر للتراب الأسفل، وسلمنا ما ادعيتموه قرينة أفلا تجعلونه مساويا لقرينتا فيتعارضان فيتساقطان ونرجع إلى العمل بالحقيقة لما سبق من كلام الكمال، فإن قلت إن الكمال عقب ما حكيته عنه بقوله: وينبغي أن يقيد ذلك بما إذا لم يكثر استعمال المجاز كثرة يوازي بها الحقيقة بحيث يتساويان، فهما عند الإطلاق كما نقله المصنف عن القواطع لابن السمعاني قلنا: {كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} [الإسراء: 14] أتقول: إن لفظ عتيق في دلالته على من باشره العتق كهو في دلالته على ولده وحده أو معه. وأن المعنيين متساويان فهما وبدارا إلى الذهن عند الإطلاق لا أحسب أن أحدا يلتزم ذلك اللهم من أغشى التعصب بصر بصيرته وحلى ظاهره بتعطيل سريرته وإذا تقرر ما أشرنا إليه وتبين ما نهينا عليه فالحق الذي لا مرية فيه، والصواب الذي لا خطأ يعتريه، أن يستحق أهل الحرم الشريف النبوي مشاطرة العتقاء في الريع عند بلوغ العتقاء بالتناقص خمسين نفرا كما شرطه الواقف، وعدم قيام أولاد الزائدين على خمسين مقامهم في العد على أهل الحرم لحرمانهم، والله يقول الحق وهو يهدي السبيل، هذا بعض ما تيسر من الأجوبة على هذا السؤال والثاني منها لمالكي والرابع لحنفي والبقية للشافعية، فهل تعتمدون في هذه المسألة ماذا منها فإن الخطب فيها عظيم بين المفتين، والتنازع الشديد في تحريرها قد تفاشى بين أئمة المسلمين من أرباب المذاهب الأربعة وولاة الشريعة المطهرة بحيث إن كثيرين أفتوا ثم رجعوا ثم أفتوا وصمموا، ولم تزل العلماء في ذلك على التناقض والتخالف، فلعل بجوابكم يحصل التوافق والتآلف، جزاكم الله سبحانه وتعالى خيرا عن الإسلام والمسلمين ومتعكم بقربه وجوده وكرمه في بلده الأمين آمين.

ج / 3 ص -289- فأجاب بقوله: ما ذكر في الأجوبة الثلاثة، الأول: من قيام الولد مقام أبيه للقرينة التي أشاروا إليها بناء على أن ذلك من باب الجمع بين الحقيقة والمجاز أو من باب المشترك، وذكر القرينة لمزيد التقوية ودفع الخلاف لا لاشتراط لما يأتي فيه هو اللائق بالقواعد الفقهية والاستعمالات الشرعية أو العرفية التي عليها مدار كتب الأوقاف كما ستراه مصرحا به في كلام الأئمة وما ذكر في الجوابين الأخيرين من عدم قيام الولد مقام أبيه لعدم اتضاح الداعي إلى التجوز، والعلاقة المصححة، والقرينة المانعة من إرادة الحقيقة بناء على أن ذلك من باب: الجمع بين الحقيقة والمجاز هو اللائق بالقواعد الأصولية لكن المدار في الفتاوى إنما هو على كلام الفقهاء وتصرفاتهم التي ذكروها في كلام الواقفين دون تدقيقات الأصوليين والنحاة وغيرهما ومن ثم قالوا: ليس للأصولي الماهر الإفتاء؛ لأن المفتي إن كان مجتهدا فعلم الأصول وحده لا ينفعه في استخراج الأحكام في الوقائع الجزئية كما هو واضح، وإن كان مقلدا فهو مرتبط بكلام أئمة الفروع دون أئمة الأصول فاتضح أن علم الأصول وحده مثلا لا يدار عليه الإفتاء في المسائل الجزئية، وإنما المدار على علم الفروع وتصرفات أهله حتى لا يسوغ للمفتي الخروج عن تصرفاتهم وقواعدهم وحينئذ قلنا: هنا كلامان الكلام الأول في بيان الأدلة الواضحة من كلام الفقهاء على شمول العتقاء في عبارة الواقف السابقة في السؤال لأولادهم، الكلام الثاني في الكلام على تلك الأجوبة واحدا فواحدا وبيان ما في كل منهما من المقبول وغيره. والكلام الأول فيما ذكر وفيه مبحثان:
المبحث الأول: في تحقيق خلاف ما أطبقت عليه الأجوبة الخمسة من أن أولاد العتيق لا يتناولهم لفظه إلا مجازا، وبيان ذلك أن الروياني من أئمة أصحابنا وناهيك به يقول: لو أحرقت كتب الشافعي رحمه الله تعالى أمليتها من حفظي قال في بحره - الذي هو من أجل كتب المذهب - أثر الكلام على مسألة الوقف على الموالي: فرع لو قال: على موالي من أسفل ولولده موال من أسفل، لم يدخل في ذلك إلا مواليه ولم يدخل فيه موالي ولده ثم قال فرع قال الشافعي رضي الله تعالى عنه في البويطي: ويدخل فيه أولاد الموالي ولا يدخل فيه موالي الموالي؛ لأن ولاية مواليهم لهم دونه وولاية أولادهم له دونهم ا هـ. فتأمل كلام الشافعي هذا وفرقه بين أولاد الموالي وموالي الموالي، بأن الأولين ولاؤهم له والآخرين ولاؤهم لمواليه لا له، تجده قاضيا في مسألتنا بأن العتقاء يشمل أولاد المعتقين بالمباشرة حقيقة لا مجازا فيكون مشتركا بينهم وبين أولادهم وأولاد أولادهم، وهكذا فيصدق على الكل صدقا واحدا بناء على جواز بل وجوب حمل المشترك على جميع معانيه، سواء أكان بلفظ المفرد المنكر أم المعرف أم بلفظ الجمع خلافا لمن فرق، وهو مذهب الشافعي رضي الله تعالى عنه، ونقله إمام الحرمين في تلخيصه لتقريب القاضي أبي بكر الباقلاني عن مذاهب المحققين وجماهير الفقهاء وقال صاحب الكبريت الأحمر: إنه مذهب أكثر أصحاب أبي حنيفة رضي الله تعالى عنه وحكاه أبو سفيان في العيون عن أبي يوسف ومحمد وحملوا من حلف لا يشرب من

ج / 3 ص -290- الإناء على الكرع والشرب من الإناء، وحمله أبو حنيفة على الكرع ونسبه القاضي عبد الوهاب لمذهبهم قال: وهو قول جمهور أهل العلم وعلى جواز استعماله في جميع معانيه اختلفوا هل هو بطريق الحقيقة أو المجاز. قال الأصفهاني: واللائق بمذهب الشافعي رضي الله تعالى عنه عنه إنه بطريق الحقيقة؛ لأنه يوجب حمله على الجميع، ونقله السيف الآمدي عن الشافعي والقاضي كسائر الألفاظ العامة في صيغ العموم، ولهذا حملت عند التجرد عن القرائن على الجميع وقيل: إنه بطريق المجاز ونقل عن الشافعي أيضا ومال إليه إمام الحرمين، واختاره ابن الحاجب وغيره، والمعتمد عند أصحابنا الأول، ومن ثم قال الأستاذ أبو منصور من أكابرهم: إن وجوب حمله على جميع معانيه إذا تجرد عن قرينة صارفة هو قول أكثر أصحابنا وقال ابن القشيري: إن كلام الشافعي دال على ذلك قال جمع: ولأن ذلك لو لم يجب فإما أن يحمل على واحد منها ويلزم التحكم أو تعطيل النص؛ لأن العمل بالدليل واجب ما أمكن وليس من عادة العرب تفهيم المراد باللفظ المشترك من غير قرينة، فيصير انتفاء القرينة المخصصة قرينة أي قرينة على التعميم ولما فيه من الاحتياط على ما يأتي، وقول الرافعي في التدبير: الأشبه أن المشترك لا يراد به جميع معانيه ولا يحمل عند الإطلاق على جميعها ردوه بأنه بحث مخالف لمنقول المذهب، فلا يعول عليه، ومن ثم قال الزركشي: ليس كما قال وإنما هذا مذهب الحنفية كما قال أبو زيد الدبوسي في تقويم الأدلة على أنه أعنى الرافعي صرح بخلافه في مواضع فتعين أن بحثه لذلك إنما هو تبع لبعض الأصوليين كابن القشيري قال: لأنه ليس موضوعا للجميع بل لآحاد مسمياته على البدل ا هـ. ومحل الخلاف كما علم مما تقرر حيث لا قرينة تعين أحد معانيه بعينه، فإن وجدت حمل عليها قطعا.
تنبيه: ما قدمناه عن الشافعي رضي الله تعالى عنه من أنه يوجب حمل المشترك على جميع معانيه، هو ما اشتهر عنه في كتب المتأخرين من الأصحاب وأنكر ذلك ابن تيمية وقال: ليس للشافعي نص صريح فيه، وإنما استنبطوا هذا من نصه فيما لو أوصى لمواليه أو وقف عليهم وله موال من أعلى ومن أسفل أنه يصرف للجميع، وهذا استنباط لا يصح لاحتمال أنه يرى أن اسم المولى من الأسماء المتواطئة، وأنه موضوع للقدر المشترك بين الفريقين، وعند هذا الاحتمال فكيف يحكى عنه ذلك قاعدة كلية ا هـ. والقول بالتواطؤ بأن يكون موضوعا لمعنى واحد على جهة التواطؤ، وهو الموالاة والمناصرة نقله ابن الرفعة عن شيخه عماد الدين في المطلب ثم رده بما فيه خفاء، وتوضيحه أنه لو كان من باب التواطؤ لم يأت الخلاف: هل تصح الوصية والوقف أو لا. وعلى الصحة هل يحمل عليهما أو على المولى من أعلى أو على المولى من أسفل أو يوقف. أقوال فاختلافهم فيه كذلك صريح في أنه من باب المشترك لا من باب التواطؤ فاندفع اعتراض ابن تيمية أيضا، وبان أن تجويزه احتمال التواطؤ في لفظ المولى غير صحيح، وأن استنباط الأئمة المذكور صحيح لا

ج / 3 ص -291- اعتراض عليه ولقد قال السبكي عن ابن تيمية: وهذا الرجل كنت رددت عليه في حياته في إنكاره السفر لزيارة النبي صلى الله عليه وسلم وفي إنكاره وقوع الطلاق إذا حلف به، ثم ظهر لي من حاله ما يقتضي أنه ليس ممن يعتمد عليه في نقل تفرد به لمسارعته إلى النقل بفهمه، ولا في بحث ينشئه لخلطه المقصود بغيره وخروجه عن الحد جدا، وهو كان مكثرا من الحفظ ولم يتهذب بشيخ ولم يرتض في العلوم، بل يأخذها بذهنه مع جسارته واتساع خياله وشغب كثير، ثم بلغني من حاله ما يقتضي الإعراض عن النظر في كلامه جملة، وكان الناس في حياته ابتلوا بالكلام معه للرد عليه، وحبس بإجماع العلماء وولاة الأمور على ذلك ولم يكن لنا غرض في ذكره بعد موته؛ لأن تلك أمة قد خلت ولكن له أتباع ينعقون ولا يعون ا هـ. وإنما ذكرت المبالغة في الرد عليه ثم عقبته بكلام السبكي هذا؛ لأني رأيت من يعترض على الشافعية في حملهم المشترك على جميع معانيه، ويحتج بكلام ابن تيمية هذا، وقد دل كلام الشافعي في مواضع من الأم وغيرها على حمل اللفظ المشترك على جميع معانيه كما قررت في محلها، والاعتراض بأنه لم يحمل الشفق على معنييه الأحمر والأبيض غفلة عن أن سبب تخصيصه له بالأحمر ورود التقييد به في حديث، وكذا حيث خصص مشتركا بأحد معانيه فإنما هو الدليل أو قرينة كما يعرف بتأمل مواقع كلامه واستنباطاته، ثم الخلاف في حمل المشترك على جميع معانيه إنما هو في الكلي العددي أي في كل فرد فرد، وذلك بأن يجعله يدل على كل منها على حدته بالمطابقة في الحالة التي يدل على المعنى الآخر بها، وليس المراد الكل المجموعي أي: يجعل مجموع المعنيين مدلولا مطابقا كدلالة الخمسة على آحادها ولا الكلي البدلي أي: يجعل كل واحد مدلولا مطابقا على البدل، ومن هنا قال ابن عبد العزيز في شرح البزدوي: محل الخلاف فيما إذا أريد بالمشترك كل واحد من معنييه، وأما إرادة المجموع من حيث هو مجموع فلا نزاع فيه؛ لأنه يصير كل واحد من المعنيين جزء المعنى، بخلاف الأول فإنه يصير كل واحد منهما هو المعنى بتمامه وقيل الخلاف في الكلي المجموعي؛ لأن أكثرهم صرحوا بأن المشترك عند الشافعي كالعام ا هـ. وهذا النقل عن الأكثر يعرف بتحرير أن حمل المشترك على معانيه هل هو من باب العموم أو الاحتياط. وفيه طريقان أحدهما: وعليه إمام الحرمين والغزالي وابن القشيري والآمدي وابن الحاجب أنه كالعام وأن نسبة اللفظ المشترك إلى جميع معانيه كنسبة العام إلى جميع أفراده والعام إذا تجرد عن القرائن يجب حمله على جميع أفراده بطريق الحقيقة، فكذا المشترك وتضعيف النقشواني له بأنه يلزم عليه أن اللفظ حينئذ متواطئ لا مشترك، وبأن الأئمة لم يريدوا العموم وإنما وهم الناقل عنهم ذلك مردود بأن توهيمهم الناقل عن الأئمة وهم، ومرادهم أن المشترك كالعام في معنى استغراقه لمدلولاته ووجوب حمله على جميعها حيث لا قرينة، فهو كالعام من هذا الوجه، لا أن الأفراد الداخلة تحت المشترك كالأفراد الداخلة تحت العام حتى يلزم التواطؤ لا من كل وجه، كيف وأفراده محصورة. بخلاف العام وقد حملوه على معانيه

ج / 3 ص -292- حتى في النكرة المفردة والفعل مع أنه لا عموم فيهما ثانيهما وعليه الفخر الرازي أنه من باب الاحتياط؛ لأنا إن قلنا: بالتوقف لزم تعطيل النص لا سيما عند الحاجة، أو حملناه على أحدها لزم التحكم فلم يبق إلا الحمل على الجميع، وهو أحوط لاشتماله على مدلولات اللفظ بأسرهم؛ ولأن تأخير البيان عن وقت الحاجة ممتنع، فإذا جاء وقت العمل بالخطاب ولم يبين أن المقصود أحدها علم أن المراد الكل. وعلى ذلك جرى ابن دقيق العيد فقال: إن لم تقم قرينة على تعيين أحدها حملناه على الكل لا لأنه مقتضى اللفظ وضعا، بل لأن اللفظ دال على أحدها ولم يتعين ولا يخرج عن عهدته إلا بالجميع، إذا تقرر ذلك ظهر واتضح ما مر من أن المولى مشترك وإن لم يحمل على جميع معانيه، وأن ما قاله الشافعي رضي الله تعالى عنه من تناوله لأولاد العتيق هو الحق الواضح الذي لا غبار عليه ولا نقض يتطرق إليه، وإذا ثبت فيه ذلك ثبت في العتقاء فإن قلت: ما الجامع بينهما حتى يكون مشتركا كالأول. قلت: الجامع بينهما أن كلا منهما لم تعلم حقيقته ومدلوله ومسماه إلا من جهة الشارع حيث قال في الخبر المتفق على صحته: "إنما الولاء لمن أعتق" فكان من الحقائق الشرعية وهي غالبا مقدمة على الحقائق اللغوية والعرفية، والفرق بين هذه الحقائق الثلاث يعرف من قولهم: الوضع المعتبر إما وضع اللغة وهي اللغوية كالأسد للحيوان المفترس، وإما وضع الشرع وهي الشرعية كالصلاة للأركان، وقد كانت لغة للدعاء، وإما وضع العرف وهي العرفية بأن ينقل اللفظ أهل العرف عن وضعه الأصلي إلى ما يتعارفونه بينهم والأصل اللغوية إذ كل من الشرع والعرف ناقل للموضوع اللغوي إلى غيره، فالوضع في اللغوية غيره فيهما إذ الأول تعليق اللفظ بإزاء معنى لم يعرف بغير ذلك الوضع الثاني والثالث: بمعنى غلبة الاستعمال في غير ما وضع له لغة، إذ لم ينقل عن الشارع أنه وضع لفظ نحو الصلاة والصوم بإزاء معانيها الشرعية بل غلب استعماله لهذه الألفاظ بإزاء تلك المعاني حتى صارت الحقيقة اللغوية مهجورة، وكذلك العرف فإن أهله لم يضعوا القارورة مثلا للظرف من الزجاج على جهة الاصطلاح، كما أن الشرع لم يضع لفظ الزكاة لقطع طائفة من المال لنحو الفقراء، بل صارت هذه الألفاظ شرعية وعرفية بكثرة الاستعمال دون أن يسبقه تعريف بتواضع الاسم والتحقيق أن للشرع وضعا كاللغة، فإن الوضع تعليق لفظ بإزاء معنى لكن يختلفان في سبب العلم بذلك فهو في اللغة: إعلام الغير بأنه وضع لذلك وفي الشرع والعرف: كثرة الاستعمال وفي المحصول وغيره المراد بالشريعة: اللفظة التي استفيد وضعها للمعنى من جهة الشرع، وهو معنى قول غيره ما كان معناه ثابتا بالشرع فالاسم موضوع له فيه، وقال ابن برهان: تارة يستفاد المعنى من الشرع واللفظ من اللغة وتارة عكسه والكل أسام شرعية، قال الزركشي: وهل المراد بالحقيقة الشرعية كل ما ورد على لسان حملة الشريعة مما هو مخالف للوضع اللغوي أو وإن وافقه الظاهر الأول، فإطلاق حملة الشرع لفظ الصلاة على الدعاء في مواضع لا ضرورة بنا إلى صرفه عن حقيقته اللغوية إلى مجازه الشرعي، إذ الحقيقة اللغوية متى

ج / 3 ص -293- أمكنت لم يكن بنا حاجة إلى ادعاء المجاز الشرعي وتنقسم الحقيقة الشرعية إلى أربعة أقسام الأول: أن يكون اللفظ والمعنى معلومين لأهل اللغة لكنهم لم يضعوا ذلك الاسم لذلك المعنى كلفظة الرحمن لله، الثاني: أن يكونا غير معلومين لهم كأوائل السور، الثالث: أن يعلموا اللفظ دون المعنى كلفظ الصلاة، الرابع: عكسه كلفظ الأب لما تأكله البهائم ولهذا لما نزل قوله تعالى: {وَفَاكِهَةً وَأَبّاً} [عبس: 31] قال عمر ما الأب. ونوزع في بعض هذه الأقسام بأنه يستحيل نقل الشرع لفظة لغوية إلى معنى مجازي لغة ولا يعرفهما أهل اللغة، ونوزع أيضا في وقوع الشرعية، والأصح عند جمهور الفقهاء والمتكلمين وقوعها، وأجمع عليه أصحاب الشافعي رضي الله تعالى عنه إلا أبا حامد المروزي، فإنه زعم أن جميع الأسامي باقية على وضعها اللغوي قبل الشرع أي: والشرع إنما اعتبر زيادة أركان وشروط وقيود للاعتداد بها، وعلى هذا أبو الحسن الأشعري، والقائلون بالوقوع اختلفوا ففرقة على إنها حقائق وضعها الشارع مبتكرة لم يلاحظ فيها المعنى اللغوي أصلا، وليس للعرب فيها تصرف فليست مجازات لغة، فإن وجدت علاقة بين المعنى اللغوي والشرعي، فهو أمر اتفاقي غير منظور إليه وفرقة وهم جمهور أهل العلم على أنها: مأخوذة من الحقائق اللغوية تجوزا بأن استعير لفظها للمدلول الشرعي لعلاقة واختاره الإمام في المحصول، ونص الأم صريح فيه فالحاصل: أن الذي عليه جمهور أهل العلم وكافة أهل اللغة أنها أسماء قد كان لها في اللغة حقيقة ومجاز، فحقيقتها ما نقلها الشارع عنه ومجازها ما نقلها إليه لعلاقة بينهما، ثم المثبتون اتفقوا على الوقوع في الفرعية وإنما اختلفوا في الدينية كالإيمان هذا هو المشهور ومنهم من عكس ذلك وبين القاضي حسين في تعليقه: أن الشارع قد تصرف بالزيادة من كل وجه كالصلاة فإنها لغة الدعاء فأبقاه وزاد عليه معتبرات أخر وبالنقص من كل وجه كالحج، فإنه لغة القصد وبالزيادة من وجه والنقص من وجه كالصوم، فإنه لغة الإمساك وشرعا إمساك مخصوص مع النية، واعلم أن الشرعية تطلق على ما في كلام الشارع وما في كلام جملة الشرع من المتكلمين والفقهاء، كما ذكره القاضي عضد الدين قال: لكن الثانية ليست حقيقة شرعية، بل عرفية وأن هذه الأسماء إذا وجدت في كلام الشارع مجردة عن القرينة محتملة المعنى اللغوي والشرعي فعلى أيهما تحمل. فمن أثبت النقل وهو الأصح كما مر قال: إنها محمولة على عرف الشارع؛ لأن العادة أن كل متكلم يحمل لفظه على عرفه وقيل: يجب الوقف ومحل الخلاف في التي في كلام الشارع، أما التي في كلام حملة الشرع فتحمل على المعنى الشرعي بلا خلاف؛ لأنها بالنسبة إليهم حقائق عرفية لا حاجة لهم فيها إلى القرينة كما هو حكم سائر الحقائق، وإذ قد اتضح ما قررناه وتأيد ما بيناه في الحقيقة الشرعية كالولاء اتضح ما قلناه في العتيق: من أنه كالمولى للجامع الذي قدمناه وبيانه: أن ثبوت الولاء للمعتق على العتيق وفروعه وتسميتهم موالي وعتقاء له إنما عرف من الشارع سيما عند توهم أقوام في قضية بريرة أن الولاء يكون لغير المعتق، فبالغ صلى الله عليه وسلم في الرد عليهم على منبره الشريف وبين أن

ج / 3 ص -294- الولاء خاص بمن أعتق فأفهم أن بينهما تلازما في الإثبات والنفي وحينئذ كما سميت أولاد العتيق موالي حقيقة شرعية كما مر عن نص الشافعي رضي الله تعالى عنه وظهر بما تقرر من مباحث الحقائق الشرعية، فكذا يسمون عتقاء شرعا أيضا؛ لأن ذلك أعني انجرار آثار العتق إليهم المستلزم لتسميتهم عتقاء لم يعرف إلا من الشارع، فليكن إطلاق لفظ العتيق عليهم حقيقة شرعية؛ لأن الشارع بين بإلحاق الأبناء بالآباء في أنه يثبت لهم ما لآبائهم أن الكل يسمون عتقاء شرعا حقيقة، وإن كان إطلاق العتيق على الأولاد إنما هو مجاز لغوي لما مر أن الأصح أن الحقائق الشرعية مأخوذة من الحقائق اللغوية تجوزا، وقد تقرر قريبا أن الحقيقة الشرعية التي لم تستفد إلا من كلام حملة الشرع تحمل على المعنى الشرعي بلا خلاف وإن استفيدت من كلام الشارع تحمل على ذلك على الأصح، وما ذكرناه في المولى والعتيق من شمولهما لأولادهما مستفاد من كلام الشارع وأئمة الشرع كما قررناه، فتأمله حق التأمل يظهر لك أنه الحق الواضح والصدق الناجح وأن ما سواه لا يصل شفاه، وإذا بان ذلك تعين حمل كلام الواقف عليه من غير خلاف في ذلك ولا احتياج لقرينة، وحينئذ اتضح ما استفيد من الأجوبة الثلاثة الأول فليعمل بما قالوه من أنه متى بقي من أولاد العتقاء أكثر من خمسين لا يصرف شيء إلى جهة الحرم النبوي على مشرفه أفضل الصلاة والسلام، وتأمل تصريح الأصحاب بأن الولاء على قسمين: ولاء المباشرة وولاء الاسترسال والسراية قالوا: وهو الذي يثبت على أولاد العتيق وأحفاده تبعا لثبوته على أبيهم، فصرحوا بأن ثبوت الولاء على فروع العتيق إنما هو بطريق التبعية، ومع ذلك صرحوا بأن لفظ المولى مشترك بين العتيق وفروعه، فهو حقيقة فيهما أي شرعا كما قدمته ولم يبالوا بأن ثبوته في أحدهما إنما هو بطريق التبع لما قررته من أن أئمة الشرع أطلقوه على الفريقين إطلاقا واحدا، واحتجوا بأن النعمة على الأصل نعمة على الفرع، وهذا الإطلاق من علامات الحقيقة فلما كان حقيقة فيهما كان مشتركا وهذا جميعه جار بعينه في إطلاق العتيق على من باشره العتق ومن سرى إليه من فروعه، فكان حقيقة شرعية فيهما أيضا فليحمل عليهما من غير قرينة كما تقرر، فإن قلت يشكل على ذلك إطلاق أكثر أصحابنا على أن الأصح أن الوقف على الأولاد لا يتناول أولاد الأولاد قلت: الفرق بين هذا ولفظ المولى والعتيق ظاهر جلي وبيانه أن هذين لم يعرف مدلولهما إلا من الشارع وأئمة الشرع فحسب، فلم يكن للغة فيهما مدخل حتى يقضى بها عليهما بخلاف الأولاد فإن له مدلولا لغويا لم ينقله الشارع عنه ولا صرفه إلى غيره، فتعين حمله على مدلوله اللغوي، إذ لا معارض له كما هو القاعدة المقررة، ومدلوله اللغوي هو الأولاد حقيقة وأولاد الأولاد مجازا، وإذا تعارض الحقيقة والمجاز حمل على الحقيقة ولم يحمل على المجاز معها أو وحده إلا بقرينة، وعلى هذا جرى أصحابنا في باب الوقف فقالوا: لا يدخل أولاد الأولاد في الوقف على الأولاد إلا بقرينة، وأما إلحاقهم أولاد الأولاد بالأولاد في باب الفرائض وغيره فلأدلة ومدارك تخصها فظهر أن ما ذكروه في الأولاد

ج / 3 ص -295- وأولاد الأولاد في سائر الأبواب لا ينافي ما ذكروه في المولى، ولا ما ذكرناه في العتيق الذي هو بمعناه كما تقرر فتأمل ذلك، فإنه مما يستفاد ويحتاج إليه، إذ به ينكشف إشكال ربما يورد على ما قالوه في دخول الأولاد دون أولاد الأولاد ودخول المولى وأولاده في الوقف على المولى، ومثله العتيق فيدخل فيه من باشره العتق وأولاده، فإن قلت: ينافي ما قررته في هذا المبحث قول السبكي في أثناء إيراد أورده على نفسه، ونحن إنما نرجع في الأوقاف إلى ما دل عليه لفظ واقفها سواء أوافق ذلك عرف الفقهاء أم لا، قلت: لا ينافيه لأن محل ذلك حيث لم يكن تنزيل لفظ الواقف على عرف الفقهاء، أما إذا أمكن تنزيله عليه فلا يعدل عنه كما صرح به السبكي نفسه في أثناء جواب هذا الإيراد، فإنه لما بين أن كلام الواقف في صورة النزاع لم يخالف الفقهاء، قال: فقد ظهر إمكان حمل كلام الواقف على ما لا يخالف الشرع وكلام الفقهاء، وإذا أمكن ذلك لم يجز حمله على غيره ا هـ.
المبحث الثاني: في بيان أنا إذا تنزلنا وقلنا: إن لفظ العتيق لا يشمل أولاده إلا مجازا، وأن قول الواقف السابق إلى أن يبقى من العتقاء المذكورين فيه جمع بين الحقيقة والمجاز اللغويين، فالأوجه ما ذكره أصحاب الأجوبة الثلاثة، الأول لأمور بعضها ذكره أئمتنا في الأصول، وبعضها ذكره أئمتنا في باب الوقف، وبعضها دل عليه كلام الواقف، الأول مذهب الشافعي رضي الله تعالى عنه وجمهور أصحابنا كما في الروضة في الإيمان جواز إرادة الحقيقة والمجاز بلفظ واحد، وكأن الرافعي لم يقف على النقل عندنا في ذلك، فقال: إن استعماله فيهما مستبعد عند أهل الأصول وهو على منوال ما سبق عنه في المشترك، ومر رده، ومن نقل عن القاضي الباقلاني المنع وأطلق، فقد وهم؛ لأنه إنما منع الحمل لا الاستعمال حيث قال في تقريبه، وتبعه الإمام في تلخيصه: اعلم أن إرادة الجمع بين الحقيقة والمجاز إنما تصح ممن لا يخطر له التعرض للحقيقة والمجاز، لكن يقتصر على إرادة المسميين من غير تعرض لكون وجه الاستعمال حقيقة أو مجازا وأما الشافعي فجرى على منوال واحد فجوز استعماله فيهما وحمله عند الإطلاق عليهما، وأخرج ابن الرفعة في باب الوصية من المطلب نصه على ذلك في الأم عند الكلام فيما إذا عقد الرجل على امرأتين، ولم يعلم السابق منهما وقال الإمام وابن القشيري: إنه ظاهر اختيار الشافعي أي: بل هو صريح كلامه لأنه لما تمسك بقوله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} [النساء: 43, والمائدة: 6] قيل له: أراد بالملامسة الجماع. فقال: أحمله على الجس باليد حقيقة وعلى الوقاع مجازا، وكذلك صرح في قوله تعالى: {لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى} [النساء: 43] بأنه محمول على الصلاة حقيقة بدليل: {حَتَّى تَعْلَمُوا مَا تَقُولُونَ} وعلى محلها، وهو المسجد مجازا بدليل: {إِلَّا عَابِرِي سَبِيلٍ} وأما نصه في البويطي على أنه لو أوصى لمواليه ولهم عتقاء لم يدخلوا مع أنهم مواليه مجازا بالسببية، وقوله لو وقف على أولاده لم يدخل أولاد أولاده، فليس ذلك لأجل الجمع بين الحقيقة والمجاز، بل لأن القرينة هنا عينت الحقيقة وحدها أما في الأول؛ فلأن ولاء مواليهم لهم دونه

ج / 3 ص -296- كما مر عن الشافعي وأما في الثاني فقال الغزالي: التعميم بين الحقيقة والمجاز أقرب منه بين حقيقتين ا هـ. وفيه خفاء يحتاج لتوضيح وتوضيحه أن الأولاد حقيقة لغوية في البطن الأول وأولاد الأولاد حقيقة لغوية في البطن الثاني، فإرادة هذين الحقيقتين باللفظ الأول بعيدة، إذ لا تقريب للاستعمال حينئذ، بخلاف ما لو سمي أولاد الأولاد أولادا مجازا من تسمية المسبب باسم السبب، وأطلق عليهم لفظ الأولاد لتلك العلاقة مع إرادة معناه الحقيقي، فإنه لا بعد فيه نظرا لما بينهما من العلاقة المقربة للاستعمال فاتضح أن قول الشافعي بعدم دخول أولاد الأولاد في الأولاد لا ينافي قوله بجواز الجمع بين الحقيقة والمجاز، لما تقرر من الفرق بين المقامين مع ما في الأول من البعد بخلاف الثاني، هذا والأولى في الفرق ما أشرت إليه بالفرق الذي قدمته قبل المبحث الثاني فتأمله، فإنه أوضح مما أشار إليه الغزالي، وحاصله أن الجمع بين الحقيقة والمجاز لا بد فيه من إرادة اللافظ أو قيام قرينة على إرادته، والكلام في واقف لم تعلم إرادته ولم تقم قرينة على إرادته لأولاد الأولاد ثم رأيت كلام الغزالي في المستصفى وهو يؤيد ما مر عنه، وذلك أنه قطع بمنع الجمع بين حقيقتين وتردد في الجمع بين الحقيقة والمجاز فقال في الجمع بينهما: هو عندنا كالمشترك وإن كان التعميم فيه أقرب قليلا ا هـ. وسبب الأقربية ما أشرت إليه قريبا فتأمله وأما ما اقتضاه كلام القاضي الباقلاني من جواز الجمع بين الحقيقتين وامتناعه بين الحقيقة والمجاز فهو بعيد، فإن قلت: يؤيده ما تقرر عن مذهب الشافعي من حمل المشترك على معانيه عند الإطلاق بخلاف الجمع بين الحقيقة والمجاز، قلت: لا تأييد في ذلك؛ لأن الامتناع في الأخيرة عند الإطلاق إنما هو لضرورة وجود المجاز بخلاف المشترك لا مجاز فيه فلم يحتج لقرينة، فالاحتياج لها وعدمه أمر خارج عما نحن فيه وهو أن الجمع مع وجودها أقرب منه في الجمع به في المشترك كما هو جلي، وما أشار إليه القاضي من أن الجمع بين الحقيقة والمجاز يلزمه محاولة الجمع بين نقيضين يرد بأن ذلك إنما يلزم حيث كان الجمع بينهما من حيثية واحدة ومع اعتبار واحد، أما إذا كان من حيثيتين باعتبارين مختلفين فلا يلزم منه محاولة جمع بين نقيضين وقطعا فتأمله، فإني لم أر أحدا من الأصوليين تعقب القاضي في كلامه هذا وهو جدير بالتعقب والرد كما علم مما قررته ثم رأيت ما ذكرته عن ابن السمعاني وهو صريح فيما رددت به كلام القاضي، ومنع الحنفية وبعض أصحابنا الجمع بين الحقيقة والمجاز مطلقا ونقض عليهم ابن السمعاني بقولهم: لو حلف لا يضع قدمه في الدار فدخل راكبا أو ماشيا حنث نظرا للحقيقة والمجاز وقولهم لو قال: اليوم الذي أدخل فيه الدار عبدي حر عتق بدخوله لها ولو ليلا، وقولهم لو أخذ الأمان لبنيه دخل بنوه وبنو بنيه، والظاهر من مذهبنا عدم الحنث في الأول إذا دخل راكبا إذ لا قرينة على إرادة المجاز، وفي الثاني موافقتهم أخذا من قول الرافعي وغيره عن التتمة أنه لو قال: أنت طالق اليوم طلقت حالا ولو ليلا، ويلغو ذكر اليوم؛ لأنه لم يعلق وإنما سمى الوقت بغير اسمه كذا قيل.
والذي يتجه عندي أنه لا يعتق؛ لأن

ج / 3 ص -297- قوله: اليوم الذي أدخل فيه الدار في معنى التعليق بدخولها في اليوم ولم يحصل المعلق عليه بدخولها ليلا، بخلاف قوله: أنت طالق اليوم، فإنه لم يحصل فيه التعليق باليوم بوجه فألغي وفي الثالث عدم الدخول كما في الوقف على الأولاد، وحيث حملنا اللفظ على حقيقته ومجازه فشرطه أخذا من قول ابن السمعاني لا يحمل على المجاز إلا أن يقوم الدليل على أنه مراد به، وقيام الدلالة على إرادة المجاز لا تنفي عن اللفظ إرادة الحقيقة ا هـ. قيام قرينة على المجاز، فلا يحمل عليهما عند الإطلاق أي: عن القرينة حتى لا ينافي قولهم السابق. وحمله عند الإطلاق عليهما؛ لأن المراد بالإطلاق ثم أنا لم نتيقن إرادة المتكلم للمجاز، فحينئذ إن وجدت قرينة عليه حمل اللفظ عليها، وإلا اختص بالحقيقة ولو لم تقم عليها قرينة خلافا لمن اشترط القرينة فيها أيضا فقال: لا يحمل على واحد منهما إلا بدليل وقال بعض المتأخرين: محل الخلاف في الحمل عليهما ما إذا ظهر قصد المجاز بقرينة مع السكوت عن الحقيقة أو بقصدهما معا أما إذا قصدها فقط فيحمل عليها قطعا أو قصده فقط فيحمل عليه قطعا، فإن لم يظهر قصد لم يحمل عليه إذ اللفظ إنما يحمل على مجازه بقرينة، ولهذا قالوا: لا يدخل أولاد الأولاد في الوقف على الأولاد على الأصح، وكذا في نظائره ونظيره لو أوصى لإخوة فلان، وله إخوة وأخوات قال الإمام في النهاية: مذهب أبي حنيفة وظاهر مذهب الشافعي أن الوصية تختص بالإخوة دون الأخوات. وقال أبو يوسف ومحمد: يدخلن أيضا وكلام ابن السمعاني يقتضيه وقد أفاد أنهما إذا تساويا في الاستعمال بأن يكثر المجاز كثرة توازي الحقيقة تساويا فيهما عند الإطلاق، فلا يحتاج حينئذ إلى قرينة والحاصل أن الصور أربع إحداها: أن تدل قرينة على إرادة المجاز مع السكوت عن الحقيقة ثانيها: أن تدل على إرادتهما جميعا ثالثها: أن لا يكون قرينة ولكن للمجاز شهرة يوازي بها الحقيقة، والخلاف ثابت في الكل والصحيح عندنا كما قاله الزركشي: الحمل عليهما رابعها: حالة الإطلاق مع عدم شهرة المجاز فلا يحمل فيها على المجاز بلا خلاف، وحيث حملنا اللفظ على الحقيقة والمجاز فقال ابن السمعاني: هو حقيقة ومجاز باعتبارين، وهو ظاهر، ومن ثم أشار الزركشي إلى ضعف مقابله فقال: وزعم ابن الحاجب أنه مجاز قطعا؛ لأنه حينئذ استعمال في غير ما وضع له ا هـ. لكن وافق ابن الحاجب جمع محققون، إذا تقرر ذلك علم أن الصحيح المعتمد من مذهب الشافعي رضي الله تعالى عنه جواز الجمع بين الحقيقة والمجاز بشرط أن يشتهر المجاز شهرة يوازي بها الحقيقة، أو تقوم قرينة قوية على إرادته وما في السؤال من عبارة الواقف اشتملت على قرينة تدل على إرادة الأولاد، بل على قرائن كما سيأتي تحقيق ذلك وبيانه الأمر الثاني: أن الشافعي رضي الله تعالى عنه نص في البويطي على أنه إذا وقف على أولاده لا يدخل أولاد أولاده وتبعه الأصحاب، واعترض بأنه نص في المختصر على أنه إذا أوصى لواحد بمثل نصيب أحد ولديه وله بنت وبنت ابن وعصبة أعطي السدس، قال القاضي حسين: وهذا من كلام الشافعي دليل على أن اسم الولد عند الإطلاق يتناول ولد الولد حتى لو

ج / 3 ص -298- وقف على أولاده دخل فيه أولاد أولاده ا هـ. وأجاب عن ذلك ابن الرفعة: بأنه ليس في كلام الشافعي دليل على ما ادعاه القاضي؛ لأن قوله أحد ولديه ولا ولد له من الصلب إلا واحد قرينة دالة على إرادة المجاز بإطلاق اسم الولد على ولد الولد، فاستعمل فيه لأجل القرينة وأما عند الإطلاق وهو ما ذكره في الوقف فلا دلالة فيه على شمول الولد لولد الولد، هذا حاصل كلام ابن الرفعة ومن تبعه وهو مأخوذ من قول الشيخين وغيرهما عن التتمة وغيرها: لو وقف على أولاده ولم يكن له إلا أولاد حمل اللفظ عليه أي للقرينة الحالية الدالة على أنه أراد بالولد ما يشمل ولد الولد، وإذا تأيد جواب ابن الرفعة بهذا فهو متعين لا محيد عنه حتى يجتمع به أطراف كلام الشافعي، وينتفي عنه توهم التناقض الذي ظنه بعضهم، وحينئذ فهو شاهد صدق على أنه يكتفى في شمول الولد لولد الولد بأدنى قرينة، فكذا في العتقاء المذكورين في السؤال يكتفى في شمولهم لأولادهم بأدنى قرينة، ولا شك أن قول الواقف عليهم ومن توفي منهم وله ولد أو ولد ولد أو أسفل من ذلك انتقل نصيبه إليه، فإن لم يكن انتقل إلى باقي العتقاء المذكورين دليل على أن مراده بقوله بعد ذلك إلى أن يبقى من العتقاء المذكورين الخ. ما يشمل العتقاء حقيقة وأولادهم وإن سفلوا مجازا فتأمل ذلك فإنك إذا لا تجد بين هذه والقرينة التي في كلام ابن الرفعة وغيره فرقا أصلا بوجه من الوجوه، بل هذه القرينة أوضح وأقوى؛ لأن هذه قرينة لفظية متصلة وتلك قرينة حالية منفصلة، والقرينة اللفظية أقوى؛ لأن الحالية قد يغفل عنها على أن تلك القرينة لا تتم لابن الرفعة في سائر صور هذه المسألة، فإن ظاهر كلام الشافعي المذكور في الوصية: أنه لو أوصى بمثل نصيب أحد ولديه ولا ولد له ثم مات عن بنت وبنت ابن وعصبة كان الحكم كما مر عنه؛ لأن العبرة بحالة الموت لا الوصية مع أنه في هذه الحالة لا يتأتى جواب ابن الرفعة لانتفاء القرينة التي ذكرها، فلا مساغ إلا أن يقال: يحتمل أن يؤخذ من جواب ابن الرفعة أن الموصى له في هذه الحالة يأخذ مثل نصيب البنت. ولا تدخل بنت الابن لعدم القرينة الدالة على دخول ولد الولد في الولد أو يقال: يحتمل أن يأخذ مثل نصيب بنت الابن، والقرينة على شمول الولد لها: أن المدار في الإعطاء بالوصية على اليقين، وهو السدس الذي هو مثل نصيب بنت الابن لا النصف الذي هو مثل نصيب البنت، فتكون هذه القاعدة المقررة قرينة على أن مراده أدنى أنصباء أهل التركة، ويلزم من هذا أنه إذا اجتمع ولد وولد ولد، وكان نصيب ولد الولد أقل أعطي الموصى له مثل نصيب ولد الولد؛ لأنه الأقل، والأقرب الاحتمال الأول فإن قلت: إنما تتم القرينة في الصورة التي حكاها القاضي عن الشافعي وهي ما سبق في قوله بمثل نصيب أحد ولديه، لا في الصورة التي حكاها المتولي عن الشافعي حيث قال: قال الشافعي في الوصايا: لو أوصى لإنسان بمثل نصيب أحد أولاده وله بنت وبنت ابن أعطي الموصى له مثل نصيب بنت الابن فعده أي ولد الولد ولدا ا هـ. فذكر في هذه الصورة الأولاد بلفظ الجمع ولم يذكر أن مع البنت وبنت الابن عصبة فأي قرينة على شمول الأولاد لبنت الابن هنا قلت

ج / 3 ص -299- القرينة موجودة هنا أيضا؛ لأنه لما أوصى بمثل نصيب أحد أولاده ولا موجود له إلا ولد وولد ولد دل على أن مراده بالولد في الحالة الراهنة ما يشمل ولد الولد، وعلى أن مراده بالجمع في الحالة المترقبة ما يشمل الزائد على الواحد بفرض أن يأتي له ولد أو أكثر قبل موته، وحينئذ فهذه القرينة في غاية الضعف كما ترى، وقد اكتفى بها الشافعي في استعمال الجمع في الاثنين، وفي شمول الولد لولد الولد فلتكف القرينة التي ذكرناها في صورة العتقاء بالأولى، فإن قلت: ما مساغ الحكاية للخلاف عن الشافعي. قلت: اختلاف نصوصه وكتبه فيكون القاضي نقل نصا وتلميذه المتولي نقل نصا آخر فلا تنافي بين النقلين لذلك كما لا تنافي بين المنقولين لما قدمته فإن قلت: ينافي ما مر عن ابن الرفعة من اعتبار القرينة التي ذكرها أنه لو وقف على أولاده وله ولد وأولاد ولد اختص به الولد على الأصح، فلم يعتبروا هنا القرينة الحالية فكيف اعتبرها ابن الرفعة فيما مر وجعلها محط جوابه. قلت: عدم اعتبار هذه القرينة هنا غير متفق عليه بل اعتبرها بعضهم فقال يظهر أن يقال: قوله: أولادي قرينة دالة على إرادة ولد الولد؛ لأنه أتى بصيغة جمع مع فقده في أولاده، فكان ذلك قرينة على أنه أراد ما يشمل ولد الولد حتى عبر بالجمع وعلى الأصح يفرق بين هذه الصورة وصورة ابن الرفعة بما قدمت الإشارة إليه من أن الوصية لما كان لها قاعدة مقررة، وهي إعطاء مثل أقل الأنصباء اختلف الحال فيها بوجود الأولاد وأولاد الأولاد الوارثين، فأثرت القرينة التي هي التعبير بالجمع فيها بخلاف الوقف، فإنه ليس له مثل تلك القاعدة فلم يكن للفظ الجمع فيه تأثير فأعملنا الحقيقة وجعلناه للولد، وألغينا المجاز فلم نعط ولد الولد منه شيئا؛ لأنه لا قرينة هنا على إرادة التجوز، ومجرد لفظ الجمع هنا لا أثر له لتصريحهم بأن المراد بالأولاد في هذا الباب الجهة ردا على من زعم أنه لو وقف على أولاده، وليس له إلا ولد واحد أنه يكون منقطع الأول فيبطل؛ لأن الموقوف عليه أولا لم يوجد ووجه الرد عليه: أن لفظ الأولاد صار حقيقة عرفية في جهة الفروع المنتسبين إليه من غير واسطة قلوا أو كثروا، فأدرنا الأمر على المتعارف فيه وألغيناه بالنسبة إلى اللفظ؛ لأن الدلالة العرفية أقوى من الدلالة اللغوية غالبا؛ لأنها كالناسخة لها فتأمل ذلك، فإنه نفيس وبه يجتمع أطراف كلام الشافعي في الوقف والوصية وأطراف كلام الأصحاب في رعاية الجمع تارة وعدم رعايته أخرى، وخذ من ذلك اتضاح ما مرت الإشارة إليه من شمول العتقاء لأولادهم للقرينة الواضحة التي مر بيانها، الأمر الثالث: أنا سبرنا كلام الأئمة في فتاويهم ومصنفاتهم المتعلقة بالأوقات، فلم نرهم قط بحثوا عن علاقة المجاز وجودا ولا عدما ولا عولوا على ذلك بوجه، وإنما الذي أطبقوا عليه أنه إذا وقع في كلام الواقف تجوز بحثوا عن قرينة، فإن وجدوا له قرينة دل عليها كلام الواقف أو غرضه أو حاله عولوا عليها وعملوا بالمجاز لأجلها، سواء أوجدت علاقة لذلك المجاز أم لا، وإن لم يجدوا له قرينة أعرضوا عن العمل به، هذا ما علمناه من كلامهم، وأنت من وراء النظر فيه والتأمل لمداركه على أن ذلك الذي دل عليه صنيعهم ظاهر المعنى جلي المغزى، فإن

ج / 3 ص -300- كلام الواقفين غالبا إنما ينزل على الأمور المتعارفة بين الناس، والعلاقة لا شغل لها بذلك؛ لأن البحث عنها إنما يليق بكلام أهل الأصول والبلاغة، وأما كلام الواقفين فلا يرتبط بذلك وإنما الذي يرتبط به هو القرينة الدالة على التجوز فتأمل ذلك فإنه مهم وقد صرح البلقيني في فتاويه بما يوافق ما ذكرته وحاصل عبارة فتاويه: رجل وقف على أولاده ثم على ذكور أولادهم الذكور، فهل يستحق ابن البنت كما زعمه بعضهم؛ لأن قوله الذكور تأكيد لفظي للمضاف في قوله ذكور أولادهم، أم لا يستحق كما ذكره بعضهم لأنه بدل من الضمير المضاف إليه أولاد. ولا يقال: الإبدال من ضمير الغيبة ممتنع على المختار؛ لأنه في غير بدل البعض وما نحن فيه منه ولا يرد على هذا أن بدل البعض يحتاج إلى ضمير يعود على المبدل لأنه هنا مقدر كما في قوله تعالى: {مَنِ اسْتَطَاعَ إِلَيْهِ} [آل عمران: 97] أي ذكور أولاد الذكور منهم، وابن البنت من ذكور الأولاد لا من ذكور أولاد الذكور، وحمل الكلام على التأسيس خير من حمله على التأكيد فمن هو المصيب من هذين فأجاب: لا يستحق ابن البنت؛ لأنه ليس من أولاد الذكور ثم قال: ولا ينظر في ذلك إلى البدل من ضمير الغائب ولا إلى بدل بعض من كل؛ لأن الألفاظ من المقرين والمنشئين لوقف أو وصية أو إعتاق تحمل على ما يفهمه أهل العرف لا على دقائق العربية، فإن الواقف قد لا يكون له معرفة بشيء من العربية ولا دقائقها ولا البدل ولا المبدل، فتنزيل كلامه على ما لا يعرفه لا يستقيم ولو لحن في الإعتاق بتذكير أو تأنيث لم يؤثر في الإعتاق عملا بالعرف، ولو كان الواقف يعرف العربية، فإنه لا يقضى على لفظه الذي له محتملات من جهة العربية بأحد المحتملات، إلا أن يثبت ببينة إرادة ذلك قال: ومسألة البدل لنا عليها عمل، ليس هذا موضع بسطه فإن المقصود الفتوى ووجه تأييده لما ذكرنا أن ما ذكرناه من شمول العتقاء لأولادهم دل عليه اللفظ والقرينة المتعددة كما مر، ويأتي وكلامه أولا إنما هو في فهم شيء لا يدل عليه اللفظ بقرينة ولا غيرها، فهذا هو الذي لا يعتمد على فهمه وما ذكره في قضية أوس رضي الله تعالى عنه لا ينافي ذلك؛ لأن الظهار كان عندهم طلاقا فهو فاهم للفظه معتقد به مدلوله الذي عندهم، لكن خفف الشارع عنه بإلغاء الطلاق الذي كانوا يتعارفونه وإيجاب الكفارة، فهو لم يؤاخذ بغير ما يفهمه من اللفظ، بل سومح في مقتضى اللفظ باعتبار عقيدته فتأمله مع قول الزركشي ولكنا ننظر في ذلك الخ. تجده صريحا فيما قلناه من حمل العتقاء على ما ذكر؛ لأنه الذي دل عليه لفظه شرعا سواء علمنا أن الواقف فهم ذلك وقصده أم لا، وهذا غاية في الحجة لنا على ما فهمنا من لفظ العتقاء وعملنا به لوجود عاضده وقرينته باستحقاق من ذكر أو عدم استحقاقه، ثم بين خارج هذا الجواب كلامه الذي دل على البدل بأن بدل الظاهر من الضمير إنما يمتنع عند من يمنعه من ضمير المتكلم أو المخاطب، فأما ضمير الغائب فلا يمتنع البدل منه اتفاقا فما أورد على ذلك أي في السؤال غير صحيح والجواب عنه أيضا غير صحيح وما ذكرناه في الفتوى من أنه لا ينظر في ذلك للبدل لم يقرر مدعيه على دعواه وإنما أردنا أن

ج / 3 ص -301- مثل هذه الأمور التي في العربية لا تعتمد فيما ذكرناه ا هـ. فتأمل قوله؛ لأن الألفاظ من المقرين أو المنشئين لوقف أو وصية أو إعتاق تحمل على ما يفهمه أهل العرف، لا على دقائق العربية الخ. وقوله: مثل هذه الأمور التي في العربية لا تعتمد فيما ذكرناه تجد ذلك صريحا أي صريح فيما ذكرته من أن كلام الواقفين إنما ينزل على ما يتعارفه الناس، لا على دقائق البلاغة ونحوها، وأن البحث عن العلاقة وجودا وعدما لا يليق بكلام الواقفين وتأمل وضوح الدليل على ذلك من كلامهم، وهو قولهم لو قال: لرجل زنيت بكسر التاء أو لامرأة زنيت بفتحها كان ذلك قذفا وكذا في العتق ونحوه، ولا أثر للحن في ذلك؛ لأن المدار على المتعارف بين الناس دون المتعارف بين أهل العربية ونحوهم، فإذا ألغوا النظر إلى اصطلاح أهل العربية ونحوهم عملا بالمتعارف بين الناس، فكذا فيما نحن فيه، وحينئذ فذكر الواقف أولاد العتقاء وأن لهم نصيب آبائهم لا يقبل النزاع في أن ذلك قرينة على أنه أراد بوقفه رفق أولاد العتقاء، وأن لهم استحقاقا في وقفه وإذا ثبت ذلك اتضح أنه أراد بالعتقاء ما يشمل أولادهم، سواء أوجد لهذا المجاز علاقة أم لا. لأنه إذا استعمله من غير علاقة فغاية الأمر أنه كاللاحن، وقد علمت من كلامهم أن اللحن ونحوه لا يؤثر وأفتى البلقيني أيضا فيمن شرط أن لا يكون في وظائف مدرسته عجمي ثم نزل فيها عتيقه الرومي، فهل للناظر بعده عزله. بأنه ليس له عزله؛ لأن هذا اللفظ يطلق في العرف على الطائفة المخصوصة الخارجة عن الترك والروم الذين لغتهم غير لغة العجم، فتأمل تحكيمه العرف وإعراضه عن مدلول العجم لغة وشرعا، تجد ذلك صريحا أي صريح فيما ذكرته أن ألفاظ الواقفين إنما تحمل غالبا على الأمور المتعارفة بين الناس دون غيرها، وذلك من الواضح الذي لا مرية فيه ولا شبهة تعتريه، ومما يؤيد ما قلناه ويصرح به قول الزركشي في قواعده، الأمر الرابع: أفتى البلقيني في واقفة جعلت النظر للأرشد فالأرشد من أولادها ثم أولاد أولاد أولادهم، بأن أولاد أولادها يدخلون في قولها من أولادها، وبأن الموثق سها فأسقط مرتبة وهي أولاد الأولاد واستدل على ذلك بقرائن ثم قال: ومع السهو الذي نسيناه للموثق وأيدناه بما قررناه فإنه يدخل أولاد أولادها في قولها ثم للأرشد فالأرشد من أولادها وتكون القرائن المذكورة قاضية بإدخال ولد الولد في الأولاد ا هـ. فتأمل إفتاءه بإدخال أولاد الأولاد في الأولاد للقرائن تجده صريحا في دخول أولاد العتقاء فيهم في مسألتنا للقرينة الدالة على ذلك، وقول البلقيني للقرائن لا يقتضي أنه يشترط في نحو ذلك أكثر من قرينة؛ لأنه إنما ذكر الجمع؛ لأنه الواقع في تلك القضية، لا لأنه يشترط في الجمع بين الحقيقة والمجاز لاتفاقهم على الاكتفاء فيه بقرينة واحدة، وقد اكتفى هو بالقرينة الواحدة في مواضع منها أنه قال في جواب له: وقول الواقف إلى أقرب أهله من العصبات الظاهر فيه: أن المراد منه عصبات أهل الوقف لا العصبة مطلقا؛ لأن قضية التخصيص بالأولاد المذكورين ثم أولادهم يقتضي أن لا يدخل معهم غيرهم ا هـ. فتأمل جعله ذكر الأولاد وأولادهم قرينة على تخصيص العام وقصره تجده

ج / 3 ص -302- صريحا أي صريح في أن ذكر أولاد العتقاء وأولاد أولادهم قرينة على أنه أراد بالعتقاء المذكورين بعد ذلك ما يشمل أولادهم، والجامع بين هذا وصورة البلقيني أن قصر العام على بعض أفراده يحتاج إلى قرينة، بل دليل بخلاف تعميم العتقاء لأولادهم، فإنه يكتفى فيه بالقرينة ولا يحتاج فيه إلى دليل فإذا اكتفى البلقيني فيما يحتاج لدليل بمجرد قرينة ذكر الأولاد وأولادهم على تخصيص العام وجب أن يكتفى بمجرد قرينة ذكر الأولاد وأولادهم في مسألتنا على شمول العتقاء المذكورين بعد ذلك لأولادهم وأولاد أولادهم، وهذا في غاية الوضوح والجلاء الذي لا يقبل منعا ولا تشكيكا، فإياك ثم إياك أن تغفل عنه فإنك إذا تأملته اتضح لك ما أفتى به أصحاب الأجوبة الثلاثة الأول من دخول أولاد العتقاء فيهم على أن لنا أن نقول في صورة السؤال إن فيها أكثر من قرينة تدل على دخول أولاد العتقاء فيهم؛ وذلك لأن قوله: ومن توفي منهم وله ولد أو ولد ولد أو أسفل من ذلك انتقل نصيبه إليه يدل على دخول أولادهم وأولاد أولادهم فيهم، والدليل على أن هذا قرينة أن البلقيني جعل نظيره من القرائن الدالة على دخول أولاد الأولاد في الأولاد فاتضح أن هذا قرينة صحيحة على دخول فروع العتقاء فيهم والقرينة الثانية قوله أولا: إلى باقي العتقاء، وثانيا: إلى أن يبقى من العتقاء فعند نصه على عدم الولد عبر بباقي العتقاء، وعند عدم نصه على ذلك عبر بالعتقاء ولم يذكر باقي ولا قال: إلى أن يبقى منهم فعدوله عن الضمير إلى الظاهر مع تعبيره أولا بباقي وثانيا بالعتقاء دليل ظاهر وبرهان واضح على أنه يفرق بين الحالتين، ولا يتحقق ذلك الفرق إلا إن قلنا: إنه حيث لا ولد مراده بالعتقاء ما يشمل أولادهم فمن ثم لم يعبر هنا بباقي؛ لأنه إذا جعل الفروع في منزلة الأصول لم يتضح التعبير بالباقي، ومثل هذا التغاير في التعبير الذي مستند إدراك الفرق فيه إلى مجرد الذوق يكفي في القرينة؛ لأنه لا يشترط فيها الوضوح بحيث لا تقبل المنع كما يعلم بتصفح كلام الفقهاء، بل والبلغاء في القرائن التي يرجحون بها إرادة المجازات والقرينة الثالثة قوله: ويستمر الحال في ذلك إلى أن يبقى من العتقاء المذكورين خمسون نفرا ووجه القرينة في هذا: أن معنى ذلك الاستمرار أن كل مرتبة من مراتب الفروع يكون الحكم فيهم كما كان في المرتبة الأولى من أن كل من مات عن ولد انتقل نصيبه إليه، ومن مات لا عن ولد انتقل نصيبه لأهل درجته، ولا يزالون كذلك إلى أن يبقى من العتقاء خمسون نفرا، وإذا كان هذا هو معنى ذلك كان ذلك ظاهرا في شمول العتقاء لفروعهم، إذ لا يتأتى جريان ذلك الشرط في انتقال نصيب الميت لولده، وإلا فلأهل طبقته، إلا إذا أريد بالعتقاء ما يشمل الكل في سائر الطبقات، وأما إذا أريد بهم حقيقتهم فقط فليس معنا إلا مرتبة واحدة استفيدت من قوله أولا ومن توفي منهم وله ولد الخ. فلو قصرنا الحكم على هذه المرتبة لزم إما إلغاء قوله ويستمر الحال في ذلك كذلك، وهذا لا يقوله من له أدنى مسكة من ذوق، وإما كونه تأكيدا لما قبله وهذا بعيد من جهة اللفظ والمعنى كما هو جلي، على أن الذي صرح به الأئمة في الكلام على كتب الأوقاف وغيرها إذا دار الأمر بين التأكيد

ج / 3 ص -303- والتأسيس فالتأسيس أولى، ولا شك أن ما قلناه صريح في أن قوله: ويستمر الحال في ذلك كذلك تأسيس؛ لأنه أفاد ما لا يفيده قوله أولا: ومن توفي منهم وله ولد الخ. بخلاف ما إذا قصر لفظ العتقاء على حقيقته فإنه يلزم عليه أن قوله: ويستمر الحال في ذلك كذلك إما لغو أو تأكيد وكلاهما باطل كما تقرر فتأمل ذلك حق التأمل، فإنك حينئذ تجده قرينة جلية واضحة بل صريحا لائحا على دخول فروع العتقاء فيهم، وأن مراد الواقف بقوله إلى أن يبقى من العتقاء خمسون العتقاء حقيقة أو مجازا؛ لأنه سوى بين الكل بقوله ومن توفي الخ. وقوله: ويستمر الحال الخ. فأشار إلى ذلك بتعبيره بباقي العتقاء أولا وبالعتقاء ثانيا وثالثا والقرينة الواحدة من هذه الثلاثة كافية فكيف وقد اجتمعت كلها. بل يأتي قريبا قرينة رابعة أيضا وهذا أعدل شاهد وأوضح برهان على أن الواقف لم يرد بالعتقاء الحقيقة فحسب، وإنما أراد بهم الحقيقة والمجاز لما بيناه وقررناه وأيدناه وحررناه، فوجب العمل بذلك، واتضح به ما قاله أصحاب الأجوبة الثلاثة الأول: من دخول فروع العتقاء فيهم وبالله سبحانه وتعالى التوفيق والعصمة وإليه الضراعة في التأييد والحفظ من الزلل والوصمة إنه أكرم كريم وأرحم رحيم آمين. الأمر الخامس: أفتى البلقيني أيضا بما هو صريح في دخول أولاد العتقاء فيهم في مسألتنا، وذلك لأنه قال في أثناء جواب طويل: ويدل على أن غرض الواقفة إدخال جميع ذريتها على ما رتبت قولها، وتوفيت الواقفة عن غير ولد ولا أسفل من ذلك، فإن قضية هذا التعميم فتأمل جعله قولها: وتوفيت الواقفة عن غير ولد ولا أسفل من ذلك قرينة على دخول جميع فروعها في وقفها تجده صريحا على دخول فروع العتقاء فيهم في مسألتنا بالأولى، ووجه الأولوية أن الواقف في مسألتنا ذكر انتقال نصيب الأصل للفرع إن وجد، وإلا فللمساوي وهذان قرينتان بمقتضى قياس هذه التي نظر إليها البلقيني وما فيه قرينتان أولى مما فيه قرينة، بل لو فرض أنه ليس في مسألتنا إلا القرينة الأولى لكان أولى أيضا وذلك؛ لأن دلالة انتقال نصيب الأصل للفرع على دخول الفرع أقوى من دلالة جعل فقد الفرع شرطا لانتقاله لغير الفرع على دخول الفرع إن وجد؛ لأن هذا مفهوم وذاك منطوق قوي فاتضح أن فيما قلناه قرينتين وأن إحداهما بانفرادها أقوى من قرينة البلقيني، فكان ما قلناه من شمول العتقاء لأولادهم وسائر فروعهم أولى بالشمول مما ذكره البلقيني، فتفطن لذلك فإنه من الصرائح في مسألتنا فإن قلت ينافي هذا الذي ذكره البلقيني ما يأتي في الأمر العاشر من مقتضى كلام الأكثرين من أن شرط انقراض أولاد الأولاد في الصرف على الفقراء لا يدل على استحقاق أولاد الأولاد لشيء من الوقف قلت: يفرق بينهما بأن البلقيني لم يأخذ من قولها ذلك استحقاق أهل مرتبة شيئا لم يتعرض له الواقف، وإنما الذي أخذه منه أن قولها ولا أسفل من ذلك عام فأخذنا بمفهومه من أنه حيث كان له أسفل من ذلك صرف إليه، وهذا أخذ ظاهر دل عليه مفهوم كلام الواقفة كما تقرر، وأما صورة الأكثرين فإنه لم يقع فيها في كلام الواقف ما يفهم عندهم استحقاق أولاد الأولاد؛ لأنه خص الوقف بالأولاد ثم جعل

ج / 3 ص -304- انقراض أولاد الأولاد شرطا في إعطاء الفقراء، وهذا لا يفهم منه وضعا أن لأولاد الأولاد شيئا، وسيأتي لذلك مزيد الأمر السادس، ولم أظفر به إلا بعد كتابة جميع ما سبق أفتى البلقيني في عين مسألتنا بما قدمناه من شمول العتقاء لفروعهم للقرينة السابقة، وذلك لأنه قال: وقد ذكرت الواقفة في أمر العتقاء ما نصه: ثم من بعد من له ولد منهم يصرف ما كان له من ذلك إلى أولاده ثم إلى أولاد أولاده وذريته وعقبه ونسله، ثم قال وقد قالت الواقفة بعد ذلك: فإن انقرض العتقاء المذكورون فيه ولم يبق منهم أحد أو لم يبق بوجه الأرض أحد منهم حين وفاة الواقفة المذكورة صرف ما هو معين لهم من ذلك إلى أولاد الواقفة المذكورة ثم إلى أولاد أولادها الخ. فهذه الصورة هي عين صورة سؤال المفتي المذكور أول هذا الاستفتاء، ومع ذلك أفتى البلقيني فيه بأنه يعم ذرية العتقاء حيث قال بعد العبارة الأولى: وقضية هذا تعميم ذرية العتقاء، ولو كان بعض أولاد العتقاء مات قبل صدور الوقف، وهذا منه تصريح بأن قول الواقفة آخر فإذا انقرض العتقاء المذكورون الخ. لم ترد به حقيقة العتقاء وإنما أرادت بهم ما يشمل أولادهم وأولاد أولادهم، وإن سفلوا أخذا بقولها أولا: ثم من بعد من له ولد منهم يصرف الخ. فتصريحه بشمول العتقاء لفروعهم لقرينة ذكر أولادهم ونسلهم حتى إن أولاد الواقفة لا يستحقون من حصة العتقاء شيئا ما بقي أحد من فروعهم ولا نظر لتعبيرها آخرا بالعتقاء لشمولهم لفروعهم لأجل تلك القرينة تصريح في مسألتنا بشمول العتقاء فيها لفروعهم؛ لأن الصورة في المسألتين أعني مسألة البلقيني ومسألتنا واحدة، والقرينة فيهما واحدة فإذا قال في تلك بشمول العتقاء لفروعهم كان قائلا في هذه بشمول العتقاء لفروعهم، بل في الحقيقة البلقيني مفت في مسألتنا بعينها بشمول العتقاء لفروعهم لما تقرر من أنها هي عين صورة مسألتنا من غير زيادة ولا نقص، وإذا كان البلقيني مفتيا في مسألتنا بذلك فكفى به حجة ومستندا لما قلناه وحررناه وبيناه، ولم لا. والمحقق أبو زرعة الذي قيل في ترجمته ما رأى مثل نفسه يقول في حق شيخه السراج البلقيني بعد أن أطنب في ترجمته: وبالجملة فقد كملت في شيخنا هذا شروط الاجتهاد المطلق فلله سبحانه وتعالى أتم الحمد وأكمله وأزكاه وأنماه وأشمله وأفضله، إذ وافقت أنا وأصحاب الأجوبة الثلاثة الأول هذا الحبر في القول بأن لفظ العتقاء يشمل فروعهم إذا قامت قرينة على ذلك، وهذا وإن كان كافيا في الحجة، ولذا لو اطلعت عليه في الأول لاكتفيت به ولم أتعب نفسي فيما سبق ولا فيما يأتي، لكن في ذلك فرائد وفوائد وقواعد لا بأس باستفادتها، فإنها تزيد الحق وضوحا وظهورا وتبلج الصدر سرورا وحبورا وتعين على إدراك عويصات الوقائع التي ليس فيها بخصوصها منقول ولا يهتدى لدرك الحكم فيها بمجرد المعقول، يسر الله لنا سبحانه وتعالى ذلك وجعلنا ممن تحقق بإدراك هذه المسالك بمنه وكرمه آمين الأمر السابع قال الأذرعي في توسطه ما حاصله أن الأئمة اختلفوا في قول الواقف ومن مات قبل أن ينتقل الوقف إليه كان لولده إذا انتقل إليه ما كان جاريا على أبيه، فكان الميت امرأة زعم القاضي بهاء الدين بن

ج / 3 ص -305- الزكي أن نصيبها لا ينتقل إلى ولدها بحكم هذا الشرط؛ لأنه مذكور بلفظ الأب، فلا يتناول الأم، وأن التاج الفزاري إمام الشافعية في زمنه وكان من معاصري النووي لكنه كان أشيع وأشهر من النووي قال: إن لفظ الأب جاء للتغليب، ولا فرق بين الذكر والأنثى وأفتى بذلك، قال الأذرعي: وساعده جماعة كثيرة وبلغه أن السؤال عرض على الشرف المقدسي والزين بن عمر مكي فامتنعا من الكتابة عليه لأجل القاضي بهاء الدين، فحوقل الشيخ رحمه الله واسترجع لذلك ا هـ. كلام الأذرعي، وهو صريح منه على أنه موافق للتاج وموافقيه ومنكر على البهاء الزكي ومن امتنع من الكتابة لأجله وإذا علمت أن هؤلاء الأئمة مصرحون بأن الأب استعمل في حقيقته ومجازه ولم يبينوا لذلك قرينة، فكيف لا يستعمل العتقاء في حقيقته ومجازه للقرائن الظاهرة التي سبق تقريرها، فإن قلت: كيف ساغ لهؤلاء الأئمة أن يعلموا اللفظ في حقيقته ومجازه بلا قرينة سيما مع تصريح رئيسهم التاج الفزاري بالتغليب المستلزم للتجوز قلت: الظاهر أنهم اكتفوا بوضوح القرينة المفهومة من لفظ الواقف، فإنه صرح أولا بأولاده الذكور والإناث، وبأن من مات منهم انتقل لولده ما كان له كما يعرف بمراجعة كلام التوسط وجامع فتاوى التاج الفزاري وأئمة عصره لبعض تلامذته، ومنه نقل الأذرعي فتأمل هذا فإنك تجده نصا في شمول العتقاء لفروعهم، فإن هؤلاء الأئمة أخذوا من قول الواقف أولا أن من مات عن ولد يكون نصيبه لولده أن مراده بالأب المذكور بعد ذلك ما يشمل الأم تغليبا، فاكتفوا بهذه القرينة الواحدة في ذلك وحينئذ فقياسه أنه يكتفى في شمول العتقاء لفروعهم بمثل تلك القرينة، وقد مر قريبا مثلها مع قرائن أخرى فليكن الشمول في مسألتنا أولى، فعلم أن هذا الذي أفتى به هؤلاء الأئمة نص قاطع للنزاع في مسألتنا، فلا يسوغ لأحد العدول عنه الأمر الثامن: قال ابن الصلاح في أثناء جواب طويل: ثم إنه لا يتوقف الحكم باستحقاق المذكورين على رجحان هذا المحمل على ما يعارضه، بل يثبت ذلك وإن كان محتملا متساويا فإنه قد تقدم على ذلك ذكره لفظ النسل والعقب فيجري على إطلاقه ما لم يظهر تقييده، ولا يجوز تقييده بمحتمل لذلك، انتهى المقصود منه وجرى على ذلك السبكي في فتاويه، فإنه ذكر في صورة وجوها للاستحقاق ووجوها لعدمه وبينها ثم قال: الاستحقاق محقق والحجب مشكوك فيه فيترك المشكوك فيه ويعمل بالمحقق فيقضى لهن بالاستحقاق، ويحتمل أن يقال: الأصل قبل الوقف عدم الاستحقاق فلا يحكم به بالشك والاحتمال الأول أرجح ا هـ. وكل من هذين النقلين لهذين الإمامين نص في مسألتنا أيضا باستحقاق أولاد العتقاء وأولاد أولادهم وهكذا، وبيانه أنا تيقنا استحقاق فروع العتقاء بنص الواقف عليهم أولا بقوله: ومن توفي منهم وله ولد أو ولد ولد الخ. ثم شككنا في قوله: فإذا بقي منهم خمسون، هل أراد من العتقاء دون فروعهم أو منهم ومن فروعهم. وعند الشك يجب الرجوع للمتيقن وهو استحقاق الفروع فيحكم لهم به ما لم يظهر خروجهم بدليل غير محتمل أخذا من قول ابن الصلاح المذكور، فيجري على إطلاقه ما لم يظهر تقييده ولا يجوز تقييده بمحتمل لذلك، ولو سلمنا أنه ليس هنا يقين ومشكوك فيه كان قول ابن الصلاح وأن

ج / 3 ص -306- محتملا متساويا الخ. مقتضيا لاستحقاق الفروع في مسألتنا؛ لأن ابن الصلاح استدل على الاستحقاق بتقدم ذكر النسل والعقب فأجري على إطلاقه ما لم يظهر تقييده بغير محتمل، وهذا بعينه جار في صورتنا؛ لأنه قد تقدم ذكر الولد وولد الولد وأسفل من ذلك، وإذا جرى فيها ذلك جرى فيها ما قاله ابن الصلاح من استحقاق الفروع، وإن سلمنا تساوي الاحتمالين؛ لأنه قد تقدم على ذلك ذكر الفروع فيخرجون على الاستحقاق ما لم يظهر مخرج لهم منه بغير محتمل، ولا يمكن مدعيا هنا أن يزعم إخراجهم بغير محتمل؛ لأن حمل العتقاء على حقيقته في هذا المقام لو سلم أنه لا قرينة له كان من أظهر قرائنه تقدم استحقاق الفروع والنظر إلى أن الأصل في كل ثابت دوامه، ويكون ذلك مانعا له من ادعاء انصرافه إلى حقيقته فقط، وإذا منعه من ذلك لزم العمل بالمتيقن أولا وهو استحقاق الفروع بنص الواقف، فإن قلت: هل يصدق على أولاد العتقاء في مسألتنا أنهم موقوف عليهم في حياة آبائهم أو لا يصدق عليهم ذلك إلا بعد موت آبائهم. قلت: كل من هذين محتمل ولكن الأول هو الأقرب إلى قواعد اللغة والفقه، كما قاله السبكي ثم استنتج منه أن كل أولاد الأولاد داخلون في لفظ الواقف ومراده أولا، والترتيب بينهم وبثم إنما هو شرط لكون المقتضى إذا وجد عمل عمله وله في ذلك كلام طويل في إفتاء آخر حاصله أنه وإن كان موقوفا عليه إلا أنه لا يصدق عليه من كل وجه أنه قبل استحقاقه يسمى من أهل الوقف، وإنما بينهما عموم وخصوص وجهي وبين ذلك. الأمر التاسع: قال السبكي بعد ذكره أمرين متعارضين في الاستحقاق لبعض الموقوف عليه وعدمه: فهذان الظاهران تعارضا وهو تعارض قوي صعب، وليس الترجيح فيه بالهين، بل هو محل نظر الفقيه وخطر لي فيه طرق منها أن الشرط المقتضي لاستحقاق أولاد الأولاد جميعهم متقدم في كلام الواقف، والشرط المقتضي لإخراجهم بقوله: من مات انتقل نصيبه لولده متأخر فالعمل بالمقدم أولى، وليس هذا من باب النسخ حتى يقال: العمل بالمتأخر أولى ا هـ. وهذا نص قاطع في مسألتنا؛ لأن غاية التنزل فيها أن يقال: الشرط المقتضي لاستحقاق العتقاء متقدم في كلام الواقف والشرط المقتضي لإخراجهم بناء على أن العتقاء في قوله: إلى أن يبقى من العتقاء المذكورين الخ. المراد بهم العتقاء حقيقة فقط متأخر، والعمل بالمتقدم أولى بنص هذا الخبر، ويوجه ما قاله من أن العمل بالمتقدم أولى بما عرف مما سبق في كلام ابن الصلاح: من أن الأول أفاد بيقين إدخالهم وشككنا في الثاني هل أخرجهم أو لا. فأبقينا المتيقن على حكمه من دوام الاستحقاق، ولم نرفعه بالثاني؛ لأنه لم يقو على ذلك مع معارضته للأول، فتأمل ذلك يزدد لك به وضوح ما قلناه من دخول فروع العتقاء، واشكر الله على وضوح الحق في هذه المسألة المشكلة والواقعة العويصة المعضلة الأمر العاشر قال السبكي قال أصحابنا إذا قال وقفت على أولادي وإذا انقرض أولادي وأولاد أولادي فعلى الفقراء صرف إلى الأولاد فإذا انقرضوا وبقي أولاد الأولاد فوجهان أحدهما: وكلام الأكثرين مائل لترجيحه يكون منقطع الوسط الثاني أنه يصرف إلى أولاد الأولاد، واختاره ابن أبي عصرون وليس لأجل المفهوم؛ لأن المفهوم إنما يدل على

ج / 3 ص -307- أنه عند وجود أولاد الأولاد لا يكون للفقراء، وهو من مفهوم الشرط وإنما انصرف لأولاد الأولاد على أحد وجهين؛ لأن قرينة ذكرهم وتوقيف الصرف إلى الفقراء على انقراضهم دليل على أنه أرادهم بقوله: أولادي وأنهم داخلون فيهم وتجوز بإطلاق الأولاد وإرادة الأولاد وأولادهم، بل بعضهم يقول: إن ذلك حقيقة، فليس هذا من المفهوم في شيء ولا يلزم أيضا جريانه فيما إذا قال: وقفت على أولادي، فإذا انقرض أولادي وانقرض زيد الأجنبي فعلى الفقراء، بل الذي يتجه ههنا القطع بكونه منقطع الوسط؛ لأن زيدا لا يدخل في اسم الأولاد بوجه فلم يبق إلا كونه معلقا عليه وهو لا يصلح أن يكون سببا للاستحقاق ا هـ. كلام السبكي، فتأمل ما وجه به الوجه القائل باستحقاق أولاد الأولاد من أن قرينة ذكرهم وتوقيف الصرف عليهم دليل على أنه أرادهم بقوله: أولادي وأنه تجوز فأطلق الأولاد على الأولاد وأولادهم، فإنك تجده صريحا في شمول العتقاء لفروعهم؛ لأن السبكي إذا اكتفى في أن لفظ الأولاد جمع فيه بين الحقيقة والمجاز بمجرد ذكر أولاد الأولاد وتوقيت الصرف على انقراضهم، فهو يكتفي في الجمع بين الحقيقة والمجاز في مسألتنا، فهو في غاية القوة كما لا يخفى على أحد فليكتف فيها في الجمع بين الحقيقة والمجاز قطعا، فيكون لفظ العتقاء شاملا للعتقاء حقيقة ومجازا فيشمل سائر فروعهم، وبهذا يظهر لك أن الوجهين الجاريين في المسألة الأولى لا يجري نظيرهما في مسألتنا؛ لأن الأكثرين إنما مال كلامهم إلى ترجيح عدم استحقاق أولاد الأولاد لضعف تلك القرينة كما ظهر لك مما قررته وأما مسألتنا فالقرينة فيها قوية جدا بل ومعها قرائن أخرى كما مر بيانها، فلا يأتي نظير كلام الأكثر في مسألتنا؛ لأن غاية ما يعللون به أن جعل انقراض أولاد الأولاد شرطا في الصرف للفقراء لا يدل وضعا لا منطوقا ولا مفهوما على الصرف لهم والأصل عدم استحقاقهم فعملوا بذلك، وأما في مسألتنا فلا يمكنهم أن يقولوا بنظير ذلك؛ لأن الواقف لما ذكر الأولاد ونص على أن لكل ما كان لأبيه دل ذلك صريحا على دخولهم في وقفه ولفظه فوجب العمل بدوام استحقاقهم، إذ لا رافع له وبتقدير أن له رافعا بعده لا يعمل به كما مر عن السبكي قريبا في الأمر التاسع.
الكلام الثاني: في بيان ما في تلك الأجوبة، أما ما يتعلق بالجواب الأول فقوله: أراد الواقف الخ. كلام يتعين تأويله بأن المراد به أنه وجد في كلام الواقف من القرائن المتعددة كما قدمت بيانها وإيضاحها ما يدل على أن مراده ذلك، وقوله ما يشمل حقيقته ومجازه ينبغي حمله على أن ذلك على جهة التنزل لما مر أن التحقيق في ذلك أنه من باب استعمال المشترك في معانيه، لا من باب الجمع بين الحقيقة والمجاز، وقوله: لأن إزالة الرق الخ. بيان لعلاقة ذلك المجاز وقوله: ويؤيد ذلك بيان للقرينة الدالة على أن مراد الواقف من لفظ العتقاء ما يشمل مجازه أيضا، وقد قدمت من القرائن والأدلة على ذلك ما ينشرح له الصدر وتقر به العين ويتضح به الحق ويزول عن إدراك عورة كثائف الرين والغين، وقوله: فلا يدخل الخ.

ج / 3 ص -308- هو الوجه الذي دل عليه كلام الواقف ومر عن البلقيني التصريح بنظيره وعنه وعن أئمة آخرين أمور كثيرة مصرحة به لا تقبل تأويلا ولا تحتاج دليلا، وأما ما يتعلق بالجواب الثاني فقوله: لا يختص الخ. لا ينافي الذي قبله؛ لأن مراده به أنه إذا لم يبق من العتقاء حقيقة إلا خمسون ولم يوجد أحد من أولاد الميتين لم يكن ذلك مانعا من الصرف لجهة الحرم، وأنه إذا اجتمع العتقاء وأولادهم قدم العتقاء حقيقة إن زادوا على خمسين لنص الواقف على ذلك أولا بقوله: ومن توفي منهم وله ولد الخ. فهذا هو المراد بالاختصاص الذي ذكره بدليل قوله: فإذا انقرض الخ. نعم قضية قوله فإذا انقرض الخ. أنه لو بقي أكثر من خمسين لكن بعضهم عتقاء حقيقة وبعضهم من فروع الميتين أن ذلك لا يمنع من قسمة الريع شطرين وليس هذا مرادا؛ لأن الأكثر من خمسين إذا كانوا من محض الفروع ومنعوا من ذلك بنص هذا المجيب وبقي من أولادهم الخ. فأولى أن يمنع الأكثر من خمسين الذين بعضهم من العتقاء وبعضهم من الفروع والحاصل أن هذه الصورة معلومة من كلامه فلا ترد عليه، وإن أوهم ظاهره خلافها عند عدم التأمل وأنه متى وجد من العتقاء حقيقة وبعضهم من الفروع، فإن هاتين الصورتين هما محل الخلاف بين هؤلاء المجيبين، وقد علمت أن الحق أن الفروع كالأصول في المنع، لكن المراد بالفروع فروع من مات لا من هو موجود؛ لأن نص الواقف بقوله: ومن توفي منهم وله ولد الخ. أفاد أن الولد لا ينزل منزلة أبيه في تناول لفظ العتقاء له، إلا إن مات أبوه لما مر أن القرينة الظاهرة على دخوله قوله: ومن توفي منهم الخ. لكن هذا إنما يتأتى إن قلنا: إن دخولهم في لفظ العتقاء من حيث إنه أريد به الجمع بين الحقيقة والمجاز بقرينة قوله: ومن توفي منهم الخ. أما على ما قدمناه من أنه مشترك فتدخل الفروع، ولو مع وجود آبائهم، بل قضية ما قدمته أواخر الأمر الثامن عن السبكي دخولهم هنا مطلقا ويجاب: بأنه لا يلزم من مجرد اتصافهم بالدخول وأنهم موقوف عليهم أنهم يحجبون غيرهم؛ لأن الحجب حكم مغاير لمجرد الإطلاق والتسمية، فمن ثم كان الوجه أن الفروع الموجود آباؤهم لا مدخل لهم في حجب جهة الحرم حيث لم يبق من العتقاء حقيقة ومن فروع الموتى إلا خمسون فتفطن لذلك، فإن هذه الأجوبة ظاهرها التنافي في ذلك، إذ ظاهر هذا الجواب هنا ما قلناه وظاهر الحاصل الذي ذكره عند تأمل آخره وظاهر الجواب الأول أن الفرع ينزل منزلة والده مطلقا، ولكنه غير مراد لما بيناه وقوله الزائد على الخمسين الظاهر أنه تصوير لا تقييد بدليل قوله: كأنه الخ. وقوله: عصبة كل عتيق المراد منهم فروعه لا مطلقا، كما هو ظاهر، وأما ما يتعلق بالجواب الثالث فقوله: كان الأولاد الخ. الظاهر: أنه أخذ هذا التقييد مما قرره أن كل أصل موجود شرعا بوجود فرعه حسا، وإذا كانت الأصول كأنها موجودة بوجود فروعها، فلا بد عند تمحض الفروع الأكثر من خمسين أن يكون كل واحد من الفروع الموجودين نشأ عن واحد من العتقاء حتى تكون العتقاء حقيقة كأنهم موجودون، لكن هذا لا يتم له بإطلاقه، لأن قول الواقف: انتقل نصيبه إليه يشمل الفرع الواحد والمتعدد وإذا شمل

ج / 3 ص -309- ذلك اقتضى أنه لو مات واحد من العتقاء الأكثر من خمسين عن أكثر من خمسين ولدا ثم مات الأكثر من الخمسين من العتقاء حقيقة، وبقيت الفروع الأكثر من خمسين الذين أبوهم واحد، منع هؤلاء الصرف لجهة الحرم؛ لأنا لا ننظر إلى أن مقصود الواقف بمقتضى القرائن التي قدمناها أن الفروع يسمون عتقاء فيدخلون في لفظ العتقاء في كلامه وإذا دخلوا فيه وصاروا بمنزلة آبائهم اتجه ما قلناه لا ما قاله، فالوجه ما أفاده الجوابان الأولان مما يوافق ما قررناه، وأما ما يتعلق بالجواب الرابع فما أفاده فيه من أنه لا يصرف لفروع العتقاء شيء موافق لقواعد أهل مذهبه من منع استعمال اللفظ في حقيقته ومجازه، واستعمال المشترك في جميع معانيه لكنه أشار إلى رد الأجوبة الثلاثة بما يمكن الجواب عنه فقوله: لأن أقصى الخ. جوابه: أن هذا التدقيق لا يبحث عنه في عبارة الواقفين، كما أطبق عليه فتاوى أئمتنا وغيرهم في كتب الأوقاف وعبارات الواقفين تصريحا وتلويحا، وقد قدمت في تلك الأمور العشرة شواهد صدق على ذلك من كلامهم وفتاويهم، وقوله: بل لا بد من قرينة تمنع إرادة الحقيقة الخ. جوابه: أن هذا لم يقع التصريح به إلا ممن يمنع الجمع بين الحقيقة والمجاز، وأما من يجوزه بل يوجبه كما هو المعتمد من مذهبنا كما مر فالقرينة عنده على قسمين قرينة: تمنع إرادة الحقيقة وقرينة: تدل على انضمام المجاز إلى الحقيقة حتى يشملهما لفظ واحد وأصحاب الأجوبة الثلاثة الأول بنوا كلامهم على الثاني فلا يعترض عليهم بالأول، إذ لا يشترط في القرينة منع إرادة الحقيقة مطلقا إلا ممن يمنع الجمع بين الحقيقة والمجاز وقوله: أن الخ. فهو رد لما قاله المجيب الأول ويجاب عنه: بأن المراد الإزالة عن الموجود والذي سيوجد لكن لا بمعنى أن معتق الأصل باشر عتق الفرع ولا أزال عنه رقا حقيقيا؛ لأن بطلان ذلك بديهي، فلا يورد مثله ولا يراد، وإنما أراد المجيب الأول بذلك قول أصحابنا: إن مس الميت رق فالعصبة الوارث له بعد عصبة النسب هو معتقه ثم عصبته، وإن لم يمسه رق، وإنما مس أحد آبائه فالعصبة الوارث له هو معتق ذلك الأصل الذي انجر الولاء منه إلى ذلك الفرع؛ لأن النعمة على الأصل نعمة على الفرع فمن أمه حرة أصلية وأبوه عتيق لا ولاء عليه لموالي أبيه؛ لأن الانتساب إلى الأب وهو حر مستقل لأولاد عليه فليكن الولد مثله ا هـ. فهذا يظهر معنى قول المجيب الأول: إن إزالة الرق عن الأصل إزالة له عن الفرع فأراد بإزالة الرق إزالة آثاره؛ لأن تلك الإزالة تستلزم الإنعام على كل من الأصل والفرع، أما الأصل فظاهر؛ لأن النعمة باشرته حقيقة، وأما الفرع؛ فلأنه حصل له بذلك زوال العار عنه برق أصله ومكافأته للمرأة التي تساويه في حرية الأصول، إذ لو بقي أصله رقيقا لم يكن كفؤا لمن أصلها عتيق، ولو كان له أصلان عتيقان لم يكن كفؤا لمن لها ثلاثة أصول عتقاء. وكذا في تحمل الدية عنه من جهة العقل؛ لأن أباه لو استمر رقيقا لم يتحمل أحد من غير أقربائه عنه لو جنى، فلما عتق أصله صار معتق أصله يتحمل عن ذلك الفرع لو جنى، ولا موجب لهذا التحمل عنه إلا نعمته الصادرة منه على أصله السارية من أصله إليه المقتضية لكونه صار كقريبه الذي هو من

ج / 3 ص -310- جلدته، ومن ثم قال صلى الله عليه وسلم: "الولاء لحمة كلحمة النسب" فظهر أن الفرع اكتسب شرفا وفوائد من جهات عديدة بسبب عتق أصله، فكأن ذلك العتق سرى إليه باعتبار وصول آثاره إليه وحينئذ فتسمية الفرع عتيقا بهذا الاعتبار مجاز واضح للعلاقة الظاهرة التي أشرت إليها، وقوله على أن الفرع إذا وجد حرا الخ. جوابه ما تقرر من أنه مع كونه حرا من غير جهة أبيه حصل له فوائد كثيرة من جهة حرية أبيه أوجبت له أن تكون النعمة على أبيه نعمة عليه، فتفطن لذلك، وقوله: فليس مطلقا بل مغيا إلى غاية مخصوصة لا يجوز إلغاؤها، وهي بلوغ عدد العتقاء خمسين، جوابه: أن المجيبين الأولين لا يخالفون في هذه الغاية ولا يقول أحد منهم: بإلغائها، وإنما الخلاف في المراد بلفظ العتقاء فيها فهم قائلون بأنه يشمل مجازه كحقيقته للقرينة، بل والقرائن التي قدمت إيضاحها، ومخالفوهم يقولون بأن المراد به حقيقته فقط إلغاء لتلك القرينة أو القرائن؛ لأنها لم تقو عندهم، وهذا هو منشأ الخلاف بين الفريقين مع اتفاق الكل على أن تلك الغاية لا بد من اعتبارها، لكن الأولون يعتبرون فيها الفروع أيضا، والآخرون يعتبرون فيها الأصول فقط وقوله: لا نسلم أن استحقاق الولد لنصيب الأب يجعل الأب في حكم الموجود الخ. جوابه: أن قائل هذا الجعل لم يرد به إلا ما أشار إليه المجيب الأول وهو الذي قررته ووضحته فيما بسطته سابقا، وذلك أن الواقف لما نص على أن الفروع يستحقون ما كان لأصولهم وأن ذلك يجري في سائر طبقات الفروع، كما أفاده قوله: أو أسفل من ذلك ثم قوله بعده: ويستمر الحال في ذلك كذلك إلى أن يبقى من العتقاء المذكورين خمسون، كان هذا النص الذي ذكره قرينة أي قرينة على أنه أراد بالعتقاء في الغاية جميع من نص عليهم فيما قبل الغاية، وهم العتقاء وفروعهم إعمالا للفظ في حقيقته ومجازه لوجود العلاقة، وهي ما مر من أن النعمة على الأصل نعمة على الفرع حتى صار كأنه ولوجود القرينة وهي نصه على قيام الفروع مقام أبيهم في الاستحقاق الموجب لكونه متيقنا فيهم، وشككنا في ارتفاعه عنهم بإرادة العتقاء حقيقة في الغاية فلزمنا العمل باليقين وطرح الشك، كما مر التصريح به عن الأئمة على أنه مر عن البلقيني في عين مسألتنا التصريح بشمول العتقاء لفروعهم، وكفى بذلك حجة في تأييد القائلين بذلك وقوله: على أنه إذا قلتم الخ. جوابه: أن المجيب الثالث قد نظر لذلك بخلاف الأولين كما قدمت الكلام على ذلك مبسوطا عند بيان ما في الجواب الثالث، وأن الحق ما أفاده الجوابان الأولان لا ما ذكره الثالث، وقوله: يلزم أن يقولوا بقسم الريع الخ. جوابه: أني قدمت أن الحق في ذلك أن الأكثر من الخمسين لو كانوا أولاد عتيق واحد منعوا قسمة الريع شطرين؛ لأنا لا ننظر إلى وجود أصولهم لا شرعا ولا حسا، خلافا لما نظر إليه صاحب الجواب الثالث، وإنما الذي ينظر إليه أن الفروع يسمون عتقاء مجازا وأنهم داخلون بمقتضى العلاقة والقرينة السابقتين في لفظ العتقاء في قوله إلى أن يبقى من العتقاء خمسون، وإذا كان الفروع داخلين في ذلك، وأولد

ج / 3 ص -311- بعض العتقاء أكثر من خمسين ولدا ثم مات الكل إلا فروع ذلك العتيق منعوا من قسمة الريع شطرين كما مر؛ لأن الغاية لم توجد إذ لم يوجد من العتقاء مجازا خمسون فقط، بل أكثر من خمسين، فظهر أن النظر ليس لتقدير وجود الأصل حتى يلزم عليه ما مر، وإنما هو لتسمية الفروع عتقاء ودخولهم في قول الواقف إلى أن يبقى من العتقاء خمسون وقوله قلنا الواقف الخ. جوابه أن النظر إلى تقدير وجود الأصل من أنه لا معقول عليه حتى إنه لو حمل على أن مراد قائله أن ذلك التقدير مرجح لإرادة الواقف بلفظ العتقاء ما يشمل فروعهم، لكان له بعض إيضاح وآل إلى ما قلناه من أن النظر إنما هو لتسمية الواقف الفروع عتقاء بمقتضى ما دل عليه كلامه، وقوله: إن الحق الذي لا يستراب الخ. جوابه: أن هذا صحيح بالنسبة لقواعد مذهبه فتغليطه على من خالطه بما ذكره إنما يتوجه إلى من خالفه من أهل مذهبه لا غير لأن أهل كل مذهب أعرف بقواعد مذهبهم من غيرهم، فلا يسع غيرهم أن يشنع عليهم إلا بعد أن يطالع كتب فروعهم وفتاوى أئمتهم، فإذا أحاط بذلك ساغ له أن يشنع على من خالف قواعد مذهبه، كما وقع للسبكي رحمه الله تعالى مع جماعة من الحنابلة والمالكية والحنفية في مواضع متعددة أنه يعترض عليهم بكلام أئمتهم وذكر نصوصهم مع بيان أنهم خالفوها، بل وقع له مع ابن تيمية في مسألة في الوقف نقل فيها كلام الشافعية والحنابلة وغيرهم أنه سفه جميع ما قاله عن الشافعية والحنابلة وغيرهم، وبين سبب وهمه في كلام الرافعي حتى فهم منه غير المراد، ونقله عن الشافعية وساق كلام الرافعي الظاهر منه سبب الوهم، وأنه مخطئ في فهمه، وبين أيضا سبب وهمه في كلام أئمة مذهبه ثم ساق نصوصهم على خلاف قوله، وكذا فعل مع من بقي وأطال في بيان ذلك، فمن نظر في كلام المخالفين ورد عليهم بكلام أئمتهم قبل منه، ومن لا فلا، وأما ما يتعلق بالجواب الخامس، فمرت الإشارة إلى أن قائله نظر إلى كلام أهل الأصول ولم يمعن النظر في كلام أئمة فروع مذهبه، إذ لو أمعن ذلك لم يفته ما قدمته عنهم في الأمور العشرة التي بسطت الكلام فيها على أنه لو جعل العتقاء مشتركا كما بسطت بيانه في المبحث الأول لظهر له أن الحق ما مر من قيام الفروع مقام آبائهم، ولم يورد شيئا مما أورده على القائلين بالجمع بين الحقيقة والمجاز على أنه يمكن أن يجاب عما أورده عليهم بأن يقال: قوله تمهيد مقدمة الخ. جوابه: أن تلك المقدمة في غاية التحقيق لكن ما برهنت عليه من أنه لا بد من داع للتجوز لا يرد على مخالفيه، لما مر عن الأئمة أن تدقيقات النحاة وغيرهم لا تدار عليها كتب الأوقاف، ولما أطبقوا عليه أنهم في المجاز الواقع في كتب الأوقاف لا يبحثون عن الداعي إليه أبدا وإنما يبحثون عن وجود قرينة عليه، فإن وجدت أداروا الحكم عليه، وإلا فلا ومر بيان سبب إعراضهم عن البحث عن الداعي والاكتفاء بالنظر إلى القرينة فحسب فراجعه، على أن هنا داعيا ظاهرا وبيانه: أن الواقف قصد بتجوزه بتسمية الفروع عتقاء أن يبين السبب الحامل له على أخذ الفروع حصص أصولهم، مع أنهم لم تشملهم نعمة عتقه مباشرة فكأنه قيل له: ما سبب إلحاقك الفروع

ج / 3 ص -312- بأصولهم مع بعدهم عنك. فقال: سبب ذلك أن نعمة عتقي شملت الجميع، فكما أوجب علي الشرع تحمل الدية عنهم وأوجب لي أني أرثهم، ندبني إلى برهم وإلحاقهم بآبائهم في وصول بري لجميعهم. وذلك كله مستفاد من تسميته آباءهم عتقاء ولو عبر بالعتقاء مريدا بهم حقيقتهم وبفروعهم، لم يستفد منه هذه الفائدة، فلذا عدل عن الحقيقة وحدها إلى ما يشمل مجازها بيانا لهذه الفائدة الظاهرة والعائدة الباهرة، فتأمل ذلك، فإنه يتضح به أن في عدوله عن قوله: إلى أن يبقى من العتقاء وفروعهم إلى الاقتصار على لفظ العتقاء مريدا به ما يشمل الفروع داعيا أي داع إلى هذا التجوز، وإن انضم إلى ذلك رعاية الاختصار وزيادة البيان اللذين ادعيا ازداد وضوحا لكنا لا نعول إلا على الأول لظهور مغزاه وإيضاح معناه، والله يقول الحق وهو يهدي السبيل، وهو حسبي ونعم الوكيل وقوله قلنا قد كان يتأتى الخ. جوابه: أنا لا نشترط في الداعي الذي يدعيه المتجوز انحصار الأمر فيه وأنه لا يمكن غيره، وهذا ظاهر من كلامهم، وإذا كانوا في الضرورات الشعرية لا يشترطون ذلك فأولى ما نحن فيه؛ لأن الضرورات لا يبيحها إلا الاضطرار إليها ومع ذلك يجعلون منها ما يقع في نحو الشعر، وإن سهل العدول عنه، وأما الداعي فهو ما يصح أن يخرج ذكرهم المتجوز عن كونه عابثا، وحيث كان له وجه في العدول خرج عن ذلك سواء أمكن وجود سبب آخر مثل الأول أو دونه أو أعلى منه، وحينئذ فمن قال: إن الداعي الاختصار أو زيادة البيان لا يرد عليه بما ذكر كما لا يخفى مما قررته فتأمله، على أنا لو سلمنا فساد الداعي لم يضرنا؛ لأن ظاهر اشتراطهم الداعي ليخرج به المتجوز عن العبث أن العبرة في كونه داعيا صحيحا باعتقاد المتجوز؛ لأنه مع اعتقاده وجود الداعي خارج عن العبث في اعتقاده فيكفيه ذلك، وإن اعتقد غيره فساد ذلك الداعي ويفرق بين هذا والعلاقة والقرينة فإنه لا بد من ظهورها للسامع كما دل عليه كلامهم أيضا بأن القصد من المتجوز إفادة غير الحقيقة التي هي الأصل، ولا يتم ذلك بل ولا يوجد إلا إن كان هناك رابط بين المعدول عنه والمعدول إليه وقرينة مانعة من إرادة المعنى الحقيقي أو دالة على انضمام المعنى المجازي إلى المعنى الحقيقي عند من يجوز جمعهما، فكل من هذين يتعلق بالسامع فلا بد من كونهما ظاهرين له بحيث يستفيد بهما ذلك المعنى المجازي، وأما الداعي إلى التجوز فهو لا يرتبط بالسامع أصلا، وإنما يرتبط بالمتجوز حتى يصون قوله عن العبث، فاشترط فيه صحة ذلك الداعي عند المتجوز لا عند السامع، إذ لا حاجة به إلى البحث عنه فافهم ذلك كله فإني لم أر من تعرض له مع خفائه ونفاسته وقوله: وأنى له بالقرائن الخ. جوابه: أنه لا استبعاد في ذلك فقد سبق بيان حدودها مبسوطا وقوله: فإن فرضنا الظفر بالداعي الخ. جوابه أنه قد بان وجوده واتضح، فلا حاجة لتقدير فرض وجوده وقوله: بقيت المطالبة بالقرينة المصححة ثم فسرها بما حكم عليه بأنه العلاقة، قد يقال عليه: هذا ما قدمته تبعا للأئمة من مغايرة العلاقة للقرينة، وقد يجاب بأنه تجوز بإطلاق إحداهما على الأخرى، إلا أنه يرد عليه أنه لا يخلو إما أن يكون أراد معنى العلاقة، وهذا هو

ج / 3 ص -313- ظاهر عبارته لتعبيره بالقرينة المصححة وبقوله: أن يصحح، والمصحح للتجوز إنما هو حقيقة العلاقة لا القرينة كما علم مما قدمه أيضا، وإذا كانت العلاقة هي المرادة هنا انحل الاعتراض إذ لا نزاع في أن بين العتيق وأولاده اشتراكا في شمول نعمة المعتق لهما، فصح إطلاق لفظ العتيق عليهما من باب إطلاق السبب على المسبب، أو ما بالفعل على ما بالقوة، أو الأصل على الفرع، أو غير ذلك، وإما أن يكون أراد بهما معنى القرينة الحقيقية وحينئذ انحل الاعتراض أيضا؛ لأنه إذا سلم وجود القرينة، وقد بينا بما لا يمكن دفعه وجود العلاقة اتضح مدعانا، ولم يبق مساغ للاعتراض عليه وقوله: وليس هذا المجاز هو المراد هنا الخ. يقال عليه: لا يخلو إما أن تريد البناء على ما قدمته عن ابن الحاجب وغيره وزعمت أنه المعتمد، أو على ما قدمته عن الشافعي رضي الله تعالى عنه وزعمت أنه غير المعتمد، فإن أردت الأول احتيج إلى قرينة تدل على التجوز بالجمع بين العتيق مباشرة والعتيق سراية في لفظ واحد، وقد قدمنا قرائن دلت على أن مراد الواقف من لفظ العتقاء في كلامه كل من القسمين أعني من باشرهم العتق ومن سرى إليهم، وإن أردت الثاني احتيج إلى قرينة تدل على بقاء المعنى الحقيقي على حاله من مبادرة الذهن إليه من اللفظ، وعلى انضمام المعنى المجازي إليه مع ذلك في فهمه من ذلك اللفظ أيضا وكل من القرائن التي قدمنا بسطها على ذلك فراجعها، على أن الواقف لما ذكرنا أنه وقف على عتقائه مدة حياتهم، وأن من مات منهم عن ولد انتقل نصيبه إليه، وأن ذلك يجري في سائر البطون إلى أن يبقى من العتقاء خمسون، علم من صنيعه هذا أنه مدخل لفروع عتقائه في وقفه، ودلالة كلامه على هذا تكاد أن تكون ضرورية، وإذا دخلوا في وقفه كذلك لم يخرجوا منه إلا بيقين كما مر نقله عن الأئمة وإذا لم يخرجوا عنه بمحتمل كالعتقاء المحتمل لأن يراد بهم المعنى الحقيقي وحده أو مع المعنى المجازي كانوا داخلين في العتقاء استصحابا لما كانوا عليه، حتى يتيقن وجود ما يخرجهم، وهذه قرينة حالية غير القرائن اللفظية التي قدمناها وبها يظهر أن مراد الواقف بالعتقاء حقيقته ومجازه، وكون المجاز هنا من الكل المجموعي الذي يعز وجود العلاقة له أو من الكل الإفرادي الذي يسهل ذلك فيه من الأمور الغامضة على أكثر الناس، فلا يجري مثله في كتب الأوقاف كما مر عن البلقيني وغيره، فالإعراض عن هذا صفحا أحق والتناسي للكلام فيه هنا أليق وقوله قلنا: دعوا الحيرة الخ. جوابه أنه قد بان بما قررته وجود العلاقة والقرينة بل القرائن وأن إحداهما لا تلتبس بالأخرى فلا حيرة حينئذ، وإذا لم يصرح أحد من أرباب الأجوبة الثلاثة الأول بأن ما ذكره علاقة ولا قرينة، وإنما الذي اقتضاه صنيعهم أن ما ذكروه قرينة لا علاقة؛ لأن من عنده أدنى مسكة من ذوق الفقه يفهم العلاقة بين العتيق مباشرة والعتيق سراية فلم يحتاجوا لبيانها، بخلاف القرينة فإنها التي يعسر إدراكها، فاحتاج كل منهم أن يشير إليها فهم وإن اختلفت عباراتهم عنها ببادي الرأي لكنها لم تختلف في الحقيقة، كما قدمت ذلك في الكلام عليها واضحا مبسوطا وقوله: أو الثاني بينا إهماله الخ. جوابه أن هذا مبني على أن القرينة

ج / 3 ص -314- هي التي تمنع من إرادة الحقيقة وقد بينت فيما مضى أنه لا يفسرها بذلك فحسب إلا من يمنع استعمال اللفظ في حقيقته ومجازه وأما من يجوز فيتعين أن يفسر القرينة الدالة عليه بأنها التي تدل على انضمام المعنى المجازي إلى المعنى الحقيقي في لفظ واحد وإرادتهما منه، وهذا التفصيل الذي قررته وإن لم أر من ذكره ظاهر لا غبار عليه، وحينئذ فلم يتبين إهمال ما قالوه، بل بان ظهوره واتضاحه وأنه لا يرد عليه بأن ما يصرف عن الشيء ويبعد عن إرادته غير ما يقرب منه ويربط به؛ لأن هذا الرد مبني على انحصار القرينة في المانعة عن إرادة الحقيقة، وقد علمت أنه لا يفسرها بذلك وحده إلا من يمنع الجمع بين الحقيقة والمجاز، ونحن إنما بنينا الكلام في هذه المسألة على جوازه الذي هو الحق عندنا كما مر ويأتي وقوله مسوق مساق الأقوال السقيمة الخ. فيه جفاء على الشافعي رضي الله تعالى عنه وما كنت أود لهذا المجيب مع أن عنده من تعظيم الشافعي ما لا أصفه مما أعلمه منه أن يكتب ذلك بقلمه ولا أن يتفوه به بفمه، وإن سلمنا أنه نوزع في نسبته للشافعي على أن النزاع في ذلك غير مقبول كيف وقد قال في الروضة: وناهيك بذلك أن مذهب الشافعي وجمهور أصحابه جواز إرادة الحقيقة والمجاز بلفظ واحد، ولم يشترطوا قرينة فدل ذلك على أنه حقيقة عنده وعندهم وقول الرافعي: إن ذلك مستبعد عند أهل الأصول ردوه بأنه لم يقف على هذا النقل، وقد قدمت ذلك مبسوطا من كلام الشافعي نفسه في أول المبحث الثاني فراجعه وقوله عن الرافعي إنه قال: الأشبه الخ. مر أنهم ردوه بأن هذا الأشبه إنما يليق بقواعد أبي حنيفة رضي الله تعالى عنه، وأما منقول مذهبنا، فهو أن المشترك يراد به جميع معانيه وبهذا يندفع ما نقله الكمال عن السبكي من قوله: فسياق كلامه الخ. وقوله هو ما إذا قامت قرينة على إرادة المجاز مع القرينة، وأن من ادعى تجوزا منضما إلى الحقيقة لا يكلف بغير بيان القرينة لخفائها وقوله: وضديهما مع قوله: قبله بين ذكرهم وأنثاهم سهو، وقوله: أليس الدلالة على الولد الخ. جوابه أن القياس ممتنع في كلام الواقفين كما صرح به الأئمة فلا يؤخذ من إرادته بالولد حقيقته فقط أنه أراد بالعتقاء حقيقتهم فقط، فضلا عن أن ذلك يعين هذا، وحينئذ اندفع ما بناه على ذلك بقوله: فكيف يسوغ لمدع الخ. وقوله: أفتحفظ الخ. جوابه أنا لم نقل ذلك ولا ادعينا شيئا منه، وإنما ادعينا أن لفظ عتقاء الأول في كلام الواقف مستعمل في حقيقته فقط وهذا لا مرية فيه، ولفظ الولد وولده وأسفل منه كل منها مستعمل في حقيقته ثم لما مهد ذلك كذلك قال: ويستمر الحال في ذلك ثم قال بعد أن عبر بباقي العتقاء تارة وبالعتقاء أخرى: ولم يعد الضمير عليهم مع أن المقام يقتضيه إلى أن يبقى من العتقاء خمسون فاحتمل هذا أن يريد الحقيقة وحدها وأن يريد به المجاز معها، فنظرنا في كلامه فرأينا فيه قرائن دالة على الثاني، وترجحت بأن دخول الأولاد في وقفه واستحقاقهم للأخذ منه أمر يقيني، واليقيني لا يرفع بالمحتمل، فأوجب لنا ذلك كله كما بسطناه وحررناه فيما مر حمل العتقاء على جميع ما مر من العتقاء وفروعهم، فتأمل بعد ما أحطت بهذا التحقيق

ج / 3 ص -315- غير مرة وتلي على سمعك هذا التدقيق غير كرة وانظر هل تجد حقيقة الغيث اعتباطا أو لدليل. وهل هذا نظير أو قريب رأيت رجلا شجاعا الخ. واحكم حينئذ بما هو الإنصاف لتتخلص من ورطة التعصب والاعتساف، وقوله: وكلام الرافعي الخ. قد مر مبسوطا أن كلامه هذا مع كلام الأصحاب الذي قدمناه أعدل شاهد وأصدق برهان على صحة ما قلناه وحقيقة ما حررناه، لإطباقهم على أن محل خروج أولاد الأولاد عن الأولاد حيث لا قرينة تدل على إرادتهم، أما مع القرينة الدالة على ذلك فإنهم يدخلون قطعا كما أنهم مع القرينة الدالة على خروجهم يخرجون قطعا، فمحل الخلاف في دخولهم حيث لا قرينة أصلا، وإذا دخل أولاد الأولاد في الأولاد بقرينة، فكيف لا يدخل أولاد العتقاء فيهم بقرينة بل بقرائن، بل مر أن شمول العتقاء لأولادهم يصح أن يكون من باب المشترك ولا كذلك الأولاد لأولادهم، ومر الفرق الواضح على ذلك فإذا اكتفوا فيما هو من باب الجمع بين الحقيقة والمجاز قطعا بالقرينة، فكيف لا يكتفون بها فيما هو دائر بين أن يكون من ذلك أو من باب الاشتراك وقوله: ونرجع إلى العمل بالحقيقة الخ. جوابه ما قدمته عن السبكي كابن الصلاح أنه لو فرض تساويهما وتساقطهما، وجب إعطاء الفروع استصحابا لليقين الذي كانوا عليه من الأخذ وطرحا للشك حذرا من منع المتيقن استحقاقهم بغير دليل؛ فإن ذلك لا يليق بحقير ولا جليل في كثير ولا قليل، والله يقول الحق وهو يهدي السبيل، فهو حسبي ونعم الوكيل، الله لا إله إلا هو عليه توكلت، وهو رب العرش العظيم والحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله، والحمد لله أولا وآخرا ظاهرا وباطنا حمدا يوافي نعمه ويكافئ مزيده، يا ربنا لك الحمد كما ينبغي لجلال وجهك وعظيم سلطانك، سبحانك لا نحصي ثناء عليك أنت كما أثنيت على نفسك، فعياذا اللهم برضاك من سخطك وبمعافاتك من عقوبتك وبك منك، وصلاة وسلاما على خير أنبيائك ومبلغ أنبائك سيدنا محمد عبدك ورسولك ونبيك النبي الأمي صلى الله عليه وسلم وعلى آله وصحبه وأزواجه وذريته كما صليت على إبراهيم وعلى آل إبراهيم في العالمين إنك حميد مجيد، وكما تحب وترضى عدد معلوماتك ومداد كلماتك، كلما ذكرك الذاكرون وغفل عن ذكرك وذكره الغافلون، سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين آمين.


كتاب الإتحاف ببيان أحكام إجارة الأوقاف

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

ج / 3 ص -316- هذا كتاب الإتحاف ببيان أحكام إجارة الأوقاف تقبله الله تعالى بمنه وكرمه، تأليف الشيخ الإمام العالم العلامة أحمد بن حجر عفا الله عنه بمنه وكرمه آمين
 بسم الله الرحمن الرحيم الحمد لله الذي أتحفنا باتباع الحق حيثما كان، ولم نرقب في ذلك من سواه حسب الإمكان، وأشهد أن لا إله إلا الله وحده لا شريك له شهادة أتبوأ بها أعلى فراديس الجنان، وأشهد أن سيدنا محمدا عبده ورسوله المخصوص بأشرف الأوصاف والأديان، صلى الله على آله وأصحابه الذين ما زالوا يظهرون الحق، ولم يبالوا بخلاف أهل العناد والبهتان.
أما بعد: فإنه رفع سؤال أوائل سنة اثنين وخمسين وتسعمائة في إجارة وقف، فكتبت عليه، ثم بلغني أني خولفت فيه، ثم رفع إلي سؤال بصورة أخرى، فكتبت عليه ثم سؤال بصورة أخرى فكتبت عليه حتى أضجرتني هذه الواقعة، ولم أكتب فيها إلا بعد مزيد استخارة وتثبت وتفحص، حتى لقد اطلعت من تصانيف أئمتنا المعتبرة على ما يزيد على سبعين مؤلفا، منها ما طالعته كله ككتاب الأشباه والنظائر، ومنها ما طالعت أكثره ككتب الفتاوى، ومنها ما طالعت مواضع عديدة منه، فلما كثرت مني الكتابات في ذلك أردت أن أجمعها مع الزيادة عليها في هذا التأليف، وسميته "الإتحاف ببيان أحكام إجارة الأوقاف" أسأل الله أن يجعله وسيلة لي يوم الدين، وعدة أدخرها عنده، إنه أرحم الراحمين وأكرم الأكرمين لا إله إلا هو عليه توكلت، وهو رب العرش العظيم.
ورتبته على مقدمة وبابين وخاتمة المقدمة في السؤال الأول وهو شخص وقف دارا على نفسه ثم على أولاده ثم أولادهم وهكذا وشرط النظر لنفسه ثم لولده المعين ثم للأرشد وحكم بموجب الوقف وبصحته ولزومه حنفي وشرط أن يبدأ بعمارته من إجارته بنظر ولده فبعد وفاته أجره ولده مائة سنة من غير احتياج لعمارته وحكم بصحة الإيجار شافعي مثلا فهل حكم الحنفي يتناول الحكم ببطلان هذه الإجارة. فإن مذهبه أنه لا تجوز إجارة الوقف أكثر من ثلاث سنين.

ج / 3 ص -317- فأجبت: الحكم بالموجب متضمن للحكم بجميع الآثار التي يراها الحاكم، بشرط أن يدخل وقت الحكم بها على الخلاف المشهور فيه، مثاله: أن يحكم حنفي بموجب تدبير. فمن موجبه عنده منع بيع المدبر، فقد حكم به في وقته؛ لأنه منع للسيد منه فامتنع عليه، فإذا أذن له شافعي فيه لم يعتد به؛ لأن فيه نقضا للحكم الأول وليس للشافعي أيضا الحكم بصحة بيعه لو وقع، فإنه وقع باطلا بقضية الحكم الأول. إذا تقرر ذلك علم منه أن حكم الحنفي بموجب هذا الوقف متضمن لحكمه بامتناع إجارته مدة لا يجيزها الحنفي؛ لأن هذا أثر من آثار حكمه، وقد دخل وقته فصار كأنه وجه حكمه إليه، وحينئذ فليس للشافعي الحكم بما يخالف ذلك لأن فيه نقضا لحكم الحنفي وعلى التنزل، وأن حكم الحنفي لا يشمل ذلك فإجارة الناظر الوقف مائة سنة من غير احتياج لذلك باطلة، كما حرره الولي أبو زرعة في فتاويه حيث قال: ما يفعله حكام مكة من إجارة دور الوقف الخربة الساقطة مائة سنة أو نحوها عند الاحتياج لأجرة المدة المذكورة لأجل العمارة حسن يسوغ اعتماده إذا لم يكن للوقف حاصل يعمر به، ولا وجد من يقرض القدر المحتاج إليه للعمارة بأقل من أجرة تلك المدة، فإنه لا معنى لإجارة مدة مستقبلة بأجرة حالة من غير احتياج لذلك ا هـ. فإجارة الناظر المذكورة باطلة عند الشافعي أيضا، على أن الأذرعي قال: لا تجوز إجارة الوقف مائة سنة مثلا مطلقا؛ لأنه يؤدي إلى استهلاك الوقف فالحاصل أن إجارة الناظر المذكورة باطلة عند الحنفي والشافعي على كل تقدير ا هـ. جوابي، ثم بلغني أن بعض الناس نازع فيه بإطلاق قول الشيخين في باب الإجارة أن الوقف كالملك زاعما أن قضيته صحة الإجارة مطلقا، وروج به على القاضي الحنفي فكتبت إليه أبين بطلان ذلك الاعتراض، فقلت: ما أفتيت به من بطلان الإجارة ذكرت له سببين. أولهما: حكم الحنفي بالموجب وإفساد هذه الإجارة مائة سنة ظاهر مما قررته فيه تبعا لما صرح به جمع من أئمتنا، فلا مساغ لإنكاره، لا يقال: ليس الوقف كالتدبير لتشوف الشارع إلى العتق؛ ولأن البيع ينافي التدبير، بخلاف الإجارة لا تنافي الوقف؛ لأنا نقول: الشارع تشوف إلى الوقف أيضا كما صرحوا به. وزعم أن البيع ينافي التدبير بخلاف الإجارة لا تنافي الوقف غلط فاحش، فإن النظر هنا إلى مذهب الحاكم الحنفي، والإجارة الطويلة منافية للوقف عنده أيضا، فالمسألتان على حد سواء ثانيهما: ما حكيته عن أبي زرعة والأذرعي. فأما ما قاله الأذرعي فإطلاقه بعيد عن قواعدنا، فلذا لم أذكره في الجواب إلا لتقوية كلام أبي زرعة، وأما ما قاله أبو زرعة فهو حسن وقواعدنا لا تخالفه، بل تؤيده وتقويه كما سأذكره. فإن قيل: ينافيه قول الروضة وأصلها في باب الإجارة بعد أن ذكر أن الأرض تؤجر مائة سنة وأكثر، والوقف كالملك فظاهر التشبيه: جواز إجارة الوقف مائة سنة، ولو كان عامرا بدون أجرة المثل؛ لأن الملك يجوز فيه ذلك، وقد شبه الوقف به فليعط حكمه، قلت: لا قائل من الشافعية بظاهر هذا التشبيه المذكور، وإنما سبب توهم هذا منه الغفلة عن كلامهما أعني الروضة وأصلها في باب الوقف، إذ بتأمله يعلم أن مرادهما بقولهما: الوقف كالملك أي في أنه لا يقدر بمدة معينة، لا

ج / 3 ص -318- يجوز للناظر الزيادة عليها، فهذا هو المراد من تشبيه الوقف بالملك. وأما حكم إجارة الناظر من الصحة تارة والفساد أخرى، فقد تعرضوا له في باب الوقف، حيث أشاروا فيه إلى أنه يلزم الناظر أن يتصرف في مال الوقف كالوصي بالمصلحة بالنسبة لرعاية مقصوده وبقاء عينه، لا بالنسبة لرعاية مصلحة المستحق، وصرحوا أيضا بأن الناظر في مال الوقف كالوصي والقيم في مال اليتيم، والوصي والقيم لا يجوز لهما التصرف إلا بالغبطة والمصلحة، ولا يكتفى فيهما بقولهما، بل لا بد من إثبات إحداهما عند القاضي، فكذلك الناظر لا يجوز له أن يؤجر الوقف المدة الطويلة إلا لحاجة أو مصلحة تعود للوقف لا للمستحق. وقد ثبتت عند القاضي ومتى تصرف على غير هذا الوجه فتصرفه باطل، هذا ما دل عليه كلام أئمتنا في باب الوقف صريحا واقتضاء وتشبيه الشيخين الوقف بالملك في باب الإجارة لا ينافيه كما تقرر لما ذكرته أن معنى التشبيه أنه لا يتقيد بمدة، وإنما هو مقيد بكونه على وفق الغبطة أو المصلحة أو الحاجة المتعلقة بالوقف دون مستحقه، على أن الشيخين إنما قصدا بذلك التشبيه الرد على بعض أصحابنا في قوله: لا تجوز إجارة الوقف أكثر من سنة، فمن ثم قالا عقبه: وهو غريب، لكن انتصر له في الخادم وتعجب من استغرابهما له، وبين وجه ذلك قالا أعني الشيخين نقلا عن المتولي: إن الحكام اصطلحوا على أن لا يؤجر الوقف أكثر من ثلاث سنين، لئلا يندرس ثم تعقباه بقولهما، وهذا اصطلاح غير مطرد، وبين الزركشي أن الحكام من أئمتنا مالوا في ذلك إلى مذهب أبي حنيفة؛ رضي الله عنه لأنه أحوط ولذلك قال أبو زرعة وصاحب الأنوار: إن ما فعلوه من ذلك الاصطلاح هو الاحتياط، وقال السبكي منتصرا لهذا الاصطلاح: لعل سببه أن إجارة الوقف تحتاج إلى أن تكون بالقيمة، وتقويم المدة المستقبلة البعيدة ضعيف، قال: وفيه أيضا توقع الانتقال إلى البطن الثاني، وقد تتلف الأجرة فتضيع عليهم، ومع ذلك فقد تدعو الحاجة إلى المدة الطويلة لعمارة ونحوها، فالحاكم يجتهد في ذلك ويقصد وجه الله تعالى ا هـ. كلام السبكي، وهو متجه، إذ يجب على ناظر الوقف رعاية المصلحة في إيجاره فلا يؤجره المدة الطويلة إلا لمصلحة تتعلق ببقاء عينه، وقد انحصرت في إيجاره تلك المدة كما بينه أبو زرعة في فتاويه، ولا يؤجره مدة طويلة لرعاية مصلحة المستحق وعليه يحمل قول الأذرعي: يمتنع عليه إجارة المدة الطويلة ا هـ. ولا يظن بأبي زرعة أنه ذكر ما مر عنه في المدة الطويلة من امتناعها إلا بشروطها المذكورة غافلا عن قول الشيخين السابق: إن الوقف كالملك بل قرره أولا، واعتمده ورد ما يخالفه، ثم ذكر حكم إجارة المدة الطويلة فحينئذ لا يعترض عليه بكلامهما؛ لأنه قائل بكلامهما ومبين أن ما ذكره في المدة الطويلة لا يخالف ما ذكراه، وسببه ما قدمته من أن كلامهما كالأصحاب في باب الوقف دال على ذلك وناطق به. وعبارة الروضة وأصلها فيه وظيفة المتولي العمارة والإجارة وتحصيل الريع وقسمته على المستحقين وحفظ الأصول والغلات على الاحتياط ا هـ. فقوله على الاحتياط راجع إلى كل مما قبله ومنه الإجارة فهي صريحة في أن إجارة الناظر إنما تنفذ منه إن كانت على جهة

ج / 3 ص -319- الاحتياط وأن لا تؤجر المدة الطويلة إلا إن احتيج إليها وكان فيها مصلحة لعين الوقف، وسبقهما الجرجاني إلى ذلك، وعبارته: ويتصرف من إليه النظر على الاحتياط ويكون ذلك في يده على وجه الأمانة كالوكيل والوصي انتهت. وكونه كالوصي صرح به الشيخان أيضا فقالا: لا بد من صلاحية المتولي لشغل التولية والصلاحية في الأمانة والكفاية في التصرف، واعتبارهما كاعتبارهما في الوصي والقيم انتهت وقالا أيضا في فتاوى البغوي: إنه لا يبدل بعد موت الواقف القيم الذي نصبه كأنه يجعل بعد موته كالوصي ا هـ.
وذكر الشيخان أيضا أنه لا بد في استقراض الناظر من إذن الإمام، واعترض السبكي عليهما بأنه لا معنى لاشتراط إذنه واعترض عليهما البلقيني أيضا وغيره بأن الناظر كولي اليتيم، وقد صرحوا فيه بأنه يقترض بدون إذن القاضي، وجواب الأول: أن له معنى ظاهرا فإنه محل نظر واجتهاد وهو من وظيفة الحاكم دون الناظر وذلك لأنه إثبات دين في رقبة الوقف متعلق بسائر البطون، فلا يستقل به الناظر، فإنه ليس له النظر إلا مدة حياته أي: وإن بقيت آثار تصرفه الشرعي بعد موته فاحتيج إلى إذن له ممن له النظر العام على الجميع، وهو الحاكم، ذكره الزركشي في الخادم وغيره وجواب الثاني: أنه يضيق في الناظر ما لا يضيق في ولي اليتيم، ومن ثم جرى خلاف في الفسخ بالزيادة على ما أجر به أثناء المدة، ولم يجر نظير ذلك في إيجار ولي اليتيم، وهو صريح في أنا حيث جوزنا إجارة الوقف نحو مائة سنة بشروطها لا بد من إذن الحاكم في ذلك؛ لأنه محتاج إلى نظر واجتهاد، إذ الإجارة إثبات حق برقبة الوقف متعلق بسائر البطون، فلم يستقل به الناظر. وقال ابن الرفعة في المطلب: إيجار الموقوف على معين مشبه بإيجار ملك اليتيم، وهذا أبلغ تصريح فيما تقرر من أنه لا بد في إيجار الموقوف من الغبطة أو الحاجة، وبهذا الذي صرح به ابن الرفعة صرح البلقيني والزركشي وأبو زرعة وغيرهم، بل في أدب القاضي للإصطخري حكاية الإجماع على ما يصرح بأن ناظر الوقف كالوصي، فإنه لما ذكر أن للواقف تولية النظر لمن شاء مطلقا وعزله، قال: وقد أجمعت الأمة على أن من له أن يوصي له أن يخرج الوصي، وأخذ الأذرعي من تشبيهه بالوصي أنه لا ينعزل بعزله لنفسه إذا خاف ضياع الوقف بسبب ذلك، كما لا ينعزل الوصي بعزله لنفسه حينئذ، وعبارة الخوارزمي في كافيه: الدار الموقوفة إذا انهدمت وخربت وتعطلت منافعها لا يجوز بيعها ولا بيع شيء منها ولا نقل شيء منها إلى موضع آخر، ولكن القاضي يتحرى فيه المصلحة فيختار ما هو الأقرب إلى رعاية شرط الواقف ثم قال: وهذا هو المنقول عن عامة الأصحاب ا هـ. قال الأذرعي: وفي فتاوى الإمام العالم العلامة تقي الدين بن رزين صاحب ابن صلاح أنه سئل: عن خان موقوف دائر وبقيت ساحته فيها بعض مخازن هل يجوز أن يؤجر ثلاثين سنة لمن يبنيه دارا إذا رآه مصلحة. فأجاب: إن حصل اليأس من العود إلى ما كان عليه أو إلى ما هو أقرب إلى تلك الصفة جاز إيجاره لمن يعمره مدة لا ينسى في مثلها الوقف ا هـ. فليتأمل قوله مدة لا ينسى فيها، هذا مع أنه خراب دائر، فكيف بعامر لا يحتاج لشيء أصلا. وذكر أبو

ج / 3 ص -320- سعيد الإصطخري في أدب القضاء له الذي نختاره أن لا يؤجر الوقف أكثر من سنة أو ثلاث سنين، ولا يزيد على الثلاثة إلا أن يقع في ضرر فيزيد ويعمل ما فيه الصلاح في الاستغلال، فأما ما يدخل على المستحقين به ضرر بين، فلا يجوز فإن أجره وفيه ضرر عليهم وجب فسخه، ثم قال: وكذلك في أموال اليتامى والمولى عليهم قال في التوسط: وظاهر كلامه التسوية فيما ذكره بين أموال اليتامى والمحجورين والأوقاف وهو غير بعيد ا هـ. وأفتى البلقيني فيمن اشترى أرضا وغرسها وبناها ووقف ذلك على أولاده ثم مصالح الحرمين ثم ثبت أن الأرض وقف للحرمين، بأنه لا يجوز أن تؤجر هذه الأرض لغير معمرها إن كان في إبقاء ما ذكر مصلحة للوقف بأخذ أجرة محققة منه، وإن احتمل أنها لو قلع منها ذلك تؤجر ثم قال: فعلى الناظر الإبقاء بالأجرة. وإن كان في باب الأملاك للمالك القلع؛ لأن المالك لا يتعين عليه أن يفعل لنفسه الأصلح والناظر يتعين عليه ذلك فيما نحن فيه، فإن قيل: المشتري شراء فاسدا كالغاصب فللناظر القلع مجانا، قلنا: هذا معارض بأن الناظر ينظر في المصلحة، والمصلحة في الإبقاء، ولا يترك المحقق للموهوم، وهذا يتقيد به إطلاقهم وهو من النفائس ا هـ. كلامه وهو صريح في أن تصرف الناظر منوط بالمصلحة فيتقيد بها ولا يتعداها مطلقا. وأفتى البلقيني أيضا في ناظر أجر دارا ثلاث سنين بأجرة معلومة قبض منها أجرة الأولى، ومات المستأجر معسرا، بأنه يلزمه فسخها في المنفعة الباقية لتنفرد جهة الوقف بها، قال: ويتعين عليه اختيار الفسخ، ولا يجوز له اختيار الإمضاء لما فيه من الضرر على جهة الوقف، كما لو اشترى الولي لمحجوره ثوبا فظهر معيبا والمصلحة في رده، فإنه يتعين عليه وفي الخادم قضية إلحاق الوقف بالملك مطلقا جواز إجارته مائة سنة ونحوها وهو بعيد، فإنه يؤدي إلى استهلاكه. ويخرج من كلام ابن سراقة وأبي الفرج الجزم بالجواز مطلقا في الخراب، وهو ظاهر إذا اقتضته المصلحة ليحتكر ا هـ. فاشترط لإجارة الخراب المصلحة فكيف بالعامر.
فائدة: ينبغي التنبه لها كما قاله ابن العماد، وهي أن الحكم الملفق باطل بإجماع المسلمين، وصوروا ذلك بصور منها إذا حكم حنبلي بأن الخلع ثلاث مرات فسخ، فعنده تجوز إعادة المختلعة من غير محلل وعند الشافعي لا يجوز إلا بمحلل، فلو أراد الشافعي بعد ما حكم الحنبلي بأن ذلك فسخ أن يزوجها بلا محلل لم يجز له ذلك؛ لأن عقد الزواج حينئذ باطل عند الشافعي، فكيف يتعاطاه فإذا تعاطاه نقض، بخلاف ما لو تعاطاه حنبلي، ومنها لو حكم مالكي بثبوت الوقف على النفس بالخط وحكم حنفي بصحته، فهذا لا يعتد به؛ لأنه باطل الآن باتفاق الحاكمين المالكي من حيث كونه وقفا على النفس والحنفي من حيث كونه لم يثبت إلا بالخط. وهذا كله مقيس على ما لو توضأ ومسح بعض رأسه مقلدا للشافعي ثم صلى وبه نجاسة كلبية مقلدا للمالكي، فصلاته باطلة بالإجماع؛ لأنه لم يصلها على مذهب مجتهد، بل ركب فيها قول مجتهد مع قول آخر، فصار كل من الإمامين قائل ببطلانها الشافعي

ج / 3 ص -321- من النجاسة والمالكي من جهة عدم مسح كل الرأس، قال ابن العماد: بعد أن ذكر نحو ذلك فكذلك القاضي متى لفق قول مجتهد مع مجتهد آخر نقض حكمه قال: وكثير من القضاة المنسوبين للشافعية يفعلون ذلك، ومثل هؤلاء القضاة يجب عزلهم ولا تحل توليتهم ا هـ. إذا تقرر ذلك فمسألتنا من هذا القبيل إذ الإجارة فيها وإن فرض أنها مستوفية لشروطها عند الشافعي باطلة باتفاق الشافعي وأبي حنيفة، الأول: من جهة أنه وقف على النفس والثاني: من جهة زيادتها على ثلاث سنين فحكم الشافعي بها ملفق من قول مجتهدين فلتكن باطلة إجماعا لما تقرر لا يقال: الحكم بشرطه ينفذ ظاهرا وباطنا فبعد حكم الحنفي صار الوقف صحيحا باطنا أيضا؛ لأنا نقول: معنى كونه صحيحا باطنا أنا ننفذه ونلزم به وندير عليه الأحكام، لكننا نراعي مع ذلك مذهب الحاكم الأول، فلا نأتي بما يخالفه، وإلا لزم التلفيق المحذور، وقد علمت بطلانه نعم يأتي قريبا آخر مسألة حكم مياه مر الظهران ما فيه الجواب عن كلام ابن العماد فانظره فإنه مهم.
تنبيه: أفتى ابن الصلاح بأنه إذا حكم حاكم بصحة الوقف على النفس وكان ممن يراه جاز التصرف فيه ببيع ووقف وغيرهما كسائر الأملاك في الباطن؛ لأن حكم الحاكم لا يغير ما في نفس الأمر، قال ما معناه: وإنما منع منه في الظاهر سياسة شرعية ويلحق بهذا ما في معناه، وأقره الشرف الغزي وشيخنا شيخ الإسلام زكريا في أدب القضاء لكنه مع ذلك لا يخلو من نظر ظاهر، لما تقرر أن حكم الحاكم بشرطه ينفذ ظاهرا وباطنا، وكأنه فرع ما قاله على الضعيف أنه لا ينفذ باطنا بدليل قوله لأن حكم الحاكم لا يغير ما في نفس الأمر إذ لا معنى لقولهم ينفذ باطنا إلا أنه يغير ما في نفس الأمر، وقد يجاب عنه على بعد بأن معنى نفوذه باطنا في شفعة الجوار مثلا إذا حكم بها حنفي يجوز للمحكوم له أخذها ولا عقاب عليه، وإن كان شافعيا وأما المحكوم عليه بها الشافعي فله في باطن الأمر أن لا يفعل بقضية الحكم أو يقال: محل نفوذه باطنا وتغييره ما في نفس الأمر حيث كان هناك خصمان، كما في شفعة الجوار مثلا بخلافه في نحو الوقف على النفس، فإنه ليس هناك خصمان فلم يلزم الواقف العمل بقضية هذا الحكم لفقد تحقق التغاير فيه بين المحكوم له وعليه، وللنظر في كل ذلك مجال فتأمله. ثم رأيت الزركشي صرح بما ذكرته أولا من أنه مبني على الضعيف المذكور، وبعض مشايخنا جزم ببنائه على ذلك فلا يدرى أرأى كلام الزركشي هذا أم وافقه من غير قصد. وحينئذ يزول الإشكال؛ لأنه يجب إجراء أحكام الوقف عليه ظاهرا وباطنا.
فائدة: سئلت عن مسألة مهمة فأحببت إثباتها هنا، وهي مسألة أرض موقوفة هي ومياهها شرط واقفهما شروطا منها أن لا تؤجر أكثر من سنة ولا تؤجر السنة الثانية حتى تنقضي السنة الأولى، وحكم بموجب الوقف حنفي ونفذه شافعي وغيره فأجر ناظره منه أراضي ومياهها مائة سنة مثلا في مائة عقد من نفسه لنفسه لمحجوريه ابني ابنه مثلا وحكم بهذه

ج / 3 ص -322- الإجارة شافعي وذكر مورقه ما يعتاده المورقون في كل مستند وحكم مثلا وهو حكم صحيح شرعي مستوفي شرائطه الشرعية مثلا فهل يعمل بهذه الإجارة المخالفة لشرط الواقف لقول المورق المذكور أو لا يعمل بها؛ لأنه لم يثبت لها مسوغ لمخالفته شرط الواقف والمورقون. يقولون ذلك ولا يفهمون معناه ولا يكون مطابقا للواقع في كثير من الأحيان، والمسئول من تفضلات السادة العلماء الذين هم نجوم الهدى ومصابيح الاقتداء وعليهم المعول في النوائب وإليهم الملجأ في المصائب بيان حكم الله سبحانه وتعالى في هذه الإجارة، التي أكل بها مال الوقف بالباطل؛ لأنه لم يثبت لها مسوغ في مستند الإجارة ولا في الخارج مع مخالفتها لشرط الواقف نصا، وإيضاح حكم ذلك وبسطه كما هو الواجب عليهم ليصل كل ذي حق إلى حقه ويرجع المعتدي عن تعديه وعناده وخرقه فأجبت: هذه الإجارة باطلة من وجهين. أحدهما: كون الناظر آجر ابني ابنه المحجورين له واستأجر لهما وهذا باطل ولو بأجرة المثل فأكثر كما صرحوا بنظيره في الوصي والقيم وقالوا كما في الروضة وغيرها: إن ناظر الوقف كالوصي والقيم في مال اليتيم فيمتنع عليه ما يمتنع عليهما ويجوز له ما يجوز لهما، وفي أدب القضاء للإصطخري حكاية الإجماع على ما يصرح بأن ناظر الوقف كالوصي. وهذا الوجه أظهر من الثاني وهو مخالفة تلك الإجارة لشرط الواقف، وذلك مقتض لبطلانها، وإن قال المورق ما ذكر؛ لأن كلامه في مثل ذلك لا يعول عليه، ووجه كون الأول أظهر أن إبطاله للإجارة لا يمكن تداركه، وإن حكم به الشافعي وقال إنه استوفى المسوغات الشرعية؛ لأن هذا لا مسوغ له فأبطل الإجارة مطلقا بخلاف الثاني فإنه يمكن وجود مسوغ له بأن تشهد الآن بينة عادلة بأن الوقف كان خربا ولم يبق من غلته ما يعمر خرابه، ولا يمكن اقتراض ما يعمره ولم تمكن عمارته إلا بأجرة تلك المائة سنة إذ هذا مجوز لمخالفة شرط الواقف، ومع وجود هذا المسوغ وإقامة هذه البينة الشاهدة به لا تمكن صحة هذه الإجارة لما تقرر في المبطل الأول المشتملة عليه ا هـ.

الباب الأول في السؤال الثاني:
وهو أجر ناظر على وقف بشرط الواقف المكان الموقوف بأجرة معينة ثبت عند الحاكم الشرعي أنها أجرة المثل فحكم بصحة الإجارة أو بموجبها ثم بعد ذلك قامت بينة أخرى أكثر من الأولى أو مساوية لها مثلا بأن تلك الأجرة دون أجرة المثل مثلا فهل يتبين انفساخ الإجارة الأولى عملا بالبينة الثانية أو لا تنفسخ عملا بالبينة الأولى لتفويتها بالحكم. ولا يخفى ما في هذه المسألة ونظائرها من إفتاء ابن الصلاح ومخالفة السبكي له وافتراق المتأخرين إلى معتمد كلام ابن الصلاح، ومتوقف فيه فما المعتمد من ذلك كله. بينوا ذلك وأوضحوا الحق فيه بيانا شافيا فإن الحاجة داعية إلى ذلك. الجواب: قد استفتيت قديما في هذه المسألة وكان الرافع للسؤال شخصا من فقهاء مكة وأفاضلها ألزم بالاستفتاء والبحث عنها؛ لأنها واقعة بين جماعة من أكابر الدولة فأفتيت فيها بقريب مما سأذكره، فرفعت لشافعي ليحكم فيها فأراد الحكم بها حتى يخلص المستأجر

ج / 3 ص -323- بالوعد بإرضاء ورثة المؤجر بمال له صورة، ثم أرسل المستأجر إلى زبيد وغيرها ليستفتي عن المسألة فاختلفت عليه الفتاوى، فأظهر ما يوافقه فلم يلتفت إليه تمسكا بما أفتيت به ثم تممت صورة ذلك الصلح، وإنما حكيت ذلك؛ لأني سمعت عن بعض المساعدين في تلك الواقعة على نقض الحكم والقيام التام على المستأجر وصياحه في الملإ في مواطن عديدة بأن نقض الحكم هو مذهب الشافعي أنه الآن مخالف في ذلك ومشدد النكير على من يعتمد إفتاء ابن الصلاح، فتأمل اختلاف الأغراض، كيف يلجئ غير الموفق إلى ماذا. والحاصل: أن الحق في هذه المسألة الموافق للقواعد والبريء إن شاء الله تعالى من الهوى والتعصب تفصيل يوافق عليه كل من له أدنى مسكة من فهم، وأحاطه بتصرفات كلام الأصحاب، وأما عموم كلام ابن الصلاح في النقض وعموم كلام السبكي في كثير من المواضع بعدمه فغير ظاهر، فلا تعول عليهما لما سأمليه عليك مما يبين أن الحق ما ذكرته من ذلك التفصيل فأقول: قد أشبعت الكلام في هذه المسألة في شرح الإرشاد. وحاصله مع الزيادة عليه أن حكم الحاكم ببينة لا يقتضي ترجيحها كما ذكروه، بل متى كان في إحدى البينتين معنى يقتضي ترجيحها قدمت وإن حكم الحاكم بالأخرى خلافا لما قد يتوهم من بعض العبارات، إذا تقرر هذا فقد أفتى ابن الصلاح بأنه لو احتيج لبيع مال يتيم فشهدت بينة بالحاجة وبأن قيمته مائة وخمسون، فباعه القيم بذلك وحكم حاكم أي شافعي كما هو ظاهر أن غيره يرجع في نقض حكمه إلى قواعد مذهبه دون مذهب غيره بصحة البيع، ثم قامت بينة أخرى بأنه بيع بلا حاجة أو بدون ثمن المثل نقض الحكم وحكم بفساد البيع. قال: لأنه إنما حكم بناء على أن البينة سالمة من المعارض وقد بان خلافه، فهو كما لو أزيلت يد الداخل ببينة الخارج ثم أقام ذو اليد بينة فإن الحكم ينقض لذلك وفيه وجه يجيء هنا ا هـ. وما ذكر في البيع بلا حاجة يأتي توجيهه وخالفه السبكي وصنف فيه مصنفا فقال: الذي أراه إنه لا ينقض الحكم بالشك وإنما نقض فيما قاس عليه ابن الصلاح لأجل اليد وقد قال الأصحاب: بأنه لو شهد شاهدان بأنه سرق ثوبا قيمته عشرة وشهد آخران بأن قيمته عشرون وجب أقل القيمتين لأنه المحقق ا هـ. ورده شيخنا شيخ الإسلام زكريا سقى الله تعالى ثراه في عماد الرضا في أدب القضاء فقال عقبه: ويجاب عنه أي عما أورده من ذلك على ابن الصلاح: بأنا لا نسلم أن ذلك نقض بالشك وما قاله الأصحاب قبل الحكم بخلاف مسألتنا، ولهذا لو وقع التعارض فيها قبل البيع والحكم امتنعا كما صرح هو أي السبكي به ا هـ. ووجه عدم تسليمه لما قاله السبكي ما قدمته من أن الحكم ليس مرجحا وحينئذ فغاية ما أفادته البينة الأولى الظن ومفاد البينة الثانية الظن أيضا فقدمت لما مر عن ابن الصلاح من أن الحاكم إنما حكم بناء على أن البينة سالمة من المعارض، وقد بان خلافه فإن قلت: كلام الشيخ في شرح الروض ربما يقتضي ضعف كلام ابن الصلاح؛ لأنه جعله مخالفا لما ذكروه في مسألة التقويم من تقديم بينة الأقل فيه؛ لأن مدركها الاجتهاد وقد تطلع بينة الأقل على عيب فمعها زيادة علم قلت: كلامه لا يقتضي

ج / 3 ص -324- ذلك كما هو ظاهر؛ لأن كلام ابن الصلاح يخالف كلامهم باعتبار الظاهر وعند عدم التأمل، وأما عند التحقيق فلا يخالفه. وقد أشار الشيخ إلى ذلك حيث نقل عن بعضهم وهو أبو زرعة أنه حمل كلامه على حالة وكلامهم على حالة أخرى كما سأذكره عنه وأقره الشيخ على ذلك وعلى التنزل فكتابه أدب القضاء متأخر عن شرح الروض والقاعدة: أنه يؤخذ من أقوال الإنسان بالمتأخر منها على أن أدب القضاء أمس بتحرير ذلك من غيره، فالاعتناء يكون فيه بالمسائل المتعلقة بالقضاء أكثر فهو نظير قول الأئمة: إن ما صححه الشافعي أو غيره في بابه أولى بالاعتماد مما صححاه في غير بابه؛ لأن الاعتناء بتحرير المسائل في أبوابها أكثر منه في غيرها قال الأذرعي: وما ذكره ابن الصلاح في هذه المسألة يجري في نظائرها أي كصورة السؤال وغيرها هذا والذي يتجه في ذلك التفصيل الذي أشرت إليه فيما مر وهو أن العين إن كانت باقية قائمة على صفاتها وقت نحو البيع أو الإجارة وقطع بكذب البينة الشاهدة بالزيادة، لم يلتفت إليها. وحكم الحاكم باق على حاله حتى عند ابن الصلاح كما هو جلي، وإن كانت كذلك وقطع بكذب البينة الأولى الشاهدة بالنقض عملا بالثانية، ونقض الحكم حتى عند السبكي فإنه لا يخالف في هذه الصورة وإن الحكم ينقض فيها كما دل عليه كلامه في مواضع منها قوله: شرط العمل بالبينة أن لا يكذبها الحس وإلا لم تسمع ولا يجوز الحكم ولا شك أن العين إذا كانت كما ذكرناه يكون الحس مكذبا للبينة الشاهدة بالنقض، فتكون شهادتها ملغاة والحكم المستند إليها لغو ومنها قوله في فتاويه في منازعته لابن الصلاح وأيضا بينة القيمة تعتمد التقويم، والتقويم حدس وتخمين ويفرض على ثلاثة أحوال. أحدها: أن تشهد الآن أن قيمته الآن كذا فهذه لا تعارض البينة السابقة يوم البيع بلا إشكال الثانية: أن تشهد الآن أن قيمته يوم البيع كذا فهذه ينبغي أن لا تسمع وعلله واستشهد له بما فيه نظر الثالثة: أن لا تقوم الآن لكن تشهد أن قيمته في ذلك الوقت عند الناس كذا فإن الأسعار المعروفة عند عموم الناس تنضبط في أوقاتها، لكن هذا ليس تقويما بل شهادة بأمر خارج فهذه تسمع وليس شهادة قيمة، والغالب أن هذا إنما يكون في المثليات وأما الأملاك فلا يحصل فيها هذا، إذا عرفت هذا فإن كانت البينة الثانية شهدت بالحالتين الأولتين فلا أثر لها وشهادتها بالحالة الثالثة في الملك إما ممتنع أو بعيد ا هـ. المقصود منه وفيه التصريح بأنه موافق على ما قلناه من أن العين إذا كانت قائمة باقية على صفاتها لم يتغير منها شيء، وقطع أهل العادة بأن ما بيعت أو أجرت به ليس ثمن أو أجرة مثلها عادة سمعت شهادتهم ونقض الحكم المستند للبينة الشاهدة بالنقض، للقطع بكذبها حينئذ، ووجه أخذ ذلك من كلام السبكي أنه إذا قال بسماع البينة في الحالة الثالثة وإن استبعد تصورها فأولى أن يقول به في صورتنا. ووجه الأولوية أن صورته ليس فيها القطع بكذب البينة الأولى كما هو في صورتنا فنتج أنه لا يخالف في صورتنا وأنه موافق لابن الصلاح على النقض فيها، فإن قلت: لا يلزم من سماع البينة في الحالة الثالثة التي ذكرها نقض الحكم قلت: ممنوع إذ لا فائدة لسماعها إلا نقضه

ج / 3 ص -325- أي لتبين أن له معارضا يقضي عليه بأنه وقع لغوا، ومنها قوله بعد ما مر عنه فإن قلت: لو كانت هذه المعارضة قبل الحكم لم يحكم قلنا: نعم؛ لأنه لا يحكم مع الشك وكذلك لا ينقض مع الشك، وصرح في مواضع أخر من فتاويه بنحو هذا من أن سبب مخالفته لابن الصلاح أن البينة الثانية غايتها أنها أورثت شكا فيما شهدت به الأولى فكيف ينقض الحكم بالشك. فتأمل تعليله هذا وأنه إنما خالف ابن الصلاح، لذلك تعلم بلا مرية أنه قائل: بأن البينة الثانية إذا أفادت القطع بكذب الأولى كما في الصورة التي قدمتها ينقض الحكم بها عنده أيضا؛ لأن الحكم حينئذ لم ينقض بشك بل بيقين على أن الأئمة ذكروا النقض بالظن وبه يقوى ما مر عن ابن الصلاح ويضعف ما علل به السبكي، وذلك أنهم قالوا: لو حكم بشهادة شاهدين ثم بانا فاسقين عند الحكم نقض على الأصح وقيل: لا ينقض؛ لأن عدالة البينة غير مقطوع بها فيكون الفسق الثابت بها مظنونا والفسق المظنون لا نقض به انتهى. فتأمل ذلك تجد أن ما علل به القول الضعيف هو عين ما استند إليه السبكي في مخالفة ابن الصلاح وتجد أن ما قاله ابن الصلاح من النقض هو الموافق للأصح هنا القائل بالنقض، ولم يلتفت لما علل به الضعيف؛ لأن الفسق وإن لم يقطع به إلا أنه بان به أن الحكم لم يسلم من معارض فألغي، وفي هذا الذي ذكرته تأييد لإطلاق ابن الصلاح النقض أي إلا في الصورة السابقة أولا أعني التي قطع فيها بكذب البينة الثانية، وذلك الإطلاق هو ما ارتضيته في شرح الإرشاد من حيث النظر مع أن كلام ابن الصلاح دال عليه أيضا. وقد رأيت في فتاوى البغوي ما هو صريح فيه، فإنه سئل عما لو ادعي على إنسان بمال فأنكر وأقام المدعي بينة وقضى له القاضي بالمال ثم المدعى عليه أقام بينة بعد قضاء القاضي أن المدعي أقر بوصول هذا المال إليه قال: تسمع البينة وعلى القاضي أن يحكم ببراءة ذمته لأن بينة مدعي البراءة لما كانت مقدمة على بينة المدعي قبل القضاء فالقضاء لا يمنع إقامة الحجة عليه ثم استدل البغوي لذلك وأطال وأفتى البغوي أيضا بأنه لو قال: باعني هذه وأقام بينة وحكم له بها القاضي ثم ادعى آخر أنها رهن منه مقبوض له قبل البيع وأقام بينة بذلك حكم بالرهن وبطل البيع ا هـ. فتأمل ما قاله سيما تعليله للمسألة الأولى تجده موافقا لما مر عن ابن الصلاح، بل نص فيه، ولو استحضره ابن الصلاح لاستدل به على ما قاله، فإن علة البغوي هي بعينها علة ابن الصلاح أو قريبة منها، إذ حاصلها أن البينة إذا كانت مقدمة على أخرى قبل الحكم. تكون مقدمة عليها بعده، ومر أن ابن الصلاح إنما قدم البينة الشاهدة بالزيادة لأنهما لو تعارضتا قبل الحكم امتنع الحكم كما صرح به السبكي وكلام البغوي الذي ذكرته صريح في ذلك، وبهذا الذي علمت أنه منقول البغوي يتضح لك رد ما أطال به السبكي في فتاويه وغيرها ردا على ابن الصلاح فتأمل ذلك، فإنه مهم وسائر الناقلين لكلام ابن الصلاح لم يؤيدوه بشيء من كلام الأصحاب غير ما أيد هو به مما مر وبحمد الله قد تأيد بمسائل من كلام الأصحاب، فلله الحمد ومع ذلك فإنما لم أمش هنا على إطلاقه النقض بل خصصته بصورة واحدة. وهي

ج / 3 ص -326- ما إذا قطع بكذب الأولى؛ لأنه الأحوط اللائق بالفتاوى سيما مع ما غلب في هذه الأزمنة من شهادات الزور والأحكام الباطلة من القضاة، فلا حول ولا قوة إلا بالله العلي العظيم. ومنها قوله أعني السبكي في فتاويه أيضا أن قاضي المقدس أذن لمن عوض امرأة مرتهنة ما رهنه الدائن عندها لغيبته بعد أن شهد عنده شاهدان أن قيمته مائتا درهم، ثم بعد ذلك قامت بينة أن قيمته يوم التعويض ثلاثمائة وأن نائب الحكم بالقدس أرسل إلى دمشق فتاوى في ذلك فكتب له علماؤها: إذا ثبت أن قيمة الرهن أكثر من ذلك قدمت البينة التي شهدت بالزيادة لم ينازعهم السبكي في هذا الإفتاء. ولم يعترضه من حيث الحكم وإنما نازع النائب المذكور بأن ما ذكر في هذه الفتاوى كلام مخلص، لكنه لا يفيد ذلك النائب وبين ذلك وبهذا تعلم أن علماء دمشق الذين في زمن السبكي كانوا موافقين لابن الصلاح، فإن قلت: مسألتنا هذه لا حكم فيها فلا تشبه صورة ابن الصلاح قلت: بل فيها حكم؛ لأن تصرف الحاكم في قضية رفعت إليه وطلب منه فصلها حكم وهذه الصورة كذلك، وإذا تقرر لك عن السبكي ما ذكرته اتضح أنه هو وابن الصلاح وغيرهما متفقون في الصورة التي قدمتها على نقض الحكم فيها، وأنها ليست من محل الخلاف ويوافق ما ذكرته فيها قول أبي زرعة في فتاويه. ما حاصله: أنه سئل عن ناظر شرعي أجر بأجرة شهدت بينة أنها أجرة المثل وحكم بها فشهدت بينة أخرى بأن أجرة المثل أزيد من ذلك بكثير وبان بها أن الأولى ليست من أهل الخبرة بأجرة الأراضي، فهل ينقض حكم الحاكم بموجب الأولى. فأجاب: بأنه لا سبيل إلى نقض الحكم بعد وقوعه إلا بأحد أمرين. أولهما: إذا بان أن البينة الأولى ليست من أهل الخبرة بما شهدت به، واستشكله بأنه كيف يتبين بالبينة وهي شهادة نفي أو باعترافهما وهو لا يفيد بعد الحكم. ويجاب بالتزام تبينه بالبينة، ولا يضر كونها شهادة نفي محصور والشهادة به مسموعة. ويدل له ما قدمته عن ابن الصلاح ونقله عنه غير واحد من أن شهادة البينة بأنه بيع بلا حاجة مقبولة، ولم ينظروا إلى أن هذا نفي لما ذكرته من أنه نفي محصور ثانيهما أن تفيد البينة. الثانية: تعين كذب الأولى بأن تبلغ حد التواتر إذ لا ينتهي الحال في البينتين عند التعارض إلى القطع بكذب إحداهما إلا إن وصلت الأخرى إلى حد التواتر، فإن التواتر متى خالف الآحاد علم كذب الآحاد، ثم بين أن أجرة المثل قد تختلف باختلاف قوة مالك الأرض وضعفه اختلافا كثيرا ثم قال: قد يخالف ما أفتيت به ما ذكره ابن الصلاح، وذكر ما مر عنه ثم اعترضه بالفرق بين صورته وما استشهد به، بأن البينة التي أقامها الداخل لو كان أقامها قبل، امتنع الحكم لغريمه، ووجب الحكم له بخلاف صورة الإجارة، فإن البينة المعارضة لو أقيمت من الأول منعت الحكم من الجانبين، لتعارضهما وتساقطهما. فلا مرجح لأحدهما على الأخرى، بل قد ترجحت المحكوم بها بالحكم، والحكم لا ينقض بالاحتمال ولك رد اعتراضه هذا بأنه فرق صوري، وهو غير مقبول وقوله: بل قد ترجحت إلى آخره مر ما يرده من أن الحكم لا يعد مرجحا، ثم اعترضه أيضا بنحو ما مر عن السبكي وقد مر رده على السبكي. قال أبو زرعة:

ج / 3 ص -327- والذي يتحرر لي في ذلك أنه إذا قطع بكذب البينة الأولى كأن تقوم الحجارة التي هي على شاطئ النيل بمائة درهم في كل شهر مثلا، نقض الحكم بها للقطع بكذبها فصارت البينة الأخرى لا معارض لها، وأما مع الاحتمال فلا نقض للحكم وبدون الحكم مع الاحتمال إما أن ترجح الناقضة. وإما أن يتعارضا ويتساقطا انتهى كلام أبي زرعة وهو صريح في الصورة التي قدمتها من أن القطع بكذب الأولى مبطل للحكم، وأن ذلك لا نزاع فيه ومما يصرح به أيضا إجماع الأصوليين على أنه لا يمكن التعارض بين قطعي ومظنون، فعلم أن هذه الصورة متفق عليها بين ابن الصلاح والسبكي وغيرهما، وأنه لا مجال للخلاف فيها. واستفيد من تمثيل أبي زرعة بما ذكر أن القاضي إذا علم استحالة أمر استندت إليه بينة أو حكم ألغاه، ولا يتوقف على ما يتوقف عليه في غير ذلك واستدل التاج السبكي لأبيه بمسألة في الرافعي لكنني بينت في شرح الإرشاد أنه استدلال في غير محله وأن ما ذكره عن الرافعي لا يدل لما مر عن أبيه: من إطلاق عدم النقض، نعم قد يشكل على ما مر عن ابن الصلاح قول البغوي وغيره: لو شهدت بينة بصحة البيع وأخرى بفساده قدمت بينة الصحة؛ لأن معها زيادة علم، وأخذ منه الأسنوي وغيره أنه لو شهدت بينة أنه باع بثمن المثل وأخرى أنه باع بدونه رجحت الأولى. قال الأزرقي: وبه أفتى أهل زبيد لكن أفتى العمراني بأنهما يتعارضان. واستدل عليه بكلام صاحب المهذب ويجاب بأن السبكي المخالف لابن الصلاح لا يقول بتقديم الشهادة بالبيع بثمن المثل، بل يقول: بما قاله صاحب البيان من التعارض فكان ما قاله البغوي وغيره وما أخذه منه الأسنوي وغيره واردا على ابن الصلاح والسبكي معا، ويوجه خروج هذه عن قاعدة تقديم بينة الصحة، بأن القيمة أمر تخمين. والشاهد بها إنما هو معتمد على مجرد ظن فلم يعول على ظنه إلا حيث لم يعارضه ظن آخر، فإذا عارضه فإن كان قبل الحكم تساقطا، وإن كان بعده بان أن الحكم بني على ظن وتخمين لم يسلم عن معارض، ففات شرطه من أن محل الاعتماد على الظن والتخمين حيث لم يعارضه ظن وتخمين ولو مثله فتأمل ذلك فإنه مهم. وبه يظهر لك أن التحقيق مع ابن الصلاح وأن جميع ما اعترض به السبكي يرده ما قررته فاحفظ ذلك، ولا تغفل عنه، فإنه مهم نفيس، ثم هذا كله إنما هو على جهة بيان المدارك والمآخذ، وإلا فالذي يتحرر الإفتاء به مما لا شك فيه ولا شبهة بوجه أنه متى علم كذب البينة الأولى بالطريقة التي قدمتها بان بطلان شهادتها والحكم المستند إليها فينقض بمعنى أن القاضي يظهر بطلانه ويمنع من العمل به ويجب عليه ذلك إذا سئل فيه والله سبحانه وتعالى أعلم بالصواب.

الباب الثاني في السؤال الثالث:
وهو بيت وقف بمكة المشرفة عامر لا يحتاج لعمارة ولا يخشى انهدامه لمكنة بنائه وأحكامه ومع ذلك أجره ناظره بشرط الواقف مائة سنة. وحكم شافعي بموجب الإجارة وعدم انفساخها بموت المتآجرين وذكر في مكتوب الإجارة أن الأجرة المعينة فيه أجرة المثل بشهادة فلان وفلان وأن الحظ والمصلحة والغبطة لجهة

ج / 3 ص -328- الوقف وللموقوف في إيجاره بالأجرة المعينة فيه بمقتضى أن الأجرة المذكورة أجرة المثل وزيادة مثلا فهل إجارة المدة المذكورة صحيحة أو لا. وهل الحظ والمصلحة والغبطة تتقيد بقوله بمقتضى أن الأجرة إلى آخره أو لا. وإذا تقيدت فهل يكفي في المصلحة كون الأجرة زائدة على أجرة المثل كما أفتى به بعضهم أخذا من أن ذلك مصلحة في بيع عقار اليتيم، أو لا بد من مصلحة غير ذلك. وإذا قلتم بأنه لا بد من مصلحة غير ذلك، فما تلك المصلحة، وهل يفترق الحال بين أن يقول الواقف للناظر: أن يؤجر ما رآه وأن لا يقول ذلك أو لا. وهل الحكم بالموجب يستلزم الحكم بالصحة مطلقا كما أفتى به بعضهم. مستدلا بما في أدب القضاء لشيخ الإسلام زكريا رحمه الله تعالى أو لا. وهل إذا تعرض الحاكم الشافعي لعدم انفساخ الإجارة بموت المتآجرين يكون للحنفي الحكم بانفساخها بذلك أم لا. وهل العادة في مدة الإجارات معتبرة أو لا. وما معنى الباء في قوله في المكتوب بمقتضى إلى آخره وما حكم الله في ذلك كله. أفتونا مأجورين، وابسطوا الكلام على ذلك فإن الحاجة داعية لذلك لاختلاف المفتين بمكة فيه وتباين آرائهم وأفهامهم. الجواب: أما عن المسألة الأولى فالذي صرح به الشيخان كالأصحاب أن من وظيفة ناظر الوقف حفظ الأصول والغلات على الاحتياط، ومن وظيفته أيضا إجارته على الاحتياط فأوجبوا عليه الاحتياط في كل من هذين كغيرهما.
ومن ثم قال الشيخ في التنبيه: ولا يتصرف الناظر إلا على وجه النظر والاحتياط، وصرح التاج السبكي بأنه يجب على كل متصرف عن الغير أن يتصرف بالمصلحة، فإن كان في شيء مصلحة ومفسدة واستويا لم يتصرف، ويشهد له نص الشافعي رضي الله تعالى عنه وكلام ابن الرفعة وغيره في وجوب أخذ الولي بالشفعة لمحجوره، إن كان في الأخذ مصلحة، وتركه إذا عدمت في الأخذ والترك معا، واستدلوا بقوله سبحانه وتعالى: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} [الأنعام: 152 والإسراء: 34] وعند استواء المصلحة والمفسدة لم توجد الأحسنية فامتنع القربان وناظر الوقف كولي اليتيم كما صرح به أئمتنا، فكان مثله في ذلك، ومن ثم صرح البلقيني في فتاويه بأنه يجب على ناظر الوقف فعل الأصلح، وكلام الأئمة في باب الزكاة صريح في ذلك فإذا تقرر أنه يلزمه الاحتياط في بقاء عين الوقف وفي إيجاره وأنه يلزمه فعل الأصلح من إيجاره المدة الطويلة والقصيرة إذا كان في كل منهما مصلحة وأنه إذا كان في أحدهما مصلحة، وفي الأخرى مفسدة، واستويا امتنع عليه التصرف علم وظهر أنه لا يجوز للناظر أن يؤجره المدة الطويلة
إلا إن كانت الإجارة أصلح من بقاء عين الوقف بلا إجارة، بخلاف ما إذا كان في الإجارة الطويلة مفسدة، وفي بقاء عين الوقف بدون تلك الإجارة مصلحة أو بالعكس، واستوت تلك المصلحة والمفسدة، فإنه لا يجوز له الإيجار، إذ لا مصلحة فيه حينئذ؛ لأنهما لما استوتا تعارضتا فتساقطتا. وبعد أن اتضح لك أنه لا بد في الإجارة الطويلة من تحقق كونها أصلح من بقاء العين بلا إيجار، فلا بد في صحة الإجارة من ثبوت ذلك كله عند القاضي كما صرح به الأئمة حيث جعلوا ناظر الوقف

ج / 3 ص -329- كالوصي وصرحوا في الوصي بأنه لا يجوز للحاكم أن يسجل بيعه إلا إذا ثبت عنده أن للمحجور فيه المصلحة والغبطة بخلاف الأب والجد لوفور شفقتهما، ثم لا بد في شهادة الشهود عند القاضي من بيان المصلحة، ولا يكفي قولهما: نشهد أن فيه مصلحة وغبطة كما أفهمه كلام الشافعي رضي الله تعالى عنه في الأم والمختصر قاله ابن الرفعة عن ابن أبي الدم وأقره، وهو الأشهر من وجهين في نظير مسألتنا الآتية. قال: فلا نسمع شهادته المطلقة وإن وافق الحاكم في مذهبه؛ لأن الشاهد قد يظن ما ليس بسبب سببا؛ ولأنه ليس له أن يرتب الأحكام على أسبابها، بل وظيفته نقل ما سمعه من إقرار أو عقد أو غيره أو ما شاهده من الأفعال، ثم الحاكم ينظر فيه فإن رآه سببا رتب عليه مقتضاه، وأما قول ابن الصباغ كغيره لو علم الشاهد استحقاق زيد على عمرو درهما مثلا، بأن عرف سببه كأن أقر له به جاز أن يشهد باستحقاقه عليه درهما وتسمع شهادته، وإن لم يبين السبب وهو مقتضى كلام الروضة وأصلها فيتعين حمله كما هو جلي على شاهد فقيه موافق للحاكم في مذهبه بحيث يوثق بعلمه وإحاطته بتفاصيل الأسباب ومعرفة أحكامها، بخلاف من ليس كذلك فإنه لا مساغ للحاكم في قبول شهادته المطلقة على أن كلام هؤلاء، وإن أمكن أن يقال به في مثالهم لظهور حكمه حتى للعوام، فلا يمكن أن يقال به في مسألتنا، فإن المصلحة المسوغة للإجارة الطويلة في غاية الخفاء حتى أخطأ فيها بعض المفتين كما يأتي، فكيف مع ذلك يجوز لقاض شهد عامي عنده أن المصلحة في إجارة كذا مائة سنة ولم يزد على ذلك قبول هذه الشهادة.، هذا مما لا يسع شافعيا أن يقول بعمومه. وأما عن المسألة الثانية، فعبارة المكتوب المذكور صريحة في تقييد الحظ والمصلحة والغبطة بكون الأجرة أجرة المثل وزيادة، هذا مما لا مرية فيه على جميع احتمالاته وحينئذ فالذي دلت عليه هذه العبارة أن الشاهدين لم يشهدا عند الحاكم إلا بأن المصلحة في إيجاره مائة سنة بكذا، بمقتضى أن هذه الأجرة أجرة المثل وزيادة فحصر المصلحة التي شهدا بها في هذا الفرد الخاص وصارا كالمصرحين بأنه لا مصلحة في الإيجار غير ذلك، وإذا ظهر من عبارة مكتوب الإجارة المذكور ما ذكرناه واتضح منه ما قررناه، فاعلم أن ما ذكر عن ذلك المفتي من أن مجرد زيادة الأجرة على أجرة المثل تكون مصلحة مسوغة لإجارة مائة سنة مثلا عجيب غريب، وقياسه على بيع عقار اليتيم أعجب وأغرب ومما يبطل قياسه أنهم لم يكتفوا في بيع عقار اليتيم لغبطة بمجرد زيادة الثمن على ثمن المثل، وإنما شرطوا ثم في الغبطة كما جرى عليه الشيخان وأكثر الأصحاب، بل نقله ابن يونس عن الأصحاب، وبه يرد على من نازع فيه تلك الزيادة مع كونه يجد مثل ذلك العقار ببعض ذلك الثمن، قال كثيرون منهم أو الأكثرون: أو يجد خيرا من ذلك العقار بكل ذلك الثمن فحينئذ تتحقق الغبطة؛ لأنه حصل له مثل عقاره مع بقاء فضلة من الثمن أو خير من غير أن يغرم من ماله شيئا آخر زائدا على ذلك العقار إلا دون. وكل من هذين غبطة ظاهرة فجاز بيع العقار حينئذ بخلاف مجرد زيادة الثمن، وإنما اكتفوا في بيع غير نحو العقار بمجرد

ج / 3 ص -330- ربح قليل بل قال التاج السبكي وغيره: بلا ربح بخلاف العقار ونحوه؛ لأنه يؤمن عليه من النهب والسرقة والضياع مع أن له غلة وفوائد، بخلاف غيره فإنه ليس كذلك. واحتمال خرابه ليس كاحتمال ضياع غيره لقرب هذا وبعد ذاك، وإذا تقرر أنه لا بد في بيع عقار اليتيم مما ذكر، فكيف يسوغ لمن له أدنى تأمل أن يأخذ من ذلك أنه يكتفى في إجارة المدة الطويلة بمجرد الزيادة على أجرة المثل وليته إذا أخذ ذلك قيده بزيادة لها وقع، وإلا فالاكتفاء بمطلق الزيادة لا يكفي في البيع على اليتيم، ومن ثم قال القفال: لا يبيع العقار إلا بغبطة ظاهرة، وهي مما لا يستهين به أرباب العقول بالنسبة إلى شرف العقار مع التمكن من تحصيل
عقار للطفل ونحوه أكثر قيمة وريعا مما يبيعه، فإن لم يكن كذلك فلا خير في بيع العقار ا هـ. فتأمل ضبطه للغبطة بما ذكر لتعلم ما في كلام ذلك المفتي من التساهل على أنه لو فرض أنهم اكتفوا في بيع عقار المحجور بمجرد الزيادة، لم يقس به ما نحن فيه لوضوح الفرق بينهما فإن من مقاصد الولاية على المحجورين التجارة لهم، وموضوعها إدخال الأعيان وإخراجها لتحصيل الربح، والمقصود من الولاية هنا حفظ الأصول وتحصيل غلتها على الاحتياط فيهما. وشتان ما بين المقصودين، فإن مجرد الزيادة على ثمن المثل ثم لا ينافى التجارة المقصودة، فلم يؤثر على القول به، وأما مجرد الزيادة على أجرة المثل هنا من غير أن يكون هناك مصلحة أخرى فإنه ينافى المقصود هنا من بقاء العين سليمة عما يؤدي إلى تملكها وانقطاع حق الموقوف عليهم من عينها، فاتضح فرقان ما بين البابين على كل تقدير، فلا عذر لذلك المفتي في ذلك القياس بوجه من الوجوه، ولا اعتبار من الاعتبارات. ومما يبطل ما قاله أيضا ما في فتاوى الإمام الكمال الرداد شارح الإرشاد، فإنه سئل عن متعد على وقف له ناظر فطلب ناظره من الحاكم رفع يد المتعدي هل يلزم الحاكم إجابته. فأجاب بقوله: نعم يجب. على الحاكم رفع يد المتعدي عنها ويؤجرها الناظر على من ترجح له أن فيه مصلحة بأجرة المثل فأكثر. ا هـ. فاشترط مع المصلحة أجرة المثل أو أكثر فأفهم أن الإيجار بأكثر من أجرة المثل وحده لا يكفي، فبطل ما زعمه ذلك المفتي من أنه يكفي، وقال الكمال المذكور أيضا: وأما تأجير الناظر ثلاثين سنة.
فالمنقول الصحة مع مراعاة الغبطة وكونها أجرة المثل فأكثر، فانظر إلى هذا التصريح أيضا من هذا الإمام بأنه لا بد من اجتماع الغبطة وكونها بأجرة المثل فأكثر. وقال أيضا: على الناظر العمل في الوقف بما يتوجه شرعا من البداءة بعمارته وتأجيره. بالمصلحة والغبطة بأجرة المثل فأكثر على ثقة مليء أمين. ا هـ. وبذلك كله علم أن زعم الاكتفاء بالزيادة على أجرة المثل وحدها باطل صريح لا يلتفت إليه ولا يعول عليه، وإذا تقرر أنه لا بد من مصلحة غير زيادة الأجرة ظهر أن مستند الإجارة المذكورة لا يفيد شيئا؛ لأن الذي استند إليه الحاكم إلى الحكم بالموجب فيه هو شهادة الشاهدين بالمصلحة التي هي زيادة الأجرة، وهذه الشهادة لا تفيد صحة الإجارة فإذا استند الحكم إليها دون غيرها كان مستندا إلى ما لا يجوز الحكم به ولا الاستناد إليه وحده، فبان أنه غير واقع موقعه وأنه غير مصادف

ج / 3 ص -331- لما يصححه فكان لغوا من أصله، وسيأتي بيان الحكم بالموجب وأنه لا يستلزم الحكم بالصحة. وأما عن المسألة الثالثة فالمراد بالمصلحة المجوزة لإجارة المدة الطويلة هي المصلحة التي ترجع إلى بقاء عين الوقف، وقد انحصرت في إيجاره تلك المدة لا إلى مجرد مصلحة المستحق، أما الأول فلما يأتي عن أبي زرعة وغيره، وأما الثاني فالدليل عليه ما قررته من كلام صاحب الإرشاد وغيره من أن مجرد زيادة أجرة المثل لا تجوز إجارة المدة الطويلة وقد صرح به السبكي حيث قال: لعمارة ونحوها كما يأتي عنه فخص الجواز بالعمارة ونحوها وعلى ما ذكرته من أن الإجارة لمجرد زيادة الأجرة لا تجوز ينبغي أن يحمل إطلاق الأذرعي امتناع الإجارة الطويلة؛ لأنها تؤدي إلى تملك الوقف ومفاسد أخرى تعلم مما سأذكره فمحل امتناعها إذا كانت المصلحة عائدة للمستحقين فقط، وأما إطلاقه امتناعها وإن عادت إلى عين الوقف فلا يتجه كما بينه أبو زرعة في فتاويه وسيأتي فتعين حمل كلامه على ما ذكر، وكذلك يحمل على ذلك قول تلميذه الزركشي: جواز إجارة الوقف مائة سنة ونحوها بعيد، فإنه يؤدي إلى استهلاكه ويدل على حمل كلامه أعنى الزركشي على ما ذكرته قوله أيضا. ويخرج من كلام ابن سراقة وأبي الفرج الجزم بالجواز مطلقا في الخراب، وهو ظاهر إذا اقتضته المصلحة ليحتكر ا هـ. فافهم أن استبعاده الأول إنما هو في غير الخراب ويوجه بأن المصلحة في غير الخراب إنما تعود على المستحق، فلم تكن مسوغة للإجارة الطويلة لاشتمالها على مفاسد فلا تفعل إلا لمصلحة ترجع إلى عين الوقف؛ لأن رعاية حفظه بالعمارة أولى من رعاية توهم تملكه، ومما يؤيد اشتمالها على مفاسد قول الزركشي: إن الحكام من أئمتنا القائلين بأن الوقف لا يؤجر أكثر من ثلاث سنين لئلا يندرس مالوا إلى مذهب أبي حنيفة رضي الله تعالى عنه؛ لأنه أحوط، وقول أبي زرعة وصاحب الأنوار: ما فعلوه من ذلك الاصطلاح هو الاحتياط. وقول السبكي منتصرا لهذا الاصطلاح لعل سببه أن إجارة الوقف تحتاج إلى أن يكون بالقيمة، وتقويم المدة المستقبلة البعيدة صعب قال: وفيه أيضا توقع الانتقال إلى البطن الثاني، وقد تتلف الأجرة فتضيع عليهم، ومع ذلك قد تدعو الحاجة إلى المدة الطويلة لعمارة ونحوها، فالحاكم يجتهد في ذلك ويقصد وجه الله تعالى ا هـ. قال الكمال الرداد شارح الإرشاد وما قاله ظاهر لا سيما في هذا الوقت، وقد شاهدنا كثيرا إجارة بعض الحكام الوقف مدة طويلة أدت إلى تملكه وإبطال وقفيته واندراسه، والاحتياط متعين في هذا الزمان بلا شك. ا هـ. وقال أيضا في امرأة أرادت أن تؤجر وقفا خمسين سنة بإذن الحاكم فرارا من البطن الذي بعدها لا يجوز لها ذلك، ولا يجوز للحاكم الإذن لها في تلك المدة المذكورة؛ لأن التقويم لأجرة المثل المدة البعيدة صعب؛ ولأنه يخشى على الوقف إذا أجر المدة المذكورة اندراسه كما رأينا ذلك وشاهدناه، على أن القاضي وتلميذه البغوي والمتولي ذكروا أن الحكام اصطلحوا على منع إجارة الوقف أكثر من ثلاث سنين هذا في زمانهم فكيف في زماننا الذي لا يوجد فيه قاض أمين أهل للولاية. بل قال الأذرعي: قضاة

ج / 3 ص -332- العصر كقريبي العهد بالإسلام، وهذا في زمانه فكيف في زماننا. ا هـ. وقال أيضا: وقد كثرت المفاسد من نظار الوقف في تأجير المدة الطويلة حتى صار كثير من أماكن الأرض الموقوفة مندرس الوقف ويتصرف فيه تصرف الملك، ولا شك أن ذلك قادح في نظرهم فعلى الإمام ونوابه أصلحهم الله سبحانه وتعالى إزالة هذه المفاسد ا هـ. فظهر من كلام هؤلاء الأئمة أن في الإجارة الطويلة مفاسد فلذا وجب الاحتياط فيها أكثر ولا يتم ذلك الاحتياط إلا إن انحصرت المصلحة في العمارة ونحوها، مما يتعلق بعين الوقف وبقائه كما صرح به الإمام أبو زرعة محقق عصره باتفاق من بعده. ومن ثم ترجموه بأنه ما رأى مثل نفسه لأنه جمع فقه شيخيه الأسنوي والبلقيني وحديث والده حافظ المتأخرين، وحاصل عبارته في فتاويه أنه سئل عما يفعله حكام مكة من إجارة دور مكة الخربة الساقطة مائة سنة أو نحوها ممن يقوم بعمارتها ويقدرون ذلك أجرتها في مدة الإجارة ويأذنون للمستأجر في صرفه في العمارة ويقرون الدار معه بعد عمارتها على حكم الإجارة السابقة من غير زيادة في الأجرة، هل هذا التصرف حسن يسوغ اعتماده وتكراره أم لا. لأن هذه المدة تؤدي إلى تملك الوقف غالبا، وذلك أعظم ضررا من الخراب وأطالوا في السؤال فأجاب: وأطال وملخصه: أن منافع الوقف كمنافع الطلق يتصرف الناظر فيها بالمصلحة، وقد تقتضي المصلحة تكثير مدة الإجارة وتقليلها وحينئذ فيجوز إجارة الدار الموقوفة مدة تبقى إليها غالبا، ويختلف ذلك باختلاف الدور باختلاف البلاد في أحكام ما يبنون به وإتقانه ومدة بقائه غالبا، فما يفعله حكام مكة من إجارة دور الوقف الخربة الساقطة مائة سنة أو نحوها عند الاحتياج لأجرة المدة المذكورة لأجل العمارة حسن يسوغ اعتماده إذا لم يكن للوقف حاصل يعمر به، ولا وجد من يقرض القدر المحتاج إليه للعمارة بأقل من أجرة تلك المدة، فإنه لا معنى لإجارة مدة مستقبلة بأجرة حالة من غير احتياج لذلك، وإنما استحسناه وسوغناه؛ لأن فيه بقاء عين الوقف، وهو مقدم على سائر المقاصد، وقد تعينت الإجارة المذكورة طريقا لذلك ثم قال: ولا نظر لخشية تملك الوقف حينئذ؛ لأن الأمور إذا ظنت مصلحتهما في الحال لا نظر في إبطالها إلى احتمال مفسدة مستقبلة. ولا نظر إلى أن العمارة إنما يحصل النفع بها للمستأجر فقط؛ لأن مدته لا تفرغ إلا وقد عادت الدار خربة كما كانت لحصول غرض الواقف مع ذلك بعمارته لها، وذلك الغرض هو بقاء العين الموقوفة منفكة عن ملك الآدميين لرقبتها مملوكة لله سبحانه وتعالى، فيبقى ثوابه مستمرا حتى يجرى عليه، ولو لم ينتفع الموقوف عليه بريعها، والصورة التي تكلمنا عليها أن الإجارة المذكورة تعينت طريقا لبقاء عين الوقف فإنه تداعى للسقوط، ولم يوجد ما يعمر به من ريع حاصل والقرض، والأولى إذا خرب الوقف ولم ينهض بعمارته إلا أجرة مائة سنة أن يؤجر المدة المذكورة، ليعمر جميعه بالأجرة؛ لأن بقاء عين الوقف مقصود شرعا في غرض الواقف، ولا نظر إلى خشية الإفضاء إلى تملكه؛ لأن ذلك غير محقق وبالجملة فمتى أمكنت المبادرة إلى عمارة الوقف وبقاء عينه كما كانت، فهو حسن فليفعل

ج / 3 ص -333- ذلك بكل طريق ممكن شرعي. ويحترز عما يتوقع من المفسدات بما أمكن الاحتراز به، ولا تترك المصالح المظنونة للمفاسد الموهومة ا هـ. حاصل كلام الولي رحمه الله تعالى وهو صريح لمن عنده أدنى تأمل، لما ذكرته أنه لا بد في الحاجة المسوغة للإجارة الطويلة من عودها إلى عين الوقف لتوقع بقائها على ذلك، ألا ترى إلى قوله عند الاحتياج لأجرة المدة المذكورة لأجل العمارة حسن يسوغ اعتماده، إذا لم يكن للوقف حاصل يعمر به، ولا وجد من يقرض القرض المحتاج إليه للعمارة بأقل من أجرة تلك المدة، فإنه لا معنى لإجارة مدة مستقبلة بأجرة حالة من غير احتياج لذلك، وإنما استحسناه الخ. فتأمل قوله لأجل العمارة وقوله إذا لم يكن للوقف الخ. وقوله من غير احتياج، لذلك تجد ذلك كله كبقية كلامه صريحا فيما ذكرته من أنه لا يجوز إجارة المدة الطويلة إلا عند تحقق الحاجة الراجعة إلى العمارة ونحوها، وهذا أمر ظاهر من كلامه لا ينكره إلا معاند مكابر لا يلتفت إليه. ويوافقه قول السبكي السابق، ومع ذلك فقد تدعو الحاجة إلى المدة الطويلة لعمارة ونحوها، فإن قلت: الحاجة أخص من. المصلحة وهم لم يشترطوا في إجارة الناظر إلا المصلحة، ولا يلزم من اشتراط الأعم اشتراط الأخص، وإذا أجره بزيادة على أجرة المثل كان ذلك مصلحة، فلم لا يسوغ أن زيادة أجرة المثل هنا بمجردها تكون مصلحة مسوغة للإجارة، وإن طالت مدتها، وكلام السبكي إنما هو في الحاجة وهي منحصرة في نحو العمارة، فلا ينافي ما ذكرناه: من جواز الإجارة للمصلحة التي ذكرت قلت: أما كون الحاجة أخص من المصلحة فواضح وأما اشتراطهم في الناظر ما ذكر، فإنما هو لكونه شرطا في كل إجارة ثم بعض الإجارات كالذي نحن فيه يشترط فيه زيادة على ذلك، وهو الحاجة، وبعضها كإجارة المدة القليلة يكفي فيه مطلق المصلحة، وفي هذه الحالة لا يحتاج إلى الزيادة على أجرة المثل، بل حيث كان في الإجارة مصلحة اكتفي فيها بأجرة المثل، وحيث لم يكن لم يكتف فيها إلا بالزيادة، كما مر عن الكمال شارح الإرشاد، فعلمنا أن الزيادة بمجردها ليست مصلحة كافية عن غيرها لا في الإجارة القصيرة، ولا في الطويلة، فبطل اعتبار تلك الزيادة، ولم يجز النظر إليها وبهذا علم الجواب عنه. فإن قلت: لم اشترطتم في الإجارة الطويلة الحاجة واكتفيتم في القصيرة بمجرد المصلحة، قلت: لأن الطويلة فيها مفاسد شتى كما مر، وهذا متفق عليه بين المطلقين للمنع والمجوزين لها بالشروط السابقة، وإذا اشتملت على مفاسد منافية لغرض الواقف والشارع من بقاء عين الوقف، فكان الأصل امتناعها، وما كان الأصل امتناعه لا يجوز إلا لضرورة أو حاجة حاقة، ولا شك أن العمارة إذا توقفت على الإجارة الطويلة كان ذلك إما ضرورة أو حاجة، فمن ثم جوزوها حينئذ. وأما إذا لم يكن ضرورة ولا حاجة بأن كان المكان عامرا لا يخشى عليه انهدام، ولا يحتاج لترميم ونحوه من العمارات، فالمنع باق بحاله خشية من تلك المفاسد ويؤيد ذلك أن الولي قال في رده: منع الأذرعي الطويلة مطلقا؛ لأنه يؤدي إلى استهلاكه لم أر من قاله هكذا في كل شيء على الإطلاق، ولا نظير يشهد له، ومنع الإجارة بأمر يتوهم، وهو

ج / 3 ص -334- إفضاء الأمر إلى استهلاكه لا دليل عليه، ولا تقتضيه قواعدنا، وكيف نثبت أمرا بالشك، وليس من مذهبنا سد الذرائع ا هـ. فرده لهذا مع تقييده الجواز بما مر عنه صريح في أنه إنما قصد بذلك رد إطلاق المنع لا أصل المنع، وإلا لم يشترط في الجواز ما قدمته عنه، ونتج من كلامه أن الطويلة لا تجوز إلا لحاجة، وليس علته إلا ما قررته فافهمه، فإن قلت: ينافي ما ذكرته كلام الكمال شارح الإرشاد في فتاويه فإنه سئل عن رجل وقف بيتا يملكه على ولدي ابن له ليسكناه ويؤجراه وينتفعا به وجعل النظر في ذلك إليه مدة حياته ثم بعده إلى الموقوف عليهما. ثم مات الواقف وأحد الولدين صغير لم يبلغ فاحتاج إلى الكسوة والنفقة فنصب الحاكم الابن البالغ على أخيه اليتيم فأجر المنصوب حصة أخيه اليتيم بالمصلحة لحاجته وضرورته إلى النفقة والكسوة على أخيه بأجرة زائدة على أجرة المثل في الوقف مدة مائة سنة وقبض له الأجرة فهل تصح هذه الإجارة أم لا. فأجاب: نعم تصح الإجارة المذكورة ا هـ. قلت: لا ينافى ما ذكرته، أما أولا فلأنه أطلق هنا الصحة وقد قدمت عنه عدة أماكن من فتاويه مصرحة بأنه لا بد في الإجارة الطويلة من مصلحة غير زيادة الأجرة، وأما ثانيا فلأن جوابه منزل على ما قاله السائل وهو أنه أجر الحصة بالمصلحة ولحاجة اليتيم بأجرة المثل فأكثر، فذكر هنا ثلاثة أسباب المصلحة وحاجة اليتيم وزيادة أجرة المثل. فتعين أن المصلحة راجعة لعين الوقف، وليت مستند الإجارة في السؤال ذكر فيه مثل هذه الثلاثة إذ لو ذكر فيه ذلك المذكور لكان أمره واضحا جليا، وقد علمت أنه لم يذكر فيه إلا أن المصلحة التي للوقف والموقوف عليه مقيدة بزيادة الأجرة على أجرة المثل وقد علمت مما قررته ووضحته أن مجرد هذه غير كاف في الإجارة الطويلة فاعلم ذلك، وتنبه له، فإن بعض المعاندين ربما اطلع على كلام الكمال هذا فجعله مستندا له على صحة مكتوب الإجارة الذي في السؤال، وليس فيه مستند لذلك بوجه لما علمت من إيضاح الفرق بينهما، ثم رأيت بعد فراغي من جواب المسائل السابقة والآتية الرافعي صرح في الكلام على ألفاظ الوجيز بما هو صريح فيما. قدمته عن أبي زرعة وغيره، من أنه لا بد من مصلحة تعود للوقف دون الموقوف عليه، فإنه قال في قول الوجيز وتأثيره أي: لزوم الوقف إزالة الملك وحبس التصرف على الموقوف، ويجوز أن يغير قوله وحبس التصرف على الموقوف بقصر التصرف على ما يلائم غرض الواقف ويمنع الموقوف عليه ا هـ. كلام الرافعي، فتأمل تفسيره كلام الغزالي بقصر التصرف الذي لا يكون إلا من الناظر على ما يلائم غرض الواقف ويمنع الموقوف عليه تجده قاضيا بما قلناه: من أن مصلحة التصرف لا بد وأن ترجع إلى غرض بقاء الوقف، وأنه إذا تعارض هذا مع غرض المستحق قدم الأول ومنع المستحق من غرضه المنافي له، فإن قلت: لا شاهد في هذه العبارة لأن من غرض الواقف نفع الموقوف عليه قلت: نعم هو منه، لكن إنما يراعى حيث لم يعارض غرض الوقف، أما عند المعارضة فيقدم غرض الوقف، وفي مسألتنا لو جعلنا مجرد زيادة الأجرة مسوغا للإجارة الطويلة المؤدية إلى استهلاك الوقف من غير

ج / 3 ص -335- حاجة الوقف إلى ذلك لكنا قدمنا غرض المستحق على غرض الواقف، وهو ممتنع كما علمت من كلام الرافعي هذا، ومما يؤيد ذلك أيضا قولهم لو قال الموقوف عليه أسكن الدار. وقال الناظر أؤجرها لأرممها بأجرتها أجيب الناظر، فهذا فيه التصريح منهم بتقديم مصلحة الوقف على مصلحة المستحق وقولهم في موقوف له منافع يجتهد الحاكم ويستعمله فيما هو أقرب إلى مقصود الواقف، وأجرى الرافعي ذلك في الدار المشرفة على انهدام، ففيه تصريح منه بأنه إذا تقابل غرض الواقف وغرض المستحق قدم غرض الواقف، وما نحن فيه تقابل غرضا هما فليقدم غرض الواقف من عدم الإجارة الطويلة على غرض المستحق، وقولهم يراعى غرض الواقف ما أمكن فانظر قولهم ما أمكن تجده صريحا فيما قلناه، ومما يصرح بذلك أيضا قولهم في باب التفليس. والعبارة للشيخين: يؤجر الموقوف على المفلس المرة بعد المرة إلى أن يفي الدين، وتبعهما المتأخرون على ذلك فتأمل قولهم المرة بعد الأخرى. ولم يقولوا يؤجر مدة طويلة تراه شاهدا لما قررته من رعاية غرض الواقف دون المستحق، وإلا لم يحتج إلى تكرر الإجارة، وأجر مدة طويلة رعاية لغرضه مع قوته بأن الحجر يدوم عليه حتى ينفي الدين على ما فيه، ومع ذلك لم تلتفت الأئمة إلى هذا الغرض، ويجوزون الإجارة لأجل ارتفاع الحجر مدة طويلة تفي بالدين، بل أوجبوا أن يؤجر المرة بعد المرة، وإن أدى إلى دوام الحجر فإن قلت: قد خالف السبكي كلام الشيخين وغيرهما فقال في شرح المهذب: الوجه أن يقال: إذا كان أي: العين الموقوفة مما تؤجر غالبا لمدة قريبة يغلب البقاء فيها ألزم بذلك؛ لأن جملة تلك المدة كالمال الحاضر عرفا، وتضاف تلك الأجرة إلى بقية أمواله ويقسم بين الغرماء ويفك الحجر عنه. وقال في غيره: الأقرب أنه يؤجر دفعة واحدة بأجرة معجلة لا مرة بعد مرة، خلافا للشيخين قلت: لا نظر لمخالفته هذه فإنه نفسه صرح بأن هذا رأي له ولم يره منقولا، وإذا تعارض رأيه ومنقول الشيخين وغيرهما، قدم المنقول ولم يجز العمل بذلك الرأي كما هو بديهي لمن عنده أدنى إلمام بأصول المذهب ومأخذه، فتأمل جميع ذلك، فإنه مهم وفيه دلالات ظاهرة أو صريحة لما قررته. فإن قلت: ما وجه دلالة عبارتهم على امتناع إيجار المدة الطويلة هنا. قلت: صراحة عبارتهم على ذلك لا تحتاج إلى برهان، وكفاك شاهدا على ذلك مخالفة السبكي المذكورة إذ لولا أن تلك العبارة للاشتراط لما قال خلافا للشيخين، ولما قال عما قاله هذا ما رأيته ولم أره منقولا. وأما عن المسألة الرابعة فهو أن كلامهم مصرح بأنه لا فرق في الشروط التي اشترطوها في الناظر بين أن يشرط له الواقف العمل بما يراه وأن لا، وما ذاك إلا أن اشتراط تلك الشروط فيه ليس لحظ الواقف فحسب؛ لأن الملك انقطع عنه وإنما هو لأن الملك في رقبة الموقوف صار ملكا لله سبحانه وتعالى، بمعنى أنه انقطع عن رقبته اختصاص الآدميين، وإلا فجميع الأشياء ملكه سبحانه وتعالى على الحقيقة بكل تقدير، وإذا صار الملك لله سبحانه وتعالى فللموقوف عليهم تعلق بمنافعه؛ لأنهم يملكونها وحينئذ فيكون الناظر متكلما على الغير بطريق الولاية

ج / 3 ص -336- يشترط فيه ذلك، فلا أثر لشرط الواقف المذكور، فإن قلت: شرط الواقف مراعى كنص الشارع قلت: محل مراعاته حيث لم يخالف غرض الشارع على أن شرطه على الناظر العمل بما يراه لا يقتضي أنه يؤجر بدون أجرة المثل ولا مدة طويلة، بلا مصلحة؛ لأن إطلاقه هذا يجب تنزيله على أن المراد ما يراه مما يوافق غرض الشارع، فإن صرح بعمله بما يراه، وإن لم يوافق ذلك كان لغوا يجب الإعراض عنه. وأما عن المسألة الخامسة: فهو أن الحكم بالموجب أعم من الحكم بالصحة، فلا يستلزمه إذ الأعم كالحيوان لا يستلزم الأخص كالإنسان، وبما ذكرته أفتى شيخنا شيخ الإسلام خاتمة المتأخرين سقى الله سبحانه وتعالى ثراه، فإنه سئل عن شافعي حكم بموجب البيع في أماكن ملكها البائع من والدته، وثبت عنده التمليك وحكم بموجبه أيضا، فهل له أن يرجع عن حكمه. فأجاب: بأن ثبوت الشيء عند الحاكم لا يقتضي صحته فقد يثبت الشيء عنده ثم ينظر في كونه صحيحا أو لا، والحكم بموجب الشيء لا يقتضي الحكم بصحته لتوقفه على ملك ذلك الشيء للعاقد، فيجوز للحاكم بل يجب عليه أن يرجع عن حكمه بالموجب إن ثبت عنده ما يقتضي رجوعه عنه كعدم ثبوت الملك للعاقد ا هـ. وكلامه في أدب القضاء يوافق ذلك فإنه جعل كأصله وغيره للحكم بالصحة ثلاثة شروط أهلية المتعاقدين، وثبوت الملك واليد في غير الإقرار حالة العقد، ووجود الصيغة المعتبرة، وللحكم بالموجب ثبوت الأهلية، ووجود الصيغة، قال: فالحكم بالصحة أخص من الحكم بالموجب ثم قال: فقول السبكي: إن الحكم بالموجب حكم بالصحة إلا أنه دونه في المرتبة فيه نظر، بل الحكم به حكم بما تقتضيه البينة فيه فإن كان صحيحا فصحيح أو فاسدا ففاسد ا هـ. وقد بينت في كتابي في بيع الماء والحكم بالموجب حاصل ما قاله السبكي والبلقيني وأبو زرعة وغيرهم في الحكم بالصحة والحكم
بالموجب، وما يتفرع على ذلك مما لا يوجد مثله مجموعا في كتاب، وبينت فيه أن السبكي لم يطلق أن الحكم بالموجب حكم بالصحة، وإنما جعله حكما بها في شيء خاص، وهو أن الحكم بموجب الإقرار يستلزم الحكم بصحة الإقرار وصحة المقر به لكن في حق المقر ووارثه ومن صدقه دون غيرهم، فالحكمان إنما يفترقان فيما يكون الحكم فيه بالصحة مطلقا على كل أحد، ففي هذا الحكم بالموجب لا يستلزم الحكم بالصحة وقد أوضح ذلك السبكي بزيادة تبين أنه قائل: بأن الحكم بالموجب أعم في كتابه الموعب في القضاء بالموجب فقال: ما حاصله فإن قلت: أما السؤال الأول فجوابه أن الموجب هو الأثر الذي يوجبه ذلك اللفظ والصحة بكون اللفظ بحيث يترتب عليه ذلك الأثر وهما مختلفان، والأول حكم شرعي والثاني شرعي، وقيل: عقلي وإنما يحكم الحاكم به لاستلزامه لحكم شرعي، والحاكم لا يحكم إلا بحكم شرعي وهو الإيجاب أو التحريم أو الصحة أو الفساد أو السببية أو الشرطية أو المانعية، بخلاف الكراهة أو الندب إذ لا التزام فيهما ولا استلزام، والفرق بين موجب الإقرار وصحة الإقرار أن الأول ثبوت المقر به في حق المقر ومؤاخذته به، والثاني كونه بحيث يترتب عليه ذلك، وشرط الصحة اختياره

ج / 3 ص -337- وصحة عبارته وأن لا يكذبه حس ولا عقل ولا شرع وصحة صيغته فالحكم بصحة الإقرار يقتضي حصول ذلك كله، فلا يحكم بها إلا بعد علمه بحصول هذه الشروط كلها ولا يضر احتمال كذب المقر في نفس الأمر، ومتى لم يكن المقر به في يد المقر فالإقرار فاسد ظاهرا، فإذا صار في يده صح الحكم بصحة إقراره السابق، ومتى علم القاضي فوات شرط الصحة أو علم حجرا وشك في زواله لم يحكم بصحة الإقرار ولا بموجبه بل بفساده في غير مسألة الشك. أما فيها فلا يحكم بصحة إقراره ولا بموجبه حتى يثبت زواله. وقول القاضي: لو شهدوا على إقرار مطلق حمل على الصحة، وإن احتمل عوارض يمنعها محله حيث لا معارض حصل بسببه شك لم يثبت. فحينئذ يقتصر على الحكم بالموجب؛ لأن الحكم بالصحة يقتضي أنه تبين عنده حالها، والحكم بالموجب لا يقتضي إلا أنه سبب للمؤاخذة وإن توقف على شرط أو انتفاء مانع فالحكم بموجب الإقرار حكم بسببية المؤاخذة، ثم ينظر فإن لم يوجد مانع أعملنا السبب وأثبتنا المؤاخذة به، ويحتمل أن يقال: إنه يحكم بصحة الإقرار اعتمادا على الأصل وعليه يتلازم الحكمان، وعلى الأول الحكم بالصحة أخص وبه ظهر عذر الحكام في توقفهم في الحكم بالصحة دون الحكم بالموجب، وشروط الإقرار التي لا بد أن يعلمها الحاكم بالبينة عند التردد، وإلا اكتفي بعلمه بظاهر الحال فيها ثلاثة: صحة الصيغة وإمكان المقر به ورشد المقر، وما سوى ذلك مانع. والفرق بين موجب الإنشاء وصحة الإنشاء. أن موجبه أثره المترتب عليه شرعا، وصحته كونه بحيث يترتب عليه أثره الشرعي وللصحة شروط ترجع إلى المتصرف والمتصرف فيه وكيفية التصرف، فإن ثبتت حكم بصحة التصرف وإن ثبت فقد بعضها حكم بفساده، وإن تردد فما رجع للصيغة أو لحال المتصرف ظاهر مما سبق في الإقرار أو لحال المتصرف فيه فما كان من الشروط الوجودية كالملك. ونحوه اشترط ثبوته للحكم بالصحة أو العدمية ككونه لم يتعلق به حق الغير ونحوه لم يشترط ثبوته، فحيث لم يثبت الملك ولا عدمه وثبت ما سواه من الأمور المعتبرة لم يحكم بالصحة، ولكن التصرف صالح وسبب لترتب أثره عليه في المملوك فيحكم بموجبه، وله فوائد: كون ذلك التصرف سببا يفيد الملك بشرطه حتى إذا كان مختلفا في إفادته كالوقف على النفس، والحاكم ممن يراه ارتفع الخلاف ومؤاخذة الواقف بذلك. وكذا وارثه وكل من هو بيده إذا أقر للواقف بالملك وصرف الريع للموقوف عليهم باعتراف ذي اليد، ولا يتوقف ذلك على الحكم بصحة الوقف في نفس الأمر بل وقف الواقف لما في يده أو اعتراف ذي اليد له كاف فيه كما في الإقرار، فالحكم بالموجب في الحقيقة حكم بالسببية وبثبوت أثرها في حق من أقر بالملك كالواقف ومن تلقى عنه، وفي حق غيرهم بشرط ثبوت الملك فإن حكم البينة لازم لكل أحد وحكم الإقرار قاصر على المقر ومن تلقى عنه، فإذا ثبت الملك بالبينة بعد ذلك كان الحكم الأول لازما لكل أحد، وإن لم يثبت كان لازما لذي اليد ومن اعترف له ولا نقول: إن الحكم على كل أحد معلق على شرط، بل الحكم مستمر على وجه كلي يندرج فيه

ج / 3 ص -338- من ثبت الملك عليه إما بإقرار وإما ببينة والحكم بالصحة يزيد على ذلك بشيئين: الحكم بالشرط وانتفاء المانع وصحة التصرف في نفسه مطلقا، ويلزم من ذلك الحكم بثبوت أثره في حق كل أحد، فالحكم بالموجب حكم بثبوت الأثر في حق كل من ثبت الملك عليه بإقرار أو بينة، ولو متجددين بعده ويلزم منه الحكم بالصحة في حقهم لا مطلقا، والحكم بالصحة حكم بالمؤثرية التامة مطلقا، ويلزم منها ثبوت الأثر في حق كل أحد، ثم القسمان يشتركان في الحجة ما لم يأت المحكوم عليه بدافع، وقول الحاكم في إسجاله بعد استيفاء الشرائط المعتبرة يستدعي ثبوت الملك عند الحاكم إلا عند من يرى أنه لا يجوز له الحكم إلا بعد ثبوت الملك تحسينا للظن به، وإلا كان حكمه باطلا، وأما عندنا فلا خلاف أنه ليس بشرط للحكم مطلقا بل في الحكم بالصحة، فلا يدل ذلك على ثبوت الملك بل معناه أنه إن استوفى الشرائط المعتبرة استلزم ذلك حكمه بالملك، وإلا لزم القدح فيه على أن بعد الخ. تأكيد، فإن الحاكم الأمين الدين إنما يحكم بالصحة بعد استيفاء ذلك. نعم تردد الأصحاب في شاة في يد رجل حكم له بها حاكم وسلمها إليه ولم يعلم سبب حكمه، وقامت بينة أنها لغيره على وجهين ذكرهما ابن أبي عصرون وقال: أقيسهما لا ينقض؛ لأنه يجوز أن يكون قدم بينة الخارج ويجوز أن يكون ثبت عنده عدالة البينة الأخرى، فلا ينقض بالشك. ا هـ. المقصود من كلام السبكي رحمه الله تعالى، وهو مشتمل على فوائد بتأملها يعلم أنه لم يخالف غيره في أن شرط الحكم بالصحة ثلاثة شروط، وأن شرط الحكم بالموجب أمران، وأن الحكم بالصحة أخص من الحكم بالموجب، وأن القول بتلازمهما إنما هو احتمال له، وأن الحكم بالصحة. يزيد على الحكم بالموجب بشيئين الحكم بوجود الشرط وانتفاء الموانع بصحة التصرف في نفسه مطلقا، وبهذا تعلم أن حكم الشافعي بالموجب في مستند الإجارة لا يستلزم حكمه بوجود شروط الإجارة وانتفاء موانعها، وإذا لم يستلزم حكمه ذلك وثبت انتفاء بعض الشروط بان بطلان الحكم بالموجب، وفي صورة السؤال بان فوات بعض الشروط، وهو وجود المصلحة المسوغة للإجارة الطويلة، فكان الحكم فيها بالموجب باطلا كما علمت من كلام السبكي فإن قلت: صرح ابن دقيق العيد بأن الحاكم إذا حكم في واقعة وثبت ذلك عنده ولم يذكر أنه استوفى الأوضاع الشرعية في حكمه عمل بحكمه إذا كان حاكما شرعيا، ولا يتوقف إلى أن حكمه وافق الشرائط الشرعية ا هـ. كلامه.
وهذا مناف لما قدمته ومؤيد للعمل بمكتوب الإجارة السابق في السؤال قلت: لا ينافيه بل يوافقه وغاية ما فيه أنه أحد الوجهين الذي مر آنفا عن ابن أبي عصرون أنه الأقيس، ووجه عدم منافاته تعرف بطريقين أحدهما: أن الحاكم في كلامه لم يصرح بأنه حكم بصحة ولا بموجب وإنما الذي دل عليه كلام ابن دقيق العيد أنه ثبت عنده الحكم، ولم يعلم هل حكم بصحة أو بموجب. فحملنا حكمه على السداد ولم نتعرض له بالشك. ولا كذلك الحكم في مسألتنا فإن الحاكم فيها صرح بأنه حكم بالموجب، فحكمنا عليه بما

ج / 3 ص -339- يقتضيه الحكم بالموجب ثانيهما وهو الأحسن: أن كلام ابن دقيق العيد كما ترى في حكم مطلق لم يقيد بشيء وكلامنا إنما هو في حكم قيد بأن المصلحة فيه هي زيادة الأجرة على أجرة المثل، والحكم إذا أسند لسبب وكان ذلك السبب باطلا يكون الحكم باطلا. والذي في مسألتنا كذلك، فإن الحكم فيها أسند لذلك السبب الباطل فكان باطلا، فبان بون ما نحن فيه لما في كلام ابن دقيق العيد، فليكن ذلك كله منك على ذكر فإنه مهم، وهو مما يلتبس ويخفى على من أراد التسور على من لم يتأهل للرقي إليه والتشبع بما لم يعط، فكان إفتاؤه مناديا بالخسارة والبوار عليه، أعاذنا الله سبحانه وتعالى من نقمه بمنه وكرمه آمين. وأما عن المسألة السادسة: فهو أن البلقيني قال: إذا حكم شافعي بموجب إجارة امتنع على الحنفي الحكم بإبطالها بالموت؛ لأن من موجبها الدوام والاستمرار للورثة، بخلاف حكمه بالصحة، فإنه لا يمنعه من ذلك واعترضه تلميذه الولي أبو زرعة فقال: ما ذكره ممنوع، فإن الحكم بموجب الإجارة وقع قبل موت المستأجر، فلا يمكن توجيهه إلى عدم الانفساخ لأنه لم يجئ وقته ولم يوجد سببه، ولو وجه حكمه إليه فقال: حكمت بعدم انفساخها إذا مات المستأجر كان لغوا نظير ما مر في الحكم بتعليق طلاق أجنبية إذ هما من واد واحد ا هـ.
لكن فرقت بين هاتين الصورتين في كتابي المذكور فراجعه، فإنه مهم وقد أفتى الولي بما قاله هنا فإنه سئل عمن استأجر عينا موقوفة من ناظر شرعي بأجرة المثل على وجه لا يخالف شرط الواقف بل يوافقه وثبت ذلك عند الحاكم واستوفى شروطه وحكم بموجب الإجارة وبعدم انفساخها بموت المتآجرين أو أحدهما وبعدم انفساخها بزيادة الأجرة أثناء المدة فهل هذا الحكم صحيح أو لا. فأجاب: بأن حكمه بالموجب صحيح، ومذهبنا أنها لا تنفسخ بموت الناظر على سائر البطون ولا بموت المستأجر، ولا يلتفت إلى زيادة الأجرة في أثناء المدة. ولكن حكم الحاكم بهذا قبل وقوعه لا معنى له، وليس هذا حكما، وإنما هو فتوى، وكيف يحكم على شيء قد يقع وقد لا؛ لأنه قد تزيد الأجرة وقد لا وقد يموت أحد المتآجرين وقد لا، فإذا وجد شيء من ذلك فمن رفعت له القضية من الحكام فحكم بما يقتضيه مذهبه نفذ، سواء حكم باستمرار الإجارة أم بانفساخها، ولو صدر من شافعي الحكم حين صدور الإجارة بعدم انفساخها، فإنه ليس حكما كما قدمته وإنما هو فتوى وبتقدير كونه حكما فلم يصادف محلا، فإنه حكم في غير محل الحكم وتعجيل للشيء قبل وقته انتهى. وأما عن المسألة السابعة: فهو أن البلقيني صرح في فتاويه بأنه إذا جرت العادة بمدة في وقف لم تجز الزيادة عليها، فإن زيد عليها بطلت الإجارة من أصلها ولم تتفرق الصفقة؛ لأن القدر الجائز بمقتضى العادة قد يزيد قليلا وقد ينقص قليلا، فلم يتعين القدر الذي يختص بالإبطال انتهى. ويؤيده ما أطبق عليه أئمتنا أن العادة المطردة في زمن الواقف إذا عرفها تكون بمنزلة شرطه فإن قلت: هذا الذي ذكره البلقيني إنما يظهر إذا كانت العادة حين الوقف قد اطردت في الأشياء المماثلة للموقوف

ج / 3 ص -340- أنها لا تؤجر إلا مدة معينة فحينئذ ينزل ذلك الوقف عليها، ويمتنع إيجاره مدة أكثر من تلك المدة لما تقرر أن العادة المذكورة كشرط الواقف قلت: هو كذلك وقد يقال: يحمل كلامه على ما لو اطردت عادة نظار وقف على إجارته مدة معينة، وقد جهل شرط الواقف، فهنا يلزم الناظر الجائي بعد أولئك المتقدمين عليه أن يجري على منوالهم، فلا تجوز له الزيادة على ما درجوا عليه كما صرح بنظيره جماعة من أئمتنا من أن شرط الواقف إذا جهل في شيء واطردت عادة نظار الوقف بشيء وجب اتباعهم وامتنعت مخالفتهم؛ لأن الظاهر من حالهم أنهم إنما استندوا في ذلك لشرط الواقف أو العادة المطردة في زمنه المنزلة منزلة شرطه، والله سبحانه وتعالى أعلم، وأما عن المسألة الثامنة فهو أن من الواضح أن الباء في قوله بمقتضى أن الأجرة الخ. للسببية أو للعلة، فهما هنا سواء، وإن كان بينهما فرق بل فروق لا بأس ببيانها لمسيس الحاجة إلى ذلك لخفائه وندرة من نبه عليه، فنقول: الفرق بينهما ظاهر في كتب الفقه واللغة والنحو، فأما في اللغة فالسبب قلما يتوصل به إلى غيره ومنه قوله سبحانه وتعالى: {فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ} [الحج: 15] أي: حبل إلى سقف بيته، والعلة: المرض وكلمات يدور معناها على أمر يكون عنه معنى آخر، أو يؤثر في معنى آخر. ومرادهم بالتأثير ما لا يتخلف عادة لا الاختراع، ويطلق على غير ذلك قال التاج السبكي: وذكر النحاة ما يؤخذ منه أنهم يفرقون بينهما، حيث ذكروا أن اللام للتعليل ولم يقولوا للسببية، وقال أكثرهم: الباء للسببية ولم يقولوا للتعليل وقال ابن مالك: الباء للسببية والتعليل وهذا تصريح بأنهما غيران، ومثل للسببية بقوله سبحانه وتعالى: {فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} [البقرة: 22]، والعلة بقوله سبحانه وتعالى: {فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ} [النساء: 160] وذكروا أيضا: أن باء الاستعانة غير معنى السبب والعلة، وحينئذ فالباء الداخلة على الاسم الذي له قدرة أثر في وجود متعلقها ثلاثة أقسام باء الاستعانة وباء السبب وباء العلة، وذلك لأنها إن صح نسبة القائل إلى مصحوبها مجازا، فهي باء الاستعانة نحو كتبت بالقلم، وتعرف أيضا بأنها الداخلة على أسماء الآلات وإلا فإن كان ما تعلقت به إنما وجد لأجل وجود مجرورها، فهي باء العلة نحو {فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ} [النساء: 160] فوجود التحريم ليس إلا لوجود الظلم، وتعرف بأنها الصالحة غالبا لحلول اللام محلها، وإن لم يكن ما تعلقت به كذلك، فهي باء السببية، نحو: {فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} [البقرة: 22] فإخراج الثمرات مسبب عن وجود الماء ولم يكن لأجل الماء، بل لأجل مصلحة العباد فعلم أن باء الاستعانة لا تصح في الأفعال المنسوبة إلى الله سبحانه وتعالى، هذا منتهى قول الناقلين عن العرب، وأما أهل الشرع فالسبب والعلة يشتركان عندهم في ترتب المسبب والمعلول عليهما، ويفترقان من وجهين أحدهما: أن السبب ما يحصل الشيء عنده لا به والعلة ما يحصل به، وأنشد ابن السمعاني في كتابه القواطع:

ألم تر أن الشيء للشيء علة يكون به كالنار يقدح بالزند

ج / 3 ص -341- ولكنه اختار في تعريف السبب بأنه ما يوصل إلى المسبب مع جواز المفارقة بينهما، وقيل: تقدم يعقبه مقصود لا يوجد إلا بتقدمه، ولا أثر له فيه، وذلك كالحبل سبب للوصول للماء، ثم الوصول بقوة النازح لا بالحبل، والطريق سبب الوصول للمقصد ووصوله بقوة الماشي لا بالطريق وحل القيد سبب لفرار المقيد وفراره بقوته لا بالحل، ومنه: {فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى} [البقرة: 73] فضربه ببعضها سبب الحياة، ولا أثر له فيها، وكذا ضرب موسى صلى الله وسلم على نبينا وعليه وعلى سائر الأنبياء والمرسلين البحر بعصاه، قال: فدل هذا على أن السبب هو الموصل مع جواز المفارقة، وأطال في تعريف السبب والعلة والشرط، وعقد لذلك بابا مستقلا. ثانيهما: أن المعلول يتأثر عن علته بلا واسطة بينهما ولا شرط يتوقف الحكم على جوده، والسبب إنما يفضي إلى الحكم بواسطة أو وسائط، ولذلك يتراخى الحكم عنه حتى توجد الشرائط وتنتفي الموانع، وأما العلة، فلا يتراخى الحكم عنها إذ لا شرط لها، بل متى وجدت أوجبت معلولها اتفاقا، كما قاله إمام الحرمين والآمدي وغيرهما، ووجهوه بدلائل كثيرة، وهذا وإن كان في العلة العقلية إلا أن العلة الشرعية تحاكيها أبدا لا يفترقان إلا في أن تلك موجبة بنفسها بخلاف هذه قال الإمام: وليس المراد بكونها توجب المعلول أنها تثبته كما تقتضي القدرة حدوث المقدور، لكنا أردنا بالإيجاب تلازم العلة والمعلول واستحالة ثبوت أحدهما دون الثاني ا هـ. وهذا في الحقيقة هو الفرق الأول السابق بين العلة والسبب، فإنه لا يلازم المسبب لجواز تخلفه لمانع أو فقد شرط والعلة سالمة من ذلك، فالملازمة فيها موجودة أبدا فأنت طالق من نافذ طلاقه علة، لأنه يستعقب الوقوع من غير توقف على شيء، وإن دخلت فأنت طالق سبب لتوقفه على الدخول، فالسبب موجود والمسبب مفقود، ولا كذلك العلة، والأصوليون لم يعتنوا بتحقيق الفرق بينهما، بل ربما وقع في كلامهم أنهما سواء؛ لأن مقصدهم الوصف الذي ترتب بعده الحكم وله مدخل فيه وليس ذلك إنكارا منهم للفرق، بل لما لم يحتاجوا إليه لم يذكروه وهو واقع لا محالة واستعمله الغزالي رحمه الله سبحانه وتعالى في الفقهيات على نحو ما أبديناه فقال في الجراح: ما له دخل في الزهوق فإن لم يؤثر فيه ولا فيما يؤثر فيه فالشرط كالحفر، وإن أثر فيه وحصله فالعلة كالقد، وإن لم يؤثر فيه بل في حصوله فالسبب كالإكراه، واعترض بأنه سمى الحفر سببا في الغصب، وأجاب ابن الرفعة بأن ضمان الغصب يترتب على الحفر. وإن انعدمت التردية وفي الجراح لا قصاص به إذا انعدمت، ومن ثم جعل الحفر سببا للدية لترتبها عليه وإن انعدمت التردية، فالحفر صالح للسببية والشرطية، فإذا ترتب عليه المسبب كان سببا، وحينئذ فالروابط بين الأحكام والأسباب إما مستقلة يضاف الحكم إليها ولا يتخلف عنها وهي العلل، وإما غير مستقلة، فما له دخل في التأثير ومناسبة أيا كان في قياس المناسبات فهو السبب، وما لا مدخل له ولكنه إذا انعدم ينعدم الحكم فهو الشرط، فالعلة أعلى رتبة منهما، ومن ثم وجب القصاص بالمباشرة، وهي العلة دون الشرط مطلقا ودون السبب على تفصيل فيه، فهو رتبة وسطى بين العلة والشرط،

ج / 3 ص -342- نعم الشرط يلزم من عدمه العدم وهو من هذه الجهة أقوى من السبب إذ هو لا ملازمة بينه وبين المسبب انتفاء وثبوتا، بخلاف الشرط ومن ثم فرق القفال الكبير بين الثلاثة بأن ما جرى مقارنا للشيء أو غير مقارن ولا تأثير، فالسبب وما يختلف الحكم بوجوده فالشرط فهو مقارن غير مقارن كالعلة سواء إلا أنه علامة على الحكم ولا تأثير له أصلا بخلاف العلة وقال ابن السمعاني: الشرط ما يتغير الحكم بوجوده أي لكونه علامة عليه، والسبب لا يوجب تغيره، بل يوجب مصادفته وموافقته، ويتخرج على ما تقرر قول الوسيط: أجمعت الأمة على أن البيع سبب لإفادة الملك وإنما لم يقل إنه مفيد للملك احترازا عن زمن الخيار، فإنه مانع لإفادة الملك على تفصيل فلم يكن البيع مفيدا للملك دائما، بل سبب لإفادته إن وجدت شروطه وانتفت موانعه كالخيار، فسببية البيع مجمع عليها ثم عندنا السبب متصل بالمسبب حتى في زمن الخيار على تفصيل فيه. وعند الحنفية لا ومن فرق الفقهاء بين العلة والسبب قولهم: لو قال: أنت طالق برضا فلان؛ لم يقع إلا إن رضي بخلاف أنت طالق لرضا فلان فإنه يقع وإن لم يرض، والظاهر أن هذا لا يخالف ما مر في الفرق بينهما، بل يوافقه، فإن جعله الرضا سببا يقتضي أنه لم يجزم بوقوعه، فعلقنا الوقوع بتحقق الرضا، بخلاف جعله علة فإنه جزم بوقوعه المستلزم للوقوع، فأخذناه بمقتضاه لكن يلزم على هذا أن ذلك لو صدر من عامي أو نحوي قال: أردت بالعلة معنى السبب أنه لا يقع إلا إن وجد الرضا وهو متجه قياسا على ما قالوه في أنت طالق أن دخلت الدار بفتح أن إذا تقرر ذلك فلنرجع إلى الكلام على قوله بمقتضى أن الأجرة إلى آخره، فنقول: اختلفوا في المقتضى الواقع في لفظ الحاكم ومثله الشاهد. فنقل الولي أبو زرعة عن بعضهم أن المقتضى لا انفكاك له ثم رده فإنه مفعول اقتضي أي طلب، والطلب قد يكون مع إلزام ومع عدمه، ثم المقتضى هنا هو كون الأجرة أجرة المثل وزيادة إذ إضافة مقتضى إلى ما بعده إضافة بيانية أو إضافة أعم إلى أخص، وعلى كل تكون الأجرة كذلك مقتضى أي مطلوبا، وحينئذ فالتقدير أن المصلحة في إيجار المكان المذكور بالأجرة المعينة ثبتت بمطلوب هو أن تلك الأجرة زائدة على أجرة المثل أي بسببه أو من أجله، وكل من السبب والعلة يقتضي توقف المسبب أو المعلل على وجوده سواء قلنا: إن المقتضى يتخلف أو لا يتخلف، وإنما يختلفان في أن الوجود عند السبب لا به وبالعلة لا عندها، أو في أنه يتوقف على واسطة بخلافها، وكل من هذين الفرقين لا يختلف به حكم هنا، وليس ما هنا نظير ما قدمناه في مسألتي الطلاق لما هو ظاهر مما قررناه آنفا فيهما، وإذا اقتضى كل من ذينك أن المصلحة في الإيجار المذكور متوقفة على وجود المقتضى المذكور، اقتضى أنها ليست مترتبة إلا عليه، وأنه لا علة ولا سبب لوجودها غير هذا المقتضى. ألا ترى إلى ما مر في قوله سبحانه وتعالى: {فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} [البقرة: 22] وقوله: {فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا} [النساء: 160] من أن الإخراج والتحريم إنما ترتبا على الماء والظلم دون غيرهما، وإذا

ج / 3 ص -343- انحصرت المصلحة في المقتضى المذكور دل على ما قدمناه من أنه لا مصلحة في تلك الإجارة إلا الزيادة على أجرة المثل، وقد بسطنا لك القول فيما مر أن هذا وحده كاف وغير مسوغ في الإجارة الطويلة، والله سبحانه وتعالى أعلم.

الخاتمة: في السؤال الرابع
وهو ما قولكم في مستند إيجار مكان وقف مدة مائة سنة صدر من ناظر شرعي: حكم شافعي فيه بالموجب بعد أن ثبت عنده بشهادة شاهدين معرفة المكان المذكور وأن الأجرة التي قدرها كذا أجرة المثل يومئذ للعين المؤجرة فيه وأن الحظ والمصلحة والغبطة الوافرة كما شرح بمقدمة المستند المذكور في إيجار تلك المدة المعينة أعلاه بالأجرة المعينة فيه بمقتضى أن الأجرة المعينة أعلاه أجرة المثل وزيادة فهل قوله بمقتضى أن الأجرة إلى آخره يتعلق بالحظ والمصلحة والغبطة الوافرة فيتقيد بذلك أو يتعلق بشيء آخر مع أن الموثق للمستند المذكور لم يتعرض لذكر ثبوت خراب المكان المذكور ولا لإشرافه على الخراب حتى يكون من جملة المسوغات المقتضية لإيجار المكان المذكور المدة المعينة مثلا وهل يحتاج في إيجار الأوقاف المدة الطويلة إلى ثبوت المصلحة للوقف في ذلك أم لا لا وإذا قلتم بالاحتياج فهل الزيادة على أجرة المثل تعد منفعة أو لا. وهل الحكم بالموجب من الحاكم الشافعي المذكور أعلاه حكم بالصحة أو لا. وهل الإيجار المذكور صحيح على النص المذكور المشروح أو لا. فأجبت: الذي دل عليه المستند المذكور أن حكم الحاكم إنما استند فيه إلى شهادة الشاهدين المذكورين وأن حاصل صيغة تلك الشهادة أشهد أن المكان الموصوف بكذا أجرة مثله كذا لمدة مائة سنة، وأن الحظ والمصلحة والغبطة الوافرة لجهتي الوقف والمستحقين في إيجاره تلك المدة بتلك الأجرة، بمقتضى أن الأجرة المذكورة أجرة المثل وزيادة. وإذا تقرر أن هذا هو حاصل لفظ الشاهد الذي استند الحكم إليه فقط، فلا بد من بيان مؤدى هذا اللفظ ثم حكمه، فمؤداه أن الحظ وما بعده لتينك الجهتين في ذلك الإيجار مسبب أو معلول عن كون تلك الأجرة أجرة المثل وزيادة، إذ الباء إما للسببية أو العلة، والمقتضى المطلوب وإضافته لما بعده بيانية أو من إضافة الأعم إلى الأخص، والباء بقسميها متعلقة بمتعلق خبر أن المحدث عنه أو بخبر مبتدأ محذوف، وعلى كل منهما فمدلول اللفظ ما ذكرته من حصر الحظ وما عطف عليه من زيادة الأجرة، إذ الحكم إذا علق بسبب وهو ما يوجد عنده الحكم بواسطة أو بعلة وهي ما يوجد بها من غير واسطة، دل ذلك التعلق على أنه لا سبب له أو لا علة له إلا ذلك المذكور فقط إذ لو كان له سبب آخر أو علة أخرى، لزم أن لا يكون المذكور سببا ولا علة، وإنما السبب أو العلة مجموع المذكور والمحذوف أو المحذوف فقط وهو باطل؛ لأنه خلاف مدلول اللفظ فوجب أن لا سبب أو لا علة إلا المذكور وحينئذ ظهر حصر الحظ وما بعده في ذلك المقتضي وأنه لا حظ في تلك الإجارة غيره وإذا ظهر أن هذا هو مؤدى لفظ الشاهد المذكور فلنبين حكمه مع الإشارة إلى عبارات الأئمة بأوجز عبارة تعويلا على ما بسطته في

ج / 3 ص -344- تقريرها في غير هذا فنقول: قد تباينت آراء الأئمة في الإجارة الطويلة فمنعها جماعة منهم الأذرعي وتبعه
تلميذه الزركشي، فاستبعد جوازها، وجوزها آخرون بشرط منهم السبكي وأبو زرعة وغيرهما، وجرى عليه الكمال الرداد شارح الإرشاد وهو الحق، واتفق الكل على أن فيها مفاسد، فالمانعون نظروا إليها فأطلقوا منعها نظرا للعادة المحققة لها غالبا، والمجوزون لها نظروا إلى أنها موهومة مع أن الحاجة إذا حقت منعت النظر إليها، وقد صرح الأئمة بأنه يجب على الناظر الاحتياط في الإجارة وفي حفظ الأصول، ولا يتم الاحتياط في هذين في الإجارة الطويلة إلا إن احتيج إليها كما ذكر، وصرحوا أيضا في عدة مواضع بأنه يجب على المتصرف على الغير أن يراعي في تصرفه الأغبط والأصلح، ففي مدد الإجارات يلزمه رعاية الأصلح منها، ولا يجوز له فعل الصالح مع وجود الأصلح، فلا يفعل الإجارة الطويلة إلا إذا تحقق كونها أصلح. وذكروا أيضا أن القاضي لا يسجل نحو إجارته إلا إن ثبت مسوغها عنده، وهذا كله مؤيد للمجوزين للإجارة الطويلة، بشرط الحاجة لتوقف بقاء عين الوقف بعمارته أو نحوها عليها، فلا يكفي مجرد زيادة الأجرة، وإن كثرت الزيادة كما صرح به كلام الولي أبي زرعة في فتاويه وسبقه إلى نحوه الخوارزمي في كافيه وابن رزين صاحب ابن الصلاح، وفرض كلامه في إجارة ثلاثين سنة، فما الظن بمائة. ونحا إلى ذلك السبكي والبلقيني، بل الرافعي في العزيز في الكلام على ألفاظ الوجيز، وجزم به شارح الإرشاد الرداد في مواضع من فتاويه، ولا يعارض ذلك ما ذكروه في التصرف في مال المحجور؛ لأنه إن كان بإجارة، كان حكمه حكم إجارة الوقف فيما ذكرناه، كما صرح به الإصطخري من أكابر أصحابنا واعتمده الأذرعي ومن ثم قال في المطلب: إيجار الموقوف على معين مشبه بإيجار ملك اليتيم أو بيعه فإن كان في غير العقار فليس الكلام فيه أو في العقار فلا بد في جواز بيعه كما صرحوا به من أن يجد مثله ببعض الثمن أو خيرا منه بكل الثمن، وهذا لا يمكن جريان نظيره هنا؛ لأن مدار ذلك على التجارة المستلزمة لإخراج ما في اليد لأصلح منه، ولا يكون في العقار إلا بما ذكر وهنا على حفظ عين الوقف وعدم تطرق الاستيلاء عليه ما أمكن فاتضح فرقان ما بين البابين وأنه لا جامع بينهما بوجه، فالزيادة على أجرة المثل لا أثر لها مطلقا؛ لأنه متى وجدت مصلحة أو حاجة جازت الإجارة بأجرة المثل من غير زيادة، ومتى انتفى كل من المصلحة والحاجة امتنعت الإجارة، وإن زادت الأجرة، وإنما اكتفينا في القصيرة بمجرد المصلحة، واشترطنا في الطويلة الحاجة لما تقرر أن في الطويلة مفاسد فلم تجز، إلا عند الحاجة؛ لأن ما جاز لحاجة يتقدر بقدرها. والحكم بالموجب أعم من الحكم بالصحة فلا يستلزمها كما صرح به الأئمة منهم السبكي في كتابه المستوعب وغيره، وصرح أيضا بأن الحكم بالموجب في عقد ليس حكما بوجود شروطه وانتفاء موانعه، بخلاف الحكم بالصحة وعلى تسليم أن الحكمين مترادفان، فلا ينفع ذلك فيما نحن فيه؛ لأن الحاكم لم يحكم بالموجب من غير استناد إلى شيء، وإلا نزل حكمه على السداد كما قاله ابن دقيق العيد، وإنما حكم مستندا

ج / 3 ص -345- إلى شهادة الشاهدين المذكورة في المستند، وشهادتهما إنما هي أن المصلحة المسوغة للإجارة كون الأجرة أجرة المثل وزيادة، وقد سبق كلام الأئمة أن هذه وحدها لا تكون مصلحة مسوغة للإجارة الطويلة وإذا استند الحكم بالموجب إليها وحدها بان أنه غير واقع موقعه، فإذا ثبت عند حاكم آخر أن لا مصلحة في تلك الإجارة أبطلها ولا نقض في ذلك لحكم الأول؛ لأن استناده لما لا يسوغه صيره لغوا فكأنه لم يقع، بل لو فرض أن الشاهد أطلق المصلحة فقال: أشهد أن المصلحة في إيجار كذا لم يجز للحاكم أن يقبل هذا منه، بل يلزمه استفساره كما أفهمه كلام الأئمة بل كلام الشافعي رضي الله تعالى عنه في الأم والمختصر؛ لأن المصالح مختلفة وتحتاج إلى نظر واجتهاد، ولا يأتي هنا الخلاف في إطلاق الشاهد استحقاق زيد على عمرو مائة عرف سببها؛ لأن الشهادة ثم على آدمي برهن هو أو وارثه على ردها. وسببها كالإقرار لا يحتاج إلى نظر واجتهاد، بخلافها فيما نحن فيه فإن الملك في الموقوف لله سبحانه وتعالى وأسباب المصالح مختلفة فوجب على الحاكم أن لا يقبل الشهادة بمطلق المصلحة احتياطا لحق الله سبحانه وتعالى، وقد صرحوا بوجوب الاستفسار عليه في مسائل كثيرة، ومسألتنا هذه أولى بذلك من أكثرها كما لا يخفى على متأمل، وفرق بين المصلحة الواقعة في لفظ الشاهد والواقعة في لفظ الحاكم فلو قال الحاكم: حكمت بصحة الإجارة أو بموجبها لثبوت المصلحة عندي لم يقدح في حكمه عدم بيانها، بل لو حذفها بالكلية لم يقدح ذلك أيضا كما مر عن ابن دقيق العيد، وسبقه إليه ابن أبي عصرون حملا لحكم الحاكم على السداد ما أمكن. وأما إذا أسند الحاكم حكمه إلى شهادة بمطلق مصلحة أو بمصلحة، لا تعد في مذهبه مصلحة، فيكون حكمه لغوا وجهلا منه، فلا يعول عليه والله سبحانه وتعالى أعلم بالصواب. وأسأله التوفيق لما يرضيه عني وأن يجيرني من كل فتنة ومحنة بمنه وكرمه إنه على ما يشاء قدير وبالإجابة جدير وهو حسبي ونعم الوكيل وإليه أفزع في الكثير والقليل، ولا حول ولا قوة إلا بالله العلي العظيم، والحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله والحمد لله أولا وآخرا حمدا يوافي نعمه ويكافئ مزيده، يا ربنا لك الحمد كما ينبغي لجلال وجهك وعظيم سلطانك حمدا طيبا مباركا فيه عدد خلقك ورضاء نفسك وزنة عرشك ومداد كلماتك، وسبحان الله مثل ذلك، والله أكبر مثل ذلك، وصلى الله على سيدنا محمد وعلى آله وصحبه وأزواجه وذريته عدد معلوماتك ومداد كلماتك، كلما ذكرك وذكره الذاكرون وغفل عن ذكرك وذكره الغافلون، سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين.
مسألة سئلت: عن كتاب وقف على النفس لمياه وأراض في مر الظهران حكم بموجبه حنفي ثم مات قاضيه وشهوده فأثبته الحاكم المالكي بطريق الشهادة على الخط فوضع إنسان يده على شيء مما فيه من الماء مدة مديدة بطريق الشراء وحكم بموجبه شافعي ثم ثبت الوقف المذكور فانتزع ذلك الماء من يد المشتري وأراد ناظر الوقف أن يدعي عليه بغلة

ج / 3 ص -346- ذلك الماء لدى شافعي فهل له سماع هذه الدعوى عملا بمذهبه أن ماء عيون مر الظهران مملوك لواضعي الأيدي عليه فيضمن بمثله أو قيمته على ما حرروه في الغصب أم لا. نظرا لحكم الشافعي بالشراء؛ لأن الشراء بان فساده وبتبين فساده يتبين بطلان الحكم بالموجب من أصله، أو ليس له سماعها نظرا لحكم الحاكم الحنفي بالموجب بناء على ما أفتى به بعض مفتيي مذهبه أن الماء الموقوف مضمون، بخلاف المملوك، لكن خالفه مفت آخر منهم فقال: الماء المحض لا يضمن مطلقا سواء الموقوف وغيره، أفتونا مأجورين مع البسط التام، فإن المسألة مشكلة جدا فأجبت: بأن الكلام على هذه المسألة يستدعي بسطا، فلا تضجر منه، فإن فيه فوائد نفيسة لا تظفر بها في غير هذا المحل، ولنجعله في أمور، لكن بعضها مقدمات وبعضها مقاصد أحدها تحرير ماء عيون مر الظهران وغيره من أودية الحجاز هل هو ملك لأهلها أو مستحق فقط فلا يضمن. والذي دل عليه كلام أئمتنا الثاني وعبارة المنهاج وشرحي عليه والمياه المباحة بأن لم تملك من الأودية كالسيل والعيون في الجبال ونحوها من الموات وسيول الأمطار يستوي الناس فيها لخبر أبي داود: الناس شركاء في ثلاثة الماء والكلإ والنار، وصح خبر: ثلاثة لا يمنعن الماء والكلأ والنار فلا يجوز لأحد تحجرها ولا للإمام إقطاعها إجماعا، ثم قلت: وليس من المباحة ما جهل أصله وهو تحت يد واحد أو جماعة؛ لأن اليد دليل الملك قال الأذرعي: ومحله إذا كان منبعه من مملوك لهم، بخلاف ما منبعه بموات أو يخرج من نهر عام كدجلة، فإنه باق على إباحته ا هـ. وبه يعلم أن ماء عيون مر الظهران ونحوه غير مملوك؛ لأن تلك العيون منابعها غائصة في جبال مباحة لا يعلم منتهى تلك المنابع ولا أصلها، وإنما يخرج منها مياه من أسفل تلك الجبال، وقد جيء إلى ذلك الأسفل، وبني عليه جدران بينهما قناة، فإذا خرج الماء من ذلك السفل جرى بين هذين الجدارين إلى أن يسلط على أراض يسقيها. وإذا كانت تلك المنابع بهذه الصفة تعين القول بأنها غير مملوكة، كما شمله قول المنهاج والعيون في الجبال وقول الأذرعي: ومحله إن كان منبعه في غير مملوك لهم إلى آخره، وتأمل حكايتهم الإجماع، على أن ماء العيون في الجبال لا يجوز لأحد تحجرها الصريح في بقائها على إباحتها، وإن بنى عليها وحجر، على أن ذلك البناء على تلك العيون لا يعلم أنه إسلامي، بل يحتمل أنه جاهلي، فلا يستدل بوجوده للملك ولا لعدمه، ومما يدل لما ذكرته أولا تصريحهم: بأن الماء النابع في المباح كالمعدن الظاهر، فلا يملك بالإحياء، ولا يثبت فيه الاختصاص بالتحجر. ولا شك أن تلك المنابع في جبال مباحة، فلا تملك بإحياء ولا يختص بها بتحجر، وبهذا صح الحديث وقام عليه الإجماع أما الحديث: فهو أنه صلى الله عليه وسلم أقطع رجلا ملح مأرب أي مدينة قريبة من صنعاء كانت بها بلقيس فقال رجل: يا رسول الله إنه كالماء العد أي بكسر أوله لا انقطاع لمنبعه فقال: "فلا إذن" فعلم أن الماء العد وهو الذي لا انقطاع لمنبعه لا يملك، وتلك المنابع من أفراد هذا الماء، فلا يملك، وأما الإجماع فهو قولهم: أجمعوا على منع إقطاع مشارع الماء أي التي منها منابعه، وعبروا

ج / 3 ص -347- أيضا بقولهم: الإجماع منعقد على منع إقطاع مشارع الماء، فكذا المعدن الظاهر بجامع الحاجة العامة ا هـ. وبعد هذا البيان لم يبق لمنازع فيما ذكرته حجة يتمسك بها فتأمل ذلك كله فإنه مهم أي مهم. ثم رأيت البلقيني صرح بما ذكرته فإنه سئل عن عيون مر الظهران، وأنه لا يعرف لها منبع غالبا فأجاب: فيها بجواب طويل مسطر في فتاويه، ومن جملته وما ذكر في السؤال من أنه لا يعرف الأصل الذي ينبع منه غالبا جوابه: أنه لا يصح بيع الماء في هذه الصورة لأنه غير مملوك ا هـ. ففيه أوضح تصريح بما ذكرته من أن ماء العيون التي لا يعرف منبعها يكون باقيا على إباحته وإن وصل إلى تلك القناة. وخرج منها كما يصرح به قوله قبل ذلك وأما الصورة الثانية وهي أن لا يكون محل النبع مملوكا لأحد، وإنما المملوك الموضع الذي يصل الماء إليه فإذا صدر بيع في هذه الصورة على الماء الكائن في الأرض، فلا يصح؛ لأنه غير مملوك لصاحب الأرض. ولهذا إذا خرج من أرضه كان على إباحته، وإذا باع القرار لم يدخل الماء الذي هو غير مملوك له، وإنما يدخل في ذلك استحقاق الأرض فيه المسمى بالشرب ا هـ. المقصود منه ورأيت السبكي قال في فتاويه ما حاصله: لا أشك في نهر دمشق المسمى ببردا أنه غير مملوك لأنه قديم بأرضه، والعين التي يجري الماء فيها إما مباحة وهو الظاهر وإما كانت مملوكة لكفار وانتقلت عنهم إلى مسلمين، وأيا ما كان فليس ملكا لأحد، وبقية أنهارها الظاهر أنها أيضا كذلك وأنها متقدمة، ويحتمل حدوثها بعد الإسلام وإذا كان كذلك فما كان بانخراق في موات فليس بمملوك وما كان بحفر، بأن قصد به حافره الإباحة فكذلك أو نفسه فملك له، لكنا الآن لا نعلمه هو ولا وارثه فهو لعموم المسلمين. وعلى التقدير الأول: لا يجوز للإمام تخصيص طائفة بجميعه ولا بيعه، بخلاف الأملاك المنتقلة إلى بيت المال التي يبيع فيها ويعطي منها؛ لأن هذه الأنهار نفعها عام دائم للمسلمين، فلم يجز تفويتها عليهم بالتخصيص أو البيع بخلاف غيرها. ومتى جهل الحال هل هو بانخراق أو حفر فهو لعموم المسلمين أيضا. وقولهم: لو رأينا نهرا يسقى به أرضون، ولم يدر أنه حفر أو انخرق، حكمنا بأنه ملكهم محله إذا كانت أيديهم الخاصة عليه كسائر الأملاك أي: بأن كانوا مستولين على منبعها وما بعده نظير ما مر عن الأذرعي. ا هـ. المقصود منه وهو صريح فيما قدمته فتأمله فإنه مهم قال: والماء الذي يمر في تلك الأنهار مباح على كل تقدير أي: لأن منبعها غير مملوك بل ولا معروف ثانيهما: تحرير حكم ما إذا اجتمع في قضية أحكام متناقضة كما في صورة السؤال، فإنها من العويصات التي تحتاج إلى مزيد تتبع لكلام الأئمة واطلاع على فتاويهم ومؤلفاتهم في الأقضية وأحكام القضاة المتعارضة بالحكم بالموجب أو بغيره، وسبب إشكالها أن الحكم بالشهادة على الخط لا يقول به الحنفي الحاكم بالوقف الذي أثبت حكمه بطريق الشهادة على الخط. والحاكم إذا أثبت حكمه بطريق لا يقول بها، كيف يعتد بذلك الإثبات المناقض لمذهب المثبت حكمه، وأيضا الشافعي المتداعى عنده بضمان الماء لا يرى ما يثبت به الوقف ولا الوقف على النفس ولا وقف الماء وحده، وإن حكم بملكه. وصورة

ج / 3 ص -348- المسألة المتداعى فيها إنما هي ماء مجرد ثبت وقفه، وحينئذ فالشافعي هنا لا يمكنه الحكم بمذهب إمامه ولا بمذهب الحنفي، لأن هذا الحكم لم يثبت عند الحنفي فكان القياس أن الحكم بالشهادة على الخط لا يعمل به إلا إن كان الحاكم بالوقف مالكيا؛ لأنه يرى ثبوت حكمه هذا بتلك الطريق وإلزام العمل به، فتنتفي وصمة التلفيق حينئذ بخلاف ما لو أثبت بالشهادة على الخط حكم حنفي أو شافعي، فإن العمل بآثار هذا الحكم المثبت عمل بحكمين ملفقين متناقضين لا يقول بهما إمام واحد الحكم بالشهادة على الخط والحكم بالوقف على النفس ووقف الماء المستقل. وكذلك حكم الشافعي بضمان الماء في صورة السؤال ملفق من ثلاثة أحكام متناقضة، بل أربعة الحكم بالشهادة على الخط ولا يقول به الحنفي ولا الشافعي، والحكم بالوقف على النفس ولا يقول به المالكي ولا الشافعي، والحكم بوقف الماء المستقل ولا يقول به الشافعي ولا الحنفي، والحكم بضمان الماء لا يقول به المالكي ولا الحنفي، ثم رأيت ابن العماد ذكر ما يؤيد ما ذكرته بل ما يصرح به فإنه قال كما حكيته عنه في كتابي في إجارة الأوقاف هنا.
فائدة: ينبغي التنبه لها وهي أن الحكم الملفق باطل بإجماع المسلمين وصوروا ذلك بصور منها أن يحكم حنبلي بأن الخلع ثلاث مرات فسخ فعنده يجوز إعادة المختلعة من غير محلل. وعند الشافعي لا يجوز إلا بمحلل فلو أراد الشافعي بعد حكم الحنبلي بأن ذلك فسخ أن يزوجها بلا محلل لم يجز له ذلك؛ لأن عقد الزواج حينئذ باطل عند الشافعي فكيف يتعاطاه. فإذا تعاطاه نقض بخلاف ما لو تعاطاه حنبلي ومنها لو حكم مالكي بثبوت الوقف على النفس بالخط، وحكم حنفي بصحته فهذا لا يعتد به؛ لأنه باطل الآن باتفاق الحاكمين المالكي من حيث هو وقف على النفس والحنبلي من حيث كونه لم يثبت إلا بالخط، وهذا كله مقيس على ما لو توضأ ومسح بعض رأسه مقلدا للشافعي ثم صلى وبه نجاسة كلبية مقلدا لمالك فصلاته باطلة؛ لأنه لم يصلها على مذهب مجتهد واحد، بل ركب فيها قول مجتهد مع قول آخر، فصار كل من الإمامين قائلا ببطلانها الشافعي من جهة النجاسة ومالك من جهة عدم مسح الرأس. قال ابن العماد فكذلك القاضي لما لفق قول مجتهد مع مجتهد آخر نقض حكمه، قال وكثير من القضاة يجب عزلهم ولا تحل توليتهم ا هـ. كلامه وذكره في مواضع أخر بما لفظه مما ينبغي التنبيه عليه الحكم الملفق وهو باطل بإجماع المسلمين وصورته أن القاضي المالكي يرى الحكم بالشهادة على الخط، فإذا أثبت الخط وحكم به واتصل بشافعي، فالظاهر أنه ينقضه لأنه مخالف للسنة الصحيحة وهي قوله صلى الله عليه وسلم: "على مثل هذا فاشهد" أي على مثل الشمس والخط يحتمل التزوير وتجربة القلم فلا يجوز الشهادة عليه ولا الحكم به، فلو أثبت الخط قاض مالكي ولم يحكم وأنهاه إلى قاض شافعي، فحكم بالخط لم يجز له ذلك ولم ينفذ حكمه وإن حكم نقض حكمه؛ لأن الشافعي رضي الله تعالى عنه لا يعتقد جواز ذلك وكثير من جهلة القضاة المنسوبين إلى الشافعية يفعلون ذلك، ومثل هؤلاء

ج / 3 ص -349- القضاة يجب عزلهم ولا تحل توليتهم وكذلك الحنبلي إذا حكم بكون الخلع فسخا ليس للقاضي الشافعي أن يزوج من غير محلل لأنه قضاء ملفق، بل الطريق أن يزوج القاضي الحنبلي، وكذلك إذا وقف على نفسه وأثبت المالكي الخط بمكتوب وقف قد مات شهوده واتصل بقاض محلل شافعي فنفذه وحكم بصحة الخط ليميز ذلك للقاضي الحنفي، فهذا لا يجوز للشافعي تعاطيه لأنه حكم وقضاء ملفق، وهو شبيه بما إذا توضأ وذكر المسألة السابقة ثم قال: وكذلك القاضي المحلل لو لفق قول مجتهد مع قول آخر وجب نقض حكمه ا هـ. فعلى ما قرره لا مرية في أن الشافعي لا يحكم في صورة السؤال بضمان الماء ولا يسمع الدعوى به، لكن رأيت في فتاوى السيد السمهودي ما يعكر على ابن العماد ويصرح بأن علماء مصر على خلاف ما قاله وأنهم لا ينظرون لهذا التلفيق، وكان وجه ذلك أن حكم الحاكم إذا طابق باطن الأمر فيه ظاهره ينفذ باطنا وظاهرا، ويصير كالمجمع عليه ومن ثم قالوا: لو حكم حنفي مثلا لشافعي بما لا يراه الشافعي كشفعة الجوار بناء على عدم نقض حكمه بها وهو الأصح جاز للشافعي الأخذ بها، وإن لم يقلد أبا حنيفة رضي الله تعالى عنه لأنها صارت كالمجمع عليها، وأما قول ابن الصلاح في حنفي حكم بصحة وقف على النفس يجوز للشافعي بيعه والتصرف فيه؛ لأن حكم الحاكم لا يغير ما في نفس الأمر فهو مبني كما صرح به الأئمة الزركشي وغيره على الضعيف، بأن حكم الحاكم لا ينفذ باطنا كما يشهد لذلك تعليله وزعمه أعني ابن العماد أن حكم المالكي بالخط ينقض لمخالفته للسنة الصحيحة مبني على الضعيف إذ المعتمد في مثل ذلك كالحكم بشفعة الجوار والنكاح بلا ولي والبطلان في العرايا وغير ذلك مما صحت الأحاديث بخلافه عدم النقض، وإن أطال جمع في خلافه لأن تأويل المخالف فيها له وجه ومن كان تأويله كذلك لا ينقض حكمه على أن حديث: "على مثل هذا فاشهد" لا يرد على المخالف أصلا؛ لأنا اتفقنا نحن وهو على أنه تجوز الشهادة بغلبة الظن، وعندهم أن الخط المعروف يفيد ذلك فأريد بمثلية الشمس ما يفيد الظن المؤكد أو العلم، فلا يخالف مذهب المخالف الحديث وسيأتي في كلام السبكي آخر الكتاب ما يبين لك عدم النقض فيما حكم به المالكي من الشهادة على الخط وغيره فراجعه، بل في فتاوى السبكي أبلغ صريح في الرد على ابن العماد. وذلك أنه بين أن قاضي القضاة الشافعي يختص بأمور في زمنه وما قبله كالنظر في الأمور العامة وفي الأوقاف والأيتام وبيت المال ثم قال: لو اعتقد حقية وصية ولا يمكنه أن يحكم بها في مذهبه كأن قامت قرائن بصحة مسطور على ميت، فينبغي له أن يأذن لقاض مالكي ليثبته بالخط على مذهبه، وكذا في الوقف على النفس يأذن لحنفي أو حنبلي في إثباته فتأمل قوله ينبغي للشافعي الإذن في ذلك تجده أبلغ راد على ابن العماد، وقد ذكر السبكي في فتاويه أنه نفذ كتاب وقف صلاح الدين بن أيوب للصلاحية التي بالقدس، وذلك الكتاب لم يتصل للسبكي إلا بالشهادة على الخط لأن الحكم به ممن يراه تاريخ وقفه ثالث عشر رجب سنة ثمان

ج / 3 ص -350- وثمانين وخمسمائة، وتاريخ تنفيذ السبكي شهر محرم سنة أربعين وسبعمائة، فبينهما فوق مائة سنة واثنين وخمسين سنة، وقبل السبكي تلاميذ جماعة أجلاء غالبهم لم يتصل به إلا بما وصل به للسبكي، فهذا إطباق من هؤلاء الأئمة بتقرير الحكم بالشهادة بالخط وتنفيذه والعمل به، واحتمال أن كلا إنما نفذ بتنفيذ من قبله الثابت بالشهادة عليه، وهكذا إلى الواقف خلاف الظاهر، وإن كان في عبارة السبكي ما قد يتلمح منه ذلك وفي الروضة وغيرها وجزم به مختصروها وغيرهم بل أطبق عليه المتأخرون أنه لو قضى حنفي لشافعي بشفعة الجوار حل له الأخذ به أي: وإن لم يقلد أبا حنيفة؛ لأن الحكم يصير المختلف فيه كالمجمع عليه، فلم يتوقف الحل على تقليد إذ لو توقف عليه لقالوا: حل له الأخذ به إن قلد إمام ذلك القاضي، وأيضا فالتقليد نفسه كاف في الحل فلا يحتاج معه إلى حكم فنتج أن التقليد يبيح وحده وحكم الحاكم المخالف يبيح وحده وإذا كان هذا في شفعة الجوار مع صحة الأحاديث فيها التي يعسر تأويلها ولذا قال كثيرون: بنقضه فالحكم بالشهادة على الخط أولى بعدم النقض إن لم يكن مساويا ومما يدل لما قررناه من الحل بالحكم، وإن لم يقلد أنهم أطلقوا الحل هنا ولا تكلموا على حل الشهادة بها عند الحنفي، وفصل الأسنوي ومن تبعه بين أن يشهد بالجوار فيحل أو باستحقاقها فلا يحل ذلك للشاهد إلا إن قلد أبا حنيفة، هذا عن الحكم احتيج فيه إلى التقليد وقد صرحوا بأنه لو قال اثنان لقاض: قد حكم بيننا فلان القاضي في كذا بكذا ونريد أن تحكم بيننا بمذهبك ونرض بحكمك لم يجز له إجابتهما، بل يمضي حكم ذلك القاضي حيث كان مما لا ينقض ولا يجوز له نقضه؛ لأن الاجتهاد لا ينقض بالاجتهاد فانظر إيجابهم عليه أن يمضي حكم غيره المخالف لمذهبه وأن يلزم به يظهر لك رد ما قاله ابن العماد لما مر أن الحكم في المختلف فيه يصيره كالمتفق عليه، وإذا تقرر أن المحكوم به بعد الحكم يصير كالمتفق عليه فحكم المالكي بثبوت حكم الحنفي أو الشافعي بالشهادة على الخط يصير الخط حينئذ كبينة شهدت بذلك الحكم في وجوب العمل به، لما تقرر أن الحكم بالشيء يصيره كالمتفق عليه فلا نظر حينئذ إلى كون المالكي يقول بالحكم الذي أثبته، ولا إلى أن المخالف إذا رفع إليه حكم لا يقول به، كيف ينفذه ويحكم به بمقتضى مذهبه. ولا تلفيق حينئذ لأنه لم يفرع حكمه على حكم مخالف بل على حكم أعطي حكم المتفق عليه. وبهذا الذي قررته اندفع قياس ابن العماد لما نحن فيه وذلك؛ لأن مسألة مسح الرأس التي ذكرها ليس فيها حكم بأحد الحكمين يصيره متفقا عليه ففيها التلفيق المجمع على بطلانه، وأما في مسألتنا فالحكم الأول صار بحكم الحاكم به متفقا عليه، والحكم الثاني صار كذلك فانتفى التلفيق فإن قلت: ما ذلك الذي أشرت إليه أولا أنه يعكر على ابن العماد ويصرح بأن علماء مصر على خلاف ما قاله قلت: قوله: أعني السيد مسألة وقعت بمصر فيمن وقف وقفا على نفسه وذريته وشرط فيه أن له إدخال من شاء وإخراج من شاء مثلا وحكم به حنفي ثم أدخل الواقف زوجته ثم توفي فاستحكمت بنته مالكيا مثلا فحكم بانحصار الوقف فيها

ج / 3 ص -351- ومنع من يعارضها مثلا فسئل عن ذلك علماء مصر فأفتى غالبهم من الشافعية وغيرهم: بصحة إدخال الزوجة نظرا لسبق حكم الحنفي، وأفتى بعضهم بأن حكم الحنفي لم يتناول إدخال الزوجة لتجدده بعده، بل هو مفتقر إلى حكم، فما المعتمد من هذين الجوابين. الجواب: أن الجواب الأول هو المتبادر إلى الذهن لتضمن حكم الحنفي صحة اشتراط ما ذكر وإذنه للواقف فيما صدر عنه من الإدخال، لكن التحقيق هو الجواب الثاني، واستدل له بما قاله أبو زرعة إن الحكم بالموجب لا يتناول من الآثار إلا ما دخل وقته، وإدخال الزوجة لم يدخل وقته عند الحكم، وإنما هو شيء تجدد بعد حكم الحنفي. ونقل كلام أبي زرعة في ذلك برمته ومتنه، ولنذكر مثالا فيه، وهو أن واقفا جعل لنفسه التغيير والزيادة والنقص وحكم حنفي بموجبه، ثم وقع من الواقف التغيير، هل للشافعي المبادرة بعد التغيير إلى الحكم بإبطاله، فيحتمل أنه كالمثال الأول، وهو ما دخل وقته فيمتنع على الشافعي ذلك؛ لأن حكم الحنفي بالموجب يتضمن الإذن للواقف في التغيير فقد فعل ما هو مأذون له فيه من حاكم شرعي، فليس لحاكم آخر منعه ولا الحكم بإبطاله لو وقع، ويحتمل أن يكون كالمثال الثاني، وهو ما لم يدخل وقته؛ لأن التغيير إلى الآن لم يقع، ولا يلزم من إذن الحنفي له في التغيير وقوعه فقد يغير وقد لا، فلا يدخل تحت الحكم بالموجب. ا هـ. قال السيد: فجعل أي أبو زرعة تخريج ذلك على المثال الثاني مجرد احتمال، وكذا على الأول والأرجح عندي التخريج على الثاني ا هـ. كلام السمهودي. ووجه رد ما حكاه لما مر عن ابن العماد: أن الحنفي حكم بموجب الوقف على النفس وشرط التغيير، وكل من هذين لا يقول به المالكي ولا الشافعي ومع ذلك اختلفوا في حكم المالكي هل صادف محلا أو لا. مع مخالفته لمذهب الحاكم الحنفي فدل ذلك على أنهم متفقون على أن الحكم الأول صار كالمتفق عليه، وإنما الخلاف في الحكم الذي بعده هل يسوغ وإن خالف مذهب الحنفي. فقال الذين يرون أن الحكم بالموجب يعم الآثار التي دخل وقتها والتي لم يدخل وقتها: هو سائغ، وقال الذين يرون أن الحكم بالموجب مختص بما دخل وقته: لا يسوغ، فإعراضهم عن كون حكمه لا يرى به المالكي، واختلافهم في أن الحكم الثاني يعارض الحكم الأول لكون الأول شمل ما حكم به أو لا يعارضه لكونه لم يشمله صريح أي: صريح في رد كلام ابن العماد فتأمل ذلك؛ فإنه مهم والاحتياج إليه عام لكثرة وقوعه وإطباق قضاة هذا العصر والذي قبله عليه، وقد علمت مما قررته أنه لا تلفيق هنا وأن ابن العماد استروح في قياس هذا على مسألة مسح الرأس. وسيأتي عن السبكي آخر هذا الجواب أن تنفيذ الحاكم لحكم حاكم آخر تصحيح له وقطع للنزاع فيه وقال في فتاويه: التنفيذ ليس حكما مبتدأ وإنما هو بناء على الحكم الأول، فحكمه حكمه، وهذا صريح في أن المخالف إذا نفذ حكم مخالفه صار صحيحا عنده مقطوع النزاع، بمعنى أنه يلزم بالعمل بمقتضاه من غير توقف فيه، فلم ينظر السبكي هنا لتلفيق لما قررته أنه لا تلفيق مع النظر للحكم المصير للمحكوم به، كأنه متفق عليه ومما يرد أيضا على ابن العماد قول أبي زرعة

ج / 3 ص -352- في فتاويه: سئلت عن قاض مالكي عمي، ومذهبه بقاء ولاية الأعمى، فهل تنفذ أحكامه حتى لا يجوز لأحد نقضها، بل يجب تنفيذها، كما لو قضى البصير بقضاء مختلف فيه بجامع أن كلا منهما قضى على وفق مذهبه فأجبت: بأنه إذا كان مذهب المالكية أن القاضي لا ينعزل بالعمى، فعرض لبعض قضاتهم عمى فإن عزله السلطان انعزل وإلا فهو باق على ولايته على مقتضى عقيدته، فإن كان السلطان أيضا عقيدته ذلك فله الإقدام على الأحكام، وليس لأحد من أرباب المذاهب نقضها ولا الامتناع من تنفيذها كسائر الأحكام المختلف فيها التي لا تخالف نصا ولا إجماعا ولا قياسا جليا، وهذه كذلك فلا يسوغ لمن يرى انعزال القاضي بالعمى الامتناع من تنفيذها ولا نقضها ولا يقال: هذا غير قاض على عقيدة من رفع إليه حكمه فكيف ينفذه. وإنما ينفذ أحكام القضاة لأنا نقول: وكذلك الحكم المخالف في وضع الخلاف، ليس حكم الله سبحانه وتعالى عند من رفع إليه، ومع ذلك فلا ينقضه إذ لا قاطع على إبطاله، وكذلك هذا لا قاطع على انعزاله، فإن لم يكن السلطان على عقيدة ذلك القاضي فإن علم بعماه ولم يعزله نفذ، وإن لم يعلم فالظاهر استمرار ولايته أيضا إلى أن يعزله. ا هـ. وفيه فوائد وأبلغ رد لكلام ابن العماد فإن قلت في فتاوى السبكي: نص الشافعي رضي الله تعالى عنه على أن الحاكم إذا رفع إليه حكم لا يراه أنه يعرض عنه ولا ينفذه، وذكر الأصحاب أنه ينفذه وعليه العمل، فما محمل كلام الشافعي. قلت: يحمل على حكم ينتقض فهذا إذا رفع لحاكم يجب عليه الإعراض عنه إن لم يمكنه نقضه، وإلا تعين عليه إبطاله ونقضه، واختار السبكي في ذلك تفصيلا، حاصل المقصود منه أن ذلك الحكم إن كان مما استقر في مذهب معتبر ولم يكن مما ينقض نفذه لضرورة المحكوم له لئلا يبطل حقه، وإن اعتقد خطأه لاجتهاد أو لشيء في خصوص تلك الواقعة اطلع عليه أعرض عنه؛ لأن تنفيذه له حينئذ حكم بما لا يعتقده وهو لا يجوز. قال: وقولي أولا نفذه أي جوازا لنص الشافعي رضي الله تعالى عنه على أنه لا ينفذ، فأقل درجاته الجواز؛ ولأنه لا يعتقده وإنما جوزناه لتقارب المأخذ عنده وقولهم: إنه بعد الحكم صار كالمجمع عليه معناه عدم نقضه لا اعتقاده ا هـ.
وتفصيله متجه إلى قوله بجوازه في الحالة الأولى، فإنه بعيد لا سيما مع قوله نفسه إن تنفيذه للضرورة لئلا يضيع حق المحكوم له فإن هذا صريح في وجوبه. وما علل به الجواز لا يفيده، أما النص فلما علمت من محمله الذي قدمته، وأما قوله لأنه لا يعتقده الخ. فيرد بأنه لا يلزم من وجوب تنفيذه عليه أنه يعتقد حقيقته، بل أنه لا يعتقد بطلانه، ولا شك أنا لا نعتقد بطلان أحكام المخالفين وإنما نقول: بطلانها عند مقلدنا أرجح من صحتها، ومثل هذا لا يمنع من وجوب العمل به لضرورة بقاء حق المحكوم له فتأمل ذلك، فإنه مهم، ثالثها: تحرير المعتمد فيما قاله الولي أبو زرعة مما مر، نقله عنه أن الحكم بالموجب لا يتناول من الآثار إلا ما دخل وقته، اعلم أن قوله هذا قضية كلام السبكي وصريح كلام شيخه البلقيني خلافه، وبيان ذلك أن السبكي قال: وإذا حكم حاكم بموجب القرض وعقيدته أن المقترض يملكه بالقبض

ج / 3 ص -353- ملكا تاما يمنع رجوع المقترض في عينه، امتنع على الشافعي الحكم بالرجوع في عينه بعد قبضها، وإن حكم بصحته لم يمتنع على الشافعي ذلك؛ لأن صحته لا تنافي الرجوع فيه، وإن حكم حاكم بموجب الرهن أو الإلزام بمقتضاه امتنع على المخالف الحكم بشيء من الآثار التي لا يقول بها ذلك الحاكم، أو بصحته لم يمتنع على المخالف ذلك. ا هـ. فقضية إطلاقه الآثار في مسألة الرهن أنه لا فرق بين ما دخل وقته وما لم يدخل، وأن البلقيني قال: لو حكم حنفي بموجب تدبير امتنع على الشافعي الحكم بالبيع، أو حكم شافعي بموجب شراء دار لها جار امتنع على الحنفي الحكم بشفعة الجوار مثلا أو بموجب إجارة امتنع على الحنفي الحكم بإبطالها بموت أحد المتعاقدين؛ لأن من موجبها الدوام والاستمرار للورثة. ا هـ. وهذا الذي ذكره آخرا صريح في أنه لا فرق بين ما حضر وقته وبين ما لم يحضر، لكن اعترضه تلميذه الولي أبو زرعة فقال: ما ذكره شيخنا في هذه الصورة الثالثة ممنوع وفارقت الصورتين قبلها بأن الحكم فيهما بالموجب وقع بعد دخول وقت البيع والأخذ بالشفعة فنفذ؛ لأنه منع من البيع والأخذ بالشفعة، فامتنع الحكم بخلافهما كما لو وجه حكمه إليهما صريحا، إذ لا فرق بين الخاص والعام، وأما الحكم بموجب الإجارة قبل موت المستأجر فلا يمكن توجيهه إلى عدم الانفساخ؛ لأنه لم يجئ وقته ولم يوجد سببه ولو وجه حكمه إليه فقال: حكمت بعدم انفساخها إذا مات المستأجر كان لغوا نظير ما مر في الحكم بتعليق طلاق أجنبية إذ هما من واد واحد ا هـ. واعلم أن الصورتين الأولتين ذكرهما السبكي كما ذكرهما البلقيني، والثالثة التي زادها البلقيني هي التي توجه عليها اعتراض تلميذه، ويمكن أن يوجه ما قاله البلقيني فيها: بأنا لا نسلم أن الحكم فيها توجه إلى عدم الانفساخ بالذات، وإنما الذي توجه إليه بالذات هو بقاء العقد واستمراره إلى مضي مدة الإجارة، وجد موت أم لا، وهذا قد دخل وقته فتناوله الحكم بالموجب، وبه فارقت مسألة تعليق طلاق أجنبية، فإنه حال حكمه ثم بالموجب لم يكن هناك شيء حتى ينصب الحكم عليه، فيستتبع منع التزويج، وهنا الحكم بالموجب توجه إلى موجود حال الحكم، وهو البقاء والاستمرار إلى انقضاء المدة، فصح الحكم فيه ومن لازمه امتناع الحنفي من الحكم بالفسخ بالموت لأنه ينافي حكم الشافعي بالبقاء والاستمرار إلى انقضاء المدة، وبهذا يزول ما اعترض به الولي على شيخه. ومما يقوي ما قاله شيخه ويدفع ما اعترض به عليه أن القضاة من بعد الولي، وإلى الآن كادوا يجمعون على ما قاله البلقيني في مسألة الحكم بموجب الإجارة تارة وبصحتها أخرى، ومنه عدم انفساخها بالموت فإنك لا ترى مستند إجارة عن شافعي قديم أو جديد إلا وفيه التعرض للحكم بأحد الكيفيات الثلاثة، ولم نعرف عن مخالف قط أنه أبطل هذا الحكم، وإنما هو حكم محترم فيما بينهم يعملون به ويعولون عليه عند موت المتآجرين أو أحدهما، فدل ذلك على أن القضاة والعلماء معتمدون لكلام البلقيني غير ناظرين لاعتراض تلميذه عليه في هذه المسألة، ومما يدل أيضا لذلك ما تقدم في كلام السيد السمهودي أن غالب علماء مصر من الشافعية

ج / 3 ص -354- ملكا تاما يمنع رجوع المقترض في عينه، امتنع على الشافعي الحكم بالرجوع في عينه بعد قبضها، وإن حكم بصحته لم يمتنع على الشافعي ذلك؛ لأن صحته لا تنافي الرجوع فيه، وإن حكم حاكم بموجب الرهن أو الإلزام بمقتضاه امتنع على المخالف الحكم بشيء من الآثار التي لا يقول بها ذلك الحاكم، أو بصحته لم يمتنع على المخالف ذلك. ا هـ. فقضية إطلاقه الآثار في مسألة الرهن أنه لا فرق بين ما دخل وقته وما لم يدخل، وأن البلقيني قال: لو حكم حنفي بموجب تدبير امتنع على الشافعي الحكم بالبيع، أو حكم شافعي بموجب شراء دار لها جار امتنع على الحنفي الحكم بشفعة الجوار مثلا أو بموجب إجارة امتنع على الحنفي الحكم بإبطالها بموت أحد المتعاقدين؛ لأن من موجبها الدوام والاستمرار للورثة. ا هـ. وهذا الذي ذكره آخرا صريح في أنه لا فرق بين ما حضر وقته وبين ما لم يحضر، لكن اعترضه تلميذه الولي أبو زرعة فقال: ما ذكره شيخنا في هذه الصورة الثالثة ممنوع وفارقت الصورتين قبلها بأن الحكم فيهما بالموجب وقع بعد دخول وقت البيع والأخذ بالشفعة فنفذ؛ لأنه منع من البيع والأخذ بالشفعة، فامتنع الحكم بخلافهما كما لو وجه حكمه إليهما صريحا، إذ لا فرق بين الخاص والعام، وأما الحكم بموجب الإجارة قبل موت المستأجر فلا يمكن توجيهه إلى عدم الانفساخ؛ لأنه لم يجئ وقته ولم يوجد سببه ولو وجه حكمه إليه فقال: حكمت بعدم انفساخها إذا مات المستأجر كان لغوا نظير ما مر في الحكم بتعليق طلاق أجنبية إذ هما من واد واحد ا هـ. واعلم أن الصورتين الأولتين ذكرهما السبكي كما ذكرهما البلقيني، والثالثة التي زادها البلقيني هي التي توجه عليها اعتراض تلميذه، ويمكن أن يوجه ما قاله البلقيني فيها: بأنا لا نسلم أن الحكم فيها توجه إلى عدم الانفساخ بالذات، وإنما الذي توجه إليه بالذات هو بقاء العقد واستمراره إلى مضي مدة الإجارة، وجد موت أم لا، وهذا قد دخل وقته فتناوله الحكم بالموجب، وبه فارقت مسألة تعليق طلاق أجنبية، فإنه حال حكمه ثم بالموجب لم يكن هناك شيء حتى ينصب الحكم عليه، فيستتبع منع التزويج، وهنا الحكم بالموجب توجه إلى موجود حال الحكم، وهو البقاء والاستمرار إلى انقضاء المدة، فصح الحكم فيه ومن لازمه امتناع الحنفي من الحكم بالفسخ بالموت لأنه ينافي حكم الشافعي بالبقاء والاستمرار إلى انقضاء المدة، وبهذا يزول ما اعترض به الولي على شيخه. ومما يقوي ما قاله شيخه ويدفع ما اعترض به عليه أن القضاة من بعد الولي، وإلى الآن كادوا يجمعون على ما قاله البلقيني في مسألة الحكم بموجب الإجارة تارة وبصحتها أخرى، ومنه عدم انفساخها بالموت فإنك لا ترى مستند إجارة عن شافعي قديم أو جديد إلا وفيه التعرض للحكم بأحد الكيفيات الثلاثة، ولم نعرف عن مخالف قط أنه أبطل هذا الحكم، وإنما هو حكم محترم فيما بينهم يعملون به ويعولون عليه عند موت المتآجرين أو أحدهما، فدل ذلك على أن القضاة والعلماء معتمدون لكلام البلقيني غير ناظرين لاعتراض تلميذه عليه في هذه المسألة، ومما يدل أيضا لذلك ما تقدم في كلام السيد السمهودي أن غالب علماء مصر من الشافعية

ج / 3 ص -355- الحكم إلى منع النكاح كما وجه الحنفي حكمه إلى منع بيع المدبر، ولا إلى وقوع الطلاق في عصمة لا يدري، هل تقع في نفس الوجود أم لا. فإن نفس الطلاق لم يقع قبل النكاح وإنما وقع تعليقه، والتعليق غير موقع في الحال، فكيف يحكم على شيء لم يوجد بشيء لم يقع، هذا واضح لصاحب الألمعية الخالي عن العصبية ا هـ. ولما ذكره في خصوص هذا المثال وجه كما مر ومع ذلك فإطلاقه إلغاء هذا الحكم غير صحيح، بل يتعين في هذا المثال وأشباهه أن يرجع إلى معنى الحكم بالموجب عند الحاكم به، فإن كان يقول في الحكم بالموجب: لا بد من دخول وقت المحكوم به فالحق ما قاله الولي، وإن كان مذهبه في الحكم بالموجب أنه لا يشترط فيه ذلك لم يصح ما قاله الولي من بطلان حكم المخالف في هذه المسألة، فالحق في هذه الصورة وأشباهها إناطة الحكم فيها بمذهب الحاكم فحيث كان الحكم بموجب التعليق قبل الملك صحيحا في مذهبه، لزم كل أحد تنفيذ حكمه، ولم يسمع من مخالف أن يقول فيه من قبل رأيه، بل ولا من قبل رأي مقلده بأنه فاسد ولا أنه خرج مخرج الإفتاء؛ لأن ذلك إنما نشأ من اجتهاده أو اجتهاد مقلده، وهو ليس بحجة على المخالف. وقد صرح الأئمة من سائر المذاهب بأن حكم الحاكم حيث وقع صحيحا على مذهبه ولم يخالف نصا صريحا ولا إجماعا ولا قياسا جليا ولا القواعد الكلية ولا معتمد مذهبه، حيث كان مقلدا اعتد بذلك الحكم، ولم يجز لأحد نقضه ولا الطعن فيه، وبهذا يزداد تعجبك مما وقع فيه الولي إن كان الحاكم يعتقد صحة ذلك الحكم وأنه حكم حقيقة لا إفتاء، وكان أقل ما على الولي أن يبحث عن هذا الحكم من أهل مذهب الحاكم به، فإن قالوا: إنه حكم صحيح حقيقي أراح نفسه مما وقع فيه، وإن قالوا: إنه مجرد إفتاء نقل عنهم ذلك ولم يشنع بتلك الألفاظ التي كان من حقها أن لا تذكر، وإذا اقتضى اجتهاد مقلدهم صحة ذلك التعليق وأنه يقع به الطلاق بعد التزوج مع مخالفته للحديث الصحيح، ولا طلاق إلا فيما تملك، فكيف يسلم لهم هذا ويعترض حكمهم به، بل كما يسلم لهم الأصل يسلم لهم الحكم به، ومن الواضح المعلوم أن حكم الحاكم محمول على قواعد مذهبه دون مذهب غيره، وإن ظهر دليله، ولقد بلغني أن هذه المسألة وقعت بمصر من قريب وأن المالكية احتجوا بما ذكرته أن هذا الحكم صحيح على قواعدنا، فكيف يسوغ أن تطعنوا فيه. وأن محققي الشافعية وافقوهم على أنه لا يجوز لأحد التعرض لحكم المالكي الموافق لقواعد مذهبه في هذه المسألة كغيرها. والحاصل أن حكم المخالف حيث وقع عنده صحيحا شاملا لما دخل وقته وما لم يدخل من الآثار لم يجز لمخالف التعرض لشيء من آثاره مطلقا بنقضه ولا بالحكم بخلافه، هذا إن علم مذهب الحاكم في ذلك وإلا فما دخل وقته أو سببه أو ما يشمله كان حكمه كالذي قبله في أنه لا يتعرض له، وإن لم يدخل شيء من ذلك جاز التعرض له على الخلاف السابق فتأمل هذا التفصيل واحفظه، فإنه المتعين في هذه المسائل الشاهدة به المدارك والدلائل، ولا تركن إلى ما يخالفه مما مر إذ كيف يغفل عن النظر لمذهب الحاكم

ج / 3 ص -356- الأول إن عرف. وعما ذكرته من التفصيل إن لم يعرف. فالغفلة عن شيء من ذلك استرواح عجيب والله سبحانه وتعالى أعلم. المرجو أن يقسم لنا من توفيقه أوفر نصيب فإن قلت: قد استفتي أبو زرعة في وقف على النفس حكم به حنفي أسئلة متعددة، فأفتى في كل بما يظهر له على قواعد مذهبه كما هو مسطور على طوله في فتاويه، ولم يحل على مذهب أبي حنيفة الحاكم في ذلك الوقف. وكذلك فعل شيخه البلقيني وكذلك فعل السبكي فأطبقوا على ذلك، ولم يحيلوا على مذهب الحنفي الحاكم في ذلك الوقف بالموجب، قلت: إن ما أفتى به في تلك المسائل من موجبات الألفاظ التي لا تختلف فيها المذاهب كما أشار إليه في جواب آخر، فليس هذا مما نحن فيه، وهو مما تختلف فيه المذاهب، فهذا يتعين فيه ما ذكرته من الرجوع لمذهب الحاكم بعد، فتأمله في تفريعه أعني أبا زرعة على ما هو صحيح عند الحنفية فقط، فقد جرى على ما هو المقرر في المذاهب أن الحكم المختلف فيه بعد الحكم يكون كالمتفق عليه. ثم رأيت في كلام السبكي في القول الموعب في الحكم بالموجب ما يؤيد أن المراد بالموجب كل حكم ترتب على ذلك الحكم، وإن لم يدخل وقته، وملخص عبارته لا إبهام في الموجب لأنه مقتضى اللفظ، وهو أمر معلوم واعلم أن مقتضى اللفظ ومدلوله وموجبه ألفاظ متقاربة، فمدلوله ما يفهم منه، ومقتضاه وموجبه ما يفهم منه وما يترتب عليه، وإن لم يفهم منه كالبيع مدلوله: نقل الملك بعوض ومقتضاه: ذلك وما يترتب عليه من انتقال الملك وثبوت الخيار وحل الانتفاع وغيرها من الأحكام التي اقتضاها البيع. وكذلك الوقف مدلوله إنشاء الواقف الوقف ومقتضاه وموجبه صيرورة ذلك وقفا واستحقاق الموقوف عليه منافعه إلى غير ذلك من الأحكام الثابتة له، وقول الزوج: أنت طالق مدلوله: إيقاع الفرقة ومقتضاه وموجبه وقوعها وحرمة الاستماع وغير ذلك من الأحكام، ثم قال: وما ذكره السائل من أن الموجب فيه إبهام مندفع بأن مدلول الموجب معلوم وبإضافته إلى ذلك العقد الخاص تعين، وهو معلوم عند من يرى صحته، ويشمل جميع ما يسمى موجبا له للعموم المستفاد من إضافة الموجب إلى الحكم، ويصح الحكم بالأمر العام سواء استحضر الحاكم أفراده أم لا، فليس هنا إبهام فادح. ونظيره أن يقول: حكمت بكل ما يوجبه هذا اللفظ، وهو عالم بهذه الكلية إذ الشرط علم الحاكم بمقتضاها، وإن لم يستحضر ذلك الوقت جزئياتها ولو قال: مهما كان مقتضى هذا اللفظ حكمت به وهو عالم بمقتضاه صح وكان حكما بذلك اللفظ وترتب أثره عليه ا هـ. المقصود منه، وهو صريح في أن الحكم بالموجب يتناول جميع آثار ذلك المحكوم به على العموم الشامل صريحا لما دخل وقته، وما لم يدخل وقته وحينئذ فالحق مع البلقيني لموافقته لكلام السبكي، هذا لا مع أبي زرعة لمخالفة كلامه لكلام هذين الحبرين مع أن كلا منهما أعلم بالمصطلحات ومقتضى الألفاظ وما يترتب عليها، فاعلم ذلك فإنه مهم أي مهم، رابعها: تحرير مسألة السؤال، وهي أن الشافعي هل يسمع الدعوى بضمان الماء ويحكم به بعد حكم الحنفي بموجب وقفه أم لا. فنقول: هذه المسألة هل هي مما دخل وقته

ج / 3 ص -357- أم لا. والحق في ذلك سؤال الحنفية عن الحكم بموجب وقف الماء إذا هل يتناول عدم ضمانه. فإن قالوا: يتناوله لم يجز للشافعي سماع الدعوى به ليحكم بضمانه لما تقرر: أن حكم الحاكم الصحيح على مذهبه لا يجوز لمخالفه نقضه ولا التعرض لما يخالفه. وإن قالوا: لا يتناوله أو ذكروا: أن المسألة ليست منقولة عندهم رجعنا إلى مذهب الشافعي في ذلك، وهو ما قدمناه وحينئذ فنقول: هذه المسألة يحتمل أنها مما دخل وقته عند حكم الحنفي بالموجب، فتكون من حيز القسم المتفق على شمول الحكم بالموجب له، وبيان ذلك: أن حكم الحنفي بموجب الوقف متضمن للحكم باستحقاق الموقوف عليه لغلة الوقف، وعدم استحقاقه لما ليس من غلته. وحينئذ فحكمه بموجب وقف الماء يتضمن الحكم بعدم استحقاق الموقوف عليه لضمان الماء على من استولى عليه ولو تعديا؛ لأن هذا من أحكام الماء الذي حكم بموجب وقفه، فهو من آثاره الحاضرة وقت الحكم، فعليه ليس للشافعي الحكم في هذه المسألة بضمان الماء؛ لأنه يناقض حكم الحنفي المتضمن لعدم ضمانه، وسيأتي في كلام السبكي ما يرجح هذا الاحتمال، وهو قوله: وموجب الوقف صيرورة ذلك وقفا واستحقاق الموقوف عليه منافعه إلى غير ذلك من الأحكام الثابتة له ا هـ. وبيانه أن من الأحكام الثابتة له استحقاق الموقوف عليه بدل الماء الموقوف تارة، وعدم بدله أخرى، فالحكم بموجبه حكم بتلك الأحكام التي من جملتها استحقاق بدل الماء وعدمه، ويحتمل أن هذه المسألة ليست في شيء من هذا المبحث أصلا؛ لأن حكم الحنفي بموجب الوقف لا تعرض فيه لضمان الماء بنفي ولا إثبات؛ لأن هذا ليس من تفاريع الوقف حتى يشمله الحكم بموجب الوقف، وإنما هو من تفاريع الاستيلاء على حق الغير، وحينئذ فحكم الشافعي بضمان الماء لا يناقض حكم الحنفي بموجب الوقف، وقد أفتيت سابقا فيمن وقف دارا على نفسه ثم أولاده وهكذا، وحكم بموجب الوقف وصحته ولزومه حنفي، فأجره ولده مائة سنة، وحكم له بذلك شافعي، فهل ينفذ حكم الشافعي أم لا. لمخالفته لما يراه الحنفي أن الحكم بالموجب متضمن للحكم بجميع الآثار التي يراها الحاكم، قال أبو زرعة مخالفا لشيخه الإمام البلقيني: بشرط أن يدخل وقت الحكم بها، إذا تقرر ذلك علم منه أن حكم الحنفي بموجب الوقف متضمن لحكمه بامتناع إجارته مدة لا يجيزها الحنفي؛ لأن هذا أثر من آثار حكمه وقد دخل وقته أي: فهو كمنع بيع المدبر السابق، فصار كأنه وجه حكمه إليه، وحينئذ فليس للشافعي الحكم بما يخالف ذلك؛ لأن فيه نقضا لحكم الحنفي انتهى المقصود منه، وهو مؤيد لما ذكرته هنا من الاحتمال الأول، وهو أن حكم الحنفي بموجب وقف الماء متضمن للحكم بعدم ضمانه. ومما يؤيد ذلك أيضا جعل السيد السمهودي أن الشافعي إذا حكم بموجب إجارة كان من آثاره التي لم يدخل وقتها الحكم ببطلان وقف المنافع، فتأمل جعله هذا من آثار الحكم بموجب تلك الإجارة، فعلم أن عدم ضمان الماء من آثار الحكم بوقف الماء، إلا أن يفرق بأن وقف المنافع وقع على المنافع التي وقع عليها الحكم بالإجارة، فتواردا على محل واحد، بخلافه في

ج / 3 ص -358- مسألتنا. وللسبكي رحمه الله تعالى كلام في الفرق بين الحكم بالصحة والحكم بالموجب، بعضه يشهد للأول وبعضه يشهد للثاني، وحاصل عبارته: أن للأول شروطا ترجع للمتصرف والمتصرف فيه وكيفية التصرف، فإذا ثبت حكم بصحة التصرف وبالموجب الذي هو نتيجة ذلك التصرف، فإن فقد بعض تلك الشروط حكمنا بفساده، وإن تردد فيها فما رجع للصيغة أو حال التصرف فواضح، وما رجع للمتصرف فما كان من الشروط الوجودية كالملك اشترط ثبوته للحكم بصحته، بخلاف الشروط العدمية ككونه لم يتعلق به حق الغير لم يشترط ثبوته، واشترط ثبوت نحو الملك؛ لأنه لا أصل له ولا ظاهر يدل عليه، فإذا لم يثبت ملك ولا عدمه وثبت ما سواه لم يحكم فيه بالصحة، ولكن التصرف صالح وسبب لترتب أثره عليه في المملوك ويكون على وجه مجمع عليه، وقد يكون مختلفا فيه فيحكم القاضي بموجب ذلك. وله فوائد منها أن التصرف سبب مفيد للملك بشرطه حتى إذا كان مختلفا في إفادته الملك كالوقف على النفس فحكم بموجبه من يرى صحته، ارتفع الخلاف وأن الواقف يؤاخذ بذلك حتى لو أراد بيعه بعد، لم يمكن وأن يؤخذ كل ما هو في يده إذا أقر للواقف بالملك، فإنه يؤاخذ بذلك كما يؤاخذ الواقف وذريته من بعده وأن يصرف الريع للموقوف عليه باعتراف ذي اليد، ولا يتوقف ذلك على الحكم بصحة الوقف في نفس الأمر، بل وقف الواقف لما في يده أو اعتراف ذي اليد له كاف فيه، فالحكم بالموجب في الحقيقة حكم بالبينة. وثبوت أثرها في حق من أقر له بالملك كالواقف ومن تلقى عنه بلا شرط، وفي حق غيرهم يشترط ثبوت الملك، فإن حكم البينة لازم لكل أحد، وحكم الإقرار قاصر على المقر ومن تلقى عنه، فإذا ثبت بالبينة بعد ذلك الملك كان ذلك الحكم الأول لازما لكل أحد، وإن لم يثبت كان لازما لذي اليد ومن اعترف له. ولا نقول: إن الحكم على كل أحد معلق على شرط، بل الحكم منجر على كل وجه كلي يندرج فيه فأجاب: يثبت الملك عليه إما بإقرار وإما ببينة، ويزيد الحكم بالصحة على ذلك أنه حكم بوجود الشرط وانتفاء المانع وبصحة التصرف في نفسه مطلقا، ويلزم منه الحكم بثبوت أثره في حق كل أحد، فالحكم بالموجب معناه الحكم بثبوت الأثر في حق كل من ثبت الملك عليه بإقرار أو ببينة، سواء كان الإقرار والبينة موجودين أم متجددين بعد ذلك، ويلزم منه الحكم بالصحة في حقهم لا مطلقا والحكم بالصحة معناه: الحكم بالمؤثرية التامة مطلقا، ويلزم منها ثبوت الأثر في حق كل أحد أن لا يأتي المحكوم عليه بدافع، واحتمال الدافع لا ينافي الجزم بالحكم، وإنما جاز الحكم بالموجب ولم يتوقف على ثبوت الملك؛ لأنه يؤدي إلى أن من بيده ملك لو وقفه على الفقراء مثلا وثبت مكن من بيعه، وهو مخالف للقاعدة الشرعية: أن المقر والمتصرف يؤاخذ بمقتضى إقراره وتصرفه، فتعين الحكم عليه بموجب إقراره لذلك ولأنها إن كانت خرجت عن ملكه فقد خرجت عنه بالوقف وإلا فلا يقر على بيعه، فهو منه باطل قطعا، وإنما جاز الحكم في المختلف فيه بصحة كونه سببا حتى يرتفع الخلاف؛ لأنه قد يقر بالوقف على نفسه مثلا ويريد الرجوع عنه لكونه

ج / 3 ص -359- يراه والحاكم لا يراه، فيحكم فيه الحاكم برأيه من صحة السببية وخروجه عن ملكه، فإن قلت: الموجب مجهول والحكم لا بد فيه من تعيين المحكوم به كله قلت: الموجب مقتضى اللفظ وهو أمر معلوم. ومقتضى اللفظ وموجبه ومدلوله ألفاظ متقاربة فمدلوله: ما يفهم منه ومقتضاه: وموجبه: ما يفهم منه ويترتب عليه، وإن لم يفهم منه كحل الانتفاع وثبوت الخيار على البائع، وكذلك الوقف مدلوله إنشاء الواقف الوقف ومقتضاه وموجبه صيرورته ذلك وقفا واستحقاق الموقوف عليه منافعه وسائر الأحكام الثابتة له ا هـ.
المقصود من كلام السبكي فتأمله، فإن فيه فوائد تنفع فيما نحن فيه، لا سيما جعله من موجب الوقف استحقاق الموقوف عليه منافعه وسائر الأحكام الثابتة له، فإن هذا ظاهر قوي في ترجيح الاحتمال الأول أن من موجب الوقف ملك الموقوف عليه لبدل الماء في مسألتنا تارة وعدمه أخرى، فاستحضر ذلك فإنه مهم.
خامسها: يتعين على الشافعي إذا أريد الدعوى عنده بذلك الماء الذي هو من بعض عيون مر الظهران أن يكلفهم البينة بملك منبعه حتى يكون الماء مملوكا، ولا يكفي حكم الحنفي بموجب وقفه؛ لأن الحكم بالموجب لا يستلزم الحكم بملك المحكوم له كما صرحوا به، فإذا استوى ذلك سأل الحنفية، فإن قالوا: إن حكم الحنفي بموجب الوقف يمنع ضمان الماء لم تسمع الدعوى لئلا يكون مناقضا لحكم الحنفي، وإن قالوا: لا يمنعه تسمع الدعوى. وحكم وإن لم يعرف مذهبهم في ذلك، فإن قلنا: إن هذا من آثار حكم الحنفي لم تسمع الدعوى أيضا، وإلا سمعها، هذا ما ظهر لي في هذه المسألة، وفوق كل ذي علم عليم، وكتبه أحمد بن حجر الشافعي عفا الله عنه وعن مشايخه ووالديه والمسلمين حامدا مصليا مسلما محتسبا محوقلا، ثم رأيت الإمام السبكي رحمه الله سبحانه وتعالى وأعلى درجته ذكر في كتابه القول الموعب ما يؤيد ما قدمته: أن الحكم الأول لا ينقض بشيء من آثاره ولا مما اشتملت عليه بالمطابقة أو التضمن أو الاستلزام، وذلك أنه ذكر أن امرأة أقرت أنها وقفت دارها الثابت ملكها وحيازتها لها على كذا، وشرطت النظر لنفسها، وأشهد حاكم شافعي على نفسه بموجب الإقرار وثبوت ذلك عنده وبالحكم به، فأراد مالكي إبطاله لشرطها النظر لنفسها واستمرار يدها، ولكون الشافعي لم يحكم بالصحة وأن حكمه بالموجب لا يمنع النقض. وأفتاه بذلك بعض الشافعية أخذا من تصويب الرافعي أن قول الحاكم: صح ورود هذا الكتاب علي فقبلته قبول مثله وألزمت العمل بموجبه أنه ليس بحكم، وقال بعض الحنفية: لو اقتصر على الحكم بموجب الإقرار جاز نقضه ولكن هنا زيادة تمنع النقض وهي قوله: وبالحكم به أي بصحة الوقف، ووافقه بعض المالكية أو قارب ثم صوب السبكي أنه لا يجوز نقضه، اقتصر على الحكم بالموجب أم لا، ورد جعل الضمير في به للواقف بأنه لا يحتمله، وإنما الذي يحتمله أنه عائد على الإقرار وهو الأظهر، أو على موجب الإقرار فهو تأكيد، والحكم بموجب الإقرار فقط أو على الثبوت، فالمحكوم به موجب الإقرارأو ثبوت الإقرار. ونسبة الحكم إلى الثبوت صحيحة بناء على ما عليه الأكثرون: أن

ج / 3 ص -360- سماع البينة وإنهاء الحال إلى القاضي نقل شهادة لا حكم بقيام البينة، فيحتاج إلى الحكم بها وبه يعلم أن لفظة الحكم قد لا يراد بها الإلزام بالمدعى به، وتستعمل في تثبيت الدعوى ثم صوب السبكي أن الحكم بأحد الوجوه المذكورة لا يجوز نقضه بحال إذا لم يخالف نصا ولا إجماعا ولا قياسا ولا قاعدة كلية. وأطال في بيان ذلك ومنه حكاية جماعة من أئمة مذهبنا وغيرهم الإجماع، على أن كل حكم كذلك لا يجوز نقضه، نعم قال ابن القاسم: للحاكم نقض حكم نفسه إذا بان خطؤه بالاجتهاد، وخالفه ابن الماجشون، وهو المعروف عندنا، ورد السبكي على من زعم أن الحكم بالصحة لا ينقض بخلاف الحكم بالموجب بأن ذلك لا مستند له في شيء من كتب العلم، بل لا ينقض كل منهما وبين أن شرط الحكم بالصحة المطلقة أن يثبت عند الحكم وجود جميع شروطها، وكذا عبر القضاة فيها. وأما هي بالنسبة لمعين فيكفي إقراره في الحكم بصحته ليؤاخذ به، فالحكم بموجب الإقرار يستلزم الحكم بصحته وصحة المقر به في حق المقر، فهنا ثلاثة أحكام.
حكم بالمطابقة: وهو موجبه، وحكمان بالاستلزام: وهما الحكم بصحة الإقرار وصحة المقر به في حق المقر، وقول الهروي: إن ما يحكم فيه بصحة الإقرار لا يتضمن أن اسم الإشارة في قوله ذلك إنما هو للإقرار الثابت عنده لا الموت ولا الوقف، وإذا صح أن الإشارة للإقرار تعين أن الضمير له فيكون الحكم بأمرين بالإقرار وموجبه، فلو صح حكم المالكي السابق، لكان الصادر منه بالمطابقة الحكم ببطلان الوقف مطلقا في حق كل أحد، وبالتضمن الحكم ببطلانه في حق المقر وبالاستلزام الحكم ببطلان الإقرار به، فيكون في الثاني والثالث رافعا لحكم الأول بالثاني والثالث لتواردهما عليهما. وإن كان ما حكم به الثاني بالمطابقة غير ما حكم به الأول بالمطابقة وامتناع النقض في المحكوم به، لم يفصلوا فيه بين المطابقة والاستلزام والجواز، وإن أمكن أن يتطرق الاستلزامي لا يمكن أن يتطرق التضمني بعدم اللزوم في حقه، وممن صرح بأن الحكم قد يكون بالاستلزام القاضي حسين منا والقرافي من المالكية، هذا في الحكم بموجب الإقرار، أما الحكم بالإقرار فيحتمل أنه كذلك إذ لا معنى للحكم بالإقرار إلا الحكم بموجبه، وكذلك كل تصرف ثبت عند القاضي من نحو بيع أو وقف إذا قال: حكمت به معناه: حكمت بموجبه. ويحتمل أنه حكم بثبوته، لكن هذا لا يتأتى هنا لأنه جمع بين الثبوت والحكم، فتعين حمله على الحكم بالموجب؛ لأنه المحقق دون الحكم بالصحة لأنها أخص، ومر أن التخالف بينهما إنما هو من حيث الإطلاق على كل أحد لا هنا، فإنهما مستويان بالنسبة للمقر، ثم بين السبكي بطلان ما مر من التعليق بكلام الرافعي: بأن ضمير موجبه الواقع في كلامه يعود على الكتاب كما هو واضح، وموجبه صدور ما تضمنه من إقرار كما في مسألتنا أو تصرف، وقوله وإلزام العمل به هو أنه ليس بزور، فمفاد كلامه يثبت الحجة وقبولها لا الحكم لتوقفه على أمور أخر، فلذا صوب الرافعي أنه ليس يحكم في مسألته، ومسألتنا ليست مثلها للتصريح فيها بالحكم بالموجب. وليس في عبارة الرافعي لفظة الحكم

ج / 3 ص -361- بل الإلزام، وهو وإن عدوه من ألفاظ الحكم، لكن محله في الإلزام بالمدعى به. أما إلزام العمل بالموجب فلم يقع في كلامهم إلا هنا، وقد يتوقف في مرادفته للحكم بالموجب والإلزام بالموجب، وفي مسألتنا صرح الحاكم بلفظ الحكم، فكيف يمكن أن يقال: إنه ما حكم فإن ادعى أن الحاكم استعمل لفظ الحكم في غير ما وضع له كان قدحا فيه، وهو لا يقبل لأن الفرض في قاض متبصر بالحقائق عالم صالح للقضاء، وقد اطرد عرف بلادنا بأن الحكم بالموجب حكم صحيح كاف على أن ينفذ هذا الحكم حاكم جيد كالحاكم الأول، والتنفيذ إنما يكون في الحكم لا الثبوت، فحمله على الثبوت فيه قدح للمنفذ أيضا، إذ لا يجوز للثاني أن يسمع البينة على الأول، وهو معه في البلد على ما هو المشهور من مذهبه فسماعه للبينة. وحكمه بها تصحيح للحكم وقطع للنزاع فيه، على أنا لو سلمنا حمل ذلك الحكم على مجرد الثبوت وصحة سماع البينة، فتنفيذه ينبغي أن يكون حكما؛ لأن التنفيذ من ألفاظ الحكم والثبوت، الأصح عندنا أنه ليس بحكم فإذا نفذه حاكم آخر كان تنفيذه في محل الاجتهاد فلا يجوز نقضه ويصير تنفيذ الثاني لازما، والمشهور عند المالكية أن الثبوت حكم كما قاله القرافي، وكذا عند الحنفية هذا كله في الحاكم الأول أما الحاكم الثاني إذا قال: إنه ثبت عنده ما صدر من الأول وألزم بمقتضاه كان ذلك حكما منه بلزوم ما ثبت عند الأول، فهو حكم لا يتجه فيه خلاف ثم قال: الموجب: الأثر الذي يوجبه ذلك الأثر فهما شرعيان. وقيل: الثاني عقلي لكنه يستلزم الحكم الشرعي، فموجب الإقرار: ثبوت المقر به للمقر له ليؤاخذ به، وصحته كونه بحيث يترتب عليه ذلك، فلا بد من ثبوت شروطه عنده بخلاف الموجب لأنه سبب للمؤاخذة، فالحكم بالسببية فقط وتوقفها على وجود الشروط وانتفاء الموانع إنما يحتاج إليه إعمال السبب وإثبات المؤاخذة به، فعلم أن موجب الإنشاء أثره المسبب عنه، وصحته كونه بحيث يترتب عليه ذلك ولها شروط في التصرف والمتصرف فيه وكيفية التصرف ا هـ. ملخصا وفيه فوائد لمن تأمله وأمعن النظر فيه. والظاهر أن ما وقع للسبكي مما مر في الكلام على عبارة الرافعي سببه أن نسخته ألزمت العمل به، وهي نسخ أخرى غير معتمدة كما يعلم من سياق عبارته، وحاصلها: أنه لو كتب على ظهر الكتاب الحكمي صح ورود هذا الكتاب علي فقبلته قبول مثله والتزمت العمل بموجبه لم يكن حكما، لاحتمال أن يكون المراد تصحيح الكتاب وهو إثبات الحجة انتهت. وتبعه في الروضة فتعليلهما المذكور صريح في أن عبارتهما التزمت لا ألزمت وحينئذ زال التعليق بكلام الرافعي السابق في أول كلام السبكي رضي الله تعالى عنه فتأمله، والله سبحانه وتعالى أعلم.


أبواب: الهبة - اللقطة - الجعالة

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

أبواب: الهبة - اللقطة - الجعالة

ج / 3 ص -362- باب الهبة
وسئل: رضي الله تعالى عنه عن شخص له دار ملكها لولده القاصر أو البالغ السفيه المشمول بحجره مثلا وقبل له ذلك من نفسه لنفسه وأذن له في تسلمها من نفسه لنفسه مثلا فتسلمها له وحازها له وهو ساكن هو وإياه فيها إلى حين وفاة الوالد مثلا فهل يملكها الولد بمقتضى ذلك ويرجع الولد على تركة والده بأجرة المثل مدة سكناه فيها إلى حين وفاته. وهل يكون الحكم كذلك إذا ملكها لأجنبي وقبل منه وأذن له في تسلمها وحوزها ثم حازها وتسلمها، لكن هو وإياه ساكنان إلى حين وفاة المتملك أوضحوا لنا ذلك؟.
فأجاب بقوله: إذا وهب داره لولده المشمول بحجره ومضى زمن يمكن فيه القبض وقصد القبض عنه أو أقبض من نفسه لنفسه، ملك الولد الدار وله على الأب أجرة سكناه لها بعد القبض عنه، ولا يعتد بقبض المحجور عليه حتى يأذن له والده فيه، ولا بد في القبض من خلوها من أمتعة غير الموهوب له، فمتى كانت مشغولة بأمتعة غيره لم يصح من الأب قبض ولا إقباض لها. وكذا الموهوبة لأجنبي لا يصح منه قبضها وإن أذن له فيه الواهب حيث كانت مشغولة بأمتعة الواهب أو بأمتعة أجنبي آخر غير الموهوب له، والله سبحانه وتعالى أعلم.
وسئل: عن قول القفال في فتاويه: لو جهز ابنته بأمتعة لم تملكها إلا بلفظ مع القبض ويصدق بيمينه أنه لم يملكها لها إلا ادعته ا هـ. فإذا ماتت البنت وادعى الزوج أن له في الأمتعة الميراث وقال الأب: بل هي لي لأني لم أهب ولم أعط بنتي الأمتعة إلا تجهيزا فما يكون الحكم في ذلك. وفي فتاوى القاضي حسين: أنه لو نقل ابنته وجهزها إلى دار الزوج فإن قال: هذا جهاز ابنتي فهو ملك لها، وإن لم يقل فهو إعارة ويصدق بيمينه ا هـ. فهل يصدق أيضا بيمينه بعد موت البنت إذا طلب الزوج الميراث. أم لا يصدق على ذلك. ا هـ. وقول الخوارزمي في الكافي: أنه لو اشترى حليا أو ديباجا وزين به ولده الصغير، يكون ملكا له وحكاه القمولي عن القفال وقرره ا هـ. فهل معناه أنه يكون ملكا للأب أم يكون للولد. ابسطوا لنا الجواب؟. فأجاب بقوله: ما أفتى به القفال صحيح وذلك لأن الهبة لا بد فيها من الإيجاب والقبول والقبض بالإقباض أو الإذن فيه، سواء في ذلك الهبة من الأب أو غيره على الأصح لكن الأب والجد يتوليان طرفي الإيجاب والقبول والقبض والإقباض بخلاف غيرهما فإذا وهب للصغير أو نحوه ولي غيرهما قبل له الحاكم، وإنما صدق الأب بيمينه في أنه لم

ج / 3 ص -363- يملكه لها إذا ادعته؛ لأن الأصل بقاء الجهاز على ملكه حتى يعلم ناقل له عن ملكه إلى ملكها، فإذا لم يعلم حكم ببقاء ملكه وصدق في ذلك دونها، وإذا صدق بالنسبة إليها لزم تصديقه بالنسبة إلى زوجها بالأولى، فإذا ماتت وادعى الزوج أن له في تلك الأمتعة الربع أو النصف وأنكر الأب كونها ملكا لها صدق بيمينه، ولم يثبت للزوج حق في تلك الأمتعة إن وافق الأب على أنها كانت له وادعى أنه وهبها لبنته، وكذا إذا أقام الأب بينة على أنها له قبل أن يجهز بها بنته، أما إذا أنكر الزوج كونها ملكا للأب قبل التجهيز ولا بينة للأب صدق الزوج بيمينه، فإذا حلف كانت تركة عنها وورثها عنها الزوج وغيره، ثم ما أفتى به القفال لا ينافيه ما ذكر في السؤال عن القاضي، بل هو موافق له؛ لأن القاضي لم يجعل نقله الجهاز معها إلى دار الزوج مقتضيا لملكها، وإنما جعل المقتضي لذلك إقراره بقوله: هذا جهاز بنتي فتملكه حينئذ بذلك؛ لأنه إقرار لها بالملك. وأما مجرد نقله الأمتعة إلى بيت زوجها بنفسه أو بوكيله فلا عبرة به، بل هو باق على ملكه، فإذا ادعته هي أو زوجها بعد موتها وادعى الأب أنه باق على ملكه، ولم يثبت قوله: هذا جهازها أو ملكها أو لها صدق بيمينه كما في كلام القفال، فما قاله القاضي موافق لما قاله القفال، أما ما ذكره السائل عن الكافي فصاحب الكافي لم يقله من عند نفسه، وإنما نقله عن القفال وعبارته عنه: لو اشترى حليا أو ديباجا لزوجته وزينها به، لا يصير ملكا لها، وفي الولد الصغير يكون تمليكا له انتهت، وبما تقرر عن القفال يعلم رد نقل هذا عنه، فإن صح عنه فهو إما اختيار له خارج عن المذهب وإما مرجوع عنه وذلك؛ لأن الذي صح عنه ما سبق وهو صريح في أنه لا يكتفى بالفعل، بل من اللفظ في هبة الوالد وغيره، ومما يضعفه قول الشيخين في الروضة وأصلها: لو غرس شجرا وقال عند غرسه: أغرسه لطفلي لم يملكه الطفل بذلك فإن قال: جعلته له واكتفينا بأحد الشقين من الولد أي وهو القول الضعيف ملكه؛ لأن هبته له على هذا القول لا تقتضي قبولا، وإن لم يكتف بأحد الشقين من الولد، وهو الأصح لم يصر ملكه بذلك. هذا حاصل عبارتهما وهو صريح في رد كلام القفال هذا الأخير، وأن مجرد تزيين الأب لولده الصغير لا يقتضي تمليكه باتفاق الأصح ومقابله المذكورين ومن ثم ضعف كلام القفال هذا جماعة من المتأخرين منهم السبكي والأذرعي والأزرقي اليمني وغيرهم، وسكوت آخرين عليه إنما هو للعلم بضعفه مما قدموه قبله، فلا حجة فيه خلافا لما يوهمه كلام السائل، ومما تقرر من عبارة القفال التي نقلها عنه في الكافي يعلم رد قول السائل، فهل معناه أنه يكون ملكا للأب أو يكون للولد. ووجه رده أن عبارة الكافي المذكورة صريحة واضحة في أن مراده أنه يصير ملكا للولد، لكن قد تقرر أنه ضعيف بل شاذ لا يعول عليه، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه هل يحل للرجل أن يهب بعض أولاده عينا دون الآخرين؟. فأجاب بقوله: يكره للأب والجد وإن علا كراهة تنزيه لا تحريم خلافا لابن حبان من أصحابنا، وإن أطال في الاستدلال له في صحيحه أن يهب لأحد من أولاده وإن سفلوا

ج / 3 ص -364- أكثر مما يهب لغيره سواء في ذلك الذكر والأنثى والقريب والبعيد كالابن وابن الابن أو ابن البنت، كما شمله إطلاقهم، وإن قال الأذرعي: لم أر فيه شيئا والمتبادر عدم الكراهة ا هـ.، وذلك للنهي عن ذلك في خبر الصحيحين ولأنه يفضي إلى العقوق. وبحث ابن الرفعة أن محل كراهة ذلك إن استوت حاجاتهم بخلاف ما إذا اختلفت لانتفاء المحذور السابق حينئذ قاله ابن الرفعة وغيره، وإذا ارتكب التفضيل المكروه فالأولى أن يعطي الآخرين ما يحصل به العدل، فإن لم يفعل سن له على ما حكاه في البحر أن يرجع أي في الكل عند التخصيص وفي الزائد فقط عند التفضيل، قاله الأذرعي ولا كراهة في التخصيص ولا يستحب الرجوع حيث رضي المحروم بذلك لدينه أو لغناه، أو علم منه ذلك بصريح قوله وثقته به، أو أذن ابتداء في الهبة لأخيه دونه، أو التمس هو له ذلك. أما الرجوع عند العدل بينهم في هبة الجميع أو في هبة بعضهم فمكروه إلا إن احتاج إليه لدين أو نفقة عيال قاله الأذرعي وإلا لمصلحة كأن يكونوا عققة أو يستعينوا بما أعطاه لهم في معصية وأصروا عليها بعد إنذاره لهم بالرجوع، فلا يكره كذا ذكره الشيخان وقال الأسنوي: بل القياس استحباب الرجوع في الثانية إن لم يكن واجبا وبحث في العاق أن الرجوع إن زاده عقوقا كره أو أزال عقوقه استحب، وإن لم يفد شيئا فيهما أبيح، قال: ويحتمل استحباب عدمه وقوله: إن لم يكن واجبا وافقه فيه الأذرعي فقال: الذي يظهر أنه إذا علم أنه يستعين به في معصية، وتعين الرجوع طريقا في كفه أو انكفافه عنها أنه يجب الرجوع حينئذ فتأمله. تجده حقا إن شاء الله سبحانه وتعالى ا هـ. وبحث أيضا تحريم الهبة لمن يعلم منه أنه يصرف ذلك في المعاصي لما فيه من الإعانة عليها، ويسن للولد العدل في هبته لوالديه فإن أراد تفضيل أحدهما فالأم أولى قاله الزركشي، وقضية كلامهم: أن نحو الإخوة لا يجري فيهم هذا الحكم قال ابن الرفعة: ويحتمل طرده للإيحاش وقد يفرق بأن المحذور في الأولاد عدم البر وهو واجب قال: ولا شك أن التسوية بينهم مطلوبة لكن دون طلبها في الأولاد، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه عن قول الإمام الغزالي في الإحياء: لو طلب من إنسان أن يهبه مالا في ملأ من الناس مثلا فاستحى منهم أن لا يعطيه وكان يود أن يكون في خلوة فلا يعطيه، فوهب له لم يحل له ذلك كالمصادر، وكذا كل من وهب له اتقاء شره أو شر سعايته ا هـ. وإذا كان شخص في بلادنا ببجيلة حضر بعض أسواقهم وجلس في ناحية من السوق واجتمع عليه خلق كثير وقال لهم: أطلب من فضل الله سبحانه وتعالى ثم من كل رجل منكم يعطني محلقا مثلا ثم قال لهم: والفقير منكم والمحجور عليه لا أطلب منه شيئا فأجابوه وسلموا إليه ذلك بانشراح صدر وبشاشة وجه فيما يظهر من غير إلحاح من السائل ولا تذلل ولا إظهار فاقة ولا إيذاء لمسئول، فهل يكون كمسألة الغزالي المذكورة أم لا لما ذكرناه قريبا، ولكونه لم يقصد واحدا منهم بعينه، ولكون السائل يتحقق ويتيقن أنه لو طلب من كل واحد منهم في خلوة لأعطاه ذلك القدر وأكثر منه. فأجاب بقوله: الجواب عن هذه المسألة

ج / 3 ص -365- حاصله أن المدار في ذلك على القرائن المحتفة بالأخذ أو بالسؤال أو بالإعطاء، والموفق لا يخفى عليه تلك المخايل والقرائن، فمتى ظهر له من حال المعطي قرائن تدل على أن الحامل له على إعطائه له ما سأله فيه، بل وما لم يسأله مجرد الحياء امتنع عليه أخذ ذلك؛ لأن نفس مالكه لم تسمح به عن طيب نفس وانشراح. وإنما الحامل له عليه خوفه من ألسنة الناس ومن ثم ألحق الغزالي بذلك هدية القادم إذا علم أو ظن من حاله أن الحامل له على تفرقتها على أصدقائه وجيرانه خوف ألسنتهم ومذمتهم فهذا ممنوع من قبوله أيضا؛ لأن مالكه لم يسمح به كما مر، وأما إذا دلت القرائن على طيب نفسه بذلك بأن ظهر عليه أمارة الرضا بذلك وظن من حاله أنه لو كان بمحل خلوة وسئل: أعطى جاز قبول ما أعطاه، وكلام الغزالي رحمه الله تعالى قاض بهذا التفصيل الذي ذكرته، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه عن شخص ملك شخصا عقارا نحو أرض وقبل منه في المجلس وأذن المالك في تسليمه بالكلية واعترف المملك له بالتسليم والجواز قبل التمليك مثلا فهل يكفي اعترافه بذلك والحال أن المال في بلدة غير بلدة التمليك، وهل له التصرف فيه بمقتضى ذلك أو لا بد من التسليم والحوز بعد التمليك والإذن وبعد مضي زمن يصل إليه. وهل يشترط وصوله إليه بنفسه أو بوكيله أو يكفي مضي زمن يصل إليه وإن لم يصل إليه بنفسه أو بوكيله. وهل يكون حكم البيع والرهن في التسليم كذلك كما ذكر. وإذا رجع المملك قبل مضي الزمن الذي يصل إليه وقبل الحوز هل يصح رجوعه ويملكه مالكه الأول ويتصرف فيه، ولا اعتبار بما وقع بينهما من الإيجاب والقبول. أم لا. وما صورة الحوز. إذا كان أرضا بيضاء أو دارا أو نخلا مثلا هل يكفي الوقوف عليه بنفسه أو بوكيله. أو لا بد من التصرف في الأرض بالحرث والزرع. والدار بالسكنى والإسكان. والنخل بالتصرف. وما قولكم رضي الله تعالى عنكم أيضا إذا ملكه وأخلي له ذلك ثم إن المملك أباحه للمالك الأول مدة قبل التسليم والحوز، فهل تصح هذه الإباحة قبل التسليم أو لا بد من التسليم والحوز ثم الإباحة. أوضحوا لنا ذلك؟. فأجاب بقوله: إذا وهب الإنسان أو رهن أو بيع له ما تحت يده لم يحصل القبض إلا بإذن نحو الواهب ومضي زمن بعد الإذن يمكن فيه السير إلى ذلك والتخلية من متاع غيره في غير المنقول، والنقل في المنقول، فعلم أنه لا يجوز للمتهب التصرف في الموهوب له الغائب عن بلده إلا بعد الإذن ومضي تلك المدة، ومجرد اعترافه المذكور في السؤال لا عبرة به وللواهب الرجوع قبل الإذن، وكذا بعده وقبل مضي تلك المدة وأنه لا يشترط وصول المتهب إليه بنفسه ولا بوكيله، وأن القبض في نحو الأرض والدار والنخل بالتخلية والتفريغ من أمتعة غير المتهب، وإن لم يتصرف فيه، وأنه لا تصح إباحة المتهب ما وهب له للواهب قبل قبضه حسا في الحاضر وتقديرا في الغائب كما ذكر. ولا ينافي ذلك قولهم لو ملك شيئا ولم يقبضه فأباحه صح؛ لأن هذا فيما ملك بنحو بيع فكانت الإباحة فيه متضمنة للقبض، وأما الهبة قبل القبض فإنها لا تقتضي الملك أصلا، فلم

ج / 3 ص -366- يمكن القول بصحة الإباحة؛ لأنها إنما تكون في مملوك ونحوه ولا ملك هنا ولا استحقاق قبل القبض بوجه، وقبض الحصة الشائعة في نحو الهبة بقبض الجميع، ولا يشترط إذن الشريك في غير المنقول، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه عمن ملك شخصا حصة مشاعة من دور مشتركة مستأجرة مدة طويلة وهي مشغولة بأمتعة المستأجرين وأذن لها في تسلمها مثلا فهل تصح الهبة ويتوقف القبض على إذن الشريك فإن امتنع أجبره عليه الحاكم؟. فأجاب بقوله: التمليك المذكور صحيح ويصح قبضه إذا خليت الدور المذكورة من أمتعة غير المتهب، ولا يتوقف ذلك على إذن الشريك نعم إن امتنع ذوو الأمتعة من نقلها أمر القاضي من ينقلها حتى يصح، وأجرة ذلك على المتهب هذا هو قياس كلامهم، والله سبحانه وتعالى أعلم.
وسئل: نفع الله سبحانه وتعالى به عمن سلم لزوجته حليا قبل وطئها ثم اختلفا فادعت ملكه وادعى بقاءه على ملكه، وما يرسل به أبو الزوجة يوم ثامن التزويج إلى بيت بنته من مطعوم وملبوس وحيوان يبقى ويتولد، هل تملكه البنت أو زوجها وما حكم النقوط؟. فأجاب بقوله: العبرة في ذلك بنية الدافع فإن نوى في الأول أنه دفعه لها عما لها عليه سقط مما لها عليه من جنسه بقدره، فإن كان من غير جنسه رجع عليها به وطالبته بما لها عليه، إذ لا بد حينئذ من شروط الاستبدال، ولم توجد فإن نوى القرض ملكته ملك قرض ورجع عليها ببدله أو الهدية أو الهبة ملكته بشرط الإقباض أو الإذن فيه، وكذا حكم ما يرسل به أبوها لبيتها، فإن نواها أو الزوج عمل به، وإلا رجع إليه. والنقوط أفتى الأزرقي والنجم البالسي بأنه قرض فيرجع به دافعه، وخالفهما البلقيني والعادة الغالبة قاضية بأن أحدا لا يعطي شيئا منه إلا بقصد أن يدفع إليه مثله إذا عمل نظير ذلك الفرح، وقاعدة أن العادة محكمة تؤيد الأول، والله سبحانه وتعالى أعلم.
وسئل: رضي الله تعالى عنه عما إذا أرسل إنسان إلى بلد معينة مالا ليتصدق به في تلك البلدة وعين من ذلك لقاضيها مقدارا معينا مثلا وكان متولي قضاها في زمن الإرسال والتعيين شخصا معلوما ولم يزل متوليا بها إلى أن وصل المال المذكور مثلا ووضع في حاصل مختوم عليه بختم القاضي المذكور مثلا واستمر مدة على ذلك ثم ورد إلى تلك البلدة عزل القاضي المذكور وولاية غيره قبل قبض القاضي الأول للقدر المذكور من المال المذكور، مع إمكان ذلك قبل ورود العزل المذكور، ومع اطراد العادة في تلك البلدة بأنه مهما عين لذوي الولايات الشرعية من الصدقات التي هي غير مستمرة ومرتبة الواردة إلى تلك البلدة يصرف ذلك لمن كان متوليا يباشر تلك الوظيفة في زمن وصول تلك الصدقة. وأما المرتبات فكل إنسان يأخذ منها بقدر زمن مباشرته لتلك الوظيفة سواء وصلت في زمن ولايته أو بعد ذلك، فهل المستحق الآن لقبض القدر المعين المذكور القاضي الأول أم القاضي الثاني. أو لا هذا

ج / 3 ص -367- ولا هذا. وإذا كان القاضي الثاني قد ولاه القضاء ولي الأمر من بلاد بعيدة عن البلدة المذكورة في زمن هو قبل زمن وصول مال الصدقة إلى البلدة المذكورة، لكنه لم يصل خبر ولايته إليها ولم يبلغ القاضي الأول ذلك إلا بعد وصول المال المذكور بمدة كما تقدم ذكر ذلك فهل وقوع ذلك، والحالة هذه مانع لاستحقاق القاضي الأول للقدر المعين المذكور اعتبارا بتقديم زمن ولاية القاضي الثاني في البلاد البعيدة. أو وقوع ذلك ليس بمانع لاستحقاق القاضي الأول لذلك اعتبارا بمباشرته ونفوذ قضائه في ذلك الزمن لعدم بلوغه خبر العزل المذكور؟. فأجاب بقوله: يحتمل أن يقال: باستحقاق المعزول لأمور منها في المطلب وغيره ولو جعل الواقف التولية للأفضل أو الأرشد من ابنيه واستقرت على واحد ثم حدث فيهم أفضل منه، لم تنتقل إليه وهذا يشهد لاستحقاق المعزول؛ لأنهم كما نظروا للمتصف بالأفضلية حال جعل الواقف ولم ينظروا إلى صيرورته مفضولا، كذلك ينظر حال قول المتصدق للمتصف بالقضاء. وإن صار بعد ذلك غير متصف به، ومما يدل له أيضا قول الشيخين وغيرهما: لو أوصى لمواليه أو وقف عليهم لم يدخل من يعتق بموته كالمستولدة والمدبر، وعللوه بأنهما ليسا من الموالي حال الوصية، فكذا يعلل بنظيره في مسألتنا فيقال: الثاني ليس بقاض حال قول المتصدق فإن قلت: صرحوا بأنه لو وقف على أولاده دخل فيهم من يحدث له من الأولاد قلت: الفرق أن الوقف على الأولاد والإخوة ونحوهم وقف على جهة فلم ينظروا فيها للأفراد، فدخل غير الموجود تبعا له وهنا النظر إلى صدق هذا اللفظ حال الوقفية، فمن صدق عليه استحق ومن لا فلا. وسيأتي ما يوضح ذلك من أن لفظ المولى من باب المشترك ولفظ الأولاد من باب المتواطئ ومسألتنا كذلك من باب المشترك لا المتواطئ، والجامع بينهما وبين الوقف والوصية أن كلا لا يستحق إلا بالقبول، أما الوصية والصدقة فواضح، وأما الوقف فعلى المعتمد من اضطراب طويل إن كان الموقوف عليه معينا لا جهة، وكما أن الصدقة متوقفة على القبض كذلك الوصية متوقفة بعد الموت على القبول ولم ينظروا لوجوده حال الموت، بل نظروا لوجوده حال الوصية فكذا ينظر هنا للوصف حال قوله أعطوا. فإن قلت: إنما يتم ذلك إن لو كان المولى حال الوصية يدخل وإن خرج عن كونه مولى حال الموت كان كافرا فحارب واسترق قلت: ذاك متعد فلا يناسبه الإعطاء؛ لأنه أزال الوصف المقتضي لاستحقاقه باختياره ولا كذلك في مسألتنا، ثم رأيت المحقق أبا زرعة قال في باب الهبة مع باب الوصية من واد واحد: وإن كان الأول تمليكا منجزا والآخر معلقا على الموت، لكن جمعهما الموت والشيخ الإمام أبا حسن السبكي أشار كما نقله عنه الأذرعي. وأقره إلى أن الخلاف في قبول الوقف مبني على الخلاف في قبول الصدقة الناجزة، فهذا صريح في أن باب الوصية والوقف والصدقة من واد واحد، وهو المدعى ومما قد يدل لذلك أيضا قول البغوي لو أوصى لطلبة العلم صرف إلى من دخل في طلبه يومئذ ا هـ. فاعتبر يوم الوصية مع أن الملك فيها إنما يحصل بالموت بشرط القبول، ومما يدل له دلالة

ج / 3 ص -368- قوية قولهم لو مات المجاهد بعد انقضاء الحرب وقبل حيازة المال أسهم له وثبت للورثة حق الملك أو التمليك على ما فيه من نزاع مع أن الغنيمة إنما تملك بالحيازة أو اختيار التمليك فنظروا لجريان سبب الملك في حياته، وإن لم يوجد الملك نفسه فيها، ولم ينظروا لموته قبل حصول الملك المقتضي لعدم استحقاقه، فكذلك في مسألتنا جرى سبب الملك في حال ولايته فليستحق إذ طرو عزله بعد ذلك كطرو موت المجاهد. فإن قلت: أي جامع بين المسألتين. قلت: الجامع بينهما واضح وهو أن الاتصاف بكل من الصفتين أعني القضاء وحضور الوقعة وإن لم يقاتل مقتض للاستحقاق، وقد أعطوا المتصف بحضور الوقعة مع زوال أهليته قبل حصول الملك فكذلك يعطى هنا المتصف بالقضاء مع زوال صفته وبقاء أهليته بالمساواة، بل بالأولى ومما يشهد لذلك أيضا قولهم: لو أوصى لحر فرق لم تكن الوصية لسيده بحال، بل متى عتق فهي له فإن مات رقيقا بعد موت الوصي كان الموصى به في أعلى قياس ما ذكروه في مال من استرق بعد نقض أمانه فليتأمل ذلك، فإنه نظير مسألتنا وذلك؛ لأنهم لم يبطلوا الوصية له بطرق رقه، بل نظروا لاتصافه بالحرية المقتضي لاستحقاقه حال الوصية، ولم ينظروا إلى أن طرو الوصف المقتضي لعدم استحقاقه وهو الرق، بل أوقفوا الأمر إلى تأهله للإعطاء، فإن تأهل له بأن عتق أعطي وإلا كان فيئا؛ لأنه لم يكن إعطاؤه لمستحقه لاتصافه بالرق المانع من ذلك إلى الموت. وفي مسألتنا الوصف وإن زال الموصوف به متأهل للإعطاء فليعط على قياس ما ذكروه؛ لأنه كما لم تبطل الوصية بطرو الرق كذلك لا يبطل هنا الاستحقاق بطرو العزل وعدم إعطاء الموصى له لمانع قام به خلى عنه القاضي في مسألتنا، ولباحث أن يبحث ويأخذ من هذا الفرع أن المال المعين هنا للقاضي يوقف فإن اتصف المعزول بالصفة بأن ولي أخذه، وإن مات قبل اتصافه بها كان فيئا ويجاب: بأن سبب الوقف ثم قيام مانع بالموصى إليه لا يمكن الإعطاء معه. وهنا لا مانع فيمكن الإعطاء وإنما كان فيئا ثم لأنه ذمي مات لا عن وارث وله مال استحقه قبل الرق ومما يشهد لذلك أيضا إفتاء ابن الصلاح ونقلوه عنه وأقروه في موقوف على الفقهاء والمتفقهة والمقيمين بدمشق من أهلها والواردين من الشام إليها دون غيرهم، فتأخر منه حاصل وتأخرت قسمته حتى ورد وارد من الموصوفين، فهل يقاسمهم؟. فأجاب: لا يساهمهم؛ لأنهم ملكوا الريع قبل وروده، فهذه نظير مسألتنا؛ لأنه لم يعتبر فيه الوصف الحادث بعد استحقاق القسمة وكذلك الوصف في مسألتنا حادث بعد استحقاق القسمة فإن قلت: يناقض ذلك ما أفتى به أيضا من أنه لو وكله في المطالبة بحقوقه دخل فيه ما يتجدد قلت: ذاك إنما دخل تبعا لا مقصودا، فلا تناقض لاغتفارهم في باب الوكالة دخول أشياء كثيرة تبعا كما يعرف بتصفح كلامهم فيها ومما يشهد لذلك أيضا ما صرح به الغزالي في البسيط من أن لفظ التصدق صريح في إزالة الملك عن الرقبة في الحال إلى المتصدق عليه، فيؤخذ منه اعتبار الصفة حال اللفظ بالتصديق وعدم النظر إلى حال الصفة المتجددة بعد وعبارة الرافعي:

ج / 3 ص -369- الصحيح الذي دل عليه مدار المذهب ونقله الأثبات من متأخري الأصحاب وقطع به المتولي والبغوي.
واعتمده الروياني وغيرهم أنه لا يشترط في الهدية والصدقة إيجاب ولا قبول، وأنه لا فرق في ذلك بين الأطعمة وغيرها، ثم صرح به الشيخان أن القبض إنما هو شرط للزوم أي لا للملك أو شبهة الملك، وفرعا على ذلك أنه لو مات الواهب أو الموهوب له بعد العقد وقبل القبض لا ينفسخ به قالا: لأنه يئول إلى اللزوم كالبيع الجائز أي في زمن الخيار فأفهم صريح هذا أن الملك الناقص أو شبهة الملك تحصل قبل القبض. وعليه يحمل ما في المنهاج وأصله والروضة وأصلها من حصول الملك بالعقد قبل القبض فإن قلت: صرح ابن سريج بأنه لو أرسل صدقة مع رسوله ثم بدا له فاستردها من الطريق كان له ذلك وإذا مات قبل وصولها كانت تركة، وهذا يقتضي خلاف ما مر عن الشيخين غيرهما قلت: لا يناقضه ولا يخالفه لأنا إنما أثبتنا له شبهة ملك أو ملكا غير تام، وإنما يرد ذلك أن لو أثبتنا له ملكا تاما، وكلام الشيخ أبي حامد والقاضي أبي الطيب مصرح بأن رسول المهدي لو أوجب فقبل المهدي إليه ملك، وإن لم يقبض. وعبارة الشيخ: وإذا أراد أن يملك الهدية وكل الرسول الحامل لها حتى يوجب ويقبل المهدى إليه فيملك بذلك. ا هـ. وظاهر هذا أنه يملك بالقبول ولو بغير قبض ملكا تاما، ومنازعة ابن الصباغ للشيخ إنما هي من حيثية أخرى كما يعلم بتأمل كلامه وكلام ابن الرفعة، ويحتمل أن يقال: يعمل بالعرف في ذلك، ومما يشهد له قول الإمام في النهاية والغزالي في البسيط والقشيري في الموضح العادة تفسر اللفظ المجمل في العقود اتفاقا، فانظر لحكاية الاتفاق من هؤلاء الأئمة والصدقة من العقود جزما، وقوله أعطوا القاضي الشافعي كذا مجمل أي مجمل. وليس المراد المجمل عند الأصوليين كما هو واضح جلي، ومما يشهد لذلك أيضا قول الرافعي في باب النذر: لو نذر للقبر الذي بجرجان تعين صرف ذلك إلى الجماعة التي جرت العادة أن ما يجتمع يقسم عليهم عملا بالعرف، فكما تعين الصرف إليهم مع أن الناذر لم يذكرهم، فأولى في مسألتنا، ومما يشهد له أيضا ما أفتى به ابن الصلاح والغزالي وغيرهما من أن العرف في زمن الواقف ينزل بمنزلة شرط الواقف له في وقفه صريحا حينئذ، ومما يشهد له أيضا قول القمولي: العرف الخاص يؤثر كالعرف العام. وقول النووي: متى وجد اصطلاح سابق وجب العمل بقضيته، وقاعدة الأصحاب في الوكالة كما قاله الإمام: أن القرينة قد تقوى فيترك لها إطلاق اللفظ، وقد يتعادل اللفظ والقرينة فتارة يغلب مقتضى اللفظ وتارة يغلب مقتضى القرينة، وقد أوضحوه بصور في الوكالة، ويحتمل أن يقال: بالتسوية بين المعزول والمتولي لقولهم: لو اندرس شرط الواقف ولم تعرف مقادير الاستحقاق أو كيفية الترتيب قسمت الغلة بينهم بالسوية. ويجاب: بأن محل ذلك كما قيده الزركشي أخذا مما مر عن النووي وغيره بأن لا تكون العادة قاضية فيه بالتفصيل وإلا وجب عملا بالعادة وبأن لا يوجد اصطلاح سابق، فمتى وجد وجب العمل بقضيته، ومما يشهد بالاشتراك بينهما أيضا قول ابن النقيب: لو وقف على مواليه

ج / 3 ص -370- وأطلق ولم يكن هناك إلا واحد وحمل عليه ثم وجد الآخر دخل، كما لو وقف على الإخوة فحدث أخ ويرد بأن كلام ابن النقيب ضعيف ولا شاهد له في القياس على الإخوة لوضوح الفرق بين مسألتهم ومسألة الموالي؛ وهو أن إطلاق الموالي على الفريقين من الاشتراك اللفظي، وقد دلت القرينة على إرادة أحد معنييه وهي الانحصار في الوجود فصار المعنى الآخر غير مراد. وأما عند عدم القرينة فيحمل عليهما احتياطا أو عموما على خلاف في ذلك عند الأصوليين، بخلاف الوقف على الإخوة، فإن الحقيقة واحدة، وإطلاق الاسم على كل واحد منهم من المتواطئ فمن صدق عليه هذا الاسم استحق من الوقف، وإن لم يوجد عند الوقف إلا أن يقيد بالموجودين حالة الوقف فيتبع تقييده، ويحتمل أن يقال: يوقف إلى مراجعة المتصدق ومما يشهد له مسائل كثيرة غنية عن البيان، ويحتمل أن يقال: باستحقاق المتولي ومما يشهد له؛ قولهم: لو أوصى لعبد وهو ملك زيد فباعه ثم مات الموصي وقبل العبد كانت الوصية للمشتري دون البائع، حكاه الرافعي في باب القسامة عن القاضي أبي الطيب وبناه هنا أعني في الوصية على أنها لم تملك ويجاب بأن الموت في الوصية كقول المتصدق: أعطوا فلانا كذا بجامع أن سبب الملك في الوصية هو الموت بشرط القبول، وسببه هنا قول المتصدق: أعطوا بشرط القبض، والموت هنا هو السبب الأول إنما وقع في ملك المشتري، فكان هو المستحق بخلافه في مسألتنا، فإن السبب الأول هو قول المتصدق وقع في زمن ولاية المعزول. ومما يشهد لاستحقاق المتولي أيضا ما رجحه الأذرعي فيما لو شرط النظر لحاكم المسلمين ببلد كذا فنصب القاضي واحدا ثم مات أو انعزل، من أن المنصوب ينعزل بموت القاضي الذي نصبه وانعزاله ويعود النظر فيه إلى القاضي الجديد؛ لأن النظر آل إليه بشرط الواقف، ويرد بأن النائب إنما انعزل هنا لانعزال من ناب عنه فهو فرع، والفرع لا يمكن بقاؤه بعد زوال الأصل ولا كذلك في مسألتنا. ومما يشهد لاستحقاقه أيضا قول الشيخين وغيرهما: لو قال لا أرى منكرا إلا رفعته إلى القاضي ولم يعين أحدا بلفظه ولا نيته اختص بقاضي البلد حملا له على المعهود، وهل يتعين قاضي البلد في الحال لأنه المعهود. أم يقوم مقامه من ينصب بعده وجهان أو قولان أصحهما في الروضة والثاني قال الرافعي: حملا للألف واللام على تعريف الجنس أي: جنس قاضي البلد، فلو عزل الأول وولى غيره بر بالرفع إلى المتولي دون المعزول، وهذا فيه دلالة قوية، بل صريحة على استحقاق المتولي في مسألتنا دون المعزول، وقد يمكن تمحل فرق لا يسلم من نزاع، فينبغي إمعان النظر في كل ذلك سيما هذا الآخر، فإنه قد يدعى أنه نص في المسألة قاطع للنزاع، فحينئذ الذي ينبغي أن يقال: إن اطردت عادة وكان المتصدق من أهلها ولم يمكن مراجعة المتصدق، أو روجع فلم يكن له نية عمل بها، وإلا استحقه المتولي عملا بهذا الفرع الأخير لقوة دلالته بل صراحتها في ذلك.
سئل: عمن وهب لولده عينا فمرض الولد فهل للأب الرجوع؟. فأجاب بقوله: نعم له

ج / 3 ص -371- الرجوع خلافا لمن أفتى بعدمه لثبوته له ما بقي الموهوب في ولاية المتهب، ولا نظر لما يتخيل من تعلق حق الورثة به بالمرض، وفارق تعلق الغرماء به عند الحجر عليه بالفلس بعدم مزاحمة أحد للأب الآن؛ إذ الورثة لا حق لهم إلا بالموت، بخلاف الغرماء فإن حقهم تعلق به بمجرد الحجر.
وسئل: بما صورته اختلف من بيده عين هو وواهبها له أو وارثه في الإذن في القبض أو اتفقا عليه وادعى أحدهما الرجوع فمن المصدق؟. فأجاب بقوله: يصدق الواهب أو وارثه في عدم الإذن في القبض، وكذا إن ادعى أحدهما الرجوع عنه ما لم يكن بيد المتهب فإنه المصدق حينئذ، فإن ادعى أحدهما أنه قبض عن جهة أخرى كوديعة، أو عارية صدق المتهب أيضا، كما في اختلاف المرتهن والراهن، لكن لهما تحليفه.
سئل: عن رجل دفع لزوجته مبلغا وقال: اشتر به جارية للخدمة، فزادت المرأة على المبلغ من عندها واشترت الجارية لنفسها، ثم أن الزوج وطئ الجارية فحملت، فأتى ومعه رجل آخر إلى شخص يسأله عن الحكم في ذلك، واعترف في سؤاله: بأن الجارية ملك لزوجته اشترتها لنفسها، وأنه ظن أنها تحل له بمقتضى المبلغ الذي أعطاه لزوجته ودفعته في قيمة الجارية، فهل هذه شبهة تدرأ عنه الحد وتثبت النسب والحرية، كما لو وطئ أمة لغيره على فراشه ظنها أمته. أو تكون شبهة تثبت ما عدا الحرية كما لو وطئ جارية لشخص وادعى أنه اشتراها منه فأنكر المالك وحلف. أو لا تكون شبهة كما لو وطئ الجارية المرهونة بغير إذن الراهن وظن أنها تحل له بسبب الرهن وكان ناشئا بين العلماء هذه الواقعة المسئول عنها، وعن قولهم: ادعاء الملك شبهة. وكذا ظنه هل ذلك على إطلاقه. حتى إذا بين سببا لا يقتضي الملك يقبل منه كأن ادعى أنها ملكه، وأن سبب الملك ارتهانه لها، أو إباحة مالكها له، أو قرضه أو هبته لمالكها ثمنها حين اشتراها وما أشبه ذلك، أو محمول على ما إذا أطلق أو بين سببا يقتضي الملك؟. فأجاب بقوله: أما قوله لها ما ذكر فمحتمل؛ لأنه إما أن يريد اشتر جارية لخدمتك اللازمة لي فتكون حينئذ وكيلة عنه في شرائه وما زادته قرض ترجع به عليه، وإما أن يريد اشتر به جارية لخدمتك لأني وهبته لك وحينئذ فتكون ملكا لها ولا شبهة له فيها، وقوله بعد ذلك: الجارية ملك لها اشترتها لنفسها مؤيد للاحتمال الثاني لكنه لم يذكره إلا بعد وقوع الوطء، ولا تصريح في كلامه بأنه كان معتقدا ذلك حين الوطء لاحتمال أنه أراد الاحتمال الأول أو أنه اعتقد أنها اشترتها له ولها فوطئها بظن ذلك، ثم ظهر له أنها إنما اشترتها كلها لنفسها فاعترف بأنها ملك لها فيجب استفساره، فإن أراد الاحتمال الأول، أو ظن أنها اشترتها له ولها فالولد حر نسيب، ولا حد عليه، لاحتمال ما ذكره وليس في كلامه ما ينافيه إلا لو كان أقر بما ذكر قبل الوطء، وإن أراد الاحتمال الثاني حد وكان الولد رقيقا، وبما تقرر يعلم أنه في الحالة الأولى نظير من وطئ أمة غيره يظن أنها ملكه، وفي

ج / 3 ص -372- الثانية ليس نظير من وطئ من ادعى أنه اشتراها فأنكر المالك وحلف، لأنه في هذه الحالة يزعم الملك، فأسقطنا عنه الحد لاحتمال ما ادعاه، ولم نثبت حرية الولد لثبوت ملكها للحالف والولد جزء منها، فلا يفوت عليه رقه بمجرد دعوى الغير. ولا يلزم من النظر إليها بالنسبة لإسقاط الحد المبني على الدرء ما أمكن النظر بالنسبة لفوات المال المبني على الاحتياط ما أمكن، وأما في تلك فهو يزعم الملك لها فلم يفده ظنه المذكور في السؤال شيئا، ولا ينافي ما تقرر في هذه قولهم: ادعاء الملك شبهة لأن معناه أنه شبهة بالنسبة لإسقاط الحد فقط، لا لإثبات الحرية أيضا لوجود معارضها من حلف المالك، بخلاف ظن الملك، فإنه شبهة في الأمرين، أما الحد فواضح، وأما ثبوت الحرية فلأنه لم يوجد معارض لظنه مع عذره فيه، ثم الذي يقتضيه إطلاقهم أنه متى ادعى الملك أو ظنه لم يستفسر لكنه إذا تبرع بتفسير نظر فيه فإن كان ربما يتوهم العامة منه إباحة الوطء كان شبهة وإلا فلا.
سئل: نفع الله تعالى به عما لو جرت العادة بالتسامح بأخذ شيء من البقولات أول وقت النبات من مال الغير يؤكل مثلا هل هو حلال طيب أم لا؟. وقد يأخذ ذلك الصبي ويأتي به إلى أهل الثروة، والعادة جارية بإعطائه شيئا في مقابلة ذلك، ولولا ذلك لم يأت بشيء لهم ويأكل ذلك الورع وغيره وفي نفس الفقيه منه شيء. فأجاب بقوله: حيث اطردت عادة أهل ناحية بالمسامحة في البقولات بحيث يجزم الآخذ بأن مالك المأخوذ لا يتأثر فيه أو يغلب على ظنه ذلك جاز الأخذ، نظير ما صرحوا به في أخذ الثمار الساقطة، ومن جاز له أخذ شيء تصرف فيه بالأكل لا بالبيع ونحوه إلا إن اطردت العادة برضا الملاك بتصرفه فيه بما شاء، فحينئذ يجوز له أن يهديه لغيره، ولذلك الغير الأكل منه، نعم إن علم أو ظن أنه إنما سمح له في مقابلة شيء يعطيه له لم يجز له الأكل منه، حتى يعطيه المقابل أو يعزم على ذلك، وحيث جزم بالرضا وبأنه لا شبهة له في ذلك، لم يكن ترك الأكل ورعا وإلا كان تركه من الورع.
وسئل: نفع الله تعالى عن قول الإرشاد في باب الهبة إلا إن تفرخ، وقد مر في الفلس إذا كان المبيع بيضا فتفرخ لا يمنع رجوع البائع فيحتاج للفرق بينهما. فأجاب بقوله: أما هذا السؤال فجوابه: أني فرقت بينهما في شرح الإرشاد حيث قلت في باب الهبة: إلا إن استهلك كأن تفرخ البيض أو نبت الحب؛ لأن الموهوب صار مستهلكا، قال الشيخان عن البغوي: هذا إذا ضمنا الغاصب بذلك وإلا فقد وجد عين ماله فيرجع، وقضيته ترجيح، الرجوع وبه جزم البلقيني واختاره الزركشي وهو قياس ما قالوه في المفلس، وعلى الأول يفرق: بأن تعلق حق البائع ثم آكد من تعلق حق الأصل هنا، كما يعلم من فروع البابين وفارق ما هنا ما ذكروه في الغاصب بأنه متعد لا ملك له فلا يفيده هذا التغير حدوث ملك، بخلاف الفرع فإن ملكه صحيح، وما حصل من التغير لا يمنع بقاء الموهوب على حاله، فامتنع بسبب ذلك رجوع الأصل.

ج / 3 ص -373- وسئل: عمن أرسل شيئا لفقير فهل لآخر مثله في الفقر أخذه من الرسول قهرا أم لا. فإن قلتم: لا فما المراد مما رواه البخاري عن معن بن يزيد: أن أباه أخرج دنانير صدقة فوضعها عند رجل في المسجد الحديث وهل في قوله صلى الله عليه وسلم حين تخاصما: "لك ما نويت ولك ما أخذت" ما يدل على جواز ذلك أم لا؟. وهل يفرق فيه بين صدقة التطوع والفرض أو لا؟. فأجاب بقوله: ليس لآخر وإن كان مثله في الفقر أو أعلى منه أخذ ذلك من الرسول قهرا ولا اختيارا سواء في ذلك صدقة الفرض والنفل، لما قرره الأئمة أن المرسل باق على ملك مرسله حتى يقبضه المرسل إليه، وما دام لم يقبضه فهو باق على ملك مرسله، وقد عينه لإنسان، فلم يجز لغيره أخذه مطلقا. وأما حديث البخاري المذكور فيعلم الجواب عنه من ترجمته وسياقه وهما باب إذا تصدق على ابنه وهو لا يشعر، حدثنا محمد بن يوسف قال أخبرنا إسرائيل قال حدثنا أبو الجويرية: إن معن بن يزيد حدثه قال: بايعت رسول الله صلى الله عليه وسلم أنا وأبي وجدي وخطب أي: النبي صلى الله عليه وسلم علي أي: خطب لي امرأة من وليها فأنكحني وخاصمت إليه، وكان أبي يزيد أخرج دنانير يتصدق بها فوضعها عند رجل في المسجد فجئت فأخذتها فأتيته بها فقال: والله ما إياك أردت فخاصمته إلى رسول الله صلى الله عليه وسلم فقال: "لك ما نويت يا يزيد ولك ما أخذت يا معن" ا هـ.
فتأمل الترجمة تعلم ما صرح به الأئمة من أن في الحديث حذفا لا بد منه تقديره فوضعها عند رجل في المسجد، وأذن له في أن يتصدق بها على محتاج إليها إذنا مطلقا وقوله فجئت فأخذتها من المأذون له في التصدق بها بإذنه، لا بطريق الاعتداء، كما تدل عليه رواية البيهقي عن أبي جويرية في هذا الحديث قلت: وما كانت خصومتك. قال: كان رجل يغشى المسجد فيتصدق على رجال يعرفهم فظن أني بعض من يعرف، فذكر الحديث، وضمير أتيته لأبيه، وقوله له ما إياك أردت معناه لو أردت أنك تأخذها لناولتها لك ولم أوكل فيها، وكأنه كان يظن أن الصدقة على الولد لا تجزي، أو أنها على الأجنبي أفضل منها على الولد، ومعنى لك ما نويت أنك نويت أن تتصدق بها على من يحتاج إليها، وابنك محتاج إليها فوقعت الموقع، وإن كان لم يخطر ببالك أنه يأخذها أو أن أخذه لها لا يقع الموقع. ومعنى: ولك ما أخذت يا معن أي لأنك محتاج إليها فوقع أخذك لها الموقع، وإن خالف ظن أبيك، قال ابن رشد: الظاهر أن أباه لم يرد بقوله له ما إياك أردت أني أخرجتك بنيتي، وإنما أطلقت لوكيلي أن يتصدق بها على من تجزي مني الصدقة عليه، ولم تخطر أنت يا معن ببالي، فأمضى النبي صلى الله عليه وسلم الإطلاق لأنه فوض للوكيل بلفظ مطلق فنفذ فعله، وفي الحديث دليل على أنه يعمل بالمطلقات على إطلاقها، وإن احتمل أن المتكلم المطلق لو خطر بباله فرد من الأفراد لقيد اللفظ به. واستدل بعضهم بالحديث على جواز دفع الصدقة إلى كل أصل وفرع وإن لزمته، نفقته قال في فتح الباري: ولا حجة فيه؛ لأنها واقعة حال، فاحتمل أن يكون معن كان مستقلا لا يلزم أباه يزيد نفقته ا هـ. وهو غير صحيح؛ لأن واقعة الحال القولية إذا تطرق إليها الاحتمال أفادها العموم بخلاف واقعة الحال الفعلية، فإن تطرق

ج / 3 ص -374- الاحتمال إليها يسقطها، وهذا هو محمل قول الشافعي رضي الله تعالى عنه مرة: وقائع الأحوال إذا تطرق إليها الاحتمال أكسبها العموم في المقال، فهذا في الواقعة القولية كما في هذا الحديث، وقد أشار إلى ذلك رضي الله عنه بقوله في المقال، وقوله مرة أخرى: وقائع الأحوال إذا تطرق إليها الاحتمال كساها ثوب الإجمال، وأسقط بها الاستدلال، فهذا في الواقعة الفعلية، كوضع يد عائشة رضي الله عنها على قدمه صلى الله عليه وسلم، وهو في الصلاة فإنه لما احتمل أن يكون من وراء حائل لم يكن فيه دليل للحنفية على أن مس المرأة لا ينقض الوضوء، والأولى أن يجاب بأنا لا نمنع دفع الصدقة المفروضة إلى الأصل أو الفرع إلا إن كان مكفيا بنفقة قريبه الدافع، لأن دفعها له حينئذ يمنع من وجوب الإنفاق على الدافع على أن المدفوع إليه غني بإنفاق قريبه، بخلاف ما إذا لم يكن مكفيا بنفقة الدافع كأن كان عليه دين فله حينئذ الدفع إليه، والحاصل أنه استنبط من العموم الدال عليه هذا الحديث معنى خصصه بغير مكفي بنفقة قريبه. قال في فتح الباري أيضا: وفي الحديث أن الأب لا رجوع له في الصدقة على ولده بخلاف الهبة، وهو عجيب فإن مذهبنا أن له الرجوع فيهما، وليس في الحديث ما ينافي ذلك بوجه، وإنما كان يتم له ذلك لو قال يزيد أبو معن رجعت، أو أراد الرجوع ولم يمكنه صلى الله عليه وسلم من ذلك، ولم يقع ذلك مطلقا وإنما الذي وقع كما تقرر في الكلام على الحديث أن معنا ظن أن أخذ ولده لا يجزيه فبين له صلى الله عليه وسلم: أنه يجزيه، فتأمل ذلك فإنه مهم، والله سبحانه وتعالى أعلم، أسأل الله أن يلهمنا الحق وييسر لنا اتباعه بمنه وكرمه آمين.
وسئل: نفع الله سبحانه وتعالى به عما يأخذه المالك من مستأجر الأرض وقت عقد الإجارة من غير الأجرة هل هو حرام أو لا؟. وهل يفرق بين كون المستأجر حربيا أو لا؟، وذلك عند الكفرة قاعدة مطردة احتراما لصاحب الأرض. فأجاب بقوله: إن اعتيد الإهداء إلى المؤجر فأهدى المستأجر إليه شيئا بطيب نفس لا لحياء ولا لظن كونه واجبا عليه، وإنما هو لمحض التبرع وإيثار فعل الجميل، جاز للمؤجر القبول حينئذ، ومتى فقد شرط مما ذكرته لم يحل القبول أخذا من كلام الغزالي وغيره.
وسئل: رضي الله عنه عن عطايا الملوك الذين يأخذون أموال الناس ظلما والغالب على ما تحت أيديهم الحرام، وقد يمكن أن يكونوا اقترضوها، أو اشتروا شيئا في الذمة واستأذنوا بقبضه، فإذا أعطوا أحدا منها شيئا وجهل الحال، فهل يجوز قبوله ولا يطالب به في الآخرة إذا كان في الباطن حراما؟. أم يحرم قبوله؟. وإذا قبله فما حكم الصلاة فيه، والصدقة منه هل يثاب عليها كما يثاب في فعله من غيرها أم دونه أم لا يثاب بل يأثم؟. وقوله في جواهر القمولي.
فرع: لو أخذ من يد غيره بتمليك أو إباحة ظانا أنه ملكه اعتمادا على الظاهر، وكان في الباطن حراما هل يطالب به في الآخرة أم لا؟. قال البغوي: إن كان ظاهر المأخوذ منه الخير

ج / 3 ص -375- فأرجو أن لا يطالب وإلا طولب ا هـ. كلامه، هل هو مقر على كلامه هذا أم لا؟. ولا يخفى على مولانا فسح الله سبحانه وتعالى في مدته اختلاط الحرام في هذا الزمان، فقد لا يمكن التحرز لأمور؛ أحدها: أن المشهور أن الدراهم ما يضربها إلا السلاطين، ولا يمكن غيرهم أن يضربها لما يخشاه منهم ولو قدرنا الحل فمستفيض أن الذي يضربها يشتري فضتها بعقد لا يسلم فيه من الربا، إذا كان الإنسان يؤاخذ بغلبة الحرام. وإذا قلتم لا مؤاخذة في ذلك، فهل يحصل على من أخذ من ذلك شيئا إثم مثل توسيخ قلبه عن العبادة. أم لأنه وافق الظاهر؟.
فأجاب رحمه الله تعالى بقوله: أما عطايا الملوك فاختلف السلف الصالح ومن تبعهم من الخلف في قبولها، فقبلها قوم اعتمادا على أمور يطول بسطها، وامتنع من قبولها آخرون ورعا وزهدا، وهذا الأحوط للدين والعرض ولقد وقع لمثل إبراهيم بن أدهم رضي الله تبارك وتعالى عنه أنهم أحسوا بظلمة قلوبهم لتناول شيء من بعض أتباع السلاطين، فالحرام باطنا يؤثر في ذلك، ولقد تعفف حتى عن الحلال خوفا أن يقع في حرام. ومن المشاهدة أن بعض النواحي يكثر فيها الصالحون والمتقون، وبعضها يقلون فيه، ولقد استقرينا سبب ذلك فلم نجده غير أكل الحلال أو قلة تعاطي الشبهات، فكل ناحية كثر الحل في قوت أهلها كثر الصالحون فيها وعكسه بعكسه، إذا تقرر ذلك فمعتمد مذهبنا أن معاملة من أكثر أمواله حرام مكروهة لا محرمة، وقول الغزالي في الإحياء: إنها محرمة خلاف المذهب، كما في شرح المهذب، فعليه يجوز الأخذ من مال السلطان مطلقا ما لم يعلم في شيء بعينه منه أنه حرام فلا يجوز قبوله، ومع الجواز يكون الآخذ تحت خطر احتمال الوقوع في الحرام فيتأثر قلبه به، بل ويطالب به في الآخرة إن كان المعطي غير مستقيم الحال، كما ذكروه عن البغوي، وأقروه عليه، وهو واضح من حيث المؤاخذة وعدمها، لأن ظاهر حاله إن كان مستقيما كان معامله معذورا وإلا فلا. أما من حيث أخذ حسنات آكل الحرام وإن لم يشعر به ولو ممن ظاهره الاستقامة في مقابلة ما أكله من مال الغير، فالبغوي لا يجري تفصيله في هذا، لأن أخذ الحسنات لا فرق فيه بين المتعدي بأخذ مال الغير وعدمه، كما أشرت إلى ذلك فيمن مات وعليه دين لم يعص بأدائه في شرح الإرشاد والحاصل: أن أخذ الحسنات في مقابلة المأخوذ من مال الغير لا يفرق فيه بين المتعدي وغيره، بخلاف المعاتبة والمؤاخذة فإنه يفرق فيها بين المتعدي وغيره، كمن عامل من ظاهره الظلم أو أخذ أموال الناس، وغير المتعدي كمن عامل من ظاهره الخير. والصلاة في الحرام الصرف صحيحة ولا ثواب فيها عند الجمهور، خلافا لجمع محققين وفي المشكوك في حرمته فيها الثواب لعدم التعدي، ودعوى عدم إمكان التحرز عن الحرام ممنوعة، لكن الحق أنها متعسرة. ولقد اعترض قول القاضي حسين يسن للصائم أن يفطر على ما لا شبهة فيه كأن يغترف بيده من الدجلة، فإن صوابه أن يقول: من ماء السماء النازل منها إلى يده، لأن الدجلة أم الفرات يخرج منها في بلاد الترك بركة يحوط عليها لصيد السمك فيملك ماؤها، ثم ينفتح ما يسدها فينزل ويختلط بالفرات أو الدجلة، فلم

ج / 3 ص -376- يخل عن الشبهة فإذا روعيت هذه الشبهة مع ندرتها فما ظنك بغيرها. وهذا هو السبب في قول بعض الأكابر مع تقدمه بقرون عديدة الآن أيسنا من الحلال المحض، والحاصل أن الشبهة كثيرة إذا، وأن التنقي عنها متعسر، وأن غاية ما يختلف الناس فيه وتتفاوت مراتبهم بسببه الإكثار من تعاطي الشبهة والتقليل منها، والله سبحانه وتعالى يوفقنا لمرضاته ويخفف عنا ما تحملناه من عظيم مخالفاته وبمنه وكرمه آمين.
وسئل: رحمه الله تعالى عن ولد ولد قال لجدته وإخوانه حضور: سدسك من تركة والدنا رددته علينا، قالت نعم رددته عليكم ثم قال لها: والحصة التي قدرها النصف الآيلة إليك بالإرث من والدك لنا، قالت: نعم، فهل يستحقون بذلك سدسها وحصتها المذكورة أم لا؟. فأجاب رحمه الله تعالى بقوله: قولها: رددته عليكم الظاهر أنه كناية هبة، فإذا وجدت شروطها وقبضوا الموهوب بإذنها ملكوه وإلا فلا، وقولها: نعم في الصورة الثانية لا يمكن أن يكون إقرارا مع قوله لها الآيلة إليك بالإرث من والدك؛ لأن الإقرار إخبار عن حق سابق، وقوله: ما ذكر فيه الاعتراف لها بأنها مالكة لذلك حالا، والمملوك حالا يستحيل الإقرار به ولا بيعا، لعدم ذكر ثمن، ولا هبة لأنه لم يقع بعد نعم بناء على أنها يكتفى بها في مثل ذلك قبول، والله سبحانه وتعالى أعلم.
وسئل: هل تصح هبة المنافع؟. فأجاب: نفع الله سبحانه وتعالى به بقوله: للأصحاب فيها وجهان؛ أحدهما: أنها عارية للدار لا تملك منافعها بل تكون إباحة، والثاني: أنها هبة فتكون أمانة فلا يضمن الدار إن تلفت تحت يده، ورجح الزركشي تبعا للماوردي الأول، ورجح البلقيني كالسبكي الثاني، قال: ويكون قبض المنافع باستيفائها، وتبعه عليه البلقيني في الحواشي وهو المعتمد، وما ذكره في غير الحواشي من أن الهبة تلزم بقبض الدار، رده عليه تلميذه أبو زرعة، وقال: لا تلزم إلا بإتلافها، وأخذه من فرق السبكي رحمه الله تعالى بين كون المنافع في الإجارة مقبوضة بقبض الدار، وإن لم يتلف المستأجر المنافع بخلافه في هبة المنافع بأن الإجارة فيها معاوضة فكانت كملك الأجرة بالقبض، ولا معاوضة في الهبة فلم تلزم إلا بالإتلاف فللواهب الرجوع فيما بقي من المنافع، ولو بعد قبض العين، لأن المعقود عليه وهو المنافع باق يؤخذ شيئا فشيئا، فلم يكن قبض الدار قبضا لها؛ لأنها إنما توجد بوجوب الزمان بخلاف الأعيان فإن الاستيلاء عليها بكمالها، ثم بالقبض ولم يبق بعده علقة فاتضح فرقان ما بينهما.
وسئل: رضي الله عنه هل تصح هدية العقار؟. فأجاب بقوله: أخذ بعض المتأخرين من حدهم الهدية بما ينقل إكراما أنها لا تصح، وليس كما قال، بل الوجه الصحة كما أفاده البلقيني نقلا، فالتعبير بالنقل إما للأغلب أو لبيان أن العقار وإن صح إهداؤه شرعا لا يسمى هدية وضعا.

ج / 3 ص -377- وسئل: نفع الله سبحانه وتعالى به عما اعتيد من إهداء الطعام والشراب للثواب بأن يملأ ظرف الهدية ويرد وإن لم يفعل ذلك وقع العتب والذم هل يحل تناوله أو لا؟. فأجاب بقوله: مذهبنا أن الهبة بقصد الثواب يوجبه، وكذلك هبة الأدنى للأعلى، وإن اعتيد أنها لا تكون إلا لطلب المقابلة والهدية كالهبة في ذلك، وحينئذ فلا عمل بتلك العادة. هذا بالنسبة للأحكام الظاهرة، أما بالنسبة لمن علم أو غلب على ظنه من المهدي أو الواهب بقرائن أحواله أنه لم يهد أو يهب إلا لطلب مقابل، فلا يحل له أكل شيء من هديته أو هبته، إلا إن قابله بما يعلم، أو يظن أنه رضي به في مقابلة ما أعطاه، وقد صرح الأئمة في المهدي حياء، ولولا الحياء لما أهدى أو خوف المذمة ولولا خوفها لما أهدى، بأنه يحرم أكل هديته لأنه لم يسمح بها في الحقيقة، وكل ما قامت القرينة الظاهرة على أن مالكه لا يسمح به لا يحل تناوله وقد ذكروا في باب الضيافة من ذلك فروعا لا تخفى.
وسئل: رحمه الله تعالى عما يفعل للزوجة يوم ثامن زواجها من أقاربها، أو من زوجها من طعام وغيره هل يملكه المنقول إليه من غير تمليك؟، وإذا لم يعلم هل قصد بذلك الزوجة أو غيرها ما الحكم؟. فأجاب بقوله: يملكه المنقول إليه من غير تمليك؛ لأنه هدية لصدق حدها عليه، وهي ما ينقل أي غالبا لدار الغير إكراما له، أي غالبا أيضا، ولا شك أن هذا كذلك، نعم إن كان ثم أحد له على الناقل دين وادعى الناقل أنه إنما نقله لدائنه عن دينه، صدق الناقل بيمينه، وإذا لم يعلم أنه قصد الزوجة أو غيرها، فإن قامت قرينة واضحة بشيء عمل به وإلا فهي ملك لمن أرسلت لداره، لما علمت أن هذا هو موضوع الهدية، هذا كله إن لم يعرف قصد المالك لنحو موته أو جنونه، وإلا صدق في تعيين من أرسلها له، وهذا كله واضح، وإن لم أر من صرح به.

باب اللقطة
وسئل: رضي الله تعالى عنه بما لفظه يقع في ركب الحجيج أنهم قد يطرحون طعامهم لعجز جمالهم عن حمله، وقد يتركون ما عجز من جمالهم في البرية فيأتي إنسان ويأخذ ذلك، أو يطعم الدواب حتى تقوى، ثم يأخذها فهل يباح ذلك ويملك ما يأخذه؟. فأجاب بقوله: قال في الحاوي: إذا ترك دابة، أو بعيرا كبيرا في الصحراء لعجزه عن السير وعجز المالك عن حمله، أو القيام به، فمر به رجل فأحياه بالقيام عليه ومراعاته حتى عاد إلى حاله في السير والعمل. حكي عن الليث والحسن بن صالح أنه يكون لمحييه دون تاركه إلا أن يكون التارك تركه ليعود إليه فيكون أحق به، وقال أحمد وإسحاق المحيي أحق به بكل حال، وقال: هو على ملك تاركه ولكن لآخذه الرجوع بما أنفق، ومذهب الشافعي رضي الله تعالى عنه أنه على ملك تاركه ولا رجوع للمنفق كما لو عالج عبدا أشفى على الهلاك

ج / 3 ص -378- حتى برأ أو أخرج متاعا غرق في البحر وعن الحسن البصري أن من أخرج متاعا قد غرق في البحر ملكه على صاحبه، وهذا شاذ مدفوع بالخبر والإجماع، ولكن لو وجد في البحر قطعة عنبر في الموضع الذي يجوز أن يوجد فيه كانت ملكا لواجدها، وهذا كما لو صيدت سمكة من البحر فوجد في جوفها قطعة عنبر كانت ملكا للصائد إذا كان بحرا يجوز أن يوجد فيه العنبر، أما الأنهار وما لا يكون معدنا للعنبر من البحار، فإنه يكون لقطة. وأما اللؤلؤ فلا يكون في البحر إلا في صدفه، فإن وجد فيه كان ملكا لواجده وإن وجد خارج صدفه كان لقطة، والله سبحانه وتعالى أعلم.
وسئل: رحمه الله تعالى عمن وجد زمن الأمن أمة مميزة آبقة فأخذها ليردها لمالكها فهربت من عنده قبل التمكن فهل يضمن؟، وهل العبد مثلها؟. وفي أدب القضاء للغزي ما يقتضي تقييده ذلك بمن عرف المالك. فأجاب بقوله: أفتى القاضي وابن الصلاح بأنه يجوز لواجد العبد الآبق أخذه ليرده، فإن لم يجد سلمه للحاكم، فإن هرب قبل تمكنه من ذلك لم يضمنه وإلا ضمنه، وما اقتضته عبارة الغزي من أن من لا يعرف المالك يضمن مطلقا، قد يفهم من قول القاضي: أخذه ليرده فإنه لا يتصور الأخذ للرد على من لا يعرف، وظاهر أن معرفة الحاكم الأمين كمعرفة المالك حتى يجوز للآخذ الدفع إليه ولا ضمان بالهروب قبل التمكن، ويدل لذلك قولهم: العبد عرضة للضياع، مع قولهم: إن ولاية حفظ مال الغائبين للحاكم، والأمة التي لا تحل وغيرها في ذلك سواء كما اقتضته عبارة الرافعي رحمه الله تعالى، وصرح به بعضهم، ثم إذا أخذها الحاكم فعل الأصلح من حفظها وبيعها، فإن هربت منه قبل تمكنه من فعل الأصلح لم يضمن وإلا ضمن.
وسئل: نفع الله سبحانه وتعالى بعلومه بما لفظه: إذا جوزتم التقاط العبد المميز في زمن النهب، فكيف يجوز أن يعرف ملتقطه أنه عبد حتى يلتقطه مع أنه لا يؤخذ بعلامات الأرقاء ككونه حبشيا أو زنجيا؛ لأن الأصل في الناس الحرية؟. فأجاب بقوله: صوره بعضهم بأن يقر مجهول بالغ أنه قن مملوك ولا يعين المالك، فله التقاطه حينئذ زمن النهب للتملك ذكرا كان أو أنثى ا هـ. والظاهر: أن هذا التصوير غير متعين بدليل تعبيرهم بالمميز دون البالغ، وحينئذ فالذي يظهر أنه يجوز له أن يعتمد في وضع يده عليه بالعلامات والقرائن التي يظن بها رقه، والله سبحانه وتعالى أعلم.

باب الجعالة
وسئل: رضي الله تعالى عنه فيمن قال لمعلم علم ابني القرآن العظيم وأنا آجر لك مثل ما يؤجر أصحابي لك أو آجر له أجرا معلوما، وهو لا يقرأ القرآن فعلمه إلى آخر سورة الملك فمات الابن أو المعلم، أو ترك المعلم التعليم، أو امتنع الولي عن تسليمه إليه كم

ج / 3 ص -379- يستحق المعلم أو وارثه من الأجر. أفتونا مأجورين أثابكم الله سبحانه وتعالى الجنة؟. فأجاب بقوله: إذا جاعل إنسانا على تعليم ابنه القرآن كله بأجرة معلومة أو مجهولة صح، وله في المجهولة أجرة المثل، ثم إذا علمه البعض فقط دون الباقي، فإن كان ذلك لموت المعلم أو المتعلم وجب للمعلم في الثانية ولورثته في الأولى القسط من المسمى المعلوم، ومن أجرة المثل إذا كان مجهولا لوقوع العمل مسلما بالتعليم مع ظهور أثر العمل على المحل، بخلاف نحو رد الآبق، وإن كان لامتناع الأب من التعليم وجب للفقيه أجرة مثل ما عمل، لأن المنع فسخ أو كالفسخ، وحكم الفسخ من المالك في أثناء العمل يقتضي وجوب أجرة المثل للعامل فيما عمل، وإن كان لامتناع المعلم له لم يستحق شيئا، لأن العامل في الجعالة متى فسخ أو امتنع من العمل أو إتمامه لم يستحق شيئا؛ لأنه امتنع باختياره ولم يحصل غرض المالك سواء أوقع ما عمله مسلما أم لا، والله سبحانه وتعالى أعلم بالصواب.
وسئل: رضي الله عنه عن رجل وجد عبدا لرجل فراح إليه يطلب منه شيئا يسمونه أهل البلد بشارة حتى أنه وصل سيد العبد فقال: أطلب منك ما حد، وحد بشارة فقال سيد العبد: أعطيك ما فادينا عليه من الجعل وهو دون ما أراد فمسك العبد، فقال ممسك العبد: بلغني نداؤك بذلك هات ذلك فقال سيد العبد: هات عبدي وأسلم لك ذلك فراح واجد العبد يريد أن يأتي بالعبد فوجده قد أبق فهل على واجد العبد ضمانه لكونه حبسه لأجل الجعل أم لا؟. أجاب بعض المفتين: بأن عليه ضمانه؛ لأن الأئمة رضي الله تعالى عنهم قالوا: ليس له حبسه لأجل الجعل وأجاب مفت آخر: بأن يده يد أمانة لا يجب عليه شيء من ذلك فما الصحيح عندكم من ذلك؟. فأجاب بقوله: إن واجد العبد لا يستحق شيئا في مقابلة رده له إلا إذا ثبت أن المالك قال: من رد عبدي فله كذا، فإذا ثبت ذلك وسمعه واجد العبد قبل أن يجد العبد ثم وجده وأمسكه استحق حينئذ الجعل الذي عينه المالك لمن رد عبده، ولو اختلفا فقال الواجد: شرطت جعلا وأنكر المالك، أو قال: شرطته على عبد آخر، أو قال شخص: أنا رددته وقال المالك: بل جاء بنفسه أو رده غيرك صدق المالك بيمينه وعلى الآخر البينة، نعم لو اختلفا في بلوغه النداء، فالقول قول الراد بيمينه كما لو اختلفا في سماع ندائه وإذا رده لا يستحق الجعل إلا إن سلمه للمالك، فلو رده إلى دار المالك فمات قبل التسليم، أو هرب منه، أو غصبه ظالم منه، أو تركه العامل، أو ترك هو العامل ورجع بنفسه لم يستحق العامل شيئا. نعم لو لم يجد المالك وسلمه للحاكم فهرب استحق كما في فروع ابن القطان، وكذا لو هرب المالك وسلمه للحاكم فيستحق اتفاقا قال الزركشي: فإن لم يكن حاكم أشهد واستحق وبما تقرر علم أن من رد آبقا أو مالا بغير إذن مالكه أو بإذنه، ولم يلتزم له شيئا في مقابلة الرد فلا شيء له سواء أكان معروفا بالرد أم لا، خلافا لأبي حنيفة رحمه الله تعالى قال ابن الرفعة في الكفاية تبعا للإمام: وفي ضمانه لما وضع يده عليه حينئذ الخلاف في انتزاع المغصوب لرده، وقضيته أنه يضمن؛ لأن الأصح فيمن انتزع مغصوبا ليرده على

ج / 3 ص -380- مالكه أنه يضمنه إلا إن انتزعه من حربي أو من عبد المغصوب منه، وبهذا يعلم أن واجد العبد يضمنه في صورة السؤال حيث لم يثبت أن المالك نادى عليه بجعل أو أمر من ينادي عليه بذلك، أما إذا ثبت ذلك وهرب منه وهو جاء به في الطريق فإن كان هربه بتفريط من واجده، كأن خلاه بمضيعة أو لم يحتفظ عليه حق الحفظ ضمنه، وإن كان بغير تفريط منه كأن خلاه عند الحاكم لم يضمنه، هذا كله حيث هرب منه وهو آت به إلى المالك، أما لو وجده ثم جاء به إلى داره وحبسه عنده لأجل استيفاء الجعل المشروط له، فهرب منه في مدة الحبس فإنه يضمنه؛ لأنه مفرط بحبسه، سواء هرب بتفريط منه في حفظه حتى هرب أم لا، لما تقرر من أن حبسه نفسه تفريط، وقد أشار الغزي وغيره إلى ما ذكرته من التفصيل بقولهم: أبق عبد
فظفر به من يعرف مالكه فأخذه ليرده فهرب قبل تمكنه من رده ورفع أمره إلى الحاكم بلا تقصير لم يضمنه، بخلاف من لم يعرف مالكه أو لم يرد رده أو قصر فإنه يضمنه ا هـ. وبه يعلم أن من لم يعرف مالكه يضمنه وإن لم يفرط وكذلك من لم يرد رده يضمنه وإن لم يفرط لتقصيره فيهما وبما تقرر علم خطأ كل من المفتيين المذكورين في السؤال؛ لأن إطلاق الجواب في محل التفصيل خطأ، لكن سبب ذلك أن كثيرين الآن صاروا يتسورون ذرى منصب الإفتاء قبل التأهل له فيضلون ويضلون، والله سبحانه وتعالى يهدينا وإياهم لسواء السبيل إنه حسبنا ونعم الوكيل، والله سبحانه وتعالى أعلم.
سئل عما إذا رد الصبي العين المجعول عليها جعل فهل يستحق الجعل؟. فأجاب بقوله: نعم يستحقه كما اقتضاه إطلاقهم وأفتى به البارزي، وقاسه على ما لو قال له خط هذا الثوب ولك أجرة، وله احتمال أنه يستحق أجرة المثل كما لو عقد الإجارة مع الصبي على عمل ويجاب: بأن الإجارة يشترط فيها القبول وهو لا يصح من الصبي فكانت فاسدة، بخلاف الجعالة فإنه لا يشترط فيها إلا العمل وهو يصح من الصبي، فلم تكن فاسدة وإذا لم تفسد وجب المسمى.
وسئل: بما صورته لو جوعل شخص على زيارة قبر النبي صلى الله عليه وسلم والدعاء للميت عند القبر الشريف فعجز عن الزيارة فهل يجوز له أن يجاعل غيره أو لا؟. أجاب أبو قضام: نعم يجوز له أن يجاعل عليها غيره أو يستنيب فيها تبرعا قاله إمام الحرمين، والله سبحانه وتعالى أعلم وعلى هذا فيجب له المسمى، والله سبحانه وتعالى أعلم وأجاب الفقيه أحمد بن عبد الله ملحاح: فضل المجاعل ليس له أن يجاعل إلا أن يكون في الصيغة عموم كمتى حصلت حجة ونحو ذلك، والله سبحانه وتعالى أعلم وكلام الأصحاب في باب الجعالة يدل لصحة فتوى أبي قضام حيث قالوا: إن الجعيل المعين كالوكيل المعين، لكن يشكل على فتواه ما قالوه، ولو وكله فيما يمكنه عادة ولكنه عاجز عنه لسفر أو مرض، فإن كان التوكيل في حال علمه بسفره أو مرضه جاز له أن يوكل، وإن طرأ العجز فلا، وقضية تقييدهم بذلك في الوكيل: أن

ج / 3 ص -381- يجري مثله في الجعيل فيقتضي أنه لو وقع عقد الجعالة في حال الصحة باليمن مثلا ثم طرأ العجز بمكة مثلا، أنه لا يجوز للجعيل أن يجاعل، فهل هو كذلك حتى لا يصح ما يفعله كثير من اليمنية والحضارمة. أو تصح جعالة الجعيل إذا طرأ له العجز، سواء أكان العجز طارئا أو كان موجودا حال العقد، وسواء علم المجاعل بطرو العجز أم لا؟، وهل المعتمد ما أفتى به أبو قضام أو ما أفتى به أبو فضل؟. فأجاب بقوله: هذه المسألة فيها خلاف بين الأصحاب ولم يره الشيخان فأبديا فيها بحثا، وبيان ذلك أن الرافعي قال: وقد خطر بالبال هنا أن العامل المعين هل يوكل الغير لينفرد بالرد كما يستعين به. وأنه إذا كان النداء عاما فوكل رجلا غيره ليرده هل يجوز. ويشبه أن يكون الأول كتوكيل الوكيل والثاني كالتوكيل بالاحتطاب ا هـ. وعبارة الروضة: فإن قيل: هل للعامل المعين أن يوكل بالرد غيره كما يستعين به وهل إذا كان النداء عاما يجوز أن يوكل من سمعه غيره في الرد. قلت: يشبه أن يكون الأول كتوكيل الوكيل والثاني كالتوكيل بالاحتطاب والاستقاء انتهت. فظاهر بحثهما، بل صريحه في الأولى أنه يتأتى هنا ما قالوه في توكيل الوكيل من اشتراط عذر أو عدم لياقة، ولا إشكال في ذلك على هذا البحث خلافا لما أشار إليه السائل نفع الله تعالى به وفي الثانية، والصورة أن الموكل سمع النداء قبل توكيله الجواز مطلقا، وجزم بما بحثاه في الصورتين مختصرو الروضة وغيرهم، فإن قلت: ينافي بحثهما هذا قولهما كالأصحاب لو قال لزيد: رده ولك كذا فأعانه آخر في رده بعوض أو مجانا، فالكل لزيد فإنه قد يحتاج للمعاونة، وغرض الملتزم العمل بأي وجه أمكن فلا يحمل على قصر العمل على المخاطب، ولا شيء للمعاون إلا إن التزم له زيد أجرة فيستحقها حينئذ. قلت: فرق واضح بين التوكيل والإعانة فإن التوكيل فيه رفع يده واستقلال يد وكيله، وليس يد وكيله كيده بخلاف يد قنه غير مكاتبه، فاغتفر في الإعانة ما لم يغتفر في التوكيل، فلذا جازت الإعانة مطلقا، وفصل في التوكيل بين المعين فلا يجوز له توكيل غيره إلا بعذر؛ لأن الجاعل قد يكون مقصوده مباشرة العامل بنفسه فامتنع توكيله حيث لا عذر، ومن ثم لو قال له: لتعمل بنفسك لم يجز له التوكيل مطلقا، وبين المبهم فجاز له التوكيل مطلقا؛ لأن الجاعل لم يقصد عين أحد، فإن قلت: ينافي ما ذكر من التفصيل في التوكيل عند التعيين قول إمام الحرمين في النهاية الذي استند إليه أبو قضام ظاهر قوله: لمعين إن رددت عبدي فلك كذا يقتضي استدعاء العمل من المخاطب نفسه ولا معنى لحمل اللفظ على قصر العمل في المخاطب، بل يتعين حمله على تحصيل المقصود والسعي فيه بأي وجه كان، حتى لو استعان العامل بمن أراد بأجرة يبذلها أو أعانه متبرعا، فإذا حصل المقصود فلا نظر إلى جهات العمل بناء على مقصود الباب ا هـ. وجرى عليه الغزالي في بسيطه فقال: إذا عين مخاطبا وقال إلا رددت عبدي الآبق فلك كذا، فليس يتعين عليه السعي بنفسه، بل له الاستعانة بغيره، فإذا حصل العمل استحق الأجرة. ا هـ. قلت: لا ينافيه بل هو عينه؛ لأن الإمام والغزالي إنما فرضا ذلك في الإعانة لا في التوكيل، كما فهمه السبكي وهو واضح، وعبارة

ج / 3 ص -382- الأذرعي في توسطه عقب كلامهما، قال قائل: وأحسبه السبكي رحمه الله تعالى، وعلى هذا لا فرق بين عبده والأجنبي، وهو صحيح يشهد له مسألة معاونة الغير له، وهي منصوصة متفق عليها ا هـ. وجرى عليه الخادم فقال: وقد يشهد لما قاله الغزالي اتفاق الأصحاب فيما إذا قال: إن رددته فلك كذا فشاركه غيره في الرد وقصد معاونته أنه يستحق زيد الجعل؛ لأنه إذا صح أن يقع عمل الأجنبي له من غير إذنه فبإذنه أولى.
فإن قلت: سلمنا أن كلام الغزالي وإمامه في المعاونة لا التوكيل فكلام القاضي حسين وتلميذه أبي سعيد المتولي صريحان في منع التوكيل، وعبارة القاضي في تعليقته غير المشهورة: ولو رده عبده استحق؛ لأن يد العبد يده، ولو رد وكيله لا يستحق الأجرة؛ لأنه لم يشترط له شيء؛ ولأن يد الوكيل غير يده انتهت.
وعبارة المتولي: إذا رده وكيله لم يستحق شيئا قلت: غاية ذلك أن هذين الإمامين أطلقا منع التوكيل.
والشيخان وغيرهما اعتمدوا التفصيل السابق فيه فتعين حمل إطلاق هذين على أحد شقي تفصيل أولئك وبما فرقت به بين التوكيل والإعانة صرح الأذرعي فقال: وقد يفرق بين مسألة المعاونة والتوكيل بأنه تفويض كلي أي: ولا كذلك الاستعانة، وهذا هو عين ما قدمته من الفرق وبه يعلم أن إطلاق كل من أبي قضام وأبي فضل ليس بصحيح، أما أبو قضام فإنه اعتمد كلام الإمام كما صرح به، وقد علمت أن كلام الإمام إنما هو في الإعانة لا في التوكيل، والذي في السؤال إنما هو من باب التوكيل في معين؛ لأن الفرض أن الجاعل قال لآخر: جاعلتك على الزيارة والدعاء فجاعل غيره ليزور ويدعو، وتخلف هو فهذا توكيل لانفراد الوكيل لا إعانة، وكلام الإمام إنما هو في الإعانة لا التوكيل فاتضح أن إطلاق أبي قضام الجواز هنا غير صحيح وإن استدلا له بكلام الإمام غير صحيح أيضا، وأما أبو فضل فإنه اعتمد إطلاق القاضي والمتولي امتناع التوكيل في المعين، وأخذ بمفهوم ذلك من جوازه حيث لا يتعين، وهو إطلاقا وأخذا غير صحيح أيضا لما علمت أن المعتمد حمل كلام القاضي والمتولي على غير المعذور فيمتنع التوكيل حينئذ بخلاف المعذورون. المعتمد عند الشيخين وغيرهما في عدم التعيين جواز التوكيل مطلقا والعجب كل العجب من هذين الإمامين، كيف غفلا عن كون هذه المسألة في كلام الشيخين ومختصري الروضة وغيرهم، واعتمد الأول كلام الإمام وهو ليس في هذه الصورة والثاني كلام القاضي والمتولي وهو ليس موفيا لتفصيله الذي فصله من الامتناع عند التعيين مطلقا والجواز عند الإبهام مطلقا، وليس كذلك كما تقرر واتضح، فالحاصل أن المعتمد عند الشيخين رحمهما الله تعالى وغيرهما أن الجاعل متى قال: جاعلتك لتدعو مثلا، فإن عذر جاز له التوكيل بأجرة وغيرها وإلا فلا، وتجوز له الإعانة بمن يشاركه في الإتيان بالعمل الملتزم مطلقا، هذا كله إن لم يقل بنفسك، وإلا امتنعت الاستعانة والتوكيل مطلقا كما أشار إليه الأذرعي نقلا عن غيره، ومتى قال من دعا لميتي بمحل كذا، فله كذا جاز التوكيل مطلقا فضلا عن الاستعانة، ويستحق الموكل والمستعين المسمى فاحفظ ذلك وافهمه ولا تغتر بما وقع لكل من ذينك الإمامين

ج / 3 ص -383- لما علمته، ثم رأيت القمولي أول كلام المتولي فقال عقبه ولعل مراده إذا لم يستعن به الموكل في رده أي: بأن فوض إليه الرد من أصله وهو قادر عليه، بخلاف ما إذا استعان به بأن شاركه فيه، فإنه يستحق مطلقا. وهذا صريح من القمولي أيضا فيما قدمته من الفرق بين الإعانة والتوكيل فإن قلت: ما الفرق بين ما هاهنا من أن قوله لآخر إلا فعلت كذا فلك كذا لا يتعين عليه فعله بنفسه على ما تقرر، بخلاف استأجرتك لتحج أو لتدعو أو تزور وقلنا: بصحته، فإنه يتعين المباشرة بنفسه مطلقا قلت: الإجارة ليس فيها شائبة توكيل فوجب العمل بمقتضى قوله لمعين: لتفعل كذا من قصره على فعله، والجعالة فيها شائبة توكيل كما علم مما مر وصرحوا به فنظروا إلى أن الغرض تحصيل المقصود لا عين محصله على ما مر فيه من التفصيل فتأمله، والله سبحانه وتعالى أعلم.
وسئل: عن شخص جوعل على تحصيل حجة وزيارة بلفظ واحد أو على التعاقب بأربعين أشرفيا مثلا فلما حج ذلك المجاعل عمن جوعل له شرع في السير إلى المدينة ليزور عنه فلما بلغ إلى مقرح توفي فهل يستحق أجرة الزيارة بكمالها أو يستحق القسط منها أو لا يستحق شيئا أصلا؟. فإن قلتم يستحق أو لا يستحق مثلا فهل بين الجعالة والإجارة فرق أم لا؟. فأجاب بقوله: الجعيل لا يستحق شيئا كالأجير الذي مات قبل الميقات بجامع أن كلا منهما لم يأت بشيء مما أمر به، فهما سواء في هذا وإنما يتخالفان في أن الجاعل لا يستحق شيئا، وإن أتى ببعض المأمور به، والأجير يستحق وفرقوا بينهما بأن الإجارة لازمة تجب الأجرة فيها بالعقد شيئا فشيئا، والجعالة جائزة لا يثبت فيها شيء إلا بفعل ما شرط عليه ولم يوجد، والله سبحانه وتعالى أعلم بالصواب وإليه المرجع والمآب.


كتاب الفرائض

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

ج / 3 ص -384- كتاب الفرائض
وسئل: رضي الله تعالى عنه عن رجل هلك مثلا وخلف جدتين إحداهما أم أمه مثلا والثانية أم أبيه مثلا وجدا مثلا وامرأة حاملا، وعن رجل هلك مثلا وخلف جدا وجدة؟. فأجاب بقوله: المسألة الأولى من أربع وعشرين، وتعول لسبع وعشرين للجدتين السدس عائلا يقسم بينهما بالسوية، وللزوجة الثمن عائلا، ويوقف للعمل ثلثان عائلان لاحتمال كونه أنثيين فأكثر، وللجد ما بقي ثم إن بان الحمل محاباة فأكثر فظاهر، وإن بان أنثى أخذت الجدتان السدس من أربعة وعشرين، والزوجة الثمن منها، والبنت نصفها، والباقي للجد، وإن بان ذكرا أو أكثر أو ذكرا، وأنثى أخذت الجدتان السدس من أربعة وعشرين، والزوجة الثمن منها، والباقي للذكر أو الذكور، والإناث للذكر مثل حظ الأنثيين، والمسألة الثانية من ستة للجدة السدس، وللجد ما بقي، وشرط إرث الجدة مع الجد أن لا تدلي به، وإلا حجبها، والله سبحانه وتعالى أعلم.
وسئل رضي الله تعالى عنه بما صورته الحمد لله الذي أنار الكون بالعلماء، وجعلهم سببا لكشف الغمة، والعماء، وأنار الحكمة في قلوبهم فاستنارت حتى بلغت عنان السماء تفضلوا يا شيخ الإسلام بكشف هذا الرين الذي عم على قلوب أهل زماننا حتى إن أحدهم يموت، ولا يوصي تكون له الضياع فيقسم ما بيده للأولاد، ويخرجه عن ملكه في حال حياته، ويجعل الذكر، والأنثى فيه سواء فإذا مات الشخص المذكور، وجاءت الأنثى تطلب حقها قال لها أخوها: لا أقسم ما أعطاني أبي، وإنما جعل لك معي في حياته تأكلين إذا احتجت، وامتنع فهل يا شيخ الإسلام إذا دفع رب المال الأرض إلى أولاده الذكور في حال حياته يجوز هذا مع الخطر العظيم فإن قلتم: نعم فكيف لهذا المعطي إذا دفع لبعض أولاده شقصا من الأرض المذكورة مثلا ومات المدفوع إليه مثلا وقد زرع الشقص المذكور زمنا مثلا وهو أي: المدفوع إليه قد خلف زوجة مثلا وبنتا هل يعطيان ما في يده من هذه الأرض المذكورة التي فيها حق الإناث المذكورات أو لا؟. فإن قلتم: لا فكيف الصواب الذي تركن إليه؟. فأجاب: بأنه إذا قسم ما بيده بين أولاده فإن كان بطريق أنه ملك كل واحد منهم شيئا على جهة الهبة الشرعية المستوفية لشرائطها من الإيجاب، والقبول، والإقباض أو الإذن في القبض، وقبض كل من الأولاد الموهوب لهم ذلك، وكان ذلك في حال صحة الواهب جاز ذلك، وملك كل منهم ما

ج / 3 ص -385- بيده لا يشاركه فيه أحد من إخوته، ومن مات منهم أعطي ما كان بيده من أرض، ومغل لورثته كالزوجة، والبنت المذكورين في السؤال، وإن كان ذلك بطريق أنه قسم بينهم من غير تمليك شرعي فتلك القسمة باطلة. فإذا مات كان جميع ما يملكه إرثا لأولاده للذكر مثل حظ الأنثيين، ومن شك في ذلك أو اعتقد خلافه فقد كفر، ومرق من الدين فتضرب عنقه إن لم يتب، ويجدد إسلامه، وقد عمت هذه المصيبة، وطمت بين نواحي أهل بجيلة، ومن ضاهاهم، فيجب إذاعة ذلك فيهم، وإعلامهم بأن اعتقاد أن الأنثى لا ترث كفر يخرج معتقده عن ملة الإسلام، والعياذ بالله، وإما بطريق أن يقف ما بيده على أولاده في حال صحته مثلا ويشترط أن الأنثى لا حق لها فيه ما دامت متزوجة مثلا وأنها لا تستحق شيئا فيه إلا إذا احتاجت فهذا وقف صحيح يجب العمل بقضيته، والله سبحانه وتعالى أعلم.
وسئل في شخص مات عن زوجة مثلا وأخ لأب فقالت الزوجة إنها حامل فهل تصدق أم لا؟. فإن طلبت الزوجة القسمة قبل الوضع فهل تجاب أو لا؟. فإن أجابها الأخ للقسمة، ولم يكن وصيا، ولا وكيلا من جهة الحاكم فهل تصح القسمة أو لا؟. ثم مات الأخ المذكور عن ثلاثة بنين أحدهم غائب ثم رجعت الزوجة المذكورة عن الحمل فهل تصدق أم لا؟. فإن صدقت فذاك، وإن لم فهل تتربص أم لا؟. فإن قلتم: تتربص فإلى متى ثم بعد أن رجعت طلبت القسمة ثانيا فهل تجاب أو لا؟. فلو أجابها الحاضرون للقسمة في غيبة أخيهم فهل تصح القسمة أو لا؟. فإذا حضر الغائب أو وكيله فهل له إبطال القسمة الأولى أو الثانية دون الأولى؟. فأجاب بقوله: نعم تصدق في دعوى الحمل إن ظهرت مخايله أو وصفته بعلامة خفية وكذا إن لم تدعه، وأمكن لقرب الوطء، ولها طلب القسمة؛ لأنها تستحق الثمن في هذه الصورة على كل تقدير نعم ليس لها طلب القسمة من الأخ، ولا من ورثته لعدم صحتها منهم ما دام الحمل موجودا، وإنما يقسم لها القاضي، وإن رجعت إذ لا أثر لرجوعها مع رجائه، والله سبحانه وتعالى أعلم.
مسألة: هلك مثلا وترك ابن أخ مثلا وشقيقته فهل يعصبها مثلا ويأخذ حصتها مثلا وما الفرق بينهما مثلا وبين بنت الابن التي يعصبها أخوها مثلا وترث معه عند استيفاء البنتين الثلثين مثلا وولد بنت الابن هل يرث أم أمه مثلا وأم أبي أمه مثلا وهل يرثانه أو لا؟. الجواب: بنت الأخ ليست وارثة في حال من الحالات؛ لأنها من ذوات الأرحام فلا يتصور أن أخاها يعصبها بخلاف بنت الابن فإنها وارثة فعصبها أخوها، وغيره، ولا يرث ولد بنت الابن أم أمه ولا أم أبي أمه، وترث منه الأولى دون الثانية، والله سبحانه وتعالى أعلم.
وسئلت عن طائفتين اقتتلتا مثلا وفقد منهم جمع الغالب على الظن موتهم في جملة من قتل فهل يقسم إرثهم مثلا وتتزوج نساؤهم؟. فأجبت: لا تحل القسمة ولا التزويج إلا إن ثبت ببينة موته أو مضت مدة يعلم أنه لا يعيش إليها ولو بغلبة الظن فلا يشترط القطع بأنه لا

ج / 3 ص -386- يعيش أكثر منها فإذا مضت المدة المذكورة حكم الحاكم بموته وقسم ماله على من كان وارثا له عند الحكم ثم بعد الحكم بموته تعتد زوجته فإذا انقضت عدتها تزوجت، وأما قبل ذلك فلا يحل لها أن تتزوج، وإن غلب على ظنها موته؛ لأن الأصل بقاء حياته حتى يثبت موته نعم لمن أخبرها عدل، ولو عبدا أو امرأة بوفاة زوجها أن تتزوج سرا؛ لأن ذلك خبر لا شهادة ولا تمكن من ذلك ظاهرا، وأما قول بعضهم قد يقال: إذا ساغ لها اعتماده، وعلمنا ذلك اتجه جواز اعتماده ظاهرا أيضا ففيه وقفة كما قاله الأذرعي أي: لأن ذلك إنما جاز لها سرا للضرورة فلو جوزناه لها ظاهرا لكنا مبطلين لعصمة محققة الثبوت بمجرد ظن لم يعتضد بما يقويه من حكم أو تمام نصاب أو نحوهما، وبهذا يتضح رد تلك المقالة، وأن المعتمد خلافها، والله سبحانه وتعالى أعلم بالصواب، وإليه المرجع والمآب.

باب الوصية
وسئل عمن قال في مرض موته عبدي حر بعد موتي أو عتيق كذلك بثلاثة أيام مثلا وثمر أرضي الفلاني أو استغلال أرضي الفلاني وصية له مثلا وإن سرق أو سافر من بلدنا أو ناكر أهله ما هي له ما حكمه؟. فأجاب: بأن قوله لقنه ما ذكر في السؤال في حكم الوصية له فيعتق بعد الموت بثلاثة أيام، ويستحق الثمر أو الغلة، ويكون كل من عتقه، وما وصى له به من الثلث فإن وفى بهما فذاك أو بأحدهما فقط قدم عتقه، وبطلت وصيته، وإن لم يف الثلث بكل عتق منه قدر الثلث وصارت الوصية لمن بعضه حر، وبعضه للوارث، وأما اشتراطه عليه أنه متى سرق أو سافر أو ناكر أهله لا حق له في الوصية فهو صحيح نظير ما قالوه فيما لو قال أوصيت لفلان بكذا إلا أعطى ولدي كذا فإن وجد الشرط استحق الوصية، وإلا فلا. ثم رأيت جمعا من المتقدمين والمتأخرين صرحوا بصحة تعليق الوصية بالشروط منهم الصيمري في شرح الكفاية وصاحب التنبيه، والماوردي، وابن الرفعة في المطلب، وتبعهم القمولي فقال: تعليقها بالشرط كأوصيت له بكذا إن تزوج بنتي أو إن رجع من سفره وتعليقها بمرضه كإن مت في مرضي هذا فأعطوا فلانا كذا أو فسالم حر فإن برئ، ومات بغيره بطلت، وعبارة الماوردي لو أوصى بعتقها على أن لا تتزوج عتقت على الشرط فإن تزوجت لم يبطل العتق، والنكاح؛ لأن عدم الشرط يمنع من إمضاء الوصية، ونفوذ العتق يمنع من الرجوع فيه لكن يرجع عليها بقيمتها، ويكون ميراثا، ولو طلقها الزوج لم تستحق استرجاع القيمة، ولو أوصى لأم ولده بألف على أن لا تتزوج أعطيت الألف فإن تزوجت استرجع منها بخلاف العتق انتهت. وفيها التصريح بأن الوصية تقبل التعليق، والشرط، وبه يرد قول التدريب أنها تقبل التعليق دون الشرط اللهم إلا أن يحمل على شرط ينافي مقتضاها، وبه يرد أيضا ما في الرافعي في الوقف عن القفال مما يقتضي أنها لا تقبل التعليق أيضا، والفرق

ج / 3 ص -387- بينهما أن التعليق ما دخل على أصل الفعل بأداته كان، وإذا، والشرط ما جزم فيه بالأصل، وشرط فيه أمرا آخر إذا تقرر ذلك اتضح ما ذكرته في الجواب عن صورة السؤال، وعلم أنه المنقول المعتمد، ووقع لبعضهم إفتاء مستند إلى كلام الروضة في الهبة يخالف ظاهره ما تقرر، وسيعلم رده مما سأذكره، وعند وجود السرقة أو نحوها مما شرط عدمه يسترجع الموصى به له منه إن بقي بيده أو بيد من باعه مثلا فإن تلف رجع الورثة عليه بمثله في المثلي وقيمته في المتقوم. ولو أوصى لآخر بعين وقال إلا مات قبل البلوغ عادت لوارثي فقد ذكر في باب الهبة ما يؤخذ منه حكم ذلك، وهو أنه يصح عقد العمرى لا شرطها ففي أعمرتك هذا أو وهبته لك أو جعلته لك عمرك فإذا مت عاد إلي أو إلى وارثي صح العقد لا الشرط فإذا قبل المعمر وقبض ملكه، فيتصرف فيه كيف شاء فإذا مات فهو لورثته ثم لبيت المال ولا يجوز تعليق العمرى إلا بموت المعمر كإذا مت فهو لك عمرك، فيكون وصية فإن زاد، وإن مت عاد إلي أو إلى ورثتي أو إلى فلان فهو وصية بالعمرى على صورة الحاكم السابقة ا هـ. فافهم قولهم، فيكون وصية وقولهم فهي وصية الخ، صحة الوصية في الصورة الأولى، وموته بعد موت الموصي قبل البلوغ لا يوجب عودها لورثة الموصي كما تقرر في العمرى من فساد الشرط فيها مع صحة العقد. ولو قال أوصيت له بهذه إلا بلغ مثلا وبمنفعتها قبل البلوغ فإن مات قبله فهي لوارثي فيؤخذ مما مر تقييد الوصية بالعين بما بعد البلوغ فإذا بلغ ملكها وقبل البلوغ إنما يملك منفعتها فقط وقوله: فإن مات قبله لوارثي باطل لما مر نعم يشترط بلوغه قبل موت الموصي أخذا من قولهم: متى دخلت الدار فأنت مدبر اشترط حصول الدخول في حياة السيد كسائر الصفات المعلق عليها فإن مات السيد قبل البلوغ فلا تدبير إذا علمت ذلك فلا ينافي هذا ما مر من صحة تعليق الوصية بالشرط، ولزومه؛ لأن الشروط ثم لا تنافي موضوع الوصية، وهنا تنافيها إذ موضوعها ملك العين، والتصريف، وأنها لا تعود لورثة الموصي بشرط عودها لهم لا لموجب من الموصى له فكان الشرط باطلا مع القول بصحتها نظير ما مر في العمرى، والله سبحانه وتعالى أعلم.
وسئل فيما لو قال أوصيت بكذا وكذا واجب كفارة ولم يعين في وصيته أنه كفارة يمين ولا غيرها مثلا وذلك القدر لا يبلغ كفارة يمين أو يزيد عليها ولا يبلغ تمام ثانية كيف صرفها مثلا والحال أن في عرف الموصي أن ذلك يصرف على غير القانون الشرعي بينوا ذلك فقد صرح بعضهم بأنه يحمل على الواجب، وبعضهم بأنه يحسب من رأس المال إن لم يقل على سبيل الاحتياط، وإلا فمن الثلث فلو عرف بالقرائن من الموصي إرادة الاحتياط ما حكمه؟. فأجاب: بأن الذي يتجه في ذلك أنه يجب إخراج تلك الكفارة التي أوصى بها من رأس المال ما لم يصرح بأنها للاحتياط ولا أثر للقرائن ولا للعرف في ذلك ولا لكون الكفارة الموصى بها تبلغ كفارة يمين أو تزيد عليها أو تنقص عنها لاحتمال أنه كان عليه كفارات، وأخرج بعضها، وبقي بعضها، ويلزمه صرفها على الفقراء، والمساكين لكل مسكين

ج / 3 ص -388- مد؛ لأن هذا هو الأغلب في الكفارات فليحمل لفظه عليه أما إذا صرح بأن أمره بإخراج تلك الكفارات إنما هو على سبيل الاحتياط فإن كان الاحتياط واجبا كانت من رأس المال أيضا، وإن كان احتياطا مندوبا كانت من الثلث، وإن شك فالذي يظهر انصرافه إلى المندوب؛ لأنه المتبادر من لفظ الاحتياط، ويحتمل انصرافه للواجب احتياطا لبراءة الذمة.
وسئل عن رجل أوصى وصية، وضمن مكتوب الوصية بإشهاد شرعي أنه في عام كذا أوقف جميع ما بيده إذ ذاك من العقار بمكة، وحده على أولاده لصلبه الثلاثة، وهم فلان وفلان وفلان بالسوية عليهم ثم من بعدهم على أولادهم، وأولاد أولادهم، وذريتهم، ونسلهم، وعول على مكتوب وقف سابق مؤرخ في العام المذكور أعلاه ثم إن الرجل الموصي انتقل بالوفاة إلى رحمة الله سبحانه وتعالى ولم يوجد مكتوب الوقف المعول عليه في تركته، وحصل نزاع بين الورثة في الوقف المتضمن بكتاب الوصية فهل هذا الإشهاد الصادر منه في حال مرضه الذي توفي فيه صحيح أم لا؟. وهل يخرج الوقف من الثلث أم لا؟. وهل إذا عول على مكتوب الوقف كما ذكر أعلاه، وفقد عمل بإشهاده الثاني بالوقفية كما ذكر بكتاب وصيته أم لا؟. فأجاب: بأنه إذا أقر في حال مرضه بوقف سابق على المرض صح إقراره؛ لأن الإقرار ليس تبرعا حتى يعتبر من الثلث، وإنما هو إخبار عن حق سابق فوجب العمل به سواء أكان لوارث أم أجنبي فلا تدخل الأعيان التي أقر بوقفيتها في التركة بل تكون مستحقة للموقوف عليهم، والله سبحانه وتعالى أعلم.
وسئل عما لو أوصى بنخلة على مسجد مثلا وأخرى على مكان آخر بمسجد آخر ساقية مملوكة على القول بصحته ثم نسي الشهود أو بعضهم دون النصاب معين كل فهل يأتي هنا ما ذكروه فيما لو اندرس شرط الواقف، وما لو أشكل التقسيط على النشو لجهل مقدار السقي، ولو كانت الوصية لغير جهة كمعينين الوقف على إصلاحها، والحال ما ذكر أو ما الحكم؟. فأجاب: بأن ذلك يحتاج إلى ذكر ما قالوه في الوقف ليتعرف هل يصح تخريج هذه عليه أو لا؟. والذي في الروضة، وغيرها في ذلك أنه لو اندرس شرط الواقف مثلا وجهل الترتيب بين أرباب الوقف أو المقادير بأن لم يعلم هل سوى الواقف بينهم أو فاضل قسمت الغلة بينهم بالسوية إذ لا مرجح. فإن تنازعوا في شرطه ولا بينة صدق ذو اليد بيمينه لاعتضاد دعواه باليد فإن لم يكن لواحد منهم على الوقوف يد أو كان في أيديهم سوى بينهم فإن جهل مستحق الوقف صرف لأقرباء الواقف ثم للمصالح هذا كله حيث لم يكن الواقف أو من يقوم مقامه حيا كما بينه الماوردي، والروياني بما حاصله أن الواقف إن كان حيا عمل بقوله بلا يمين فإن مات رجع لوارثه فإن لم يكن له وارث وله ناظر من جهة الواقف رجع إليه لا إلى المنصوب من جهة الحاكم فإن وجد، واختلفا فهل يرجع إلى الوارث أو إلى الناظر، وجهان رجح الأذرعي منهما الثاني، وفي فتاوى النووي، وإذا قلنا بالأصح أن الوقف يثبت

ج / 3 ص -389- بالاستفاضة لا يثبت بها شروطه، وتفاصيله بل إن كان وقفا على جماعة معينين أو جهات متعددة قسمت الغلة بينهم بالسوية أو على مدرسة مثلا أو تعذرت معرفة الشروط صرف الناظر الغلة فيما يراه من مصالحها ا هـ. وسبقه إلى ذلك ابن سراقة، وغيره لكن قال الأسنوي: هذا الإطلاق ليس بجيد بل الأرجح فيه ما أفتى به ابن الصلاح فإنه قال: يثبت بالاستفاضة أن هذا وقف لا أن فلانا وقفه قال: وأما الشروط فإن شهد بها منفردة لم يثبت، وإن ذكرها في شهادته بأصل الوقف سمعت؛ لأنه يرجع حاصله إلى بيان كيفية الوقف ا هـ. قال الأسنوي: ولا شك أن النووي لم يطلع عليه ا هـ. وتبع الأسنوي على ذلك شيخنا شيخ الإسلام زكريا فقال الأوجه حمل ما أفتى به النووي على ما قاله ابن الصلاح ا هـ. وأنت خبير بأن الفقهاء سووا بين بابي الوقف، والوصية في مسائل كثيرة فلا يبعد أن تقاس مسألة الوصية المذكورة على ما قلناه في مسألة الوقف فيقال: إن كان للموصي وارث رجع إليه فإن لم يكن له وارث رجع إلى وصيه إن كان له وصي فإن وجدا، واختلفا فهل يرجع إلى الوارث أو إلى الوصي احتمالان أرجحهما الثاني على قياس الوجهين السابقين في مسألة الوقف، والراجح منهما فإن لم يكن وارث، ولا وصي قسمت غلة النخلتين بين المسجدين أو المسجد، والضمير المذكور، وهو جسر في وسط النهر يجعل لسده حتى يسقى ما عليه من الأراضي، ويدل لذلك قول النووي في فتاويه السابق أو جهات متعددة قسمت الغلة بينهم بالسوية بل مسألتنا أولى بذلك من مسألة النووي؛ لأن بعض الجهات يحتمل أن يكون استحقاقه متأخرا عن بعض، ومع ذلك لم ينظروا إليه بل سووا بينها حذرا من الترجيح بلا مرجح، ومسألتنا نتحقق أن واحدة من النخلتين مستحق لهذه، وواحدة مستحقة لهذا فاستحقاقها متيقن، وإنما شككنا في المعين فكان حملها على التساوي الذي ليس فيه إلا فوز إحداهما بزيادة على حصتها من حصة الأخرى أولى من مسألة الوقف التي فيها احتمال ذلك واحتمال أن إحدى الجهات فاز بما لا يستحق فيه شيئا بالكلية. فإن قلت: يمكن الفرق بأن مسألة الوقف تحقق فيها أن لكل واحد من المعينين أو الجهات حقا في هذا الوقف المشكوك في شروطه، وإنما الشك في تعجيل استحقاقه، وتأخره بخلاف مسألة الوصية فإنا نتحقق أنه ليس لكل من الجهتين حق في كل من النخلتين المشكوك فيهما فيلزم على التساوي هنا إعطاء واحدة من الجهتين شيئا لا استحقاق لها فيه بوجه لا متقدما ولا متأخرا بخلافه في مسألة الوقف فإن غاية ما يلزم عليه تعجيل حق المتأخر وهذا الحق كما لا يخفى قلت: محتمل لكن يمكن أن يجاب بأن بعض الجهات في مسألة الوقف قد يتصور أنه لا يستحق شيئا في هذا الوقف بأن يكون استحقاقه مشروطا بانقراض غيره إلى ذهاب عين الوقف، والقسمة بينهما على السواء فاستوت المسألتان، ويكفي في الجامع بينهما أن كلا يحتمل فيه إعطاء من لا يستحق، وتنقيص حق من يستحق وهذا جامع صحيح يكفي مثله في صحة القياس. وأما تخريج هذه المسألة المشار إليه في السؤال على ما قالوه في الزكاة من أن ما يسقى بنحو المطر

ج / 3 ص -390- والدولاب سواء واجبه ثلاثة أرباع العشر فإن غلب أحدهما قسط باعتبار عيش الزرع أو الثمر، ونمائه لا بعدد السقيات فلو كانت مدته ثمانية أشهر، وسقى في ستة أشهر من الشتاء، والربيع مرتين بالمطر، وفي شهرين من الصيف ثلاثة بالنضح، وجب ثلاثة أرباع العشر، وربع نصفه فإن جهل المقدار أو الغالب فثلاثة أرباعه فغير صحيح؛ لأن وجوب ثلاثة أرباعه عند الجهل إنما هو لأجل تقدير التساوي؛ لأن الأصل عدم زيادة أحدهما على الآخر ولا حد للنقص عن التساوي يرجع إليه فقدرنا التساوي احتياطا وقيل: الواجب نصف العشر؛ لأن الأصل براءة الذمة من الزائد، ويرد بما ذكرته، وبه يتضح ما تقرر من أن مسألتنا لا يصح تخريجها على هذه؛ لأن الذي في هذه تعلق به حق المستحقين لكن شككنا في قدر حقهم فقدرنا التساوي احتياطا لهم؛ لأن الغارم متحد، والمغروم عنه كذلك بخلاف مسألتنا فإن المستحق فيها جهتان متمايزتان، والمستحق عينان كذلك فلا يلزم من الحمل على التساوي في مسألة الزكاة للاحتياط الحمل عليه في مسألة الوصية على أنه لو سلم الحمل عليه في مسألة الوصية كان موافقا لما قررته في قياسها على مسألة الوقف، وعلى مسألة الزكاة فكل منهما يقتضي ما يقتضيه الآخر لا أنه يقتضي خلافه، وعلم مما قدمته أنه لا فرق في مسألة الوصية بين أن تكون لجهتين أو لمعينين أو لجهات أو لمعينين، والله سبحانه وتعالى أعلم.
وسئل عن الوصي بتفرقة الكفارة هل له أن يأخذ لنفسه من ذلك مثلا ويتولى الطرفين؟. فأجاب: بأنه لا يجوز له أن يأخذ لنفسه شيئا مما أوصى له بتفرقته سواء الكفارة، وغيرها فقد قال الشافعي: رضي الله تعالى عنه في الأم إذا قال الرجل: ثلث مالي لفلان يضعه حيث يراه الله سبحانه وتعالى فليس له أن يأخذ لنفسه شيئا كما لا يكون له لو أمره أن يبيع شيئا أن يبيعه من نفسه؛ لأن معنى بيعه يكون مبايعا، وهو لا يكون مبايعا إلا لغيره وكذا معنى يضعه يعطيه لغيره وكذلك ليس له أن يعطيه وارثا للميت؛ لأنه إنما يجوز له ما كان يجوز للميت فلما لم يكن للميت أن يعطيه لم يجز لمن صيره إليه أن يعطي منه من لم يكن له أن يعطيه قال رضي الله تعالى عنه: وليس له أن يضعه فيما ليس فيه للميت نظر ولا يكون له أن يحبسه عند نفسه ولا يودعه غيره؛ لأنه لا أجر للميت في هذا، وإنما الأجر للميت أن يسلك في سبل الخير التي يرجى أن تقربه إلى الله عز وجل. قال رضي الله تعالى عنه: فاختار للموصى إليه أن يعطيه أهل الحاجة من قرابة الميت حتى يعطي كل رجل منهم دون غيرهم فإن إعطاءهم أفضل من إعطاء غيرهم لما ينفردون به من صلة الميت قرابتهم، ويشتركون به أهل الحاجات في حاجاتهم وقرابته ما وصفت من القرابة من قبل الأب، والأم معا وليس الرضاع قرابة، وأحب له إن كان له رضعاء أن يعطيهم دون جيرانه؛ لأن حرمة الرضاع تقابل حرمة النسب. ثم أحب أن يعطي قرابته الأقرب منهم فالأقرب، وأقصى الجوار فيها أربعون دارا من كل ناحية ثم أحب له أن يعطيه لفقير ممن يجد، وأشده تعففا، وانكسارا ولا يبقي في يده منه شيئا يمكنه أن يخرجه ساعة من نهار ا هـ. كلام الأم، وهو مشتمل على

ج / 3 ص -391- فوائد نفيسة فلذا أحببت ذكره برمته ليستفاد ما اشتمل عليه، ويوافقه قول الروضة لو قال: ضع ثلث مالي حيث رأيت أو فيما أراك الله لم يكن له وضعه في نفسه ا هـ. وبكلام الأم، والروضة يعلم أنه لو قال فرق هذه الدراهم للفقراء مثلا وهو فقير أو للمساكين مثلا وهو مسكين لم يكن له الأخذ منها، وهو أحد وجهين ذكرهما الشيخ أبو حامد، وغيره بلا ترجيح. فإن قلت: فهل للموصي طريق في الأخذ قلت: نعم بأن يعزل نفسه، فيأخذه الناظر العام، وهو القاضي أو نائبه، فيجوز له حينئذ أن يعطي من كان وصيا فإن قلت: لا يحتاج لعزله نفسه بل حيث فرق القاضي أو نائبه جاز له إعطاؤه قلت: ممنوع؛ لأنه لا ولاية للقاضي مع وجود الوصي فعلم أن بقاءه على وصيته من غير قادح فيه مانع للقاضي من التصرف وله من الأخذ، والله سبحانه وتعالى أعلم.
وسئل عما إذا تواطأ شخص مثلا وآخر على أن يوصي للآخر بشيء مثلا ويرده على أحد ورثته ثم أوصى فمات ثم مات الموصى له قبل الرد فهل الموصى به لورثة الموصى له أو لورثة الموصي مثلا ولو أراد الموصى له أن يرد لكن قد مات المتواطئ على الرد عليه مثلا وخلف ورثة وقلنا أن للموصى له الرد على المورث لا الوارث ما حكمه؟. فأجاب: بأنه حيث صحت الوصية للموصى له بأن وجدت فيها شروطها المعروفة، ومنها أن يقبلها الموصى له بعد موت الموصي فإذا قبلها حينئذ ملكها ملكا تاما ولا عبرة بمواطأته مع الموصي على أنه يرد على أحد ورثته فإذا مات الموصى له كان الموصى به لورثته لا لورثة الموصي، ولو أراد الموصى له أن يفي بما واطأ عليه الموصي جاز له الرد إلى أحد ورثة الموصي، وإلى وارث ذلك الأحد لكن لا يكفي قوله رددت ذلك عليك بل لا بد من إيجاب وقبول؛ لأنه تمليك جديد لما قلناه من أن الموصى له ملك الموصى به ملكا تاما فلا يخرج عن ملكه إلا بصيغة تفيد التمليك، والله سبحانه وتعالى أعلم.
وسئل رضي الله تعالى عنه عن وصي شاهد على طفل بموصى به لآخر في مخلف إلى هذا الطفل لا شاهد به غيره هل له تنفيذ هذه الوصية أم لا؟. فأجاب: بأن الوصي حيث علم أن الميت أوصى بشيء لإنسان وصية صحيحة وكان يخرج من الثلث جاز له بل وجب عليه دفعه له لكن لا يجوز له ذلك ظاهرا؛ لأنه لا يقبل قوله في ذلك، وإنما يلزمه ذلك باطنا حيث لم يخش من ضرر يلحقه بسبب ذلك، وإذا لم يلزمه دفعها إلى الموصى له لزمه إمساكها وعدم التصرف فيها حتى يكمل المحجور عليه ثم يعلمه بالحال ليبرأ من عهدتها هذا ما يظهر من كلامهم، وذلك؛ لأنهم جعلوا الوصي في مال الموصى عليه متصرفا له بالمصلحة وهذا من المصلحة كما أنه لو خاف على المال من استيلاء ظالم جاز له تخليصه بشيء منه. قال الأذرعي: ومن هذا ما لو علم أنه لو لم يبذل شيئا لقاضي سوء لانتزع منه المال، وسلمه لبعض خونته، وأدى ذلك إلى استئصاله، ويجب أن يتحرى في أقل ما يمكن أن يرضى به الظالم، والظاهر تصديقه إذا نازعه المحجور عليه بعد رشده في بذل

ج / 3 ص -392- ذلك، وإن لم تدل عليه القرائن قال، ويقرب من هذا قول ابن عبد السلام يجوز تغييب مال اليتيم، والسفيه، والمجنون لحفظه إذا خيف عليه الغصب كما في قصة الخضر عليه الصلاة والسلام، وبحث الأذرعي هنا أنه لا يصدق في فعله ذلك لهذا الغرض إلا إن دلت الحال على صدقه، والفرق بين هذا، وتصديقه فيما مر ذكرته في شرح الإرشاد، والله سبحانه وتعالى أعلم.
وسئل عمن أوصى بقراءة ختمة أو أكثر هل يجوز أن يكون القارئ في الختمات واحدا أو لا بد من جماعة وهل يجوز الاقتصار على ختمة واحدة أو لا وهل يكون القارئ الموصى به أم لا؟. فأجاب: بأن الذي يتجه أخذا من كلامهم سيما كلام ابن الصلاح في فتاويه الذي ذكرته في أوائل المسائل السابقة أنه إن كان في زمن الموصي عادة مطردة في قراءة تلك الختمة أو الختمات وجب على الوصي أن يعمل بما اطردت به العادة، وإن لم يكن ثم عادة كذلك جاز أن يكون القارئ واحدا سواء أكان الموصى به ختمة أم أكثر ثم إن كان لفظ الموصي أوصيت بقراءة ختمة كان الواجب قراءة ختمة واحدة أو أوصيت بقراءة ختمات كان الواجب ثلاث ختمات، وإذا عين الوصي واحدا أو أكثر للقراءة فقبل وقرأ ملك الموصى به.
وسئل عما إذا أوصى لمن بات يقرأ على قبره هل له النوم إذا غلبه فإن قلتم: نعم فهل يقضي ما فاته مثلا وإذا ترك ليلة بات الموصي في القبر سهوا أو عمدا هل يقضي أم لا؟. فأجاب: بأن الذي يتجه كما يشهد له قياس نظائره أن من أوصى لمن بات يقرأ على قبره لا يجب على الموصى له استيعاب الليل بالقراءة، وإنما الذي يلزمه إحياء أكثره بالقراءة، وحينئذ فإن أحيا الأكثر جاز له نوم الباقي سواء أغلبه النوم قبل أن يحيي الأكثر أم لا فإنه يجوز له النوم لكن يلزمه قضاء مثل ذلك الزمن الذي فوته وكذلك يلزمه القضاء لو ترك المبيت ليلة كاملة سواء أكان عامدا أم ساهيا فإن لم يتصور القضاء بأن استغرقت الوصية جميع الليالي حسب عليه ما فوته من جامكيته، ويدل لذلك ما أفهمه كلام النووي في فتاويه، وبه صرح ابن الصلاح من أن المدرس أو نحوه لو عطل التدريس أياما في الشهر حسب عليه من جامكيته، وما نقل عن ابن عبد السلام مما يخالف ذلك ضعيف. فإن قلت: أفتى البرهان المراغي بأن من حبس ظلما عن مباشرة مثلا وظائفه استحق جامكية مدة حبسه قلت: ما أفتى به ضعيف، والقياس خلافه، ومن ثم عرض ما أتى به على التاج الفزاري فامتنع من موافقته كما ذكره جامع فتاوى التاج المذكور، وغيره ثم رأيت الزركشي نقل عن التاج أنه أفتى بأن من تولى وظيفة، وأكره على عدم مباشرتها استحق المعلوم ثم قال الزركشي: والظاهر خلافه؛ لأنها جعالة، وهو لم يباشر ا هـ. ويجمع بينه، وبين ما قبله بأن يكون التاج ممن لم يوافق البرهان أو لا ثم وافقه، ومع ذلك فما قالاه ضعيف، والمعتمد خلافه كما تقرر، والله سبحانه وتعالى أعلم.

ج / 3 ص -393- وسئل رضي الله تعالى عنه ما حكم الفرار، والمجيء من مكان الطاعون، وإليه وهل حكم مكانه في بيوت الجيران كحكم مكانه في قرية أخرى وهل صح أنه وخز من الجن، وإذا خص في قرية في الصغار، ونادرا في الكبار هل يكون التبرع في حق من لم يصبه من الثلث إذا مات وقت الطاعون به أو بغيره؟. فأجاب بقوله: الأصل في امتناع الفرار من الطاعون قوله سبحانه وتعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ} [البقرة: 243] الآية، وقد اختلف المفسرون في سبب فرارهم، وأحسن الطرق، وأقواها أن فرارهم كان بسبب الطاعون، وفي مدة موتهم فقيل: سبعة أيام وقيل: ثمانية وقيل: شهر، وقيل: أكثر منه بحيث بليت أجسادهم، ويؤيده رواية الطبراني أنهم رجعوا وقد توالدت ذريتهم، وفي عددهم، ومعظم الروايات أنهم كانوا أربعة آلاف وصوب الطبري أنهم كانوا أزيد من عشرة آلاف؛ لأن الألوف جمع كثرة، وتبعه جمع. وأكثر ما قيل: أنهم ست مائة ألف، ومن غرائب التفسير أن ألوف جمع آلف كجلوس جمع جالس فليس فيه نص على العدد بل على تألف قلوبهم، وفي الآية دليل كما قاله الرازي على أن الله سبحانه وتعالى كره فرارهم من الطاعون، وهو نظير قوله سبحانه وتعالى: {قُلْ لَنْ يَنْفَعَكُمُ الْفِرَارُ إِنْ فَرَرْتُمْ مِنَ الْمَوْتِ أَوِ الْقَتْلِ} [الأحزاب: 16] وقوله تعالى: {أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ} [النساء: 78] وقوله تعالى: {قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلاقِيكُمْ} [الجمعة: 8]، وفي امتناع الدخول إلى مكانه حديث الصحيحين أنه صلى الله عليه وسلم قال: "إن الطاعون رجز أرسل على بني إسرائيل، وعلى من كان قبلكم فإذا سمعتم به بأرض فلا تقدموا عليه، وإذا وقع بأرض، وأنتم بها فلا تخرجوا فرارا منه". وفي الصحيحين أيضا أن عمر رضي الله تعالى عنه خرج إلى الشام فلما قرب منها أخبر أن بها طاعونا فاستشار المهاجرين الأولين فرأى بعضهم الدخول ليتم ما خرجوا إليه، وبعضهم عدمه خوفا على من معهم من الصحابة فقال: ارتفعوا عني ثم دعا الأنصار فاختلفوا كذلك فقال: ارتفعوا عني ثم دعا مشيخة قريش من مهاجرة الفتح، وهم الذين أسلموا قبل الفتح فحصل لهم فضل بالهجرة قبله إذ لا هجرة بعده فأجمع رأيهم على الرجوع من غير اختلاف فنادى عمر بذلك في الناس فقال أبو عبيدة بن الجراح: أفرارا من قدر الله فقال عمر: أوغيرك قالها يا أبا عبيدة نعم نفر من قدر الله إلى قدر الله أرأيت لو كان لك إبل هبطت واديا له عدوتان إحداهما خصبة، والأخرى جدبة أليس إن رعيت الخصبة رعيتها بقدر الله، وإن رعيت الجدبة رعيتها بقدر الله سبحانه وتعالى فجاء عبدالرحمن بن عوف وكان متغيبا في بعض حوائجه فقال: إن عندي في هذا علما سمعت رسول الله صلى الله عليه وسلم يقول: "إذا سمعتم به بأرض فلا تقدموا عليه، وإذا وقع بأرض، وأنتم بها فلا تخرجوا فرارا منه" فحمد الله سبحانه وتعالى عمر رضي الله تعالى عنه ثم انصرف. واختلف العلماء في الخروج من البلد الذي وقع به الطاعون مثلا والقدوم عليه،

ج / 3 ص -394- وظاهر كلام ابن عبد البر، والقاضي عياض المالكيين أن النهي في ذلك للتحريم ثم زاد الثاني أن أكثر العلماء على ذلك، وروي عن عائشة رضي الله تعالى عنها قالت: هو كالفرار من الزحف، وعلى ذلك جرى إمام الأئمة من أصحابنا ابن خزيمة فإنه ترجم في صحيحه باب الفرار من الطاعون من الكبائر، وأن الله سبحانه وتعالى يعاقب من وقع منه ذلك ما لم يعف عنه، واستدل بحديث عائشة في ذلك يعني قوله صلى الله عليه وسلم: "الفرار من الطاعون كالفرار من الزحف" رواه الإمام أحمد، والطبراني، وابن عدي، وغيرهم. ومن ثم قال التاج السبكي، وتبعه المحققون: مذهبنا، وهو الذي عليه الأكثر أن النهي عن الفرار منه للتحريم وكلام النووي في شرح مسلم صريح في تحريم القدوم على بلد الطاعون كالفرار منه فإنه قال بعد تلك الأحاديث السابقة، وفي الأحاديث منع القدوم على بلد الطاعون، ومنع الخروج منه فرارا من ذلك أما الخروج لعارض فلا بأس به وهذا الذي ذكرنا هو مذهبنا، ومذهب الجمهور. وقال القاضي، وهو قول الأكثرين حتى قالت عائشة رضي الله تعالى عنها الفرار منه كالفرار من الزحف ومنهم من جوز القدوم عليه، والخروج عنه فرارا أي: وهو المشهور من مذهب مالك ثم قال: والصحيح ما قدمناه من النهي عن القدوم عليه، والفرار منه ا هـ. ويؤخذ من قوله: أما الخروج عنه لعارض فلا بأس به أن الخروج بقصد التداوي جائز، وهو ظاهر، ومن قوله: والخروج عنه فرارا أن محل الخلاف في الخروج عنه لأجل الفرار فمذهبنا، ومذهب الجمهور الحرمة، ومذهب مالك الكراهة، وبذلك يرد قول التاج السبكي: ليس محل النزاع فيمن خرج فارا من قضاء الله تعالى فذلك شيء لا سبيل إلى القول بأنه غير محرم بل الظاهر أن محل النزاع فيما إذا خرج للتداوي ا هـ. ووجه رده ما تقرر من أن خروجه للتداوي ينبغي أن يكون جائزا بلا خلاف كما أفاده كلام شرح مسلم، ومن أن محل الخلاف فيمن خرج للفرار كما أفاده كلام شرح مسلم أيضا نعم إن اقترن بقصد الفرار قصد أن له قدرة على التخلص من قضاء الله، وأن فعله هو المنجي له فواضح أن ذلك حرام بل كفر اتفاقا بخلاف قصد الفرار فقط فإنه محل الخلاف وقد مر عن عمر رضي الله تعالى عنه أنه قال: نعم نفر من قدر الله إلى قدر الله وليس في كلامه تأييد للمالكية؛ لأنه لم يفر من محل الطاعون ثم رأيت بعض المحققين من متأخري الشافعية اعترض ما مر عن التاج السبكي فقال عقب ما مر عنه هذا ليس بظاهر؛ لأن الخروج للتداوي ليس حراما في مذهب الشافعي، وجماعة وقد صح أن الخروج حرام فكيف محله ما إذا خرج للتداوي، والخروج للتداوي ليس بمحرم بل العبارة الصحيحة أن يقول: محل النزاع فيما إذا خرج فارا من المرض الواقع مع اعتقاده أنه لو قدره عليه لأصابه، وأن فراره لا ينجيه لكن يخرج مؤملا أن ينجو هذا الذي ينبغي أن يكون محل النزاع فمن منع احتج بالنهي، ومن أجاز حمل النهي على التنزيه ا هـ. وهو كلام حسن، والحاصل أن من خرج لشغل عرض له أو للتداوي من علة به طعن أو غيره فلا يختلف في جواز الخروج له

ج / 3 ص -395- لأجل ذلك، ولو عرضت له حاجة للخروج، وانضم لذلك قصد الفرار فالذي اقتضاه كلام أئمتنا في فروع متعددة الحرمة؛ لأن قصد المحرم وجد، وانضمام القصد الجائز له لا يمنع إثمه فهو نظير ما لو قرأ الجنب بقصد القرآن، والذكر، وما لو قال في الصلاة: {يَا يَحْيَى خُذِ الْكِتَابَ} [مريم: 12] أو سبحان الله بقصد القرآن، وتنبيه الغير فإن الصلاة تبطل نظرا لقصد التنبيه، وإن انضم إليه قصد القرآن، وبهذا يظهر لك أنه لا فرق هنا بين أن يغلب قصد الفرار أو الحاجة أو يتساويا فالحرمة موجودة في الأحوال الثلاثة خلافا لبعض المالكية، ومحل النظر إلى قوة الباعث، وضعفه فيما إذا جاز القصدان لكن أحدهما يقتضي الثواب، والآخر يقتضي عدمه كقصد الوضوء، والتنظيف أو التبرد على أن النظر هنا لقوة الباعث إنما هو رأي الغزالي. وأما ابن عبد السلام فإنه يغلب قصد نحو التبرد هنا، وإن ضعف فلا ثواب عنده مطلقا، واعلم أن بعض العلماء ذهب إلى أن النهي عن الخروج تعبدي؛ لأن الفرار من المهالك مأمور به وقد نهي عنه في هذه الصورة فهو لسر لا نعلمه، وذهب كثير من العلماء إلى أنه معلل إما بالطاعون إذا وقع في البلد عم جميع من فيه بمداخلة سببه فلا يفيده الفرار منه بل إن كان أجله قد حضر فهو ميت، وإن رحل، وإلا فلا، وإن أقام فتعينت الإقامة لما في الخروج من العبث الذي لا يليق بالعقلاء، وإما بأن الناس لو تواردوا على الخروج لبقي من وقع به الطاعون عاجزا عن الخروج فضاعت المرضى لفقد من يتعهدهم، والموتى لفقد من يجهزهم. وإما بأن خروج الأقوياء فيه كسر لقلوب من لا قوة له على الخروج، وإما بأن الخارج يقول: لو لم أخرج لمت، ويقول المقيم: لو خرجت لسلمت، فيقعون في اللو المنهي عنه مع ما في الخروج من الفرار من حكم الله، وعدم الصبر المأمور به، والإعراض عما في الإقامة من الأجر الكبير إذ للميت به أجر شهيد وكذا للمقيم صابرا محتسبا، وإن لم يمت به وقال ابن عبد البر النهي عن الخروج للإيمان بالقدر، وعن القدوم لرفع ملامة النفس. وقال ابن العربي حكمة منع القدوم أنه تعالى أمر أن لا يتعرض أحد للحتف، وإن كان لا نجاة من قدر الله مع الصيانة عن الشرك لئلا يقول الداخل: لو لم أدخل لم أمرض، وغيره لو لم يدخل فلان لم يمت. وقال ابن دقيق العيد الذي يترجح عندي في الجمع بين النهي عن الفرار، والنهي عن القدوم أن القدوم عليه تعرض للبلاء ولعله لا يصبر عليه، وربما كان فيه ضرب من الدعوى لمقام الصبر، والتوكل فمنع ذلك لاغترار النفس، ودعواها ما لا تثبت عليه عند التحقيق، وأما الفرار فقد يكون داخلا في باب التوغل في الأسباب متصورا بصورة من يحاول النجاة مما قدر عليه، ويشير إلى ما قررته قوله صلى الله عليه وسلم: "لا تتمنوا لقاء العدو، وإذا لقيتموه فاصبروا" فأمرهم بترك التمني لما فيه من التعرض للبلاء، وخوف الإضرار بالنفس، وأمرهم بالصبر عند الوقوع تسليما لأمر الله سبحانه وتعالى. ا هـ. وخرج بالفرار من محل الطاعون الفرار من أرض الوباء فإنه جائز بالإجماع كما قاله الجلال السيوطي، وعبارته الوباء غير الطاعون، والطاعون أخص من الوباء وقد اختص أي: الطاعون بكونه شهادة

ج / 3 ص -396- ورحمة، وبتحريم الفرار منه، وهو من الوباء بغيره كالحمى، ومن سائر أسباب الهلاك جائز بالإجماع، وما أشار إليه من الفرق بين الوباء، والطاعون هو ما عليه الأكثرون خلافا لبعض المالكية حيث زعم أنه هو. وسيأتي إيضاح الفرق بينهما، وتردد بعضهم فيما لو كانت الأرض التي وقع بها الطاعون وخمة، والأرض التي يريد التوجه إليها صحيحة فتوجه إليها بهذا القصد، ونقل غيره أن من السلف من منع نظرا إلى صورة الفرار، ومنهم من أجاز نظرا إلى أنه مستثنى من عموم الخروج فرارا؛ لأنه لم يتمخض الفرار ا هـ. والذي يتجه ترجيحه على قواعدنا أنه إن خرج بقصد التداوي أو حاجة أخرى جاز أو بقصد الفرار، ولو مع قصد التداوي أو غيره حرم كما مر، والذي يظهر أنه لو عم إقليما لم يحرم الخروج من بعض قراه إلى بعض؛ لأنه لا فرار حينئذ ألبتة، وأنه لو خص محلة من بلدة ولم يوجد منه شيء في بقية محلات تلك البلد كان حكم المحلة حينئذ كحكم البلد المستقل، فيحرم الخروج منها فرارا، والدخول إليها أي: لغير حاجة كما هو ظاهر هنا، وفيما مر؛ لأنه إذا جاز الخروج لحاجة جاز الدخول قياسا إذ لا يظهر بينهما فرق في ذلك فإن قلت: ينافي هذا ما مر من أنه إذا وقع في البلد عم جميع من فيه بمداخلة سببه. قلت: لا منافاة؛ لأن ما قلناه من أن المحلة ليست كالبلد فيما إذا تحققنا اختصاصه بها، وتحققنا أنه لم يوجد شيء من أسبابه في بقية البلد فحينئذ يحرم لغير أهل تلك المحلة دخولها لغير حاجة، والخروج منها بقصد الفرار، وأما إذا لم نتحقق ذلك فحكم بقية البلد حكم تلك المحلة؛ لأن الغالب أنه إذا وقع في بلد عم جميع من فيه بمداخلة سببه، والحاصل أنه متى تحقق اختصاصه بمحل من بلد، وتحقق أنه لم يوجد شيء من أسبابه في بقية تلك البلد كان ذلك المحل كبلد مستقلة، فيحرم الدخول، والخروج إليه بقيدهما السابق، وأنه متى لم نتحقق ذلك لم يكن له حكم مغاير لذلك البلد. وسيأتي بحث الزركشي أن الساكن قريبا من بلد الطاعون لا يعطى حكمها، وبه يعلم أن لمن قرب من بلده ولم يدخلها الرجوع، ولو بقصد الفرار، وهو ظاهر كما أفهمته التعاليل السابقة في حكمة منع الدخول، والخروج، ومر عن عمر رضي الله تعالى عنه ما يؤيد ذلك، وهو قوله: نفر من قدر الله إلى قدر الله، وهو صريح فيما قلناه. وصح أنه صلى الله عليه وسلم قال: "فناء أمتي بالطعن، والطاعون فقيل: يا رسول الله هذا الطعن قد عرفناه فما الطاعون قال: وخز أعدائكم من الجن، وفي كل شهادة". وروى أحمد، وغيره عن عائشة رضي الله تعالى عنها أنها سألت رسول الله صلى الله عليه وسلم عن الطاعون فقال: "غدة كغدة الإبل المقيم فيها كالشهيد، والفار منها كالفار من الزحف"، وسندها حسن في رواية للطبراني عنها: الطاعون شهادة لأمتي، ووخز أعدائكم من الجن يخرج في الآباط، والمراق، والفار منه كالفار من الزحف، والصابر فيه كالمجاهد في سبيل الله، وقوله: يخرج في المراق، والآباط هو باعتبار الغالب كما قاله غير واحد من أهل العلم وقد يخرج في الأيدي، والأصابع، وحيث شاء الله من البدن قال الخليل، وغيره، وهو الوباء، والأصح أنه غيره، ومن ثم قال القاضي عياض:

ج / 3 ص -397- أصل الطاعون القروح الخارجة في الجسد، والوباء عموم الأمراض فسميت طاعونا لشبهها بذلك، وإلا فكل طاعون وباء وليس كل وباء طاعونا، وجرى على الفرق بينهما أيضا ابن سينا، وغيره من حذاق الأطباء ففسروا الطاعون بأنه مادة سمية تحدث ورما قتالا تحصل في مغابن البدن، والرخو منه، وسببه دم رديء مائل إلى العفونة، والفساد يستحيل إلى جوهر سمي يفسد العضو، ويؤدي إلى القلب كيفية فيحدث القيء، والغثيان، والغشي، والخفقان، وهو لرداءته لا يقبل من الأعضاء إلا ما كان أضعف بالطبع، وأردأ ما يقع في الأعضاء الرعشة. قال أعني: ابن سينا، والطواعين تكثر عند الوباء، وفي البلاد الوبية، ومن ثم أطلق على الطاعون أنه وباء بالعكس قال، وأما الوباء فهو فساد جوهر الهواء الذي هو مادة الروح، ومدده ا هـ. فعلم أن الطاعون أخص من الوباء، ويدل له حديث الصحيحين: على أنقاب المدينة ملائكة لا يدخلها الطاعون ولا الدجال مع حديثهما عن عائشة رضي الله تعالى عنها قالت: قدمنا المدينة، وهي أوبى أرض الله، فعلم منه أن الوباء يدخلها دون الطاعون فكان غيره، ومما يفارقه فيه خصوص سببه الذي لم يرد في شيء من الأوباء نظيره، وهو كونه من طعن الجن وكونه من طعنهم لا يخالف ما مر عن الأطباء أنه ينشأ عن مادة سمية أو هيجان الدم أو انصبابه إلى عضو أو غير ذلك؛ لأنه لا مانع أن يحدث عن الطعنة الباطنة، فيحدث منها المادة السمية أو يهيج بسببها الدم أو ينصب، وعذر الأطباء في عدم تعرضهم لكونه من طعن الجن أن ذلك أمر لا يدركه العقل، وإنما يتلقى من الشارع فتكلموا على ما ينشأ عن ذلك الطعن بقدر ما اقتضته قواعد علمهم. على أن ابن القيم أبطل القول بأنه ينشأ من فساد الهواء بأمور منها أنه يقع في أعدل الفصول، وفي أصح البلاد هواء، وأطيبها ماء، ومنها أنه لو كان من الهواء لعم الناس، والحيوانات، وربما كثر عند اعتداله وقل عند فساده ولدام في الأرض؛ لأن الهواء يصح تارة، ويفسد تارة، والطاعون يأتي على غير قياس ولا تجربة ولا انتظام فربما جاء سنة على سنة، وربما أبطأ عدة سنين، ومنها أن كل داء تسبب من الأسباب الطبيعية له دواء من الأدوية الطبيعية على ما صح في الحديث وهذا الطاعون قد أعيا الأطباء دواؤه حتى سلم حذاقهم أنه لا دواء له إلا الذي خلقه وقدره ا هـ. قال شيخ الإسلام في فتح الباري: يقع في الألسنة، وهو في نهاية ابن الأثير تبعا لغريبي الهروي بلفظ: وخز إخوانكم من الجن، ولم أره بلفظ إخوانكم بعد التتبع الطويل البالغ في شيء من طرق الحديث المسندة لا في الكتب المشهورة ولا الأجزاء المنثورة وقد عزاه بعضهم لمسند أحمد، والطبراني أو كتاب الطواعين لابن أبي الدنيا ولا وجود لذلك في واحد منها، وجرى على ذلك أيضا في كتاب بذل الماعون فقال: ما حاصله جميع ما وقفت عليه من الروايات بلفظ: وخز أعدائكم أو بلفظ: طعن أعدائكم، وقول الزركشي، وفي لفظ أحمد: إخوانكم غلط في المتن، والسند ثم ذكر روايات المسند، ومعجم الطبراني وليس ذلك في شيء منها. ثم هو صاحب آكام المرجان في أحكام الجان، وهو أبو عبد الله محمد بن عبد الله الشبلي

ج / 3 ص -398- الدمشقي الحنفي من تلامذة المزي، والذهبي في الحديث في ذكره ذلك عن مسند أحمد وكتاب الطواعين لابن أبي الدنيا. ثم ذكر أنه لم ير بلفظ إخوانكم في شيء من كتب الحديث ولا من كتب الغريب إلا في كتاب الغريبين للهروي، والنهاية لابن الأثير ثم على تقدير صحة لفظ: إخوانكم فالجمع بينهما، وبين أعدائكم أمور الأول أن الأخوة في الدين لا تنافي العداوة؛ لأن عداوة الجن للإنس بالطبع، وإن كانوا مؤمنين. الثاني أن رواية أعدائكم في طعن الكافرين منهم للمسلمين منا، ورواية إخوانكم في طعن المسلمين منهم للكافرين من الإنس الثالث أن كلا من اللفظين يفيد ما يفيده الآخر فحيث جاء بلفظ أعدائكم فهو على عمومه إذ لا يقع الطعن إلا من عدو في عدوه، ويكون الخطاب لجميع الإنس فإن الطعن يكون من كافري الجن في مؤمني الإنس أو من مؤمني الجن في كافري الإنس، ويؤيده حديث: أنه شهادة للمسلمين، ورجز على الكافرين، وحيث جاء بلفظ إخوانكم فهو على عمومه أيضا لكن المراد به أخوة التقابل كما يقال: الليل، والنهار أخوان أو أخوة التكليف فإن الجن، والإنس هما الثقلان بنص القرآن لاستوائهما في التكليف، وهو المراد بزاد إخوانكم من الجن فإنه زاد للمؤمن، والكافر جميعا ثم في تسليط الجن على الإنس بالطعن حكمة بالغة فإن أعداءنا منهم شياطينهم. وأما المطيعون منهم فهم إخواننا، والله تعالى أمرنا بمعاداة أعدائه من الفريقين فأبى أكثر الناس إلا مسالمتهم فسلطهم الله عليهم عقوبة لهم حيث أطاعوهم فيما أمروهم به من معاصيه، وأما من لم يطعهم فهو شهادة لهم، ورحمة وهذه سنة الله سبحانه وتعالى في العقوبات تقع عامة فتكون طهرا للمؤمنين، وانتقاما من الفاجرين، وإنما مكن الجني من طعن المؤمن مع أنه محروس بالمعقبات من بين يديه، ومن خلفه إرادة للخير به، ونيلا لدرجة الشهادة كما مكن عدوه الظاهر منه لذلك مع أنه في أكثر أوقاته ممنوع منه بالرعب تارة، وبالقوة، والنصر أخرى ولا ينافي كونه وخز الجن وقوعه في رمضان كما هو مشاهد بل ربما كان فيه أكثر منه في غيره؛ لأن الشياطين، وإن كانت تصفد، وتغلغل كما صح في الحديث إلا أنه ليس فيه أن أعمالها تبطل بالكلية، وإنما الذي يحصل لها بذلك المنع من معظم العمل. والجواب بأنه يحتمل أنهم طعنوا قبل دخوله ولم يظهر إلا بعد دخوله، ويحتمل أن تصفيدهم إنما هو عما يأثم به الآدمي من تحسين الفجور ليقع فيه، وأما هذا فالمرتب عليه ثواب فلا يمنعون منه كما لا يمنعون من الاحتلام على أن تصفيدهم فيه استشكل من جهة أخرى، وهي وجود المعاصي الكبائر، وغيرها فيه، وأجيب بأنه يحتمل أن يكون المصفدون منهم مسترقي السمع فقط، وأن تسلسلهم يقع في لياليه فقط، ويحتمل أن المراد أنهم لا يخلصون فيه إلى إفساد المسلمين مثل ما يخلصون في غيره لاشتغال المسلمين بالصوم القامع للشهوات، وبالقراءة، والذكر، ويحتمل أن المصفد بعضهم لا كلهم، وهو الأصح للحديث الصحيح: إذا كان أول ليلة من رمضان صفدت الشياطين مردة الجن. على أن مردة نعت مخصص أو بدل مخصص أو بدل بعض من كل، وعليه يحمل

ج / 3 ص -399- إطلاق بقية أحاديث تصفيد الشياطين فعليه يحصل الجمع بأن الوخز يقع في رمضان من غير المردة. ومعنى قوله صلى الله عليه وسلم: "فناء أمتي في الطعن والطاعون" إما الطلب لرواية أحمد: اللهم اجعل فناء أمتي في الطاعون، وفي أخرى عند أحمد، وغيره: اللهم اجعل فناء أمتي قتلا في سبيلك بالطعن، والطاعون أو الخبر لقول ابن الأثير في النهاية أراد أن الغالب على فناء الأمة الفتن التي تسفك فيها الدماء، والوباء، وبه يندفع استشكال الحديث بأن أكثر الأمة يموتون بغير الطعن، والطاعون. ويندفع أيضا الجواب عنه بأن المراد بالأمة الصحابة أو الخيار قال الجلال السيوطي: وما قاله ابن الأثير صحيح بلا شك فإنه إذا استقرئ الأمر وجد من يموت بالطاعون أكثر ممن مات بينه، وبين الطاعون الذي قبله فكيف إذا انضم إلى ذلك القتل في الجهاد، وفي الفتن ولم يقصد صلى الله عليه وسلم بذلك على أنه للدعاء الدعاء على أمته بالهلاك، وإنما المراد منه حصول الشهادة لهم بكل من الأمرين، والموت حتم لا بد منه فكان القصد جعل ذلك سببا للموت الذي قدره الله سبحانه وتعالى أو دعا بذلك ليكون كفارة لما يقع بين الأمة من العداوة كما ورد أن القتل لا يمر بذنب إلا محاه لا محالة، وبذلك علم الجواب عن استشكال الدعاء بالشهادة مع استلزامه تمكن الكافر من المسلم، وهو معصية، وتمني المعصية حرام، ووجه الجواب أن المطلوب قصدا إنما هو نيل الدرجة الرفيعة المرتبة على الشهادة التي هي سبب لدفع الكفار، وإذلالهم، وإعلاء كلمة الإسلام.، وأما فعل الكافر فهو من ضرورة الوجود فليس منظورا إليه، واعلم أن شهيد الطاعون ملحق بشهيد المعترك ففي حديث سنده حسن: يأتي الشهداء، والمتوفون بالطاعون، فيقول أصحاب الطاعون: نحن شهداء فيقال: انظروا فإن كانت جراحاتهم كجراح الشهيد أي: تسيل دماؤهم، وريحهم كريح المسك فهم شهداء، فيجدونهم كذلك، وفي حديث صحيح: تختصم الموتى، والمتوفون على فرشهم إلى ربنا جل جلاله في الذين يموتون بالطاعون، فيقول الشهداء: إخواننا قتلوا كما قتلنا، ويقول المتوفون على فرشهم: إخواننا ماتوا على فرشهم كما متنا، فيقول الله عز وجل: انظروا إلى جراحاتهم فإن أشبهت جراحات المقتولين فإنهم منهم فإذا جراحهم أشبهت جراحهم. وقضية حديث البخاري في كتاب الطب، والقدر أن أجر الشهيد إنما يكتب لمن لم يخرج من بلد الطاعون، وأقام قاصدا ثواب الله سبحانه وتعالى راجيا صدق وعده عارفا أنه إن وقع له أو صرفه عنه فهو بتقدير الله غير متضجر به إن وقع به، وظاهر الحديث أيضا أن من وجدت فيه تلك الصفات يحصل له أجر الشهيد، وإن مات بغير الطاعون، واستشكل كونه شهادة، ورحمة بأنه صح أنه قرن بالدجال وصح أنه لا يدخل مكة ولا المدينة، وأجيب بأنه لما كان من طعن الجن لم يدخلهما إشارة إلى أن كفار الجن، وشياطينهم ممنوعون من دخولهما أو من التسليط على أهلهما صيانة من الله سبحانه وتعالى لهم حتى من مؤمني الجن بناء على وقوع الطعن منهم أيضا ولم يذكر أحد قط أنه وقع بالمدينة طاعون أصلا خلافا لما يوهمه كلام القرطبي وكذا مكة، ومن حكى أنه دخلها

ج / 3 ص -400- فقد تجوز، وأطلق الطاعون على الوباء، وإذا وقع الطاعون في بلد كان حكم أهلها في التصرف كحكم المريض مرض الموت سواء من أصابه، ومن لم يصبه كما صححه الشيخان كالبغوي، وإن نازعهما الزركشي في ذلك، وأطال نعم إنما يكون مخوفا في حق من لم يصبه إن وقع في أمثاله كما صرح به صاحب الكافي حيث قال: وإذا وقع في البلد في أمثاله فهو مخوف على أصح الوجهين قال الأذرعي: وقوله في أمثاله قيد متعين كما شوهد في الطواعين السابقة، واللاحقة من طواعين السلف طاعون الأشراف، وطاعون الفتيان، وشوهد في عصرنا في وقت في الأطفال، وتارة في النساء، وتارة في الشباب دون الشيوخ. ا هـ، وتبعه الزركشي فقال: ينبغي أن يكون موضع كونه مخوفا في حق من لم يصبه ما إذا وقع الطاعون في أمثاله فإن وقع في الأطفال مثلا فيشبه أن لا يكون مخوفا في حق البالغين، وإلى ذلك يشير كلام صاحب الكافي فإنه قال: إن أصابه مخوف، وإن وقع في أمثاله فهو مخوف على أصح الوجهين فقوله في أمثاله قيد حسن لا بد منه وقد تختلف الطواعين الواقعة في كل عصر فيعتبر في كل وقت بحسبه ا هـ. قال أعني: الزركشي، وسكتوا عن فروع: أحدها الساكن قريبا من بلد الطاعون دون مسافة القصر هل يعطى حكم بلد الطاعون، والظاهر أن حكمهم حكم الأصحاء في تبرعاتهم. الثاني الواردون من بلد الطاعون إلى بلد ليس بها، والظاهر أن حكمهم حكم البلد الذي انتقلوا عنه؛ لأنهم بصدد أن يقع بهم ذلك لما قد علق بأجسادهم منه كما شاهدنا ذلك كثيرا فيحسب تبرعهم من الثلث إذا حصل الموت بذلك الداء بعد التبرع ا هـ. وذكر فرعا ثالثا مبنيا على ضعيف لا حاجة لنا بذكره، وطاعون الأشراف الذي ذكره الأذرعي كان في زمن الحجاج سمي بذلك لكثرة من مات فيه من أشراف الناس، وطاعون الفتيان كان بالبصرة سنة سبع، وثمانين من الهجرة سمي بذلك لكثرة من مات فيه من النساء الشواب، والعذارى، والله سبحانه وتعالى أعلم.
وسئل رضي الله تعالى عنه في شخص قال في مرض موته يفعلون لي كذا وكذا بمثناة من تحت ولم يعلم إلى من يشير من يكون الوصي مثلا وإذا زاد مثلا ويكون النظر لفلان هل يكون هو الوصي؟. فأجاب: إذا قال: يفعلون لي كذا ولم يعلم إلى من يشير فلا وصي له فإن قال: ويكون النظر لفلان لم يثبت لفلان نظر؛ لأنه إنما يتصور حيث عرف الوصي، وهو هنا مجهول، والله سبحانه وتعالى أعلم.
مسألة: شخص مرض بالاستسقاء المخوف فأعتق في مرض موته أمة ثم عقد عليها ولم يدخل بها ثم ملكها حليا ذهبا وفضة مجهول القدر مثلا والثمن ثم مات فهل العتق مثلا والتزويج صحيح أم لا؟. وهل ترث المعتوقة المذكورة من معتقها، ثم دبر عبيدا له مثلا وجواري مثلا وملك أحدهم حملين فهل التمليك مثلا والتدبير صحيح أم لا؟. وإذا لم يحتمل الثلث ذلك تنفذ أم لا؟. الجواب: إن خرجت من الثلث بان صحة نكاحها، وعتقها، وإذا لم يدخل بها فلا مهر لها إن

ج / 3 ص -401- أدى وجوبه إلى ثبوت دين على الميت كأن كانت قيمتها مساوية لثلثه؛ لأن وجوبه حينئذ يؤدي إلى رق بعضها لعدم خروجها من الثلث فبطل النكاح، والمهر فكان إثبات المهر مؤديا إلى عدم إثباته فسقط أما إذا خرجت من ثلثه مع وجوب المهر فإنه يجب لها إذ لا مانع من وجوبه حينئذ، وعلى كل تقدير فلا ترث منه بالزوجية شيئا سواء أدخل بها أم لا؟. وما ملكه لها إن خرج من الثلث أيضا فازت به. وإن خرج بعضه فازت بذلك البعض، وإن لم يخرج منه شيء توقف نفوذ الوصية به كالبعض في المسألة التي قبل هذه على إجازة الورثة بشروطها ولا يضر جهل قدره، وثمنه فتطالب بإحضاره، وينظر إلى قدره وقيمته وقت الموت ثم ما فضل من ثلثه عن قيمتها وقيمة الحلي الذي ملكه لها ينظر فيه فإن وفى بقيمة المدبرين كلهم عتقوا بموته، وإن لم يفضل شيء لم يعتق منهم شيء، وإن فضل ما لا يفي بجميعهم أقرع بينهم فمن خرجت له القرعة عتق منه ما يفي بالثلث سواء أكان شقصا من واحد أم أكثر هذا كله إن لم يجز الورثة، وإلا عتق من أجازوا له ممن لم يخرج من الثلث فعلم أن لهم إجازة بعض من لم يخرج من الثلث دون بعض، وتمليك أحدهم الحملين إن نزل منزلة الوصية بأن قال: ملكته إياهما بعد موتي صح، وإلا بأن قال: ملكته إياهما ولم يقل بعد موتي لغا فيما يظهر أخذا من إطلاقهم بطلان تمليك السيد عبده، ولو مدبرا وقولهم: التبرعات المنجزة في المرض كالهبة منزلة منزلة الوصية، محله إذا كانت مع من يصح منه قبولها كما هو ظاهر بخلاف المدبر في مسألتنا فإنه لا يصح منه قبولها قبل الموت لبقاء رقه فكانت ملغاة. وفيما إذا صحت بأن قال بعد موتي لكون الوصية بذينك الحملين متأخرة في الاستحقاق عن رتبة الموصى له بهما فلا يستحق منهما شيئا حتى يعتق جميعه ثم بعد عتق جميعه يوزع ما بقي من الثلث على الحملين، وعلى بقية المدبرين كما يدل عليه كلامهم، وإن لم أر من صرح به، والله سبحانه وتعالى أعلم.
وسئل ادعى وارث وصي صرف مورثه ما تحت يده على محجوره فهل يصدق؟. فأجاب بقوله: نعم يصدق؛ لأن مورثه لو ادعى الإنفاق عليه المحتمل صدق فكذلك هو؛ لأنه خليفته، ويشهد له تصديق وارث الوديع في الرد لمورثه، والله سبحانه وتعالى أعلم.
وسئل رضي الله تعالى عنه في شخص أسند وصيته في حال صحته مثلا وسلامته لرجل جعله وصيا على بيع تركته مثلا ووفاء ديونه ثم قال: وصيته ولم أعلم أن عندي دينارا ولا درهما إلا ما في البيت من الأثاث، والكتب فاسأل وصيي إن لم يخلصني جميع ذلك أن يخلصني من عنده ثم قال: فإن أبقى الكتب لما أعلم من غيرته عليها فالوصية بها لعقبي أو لعقبه فإن انقرضوا فالمرجع خزانة المغاربة برباط سيدنا عثمان رضي الله تعالى عنه ثم توفي إلى رحمة الله تعالى بعد مدة عن الأثاث، والكتب، وعن بيت تجدد له ملكه بعد الوصية فباع الوصي الأثاث، وسد به بعض الدين، وبقي بعض الدين فهل قول الموصي فإن أبقى الكتب الخ. وصية

ج / 3 ص -402- بوقفها على تقدير وفاء الدين من غيرها وقد حصل ذلك؛ لأن في البيت وفاء، وزيادة، وحينئذ، فيضم ما بقي من ثمن البيت بعد، وفاء بقية الدين إلى قيمة الكتب فإن حصل ما يحتمل ثلثه الكتب خرجت وقفا أو الحكم غير ذلك؟. فأجاب بقوله: ليس قول الموصي ما ذكر وصية بوقفها؛ لأنه لا دلالة فيه على ذلك من كلامه لا صريحا ولا كناية بل قوله: الوصية بها لعقبي الخ. صريح في عدم إرادة وقفها، ودال على إرادة الوصية بمنافعها لعقبه أو عقب الوصي ثم من بعدهما لمن يريد الانتفاع بها في خزانة المغاربة المذكورة ولو لا إتيانه بأو في قوله: لعقبي أو عقبه لقلنا: إن ذلك وصية بمنافعها إن خرجت من ثلثه لمن ذكر كذلك أخذا من كلامهم على الوصية بالمنافع لكنه لما أتى بأو صار كلامه لغوا أما قوله: فالوصية بها لعقبي أو عقبه فأخذا من قول أصحابنا يشترط في الموصى له أن يكون معينا كالموقوف عليه حتى يمكن تمليكه؛ لأن الوصية تمليك للعين، والمنفعة أو لأحدهما، والوقف تمليك للمنفعة فلا تصح الوصية لأحد الرجلين أو لفلان مثلا وهناك من يشاركه في الاسم لإبهام الموصى له، والمبهم لا يمكن تمليكه وكذلك لا يصح الوقف على أحد الرجلين أو على فلان، وهناك من يشاركه في الاسم لما ذكر، وفي قول ضعيف يصح الوقف، وعليه فبحث جماعة أنه يرجع إلى تعيين الواقف فوارثه وقياس ذلك صحة الوصية أيضا على هذا القول، وعليه، فيرجع إلى تعيين الموصي ثم وارثه ولا شك أن الوصية أو الوقف لزيد أو عمرو كالوصية أو الوقف لأحد هذين بجامع إبهام الموصى له، والموقوف عليه في كل منهما فكما صرحوا بالبطلان في أحد هذين فكذلك نقول بالبطلان في هذا أو هذا لوجود الجامع المذكور، وعدم ظهور فارق كما هو جلي فإن قلت: هذا ظاهر إن جعلت أو هنا للشك من المتكلم أو للإبهام على السامع أو للتخيير بين المعطوفين سواء امتنع الجمع بينهما أم جاز وقصر ابن مالك، وغيره التخيير على الأول وسموا الثاني بالإباحة وليس المراد الإباحة الشرعية؛ لأن الكلام في معنى أو بحسب اللغة بل الإباحة بحسب العقل أو العرف أما إذا جعلت لمطلق الجمع كالواو في قوله:

وقد زعمت ليلى بأني فاجر لنفسي تقاها أو عليها فجورها

أي: وعليها فجورها أو لتقسيم الكلي إلى جزئياته نحو الكلمة اسم أو فعل أو حرف أي: منقسمة إلى الثلاثة تقسيم الكلي إلى جزئياته، فيصدق على كل منها أو الكل إلى أجزائه نحو ثنتان صدور رماح أشرعت أو سلاسل في قول الحماسي:

وقالوا لنا ثنتان لا بد منهما صدور رماح أشرعت أو سلاسل

أو للإضافة كبل نحو: {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ} [الصافات: 147] أي: بل يزيدون وقيل: هي هنا بمعنى الواو، وعلى الأول فوجه جواز الإضراب في كلامه تعالى أنه أخبر عنهم بأنهم مائة ألف بناء على حزر الناس مع كونه تعالى عالما بأنهم يزيدون ثم ذكر التحقيق مضربا عما

ج / 3 ص -403- يغلط فيه الناس بناء منهم على ظاهر الحزر أي: أرسلناه إلى جماعة يحزرهم الناس مائة ألف، وهم كانوا يزيدون على ذلك وكذا قوله تعالى: {كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ} [النحل: 77] فلا يتجه حينئذ القياس على أحد هذين؛ لأنه نص في الإبهام وهذا أعني: أوصيت لهذا أو هذا ليس كذلك لما تقرر أن أو على كل من هذه المعاني الثلاثة تفيد جواز الجمع بينهما أو تعين الثاني بناء على أنها للإضافة قلت: لنا في الجواب عن ذلك مسلكان أحدهما أنا لو تنزلنا، وسلمنا أن أو موضوعة لكل من تلك المعاني السابقة فهذا أعني: الحمل على أنها لمطلق الجمع أو ما بعده إنما يتعين حيث علم مراد المتكلم إما بتصريح منه بذلك أو قرينة تبين أن مراده ذلك دون غيره من بقية معانيها أما إذا جهل مراد المتكلم كما في صورة السؤال فإن الموصي مات ولم يعلم مراده بأو ولا قامت قرينة ظاهرة على أنه أراد بها مطلق الجمع أو نحوه فلا يجوز حملها على ذلك؛ لأنه ترجيح من غير مرجح فإن قلت: يرجحه أن كلام المكلف ينبغي صونه عن الإبطال، والإفساد ما أمكن كما صرح به الأئمة في مواضع من كتاب الوقف، وغيره قلت: محل هذا الصوت ما لم يكن الكلام ظاهرا في الوجه المقتضي لفساده، وإلا وجب الأخذ بظاهره، والإعراض عن التكلفات البعيدة التي لا يعول عليها في مثل ذلك، وما نحن فيه من هذا القبيل؛ لأن أو فيه ظاهرة في أنها لتخيير الموصي الوصي في الصرف لعقبه أو عقب الوصي، ولو كان التكلف لصرف اللفظ عن ظاهره سائغا لتكلفوا وقال في أحد هذين إنه خير الوصي في الصرف لمن شاء منهما فلما أعرضوا عن ذلك، وأخذوا بظاهر اللفظ، ومدلوله من الإبهام المتعذر معه التمليك كما مر كان قياسه الإعراض عن التكلف في صرف أو عن ظاهرها في مثل ذلك من التخيير أو نحوه كما سيتضح، والأخذ بظاهرها المقتضي للإبهام المتعذر معه التمليك أيضا على أن تجويز الإضراب في صورة السؤال في غاية البعد إذ العادة قاضية بإحالة أن الإنسان يقصد الإضراب عن إعطاء عقبه، والحكم بإعطاء عقب غيره على أنه ممتنع صناعة؛ لأنها إذا أتت للإضراب لا يكون بعدها إلا الجمل ولا تكون حينئذ حرف عطف بل حرف استئناف قاله الرضي وكذلك التقسيم؛ لأنه يستدعي سبق مقسم سابق حتى تكون أو مقسمة له إلى جزئياته أو أجزائه فلم يبق إلا احتمال كونها لمطلق الجمع كالواو وقد مر امتناع الحمل عليه؛ لأنه خلاف الظاهر من معانيها ولم تقم عليه قرينة قوية حتى تكون مقوية للحمل عليه، وبما تقرر علم أن هذا المعنى هو الذي يحتاج عنه بخلاف التقسيم، والإضراب لما تبين من استحالتهما، وبخلاف نحو التخيير، والشك فإن هذه تقتضي ما قلناه من البطلان فلم يبق من معانيها ما يحوج للجواب عنه غير احتمال كونها لمطلق الجمع وقد علمت مما تقرر الجواب عنه بأنه خلاف الظاهر من معانيها لندرته، وعدم تبادره منها ولم تقم عليه قرينة قوية حتى تكون مرجحة للحمل عليه ويأتي عنه جواب آخر ثانيها أنا لا نسلم أن أو موضوعة بطريق الأصالة والحقيقة المتبادرة لكل مما ذكر من المعاني السابقة التي من

ج / 3 ص -404- جملتها كونها لمطلق الجمع ففي الكشاف أوائل البقرة أو في أصلها موضوعة لتساوي شيئين فصاعدا في الشك ثم اتسع فيها فاستعيرت للتساوي في غير الشك ثم أوضحه بالتمثيل له، وحاصله أن معناها الحقيقي الشك، وأن كلا من التخيير، والإباحة معنى مجازي لها، وأنها تستعمل في غير الخبر بالمعنى المجازي فقط، وفي الخيرية، وبالحقيقي أيضا، وفي المفصل أن كلمة أو لأحد الأمرين مطلقا، وهو صريح في أن معناها هذا يعم جميع مواردها في الإنشاء، والإخبار، وفي أن أو للتشكيك، والإبهام، والتخيير، والإباحة ليس شيء منها داخلا في مفهومها بل يستفاد من مواقعها في الكلام باعتبار السياق وقرائن الأحوال، وما اختاره في الكشاف مبني على تبادر الشك منها في الخبر، ويوافق ما تقرر في معنى كلام المفصل قول السعد التفتازاني في التلويح في نحو جالس الحسن أو ابن سيرين الإباحة، والتخيير قد يضافان إلى صيغة الأمر أي: لأن صيغة الأمر قد تأتي للإباحة كما في قوله تعالى: {وَإِذَا حَلَلْتُمْ فَاصْطَادُوا} [المائدة: 2] وقد يضافان إلى كلمة أو والتحقيق أن كلمة أو لأحد الأمرين أو الأمور، وأن جواز الجميع، وامتناعه إنما هو بحسب محل الكلام، ودلالة القرائن ا هـ. وقد حرر ذلك الرضي أتم تحرير فقال: وقالوا: إن لأو إذا كان في الخبر ثلاثة معان الشك، والإبهام، والتفصيل، وإذا كان في الأمر فله معنيان التخيير، والإباحة، الشك إذا أخبرت عن أحد الشيئين ولا تعرفه بعينه، والإبهام إذا عرفته بعينه وتقصد أن تبهم الأمر على المخاطب ثم قال: والتفصيل إذا لم تشك ولم تقصد الإبهام إذا عرفته بعينه، وتقصد أن تبهم الأمر على المخاطب ثم قال: والتفصيل إذا لم تشك ولم تقصد الإبهام على السامع كقولك: هذا إما أن يكون جوهرا أو عرضا إذا قصدت الاستدلال على أنه جوهر لا غير أو على أنه عرض لا غير أو على أنه لا هذا ولا ذاك. وأما في الأمر فإن حصل للمأمور بالجمع بين الفعلين فضيلة، وشرف في الغالب فهي للإباحة نحو تعلم الفقه أو النحو، وإلا فهي للتخيير نحو اضرب زيدا أو عمرا، والفرق بينهما أن الإباحة يجوز فيها الجمع بين الفعلين، والاقتصار على أحدهما، وفي التخيير يتحتم أحدهما ولا يجوز الجمع هذا ما قيل: وينبغي أن يعرف أن جواز الجمع بين الأمرين في نحو تعلم العلم إما النحو أو الفقه لم يفهم من إما، وأو بل ليستا إلا لأحد الشيئين في كل موضع، وإنما استفيدت الإباحة مما قبل العاطفة، وما بعدها معا؛ لأن تعلم العلم خير، وزيادة الخير خير بدلالة أو وأما في الإباحة، والتخيير، والشك، والإبهام، والتفصيل على معنى أحد الشيئين أو الأشياء على السواء وهذه المعاني تعرض في الكلام لا من قبل أو وإما بل من قبل أشياء أخر فالشك من قبل جهل المتكلم، وعدم قصده إلى التفصيل، والإبهام، والتفصيل من حيث قصده إلى ذلك، والإباحة من حيث كون الجمع تحصل به فضيلة، والتخيير من حيث لا يحصل به ذلك ثم بين أنها في الاستفهام لا تحتمل شيئا من المعاني المذكورة، وفي التمني يجوز فيه الجمع، وفي التحضيض، والعرض كالأمر في الإباحة، والتخيير بحسب القرينة قال ولما كثر استعمال أو في الإباحة التي معناها جواز الجمع جاز استعمالها بمعنى الواو ثم قال بعد أمثلة ذكرها: فلفظة أو في جميع الأمثلة موجبة

ج / 3 ص -405- كانت أو لا. مفيدة لأحد الشيئين أو الأشياء ثم قال: فلم تخرج أو عن معنى الوحدة التي هي موضوعة له ا هـ. وإذا تأملت كلامه هذا الموافق لما مر عن التلويح، والمفصل من أن أو إنما هي موضوعة في كل موضع من مواضعها بطريق الحقيقة لمعنى الوحدة فهي لأحد الأمرين أو الأمور، وجواز الجمع، وامتناعه إنما هو بحسب محل الكلام، ودلالة القرائن كما بينه الرضي بما لا مزيد عليه في التحقيق كما يظهر بتأمله علمت اتجاه ما قلناه من أن أوصيت بهذا لزيد أو عمرو باطل كقوله: لأحد هذين لما تقرر من أن معنى أو ومعنى أحد متقاربان بل متحدان باعتبار الأصل في أو، وإذا بان أن قوله: فالوصية بها لعقبي أو عقبه لغو باطل لما تقرر أن قوله: فإن انقرضوا فالمرجح خزانة المغاربة باطل أيضا؛ لأن المفرع على الباطل باطل، ويؤيد ذلك قول الشيخين، وغيرهما بناء على أنه يشترط لصحة الوقف قبول البطن الأول من الموقوف عليهم فإن رد البطن الأول بطل الوقف قطعا كالوصية، والوكالة ا هـ. وأيضا فالمعطوف على الباطل باطل كما صرحوا به، ومن ثم لو قال: نساء العالمين طوالق، وأنت يا زوجتي طالق لم يقع عليه طلاق فكذلك قوله: فإن انقرضوا الخ. إما مفرع أو معطوف على ما قبله، وهو باطل، فيكون هو باطلا أيضا، والله سبحانه وتعالى أعلم.
وسئل عما إذا كان لأيتام قاصرين مال صار إليهم من والدهم ولم يكن لهم حاجز شرعي بوصاية من والدهم ولا بإقامة من حاكم شرعي فباع ذلك عنهم أخوهم الأكبر المتولي لأمرهم الذاب عنهم بطريق الحماية، والرعاية، والخلالة، والحنو، والشفقة، واشترى ذلك منه إنسان آخر بثمن اتفقا عليه، واعترف البائع المشار إليه عند الإشهاد عليه بالبيع المذكور بأنه قبض الثمن من المشتري بتمامه وكماله من غير حيلة في ذلك قبضا صحيحا شرعيا مبرئا لذمة المشتري من جميع الثمن، ومن كل جزء منه براءة صحيحة شرعية براءة قبض بطريق الوصاية الشرعية على إخوته المذكورين من والدهم، وبأن الثمن المعقود به ثمن المثل لذلك، وبأن للأيتام المذكورين الحظ، والمصلحة، والغبطة في بيع ذلك بالثمن المذكور حسبما اعترف البائع المذكور بذلك رعاية لما يظهر به صحة البيع المذكور كما جرت عادة الموثقين باسترعاء مثل ذلك، وتسطيره في الوثائق رعاية لما سبق ذكره، وثبت ذلك عند حاكم شرعي شافعي، وحكم بموجبه ثم توفي المشتري عن ورثة مستوعبين لميراثه شرعا ثم ادعى الأيتام المبيوع عليهم بعد بلوغهم، ورشدهم أن البيع المذكور ليس بصحيح، وطالبوا ورثة المشتري بالمبيع المذكور لكون البيع وقع من غير ثبوت مسوغاته الشرعية التي منها كون البائع وصيا أو قيما، ومنها وجود الحظ، والمصلحة لهم في ذلك، ومنها أن الثمن ثمن المثل لذلك، وإنما عول في ذلك كله على اعتراف البائع به على الصورة المشروحة أعلاه ولم يصدر إذن من حاكم شرعي في بيع ذلك فهل دعوى الأيتام، ومطالبتهم بما ذكر مسموعة أم لا؟. وهل يكفي لصحة البيع المذكور اعتراف البائع بالمسوغات المذكورة أم لا؟. وإذا لم تجد ورثة المشتري بينة شرعية تشهد بأن البائع كان حين البيع وصيا أو قيما مثلا وبوجود بقية المسوغات الشرعية إذ

ج / 3 ص -406- ذاك فهل يتبين بطلان البيع، وبقاء المبيع في ملك الأيتام، واستحقاقهم لانتزاع ذلك من ورثة المشتري أم لا؟. وإذا تبين ذلك، وانتزع الأيتام المبيع المذكور بالطريق الشرعي بمسطور، وأراد ورثة المشتري الرجوع بالثمن على البائع أو صدق الأيتام على صحة البيع، وطالبوا بالثمن فادعى البائع أن اعترافه بقبض الثمن لم يكن عن قبض حقيقة، وأن المشتري لم يدفع له شيئا من الثمن، وأن الثمن باق في ذمة المشتري إلى الآن فهل دعواه بذلك مسموعة لتحليف ورثة المشتري أم لا؟. وإذا قلتم: نعم فهل يقبل جواب ورثة المشتري عن ذلك بأن الأيتام لا يستحقون علينا شيئا من هذا الثمن أو لا نعلم استحقاقهم علينا بشيء من هذا الثمن أو أن مورثنا توفي ولم يبق في ذمته شيء من هذا الثمن، والحال أنهم يصدقون على شراء مورثهم للمبيع المذكور من البائع المذكور بالثمن المذكور، وإذا قلتم: لا يقبل ذلك منهم فماذا يكون كيفية يمين ورثة المشتري المترتبة على الدعوى المذكورة وهل هي على البت بأن اعتراف البائع بالقبض كان بعد وجود حقيقة قبضه للثمن أو بأن مورثهم دفع الثمن كله للبائع أو هي على نفي العلم أي: بأنهم لا يعلمون أن الاعتراف عن غير حقيقة القبض أو لا يعلمون بقاء الثمن في ذمة مورثهم، وما حكم الله في ذلك كله على مذهب الحاكم الشافعي المثبت لمضمون المكتوب المذكور أفتونا مأجورين، وابسطوا لنا الجواب، وأوضحوه أثابكم الله الجنة آمين؟. فأجاب بقوله: أما دعوى الأيتام المذكورين، ومطالبتهم بما ذكر فممنوعة ولا يكفي لصحة البيع المذكور اعتراف البائع بالمسوغات المذكورة بل لا بد من ثبوتها بإقامة بينة تشهد بجميعها مفصلة من أن البائع وصي أو قيم من جهة حاكم شرعي، وأن البيع بثمن المثل، وأن فيه مصلحة للمحجور عليه ولا بد من بيان الشاهد لوجه المصلحة إلا أن يكون فقيها موافقا للقاضي على الأوجه أو باعتراف المدعين بعد بلوغهم، ورشدهم بجميع ما ذكر فإن وجدت بينة أو اعتراف كما ذكر فالبيع صحيح، وإلا فهو باطل ولا نظر لحكم القاضي المذكور في السؤال؛ لأنه إنما حكم بموجب ما ثبت عنده من إقرار البائع، وموجبه الصحة إن ثبت ما ذكرناه، وإلا فالبطلان، وإذا بان بطلان البيع فالمبيع باق على ملك الأيتام، فينزعونه من ورثة المشتري، ويرجعون عليهم بأرش عيب حدث في المبيع بعد قبض مورثهم إلى حين انتزاعه منهم، وبأجرة المبيع تلك المدة إن صلح أن يؤجر، وإن لم يستعمل ولا كان معدا للاستعمال، وبأقصى ما تلف منه في تلك المدة بزوائده المنفصلة كالولد، واللبن، وغيرهما ولا رجوع للورثة على الأيتام بما أنفقوا على المبيع نعم يرجعون على البائع بما غرموه للأيتام من أجرة منافع، وفوائد لم يستوفوها هم ولا مورثهم بخلاف ما غرموه من بدل ما استوفوه منها فلا رجوع لهم به على أحد؛ لأن منفعته عادت إليهم؛ ولأنهم المباشرون لا للإضافة ثم بعد انتزاع المبيع من ورثة المشتري بالطريق الشرعي الذي تقرر للورثة الرجوع على البائع بالثمن الذي اعترف بقبضه من مورثهم، وأما إذا صدق الأيتام على صحة البيع، وأن البائع وليهم فيقبل إقراره عليهم بقبض الثمن، فيرجعون به عليه لا على ورثة المشتري ولا يقبل قوله

ج / 3 ص -407- بالنسبة إليهم لم يكن إقراري عن حقيقة كما هو ظاهر، وفي الصورتين تقبل دعواه على ورثة المشتري بما ذكر في السؤال لتحليفهم. نعم إن كانت صفة إقراره ما ذكر في السؤال من أنه أقر بقبض الثمن بكماله من غير حيلة في ذلك قبضا صحيحا شرعيا مبرئا لذمة المشتري من جميع الثمن، ومن كل جزء منه إلى آخر ما ذكر في السؤال، وشهد الشهود عليه بأنه تلفظ بجميع ما ذكر أو ببعضه المؤدي معناه فلا تقبل دعواه عليهم حينئذ؛ لأنا إنما قبلنا دعواه لعدم القبض لاحتمال أنه كان أقر به كملا ولأن العادة جرت بأن الوثائق يشهد عليها قبل تحقيق ما فيها وهذا لا يتأتى مع قوله: من غير حيلة في ذلك الخ. لتحليفهم؛ لأنه لا يعتاد في الإقرار عن غير حقيقة أن يذكر فيه ذلك فلا نظر لهذه الدعوى، وإن كانت ممكنة لمخالفتها للعادة كما يصرح به قوله: لو أقر بإتلاف مال ثم قال: أشهدت عازما عليه لم يقبل؛ لأن ذلك لا يعتاد أي: وإن كان ممكنا، وبهذا يعلم أن ما ذكر لا ينافي ترجيح الأذرعي، وغيره من أن من أقر بقبض ممكن ثم قال: أقررت باطلا قبلت دعواه لتحليف المقر له أنه قبض منه، وإن لم يذكر لإقراره تأويلا، ولو كان الإقرار بذلك بعد الدعوى عليه في مجلس القاضي خلافا للقفال، وإن قال: إنه لا يكاد يقر عند القاضي إلا عن تحقيق لشمول الإمكان لذلك هذا كله إن كانت العادة ما ذكرته من أن الإقرار بهذه الصيغة لا يقع مع عدم مطابقته لما في نفس الأمر فإن ثبت أنه معتاد قبلت دعواه للتحليف، ولو مع هذه الألفاظ أما إذا لم يشهد الشهود على المقر بأنه تلفظ بهذه الألفاظ فلا عبرة بوقوعها في خطهم، وتقبل دعوى المقر له لتحليف الورثة مطلقا ثم لا بد في جوابهم، وحلفهم من مطابقتهما للدعوى فإن كانت بصيغة إن إقراري بالقبض باطل كان الحلف بصيغة إن إقراره بالقبض صحيح أو بصيغة إن المشتري لم يدفع لي شيئا من الثمن كانت اليمين بصيغة أن مورثي دفع لك الثمن جميعه أو بصيغة إنكم تعلمون أن إقراري لم يكن عن حقيقة كانت اليمين بصيغة لا نعلم أن إقرارك عن غير حقيقة، ويقاس بما ذكر من الصور ما في معناها وأصل ذلك قول الأصحاب: لا بد في اليمين، والجواب من مطابقتهما للدعوى وقولهم إن اليمين في كل إثبات، وفي كل نفي فعل من نفسه أو مملوكه الذي في يده يكون على البت، وفي نفي فعل غيره يكون على نفي العلم ا هـ. وبما تقرر يعلم الجواب عن جميع ما ذكر في السؤال، والله سبحانه وتعالى أعلم.
وسئلت عمن قرأ وهلل مثلا وأذن لآخر أن يدعو الله أن يوصل ثواب ذلك إلى فلان ما الحكم حينئذ أو قرأ مثلا ودعا بإيصال ثواب ذلك لحي ما حكمه، وما حقيقة الثواب الواصل للميت؟. فأجبت بقولي: الدعاء للغير الحي أو الميت بثواب الداعي أو غيره الآذن له لا ينبغي فإن ثواب الإنسان لا ينتقل عنه إلى غيره بالدعاء، فيكون الدعاء بذلك مخالفا للواقع، وهو ممتنع أما الدعاء بحصول مثل ذلك الثواب للغير فلا بأس به؛ لأنه من الدعاء للأخ المسلم بظهر الغيب، والأحاديث دالة على قبوله بهذا، وغيره مع أنه ليس فيه محذور فلم يكن

ج / 3 ص -408- لامتناعه وجه بل لو ذكر الداعي الثواب، ومراده مثله لم يكن فيه امتناع أيضا؛ لأن إضمار مثل في نحو ذلك سائغ شائع ذائع، ومن ثم لو قال: أوصيت لفلان بنصيب ابني صح، وأعطي مثل نصيب ابنه بشرط رعايته لمعنى المثلية المتبادر في مثل ذلك،، وحقيقة الثواب الواصل للميت: هي كل ملائم واصل للروح من نعيمها بالمعارف الإلهية، والمواهب الاختصاصية، والتمكن من دخول الجنة، والتملي بما شاهدته منها، ومجيء رزقها إليها على باب الجنة أو فيها، وهي بقباب نحو اللؤلؤ أو بخيامه أو بأجواف طير خضر أو غير ذلك بحسب تفاوت المقامات، والعنايات ثم المتنعم بهذا النعيم الأرفع الأوسع الأكمل الأفضل هو الروح بطريق الذات، وأما الجسد فهو، وإن كان بالبرزخ يحصل له بعض آثاره؛ لأنه فيه يحس بالنعيم، وضده فللروح من الثواب أعلاه وللجسد منه أدناه، وسره أن حقيقة المعرفة، والتوحيد، وسائر الطاعات الباطنة - والمدار ليس إلا عليها - إنما ينشأ عن الروح فاستحقت أكمل الثواب، وأفضله، وأما غير ذلك من الطاعات الظاهرة فهو بالنسبة إليها كالتبع، والقائم به البدن فاستحق من الثواب أدناه ولا يستبعد إدراكه له مع كونه جمادا لا روح فيه؛ لأنه ليس كالجماد من كل وجه بل له نوع إدراك؛ لأن الروح، وإن كانت بعيدة عنه - إذ أرواح المؤمنين في عليين، وأرواح الكفار في سجين - لكن لها اتصال بالبدن كما أن الشمس بالسماء الرابعة ولها اتصال، وشعاع، وإنارة، ونفع عام بالأرض فبذلك الاتصال الواصل إلى البدن من الروح صار للبدن نوع إحساس، وإدراك فأحس بالنعيم، ونضرته، وابتهج بما يرد عليه من شهوده، ومسرته.
وسئل سؤالا صورته قد وقع الطاعون عندنا بأرض اليمن وأهل اليمن يفرون منه، ويقولون إنه عدوى فهل هو عدوى أو لا؟. وأنا رأينا في شرح مسلم كلاما في الطاعون، وفي إحياء علوم الدين، ونحن نريد الزيادة منكم فالمسئول منكم أن تذكروا لنا ما يحضركم من ذلك في بيان الطاعون، وما يتعلق به حتى نعظ به أهل البلد، والمسئول منكم بسط ذلك جزاكم الله خيرا؟. فأجاب: بأن الكلام على الطاعون مثلا وما يتعلق به كثير، ومن ثم أفرد بتآليف فلنشر هنا إلى ملخصها، وهي تنحصر في مسائل منها الكلام على حقيقته وقد صح عن الصادق المصدوق محمد صلى الله عليه وسلم أنه قال: "فناء أمتي بالطعن والطاعون فقيل: يا رسول الله الطعن قد عرفناه فما الطاعون؟. قال: وخز أعدائكم من الجن، وفي كل شهادة"، وفي رواية: وهو شهادة للمسلم. وورد عن عائشة رضي الله تعالى عنها بسند حسن سألت رسول الله صلى الله عليه وسلم عن الطاعون فقال: "غدة كغدة الإبل، المقيم فيه كالشهيد، والفار منه كالفار من الزحف"، وفي رواية: "شبه الدمل يخرج في الآباط، والمراق، وفيه تزكية أعمالكم، وهو لكل مسلم شهادة"، وفي أخرى: "الطاعون شهادة لأمتي، ووخز أعدائكم من الجن يخرج في الآباط، والمراق، الفار منه كالفار من الزحف، والصابر فيه كالمجاهد في سبيل الله"، وكونه يخرج في الآباط، والمراق هو الغالب فلذلك اقتصر صلى الله عليه وسلم عليهما وقد يخرج في الأيدي

ج / 3 ص -409- والأصابع كما وقع لمعاذ بن جبل رضي الله تعالى عنه أنه لما روى حديث الطاعون دعا لنفسه ولأهل بيته بالحظ الأوفر منه فطعنوا، وماتوا، وطعن هو في أصبعه السبابة فكان يقول: ما يسرني أن لي بها حمر النعم، ومن ثم قال: النووي في تهذيبه الطاعون مرض معروف، وهو بثر، وورم مؤلم جدا يخرج منه لهيب، ويسود ما حواليه أو يخضر أو يحمر حمرة بنفسجية كدرة، ويحصل معه خفقان القلب، والقيء، ويخرج في المراق، والآباط غالبا ا هـ. وقال: محققو الأطباء: الطاعون مادة سمية تحدث ورما قتالا يحدث في المواضع الرخوة، والمغابن من البدن، وأغلب ما يكون تحت الإبط، وخلف الأذن أو عند الأرنبة، وسببه دم رديء مائل إلى العفونة، والفساد، فيستحيل إلى جوهر سمي يفسد العضو، ويغير ما يليه، ويؤدي إلى القلب كيفية رديئة فيحدث القيء، والغثيان، والغشي، والخفقان، وهو لرداءته لا يقبل من الأعضاء إلا ما كان أضعف بالطبع، وأردؤه ما يقع في الأعضاء الرئيسية، والأسود منه قل من يسلم منه، وأسلمه الأحمر ثم الأصفر، وتكثر الطواعين عند الوباء، وفي البلاد الوبية، ومن ثم أطلق على الطاعون وباء، وعكسه، وأما الوباء فهو فساد جوهر الهواء الذي هو مادة الروح، ومدده ا هـ. وبه يعلم أن الطاعون أخص من الوباء مطلقا فكل طاعون وباء ولا عكس، وبه صرح القاضي عياض، واستدل له وجزم به آخرون، واستدل بعضهم بأنه صح أن المدينة لا يدخلها الطاعون وصح عن عائشة رضي الله تعالى عنها أنها أوبى أرض الله، وعن بلال أنها أرض الوباء، فيلزم أن الطاعون غير الوباء، وإلا تعارض الحديثان فقول ابن الرتي أنه هو غير صحيح، وإنما تجوز عنه به لكون كل منهما ينشأ عنه كثرة الموت، ويفارقه بخصوص سببه، وهو كونه من طعن الجن، والوباء إنما هو لفساد الهواء الذي ينشأ عنه عموم الأمراض ولا ينافي كون سبب الطاعون طعن الجن ما مر عن الأطباء من أنه ينشأ عن مادة سمية أو هيجان الدم، وانصبابه إلى عضو أو غير ذلك لجواز أن ذلك يحدث عند الطعنة الباطنة التي أخبر بها الصادق فتكلموا على ما ظهر بحسب قواعدهم دون ما بطن؛ لأنه لا يدرك بالعقل قيل: وقد ينشأ الطاعون عن فساد الهواء وهذا قول مزيف كما بينه ابن القيم في هديه بأمور كثيرة منها أنه يقع في أعدل الفصول، وفي أصح البلاد هواء، وأطيبها ماء وباء لا يعم الناس، ولو كان من الهواء لعم بل قد يفني أهل بيت ولا يدخل بيتا يجاورهم، وبأنه قد يقل عند فساد الهواء، ويكثر عند اعتداله، وبأن كل داء بسبب من الأسباب الطبيعية له دواء من الأدوية الطبيعية على ما صح في الحديث: ما أنزل الله داء إلا أنزل له شفاء علمه من علمه وجهله من جهله والطاعون باعتراف حذاق الأطباء لا دواء له ولا دافع له إلا الذي خلقه وقدره ثم قوله صلى الله عليه وسلم: "فناء أمتي بالطعن، والطاعون" معناه الطلب لما في بعض طرقه عند أحمد من التصريح بذلك بقوله: "اللهم اجعل فناء أمتي بالطاعون"، وفي رواية: "اللهم اجعل فناء أمتي قتلا في سبيلك بالطعن، والطاعون" وقيل: إنه على الخبر لا الدعاء أي: الغالب على فناء الأمة الفتن التي تسفك فيها الدماء، والوباء، ومن زعم أن أكثر الأمة يموتون بغير هذين

ج / 3 ص -410- فقد أخطأ بل أكثرهم يموتون بهما كما صرح به ابن الأثير واستدل غيره بالاستقراء على أن من يموت بالطاعون أكثر ممن يموت فيما بينه، وبين الطاعون الآخر فكيف إذا انضم لذلك القتل الحاصل في الجهاد، وفي الفتن التي لا تنقطع ولا تحصى كثرة، وعموما في أقطار الأرض، وعلى أن ذلك للدعاء فليس القصد به الدعاء على الأمة بالهلاك بل المراد الدعاء لهم بلازم ذلك، وهو حصول الشهادة لهم بكل من ذينك فالقصد الدعاء بجعلهما سببا للموت الذي لا بد منه لا الدعاء بمطلق الهلاك، ومن لازم حصول الشهادة أن ذلك يكون كفارة لما يقع من الأمة لما ورد أن القتل لا يمر بذنب إلا محاه، ومما يؤيد ذلك أن كثيرين من كبار الصحابة، وغيرهم تمنى الشهادة، والموت بالطاعون ولم ينظروا إلى أنها تستلزم تمكين الكافر من قتل المسلم، وهو معصية، وتمني المعصية حرام؛ لأن قصدهم بتمنيها ليس ذلك بل نيل درجتها الرفيعة ولا نظر لفعل الكافر لأنه من ضرورة الوجود ثم ما ذكر من أنه وخز أعدائنا من الجن هو الثابت، وما وقع لابن الأثير تبعا لغريبي الهروي من أنه وخز إخوانكم فمردود بأنه لم يرد في شيء من كتب الحديث بعد التتبع الطويل البالغ، ونسبة الزركشي كغيره ذلك إلى رواية أحمد وهم وكذا نسبته لمسند الطبراني أو كتاب الطواعين لابن أبي الدنيا، وعلى تسليم وروده فلا تنافي؛ لأن أخوتهم في الدين لا تنافي عداوتهم؛ لأنها بالطبع، وإن كانوا مؤمنين أو أن الأولى في طعن كافرهم لمسلمنا، والثانية في طعن مسلمهم لكافرنا أو أن كلا يفيد ما يفيده الآخر إذ لفظ: أعدائكم على عمومه؛ لأن الطعن لا يقع إلا من عدو في عدوه، ويكون الخطاب لجميع الإنس فإن الطعن يكون من كافرهم في مؤمننا أو من مؤمنهم في كافرنا، ويؤيده حديث: أنه شهادة للمسلم، ورجز على الكافر، ولفظ: إخوانكم على عمومه أيضا لكن المراد به أخوة التقابل كما في -الليل، والنهار والشمس والقمر أخوان- أو أخوة التكليف فإنه يعمهم أيضا وهو المراد به في حديث: زاد إخوانكم من الجن فإنه زاد للكافر أيضا، وحكمة تسليطهم على الإنس بالطعن أن الله سبحانه وتعالى أمرنا بمعاداة أعدائنا منهم أيضا وهم شياطينهم فأبى أكثر الناس إلا مسالمتهم بل، ومطاوعتهم على ما يطلبونه منهم من المعاصي، والضلال فسلطوا عليهم عقوبة لهم كما سلط عليهم أعداؤهم من الإنس حيث أفسدوا في الأرض، ونبذوا كتاب الله وراء ظهورهم عقوبة لمستحقها، وشهادة رحمة لأهلها وهذه سنة الله سبحانه وتعالى في العقوبات تقع عامة فتكون طهرا للمؤمنين، وانتقاما للكافرين. وقيل: الحكمة أن الله سبحانه وتعالى اختص المؤمن لنفسه، وأراد به الخير في كل ما أصابه من خير أو شر أو ألم أو لذة وقيض له من يستغفر له أو يشفع له أو يعاونه من ملك، ونبي، ومؤمن، ومن يعاديه من شيطان يزله، وعدو يقاتله وجني يخزه وهو سبحانه وتعالى له حافظ ولعدوه قاهر مع أنه إن أصابه شر فشكر أو خير فصبر كان خيرا له، وسلط الجن عليه مع كونه محفوظا في جميع أموره كما جاز أنه يطعنه عدوه الظاهر في وقت مع حفظه بالرعب أو النصر في أكثر أحواله لإرادة الخير به

ج / 3 ص -411- ونيله درجة الشهادة بقتل العدو له، وقوله تعالى: {وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً} أي: من حيث العموم فلذلك يجوز أنه يطعنه عدوه الجني مع كونه ممنوعا منه بالمعقبات من الملائكة في أكثر أحواله لإرادة الخير به، ونيله درجة الشهادة من وخزه مع ضعف كيده، ومن ثم كان طعنه غير نافذ بخلاف طعن الإنس إذ ذاك أصل الوخز بفتح الواو، وسكون المعجمة بعدها زاي،، وسبب عدم نفوذه أنه يقع من الباطن إلى الظاهر فيؤثر في الباطن أولا ثم قد ينفذ إلى الظاهر، وطعن الإنس يؤثر أولا في الظاهر ولا يقال: يلزم من كونه من وخز الجن عدم وقوعه في رمضان لما صح أن الشياطين تفل فيه، وتصفد. وقد وقع فيه بل كان فيه أكثر منه في غيره؛ لأن تصفيدهم إنما هو عما يترتب عليه إثم من تزيين المعصية لابن آدم حتى يقع فيها، بخلاف ما لا يترتب عليه ذلك بل يترتب عليه الثواب كالطاعون فلا يمنعون منه كما لا يمنعون مما لا إثم فيه ولا ثواب كالاحتلام وذلك باعتبار الغالب، وإلا فقد يزينون لابن آدم كثيرا من المعاصي فيه، ثم رأيت الحليمي أجاب بذلك، وابن خزيمة قال: المراد بعضهم لا كلهم لحديث: "صفدت الشياطين مردة الجن" فمردة نعت مخصص أو بدل بعض من كل، ورواية مردة بمعنى رواية وصفدت الشياطين المطلقة، وعلى هذا فالوخز يقع في رمضان من غير المردة، وقال عياض: يحتمل المراد كلهم إشارة إلى كثرة الثواب وقلة إغوائهم فهم كالمصفدين. ورجح القرطبي حمله على ظاهره لكن بالنسبة لمن صام الصوم المعتبر بشروطه، وآدابه، ورجح بعض المحققين ما قاله ابن خزيمة، ومنها الكلام على كونه شهادة وقد مر ذلك في الأحاديث السابقة وهو في الصحيحين، وأيضا، وفي حديث حسن: "أتاني جبريل بالحمى، والطاعون فأمسكت الحمى بالمدينة، وأرسلت الطاعون إلى الشام فالطاعون شهادة لأمتي، ورحمة لهم، ورجس على الكافر" ولا ينافي هذا أنه قد يكون عقوبة. فقد صح أنه صلى الله عليه وسلم قال: "ما ظهرت الفاحشة في قوم قط إلا سلط الله تعالى عليهم الموت"، وفي رواية: "لم تظهر الفاحشة في قوم قط حتى يعلنوا بها إلا فشا فيهم الطاعون، والأوجاع التي لم تكن مضت في أسلافهم الذين مضوا"، وفي رواية: "ما من قوم يظهر فيهم الزنا إلا أخذوا بالفناء، وما من قوم يظهر فيهم الربا إلا أخذوا بالسنة، وما من قوم يظهر فيهم الرشا إلا أخذوا بالرعب". ووجه عدم المنافاة أن من رحمة الله تعالى بهذه الأمة أن عجل لهم عقوباتهم في الدنيا كما في الحديث: "أمتي أمة مرحومة ليس عليها عذاب في الآخرة عذابها في الدنيا الفتن، والزلازل، والقتل". رواه أبو داود بسند حسن وهو محمول على معظم الأمة لثبوت أحاديث الشفاعة في قوم يعذبون ثم يخرجون من النار، والحاصل أن كونه عقوبة بسبب المعصية لا ينافي كونه شهادة لجميع من طعن لا سيما من لم يباشر المعصية المذكورة ولعل سبب العموم تقاعدهم عن الأمر بالمعروف، والنهي عن المنكر أو زيادة حسنات من لم يباشر الفاحشة للحديث الصحيح: إن الرجل لتكون له عند الله المنزلة ما يبلغها بعمله فما يزال يبتليه بما يكره حتى يبلغه إياها ولا كونه شهادة في حق

ج / 3 ص -412- العاصي نفسه؛ لأن من الرحمة في حقه أن تعجل له العقوبة في الدنيا لتكفر خطاياه، وإنما كان سببه ظهور الزنا؛ لأنه غالبا يقع سرا، وحده: إزهاق روح المحصنين فإذا لم يقم عليهم الحد سلط الله تعالى عليهم عدوا يقتلهم سرا من حيث لا يرونه. وقاعدة العذاب أنه إذا نزل يعم المستحق له، وغيره ثم يبعثون على نياتهم، ثم الشهيد فعيل بمعنى فاعل؛ لأنه حي فروحه شهدت دار السلام، وروح غيره إنما تشهدها يوم القيامة أو؛ لأنه يشهد عند الموت ما له من الكرامة، أو؛ لأنه الذي يشهد يوم القيامة بإبلاغ الرسل، أو بمعنى مفعول؛ لأنه مشهود له بالجنة أو بالأمان من النار أو بحسن الخاتمة من الله أو من ملائكته،، والشهادة اصطلاحا تخصيص من حصل له سبب من أسبابها بثواب مخصوص، وكرامة زائدة ولا يختص ذلك بقتيل المعركة ففي حديث الموطإ: الشهداء سبعة سوى قتيل المعركة، وعددها المطعون، والغريق، وصاحب ذات الجنب أي: وهو الميت بقرحة ذات الجنب، والمبطون أي: الذي يموت بمرض بطنه كالاستسقاء، وقيل: صاحب الإسهال، وقيل: المجنون، وقيل: صاحب القولنج، والحريق، والميت تحت الهدم، والمرأة تموت بجمع أي: بتثليث الجيم قيل: هي التي تموت بالولادة ألقت ولدها أو لا، وقيل: إن لم تلقه وصححه النووي وقيل: هي البكر، وفي رواية: المرأة يجرها ولدها بسررها إلى الجنة وقيل: هي التي تموت بمزدلفة، ورد بأنه خطأ ظاهر مثلا ومن الشهداء: صاحب السل، رواه أحمد والطبراني والغريب رواه جماعة وفيه عدة أحاديث ضعيفة على ما قاله المنذري وصاحب الحمى رواه الديلمي ومن لدغته هامة أو افترسه سبع والشريق والخار عن دابته والمتردي من رأس جبل، رواه الطبراني وغيره. ومن قتل دون ماله أو دمه أو دينه أو أهله، رواه أصحاب السنن الأربعة. ومن قتل دون مظلمة، رواه أحمد والنسائي. والميت في حبس حبس فيه ظلما، رواه ابن منده. ومن عشق فكتم فعف، رواه الخطيب والديلمي. والميت وهو طالب للعلم، رواه البزار. والمائد في البحر الذي يصيبه القيء، رواه أبو داود. ومن مات مرابطا، رواه ابن حبان. ومن صبر في الطاعون وإن لم يمت به على ما يأتي وأمناء الله تعالى على خلقه قتلوا أو ماتوا، رواه أحمد. ومن قرأ حين يصبح ثلاث مرات أعوذ بالله السميع العليم من الشيطان الرجيم وقرأ الثلاث آيات آخر سورة الحشر ومات في يومه أو حين يمسي ومات في ليلته، رواه الترمذي وقال: غريب. ومن مات على وصية، رواه ابن ماجه. ومن مات على وضوء، رواه الآجري. ومن صلى الضحى وصام ثلاثة أيام من كل شهر ولم يترك الوتر في حضر ولا سفر، رواه أبو نعيم. ومن قال: اللهم إني أشهدك بأنك أنت الله الذي لا إله إلا أنت وحدك لا شريك لك، وأن محمدا عبدك، ورسولك أبوء بنعمتك علي، وأبوء بذنبي فاغفر لي إنه لا يغفر الذنوب غيرك حين يصبح، ومات في يومه أو يمسي، ومات من ليلته، رواه الأصبهاني وغيره. ومن مات من ليلة الجمعة أو يومها، أخرجه جماعة، وفي حديثه: أنه يوقى فتنة القبر، ومن دعا في مرضه بأن لا إله إلا أنت سبحانك إني كنت من الظالمين أربعين مرة

ج / 3 ص -413- ومات في مرضه ذلك، رواه الحاكم. وفي حديثه: وإن برئ برئ وقد غفرت له جميع ذنوبه، ومن مات عقب رمضان أو عمرة أو غزو أو حج. نقله جمع عن الحسن، ومن سأل الله سبحانه وتعالى الشهادة بصدق، أخرجه مسلم ولفظه: من طلب الشهادة صادقا أعطيها، ولو لم تصبه، وفي رواية: من سأل الله تعالى الشهادة بصدق بلغه منازل الشهداء، وإن مات على فراشه، قال: النووي الثانية مفسرة للأولى، ومعناهما أنه يعطى من ثواب الشهداء، وإن مات على فراشه، وورد بسند حسن: كل موتة يموت بها المسلم فهو شهيد أي: لكن الشهادة تتفاضل، ومن مات مريضا رواه ابن ماجه. وفي حديثه: ووقي فتنة القبر، وغدي عليه، وريح برزقه من الجنة، وظاهره شمول جميع الأمراض وهو كذلك وقول القرطبي يقيد بقوله: من يقتله بطنه أي: صاحب الإسهال أو الاستسقاء مردود وهذه الخصال الزائدة على الأربعين ورد في كل منها أن صاحبها شهيد أي: يعطى أجر الشهداء، ومراتبها في ذلك متفاوتة حتى في الأشخاص كما دلت عليه الأحاديث الصحيحة في شهداء المعركة وللشهداء خصوصيات منها أنه يغفر له أول دفعة، ويرى مقعده من الجنة، ويجار من عذاب القبر، ويأمن من الفزع الأكبر، ويوضع على رأسه تاج الوقار، ويزوج اثنين وسبعين من الحور العين، ويشفع في سبعين من أقاربه، رواها الترمذي بسند صحيح غريب. ومنها أنهم: {أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران: 169] كما في القرآن العزيز وأن أرواحهم في جوف طير خضر تسرح في الجنة حيث شاءت ثم تأوي إلى قناديل تحت العرش، رواه مسلم، وبعض هذه الخصال يكون لسائر الشهداء كالأخيرة كما نقله القرطبي عن العلماء وكوقاية فتنة القبر كما ذكره الجلال السيوطي، ونقله عن القرطبي ورد على من توقف من معاصريه في كون المطعون يأمن فتنة القبر قال: وأعجب من ذلك من ظن أن شهيد المعركة يفتن في قبره وهو مخالف للنص ا هـ. وقد صح عند أحمد، وغيره أن المطعون كشهيد المعركة. ولفظ حديثهم: يختصم الشهداء، والمتوفون على فرشهم إلى ربنا جل جلاله في الموتى يتوفون في الطاعون، فيقول الشهداء: قتلوا كما قتلنا، ويقول المتوفون على فرشهم: إخواننا ماتوا على فرشهم كما متنا، فيقول الله عز وجل: انظروا إلى جراحهم فإن أشبهت جراح المقتولين فإنهم منهم فإذا جراحهم أشبهت جراحهم، وفي رواية سندها حسن: يأتي الشهداء، والمتوفون بالطاعون، فيقول أصحاب الطاعون: نحن شهداء فيقال: انظروا فإن كانت جراحاتهم كجراح الشهداء تسيل دما، وريحهم كريح المسك فهم شهداء، فيجدونهم كذلك، نعم يشترط لتحصيل الشهادة بالطاعون أمور. منها ما دل عليه حديث البخاري أن يمكث في بلده الواقع به الطاعون صابرا يعلم أنه لن يصيبه إلا ما كتبه الله له محتسبا فعلم أن أجر الشهداء إنما يكتب لمن لم يخرج بل أقام قاصدا بذلك ثواب الله تعالى راجيا به صدق موعوده عارفا أنه إن سلم أو مات به فهو بتقدير الله سبحانه وتعالى غير متضجر به لو وقع، معتمدا على الله تعالى في سائر أحواله فمن اتصف بذلك كتب له أجر شهيد، وإن سلم من الطاعون كما

ج / 3 ص -414- اقتضاه ظاهر الحديث كمن خرج للجهاد فمات قبله بسبب آخر، ويؤيد ذلك رواية مسلم: ومن مات في الطاعون فهو شهيد ولم يقل بالطاعون واحتمال كونها للسببية، وإن أيده ما في الحديث: ومن مات في البطن أي: بها لا يمنع أن ظاهر الحديث ما مر بل ظاهره أنه يكتب له أجر شهيد، وإن لم يمت في زمن الطاعون، وفضل الله سبحانه وتعالى واسع، ونية المؤمن خير من عمله وروى أحمد: إن أكثر شهداء أمتي لأصحاب الفرش ولا يلزم من ذلك أن من اتصف بما مر، ومات بالطعن يكتب له أجر شهيدين لما مر أن درجات الشهداء متفاوتة فأرفعها من اتصف بما مر، ومات مطعونا ثم من اتصف، وطعن ولم يمت ثم من اتصف ولم يطعن، ومات زمن الطاعون بغيره ثم من اتصف ولم يطعن ولا مات زمنه على أنه لا مانع من تعدد أجر الشهادة لمن اجتمع فيه سببان فأكثر من أسبابها كغريب مطعون كما يتعدد القيراط لمن صلى على جنائز وكما أن من اقتنى كلابا ينقص من أجره قراريط بعددهم، وظاهر الحديث أن المطعون شهيد مثلا وإن كان فاسقا. بل هو صريح حديث الصحيحين: الطاعون شهادة لكل مسلم، ولا يلزم مساواته للعدل لتفاوت درجات الشهداء كما مر، ويؤيده أن شهيد المعركة لا يقدح فسقه في شهادته فوجود التبعات لا يقدح فيها؛ لأنها ثواب وكرامة زائدة، وذلك لا ينافيه فسق ولا غيره نعم صح أن الشهيد يغفر له كل ذنب إلا الدين، وفي معناه سائر تبعات العباد، وحديث ابن ماجه: يغفر لشهيد البر الذنوب كلها إلا الدين ولشهيد البحر الذنوب والدين ضعيف، فإن ثبت حمل على من خرج مجاهدا في البحر فغرق قيل: ويمكن أن يقال: أفاد استثناء الدين أن حق العباد لا يسقط بمجرد الشهادة، وأفاد إثباته أنه قد يوهب من مزيد الثواب ما يوفي منه المظالم التي في قبله، ويتوفر له ثواب الشهادة كاملا، وبما اقتضاه ظاهر الحديث من أن من مات بسبب من أسباب الشهادة فهو شهيد. وإن مات في معصية جزم الإمام ابن العربي، ومثل ذلك بمن غرق في قطع الطريق قال: وكل من مات بسبب معصية فليس بشهيد، وإن مات في معصية بسبب من أسباب الشهادة فله أجر شهادته، وعليه إثم معصيته، وحكمة كون الطاعون لا يدخل مكة والمدينة كما يأتي مع أنه شهادة ورحمة أنه ليس نفس الشهادة بل سببها ولما كان من الجن مدحت البلدان بأنه لا يدخلهما إشارة إلى أن كفار الجن ممنوعون من دخولهما للعبث والفساد بأهلهما حماية لهم ببركة جواره وجوار نبيه محمد صلى الله عليه وسلم وهو وإن سلم وقوعه من مؤمني الجن أيضا فمؤمنوهم يجلونهما من إيقاع ذلك فيهما علما منهم بجلالتهما وتعظيما لحقهما فلذلك لم يدخل إليهما طاعن أصلا، وأجيب أيضا بأن سبب الرحمة لا ينحصر في الطاعون. فقد قال صلى الله عليه وسلم: "ولكن عافيتك أوسع لي" فكان عدم دخولهما من خصائصهما ولوازم دعائه صلى الله عليه وسلم لهما بالصحة، وخصهما بذلك لاختصاصهما به دون غيرهما، وفي ذلك معجزة كبرى وهي عجز الأطباء قاطبة عن حماية شخص واحد من الطاعون وهو صلى الله عليه وسلم قد حمى هذين مع كثرة من فيهما منه على ممر الأعصار وتوالي الأزمان، وقد عوضنا عنه بالأمن لحديث أبي

ج / 3 ص -415- داود الطيالسي: من مات بأحد الحرمين بعث من الآمنين، وبالشفاعة لحديث ذكره ابن ماجه في مسنده: من مات في أحد الحرمين استوجب شفاعتي وكان يوم القيامة من الآمنين، وروي أيضا: من مات بمكة أو في طريق مكة بعث من الآمنين، قال الحافظ السخاوي: ويروى الأمن من فتنة القبر لمن مات في أحد الحرمين أو في طريق مكة أو مرابطا ولمن يقرأ سورة الملك عند منامه، ولكونه شهادة جاء عند الديلمي أن الطاعون أول رحمة ترفع من الأرض، وعند ابن السني وغيره أوشك الفالج أن يفشو في الناس حتى يتمنوا الطاعون مكانه. ومنها الكلام على الخروج من محله والدخول إليه قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ} [البقرة: 243] الآية، وأقوى الطرق، وأحسنها أن فرارهم كان من الطاعون فعوقبوا على ذلك بأن أماتهم الله سبحانه وتعالى قبل آجالهم ثم بعد مدة أحياهم الله، وبقيت عليهم آثار الموت فلا يلبسون ثوبا إلا صار عليهم كفنا ليعرفهم أهل ذلك الزمان، فيعتبروا بهم. قال الإمام أبو بكر الرازي: دلت الآية على أن الله تعالى كره فرارهم من الطاعون وهو نظير قوله تعالى: {قُلْ لَنْ يَنْفَعَكُمُ الْفِرَارُ إِنْ فَرَرْتُمْ مِنَ الْمَوْتِ أَوِ الْقَتْلِ} [الأحزاب: 16] وقوله تعالى: {أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ} [النساء: 78] وقوله: {قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلاقِيكُمْ} [الجمعة: 8]، وفي الصحيحين: الطاعون رجس أرسل على بني إسرائيل أو على من كان قبلكم فإذا سمعتم به بأرض فلا تقدموا عليه، وإذا وقع بأرض، وأنتم بها فلا تخرجوا فرارا منه، وفيهما: أن عمر خرج للشام فأخبر أن بها وباء فاستشار المهاجرين فاختلفوا، والأنصار فاختلفوا فدعا من كان هناك من مشيخة قريش من مهاجرة الفتح فاتفق رأيهم على أن يرجع بالناس ولا يقدمهم على ذلك الوباء فهم بالرجوع فقال أبو عبيدة بن الجراح: أفرارا من قدر الله؟. فقال عمر: لو غيرك قالها نعم نفر من قدر الله إلى قدر الله، وكان عبد الرحمن بن عوف غائبا فلما جاء قال: إن عندي في هذا علما سمعت رسول الله صلى الله عليه وسلم يقول: "إذا سمعتم به بأرض فلا تقدموا عليه وإذا وقع بأرض وأنتم بها فلا تخرجوا فرارا منه" فحمد الله تعالى عمر ثم انصرف. وقد ورد بمعنى ذلك عدة أحاديث، واختلف العلماء في دخول بلد الطاعون مثلا والخروج منه فأكثر العلماء على الأخذ بظاهر الحديث، ومن ثم قال التاج السبكي: مذهبنا وهو الذي عليه الأكثر أن النهي عن الفرار منه للتحريم بل قال ابن خزيمة: إن الفرار منه كبيرة، وإن الله تعالى يعاتب الفار منه ما لم يعف عنه واستدل على ذلك بحديث أحمد، والطبراني، وابن عدي، وغيرهم: الفار من الطاعون كالفار من الزحف، وبه يعلم وهم ابن رشد المالكي في دعواه الإجماع على عدم التحريم، وضعف قول كثيرين أن النهي للتنزيه قيل: وهو المشهور من مذهب مالك، وتزييف القول باستحباب الخروج عنه قال التاج السبكي: واتفقوا على جواز الخروج لشغل عرض غير الفرار، قال: وليس محل النزاع فيمن خرج فارا من قضاء الله تعالى فذلك لا سبيل إلى القول بحله بل الظاهر أن محل النزاع فيما إذا خرج

ج / 3 ص -416- للتداوي ا هـ. واعترض بأن الخروج للتداوي غير محرم في مذهبنا فالعبارة الصحيحة أن يقال: محل النزاع إذا خرج فارا من المرض الواقع مع اعتقاد أنه لو قدره الله عليه لأصابه، وأن فراره لا ينجيه لكن يؤمل النجاة وخرج بقوله مع اعتقاد الخ، من خرج فارا من قضاء الله تعالى معتقدا أن ذلك ينجيه فلا توقف في تحريمه بل ربما يكفر به، ولو قصد الخروج لحاجة، والفرار فالذي يظهر أنه يأثم بقدر قصده؛ لأن الفرار محرم وقصد المحرم حرام سواء انفرد أو شاركه قصد شيء آخر جائز، وبه يعلم أن الأرض التي وقع بها الطاعون لو كانت وخمة، والتي يريد التوجه إليها صحيحة فتوجه إليها بهذا القصد حرم عليه؛ لأن هذا من صور الفرار لغير حاجة كما اقتضاه إطلاق أصحابنا، ثم ما المراد بكونه في أرض الطاعون حتى يحرم عليه الخروج منها، والذي يظهر في ذلك أنه إن وقع بإقليم حرم عليه الخروج من ذلك الإقليم لا من بعض قراه إلى بعض؛ لأنها كلها بالنسبة إلى عموم الطاعون بمنزلة الموضع الواحد، وإن اختص ببلد أو بلاد من إقليم حرم الخروج مما اختص به إلى غيره لا من بعض ما اختص به إلى بعضه، وإذا كان في بلد مثلا فهل الفرار منها بالخروج إلى خارج عمرانها أو سورها أو إلى خارج مزارعها لم أر في ذلك كالذي قبله شيئا، والذي يظهر أنه يتبع في ذلك عرف أهلها فكل محل عدوا الخروج إليه فرارا حرم الخروج إليه، وإلا فلا، وحكم دخول محل الطاعون كالخروج منه فيما تقرر من التحريم، وغيره وقد صرح بذلك النووي في شرح مسلم فقال: وفي هذه الأحاديث منع القدوم على بلد الطاعون، ومنع الخروج منه فرارا من ذلك أما الخروج لعارض فلا بأس به هذا مذهبنا، ومذهب عامة الجمهور من العلماء قال القاضي: وهو قول الأكثرين، ومنهم من جوز ذلك، والصحيح ما قدمناه من النهي عن القدوم عليه، والفرار منه ا هـ. قيل: والنهي عن الخروج تعبدي؛ لأن الفرار عن المهالك مأمور به، وعلله آخرون بأنه إذا وقع بمحل عم جميع من فيه فلا يفيده الخروج شيئا فكان عبثا، وبأنه لو مكن الناس منه بقي من وقع به عاجزا عن الخروج فلا يبقى للمرضى متعهد ولا للموتى مجهز، وأيضا ففي خروج الأقوياء كسر لقلوب الضعفاء وقال ابن عبد البر: النهي عن الخروج للإيمان بالقدر، وعن القدوم لدفع ملامة النفس قال غيره: ولأن الله سبحانه وتعالى أمر أن لا يتعرض أحد للحتف، وإن كان لا نجاة من قدر الله، وفيه الصيانة عن الشرك لئلا يقول القائل: لو لم أدخله لم أمرض، ولو لم يدخل فلان لم يمت. وقال ابن دقيق العيد: الذي يترجح عندي في الجمع بين النهي عن الفرار، والنهي عن القدوم أن علة القدوم التعرض للبلاء ولعله لا يصبر عليه، وربما كان فيه نوع دعوى لمقام الصبر، والتوكل فمنع لاغترار النفس، ودعواها ما لا تثبت عليه عند التحقيق، وأما الفرار فقد يكون داخلا في باب التوغل في الأسباب متصورا بصورة من يحاول النجاة مما قدر عليه، ويشير إلى ذلك قوله صلى الله عليه وسلم: "لا تمنوا لقاء العدو، وإذا لقيتموهم فاصبروا" فأمرهم بترك التمني لما فيه من التعرض للبلاء وخوف الإضرار بالنفس ثم أمرهم بالصبر عند الوقوع تسليما لأمر الله

ج / 3 ص -417- وإذا خرج فهل يلزمه العود خروجا من المعصية أو لا لانتهائها بالخروج لم أر في ذلك شيئا، والقياس أننا متى قلنا بأن النهي تعبدي وجب العود، وإلا بني ذلك على علة التحريم فعلى العلة الأولى لا يجب العود، وعلى الثانية وهي أنه لو مكن الناس من الخروج لضاع الباقون يجب العود؛ لأن الحق للغير فلو مكناه من التمادي لضاع حق الغير بخلاف ما لو ألزمناه بالعود فإن قلت: في عوده دخول وقد تقرر أنه محرم فتعارض في حقه واجب وهو العود، ومحرم وهو الدخول فلم غلب الأول قلت: هذا التعارض ممنوع؛ لأن هذا الآن لا يسمى ابتداء دخول، والمحرم إنما هو ابتداء الدخول لا الدخول من حيث هو ألا ترى أن من خرج لا للفرار ثم أراد العود فإنه يجوز له ذلك من غير توقف مع أن فيه دخولا فدل ذلك على أن المحرم هو ابتداء الدخول فقط، وحينئذ فلم يتعارض ما مر، وإذا تقرر أنه لا تعارض فاتجه البناء الذي ذكرته، ومع ذلك لو قيل: بعدم وجوب العود مطلقا لم يبعد، وإن كان ذلك هو الوجه. ومنها أنه هل يدخل مكة، والمدينة وقد صح عنه صلى الله عليه وسلم: المدينة ومكة محفوفتان بالملائكة على كل نقب منها أي: طريق أو باب أو مدخل ملك لا يدخلها الدجال ولا الطاعون، وضمير منها عائد على كل واحدة من البلدين قال ابن قتيبة: ولم يقع بهما طاعون قط، وأقره الأئمة بعده منهم النووي رحمه الله تعالى في أذكاره وغيره، وما قيل: إنه دخلها في عام تسع وأربعين وسبعمائة فهو وإن نقله جماعة فهو مردود بأن الأمر ليس كما ظنوا أي: بل كان ذلك وباء لا طاعونا كما يدل له كلام الفاسي في موضع، وإن عبر عنه بالطاعون في موضع آخر؛ لأن الوباء قد يسمى طاعونا مجازا كعكسه بجامع كثرة الموت فيهما كما مر فعلم أنه لم يدخل مكة طاعون قط ولا يدخلها إن شاء الله تعالى لصحة الحديث كما مر وقول الدماميني إسناده ضعيف وهم، وفي حديث البخاري فلا يدخلها يعني: المدينة الدجال ولا الطاعون إن شاء الله قيل: هذا الاستثناء يحتمل التعليق، ويحتمل التبرك وهو أولى وقيل: إنه يتعلق بالطاعون، وعدم دخول الطاعون للمدينة أمر متفق عليه إلا ما شذ به القرطبي من قوله: المراد لا يدخلها طاعون عظيم مثل طاعون عمواس، وطاعون الجارف إذ قضيته أنه يدخلها طاعون غير عظيم وليس كذلك كما جزم به العلماء. ومنها أنه هل يشرع الدعاء برفعه أما الدعاء برفعه، والخروج إلى الصحراء فبدعة قيل: بل لو قيل بتحريمه لكان ظاهرا؛ لأنه إحداث كيفية يظن الجهال أنها سنة، وأما القنوت له في الصلاة فليس بمشروع عند غير الشافعية، واختلف الشافعية فبعضهم أفتى به، وبعضهم أفتى بامتناعه، والأوجه الأول كما بينته في حاشية العباب، وغيرها مع الرد على من أطال في خلافه ولا كراهة في الدعاء برفعه عن نفسه أو غيره من غير اجتماع لذلك وكرهه بعض الحنابلة، ومال إليه بعض متأخري الشافعية، ويدل لما مر من القنوت له قول الشيخين يشرع القنوت في سائر الصلوات لنازلة كالوباء فقولهما كالوباء يشمل الطاعون إما بقياس المساواة، وإما لكونه يطلق عليه مجازا كما مر ولا يمنع من ذلك كونه شهادة ورحمة

ج / 3 ص -418- لأنه وإن كان كذلك إلا أنه ينشأ عنه موت العلماء، وأكابر أهل الإسلام، فيحصل للإسلام بذلك ضعف، ووهن فطلب رفعه لأجل ذلك نظير ما مر في أنه لا يدخل مكة والمدينة مع كونه شهادة، وبما قررته يندفع قول من قال: لا يصح التمسك بكلام الشيخين المذكور؛ لأنه أخص من الوباء وقد اختص بكونه شهادة، ورحمة ودعوة النبي صلى الله عليه وسلم بخلاف الوباء فلهذا يشرع الدعاء برفع الوباء دونه قال: ويؤيد ذلك اختصاصه بتحريم الفرار منه وهو من الوباء بغيره كالحمى، وسائر أسباب الهلاك جائز بإجماع ا هـ. ولا متمسك له فيما استدل به آخرا لما مر من أن النهي عن الفرار تعبدي عند قوم.
"تتمات" يجوز الدعاء بطول العمر كما دعا به صلى الله عليه وسلم لأنس وقيده بعض المحققين بمن في بقائه نفع للمسلمين فيندب له الدعاء حينئذ فإن كان نفعه قاصرا فهو دون الأول. قال: ومن عداهما قد يصل للكراهة، والتحريم إن اتصف بضدهما، وإن لم يتصف فقد قال بعضهم: لا ينبغي لأحد أن يحب ما يحبه إبليس فإنه يحب طول البقاء، والحق أن الضابط الرجوع إلى المتعلق قال بعض العلماء: الأجل لا يزيد ولا ينقص، وفائدة الدعاء تظهر في أنه يجوز أن الله تعالى قدر أن زيدا عمره ثلاثون فإن دعا فأربعون، وعلى هذا ينزل جميع أنواع الدعاء ا هـ. والطاعون من الأمراض المخوفة عندنا بل أهل محلته كلهم في حكم المريض مرضا مخوفا فلا ينفذ تبرعهم في زمنه إلا من الثلث، ولو ممن لم يصبه. ومنها ينبغي أخذا مما مر من منع التعرض للبلاء، ومن مشروعية الدواء التحرز أيام الوباء من أمور أوصى بها بعض حذاق الأطباء والاعتناء بأمور أخرى مثل إخراج الرطوبات الفضلية، وتقليل الغذاء، وترك الرياضة، والمكث في الحمام، وملازمة السكون، والدعة، وأن لا يكثر من استنشاق الهواء الغض، وأول ما يبدأ به في علاج الطاعون شرطه إن أمكن ليسيل ما فيه لئلا تزداد سميته فإن احتيج لمصه بالمحجمة فعل بلطف، ويعالج أيضا بما يبرد، وبإسفنجة مغموسة في خل، وماء أو دهن ورد أو دهن تفاح أو دهن آس وبالاستفراغ بالفصد بما يحتمله الوقت أو يوجر بما يخرج الخلط ثم يقبل على القلب بالحفظ، والتقوية بالمبردات قاله ابن سينا، وبه رد على أطباء الوقت في تركهم معالجة المطعون رأسا لكن قال بعضهم: لا فائدة في هذا التدبير؛ لأنه مبني على أن سبب الطاعون فساد الهواء الذي مال إليه الأطباء وليس كذلك بل سببه وخز الجن كما مر فالأولى طرح ذلك كله، والتوكل على الله سبحانه وتعالى وكذلك يطرح ما في مفردات ابن البيطار، وغيرها من أن من تختم بالياقوت أو علقه عليه أمن من الطاعون قال جمع من الأطباء: ويحذر الصحيح زمن الطاعون مخالطة من أصابه قال التاج السبكي: ومحله أن يشهد عدلا طب بأن المخالطة سبب لأذى المخالط، ورد ما قاله بأنه يخالف شهادة الحس المشاهد المتكرر فإن كثيرين من المخالطين المخالطة الكلية لا يصيبهم منها شيء وقد ثبت بطلان العدوى بالحديث الصحيح، والقول بأن المرض يعدي بمحض طبعه كفر، وبأنه يعدي بأمر خلق فيه لا ينفك عنه إلا معجزة أو كرامة مذهب

ج / 3 ص -419- إسلامي لكنه مرجوح وبأنه لا يعدي بطبعه بل بعادة إلهية وقد تتخلف نادرا كذلك، وبأنه لا يعدي أصلا بل من وقع له ذلك المرض فهو بخلق الله سبحانه وتعالى فيه ابتداء وهذا هو الراجح لعموم قوله صلى الله عليه وسلم: "لا يعدي شيء شيئا" وقوله: "فمن أعدى الأول" قيل: واستقرئ أن من طعن، وسلم لا يموت بعد ذلك بالطعن، ونوزع فيه بأن جمعا وقع لهم خلاف ذلك، وعلى تسليم الاستقراء فحكمته أن الله سبحانه وتعالى إنما يسلط الجني على الإنسي مرة واحدة. ومن الآداب التي ينبغي فعلها عند وقوع الطاعون المبادرة إلى التوبة، والتنقي من جميع المظالم، والتبعات واستعمال الأذكار التي تحرس من الجن كقراءة الفاتحة؛ لأنها شفاء من كل داء كما في حديث الدارمي، وسورة الإخلاص؛ لأن من قرأها حين يضع جنبه على فراشه يأمن من كل شيء إلا الموت أخرجه البزار بسند ضعيف. وسورة البقرة لما صح أن الشيطان يفر من بيت قرئت فيه، وآية الكرسي لما صح أن من قرأها عند النوم لا يزال عليه من الله تعالى حافظ ولا يعتريه شيطان حتى يصبح وصح من قرأها في بيته ليلا لم يدخل الشيطان بيته ثلاث ليال، ومن قرأها نهارا لم يدخل الشيطان بيته ثلاثة أيام، والآيتين آخر سورة البقرة لما صح أنهما لا يقرآن في دار ثلاث ليال، فيقربها شيطان، والإخلاص والمعوذتين؛ لأنه صلى الله عليه وسلم كما عند البزار أمر بالتعوذ بهن وقال: "ما تعوذ العباد بمثلهن قط" وكقول: لا إله إلا الله وحده لا شريك له الخ. لما صح أنها حرز من الشيطان الرجيم في ذلك اليوم إلى المساء. وصح ذلك عند الترمذي فيمن قالها عشر مرات دبر صلاة الفجر وهو ثاني رجله قبل أن يتكلم، قيل: وأعظم الأسباب النافعة منه كثرة الصلاة على النبي صلى الله عليه وسلم وهو كذلك، وشرط حصول النفع بجميع ما ذكر صفاء القلب من الكذب، والإخلاص في التوبة، والندم على ما فرط منه، وإلا فغلبة أسباب الداء تبطل نفع الدواء كأن يغفل عن ذلك حتى تهجم عليه الآفة ثم يطلب الإقالة بذلك فلا يجد إليها سبيلا، وعن الشافعي رضي الله تعالى عنه أحسن ما يداوى به الطاعون التسبيح، ووجهه أنه يدفع العذاب قال الله تعالى: {فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ} [الصافات: 143] الآية، والمحفوظ عنه لم أر للوباء أنفع من البنفسج يدهن به، ويشرب،، ويتأكد لمن أصابه طاعون أو مرض غيره أن يديم سؤال العافية وقد صح أمره صلى الله عليه وسلم للعباس بالإكثار من الدعاء بها، وورد بسند ضعيف خلافا للحاكم: ما سئل الله شيئا أحب إليه من العافية، وورد عند ابن ماجه: أن الدعاء بها أفضل الدعاء، وصح عند الترمذي: لم يعط الناس بعد اليقين خيرا من العافية، وصح أنه صلى الله عليه وسلم قال لمن اشتكى إليه وجعا في جسده: "امسح بيمينك على الذي تألم من جسدك وقل بسم الله ثلاثا وقل سبع مرات أعوذ بعزة الله وقدرته من شر ما أجد، وأحاذر، وأن يصبر على قضاء الله سبحانه وتعالى وقدره فإن أمور المؤمن كلها خير إن أصابه خير شكر، وإن أصابه شر صبر". رواه مسلم. وروى ابن حبان: إن الرجل لتكون له عند الله عز وجل المنزلة فما يبلغها بعمل فما يزال يبتليه بما يكره حتى يبلغه إياها، وصح ما يصيب المسلم

ج / 3 ص -420- من نصب ولا وصب، ولا هم، ولا حزن، ولا أذى، ولا غم حتى الشوكة يشاكها إلا كفر الله عز وجل بها خطاياه، وروى الطبراني بسند لا بأس به من أصيب بمصيبة في ماله أو في نفسه فكتمها ولم يشكها إلى الناس كان حقا على الله تعالى أن يغفر له، وصح إذا اشتكى المؤمن خلصه الله تعالى من الذنوب كما يخلص الكير خبث الحديد، وأن يحسن ظنه بالله سبحانه وتعالى؛ لأنه تعالى عند ظن عبده به كما في الصحيحين من رواية أحمد وغيره إن ظن بي خيرا فله، وإن ظن شرا فله. وصح في سيد الاستغفار أن من قاله صباحا فمات يومه أو ليلته دخل الجنة نسأل الله تعالى ذلك، وأن يختم لنا بالحسنى، ويبلغنا من فضله المقام الأسنى آمين هذا خلاصة ما تيسر جمعه، والله سبحانه وتعالى أعلم بالصواب.
وسئل سؤالا صورته إذا كان بعض أهل بلادنا بأرض بجيلة الشخص منهم في مرض موته يريد أن يوصي بعين من تركته لبعض ورثته، فيقول مثلا هذا لفلان وهذا لفلانة على قصد الوصية لا قصد الإقرار، واطرد عرفهم بأن ذلك وصية فهل يكون ذلك وصية لاطراد عرفهم بذلك، فيترتب عليه أحكام الوصية من جواز الرجوع فيه وكون المقر له وارثا فلا تصح بغير إجازة الورثة، وأن يكون من الثلث فما دونه، وغير ذلك من أحكام الوصية أو يكون ذلك اللفظ إقرارا لقول الأئمة رضي الله تعالى عنهم صيغة الإقرار هذا لفلان وقد أتى المقر بصيغة الإقرار، فيترتب عليه أحكام الإقرار من جواز إقرار المريض للوارث، وغير ذلك من أحكام الإقرار أوضحوا لنا القول في ذلك فيما إذا كان الحال ما ذكرنا في السؤال؟. فأجاب بقوله: الجواب عن هذا السؤال هو ما صرح به أئمتنا من أنه إن قال: هو له بعد موتي كان صريحا في الوصية، وإن قال هو له ولم يقل بعد موتي كان صريحا في الإقرار ولا يحمل على الوصية، وإن نواها نعم إن قال: هو له من مالي كان كناية في الوصية؛ لأنه لا يصلح للإقرار حينئذ، ومثله عبدي هذا له، فيكون كناية وصية أيضا وكذا لو قال: عينته له بخلاف قوله: وهبته له بدون بعد موتي فإنه يكون صريحا في الهبة، وإن نوى به الوصية، والله سبحانه وتعالى أعلم.
وسئل عن شخص أسند وصيته إلى ولد له وجعل أخاه ناظرا على ولده الوصي، وأولاده الصغار فلما بلغ الصغار رشدهم عمر أخوهم الوصي بئرا له ولهم، وأذن له الناظر في العمارة وقال له: كل ما تخسره في المحل خذ حسابه مني فعمر البئر المذكورة وخسر فيها نحو أربعين أشرفيا فأعطاه الإخوة مما يخصهم من الخسارة في البئر المذكورة أشرفيين ثم امتنعوا من إعطاء بقية ما يخصهم فهل يلزم الناظر الخروج من بقية الحساب أم على الصغار وهل يطالب المعمر إخوته أم العم الناظر؟. فأجاب بقوله: حيث بلغ الموصى عليه رشده بأن بلغ مصلحا لدينه، وماله اشترط إذنه في العمارة، ومتى لم يأذن فصاحب العمارة متبرع بها فلا رجوع له عليه بشيء بل له الرجوع بما دفعه إليه إن ظن أنه واجب عليه لتبين

ج / 3 ص -421- أنه ليس عليه شيء، وإن لم يبلغ كذلك فإن أذن القاضي للمعمر رجع في مال الموصى عليه، وإلا لم يرجع على أحد بشيء، وأما إذن العم الناظر على الوصي فلا عبرة به؛ لأنه لا يستقل بالتصرف فإن جعل له الميت الاستقلال به كفى إذنه في رجوع المعمر على المحاجير بما خصهم، والله سبحانه وتعالى أعلم.
وسئل فسح الله تعالى في مدته عمن ترك زوجة، وابن ابن عم شقيق، وابن ابن عم لأب، وعبدا بسبعين أو ثمانين وجملا بثلاثين، وأربع شياه، وأعتق العبد في مرض موته، وأوصى له بالغنم، وأوصى بثلث الجمل لزوجته، وثلثيه للذي للأب فهل تصح الوصايا وهل يرث ابن ابن العم لأب مع الشقيق؟. فأجاب بقوله: الوارث هو زوجته، وابن ابن عمه الشقيق دون ابن ابن العم لأب فإن أجاز الوارثان الوصايا كلها فلا إشكال، وإن رداها قدم المعتق فيعتق من العبد بقدر ثلث المال فإذا فرضنا أن جميع التركة العبد، والجمل، والشياه تساوي مائة وعشرين فثلث ماله أربعون فيعتق من العبد بقدرها فإذا كانت قيمته ثمانين عتق نصفه ولا شيء لابن ابن العم لأب، والثمانون الباقية للزوجة ربعها عشرون ولابن ابن العم الشقيق الباقي وهو ستون.
وسئل عن شخص دبر مملوكا له في مرض موته، وأوصى له بعشرين دينارا ذهبا ثم مات في مرضه ذلك، وترك طفلا صغيرا، وعقارا لا تزيد غلته عن كفاية الولد المذكور، ومن يخدمه، وطالب المدبر المذكور بما أوصى له به الميت فهل للوصي بيع شيء من العقار المذكور لإيفاء الدين المذكور، وتنفيذ الوصية أم لا؟. وإذا قلتم: بالمنع، وفضل شيء من الغلة عن كفاية السنة فهل يصرف الفاضل للمدبر الموصى له بالعشرين المذكورة أم لا؟. فأجاب بقوله: إنما يعتق المدبر إن وفى به الثلث ثم إن لم يبق من الثلث شيء فلا شيء له بالوصية، وإن بقي ما يفي بالوصية وهي العشرون المذكورة أعطيها أو ما يفي ببعضها أعطيه فقط، وإن لم يف الثلث بالمدبر عتق منه بقدر الثلث وصارت الوصية لمن بعضه للوارث، وبعضه حر.
وسئل رضي الله عنه عن الحيلة المذكورة في الوصية للوارث في شرح الروض، وغيره هل هي مثال حتى لو عكس الموصي لم يختلف الحكم، وعما لو أوصى بشيء على رشا بئر، وعمقت هل يزاد من الموصى به طولا في الرشاء على المعهود من البئر وقت الوصية، وعمن قال في وصيته: ويحج، ويزارعني بكذا أو من حج عني فله كذا وقال قبل الوصية أو بعدها أو في أثنائها، والوصي في تنفيذ وصاياي فلان فحج من علم بالوصية من غير إذن من الموصي، وحج آخر بإذن الوصي فلمن يكون الموصى به؟. فأجاب بقوله: ما ذكره من صورة الحيلة مثال كما هو ظاهر ففي عكس تلك الصورة تصح الوصية أيضا فلا يستحقها الموصى إليه إلا إن أعطى الوارث ما ذكره الموصي حتى لو أوصى له بدرهم إن

ج / 3 ص -422- أعطى ولده العالم يستحق الدرهم إلا إن أعطى الولد الألف؛ لأن ذلك لا مقابلة فيه بعقد ولا بغيره حتى يتوهم امتناعه لما فيه من مقابلة القليل بالكثير، وإنما هو تعليق للاستحقاق بشرط فإن الموصي شرط لاستحقاق الموصى إليه الوصية أن يعطي ولده كذا فإعطاء الولد شرط في الاستحقاق لا مقابل للموصى به فاتضح أن صورة ما ذكروه في الحيلة المذكورة في السؤال مثال، وأنه ليس بقيد، وأن الضابط ما أشرت إليه من أن يوصى لإنسان بشيء قليل أو كثير إلا أعطى ولده شيئا قليلا أو كثيرا، والذي يتجه أنه يزاد في الرشاء بحسب الحاجة؛ لأنه لا ضابط له معين بل يختلف باختلاف كثرة زيادة ماء البئر، ونقصه فلم يقصد بالوصية تقييدها بالقدر المعهود عندها، وإنما القصد حصول ما يطلع الماء بسببه سواء أزاد على المعهود حال الوصية أم نقص عنه، وأيضا فالمدار في الوصية، ونحوها على اللفظ غالبا حيث لا عرف مطرد بخلافه ولا شك أن قوله أوصيت بكذا على رشاء البئر الفلانية يتناول الرشاء الطويل، والقصير فلم يكن في الحمل عليه عند تعميق البئر أو قلة مائها عن المعهود حال الوصية مخالفة للفظ الموصي بوجه بل موافقة له لما تقرر أن لفظه يشمل كل ما يسمى رشاء لذلك البئر، والذي يتجه في يحج عني، ونحوه أنه لا بد من إذن الوصي، وإلا لم يستحق الحاج بدون إذنه شيئا؛ لأنه متبرع بخلافه فيمن حج عني فله كذا فإن من سبق بالحج عنه هو المستحق لما عين في الوصية وإن لم يأذن له الوصي، والفرق أنه هنا لم يفوض الأمر لأحد بل جعل الاستحقاق منوطا بشرط عام، وهو من حج، وعند تعلقه بشرط عام كذلك لا يتوقف الاستحقاق على إذن الوصي؛ لأن الموصي قطع توقفه عليه بالتعليق على الشرط المذكور بخلافه في يحج عني فإنه لما لم يعمم ولا عين كان مفوضا التعيين للوصي فمن أذن له استحق، ومن لا فلا.
وسئل عمن مات عن بنت، وأخ، وابن أخ، وأوصى أن لبنته النصف، والنصف الآخر بين أخيه، وابن أخيه فما الحكم؟. فأجاب بقوله: للبنت النصف وللموصى له السدس وللأخ الثلث؛ لأنه لما جعل الوصية في نصيب الأخ دل على أن قصده توفير النصف على البنت فاتبع شرطه ثم لا يملك الوصية في نصيب الأخ إلا في ثلثه فصحت في ثلثه، وبقي موقوفا على إجازة الأخ هذا ما أفتى بنظيره القاضي وكلام الروضة، وأصلها في دوريات الوصايا يدل عليه، وإن أفتى أبو منصور بن الصباغ بما ينازع فيه، وتبعه بعض الفرضيين.
وسئل عمن أوصى بما في داره من طعام هل يتناول الجلجلان؟. فأجاب بقوله: الطعام لغة يتناول حتى الماء كما في التهذيب للنووي، وشرعا كذلك في الربا، وفي الأيمان يستثنى الدواء للعرف، وفي الوكالة لو وكله بشراء طعام لا يختص بالحنطة، وفي المهذب لو أذن له في التجارة في الطعام لم يتجر إلا في الحنطة، وحمله بعض شراح الوسيط على بلد عرفهم ذلك فإن أطلق في محل آخر على نحو الشعير أو غيره اختص به،

ج / 3 ص -423- ويؤيده قول الماوردي اسم الطعام يطلق في العرف بالعراق على الحنطة إذا تقرر هذا فالمتجه حمل الطعام في لفظ الموصي على عرف بلده فإن لم يكن ثم عرف مطرد تخير الوارث في أي أنواع الطعام يعطيه منه، والله سبحانه وتعالى أعلم.
وسئل عمن أوصى بثمرة شجرة هل تدخل ثمرتها المؤبرة؟. فأجاب بقوله: لا تدخل المؤبرة عند موت الموصي، وإن حدث الثمر بعد الوصية خلافا لبعضهم.
وسئل عمن أوصى بوقف شيء، وتأخر وقفه عن موته حتى حصل منه ريع فلمن يكون؟. فأجاب بقوله: أفتى بعضهم بأنه يكون لمستحق الوقف، وإليه يميل كلام الجواهر، وبعضهم بأنه يكون للوارث وهو الأقرب قياسا على كسب العبد الموصى بعتقه قبل العتق، وفيه خلاف فالذي رجحه الرافعي أنه قبل العتق للوارث، وحكى البندنيجي القطع بأنه للعبد ثم رأيت الأذرعي رجح ذلك أيضا وكذلك غيره لكنه قاسه على من مات وله عقار له أجرة، وعليه دين فاستغل الوارث ذلك الريع مدة ثم أثبت الدين، وأخذ أصحابه ذلك العقار، وبقي لهم شيء فالذي عليه الأئمة أنه لا رجوع لهم على الوارث بما أخذه ا هـ. وفي القياس نظر لا يخفى.
وسئل عمن أوصى لعبد زيد الصغير فهل يقبل له سيده؟. فأجاب بقوله: نعم يقبل له على الأوجه.
وسئل عمن أوصى أو وقف على المحتاجين فما المراد بهم؟. فأجاب بقوله: حكى الأذرعي عن فتاوى القفال أن المراد بالمحتاج من تحل له الزكاة وجزم به في الأنوار، وبحث الأذرعي مراجعة الواقف إن كان حيا وهو متجه إن تيسر، وظاهر أن المراد من يحل له أخذ الزكاة الفقراء، والمساكين، ومن في معناهم ممن شرط إعطائه الحاجة دون البقية لقرينة لفظ الحاجة.
وسئل بما صورته مات الموصى، والوصي غائب فهل ينوب عنه القاضي في نحو تنفيذ الوصايا كغيبة الولي في النكاح، وما معنى قولهم تنفيذ الوصايا للحاكم وقضاء الديون للأب؟. فأجاب بقوله: نعم ينوب الحاكم بدلا عنه كما ذكره الشيخان فيما لو أوصى لاثنين فغاب أحدهما، وما ذكره من أن تنفيذ الوصايا حيث لا وصي للقاضي، وأن قضاء الديون للأب مفروض في ورثة أطفال وقولهم للوارث قضاء الديون المراد إذا كان كاملا.
وسئل عمن أوصى بنحو كفارة فهل يجوز إعطاء شيء منها لوارث له لا يلزمه نفقته في حياته؟. فأجاب بقوله: لا يجوز كما صرحوا به بل صرحوا أن من أوصى لأقاربه لم يعط وارثه الشامل لمن تلزمه نفقته، وغيره هذا في غير الكفارة، وأما الإطعام فيها فحكمه في الصرف إلى فقراء الورثة حكم الزكاة في صرفها بعد الموت وقد ذكر القاضي حسين أنه لا

ج / 3 ص -424- يجوز للإمام صرفها إلى ابن الميت الفقير قال في البحر، ويحتمل أن يجوز لزوال شبهة استحقاق النفقة وكذا قال العجلي واستبعد ما قاله القاضي؛ لأن الإنسان يجوز أن يؤخذ منه الزكاة، وتصرف إليه وليس هذا بأعظم منه وقال القفال: يجوز صرف الزكاة إلى زوجته بعد موته، والأوجه عندي ما قاله القاضي؛ لأن الحاكم نائب في الحقيقة عن الميت وهو لا يجوز له إعطاء ابنه من زكاته فكذا من قام مقامه، وبهذا تعلم رد ما اعتمده بعضهم من الجواز إذا دفعت إلى الإمام أو نائبه ثم دفعها إلى المستحق من الورثة قياسا على ما لو دفعها عن الميت أجنبي من ماله إذ الأجنبي ليس نائبا عن الميت بخلاف الحاكم فلا يقاس أحدهما على الآخر.
وسئل عمن أوصى بأن ما فضل من ثلثه يجعله الوصي تحت يده، ويصرفه لفلان، وفلان فمات أحدهما بعد موت الموصى فهل ينتقل لمن؟. فأجاب بقوله: يستحقه ورثة الموصي لا الموصى له قبل ولا يأتي فيه خلاف صاحب التقريب فيما لو أوصى لشخص بدينار كل سنة؛ لأنه لا غاية هناك.
وسئل عمن عتق عبده ثم أوصى له بأرض، وشرط أن لا يبيعها، وأنه إلا مات من غير ولد رجعت لورثة الموصي فهل يعمل بشرط أم لا؟. فأجاب بقوله: أفتى بعضهم بأنه يملكها، ويصح البيع ولا تعود لملك الورثة؛ لأن الشرط المذكور فاسد كما في الروضة في الهبة، وأفتى غيره بأن هذا إذا لم يشترط الموصي عدم البيع، وإلا كانت وصية بالمنفعة فقط كما في المهمات، وغيرها، والأوجه الأول ولا ينافي ذلك صحة الشرط في قول الجواهر يصح تعليقها بالشرط كأوصيت له بكذا إن تزوج أو إن رجع من سفره، وفي قول الماوردي لو أوصى لأم ولده بألف على أن لا تتزوج أعطيت الألف فإن تزوجت استرجع منها، ولو أوصى بعتقها على أن لا تتزوج عتقت على الشرط فإن تزوجت لم يبطل العتق، والنكاح؛ لأن عدم الشرط يمنع من إمضاء الوصية، ونفوذ العتق يمنع من الرجوع فيه لكن يرجع عليها بقيمتها، وتكون ميراثا، ولو طلقها الزوج لم تستحق استرجاع القيمة ا هـ. ووجه عدم المنافاة أن هذه الشروط خارجة عن العين الموصى بها فلا ينافي ملكها بخلاف شرط أنه لا يبيع أو أنها ترجع لورثته فقول جمع متقدمين، ومتأخرين يصح تعليق الوصية بالشرط ينبغي أن يستثنى منه نحو ما ذكر في السؤال من الشروط المنافية لموضوع الوصية إذ موضوعها ملك العين بالتصرف فيها بالبيع، وغيره فاشتراط عدم البيع مناف لموضوعها فكان القياس أنه يفسدها فإن قلت: وبقية الشروط منافية لموضوعها قلت: ممنوع، وإنما غاية ما فيها تعليق استحقاقها على صفة فحيث وجدت وجد الاستحقاق، وإلا فلا.
وسئل بما صورته قال في وصيته أريد لفلان كذا من مالي فهل هو بمعنى أعطوه؟. فأجاب بقوله: أفتى القاضي حسين فيمن قيل: له أتريد أن أطلق زوجتك فقال: نعم إنه

ج / 3 ص -425- توكيل في طلاقها قال الأسنوي: وفيه نظر من حيث إن الإرادة ميل القلب، وتجد الناس كثيرا يريدون الشيء ولا يظهرونه، ويرد بأن قوله في الجواب: نعم أي: أريد ذلك منك بمعنى وكلتك فيه أو أمرتك به، وحينئذ فالقياس أن ما ذكر في السؤال بمعنى أعطوه كذا من مالي.
وسئل عمن أوصى بقراءة ختمة، وذكر للقراء شيئا معروفا من الحب، واللحم فهل يعطونه أو يطبخه لهم الوصي؟. فأجاب بقوله: المتبع في ذلك حيث احتمل لفظ الموصي لمعان مختلفة ما اطرد به عرفه حال الوصية، فيجب على الوصي أن يتبع جميع ما اطردت به العادة فإن اختلفت تخير، ووجب عليه رعاية الأصلح كما قاله بعضهم في ناظر الوقف، ولو اعتيد أن الوصي يأخذ من ذلك شيئا فهل له العمل بالعادة في ذلك وكأن الموصي نص له عليه أو لا. محل نظر.
وسئل عمن قال أوصيت لفلان بثلث ما ورائي فهل هو صريح أو كناية؟. فأجاب بقوله: قياس كلامهم أنه كناية، وإن اشتهر عند الناس أن ذلك مراد به الموت إذ مأخذ الصراحة ليس هذا الاشتهار كما قالوه في الطلاق ثم رأيت بعضهم أفتى بأنه صريح، وكأنه فهم أن مأخذ الصراحة الاشتهار تبعا للرافعي.
وسئل عمن أوصى لمن عامله بكذا فهل يصح؟. فأجاب بقوله: إن كانوا محصورين معروفين صح، وإلا احتمل الصحة أيضا كالفقراء واحتمل الفرق، والأول أقرب فعليه يجب إعطاء ثلاثة منهم.
وسئل رضي الله تعالى عنه عمن أوصى لأم الأطفال عليهم أو نصبها الحاكم هل يبطل حقها بتزوجها كالحضانة أو يفرق؟. فأجاب بقوله: الأوجه أنه لا يبطل، ويفرق بينه، وبين الحضانة بأن حفظ الصغير، وتربيته يحتاج إلى مباشرة أعمال تفوت على الزوج بعض حقوقه بخلافه هنا فإنه لا يجوز لها التوكيل فيما لا يتيسر لها مباشرته.
وسئل عمن قال الشيء الفلاني صدقة بعد موتي لمسجد كذا ثم بعد ذلك أوصى بوصايا فما الحكم؟. فأجاب بأن قوله: صدقة بعد موتي وصية فحكمه كالوصايا التي بعده بخلاف ما لو لم يقل بعد موتي فإنه يكون إقرارا أو إنشاء، وعلى كل فيقدم على بقية الوصايا.
وسئل هل تصح الوصية بالمرهون؟. فأجاب بقوله: نعم تصح مطلقا ولا تبطل إلا ببيعه في الدين ولا يجب على الورثة تسلمه من التركة لتبقى الوصية نعم لو تبرع الموصى له بقضاء الدين لتسلم له العين فهل يجب على الدائن قبوله كالوارث؛ لأن له علقة به أو لا. يجب عليه؛ لأنه لا يجب على الغريم قبول قضاء متبرع غير الوارث كل محتمل، والأقرب الثاني، ويفرق بينه، وبين الوارث بأن الوارث مالك بخلاف الموصى له فإنه غير مالك إلى الآن.

ج / 3 ص -426- وسئل هل تصح الوصية بالمدبر؟. فأجاب بقوله: صرح الشيخان في بابه بصحتها، ونظر فيه بأن الوصية رجوع بالقول وهو ممتنع، وبأنهم ذكروا أنه لو أوصى به ثم دبره كان رجوعا؛ لأن التدبير أقوى إذ لا يفتقر لقبول ولا يبطل بالرد، والقاعدة أن الأقوى يرفع الأضعف ولا عكس، ويجاب بأن قولهم الرجوع بالقول ممتنع محمول على غير التدبير بقرينة كلامهم فيه وكأن وجهه أن التدبير نفسه قيل: إنه وصية بل ذكروا فروعا تقتضيه فلما كان من جنسها أثرت فيه، وبهذا يعلم الجواب عن الإشكال الثاني.
وسئل عمن أوصى بعتق عبد ثم أوصى به لرجل أو عكسه فما الحكم؟. فأجاب بقوله: إن ذكر الثانية في الأولى كأوصيت له بالذي أوصيت بعتقه كان رجوعا، وإلا شرك بينهما فيعتق نصفه وللموصى له نصفه إن قبل، وإلا عتق الجميع.
وسئل عمن أوصى لآخر بثلثه ثم لآخر إلا فعل كذا بأرضه الفلانية، وإن لم يفعل كانت لورثته فهل قوله: كانت لورثته رجوع عن الوصية الأولى؟. فأجاب بقوله: إن فعل ذلك على وفق الشرط كانت الأرض بينه، وبين الموصى له أولا، وإلا كان قوله: المذكور رجوعا فقد قالوا لا يصح الرجوع في الهبة للابن إلا منجزا، وفرقوا بينه، وبين الوصية بأنه يجوز تعليقها بخلاف الهبة، وتبقى الوصية في ثلث الباقي من مخلفه غير الأرض المذكورة.
وسئل عمن أوصى لأولاد زيد وله حمل مجتن حال الوصية فهل يدخل في أولاده كالوقف، وإلا فما الفرق؟. فأجاب بقوله: يشهد للفرق قولهم الوصية للمعدوم باطلة، والباطل لا ينقلب صحيحا، والحمل معدوم، وإن نزله الفقهاء في البيع، ونحوه منزلة المعلوم للتبعية ثم لما هو كالجزء منه وهنا ليس كذلك، وحينئذ فالفرق أن الوصية للمعين لا تصح إلا إذا كان الموصى له موجودا كما تقرر بخلاف الوقف فإنه يصح على المعدوم بالتبعية فدخل فيه الحمل تبعا للموجودين لكنه لا يستحق إلا عند الانفصال إذ لا يسمى ولدا إلا حينئذ.
وسئل رضي الله تعالى عنه عمن قال حجوا عني من أرضي أو بأرضي فهل تتعين تلك الأرض وهل بين العبارتين فرق؟. فأجاب بقوله: نعم تتعين، وبين العبارتين فرق إذ الأولى تقتضي أن يحج عنه من أجرة أرضه، والثاني يقتضي أن الموصي أو الحاكم يبيعها، ويحج عنه بثمنها أو يعطيها أجرة لمن يحج إن رضي.
وسئل عن امرأة تشاجرت هي، وزوجها فقالت: حقي بعد عيني صدقة على مسجد كذا فهل هو وقف أو وصية أو نذر؟. فأجاب بقوله: الذي ذكروه أي: فيما إذا كان على معين ولم تقل بعد موتي، والمسجد المذكور معين فإذا أرادت بقولها بعد عيني بعد موتي كان وصية، وإن لم تعلم إرادتها فالظاهر العمل بعرف أهل بلدها المطرد في المراد بتلك الكلمة، ويحتمل إلغاؤه مطلقا بناء على أن مأخذ الصراحة ليس هو الاشتهار إلا أن يفرق.

ج / 3 ص -427- وسئل رضي الله تعالى عنه بما صورته أفتى القفال بأنه لو أوصى بثلثه للفقراء فقاسم الوصي الورثة، وأفرز الثلث فتلف في يده قبل قسمته فكتلفه في يد المستحقين؛ لأن يده كيدهم وكذا القيم في الحج إذا أخذ من رأس المال فتلف قبل أن يستأجر به من يحج، وذكر في موضع آخر أن الموصي لو أخرج من التركة الثلث للفقراء، وأفرز ذلك فقبل أن يفرقه على المساكين تلف في يده رجع في باقي التركة بالثلث؛ لأن تلفه في يد الوصي لا يجعل كوصوله للمستحقين ا هـ. فما الراجح من ذلك؟. فأجاب بقوله: لا خفاء أن الوصي نائب عن الميت في الإقباض، وحينئذ فلا يتصور كونه نائبا عن المستحقين في القبض لئلا يلزم منه اتحاد القابض، والمقبض بلا ضرورة إذا تقرر ذلك فالأوجه ما ذكره آخرا من أن تلفه في يده لا يجعل كوصوله للمستحقين؛ لأنه ليس وكيلا عنهم بل عن الميت، ومن وكل آخر في قضاء دينه بكذا فتلف بيد وكيله قبل أن يقبضه منه الدائن تلف على الموكل، وبقي حق الدائن على ما هو عليه لا يقال بالإفراز يتبين ملك الورثة لما أفرز لهم فتلفه قبل الوصول إليهم كهو بعده؛ لأنا نقول هنا ممنوع بل بتلفه قبل الوصول لهم يتبين أن ما أفرز للورثة صار كأنه كل التركة فيؤخذ ثلثه.
وسئل عمن له زوجة، وولد، وولد ابن فأوصى لولد الابن بوصية في نصيب الابن خاصة فهل تصح وصيته، ويدخل النقص على الابن دون الزوجة كما يدل عليه كلام الروضة، وأفتى به القاضي حسين وكذا ابن السني؟ لكن قال: إنها في ثلث نصيب من جعلت في نصيبه، ووافقهما ابن منصور على صحة الوصية لكن من رأس المال، والباقي بين الورثة، وفي فتاوى الشرف الجياني بعد نقل ما ذكر الصواب إبطال الوصية إذا شرط أن يكون في نصيب أحد الورثة؛ لأن في ذلك تغييرا لحكم الله سبحانه وتعالى فإن حكمه أن الوصية من رأس المال فإذا خصصها بنصيب أحدهم فقد وفر نصيب الآخر بعد ما كانت تؤخذ منه لو كانت شائعة وهذا وصية له فتحتاج إلى إجازة إذ لا تصح إلا بها؟. فأجاب بقوله: الذي صرح به الشيخان في الروضة، وأصلها ولم يحكيا فيه خلافا صحة الوصية المذكورة، واختصاص الوصية بحصة من خصصها الموصى به، وعبارتهما فصل في الوصية بنصيب، وبجزء شائع على شرط أن لا يضام بعض الورثة أي: لا يدخل النقص عليه مثاله ابنان، وأوصى لزيد بربع المال ولعمرو بنصيب أحد الابنين على أن لا يضام الثاني بالوصيتين هي من أربعة لذكره الربع لزيد سهم وللابن الذي شرط له أن لا يضام سهمان يبقى سهم لعمرو وللابن الآخر لا يصح عليهما فتضرب اثنين في أربعة أي: فتصح من ثمانية لمن لم يضم أربعة ولمن أضيم أي:، وأجاز إذ الوصية بأكثر من الثلث واحد وللموصى له بالربع اثنان ولعمرو الموصى له بنصيب أحد الابنين واحد، وحينئذ اختص النقص بنصيب من شرط إضافته، ومن شرط عدم إضافته أخذ حقه كاملا بتقدير عدم الوصية ثم قال الشيخان أيضا مسألة ثلاث بنين أحدهم بكر، وأوصى من ثلث ماله لزيد بنصيب أحدهم ولعمرو بثلث ما بقي من الثلث، وشرط أن

ج / 3 ص -428- لا يضام بكر، وبينا طريقة استخراج ذلك، وأنها تصح من أربعة وعشرين لبكر الذي شرط أن لا يضام الثلث كاملا وهو ثمانية ولكل من الاثنين اللذين شرط إضافتهما خمسة ولزيد الموصى له من ثلث ماله بنصيب أحدهم خمسة ولعمرو الموصى له بثلث ما بقي من الثلث أي: بعد إخراج الوصية الأولى واحد؛ لأن الباقي من الثلث بعد خمسة زيد ثلاثة ثلثها واحد، وبذلك صح ما قاله الموصي، فإن بكرا أخذ الثلث كاملا باعتبار رءوس البنين الثلاثة وصدق أنه لم يضم؛ لأن ما أخذه هو حصته مع قطع النظر عن الوصية، وما أخذه كل من الابنين الآخرين هو دون حصته الأصلية بثلاثة فأخذنا ثلاثة من سهم كل منهما الأصلي وهو ثمانية وقسمنا هذه الستة المأخوذة بين الوصيتين فأعطينا زيدا منها خمسة مثل نصيب أحد المضامين، وعمرا واحدا لأنه ثلث الباقي من الثلث، وحينئذ فالوصية هنا بالربع لما علمت أن مجموع الوصيتين ستة من أربعة وعشرين وقد اختصت كما ترى بنصيبي المضامين، وبقي نصيب من شرط عدم إضافته كاملا فأثرت الوصية في تخصيص بعض الأنصباء بالنقص لكن يشترط إجازة المضامين كما يأتي فهذا تصريح من الشيخين في صورة السؤال بصحة الوصية، وبدخول النقص على الابن دون الزوجة إن أجاز وقول السائل نفع الله تعالى به كما يدل كلام الروضة وقوله: لكن قال إنها في ثلث نصيب من جعلت في نصيبه يوهم أن عبارة الروضة، وأصلها ليست صريحة في ذلك ولا في تخصيص بمن شرط إضافته وليس كذلك فيهما لما علمت مما تقرر أن عبارة الشيخين صريحة في صحة الوصية، وفي تخصيص النقص بمن شرط إضافته، وأنه لا خلاف في ذلك، وعلى فرض خلاف فيه فهو ضعيف أو شاذ، وما علل به ينافيه لاقتضائه صحتها، وإنما شرط تنفيذها الإجازة وهذا هو الحق فقد قالوا: عقب ما مر عن الروضة إنما تستقيم هذه المسألة، ونظائرها إذا أجاز المضام كما صرح به الرافعي فإن لم يجز خرجت الوصية من كل التركة ما لم تزد على الثلث، ويقسم الباقي على كل الورثة، وعلته أنها تتضمن وصية لوارث، ومن ثم قال الإمام المحقق خاتمة المحققين المتأخرين من الفرضين الشهاب ابن الهائم في شرح كفايته، وغيره، وأقره شراح كلامه كشيخنا شيخ الإسلام زكريا وكالشيخ الإمام البدر سبط المارديني لو خلف جدا، وبنتا، وأوصى لأجنبي بثلث الباقي بعد الفرض فإن قلنا بالضعيف إنه لا يفرض للجد فيها فالوصية بالسدس، وإن قلنا بالأصح إنه يفرض له فيها كالأب معها فالوصية بالتسع واعلم أن هذه الوصية تضمنت وصية أخرى لوارث وهو البنت لإدخاله الضيم على الجد دونها كما لو أوصى بإدخال الضيم عليه دونها فلمن دخل عليه الضيم أن لا يجيز ما حصل به الضيم؛ لأن ضرر الوصية لا يختص ببعض الورثة، وفي هذه المسألة قد اختص الضيم بالجد فإن أجاز للبنت فعلى الضعيف تصح من ستة للبنت ثلاثة وللموصى له سهم وللجد سهمان، وعلى الأصح تصح من ثمانية عشر للبنت تسعة وللجد ثلاثة بالفرض، وثلث الباقي سهمان للموصى له، ويبقى أربعة للجد بالعصوبة يجتمع له سبعة، وإن رد للبنت بطلت

ج / 3 ص -429- وصيتها ولم تفتقر وصية الأجنبي إلى إجازة؛ لأنها دون الثلث فهي على الضعيف وصية بالسدس أيضا ليخرج من مخرجه، ويقسم الباقي على اثنين فتصح من اثني عشر للموصى له سهمان ولكل من البنت، والجد خمسة، وعلى الأصح وصية بالتسع أيضا، فيخرج من مخرجه، ويقسم الباقي على ستة فتصح من تسعة بالاختصار للموصى له سهم ولكل من البنت، والجد أربعة قال: ولا يضر عدم صدق قول الموصي إذ رعاية صدقه إنما تجب حال الإجازة قال شيخنا، وأقول: العبرة بالفرض المعلق به وصيتة لا بما يأخذه الورثة فصدق قوله: حال الرد أيضا وقال البدر الدماميني في شرح الفصول هو، والمتن ما حاصله وليس الخلاف في كون الجد مع البنت يأخذ بالفرض أو التعصيب لفظيا كما زعم جمع أئمة منهم الرافعي، والنووي بل معنوي إذ يظهر أثره فيما لو أوصى وقد ترك بنتا وجدا لزيد بنصف ما يبقى بعد نصيب ذوي الفروض، ويكون ذلك كالوصية بإدخال الضيم على بعض الورثة دون بعض فيما لو قال على أن لا يضام ذو الفرض، ويختص الضيم بالعاصب فتفتقر هذه الوصية إلى إجازة من دخل عليه الضيم؛ لأنها وصية بإدخال الضيم على بعض الورثة دون بعض وهي وصية لوارث فلمن دخل عليه الضيم أن لا يجيز القدر الذي حصل به الضيم فإن أجاز الجد الوصية للبنت فعلى الضعيف وهو أن الجد يأخذ عصوبة فقط يكون للبنت النصف وللجد نصف الباقي ولزيد النصف الآخر، وتصح من أربعة، وعلى الأصح أنه يأخذ بهما يكون لها النصف وللجد السدس فرضا وله نصف الباقي عصوبة، ونصفه الآخر لزيد فلزيد في هذه الصورة ربع المال على الضعيف، وسدسه على الصحيح، وأن رد وصيتها فلزيد الربع أيضا على الضعيف، والسدس على الصحيح لكن لا يدخل الضيم على الجد وحده فعلى الضعيف الباقي بعد ربع الوصية بين البنت، والجد، وتصح من ثمانية للبنت ثلاثة فرضا وللجد ثلاثة عصوبة ولزيد اثنان، وعلى الصحيح يخرج لزيد السدس وصية، والباقي للبنت نصفه وللجد سدسه فرضا وباقيه عصوبة فتصح من ستة، وثلاثين، وبالاختصار من اثني عشر ا هـ. وعبارة الفصول صريحة في التسوية في الحكم بين ما إذا صرح الموصي بقوله على أن لا يضام ذو الفرض، وبين ما إذا لم يصرح به بأن اقتصر على أوصيت لزيد بنصف ما يبقى بعد إخراج الفرض أو بعد نصيب ذي الفرض وصرح بمقتضى ذلك في شرح كفايته أي: كما مر عنه، وأخذ ما فيها، وفي الفصول من تدريب شيخه السراج البلقيني، وفي مجموع الكلائي وعمدة ابن الملقن عن قول المنهاج: الأب يرث بالفرض إذا كان معه ابن الخ، ما يوافق التدريب ولم نجد هذه الصورة أعني: الوصية بجزء مما يبقى بعد إخراج الفرض من غير ذكر اشتراط إدخال الضيم على ذوي الفروض دون العاصب في شيء من كتب الأصحاب القديمة ولا المتأخرة بعد البحث الطويل السنين العديدة، وأما هؤلاء المصنف، والكلائي، وابن الملقن فكلهم أصحاب البلقيني ولم يعزها أحد منهم إلى غيره ولا زال مشايخنا، وغيرهم يختلفون فيها منهم ابن المجدي فقال المراد بقوله: بعد إخراج الفرض إنما هو لتميز الباقي ليعلم

ج / 3 ص -430- قدر المأخوذ منه لا أنه يعطي لذي الفرض فرضه، وتعطى الوصية من الباقي فهي من الدوريات كما لو أوصى لزيد بمثل نصيب بعض ورثته، وأوصى لعمرو بجزء ما يبقى بعد إخراج النصيب وجعل ما يفهم من عبارة الفصول، وغيره سهوا، ووافقه على ذلك العلائي القلقشندي لكن غلطه جمع منهم الجلال المحلي، فأجاب بعبارة الفصول معتمدا على ما في التدريب، وتوقف عن الجواب شيخا الإسلام ابن حجر والقاياتي، والظاهر ما قاله ابن المجدي ا هـ. كلام البدر المارديني، وبذلك كله علم أن الحق في مسألة السؤال، ونحوها صحة الوصية لكنها تتوقف على إجازة من دخل الضيم عليه، ويجمع بين ما نقل في السؤال من المقالات المختلفة بحسب الظاهر بأن ما في الروضة، ونقل عن القاضي محله عند الإجازة وكلام ابن منصور محله عند الرد وكذلك تصويب الجياني، وإن أوهم تعبيره بالبطلان خلاف ذلك؛ لأن تعليله المذكور في السؤال صريح في الصحة عند الإجازة فيحمل قوله: بالبطلان على ما يحتاج للإجازة ولم يجزه الوارث، وبذلك يعلم أنه لا خلاف بين الأئمة المذكورين في السؤال فإن قلت: مسألة الخلاف المذكورة آخرا تشبه مسألة السؤال فيجزي فيها خلاف أولئك المتأخرين أيضا قلت: ممنوع بل بينهما فرق واضح فإن صورة السؤال لما قال فيها في نصيب الابن خاصة كان مصرحا بإدخال الضيم عليه وحده وصورة الخلاف إنما هي فيما إذا سكت ولم يصرح بذلك كما مر فتأمل هذه المسألة بجميع أطرافها فإنها مهمة، ويقع الغلط فيها كثيرا وقد اتضح حكمها. ولله سبحانه وتعالى الحمد.
وسئل رضي الله تعالى عنه عمن قال في وصيته: ومن حج عني فله كذا، والوصي في ذلك أو في تنفيذ وصاياي فلان فأخرج الوصي حاجا فأحرم قبل مخرج الوصي آخر علم بالوصية ما حكمه؟. فأجاب بقوله: يقع إحرام المتقدم للميت، ويستحق الموصى به وقد أفتيت بذلك قديما فيما أظن، ووجهه أن الموصي لما قال: من حج عني فله كذا لم يجعل للوصي نظرا في تعيين من يحج عنه بل قطع تعيينه بتعبيره بمن حج عني والسابق بالإحرام صدقت عليه هذه العبارة فاستحق بنص الموصي بخلاف معين الوصي فإنه خارج عن عبارة الموصي بسبق الأول له، والوصي ليست له ولاية إلا في إقباض الموصى به لا في تعيين يخالف قضية لفظ الموصي فلا تغرير منه يقتضي غرمه.
وسئل عن شخص أوصى بحجة بمائة دينار مثلا فجاعل الوصي أو الوارث حيث لم يكن ثم وصي شخصا للحج عن الميت المذكور بأقل مما أوصى به الميت المذكور جهلا منه بقدر ما أوصى به الميت أو عمدا فهل يستحق الحاج جميع ما أوصى به الميت، وإن لم يسمه له في عقد الجعالة أو لا؟. يستحق إلا ما سمي له، ويصرف الزائد للورثة أو ينظر في لفظ الموصي فإن قال: أوصيت لمن يحج عني استحق جميعه، وإن لم يسمه له في عقد الجعالة أو أوصيت بأن يحج عني أو أوصيت بحجة مثلا فلا يستحق إلا ما سمى له في عقد الجعالة

ج / 3 ص -431- ويصرف الزائد للورثة. فأجاب بقوله: قال الأذرعي: لو قال أحجوا عني زيدا بخمسين دينارا لم يجز أن ينقص منها شيء مع خروجها من الثلث، وإن وجد من يحج بدونها، وإن لم يعين أحدا فوجد من يحج بأقل قال ابن عبد السلام في الفتاوى صرف إليه ذلك القدر إذا خرج من الثلث وكان الباقي للورثة وقيل: يجب صرف الجميع قلت: وهو الصحيح، والقياس الظاهر ا هـ. وفي الجواهر قال أحجوا عني بألف درهم فإن عين من يحج عنه وكان الألف أكثر من أجرة المثل صرف إليه إن احتمل الثلث الزيادة وكان المعين أجنبيا فإن كان وارثا فالزيادة على أجرة المثل وصية لوارث، وإن لم يعين من يحج عنه فإن كان الألف زائدا على أجرة المثل فوجهان أحدهما لا يحج عنه إلا بأجرة المثل، والثاني يحج عنه به إن وفى الثلث به، وبه يشعر نصه في الأم، وبه أجاب الماوردي، واختاره ابن الصلاح ا هـ. ونقل الغزي الثاني عن الرافعي أيضا حيث قال في أدب القضاء، وتبعه شيخنا زكريا رحمه الله تعالى قال: حجوا عن فلان بألف درهم، وأجرة مثله خمسمائة فوجهان أحدهما لا يصرف لمن يحج إلا أجرة مثله؛ لأن الزيادة وصية ولم يعين الموصى له، والثاني هو وصية لشخص موصوف بأن يحج عنه، فيدفع عنه إليه الألف إن خرجت الزيادة من الألف من الثلث، وبه صرح الرافعي ا هـ. وقال الروياني في البحر أوصى بأن يشتري له عشرة أقفزة حنطة جيدة بمائتي درهم، ويتصدق بها فكان ثمنها مائة درهم فثلاثة أوجه أحدها ترد المائة أي: للورثة، والثاني أنها وصية، والثالث يشتري بها حنطة بهذا السعر، ويتصدق بها ا هـ. قال شيخنا زكريا سقى الله تعالى عهده، والأوجه الأول إذا علمت ذلك فعلى ما مر عن ابن عبد السلام لا يستحق الحاج إلا المسمى له، والباقي للورثة سواء أقال الموصي لمن يحج عني أو أن يحج عني أو بحجة مثلا؛ لأن ما قاله ابن عبد السلام موافق لأول وجهي الجواهر، وأول أوجه البحر، وأول وجهي أدب القضاء وقد علله قائله بأن الزيادة وصية ولم يعين الموصى له أي: فتكون الوصية باطلة بالزائد لعدم تعيين الموصى له به، وإذا كان هذا هو ملحظ البطلان فلا فرق فيه بين أن يقول لمن يحج عني أو بحجة مثلا لاستواء الكل في المعنى المعلل به وهو أن الزائد وصية لمن لم يعين فتبطل، وعلى ما رجحه الأذرعي وهو المعتمد إذ هو الموافق لثاني وجهي الجواهر المنقول عن قضية نص الأم، وتصريح الماوردي، واختيار ابن الصلاح ولثاني أوجه البحر ولثاني وجهي أدب القضاء المنقول عن تصريح الرافعي يستحق الحاج بقية الألف إذا وفى بها الثلث؛ لأن ثاني وجهي أدب القضاء علل الاستحقاق بأنه وصية لشخص موصوف بأن يحج عنه فأفهم هذا تقييد استحقاقه للزيادة باتصافه بالحج عنه، والحاج في صورة السؤال متصف بذلك فليستحق الزيادة عملا بقضية هذه العلة التي صرح بها الرافعي وإذا كانت العلة في استحقاقه اتصافه بما ذكر وهذا الاتصاف موجود في كل من تلك الصور فظهر أن المعتمد في صورة السؤال أن الحاج يستحق الزيادة مطلقا لما علمت أنها وصية له بشرط اتصافه بالحج عنه وقد وجد فيه هذا

ج / 3 ص -432- الوصف فإن قلت: الصورة التي ذكروا فيها جميع ما مر إنما هي حجوا وصورة السؤال أوصى بحجة فربما يتوهم بينهما فرق قلت: نعم يتوهم ذلك لولا ما قررته من أن علة الوجه الأول السابق تقتضي عدم الاستحقاق مطلقا، وعلة الوجه الثاني السابق تقتضي الاستحقاق مطلقا كما مر ذلك مبسوطا فأخذنا بمقتضى العلة، وأعرضنا عن خصوص الصورة؛ لأن النظر إلى مقتضى العلة، والإعراض عن خصوص الصورة هو دأب الأئمة كما لا يخفى على من تدبر كتبهم فإن قلت: لم جرى في صورة البحر وجه ثالث ولم يجز فيها قبلها إلا وجهان قلت: يوجه ذلك بأن تعيين ثمن الأقفزة قرينة على أنه ليس قصده إلا التصدق بما يحصل به زاد على العشرة أو نقص عنها؛ لأن الزيادة في الصدقة مطلوبة أصالة فجرى ذلك الوجه بالتصدق بالزائد بخلاف الحج فإن الزيادة فيه على حجة الفرض متوقفة على الوصية مع أن الأصل فيه الامتناع عن الغير كما هو شأن سائر العبادات لولا ما وردت به السنة فلم يجز فيه وجه بأن يحج عنه حجة أخرى بالزائد فتأمله تعلم به الرد على من حاول تخريج وجه من مسألة الصدقة إلى الحج ثم رأيتني ذكرت جواب ما في السؤال في شرح العباب بما يوافق ما قدمته لكن مقيدا، وعبارتي فيه فرع عين الموصي مقدارا للحج ولم يعين أحدا فاستأجر الوصي للحج بدونه فالذي يحثه ابن الرفعة وصاحب الوافي أن ما ذكره الموصي إن كان أجرة المثل كان الباقي لورثته وإن كان أكثر منه فهو للأجير، ويكون وصية له، ويوافقه ما صححه الأذرعي، والسبكي من أنه في هذا، وفيما لو قال: أحجوا عني رجلا بألف، فيحج عنه بالألف، ويكون الزائد وصية فإن عين مقدارا أو شخصا وهو زائد على أجرة مثله صرف إليه إن احتمل الثلث الزيادة ولم يكن وارثا، وإلا لم يصرف إليه الزائد؛ لأنه وصية وهي له ممتنعة، فيحج عنه المعين إن رضي، وإلا فغيره بأجرة المثل، وإن كان قدر أجرة مثله، ورضي غيره بدونه ولم يرض هو أجيب غيره قاله الأكثرون قال القاضي: وكذلك لو تبرع واحد بالحج، ونظر فيه الزركشي من حيث إنه قصد تخصيص المذكور بالمال ولهذا جعل الزائد وصية له ثم قال: وإنما يتجه هذا أي: كلام القاضي إذا عين المال فقط ا هـ. ويجاب بأنه لا يظهر الغرض في التخصيص إلا عند الزيادة على أجرة المثل، وأما عند الاقتصار عليها فليس هناك كبير غرض حتى ينظر إليه فقدم حق الورثة المحقق على حق المعين المحتمل لأن يكون عينه لقصد إيثاره على غيره ولأن يكون موافقة انتهت، وفيها فوائد، وأولها موافق لما أفتيت به فيما مر لكن فيها زيادة قيد وهو أن شرط كونه وصية يستحقها، وإن أوجر بدونها أن يزيد ذلك على أجرة المثل وهذا لا ينافي ما مر عن الأذرعي، وغيره؛ لأن ذاك قبل الاستئجار، فيستأجر عنه بما عينه الميت مطلقا وهذا الذي في كلام ابن الرفعة وهو الموافق لصورة السؤال فيما إذا وقع الاستئجار بأقل مما عينه الميت ففيه التفصيل بين أن يكون المعين أجرة المثل فلا غرض في تعيينه، وبين أن يزيد فله غرض في التعيين، فيكون الزائد وصية، ويحتمل أنه لا فرق، وأنه يستحق المعين إذا استؤجر بدونه، وإن كان المعين أجرة

ج / 3 ص -433- المثل وهو قضية ما مر عن الأذرعي، وغيره كما بينته فيما مر.
وسئل عن شخص أوصى لزيد بجميع ماله ولآخر بنصفه ولآخر بثلثه ولآخر بربعه ولآخر بخمسه ولآخر بسدسه ولآخر بسبعه ولآخر بثمنه ولآخر بتسعه ولآخر بعشره، وأجاز الورثة الوصية فمن كم تصح هذه المسألة؟. فأجاب بقوله: قال في الروضة: وإن زادت الوصايا على المال بأن أوصى لزيد بماله كله ولعمرو بثلثه فإن أجازوا فقد عالت المسألة إلى أربعة لزيد ثلاثة ولعمرو سهم، وإن ردوا قسم الثلث بينهما على أربعة، وتكون قسمة الوصية من اثني عشر، ولو أوصى لزيد بنصف ماله ولعمرو بثلثه ولبكر بربعه قسم المال بينهم على ثلاثة عشر سهما إن أجازوا، وإلا قسم ثلثه على ثلاثة عشر ا هـ. وبه يعلم أنك تفرض في هذه المسألة لزيد ما تصح منه تلك الكسور وهو ألفان وخمس مائة وعشرون ثم تزيد عليها تلك الكسور فحينئذ تصح من سبعة آلاف، وثلاث مائة، وأحد وثمانين لزيد ألفان وخمس مائة وعشرون وللموصى له بالنصف ألف، ومائتان وستون، وبالثلث ثمان مائة، وأربعون، وبالربع ست مائة وثلاثون، وبالخمس خمس مائة وأربعون، وبالسدس أربع مائة وعشرون، وبالسبع ثلاث مائة وستون، وبالثمن ثلاث مائة وخمسة عشر، وبالتسع مائتان وثمانون، وبالعشر مائتان، واثنان وخمسون، والله سبحانه وتعالى أعلم.
وسئل عن شخص أوصى لجيرانه وكان في جيرانه مسجد هل يكون كدار، فيستحق نصيبها من يسكنها أو يكون نصيبها لها، ويعمل الناظر فيه بالأهم من عمارتها كما لو أوصى لها فإن قلتم: إنه كدار، ويكون نصيبها لمن يسكنها ولم يسكن فيها أحد فما الحكم فيه أو لا يكون كدار فلا يستحق شيئا؟. فأجاب بقوله: الذي يتجه أن المسجد يحسب من جملة الدور التي هي مائة وستون مجموع أربعين دارا من كل جانب، وأن ما يخصه يصرف لمصالحه لا لسكانه لقولهم إنه حر يملك.
وسئل عمن أوصى لوارثه ثم قبل الإجازة وقف الموصى له الموصى به على بعض الورثة المحتاج إلى إجازتهم يصح في حصة الوارث الموقوف عليه بما يختص بإجازته قياسا على بيع الرهن من المرتهن أم لا؟. فأجاب بقوله: الكلام على هذه المسألة يحتاج لمقدمة هي أن الأصح أن الإجازة من الوارث تنفيذ لإعطاء الميت لا عطية مبتدأة من الوارث فلا يحتاج بعد قبول الوصية إلى قبول ثان وليس للمجيز الرجوع عن إجازته، ولو لولده، وبالإجازة وقبوله الوصية يتبين أن الموصى له ملك الوصية من حين الموت، وإن لم يقبضها فتكون له فوائدها من حينئذ إذا تقرر ذلك علم منه أن وقف الوارث لما أوصى له به مورثه بعد موت مورثه وقبوله الوصية موقوف على إجازة بقية الورثة فإن أجازوا كلهم بان أنه ملك الموصى به كله بالموت، وأن وقفه صحيح كما لو وقف مال أبيه ظانا حياته فبان أنه عند الوقف كان ميتا فإنه يصح؛ لأن العبرة في العقود بما في نفس الأمر، وإذا علم أن صحة وقفه

ج / 3 ص -434- موقوفة على الإجازة علم أنه لا فرق بين أن يقف على وارث تعتبر إجازته أم لا؟. فإذا وقف على وارث تعتبر إجازته، اشترط لتبين صحة الوقف عليه وقوع الإجازة منه، ومن غيره إن وجد باللفظ كأجزت أو أمضيت لا بالفعل ولا بمجرد الرضا من غير لفظ فإذا أجاز الموقوف عليه، وغيره بانت صحة الوقف الموصى به كله عليه، وإن رد هو أو غيره أو هو مع غيره صح الوقف فيما يملكه الواقف بالإرث، وفي حصة المجيز دون حصة الراد، ويفرق بين ما قررته، وما أشار السائل نفع الله تعالى به إلى القياس عليه من أن بيع الراهن الرهن من المرتهن صحيح من غير احتياج إلى لفظ فك الرهن منه بأن ملك الراهن هناك تام، وإنما تعلق للمرتهن به حق الوثيقة فقط فكان قبوله لبيعه متضمنا لفك تلك الوثيقة، وانحلالها فلا يحتج معه إلى غير قبول البيع بخلاف الوارث هنا فإن حقه في ملك عين الموصى به لغيره فكان حقه أقوى فتوقفت صحة الوصية على تصريحه بالإجازة ولم يكتف بمجرد رضاه أو فعله لما علمت أن قوة تعلقه بملك رقبة الموقوف اقتضى أن لا بد أن يوجد منه ما يزيل ذلك التعلق الأقوى ولا يزيله إلا بما يماثله في القوة وهو اللفظ لأنه لا يحتمل التأويل بخلاف مجرد الفعل أو الرضا، ومن ثم لو باع الوارث الموصى له الموصى به من أحد الورثة أيضا وقبله لم يكتف بقبوله عن التصريح بالإجازة بل لا بد من وجود لفظها أو ما في معناه، ولو بعد قبول البيع فإذا وجد بانت صحة البيع وصحة قبوله فاتضح فرقان ما بين هذا، والرهن، وإن لم أر أحدا أشار إلى شيء من ذلك لكنه ظاهر لمن تأمل كلامهم وأحاط بمداركهم على وجهها فإن قلت: قد اكتفوا في إجازة خيار البيع بمجرد قبول الشراء أو إيجابه فلم لا يكون ما هنا كذلك قلت: الفرق بين ما هنا، وذاك واضح فإن الإجازة ثم بالفعل كافية وهنا لا يكتفى إلا باللفظ، وأيضا فالشرط هنا وقوع حقيقة الإجازة، وأما ثم فالشرط للزوم عدم الفسخ إذ لو مضى زمن الخيار ولم يفسخ ولم يجز لزم العقد فعلم أن ملحظ الإجازة ثم غير ملحظها هنا فلا يقاس ما هنا بما هناك، ونحوه ثم رأيت القمولي نقل في جواهره في آخر باب الصداق عن الأصحاب ما قد يشير إلى أن قبول الوارث الوقف أو البيع أو نحوها لا يكون إجازة، وعبارته قال المتولي لو وهب مريض مالا يخرج من ثلثه، وسلمه له ثم وهبه الموهوب له من الوارث، وسلمه ثم مات المريض أي: ورد الوارث فهل يغرم الموصى له قيمته للوارث من أصحابنا من أطلق وجهين كهبة من الزوج، ومنهم من فرق بأن حق الوارث متعلق به وقت الهبة ولهذا لو تصرف الموهوب له في المال ببيع أو هبة من أجنبي فله أي: الوارث نقض تصرفه فإذا عاد إليه من جهته جعل كأن الهبة لم تكن، وحق الزوج لا يتعلق بالصداق عند الهبة فنفذ التصرف ولهذا لو باعت لم يجز للزوج نقضه، والعود إليه بعد ذلك إنما هو من غير جهة الصداق انتهت قال البلقيني: وينبغي ترجيح الطريقة الثانية ا هـ. فتأمل تحويرهم الرد للوارث بعد قبول الهبة وقبضه من الموصى له تجده صريحا لولا فرضه ذلك قبل الموت إلا أن يقال: إنه تصوير لما هو ظاهر أن تينك الطريقتين

ج / 3 ص -435- يجريان فيما لو وقع ذلك بعد الموت في أن هذا القبول، والقبض ليسا إجازة، وإلا لم يجز له الرجوع كما مر وهذا عين ما قدمته أن قبول الوارث للوقف أو البيع أو نحوهما من الموصى له بما يتوقف على إجازة الوارث لا يكون متضمنا لإجازته بل له الرد بعده، وما رجحه البلقيني من الطريقة الثانية هو الوجه الظاهر الذي لا ينبغي العدول عنه لوضوح الفرق بين ما هنا، والصداق، وحاصله أن الزوجة قبل الطلاق تملك الصداق ملكا تاما حقيقيا فصح تصرفها فيه ولم يكن للزوج بعد الفراق فإذا وهبته له ثم فارقها كانت متلفة له قبل الفراق فرجع عليها ببدله، وأما الموصى له في مسألتنا فهو قبل الإجازة من الوارث لا ملك له تام بدليل أن للوارث نقض تصرفه فإذا تصرف، ولو مع الوارث بالهبة له أو الوقف عليه لم يكن للوارث الرجوع عليه؛ لأنه إن رد الوصية ملك الموصى به بطريق الإرث، وإن أجاز بأن ملك الموصى به وصحة الوصية فلا رجوع له أيضا، ومما يؤيد ما ذكرته قول القفال على كل من القولين أي: إن إجازة الوارث تنفيذ أو ابتداء عطية تجوز بلفظ الإجازة، والتنفيذ ولا يفتقر إلى القبول؛ لأنها ليست بهبة محضة وهكذا ذكره في الحاوي ا هـ. فعلمنا من كلامه، وإن كان غير معتمد بالنسبة للقول الثاني الذي هو الضعيف أن الإجازة على الأصح فيها هبة لكنها غير محضة، وإذا كان فيها ذلك اتضح أنه لا بد فيها من اللفظ، وأنه لا يكفي الفعل نظرا إلى شائبة الهبة فإن للوارث حقا فيما نفذه فكأنه بإجازته وهبه ذلك الحق فكانت إجازته متضمنة للهبة فاتضح أنه لا يكفي فيها الفعل كالهبة وصرح المتولي بأن الإجازة على الأصح أنها تنفيذ تنزل منزلة الإبراء ا هـ. وهو كالصريح فيما ذكرته؛ لأن الإبراء لا بد فيه من اللفظ ولا يكفي الفعل وقد نص الشافعي رضي الله تعالى عنه في الأم على أنها منزلة منزلة الإبراء حيث قال إنها إسقاط لحق الوارث عن مال الميت فلا تصح مع الجهل به كالإبراء وقد جرى الأصحاب على ذلك فقالوا: لا تصح الإجازة مع الجهل بمقدار ما أجازه.
وسئل عمن أوصى بثمرة بستان لأناس معينين عشر سنين ليكون بعد العشر الأصل، والشجر ملكا لإنسان هل يصح أو لا؟. وبعد موت الموصي يكفي قبول الموصى لهم بالرقبة قبل موت من لهم ثمرة البستان أو لا؟. فأجاب بقوله: إذا قال: أوصيت بثمرة بستاني لفلان أو لبني فلان عشر سنين ثم بعد مضيها يكون الأصل، والثمرة لفلان صحت الوصيتان على ما ذكره كما دل عليه كلامهم في مسائل منها قولهم لو قال استخدموا عبدي سالما بعد موتي سنة ثم أعطوه فلانا أو ثم أعتقوه صح ولا تقوم عليهم خدمة السنة لاستعمالهم ملكهم، وتقوم بعدها وقولهم: لو قال: إلا ولدت دابتي ذكرا فهو لزيد أو أنثى فهي لعمرو صح، واتبع ما قاله فإن ولدتهما معا أو مرتبين أعطي الذكر لزيد، والأنثى لعمرو وقولهم: لو أوصى لصبي بشيء وقال: لا تعطوه له حتى يبلغ لم يعط حتى يبلغ كما لو قال: أعتقوه بعد موتي بثلاثة أيام وقولهم: لو أوصى بمنفعة عبده لزيد، وبرقبته لعمرو جاز فإن رد عمرو فهل تعود المنفعة للموصى له بالرقبة أو للوارث وجهان الأصح الثاني وقولهم لو أوصى لزيد من أجرة داره

ج / 3 ص -436- مثلا كل سنة بدينار ثم جعله بعده لوارث زيد أو للفقراء جاز وقولهم: لو أوصى بعتق رقيقه بعد خدمة زيد سنة جاز ولا يعتق قبل السنة سواء أرد الموصى له بالخدمة الوصية أم قبلها، ووجه دلالة هذه النقول على ما ذكرته أن صحة الوصية الأولى لا نزاع ولا توقف فيها لإطباق الأئمة على صحتها، وإنما التوقف في صحة الوصية الثانية؛ لأنها معلقة بمضي الأولى وقد علمت من كلامهم المذكور، ومن غيره أن التعليق، والجهل، والإبهام لا يضر في الوصية؛ لأنها مبنية على الجهالات، والأخطار توسعة للإنسان في آخر عمره أن يستبقي لنفسه من ماله شيئا يفوز بثوابه في الآخرة بأي وجه كان، وإذا لم يضر فيها التعليق، والجهل، والإبهام، والإخطار فالوصية الثانية في صورتنا صحيحة وإن كانت معلقة بمضي الأولى لما تقرر أن التعليق مغتفر في الوصية، وإذا قلنا بصحتها فالرقبة مدة السنين العشر التي هي الوصية الأولى ملك للوارث ولكن لا يصح تصرفه فيها كما صرحوا بنظيره لتعلق الوصية الثانية بها، ويعتبر خروج البستان المذكور جميعه من الثلث، وإن حكمنا بملك الوارث للرقبة المدة المذكورة؛ لأن ملك الرقبة خالية عن المنفعة كلا ملك كما صرحوا به ثم الذي يظهر من كلامهم أيضا أنه يصح قبول الموصى لهم بالرقبة، والثمرة عقب موت الموصي، وإن كان استحقاقهم منتظرا أخذا بعموم قولهم: إن القبول يدخل وقته بالموت فإن قلت: كلامهم مصرح بأنه لو أوصى له بما ستحمله هذه الأمة لم يصح قبوله للوصية قبل الحمل، وبعده فيه وجهان بناء على أنه يعلم، فيصح قلت: فرق ظاهر بين هذه، ومسألتنا؛ لأن الموصى به موجود فيها بخلافه في مسألة الحمل، والمعدوم لا يصح قبوله بخلاف الموجود وتعلق حق الغير به لا يصيره كالمعدوم كما هو ظاهر.
وسئل عمن قال: حجوا عني بخمسين ولم يعين أحدا فاستأجر الوارث بدون الخمسين فالفاضل لمن هو على القول الراجح؟. فأجاب بقوله: هو للورثة كما لو تبرع عنه وارث أو أجنبي بالحج فإن المعين كله يكون للورثة؛ لأنه لهم بطريق الأصل، وإنما أخرج عنهم لجهة معينة فإذا تعذر صرفه في تلك الجهة رجع إليهم على الأصل وقد ذكر الأئمة لذلك نظائر منها ما في البحر للروياني من أنه لو أوصى أن يشتري له عشرة أقفزة حنطة جيدة بمائتي درهم يتصدق بها فكان ثمنها مائة درهم ففيه ثلاثة أوجه: أحدهما يرد المائة للورثة، والثاني أنها وصية، والثالث يشتري بها حنطة بهذا السعر، ويتصدق بها قال شيخنا زكريا سقى الله تعالى ثراه:، والأوجه الأول، ومنها قولهم لو قال أعتقوا عني بثلثي رقابا ففضل من ثلثه عن أنفس رقبتين شيء أعطي هذا الفاضل للورثة لبطلان الوصية فيه وقولهم لو قال: حجوا عني بثلثي صرف ثلثه إلى ما يمكن من حجة أو حجتين فصاعدا فإن فضل ما لا يمكن أن يحج به فهو للورثة، وإن لم يوف ثلثه بحجة بطلت الوصية وكذا لو قال حجوا من ثلثي بمائة فلم يجد من يحج تبطل الوصية كما جزم به الرافعي، ويعود إرثا قال الماوردي: ولا يعود إلى الثلث وقيل: لا تبطل، ويتصدق بها عنه، ولو قال:

ج / 3 ص -437- حجوا عني بثلثي حجة صرف إلى حجة واحدة قال في الحاوي: سواء سمى من يحج أم لا؟. ثم إن كان الثلث أكثر من أجرة المثل لم يجز أن يستأجر للحج عنه الوارث فإن لم يعين أحدا فوجهان في الإبانة أحدهما لا يحج عنه إلا بأجرة المثل والباقي للورثة، والثاني يصرف الجميع للحجة، ولو أوصى أن يحج عنه زيد بألف فإن كان قدر الأجرة أو أقل أعطى له وارثا كان أو غيره، وإن كان أكثر من الأجرة أعطى له إن كان أجنبيا فإن كان وارثا، ورضي بقدر الأجرة أعطيه، ورد الباقي للورثة، وإن لم يرض استؤجر غيره بأجرة المثل، والباقي يعود إرثا، فيكون للورثة وكذا لو تطوع شخص جاز، ورد الكل للورثة ولم يجز استئجار المعين هذا في الفرض أما النفل فإن امتنع المعين ففي جواز حج غيره عنه وجهان، ولو استأجر الوصي زيدا المعين بخمس مائة وهو غير وارث ولم يعلم المستأجر بالوصية قال ابن الرفعة في الكفاية لم أر في ذلك نقلا، وفي الحاوي ما يمكن تخريجه عليه وهو إذا أوصى بشراء عبد زيد بألف، وبعتقه عنه فاشتراه بخمس مائة وأعتقه، والبائع لم يعلم بالوصية فإن كان يساوي ألفا فالباقي للورثة أي:؛ لأنه لا محاباة فلا وصية فإذا رضي البائع بدون الثمن صح البيع وتعين الفاضل للورثة، وإن كان يساوي خمس مائة فالباقي للبائع؛ لأنه وصية له، وإن ساوى سبع مائة فللوارث مائتان إذ لا وصية بالنسبة إليها وللبائع ثلاث مائة؛ لأنها القدر الموصى به إذ هو الزائد على ثمنه وهو السبع مائة ا هـ. وما بحثه في الكفاية في المعين وخرجه على كلام الحاوي المذكور ذكره في المطلب أيضا وخرجه على كلام الحاوي المذكور لكن على وجه غير الوجه الذي ذكره في الكفاية فإن الذي فيها فيما إذا عين الموصى له، والذي فيه فيما إذا لم يعينه فإنه قال فيه: وقع في الفتاوى في زماننا أن شخصا أوصى بأن يحج عنه بأربع مائة حجة الإسلام ولم يعين أحدا فاستأجر أمين الحاكم شخصا للحج عنه بثلاث مائة، وأفهمه أن ذلك هو الموصى به ولم يعلم المستأجر صورة الحال فحج عنه ثم تبين بعد ذلك الحال فطلب المائة الزائدة فاقتضى النظر بعد إمعان الفكر أن القدر الموصى به إن كان قدر أجرة المثل فذكره ليس لغرض فيه بل لأجل أن ذلك هو أجرة المثل فتصح الإجازة ولا يستحق الأجير المائة الفاضلة، وإن كان أكثر من أجرة المثل كأن كانت أجرة المثل ثلاث مائة استحق الأجير المائة الزائدة ثم أيد ذلك بمسألة الماوردي كما مر نقله عنه في الكفاية ثم قال في المطلب عقب كلام الماوردي: وهذا ما وقع في نفسي صحته لا لأجل ما ذكره الماوردي في مسألة العبد من التعليل بأن ذلك وصية له فإن هذا التعليل غير واضح؛ لأن القدر الزائد، وإن كان تبرعا عليه لكنه إنما جعله في ضمن عقد، والتبرع في ضمن العقد لا يفرد عن العقد ألا ترى أنه لو باعه بمحاباة في مرض موته، واتفق رد الورثة الثمن بعيب لا يبقى قدر المحاباة من المبيع على ملك المشتري لأنه وقع في ضمن عقد قد انفسخ فلا يفرد بالحكم فكذا نقول إذا وقع الثمن بخمس مائة وصح بطل القدر الزائد من المحاباة على القيمة؛ لأنه لم يدخل في العقد ولكنه أي: الماوردي قد قال: إن ذلك مذهبنا

ج / 3 ص -438- بعد أن حكى عن سفيان الثوري رحمه الله تعالى أن جميع الخمس مائة الفاضلة للبائع كيف كان الحال، والذي يظهر لي أن يكون مأخذا لما وقع في نفسي على ما عليه نفرع أن الإذن في الاستئجار مقيد بذلك القدر المعين لأجل غرض تحسين الأجير الحج، وفي الاستئجار بدونه مخالفة للإذن، وتفويت لغرض الموصي فلا يصح لكن الحج وقع عن الميت بعقد فاسد فاستحق الأجير القدر الموصى له به مع زيادته على أجرة المثل؛ لأن الموصي جعل لمن يحج عنه ذلك القدر فاستحق بمقتضى الوصية ا هـ. كلام المطلب، وما ذكره فيه من التفصيل متجه، ومن القياس على كلام الماوردي فيه نظر فإن كلام الماوردي في موصى له معين وكلام المطلب من غير معين، وشتان ما بينهما لكن آل كلام المطلب إلى أنه لا يرتضى القياس على كلام الماوردي، وإنما يلحظ استحقاق الحاج للمعين كله حيث زاد على أجرة المثل ما ذكره في آخر كلامه فعليه إن كانت الخمسون المذكورة في السؤال أجرة مثل الحج من الموضع الذي عينه الميت، وإلا فمن الميقات فالباقي للورثة، وإن كانت أكثر من أجرة المثل فالباقي للموصى له، والله سبحانه وتعالى أعلم.
وسئل عن قولهم في باب الوصية أوصى لأقاربه دخل القريب الوارث، وتبطل في قسطه هل تبطل في قسط الورثة كلهم أو كل وارث بالنسبة إلى نفسه، وما معنى قولهم بالبطلان بأنه لا يمكن إجازة الإنسان لنفسه فيعارض بالوصية للوارث، وأنها تصح بالإجازة فلزم إجازته لنفسه؟. فأجاب بقوله: ما أشار إليه السائل نفع الله سبحانه وتعالى به من الإشكال أبديت قريبا منه على وجه آخر في شرح الإرشاد، وعبارته بعد قول المتن حتى وارثه على المرجح في الشرح الصغير والمهمات لوقوع الاسم عليهم ثم تبطل في نصيبهم لتعذر إجازتهم لنفسهم، ويصح الباقي لغيرهم وقضية التعليل أنه لو تعدد الوارث على هذا لم يبطل جميع نصيبه، وإنما يبطل منه ما يحتاج إلى إجازة نفسه خاصة، وحينئذ ينتج من ذلك أنه يعتبر في صحة الوصية للوارث الإجازة لنفسه وهو ممتنع فكان القياس أن يدخل، ويعطى نصيبه كما لو أوصى لأهله فإنه يحمل على من تلزمه نفقته على الأصح في الروضة إلا أن يقال بما هنا في تلك من أنه لا يدخل أو يدخل، ويبطل نصيبه وقيل: لا يدخل الوارث بقرينة الشرع؛ لأنه لا يوصى له عادة وهو ما رجحه في المنهاج كأصله، ومشى عليه الحاوي، والمصنف في روضه قبل، وأشعر به كلام الروضة، وأصلها انتهت عبارة الشرح المذكور ولك أن تمنع تلك المعارضة التي ذكرها السائل، وتفرق بين ما هنا، والوصية للوارث بأن الموصي هنا علقها باسم قريبه الشامل لورثته لكن لما لم ينص الموصي على خصوص الوصية للوارث اختلف نظر الأئمة حينئذ في أن ذلك الشمول منظور إليه أو لا. فمن قال: إنه منظور إليه وهم القوم المصححون للقول الأول لم يقله إلا من حيث النظر إلى عموم القرابة فقال بدخوله ثم لما حقق النظر قال بعدم إعطائه لتعذر إجازته لنفسه أي: في هذا الغرض بخصوصه من حيث النظر إلى مراد الموصي الذي دل عليه كلامه وهو برء لمن

ج / 3 ص -439- لا حق له في إرثه، وإذا كان هذا هو مراده، فيتعذر إعطاء الوارث؛ لأنه لو أخذ لتوقف على إجازته لنفسه، ولو أجاز لنفسه لأخذ من حيث إجازته؛ لأنها السبب القريب لا من حيث الوصية؛ لأنها سبب بعيد فكان في أخذه منافاة لغرض الموصي، وأما الموصى للوارث بخصوصه فلم يعلق بمطلق القرابة، وإنما قصد أنه مع قيام وصف الإرث به يأخذ فكان ذلك متضمنا أنه أذن له في أن يجيز، ويأخذ فلم يكن في أخذه بعد إجازته منافاة لغرض الموصي على أن هذا كله غير محتاج إليه فإنا لا نعتبر في الوصية للوارث الإجازة إلا إذا كان معه ورثة غيره فإذا أجازوا الوصية له صحت، وإن لم يجز هو، وإذا ردوها بطلت، وإن أجاز هو، وأما إذا لم يكن هناك وارث غيره فإنه لا تصح الوصية له لتعذر إجازته لنفسه، وأما ما هنا فالذي معه غير ورثة وهم لا تعتبر إجازتهم فلو أعطيناه لصححنا الوصية له مع انفراده، ووقفناها على إجازته لنفسه وهو محال فالموضعان على حد سواء وهو أنه حيث لم يكن مع الوارث الموصى له غيره لم تصح الوصية له لتعذر إجازته لنفسه، وحيث كان معه غيره صحت إن أجازها ذلك الغير، وما قالوه هنا من صور ما إذا كان الوارث ليس معه غيره وقد تقرر أنه لا يمكن أخذه بالوصية حينئذ إذ لو أخذ لتوقف على إجازته لنفسه وحده، وإجازته لنفسه متعذرة فتأمل ذلك يتضح لك أنه لا إشكال بين ما قالوه هنا من دخوله نظرا لشمول اسم القريب له أي: حتى يزاحم بقية الأقارب، وعدم إعطائه لتعذر إجازته لنفسه إذ لا وارث غيره وحيث لم يكن مع الوارث الموصى له وارث آخر بطلت الوصية له، وما قالوه ثم من صحة الوصية للوارث الذي معه ورثة غيره، وتوقفها على إجازتهم.
وسئل عن تزويج الأم المولاة على أولادها من قبل الحاكم هل تبطل وصايتها بتزويجها كحضانتها؟. فأجاب بقوله: قال بعضهم: رأيت معلقا أنها تبطل ولم يسنده المعلق إلى أحد وهو منقاس غير بعيد فإن قيل: للوصي التوكيل في البيع فكذا قيم الحاكم قلنا: وإن جوزنا لها التوكيل هي مشغولة بحق الزوج كما أن الحاضنة تسقط حضانتها بالتزويج مع إمكان أن تستنيب من يتولى الحضانة عنها ا هـ. وعندي فيه نظر، والذي دل عليه إطلاقهم بقاء ولايتها مع التزوج سواء أكانت وصية أو قيمة من جهة الحاكم، ويفرق بينهما، وبين الحاضنة بأن من شأن الحاضنة تعهد المحضون، وأن يكون عندها، وفي محلها، والتزوج من شأنه أن يشغل عن هذا، وإن رضي الزوج بإقامة الولد بمحله فذلك لا يوثق به منه غالبا فكان التزوج منافيا لمقصود الحضانة من كل وجه فبطل بها بخلافه هنا فإنه غير مناف لمقصود التصرف عن الغير بنحو البيع لسهولة تعاطيها لذلك بنفسها وهي في بيتها، وتوكيلها مع قيامها بجميع حقوق الزوج فلا مزاحمة بين الحقين حتى يتوهم أنها تشتغل بحقوقه عن التصرف للأولاد بخلاف الحضانة كما تقرر فافهم ذلك واحفظه فإنه مهم وكثير الوقوع.
وسئل رضي الله تعالى عنه بما صورته مسألة مهمة وقع فيها خلاف طويل بين فقهاء

ج / 3 ص -440- حضرموت ولم يتحرروا منها على شيء بل كل منهم يخطئ صاحبه فالمسئول مزيد تحريرها، وتوضيحها صورتها شخص له ولد ذكر، وبنت، وأولاد ابن ميت أوصى لهم بميراث أبيهم لو كان حيا أو بمثل ميراث أبيهم لو كان حيا أو قال: هم على ميراث أبيهم لو كان حيا فكيف القسمة بينهم فهل لأولاد الابن خمسان؛ لأنه ميراث أبيهم أو لهم سبعان كما يؤخذ من كلام الروضة، وغيرها، وعرف البلد أنهم ينزلونهم منزلة أبيهم من غير فرض زيادة، ومن ثم أفتى جماعة من الفقهاء الذين كانوا مفتين بحضرموت بالأول، وأطبق الناس عليه من غير نكير أجاب بعضهم بما حاصله إذا كانت الصورة كما ذكر فلهم سبعا تركة الموصي على المعتمد كما صرح به في مثل صورة السؤال ابن المقري في الروض تبعا للروضة، وغيرها، وذلك كما لو مات له ابنان، وأوصى بمثل نصيبهما نعم إن قال الموصي: أولاد ابني على ميراث أبيهم لو كان حيا أو جعلتهم على ميراث أبيهم لو كان حيا فالوصية بالخمسين ا هـ. وأجاب آخر بما حاصله الكلام في وجهين الأول من حيث الصيغة فإذا قال: أوصيت لفلان بمثل نصيب ابني وله ابن وارث صحت أو بنصيب ابني صحت أيضا كما في الروض، والحاوي، والإرشاد تبعا للشرح الصغير في باب الوصية وللروضة، وأصلها في باب المرابحة تقدير المثل لكثرته في الاستعمال؛ ولأن الوصية واردة على مال الموصي ولا نصيب للابن قبل موته فكان الغرض التقدير لما يستحقه بعده ولذا لو لم يكن له ولد أصلا وكان صيغته أوصيت لفلان بمثل نصيب ابني صح كما قاله البغوي في تهذيبه، والخوارزمي في كافيه قال: والتقدير بمثل نصيب ابني لو كان الثاني من حيث الحصة في صورة السؤال، والذي يظهر أنه يلحق بما قاله البغوي، والخوارزمي ما لو قال لابن ابنه الذي قد مات أبوه: أوصيت لفلان بنصيب أبيه، ويكون التقدير بمثل نصيب أبيه لو كان حيا فالموصى به خمسا التركة وهو مقتضى الضابط الذي ذكره الأئمة وهو تصحيح للفريضة بدون الوصية، ويزاد فيها مثل ما للمذكور فمسألة السؤال من ثلاثة للابن سهمان وللبنت سهم فيزاد عليها مثل نصيب الموصى بمثل نصيبه وهو سهمان فتكون الجملة خمسة وليس للابن الموصي بمثل نصيبه سهم، ومن جعل له سهما حتى صارت القسمة أسباعا فقد خالف الفقهاء الذين أفتوا بالخمسين، والحادثة مفروضة فيمن أوصى بمثل نصيب ميت وصورة الروضة وغيرها من كتب الأصحاب مفروضة في بنين أحياء كلهم، ومن المحال جهل الفقهاء المذكورين بمسألة الروضة وكتب الأصحاب ولكنهم عرفوا أن الصورة غير الصورة المذكورة في الحادثة فأضربوا عن قياسها على مسألة الروضة، ووهم من قاسها عليها مع وضوح الفرق فإن الموصي في الحادثة جعل الموصى له بمنزلة والده الميت فلا يحسب للميت سهم بل للموصى له فقط ولا شك أن الموصي خصوصا العامي إنما يقصد بذلك أن الحافد بمنزلة أبيه، وأن ميراث أبيه لو كان حيا يكون له ولا ينبغي لمفت أن يفتي بغير ذلك فالمعروف المعهود، والمعلوم عند القائل، والسامع هو ما ذكرناه قال الإمام أحمد بن أبي بكر الناشري: والعرف

ج / 3 ص -441- قد يضعف فيطرح وقد يقوى فيؤخذ به قطعا وقد يبلغ رتبة يتردد في قوته، وضعفه، فيثور الخلاف ا هـ.
وهذه المسألة مما قوي فيها العرف فإن أهل جهتنا إنما يقصدون ما ذكرته لا غير وقد تكلم العلماء في البيع، والشراء بالدينار في بلد يعتقدون الدينار أربعة دراهم وهو في الشرع المثقال، والعوام لا يعرفونه إلا أربعة دراهم قال المحب الطبري في شرحه للتنبيه بعد ذكره الخلاف، وبعد كلام طويل ما حاصله: يصح البيع، والشراء، ويحصل على الدينار المتعارف بينهم، واختاره الجياني في فتاويه وقال: لا يمكن القول بغيره نظرا للعرف ا هـ. فكذا في مسألتنا لا يمكن أن يكون مراد العامي أن للحافد سهما ولوالده سهما وهذا مما لا يشك فيه ذو لب ولا يخفى أن الحافد يحتاج إلى إجازة الورثة فيما زاد على الثلث وأجاب بما حاصله من أوصى بمثل نصيب ابنه لو كان حيا فرضت حياته، وأنه ورث، ويجعل لابنه مثل ما يقع له زائدا على المفروض، فيكون فيمن له ابن، وبنت، وابن مات وله ابن أوصى له بمثل نصيبه لو كان حيا، فيقع للابن سبعا التركة، ولو ترك لفظة مثل فله ذلك على الأصح الذي رجحه الشيخان وجزم به غير واحد كالأستاذ أبي منصور، فيكون على الوجهين في ذكر مثل ولكن حكى أبو إسحاق على ما جزم به أن الأصحاب جعلوا للموصى له في حذفها مثل نصيب الحي، ويكون موضع أبيه حيا ففي مسألتنا يكون له الخمسان، وما قيل: أن القاضي ابن عبسين اعتمد هذا هو خلاف ما كتبناه عنه أن الصحيح عنده هو ما رجحه غيره من أن له السبعين نعم في السؤال صورة ما لو أوصى بكون أولاد ابنه على ميراث أبيهم، والذي نعتقده فيها أنهم يكونون موضعه لو كان ولا يفرضون زائدين، فيكون لهم في هذه الخمسان وهو ما نقلوه عن الماوردي في قوله: أوصيت لابن ابني بما كان نصيب أبيه أنه يجعل موضعه بلا فرض، وزيادة، وبمثل ذلك نقول فيما إذا قال: جعلته موضع أبيه أو أقمته في محله في إرثي فلو لم يقل في الكل إن لم يكن حيا فالذي رآه الفقيه عبد الله بن عبسين أنه كما لو ذكره، وتصح الوصية قال: وهو الذي أطبق الناس على العمل به ويقدر أنه تلفظ به كما هو المفهوم في العموم وكما يكثر التقدير في الكتاب، والسنة، ولغة العرب وهذا كله فيما إذا لم يدع الموصى له إرادة الموصي لكونه كالحي بالأصل فإن ادعى ذلك أو علم الوارث به حلف الوارث أنه لا يعلم إرادته ذلك فإن ردها حلف الموصى له على ما ادعى به واستحقه فإن حلف بعض الورثة ورد بعض فحلف هو شارك من رد بقسطه فيما زاد وكذلك من المعلوم أن ما زاد على الثلث حيث يفرض يتوقف على الإجازة وليس عندي من البحث غير ما ذكر، وأجاب آخر بما حاصله صورة السؤال بعينها مذكورة في كلام الأصحاب، ولنقدم مقدمة يتضح بها وجه الصواب قال في الروضة: إذا أوصى بمثل نصيب ابنه وله ابن واحد لا يرثه غيره فالوصية بالنصف إن أجيزت، وإلا فبالثلث وكذا لو كان له أبناء فأوصى بمثل نصيبهم، ولو لم يكن له ابن أو لم يكن وارثا لرق أو غيره فالوصية باطلة ولو قال: أوصيت له بنصيب ابني فوجهان أصحهما عند العراقيين والبغوي بطلان الوصية،

ج / 3 ص -442- وأصحهما عند الإمام، والروياني، وبه قطع أبو منصور صحتها، والمعنى بمثل نصيب ابني فإن صححناها فالوصية بالنصف على الأصح وقيل: بالكل حكاه البغوي، ولو كان له ابنان فأوصى بمثل نصيب أحدهما أو بمثل نصيب ابن فالوصية بالثلث، وإن كانوا ثلاثة فبالربع أو أربعة فبالخمس، وعلى هذا القياس، ويجعل الموصى له كابن آخر معهم، وضابطه أن تصحح فريضة الميراث، ويزاد عليها مثل نصيب الموصي بمثل نصيبه ا هـ. المقصود من كلام الروضة والأصح من الوجهين فيما إذا أوصى بنصيب ابنه الصحة كما في الشرح الصغير هنا، والروضة، وأصلها في المرابحة، وتبعهما ابن المقري وغيره حملا على أن المعنى بمثل نصيبه وجرى عليه في الوسيط حيث قال: إذا أوصى بمثل نصيب ابنه وله ابن واحد فله النصف حتى يتماثلا فإن كان له ابنان فأوصى بمثل نصيب أحدهما فله الثلث فإن كانوا ثلاثة فبالربع، وبالجملة تراعى المماثلة عندنا بعد القسمة وقال مالك: هو وصية بحصة لابن قبل القسمة فإن كانوا ابنين فبالنصف أو ثلاثة فبالثلث وهو ضعيف لأن ما ذكرناه محتمل وهو الأقل فيؤخذ به، ولو أوصى بنصيب ولده كان كما لو أوصى بمثل نصيب ولده وقال أبو حنيفة: هو باطل؛ لأنه وصية بالمستحق وهو ضعيف؛ لأنه إذا قال: بعت بما باع به فلان فرسه صح وكان معناه بمثله انتهت عبارة الوسيط إذا عرفت هذا، واتضح لك معناه علمت أن الوصية في صورة السؤال على قياس ذلك إنما هي بمثل نصيب الميت بعد القسمة لو كان حيا أما في الصيغة الثانية في السؤال فواضح، ووجهه يؤخذ مما قدمناه عن الغزالي في احتجاجه على مالك رضي الله تعالى عنه، وأما في الصيغة الأولى وهي ما إذا أوصى لهم بميراث لو كان حيا فكذلك أيضا؛ لأن من لازم صحة الوصية فيها التقدير بالمثلية كما عرفته مما قدمناه فيما إذا أوصى بنصيب ابنه الحي فصارت كالصيغة الثانية في السؤال إذا تقرر هذا علم أن الوصية في صورة السؤال إنما هي بسبعي التركة وذلك لأنه مثل نصيب الميت بعد القسمة لو كان حيا وهو لو كان حيا كان أصل المسألة من خمسة لكل ابن سهمان وللبنت سهم فزدنا عليه مثل نصيب أبيهم وهو سهمان، وذلك سبعا التركة وهذا كاف في الجواب على صورة السؤال لمن فهم كلام الأصحاب بل صرح بذلك الأئمة كالشيخين، وعبارة الروضة لو أوصى وله ابن بمثل نصيب ابن ثان لو كان فالوصية بالثلث أو وله ابنان بمثل نصيب ابن ثالث لو كان فالوصية بالربع وقال الأستاذ أبو إسحاق في الأولى بالنصف، وفي الثانية بالثلث وهل يفرق بين قوله: بمثل نصيب ابن ثان أو ثالث لو كان، وبين أن يحذف لفظة مثل، فيقول: بنصيب ابن القياس أنه على الوجهين فيما إذا أضاف إلى الوارث الموجود، وحكى الأستاذ أبو منصور عن الأصحاب أنهم فرقوا فقالوا: إذا أوصى بمثل نصيبه دفع إليه نصيبه لو كان زائدا على أصل الفريضة، وإذا أوصى بنصيبه دفع إليه لو كان من أصل الفريضة فعلى هذا إذا أوصى بنصيب ثالث لو كان فالوصية بالثلث، ولو قال بمثل نصيب ابن ثالث لو كان فبالربع كما سبق ولو أوصى وله ثلاثة بنين بمثل نصيب بنت لو كانت فالوصية بالثمن وقال

ج / 3 ص -443- الأستاذ أبو إسحاق: بالربع انتهت عبارة الروضة فالمعتمد ما قال الشيخان أنه القياس وهو أنه لا فرق بين أن يأتي بلفظة مثل أو يحذفها لا ما حكاه الأستاذ أبو منصور من الفرق وقد جرى على ما ذكراه في الروض، وأقره الشيخ زكريا في شرحه، ووجه ما قال أنه القياس أنه يحتمل أن الموصي أراد المماثلة قبل القسمة، ويحتمل أنه أراد ذلك بعدها والاحتمال الثاني هو المتيقن فوجب الأخذ به، وبذلك يعلم أن كون الوصية بسبعي التركة في صورة السؤال صحيحا لا إشكال فيه، وأن المسألة مذكورة في كلامهم، وممن نص على المسألة أيضا حجة الإسلام في وسيطه فقال بعدما قدمناه عنه ولو كان له ابنان فقال: أوصيت له بمثل نصيب ابن ثالث لو كان لا يعطى إلا الربع وكان ذلك الابن المقدر كابن، وفيه وجه أنه يعطى الثلث وكأنه قرره مكانه انتهت عبارة الوسيط وهي قاطعة لكل ريب بحمد الله وهذا هو مقتضى الضابط السابق فبان أن الأصحاب متفقون على ما ذكرناه فيما إذا كانت الصيغة أوصيت له بمثل نصيب أبيه لو كان حيا إلا ما شذ به أبو إسحاق، وأن الشيخين ألحقا بها ما إذا حذف لفظ مثل، ووافقهما المتأخرون على ذلك وقول السائل، وعرف البلد الخ. جوابه أن التحقيق في ذلك أخذا مما قدمناه أنه إن علم إرادة الموصي ذلك عمل بها؛ لأن لفظه محتمل له، وإلا حمل على المماثلة بعد القسمة؛ لأنه المتيقن كما مر وغاية ما في ذلك أن هذا اللفظ كناية في إرادة المماثلة قبل القسمة، والكناية يرجع فيها إلى النية كما هو معلوم، ومن تأمل كلام الأصحاب علم أنه لا مدخل للعرف هنا ذكروا أن الصراحة في الألفاظ لا تؤخذ من الشيوع، ورجحه النووي وأن القرائن لا تصير الكناية صريحا، وأيضا فالصيغة تحتمل المماثلة قبل القسمة، وبعدها، والثاني هو المتيقن فيؤخذ به؛ لأن الأصل تنزيل الوصية على المتيقن كما صرح به الأصحاب، ونظيره الإقرار بشيء يحتمل معان متعددة وقد نص الشافعي رضي الله تعالى عنه، وتبعه الأصحاب على عدم اعتبار العرف فيه حيث قال: أصل ما أبني عليه مسائل الإقرار أن أطرح الشك، وأبني على اليقين ولا أستعمل الغلبة قال الشيخ أبو علي: أراد لا أستعمل العادة ولا ما غلب على الناس ثم رأيت عن قواعد الزركشي أنه نقل عن الرافعي أن العرف إنما يعمل به في إزالة الإبهام لا في تغيير مقتضى الصرائح هذا إذا علم أن اللافظ أراد غير مقتضى لفظه، وأما عند الجهل فيعمل بمقتضى لفظه ا هـ. وهو يؤيد ما قلناه ولله الحمد لكن الذي رأيته في نسخة من القواعد أن القائل بذلك هو الإمام لا الرافعي فليحرر ذلك فإن تلك النسخة ضعيفة وقد صرح الأصحاب بأن ما ذكرناه هو مقتضى لفظ الموصي كما يعلم ذلك بمراجعة شرح الروض، وغيره ثم لا يخفى أن الموصى له لو ادعى أن الموصي أراد المماثلة قبل القسمة وهو الخمسان في صورة السؤال، وبه تقبل دعواه، ويحلف الوارث على نفي العلم بإرادة ذلك فإن نكل حلف هو على البت كما في نظائره وهو واضح، ولترجع الآن إلى ما في كلام المجيب بأن له الخمسين فنقول: أما كلامه في أول جوابه من حيث صحة الصيغة فواضح وهو صريح في أن الوصية في صورة

ج / 3 ص -444- السؤال إنما هي بمثل نصيب أبيهم لو كان حيا لكنه لم يبين هل المراد المثلية قبل القسمة أو بعدها وكلامه في آخر جوابه صريح في أن المراد بذلك قبل القسمة لأنه، جعل للموصى له الخمسين وقد علمت مما قدمناه أنه ليس كذلك على مذهبنا، وإنما يأتي على مذهب مالك أو على ما قاله أبو إسحاق أو على ما فرق به الأستاذ أبو منصور في الصيغة الأولى، وكل ذلك ضعيف كما قررناه، وأما ما نقله عن البغوي، والخوارزمي فهو صحيح لكن قوله: ويظهر أن يلحق بذلك الخ. كلام من لم يقف على نقل في المسألة وقدمنا في المقدمة عن الروضة ما يقتضي بطلان هذه الوصية التي بحث صحتها. وإذا بطلت الوصية فيما لو أوصى بمثل نصيب ابنه ولا ابن له وارث إذ لا نصيب للابن مع التصريح هنا بالمثلية فما ظنك بالصورة التي بحثها الفقيه المذكور الفرق بينها، وبين مسألة البغوي، والخوارزمي ظاهر فلا يصح إلحاقها بها نعم قال بعض المتأخرين: ينبغي حمل كلام الروضة على ما إذا لم يرد الوصية بمثل نصيبه لو كان حيا، وظاهره أنه يراجع في ذلك لا أن كلامه محمول عليه بخلاف مسألة البغوي، والخوارزمي. وأما قوله: إن للموصى له الخمسين الخ. فهذا بناه على ما فهمه من كلام الأصحاب من أن المراد المماثلة قبل القسمة وقد علمت أنه ليس كذلك وكذا قوله: إن ذلك مقتضى الضابط الذي ذكره الأصحاب إنما يأتي على فهمه المذكور، وبالجملة فقد أتى بكلام الأصحاب ولم يفهم معناه، وأما قوله إن الإفتاء باستحقاق السبعين مخالف لإفتاء المتقدمين من المفتين بحضرموت كابن مزروع، وابن عبسين، وابن الحاج أنه إنما يستحق الخمسين فجوابه أني راجعت فتاوى العلامة ابن مزروع من أكابرهم فرأيت كلامه موافقا لما قررناه لا مخالفا له لكن هذا الفقيه لم يفهمه كما لم يفهم كلام الأصحاب في مسألة السؤال على أن هذه ليست منصوصة بعينها في كلام ابن مزروع، وإنما الذي فيها ما إذا أوصى بمثل نصيب وارث حي لكن المعنى في ذلك لا يختلف كما علم مما قررناه، وأما العلامة ابن عبسين فهو مصرح في فتاويه بأن المسألة في الروضة لكنه مال إلى الفرق الذي ذكره أبو منصور ولا شك أن الشيخين هما العمدة لا سيما وقد، وافقهما فحول المتأخرين، وأما ابن الحاج فلم أقف له على كلام في المسألة، وأما قوله: إن مسألة الروضة مفروضة في بنين أحياء الخ. فهو كلام من لم يقف على الفرع الذي قدمناه عن الروضة أو لم يفهمه إذ مسألة الروضة هي مسألة السؤال بعينها فإن قول الموصي أوصيت لهم بمثل ميراث أبيهم لو كان حيا كقوله أوصيت لك بمثل نصيب ابن ثان لو كان وهي مسألة الروضة وهذا مما لا شك فيه، ومن ثم نسب ابن عبسين مسألة السؤال للروضة، وإن مال إلى الوجه الضعيف كما مر، وأما قوله: أن الموصي جعل الموصى له بمنزلة والده الخ. فهذا إنما يأتي على فهمه المذكور أن المراد المماثلة قبل القسمة وقد علمت أنه ليس كذلك على المعتمد في المذهب، وأما بقية كلامه فرده ظاهر مما ذكرناه، وأجاب آخر لكن في سؤاله زيادة هي. ولو كانت المسألة بعينها وللموصي ثلاثة بنين، وبنت فأوصى لأولاد ابنه بمثل نصيب واحد من أعمامهم فمات

ج / 3 ص -445- قبل موت الموصي اثنان، وبقي واحد فهل لهم مثل نصيبه تاما أو ينقص عليهم، وتحسب الأموات أحياء أم لا. ينقص ولهم مثل ميراث الحي فقال ما حاصله الصواب أن للموصى لهم سبعا المال في صورة السؤال؛ لأنه الذي أطبق عليه الأصحاب ومنهم الشيخان في العزيز، والروضة، وغيرهما فيما إذا كان له ابن، وبنت، وأوصى بمثل نصيب ابن ثان لو كان حيا ولم يحكوا فيه إلا وجها ضعيفا وهذا المثال الذي ذكروه نظير صورة السؤال، وأما القول بالخمسين فيما إذا كانت الوصية ممن له ابن، وبنت فإنما ذكره الأصحاب فيما إذا كانت صيغة الوصية أوصيت بمثل نصيب ابني أي: الموجود ففي هذه الصورة تكون الوصية بالخمسين كما ذكروه، ونحن نوضح النقل في الصورتين جميعا ليظهر الحق فيتبع، ونقدم الصورة الثانية؛ لأنها كالأصل للأولى فنقول إذا أوصى من له ابن بمثل نصيب ابنه كانت الوصية بنصف المال بلا خلاف بين أصحابنا، وعللوا بأن هذا اللفظ يقتضي أن يكون لكل منهما نصيب، وأن يكون النصيبان مثلين فلزم التسوية. وإن كان له ابنان، وأوصى بمثل نصيب أحدهما كانت الوصية بالثلث، وعلى هذا القياس، وبهذا قال أبو حنيفة، وأحمد رضي الله تعالى عنهما كما حكاه أصحابنا، وحكوا عن مالك رضي الله تعالى عنه أنها في صورة الابن بكل المال والابنين بنصف المال وهذا هو الذي يتبادر إليه فهم العوام في مثل ذلك، وذكر الإمام في النهاية أن مالكا يعتبر النصيب بنصيب الابن قبل الوصية وهو إذ ذاك جميع المال، والشافعي يعتبره مع مزاحمة الوصية، ومقتضى ذلك المساواة ا هـ. وفي أوصيت بنصيب ابني وجهان عندنا أحدهما البطلان، وعليه العراقيون، والبغوي وهو مذهب أبي حنيفة لوروده على حق الغير، والثاني، وبه قال الأستاذ أبو منصور، والإمام، والروياني، وغيرهم وجرى عليه الرافعي في العزيز في باب المرابحة الصحة؛ لأن المعنى بمثل نصيبه قالوا: ومثله في الاستعمال كثير، والغرض التقييد بما يستحقه الابن لا نفس نصيبه، ومثله ما إذا باع بما باع به فلان فرسه فإنه يصح. ولو أوصى بمثل نصيب ابنه الميت فمقتضى قول الروضة، ولو لم يكن له ابن أو لم يكن وارثا لرق أو غيره بطلت الوصية البطلان، ويتعين حمله على ما لو لم يرد الوصية بمثل نصيبه لو كان موجودا أو وارثا فإن أراد ذلك صحت وصيته بلا شك؛ لأن مثل هذا مستعمل في الكلام الفصيح كثيرا، ونظائره في الفقه كثيرة، ومن شواهده ما لو أوصى بنصيب ابنه ولم يذكر المثل بل أفتى الجمال بن كبن رحمه الله تعالى بحمل البطلان في كلام الروضة، وغيرها على ما إذا صدر ذلك من أهل ناحية لا يعتادون ذلك قال فإن اعتادوه كان وصية عملا بعرفهم ا هـ. وهو حسن. ولو قال: من له ابن واحد أوصيت بمثل نصيب ابن ثان لو كان قال الأصحاب كما حكمه حكم من له ابنان، وأوصى بمثل نصيب أحدهما فتكون الوصية بالثلث فإن كان له ابنان، وأوصى بمثل نصيب ابن ثالث لو كان كانت الوصية بالربع، وعلى هذا القياس، وفي وجه لأبي إسحاق أنها في الأول بالنصف، وفي الثاني بالثلث وكأنه أقام الموصى له مقام ابن ثان أو ثالث، وفرق بينه، وبين أوصيت له بمثل

ج / 3 ص -446- نصيب ابني بأن ذلك يتضمن تشريكا، ومزاحمة فلهذا كانت الوصية فيه بالنصف كما سبق إذا عرفت هذا كله علمت أن قول الموصي أوصيت لأولاد ابني بمثل ميراث أبيهم يتخرج على ما قدمناه فيما إذا أوصى بمثل نصيب ابنه الميت فإن قيل: بالبطلان هناك كان هذا باطلا؛ لأن الميت لا ميراث له، وإن قيل: هناك بالصحة فكذا يقال هنا، وإذا صحت الوصية كانت بالسبعين في صورة السؤال كما قدمناه؛ لأن الابن الميت كالابن الزائد المقدر وجوده بجامع أن كلا منهما ليس له إرث ولا مزاحمة في الميراث، وإنما قدر كونه وارثا، وأما قوله: أولاد ابني على ميراث أبيهم، فيتخرج أيضا على هذا، وفيه مع ذلك شيء آخر وهو أنه كناية في الوصية فإن أرادها صحت، وإلا فلا نعم يظهر أن محل ما أطلقه الأصحاب في هذه الأمثلة هو ما إذا أراد الموصي المعنى الذي اعتبره الشافعي رضي الله تعالى عنه أو أطلق فلم يرد شيئا، وأما إذا قصد المعنى الذي اعتبره مالك رضي الله تعالى عنه، فيظهر أن الحكم كما ذكره مالك، وعليه فتكون الوصية بالخمسين في صورة السؤال، ووجه ذلك أن اللفظ يحتمله بتجوز شائع في الكلام فإذا قصده وجب اعتباره ألا ترى أنه لو صرح بهذا المعنى في نفس الوصية وجب اعتباره بلا تردد ويؤيده قول الكفاية عن البندنيجي. لو قال: أوصيت بمثل نصيب ابني لو لم أوص لأحد كانت الوصية بكل المال، وفي شرح الروض نحوه عن الماوردي وهو لو أوصى بمثل ما كان نصيبا لابنه أي: قبل الوصية كانت الوصية بجميع المال إجماعا كما صرح به الماوردي ا هـ. وما ذكره الماوردي والبندنيجي هو عين ما اعتبره مالك لكن نقول به في صورة الإطلاق وهما إنما يقولان به في صورة التصريح به، ومن المعلوم أن ما وجب اعتباره عند التصريح به بالنسبة لحمل اللفظ عليه لكون اللفظ محتملا له مع عدم منافاته له أنه يجب اعتباره عند قصده، وأمثلته في كلام الأصحاب لا تخفى. وقد رأيت لبعض فضلاء اليمن المتأخرين فيمن أوصى لجيرانه وقصد الجار القريب من داره دون غيره أنه يعتبر قصده، وتنفذ به وصيته قال: وما ذكره الأصحاب من اعتبار أربعين دارا من كل جانب محله عند قصده ذلك أو عند الإطلاق ا هـ. وما ذكره صحيح جار على مقتضى قواعد المذهب وهو مؤيد لما ذكرناه فإن قلت كيف يحمل اللفظ عند الإطلاق على معنى يقتضي حكما، وإذا قصد المتلفظ غير ذلك المعنى يتغير ذلك الحكم وهل في كلام الأصحاب ما يشهد لهذا قلت: قدمنا أن هذا ليس على إطلاقه، وإنما هو حيث كان اللفظ محتملا للمعنى الذي قصده اللافظ. ولو على تجوز، وشواهده في كلام الأصحاب لا تحصى منها لو أوصى لإسراج الكنيسة لم يصح ما لم يقصد انتفاع المقيم بها أو المجتاز أو لعبد غيره صحت ما لم يقصد تمليكه على نزاع فيه أو لدابة الغير لم يصح ما لم يفسر بعلفها أي: يقصده. ولو قال: الدار التي اشتريتها لنفسي أو ورثتها من أبي ملك زيد لم يصح إقراره إلا إن أراد بذلك كما في داري لفلان، ولو قال: هذا المال لورثة زيد حمل عند الإطلاق على عدد رءوسهم، وإن تفاوت إرثهم فإن قال المقر: أردت الإرث قبل، وإن نازعه أقلهم حصة

ج / 3 ص -447- كما في الكفاية عن الماوردي، وأقره، والدراهم في الخلع المعلق، والإقرار تحمل على الإسلامية لا على غالب نقد البلد ولا على الزائدة أو الناقصة إلا إن قال أردتها، واعتيدت قال في الروضة: ولا يجب استفساره ليخبر عن مراده بل نأخذ بالظاهر من الحمل على الإسلامية إلا أن يخبر عن مراده. ولو قال المنفي باللعان بعد استلحاقه: لست ابن فلان كان قذفا عند الإطلاق فنحده من غير أن نسأله عن إرادته ما لم يدع محتملا كلم يكن ابنه حين نفاه فإن ادعاه صدق بيمينه، وتتبع الشواهد لذلك مما يطول وليس مرادنا أن هذه كلها نظائر لصورة السؤال في اللفظ، والمعنى، وإنما هي شواهد لما قررناه أن اللفظ حالة الإطلاق يحمل على معنى ثم إذا قصد اللافظ غيره اعتبر قصده بالشرط السابق، وإذا تقرر هذا وادعى الموصى لهم أو نائبهم في صورة السؤال أن الموصي قصد الإيصاء لهم بالخمسين سمعت الدعوى ثم إن اعترف الوارث بذلك فذاك، وإن أنكر كان القول قوله: بيمينه على نفي العلم بقصد مورثه لذلك لكن حلف الوارث في مثل هذه الحالة لا يكاد ينفك عن الحرج؛ لأن العوام، وغيرهم من المتفقهة في الجهة إنما يقصدون ذلك في صورة السؤال غالبا ثم إن حلف الوارث انقطعت الخصومة واستقرت الوصية على السبعين، وإن نكل ردت اليمين على الموصى لهم فمن كان كاملا حلف واستحق نصيبه من الخمسين إن أجاز الوارث الزائد على الثلث، وإلا فمن الثلث، ومن لم يكن كاملا وقفت يمينه إلى الكمال ولا يخفى أن الحالف منهم تكون يمينه على البت، وأما قول من قال بالفرق بين قول الموصي أوصيت لهم بميراث يستلزم تقدير المثل كما في أوصيت بنصيب ابني، وأن قوله: هم على ميراث أبيهم لا يستلزم ذلك وهذا تخيل باطل إذ لا فرق بين اللفظين في تقدير المثل، وعدمه، وبيان ذلك أن الموصي لما نسب الميراث إلى أبيهم في اللفظين مع كونه إذ ذاك ميتا لا ميراث له احتجنا في تصحيحه إلى تقدير يصح به الكلام فقلنا: إن المعنى هم على ميراث أبيهم لو كان حيا أو أوصيت لهم بميراث أبيهم لو كان حيا، ومعلوم أن هذا التقدير الذي هو سبب تصحيح الوصية يستلزم تقدير لفظ المثل في المثالين جميعا؛ لأنه إذا قدر حياته ليكون وارثا كان الموصى به نظير نصيبه لا عين نصيبه كما فيما لو قال من له ابن واحد: أوصيت بمثل نصيب ابن ثان لو كان لي، وذلك؛ لأن الأول قدرت حياته وهو ميت، والثاني قدر وجوده وهو معدوم وقد عرفت أن الأصحاب أطبقوا على أن الوصية فيه أعني: في صورة المقدر وجوده وهو معدوم تكون بالثلث فكذلك في صورة الميت المقدر حياته وهذا في غاية الوضوح إن شاء الله تعالى فإن قلت فما اللفظ الذي إذا تلفظ به الموصي في صورة السؤال كان للموصى لهم الخمسان على مذهبنا من غير منازعة من الوارث قلت: هو أن يقول: أوصيت لهم بخمسي التركة مثلا أو بمثل نصيب عمهم أو بمثل نصيب ابني الموجود أو ابني من غير وصف بالموجود؛ لأن الإطلاق محمول عليه وكذلك لو قال بنصيبه من غير ذكر المثل على الأصح كما سبق، وما حكي عن فتاوى ابن عبسين، وابن

ج / 3 ص -448- مزروع رحمهما الله تعالى من أن الوصية تكون بخمسي التركة فلم أقف عليه فإن كان فرض ما سألا عنه أن الموصى له ابن، وبنت، ولو أوصى بمثل نصيب الابن الموجود فجوابهما بأن الوصية في ذلك تكون بالخمسين صحيح لموافقته ما قدمناه عن الأصحاب، وإن كان فرض ما سئل عنه أن الموصى له ابن، وبنت وله ابن ثان ميت، وأوصى بمثل نصيب الابن الميت أو بمثل ميراثه فما أجابا به فيها من أن الوصية بالخمسين غير صحيح لمخالفته للمنقول كما عرفت لكن اعتقادنا أن جوابهما إنما هو في الفرض الأول، ويكون التخليط من المستشهد بكلامهما وقول المفتي الأول كما لو كان له ابنان، وأوصى بمثل نصيبهما إما سبق قلم أو فيه إخلال من الناقل لأن هذا لا مشابهة بينه، وبين صورة السؤال؛ لأنه إن أراد أن له ابنين فقط، وأوصى بمثل نصيبهما فظاهر أن الوصية بنصف المال، وتصح المسألة من أربعة أسهم للموصى له سهمان ولكل ابن سهم، وإن أراد تقدير زيادة ابن ثان مع الابن، والبنت المذكورين في السؤال فالوصية بمثل نصيب الابنين في هذا المثال وصية بأربعة أتساع المال بتقديم التاء على السين، وتكون المسألة من تسعة أسهم للموصى له أربعة أسهم ولكل ابن سهمان وللبنت سهم وليس واحد من هذين المثالين نظيرا لصورة السؤال، وأما السؤال عمن له ثلاثة بنين، وبنت، وأوصى لأولاد ابنه بمثل نصيب واحد من أعمامهم إلى آخر ما ذكره السائل فجوابه أن الظاهر أن الاعتبار في ذلك بحالة الموت؛ لأنها التي يعلم فيها النصيب، ويتقرر فيها مقداره، وعليه، فيستحق الموصى لهم في الصورة التي ذكرها السائل ربع التركة فهذه أجوبة المفتين بحضرموت فتفضلوا بإمعان النظر فيها، وبيان ما فيها من المقبول، والمردود ليظهر الحق الذي يجب اتباعه، والعمل به، ويدحض الباطل الذي يجب الاعتراض عن التمسك بشيء من سببه فإن الله سبحانه وتعالى لم يقم خلفاء الرسل إلا لهداية الأمم، وإطفاء نار المحن، وإنارة الظلم أخذا عليهم أن لا يكتموا شيئا مما نزل إليهم، وأن لا يحابوا أحدا، وإن عز عليهم، وأن لا يخافوا في الله لومة لائم ولا سطوة لسان أو صارم فعليهم من الله شآبيب الرحمة وهوامع الإنعام، والغفران إنه الجواد الكريم الرءوف الرحيم. فأجاب رضي الله تعالى عنه في تأليف حافل ملقبا له "بالحق الواضح المقرر في حكم الوصية بالنصيب المقدر" الحمد لله رب العالمين وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم اللهم هداية للحق وتوفيقا للصواب المنقول المعتمد الظاهر الجلي حتى عند صغار الطلبة الذي لا يجوز لشافعي العدول عنه أن الذي يستحقه الموصى لهم في مسألة السؤال السابقة بأقسامها الأربعة هو السبعان لا الخمسان وأما إفتاء المفتي الثاني بالخمسين فهو غلط منه كما سيجيء في الكلام على جوابه وما نقل عن مثل ابن عبسين وابن مزروع من إفتائهما بذلك فهو بتقدير صحته عنهما لا ينظر إليه ولا يعول عليه لأنا إذا كنا لا ننظر لمثل ابن الرفعة ومن تأخر عنه كالسبكي والأسنوي والأذرعي والبلقيني والزركشي إذا خالفوا الشيخين وإن تمسكوا بكلام الأكثرين كما بسطت الكلام على ذلك في شرح العباب

ج / 3 ص -449- والفتاوى فما بالك بمثل أولئك الذين لم يلحقوا غبار هؤلاء لا سيما وما استندوا إليه هنا في المخالفة مما اتفق أهل المذهب على ضعفه كما سيجيء تحقيقه ولقد أنهي إلينا من فتاوى جماعة من الحضارمة ما علمنا منه أنهم كثيرا يميلون فيها عن المعتمد في المذهب إلى الضعيف بل ربما وقع لبعضهم التمسك بمذهب مالك مثلا والإفتاء به وهذا وإن كان أئمتنا مصرحين بغاية قبحه إلا أننا نحسن الظن بأولئك لصلاحهم ولكن الحق أحق أن يتبع وبيان مثل ذلك واجب علينا لا رخصة لنا في تركه ثم رأيت شيخ الإسلام السراج البلقيني ذكر في فتاويه نظير مسألة السؤال بل عينها ولا يؤثر ما فيها من الزيادة وأن بعض أهل عصره ممن هو معد نفسه للتصنيف والإفتاء أفتى فيها بما لم يوافقه عليه أحد من أصحاب الشافعي وهو نظير الإفتاء في مسألتنا بالخمسين حرفا بحرف. وتلك المسألة هي رجل توفي له ولد يسمى أحمد فوصى لأولاده بتسعي ما يخلفه، ويتركه ثم بعد مدة طويلة توفي له ولد آخر يسمى محمدا فوصى لأولاده بمثل نصيب أبيهم أن لو كان أبوهم حيا حين وفاته أي: الموصى ثم توفي الموصى المذكور وانحصرت وراثته في ثلاثة أولاد لصلبه ذكر وأنثيين فما لأولاد ولده أحمد من تركته بحق الوصية المذكورة وما لأولاد ولده محمد من ذلك بحق الوصية المذكورة فأجاب فيها بعض المفتين من الشافعية بالقاهرة بما نصه: يكون لأولاد أحمد خمسا الثلث ولأولاد محمد الباقي من الثلث وهو ثلاثة أخماس. قال البلقيني: فلما وقفت على هذه الفتوى تعجبت من هذا المجيب من وجهين: أحدهما وهو أخفهما: أنه أطلق الجواب ولم يفصل بين أن يكون حصل رد أم لا؟ لأن الثلث إنما يقسم على الوصايا الزائدة إذا حصل رد جميع الوصايا من جميع الورثة فلعله فهم أن المسئول عنه حالة الرد لكن كان ينبغي أن يكون ذلك مقيدا إما في نفس السؤال وإما في الجواب الثاني وهو أعضلها لأنه أثبت في المسألة حكما لا يوافقه عليه أحد من أصحاب الشافعي رضي الله تعالى عنهم وقبل الشروع في بيان خطابه أبين الشبهة التي خطر لي أنها قامت عنده حتى كتب ما تقدم عنه فأقول اعتقد هذا الرجل أن الموصى لهم بمثل نصيب أبيهم أن لو كان حيا كأن الوصية لهم صدرت بثلث المال لأن أباهم لو كان حيا لكان له الثلث بسبب أن الميت لم يخلف من الورثة غير ابن وبنتين وإذا كانت الوصية صدرت بثلث المال فكان هذا الموصى أوصى لأولاد أحمد بتسعي ماله ولأولاد محمد بثلث ماله فمعنا تسعان وثلث مخرج التسعين من تسعة والثلث من ثلاثة والثلاثة داخلة في التسعة فمسألة الوصيتين من تسعة للموصى لهم بالثلث ثلاثة وللموصى لهم بالتسعين سهمان صار مجموع ذلك خمسة والرد حاصل فيقسم الثلث على هذه الخمسة فيكون لأولاد أحمد خمسا الثلث ولأولاد محمد الباقي من الثلث وهو ثلاثة أخماسه ا هـ. ما خطر لي من الشبهة التي قامت عند هذا الرجل ولا شبهة وكيف يحسن أن تقوم هذه الشبهة عند من تصدى للفتوى والتصنيف والاشتغال وآفة ذلك عدم التثبت والإهمال وعدم التروي والحامل لهذا الرجل على هذه

ج / 3 ص -450- الكتابة أنه ضنين بنفسه، ويعتقد أنه إذا فهم شيئا لا يمكن أن يكون الصواب إلا ما فهمه، ويضن الشخص بنفسه حتى يقع في المهالك والمرجو من الله سبحانه وتعالى السلامة من ذلك ومن حق هذا الرجل أن لا يكتب في شيء الجواب حتى يراجع كتب الأصحاب ا هـ. كلام البلقيني إذا تأملته مع الإفتاء السابق بالخمسين وجدت الشبهة التي راجت على هذا الرجل المعاصر للبلقيني هي بعينها التي راجت على ذلك المفتي بالخمسين فالآفة فيهما واحدة وهي ما ذكره من الإهمال وعدم التثبت والتروي والحامل عليهما واحد وهو ما ذكره أيضا من رؤية الإنسان لنفسه وأنه لا أعلم منه وأنه إذا فهم شيئا لا يتطرق إليه خطأ وكل ذلك من أقبح الأخلاق التي يجب اجتنابها وأشنع الأوصاف التي لا يرضى بها إلا من شدت عليه الشقاوة أطنابها ثم قال البلقيني ما حاصله وقد آن كشف قناع هذه المسألة وبيان أنها ليست مشكلة وذلك منحصر في أربعة أبحاث الأول أن أولاد محمد هل يجعلون بمنزلة أبيهم، ويكون لهم ما يستحقه أبوهم لو كان حيا فهو الموصى به لهم أو يقدر كأن أباهم حي وكأن الموصي مات عن ابنين وبنتين وأوصى لأولاد محمد بمثل نصيب أبيهم وحكم ذلك يعرف من مسألة قررها الأصحاب وهي ما إذا كان للشخص ابن وأوصى لزيد بمثل نصيب ابن ثان أو ابنان وأوصى لزيد بمثل نصيب ابن ثالث لو كان فالمعروف في هذه المسألة أن لزيد في الصورة الأولى الثلث وفي الثانية الربع فهذا هو الصحيح المعروف بين الأصحاب ووجهه أنا نقدر ابنا آخر موجودا وكأنه أوصى لزيد بمثل نصيب أحد ابنيه في الصورة الأولى، أو أحد بنيه في الصورة الثانية وإذا كان الأمر كذلك لم يقسم بالاتفاق إلا ما قررناه فكذلك عند التقدير وقال الأستاذ أبو إسحاق لزيد في الصورة الأولى النصف وله في الثانية الثلث قال في الروضة الصحيح الأول وفي النهاية أن هذه الحكاية عن الأستاذ حكاها الشيخ الإمام عنه قال الإمام وهذا الذي حكاه عن الأستاذ متجه من طريق المعنى مختل جدا من صيغة اللفظ ولكنه ليس معدودا من مذهب الشافعي رضي الله تعالى عنه والأستاذ مسبوق فيه باتفاق الأصحاب على مخالفته فإن صار إلى مذهب بعض المتقدمين أي: كمالك رضي الله تعالى عنه كما يعلم مما يأتي فهو مذهب من المذاهب وليس معدودا من مذهب الشافعي رضي الله تعالى عنه وإن لم يوافق ما نقل عنه بعض المتقدمين فلا يظن به على علو قدره مخالفة الإجماع ولعله ذكر ما ذكره إظهار الوجه من الاحتمال من غير أن يعتقده مذهبا ا هـ. فإذا علمت ذلك علمت أن الموصى به لأولاد محمد إنما هو الربع وكأن الميت خلف ابنين وابنتين وأوصى لأولاد محمد بمثل نصيب أبيهم وإذا كان الأمر كذلك لم يكن لهم إلا الربع بالاتفاق وعلى وجه أبي إسحاق للموصى لهم به الثلث لا بالمعنى الذي فهمه ذلك الرجل بل لما يأتي في البحث الثاني وبذلك يتبين لك مخالفة ما أفتى به ذلك الرجل للأصحاب كلهم واعلم أن الذي في السؤال بمثل نصيب أبيهم وليس ذكر المثل بشرط بل لو حذفه لكان الحكم كذلك نظير ما إذا كان له

ج / 3 ص -451- ابنان وأوصى لزيد بنصيب ابن ثالث لو كان فقد قال الرافعي: القياس أنه على الوجهين فيما إذا أضاف إلى الوارث الموجود ومراده بذلك أن من كان له ابن وارث فأوصى لزيد بنصيب ابنه وهو قد قدم فيها وجهين أصحهما عند العراقيين والبغوي بطلان الوصية وأصحهما عند الإمام والروياني وغيرهما وبه قطع أبو منصور صحتها أي: وهذا هو المعتمد الذي صححه الشيخان في المرابحة وإذا صحح معناها فهي وصية بالنصف على الصحيح وقيل بالكل حكاه البغوي إذا عرفت ذلك فنقول لو أوصى لأولاد محمد بنصيب أبيهم لو كان حيا فعلى ما قال الرافعي أنه القياس وفرعنا على الوجه الأول أي: وهو الضعيف تكون الوصية باطلة وعلى الثاني وهو الذي عليه الفتوى تكون الوصية صحيحة وقول الرافعي: القياس أنه على الوجهين الخ. إما أن يريد الوجهين في الصحة والبطلان وهو ظاهر وأما أن يريد الوجهين في المقدر وقد قرر في المقدر ما قدمناه من أنها وصية بالنصف على الصحيح والمعنى بمثل نصيب ابني وعلى هذا فلا فرق في مسألة نصيب ابن ثالث بين إثبات لفظة مثل وحذفها لكن حكى الأستاذ أبو منصور عن الأصحاب أنهم فرقوا فقالوا إذا أوصى بمثل نصيبه دفع إليه نصيبه لو كان زائدا على أصل الفريضة وإذا أوصى بنصيبه دفع إليه لو كان من أهل الفريضة فعلى هذا إذا أوصى بنصيب ثالث لو كان وله ابنان فالوصية بالثلث ولو أثبت لفظ مثل فالوصية بالربع وبذلك نقول في مسألتنا إذا سقط لفظ مثل وفرعنا على ما حكاه أبو منصور عن الأصحاب أي: وهو ضعيف فإن أولاد محمد يكون الموصى لهم به الثلث بالمعنى الآتي وعن ذلك ينشأ سؤال قوي وهو أن الصحيح في مسألة من أوصى لشخص بنصيب ابنه وله ابن أن الوصية بالنصف والمعنى بمثل نصيب ابنه وأنه لا فرق بين حذف لفظة مثل وإثباتها إلا في وجه ضعيف جدا حكاه البغوي وههنا المحكي عن الأصحاب كما قال أبو منصور التفرقة بين ابن ثان، أو ثالث فما السبب في ذلك وعلى الجملة فالصحيح في الصورة المسئول عنها أن أولاد محمد إنما أوصى لهم بالربع بالمعنى الآتي ا هـ. كلام البلقيني في هذا المبحث وهو صريح أي: صريح في أن كلام الأصحاب مصرح ببطلان الإفتاء في مسألة السؤال بالخمسين وما أشار إليه البلقيني أخيرا من الإشكال مبني على تسليم حكاية أبي منصور الفرق المذكور والمعتمد أنه لا فرق وأن تلك الحكاية ممنوعة فلا إشكال وسيأتي في الكلام على الجواب الثالث ما يتضح به رد كلام أبي منصور من جهة المعنى أيضا فراجعه.
"المبحث الثاني" أنا إذا جعلنا لأولاد محمد الربع على الصحيح أو الثلث على الضعيف وهو رأي أبي إسحاق أو عند حذف لفظة مثل على ما حكاه أبو منصور فهل معناه من أصل المال أو هو من الباقي بعد التسعين الصواب الذي لا يسوغ لأحد مخالفته أن المعنى إنما هو الثاني وسبب ذلك أن أباهم لو كان حيا إنما يأخذ نصيبه بعد التسعين فالمشبهون به كذلك بطريق الأولى وكان هذا الشخص له ثلاثة بنين أوصى لزيد بتسعي ماله

ج / 3 ص -452- ولعمرو بنصيب أحد بنيه ومن تخيل خلاف ذلك فقد حاد عن طريق الصواب وكتب الأصحاب مملوءة من الفروع الشاهدة لما قررته فلم أحتج إلى نقل ذلك لكثرته.
"المبحث الثالث" أنا إذا جعلناه من الباقي بعد التسعين فهل يقسم الثلث عند الرد على النسبة أو يدفع لأولاد أحمد تسعا المال والباقي من الثلث وهو التسع لأولاد محمد الحق الذي لا تجوز مخالفته أنا نقسم الثلث عند الرد على النسبة ولا يجوز هذا الاحتمال الثاني إذ يلزم عليه أن من أوصى لزيد بثلث ماله ولعمرو وبنصف أحد بنيه الثلاثة وحصل رد أن لا يدفع لعمرو شيء وكذلك يلزم أن هذا الشخص لو كان أوصى لأولاد أحمد بثلث ماله ولأولاد محمد بمثل نصيب أبيهم أن لو كان حيا لا يدفع إليهم شيء عند الرد وهذا باطل ولوضوح بطلانه لم أحتج إلى نقل كلام الأصحاب الدال على ما قررت أنه الحق فإن ذلك مما لا يخفى.
"المبحث الرابع" أنا هل نعتبر عدد أولاد الموصي حالة الوصية أو حالة الموت هذا مما لم أقف فيه على نقل والذي يظهر لي أن الوصية إن صدرت منه بنصيب أحد أبنائه الثلاثة مثلا اعتبر العدد حالة الوصية وأما لو أوصى بمثل نصيب زيد وهو من أولاده مثلا فالمعتبر حالة الموت لا محالة وعلى هذا تتخرج مسألتنا فإن الوصية صدرت لهم بمثل نصيب أبيهم أن لو كان أبوهم حيا وذلك مجهول حال الوصية والعاقبة أسفرت عن العلم به فإن قال قائل فقد يكون غرض الموصي النصيب بتقدير العدد الموجود عند الوصية فالجواب أنا لا اطلاع لنا على مقصوده وإنما الحكم دائر مع مقتضى الألفاظ ا هـ. وظاهر كلام الأئمة في الوصية أن المدار على العدد الموجود عند الموت لا الوصية مطلقا ومما يصرح به قولهم العبرة في الوصية للوارث بكونه وارثا عند الموت وإن كان عند الوصية غير وارث لا الوصية وإن كان عندها وارثا فلو أوصى لأخ لا يرثه غيره عند الوصية ثم حدث له ابن كانت وصية لغير وارث أو عكسه كانت وصية لوارث فلم يعتبروا علم الميت ولا أداروا عليه حكما هنا فكذلك في مسألة البلقيني لأنه هنا إذا تعمد المنهي عنه من غير تمييز بعض الورثة عن بعض ولم ينظروا إليه وإنما نظروا للوارث حالة الموت دون الوصية فأولى أن لا ينظر لجهله بعدد الأولاد ولا لعلمه به في مسألة البلقيني وإنما النظر لهم عند الموت سواء وافق عددهم عنده ظنه أم خالفه فإن قلت قضية كلام الأذرعي اعتبار الوصية مطلقا فإنه لما نقل قولهم لو أوصى بمثل نصيب ابنه ولا ابن له وارث بطلت الوصية قال لو كان له عند الوصية ابن وارث ثم مات قبله ينظر إلى حالة الإيصاء أو الموت والقلب إلى الأول أميل ا هـ. قلت الأوجه هنا أيضا الاعتبار بوقت الموت وبه يصرح قول الدارمي وإن استشكله الأذرعي وقال إنه لم يره لغيره لو قال بمثل نصيب أحد ولدي وله ذكور وإناث وكافر وعبد وقاتل فلا شيء فإن عتق العبد وأسلم الكافر قبل الموت فله مثل نصيب الأقل

ج / 3 ص -453- ا هـ. فهو صريح في أن العبرة في أن له وارثا أو غير وارث بحالة الموت لا الوصية فيؤيد ما ذكرته ويتبين أنه المنقول فاعتمده إذا عرفت جميع ما قرره البلقيني في أولاد محمد الموصى لهم بمثل نصيب أبيهم لو كان حيا عند موت الموصي من أن الوصية لهم إنما هي بالربع على المعتمد نظرا إلى تقدير ابن ثان وكأن الميت خلف ابنين وبنتين وأوصى لأولاد محمد بمثل نصيب أبيهم والثلث على الضعيف نظيرا إلى عدم ذلك التقدير اتضح لك ما قرر في مسألة السؤال التي هي عين مسألة البلقيني هذه من أن الموصى به لأولاد الولد إنما هو السبعان على المعتمد نظرا إلى تقدير ابن ثان وكأن الميت خلف ابنين وبنتا وأوصى لأولاد ولده بمثل نصيب أبيهم لو كان حيا إذ بهذا الفرض يكون الموصى به السبعين بلا شك والخمسين على الضعيف نظرا إلى عدم ذلك التقدير وحينئذ فالمفتي بالخمسين مع وجود مثل مفت بوجه ضعيف معدوم من المذهب بل محكي عن الأصحاب لكن المعتمد عندهم خلافه فليكن ذلك الإفتاء في حيز النبذ والطرح عقوبة لمستحله حتى لا يعود إلى مثل ذلك وتمسكه بالعرف الذي أشار إليه سيأتي رده إن شاء الله تعالى عند الكلام على جوابه وسيأتي في الكلام على بقية الأجوبة ما يزيد ذلك وضوحا وبيانا.
"الكلام على الجواب الأول" قوله: فلهم سبعا تركة الموصي الخ، هو الصواب الذي لا تجوز مخالفته كما مر وقوله كما لو كان له ابنان وأوصى بمثل نصيبهما سبق قلم أو أن نسخته من شرح الروض محرفة من نصيب أحدهما إلى نصيبهما ولم يدرك تحريفها فبادر إلى كناية ما فيها من غير تأمل والصواب ما فيه وهو لو أوصى وله ابن بمثل نصيب ابن ثان لو كان فهي بالثلث كما لو كان له ابنان وأوصى بمثل نصيب أحدهما فإن هذه هي التي نظير المسألة وبيانه أنه علم من كلامهم هنا أنه في مثل هذه يقدر وجود المشبه به ثم يزاد مثل نصيبه للموصى له فمن ثم كانت الوصية في المثال المذكور بالثلث وإذا كانت فيه بالثلث لزم كونها في مسألة السؤال بالسبعين لأنك تقدر وجود أبيهم ثم تزيد مثل نصيبه وإذا قدرت وجوده كان له الخمسان من خمسة فتزيد عليها اثنين للموصى لهم فيكون لهم اثنان من سبعة فاتضح أن ما ذكرته هو النظير لا ما ذكره ذلك المفتي إذ لا مشابهة بينه وبين مسألة السؤال بوجه كما هو واضح جلي قوله نعم إن قال الموصي أولاد ابني على ميراث أبيهم الخ. عجيب منه مع إفتائه بالسبعين في أوصيت لهم بميراث أبيهم. وأي فرق بين الصورتين لأنه إن جرى على المعتمد الذي رجحه الشيخان من أنه لا فرق بين الإتيان بمثل وحذفها فلا فرق بين الصورتين أو على خلافه الذي حكاه الأستاذ أبو منصور عن الأصحاب فكذلك فما المعنى الذي أوجب التفرقة المذكورة وكأنه تخيل أنه إذا أتى بنحو أوصيت كان ذلك قرينة على تقدير المثل وإذا لم يأت بذلك لم يكن هناك داع لتقديرها وهذه غفلة ظاهرة عن مأخذهم في تقدير المثل وهو ورود الوصية سواء أكانت بلفظها أم بما يتضمنه أو يستلزمه على مال الموصي لا على مال أبيهم الميت المجعول لهم نصيبه إذ لا مال له في تركة أبيه

ج / 3 ص -454- لموته قبله فتعين أنه ليس الغرض إلا التقدير لما يأخذه أولاده من تركة جدهم بما كان يستحقه أبوهم لو فرضت حياته عند موت الموصي وإذا كان هذا هو ملحظ الأصحاب في تقدير المثل فلا فرق كما هو جلي بين أن يقول أوصيت بميراث أبيهم أو هم على ميراث أبيهم أو جعلتهم على ميراثه لأن الداعي الذي ذكرته أخذا مما ذكروه موجود في كل من الصيغ فالفرق بينهما لمجرد ذلك الأمر المتخيل خطأ صراح لا وجه له فالصواب أن لأولاد الابن السبعين في الصور الأربع المذكورة في السؤال نعم في صراحة هم على ميراث أبيهم أو جعلتهم على ميراثه لو كان حيا نظر وإنما تتضح صراحتهما أن ضم إلى ذلك بعد موتي. وأما بدونه فلا بل لا يبعد أنه كناية لاحتماله فهو نظير قوله هذا لفلان من مالي المصرح فيه بأنه كناية لاحتماله الهبة الناجزة والوصية فإن قلت التعبير بالميراث بمنزلة قوله بعد موتي فليكن ذلك صريحا لذلك قلت كونه بمنزلته ممنوع لأن الميراث إنما يفهم ذلك بطريق الاستلزام لا الصراحة كما هو واضح لا سيما وتقدير مثل الذي سبق أنه لا بد منه يبعد ذلك الاستلزام لأن المماثلة لا تقتضي التساوي في سائر الاعتبارات فاتضح أن التعبير بالميراث لا يساوي التعبير ببعد موتي فلم يتجه إلحاقه به في الصراحة.
"الكلام على الجواب الثاني" قوله: وله ابن وارث فيه إيهام أن هذا قيد في ذكر المثل وليس كذلك بل هو جار عند حذفه أيضا قوله بمثل نصيب ابني صح كما قاله البغوي الخ، فيه تحريف قبيح وصوابه بمثل نصيب ابن بالتنوين ويفرق بين الصحة في هذه والبطلان في بمثل نصيب ابني ولا ابن له وارث بأن الإضافة إليه تقتضي أنه إنما ربط الوصية بمثل نصيب ابن له موجود له نصيب فإذا لم يكن له ابن كذلك لغت كما دل عليه كلام الموصي وأما إذا لم يضفه إليه فإنه لم يعتبر ذلك وإذا لم يعتبره فتصحيح اللفظ ما أمكن أولى من إهماله وهو هنا ممكن بتقدير نصيب ابن لي لو كان فاتضحت الصحة هنا والبطلان فيما مر ويؤيد ذلك قول الأئمة لو قال أعطوا فلانا شاة فمات ولا غنم له اشتريت له شاة وإن قال شاة من غنمي فمات ولا غنم له بطلت الوصية والفرق أنه هنا اعتبر وجود غنم له يعطي منها فإذا لم توجد بطلت الوصية لعدم ما يتعلق به وثم لم يعتبر ذلك فاشتريت له تصحيحا للفظ ما أمكن قوله والذي يظهر الخ، كلام ليس في محله من وجوه عديدة لا تخفى على من له أدنى اشتغال وآفة المبادرة إلى مثل هذا السفساف ما مر عن شيخ الإسلام البلقيني وأي جامع بين مسألة البغوي وصورة السؤال سوى مجرد الصحة في كل منهما وليس الكلام فيها بل في قدر حصة ما للموصى لهم وليس في مسألة البغوي تعرض لمقدر أصلا بل لمجرد الصحة كما صرح هذا المفتي به وإذا علم أنه ليس فيها تعرض لغير الصحة فكيف يقيسها عليها ويستنتج من القياس أن للموصى لهم خمس التركة هذا مما لا ينبغي صدوره من عاقل فضلا عن فاضل وقوله لو كان حيا عجيب أيضا فإن هذا مصرح به في لفظ الموصي كما في السؤال وقوله فالموصى به خمسا التركة مفرع على غير أصل إذ الذي قبله لا

ج / 3 ص -455- يقتضيه بوجه وقوله وهو مقتضى الضابط الخ غير صحيح بل هو ناشئ عن عدم فهم ذلك الضابط وإلا فهو صريح في السبعين لا الخمسين كما يعلم ذلك من قول الأصحاب لو أوصى بمثل نصيب أحد أبنائه فرض كابن آخر معهم فلو كانوا ثلاثة فالوصية بالربع أو أربعة فبالخمس وهكذا وضابطه أن تصحح الفريضة الخ. فهذا في ابن موجود ففي معدوم قدر وجوده يفرض وجوده ثم يزاد مثل نصيبه بدليل قولهم أيضا لو كان له ابن وأوصى لزيد بمثل نصيب ابن ثان لو كان أو ابنان وأوصى لزيد بمثل نصيب ابن ثالث لو كان لزيد في الأولى الثلث وفي الثانية الربع وكأنه أوصى له بمثل نصيب أحد ابنيه في الأولى أو أحد بنيه في الثانية ولو كان الأمر كذلك لم يقسم بالاتفاق إلا ما قررناه فكذلك عند التقدير وقال أبو إسحاق له في الأولى النصف وفي الثانية الثلث ومر عن إمام الحرمين أن مقالته هذه ليست معدودة من المذهب اتفاقا فعلى هذه المقالة الشاذة التي اتفق الأصحاب على أنها ليست من المذهب يصح ما قاله هذا المفتي لأن ملحظ الخلاف أن الموصي بنصيبه هل يجعل من الورثة اعتبارا للمماثلة بما قبل القسمة وعبارة الإمام بما قبل الوصية والمعنى واحد أو يقدر زائدا اعتبارا لها بما بعد القسمة مع مزاحمة الوصية وعبارة الجواهر والمماثلة مرعية بعد القسمة لا قبلها فأبو إسحاق كمالك رضي الله تعالى عنهما يقول بالأول والأصحاب كلهم على الثاني وهو الصواب لأن الأمر محتمل وعند الاحتمال يجب التنزيل على الأقل لأنه اليقين وما زاد عليه مشكوك فيه فلا يجوز إخراجه عن ملك الورثة المستحق لهم بطريق الأصالة المفيدة لليقين أو الظن القوي بمجرد الشك وبهذا يعلم رد قول الإمام السابق أن ما حكي عن أبي إسحاق متجه من طريق المعنى فأي اتجاه له مع ما ذكرته فتأمله فعلى الأول يجعل أولاد الابن هنا بمنزلة أبيهم قبل القسمة ويكون ما يستحقه أبوهم لو كان حيا هو الموصى به لهم والذي كان يستحقه الخمسان لأن معه ذكرا آخر وبنتا فيكونان أعني الخمسين اللذين يستحقهما الأب بتقدير حياته لبنيه الموصى لهم بمثل نصيبه لو كان حيا وعلى الثاني الذي عليه الأصحاب كافة كما علمت يقدر كأن أباهم حي وكأن الموصي مات عن ابنين وبنت ثم يزاد على ذلك مثل نصيب الابن المقدر وجوده وهو اثنان من خمسة ثم يعطى ذلك وهو السبعان للموصى لهم فاتضح أن استحقاقهم للسبعين هو الذي عليه الأصحاب كافة وللخمسين هو الذي يقول به الأستاذ أبو إسحاق لكنه شاذ خارج عن المذهب فلا يجوز لأحد أن يعول عليه ولا أن يلتفت إليه وقوله فمسألة السؤال من ثلاثة الخ، هذا هو سبب غلطه كما مر عند سوق كلام البلقيني لأنه ظن أن ذلك الضابط جار على حد سواء فيما إذا كان الموصى بمثل نصيبه موجودا أو مقدرا وجوده وليس الأمر كذلك بالاعتبار الذي فهمه وإنما جاز فيهما بالاعتبار الذي قررته وهو أنه عند الوجود يزاد مثل ما للموصى بمثل نصيبه وعند التقدير يزاد ذلك المقدر وجوده ثم يزاد مثل ماله كما صرح به الأصحاب كافة فيما مر آنفا وقوله ومن جعل له سهما حتى صارت القسمة

ج / 3 ص -456- أسباعا فقد خالف الفقهاء الذين أفتوا بالخمسين يقال عليه هذا مما ينادى على صاحبه بالجهل المفرط لأن أولئك الفقهاء المراد بهم مثل الفقيه الصالح ابن عبسين وابن مزروع كما مر إن وافق كلامهم كلام الأصحاب فالحجة في كلام الأصحاب وإن خالف كلامهم كلام الأصحاب فلا يلتفت إليهم كما مر مبسوطا أول الجواب فإن قال هذا المحتج بكلام أولئك الفقهاء أن هؤلاء يفهمون كلام الأصحاب ولا يخالفونه فأنا أقلدهم في ذلك من غير نظير لكلام الأصحاب قلنا هذا أول دليل على الجهل لأن المفتي إذا لم يكن له نقد يميز به بين كلام الأصحاب ومخالفه ولا بين الصحيح وغيره ولا بين كلام الشيخين وما خالفه فالإفتاء عليه حرام بالإجماع وقد تقرر أن الأصحاب كافة على السبعين لا الخمسين فإن صح ما ذكر عن أولئك الفقهاء مع ذكر مثل فهو موافق لما مر عن أبي إسحاق وقد مر عن الإمام أن ما قاله أبو إسحاق ليس معدودا من المذهب فهو شاذ خارج عن المذهب وقواعده وإنما هو موافق لمالك رضي الله تعالى عنه أو مع حذفها فهو موافق لما حكاه أبو منصور عن الأصحاب لكنه مع ذلك ضعيف كما جرى عليه الشيخان والمتأخرون فلا تجوز مخالفتهم. وإذا علم أنه كذلك فكيف يسوغ لمفت على مذهب الشافعي رضي الله تعالى عنه أن يترك ما عليه الأصحاب ويفتي بشاذ خارج عن المذهب ما ذاك إلا لتعصب أو جهل قبيح وذلك موجب للمقت والغضب نعوذ بالله تعالى من مقته وغضبه وقوله وصورة الروضة وغيرها من كتب الأصحاب مفروضة في بنين أحياء كلهم يقال عليه هذا من الكذب أو الجهل لأنه نفسه نقل فيما مر صورة البغوي والخوارزمي المفروضة في ابن ميت أو معدوم بالكلية بدليل قوله والتقدير بمثل نصيب ابن لي لو كان فكيف مع نقله لهذا يزعم أن صورة الروضة وغيرها من كتب الأصحاب مفروضة في بنين أحياء كلهم وكيف راج عليه ذلك مع ذكر الروضة وأصلها كالأصحاب لمسائل الموصي بمثل نصيبه الموجود والمقدر الوجود وذكرهم الخلاف في كل من القسمين والتفريع الطويل على ما يتعجب من أجله من رأي قول هذا المفتي وصورة الروضة وغيرها الخ. وقوله ومن المحال الخ. يقال عليه هذا من السفساف الذي لا يصدر مثله ممن له أدنى مسكة لما تقرر أن كلام الأصحاب مشتمل على الصورتين وأنهم في الموجود يجعلون مثل ما للموصى بنصيبه زائدا على سهام المسألة وفي المقدر وجوده يقدرون وجوده وسهمه ثم يزيدون مثل سهمه على المسألة هذا مما لا مرية فيه. فإن فرض صدقه في أن الفقهاء الذين ذكرهم أفتوا بالخمسين في عين صورة السؤال فهم قد جهلوا مسألة الروضة وكتب الأصحاب ولكنا لا نعتقد ذلك فيهم وإنما نحمل ذلك على أنه تحريف من الناقل عنهم وقوله ووهم من قاسها عليها مع وضوح الفرق يقال عليه الوهم والخطأ إنما هو ممن يخالف كلام الأصحاب الصريح الذي لا يقبل التأويل من غير مستند ثم يتوهم أن المتمسكين بكلام الأصحاب قاسوا مع وضوح الفرق وليس الأمر كما توهم بل لا قياس في ذلك وإنما الحكم الذي هو استحقاق

ج / 3 ص -457- السبعين منصوص في كلام الأصحاب كما سبق بيانه في كلام البلقيني وفيما قررته المرة بعد المرة في الكلام على جواب هذا الزاعم لما كان الأحرى به الإمساك عنه وعدم الدخول في ورطته وأي ورطة أقبح من ورطة التقول في الدين بالرأي من غير مستند يعتد به أو يعذر صاحبه في التمسك به وقوله فإن الموصي في الحادثة الخ. كلام لا يجديه شيئا ومن أين له ذلك والمراعى في الوصايا ونحوها إنما هو دلالات الألفاظ لا المقصود إلا إذا علمت واحتملها اللفظ والذي يدل عليه لفظ الموصي في الحادثة هو ما قاله الأئمة وقد مر لك أن الإمام قال عن مقالة أبي إسحاق الموافقة لما انتحله هذا المفتي أنها مختلة جدا من جهة اللفظ وقوله: ولا شك الخ هو من تهوره أيضا ولو أراد السلامة من ذلك لقال ولا شك أن الموصي إن قصد ذلك وعلم كان الموصى له منزلا منزلة أبيه على أن الجزم بذلك عند القصد نظرا لأن الذي دل عليه إطلاق الأصحاب أنه لا فرق فيما ذكروه في الصورتين السابقتين هو مقتضى لفظ الموصي الصريح فيه والصريح لا يقبل الصرف عن معناه بالقصد. ويؤيد ذلك أن الأصحاب لم يعولوا على القصد هنا أصلا وإنما رتبوا على كل صورة مقتضاها الدال عليه لفظها عندهم فإن قلت قد علم من كلامهم في محال أن القصد حيث احتمله اللفظ يرجع إليه وسيأتي في الجواب الأخير من ذلك عدة مسائل قلت تلك المسائل التي عولوا فيها على القصد ليس فيها صريح صرفه القصد عن مدلوله بالكلية فلا يستدل بها على ما هنا كما سيأتي بسط ذلك إن شاء الله سبحانه وتعالى فإن قلت قد ذكر الأئمة الرجوع إلى إرادة الموصي والدعوى بها على الوارث وأنه يحلف على نفي العلم بها قلت هذا من أعدل شاهد لنا لأنهم لم يذكروا ذلك إلا في الإيصاء بنحو الجزء أو الحظ أو السهم أو النصيب وكل من هذه محتمل للقليل والكثير فأثرت فيه الإرادة بخلاف ما نحن فيه فإنه صريح في شيء معين كما صرحوا به فلا تقبل دعوى إرادة مخالفة لذلك الصريح فإن قلت ذكروا ذلك أيضا فيما إذا أوصى من له ابن وبنت لزيد بمثل نصيب الابن ولعمرو بمثل نصيب البنت فقالوا تارة يريد بمثل نصيبها قبل دخول الوصية عليها فيكون للأول الخمسان وللثاني الربع أو بعد دخول الوصية عليها فيكون للأول الخمسان وللثاني السدس قلت هذا من أعدل شاهد لنا أيضا لأنهم لما رأوا أن اللفظ هنا محتمل فرقوا بين الإرادة وعدمها ولما رأوه في مسألتنا غير محتمل لم يفرقوا بل أطلقوا ما مر ولم يجعلوا للإرادة مدخلا في ذلك. وقوله: ولا ينبغي لمفت أن يفتي بغير ذلك الخ، هذا من جملة تهوره وجسارته وكأنه ظن أن غيره مثله في عدم فهمه لكلام الأصحاب بالكلية حتى وقع فيما وقع فيه من الخطإ والخطل والوهم والزلل وقوله: فالمعروف المعهود الخ، هذا مما يسجل عليه بالاختلال في الفهم والتأمل كما لا يخفى وإنما الذي كان ينبغي له أن يذكر مسألة القصد أولا ويتكلم عليها لأنها غير مسألة العرف وإن أهل جهتهم قد اطرد عرفهم بأنهم إنما يريدون أن الحافد يأخذ نصيب أبيه لو كان حيا وبفرض وجود هذا العرف واطراده في

ج / 3 ص -458- جهتهم لا يعول عليه بناء على الأصح أن العرف الخاص لا يرفع اللغة ولا العرف العام ولا يعارضه ومن ثم ضعف الجمهور قول القفال أن العادة المطردة في ناحية تنزل منزلة الشرط قال فلو عم الناس اعتياد إباحة منافع الرهن للمرتهن كان ذلك بمنزلة اشتراط عقد في عقد فيفسد الرهن فجعل الاصطلاح الخاص بمثابة العادة العامة واتفق الجمهور على ضعف قوله حتى تلميذه القاضي حسين فإنه قال ويحكى عن طائفة من أصحابنا أنهم قالوا إن كان الموصي بالدابة مصريا فإطلاق هذا اللفظ منه يحمل على الحمار لأن عادتهم جارية بركوب الحمر فلا ينصرف إلى غيرها وهذا فاسد لأنه عادة بلد واحدة وهي لا تعتبر وإنما يعتبر الأغلب من عادات البلاد ا هـ. فتأمل قوله لأنه عادة بلد واحدة أي إقليم واحد لأن المراد ليس خصوص مصر بل جميع إقليمها فإذا لم يعتبر تخصيصهم الدابة بالحمار إن فرض صدق ذلك منهم وإلا فالذي نقله الأئمة أن عرفهم إطلاق الدابة على الخيل والبغال أيضا فكذلك لا يعتبر هنا العرف الذي ذكره هذا المفتي لأنه إن سلم له وجود هذا العرف يكون خاصا والعرف الخاص لا يرفع مقتضى اللغة ولا العرف العام إلا لعارض كما يعلم من تتبع كلام الأئمة فمن ذلك بحث الأذرعي أن الوصية بالعود من البدوي الذي لا يعرف إطلاق العود على غير الرمح يحمل على الرمح ويفرق بين هذه وما نحن فيه بأن العود لفظ مشترك والعرف له دخل في تعين بعض محامله وما نحن فيه لفظ صريح في مقتضاه الذي مر تقريره وتفصيله والعرف لا دخل له في الصرائح فما بحثه الأذرعي من الأول وما ذكره الأئمة في الوصية بالنصيب من الثاني بل إذا تأملت قولهم المذكور وجدتهم مصرحين بأن الصريح لا يغير عن مقتضاه وإن اطرد العرف العام بخلافه وبذلك صرحوا في مواضع منها قولهم ليست المعاطاة بيعا حتى في المحقرات وإن أطبق الناس على عدها بيعا في ذلك وقوله عن الناشري والعرف قد يضعف فيطرح الخ، قد يقال عليه ما زعمته من العرف هنا ضعيف فهو مطروح وزعمك قوته لا يفيدك شيئا وإن سلم لك لما علمت أن العرف الخاص لا يرفع اللغة ولا العرف العام، وأن العرف وإن عم إنما يؤثر في إزالة الإبهام لا في تغيير مقتضى الصرائح وأنه مطلقا لا ينزل منزلة الشرط وقوله وقد تكلم العلماء في البيع والشراء بالدينار الخ، هذا من الخلط الناشئ عن عدم الفهم ألا ترى إلى قول الرافعي العادة الغالبة إنما تؤثر في المعاملات لكثرة وقوعها ورغبة الناس فيما يروج فيها غالبا ولا تؤثر في التعليق والإقرار بل يبقى اللفظ على عمومه فيهما أما في التعليق فلقلة وقوعه وأما في الإقرار فلأنه إخبار عن وجوب سابق وربما تقدم الوجوب على العرف الغالب إلى آخر كلامه وإلى قول غيره لا خلاف أنه لو اشترى منه متاعا بألف درهم في بلد دراهمه ناقصة أنه يلزمه الناقصة والفرق أن البيع معاملة والغالب أن المعاملة تقع فيما يروج فيها بخلاف الإقرار إذا علمت ذلك ظهر لك الفرق بين نحو البيع والوصية بأن القصد في البيع ما يروج فمن ثم حكمت العادة فيه ونزل المطلق فيه على غالب نقد البلد إن كان فيه غالب وإلا

ج / 3 ص -459- وجب بيانه وليس ذلك مقصودا في الوصية إذ لا معاوضة فيها فلا يقصد فيها رواج ولا عدمه وأيضا فوقت الملك فيها إنما يدخل بالموت وقد يكون الزمن الذي بينه وبين الوصية طويلا فلم يمكن اعتبار الغالب وقت الوصية لأنه لا ملك فيه ولا وقت الموت لأنه مجهول وقت الوصية فتعين النظر فيه لمدلول اللفظ ولم يكن للعرف دخل فيه أصلا كما اتضح بما قررته وحررته فاعلمه وقوله لا يمكن أن يكون مراد العامي الخ، يقال عليه هذا إلى المجازفة أقرب منه إلى الإفتاء وما الذي سلب الإمكان الأعم أو الأخص وإنما غاية الأمر أن يقال يبعد من العامي أن يريد أن للحافد سهما ولوالده سهما ومع ذلك فهذا لا يؤثر لأنا ندير الأمر في الوصية ونحوها على مدلول اللفظ سواء أقصده اللافظ أم لا؟ وما أحسن قول القاضي حسين وأقروه وههنا مقدمة ينبني عليها أكثر مسائل الوصية وهي أن لفظ الموصي إذا احتمل معنيين حمل على أظهرهما وإذا احتمل قدرين حمل على أقلهما ا هـ. ولو تأمل هذا المفتي مثل ذلك لظهر له الحق وزال عنه عمى العصبية وسلم من داء الحمية وقوله وهذا مما لا يشك فيه ذو لب يقال عليه التنوين فيه للعهد أي ذو لب سقيم وقلب لم يلق السمع قاله الأئمة وهو شهيد وإنما ولع بهواه ودندن على ما أغواه وفي سحيق الآراء وسخيف الإذراء أرواه وأهواه أعاذنا الله سبحانه وتعالى وإياه من هوى متبع وأيقظنا وإياه لاجتناب الآراء التي توقع في هوة الشذوذ والغرابة والبدع وأقبل بقلوبنا على ما يرضيه عنا على الدوام وأخذ بأزمة نواصينا إلى الدأب فيما ينفع الناس ويخلصهم من ورطة العقاب والآثام أنه الجواد الكريم الرءوف الرحيم وبشهادة الله لم أقصد تنقيص ذات هذا المفتي بكلامه مما سبق فإنه قد يكون معذورا فيما برز عنه كما هو الظاهر من أحوال من تصدى لإفتاء الناس ونفعهم وإنما قصدت بذلك التنفير عن مقالته فإني بالغت في تقصي كتب الأئمة فلم أر لها وجها يوافق الصواب ولا يستحق أن يؤهل للخطاب فبالغت فيما سبق مني تنفيرا لمن لا أهلية له عن اعتمادها ومساعدة لذلك المفتي لئلا يعمل بفتواه في ذلك فيكون عليه من العقوبة غاية ازديادها ختم الله لنا أجمعين بالحسنى من غير سابقة محنة ولا فتنة بمنه وكرمه آمين.
"الكلام على الجواب الثالث" قوله: ولكن حكى أبو إسحاق على ما جزم به الأصحاب جعلوا للموصى له حذفها مثل نصيب الحي ويكون موضع أبيه حيا ففي مسألتنا يكون له الخمسان ا هـ. وهذا الذي نقله عن أبي إسحاق سبق قلم منه وإنما هذا عن أبي منصور كما مر وإيضاحه يعلم من سوق كلامي الأستاذين ومقابليهما قال الأصحاب ولو كان له ابن أو ابنان أو ثلاثة فأوصى لزيد بمثل نصيب ابن ثان أو ثالث أو رابع لو كان فالوصية في الأولى بالثلث وفي الثانية بالربع وفي الثالثة بالخمس وعلى هذا القياس وقال الأستاذ أبو منصور هذه الوصية إنما تتضمن إقامة الموصى له مقام الابن المقدر فالوصية في الأولى بالنصف والثانية بالثلث وهكذا ولو قال أوصيت له بنصيب ابن ثان أو ثالث لو كان من

ج / 3 ص -460- غير لفظ مثل فهو كما لو قال بمثل نصيب ابن ثان لو قال الرافعي والقياس أنه على الوجهين فيما إذا أضاف إلى الوارث الموجود وحكي عن الأستاذ أبي منصور أن الأصحاب فرقوا بين هذين اللفظين فيما إذا أضاف إلى الوارث المقدر ولم يفرقوا إذا أضاف إلى الوارث الموجود وقالوا إذا أوصى بمثل نصيب ابنه لو كان أعطي نصيبه زائدا على سهام الورثة وإن أوصى بنصيبه دفع إليه نصيبه من أصل سهام الورثة أو بمثل نصيب ابنه الموجود أو بنصيبه دفع إليه نصيبه زائدا على سهام الفريضة ا هـ. فتأمل كلامهم هذا تعلم أن كلام أبي إسحاق مخالف لما حكاه أبو منصور عن الأصحاب لأن كلام أبي إسحاق إنما هو في أن الوارث المقدر وجوده لا يحسب زائدا على أصل الفريضة وإنما يقدر قيامه مقام المقدر وجوده سواء كانت الوصية بالنصيب أو بمثل النصيب وقد علمت مما مر أن كلام أبي إسحاق هذا شاذ مخالف لأئمة المذهب كافة مختل جدا من جهة اللفظ بل والمعنى كما سبق وما حكاه أبو منصور وإنما هو فيما إذا أضاف إلى الوارث الموجود ولم يفترق الحال بين الإتيان بمثل وحذفها أو إلى المقدر الموجود افترق الحال بين أن يأتي بمثل فيقدر زائدا أو بحذفها فيقدر غير زائد وهذا الشق الأخير هو الذي يناسب ما مر عن أبي إسحاق فهو ضعيف مثله ويفرق على طريقة أبي منصور بأنه في حالة التقدير إذا أتي بمثل كان صريحا في الزيادة وإذا حذفها كان صريحا في عدم الزيادة ويرد بأنه إن قدر مثل لم يفترق الحال وإلا فالوصية باطلة من أصلها لأن القائلين بالصحة عند حذفها إنما يعتبرون تقديرها كما صرحوا به فحيث لا تقدير تعين الوجه القائل ببطلانها مطلقا كما هو واضح ثم رأيت ابن الرفعة فرق على طريقة أبي منصور بأن صريح اللفظ في حالة وجود الولد يتضمن حرمانه وهو ليس للموصي أي فلم يفترق الحال بين الإتيان بمثل وحذفها بخلافه مع تقدير وجوده فإنه لا يتضمن ذلك فاعتبرنا مثل عند وجودها وحذفها ا هـ. موضحا وهو يرجع لما فرقت به وقد علمت رده فتأمله فمن ثم اتضح ما عليه الشيخان من أنه لا فرق بين ذكر مثل وحذفها ولا بين الوارث الموجود والمقدر الوجود قوله ما لو أوصى بكون أولاد ابنه على ميراث أبيهم ليس في السؤال التصريح بلفظ الوصية ولا بما يقوم مقامه كقوله بعد موتي ومن ثم قدمت أن في صراحة نحو قوله هم على ميراث أبيهم نظرا وأنه لا يبعد أن يكون كناية قوله: والذي نعتقده فيها الخ، هو اعتقاد صحيح إذ لا مأخذ له من كلامهم فالحق أنا حيث صححنا كونه وصية يكون كأوصيت بميراث أبيهم وقد مر الكلام على ذلك في الكلام على الجواب الأول مبسوطا فراجعه وقوله: وهو ما نقلوه عن الماوردي في قوله: أوصيت لابن ابني بما كان نصيب أبيه أنه يجعله موضعه بلا فرض زيادة إجماعا وبمثل ذلك نقول فيما إذا قال جعلته موضع أبيه أو أقمته في محله في إرثي ا هـ. يقال عليه إن أردت بقولك وهو ما نقلوه أن هذا السابق بعينه منقول عن الماوردي فغير صحيح أو لا بعينه وإنما يؤخذ منه فكان يتعين غير هذه العبارة على أن كلام الماوردي الذي نقلوه عنه

ج / 3 ص -461- ليس في أوصيت لابن ابني الخ، فقول هذا المجيب أنهم نقلوا كلام الماوردي في هذه الصورة غير صحيح أيضا ولعله تبع من لا يحرر النقل أو ظن أن صورة الماوردي هي هذه الصورة فجعلها هي وليس الأمر كما ظن مع أن النقل عن الماوردي في مشاهير الكتب كشرح الروض لشيخنا شيخ الإسلام زكريا رحمه الله تعالى وهو ليس على هذا الوجه ولا قريبا منه وعبارته مع المتن ولو أوصى لزيد بمثل نصيب الابن الحائز وأجاز الوصية أعطي النصف لاقتضائها أن يكون لكل منهما نصيب وأن يكون النصيبان مثلين فيلزم التسوية وإن رد الوصية ردت إلى الثلث ولو أوصى بمثل ما كان نصيبا له كانت وصيته بجميع المال إجماعا لأنه لم يجعل لابنه نصيبا صرح به الماوردي انتهت فهذه الصورة المنقولة عن الماوردي غير تلك الصورة كما رأيت وعند التأمل هذه لا تفهم حكم تلك وبيان ذلك أن الإيصاء بالنصيب أو مثله يشعر بالاشتراك والتماثل فلزمت التسوية بين الوارث والموصى له وبما كان نصيبا له أي لولا الوصية يشعر باستقلال الموصى له بكل المال فكانت وصية بكله ويوجه ذلك بأنه لما لم يتعرض لوصف النصيب بشيء دل النصيب في كلامه على أنه يريد مزاحمته لابنه ويلزم من مزاحمته له الاشتراك وأن له النصف فحملنا لفظه على ذلك وأما إذا تعرض لوصفه بأنه النصيب الذي كان يأخذه لولا الوصية فإنه يكون مصرحا بعدم المزاحمة وأن الوصية بكل المال وإن عبر بمثل ما كان ولم يقل بما كان ولما كان المعنى في هذه الأخيرة واضحا أجمعوا عليه وفي الأولى محتملا اختلفوا فيه وأنت إذا تأملت مدرك كلام الماوردي هذا وجدته غير جار في هذه الصورة التي قال ذلك المفتي أنهم نقلوه عنه فيها وهي قوله أوصيت لابن ابني بما كان نصيب أبيه ووجه عدم جريانه فيها أن أباه لا نصيب له قبل الوصية ولا بعدها فساوى ذلك قوله أوصيت له بنصيب أبيه لو كان وقد صرح هو في هذه أن أباه يقدر وارثا ويزاد على التركة مثل نصيبه فإن قلت ما وجه المساواة التي ادعيتها بين هاتين الصورتين قلت هي واضحة ومع ذلك فوجهها أن الأب الموصي بمثل نصيبه غير موجود فوجب التقدير فيه حتى تصح الوصية وإذا وجب تقدير وجوده لذلك فيقدر وجوده كما حصل بأوصيت له بمثل نصيب أبيه لو كان حيا كذلك يحصل بأوصيت له بما كان نصيب أبيه أي لو كان حيا فلا فرق بينهما في ذلك بوجه ويفرق بينهما وبين صورة الإجماع السابقة بأن المشبه به فيها لما كان المال كله له حقيقة لولا الوصية كان الشبيه به مشعرا بمزاحمته ما لم يأت الموصي بلفظ صريح في خلاف ذلك وهو أوصيت لزيد بمثل ما كان نصيبا لابني والذي كان نصيبا له لولا الوصية الكل فكانت الوصية بالكل فعلم بهذا اتضاح ما بين الموجود والمقدر الوجود وإن كنا لا نفرق بينهما فيما مر لأن ذاك لمدرك سبق غير هذا فالحق الواضح ما سبق من أنه لا فرق بين هم على ميراث أبيهم أو جعلتهم موضعه أو أقمتم مقامه في إرثي أو نحو ذلك وأن كلام الماوردي لا يدل على ما يخالف ذلك بوجه ثم رأيت الزركشي في الخادم نقل عن الماوردي الفرق بما يؤيد ما ذكرته،

ج / 3 ص -462- وعبارة الخادم بعد قول الشيخين إذا أوصى بمثل نصيب ابنه وله ابن واحد لا يرثه سواه فالوصية بالنصف ا هـ. أطلق ذلك وصورة المسألة إذا لم يقل مع ذلك بما كان نصيبه فأما لو أوصى له بمثل ما كان نصيب ابنه كانت وصية بجميع المال إجماعا صرح بذلك الماوردي وفرق بأنه في المسألة الأولى جعل لابنه مع الوصية نصيبا فلذلك كانت بالنصف وفي الثانية لم يجعل له نصيبا فلذلك كانت بالكل انتهت عبارة الزركشي فتأمل ما فرق به الماوردي تجده عين ما فرقت به ولكن ما فرقت به شرح له لأنه أبسط منه وأوضح فتأمل ذلك حق التأمل فإنه مما يلتبس إلا بعد مزيد تقص وتأمل وتحر قوله فلو لم يقل في الكل لو لم يكن حيا سبق قلم وصوابه لو كان حيا قوله فالذي رآه الفقيه الخ ما رآه الفقيه المذكور متجه ويدل له قول البغوي وتلميذه الخوارزمي السابق أنه لو قال أوصيت له بمثل نصيب ابن ولا ابن له صح وكان التقدير بمثل نصيب ابن لي لو كان بخلاف ما لو قال بمثل نصيب ابني ولا ابن له وارث فإن الوصية تبطل كما قاله الأصحاب وقدمت الفرق بين الصورتين وبهذا يعلم أن محل ما رآه الفقيه المذكور ما إذا قال أوصيت لهم بمثل ميراث أبيهم فقط أما لو ضم إليه بمثل ميراث أبيهم ابني فإن الوصية تبطل ما لم يصرح بقوله لو كان حيا.
"الكلام على الجواب الرابع" قوله: بعينها ممنوع ولعله تبع في ذلك ما يأتي في الجواب الخامس مع رده وتزييفه قوله وكذا لو كان له أبناء فأوصى بمثل نصيبهم هذا اختصار لعبارة الروضة وفيه إجحاف وإيهام وعبارتها وكذا لو كان له ابنان أو بنون فأوصى بمثل نصيبهما أو نصيبهم فهو كابن قوله عند الإمام والروياني حذف من الروضة وغيرها ولا وجه لحذفه قوله فإن صححناها حذف قبله من الروضة مسألة لا تعلق لها بما نحن فيه قوله على الأصح عبارة الروضة على الصحيح وبينهما فرق واضح ووقع لهذا المفتي فيما يأتي أنه قال وعبارة الروضة وساق ما ليس في عبارة الروضة كما يعلم بتأمل عبارتها وكأنه لم يحط بأن الناقل متى قال وعبارة كذا تعين عليه سوق العبارة المنقولة بلفظها ولم يجز له تغيير شيء منها وإلا كان كاذبا إذ العبارة اسم للألفاظ المعبر بها عما في الضمير فالقصد بسوقها حكاية تلك الألفاظ بعينها ومتى قال قال فلان كان بالخيار بين أن يسوق عبارته بلفظها أو بمعناها من غير لفظها لكن لا يجوز له تغيير شيء من معاني ألفاظه وإلا كان كاذبا وهذا المفتي عبر بقال في الروضة وغير بعض المعنى وفيما يأتي بقوله وعبارة الروضة وغير بعض الألفاظ فوقع في كل من تينك الورطتين فعليه بعد اليوم التحري فيما ينقله ومعرفة الفرق بين قوله قال فلان كذا وقوله وعبارة فلان كذا قوله بما باع به فلان فرسه صح محله إن علما قدر ما باع به وإلا لم يصح قوله لكن الذي رأيته في نسخة من القواعد الخ الذي في القواعد إنما هو عن الإمام ومن نقله عن الرافعي فقد وهم وإنما الرافعي حكى بعض فروع تلك القاعدة عن الإمام وعبارة الزركشي عن الإمام فيما نحن فيه لو عم في ناحية استعمال الطلاق في إرادة الخلاص والانطلاق ثم أراد الزوج حمل

ج / 3 ص -463- الطلاق في مخاطبة زوجته على معنى التخلص وحل الوثاق لم يقبل منه ذلك والعرف إنما يعمل في إزالة الإبهام لا في تغيير مقتضى الصرائح انتهت كما في النسخة التي رأيتها الآن وليس فيها ما ذكر عنها في كلام هذا المجيب وهو قوله هذا إذا علم أن اللافظ أراد غير مقتضى لفظه وأما عند الجهل فيعمل بمقتضى لفظه على أن هذا ليس ملائما لكلام الإمام ولا مناسبا له بل فيه مناقضة له لأن فرض كلام الإمام كما رأيت في إرادته بالطلاق التخلص ومع ذلك لا يقبل منه فأولى إذا جهلت إرادته وتلك الزيادة قضيتها أن حالة علم الإرادة يخالف حالة الجهل وأن اللفظ إنما يعمل بمقتضاه عند الجهل وبالجملة فهذا كلام صادر عن عدم التأمل بالكلية فلنضرب عنه صفحا قوله ثم لا يخفى الخ، إنما يأتي ذلك إن قلنا بقبول إرادة ذلك وقد قدمت ما فيه فراجعه قوله من حيث الصيغة فواضح يقال عليه أي وضوح فيه مع ما فيه من الإيهام والتحريف الفاحش كما قدمته مبسوطا في الكلام عليه قوله هو صريح في أن الوصية في صورة السؤال الخ، هذا عجيب كيف ولا إيماء لذلك فيه فضلا عن الصراحة على أن ذلك هو لفظ السؤال فأي حاجة إلى ادعاء أن كلام ذلك المفتي صريح فيه أو لا؟ وقوله أو على ما قاله أبو إسحاق في عطفه هذا إيهام أن ما قاله أبو إسحاق غير ما قاله مالك رضي الله تعالى عنه وليس كذلك كما علم مما مر قوله في الصيغة الأولى أي في السؤال قوله فهو صحيح يقال عليه ليس كما زعمت بل هو تحريف عنهما أي تحريف فما راج عليه من التحريف راج عليه وسبب ذلك عدم التأمل والتحري قوله وقد قدمنا في المقدمة عن الروضة ما يقتضي بطلان هذه الوصية الخ، يقال عليه هذا كلام من لم يحط بمدرك البطلان في كلام الروضة ومدرك الصحة في كلام البغوي والخوارزمي ومن تبعوهما وقد قدمت أوائل الكلام على الجواب الثاني الفرق بينهما مبسوطا فراجعه لتعلم منه أن الصواب الذي دل عليه كلامهما أعني البغوي والخوارزمي الصحة في أوصيت لهم بمثل ميراث أبيهم وإن لم يقل لو كان حيا لأنه مثل قوله ولا ابن له أوصيت لزيد بمثل نصيب ابن قالوا والتقدير بمثل نصيب ابن لي لو كان حيا وما أحسن قول الخادم قوله فلو لم يكن له ابن أو لم يكن وارثا لرق أو غيره فالوصية باطلة ا هـ. هذا إذا كانت الصيغة بالإضافة فأما لو قال أوصيت له بمثل نصيب ابن بالتنوين ولا ابن له ففي التهذيب والكافي أنه يصح وكأنه قال يمثل نصيب ابن لي لو كان وفي نصيب ابني لا يصح على الأصح ا هـ. قوله وإذا بطلت الوصية فيما لو أوصى الخ ربما يفهم منه أن ملحظ البطلان عند حذف مثل لكنه قدم خلافه وبه يبطل كلامه هذا كما هو جلي قوله والفرق بينها وبين مسألة البغوي الخ، يقال عليه زعم ظهور الفرق بينهما ناشئ عن عدم فهم كلام البغوي وكلام الروضة وعدم فهم الفرق بينهما الذي قدمته وبين فهم الصحة في قوله ولا ابن له أوصيت بنصيب ابن والتقدير بنصيب ابن لي لو كان كيف يخفى عليه الصحة في قول من مات له ولد ولولده ولد أوصيت لهذا بميراث أبيه مع أن الملحظ فيهما واحد وهو أنه لم

ج / 3 ص -464- يضف في كل منهما الابن المعدوم الموصى بنصيبه إليه ومن ثم اتجه أنه لو قال بنصيب ابني أبيهم بطلت الوصية لأنها حينئذ مثل قول من لا ولد له أوصيت له بنصيب ابني لامتناع التقدير بلو كان مع الإضافة بخلافه مع عدمها كما صرحوا به فيما مر وبهذا يندفع ما حكاه هذا المجيب عن بعض المتأخرين بقوله نعم قال بعض المتأخرين الخ، ووجه اندفاعه أن كلام الروضة مفروض كما علمت في أوصيت له بمثل ميراث ابني ومع هذا الفرض لا يتصور التقدير بلو كان لي ابن كما تقرر لأن الإضافة تقتضي الوجود والتقدير بلو كان لي ابن يقتضي العدم فبينهما تناقض بخلافه في مثل ميراث ابن فإنه لا يقتضي وجودا فلا ينافيه التقدير بلو كان لي ابن فمن ثم قالوا بالصحة هنا نظرا لهذا التقدير وبالبطلان ثم لتعذره فكيف مع ذلك يأتي ذلك البحث فهو بحث غير صحيح ولعله من أبحاث فقهاء جهتهم فإننا لم نر ذلك في الكتب التي عندنا بل كلامهم الذي قررته صريح في رده كما علمت فاحفظ ذلك ولا تغتر بغيره قوله وظاهره الخ، هذا البحث مع كونه مردودا ليس ظاهره ذلك كما هو جلي لأن كلام الروضة إذا حمل على ما إذا لم يرد ذلك كان مفيدا للبطلان فيما إذا أطلق أو أراد مثل نصيبه مع كونه معدوما وللصحة فيما إذا أراد مثل نصيبه لو كان حيا هذا معنى هذا البحث المردود فكيف مع ذلك يقال وظاهره الخ، وقوله بخلاف مسألة البغوي والخوارزمي لا معنى له هنا بل هو مبني على وهمه السابق كغيره في فهم كلامهم ونقله على غير وجهه كما مر بسطه قوله على ما فهمه من كلام الأصحاب من أن المراد الخ، حق العبارة المناسبة للمقام على ما وهم فيه وإلا فكلام الأصحاب صريح في اعتبار المماثلة في المقدر وجوده بما بعد القسمة لا يقبل تأويلا.
"الكلام على الجواب الخامس" قوله: ومنهم الشيخان ليس على وفق الاصطلاح أن المراد بالأصحاب المتقدمون وهم أصحاب الأوجه غالبا وضبطوا بالزمن وهم من قبل الأربع مائة ومن عداهم يسمون بالمتأخرين ولا يسمون بالمتقدمين ومن ثم اعترضوا قول المنهاج وأفتى المتأخرون بأن منهم ابن سراقة وهو قبل الأربع مائة لا سيما وهو قد نقله عن مشايخه ويوجه هذا الاصطلاح بأن بقية أهل القرن الثالث من جملتهم السلف المشهود لهم على لسانه صلى الله عليه وسلم بأنهم خير القرون فلما عدوا من السلف وقربوا من عصر المجتهدين وكانت ملكة الاجتهاد فيهم أقوى من غيرهم خصوا تمييزا لهم على من بعدهم باسم المتقدمين فاحفظ ذلك فإنه مهم قوله وهذا المثال الذي ذكروه نظير صورة السؤال يقال عليه قد ذكرت أنه الذي أطبق عليه الأصحاب وأنه في الروضة والعزيز فأما الروضة والعزيز وفروعهما فلم نر هذا المثال بخصوصه مع الحكم عليه بالسبعين وأن فيه وجها أنها بالخمسين فيهما بل ولا في الجواهر مع بسط فروعها واستيعابها لما في أكثر كتب الأصحاب ولا في التوسط والخادم وغيرهما من كتب المتأخرين المبسوطة المستوعبة. وأما كتب الأصحاب المبسوطة كالحاوي والنهاية والبحر والتعاليق التي على المختصر وغيرها

ج / 3 ص -465- فلم يتيسر لنا الآن الوقوف عليها بل كثير من مبسوطاتهم لم نرها وإنما ننقل عنها بالوسائط فبفرض كون هذا المثال بخصوصه في بعضها الذي لم نره الاعتراض متوجه على ذلك المفتي لأنه ذكر أنه في الروضة وأصلها وأنهم أطبقوا عليه والحال أنا لم نره في كتاب مع الفحص والتقصي عنه وظهور الحق في المسألة غني عن هذا المثال وذكره في كلامهم لأن حكمه كحكم صورة السؤال معلوم من كلامهم علما لا يقبل التشكيك فأي حاجة إلى ادعاء خلاف الواقع وهو الإطباق الذي اختل بما ذكر قوله وعليه العراقيون هو ما نسبه القاضي إليهم وجزم به ابن الصباغ منهم ونقله الماوردي عن الجمهور وصاحب البيان عن الأكثرين والروياني في البحر عن أصحابنا مطلقا وقال القاضي في تعليقه أنه المشهور ولم ينظر النووي إلى هذا كله فلم يكتف بترجيحه الصحة كالرافعي بل أشار إلى أن القول بالبطلان وجه غريب كما أفهمه لفظ الروضة وهو وذكروا فيما إذا قال أوصيت له بنصيب ابني وجها أنه لا يصح وإنما يصح إذا قال بمثل نصيب ابن ا هـ. وقوله لوروده على حق الغير علة ضعيفة جدا ومن ثم لما نقل القاضي حسين فرق أبي حنيفة رضي الله تعالى عنه بأنه في مثل نصيب ابني جعل له مثل ما للابن ومعناه مثل ما يأخذه ابني وفي نصيب ابني جعل له ما جعله الشرع للابن فلم يجز كما لو أوصى بملك الابن. قال في رده لنا أن الابن يستحق كل المال فقوله نصيب ابني وصية له في الحقيقة بكل المال والشيء الواحد لا يكون لهما فتزاحما فقسم بينهما نصفين وليس كما لو أوصى بملك الغير لأن ذلك غير مملوك له في الحال وما أوصى به في مسألتنا مملوك له في الحال والابن يتلقاه من جهته فاتبع تصرفه فيه قوله وغيرهم أي كالفوراني بل جزم به الأستاذ أبو منصور وجزم به الغزالي أيضا وصححه القفال والقاضي ونسبه الإمام إلى المعتبرين من الأصحاب والفرضيين قوله بما باع به فلان فرسه أي فإنه يصح أي إن علما قدره كما في عبارة الروضة هنا مع علمه مما ذكروه في البيع قوله ويتعين حمله الخ، إن أراد رجوع الضمير إلى ما في الروضة ففي التعبير بالتعين نظر بل لو تمسك متمسك بإطلاقهم البطلان وإن أراد لكان له وجه لما قدمته عن الخادم وغيره في الكلام على الجواب الرابع وحاصله أنه حيث أضاف الابن إليه ولا ابن له موجود لم يكن فيه التقدير لمناقضته للإضافة كما مر مبسوطا وحيث لم يضفه إليه كأوصيت بنصيب ابن صحت لقبول التقدير لو كان موجودا أو وارثا فإن هذا التفريع إنما يناسب قول الروضة ولو لم يكن له ابن أو لم يكن وارثا والحاصل أن الذي استفيد من مجموع عبارة الشيخين والبغوي وغيره أنه متى قال بمثل نصيب أو بنصيب ابني ولا ابن له وارث بطل مطلقا أو ابن بالتنوين صح مطلقا، وقد قال الأذرعي في التوسط بعد قول الروضة ولو أوصى بمثل نصيب ابنه ولو لم يكن له ابن أو لم يكن وارثا لرق أو غيره فالوصية باطلة قلت ولم أر فيه خلافا وفي النفس من إطلاق البطلان شيء وقد يقال إنه موص بمثل نصيب ابن لو كان أو كان من به مانع وارثا وقد يجهل كثير من الناس حرمان

ج / 3 ص -466- الرقيق أو القاتل فيوصي بمثل نصيبه ظانا وراثته ا هـ. فتأمل قوله وفي النفس الخ، وقوله: وقد يقال الخ، تعلم بهما أن المعول عليه إنما هو إطلاق الأصحاب وإن أمكن أن يقال ما أبداه الأذرعي كما هو ظاهر للمتأمل قوله فلا شك فيه ما في قوله ويتعين بل فيه ظن بعدم صحة الوصية تمسكا بكلامهم فضلا عن شك والإرادة إنما يعمل بها كما مر مبسوطا في الكلام على الجواب الثالث حيث لم يكن في اللفظ ما ينافيها وقد علمت مما مر في الكلام على الجواب الرابع أنه حيث أضاف الابن إليه نافاه ذلك التقدير كما يصرح به قول الخادم بعد كلام الروضة المذكورة هذا إذا كانت الصيغة بالإضافة فأما لو قال أوصيت له بمثل نصيب ابن بالتنوين ولا ابن له ففي التهذيب والكافي أنه يصح وكأنه قال بمثل نصيب ابن لي لو كان وفي نصيب ابني لا يصح هذا التقدير على الأصح ا هـ. فعلم منه أن هذا التقدير إنما يتأتى مع عدم الإضافة لا مع وجودها وظاهر كلامه ككلامهم ا هـ. لا فرق في البطلان بين قوله بنصيب ابني فقط أو ابني الميت وفي الصحة بين ابن أو ابن ميت وفي الفرق بين ابني الميت وابن ميت نظر ظاهر لأن الإضافة إليه إنما تنافي تقدير الوجود من أصله لا تقدير الحياة لأن اللغة والعرف يقتضيان صحة إضافة ابنه الميت إليه فليس فيها منافاة لتقدير لو كان حيا فتأمله قوله ومن شواهده ما لو أوصى بنصيب ابنه ولم يذكر المثل في كونه هذا من شواهد التعين الذي ذكره نظر أي نظر لأن هذا ليس في اللفظ ما يدل على إحالة ذلك التقدير بل فيه ما يدل على تعينه كما علم مما مر في الاحتجاج على أبي حنيفة رضي الله تعالى عنه وأما في أوصيت بمثل نصيب ابني ولا ابن له ففيه ما يحيل تقدير لو كان موجودا وهو الإضافة إليه كما مر تصريحهم به قوله وهو حسن فيه نظر لما في الكلام على الجواب الثاني أن العرف الخاص لا يعمل به في تخصيص اللغة ولا العرف العام وكلاهما هنا يقتضي أن الإضافة إليه تحيل التقدير بلو كان موجودا فلم يعمل بالعرف الخاص فيه سيما مع قول الإمام السابق أن العام إنما يعمل به في إزالة الإبهام لا في تغيير مقتضى الصرائح وكلام الروضة وغيرها يفيد أن أوصيت بنصيب ابني ولا ابن له صريح في البطلان بمقتضى الوضع لا العرف فلا يؤثر فيه العرف نعم إن أراد ابنا كابني نحو ما قدمته في ابني الميت كان قريبا لأن اللغة والعرف لا ينافيانه ومع ذلك ظاهر كلام المتأخرين كافة أن المعتمد إطلاق الأصحاب البطلان. وكم من مسألة المعتمد فيها إطلاقهم وإن كان في بعض جزئياتها نظر بل أنظار واضحة فليس اعتماد ذلك ببدع في المذهب قوله يتخرج على ما قدمناه الخ، ليس هذا التخريج بصحيح لوضوح الفرق بين مسألة الروضة ومسألة السؤال لأن صورتها التي ذكرها أوصيت لأولاد ابني بمثل ميراث أبيهم وصورة الروضة أوصيت له بمثل ميراث ابني الميت وشتان ما بينهما إن أحطت بما مر أن سبب البطلان في كلام الروضة الإضافة إليه في المشبه به المحيلة لتقدير وجوده أو حياته كما مر مبسوطا وهذا ليس موجودا هنا لأن أباهم المشبه به لم يضفه إليه فلم يكن هنا موجب للبطلان بوجه وقد

ج / 3 ص -467- مر في صورة السؤال أنه قال بمثل ميراث أبيهم لو كان حيا وهذه لا نزاع فيها فإن قلت الإضافة إليه في أولاد ابني مثلها في نصيب ابني قلت ممنوع وكان هذا هو سبب الالتباس لأن قوله أوصيت لأولاد ابني صحيح الظاهر لا يحتاج إلى تقدير اتفاقا وإنما الإشكال في مثل ميراث ابني مع فقده فهذا هو الذي ليس بصحيح الظاهر والتقدير لما مر فتأمل ذلك تعلم أن الوجه صحة أوصيت لأولاد ابني بمثل ميراث أبيهم وإن لم يقل لو كان حيا نظير ما مر عن البغوي وغيره نعم إن قال بمثل ميراث أبيهم ابني الميت أمكن أن يقال فيه بالبطلان وإن أمكن الفرق بينه وبين ابني الميت قوله فيتخرج أيضا على هذا قد علمت مما تقرر منع التخريج في هذا أيضا قوله وهو أنه كناية في الوصية هو كذلك كما بسطت الكلام فيه في الكلام على الجواب الثالث قوله: فيظهر أن الحكم كما ذكره مالك فيه نظر كما مر بيانه مبسوطا بشواهده في الكلام على الجواب الثاني، وقد مر عن الإمام أن ما ذكره أبو إسحاق الموافق لمالك رضي الله تعالى عنه مختل جدا من جهة اللفظ ففيه تصريح بأن اللفظ لا يحتمله إلا بتجوز بعيد وذلك غير معتبر عندهم لأنهم إنما يقولون على القصد إن احتمله اللفظ احتمالا قريبا كما يعلم من سير كلامهم وسيأتي قريبا تصريحهم به فاندفع قول هذا المجيب ووجه ذلك الخ، ووجه اندفاعه أنه يكفي ادعاء كون التجوز سائغا فحسب بل لا بد مع ذلك من كونه قريبا فهمه من اللفظ وما ذكره مالك ليس كذلك كما علمته من قول الإمام المذكور قوله ألا ترى في الاستدلال بذلك نظر بل لا يصح أنه إذا تلفظ بذلك في الوصية انتقل من لفظ صريح في مدلوله إلى لفظ صريح في مدلول آخر فوجب اعتباره لما مر أن المدار في الوصايا ونحوها إنما هو على الألفاظ ومؤدياتها وأما حيث أتى باللفظ الصريح في شيء وقصد به خلاف ذلك الصريح فإنه لا يقبل لما تقرر أن المدار هنا على الألفاظ ومدلولاتها الموضوعة هي لها ما أمكن فاتضح أنه لا جامع بين التلفظ بما قاله مالك وقصده من اللفظ الدال وضعا عند أئمتنا على خلافه فتأمل قوله ويؤيده الخ، هذا الذي ذكره إنما يؤيد ما بعد قوله ألا ترى من التصريح بذلك المعنى وقد علمت أنه إذا ذكر ذلك لا نزاع في اعتباره كما هو واضح فلا يحتاج إلى مؤيد بما ذكره وأما مسألة اعتبار مجرد القصد التي هي محل النزاع فلم يذكر لها مؤيدا وقوله. وما ذكره الماوردي والبندنيجي هو ما اعتبره مالك هذا عجيب منك لأن ما ذكره الماوردي حكى فيه الإجماع فكيف يخص بمالك ويقال إنه الذي اعتبره مالك وأيضا فمحل كلام مالك وغيره فيما إذا لم يصرح في نفس الوصية بالمعنى السابق فمالك رضي الله تعالى عنه يرى أن لفظه موضوع لتنزيله منزلة المشبه به من غير زيادة مطلقا والشافعي رحمه الله تعالى يرى أنه موضوع لتنزيله منزلته مع اعتبار الزيادة كما مر فمحل اختلافهما إنما هو عند عدم التصريح من الموصي بشيء من ذلك وحينئذ فكيف يدعى أن ما ذكره الماوردي والبندنيجي المصرح فيه الموصي بما هو صريح فيما ذكراه هو ما اعتبره مالك ما هذا من هذا المجيب إلا تساهل

ج / 3 ص -468- غير مرضي وقوله عقبه لكنه الخ، لا ينفعه في رد الاعتراض عليه لأن به يبطل قوله إن ما ذكراه هو عين ما اعتبره مالك لأنهما إذا كانا لا يعتبرانه إلا عند التصريح به وهو يعتبره عند عدم التصريح به فأي اتحاد بين المقالتين حتى يقال إن إحداهما عين الأخرى قوله بالنسبة لحمل اللفظ عليه الخ، هذه العبارة لا تلائم ما قبلها لأن ما وجب اعتباره عند التصريح به هو اللفظ الدال على ذلك المعنى المعتبر وأي لفظ آخر يبقى حتى يقال بالنسبة لحمل اللفظ عليه فإن جعلت ما للمعنى المعتبر والتقدير أن المعنى الذي يجب اعتباره عند التصريح به لم يصح قوله بالنسبة لحمل اللفظ عليه لكون اللفظ محتملا له لأنه إذا فرض أولا التصريح به كيف يفرض ثانيا أن اللفظ محتمل له. فعلم أن قوله بالنسبة الخ غير صحيح على كل من التقديرين ثم ادعاؤه هذه القاعدة وهي أن كل ما وجب اعتباره عند التصريح به يجب اعتباره عند قصده سببه الغفلة عن قولهم كل ما لو ظهر في عقد أبطله يكره قصده عند ذلك العقد كالنكاح بقصد أن يطلق والبيع بقصد الحيلة ومما يبطل بحثه السابق وقاعدته هذه قول البغوي في تهذيبه كل لفظ إذا وصل به لفظ آخر وقبل في الظاهر إذا نواه لا يقبل في الظاهر ومن مثل ذلك أن تقول أنت طالق قاصدا إن دخلت الدار لا يفيده ظاهرا مع أن اللفظ يحتمله أو متلفظا به قبل وأجرى الغزالي وغيره ما ذكره البغوي في كل ما أحوج إلى تقييده الملفوظ به بقيد زائد ومن ثم قال في الوسيط لو ذكر لفظا ونوى معه أمرا لو صرح به لا ينتظم مع المذكور ففي تأثيره وجهان الأقيس أنه لا يؤثر ا هـ. فتأمل ذلك تعلم به رد ذلك البحث وبطلان تلك القاعدة وقوله وأمثلته في كلام الأصحاب لا تخفى ومما يبطلها أيضا قولهم اللفظ الصادر من المكلف إذا عرف مدلوله في اللغة أو العرف لم يجز العدول عنه إلا بأمور منها أن ينوي المتكلم به غير مدلوله ويكون اللفظ محتملا لما نواه ففي بعض المواضع قد يقبل قوله وفي بعضها قد لا يقبل بحسب قربه من اللفظ وبعده وفي فتاوى القاضي حسين حلف لا يتزوج النساء ثم قال أردت واحدة معينة أو ثنتين لم يقبل لوجود لفظ الجمع. وما نحن فيه من المواضع التي لا يقبل فيها قصد ما مر عن مالك لبعده من اللفظ كما مر التصريح به عن الإمام ومن كلامهم الشاهد لما نحن فيه الصريح يعمل بنفسه ولا تقبل إرادة غيره به والمحتمل يرجع فيه إلى إرادة اللافظ ومرادهم بالمحتمل المذكور المحتمل لمعان على السواء بدليل قول الإمام الألفاظ ثلاثة نص لا يقبل التأويل وظاهر يقبله ومحتمل يتردد بين معان لا يظهر اختصاصه بواحد منها فالنص لا محيص عنه والظاهر يعمل به على حكم ظهوره فإن ادعى اللافظ تأويلا ففيه تفصيل يطول في المذهب والمحتمل لا بد من مراجعة صاحب اللفظ ا هـ. ملخصا ومن الظاهر الذي لا يقبل تأويله قوله هذا أخي ثم قال أردت أخوة الرضاع لا يقبل على الأصح أو أخوة الإسلام لا يقبل قطعا ولو قال غصبت داره وقال أردت دارة الشمس والقمر لم يقبل على الصحيح في زوائد الروضة عن الشاشي فإذا لم تقبل الإرادة في هذه المسائل ففي مسألتنا بالمساواة بل

ج / 3 ص -469- بالأولى قوله وقد رأيت لبعض فضلاء اليمن الخ، هذا البحث بتقدير تسليمه لا يشهد له لوضوح الفرق بينه وبين مسألته لأن لفظ الجيران مقول على القريب والبعيد بالتواطؤ أو التشكيك وكل منهما تؤثر فيه النية ومن ثم كان المشترك يحمل على جميع معانيه ما لم يخصه المتكلم بأحدها وأما ما نحن فيه فهو من اللفظ الموضوع لجزئي مخصوص فلا تقبل إرادة صرفه عنه وما أحسن قول الإمام الصريح ما يتكرر على الشيوع أما في عرف الشرع أو في عرف اللسان وإذا حصل ذلك لزم إجراء اللفظ على ظاهره ولا يقبل العدول عن موجب الظاهر في الظاهر ا هـ. فإن قلت لم أثرت النية في تخصيص العام في مسألة الجيران ولم يؤثر في لفظ النساء فيما مر آنفا عن القاضي حسين قلت لأن تخصيص العام لا يبطله إذ الأصح أن العام المخصوص حجة فيما عدا ما خرج منه ولو عملنا بالنية في مسألة القاضي لأبطلنا الجمعية من أصلها فتأمله فإن قلت اتفق أصحابنا على أن الضعف هو الشيء ومثله فإذا أوصى له بضعف نصيب ابنه كانت وصية بالثلثين وقال مالك وغيره هو المثل وذكر الأذرعي كلاما ثم قال ويؤخذ منه أنه لو كان الموصي ممن يرى أن الضعف المثل فقط أعطي مثل نصيب الابن فقط وليس ببعيد ولا يكاد يعدم له شاهد أو شواهد من كلامهم أن المرجع في الوصية إلى العرف فهذا يؤيد ما قاله هذا المفتي وغيره من المفتين السابقين أنه يعمل بإرادة الموصي فيما مر وما قاله مالك رضي الله تعالى عنه قلت لا تأييد في ذلك لأن الضعف لفظ مشترك في اللغة بين الشيء ومثله وبين المثل كما نقله أبو إسحاق النحوي ثم نقل أن العرف العام خصصه بالمعنى الأول بذلك صرح الأزهري أيضا في كلامه على المختصر فقال إنه بالمعنى الأول هو المعروف بين الناس وأما من جهة اللغة فهو المثل فما فوقه إلى عشرة أمثاله وأكثر وأدناه المثل ا هـ. وإذا تقرر ذلك اتضح أنه ليس نظير مسألتنا لأنه لاشتراكه لغة أثر فيه القصد ولتخصيص العرف العام له بالأول حمل عليه عند الإطلاق وإن خالف قاعدة الشافعي رضي الله تعالى عنه من الأخذ بالأقل فالحاصل أن فيه اعتبارين من حيث اللغة والعرف العام فلا يقاس به ما فيه اعتبار واحد وهو ما مر عن أولئك المفتين فتأمل ذلك واحفظه قوله فإن قلت كيف يحمل اللفظ عند الإطلاق الخ لا يحتاج إلى هذا السؤال والجواب مع تصريحهم به على وجه أوضح وأتم من هذا حيث قالوا اللفظ الصادر من المكلف إذا عرف مدلوله في اللغة أو العرف إلى آخر ما قدمته قريبا فراجعه تعلم به ما في كلام هذا المفتي وقوله ولو على تجوز مر رده من كلامهم وأنه لا بد من قرب ذلك الاحتمال حتى تقبل إرادته قوله ما لم يقصد انتفاع المقيم أو المجتاز إنما قبل قصره لأن إسراج الكنيسة محتمل لذلك ولمقابله على السواء لأنه مطلق في الأحوال فأثر فيه القصد لذلك وحينئذ فليس هذا مشابها لصورة السؤال بوجه ولا مؤيدا لقوله قبله ولو على تجوز لما تقرر أنه محتمل لكل من تلك الأحوال على السؤال قوله ما لم يقصد تمليكه هذا وما بعده من المطلق في الأحوال أيضا فيأتي فيه ما مر في الإسراج

ج / 3 ص -470- قوله إلا إن أراده إنما قبل هنا لأن فيه تغليظا على نفسه وما هو كذلك يقبل فيه وإن بعد احتماله من اللفظ كما علم من قول الصيدلاني من فسر اللفظ بغير ما يقتضيه ظاهره ينظر فيه فإن كان ذلك عليه قبل لأنه غلظ على نفسه وإن كان له لا عليه قبل باطنا لا ظاهرا إن اتصل بحق آدمي ا هـ. ملخصا قوله ولو قال هذا المال الخ، إنما قبلت إرادته ما ذكر في هذه المسائل لنحو ما سبق من أن اللفظ يحتمل ما أراده فيها احتمالا قريبا فلا شاهد في شيء منها لما أطلقه من القبول مع بعد الاحتمال قوله سمعت الدعوى مبني هو وما بعده على تأثير ذلك القصد وقبوله وقد علمت ما في ذلك قوله على نفي العلم هو ما نقله الشيخان في صورة ما لو أوصى بجزء مثلا عن الأكثرين ولم يفصلا بين أن يدعي علم الوارث بإرادة الأكثر وأن لا لكن صرح القاضي حسين وغيره بأن شرط سماع دعواه ادعاؤه ذلك والمعتمد الأول قوله فقلنا إن المعنى هم على ميراث أبيهم لو كان حيا في هذا نظر إن أراد أنه تقدير لما في السؤال وهو الظاهر وذلك أن هذا هو عين لفظ السؤال فكيف يقال إنه تقدير له وإن هذا التقدير هو السبب لتصحيح الوصية قوله فظاهر أن الوصية بنصف المال هذه العبارة إنما تقال كما لا يخفى على من مارس عبارتهم في بحث يفهم من كلام الأصحاب فهما واضحا لا فيما هو منصوص لهم وقد صرحوا بذلك فلا يحتاج أن يقال فيه هذه العبارة الموهمة أن ذلك بحث من هذا المفتي قوله فجوابه أن الظاهر أن الاعتبار في ذلك بحالة الموت هو كما ذكره كما بسطت الكلام فيه في أوائل جوابي مع البلقيني المعتبر في مثل هذا حالة الوصية فراجعه حتى تعلم الحق في ذلك قوله وعليه فيستحق الموصى لهم في الصورة التي ذكرها السائل ربع التركة هذا منه إن أراد بقوله واحد من أعمامهم أحد الذكور كما هو صريح اللفظ تناقض لأنه إذا اعتبر عددهم عند الموت صارت صورة المسألة هي قوله السابق. فإن قلت فما اللفظ الذي إذا تلفظ به الموصي الخ، فبين ثم أنه في ابن وبنت وأولاد ابن أوصى لهم بمثل نصيب عمهم أن لهم الخمسين ثم ذكر هنا على الأثر في هذه بعينها أن لهم الربع ووجه كون هذه الصورة هي تلك بعينها أنها مفروضة في ثلاثة بنين وبنت وأولاد ابن ميت أوصى لهم بمثل نصيب أحد أعمامهم ثم مات ابنان في حياة أبيهم الموصي فإذا اعتبرنا حالة الموت فهو لم يمت إلا عن ابن وبنت وأولاد ابن أوصى لهم بمثل نصيب عمهم الموجود وهذه الصورة هي عين تلك التي قدم فيها في عين هذا التصوير أن لهم خمس التركة وهذا هو الصواب الذي يصرح به كلامهم فقوله هنا أن لهم ربع التركة غلط فإن قلت فإن اعتبرنا هنا حالة الوصية ما الذي يكون لأولاد الابن الموصى لهم بمثل نصيب أحد أعمامهم قلت يكون لهم التسعان لأن مسألتهم من سبعة يزاد عليها مثل نصيب أحدهم وهو سهمان وإن أراد بأحد أعمامهم ما يشمل عمتهم صح ما قاله لكن من أي قاعدة أخذ حمل قول الموصي واحد من أعمامهم على ما يشمل الأنثى فإن احتج بالتغليب فهو نوع من المجاز وهو لا يجوز الحمل عليه عند

ج / 3 ص -471- الإطلاق العاري عن القرينة بل وإن احتف بها هنا كما علم مما مر في تقرير أنه لا يعتبر هنا قصد ولا عرف خاص، فإن قلت الحامل له على ذلك الحمل قول الروضة وغيرها لو أوصى لزيد بمثل نصيب أحد ورثته أعطي مثل أقلهم نصيبا ثم قال فإذا كان له ابن وبنت فالوصية بالربع قلت إن كان ذلك هو الحامل له على ما ذكره فهو غفلة عن التصويرين لأنه هنا عبر بأقلهم فتناول البنت دون الابن وفي مسألتنا عبر بالأعمام وهو إنما يتناول الذكور دون الإناث فإن قلت قد يستدل لما قاله بقولهم لو أوصى من له ثلاث بنات ولم يأت بلفظ أخوة ولا بنوة كان لفظه صادقا على كل فنزلوه على الأقل وهو نصيب بنت من الثلاثة لصدق لفظه عليها وعود ضميرهم على الجمع الشامل لذكور وإناث شائع لا يحتاج لقرينة وأما إذا كان هناك عمة وأعمام فخص الأعمام بقوله بمثل نصيب واحد من أعمامه فالقول بحمله على العمة بعيد جدا مع أنه لا دليل عليه بل الدليل على خلافه وهو أن الوصف بكونه واحدا من الأعمام صريح في أن المراد الذكور لا ما يعمهم والأنثى فإن قلت قد يدل له قول الرافعي: لو كان له ابن وبنت ابن وأخ وأوصى بمثل نصيب أحد ولديه كانت الوصية بالسبع قلت لا دليل فيه لأن ولد الولد يسمى ولدا حقيقة وعلى مقابله وأنه لا يحمل عليه عند الإطلاق فهنا قرينة ظاهرة وهي التثنية ومن ثم لما ذكر الرافعي ما مر قال بعد كلام في وقوع اسم الولد على ولد الولد خلاف سبق في الوقف فإن وقع عليهما فالتصوير ظاهر وإلا فالمنع إنما هو عند الإطلاق فأما هنا فالتثنية في قوله أحد ولدي قرينة تبين إرادتهما جميعا ا هـ. وهذا منه رحمه الله تعالى مؤيد لما ذكرته أن الأعمام لا يشملون العمة في هذا الباب إلا بقرينة ظاهرة تدل عليه لأن ولد الولد إذا احتاج شمول الولد له هنا إلى قرينة مع أنه يطلق عليه كثيرا بل حقيقة على الأصح في بعض الأبواب كالحجب وغيره فما بالك بالعم فالحق أنه لا يشمل العمة إلا بقرينة واضحة تدل على شمولها ولا قرينة هنا كذلك فكان الحق في تلك الصورة الذي دل عليه كلامهم كما هو واضح بأدنى تأمل أن لأولاد الابن الخمسين لا الربع وفقنا الله سبحانه وتعالى أجمعين لإيضاح الحق واتباعه وخلصنا من دسائس نفوسنا الحاملة على التورط في هوة الباطل وابتداعه ويسر لنا من غير عائق ولا مانع الدأب في تحقيق العلوم الذي هو أفضل الأعمال وأخذ بنواصينا إلى أن ننتظم في سلك المتقدمين من أهل الكمال وأبقى من حملة العلم في كل إقليم جمعا جما وأتحفهم من قربه وهيبته وقيامهم بحقوق ربوبيته بما يحصل به على أيديهم الهداية لمتبعيهم عربا كانوا أو عجما وأقبل بقلوب خلقه إليهم حتى يعولوا في كشف المعضلات والنوائب عليهم وأخرج من نفوسهم الضغائن التي تقطع عن الوصول إلى خلافة الرسل الكرام التي هي أعلى المقامات في هذه الدار ودار السلام وألحقنا بهم في ذلك إنه الكفيل بكل خير في سائر الأحوال والمسالك لا إله غيره ولا مأمول إلا بره وخيره فضراعة إليه بأكمل أنبيائه وواسطة عقد أصفيائه أن يعصمني من الخطإ والخطل ومن الزيغ والزلل وأن يعفو عما

ج / 3 ص -472- اقترفت من الذنوب وما حويت من العيوب إنه الجواد الكريم الرءوف الرحيم.
وسئل نفع الله تعالى به هل يجوز للوصي في تفريق نحو الكفارة صرفها لأهل المكفر بعد موته لأن تهمة دفع النفقة عن نفسه قد زالت بالموت أو لا يجوز ذلك لأن الوصي لا يجوز له الدفع إلا لمن يتمكن الموصي من الدفع إليه وهو الآن غير متمكن من ذلك؟. فأجاب بقوله: الظاهر أنه لا يجوز للوصي صرف كفارة الميت لممونه لأنه نائب عن الميت فأعطي حكمه وأيضا فما يصرف منه تركة وهي ملك للورثة وإن فرض أنه عينه للصرف منه إذ لا يخرج عن مالك الورثة إلا بصرفه لا قبله فكيف يصرف له من ملكه وبهذا يعلم أن ذلك لا يختص بالموت بل سائر الورثة كذلك ولو لم يرث الممون لكونه قاتلا فهل يجوز الصرف إليه نظرا للمعنى الثاني أو لا نظرا للمعنى الأول كل محتمل والثاني أقرب إلى إطلاقهم فهو الأوجه نظرا إلى أن الوصي نائب الميت فإن قلت العلة في منع صرف الميت في حياته لممونه دفع المؤنة عن نفسه وهو منتف في صرف الوصي إذ لا مؤنة على الميت تدفع عنه حينئذ فكان ينبغي جواز صرفه لممون غير وارث لنحو حجبه بأقرب منه كجد عال وفرع سافل قلت تنزيلهم الوصي منزلة الميت في جواز الصرف لما لزم الميت يقتضي تقييده بما كان يتقيد به الميت في الصرف لأنه نائبه سواء أوجد المعنى الذي منع الميت لأجله أم لا لما تقرر أن الملحظ في الجواز النيابة عن الميت والنائب المتقيد تصرفه بكونه على جهة النيابة لا يتوقف على وجود المعنى الموجود في المستناب عنه فتأمله.
وسئل عمن روى خبر: "من لم يوص لم يؤذن له في الكلام مع الموتى" قيل يا رسول الله وهل تتكلم الموتى قال: "نعم ويتزاورون؟". فأجاب بقوله: أخرجه الشيخ ابن حبان.
وسئل عمن أوصى لغيره بمنافع نخلة مثلا فما هي منفعة النخلة هل هو كرمها وليفها والاستظلال بظلها ونحو ذلك أو يدخل في ذلك الثمرة والليف ككسب العبد أو لا يدخل ذلك؟ فأجاب بعضهم بما حاصله عدم دخول نحو الثمر بمجرد ما ذكر وأن النخلة لا منفعة لها إلا نحو الاستظلال والتجفيف وربط الدواب بها وعلى ذلك تحمل المنفعة الموصى بها واعترض عليه آخر وأجاب بما حاصله أن إطلاق المنفعة يشمل جميع الفوائد كالثمرة والكرم والليف ونحوها بالنسبة إلى النخلة واللبن والصوف ونحوهما بالنسبة إلى الماشية مستشهدا بأن الموصى له بمنفعة العبد يملك أجرة حرفته لأنها أبدال منفعته ويملك أيضا مهر الجارية على خلاف فيه وأطال في الرد على الأول ثم أجاب الأول ثانيا بما حاصله تقرير جوابه الأول والرد على المعترض المجيب الثاني مستشهدا بأن الوصية بالمنفعة إنما تطلق على ما يرد عليه عقد الإجارة وهو نحو الاستظلال بظلها كما اقتضاه كلام الأصحاب تصريحا وتلويحا وأدل دليل على ذلك اقتصارهم على دخول الكسب والمهر لا غيرهما من الثمر واللبن وغير ذلك مما لا يخفى وإنما قالوا بدخول نحو

ج / 3 ص -473- الكسب لأنه بدل المنفعة مع ما في ذلك من الخلاف ولو كان غيرهما داخلا كالثمر واللبن لوجب على المتعقب أن ينص عليه وأطال في الرد على المعترض المجيب الثاني فتفضلوا سيدي بالجواب الشافي فإن قلتم بما قاله الأول فتفضلوا ببيان دليله والرد لما استشهد به الأول أثابكم الله سبحانه وتعالى الجنة بمنه وكرمه آمين؟. فأجاب بقوله: الذي يصرح به كلامهم أن نحو الثمرة واللبن لا يدخل في الوصية بالمنفعة ومما يصرح بذلك أمور منها ما في تدريب البلقيني أن نحو الثمرة لا يدخل في مطلق الوصية بعين نحو الشجرة بكل حال فإذا كانت الوصية بالأصل نفسه لا يدخل فيها نحو الثمرة فما بالك بالوصية بالمنفعة فإن قلت ما في التدريب مرجوح قلت هو مع كونه مرجوحا يدل لما قلناه إذ لا وجه له إلا النظر إلى لفظ نحو الشجرة لا يتناول نحو ثمرتها لأن نحو الثمرة عين أخرى لا يشملها لفظ الشجرة. ولا تقاس الوصية بنحو البيع لضعفها عن الاستتباع بخلافه وإذا جرى هذا من البلقيني في هذه الصورة فقال بعدم دخول نحو الثمرة لما ذكرته لزم بالضرورة أنه قائل في الوصية بالمنفعة أنها لا تشمل نحو الثمرة ولا يلزم من ضعف كلامه في الأول ضعفه هنا لوضوح فرقان ما بين الصورتين فإن الوصية بالعين أقوى من الوصية بالمنفعة ومنها قول الجواهر في الوصية بما ستحمله هذه الجارية أو البهيمة في هذا العام أو أبدا وجهان أصحهما أنها تصح كما تصح بالمنافع ثم قالوا وفي الوصية بما سيحدث من الثمار طريقان أحدهما القطع بالصحة وأصحهما أنه على الوجهين في الحمل سواء أوصى بثمرتها هذا العام أو كل عام ا هـ. ففي قوله كما تصح بالمنافع التصريح بأن نحو الحمل والثمر ليس من الوصية بالمنافع وإلا بأن كان داخلا في الوصية بالمنافع لزم قياس الشيء على نفسه وهو فاسد فتعين أن الوصية بالمنافع لا تشمل عينا كثمرة وليف وصوف ولبن ومنها قول الرافعي ينبغي أن يقال الوصية بالغلة والكسب لا تفيد استحقاق السكنى والركوب والاستخدام وبواحد منها لا يفيد استحقاق الغلة والكسب فإن الغلة فائدة عينية والمنفعة تطلق في مقابلة العين فيقال الأموال تنقسم إلى الأعيان والمنافع ا هـ. فتأمل جعله المنفعة مقابلة للعين تجده صريحا واضحا في أن المنفعة لا تشمل عينا أصلا وإنما تشمل الآثار التي تصح الإجارة لها لا غير وتعرض ابن الرفعة وغيره كما في ميدان الفرسان لرد بحثه هذا لا يمنع الاستدلال به فيما ذكرناه لأن رده من حيثية أخرى كما يعلم بتأمل كلامهم في ذلك ويوافق ذلك تعليل الأصحاب للوجه القائل بأن ولد الموصى بمنافعها للورثة بأن استحقاق المنفعة لا يشمله كالإجارة فهذا تصريح منهم بأن المنفعة لا تشمل الأعيان ولأجل ذلك نظر الأصح إلى هذا فقال إن الموصى له بالمنفعة لا يملك الولد بل منافعه فقط لأنه جزء من الأم فأجرى عليه حكمها عملا بقاعدة أن الولد تابع لأمه لأنه جزء منها وهذا لا يتصور القول به في نحو الثمرة واللبن فتعين أنه للوارث لما تقرر أن المنافع الموصى بها لا تشمل الأعيان بوجه ومنها ما في الجواهر أن المراد بالمنافع الموصى بها ما تملك

ج / 3 ص -474- بالإجارة الصحيحة وهذا نص قاطع للنزاع ككلام الرافعي السابق في أن الوصية بالمنافع لا تشمل عينا أصلا لأن العين لا تملك بعقد الإجارة قصدا مطلقا بل تبعا لضرورة أو حاجة وفي شرح المنهاج للزركشي إنما صحت الوصية بالمنافع لأنها أموال تقابل بالأعواض فكانت كالأعيان وهو صريح فيما مر عن الرافعي أن المراد بالمنافع هنا ما يقابل الأعيان وفيه أيضا وضبط الإمام المنافع بما تملك بالإجارة وهذا كما مر عن القمولي صريح في أنه لا يدخل في المنافع عين أصلا وفيه أيضا وفي وجه ضعيف تصح الوصية بالثمرة التي ستحدث دون الحمل لأنها تحدث من غير إحداث أمر في أصلها كالمنافع بخلاف الولد فهذا صريح في أن الثمرة ليست من المنافع وإلا لم يصح قياسها عليها بل متن المنهاج صريح في ذلك وهو وتصح بالمنافع وكذا بثمرة أو حمل سيحدثان في الأصح فجزم بصحتها بالمنافع وحكى الخلاف في صحتها بثمرة ستحدث فلو كانت الثمرة التي ستحدث من المنافع لم يتأت الخلاف كيف وقد أجمعوا إلا من شذ على صحة الوصية بالمنافع والاستدلال بملك أجرة الحرفة والمهر غير صحيح لأن أجرة الحرفة بدل منفعة يصح الاستئجار لها وليس بدل عين حتى يكون دليلا على ما زعمه من تناول المنفعة للأعيان التي ذكرها ولأن المهر بدل منفعة أيضا هي الوطء الذي هو الانتفاع وإن لم يصح الاستئجار له فليس بدل عين أيضا على أن الراجح عدم دخوله لأنه بدل عما لا يستأجر له فلم تشمله المنفعة وبه يتجه ما قاله الأول وأما استشهاد الأول بأن الوصية بالمنفعة إنما تطلق على ما يرد عليه عقد الإجارة فهو المنقول كما قدمته لكن قوله وهو نحو الاستظلال بظلها غير صحيح لأنها إن كانت في أرض مملوكة للغير لم يجز الاستظلال بظلها أو مباحة جاز الاستظلال بظلها وإن منع منه المالك لأنه بمجرده لا يقصد ولا يقابل بمال وإنما منفعتها ربط الدواب والأمتعة بها وتجفيف الثياب عليها وغير ذلك مما في معناه فهذا هو القصد بالوصية بمنافعها نعم الحق الذي دل كلامهم في مواضع أنه لو قامت القرائن الظاهرة على أنه ليس القصد من الوصية بمنافعها إلا نحو ثمرتها كأن لم يتعارف عندهم منفعة للنخلة إلا ثمرتها ونحوها وإلا نحو لبن الغنم وصوفها دخلت العين حينئذ لأن ذلك العرف يخرج المنفعة عن حقيقتها ويصرفها إلى أن المراد بها مطلق الفوائد الشاملة للأعيان وبهذا يجمع بين هذين الإفتاءين المذكورين في السؤال فيحمل الأول على ما إذا كان ثم منافع حقيقة والثاني على ما إذا لم يكن لها منفعة إلا نحو الثمر واطرد العرف بأنه المراد بالوصية أو قامت القرائن الظاهرة على ذلك فتأمله ثم رأيتني أوضحت المسألة في شرح المنهاج بما لا مزيد عليه.
وسئل عمن أوصى بوصايا وجعل الوصايا في عين من ماله فهل يمتنع على الورثة التصرف في التركة حتى تنفذ الوصايا أم في العين وحدها الموصى فيها بالوصية أو يقال إن قال الموصي أوصيت لفلان بمائة دينار في العين الفلانية اختص التعلق بها ولا يعم جميع

ج / 3 ص -475- التركة كما لو قال الميراث في العبد لزيد وفسره بوصية أو الحكم غير ذلك بينوه؟. فأجاب بقوله: الذي دل عليه كلامهم أنه إذا قيد الوصية بعين من ماله كأعطوا فلانا مائة من أجرة داري أو ثمنها تقيدت الوصية بتلك العين حتى لو تلفت قبل إخراج الوصية منها بطلت ولم يكن للموصى له حق في باقي التركة وبعد أن تعلم هذا يعلم أن من الواضح في صورة السؤال أن الورثة لا يمتنع عليهم التصرف قبل إخراج تلك الوصايا إلا في العين المتعلقة تلك الوصايا بها دون بقية التركة لأن حق الموصى له لا يتصور تعلقه بغير تلك العين فكيف يحجر على الورثة في غيرها. وإنما ينحصر ذلك التعلق في تلك العين لا غير فحجر عليه فيها فقط وهذا واضح جلي وعجيب من ترديد السائل المذكور فيه مع إحاطته بكلام الأصحاب الصريح فيما ذكرته إلا أن يكون للمسألة باطن غير ما دل عليه لفظ السؤال فحينئذ ينبغي شرح الصورة كما هي ليقع الكلام فيها وليس هذا نظير ما لو أوصى بعين حاضرة هي ثلث ماله وباقيه دين أو غائب وليس تحت يد الوارث يحجر على الورثة في ثلثها وعلى الموصى له حتى في ثلثها وإن ملكه بكل تقدير وذلك لأنه يحتمل بقاء غيرها فتكون كلها له وتلف غيرها فيكون له ثلثها ومع ذلك لا يتصرف فيه لأن تصرفه يتوقف على تصرفهم في مثله وهو متعذر لما تقرر وفي صورة السؤال لا يحتمل تعليق الموصى له بغير تلك العين المتعلق بها الوصايا أصلا فلم يكن لمنع الورثة من التصرف في غيرها وجه كما مر.
وسئل عما إذا قال شخص في مرض موته ثلث مالي لفلان ولم يقل بعد موتي هل يكون وصية للعلم مراده بعد الموت أم لا؟. فأجاب بقوله: هذا كناية فإن نوى به الوصية فوصية أو الهبة الناجزة فهبة وبهذا يجمع بين قول القاضي ليس وصية أي صريحا وقول الزجاجي وصية أي إن أرادها ولا عبرة بالقرائن الدالة على أن مراده ما ذكر، والله سبحانه وتعالى أعلم.


أبواب: الوديعة - قسم الفيء والغنيمة - قسم الصدقات - خصائصه صلى الله عليه وسلم

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

أبواب: الوديعة - قسم الفيء والغنيمة - قسم الصدقات - خصائصه صلى الله عليه وسلم

باب الوديعة
وسئل في مستودع مأذون له من المودع في دفع الوديعة إلى شخصين معينين ليسافرا بها إلى مكان معين فطلب الشخصان الوديعة من المستودع في غيبة المودع فسافرا بها إلى غير تلك الجهة المعينة فصدقهما المستودع على الإذن المذكور لكن التمس منهما البينة بالإذن فشهد لهما ولد المستودع وأجنبي وقبلهما الحاكم وسلم إليهما الوديعة ثم حضر المودع وأنكر الإذن في الدفع فأقام المستودع البينة المحكوم بها فهل الدفع المذكور للسفر إلى غير الجهة المعينة جائز أم لا؟ وهل شهادة الولد على والده بالإذن مقبولة؟. فأجاب بقوله: إذا ثبت عند الحاكم الشرعي إذن المودع للوديع في الدفع إلى المذكورين فألزم الحاكم الوديع بالدفع إليهما بريء ولا مطالبة للمودع عليه وإن لم يثبت إذن المودع

ج / 3 ص -476- كذلك أثم الوديع بالدفع إليهما وصار به ضامنا وتقبل شهادة ولده عليه بالإذن له إذا طالباه بتسليم الوديعة إليهما على وفق إذن المودع فامتنع وأما بعد أن سلمها لهما وطلب المالك تضمينه لإنكاره الإذن فلا تقبل شهادة ولده له حينئذ بالإذن له، والله سبحانه وتعالى أعلم.
وسئل عن قولهم لو وضع ثيابه في الحمام ولم يستحفظ الحمامي فسرقت لم يضمنها هل يؤخذ منه أن الضيف إذا دخل بيت المضيف ووضع ثيابه ونحوها في البيت المذكور ولم يستحفظ رب البيت فسرقت أنه لا يضمنها أو لا يؤخذ؟ فإن قلتم نعم فذاك وإلا فما الفرق؟. فأجاب بقوله: لا يضمن صاحب المنزل ثياب الضيف المذكور.
وسئل عما إذا استودع رجل آخر عينا وطلب صاحب العين وديعته في مكة المشرفة شرفها الله تعالى يدعي أنه أودعها فيها فقال المودع ما أودعتني إلا في زبيد مثلا فلا يلزمني نقلها إليك فمن المصدق منهما؟. فأجاب بقوله: الواجب على الوديع هو التخلية بين الوديعة ومالكها ولا يلزمه نقلها إليه فإن ادعى المالك أنه أودعه بمكة فنقلها إلى غيرها وادعى الوديع أنه لم يتعد بنقل الوديعة من البلد التي أودعه فيها كان المالك مدعيا عليه خيانة والأصل عدمها فيصدق الوديع بيمينه في عدمها، والله سبحانه وتعالى أعلم.
وسئل عما إذا قال الأمين أوصلت الأمانة لمالكها أو لوكيله أو لحاكم شرعي عند الضرورة أو لأمين آخر عند فقد أولئك هل يقبل قوله في ذلك مع يمينه والحال أن كلا ممن ذكر غائب غيبة طويلة في بلاد بعيدة والأمين في بلدة أخرى بينهما نحو سنة مثلا ولم يبرح الأمين ولم يسافر أصلا وإذا أقام شخص وكيلا وجعل عليه ناظرا وجعل تحت يد وكيله أعيانا على سبيل الوديعة أو غيرها فإذا رأى الناظر خللا في تصرف الوكيل كبيعه بغير إذنه أو تلفا في المال فاقتضى رأيه أن يأخذ ما تحت يده من الوديعة وغيرها خشية على بقية ذلك فهل له ذلك أم لا وإذا عزل الوكيل نفسه أو مات هل للناظر أن يستولي على ما تحت يده من الأعيان أو يتولى أمر ذلك الحاكم الشرعي ويكون نظره باقيا على حاله ولا يتصرف الحاكم في شيء إلا بإذنه وإذا قلتم له قبض ذلك دون الحاكم الشرعي وامتنع هل يضمن أو لا؟. فأجاب بقوله: لا يقبل من الأمين دعوى الرد إلا إن كان على مؤتمنه وإن كانت الدعوى مع وارثه وأما على غير المؤتمن فلا تقبل دعواه الرد عليه وقياس ما قاله العبادي في الوصي والمشرف عليه أن الموكل إن قال لوكيله لا تعمل إلا بإذن فلان أو نحو ذلك لم يعمل إلا بإذنه فإن قصر بما يقتضي عزله لم يجز للناظر التصرف بل يرفع الأمر للقاضي لينصب قيما ليكون المال تحت يده ويد الناظر ولا يتصرفان فيه إلى حضور الموكل والفرق بين هذا ونظيره في الوصيتين واضح.
وسئل عن رجل عنده رهن أو وديعة في حرز هو دار يسكنها فأراد الانتقال منها إلى

ج / 3 ص -477- أخرى من تلك المحلة تصلح حرزا لما عنده لكنها دون الأولى في الإحراز أيام سكناه لها وبعد الانتقال لا تكون حرزا فهل يجب عليه البقاء في الأولى لأجل ما عنده أو لا؟ استصحابا لأصل حرزيتها ولا يضمن إن ضاعت أو يدفعه لقاض أو أمين وإن لم تكن نقلته سفرا أو لمالكه إن حضر وإن كان رهنا وتفوت وثيقته أو يلزمه نقله معه في سكنه لأنه أحرز من الأول حينئذ بل الأول الآن غير حرز ويكون قول الأئمة يضمن بنقلها إلى حرز دونها من دار أخرى مرادا به حال بقاء ذلك فيها وقد ذكروا جواز النقل لخوف أو نحوه وكيف يقال ننظر البقاء في الأولى وهو محسن أو نائب عن يد المالك بلا التزام أو بجواز تركه فيها فضلا عن منعه من النقل وهي بعد الانتقال غير حرز أفتونا مأجورين؟. فأجاب بقوله: إذا لم يعين المالك حرزا للوديعة أو نحوها فالنقل لغير دارها تارة يكون لغير عذر وتارة يكون لعذر فإذا كان لغير عذر حامل عليه كان سببا للضمان إن كان المنقول إليه دون الأول في الإحراز سواء أكان الثاني حرزا لمثلها أم لا ووجه تضمينه بذلك أنه عرضها للتلف بما تعاطاه من النقل المذكور فأدير الهلاك الواقع بها على أقرب أسبابه وأخصها وهو النقل بل لا سبب ظاهر للهلاك حينئذ غير النقل الذي هو في الحقيقة نوع تعد لأن الغرض أنه غير محتاج إليه وأنه أدون من الأول إحرازا فكان النقل إليه سببا للهلاك كما تقرر إذ لو بقيت بالأول الأحرز لم تتلف بخلاف ما إذا نقلها إلى حرز مثل الحرز الأول أو أعلى منه إحرازا فإنه لا يضمن بالنقل وإن حصل الهلاك به ولو إلى قرية أخرى لا سفر بينهما ولا خوف ولا نهي من المالك لأنه غير متعد به عرفا ولا شرعا إذا لو بقيت بالأول لتلفت أيضا لأن الغرض أن الثاني مثله أو أعلى ولأن الغرض لا يتفاوت بذلك وإن كان لعذر كان نقلها لظن أنها ملكه أو لأجل سفر أو خوف عليها من نحو لصوص أو نهب أو حريق أو هدم فلا ضمان عليه بذلك وإن نقلها إلى حرز مثلها الأدون من الأول إحرازا لأنه في هذه الحالة لا ينسب للتعدي بوجه فلم يقتض فعله الضمان لجواز نقلها حينئذ بل وجوبه إلى حرز مثلها ويتعين مثل الحرز الأول إن وجده خلافا لما يوهمه كلام بعضهم إذا تقرر ذلك كله الذي صرحوا به علم منه أن من أودع أو رهن شيئا فجعله في مسكنه الذي هو حرز له لذاته أو بواسطة سكناه فيه ثم أراد الانتقال منه إلى سكن آخر كذلك فإن لم يخف عليه لو تركه في المسكن الأول لكونه حرزا لمثله بعد ذهابه منه لم يجز له نقله إلا إلى مثله أو أعلى منه لا إلى دونه وإن خاف عليه لو تركه في الأول وجب عليه نقله إلى مثل الحرز الأول إن وجده وإلا فإلى حرز مثله وكلام الأئمة لا يخالف شيئا مما قرر بل ما قررته هو عين كلامهم كما علمت من تلخيصه الذي ذكرته وبه تندفع ترديدات السائل التي أبداها بل قوله ويكون قول الأئمة يضمن بنقلها إلى حرز دونها الخ، فيه نظر بل عدم فهم كلامهم على وجهه إذ قوله إلى حرز دونها صوابه إلى حرز دونه أي دون حرزها الذي هي فيه وإن لم يكن دونها كما

ج / 3 ص -478- قدمته مع ما يخرج به وبتأمل هذا مع ما قررته قبله يعلم أيضا بقاء كلام الأئمة على ظاهره الذي ذكرته وأنه لا يحتاج إلى أن يراد به ما ذكره السائل وقوله وكيف الخ جوابه أنه وإن كان محسنا لكنه ورط نفسه بالتزامه الحفظ ووضعه نحو الوديعة فيما نقلها منه إلى غيره ففصلنا فيه بين أن ينقل لأدون أو لغيره لعذر أو لغيره كما قدمت ذلك كله وإحسانه لا يدفع ذلك على أنه ليس عليه في النقل إذا ألزمناه به ضرر لأن أجرته إن احتيج إليها على المالك لا على نحو الوديع، والله سبحانه وتعالى أعلم.
وسئل عن شخص ادعي عليه بأمانة فأنكرها ثم إنه أقر بها وادعى دفعها فهل يقبل قوله بعد إنكاره وتقبل بينته أو لا؟. فأجاب بقوله: إذا أنكر الوديع الإيداع ثم أقر به أو شهدت عليه به بينة ثم ادعى التلف أو الرد قبل الإنكار فإن كانت صيغة إنكاره لا شيء لك عندي أو لا وديعة لك عندي أو لا يلزمني تسليم شيء إليك أي التخلية بينك وبينها صدق في جميع هذه الصور بيمينه وإن كانت صيغة إنكاره لم ترد عيني لم يصدق إن ادعى الرد فإن ادعى التلف صدق في حصوله لكن يلزمه للمالك مثلها إن كانت مثلية وقيمتها إن كانت متقومة وللوديع إقامة البينة على ما ادعاه من تلف أو رد ثم إن شهدت البينة بحصولهما قبل إنكاره الإيداع فلا مطالبة للمالك عليه وإن شهدت بالتلف بعد الإنكار ضمنها لتعديه بالإنكار، والله سبحانه وتعالى أعلم.
وسئل عمن له الإيداع من ولي ووصي وقيم وحاكم حيث ادعى الوديع عليه رد الوديعة وأنكره وحلف الوديع فالمولى عليه إذا انفك عنه الحجر يطالب من منهما بماله؟. فأجاب بقوله: إذا أودع من ذكر وجوزنا له الإيداع وأشهد عليه فإن الوديع ثقة فلا مطالبة للمولى عليه لا على وليه والوديع قد برئت ذمته من الوديعة بيمينه والولي لم يوجد مبرئ له فهو مطالب بها حتى يدع وجها مبرئا له منها وإلا ضمنها وإن اختل شرط من ذلك فله مطالبة كل منهما لفساد الإيداع فتكون يد كل منهما يد ضمان هذا ما ظهر لي من متفرقات كلامهم وهو الحق الذي لا محيد عنه إن شاء الله تعالى.

باب قسم الفيء والغنيمة
وسئل رضي الله تعالى عنه عن الغنائم التي لا تقسم على وفق الشرع كغنائم هذا الزمان هل يجوز التصرف فيها للغانمين أو غيرهم أم لا؟ وإن قلتم لا فما حكم الله فيها في هذا العصر المأيوس من الإمام العادل أو من الإنصاف وما المصلحة في التصرف فيها وهل في الأئمة من جوزه بغير تخميس ولا قسمة شرعية وما الحكم فيما يأخذه من الحربيين والرعايا المسلمين في مراكب يصرفون لها من أموالهم باستئجار العساكر وتهيئة العدد كما هو الواقع الآن في أرض مليبار هل يكون غنيمة كسائر الغنائم أم لا؟ فإن قلتم: نعم فهل

ج / 3 ص -479- لصارف المال فيه حق أو لا؟ وإن قلتم لا فما الحكم فيه فهل يملكه الآخذ أو الصارف للمال أو غيرهما وإن وجد فيه امرأة فمن الذي يزوجها القاضي أو أحد الآخذين أو لا؟ وهل يشترط في قسمة الغنائم وتخميسها الإمام أو نائبه أو القاضي أو يكفي الغانمون وحدهم أو عدل آخر؟ فصلوا لنا تفصيلا تاما واشرحوا مزيلا للإشكال فإن المسألة قد عمت بها البلوى في قطر مليبار في هذا الزمن جزاكم الله سبحانه وتعالى خيرا. فأجاب بقوله: الغنيمة مال أو اختصاص أخذ من حربيين بقتال أو إيجاف خيل أو ركاب أو نحوهما كالسفن سواء أخذ حال القتال أو بعد انهزامهم عنه ولو قبل شهر السلاح حين التقى الصفان ومنها ما صالحونا عليه عند القتال وما أخذ بنحو سرقة فقد قال الشيخان في الروضة وأصلها ما حاصله أنه لو دخل واحد أو جماعة ولو بغير إذن الإمام دار الحرب فسرق أو اختلس أو التقط من مالهم فهو غنيمة مخمسة لا يختص به الآخذ تنزيلا لدخوله دارهم وتغريره بنفسه منزلة القتال وإن أخذه على وجه السوم ثم جحد أو هرب اختص به ولم يخمس قال الأذرعي وقولهم دخل دارهم جرى على الغالب وإلا فلو أخذ من مالهم في دارنا ولا أمان لهم كان الحكم كذلك قال الشيخان ومن قهر منا حربيا وأخذ ماله كان غنيمة مخمسة فلا يختص به الآخذ ولو قدم كافر هدية إلى الإمام أو غيره والحرب قائمة كان غنيمة مخمسة لأنه فعله خوفا بخلاف ما لو قدمها إليه والحرب غير قائمة فإنها تكون له ا هـ. وفي المأخوذ على صورة السرقة والاختلاس وجه ضعيف أنه يختص به الآخذ قال الشيخان وليكن هذا الوجه مخصوصا بما إذا دخل واحد أو نفر يسير دار الحرب وأخذوا فأما إذا أخذ بعض الجيش بسرقة واختلاس فيشبه أن يكون غلولا ثم حكم الغنيمة أنها تخمس فخمسها لخمسة أحدها المصالح العامة كسد الثغور وعمارة الحصون والقناطر والمساجد وأرزاق القضاة والعلماء والأئمة والمؤذنين وغيرهم من كل ذي نفع عام يعود على الإسلام ويجب تقديم الأهم فالأهم والأهم مطلقا هو سد الثغور والثاني بنو هاشم والمطلب غنيهم وفقيرهم كالإرث ويعمهم وجوبا إلا إن قل بحيث لا يسد مسدا بالتوزيع فيقدم الأحوج فالأحوج ويخص أهل كل ناحية بما فيها. نعم للإمام أن ينقل بقدر ما يحتاج إليه في التسوية بين المنقول إليهم وغيرهم الثالث اليتامى وهم كل صغير لا أب له ويجب تعميمهم لا التسوية بينهم ويشترط فقرهم والرابع والخامس المساكين وابن السبيل فهؤلاء الخمسة يستحقون الخمس أخماسا وأما الأربعة الأخماس الباقية من الغنيمة فهي للغانمين للآية ولفعله صلى الله عليه وسلم لذلك في أرض خيبر ولما صح أنه سئل عنها فقال لله خمسها وأربعة أخماسها للجيش فما أحد أولى به من أحد إذا تقرر ذلك علم منه أنه لا يجوز للغانمين التصرف في الغنيمة قبل قسمتها لأنها مشتركة بينهم وبين أهل الخمس المذكورين والشريك لا يجوز له التصرف في المشترك بغير إذن شريكه وإذن هؤلاء متعذر لعدم إمكانه وأنه لا فرق في توقف تصرف الغانمين على القسمة بين أن يكون الإمام عادلا

ج / 3 ص -480- أو جائرا فيجب رفع الأمر في الغنائم إليه أو إلى أحد من نوابه الذين لهم ولاية على ذلك بطريق العموم أو الخصوص ليتولى قسمتها بين الغانمين وأهل الخمس إذ لا يجوز للغانمين الاستبداد بالغنيمة لأن الشريك لا يستبد بقسمة المشترك بل لا بد أن يقاسمه شريكه إن تأهل وإلا قام وليه مقامه في القسمة والشركاء هنا لا يمكن مقاسمتهم لما مر فينوب الإمام عنهم لأن ولاية التفرقة عليهم له أو لنائبه الذي فوض إليه ذلك نعم لمن ظفر بعد القسمة بالخمس الذي للخمسة السابقين وخشي استيلاء الإمام أو أحد من الظلمة عليه وأن لا يوصله لمستحقيه أن يستولي عليه ثم إن كان يحسن قسمته على مستحقيه شرعا جاز له أن يتولى ذلك بنفسه وله إذا كان مستحقا أن يأخذ ما يحتاجه وإن لم يحسن قسمته دفعه إلى أحد من أهل العلم والصلاح ليتولى قسمته على مستحقيه وعلم مما تقرر أيضا أن استحقاق أهل الخمس له من الغنيمة منصوص عليه في كتاب الله تعالى وسنة رسوله محمد صلى الله عليه وسلم فلا يسع أحدا مخالفة ذلك. وأن ما يؤخذ من الحربيين في المراكب المذكورة غنيمة مخمسة لا يختص به الآخذون بل يكون أربعة أخماسه لهم وخمسه للخمسة السابقين وأن المرأة الموجودة فيه تكون رقيقة فيكون أربعة أخماسها للغانمين وخمسها للخمسة المذكورين ولا يجوز تزويجها ما دامت كذلك لأن من ملاكها من لا يمكن إذنه بخلاف ما لو انتقلت إلى ملك أحد من الغانمين فإنه هو أو وليه يزوجها أو إلى بيت المال فإن القاضي يزوجها وأنه لا بد في قسمة الغنائم من الإمام أو نائبه السابق ومنه القاضي إن شملت توليته ذلك نصا أو عرفا كأن يقال له على عادة من تقدمه وتكون عادة من تقدمه النظر في أمر الغنائم وما يتعلق بها واعلم أن التعبير بالإيجاف فيما مر إنما سلكوه تبركا بلفظ الآية وإلا فمفهومه ومنطوقه غير مراد إذ لو جلوا عن مال خوفا بسبب حصول خيلنا وركابنا وضرب معسكرنا بدارهم كان فيئا لا غنيمة مع وجود الإيجاف ولا فرق فيما مر بين من عليه جهاد وغيره فلو غزا نحو صبيان أو عبيد كان لهم مما غنموه أربعة أخماسه بحسب نفعهم ويتبعهم صغار السبي في الإسلام هذا إن لم يحضر معهم كامل وإلا كانت أربعة أخماس الغنيمة له ورضخ لهم وما حصله أهل الذمة من أهل الحرب بقتال أو نحو سرقة اختصوا به فلا يخمس عليهم بل يفوزون بجميعه وبهذا يتضح ما اعتمده النووي وغيره من حل وطء السراري اللاتي يجلبن اليوم وذلك أنه لم يتحقق أن جالبهن من بلد الحرب مسلم حتى يكون خمسها لأهل الخمس فلا يحل وطؤها بل يحتمل ذلك، ويحتمل أن جالبها ذمي فلا تخمس عليه بل يملكها جميعا ويحل له ولمن انتقلت إليه وطؤها وإذا احتمل واحتمل فالأصل الحل وأيضا فجلب المسلم مانع من حل الوطء والأصل عدم المانع حتى يتحقق ثبوته على أنه لا يلزم من كون جالبها مسلما حرمتها لاحتمال أنه أخذها بسوم وهرب ومن كانت كذلك يحل وطؤها لما مر أن الأخذ كذلك لا تخميس على فاعله هذا ما تلخص في هذه المسألة مع الاشتغال وشغل البال ولولا ذلك لكانت تحتمل من البسط أزيد من هذا بكثير لكن لعل

ج / 3 ص -481- فيه وفاء بمقصود السائل فإن كان كذلك فبها ونعمت وإلا فباب تجديد السؤال مفتوح وإن شط المزار وبعدت الديار فإن من اعتنى بما يعود عليه منه نفع بذل جهده في تحصيله حتى يسهل الله تعالى له حصوله أو حصول شيء منه بحسب بذل همته وصفاء طويته وكمال قابليته، والله تعالى أعلم.
وسئل عن ذمي خلف ورثة لا يستغرقون تركته فهل الباقي لبيت المال مطلقا أو إن ترافعوا إلينا؟ وقد أفتى بعضهم بأن لنائب بيت المال أخذه من غير ترافع ونقله عن السبكي في كتابه كشف الغمة في توريث أهل الذمة. فأجاب بقوله: ما نقل عن السبكي ظاهر وإن لم يتيسر لي الآن الوقوف عليه للاشتغال بالموسم وعوارضه وكلام الأئمة في باب الفيء مصرح به فإنهم عدوا من جملة الفيء مال الذمي المذكور ولو توقف على مرافعة لم يتم لهم عده من ذلك إلا بشرطها فإطلاقهم عده منه من غير تعرض لمرافعة صريح في أنها ليست بشرط على أن اشتراطها هنا لا معنى له وقد أشار الزركشي إلى ذلك بقوله يجرى في إرث الذمي أحكام الإسلام أي إلا أن الفرق بينهما أن المسلم الذي لا وارث له ينتقل ماله لبيت المال إرثا والذمي الذي لا وارث له ينتقل ماله لبيت المال فيئا والتغاير بينهما ظاهر معلوم من كلامهم، والله سبحانه وتعالى أعلم.

باب قسم الصدقات
وسئل إذا أراد الفرع أن يعطي أصله من سهم الفقراء أو المساكين شيئا من فطرته أو عكسه والحال أنه ليس في نفقته ذلك الوقت لكونه مستغنيا بما لا يمتنع معه إطلاق اسم الفقر أو المسكنة فهل له ذلك أم لا؟. فأجاب: بأنه يجوز إعطاء الأصل والفرع باسم الفقر أو المسكنة إذا لم يلزمه نفقته وقت الإعطاء لأنه إنما امتنع عليه إعطاؤه عند لزوم مؤنته له لأن في الإعطاء حينئذ إسقاط واجب عليه فكأنه صرف مال نفسه لنفسه وأما حيث لم تلزمه نفقته فلا محذور في إعطائه من زكاته فجاز له ذلك بل ينبغي أن يكون إعطاؤه أفضل من إعطاء غيره كما شمله كلامهم في مواضع أخر.
وسئل هل يجوز للمالك أن يصرف من زكاته إلى الأيتام الفقراء الحاضرين عند القسم لتعسر مراجعة القاضي ونصب من يقبض لهم أو لا؟. فأجاب بقوله: لا يجوز صرف الزكاة إلا إلى ولي نحو الصبي ولا يجوز صرفها ولا يعتد به لغير الولي مطلقا، والله سبحانه وتعالى أعلم.
وسئل رضي الله تعالى عنه عما حكي عن الفقيه أحمد بن موسى نفع الله سبحانه وتعالى به أنه قال ثلاث مسائل لا يفتى بها على مذهب الإمام الشافعي بل على مذهب

ج / 3 ص -482- الإمام أبي حنيفة وهن نقل الزكاة ودفع زكاة شخص إلى صنف واحد وإلى شخص واحد وقال الأصبحي في فتاويه في الجواب عن ذلك اعلم أن ما حكي عن الفقيه أحمد بن موسى نفع الله سبحانه وتعالى به قد حكي مثله عن غيره من أكابر الأئمة كالشيخ أبي إسحاق والشيخ يحيى بن أبي الخير والفقيه الأحنف وغيرهم وإليه ذهب أكثر المتأخرين وإنما دعاهم إلى ذلك عسر الأمر وقد قال الله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78] ا هـ. فما نقل عن هؤلاء الأئمة صحيح هذا النقل فما تحقيق ذلك وهل يجوز تقليدهم في ذلك أم لا؟. فأجاب ما نقل عن الأئمة المذكورين لا بأس به في التقليد فيه لعسر الأمر فيه سيما الأخيرتان ومعنى القول بأنها لا يفتى فيها على مذهب الإمام الشافعي أنه لا بأس لمن استفتى في ذلك أن يرشده مستفتيه إلى السهولة والتيسر ويبين له وجه ذلك بذكر الشروط عند الشافعي رضي الله تعالى عنه فإن وطن نفسه على تحمل تلك المشاق ورعاية مذهبه فهو الأولى والأحرى لكثرة الخلاف في جواز التقليد وعسر استيفاء شروطه إذ يلزم من قلد إماما في مسألة أن يعرف جميع ما يتعلق بتلك المسألة في مذهب ذلك الإمام ولا يجوز له التلفيق مثال ذلك من قلد مالكا رضي الله تعالى عنه في طهارة الكلب يلزمه أن يجري على مذهبه في مراعاة سائر ما يقول به من النجاسات كالمني ويلزمه أن يراعي مذهبه في الطهارة كالوضوء والغسل فيمسح رأسه كلها في وضوئه ويوالي في وضوئه وغسله ويدلك أعضاءه فيهما وكذلك يلزمه أن يراعي مذهبه في الصلاة فيأتي بجميع ما يوجبه فيها ومتى لم يفعل ذلك كأن مسه كلب فلم يسبع ثم مسح بعض رأسه في وضوئه وصلى كانت صلاته باطلة بالإجماع لأنه لم يجز على ما قاله الشافعي وحده رضي الله تعالى عنه ولا على ما قاله مالك وحده رضي الله تعالى عنه. وإنما لفق بين المذهبين فكانت طهارته من النجاسة على مذهب مالك ووضوءه على مذهب الشافعي وكل من الطهارتين مشترط للصلاة فلم يصل على واحد من المذهبين لأنه متى حصل تلفيق في التقليد كان التقليد باطلا وكذا المأتي به ملفقا باطل بالإجماع كما مر فليتفطن لهذه القاعدة فإن كثيرين يقلدون الأئمة في بعض المسائل ولا يراعون ذلك فيقعون في ورطة التلفيق فتبطل أفعالهم بالإجماع وحيث اتفق مالك مثلا وبعض أصحابنا على حكم مخالف للمذهب وأراد الإنسان التقليد في ذلك الحكم فالأولى تقليد مالك لأنه مجتهد مطلق بالإجماع وأما بعض الأصحاب فليس مجتهدا كذلك، والله سبحانه وتعالى أعلم.
وسئل هل يحل أخذ الزكاة لمن اشتغل بعلم شرعي يشتري بها كتبا وكل ما يعينه على طلب العلم أو لا؟. فأجاب بقوله: إن من اشتغل عن كسبه الحلال اللائق به الذي يكفيه ويكفي ممونه بتعلم شرعي أو آلة له وكان يتأتى منه أو بتعلم القرآن دون نوافل العبادات جاز له أن يأخذ من الزكاة بقدر كفايته وكفاية ممونه اللائقة بهم العمر الغالب ثم ما أخذه يصير ملكه فله أن يصرفه في شراء كتب علوم الشرع وآلاتها، والله سبحانه وتعالى أعلم.

ج / 3 ص -483- وسئلت عن قول المنهاج والمسكين من قدر على مال أو كسب الخ هل المراد كفايته سنة أو العمر الغالب وكم مقدار الكفاية؟. فأجبت بقولي: المراد كفايته العمر الغالب على الأصح والمراد بالكفاية كفاية نفسه وممونه حال إعطائه الزكاة الكفاية اللائقة به وبهم عرفا مأكلا ومشربا وملبسا ومسكنا وغيرها من سائر وجوه الكفايات نعم يبقى النظر فيما لو كان عنده صغار ومماليك وحيوانات فهل نعتبرهم في العمر الغالب لأن الأصل بقاؤهم وبقاء نفقتهم عليه أو بقدر ما يحتاجه بالنسبة إلى الأطفال ببلوغهم وإلى الأرقاء بما بقي من أعمارهم الغالبة وكذلك الحيوانات للنظر في ذلك مجال وكلامهم يومئ إلى الأول لكن الثاني أقوى مدركا فإن تعذر العمل به تعين الأول.
وسئلت رجل عليه زكاة أفرزها ونوى فسرقها أو غصبها مستحق فهل يقع الموقع أو لا فما فائدة أخذها منه وردها إليه؟. فأجبت: لا يقع المسروق ولا المغصوب الموقع ولو بعد النية والإفراز لأنه بهما لم يخرج عن ملك المالك إذ له الإخراج من غيره فإذا أخذه مستحق لم يملكه لأنه باق على ملك المالك ولم يرض بأخذه إياه فيلزمه أن يرده أو بدله إليه ثم المالك مخير بين الدفع له والدفع لغيره، والله سبحانه وتعالى أعلم.
وسئل عن شخص إذا أراد أن يدفع زكاة ماله أخذ من يدفع إليه الزكاة من أولاده أو بعض أقاربه أو صديقه ثم دفع إليهم تلك الزكاة ثم بعد الدفع أعطاهم من الزكاة شيئا قليلا أو لم يعطهم شيئا ثم إنهم ردوا باقي الزكاة عليه أو على بعض عياله وأراد أن ينتفع بها فهل يحل له ذلك أو لا؟ لكون الذين دفعه إليهم محتاجين لذلك ولقول النبي صلى الله عليه وسلم: "أغنوهم عن الطلب في ذلك اليوم" ولم يحصل لهم ذلك ولكونه لم يأخذ بعض أولاده أو صديقه إلا لكونه يعلم أنه إذا دفع إليهم الزكاة أنهم يردونها لبعض عياله ملكا وإلا لم يدفع إليهم فهل هذه الحيلة صحيحة أو لا؟ ا هـ. وقد حكي أن أبا يوسف كان يهب ماله لزوجته في آخر الحول ويستوهب مالها لإسقاط الزكاة فحكي ذلك لأبي حنيفة فقال ذلك من فقهه وصدق فإن ذلك فقه الدنيا ولكن مضر به في الآخرة أعظم من كل جناية ومثل هذا العلم هو الضار ا هـ. فإذا كان رجل عندنا غني عن الزكاة فوهب ماله لزوجته حتى يصير فقيرا أو مسكينا فهل يكون كما ذكر عن أبي يوسف أو لا؟ فإن قلتم: نعم فذاك وإن قلتم لا فما الفرق ا هـ. وإذا كان أهل بلادنا يشترطون على الفقيه أنا ما نعطيك الزكاة إلا أن تصيف معنا أو يعطيهم دراهم ولو لم يعطهم دراهم لم يعطوه الزكاة فإن قلتم نعم فالمسئول منكم زجرهم عن ذلك وبسط الجواب والمسئول منكم أخبرونا كم صاع النبي صلى الله عليه وسلم بمكيال مكة أو غير ذلك فإنا نريد كلاما في ذلك وإنا نريد البيان منكم؟. فأجاب: إن من يعطي زكاته لمن يرد بعضها إليه إن كان ذلك بشرط أن يردوا عليه أو على بعض عياله أو غيرهم ذلك حالة الإعطاء فالإعطاء باطل والزكاة مستقرة في ذمته لا يبرأ منها عن شيء بل إن مات ولم يؤدها

ج / 3 ص -484- أداء صحيحا عوقب عليها العقاب الشديد كما دلت عليه الآيات والأحاديث الكثيرة الشهيرة منها قوله تعالى: {يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ} [التوبة: 35] الآية ومنها قوله تعالى: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلَّامُ الْغُيُوبِ} [التوبة: 77] وروى مسلم عن أبي هريرة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: "ما من صاحب ذهب ولا فضة لا يؤدي منها زكاتها إلا إذا كان يوم القيامة صفحت له صفائح من نار فأحمي عليها في نار جهنم فيكوى بها جبينه وجنبه وظهره كلما بردت أعيدت له في يوم كان مقداره خمسين ألف سنة حتى يقضي الله سبحانه وتعالى بين العباد فيرى سبيله إما إلى الجنة وإما إلى النار" وإن كان ذلك الرد بغير شرط وإنما هو تبرع من الآخذين كان قبول المالك له مكروها كراهة شديدة، لأن المتصدق يكره له أن يتملك صدقته ممن دفعها إليه كراهة شديدة وقد شبهه صلى الله عليه وسلم بالكلب يرجع في قيئه ثم الحيلة في إسقاط الزكاة اختلف العلماء فيها اختلافا كثيرا فقال مالك وأحمد بن حنبل وإسحاق أن من احتال على إسقاط الزكاة عنه في أثناء الحول لا تسقط عنه الزكاة بل هي باقية في ذمته يعاقب عليها في الآخرة العقاب الشديد ومتى اطلعنا على إنسان أنه يفعل ذلك عاقبناه عليه وعزرناه التعزير الشديد الزاجر له ولأمثاله وأخذنا الزكاة منه قهرا عليه وقال الشافعي وأبو حنيفة وغيرهما أنها بقصد الفرار من الزكاة مكروهة لكن خالف الشافعي جماعة من أصحابه كالدارمي وصاحب الإبانة والمسعودي فشذوا وقالوا: إنها حرام كما قال به مالك وأحمد وإسحاق وحكاه الإمام عن بعضهم وتبع هؤلاء الغزالي في وسيطه ووجيزه فقال: إنها حرام وقال ابن الصلاح يكون آثما بقصده لا بفعله وأبداه الأذرعي بحثا وقال في الخادم: إنه مسيء وقال الغزالي في الإحياء: لا تبرأ الذمة منها باطنا وحكي عن أبي يوسف أنه كان يفعل ذلك ثم قال: العلم قسمان ضار ونافع وهذا من الفقه الضار وتبعه الزركشي في قواعده فقال: ومن الحكم ما يؤخذ به في الظاهر دون الباطن كما إذا باع المال الزكوي فرارا من الزكاة تسقط في الظاهر وهو مطالب بالزكاة فيما بينه وبين الله سبحانه وتعالى وكذلك إذا طلق المريض زوجته فرارا من الإرث وكذا إذا أقر لبعض ورثته بقصد حرمان الباقين قال الكمال بن أبي شريف وما في الإحياء هو المتجه وقال الماوردي إنه مسيء إذا تقرر ذلك علم منه أنه لا ينبغي لمن عنده أدنى عقل ومروءة ودين أن يرتكب شيئا من هذه الحيل التي قد تكون سببا للخزي في الدنيا والآخرة وربما قصد الغافل المغرور بها توفير ماله وتنميته ويكون ذلك سببا لمحقه وزواله عن قرب أو عدم البركة فيه فلا ينتفع به هو ولا ذريته وربما عومل فيه وفي ذريته بما يسيئه ويغيظه فيسلط عليهم الشيطان أعوانه حتى ينفقونه في المحارم واللذات والشهوات القبيحة المحرمة كما لا يخفى

ج / 3 ص -485- ذلك على من جرب أحوال الناس سيما أبناء التجار ونحوهم من ذوي الأموال الذين لم يؤدوا منها حق الله سبحانه وتعالى ولم يجروا فيها على سنن الاستقامة ويأتي جميع ما تقرر في الغني إذا احتال على أن يجعل نفسه فقيرا أو مسكينا حتى يحل له أخذ الزكاة فيحرم عليه ذلك أو يكره له على ما مر وعلى الأول فلا يحل له ما أخذه من الزكاة بل تبقى ذمته معلقة به في الآخرة وأما ما يفعله أهل بلادكم من اشتراطهم على الفقيه أنهم لا يعطونه الزكاة مع كونه مستحقا لها إلا إلا أضاف معهم أو أعطاهم دارهم فهذا حرام عليهم بإجماع المسلمين فيعاقبون عليه العقاب الشديد في الدنيا والآخرة وليت شعري ما لهؤلاء الفاعلين لهذه الخصلة الذميمة القبيحة الشنيعة خلاق ولا مروءة ولا دين وكيف يليق هذا ممن يظهر أنه يخرج الزكاة ولو لم يظهر ذلك لكان خيرا له فإنه لا اعتداد بإخراجه ولا ينفعه منه شيء بل الزكاة باقية مستقرة في ذمته يحاسبه الله سبحانه وتعالى عليها إن شاء بما يستحقه ويناسبه من تجرئه على الله سبحانه وتعالى وعلى دينه عافانا الله سبحانه وتعالى عليها من هؤلاء وأفعالهم القبيحة الشنيعة الدالة على سواد قلوبهم وفساد أعمالهم ونياتهم وقد ذكر ابن عبد السلام تحريرا جيدا للصاع بالعدس فكل شيء وسع من العدس خمسة أرطال وثلث فهو صاع لأن المنصور عاير الصاع النبوي بالعدس فجاء كذلك وتفاوت أنواع العدس يسير لا يحتفل بمثله فكل صاع وسع من العدس ذلك اعتبر الإخراج به في الفطرة وغيرها ولا مبالاة بتفاوت الحبوب في الميزان ا هـ. والرطل الذي وزنه المراد به البغدادي وهو مائة وثمانية وعشرون درهما وأربعة أسباع درهم وقال السبكي اعتبرت القدح المصري بالمد الذي حررته فوسع مدين وسبعا تقريبا فالصاع قد حان بالصاع المصري إلا سبعي مد ا هـ. والصاع المصري مقارب للكيلة وفي هذه المسألة كلام طويل لا يحتمله هذا المحل وما ذكرته لكم ملخص شيء منه وما ذكره السبكي أوجه من قول جمع أن الصاع قد حان بالمصري لكن ما قالوه هو الأحوط، والله سبحانه وتعالى أعلم.
وسئل أدام الله تعالى النفع بكم آمين كم حد المسافة التي يحرم نقل الزكاة إليها وما دونها لا يحرم؟. فأجاب بقوله: الذي يظهر حد الأولى بما يجوز القصر فيه والثانية بما لا يجوز القصر فيه بجامع أن الملحظ في القصر أن يكون بمحل منقطع عن دار الإقامة غير منسوب إليها وهذا الملحظ في النقل فاستويا فيما ذكر كما هو ظاهر، والله سبحانه وتعالى أعلم بالصواب.
وسئل رضي الله تعالى عنه من لم يفضل عن كفاية عياله حرم عليه التصدق هل المراد كفايتهم على الدوام أو غيره فما هو؟. فأجاب بقوله: المراد كفاية يومهم وليلتهم فمتى فضل عن كفاية اليوم والليلة شيء جاز التصدق منه ومتى لم يفضل عن كفايته ذلك شيء حرم التصدق منه، والله سبحانه وتعالى أعلم بالصواب.

ج / 3 ص -486- وسئل أدام الله تعالى النفع بعلومه عن قولهم في صدقة التطوع يحرم على الغني أخذها إلا أظهر الفاقة أو سأل فلو أظهرها لخوف الظلمة على ماله فهل له قبول ما يعطى من غير سؤال وهل طلب العارية كالسؤال وإذا سأل التافه كسؤال قلم أو شربة ماء هل حكمه كذلك أم لا؟ وهل المراد الغني بكفاية سنة أو أقل وإذا كان يتيسر الإعطاء في وقت دون وقت فهل له السؤال في وقت تيسره لما يحتاجه مستقبلا وهل سؤال السلطان من بيت المال كغيره أم لا؟. فأجاب بقوله: يجوز له إذا خاف الظلمة على ماله أن يظهر الفاقة وأن يسأل لكن ما يعطاه يجب عليه رده لمالكه وليس طلب العارية كالسؤال فيما يظهر لجريان العادة بأن الغني وغيره يسألانها فليس في طلبها إذلال للنفس ولا تغرير للغير وظاهر كلامهم حرمة السؤال على الغني وإن سأل تافها وليس ببعيد لأن الكلام فيما ليس بينه وبين المسئول مباسطة الأصدقاء المستلزمة للعلم بمسامحتهم لما سأل فيه أصدقاؤهم ولو أغنياء أما من بينه وبين المسئول تلك المباسطة المستلزمة لذلك من غير حياء قطعا فظاهر أنه لا يحرم عليه السؤال حينئذ وقول السائل وهل المراد الغني الخ، جوابه ذكرته في شرح الإرشاد وعبارته والذي يظهر ضبط الغني هنا بمن معه كفاية يومه وليلته أخذا مما يأتي والذي رأيته في الإحياء ضبطه بما يوافق ما ذكرته فقال بأن يجد ما يأكل هو ومن في كفالته يومهم وليلتهم وسترهم عن الناس وما يحتاجون إليه بعد يومه وليلته ينظر فإن كان السؤال متيسرا عند نفاذ ذلك لم يجز وإلا جاز له أن يطلب ما يحتاج إليه لسنة ا هـ. قال الأذرعي وينبغي جواز طلب ما يحتاج إليه إلى وقت يعلم بالعادة تيسر السؤال والاستغناء به ولا يتجاوز والدفع لمظهر الفاقة وإن لم يسأل إما مكروه أو حرام ا هـ. وقيل يحل السؤال للغني مع الكراهة قال النووي وشرط حله على هذا القول الضعيف أن لا يذل نفسه وأن لا يلح وأن لا يؤذي المسئول وإلا حرم اتفاقا وأفتى ابن الصلاح بحرمته مع ذلك وإن احتاج وقال الإمام هو مع الإيذاء حرام مطلقا ومع الحاجة جائز والتعفف عنه أولى ولغير حاجة مكروه وواجب عند الضرورة وفي الإحياء أن الأخذ مع العلم بأن باعثه الحياء منه أو من حاضر ولولاه ما أعطي حرام إجماعا ولا يملكه انتهت عبارة الشرح المذكورة ومن له ببيت المال حق له أن يسأل السلطان وإن كان غنيا ومن لا حق له لا يجوز له أن يسأل شيئا منه لأن ناظر بيت المال كولي اليتيم وهو لا يجوز له التبرع بشيء منه، والله سبحانه وتعالى أعلم.
وسئل هل يجوز للمالك أن يصرف من زكاته إلى الأيتام الفقراء الحاضرين عند القسمة لتعسر أو تعذر مراجعة القاضي في نصيب من يقبض لهم ولو روجع لقسمها المالك قبل عود جوابه وقد يتعذر وجود المنصوب وبقاؤه في الجرين عند قسمة كل مالك؟. فأجاب بقوله: لا يجوز للمالك صرف شيء من زكاته إلى صغير ولا إلى سفيه وإنما يدفع لوليه فإن فرض تعذر ولي يقبض له أو قاض ينصب له وليا لذلك كان ذلك أمرا نادرا فلا

ج / 3 ص -487- يقول عليه ولا ينظر إليه واختيار بعضهم جواز الدفع لا يجوز تقليده فيه ولا العمل به لأن ذلك شيء شاذ خارج عن المذهب وقائله المذكور ليس مجتهدا فيتعين إلغاؤه والإعراض عنه رأسا، والله سبحانه وتعالى أعلم.
وسئل عما ذكروه في حد المسكين من أنه من قدر على مال أو كسب يقع موقعا من كفايته ولا يكفيه هل المراد عدم الكفاية في ذلك اليوم أو كل السنة أو العمر الغالب فإن قلتم بالأخير كما صححه النووي رحمه الله تعالى فما حده وما حد الغني الذي لا يجوز معه أخذ الزكاة فإذا كان رجل عمره عشرون سنة مثلا ولم يكن كاسبا وعنده عشرة آلاف مثلا ومؤنته كل سنة ألف مثلا فهل يجوز له أخذ الزكاة أو لا؟ فإن قلتم يجوز فما الحد الذي يجوز أخذه وكم يعطي الدافع له والحالة هذه؟. فأجاب بقوله: من تحقق بالفقر أو المسكنة لا يخلو إما أن يكون يحسن حرفة أو تجارة أو لا يحسن شيئا من ذلك ومن لا يحسن شيئا إما أن يكون معه شيء أو لا فأما من له حرفة فإنه يعطى ثمن آلات حرفته التي يقوم دخلها بخرجه على الدوام فإن لم يف دخلها بخرجه كملنا له الزائد بأن نضم إلى ثمن تلك الآلات شراء محل نعطيه له يقوم دخله مع دخل الحرفة بكفايته وكفاية ممونه بحسب اللائق به وبهم على الدوام أيضا وأما من يحسن التجارة فإنه يعطى رأس مال يكفيه ربحه بأن يكون ذلك الربح الحاصل منه بحسب العادة بقدر ما يحتاجه هو وممونه كما ذكر ولا يتقيد ذلك بحد وذكرهم إعطاء البقال والجوهري والصيرفي وغيرهم أشياء مخصوصة ذكروها وحددوها إنما هو لأن ذلك كان مناسبا لعرف زمنهم كما أشاروا إلى ذلك بقولهم عقب تلك المقادير تقريبا وأما من معه مال وهو لا يكفيه العمر الغالب بأن يكون لو وزعه على ما بقي من عمره باعتبار الغالب الذي يعيش إليه أكثر الناس وهو ما بين الستين والسبعين لا يكفيه بل ينقص عن ذلك أو ليس معه شيء ولا يحسن كل منهما حرفة ولا تجارة فإنه يعطى كفاية العمر الغالب بأن يشترى له أرض أو عقار يكفيه كما مر غلتها على الدوام ففي المثال المذكور في السؤال يضم إلى العشرة الآلاف التي معه قدر بحيث لو اشترى بهما محل كفاه دخله على الدوام. ومحله كما علم مما تقرر ما إذا كانت تلك العشرة الآلاف يفي ربحها بخرجه إن كان يحسن تجارة أو لا يشتري بها ما يكفيه غلته إن لم يحسن شيئا ففي هاتين الصورتين يضم إليها ما يشتري به ما تكفيه غلته أما إذا كانت تلك العشرة الآلاف يمكن أن يشتري بها ما تكفيه غلته أو يمكنه أن يتجر فيها بما يفي ربحه بخرجه فلا يعطى شيئا من الزكاة لأنه الآن غني والحاصل أنا نعتبر إنفاق عين المال الذي باليد إلا في صورة واحدة وهي أن يكون معه مال ولا يحسن فيه تجارة ولا كسبا ولو أنفقه بقية عمره لم يكفه الكفاية السابقة فهذا مسكين فيعطى شيئا يضم إلى ذلك المال ويشترى له به ما تكفيه غلته وأما ما عدا هذه الصورة فمن له حرفة أو تجارة ولا يكفيه دخلها فإنه يكمل له بأن يشترى له ما يضم ربحه إلى ربح حرفته أو تجارته بحيث يكفيه هذا حاصل المعتمد الذي يتعين الاعتناء بفهمه

ج / 3 ص -488- وتحريره في هذه المسألة فإنه قد كثر فيها اختلاف أنظار الأئمة فيها وتغليظ بعضهم لبعض في بعض تفاصيلها، ومن ثم شنع بعض من لم يمعن النظر على الأئمة فيها وقال إن الملوك يأخذون الزكاة لأنه ليس معهم ما يكفيهم العمر الغالب وما درى أنه هو الأحق بالتشنيع لأنه لو تأمل ما قررناه لعلم أن الملوك ونحوهم لا يأخذون شيئا فإن لهم من الفيء والمتاجر وغيرهما ما يفي دخله بخرجهم وكل من له ذلك فهو غني ومن ليس له ذلك إما فقير أو مسكين وكذلك يندفع بما تقرر ما أشار إليه بعض الأئمة من أن إعطاء العمر الغالب يلزم عليه حرمان أكثر المستحقين إذ الغالب أنه لا يوجد من الزكاة ما يكفي مستحقيها العمر الغالب ووجه اندفاع هذا ما علمت أن أحدا من الفقراء والمساكين لا يعطى حيث اتسع المال نقدا وإنما يشترى له به ما يفي دخله بخرجه فإن قل المال أعطي كل ما تيسر له.
وسئل هل يشارك القادم بعد الحول الموجودين عنده وهل يجوز التوكيل في قبض الزكاة و من يكتسب بعض السنة فقط هل يجوز له الأخذ؟. فأجاب بقوله: إن كانوا غير محصورين شاركهم القادم لأنهم إنما يستحقونها بالقسمة وإن انحصروا في ثلاثة من كل صنف لم يشاركهم لأنهم ملكوها يوم الوجوب ومن ثم لو طرأ غناهم بعده لم يؤثر ومن مات منهم بعده أعطي نصيبه لوارثه ولو غنيا لأنه إنما يأخذها بطريق التلقي عن المستحق لها وقت الوجوب لوجود وصف الاستحقاق فيه ومن ثم جوز السبكي الاعتياض عنها حينئذ لأنها بدخول وقت وجوبها بلغت محلها وملكها مستحقها فاعتياضه عنها بعد ذلك اعتياض عن مملوك لا عن زكاة يتفرع على ذلك أن المزكي لو كان وارث الكل أو بعضهم سقط بموت المستحق بعد الوجوب قدر الزكاة عن المزكي لأنه انتقل إليه بالموت من غير احتياج لتقدير قبض لئلا يلزم عليه أنه قابض مقبض لنفسه وهو متعذر شرعا ومن غاب وقت الوجوب ووكل من يقبض له وقت القسمة اختلف المتأخرون فيه والأوجه وفاقا لابن رزين وغيره لأن الملك يقع للموكل وهو غائب فلو وقع الدفع مع غيبته كان فيه نقل الزكاة فإن كان حاضرا وقت الوجوب وهو من محصورين صح توكيله لأنه ملك كما مر أو من غير محصورين لم يصح لأنه إنما يستحق بيوم القسمة وهو ليس حاضر عندها فيلزم على أخذ الوكيل له نقل الزكاة نظير ما مر ومن يكتسب وقت تصفية الحبوب دون ما بعدها ولم يكن له صنعة أخرى تكفيه يأخذ ما يحتاجه للعمر الغالب بخلاف ما إذا كان له صنعة أخرى تكفيه فإنه لا يعطى شيئا باسم الفقر أو المسكنة بل بنحو الغرم لأنه لا يقدر على وفاء دينه غالبا بالكسب إلا بالتدريج فلم يكلف له.
وسئل بما لفظه: كم حد الغني الذي يحرم معه أخذ الزكاة والغنى والتوسط المعتبرين فيمن يعقل واليسار والتوسط المعتبرين في النفقة؟. فأجاب بقوله: حد الأول أن يكون معه

ج / 3 ص -489- مال يكفيه ويكفي من تلزمه مؤنته العمر الغالب باعتبار المؤن اللازمة اللائقة به وبهم عرفا فيما يظهر فلو كان له مال يكفيه ربحه يوما بيوم أو صنعة جائزة يكفيه دخلها كذلك أو غلة مواضع كذلك فهو غني فلا يحل له الأخذ من الزكاة بنحو الفقر أو المسكنة والغني في الثاني هو من يملك فاضلا عما يترك له في الكفارة نصابا وهو عشرون دينارا والمتوسط من يملك دون العشرين وفوق ربع دينار والمعسر في الثالث من لا يملك ما يخرجه عن المسكنة وإن قدر على كسب واسع فالقدرة عليه لا تخرجه عن الإعسار في النفقة وإن أخرجته عن استحقاق سهم المساكين في الزكاة ويفرق بأن في ذلك عملا بالأصل فيهما إذ الأصل ثم حرمة أخذ الزكاة حتى يتحقق مسوغ ومع القدرة على الكسب لا مسوغ والأصل هنا عدم وجوب الزائد على المد حتى يتحقق موجب ولم يتحقق بالقدرة على الكسب والمتوسط من يملك ما يخرجه عن المسكنة لكنه متى كلف بالدين صار مسكينا والموسر من يملك ذلك ولو كلفهما لم يصر مسكينا.
وسئل هل يفضل الذكر الصدقة؟. فأجاب بقوله: في الأحاديث ما يصرح بتفضيله عليها أخرج الحاكم والترمذي: "ألا أنبئكم بخير أعمالكم وأزكاها عند مليككم وأرفعها في درجاتكم وخير لكم من إعطاء الذهب والورق وأن تلقوا عدوكم فتضربوا أعناقهم ويضربوا أعناقكم"، قالوا: وما ذاك يا رسول الله؟ قال: "ذكر الله". والترمذي سئل النبي صلى الله عليه وسلم: أي العباد أفضل درجة عند الله يوم القيامة؟. قال: "الذاكرون الله كثيرا والذاكرات"، قلت: يا رسول الله ومن الغازي في سبيل الله؟ قال: "لو ضرب بسيفه في الكفار والمشركين حتى ينكسر ويختضب دما لكان الذاكرون الله أفضل منه درجة"، والبيهقي: "لأن أقعد مع قوم يذكرون الله سبحانه وتعالى منذ صلاة الغداة حتى تطلع الشمس أحب إلي من أن أعتق أربعة من ولد إسماعيل".

باب خصائصه صلى الله عليه وسلم
وسئل رضي الله تعالى عنه هل تحريم الشعر خاص بنبينا صلى الله عليه وسلم؟. فأجاب بقوله: زعم بعضهم عدم الخصوصية وظاهر كلامه أنه قال ذلك بحثا بدليل تعليله لما قاله بقوله إذ المعنى الذي حرم لأجله الشعر عليه صلى الله عليه وسلم موجود في بقية الأنبياء فلا فارق بينه وبينهم في ذلك ا هـ. وما ادعاه ممنوع بل ادعاؤه لذلك عجيب فإن المعنى الذي حرم على نبينا صلى الله عليه وسلم لأجله التوصل إلى تعلم الشعر وروايته هو أن أهل زمن بعثته كانوا فصحاء العرب وفرسان ميادين بلاغتها وكان الشعر من أعلى فخرهم إذ يتوصل به صاحبه إلى كل كمال عندهم وكانوا لا يعدون فصيحا وبليغا غير مجيده فاقتضت الحكمة الإلهية تحريم هذا عليه صلى الله عليه وسلم وأن يكون أميا محضا لا يقرأ ولا يكتب حتى تنقطع قالة الناس أي العقلاء الذين لم

ج / 3 ص -490- يسلبوا مشاعر الهداية فيه وفيما أتى به من القرآن وتتمحض معجزته وفصاحته التي قهرت سائر الفصحاء وجميع البلغاء والشعراء ولو جاز له صلى الله عليه وسلم الشعر ما تمت تلك الكلمات الباهرات وهذا كله لا يوجد في غيره من الأنبياء صلى الله عليه وعليهم وسلم فكيف يلحقون به في ذلك فتأمله.
[تم الجزء الثالث من فتاوى العلامة ابن حجر الفقهية الكبرى ويليه الجزء الرابع وأوله كتاب النكاح]


كتاب النكاح

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

ج / 4 ص -3- كتاب النكاح
وسئل رضي الله تعالى عنه في رجل ألف كتابا وسماه بالنكت الظراف فيمن ابتلي بالعاهات من الأشراف وذكر فيه جماعة من أهل عصره بأن قال فلان أقرع وفلان أصلع وفلان أعرج وفلان أبرص وفلان أعمى وأفرد لكل نوع من ذلك بابا واستطرد إلى أن ذكر جمعا من الصحابة رضي الله تعالى عنهم أجمعين بنحو الصلع وعزاه لناقله زاعما أن هذا المؤلف موعظة هذا مضمون مؤلفه من غير زيادة فهل ذلك من الغيبة المحرمة إذ ليس ثم ضرورة شرعية تبيح ذكر شيء من ذلك أو لا وماذا يلزم مؤلفه بتعرضه لمثل ذلك وهل يتعين تقطيع المؤلف المذكور لحصول التأذي ببقائه وانتشاره أم لا؟. فأجاب رضي الله تعالى عنه بقوله نعم ما ذكر من الغيبة المحرمة إذ الذي أجمعت عليه الأمة ونص عليه النبي صلى الله عليه وسلم أنها ذكرك غيرك بما يكرهه لو بلغه سواء أكان في بدنه كطويل أعمش أعور أقرع أسود أصفر أو نسبه أو خلقه أو فعله ككثير الأكل أو ملبسه كواسع الكم أو ولده أو زوجته أو مملوكه أو دابته أو داره كضيقة سواء ذكر شيء من ذلك باللسان أم بغيره كالكتابة فإن القلم أحد اللسانين وكالإيماء قال النووي بلا خلاف قال الغزالي وكذا بالقلب قالا كغيرهما ويستثنى مما ذكر مساءة الغير لغرض صحيح في الشرع لا يمكن التوصل إليه إلا به وهو ستة أمور التظلم والاستعانة على تغيير المنكر والاستفتاء والتحذير من الشر كجرح الرواة والتجاهر بالفسق والسادس أن يعرف إنسان بلقب يعرف عن عينه كالأعرج والأعمش فقد فعل العلماء ذلك لضرورة التعريف ولأن ذلك صار بحيث لا يكرهه صاحبه لو علمه بعد أن صار مشهورا به ومن ثم جاز ذكره به لا بقصد التنقيص وإن أمكن الاستغناء عنه وبما تقرر علم أن الغيبة لا تجوز إلا في هذه الأنواع الستة دون غيرها ومن ثم اعترض على الأنوار في زيادته عليها.
سابعا وهو النصيحة العامة كجرح الرواة بأن هذا داخل في التحذير وأن ما فعله هذا المؤلف من الغيبة المحرمة لأنه ذكر مساءة الغير لغير غرض صحيح في الشرع إذ ليس هو من أحد الأنواع الستة المذكورة كما هو ظاهر في غير الأخير ما مر فيه وذلك الشرط مفقود هنا لأن هذا المؤلف لم يقتصر على عيوب اشتهر بها

ج / 4 ص -4- أصحابها بل ذكر ما لم يعرف إلا من جهة مؤلفه فكان حراما إجماعا وزعمه أنه قصد بذكر تلك العاهات الموعظة زعم باطل إذ لم يقل أحد فيما علمت أن من مسوغات الغيبة ذكر مساوئ الناس ليتعظ بذكرها غيرهم فإن ذكر أن هذا من الأسباب المبيحة لها عرف الصواب فإن لم يرجع عنه وإلا عزر عليه التعزير البليغ بل ربما يجره اعتقاد حلها لذلك إلى أمر صعب على أن ذلك لا وعظ فيه وإنما هو من تسويل الشيطان وتزيينه القبيح حتى يظنه الجاهل الأحمق حسنا فيدخل في حيز الذم الأعظم المستفاد من قوله تعالى: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً} [فاطر: 8]، ولو تأمل قوله تعالى: {وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} [النساء: 83]، لرد هذا الأمر قبل التأليف فيه إلى أئمة الشرع وفعل بقضية ما يأمرونه به لكن الاستبداد بالأمور الصعبة ربما أنبأ عن فساد الطوية وغلبة التعصب للباطل فعلى هذا المؤلف الرجوع عن هذا الأسلوب القبيح من التعرض لأعراض المسلمين بالثلب وليس له أن يحتج ويقول سبقت بذكر ذلك، ولولا أن المؤرخين نقلوه إلينا لما عرفناه فلنا بهم أسوة في ذلك لأنا نقول له هل سبقت بهذا الاختراع القبيح ومن الذي سبقك لذلك هل هو ممن يقتدى بقوله وفعله كأحمد وابن معين وأبي زرعة الرازي وأضرابهم ومن سبقهم أو تأخر عنهم من الأئمة أو من لا يعبأ به ولا يلتفت لأقواله ولا لأفعاله فإن كان الأول فعليك بيانه وإن كان الثاني فلا يبالي الله سبحانه وتعالى بكما في أي واد هلكتما ولقد وقع في عصر مشايخ مشايخنا استفتاء طويل في المؤرخين والذي آل إليه أجوبة محققيهم أنه لا يجوز للمؤرخ أن يذكر من المساوئ إلا ما يقدح في العدالة لبيان الجرح وأما ما عدا ذلك من المساوئ التي لا تعلق لها بالجرح ولا يترتب عليها فائدة دينية فذكرها غيبة شديدة التحريم مفسق إن كان في أهل العلم وقراء القرآن بل وكذا في كل أحد لغير مسوغ على ما قاله القرطبي ونقل فيه الإجماع ويدل لذلك ما في شرح المهذب عن ابن عباس رضي الله تعالى عنهما من آذى فقيها فقد آذى رسول الله صلى الله عليه وسلم ومن آذى رسول الله صلى الله عليه وسلم فقد آذى الله تعالى فينبغي لهذا المؤلف أن يتأمل ذلك ويرجع عن هذا التأليف بمحوه ويتوب إلى الله سبحانه وتعالى عما فرط منه من إيذاء الأموات والأحياء سيما أكابر هذه الأمة وليتأمل إن وفق عظيم أدب إمامنا الشافعي رضي الله تعالى عنه مع فاطمة الزهراء رضي الله تعالى عنها حيث كنى عن اسمها ولم يصرح به مبالغة في التأدب معها ونصه كما في التوشيح عنه وقطع رسول الله صلى الله عليه وسلم امرأة لها شرف فتكلم فيها فقال: "لو سرقت فلانة لامرأة شريفة لقطعت يدها" إلى تعبيره بفلانة دون فاطمة تأدبا معها أن يذكرها في هذا المعرض وإن كان أبوها صلى الله عليه وسلم قد ذكرها باسمها ولو تأمل هذا المؤلف عظيم المبالغة من أدب الشافعي رضي الله تعالى عنه في هذا المقام لعلم أن ما سلكه أمر لا يخلص من ورطة قبحه وشناعة موقعه في حق الصحابة رضي الله تعالى عنهم وحمله الناس على ذكرهم بذلك الأمر الشنيع على طول الزمان لأصحاب نبيهم إلا بأن يخلص التوبة.

ج / 4 ص -5- ويرجع عن هذا المؤلف رجاء لعفو الله سبحانه وتعالى عنه وليحذر من أن يصر على اعتقاد أن في ذلك موعظة فإنه لا موعظة فيه ألبتة وأي موعظة في فلان الميت أعور وفلان الموجود أبرص إلى غير ذلك من ذكر ما يؤذي الأحياء والأموات على أنه لو تنزل معه وقيل فرضنا صحة اعتقادك الفاسد أن فيه موعظة لكن فيه مفاسد لا تحصى ومن الذي جوز النظر إلى مصلحة موهومة منازع في وجودها بل الحق عدمها والإعراض عن النظر إلى مفاسد محققة لا يقول بذلك إلا جاهل بالكتاب والسنة وإجماع الأمة فإن قال لا يشنع علي بما ذكرته في الصحابي لأني ناقله ولأنهم لا يكرهونه لزوال رعونات نفوسهم المسبب عنها كراهة ذلك قلنا له الشناعة لازمة لك على كل تقدير لأنك اقتديت في نقل ذلك بمن لا يقتدى به ولأن من نقله لم يسقه مساقك بل ساقه مساقا آخر أخرجه عن أن يلحق من ذكره عنه عار بسببه وأما أنت فقد سقته مساقا حاملا للعامة على التعيير به فكنت منتقصا للصحابة ومتسببا لانتقاصهم فعليك وزر من عمل بذلك إلى يوم القيامة وأما زعمك أنهم لا يكرهون ذلك فزعم باطل لأن كراهته من الأمور المتعلقة بالطبع التي لا مدخل للرعونة فيها نفيا ولا إثباتا والحاصل أن هذا المؤلف إن تاب وأعدم ذلك المصنف فلا كلام لأحد عليه بعد الآن وقبله الأمر في تعزيره للحاكم وإن أبرم وصمم وعاند ولم يمتثل لأئمة الشرع وحكامه فعليهم وعلى ولي الأمر أيد الله سبحانه وتعالى به الدين وقصم بسيف عدله الطغاة والمتمردين زجره عن ذلك بما يرونه مما يليق إلى أن يظهر لهم توبته وعليهم أيضا إفساد تلك القبائح التي اشتمل عليها ذلك المؤلف بمحوها منه بل ولهم تقطيعه أخذا مما أفتى به الجلال السيوطي من أن من بنى دارا برسم الفساد هدمت كما أشار إليه الغزالي وغيره وصرح به جمع من بقية المذاهب فإن قلت كيف أطلقت التعزير ونصوص الشارع وأئمة المذاهب قاضية بإقالة ذوي الهيئات عثراتهم قلت محل ذلك في الصغيرة كما قاله بعض المتأخرين والمؤلف المذكور اشتمل على كبيرة بل كبائر تاب الله سبحانه وتعالى علي وعلى مؤلفه بمنه وكرمه آمين، والله سبحانه وتعالى أعلم.
"وسئل" في حرة ملكت من عبد بعضه هل له الخلوة بها والرؤية والمسافرة كما لو ملكته كله أو لا؟ "فأجاب" بقوله لا بد في حل النظر من القن لسيدته وعكسه من ملكها لجميعه وإلا امتنع كالخلوة وغيرها.
وسئل عن امرأة هلكت وخلفت ابنا وابن ابن وأخا وأبا وعتيقة هل ينتقل الولاء بعد الابن وابنه للأخ والأب فأجاب بقوله: ينتقل الولاء بعد الابن ثم ابنه للأب لا للأخ كما صرحوا به حيث قالوا ويزوج عتيقة المرأة في حياتها بإذن العتيقة من يزوج المعتقة وإن لم ترض فلا يزوجها ابن المعتقة نعم لو كانت كافرة والمعتقة مسلمة ووليها كافر زوج العتيقة وإن لم تكن له ولاية على المعتقة ولو كانت مسلمة والمعتقة كافرة ووليها كافر لم يزوج

ج / 4 ص -6- العتيقة وإن كان له ولاية على المعتقة ويزوج عتيقتها بعد موتها ابنها ثم ابنه ثم أبوها على ترتيب عصبة الولاء وتبعية الولاية على معتقها انقطعت بالموت، والله سبحانه وتعالى أعلم.
"وسئل" عن عتيقة أبي الابن الصغير هل يزوجها الحاكم أو أقرب عصبة أبي الابن؟. فأجاب بأن الذي يقتضيه كلام كثيرين أن الصبا ينقل الولاية في باب الولاء إلى الأبعد أيضا ومن ثم قلت في شرح الإرشاد بل تكون الولاية للأبعد ولو في باب الولاء حتى لو أعتق شخص أمة ومات عن ابن صغير أو فاسق مثلا كانت الولاية للأخ لا للقاضي كما جرى عليه العمراني تفقها أي حيث قال لا أعلم في هذه نصا والذي يقتضيه المذهب أن الولاية للأخ لأن ولاية الولاء فرع ولاية النسب اهـ. واعتمده البلقيني والسبكي وغيرهما ونقله القمولي عن العراقيين قول الأذرعي في القوت عن القاضي وغيره أنها للقاضي مبني على ضعيف وإن نص عليه فيما لو مات المعتق عن ابن صغير وأب أنه لا ولاية للأب فلا يزوج وإنما يزوج الحاكم وإنما كان هذا النص ضعيفا لقول البلقيني أن لنا نصوصا تدل على أن الولاية للأبعد وهو الصواب اهـ. فعلم أن المعتمد في صورة السؤال أن الولاية تنتقل إلى أقرب عصبة إلى الابن لا إلى الحاكم، والله سبحانه وتعالى أعلم.
"وسئل" عما لو كان الولي في نكاح امرأة هو الزوج وانفرد فهل تنتقل ولاية التزويج لمن بعده من العصبات أو يزوج القاضي؟ "فأجاب" بأن الذي يزوجه إنما هو القاضي دون من بعده من العصبات لبقاء ولايته وإنما قام به مانع هو عدم إمكان توليه الطرفين لأنه من خصوصيات الجد أبي الأب وحيث كانت الولاية ثابتة للقريب وإنما قام به مانع منها كانت للقاضي بخلاف ما إذا قام به مانع فإنها تنتقل لمن بعده من العصبات، والله سبحانه وتعالى أعلم.
"وسئل" عما لو قالت زوجني فإنه كفء لي هل للقاضي تزويجها بقولها أو يجب عليه البحث إذا لم يعلم بذلك إلا منها؟ "فأجاب" بأن الذي يظهر أنه لا يجيبها إلى ذلك إلا إن أثبت أنه كفء لها أخذا من قول الشيخين وغيرهما لو جاء جماعة في أيديهم دار مشتركة ولا منازع لهم وهم متفقون على أنها بينهم لهم وطلبوا منه قسمتها لم يجابوا حتى يقيموا عنده بينة بأنها ملكهم لأنها قد تكون في أيديهم بإجارة أو إعارة فإذا قسمها بينهم فقد يدعون الملك محتجين بقسمة القاضي واعترض ابن سريج على إجابته لهم إذا أثبتوا عنده الملك بأن البينة إنما تقام وتسمع على خصم ولا خصم وأجاب ابن أبي هريرة بأن القسمة تتضمن الحكم لهم بالملك وقد يكون لهم خصم غائب فتسمع البينة ليحكم لهم عليه قال ابن الرفعة وفي الجواب نظر اهـ. وإنما القصد به تقوية ما دلت عليه اليد من ثبوت الملك لهم لأن الصحيح أن تصرف القاضي بعد المرافعة إليه حكم فاحتيج إلى استناده إلى أمر أقوى من مجرد اليد فلزمه أن يطلب منهم ذلك وهو البينة التي تشهد لهم بالملك ليكون

ج / 4 ص -7- حكمه مستندا إليها وكون البينة إنما تقام وتسمع على خصم إنما هو الغالب فإذا علمت ذلك في هذه المسألة فكذا يقال بنظيره في مسألتنا فإنها إذا طلبت منه أن يزوجها من شخص معين كان تزويجه حكما بصحة النكاح والحكم بصحته يتوقف على وجود الكفاءة وهو لا يثبت بقولها فاحتيج إلى إقامتها البينة عنده أنه كفء لها حتى يكون حكمه مستندا إلى ذلك كما تقرر في المسألة المقيس عليها ويأتي هنا ما مر من الأشكال والجواب وقول السائل أن ذلك أي كفاءة الزوج وعدمه لا يعلم إلا منها فممنوع كما هو جلي بل علم ذلك لا يتصور إسناده إلى قولها بل إلى قول غيرها بشرطه ومثل ما لا يعلم إلا منها دعواها وهي بالغة البكارة فيقبل قولها بلا يمين ولا يكشف عن حالها قالوا ولا يكشف عن حالها لأنها أعلم به.
"وسئل" عما إذا أراد شخص تزويج من له ولاية التزويج عليها والشهود لم يعرفوها أو عرفوها بإعلام الناس لا بالنظر إليها فما حكم ذلك؟ "فأجاب" بأن الإشهاد على رضا المرأة حيث يعتبر رضاها لا يشترط وإنما هو مندوب فقط وإن كان العاقد الحاكم كما شمله كلامهم وبه أفتى القاضي والبغوي وقول البلقيني كابن عبد السلام لا يزوجها الحاكم حتى يثبت عنده إذنها لأنه يلي ذلك بجهة الحكم فيجب ظهور مستنده مبني على أن تصرف الحاكم حكم وقد اضطرب فيه كلام الشيخين وصحح السبكي وفاقا للقاضي أبي الطيب أنه ليس بحكم اهـ. ومحله في تصرف مبتدأ أما تصرفه بعد الرفع إليه في شيء فهو حكم إذا عرفت ذلك ظهر لك أن الإشهاد ليس شرطا لصحة النكاح وأنه يصح بدونه فحينئذ لا فرق بين رؤية الشهود وعدم رؤيتهم لها نعم إن قيل بأن الإشهاد شرط فلا بد فيه من رؤية العدلين لها لكن العمل على أنه يكفي تعريف عدلين أو عدل لها باسمها ونسبها، والله سبحانه وتعالى أعلم.
"وسئل" عما إذا وكل المجبر بتزويج بنته أو بنت ابنه ثم غاب غيبة بعيدة قبل العقد فهل يزوج الوكيل أو القاضي؟ "فأجاب" بأن الذي يزوج هو الوكيل دون القاضي وما وقع في تحرير أبي زرعة في القضاء على الغائب مما يخالف ذلك مبني على الضعيف وهو أن القاضي يزوج بالولاية لا بالنيابة والأصح أنه يزوج بنيابة اقتضتها الولاية كما بينته في شرح الإرشاد حيث قلت هل يزوج السلطان بالولاية العامة أو بالنيابة الشرعية وجهان وبعض الفروع يقتضي ترجيح الأول وبعضها يقتضي ترجيح الثاني لكن فروع الأول أكثر ومن ثم رجحه البغوي وكلام القاضي وغيره يقتضيه فيما إذا زوج في غيبة الولي فمن ذلك تزويجه مولية الرجل منه فإنه لو أراد نكاح من غاب وليها زوجها أحد نوابه أو قاض آخر ولو كان بالنيابة لم يجز ذلك ومن فروع الثاني عدم صحة تزويجه بغير الكفء وإن رضيت وتقديم الحاضر فيما لو كان لها وليان والأقرب غائب ولو كان بالولاية لصح النكاح في الأولى

ج / 4 ص -8- وقدم عليه الحاضر في الثانية ولو قيل أنه في الغيبة ونحوها يزوج بنيابة اقتضتها الولاية وعند عدم الولي يزوج بالولاية لكان متجها ثم رأيت الإمام ذكر بعض ذلك حيث صحح فيما إذا زوج للغيبة أنه بنيابة اقتضتها الولاية وكلامه محتمل عند عدم الولي والأوجه فيه ما ذكرته انتهت عبارة الشرح المذكور، والله سبحانه وتعالى أعلم بالصواب.
"وسئل" هل يجوز تزويج أمة اليتيم بعبده؟ "فأجاب" لا يجوز تزويج عبد المحجور لا بأمته ولا بغيرها وأما أمته فيزوجها أبوه وجده بالمصلحة، والله سبحانه وتعالى أعلم.
"وسئل" إذا أراد أن يتزوج ثانية فهل يستحب للعاقد وعظه بأن لا يظلم إحداهما وما هو من الوعظ أوجز وأنفع في ذلك؟ "فأجاب" بقوله نعم يستحب للعاقد ذلك كما شمله استحبابهم تقديم الخطبة على الخطبة وعلى العقد قالوا ومن جملة تلك الخطبة الوصية بالتقوى ومما يصرح بذلك أيضا قولهم يسن للولي أن يقدم على العقد أزوجك هذه أو زوجتكها على أمر الله تعالى به من إمساك بمعروف أو تسريح بإحسان ومن جملة الإمساك بالمعروف أن لا يظلم إحداهما إذا تقرر ذلك علم أنه يكفي في هذه السنة قوله أزوجكها على ما أمر الله تعالى به إلخ وأن هذا أوجز وأنفع في الوعظ لأن فيه تنبيها على ما أمر الله سبحانه وتعالى بذلك وعلى أنه معروف والمعروف لا ينبغي لذي مروءة أو دين أن يعدل عنه وعلى أن الله سبحانه وتعالى سهل ذلك على هذه الأمة حيث لم يوجبه عليهم عينا بل خيرهم بين هذا المعروف وتركه بقوله أو تسريح بإحسان وعلى أن الإنسان ينبغي له أن يتحرى الخير في كل من أحواله لأنه أمر بالإمساك بالمعروف أو التسريح بالإحسان وكل من المعروف والإحسان خير، والله سبحانه وتعالى أعلم.
"وسئل" في امرأة أذنت لقاض وهي في محل ولايته بتزويجها فهل يجوز لمن لم يعرف اسمها ونسبها إلا منها أن يخبر القاضي بذلك وهل يجوز للقاضي أن يزوجها بهذا الخبر والحال أنها غائبة عن مجلسه أو لا فكيف الطريق في تزويجها إذا تعذر حضورها عنده ليشير إليها وهل تكفي الإشارة إليها في تزويجها إذا حضرت وهي منتقبة أو كانت في قطعة من بيت وحدها وقال زوجتك المرأة التي في هذا البيت؟ "فأجاب" بقوله لا يجوز للشاهد أن يعتمد في الاسم والنسب على ذكر المشهود عليه فلا يشهد على امرأة في غيبتها بهما ولا يخبر القاضي بذلك أولا ليزوجها في غيبتها معتمدا عليهما بل لا بد من حضورها في مجلسه حتى يشير إليها فإن تعذر أو تعسر حضورها مجلسه أرسل إليها نائبه ليزوجها مشيرا إليها وتكفي الإشارة إليها وإن كانت منتقبة أو في بيت وحدها كأن يقول زوجتك هذه التي في هذا البيت وما ذكرته من أنه تكفي الإشارة إلى المنتقبة هو ما عليه العراقيون بل الأصحاب كما قاله الأذرعي فإنهم أطلقوا الصحة فيما إذا قال زوجتك هذه من غير فرق بين المنتقبة وغيرها وقضية إطلاقهم هذا أيضا أنه لا يشترط علم الشهود حينئذ بكون

ج / 4 ص -9- المنكوحة بنتا للولي أو أخته أو أمته أو غير ذلك ووجه ذلك الزركشي وابن العماد بأن النكاح كما لا يشترط فيه الرؤية كذلك لا يشترط فيه الوصف والنسبة وخالف في ذلك المتولي فقال وطريق العلم إما بالنسب والاسم أو بالمعاينة فلو قال زوجتك هذه منتقبة أو وهي وراء ستر والزوج لا يعرفها بوجهها ولا ذكر اسمها لم يصح لأنها مجهولة وعلامته أنه لو رآها مع غيرها لم يمكنه التمييز وأيضا فإنه لا يصح تحمل الشهادة عليها إلا بعد أن يعرفها بالاسم والنسب أو بالمشاهدة فدل على أن العلم لا يحصل إلا بأحد هذين الطريقين اهـ.. وفي فتاوى البغوي لو جاءا لقاض فقالا إن فلانة بنت فلان أذنت لك في تزويجها من فلان بن فلان والقاضي لا يعرفها ويعرفها الخاطب والشهود فزوج صح بعد ذكر نسبها فلو جاء فقيه لقاض فقال له ائذن لي في تزويج امرأة في محلتي والقاضي لا يعرفها فإن ذكر الفقيه اسمها ونسبها فأذن له جاز اهـ. ويؤيد ما قاله المتولي قول الرافعي في الشهادات ورد على القفال من القاضي ليزوج فلانة من خاطبها أحمد بن عبد الله وكان الخاطب جاره فقال له إنما أعرفك بأحمد بن هبة الله لا بأحمد بن عبد الله فلم يزوجها منه ووجه امتناعه أن تعيين الزوج شرط فلا بد أن يثبت عند العاقد أن هذا الخاطب هو أحمد بن عبد الله حتى يكون هو الذي أذن القاضي في تزويجه وجمع الأذرعي بين ما أطلقوه من الصحة وبين ما فصله المتولي من أنها إن كانت مسافرة صح وإلا فلا بأن ما أطلقوه محله إذا كان المزوج الأب أو نحوه ممن يعلم نسبه منها فتصير معلومة النسب عند الزوج وما قيده محله فيما إذا كان المزوج لا يعلم نسبه منها كالقاضي. ونقل ذلك عن أشعار كلام كثيرين ولم يرتض ابن العماد تفصيل المتولي فإنه عقبه بإطلاق جمع الصحة ثم قال: وهو يقتضي أنه لا يشترط علم الزوج بكون المنكوحة بنتا للولي مثلا وأنه لو قال زوجتك ابنتي هذه صح قطعا قال ومن أطلق الصحة نظر إلى أن النكاح كما لا يشترط فيه الرؤية لا يشترط فيه الوصف والنسب ثم جعل كلام المتولي أحوط ثم أفسده بصحة تزويج الأعمى مع كونه لا يمكنه الرؤية قال لكن له أي المتولي أن يلتزم عدم الصحة فيما إذا قال للأعمى زوجتك هذه الحاضرة أو التي في الدار إذا لم ينسبها وجرى في الخادم على الجمع السابق عن شيخه الأذرعي بين إطلاقهم وتفصيل المتولي ثم وجه إطلاقهم بما مر عنه أيضا ثم جرى على ما مر عن ابن العماد من أن مقالة المتولي أحوط وأنها منقوضة بالأعمى وأن له أن يلتزم ما مر ثم ذكر قول الجرجاني الصريح في الصحة مطلقا وهو لا بد أن يميزها بالإشارة مع حضورها فإن ذكر مع ذلك اسمها وصفتها كان تأكيدا لأن الإشارة إلى عين المعقود تغني عن اسمه وصفته كبيع الحاضر قال الزركشي وابن العماد ومحل الاكتفاء بالإشارة أو نحو الاسم في المجبر ففي غيره لا بد من ذكر صفتها ورفع نسبها إلى أن ينتفي الاشتراك فإن ذكر اسم أبيها وحده ولا مشارك له في البلد صح وإلا لم يصح لعدم التمييز زاد ابن العماد ولا يشترط معرفة الشهود للمرأة ولا أنها بنت المزوج مثلا لكن لا

ج / 4 ص -10- يشهدون بأنها بنته بل بصورة العقد كما في فتاوى القاضي والحاصل أن الأصحاب أطلقوا في مسألتنا الصحة وأن تفصيل المتولي إما ضعيف وهو الأقرب أو محمول على ما مر عن الأذرعي والزركشي، والله سبحانه وتعالى أعلم.
"وسئل" رضي الله تعالى عنه إذا كان فسق الولي بترك الصلاة فهل له أن يزوج موليته أم لا وإذا كان فسق القاضي بغير فسق الولي فمن له الولاية منهما وإذا كثر الفسق بترك الصلاة فهل ينعقد النكاح بحضرة شاهدين؟ "فأجاب" بقوله لا يجوز أن يزوج تارك الصلاة موليته لفسقه فتنتقل الولاية للأبعد ثم للقاضي مطلقا لكن اختار النووي كابن الصلاح ما أفتى به الغزالي من بقائها للولي إذا كانت تنتقل إلى حاكم فاسق بما لا ينعزل به ولا ينعقد النكاح بحضرة فاسق بترك الصلاة أو بغير ذلك من سائر أنواع الفسق وإنما غاية الأمر أنه لكثرة وقوعه وتعسر وجود العدالة الباطنة والظاهرة في شهوده اكتفي فيه بالمستورين والمستور هو من عرف ظاهره بالخير والتصون ولم يعرف باطنه بالتزكية عند القاضي، والله سبحانه وتعالى أعلم.
وسئل زوج بنفسه أو وكيله موليته وهي بكر بالغ بدون مهر المثل أو بمهر مثل مؤجل على معسر غير كفء لها هل هذا العقد صحيح أو لا وما الحكم إذا عقد الحاكم الشرعي عند غيبة الولي بالبنت البكر البالغ على شخص بالأوصاف المذكورة هل هو صحيح أو لا وإذا عقد الولي أو الحاكم لامرأة بالغة ثيبة رشيدة على شخص غير كفء بدون مهر المثل أو به على معسر بإذنها ورضاها هل هذا صحيح أم لا وإذا كان لها أولياء في درجة واحدة وأراد أحدهم أن يعقد بها على نفسه من يعقد بها الحاكم الشرعي أو بعض الأولياء برضاهم ورضاها سواء أكانت بكرا بالغا أو ثيبا أم لا وهل يكون حكم المرأة الثيب السفيهة كالبكر إذا عقد بها على الأوصاف المذكورة أم لا؟ فأجاب تزويج المجبر أو غيره معسرا بمهر المثل أو غير كفء من غير رضا المرأة أو مع صغرها باطل فإن دخل بها لزمه مهر المثل وعقد الحاكم بغير كفء باطل وكذا بمعسر إلا إن رضيت به من يعتبر رضاها ويزوج الولي كابن العم مساوية في درجته فإن لم يوجد فالحاكم هذا كله في بالغة بكر أو ثيب رشيدة أو سفيهة أذنت، والله سبحانه وتعالى أعلم.
"وسئل" أفتى جمع بامتناع تزويج المجبر بنته الصغيرة من تارك الصلاة فهل هو كذلك؟ "فأجاب" بقوله نعم هو كذلك حيث فسق بالترك ولو بصلاة واحدة لأنه غير كفء لها لفسقه وعفتها إذ القلم مرفوع عنها نعم لو تاب الزوج الفاسق توبة صحيحة فالوجه خلافا لما في الخادم أنه يأتي فيه ما لو تاب الولي الفاسق هل يزوج في الحال أو لا والأصح أنه يزوج في الحال والكلام في فسق بغير ترك الصلاة وإلا فشرط صحة التوبة منه قضاء ما عليه، والله سبحانه وتعالى أعلم.

ج / 4 ص -11- "وسئل" في رجل جامع زوجته متفكرا في محاسن أجنبية فهل يحرم؟ "فأجاب" بقوله الذي أفتى به أبو القاسم بن البزري بأنه لا يحل وقد بسط الكلام على ذلك في ترجمته ابن السبكي في طبقاته ورجح عدم التأثيم لحديث "إن الله تجاوز لي عن أمتي ما حدثت به أنفسها ما لم تتكلم أو تعمل به" أي بالعمل الذي عزم عليه وهذا لم يعمل بما عزم عليه اهـ. ويؤيد التحريم قول القاضي في الصوم من تعليقه كما لا يحل النظر لما لا يحل له يحرم التفكر فيه لقوله تعالى {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ} [البقر: 267]، فمنع من التيمم مما لا يحل كما منع من النظر إلى ما لا يحل، والله سبحانه وتعالى أعلم.
"وسئل" دلت القرائن في إذن امرأة لوليها أن يزوجها على شدة شبقها فزوجها بطفل كفء لا يمكن وطؤه فهل يصح؟ "فأجاب" بقوله صريح ما في الخادم عن النص في مبحث ما لو زوج المجبر الصغير أو الصغيرة بنحو أعمى عدم الصحة في مسألتنا وجزم به بعضهم لأن الولي عند الإذن المطلق يلزمه مراعاة المصلحة ولا مصلحة لها عند التوقان في تزويج الطفل وهو ظاهر مدركا لا نقلا، والله سبحانه وتعالى أعلم.
"وسئل" اعترف الولي بأن بين الخاطب والمخطوبة رضاعا محرما فهل يزوجها القاضي أو الأبعد؟ "فأجاب" بقوله القياس كما قاله بعضهم أن الذي يزوجها هو القاضي لبقاء ولاية الولي فهو كالعاضل.
"وسئل" عن امرأة أذنت لوليها أن يزوجها ولم تعين أحدا فزوجها من طفل قبل بلوغه وهي تظن أنه لا يزوجها إلا من بالغ لشدة توقانها إلى الوطء ما الحكم؟ "فأجاب" بقوله يصح تزويجه المرأة من الطفل المذكور إن كان كفؤا لها في الصفات المعتبرة في الكفاءة ولا نظر لشدة توقانها إلى الوطء لأنه لا حق لها فيه ولا مطالبة إلا عند اليأس منه بنحو العنة أو الامتناع منه بالحلف في الإيلاء وأما في غير ذلك كما هذه المسألة فلا حق لها فيه، والله سبحانه وتعالى أعلم.
"وسئل" عن مسألة وقع فيها جوابان صورتها امرأة لا ولي لها ولت أمرها رجلا فزوجها فهل يصح نكاحها أو لا؟ "فأجاب" الأول فقال يصح نكاحها إذا ولت أمرها رجلا لأن يونس بن عبد الأعلى روى عن الشافعي رضي الله تعالى عنه أنه قال إذا كان في الرفقة امرأة لا ولي لها فولت أمرها رجلا فزوجها جاز واختاره الشيخ محيي الدين النووي رحمه الله تعالى قال ابن مأمون وكان مشهورا من جملة أصحاب الشافعي رضي الله تعالى عنه سمعت المزني يقول سمعت الشافعي يقول إذا كانت المرأة في جوار قوم ليس لها زوج ولا هي في عدة من زوج ولا لها ولي حاضر فولت أمرها رجلا من صالحي جيرانها فزوجها تزويجا صحيحا فالنكاح جائز قال المزني فقلت للشافعي فإنا نحفظ عنك في كتبك أن النكاح باطل فقال الشافعي إن الأمر إذا ضاق اتسع شاهدان عدلان أن لا ولي

ج / 4 ص -12- لها حاضر ولا لها زوج ولا هي في عدة من زوج قال الإمام الأزرق وحكم المواضع التي لا حاكم فيها ولا يمتد إليها أمر الحكام من الرفقة فيما يظهر في جواز تولي أمرها إلى عدل.
وذكر الرافعي والنووي في أدب القضاة أنا إذا جوزنا التحكيم في غير الأموال فخطب امرأة وحكما في التزويج رجلا كان له أن يزوج قال الروياني في الحلية يجوز التحكيم والتزويج في أصح الوجهين وهو اختيار أبي طاهر الزيادي وأبي إسحاق الإسفراييني ومشايخ العراق وخراسان والفتوى على هذا خاصة في هذا الزمان وإنما يجوز التحكيم إذا لم يكن هناك ولي حاضر من نسب أو معتق كذا قال الإمام الأذرعي في الدعاوى في شرح المنهاج له قال في النكاح وبالجملة فالمختار دليلا الموافق للنصين جواز تفويض أمرها إلى عدل عند فقد الحاكم ومن فوقه من الأولياء في البلد وما يقرب منه إذا دعت حاجتها إلى النكاح قال ولا يجوز أن لا يكون هذا مخالفا لظاهر المذهب، ويكون موضع المنع على المذهب فيما وراء ذلك جمعا بين نصوصه هذا آخر كلام الأذرعي رحمه الله تعالى اهـ. "وأجاب الثاني" فقال هذا الجواب الأول ليس بمتجه لأمور أحدها أن العبادي قال في الطبقات إن هذا النص الذي رواه ابن عبد الأعلى رضي الله تعالى عنه من أئمة الشافعية رضي الله عنهم منهم من أنكره ومنهم من قبله وقال إنه تحكيم والمحكم قائم مقام الحاكم وقد صحح تقي الدين أبو الحسن السبكي إنكار رواية يونس وأنها لا تتزوج عند فقد الحاكم اهـ. ويدل له ما رواه البيهقي الآتي ذكره في الأمر الثاني ثم قال الولي العراقي ومراده ما إذا كان المحكم صالحا للقضاء وبه أفتى صاحب المهذب ونقله العبادي عن غيره قال الزركشي في الخادم وقضية كلامهم تفرد يونس بهذا النقل والتوقف فيه وقال الولي العراقي في فتاويه أن النص الذي رواه يونس بن عبد الأعلى متوقف في ثبوته لأنه لم ينقله أهل التحقيق من أصحاب الشافعي وقد قال الخطابي في أول معالم السنن ولذلك تجد أصحاب الشافعي أنما يعولون في مذهبه على رواية الربيع بن سليمان والمزني.
فإذا جاءت رواية حرملة والجيزي وأمثالهما لم يلتفتوا إليها ولم يعتدوا بها في أقاويله قال ومذهب الشافعي رضي الله تعالى عنه لا يثبت باختيار النووي رضي الله تعالى عنه فإنه إنما يستعمل هذه العبارة فيما رجح دليله عنده لا من جهة المذهب ونحن شافعية لا نووية اهـ. ما قاله الولي العراقي فعلى هذا ما اختاره النووي من جواز توليتها عدلا لا يجوز تقليده فيه لمن لم يبلغ درجة الاجتهاد لأنه رحمه الله تعالى نقل في شرح المهذب عن الإمام ابن الصلاح من غير اعتراض عليه أن حكم من لم يكن أهلا للتخريج أن لا يتبع شيئا من اختياراتهم لأنه مقلد للشافعي دون غيره اهـ.، وظاهره أن مقلد الشافعي لا يجوز له أن يتبع شيئا من اختياراتهم إذا لم يبلغ درجة الاجتهاد والأمر الثاني أن الإمام البيهقي روى في المبسوط عن الشافعي رحمه الله تعالى أنه قال إذا ولت امرأة ثيب بنفسها رجلا فليس له أن يزوجها وإن رفع ذلك إلى السلطان فعليه أن يفسخه وسواء طال أو قصر

ج / 4 ص -13- وجاء الولد أو لم يأت كذا قال الولي العراقي أيضا وقد روى الدارقطني والشافعي أن رفقة جمعتهم الطريق فيهم امرأة فولت أمرها رجلا فزوجها فجلد عمر الناكح والمنكح ولهذا قال الولي العراقي ولقد طلب مني الفتوى به في سفر ليس به قاض في امرأة حصل لها الضرر البالغ من وجوه عديدة من عدم الزوج فامتنعت من ذلك وقلت لا أكون سببا لتسليط الناس على الأبضاع بغير أمر بين، وضياع أمر دنياها أهون من التسليط على بضعها بغير طريق معتبر اهـ. الأمر الثالث أن الإمام الشاشي رحمه الله تعالى ذكر في الحلية بعد ذكره الوجه القائل بأنها ترد أمرها إلى رجل عدل يزوجها وهذا لا يجيء على أصلنا قال الإمام الأذرعي وهو معذور فإنه بعيد من المذهب المشهور الأمر الرابع أن الأمام ابن القطان لما قال الإمام الإصطخري إذا لم يكن في البلد حاكم جاز للرجل والمرأة أن يحكما مسلما يعقد نكاحهما قال أعني ابن القطان وهذا ليس بشيء لأن النبي صلى الله عليه وسلم قال: "السلطان ولي من لا ولي له" قال ولا خلاف بيننا أن هذا ليس بسلطان اهـ. الأمر الخامس إنما حكي عن صاحب المهذب البناء على التحكيم. وقال أبو المعالي الجويني يعني إمام الحرمين وهذا البناء لا يصح لأن هناك حكما فيما يتنازعان فيه من أمر النكاح وغيره فيصير النظر له فيما حكاه فيه خاصة وهذه ولاية ممن لا يستحقها الأمر اهـ. السادس أن الإمام الرافعي رحمه الله تعالى ذكره في العزيز أن القاضي إذا أراد أن ينكح من لا ولي لها زوجه من فوقه من الولاة أو خليفته إن كان له الاستخلاف أو خرج إلى قاضي بلد آخر وتابعه النووي في الروضة فلو كان يجوز لها أن تعرض أمرها إلى عدل ليزوجها من القاضي لم يكلف القاضي الخروج إلى بلد آخر وظاهره يقتضي أنه لا يصح النكاح حتى يزوجه القاضي الذي يخرج إليه ولو كان ببلد بعيد كمسألتنا المسئول عنها وذلك إذا لم يكن له أحد فوقه من الولاة ولم يكن له الاستخلاف فتناقض كلام النووي رحمه الله تعالى حيث اختار أولا تفويضها إلى عدل ثم تابع الرافعي رحمه الله تعالى ثانيا إلى خروج القاضي إلى قاضي بلد آخر الأمر السابع أن في الوكالة في المحرر والمنهاج ولا المرأة والمحرم في النكاح قال الشارحون لكلامه والمراد أن المرأة لا توكل أجنبيا في تزويجها لأنها لا تزوج نفسها عندنا وظاهر قوله تعالى: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ} [النور: 32]، أن المرأة لا تتزوج إلا بولي كذا قاله الإمام ابن عطية في تفسيره وهو المحفوظ عن الشافعي رحمه الله تعالى في كتبه قال الشافعي أيضا في قوله تعالى: {فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ} [البقرة: 232]، هذا أبين في كتاب الله تعالى دليلا على أنه ليس للمرأة أن تتزوج دون الولي لأنها لو زوجت نفسها لما كان لعضل الولي معنى كذا قال الإمام القونوي ثم قال الولي العراقي في كتاب النكاح من نكته فهم من اعتبارهم في الولي أن يكون عاصب نسب أو ولاء أو حاكما أنه لا يكفي فيه أن يكون مولى من جهتها اهـ..وهذا يقتضي أن الراجح عند الأكثرين ما رجحه أبو الحسن السبكي أولا من

ج / 4 ص -14- إنكار رواية يونس من أن قضية كلامهم تفرد يونس بهذا النقل والتوقف فيه كما سبق عن الزركشي وفي المهمات نقلا عن النووي من غير مخالفة له أنه إذا كان في المسألة خلاف وجب اتباع الأكثرين الأمر الثامن أنا إذا قلنا بما رواه يونس عن الشافعي فهو وما رواه البيهقي في المبسوط عن الشافعي أيضا قولان مختلفان وفي الروضة أنه إذا كان في المسألة قولان لم يجز العمل بأحدهما حتى يعلم الراجح منهما بلا خلاف اهـ. فعلى هذا قال الإمام الأزرق إذا وجد من ليس أهلا للترجيح اختلافا للأصحاب في الأصح من القولين والوجهين اعتمد تصحيح الأكثر كمسألتنا المسئول عنها فإن قول الولي العراقي فهم من اعتبارهم في الولي أن يكون عاصب نسب أو ولاء أو حاكما إلخ يقتضي أن الراجح عند الأكثرين ما صححه السبكي من إنكار رواية يونس كما سبق وما رجحوه يوافق ما رواه البيهقي في المبسوط عن الشافعي من أنها إذا ولت نفسها رجلا فليس له أن يزوجها كما سبق أيضا.وإطلاق الأئمة يشمل القرى والبوادي التي لا حاكم لها وما إذا كان لها ولي أو لا فظهر لنا من جميع ما ذكر في الجواب الثاني أن المرأة التي لا ولي لها إذا ولت أمرها عدلا فليس له أن يزوجها بل لا يزوجها إلا حاكم أو محكم بشرطه ولو كان ببلد بعيد فهل هو كذلك أو لا أوضحوا لنا القول في ذلك بجواب شاف يحصل به المقصود إن شاء الله سبحانه وتعالى فالحاجة داعية إليه أبقاكم الله سبحانه وتعالى للمسلمين؟ "فأجاب" بقوله المعتمد الذي جرى عليه أكثر المتأخرين ما قاله المجيب الأول بل جزموا به حتى في المختصرات وسيأتي توجيهه والاستدلال له في أثناء رد ما قاله المجيب الثاني لكن ما قاله المجيب الأول عن الأذرعي آخرا من أنه لا يشترط فقد الولي بالكلية بل الشرط عدم حضوره في البلد أو ما قرب منه ليس صافيا عن الإشكال على أنه خولف فيه فقد جزم صاحب الأنوار بخلافه فقال لو كان لها ولي وهو غائب لم يجز التحكيم لأن نيابة الغائب للقاضي اهـ. وكلام الروضة وأصلها صريح في ذلك إذ عبارتهما ثم إذا لم يكن لها ولي خاص من نسب أو معتق. فهذا صريح في أنه حيث كان لها ولي خاص لم يجز لها التحكيم لكن جرى ابن العماد على ما قاله الأذرعي وعبارة الروضة في باب النكاح قد تشير إليه والأوجه الأول فإنه حيث كان لها ولي وإن كان غائبا أمكنها أن ترسل إليه ليحضر أو يوكل فإن قلت فكذلك ترسل للحاكم إذا لم يكن بمحلها فليست ولاية الولي الحاضر أقوى على أن لنا أن نتوسط ونقول إن سهلت مراجعة أحدهما أعني الولي أو الحاكم إذا غابا إلى مرحلتين فأكثر تعينت ولم يجز لها أن تولي عدلا يزوجها لأنه إنما جاز لها ذلك للضرورة وعند مراجعة الولي أو الحاكم إن لم يوجد الولي لا ضرورة وإن لم تسهل مراجعة أحدهما بأن فحش بعد محلهما وحقت حاجتها إلى النكاح جاز لها أن تولي مع الزوج أمرها عدلا يزوجها لوجود الضرورة حينئذ أما إذا قرب محل أحدهما بأن كان دون مرحلتين فلا يجوز لها ذلك مطلقا إذا تقرر ذلك فلنتكلم على الجواب الثاني ونبين ما فيه فنقول قوله أحدها

ج / 4 ص -15- أن العبادي قال في الطبقات إلخ كلام لا يجدي شيئا لأن من القواعد المقررة أن من حفظ حجة على من لم يحفظ وأن الثقة إذا روى شيئا وأثبته ونفاه غيره قدم المثبت على النافي.
وبهذا تعلم أن غير يونس من أصحاب الشافعي لو قال لم يقل الشافعي هذا لم يلتفت إليه لأن يونس مثبت وغيره ناف والمثبت مقدم على النافي فإذا كان هذا الإنكار لا يقبل ممن عاصر الشافعي ورآه وأخذ عنه وكان مطلعا على أكثر أحواله فما بالك بمن لم يكن كذلك ولا يقدح فيه تفرده بهذا النقل لأن تفرد الثقة مقبول وإن قدم غيره عليه لأن ذلك لأمر أقوى منه لا لأنكار ما انفرد به وقول الولي العراقي أنه يتوقف في ثبوته ليس في محله ولذلك لم يعول من بعده عليه بل أطبقوا على حكايته عن يونس عن الشافعي سيما الشيخين فإنهما حكياه عنه عن الشافعي ثم قالا من أصحابنا من أنكره ومنهم من قبله وقال أنه تحكيم والمحكم قائم مقام الحاكم انتهى وبه يعلم أن الإنكار ليس راجعا إلى إنكار النقل فإن يونس ثقة جليل فلا يسع أحدا تكذيبه فيما نقله وإنما الإنكار راجع إلى أنه غير جار على قواعد الشافعي رضي الله تعالى عنه ونحن مسلمون ذلك فإن الشافعي رضي الله تعالى عنه أشار إلى أنه خارج عن قواعده بقوله لما سئل عنه وأنه مخالف لما في كتبه إذا ضاق الأمر اتسع. ومن قواعده رضي الله تبارك وتعالى عنه أن الضرورات تبيح المحظورات فهذا أمر خارج عن قواعده بلا ريب لكن اقتضت الضرورة المسامحة به على أنه في الحقيقة غير خارج لما وجهه به بعض الأصحاب من أنه تحكيم ومن قواعده أن المحكم قائم مقام الحاكم وإنما يتحقق خروجه عن قواعده أن لو قال إنها تباشر عقد النكاح بنفسها كما زعمه بعض أصحابنا فهذا هو الخارج عن قواعده بالكلية وأما ما رواه يونس فليس خارجا عنها بالاعتبار الذي ذكرناه على أن يونس لم ينفرد بهذا النص فقد حكاه عن الشافعي المزني أيضا وهو من أجل أصحاب الشافعي المعول على نقله عند الأصحاب فاندفع ما نقله الولي العراقي عن الخطابي أما قوله أعني العراقي مذهب الشافعي لا يثبت باختيار النووي فإنه إنما يستعمل هذه العبارة فيما رجح دليله عنده لا من جهة المذهب إلخ فعجيب منه مع قول شيخه الإسنوي وغيره أن المختار إذا وقع التعبير به في الروضة كان بمعنى الراجح مذهبا كيف والنووي مستظهر على ما قاله بأنه ظاهر نصه الذي نقله يونس فهو مع جلالته وعظيم ورعه وتحريه مثبت لنص يونس ومحتج به على ما قاله وأن ما قاله هو ظاهر هذا النص فكيف مع ذلك ينكر نسبة ما رواه يونس للشافعي. ويقال إن النووي اختاره من جهة الدليل لا المذهب ويقال نحن شافعية لا نووية كل ذلك مما لا نظر إليه ولا تعويل عليه ومن ثم جاء بعد الولي جماعة هم تلامذته وتلامذة تلامذته ومع ذلك لم يعولوا على ما قاله ولا التفتوا إليه وأعرضوا عنه لأنه غير جار على سنن الاعتدال في الاستدلال فبطل الأمر الأول من أمور أمر هذا المجيب وقوله فعلى هذا ما اختاره النووي إلخ باطل أيضا لما علمت أنه لم يختره من جهة الدليل وإنما رجحه من جهة المذهب وما رجحه من جهة

ج / 4 ص -16- المذهب هو الحجة على جميع من جاء بعده ممن لم يبلغ رتبته بلا منازع ولا مدافع وقوله الأمر الثاني أن الإمام البيهقي إلخ غير نافع له أيضا لأن غاية الأمر أن للشافعي في هذه المسألة قولين وقد رجح النووي أحدهما وتبعوه فلا محيد عنه ولا يسوغ لأحد مخالفته وانفراد الولي العراقي بتعقبه قد علمت أنه غير صحيح ولا معول عليه على أن هذا النص لا يخالف الأول لأن الأول فيه التعبير بأنها فقدت وليها وهذا ليس فيه ذلك فوجب حمله على ما إذا لم تفقده جمعا بين النصين وكذا ما فعله عمر رضي الله تعالى عنه واقعة محتملة على أن مذهب الصحابي غير حجة عندنا وقوله الأمر الثالث لا يفيده أيضا لما قررناه من أنه وإن كان بعيدا عن قواعد المذهب لكن الضرورة اقتضت المسامحة به وما جاز لأجل الضرورة لا يعترض عليه بمثل ذلك فإن المجوز له معترف بأنه خارج عن قواعده لكنه يقول اقتضت الضرورة خروجه عنها فعملت به للقاعدة السابقة أن الضرورات تبيح المحظورات. على أنه مر عن الأذرعي في جواب الأول أنه قال ويجوز أن لا يكون هذا مخالفا لظاهر المذهب ويكون موضع المنع على المذهب فيما وراء ذلك جمعا بين نصوصه اهـ. وقوله الأمر الرابع أن الإمام ابن القطان إلخ من الإطالة بما لا فائدة فيه إذ غاية الأمر أن ابن القطان مجتهد من أصحاب الوجوه صدر منه نزاع في هذا الحكم وهو غير معول عليه فإنا لم ندع أن المسألة متفق عليها حتى يورد علينا مثل ذلك وإنما الذي ادعيناه أنها مختلف فيها بين الأصحاب ومنشأ اختلافهم اختلاف نصيه السابقين. وأن قواعده منها ما يقتضي الأول ومنها ما يقتضي الثاني فهذا هو سبب اختلافهم لكن المعتمد الجواز ويرد ما قاله ابن القطان بأنه يلزم عليه منع التحكيم من أصله في سائر الأحكام لأنه إذا لم ير أن المحكم قائم مقام الحاكم لزمه أن لا يجوز تحكيمه وهو خلاف قوله وقول الأصحاب فعلمنا من كلامهم في التحكيم أن المحكم قائم مقام الحاكم وأن قوله صلى الله عليه وسلم: "السلطان ولي من لا ولي له" إنما ينصرف إلى حال وجود السلطان أما مع فقده كما هو الغرض فكيف يستدل بالحديث على أن لنا أن نقول أن المحكم داخل في السلطان إذ المراد به من له سلطنة وهي ثابتة بالتحكيم فشمله الحديث. واندفعت منازعة ابن القطان وينبغي أن لا يفهم من قولهم فولت أمرها عدلا يزوجها جاز لها أنها وحدها توليه بل لا بد كما صرحوا به أن تحكمه هي والزوج فإذا حكماه صار محكما ويثبت له ما يثبت للقاضي ثم هذا المحكم إن كان مجتهدا جاز حتى مع وجود القاضي لأنه بمنزلته وإن كان عدلا لم يجز إلا عند فقد القاضي وبما تقرر في رد هذا الرابع يعلم رد أمره الخامس أيضا وقوله السادس أن الإمام الرافعي إلخ ليس في محله لأن الرافعي والنووي متفقان على جواز تحكيم المجتهد في النكاح فإلزامه النووي التناقض دون الرافعي تحكم على أن إلزام التناقض من أصله باطل لأنهم هنا خيروه بين أمور ثلاثة وسكتوا عن أمر رابع علم مما قدموه وهو تحكيم المجتهد باتفاق الشيخين وكذا تحكيم العدل عند النووي فأي تناقض في ذلك قوله الأمر السابع أن

ج / 4 ص -17- في الوكالة إلخ ليس في محله أيضا لأنا لم نقل أنها توكل عدلا في تزويجها وإنما الذي قلناه أنها هي ومن يريد تزوجها يحكمان عدلا في تزويجها منه والتحكيم غير التوكيل كما لا يخفى على من له أدنى فهم وبهذا بطل قوله وهذا لا يقتضي أن الراجح عند الأكثرين إلخ ووجه الاقتضاء أنه التبس عليه التوكيل بالتحكيم فأخذ من منعهم التوكيل منعهم التحكيم وهو أخذ باطل منشؤه عدم الفهم أو عدم التأمل وحينئذ بطل ما فرعه على ذلك من أنه إذا كان في المسألة خلاف وجب اتباع الأكثرين لما علمت أن ما نحن فيه من التحكيم لم يقل أكثر الأصحاب بمنعه وإنما وقع لبعضهم الموافقة وبعضهم المخالفة كما حكاه الشيخان من غير أن يبينا ولا غيرهما أن الأكثرين على أحد الشقين ورجح النووي وتبعه أكثر المتأخرين الجواز فاعتمدناه وأخذنا به على أن اتباع الأكثرين إنما هو في الأكثر وإلا فالشيخان كثيرا ما يخالفان الأكثرين بل وقع لهما في الإقرار أنهما حكيا عن الأكثرين فرعا وعن الصيدلاني خلافه وصوبا ما قاله الصيدلاني وحده مع مخالفته لسائر الأصحاب كما بينت ذلك مع تحقيقه وما يتعلق به في بعض الفتاوى وفي خطبة بعض العباب وبهذا كله بطل قوله الأمر الثامن إلخ وظهر أن الحق ما قاله المجيب الأول فهو المعتمد وما عداه غير معمول به ولا معول عليه، والله سبحانه وتعالى أعلم.
"وسئل" الجد المجبر الذي له أن يتولى الطرفين هل له أن يوكل فيهما أو في أحدهما أو ليس له ذلك كما قاله بعض علماء البلد من الشافعية؟ "فأجاب" نعم له ذلك كما صرح به في باب النكاح وكلامهم في الوكالة صريح فيه أيضا فزعم امتناع ذلك ليس في محله، والله سبحانه وتعالى أعلم.
"وسئل" عن رجل غاب فوق مسافة القصر وله ابنة بالغة وأرادت أن تتزوج بكفء فمن يلي أمرها فإن قلتم السلطان فهل يلي بالولاية أو بالنيابة فإن قلتم بالنيابة فقد علم أن الأب يزوج ابنته الصغيرة بغير إذنها فلم لا يزوجها السلطان إذا غاب وقد قلتم أنه نائب؟ "فأجاب" بقوله اختلف أصحابنا في تزويج السلطان هل هو بالولاية العامة أو بالنيابة الشرعية وجهان وبعض الفروع بل أكثرها يقتضي ترجيح الأول وبعضها يقتضي ترجيح الثاني والذي يتجه في ذلك وبه تنضبط الفروع ما ذكرته في شرح الإرشاد وأخذا من كلام الإمام أنه في الغيبة ونحوها يزوج بنيابة اقتضتها الولاية وعند عدم الولي يزوج بمحض الولاية وبهذا يعلم الجواب عن قول السائل فإن قلتم بالنيابة إلخ، والله سبحانه وتعالى أعلم.
"وسئل" عن شخص أبو امرأة بالغ ثيب عاقلة أذنت له في تزويجها فجاء أبوها إلى قاض شافعي وقال له أذنت لك في تزويج بنتي بفلان ولم يأت بشاهدين يشهدان على إذنها لأبيها فعقد لها القاضي بذلك الإذن الصادر من أبيها له فهل هذا العقد صحيح من غير إقامة بينة تشهد بالإذن لأبيها أو ليس بصحيح؟ "فأجاب" بقوله يكفي، والله سبحانه وتعالى أعلم.

ج / 4 ص -18- "وسئل" عن فرع نقله ابن العماد الأقفهسي عن صاحب الروضة عن صاحب البيان لو أذنت في التزويج فزوجها وليها بلا مهر أو بدون مهر المثل أو دون ما أذنت فيه أو بغير جنسه أو زوج الأب البكر الصغيرة أو الكبيرة بلا مهر أو أقل منه قال أصحابنا البغداديون يصح النكاح بمهر المثل وحكى عن الخراسانيين قولين في صحة النكاح فما الذي يعتمد عليه من قولي الطائفتين وما الفتوى عليه وهل يجري القولان في تزويج الأب بكرا صغيرة أو بالغة غير كفء بغير رضاها أو معسرا أوضحوا لنا ذلك؟ "فأجاب" بقوله المعتمد صحة النكاح بمهر المثل في جميع الصور المذكورة نعم تزويج الأب البكر الصغيرة بغير كفء باطل وإن رضيت إذ لا عبرة برضاها وكذا تزويجها بمعسر بمهر مثلها فإنه باطل على الأوجه كما بينته في شرح الإرشاد وتزويج البالغة من أحد هذين برضاها به صحيح وبغيره باطل، والله سبحانه وتعالى أعلم.
"وسئل" عن النظر للأمرد هل يجوز لحاجة تعليم العلوم الشرعية فإذا قلتم بالجواز فالتعفف عن ذلك والحاجة ماسة إلى التعلم مباح أو مكروه وهل يندب له ترك ذلك التعفف لأن الصورة أنه لا محذور هنا أم لا وما المراد بالأمرد؟ "فأجاب" بقوله يجوز نظر الأمرد لتعليم العلوم الشرعية والصنائع المحتاج إليها وليس من الورع ترك التعليم وإن احتيج معه إلى نظر لا محذور يخشى منه فقد كان أئمة السلف والخلف رضوان الله تعالى عليهم يخالطون المرد للتعليم ومع ذلك كانوا يسمونهم الأنتان ويقولون إن فتنتهم أشد من فتنة النساء فحيث خشي من مخالطتهم سواء كان اجتنابهم إما واجبا أو مندوبا ما لم ينحصر التعليم في شخص فإنه يتعين عليه وحيث لم يخش من ذلك شيء كان تعليمهم قربة أي قربة وكان الورع فعله لا تركه والمدار على ما في القلب وما تشهد به قرائن أحوال النفس وإنما يحرم النظر للأمرد وهو من لم يبلغ أوان طلوع لحيته الحسن ومن يلتذ بالنظر إليه إما عرفا أو عند الناظر بناء على أن الحسن أمر كلي منضبط في العرف أو جزئي يختلف باختلاف الطباع وفي ذلك خلاف بين أصحابنا، والله سبحانه وتعالى أعلم.
"وسئل" عن الجاني المتعلق برقبته مال هل لمالكه أن يزوجه قبل اختيار الفداء بغير إذن المجني عليه أم لا يزوجه إلا بإذنه كالمرهون فإن قلتم يزوجه سيده بغير إذن المجني عليه فتعلق الجناية مقدم على تعلق الرهن فهناك لا يزوجه إلا بإذن المرتهن فكيف يصح تزويجه هنا بغير إذن المجني عليه مع تقدم تعلقه؟ "فأجاب" بقوله الذي دل عليه كلامهم أن القن المتعلق برقبته مال كالمرتهن بل أولى ولا ينافيه قولهم ينفك من الجاني بقدر ما أدى السيد بخلاف الرهن لا ينفك منه شيء ما بقي شيء من الدين لما بينته في شرح الإرشاد، والله سبحانه وتعالى أعلم.
"وسئل" رضي الله تعالى عنه عن شخص مقلد للإمام الشافعي رضي الله تعالى عنه هل

ج / 4 ص -19- يجوز له أن يقلد الإمام أبا حنيفة أو الإمام مالكا رحمهما الله تعالى في تزوج بكر غير بالغة غاب وليها بولاية القاضي الحنفي عليها بما يقتضيه مذهبه من غير تتبع للرخص بل في هذه المسألة وحدها وإذا قلتم بالجواز فمن قال لا يجوز مطلقا وصرح بالتحريم مطلقا هل هو مخطئ أم لا؟ "فأجاب" بقوله تقليد أبي حنيفة أو مالك رضي الله تعالى عنهما في التزوج المذكور بشرط أن يرجع في ذلك إلى ثقة من علماء ذلك المذهب ويستخبره عن شروط تلك المسألة وجميع ما يعتبر فيها ومن أطلق أن ذلك لا يجوز فقد أخطأ، والله سبحانه وتعالى أعلم.
"وسئل" عن الحامل من زنا هل يجوز العقد عليها أم لا وهل المسألة فيها خلاف أم لا؟ "فأجاب" بقوله أما انقضاء العدة مع وجود الحمل من الزنا ففيه خلاف منتشر لأئمتنا والصحيح أنها تنقضي معه إذا كانت عدة وفاة مطلقا أو عدة طلاق وهي من ذوات الأشهر أو من ذوات الأقراء وحاضت على الحمل بناء على الصحيح أن الحامل تحيض فإن لم تحض عليه لم تنقض عدتها إلا بالأقراء بعد ولادتها ولو زنت في عدة الوفاة أو الطلاق وحبلت من الزنا لم يمنع ذلك انقضاء عدتها بالتفصيل الذي قدمناه وأما نكاح الحامل من الزنا ففيه خلاف منتشر أيضا بين أئمتنا وغيرهم والصحيح عندنا الصحة وبه قال أبو حنيفة رضي الله تعالى عنه لأنها ليست في نكاح ولا عدة من الغير وعن مالك رضي الله تعالى عنه قول بخلافه ثم إذا قلد القائلين بحل نكاحها ونكحها فهل له وطؤها قبل الوضع الذي صححه الشيخان نعم قال الرافعي أنه لا حرمة لحمل الزنا ولو منع الوطء لمنع النكاح كوطء الشبهة وقال ابن الحداد من أئمتنا لا يجوز له الوطء وبه قال أبو حنيفة ومالك وداود رحمهم الله تعالى واستدلوا بخبر أبي داود والترمذي ولفظه: "لا يحل لأحد يؤمن بالله واليوم الآخر أن يسقي ماءه زرع غيره" ويجاب بأن ذلك إنما ورد للتنفير عن وطء المسبية الحامل لأن حملها محترم فحرم الوطء لأجل احترامه بخلاف حمل الزنا فإنه لا حرمة له تقتضي تحريم الوطء وعلى القول بحله هو مكروه كما في الأنوار وغيره خروجا من خلاف من حرمه هذا كله فيما تحقق أنه من الزنا أما إذا كان مجهول الحال فالذي نقله الشيخان عن الروياني وأقراه وجزم به صاحب الأنوار وغيره أنه يعطى حكم الحمل من الزنا فيما مر من نحو العدة والنكاح لا في رجم أمة أو حدها درءا للحدود بالشبهات لكن اعترضه ابن الرفعة والأذرعي بأن الذي في النهاية أنه لا يعطى حكم ولد الزنا مطلقا لكن أفتى القفال بما يوافق الأول فقال لو اشترى أمة فوجدها حبلى ولم يدعه البائع فالظاهر أنه من زنا لأن سفح الماء متيقن والشبهة مشكوك فيها فيحكم باليقين دون الشك وهو مملوك للمشتري ولا يقع الاستبراء بوضعه، والله سبحانه وتعالى أعلم.
"وسئل" عمن خطب وأجيب فأنفق ثم لم يزوجوه فهل يرجع عليهم بما أنفق؟. "فأجاب"

ج / 4 ص -20- بقوله اختلف المتأخرون في ذلك والذي دل عليه كلام الرافعي في الصداق أنه إن كان الرد منهم رجع عليهم لأنه لم يهد لهم إلا بناء على أن يزوجوه ولم يحصل غرضه فإن كان الرد منه فلا رجوع له لانتفاء العلة المذكورة.
"وسئل" عمن قال أنأحتأ بالهمزة بدل الكاف من أنكحتك فهل يصح؟ "فأجاب" بقوله قال في الخادم في باب صفة الأئمة إن قلنا لا ينعقد بالعجمية ممن يعرف العربية لم يصح وإن قلنا ينعقد وهو الأصح صح لإصابة المعنى.
"وسئل" رضي الله تعالى عنه بما صورته لامرأة أخوان أحدهما طفل فأراد البالغ أن يزوجها غير كفء برضاها فهل يجوز ذلك؟ "فأجاب" بقوله أفتى البلقيني بالجواز وعلله بأن الصغير ليس بولي حينئذ فلا أثر لوجوده ولا ينتظر بلوغه.
"وسئل" بما صورته وكل الولي وغاب فهل للقاضي التزويج مع وجود الوكيل؟ "فأجاب" بقوله ليس له ذلك وما في تحرير أبي زرعة في القضاء على الغائب مما يخالف ذلك مبني على أن القاضي يزوج بالولاية لا بالنيابة والأصح أنه يزوج بنيابة اقتضتها الولاية.
"وسئل" رضي الله سبحانه وتعالى عنه هل يزوج الحاكم أمة الغائب أو لا؟ "فأجاب" بقوله ليس له تزويجها بحال وإنما زوج اللقيطة لأن الأصل فيها الحرية كما ذكروه والذي يجب على الحاكم في مال الغائب فعل الأصلح ومعلوم أن التزويج ليس أصلح وإنما جاز للولي تزويج أمة محجوره لأنه يلي نكاحه وماله والقاضي لا يلي نكاح الغائب وإن ولي ماله على أن ولايته ليست ولاية مطلقة.
"وسئل" هل بين العدالة والعفة والصلاح فرق؟ "فأجاب" بقوله هل يفرق بينها بأن العفة يوصف بها نحو العبد دون العدالة أعني المطلقة وإلا فكثيرا ما يصرحون بأنه عدل رواية وهذا الفرق لا أثر له في الأحكام فالعفة والعدالة بالنسبة للأحكام المشترط فيها أحدهما سواء وأما الصلاح فإنه أخص إذ هو القيام بحقوق الله سبحانه وتعالى وحقوق العباد هذا إن أريد بالحقوق ما يشمل المندوبة أيضا وإلا ساواهما.
"وسئل" هل يلزم النكاح بالنذر؟ "فأجاب" بقوله نعم حيث ندب كما صرح به الماوردي واقتضاه كلامهم في باب النذر خلافا لمن قال لا يلزم لأنه لا يمكنه الاستقلال به إذ الواجب عليه الأخذ في أسبابه إذ هو الذي يمكنه.
"وسئل" عمن يأكل من كسب يده أشرف ممن يأكل من الصدقة فهل أحدهما كفء للآخر؟ "فأجاب" بقوله الذي يظهر أنه يعتبر في ذلك عرف أهل بلد الزوجة المطردة إذ الأفضلية في ذلك أمر شرعي والفقهاء في هذا الباب ينظرون للعرف أكثر من نظرهم للفضائل الشرعية.

ج / 4 ص -21- "وسئل" عن امرأة ادعت أنه طلقها ثلاثا وادعى دونها ثم صدقته فهل يصح إذنها في التزويج منه؟ "فأجاب" بقوله ذكر الأصحاب أنها لو أنكرت الرجعة ثم رجعت قبل رجوعها ولو ادعت أن بينهما نحو رضاع محرم لم يقبل رجوعها وفرقوا بأن نحو الرضاع أمر ثبوتي فالغالب أن لا يقدم عليه إلا بيقين وفي الرجعة نفي لا يستلزم العلم فقبل رجوعها إذ لا مناقضة فلعلها تذكرت وهذا يقتضي عدم قبول رجوعها في صورة السؤال لأن دعواها الثلاث أمر ثبوتي فلا يصح إذنها في التزويج منه إلا بعد محلل هذا إن وقع ذلك بعد بينونتها كما اقتضاه ما في السؤال فإن أقر بطلاقها واحدة ثم راجعها وادعت الثلاث ثم أكذبت نفسها حل لها الاجتماع معه كما قاله الماوردي ومراده حل ذلك ظاهرا وقد ينظر فيه بأن دعواها حينئذ غير مقبولة فلا فائدة لقبول رجوعها ثم رأيت بعضهم نقل عن النص ما يوافق الماوردي وعن الإمام أنها لو ادعت أنه طلقها فأنكر ونكل فحلفت ثم كذبت نفسها لم يقبل تكذيبها لأن قولها أسند إلى أمر ثبوتي ولأن اليمين المردودة كالإقرار وفرق بين هذه ومسألة النص أن المرأة لا يثبت الطلاق بقولها فإذا رجعت عنه قبل رجوعها وفي الأنوار واعتمده شيخنا زكريا في شرح الروض أنها لو قالت طلقني ثلاثا ثم قالت كذبت ما طلقني إلا واحدة فلها التزويج به بغير تحليل لأنها لم تبطل برجوعها حقا لغيرها ومقتضاه قبولها في صورة السؤال أيضا وهو متجه.
"وسئل" عمن طلق صغيرة فأراد وليها تزويجها فادعى الزوج أنه وطئها فهل يقبل فلا تزوج للبلوغ أو لا أو ينتظر البلوغ حتى تحلف الزوجة على نفي الوطء؟ "فأجاب" بقوله الأصل عدم الوطء إلا في صور ذكروها ليست هذه منها فللولي تزويجها حيث لم يقع في قلبه تصديق الزوج ولا التفات لدعواه الوطء ولا يتوقف ذلك على يمين الصغيرة إذا بلغت كما لو ادعى ولي محجور على غائب بدين وأثبته فإنه يقضي من ماله ولا يتوقف ذلك على كمال المحجور ليحلف على نفي الإبراء وبقاء الاستحقاق.
"وسئل" عمن طلق ثلاثا ثم ادعى فساد النكاح فهل تسمع بينته؟ "فأجاب" بقوله لا تسمع بينته سواء أقامها الزوج أو الزوجة صرح به في الكافي وغيره ونقله في الأنوار عن البغوي وغيره ثم قال وحاصل كلامهما أنها تسمع إن شهدت حسبة ولا تسمع إن أقامها الزوج وهو الذي صرح به غيرهما انتهى وبه يعلم ما في كلام الغزي حيث جزم في باب الإقرار بسماع بينة الزوج مطلقا وفي أوائل النكاح بسماعها إن كانت حسبة ولم يقمها وقوله يتجه أن للمرأة إقامتها وما نقله عن الديلي من سماعها إن لم يسبق منه اعتراف بالزوجية على أنه قد يخفى تصور شهادتها حسبة لما صرحوا به من أن بينة الحسبة إنما تسمع عند الحاجة إليها فلو قالوا نشهد أن بينهما رضاعا محرما لم يكف حتى يقولا وهو يريد أن ينكحها وهنا لا فائدة للحكم بفساد النكاح إلا التفريق بينهما لحرمتها عليه إلا

ج / 4 ص -22- بمحلل والتفريق بينهما حاصل بالطلاق نعم لو أقيمت لإثبات مهر المثل دون المسمى فهل يلزم من الحكم بفساد النكاح لأجل لزوم المسمى الحكم بعدم وقوع الطلاق أو لا يلزم منه تفريقا للصفقة في الشهادة فتسمع البينة بالفساد بالنسبة إلى لزوم مهر المثل دون ارتفاع التحليل لأنه حق لله سبحانه وتعالى وقد يثبت ظاهرا فلا يرفع احتياطا للأبضاع محل نظر والثاني أحوط.
"وسئل" هل تجوز رؤية الأجنبية في المرآة والماء الصافي؟ "فأجاب" بقوله أفتى بعضهم بجواز ذلك أخذا من أنه لا يكتفى بذلك في رؤية المبيع ولا يحنث به من علق على الرؤية.
"وسئل" عمن أذنت لوليها أن يزوجها فامتنع فهل له بعد ذلك أن يزوجها أو يوكل من غير إذن؟ "فأجاب" بقوله نعم كما بحثه بعضهم قال وقوة كلامهم على الفصل شاهد لذلك وفارق الوكيل بأن ولايته متلقاة من الشرع فلم تتأثر بالرد.
"وسئل" عن امرأة قالت أذنت لك أن تجوزني من فلان فهل يكون إذنا؟ "فأجاب" بقوله الظاهر كما قاله بعضهم أنه إذن إذ المدار هنا على الرضا دون اللفظ وقد وجد فلا يضر اللحن في اللفظ ولو بما يغير المعنى بخلاف نظيره في عقد النكاح لأن اللفظ فيه متعبد به.
"وسئل" بما صورته حضر شاهدان في ظلمة نكاحا فسمعا لفظ المتعاقدين من غير رؤية شخصهما فهل يكفي؟ "فأجاب" بقوله نقل الروياني عن الأصحاب كما في الكفاية أنه لو جلس بباب بيت فيه اثنان فقط فسمع تعاقدهما بالبيع وغيره كفى ولم يحتج للرؤية وقضية قول المنهاج لا تجوز شهادة على فعل إلا بالإبصار خلاف ذلك لكن استبعد الأذرعي هذا الثاني وميل كلامه إلى اعتماد الأول وهو قريب إن عرفا المتعاقدين وسمعا لفظهما وتحققاه على أن ما ذكر إنما هو شرط للتحمل وأداء الشهادة بذلك العقد أما مجرد انعقاد النكاح فينبغي أن يكتفي بحضورهما وسماعهما للفظ المتعاقدين وإن لم يعرفاهما أصلا ولا يلزم من صحة النكاح إمكان إثباته ألا ترى إلى انعقاده بابني الزوجين وعدويهما مع أنه لا يمكن إثباته حينئذ.
"وسئل" عن قول النووي في فتاويه وفي شرح مسلم يسن أن ينوي بالنكاح التعفف والنسل وهو مشكل لأن النكاح حينئذ سنة لمثل هذا والسنة لا يحتاج فعلها في مثل ذلك إلى نية بل الشرط أن لا يقصد بفعلها غرضا آخر؟ "فأجاب" بقوله معنى قوله يسن ذلك أن هذه سنة أخرى غير سنة النكاح فالنية المذكورة ليست شرطا للثواب على النكاح المسنون بل كمال فيه فلا يلزم من طلبه عدم الثواب عند فقده فسقط الإشكال المذكور على أن لك أن تدعي أن النكاح يحتاج الثواب عليه لنية الامتثال مطلقا وذلك لأنه ليس عبادة بذاته بل

ج / 4 ص -23- هو فعل مشترك تارة يكون سنة وتارة يكون مكروها وخلاف الأولى ومباحا فحصول العبادة له أمر عرضي فإذا سن لشخص وأراد فعله احتمل أن يجريه على سنن المباحات باعتبار ذاته أو على سنن المندوبات باعتبار ما عرض له فاحتاج إلى نية مميزة له ولا يقال الشرط عدم الصارف لأن ذاك محله فيما هو عبادة بذاته ويؤيد ما ذكرته قولهم ولينو بالسواك السنة وقولهم يشترط للثواب في غسل اليدين والمضمضة والاستنشاق تقدم نية الوضوء عليها وإلا لم يثب فإذا اشترط في هذه تقدم النية مع أن فعلها على هذه الكيفية يندر أن يقع مثله في العادة فأولى أن يشترط في حصول الثواب في النكاح امتثال قصد السنة لأنه يغلب فيه وقوعه على مقتضى العادات واستيفاء اللذات.
"وسئل" لو تاب الفاسق قبيل العقد لم يجز أن يكون شاهدا بخلاف ما لو تاب الولي فما الفرق؟ "فأجاب" بقوله يمكن الفرق بأن الشرط في الشاهد اتصافه بالعدالة وغيرها مما يتوقف قبول شهادته عليه ولا يكون كذلك إلا إن مضت عليه من توبته مدة الاستبراء وهي سنة والشرط في الولي عدم الفسق لا الاتصاف بالعدالة وبالتوبة الصحيحة انتفى الفسق ويؤيد ذلك أن الولي لو انتفى فسقه وارتكب ما يخل بمروءته لم تنتقل الولاية عنه بخلاف الشاهد فإنه يشترط مع انتفاء فسقه انتفاء ما يخل بمروءته فإن قلت علل بعضهم عدم جواز كونه شاهدا بأن التوبة تصدر منه على وفق العادة لا على حقيقتها وهو يخالف ما ذكرته قلت هذا التعليل فيه نظر إذ لو كان الأمر كذلك لاستوى الولي والشاهد في الصحة أو المنع لأن توبتهما إن صحت بأن وجدت شروطها استويا في القبول وإلا استويا في عدمه بل الوجه ما ذكرته على أنه يمكن تأويل هذه العبارة بأن من شأن الشهود ذلك بخلاف الولي وفيه ما فيه.
"وسئل" بما صورته زوج الحاكم لغيبة الولي ثم حضر وادعى أنه كان قريبا فهل يصدق الولي أم لا؟ "فأجاب" بقوله الذي اعتمده شيخنا في شرح الروض أخذا من كلام نقله الزركشي أنه يصدق وفيه نظر فقد قالوا لو باع الوكيل في غيبة موكله فادعى أنه كان عزله قبل التصرف لم يقبل إلا ببينة فقياسه هنا أن لا يقبل إلا ببينة بجامع أن كلا وقع من نائبه عقد وهو يريد رفعه بمجرد دعواه فكما اشترطوا لرفعه ثم قيام البينة كذلك يشترط ذلك هنا أيضا بل ما هنا أولى لأن القاضي ليس نائبا عن الولي اتفاقا بل فيه وجهان قيل يزوج بالنيابة عنه وقيل بالولاية ولكل فروع تقتضي ترجيحه والأوجه أنه يزوج بنيابة اقتضتها الولاية فعلى كل تقدير تصرفه أقوى من تصرف الوكيل وقد اشترطوا لبطلان تصرفه قيام البينة فأولى أن يشترط ذلك هنا فإن قلت يمكن الفرق بأنه ثم تعلق به حق ثالث وهو المشتري فاحتيط له قلت وما هنا تعلق به حق الزوج نعم يمكن الفرق بأن دعوى الموكل العزل ينافيه قضية توكيله الناشئ عنه صحة التصرف فلم يقبل قوله في رفعه وأما الولي هنا

ج / 4 ص -24- فلم يصدر منه إذن للقاضي بل زوج قهرا عليه فلا يقال أن دعواه تنافي فعله فصدق في رفعه بيمينه.
"وسئل" بما صورته قال الشيخ زكريا في شرح الروض والعبرة في الانتساب إلى الآباء في غير أولاد بناته صلى الله عليه وسلم وقضيتها أن الشريفة لا يكافئها مطلبي ولا هاشمي وأن من أمها شريفة وأبوها عربي أو عجمي غير شريف لا يكافئها من أبوه وأمه غير شريفين في الأولى ولا من أبوه قرشي في الثانية وهو مشكل فهل هو مع ذلك معتمد أو لا؟ "فأجاب" بقوله ما ذكره شيخنا رحمه الله تعالى وشكر سعيه صرح به في الأنوار وقضيته ما ذكر ولك أن تقول أما القضية الأولى فليست بعيدة من النظر لأن من خصائصه صلى الله عليه وسلم أن أولاد بناته صلى الله عليه وسلم ينسبون إليه وهو صلى الله عليه وسلم لا يكافئه أحد فلا يكافئ من انتسب إليه إلا من انتسب إليه فالعباسي مثلا ليس كفؤا للشريفة وإن كانا من بني هاشم فيخص بذلك إطلاقهم أن بني هاشم والمطلب أكفاء وأما جواب بعضهم عن تزويج علي لفاطمة رضي الله تعالى عنهما مع كونها قرابة قريبة بأنه لم يكن لها كفء غيره ففيه نظر لأنه ليس بكفء لها كما يصرح به قولهم أن المسلم بنفسه ليس كفؤا لمن أبوها مسلم وغير ذلك من الفروع التي ذكروها وإنما الجواب الصحيح أنها لم تكن قرابة قريبة إذ هي في أول درجات النسب كبنت العم والعمة والخال والخالة وأما بنت ابن العم ونحوه فقرابة بعيدة لا قريبة وأما القضية الثانية فمقتضى كلامهم أنه يجوز حتى لغير القرشي تزويج من أمها فقط شريفة وأنه كفء لها ثم رأيت الإمام والغزالي قالا وجهة الانتساب يحده رسول الله صلى الله عليه وسلم والعلماء والصلحاء المشهورون وقال في الوجيز لا تجبر فضيلة نسب النبي صلى الله عليه وسلم بفضيلة وما وراءه فقد تقضي العادة بجبر نقصه قال الرافعي ومقتضاه جبر بعض الصفات ببعض بعد الاشتراك في النسب وظاهره غير معمول به فافهم قوله بعد الاشتراك ما اقتضاه كلام الأنوار ومعلوم أن أولاد بناته بواسطة أو غيرها سواء أكانت الأم شريفة فقط أو الأب كذلك ينسبون إليه وحينئذ فيقوى بذلك أيضا كلام الأنوار وقضية الأولى والثانية وللنظر فيه مجال.
"وسئل" هل يجوز للشاهد النظر إلى الفرج ولو مع وجود نسوة أم لا؟ "فأجاب" بقوله صرحوا بأن للشاهد النظر إلى الفرج للشهادة بزنا أو ولادة وهو ظاهر في الزنا ونحوه مما لا يثبت بالنسوة أما ما يثبت بهن فمقتضى كلامهم أن للشاهد المذكور الرؤية لأجل الشهادة وإن كان هناك نسوة يمكن إثبات الحق بهن وهو محتمل لأن عدالة الشاهد مانعة من خوف المحذور المترتب على الرؤية ويحتمل خلافه أخذا من قولهم لا تجوز المداواة بغير الجنس إلا إن فقد الجنس الصالح والأول أقرب لما مر من أن عدالة الشاهد مانعة مما ذكرناه بخلاف الطبيب فإنه لا يشترط فيه العدالة فاحتيج لجواز نظره إلى أن يقيد بالضرورة ومما يدل على صحة ما قلناه من الفرق بين الشاهد والطبيب أن الشاهد ينظر إلى

ج / 4 ص -25- الوجه والكفين وإن كان هناك نسوة يمكن ثبوت الحق بهن كما يصرح به كلامهم هنا ومن بحث هنا ما مر في رؤية الفرج فقد أبعد وأما الطبيب فلا يجوز له النظر إلى نحو الوجه إلا إن فقد الجنس الصالح فعلمنا فرقان ما بينهما وأيضا الطبيب اشترطوا في جواز علاجه إذا كان من غير الجنس أن يكون بحضرة محرم ونحوه ولم يشترطوا ذلك في الشاهد وأيضا قد اشترطوا في العلم ذلك عقب ذكرهم مسألة الشهادة ولم يشترطوا فيها شيئا فدل على أن للشاهد الرؤية مطلقا ووجهه ما قدمناه من أن اشتراط عدالته مغن عن ذلك.
وسئل" هل يتزوج الأخرس بإشارته؟ "فأجاب" بقوله إن فهمها كل واحد تزوج بها لأنها صريحة حينئذ وإلا فلا لأنها كناية والنكاح ممتنع بها.
"وسئل" عن الخرساء التي لا إشارة لها مفهمة هل تزوج كالمجنونة؟ "فأجاب" رضي الله تعالى عنه بقوله نقل الأذرعي أنها تزوج مثل المجنونة وله وجه فإن قلت ينازع فيه أن المزوج للمجنونة هو ولي المال والنكاح والخرساء لا ولي لها لأنها غير محجور عليها قلت علة اشتراط ذلك في المجنونة ما ذكر في الأب والجد من الشفقة الحاملة على مراعاة الحظ والمصلحة ما أمكن ومن ثم وليا المال بخلاف غيرهما وألحق بهما السلطان لقوة ولايته وأما كون المجنونة محجورا عليها في المال والخرساء غير محجور عليها فلا دخل له في جواز إنكاح تلك وامتناع إنكاح هذه ثم رأيت الشيخين في باب الصيد والذبائح ألحقا الأخرس الذي لا إشارة له مفهمة بالمجنون في سائر تصرفاته وهو نص فيما ذكره الأذرعي.
"وسئل" بما صورته لو عضل لعذر كمالكي لا يرى نكاح المحلل ونحوه من يزوج؟ "فأجاب" بقوله حيث امتنع بعد سؤال الحاكم له زوج الحاكم ما لم ينضم إلى العضل عدم غلبة الطاعات على المعاصي فحينئذ يزوج الأبعد وبهذا علم أنه لا فرق بالنسبة إلى تزويج القاضي أو الأبعد بين أن يمتنع بعذر أم لا وإن أفاده العذر عدم الإثم بالامتناع.
"وسئل" عن شخص غاب عن زوجته الحرة غيبة طويلة وخاف العنت قبل الوصول إليها هل له أن ينكح أمة وإذا جاز له أن ينكح أمة فغاب عنها كذلك ينكح ثالثة ورابعة أو لا؟ "فأجاب" بقوله يجوز له ذلك وهذه قد يلغز بها فيقال لنا حر ينكح أربع إماء وإذا جمعن بعد ذلك لم يتفسخ نكاح واحدة منهن.
"وسئل" هل يشترط على الجد إذا جمع بين الإيجاب والقبول لموليته في النكاح أن يأتي في الشق الثاني بالواو وهل يطرد ذلك في البيع؟ "فأجاب" بقوله نقل بعضهم أنه يشترط ذلك في النكاح ولا يخلو من نظر ويحتمل إلحاق البيع بالنكاح في ذلك والفرق وعدم الفرق أوجه إذ وجه الاشتراط من الإتيان برابط من كلامه حتى لا يحصل بينهما انفصال يأتي في البيع والفرق بأن النكاح يحتاط له لا ينهض هنا.

ج / 4 ص -26- "وسئل" بما صورته أذنت لوليها وهي في العدة أن يزوجها إذا حلت فهل يصح الإذن؟ "فأجاب" بقوله نعم يصح ويحتمل أن يلحق به ما لو أذنت له قبل خلعها أن يعيدها بعد الخلع من زوجها ويحتمل خلافه والفرق بأن العصمة هنا باقية فكان المانع أعلى وما لو أذن له أن يزوج أمة أو مجوسية فوجدت فيه شروط نكاح الأمة وأسلمت المجوسية.
"وسئل" عن قولهم يسن أن يتزوج من ليست قرابة قريبة فإنه مشكل بتزوج علي بفاطمة رضي الله تعالى عنهما؟ "فأجاب" بقوله أجاب الشمس البرماوي بأنها ليست قرابة قريبة إذ هي التي أول درجات الحل كبنت العم والعمة والخال والخالة بخلاف التي في ثاني درجاته فإنها بعيدة كفاطمة رضي الله تعالى عنها فإنها بنت ابن عم علي رضي الله تعالى عنه ويرد عليه تزويج زينب بأبي العاصي بن الربيع وهو ابن خالها والجواب أن الأحكام لم تكن حينئذ قد اشتهرت بدليل أن أبا العاصي لم يكن مسلما حينئذ.
"وسئل" عمن تزوج امرأة ثم مات قبل الوطء فادعى ورثته أنه تزوج بها وهو محجور عليه حتى يفسد النكاح فلا ترث منه ولا مهر ولا نفقة لها وأنكرت فمن المصدق؟ "فأجاب" بقوله فرق الزركشي وغيره بين تصديق السيد إذا قال كاتبتك وأنا مجنون أو محجور علي وعرف سبق ما ادعاه وعدم تصديق الولي إذا زوج بنته ثم قال كنت مجنونا أو محجورا علي يوم صدقها وإن عهد له ذلك بأن الحق في النكاح تعلق بثالث بخلافه في غيره وقضية هذا الفرق تصديق الزوجة في صورة السؤال دون الورثة ويؤيده ما في الروضة أواخر النكاح من الفرق بين عدم مجيء الخلاف في النكاح بأن الغالب في الأنكحة الاحتياط لها وعقدها بشروطها وبحضرة الشهود وغيرهم بخلاف البيع فإن وقوعه فاسدا كثير اهـ. لكن في الأنوار آخر الدعاوى عن القاضي أنه لو تزوج بامرأة فماتت قبل الدخول وادعى وارثها المهر فقال كنت طفلا يومئذ فلم يصح العقد صدق بيمينه وهذا مخالف لما مر إلا أن يحمل ما ذكروه في النكاح كما ذكره بعضهم على ما إذا عرف له حالة جنون وحالة إفاقة أو حالة حجر وحالة رشد واختلفا هل وقع العقد في حالة الحجر أو الجنون أم لا فحينئذ القول قول مدعي الصحة في النكاح خاصة بخلاف البيع ونحوه أما من ادعى بقاء نحو الحجر الذي عهد واستمراره فهو المصدق لأن الأصل معه وقد ذكروا أنها لو ادعت وقوع عقد النكاح بلا ولي ولا شهود صدقت بيمينها وإن كان خلاف الظاهر والغالب في الأنكحة نظرا إلى الأصل في هذه الصورة فكذلك يقال في مسألتنا.
"وسئل" عمن خطب امرأة ولم يتيسر له رؤيتها ولا إرسال امرأة تنظرها فهل يجوز له نظر ولدها الأمرد لحاجة؟ "فأجاب" بقوله بحث الغزي الجواز إن بلغه استواؤهما في الحسن وفيه نظر لأن من بلغه منه استواؤهما يمكنه أن يستوصفه عنها.

ج / 4 ص -27- "وسئل" هل يجوز خطبة نحو أمة الولد قبل الاستبراء؟ "فأجاب" بقوله لا يجوز ذلك لأن الاستبراء كالعدة.
"وسئل" هل يشترط في صحة النكاح تعيين الزوجة؟ "فأجاب" بقوله نعم يشترط معرفتها بالاسم والنسب أو بالمعاينة فلو كانت وراء ستر أو منتقبة لم يصح ذكره المتولي نعم ذكر الرافعي أنه لو زوجه التي في الدار صح إن كانت وحدها اهـ.
"وسئل" عن امرأة زوجت برضاها من مجهول فإذا هو غير كفء فهل يصح النكاح؟ "فأجاب" بقوله صرح الغزالي في الوسيط وغيره في هذه المسألة بصحة النكاح وكان وجهه أن إذنها في المعين متضمن للرضا به وإن كان غير كفء ولا أثر لظنها كفاءته لتقصيرها بترك الشرط.
"وسئل" بما صورته عقد النكاح بنقد من ضرب بعض الملوك وهو غير موجود في بلد العقد فهل تكون التسمية فاسدة؟ "فأجاب" بقوله ذكر الرافعي في البيع أنه إذا باع بنقد انقطع عن أيدي الناس بطل لعدم القدرة على التسليم وكذا إن وجد في غير بلد العقد والبيع حال أومؤجل إلى مدة لا يمكن نقله قبل الحلول والصداق كالثمن فيأتي فيه ذلك.
"وسئل" عمن قال زوجتك بنتي بكذا فقال تزوجتها ولم يقل بذلك أو نحوه فهل ينعقد بالمسمى في الإيجاب أو بمهر المثل؟ "فأجاب" بقوله قياس ما ذكروه في البيع من أنه يكتفي بذكر الثمن في أحد الجانبين أنه هنا ينعقد بالمسمى وكون ذكر الثمن شرطا لصحة البيع بخلاف ذكر الصداق لا يقتضي فرقا بينهما خلافا لما أوهمه كلام الإسنوي في أسئلته للبارزي لأن الملحظ هو دلالة تقدم ذكره في الإيجاب وقبوله له على أنه مذكور بالقوة فوجب والبابان مستويان في ذلك وقول البارزي في هذه المسألة لا ينعقد النكاح من أصله مبني على ضعيف.
"وسئل" هل يصح النكاح بالمستورين مطلقا؟ "فأجاب" بقوله استثنى ابن الصلاح من ذلك ما إذا كان العاقد هو الحاكم قال وإلا لم يجز بهما اتفاقا لتيسر إحضار العدول باطنا على الحاكم لكن شنع عليه بعض المتأخرين في ذلك تشنيعا فاحشا وبعضهم نسبه إلى أنه تفرد بذلك ومع ذلك فالأوجه ما قاله لما علل به لو أيضا فتصرف الحاكم حكم فيما يدخل تحت أحكامه وولايته فلو جاز له العقد بالمستورين لكان فيه حكم منه بصحته وذلك ممتنع عليه لما صرحوا به من أنه لو رفع إليه عقد بهما لم يحكم بصحته والظاهر أنه لا فرق فيما ذكره ابن الصلاح بين الحاكم الفاسق وغيره لصحة توليته مع فسقه حيث ولاه ذو شوكة ففسقه لا يؤثر في ولايته حينئذ بخلاف فسق الشاهدين وهل لو تعذر عليه إحضار ذي عدالة باطنة يجوز له العقد بالمستورين للضرورة محل نظر لكن اختار جمع من متأخري اليمنيين انعقاد النكاح بالفاسقين فضلا عن المستورين حيث لم يوجد عدل في تلك الناحية.

ج / 4 ص -28- "وسئل" عن أهل بلد يفتخرون بالأموال لا بالأنساب فهل يكون الفقير فيهم كفؤا للغنية منهم أم لا؟ "فأجاب" بقوله نعم يكون فقيرهم كفؤا لموسرهم، والله سبحانه وتعالى أعلم.
"وسئل" عن كثير يطلق كل منهم زوجته على البراءة من مهرها فتبرئه منه ثم يزوجها وليها من نسب أو غيره كقاض من غير سؤال عن رشدها وقت الإبراء وقد يعلم أنها غير رشيدة لبلوغها تاركة الصلاة مستمرة على الترك ما حكم ذلك؟ "فأجاب" بقوله إذا طلق على البراءة اشترطت براءة صحيحة وإلا لم يقع شيء فعلى الولي إذا أراد أن يزوج من طلقت بالبراءة أن يبحث عن كيفية الطلاق وهل هي رشيدة أو سفيهة وهل هو بائن أو رجعي أو لم يقع أصلا فإن وجد مساغا للوقوع زوج بعد انقضاء العدة وإلا أمسك ولا يجوز له بعد أن علم أن الطلاق معلق بالبراءة وأن موليته غير رشيدة أن ينكحها آخر لأنها لم تطلق فإن فعل عزر التعزير البليغ إن لم يعذر في ذلك لقرب عهده بالإسلام أو نشئه بعيدا عن العلماء وقد صرحوا بأن النكاح لتعلقه بالأبضاع لا بد فيه من مزيد تثبت واحتياط ومنه أنه لا بد فيه من تحقق شروطه فإن تحققها الولي باشره بنفسه أو وكيله وإن شك في بعضها لزمه أن يتثبت حتى يزول شكه، والله سبحانه وتعالى أعلم.
"وسئل" عمن زوج بنته من تارك الصلاة إجبارا هل يصح أو لا لفسقه وهي كثيرة الوقوع جدا؟ "فأجاب" بقوله إذا كانت بنته مصلية لم يصح تزويجها إجبارا من تارك الصلاة لأنه غير كفء فلا بد في صحة تزويجها منه من رضاها به بعد بلوغها إذ من شروط إجبار الولي أن يكون الزوج كفؤا كما صرحوا به.
"وسئل" عن قاض زوج امرأة مع حضور أبيها ولم يكن به مانع من الولاية ثم طلقها الزوج ثلاثا ثم أراد أن يتزوجها لكون الأول كان فاسدا ما الحكم؟ "فأجاب" بقوله لا يقبل من الزوج ولا من الولي ولا من الزوجة هذه الدعوى بل يحكم بوقوع الطلاق الثلاث ظاهرا وأنها لا تحل له إلا بمحلل ولا تقبل بينة شاهدة بما ذكر لأنها تريد أن ترفع حق الله سبحانه وتعالى الذي هو حرمتها عليه إلا بعد التحليل نعم إن علم الزوج أن الولي لم يأذن للقاضي أصلا وكذا الزوجة وتيقن ذلك تيقنا جازما لا ريب فيه وتيقن أن القاضي شافعي وأن العقد باطل على مذهب الشافعي جاز له فيما بينه وبين الله سبحانه وتعالى نكاح هذه المرأة بولي وشاهدين ومتى اطلع عليهما حاكم عاقبهما بقضية جريمتهما التي ترتبت عليهما باعتبار الحكم الظاهر ولا ينبغي للزوج أن يسارع إلى ذلك فإن الولي قد يكون أذن للقاضي في غير ذلك المجلس وعلى التنزل فعقد الفضولي صحيح عند مالك وأبي حنيفة رضي الله تعالى عنهما وعلى التنزل فيحتمل أن المرأة أذنت له والعقد حينئذ صحيح وإن لم يرض وليها عند أبي حنيفة رضي الله عنه وإذا احتمل هذه الأمور وأن القاضي قلد القائل بذلك من العلماء كان النكاح صحيحا بناء على وقوع أحد تلك

ج / 4 ص -29- الاحتمالات وكان الطلاق واقعا باطنا وظاهرا وحينئذ يتيقن تحريمها على الزوج إلا بعد محلل بشروطه المذكورة في محلها والنكاح مبني على الاحتياط ما أمكن فلا ينبغي الإقدام على صورة منه إلا بعد تيقن الوجه الشرعي فيها، والله سبحانه وتعالى أعلم.
"وسئل" بما صورته لو نسب شخص نفسه إلى مذهب من مذاهب المبتدعة هل يعطى حكم ما يقتضيه المذهب المنسوب إليه حتى لو كان المذهب مكفرا كفرا لمنتسب أم لا بد من صدور المكفر بعينه من المنتسب وكذا هل بمجرد الانتساب يصير غير كفء للسنية أم لا؟ "فأجاب" بقوله أما السؤال الأول فينبني على أن لازم المذهب مذهب والأصح أنه غير مذهب وإذا لم نكفر المجسمة أو الجهمية أو المنكرين للكلام النفسي بمجرد ذلك وإن لزم عليهم مكفرات كما هو مقرر في محله لجواز أنهم لا يعتقدون تلك اللوازم وقال جماعة من الأئمة بكفرهم بناء على القول المقابل للأصح أن مقابل المذهب مذهب إذا تقرر ذلك فمن اعتقد مذهبا من مذاهب أهل البدعة فإن كان ذلك المذهب كفرا صريحا كالقول بقدم العالم أو بإنكار الحشر أو العلم بالجزئيات كان اعتقاده بمجرده كفرا إجماعا ولا يتأتى فيه ذلك الخلاف وإن كان ذلك المذهب ليس كذلك وإنما يلزم أهله مكفر أو مكفرات فمجرد اعتقاد المذهب لا يكون كفرا على الأصح السابق وإنما يكفر إن صرح باعتقاد لازم من تلك اللوازم المكفرة.
وأما السؤال الثاني فجوابه أنهم صرحوا بأن المبتدع ليس كفؤا للسنية ولا معنى للمبتدع إلا معتقد مذهب من مذاهب أهل البدعة فالاعتقاد بمجرده مانع لمكافأته للسنية لأنهم لم يجعلوا للانتساب إلى البدعة غاية زمانية فاقتضى أنه لا فرق بين الزمن القليل والكثير وهذا ظاهر وإنما الذي يحتاج إلى نظر ما لو تاب المبتدع أو ترك ذو الحرفة الدنيئة حرفته فمتى يكافئ الأول السنية والثاني ذات الحرفة العلية وقد ذكرت حكم ذلك بحثا في شرح الإرشاد وعبارته تنبيه صريح كلامهم أن خصال الكفاءة إنما تعتبر عند العقد فلو كافأها عنده ثم طرأ له صفة خسيسة لم تعتبر في فسخ النكاح خلافا لمن توهمه ونسبه لقضية كلام التنبيه والمهذب نعم إن ترك حرفته الدنية قبل العقد لم يؤثر إلا إن مضت سنة بين ابتداء الترك والعقد أخذا من كلامهم الآتي في استبراء الشاهد من الفسق وخوارم المروءة ثم رأيت الأزرق أطلق عود كفاءة وغيره أطلق عدمه وفرق بين ما هنا والشهادة بأنها حق الله سبحانه وتعالى والكفاءة حق الأولياء وبترك الحرفة الدنية لا يزول العار اهـ. وزعمه عدم زوال العار بتركها ممنوع كما لا يخفى انتهت عبارة الشرح المذكور.
"وسئل" عن عقد النكاح هل يصح بمستوري العدالة أم لا فإن قلتم نعم فهل يصح ظاهرا وباطنا فإن قلتم ظاهرا فهل يكفي لصحته باطنا العدالة الباطنة في نفس الأمر أو لا بد من ثبوتها عند قاض؟ "فأجاب" إنما يصح النكاح بالمستورين ظاهرا لا باطنا ألا ترى أنه لو بان فسقهما بان بطلانه ولو صح باطنا لم يبين بطلانه بتبين فسقهما ويكفي لصحته باطنا

ج / 4 ص -30- وجود العدالة في نفس الأمر وإن لم يحكم بها حاكم لأن حكم الحاكم لا يحل حراما ولا يحرم حلالا بل إن صادف الشروط نفذ ظاهرا وباطنا وإلا نفذ ظاهرا فقط.
"وسئل" عن الشريف ابن الجاهل هل يكون كفء بنت عالم غير شريف أم لا والعالم ابن الجاهل هل هو كفء جاهلة بنت عالم أم لا؟ "فأجاب" بأنه لا تكافؤ في المسألة بأقسامها لأن بعض الخصال لا يقابل ببعض بل لا بد من استواء الزوجين وآبائهما في سائر الأوصاف التي تشترط في الكفاءة من جهة الزوجين وآبائهما.
"وسئل" عن مستولدة المبعض هل يزوجها هو بالملك أم لا؟ "فأجاب" بقوله أن البغوي أفتى بأن أمة المبعض لا تزوج أصلا وأقره الإسنوي وغيره لرقه ورده البلقيني بأنه مفرع على الضعيف أن السيد يزوج أمته بالولاية أما على الصحيح أنه يزوج بالملك فإنه يزوجها به كالمكاتب وقول السائل مستولدة المبعض يوهم أن إيلاد المبعض لأمته صحيح وليس كذلك بل لا ينفذ إيلاده ما بقي فيه جزء من الرق كالمكاتب لأنه ليس لهما أهلية الولاء هذا أعني عدم ثبوت استيلاد المبعض هو ما جزم به الشيخان في النكاح فقالا كالأصحاب.
ولو استولد الأب المبعض جارية الابن لم يثبت استيلاده وجرى على ذلك المتأخرون ومنهم شيخنا زكريا في شرح الروض فقال تعليلا لما ذكر عن الشيخين المبعض والمكاتب لا يثبت الاستيلاد بإيلادهما أمتهما فبإيلاد أمة ولدهما أولى قال الزركشي وعدم ثبوت استيلاد المبعض هو قضية كون المبعض ليس بأهل للعتق أي الذي صرح به الأصحاب وبهذا الذي قررته يعلم ضعف قول الماوردي أنه يثبت استيلاد المبعض وإن مال إليه البلقيني وتبعه جماعة في باب الاستيلاد غفلة عن كلام الشيخين الذي قدمته منهم شيخنا المذكور فإنه ذكر في باب أمهات الأولاد أن أمة المبعض تصير مستولدة وغفل عما قدمه هو في النكاح وهو معذور فإنه في النكاح رأى كلام الشيخين الذي ذكرته وهو صريح كما ترى في عدم ثبوت استيلاده فجزم به في هذا الموضع كما علمت ولما وصل إلى باب أمهات الأولاد رأى كلام الماوردي وغفل عما قدمه وعن كلام الشيخين فتبع الماوردي سيما مع كونه رأى البلقيني مال إليه فالحاصل أن المعتمد ما قدمته من عدم نفوذ استيلاده كما يصرح به كلام الشيخين والأصحاب الذي تلي عليك فإن قلت كيف يسوغ اعتماد هذا مع قول الزركشي وعن نص الأم ثبوت استيلاده قلت لا يضرنا ذلك لو فرضت صحة هذا النقل لأن للشافعي في المسألة قولين رجح الماوردي منهما الثبوت ورجح بقية الأصحاب لما ذكرناه عنهم عدمه فقدم ما رجحوه سيما.وقد تبعهم الشيخان وغيرهما على ما رجحه الماوردي فإن قلت قد فرق البلقيني بين إيلاد المبعض لأمة نفسه وإيلاده لأمة أبيه فلا حجة حينئذ في كلام الشيخين المذكور قلت قد ذكر البلقيني نفسه أن في كلامهما ذلك دلالة على عدم ثبوت استيلاده

ج / 4 ص -31- وهذا هو الحق وأما فرقه بينهما فهو في غاية الضعف كما يعرف بتأمله، والله سبحانه وتعالى أعلم.
"وسئل" عما محصل المعتمد من كلامهم في امرأة جاءت للقاضي وادعت أنها خلية من نكاح وعدة ليزوجها فهل يقبل قولها بيمينها أو لا بد من بينة؟ "فأجاب" بقوله المعتمد كما في الخادم في الموانع وفاقا لابن الرفعة أنه يقبل قولها وإن عرف لها نكاح سابق سواء التي زوجها حاضر بالبلد أو غائب واستدل على ذلك بكلام الشيخين الصريح في مدعية التحليل وبسط الكلام على ذلك وللدبيلي تفصيل نقله عنه في القوت وبسط الكلام فيه ومال إليه وللشيخين في أواخر الدعاوى عن البغوي ما يؤيد بعضه ومال إليه الأسنوي.
"وسئل" عما إذا سمى الخاطب نفسه بغير اسمه لعذر أو غيره فهل يصح النكاح؟ "فأجاب" بقوله إن وقعت إشارة قلبية أو حسية منها إليه في الإذن صح كما لو خاطبه الولي بالنكاح ولم يربطه باسمه ونسبه وإن ربط هو أو هي القبول أو الإيجاب باسمه ونسبه الغير المطابق لم يصح وعليه حملوا نص البويطي المطلق للبطلان لكن فيه إشارة إلى أن الفرض أنه لا إشارة ولا نية.
"وسئل" هل للولي الاعتماد على صوت موليته في إنكاحها وإن كانت من وراء حجاب أو في ظلمة إذا كان يعرف صوتها؟ "فأجاب" بقوله نعم له ذلك لأن المقام مقام رواية لا شهادة ومن ثم لم يشترط الإشهاد على إذنها للولي ولو حاكما على اضطراب فيه ولو قال ولي أذنت لي أو وكيل وكلني فلان في تزويج موليته جاز للزوج قبول النكاح منه اعتمادا على قوله وصحح في الكفاية قول الشامل أنه لو قال لآخر زوجتك هذه وهي منتقبة أو خلف ستر والزوج لا يعرفها باسمها ونسبها صح قال وفي معناه إذا كانت في الدار وليس فيها غيرها ومخالفة المتولي للشامل فيما ذكر ردها المتأخرون كذا قيل وفيه نظر بل الذي في كلام جمع منهم الجمع بين كلام الغزالي وإطلاق الأصحاب والاكتفاء بالإشارة كما بينته في بعض الفتاوى فعليك به فإنه نفيس مهم.
"وسئل" بما صورته أخبر موثوق به قاضيا بإذن امرأة له في تزويجها وغلب على ظنه صدقه فهل له أن يزوجها بهذا الإذن؟ "فأجاب" بقوله لا يجوز إن قلنا إن تصرفه حكم لأن تزويجها حينئذ حكم بصحة إذنها حتى لا يقبل منها إنكاره بعد ذلك والحكم بذلك لا بد أن يستند إلى شهادة عدلين أما لو أخبره الموثوق به عن إذن وليها له في تزويجها فإنه يجوز له ذلك لأن تصرفه حينئذ بالوكالة عن الولي لا بالولاية وقولهم تصرفه حكم محله فيما يدخل تحت أحكامه وولايته وتزويجه بالوكالة كبيعه وشرائه لا يدخل تحت الحكم ولا يفتقر لإقامة البينة عنده بتوكيل في البيع والشراء.
"وسئل" عمن قال زوجتك بنتي بكذا قل قبلت نكاحها فقاله فهل يؤثر قوله قل إلخ؟

ج / 4 ص -32- "فأجاب" بقوله لا يؤثر في ذلك لأنه من مصالح العقد على أن قياس ما ذكروه في البيع أن الفصل بكلام اليسير إنما يضر من المخاطب المطلوب جوابه وهو الزوج في هذه المسألة دون الولي.
"وسئل" بما صورته حلف الولي بالطلاق أنه لا يزوج ابنته لزيد فخطبها رجل من أخيها فامتنع فزوجه القاضي فهل يصح لكون الولي عاضلا وللشهود حضور العقد أو لا وإذا أقرت امرأة بالرضاع بينها وبين آخر فهل تقبل أو لا؟ "فأجاب" بقوله ما ذكر ليس بعضل لأن شرط العضل أن تطلب بالغة عاقلة التزويج من كفء ولو عنينا أو مجبوبا بشرط أن يخطبها وأن تعينه ولو بالنوع بأن خطبها أكفاء ودعت إلى أحدهم فإذا امتنع الولي حينئذ من التزويج مطلقا أو إلا ممن هو أكفأ من ذلك المعين وثبتت ذلك عند القاضي ولم يتكرر عضل الولي ثلاث مرات زوجها القاضي ولو بحضرة الولي ومتى فقد شرط من ذلك لم يصح تزويج القاضي ولم يجز للشهود إعانته عليه بل المزوج في مسألة تكرر العضل ثلاثا هو الأبعد إن لم يغلب على ذلك طاعات الولي وإلا فالمزوج القاضي وإن تكرر العضل ثلاثا فأكثر وأما دعواها الرضاع فيقبل منها بيمينها قبل العقد وكذا بعده إن زوجها مجبر وأذنت ولم تعين أحدا ولم تمكنه من نفسها في الصورتين فحينئذ لا يصح تزويجها ويحكم ببطلانه إن أقرت بعده.
"وسئل" عمن استشير في أمر نفسه عند زواج أو ولاية هل يجب عليه ذكر مساويه؟ "فأجاب" بقوله الذي يتجه في ذلك أخذا مما ذكروه فيما لو استشير في غيره أنه يقول لا خير لكم في فإن لم يندفعوا إلا بذكر شيء وجب ذكر شيء مما فيه مما ينفي الرغبة فيه فإن لم يندفعوا إلا بذكر الكل وجب ويحتمل أن يفرق بأن الغير ثم هو الطالب فوجب بيان حاله وهنا هم الطالبون فحيث قال لهم لا خير لكم في ولم يندفعوا كانوا مقصرين وعليه فمحل ذلك في عيوب لا تخل بالكفاءة في النكاح أو الولاية في غيره وإلا لم يجز له القبول معها ما لم يبينها لهم ويرضوا بها بالنسبة إلى الكفاءة وللبارزي هنا تفصيل حاصله أنه يجب ذكر العيب المثبت للخيار ويسن ذكر نحو الشيخ وفي المعاصي يتوب ثم الأولى له الستر هذا في الزواج وفي الولاية يجب أن يبين عدم كفاءته أو جنايته وما ذكرته أوفق بقواعدهم كما يعرف بتأملها.
"وسئل" عن قول الموجب لعقد النكاح زوزتك بإبدال الجيم زايا أو جوزتك بإبدال الزاي جيما أو فتح التاء التي للمتكلم فهل ينعقد النكاح أو لا؟ "فأجاب" بقوله قضية كلام الإسنوي في كوكبه أن فتح تاء المتكلم يضر مطلقا وعلله بأنه يخل بالمعنى وهو ظاهر بالنسبة للنحوي أما غيره فالذي يتجه أن ذلك لا يضر بالنسبة له وكذا يقال في إبدال الكاف همزة أو الجيم زايا أو بنحو ذلك من اللغات التي ألفتها العامة كما بينته في شرح الإرشاد أخذا من قول الغزالي إن زوجت إليك أو لك صحيح لأن الخطأ في الصيغة إذا لم يخل

ج / 4 ص -33- بالمعنى ينبغي أن يكون كالخطإ في الإعراب ويؤيد ذلك أيضا إفتاء الشرف ابن المقري بأنه إذا كان في عرف بلدهم فتح تاء المتكلم ويفهمون المراد لم يكن قادحا في عقد النكاح.
"وسئل" بما لفظه لو غاب ماله مرحلتين فأكثر وأراد نكاح مجبرة وقلنا بمقالة القاضي حسين ومتابعيه من اشترط اليسار بمهر مثلها فهل له ذلك أو لا؟ "فأجاب" بأنهم صرحوا بأن من غاب ماله مرحلتين فأكثر معسر حكما ومن ثم ألحقوه بالمعسر حقيقة في فسخ البيع والنكاح وفي باب قسم الصدقات فقالوا له أخذ الزكاة من سهم الفقراء وقضية ذلك إلحاقه به أيضا في عدم صحة تزويجه للمجبرة بناء على طريقة القاضي حسين ومن تبعه وهي المعتمدة كما بينته في شرح الإرشاد ويحتمل الفرق بين هذه الصورة والصورة المسئول عنها بأن يقال إنما ألحقوه بالمعسر ثم إزالة للضرر الحاصل من إلحاقه بالموسر لتضرر البائع والزوجة بالصبر إلى إحضار ماله كما صرحوا به ولتضرره هو بعدم الأخذ من الزكاة لأنه فقير في الحال وأما في مسألتنا فلا ضرر على الزوجة لأن المهر لا يجب بالعقد وإنما يجب بالتمكين بعده ولم يتحقق استمرار غيبة ماله إلى التمكين فإن قلت قياس هذا أنه لا يشترط يساره عند العقد قلت ممنوع فإن المعسر الأصل استمرار إعساره مع أن احتمال يساره عند التمكين القريب من العقد غالبا بعيد بخلاف من غاب ماله فإنه موسر شرعا وعرفا كما صرح به الأذرعي لكن في تعليل مقالة ضعيفة مع أن احتمال إحضار ماله عند التمكين أو قبله قريب كما لا يخفى وإنما أعطى حكم المعسر لمعنى وذلك المعنى لم يوجد نظيره في مسألتنا والحاصل أن الأقرب إلى ظواهر عباراتهم أنه يعطى حكم المعسر في مسألتنا أيضا وأن الأقرب إلى المدرك الذي ذكرته أنه لا يعطى حكمه وأنه يصح تزويج المجبرة منه وهذا هو الذي يتجه عندي الآن ولعل الله تعالى يفتح في هذا وما قبله بنقل يكشف القناع عنه.
"وسئل" عن قول الألثغ في إيجاب عقد النكاح وقبوله زودني أو أنتحني وتزويدها ونتاجها بدلا عن زوجني وأنكحني وتزويجها ونكاحها هل يرتبط بذلك صحة أم عدمها قال السائل وظهر لي عدم صحة ذلك وأن طريقه التوكيل ويفرق بينه وبين الصلاة بأنها لا تقبل النيابة؟ "فأجاب" بأن الذي يتجه فيها كما ذكرته في شرح الإرشاد أخذا من قول الغزالي إن زوجت إليك أو لك صحيح لأن الخطأ في الصيغة إذا لم يخل بالمعنى ينبغي أن يكون كالخطإ في الإعراب اهـ. إن جميع ما ذكر فيها ونحوه من اللغات التي ألفتها العامة لا يضر ويؤيد ذلك إفتاء الشرف ابن المقري بأنه إذا كان في عرف بلدهم فتح تاء المتكلم ويفهمون المراد لم يكن قادحا في عقد النكاح ولا فرق في ذلك بين العارف وغيره اهـ. وإفتاء أبي شكيل بنحو ذلك حيث قال إن هذا لحن لا يخل المعنى فلا يخرج به اللفظ عن موضوعه فيكون صريحا اهـ. وأما ما اقتضاه كلام الإسنوي في كوكبه من أن فتح تاء المتكلم يضر مطلقا وعلله بأنه يخل بالمعنى فينبغي حمله على النحوي لأن ذلك إنما يخل بالمعنى في حقه

ج / 4 ص -34- دون غيره ويؤيد ذلك تسويتهم أيضا بين إن وإن في باب الطلاق بالنسبة للعامي وفرق بينهما بالنسبة للنحوي وبما تقرر يعلم اندفاع بعض من أدركته بأن فتح التاء يضر من العامي وغيره مطلقا وأن كلام الإسنوي السابق يوافقه وإنما لم يكلف العامي بالتوكيل لأنه يشق.
"وسئل" عمن لو كان للإنسان زوجة جنية فخاف منها فطلقها فسمع منه لفظ الطلاق فهل ذلك يمكن ويقع طلاق بذلك؟ "فأجاب" بقوله ما ذكر من أن الإنسي قد يقع له تزويج بجنية فهو أمر ممكن بل واقع كما حكاه غير واحد ومع ذلك إذا سمع من رجل لفظ طلقتك أو أنت طالق بحضرة زوجته الإنسية أو طلقت زوجتي فإنما ينصرف لزوجته الإنسية ولا يقبل قوله إنما أردت زوجتي الجنية وإن قلنا بحل نكاح الجان وهو ما قاله جماعة من أئمتنا لكن المعتمد أنه لا يحل نكاحهم.
"وسئل" عن امرأة ذكرت أنه ليس لها ولي أصلا أو غائب الغيبة الشرعية وحكمت رجلا أن يزوجها من كفء هل له ذلك إذا كان فيه أهلية القضاء أم لا سواء كانت في قرية بها حاكم أو لا أوضحوا لنا ما نعتمد عليه ونقرره في الفتاوى ولا خفاء على مولانا ما في المسألة من الاضطراب وما ذكره الروياني من الجزم بالصحة في كتابيه البحر والحلية؟ "فأجاب" بقوله حيث كان المحكم فيه أهلية القضاء جاز ولو مع وجود القاضي أو لا أهلية فيه لكنه عدل جاز مع فقد الحاكم لا مع وجوده وهذا هو المعتمد في هذه المسألة.
"وسئل" عن إماء مشتركات بين كثيرين بعضهم مفقود وبعضهم موجود غائب لا يمكن استئذانه والحال أنهن تضررن بعدم النفقة فهل لهن سبيل في أن يتزوجن بإذن من حضر من ساداتهن أو بتقويم حصص الغائبين وتملكها أو غير ذلك من طرق الشرع أو لا؟ "فأجاب" رضي الله تعالى عنه بقوله لا سبيل إلى تزويجهن بإذن من حضر فقط ولا إلى أن الحاضرين يتملكونهن بتقويم ولا غيره وإنما النظر على حصص الغائبين للقاضي فيلزمه فعل الأحظ للغائبين من الإنفاق عليهن أو بيعهن وحفظ ثمنهن إلى حضورهم أو الحكم بموتهم.
"وسئل" بما لفظه ما حكم الطب للكافر؟ "فأجاب" بقوله يجوز طب المسلم للكافر ولو حربيا كما يجوز له أن يتصدق عليه لقوله صلى الله عليه وسلم: "في كل كبد حراء وفي رواية رطبة أجر" وأما تطبب المسلم بكافر فإنما يجوز إن فقد مسلما غيره يقوم مقامه وكان ذلك الكافر مأمونا بحيث لا يخشى ضرره.
"وسئل" عن عبد مالكه غائب أو محبوس أو مأسور أو مفقود والعبد محتاج إلى النكاح أو كان واستأذنه فلم يأذن وهو يخاف الوقوع في العنت فهل له أن ينكح حينئذ؟ "فأجاب" بقوله ليس له أن ينكح في صورة من هذه الصور إلا بعد صريح إذن سيده ولا نظر لخوف عنت ولا لغيره وبحث ابن الرفعة حل شرائه بقوته المضطر إليه ولو بلا إذن لا ينافي ذلك

ج / 4 ص -35- لوضوح الفرق بين البابين فإن الخشية على النفس أو نحو العضو لا يلحق بها غيرها.
"وسئل" عن أمة مالكها غائب وهي محتاجة إلى النكاح فهل يصح تزويجها مع أن في ذلك حصول المهر للغائب أو هل يقوم ذلك مقام بيع الحاكم ماله إذا ظهرت فائدة ومصلحة؟ "فأجاب" بقوله لا يصح تزويجها من الحاكم ولا من غيره في غيبة مالكها أو حضوره إلا بعد صريح إذنه سواء احتاجت للنكاح أم لا نعم إن رأى الحاكم بيعها لأن الحظ فيه للغائب باعها ويزوجها سيدها الذي اشتراها إن شاء.
"وسئل" هل يجوز عقد النكاح تقليدا لمذهب داود من غير ولي ولا شهود أو لا وإذا وطئ هل يحد أو لا ففي نفائس الأزرقي ما صورته إذا نكح بلا ولي تقليدا لأبي حنيفة أو بلا شهود تقليدا لمالك ووطئ فإنه لا يحد فلو نكح بلا ولي ولا شهود أيضا حد كما قاله الرافعي لأن الإمامين اتفقا على بطلانه قلت ولا يخلو من نظر فإنه ظاهر كلام التنبيه أنه لا يحد وأيضا فقد حكى النووي في شرح مسلم أن نكاح المتعة لا ولي فيه ولا شهود على ما دل عليه الحديث فإذا كان كذلك فلا حد وقد رأيت جوابا منسوبا إلى الفقيه الصالح محمد بن عمر وأنه لا يحد في النكاح بلا ولي ولا شهود على الصحيح ويؤيده ما حكيناه عن النووي في شرح مسلم اهـ. فبينوا لنا حكم هذه المسألة بيانا شافيا؟ "فأجاب" بقوله لا يجوز تقليد داود في النكاح بلا ولي ولا شهود ومن وطئ في نكاح خال عنهما وجب عليه حد الزنا على المنقول المعتمد فقد قال الزركشي في تكملته عبارة المحرر كالنكاح بلا ولي ولا شهود ومراده النكاح بلا ولي فقط أو النكاح بلا شهود فقط لا المجموع أي الخالي عنهما ويرشد إليه جعله مثالا للمختلف فيه فإن فاقد كل منهما مجمع على تحريمه لكن فيه إيهام فلذا عدل عنه المنهاج إلى أحدهما قال وما ذكرناه عند فقد كل منهما خصه القاضي حسين بالشريفة فأما الدنية فلا حد لخلاف مالك فيه اهـ. وأخذ ذلك من قول شيخه الأذرعي في قوته قال القاضي ومحل الخلاف في الحد في النكاح بلا ولي إذا حضره شاهدان أما إذا لم يحضراه ولا حصل إعلان فالحد واجب لانتفاء شبهة اختلاف العلماء وإن وجد الإعلان خاصة فإن لم يكن ولي وجب وإلا فلا اهـ. قال غيرهما ومحل الخلاف أيضا قبل الحكم بصحته أما بعده فلا يحد قطعا قاله الماوردي اهـ. وبنقلهما الإجماع على التحريم إذا خلا عن الولي والشاهدين والإعلان يبطل قول من قال إن داود يجيز ذلك ويبطل الإفتاء المنقول في السؤال عن محمد بن عمر وإن سبقه إليه بعض شراح المنهاج ونقل عن اقتضاء كلام الشيخين في اللعان وكيف يقال في مجمع عليه لم يثبت القول به في زمن عن أحد ممن يعتد به أنه لا حد به على أن مجرد الخلاف لا يعتد به ألا ترى أن أئمتنا قالوا بالجد في مسائل فيها خلاف لكنهم أجابوا عن ذلك بأنا لا نعتبر الخلاف في الحد مطلقا ولا في الإباحة إلا إن كان قويا بخلاف الخلاف الضعيف جدا فإنا

ج / 4 ص -36- لا نعتبره ولا نعول عليه فلو فرض أن داود قائل بحل ذلك لم يلتفت إليه على أن كثيرين من أصحابنا منعوا من تقليده كسائر الظاهرية لأنهم لإنكارهم القياس الجلي يرتكبون السفساف من الآراء فلم يعتد بآرائهم وفارق ما نحن فيه نكاح المتعة بأن الخلاف فيه قوي وقد صح عن ابن عباس رضي الله تعالى عنهما أنه كان يفتي به ولم يصح أنه رجع عنه خلافا لمن زعمه وعلى التنزل فالإجماع لا ينسخ بل ولا يرفع الخلاف السابق على أن الإجماع لم يتم فقد حكي عن ابن سريج أنه قائل بنكاح المتعة وقال به طائفة كثيرة من الشيعة واستدلوا له بالقرآن والسنة والإجماع على إباحته أولا ثم الاختلاف في تحريمه والأصل عدمه وهذه أدلة متماسكة إلا أن خلاف الشيعة لا يعتد به كما صرح به النووي وقد صح تحليلها ثم تحريمها إلى يوم القيامة ومما يدل على عدم رجوع ابن عباس ما رواه الطحاوي عنه أنه قال ما كانت المتعة إلا رحمة من الله سبحانه وتعالى لهذه الأمة ولولا نهي عمر رضي الله تعالى عنه ما زنى إلا شقي فإن قلت هذا يؤيد ما في السؤال عن شرح مسلم من أن نكاح المتعة خلى عن الولي والشهود قلت لا يؤثر ذلك فيما قلناه لأنا وإن سلمنا ذلك فتحليل نكاح المتعة اشتمل على مفسدين أحدهما فقد الولي والشهود والثاني التوقيت فأما فقد الولي والشهود فأجمعوا فيه على البطلان ولم يقع فيه خلاف وأما التوقيت فهو الذي وقع فيه خلاف ابن عباس وغيره فكانت الشبهة فيه أقوى فلذلك قلنا بعدم الحد فيه وبوجوبه في الأول ومذهب زفر من أصحاب أبي حنيفة أن نكاح المتعة صحيح لأنه يلغو الشرط وينعقد مؤبدا وهذا خلاف قوي وملحظ متماسك وبه يتأيد ما ذكرته أنه لا إجماع في نكاح المتعة وإن كان الخلاف فيها قويا نقلا ومدركا بخلاف النكاح الخالي عن الولي والشهود والإعلان فإنه لا خلاف في تحريمه فضلا عن كونه شاذا فاتضح الحد فيه وبطل القول المخالف لذلك على أن الذي في شرح مسلم إنما هو هذا الحديث دليل على أنه لم يكن في نكاح المتعة ولي ولا شهود وهذا يدفع قول السائل أنه حكاه فيه فهو لم يحكه وإنما استنبطه كما دلت عليه عبارته وحينئذ فلا يأتي الإشكال إلا على من وافقه في هذا الاستنباط وهو نفسه كالأصحاب لم يقولوا به في كتب الفقه لإطباقهم على تفسير نكاح المتعة بأنه الموقت ولم يقل أحد منهم مع خلوه عن الولي والشهود فظهر أن ما في شرح مسلم لا يرد على الأصحاب على أن الحديث واقعة حال فعلية محتملة والاحتمال فيها يسقطها فلا يرد على الأصحاب ذلك الحديث أيضا فتأمله، والله سبحانه وتعالى أعلم.
"وسئل" عن ولي وكل شخصا في تزويج موليته فقال زوجها أو مر من شئت يزوجها فوكل رجلا فهل هو وكيل الموكل حتى يصح له أن يقبل نكاحها منه لنفسه أو وكيل الوكيل حتى لا يصح ذلك والحال أنه ليس في ضمير الولي أن الوكيل يتزوجها فإذا كان كذلك فهل يصح النكاح أم لا؟ "فأجاب" بقوله إذا قال الموكل وكل عن نفسك كان الوكيل وكيل

ج / 4 ص -37- الوكيل فيعزل بعزله وانعزاله وبعزل المالك له أو لموكله وإن قال له وكل عني أو أطلق فلم يقل له عني ولا عنك فالثالث وكيل الموكل فلا يملك الثاني عزله ولا ينعزل الثالث بانعزال الثاني وليس للثاني في صورة عني. والإطلاق أن يوكل عن نفسه فإن فعل لم يصح إذا تقرر ذلك علم أن الثاني في صورة السؤال إذا وكل ثالثا يزوجها كان كل منهما وكيلا للولي وليس أحدهما وكيلا للآخر سواء أقلنا إن الثالث وكيل الثاني أو الولي يصح لكل منهما قبول نكاحها لنفسه فإذا قال الثاني للثالث بحضرة شاهدين يعلمان الوكالة زوجتك فلانة بنت موكلي فقال قبلت نكاحها لنفسي صح وكذا لو قال الثالث للثاني ذلك كذلك فيصح أيضا إذ لا محذور في ذلك والوكيل لا يمتنع عليه المعاملة مع وكيل آخر وإنما يمتنع عليه تزويجه مثلا لنفسه ونحوه والعبرة في العقود بألفاظها الصريحة وإن خالفت ما في الضمير، وبالله التوفيق.
"وسئل" عن مسائل في الخلوة بالأجنبية الأولى:

بيت الرجل بيت الرجل

إذا كانت دار تشتمل على بيتين مختلفي المرافق لكن كل واحد منهما بمرأى من الأخرى كهذه الصورة مثلا فظاهر كلام الفقهاء أن هذا ليس بخلوة فهل هو كذلك أم لا؟ الثانية: إذا كانت دار مشتملة على بيتين متفقي المرافق لكن كل واحد منهما غائب عن الآخر بأن يكون في قفاه أو يوصل إليه بانعطافات مثلا فصريح كلامهم أن هذا خلوة لكن بقي شيء أنه لو كانت امرأة في أحد البيتين ورجل وامرأة أجنبية في آخر فهل يكون هذا خلوة أم لا؟ الثالثة: دار اشتملت على مجلس ومخازن كثيرة سواء كانت غائبة عن مرأى المجلس أو بمرآه ورجل في المجلس فمرت به امرأة قاصدة أخذ بعض الحوائج من المخازن والرجوع فهل هذا خلوة أم لا؟ "فأجاب" بقوله حكم هذه الصور الثلاث يعلم من قولهم إذا سكنت المرأة والأجنبي في حجرتين أو علو وسفل أو دار وحجرة اشترط أن لا يتحدا في مرفق كمطبخ أو خلاء أو بئر أو ممر أو سطح أو مصعد له فإن اتحدا في واحد مما ذكر حرمت المساكنة لأنها حينئذ مظنة للخلوة المحرمة وكذا إن اختلفا في الكل ولم يغلق ما بينهما من باب أو يسد أو غلق لكن ممر أحدهما على الآخر أو باب مسكن أحدهما في مسكن الآخر. وإذا علمت الحرمة في هذه الصور علمتها في صور السؤال الثلاث أما الأولى فلأن باب مسكن أحدهما في مسكن الآخر وأما الثانية فلاتفاق المرافق وقد تقرر أن اتفاق واحد منها كاف في الحرمة وفيها أيضا أن باب مسكن أحدهما في مسكن الآخر وهو محرم أيضا كما تقرر. وأما الثالثة فلأن ممر أحدهما على الآخر نعم ترتفع الحرمة في كل من تلك الصور بأن يكون معها محرم لها رجل أو امرأة أو له امرأة ويشترط في المحرم كونه مميزا متيقظا ولو أعمى ذا فطانة بحيث ينتفي بحضرته عادة وقوع فاحشة ويكفي عن المحرم امرأة ثقة يحتشمها لحياء أو خوف قال الأئمة ولو

ج / 4 ص -38- لم يكن في الدار إلا بيت وصفف لم يساكنها ولو محرما ما لم يكن بينهما حائل ولا يكون ممر أحدهما على الآخر وبما تقرر علم أنه يجوز خلوة رجل ثقة بأجنبيتين ثقتين يحتشمهما ولا يجوز خلوة رجلين بأجنبية مطلقا، والله سبحانه وتعالى أعلم.
"وسئل" عن امرأة وكلت وليها بتزويجها فزوجها ولم يسألها عن انقضاء عدتها من مطلقها هل يصح التزويج وإن ادعت عدم انقضائها ولو طلقت قبل الدخول فهل لها نصف المهر؟ "فأجاب" بقوله المدار في الصحة الحقيقية على ما في نفس الأمر وأما الصحة في الظاهر فمدارها على انتفاء المفسد في الظاهر ولا تقبل دعواها عدم انقضائها بعد إذنها في التزويج للتناقض ولا تستحق نصف المهر لدعواها فساد النكاح.
"وسئل" عما يسن من الذكر عند إرادة الجماع؟ "فأجاب" بقوله يسن له أن يقول بسم الله اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا ويظهر أنه يسن لها أن تقول ذلك أيضا وأنه يسن لهما ذلك وإن كانا لا يلدان لأنهما قد يلدان على خلاف العادة ولأن ما يرزقانه أعم من الولد قال بعضهم ويسن أن يقرأ قبل ذلك الإخلاص ثلاثا ويسبح ويهلل ويكبر ويجري على قلبه عند الإنزال الحمد لله الذي خلق من الماء بشرا فجعله نسبا وصهرا ولا يتلفظ به.
"وسئل" هل يشترط فيمن يعقد النكاح من ولي أو وكيل أو قاض معرفة جميع شروط النكاح أم لا ولو لقن أحدهما ألفاظ النكاح فعقد بذلك هل يصح النكاح أم لا؟ "فأجاب" بقوله لا يشترط معرفة ذلك لصحة النكاح لأن المدار على وجود جميع شروط النكاح في نفس الأمر لا في ظن العاقد فإذا وجدت في نفس الأمر صح وإن فقدت في ظن العاقد سواء لقن الصيغة أم لا وإن فقد واحد منها في نفس الأمر لم يصح وإن وجدت كلها في ظن العاقد وإنما يشترط ذلك بالنسبة لجواز تولية العاقد أو القاضي فلا يجوز لولي الأمر أن يولي رجلا عاقدا أو قاضيا في بلد إلا إن كان عدلا عارفا بذلك بالنسبة للعاقد وبه وبغيره بالنسبة للقاضي.
"وسئل" عن حديث: "لعن المحلل والمحلل له" ما جواب الشافعية عنه مع كونه صحيحا له طرق كثيرة؟ "فأجاب" بقوله حمله الجمهور على ما إذا صرح في العقد باشتراط إنه إذا وطئ طلق وممن قال بهذا الحمل الإمام المتقن الحافظ المنصف أبو عمرو بن عبد البر من كبار المالكية قال الأظهر بمعاني الحديث حمله على التصريح بذلك لا على نيته لأن امرأة رفاعة صرحت بأنها تريد الرجوع إلى زوجها الأول وقد تضمن الحديث إقرارها على صحة النكاح فإذا لم يقدح فيه نيتها فكذلك نية الزوج ونية المطلق أولى أن لا تقدح فلم يبق للحديث معنى إلا الحمل على الإظهار فيكون كنكاح المتعة اهـ..
"وسئل" عن امرأة لها زوجان ويجوز أن يتزوجها ثالث ما صورته؟ "فأجاب" بقوله ألغز بذلك ابن السبكي وفسره بأن امرأة لها أمة متزوجة بعبدها فهما زوجان لها وإذا جاء ثالث

ج / 4 ص -39- فله نكاحها وفسره غيره بأن لها زوجين من نحو بقر.
"وسئل" بما صورته امرأة والدها ابنها؟ "فأجاب" بقوله أمهات المؤمنين رضوان الله تعالى عنهن.
"وسئل" رضي الله عنه قال التاج السبكي:

وآخر راح يشري طعم زوجته فعاد وهو على حال من الغير

قالت له أنت عبدي قد وهبتك من زوج تزوجته فاخدمه واعتبر

"فأجاب" بقوله صوره الناظم بأن عبدا زوجه مولاه بابنته ودخل بها ثم مات مولاه ووقعت الفرقة لأنها ملكت زوجها بالإرث وكانت حاملا فوضعت فانقضت عدتها فتزوجت ووهبت ذلك العبد لزوجها.
"وسئل" عن حديث من يمن المرأة أن تبكر بأنثى من رواه؟ "فأجاب" بقوله هو حديث واه.
"وسئل" عن قول الروضة أنه يتولى الجد طرفي العقد في تزويج بنت ابنه الصغيرة والكبيرة بابن ابنه الآخر هل قوله الكبيرة يشمل الثيب حتى لو أذنت له في التزويج وهي ثيب زوجها بابن ابنه الآخر المولى عليه أو محله في غير الثيب لكن ما المانع من ولايته وتوليه الطرفين بعد الإذن منها وفي شرح التنبيه للأزرقي أن للمسألة ثلاثة شروط الثالث أن تكون بنت الابن بكرا وقد ذكر هذه الشروط غير الأزرقي فهل مرادهم أن هذه الشروط للإجبار أو للتولية حتى لو أذنت البنت له في تزويجها لا يتولى الطرفين في تزويجها بابنه الآخر أم لا؟ "فأجاب" بقوله لا فرق في ذلك بين البكر والثيب بعد إذنها كما هو واضح ومن عبر بالبكر أراد أن ذلك شرط لتولي الطرفين ابتداء من غير مراجعة أحد.
"وسئل" عن امرأة تزوجت اعتمادا على مضي عدتها ثم لما سافر زوجها سفرا طويلا بعيدا جاءت القاضي وأخبرته أن النكاح كان في أثناء العدة وأنها كانت كاذبة فشهد بموجبها النسوان اللاتي كن ساكنات معها مع أنهن سكتن أولا على النكاح الأول فزوجها آخر هل يحكم بصحة نكاحها الأول أو الثاني وفيما إذا فسخ القاضي نكاح هذه ثم شهد رجلان والحالة هذه ببلوغها بالسن أو أقرت ببلوغها بالاحتلام وقت الفسخ فهل يحكم بصحة الفسخ والنكاح بثبوت البلوغ الآن لموافقته في نفس الأمر أو لا لعدم وقوع العلم بذلك وقد اضطرب كلام الأصحاب في أمثال هذه المسألة منها أنه لو نكح امرأة لا يعلم أهي أخته أم معتدة أم لا لا يصح النكاح ومنها لو زوج أمة أبيه ظانا حياته فبان ميتا صح النكاح.
ومنها إذا تربصت زوجة المفقود أربعة سنين فاعتدت وتزوجت فبان ميتا عند التزوج فعلى الجديد يخرج على القولين فيمن باع مال أبيه ظانا حياته وما الذي يعتمد عليه في هذه

ج / 4 ص -40- المسألة وهل يشترط فيمن يعقد النكاح من ولي أو وكيل أو قاض معرفة شروط النكاح أو لا ولو لقن أحد ألفاظ النكاح للعاقد فعقدها هل يصح أو لا؟ "فأجاب" بقوله إذا أخبرت بانقضاء عدتها فزوجت ثم أخبرت بخلاف ذلك لم يقبل خبرها سواء أغاب الزوج أم حضر ولم يوافقها لأن حقه تعلق بها فلا يقبل قولها في دفعه لا سيما وهو مناقض لقولها الأول ولا عبرة بشهادة النسوة المذكورات بموافقتها فيما أخبرت به ثانيا لأن قولها الأول مكذب لهن وتزويج القاضي لها فيما ذكر واضح الفساد والبطلان وكذلك فسخه للنكاح الأول واضح البطلان والفساد وذلك كله دليل واضح على جهله وتهوره وأنه ليس له دين يحجزه عن مثل هذه القبائح وقول السائل وفيما إذا فسخ القاضي نكاح هذه إلخ كلام غير ملتئم مع ما قبله فلا يستحق جوابا وقوله وقد اضطرب كلام الأصحاب إلخ جوابه أنه لا اضطراب في ذلك كما بينته في شرح المنهاج في باب النكاح فإن قولهم شرطه العلم بحل المنكوحة معناه أن ذلك شرط لحل تعاطي العقد ولنفوذه ظاهرا وأما الصور الأخرى التي منها تزويج أمة المورث وزوجة المفقود وإن لم تتربص أربع سنين خلافا لما يوهمه كلام السائل فهي محمولة على الصحة في نفس الأمر فالحاصل أن مدار الصحة على وجود الشروط في نفس الأمر ومدار حل مباشرة العقد ونفوذه ظاهرا أيضا على العلم بحل المنكوحة فلا تخالف بين تلك المسائل ولا يشترط في صحة العقد معرفة شروطه بل الإتيان بها حتى لو لقن لفظه وعرف معناه فأتى به صح إن استوفى بقية شروطه.
"وسئل" عن امرأة خرجت بإذن زوجها إلى بلد لحاجتهما فأقامت فيه وقالت ليس عندي مصروف الطريق ولم يطلبها الزوج فهل يجوز لها الفسخ بعد الإعلام ببذل طاعتها إلى حاكم البلد الذي أقامت فيه أو لا وليس لها إلا الرجوع إلى بلدها؟ "فأجاب" بقوله لا فسخ لها في هذه الحالة بوجه كما هو واضح وعجيب من توقف السائل في هذه الحالة وتردده في الفسخ مع أنه لا نفقة لها في هذه الحالة كما صرحوا به نعم إن كان السفر لحاجته فقط فنفقتها عليه فإذا عجز عنها أو حدث فيه شروط الفسخ التي ذكرها الأئمة على المعتمد عندهم في ذلك دون الآراء الضعيفة الكثيرة في هذا المحل جاز لها الفسخ.
"وسئل" عمن زوج أمته من عبده فأولدها أولادا ثم أبق العبد ولم يعلم له مكان فباع السيد الأمة من رجل فأراد السيد الثاني قربانها كيف الطريق المسوغ لذلك؟ "فأجاب" بقوله الحيلة في ذلك أن يكاتبها سيدها كتابة صحيحة ثم ينذر مالك العبد لها به فتقبل فتملكه فيفسخ النكاح بتقدير حياته ثم يتفاسخان السيد وهي الكتابة ويستبرئها بالأكثر من حيضتين عدة الحياة ومن شهرين وخمسة أيام عدة الموت لاحتمال كل منهما فوجب الأكثر أخذا مما ذكروه في مواضع وما ذكرته من مجموع الحيلة ظاهر وإن لم أر من ذكره.

ج / 4 ص -41- باب نكاح المشرك
"سئل" عما إذا أسلم السفيه على أكثر من أربع نسوة فهل له أن يختار أربعا منهن لأنه يغتفر في الدوام ما لا يغتفر في الابتداء أم لا؟ "فأجاب" بقوله نعم له اختيار أربع كما يصرح به كلامهم في مواضع منها قولهم إن كان بالغا عاقلا اختار وإلا وقف إلى كماله فهذا صريح في أن السفيه يختار ومنها قولهم وإنما جاز له الاختيار مع الإحرام منه أو منهن لأنه استدامة للنكاح فكان كالرجعة وقد ذكروا في الرجعة أن للسفيه أن يرتجع بغير إذن وليه تغليبا لشبهها بالاستدامة فكان الاختيار مثلها في ذلك بعين ما قالوه من أنه مثلها ومنها قولهم أن للعبد هنا الاختيار ولم يقيده أحد منهم بغير إذن سيده ولا شك أن السفيه مثله على أنهم سووا بينهما في أن لكل أن يرتجع بلا إذن فقياسه التسوية بينهما في ذلك سيما مع قولهم أن الاختيار كالرجعة فإن قلت تجويزهم رجعة الأمة مع فقد شروط حل ابتداء نكاحها ومنعهم اختيارها حينئذ صريح في أنه يغتفر في الرجعة ما لا يغتفر في الاختيار فلا يلزم من تجويز الرجعة للسفيه والعبد بلا إذن تجويز الاختيار لهما بلا إذن قلت افتراقهما في هذا لا يوجب افتراقهما فيما نحن فيه لأنهم سووا بينهما في أكثر الأحكام وإذا تعارضت التسوية في الأكثر والفرق في الأقل كان الإلحاق بالأول أولى على أنه يفرق بينهما بأن الكفر انضم إلى الرق هنا لأثم فكان هنا مانعان من موانع النكاح فاشترطوا وجود الحل عند اجتماع الإسلامين وثم لم يوجد إلا مانع واحد فكان الاختيار أولى بالاحتياط من الرجعة في هذا الفرد الخاص الذي ليس في صورة السؤال نظيره فتأمل ذلك فإنه مهم، والله سبحانه وتعالى أعلم.

باب خيار النكاح
"وسئل" ما حكم تمريض المجذوم والأبرص والذي فيه طاعون والذي فيه علة وقال أهل الطب إنها تعدي؟ "فأجاب" بقوله قد ورد في العدوى وعدمها أحاديث ظاهرها التعارض فمن ذلك حديث ابن ماجه وغيره أن النبي صلى الله عليه وسلم قال: "لا تديموا النظر إلى المجذومين" وحديث النسائي والترمذي ومسلم في إفراده أنه كان في وفد ثقيف رجل مجذوم فأرسل إليه النبي صلى الله عليه وسلم فقال: "ارجع فقد بايعناك" وروى البخاري تعليقا من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "فر من المجذوم كما تفر من الأسد".
فهذه كلها ظاهرة في إثبات العدوى ومن الأحاديث الظاهرة بل الصريحة في نفي العدوى أنه صلى الله عليه وسلم أخذ بيد رجل مجذوم فأدخلها معه في القصعة فقال: "كل بسم الله ثقة بالله وتوكلا عليه" خرجه ابن أبي شيبة والترمذي وابن ماجه وقال صلى الله عليه وسلم: "لا يوردن ممرض على مصح" رواه الشيخان وقال صلى الله عليه وسلم: "لا عدوى ولا طيرة ولا هامة ولا صفر" والجواب عن ذلك أنه لا تنافي بين هذه الأحاديث لأنه صلى الله عليه وسلم إنما أمر بالفرار من المجذوم وبعدم إدامة النظر إليه

ج / 4 ص -42- وبرجوعه ومبايعته من بعيد شفقة على أمته وخشية أن يصيب من يقرب منه بالمخالطة وغيرها الجذام فيسبق إلى قلب بعضهم أن نحو الجذام يعدي بطبعه وهو اعتقاد بعض الكفار كما يأتي وأما الذي عليه المحققون فهو انتفاء العدوى أصلا فقد نفاها صلى الله عليه وسلم بقوله ردا على من أثبتها فمن أعدى الأول وبقوله: "لا عدوى"، الحديث وبقوله أنه لا يعدي شيء شيئا ولهذا أكل مع المجذوم ثقة بالله وتوكلا عليه وبذلك علم الجمع بين هذه الأخبار وجمع بينها أيضا بأنه صلى الله عليه وسلم خاطب كل أحد من الناس بما يليق به فبعض الناس يكون قوي الإيمان فخاطبه بطريق التوكل وبعضهم لا يقوى على ذلك فخاطبه بالاحتياط والأخذ بالتحفظ وقد فعل صلى الله عليه وسلم الحالتين معا فاجتنب المجذوم تارة رعاية لما فيه من البشرية وخالطه تارة أخرى لما غلب عليه من القوة الإلهية وأيضا فليتأسى به كل من سالكي المقامين ويكون لكل طبقة من الناس حجة بحسب حالهم وعلى ما يليق بهم والذي مال إليه النووي وغيره الجمع الأول وحاصله أن الجاهلية كانت تعتقد أن الأمراض المعدية تعدي بطبعها من غير إضافة شيء إلى الله سبحانه وتعالى فأبطل صلى الله عليه وسلم اعتقادهم بقوله لا عدوى وأرشد في الحديث الآخر إلى مجانبة ما قد يحصل عنده عادة الضرر بقضاء الله سبحانه وتعالى وقدره. وأجاب ابن قتيبة بأن القرب من المجذوم وصاحب السل قد يؤدي إلى السقم لكن بالرائحة لا بالعدوى ورد بأن الرائحة من أحد أسباب العدوى وأجاب الطبراني بأن أمره صلى الله عليه وسلم بتجنب ذلك على سبيل الاحتياط ومخافة ما يقع بالنفس من العدوى ثم فعل خلاف ذلك حيث خالط وقال لا عدوى ليبين أن أمره بالفرار ليس للوجوب وقال الباجي الأمر بالفرار للإباحة أي إذا لم تصبر على أذاه وكرهت مخالطته فيباح لك أن تفر منه وروي عنه صلى الله عليه وسلم: "كل مع المجذوم وبينك وبينه قيد رمح أو رمحين" وقيد بكسر القاف بمعنى قدر وروي عنه أيضا أنه مر على الجذمى فخمر أي غطى أنفه فقالوا يا رسول الله أليس قلت لا عدوى قال: "بلى ولكن أقذرهم" قال وكيع أحد رواته هذا رخصة وأجابت عائشة رضي الله تعالى عنها وغيرها بأن الأمر بالفرار ونحوه منسوخ بخبر لا عدوى ونحوه وبمواكلته للمجذوم وذهب بعضهم إلى إثبات ذلك بأن أبا هريرة رضي الله عنه كان يحدث بحديث: "لا عدوى ولا طيرة" وبحديث "لا يورد ممرض على مصح" ثم أمسك عن الأول فراجعوه فيه وقالوا إنا سمعناك تحدثه فأبى أن يعترف به قال أبو سلمة الراوي عنه فلا أدري أنسي أبو هريرة أو نسخ أحد الحديثين بالآخر أي العدوى باقية والأمر بالفرار منسوخ وهذا قول فاسد والحاصل أن في المسألة أقوالا أربعة الأول أن المرض يعدي بطبعه وحده وهو قول الكفار الثاني أن المرض يعدي بأمر خلقه الله سبحانه وتعالى وأودعه فيه ولا ينفك عنه أصلا إلا إن وقع لصاحب معجزة أو كرامة فيتخلف وهذا مذهب إسلامي لكنه مرجوح الثالث أن المرض يعدي لكن لا بطبعه بل بعادة أجراها الله سبحانه وتعالى فيه عادة وقد تتخلف بإرادة الله تعالى على ندور

ج / 4 ص -43- في العادة الرابع أن المرض لا يعدي أصلا لا طبعا ولا عادة بل من اتفق له وقوع ذلك المرض فهو بخلق الله سبحانه وتعالى ذلك فيه ابتداء ولهذا نرى الكثير ممن يصيبه المرض الذي يقال أنه يعدي يخالطه الصحيح كثيرا ولا يعديه ولا يصيبه منه شيء والراجح هو الأخير وإن كان الثالث مشهورا أيضا لقوله صلى الله عليه وسلم "لا يعدي شيء شيئا" وقوله: "فمن أعدى الأول"، ومن ثم قال المحققون معنى لا عدوى أنه لا يعدي شيء شيئا بطبعه حتى يكون الضرر من قبله وإنما هو بتقدير الله عز وجل وفعله وإرادته قيل ولا عدوى نهي عن أن يقال ذلك أو يعتقد وقيل هو خبر أي لا يقع ومعنى الطيرة التشاؤم من التطير مصدر تطير يتطير طيرة مأخوذ من اسم الطير وقد كانت العرب إذا أرادت أمرا جاءت إلى وكر الطير فنفرته فإن تيامن يمنت به وسمته الشامخ ومضت لما عزمت عليه وإن تياسر سمته البارح وتشاءمت به وتركته فزجرهم النبي صلى الله عليه وسلم وعرفهم أنها لا تضر ولا تنفع وأما قوله: "لا يورد ممرض على مصح"، قال الخطابي وأبو عبيد ليس المراد به الرجل المريض على الصحيح وإنما الممرض الذي مرضت ماشيته والمصح صاحب الصحاح وليس النهي من أجل أن المرض يعدى الصحاح ولكن من أجل أن الصحاح إذا مرضت بقدر الله تعالى يوقع في نفس صاحبها أن ذلك من قبيل العدوى فيفتنه ذلك ويشككه في أمره فأمر باجتنابه والمباعدة عنه لذلك لا للعدوى، والله سبحانه وتعالى أعلم.
"وسئل" رضي الله عنه عن امرأة ادعت أن زوجها عنين وأنه لم يصبها وأنها بكر فأنكر وقال إنه قد افتضها فشهد أربع نسوة أنها بكر فهل تصدق بيمينها أو بلا يمين أنه عنين وإذا ثبتت عنته وضرب لها القاضي المدة المعروفة وانقضت فهل تستقل بالفسخ أو لا بد من قول القاضي ثبتت عنته فاختاري وكيف لفظ الفسخ المعتبر الذي لا يحصل بدونه؟ "فأجاب" بقوله إنها تصدق بيمينها على الراجح في الشرح الصغير وفي كلام الروضة وأصلها ما يشير إليه واعتمده الإسنوي وغيره ونقله الأذرعي وغيره عن نص الأم لكن لا تحلف إلا إن طلب الزوج يمينها على الراجح أيضا لأن زوجها وهو الخصم متمكن من الدعوى فلا معنى للاحتياط له بتحليفها من غير طلبه ثم إن حلفت بعد شهادة النسوة الأربع بالبكارة على أنه لم يزل بكارتها فلها الفسخ بعنته بشرطه وإن نكلت عن اليمين حلف ولا خيار لها فإن نكل هو أيضا فسخت بلا يمين وليس قضاء بالنكول المجرد بل لأجل البينة الشاهدة ببكارتها المعتضدة بإقراره الذي تضمنه نكوله قال الشيخان وليس لها الاستقلال بالفسخ إلا بعد قول القاضي لها ثبتت عنته ثبوتا يترتب عليه الفسخ أو ثبت حق الفسخ فاختاري فتستقل به حينئذ اهـ..
قال الأذرعي وغيره والظاهر أن قوله فاختاري ليس شرطا بل المراد به إعلامها بدخول وقت الفسخ حتى لو بادرت وفسخت قبله نفذ فسخها ويؤيده حذف الرافعي لقوله فاختاري من الشرح الصغير وكيفية لفظ الفسخ أن تقول فسخت نكاح فلان لي، والله سبحانه وتعالى أعلم بالصواب.

ج / 4 ص -44- باب في الصداق
"وسئل" عمن خطب امرأة وأجابوه فأعطاهم شيئا من المال يسمى الجهاز هل تملكه المخطوبة أو لا بينوا لنا ذلك؟ "فأجاب" بأن العبرة بنية الخاطب الدافع فإن دفع بنية الهدية ملكته المخطوبة أو بنية حسبانه من المهر حسب منه وإن كان من غير جنسه أو بنية الرجوع به عليها إذا لم يحصل زواج أو لم يكن له نية لم تملكه ويرجع به عليها.
"وسئل" عن رجل تزوج امرأة على هذا الدن من الخمر فإذا هو خل أو على هذا الحر فإذا هو عبد أو هذه الميتة فإذا هي مذكاة ما حكم العقد هل هو صحيح أو باطل وإن قلتم بالصحة ماذا يلزمه؟ "فأجاب" بقوله العقد صحيح واللازم له هو الخل والعبد والمذكاة للقاعدة عندنا أن الإشارة لعدم تطرق الخطإ إليها أقوى من العبارة التي قد تخطئ وقد تصيب، والله سبحانه وتعالى أعلم.
"وسئل" عن المطلقة رجعيا هل تجب لها متعة حالا وهل تتكرر بتكرر الطلاق؟ "فأجاب" بقوله لا تجب حالا بل إذا انقضت العدة ولم يراجعها على ما قاله أبو شكيل في شرح الوسيط والبستي وإنما يصح هذا إن قلنا بسقوطها بالرجعة وكلامهم يأباه فالوجه وجوبها فورا مطلقا ولا تتكرر بتكرر الطلاق كما قاله الراعي والبدر بن شهبة وعلله بأن سبب إيجابها الإيحاش والابتذال وهما منتفيان في الثانية والثالثة وبه يعلم أن الثانية مثلا لو كانت بعد مراجعة تكررت بها المتعة وقال القاضي بن كثير تتعدد مطلقا وهو الأوفق بإطلاقهم ونقله ابن الخياط عن ابن الرفعة وأبي شكيل وقال إنه الصحيح.
"وسئل" بما لفظه كثر كلام الناس في الهدية التي يهديها الخاطب والزوج لأهل المخطوبة أو الزوجة من القماش والمطعومات وغيرهما ثم يحصل له ردا ومنه طلاق قبل الوطء فما المعتمد في الرجوع بذلك مع البسط فيه؟ "فأجاب" بقوله قال الرافعي رحمه الله تعالى في أواخر باب الصداق وتبعوه ولو اتفقا على قبض مال فقال دفعته صداقا وقالت بل هدية فإن اتفقا على أنه تلفظ واختلفا هل قال خذي هذا صداقا أم قال هدية فالقول قوله بيمينه وإن اتفقا على أنه لم يجر لفظ واختلفا فيما نوى فالقول قوله بيمينه أيضا وقيل بلا يمين وسواء كان المقبوض من جنس الصداق أو غيره طعاما أو غيره فإذا حلف الزوج فإن كان المقبوض من جنس الصداق وقع عنه وإلا فإن تراضيا ببيعه بالصداق فذاك وإلا استرد وأدى الصداق فإن كان تالفا فله البدل عليها وقد يقع التقاص اهـ. كلامه قال بعضهم ولا يخفى أن هذا إنما يتأتى حيث لم يكن أدى الصداق فأما إذا أداه فلا يستقيم قوله دفعته من الصداق ولا يعلم حكم ذلك من كلامه فليتنبه له اهـ. وظاهر أنه في هذه الصورة يصدق الدافع في نيته أيضا أخذا مما في الروض في القرض لأنه أعرف بكيفية إزالة يده عن ملكه وقال ابن العماد عقب كلام الرافعي
والحاصل أن للمسألة ثلاث صور. الأولى أن يبعث

ج / 4 ص -45- به بعد العقد ويصرح بكونه هدية فلا رجوع له عليهم لأنه قد سلطهم على إتلاف ماله بغير عوض فهو كتقديم طعام لضيف وقال كله وطلب منه عوضه لا يلزمه له عوض الثانية أن يصرح بكونه من الصداق فيرجع قطعا الثالثة أن يبعث به على صورة الهدية وهو ساكت وله حينئذ أربعة أحوال أحدها أن ينوي الهدية فلا يحل له الرجوع ثانيها أن يطلق فلا يحل له الرجوع أيضا لتسليطه إياهم على الأكل بغير نية عوض ثالثها أن ينوي جعله من الصداق.
فله الرجوع عملا بنيته وسواء كان المبعوث به من جنس الصداق أم لا كالطعام رابعها أن يكون قبل العقد وبعد إجابة الخطبة فيبعث لا على قصد الهدية المجردة بل على قصد أن يزوجوه أو على أن يكون المبعوث من الصداق الذي يعقد عليه النكاح فإذا ردت الخطبة أو رغب عنهم وكان البعث على نية شريطة أن يزوجوه أو على أن يكون المبعوث من الصداق فالوجه الرجوع وهو ما أفتى به قاضي القضاة تقي الدين بن رزين رحمه الله تعالى وأفتى البغوي أن الأب لو خطب لابنه امرأة وأهدى لها هدية ثم مات الأب ولم يتفق تزويج بأن الهدية تكون تركة للأب وهذا ظاهر لكنه مقيد بما إذا لم يصرح بالهدية فإن صرح بها لم يرجع وإن نوى العوضية لتسليطهم على الإتلاف بغير عوض ووقعت المسألة في التنقيح غير منقحة لعدم استحضاره لكلام الرافعي فأما إذا لم يصرح بالهدية فلأن نفسه لم تطب به إلا على تقدير أن يزوجوه وقد ذكر الرافعي نظير هذا في كتاب اللعان فقال لو قال الدلال لغير المالك أن البائع ظلمه ولم يعطه أجرة الدلالة فارتغم له الأجنبي وتصدق عليه بشيء وكان كاذبا لم يكن له أخذه ووجب عليه رده لأنه لم يتصدق عليه بذلك إلا بناء على أنه صادق في دعواه عدم الإعطاء وقد قال صلى الله عليه وسلم: "لا يحل مال امرئ مسلم إلا بطيب نفس منه" ولهذا قال الغزالي أن من نزل بقوم بغير دعوة فأطعموه شيئا حياء منه لم يحل له الأكل قال والغصب نوعان غصب استيلاء وغصب استحياء فغصب الاستيلاء أخذ الأموال على جهة الاستيلاء والقهر والغلبة وغصب الاستحياء هو أخذه بنوع من الحياء قال وهما حرامان لأنه لا فرق بين الإكراه على أخذ الأموال بالسياط الظاهرة وبين أخذه بالسياط الباطنة وقال في موضع آخر إن من اشترى شيئا بثمن في الذمة ثم أنه سلم البائع ثمنا حراما فسلمه المبيع لم يحل له أكله ولا التصرف فيه وإن كان قد ملكه لأن البائع له حق الحبس وهو لم يسلم المبيع إلا بناء على أن الثمن الذي دفعه له حلال، وكذا لو أظهر شخص الفقر وأخفى الغناء فتصدق عليه إنسان بناء على ظاهر فقره حرم عليه أخذه كما قاله الأصحاب واستدل له بأن فقيرا مات من أصحاب الصفة فوجد معه دينار فقال كية من نار ومات آخر منهم وخلف دينارين فقال صلى الله عليه وسلم: "كيتان من نار" وإنما استحق النار لأنه أخفى الغناء وأظهر الفقر وقعد يأكل من أصحاب الصفة ومثل ذلك ما لو أعطى مكاتب سيده النجوم فقال اذهب فأنت حر أو فقد أعتقتك ثم وجد النجوم أو بعضها زيوفا فإنه يرتد العتق لأن المالك لم يسمح بعتقه إلا بناء على أن الدراهم

ج / 4 ص -46- سليمة وهذا نظير ما إذا أوقع الطلاق على ظن وقوعه لفتوى من مقلد ثم بان خطأ المفتي فإنه لا يقع الطلاق وفي كل محل أعطي الإنسان فيه شيء على قصد تحصيل غرض أو عوض فلم يحصل فإنه لا يباح له أكله فعلى هذا إذا خطب امرأة فأجابوه فبعث شيئا ولم يصرح بكونه هدية وقصد إباحته على قصد أن يزوجوه فإذا لم يزوجوه كان له الرجوع عليهم.
ومن أفتى بالرجوع مطلقا لم يصب ومن هذا النوع ما لو أهدى المدين لدائنه شيئا وصرح بالهدية فلا يحسب من الدين فإن قال قصدت العوضية صدق وإن لم يقصد شيئا فله حسبانه من الدين نظير ما مر ثم قال الرافعي رحمه الله تعالى ولو بعث إلى من لا دين له عليه شيئا ثم قال بعثته بعوض وأنكر المبعوث إليه فالقول قول المبعوث إليه وهذا الفرع دائر بين مسألة الصداق والخطبة فالفروع حينئذ ثلاث. الأول: أن يبعث لمن له عليه دين كصداق أو غيره.
الثاني: أن يبعث لمن وعده بوعد بناء على أن ينجزه له كالخطبة وكمن وعد إنسانا بأن يسعى له في تحصيل شغل أو قضاء حاجة ففيه ما سبق الثالث: أن يهدي لمن لا وعد عنده ولا دين فلا يلزم المبعوث إليه غرامة شيء والقول قوله في أنك لم تشترط علي عوضا مع الرسول وأما إذا قال نويت أخذ العوض فلا يلزم المهدى إليه أن يثيبه وإن كان القول قوله في نيته بالنسبة لغير ذلك وإنما لم تجب الإثابة كما لم تجب الهدية لأنه مسلط على إتلاف ماله وليس له ها هنا قرينة تنزل عليها دعوى العوضية ومن هذا النوع الدراهم التي ترمى في النقوط في الأعراس والأملاك والأصاريف التي تعمل للصبي عند ختمه القرآن وغير ذلك فقد جرت عادة الناس بأنهم يدفعونها على قصد المكافأة بمثلها حتى أن بعضهم يدعي بها ويطلبها بعد المدة الطويلة والتي يظهر في هذه الصورة الرجوع لأن دفع الدراهم لهم على صورة الهبة يتوقف على الإيجاب والقبول وعلى الإذن في القبض فهي إما هبة فاسدة أو قرض فاسد.
فعلى هذا إن دفعها للمالك رجع عليه وإن دفعها لنحو الخاتن رجع عليه عند قصد العوضية ما لم يأذن صاحب الدعوة في الدفع إليه وإلا فعلى من شاء منهما ووجه الرجوع أنه ليس هنا قصد تصدق ولا إباحة بل جرت العادة في ذلك بالمكافأة وهي إلى القرض الفاسد أقرب وإلى الهبة الفاسدة أبعد لقصد العوضية وقريب من هذه المسائل إطعام المضطر إذا وصل إلى أدنى رمق وكسوة العاري وإطعام الجائع بقصد الرجوع فيرجع وكذا إذا دادى الولي الصغير فإنه يرجع عليه على الأصح عند إرادة الرجوع لعود النفع إليه وليس مما سبق من أهدى لقوم هدية على قصد التودد إليهم ليجيبوا خطبته فلم يجيبوه فإنه لا يرجع عليهم لعدم جريان السبب وهو المفرط اهـ. كلام ابن العماد لكن مع بعض زيادة وإصلاح وقع ذلك في أثنائه وأطلق في منظومته الرد فقال:

وخاطب لمرأة خليه أهدى لها كسوتها الوفيه

وآلة الطبخ مع القلقاس كما جرى من عادة الأكياس

ج / 4 ص -47- إن ردت الخطبة قبل الوصلة رد الذي قد قبضت بالجملة

قبل الممات وبعده فيه نظر في موتها من قبل رد لي خطر

إلحاقها بناكح التفويض إن قرر المهر فخذ قريضي

والذي يتجه أنا حيث أوجبنا له الرجوع لا فرق بين موتها وعدمه ثم قال وما ذكره البغوي في المسألة السابقة من عود الهدية إلى ملك الأب حتى تجعل تركة لا يبعد تخريجها على الوجهين فيما إذا ختن الولي الطفل فأهديت له هدية هل تكون ملكا للابن أو ملكا للأب.
فالذي قاله البغوي إنها تكون ملكا للابن وقال الشيخ أبو إسحاق ونقله البغوي في فتاويه عنه إنها تكون ملكا للأب لأن الناس يقصدون بذلك الأب دون الابن فعلى الأول هو كما لو أصدق عن ابنه الصغير شيئا ثم طلق الابن قبل الدخول فإنه يرجع الشطر إلى الابن لأنا نقدر دخوله في ملكه حالة الإصداق فكذلك يقدر دخوله في ملكه حالة الهدية لأجله بخلاف ما لو أصدق عن ابنه البالغ أو عن أجنبي فإنه يرجع للمعطي، والله سبحانه وتعالى أعلم بالصواب.

باب الوليمة
"وسئل" رضي الله تعالى عنه ما حد المسافة التي تجب إجابة الداعي لوليمة العرس منها؟ "فأجاب" بقوله لم أر أحدا من أئمتنا ضبط المسافة التي تجب الإجابة منها إلى وليمة العرس ويؤخذ من متفرقات كلامهم احتمالان في ذلك أحدهما ضبط تلك المسافة بمسافة العدوى وهي التي يرجع المبكر منها ليلا إلى بلده قياسا على أداء الشهادة فإنه واجب في تلك المسافة وهذا مثله بجامع أن كلا حق آدمي فكما وجب على غير المعذور قطع تلك المسافة لأداء الشهادة لأنها حق آدمي فليجب هنا إجابة الداعي إلى الوليمة من تلك المسافة لأن الإجابة واجبة لحق الآدمي بدليل أن المدعو لو اعتذر إلى الداعي فقبل عذره سقط الوجوب فسقوطه بإسقاطه صريح في تمحض الحق له وإلا لم يسقط بإسقاطه ولا ينافيه قول ابن النحوي لما حكى ترددا عن الذخائر فيما لو غلب على ظن المدعو أن الداعي لا يتأذى بامتناعه ظاهر الحديث يقتضي المنع وذلك لأنه أراد بالمنع أن الامتناع مع غلبة الظن بما ذكر حرام فكلامهم في نظائر ذلك يرده فقد قالوا لو غلب على ظن إنسان أن صديقه يرضى بالأكل من ماله جاز له الأكل منه وقالوا لو غلب على ظن القاضي وقوع أمر بحضوره جاز له الحكم فيه بعلمه فإذا جوزوا الأكل ونحوه والقضاء بغلبة الظن فأولى أن يجوزوا التخلف عن الدعوى عند غلبة الظن بأن الداعي لا يتأذى بالتخلف، وعلى هذا الاحتمال أعني أن الضبط بمسافة العدوى فهل يأتي هنا ما قالوه من أن الشاهد لو احتاج إلى مركوب لم يلزمه السفر للأداء إلا إن أعطي أجرة المركوب ونفقة الطريق ولو كان

ج / 4 ص -48- يتخلف بالأداء عن كسبه الذي منه قوته يوما بيوم لم يلزمه الذهاب للأداء إلا إن أعطي قدر كسبه في تلك المدة أو أجرته على الخلاف في ذلك أو لا يأتي ذلك هنا لاطراد العادة به في الشهود بخلافه في الوليمة الذي يتجه الثاني على أن الذي ينبغي أنا وإن قلنا بهذا الاحتمال فإنما نوجب الذهاب إلى مسافة العدوى على قوي يقدر على الركوب من غير مشقة تلحقه في بدنه أو ماله إذ قضية كلامهم في الأعذار المسقطة لوجوب الإجابة في الوليمة أنها تسقط بأدنى مما ذكرناه ثانيهما ضبط تلك المسافة بالمسافة التي تلزم الإجابة إليها في الجمعة ففي البلد تجب الإجابة مطلقا لكن بالشرط الذي ذكرته قريبا وهو أن لا تلحقه مشقة في بدنه أو ماله وخارج البلد لا تجب إلا على من سمع النداء بهذا الشرط أيضا والدليل على هذا الاحتمال أن الجمعة فرض عين أيضا فإذا سقطت على من لا يسمع النداء للمشقة فكذلك سقوط وجوب الإجابة على من لا يسمع النداء وهو خارج البلد وعلى هذا فيجاب عما مر من أن الإجابة حق آدمي بخلاف الجمعة فإنها محض حق الله سبحانه وتعالى بأن تلك وإن كانت حق آدمي إلا أن العرف اطرد فيه بالمسامحة عند وجود المشاق لأن الإخلال به لا يترتب عليه ضرر يلحق الداعي فكثرت الأعذار فيه بخلاف أداء الشهادة فإن الإخلال به يترتب عليه ضرر كثير يلحق المشهود له فلذا لم تكثر الأعذار فيه كثرتها هنا فاتضح الفرق بين أداء الشهادة والإجابة للوليمة وإن كان كل منهما حق آدمي وبهذا اتجه أن الاحتمال الثاني أقرب وأولى بالاعتماد بل أقرب منه احتمال ثالث وهو تحكيم العرف المطرد عند كل قوم في ناحيتهم فإذا اعتاد أهل ناحية الدعاء من مسافة العدوى فأقل واطرد عرفهم بالإجابة من ذلك وأن ترك الإجابة يوجب كسرا وقطيعة للمدعو وجبت الإجابة من تلك المسافة على القوي الذي لا يترتب عليه من ذلك مشقة في بدنه ولا ماله وإن لم يعتادوا ذلك لم يجب بل لو اعتادوا عدم الدعاء من خارج البلد وإن سمع الخارجون النداء لم تجب الإجابة، والله سبحانه وتعالى أعلم.
"وسئل" عن التفرج أيام الزينة هل هو حرام عليها لحرمتها أو لا؟ "فأجاب" بقوله الذي صرح به الأصحاب حرمة ستر الجدران بالحرير وحينئذ فإن فعلوه أيام الزينة اختيارا حرم التفرج والنظر إليه أو إكراها فالذي يظهر الجواز حينئذ لإباحته فليس في التفرج إعانة على معصية وعلى الحال الأول يحمل إفتاء ابن الرفعة وغيره بحرمة التفرج والنظر.
"وسئل" عن قراطيس الإفرنج هل تجوز الكتابة فيها أو لا لما فيها من صور الحيوانات وهل يجب قطع محلها وإن كان فيه نقص أو لا؟ "فأجاب" بقوله قد سبرت الآن منها جملة فلم أر فيها صورة حيوان وإنما هو شيء كالختم فعند تحقق ما فيها غير صورة الأمر واضح وكذا عند الشك فيه لأن الأصل الإباحة وأما عند تحقق أن ما فيها صورة فالوجه الحل أيضا كما دل عليه كلامهم لأنهم أباحوا استعمال ما فيه صورة وقالوا أنه ممتهن

ج / 4 ص -49- بالاستعمال ولا شك أن الكتابة في الورق استعمال له بل لا استعمال له غيره فكانت الكتابة فيه مع وجود الصورة جائزة لما في ذلك من امتهانها على أن جماعة ذكروا جواز حمل الدنانير التي تجلب من أرضهم وعليها صورة حيوان حقيقة يقينا واستدلوا على ذلك بأنها كانت تجلب من عندهم في زمن السلف أيضا ولم ينهوا عن حملها في العمامة وغيرها لأن القصد منها النقدية لا تلك الصورة ولتعذر إزالتها أو تعسره وإذا جاز هذا في تلك الدنانير فجواز الكتابة في الورق الإفرنجي أولى وإن تحقق أن فيه صورة حيوان.
"وسئل" هل الشبع بدعة مذمومة مطلقا أم لا وما معنى خبر: "ما ملأ ابن آدم وعاء شرا من بطنه" وخبر: "المؤمن يأكل في معى واحد"؟ "فأجاب" بقوله الشبع بدعة ظهرت بعد القرن الأول وصح أنه صلى الله عليه وسلم قال: "ما ملأ ابن آدم وعاء شرا من بطنه حسب ابن آدم لقيمات يقمن صلبه فإن غلبت الآدمي نفسه فثلث للطعام وثلث للشراب وثلث للنفس" قال القرطبي لو سمع بقراط بهذه القسمة لعجب من هذه الحكمة وقال غيره إنما خص الثلاثة بالذكر لأنها أسباب حياة الحيوان ولأنه لا يدخل البطن سواها وهل المراد بالثلث في كل الحقيقة أو التقسيم إلى ثلاثة أقسام متقاربة ظاهر الخبر الأول لكن الثاني أظهر وقد صح "المؤمن يأكل في معى واحد أي بكسر الميم والقصر وهو المصران والكافر يأكل في سبعة أمعاء" والمراد بالسبعة المبالغة في الكثرة أي من شأن المؤمن التقلل من الأكل لاشتغاله بالعبادة ولعلمه بأن القصد من الأكل الإعانة عليها لا غير ومن شأن الكافر التكثر منه لغفلته عن ذلك وإنما عبرنا بما من شأنه لأن بعض المؤمنين قد يكثر وبعض الكفار قد يقلل فالحاصل أن من شأن المؤمن الزهادة في الدنيا والاقتناع بالبلغة بخلاف الكافر وقيل المراد أن المؤمن يتحصن من الشيطان بالبسملة فلا يشركه الشيطان فيكفيه القليل بخلاف الكافر.
وقيل المراد به كامل الإيمان لأن كماله يستلزم إشغال الفكر فيما بين يديه من الموت وما بعده فيمنعه ذلك من استرسال نفسه في شهواتها ومن ثم جاء أنه صلى الله عليه وسلم قال: "من كثر تفكره قل مطعمه ومن قل تفكره كثر مطعمه وقسا قلبه" وقالوا لا تدخل الحكمة معدة ملئت طعاما ومن قل طعامه قل مشربه وخف منامه ومن خف منامه ظهرت بركة عمره ومن امتلأ بطنه كثر شربه فيثقل نومه فتمحق بركة عمره ومن اكتفى بدون الشبع حسن اغتذاء بدنه وصلح حال نفسه وقلبه ومن امتلأ من الطعام ساء غذاء بدنه وأشرت نفسه وقسا قلبه وأخرج الطبراني أنه صلى الله عليه وسلم قال: "إن أهل الشبع في الدنيا هم أهل الجوع في الآخرة" وفي رواية "إن أكثر الناس شبعا في الدنيا أطولهم جوعا في الآخرة" وقالت عائشة رضي الله تعالى عنها: لم يمتلئ جوف النبي صلى الله عليه وسلم شبعا قط أي شبعا مذموما وهو ما يثقل المعدة ويثبط صاحبه عن حق القيام بالعبادة ويفضي إلى البطر والأشر والنوم والكسل وقد يحرم الشبع إن أضر أو كان من مال الغير ولم يأذن فيه أو يظن رضاه به وأما الشبع النسبي المعتاد في الجملة فقد وقع منه صلى الله عليه وسلم لما في مسلم من خروجه صلى الله عليه وسلم وصاحبيه من الجوع

ج / 4 ص -50- وذهابهم إلى بيت الأنصاري وذبحه الشاة وتقديمها مع الرطب وفيه فلما أن رووا وشبعوا قال النووي فيه جواز الشبع وما جاء في كراهته محمول على المداومة عليه اهـ. والأولى عندي أنه محمول على أول مراتب الشبع ومن شأن هذا أنه لا يثقل ولا يكسل وكراهته محمولة على ما يثقل من غير ضرر وإلا حرم كما مر وأخرج ابن سعد عن عائشة رضي الله تعالى عنها أنه صلى الله عليه وسلم خرج من الدنيا ولم يمتلئ بطنه في يوم من طعامين كان إذا شبع من التمر لم يشبع من الشعير وإذا شبع من الشعير لم يشبع من التمر وليس في هذا ما يدل على أنه صلى الله عليه وسلم كان دائما لا يجمع بين نوعين لما صح أنه صلى الله عليه وسلم أكل الرطب بالقثاء كما بينته مع ما يناسبه في شرح الشمائل وروى مسلم أنه صلى الله عليه وسلم كان يظل اليوم يلتوي ما يجد من الدقل ما يملأ بطنه.
"تنبيه" عند أهل التشريح أن أمعاء الإنسان سبعة المعدة ثم ثلاثة أمعاء بعدها متصلة بها البواب ثم الصائم ثم الرقيق والثلاثة رقاق ثم الأعور والقولون والمستقيم وطرفه الدبر وكلها غلاظ وقد نظمها الحافظ زين الدين العراقي في قوله:

سبعة أمعاء لكل آدمي معدة بوابها مع صائم

ثم الرقيق أعور قولون مع المستقيم مسلك المطاعم

"وسئل" بما لفظه هل جواز الأخذ بعلم الرضا من كل شيء أم مخصوص بطعام الضيافة؟ "فأجاب" بقوله الذي دل عليه كلامهم أنه غير مخصوص بذلك وصرحوا بأن غلبة الظن كالعلم في ذلك وحينئذ فمتى غلب ظنه أن المالك يسمح له بأخذ شيء معين من ماله جاز له أخذه ثم إن بان خلاف ظنه لزمه ضمانه وإلا فلا.
"وسئل" عما اقتضته عبارة شيخ الإسلام في شرح البهجة من ندب غسل الفم قبل الطعام هل هو صحيح وما سلفه نقلا ودليلا فقد زعم بعض الناس أنها من مفردات الشرح المذكور وأنه يتعين حمل عبارته على أن بها لفا ونشرا حتى يتبين سلفه فيكون المراد من عبارته قدس سره أن غسل اليد قبل الأكل أدب وغسل الفم بعده كذلك ولا ينافيه إيهام أن غسلها بعده ليس أدبا للعلم بالسنية واشتهارها مع دليلها؟ "فأجاب" بقوله ما دلت عليه عبارة الشيخ سقى الله تعالى عهده من ندب غسل الفم قبل الطعام في كلام الغزالي في غسل اليدين الشامل لما قبل وما بعد ما يفهمه فإنه ذكر معه غسل فمه وهو فقه ظاهر لأن حكمة غسل اليدين قبل احتمال مباشرتهما لأذى يشوش وهذا موجود في الفم على وجه أتم إذ من المعلوم أن تغير الفم أكثر وأسرع من تغير اليدين وأن اليد يباشر بعضها داخله بوضعها اللقمة فيه فسن غسله لتطيب النفس بوضع مماسه في الطعام بخلاف ما إذا غسلت اليد دون الفم فإن النفس من ثاني لقمة تعاف عود اليد للطعام بعد مماستها لداخل الفم الذي تقرر كثرة تغيره واستقذاره
فاتضح أن غسل الفم قبل الطعام فقه ظاهر نقلا ودليلا إذ بفرض

ج / 4 ص -51- عدم ذكر أحد له هو مقيس بالأولى على غسل اليد كما تقرر والمنازعة فيه بعد ظهور ذلك وتوضيحه مكابرة، والله سبحانه وتعالى أعلم.
"وسئل" هل يفرق بين الماء واللبن وسائر المشروبات في العب والمص وما حكمة ذلك؟ "فأجاب" بقوله أما الماء فالسنة فيه المص وأن يشربه في ثلاثة أنفاس يسمي في أول كل ويحمد آخره وينبغي له أن يدرجها بأن تكون الأولى أقل والثانية أكثر منها ثم يستوفي حاجته في الثالثة وحكمته أن لنياط القلب موضعا رقيقا لطيفا فإن جاء الماء دفعة واحدة ربما قطعه فمات صاحبه قال الخطابي وأيضا إذا جرعه جرعا واستوفى ريه منه نفسا واحدا تكاثر الماء في موارد حلقه وأثقل معدته وروي أن الكباد أي وجع الكبد من العب وأما شرب اللبن فالأولى فيه العب في نفس واحد لأن الله تعالى جعله سائغا للشاربين ويسمي في أوله ويحمد في آخره كالطعام وأما غيرهما من الأشربة ففي المدخل أنه مخير فيه بين العب والمص اهـ.
وفيه نظر لأن العلة التي في الماء تأتي فيه بالأولى فينبغي أن يلحق به في المص خشية المحذور السابق في الماء وإنما خرج اللبن عن ذلك لما تقرر أن الله سبحانه وتعالى جعله خالصا سائغا للشاربين فيؤمن فيه الشرق وتقبله المعدة وإن كثر من غير إيذاء يحصل لها منه عند ترادفه وتزاحمه.
"وسئل" عما قيل يسن للآكل أن يجهر بالتسمية ويسر بالتحميد ما وجهه؟ "فأجاب" بقوله إنما سن له الجهر بالتسمية لينبه الآكلين عليها وعلى الأخذ في الأكل بخلاف الحمد فإنه قد يكون فيهم من لم يكتف بعد ومن ثم لو علم فراغهم وكفايتهم ينبغي أن يسن له الجهر لينبههم عليه ولما لم يوجد ذلك المعنى في الشرب كان مخيرا بين الجهر والإسرار ما لم يكن عالما يقتدى به فيسن له الجهر كما هو ظاهر ليعلم من عنده السنة.
"وسئل" عن حكمة كراهة الشرب من ثلمة الكوز؟ "فأجاب" بقوله قيل حكمتها أنه محل اجتماع الوسخ قيل وينبغي له أن لا يشرب من ناحية أذن الكوز لما ورد أن الشيطان يشرب منها.
"وسئل" عما اعتيد من قول الإنسان لمن يفرغ من شربه: صحة أو نحو ذلك هل له أصل أو هو بدعة؟ "فأجاب" بقوله يمكن أن يقال أن له أصلا ويحتج له بقوله صلى الله عليه وسلم لأم أيمن لما أن شربت بوله صلى الله عليه وسلم: "صحة يا أم أيمن لن تلج النار بطنك" ووجه القياس أن المختار عند كثير من أئمتنا طهارة فضلاته صلى الله عليه وسلم وأن بوله شفاء أي شفاء فإذا قال ذلك لشاربته فلا بدع أن يقاس عليه قول مثله لشارب الماء لا يقال لم ينقل عنه صلى الله عليه وسلم قول ذلك في غير هذه الواقعة لأنا نقول لا يشترط في الاقتداء به صلى الله عليه وسلم فيما يفعله على جهة التشريع تكرر ذلك الفعل منه صلى الله عليه وسلم بل يكفي صدور ذلك منه كذلك ولو مرة كما هو واضح على أن عدم النقل في غير هذه الواقعة لا يدل على عدم الوجود وليس هذا مما تتوفر الدواعي على نقله وبقولنا أن بوله

ج / 4 ص -52- صلى الله عليه وسلم شفاء أي شفاء اندفع ما قيل هذا لا حجة فيه لأنه لم يكن ثم ما يشرب وإنما هو البول وهو إذا شرب عاد بالضرر فقال صحة لينفي عنها ما تتوقعه مما جرت به العادة من بول غيره صلى الله عليه وسلم فتضمن ذلك دعاء وإخبارا بخلاف شرب الماء اهـ.
فقوله لينفي عنها ما تتوقعه إلخ يرد بأنه تقرر عند أم أيمن وغيرها أنه شفاء ولم تقصد بشربه إلا ذلك فاندفع جميع ما ذكره ويمكن أن يقال لا حجة فيه لا لما ذكره هذا القائل بل لكونه صلى الله عليه وسلم لم يقل لها ذلك إلا تحقيقا لما قصدته من شربها للبول فإنها إنما شربته للتداوي وطلب الشفاء فقال لها صلى الله عليه وسلم صحة تحقيقا لقصدها وإجابة لما مر لها وإخبارا بأن ما قصدته من الصحة قد حصل وتحقق وهذا معنى ظاهر إرادته من اللفظ وعند ذلك لا يبقى في الخبر دلالة ظاهرة على أن فيه دليلا لندب ذلك عند شرب الماء نعم فيه دلالة ظاهرة لندبه عند شرب الدواء لأنه على طبق النص فلا فارق بينهما.
"وسئل" عما يفعله الأعاجم ومن يقتدى بهم من القيام أو الانحناء أو المطأطأة أو نحو ذلك عند شرب بعضهم هل هو بدعة؟ "فأجاب" نعم هو بدعة قبيحة لأنا نهينا عن التشبه بالأعاجم.
"وسئل" عن اتخاذ إناء لأكله أو شربه يختص به هل هو بدعة؟ "فأجاب" بقوله نعم هو بدعة لأنه ينبي عن الكبر والخيلاء وخلاف ما عرف من طريقته صلى الله عليه وسلم قالت عائشة رضي الله تعالى عنها: كنت أشرب من الإناء فيأخذه صلى الله عليه وسلم فيشرب منه فيضع فاه موضع في. وروي سؤر المؤمن شفاء وورد المؤمن يأكل بشهوة عياله قيل وهذه دسيسة دسها الشيطان على المسلمين ليتوفر للنساء ما يقصدنه كثيرا من سحر الرجال وإسقائهم ما يخبلهم أو يجننهم أو نحو ذلك من مكايدهن ولو كان إناء شربه مشتركا بينه وبين عياله لم يتأت لهن ذلك.
"وسئل" عما اعتيد أن الآكل أو الآكلين يقوم على رءوسهم واحد أو أكثر أجنبي أو خادم هل هو بدعة وإن اضطر لذلك لنش الذباب أو نحوه؟ "فأجاب" بقوله هو بدعة لما فيه من التشبه بالأعاجم ومن الكبر والخيلاء اللهم إلا أن يحتاج لذلك لتنفير مؤذ كذباب ولم يتيسر له وهو قاعد فلا بأس بالقيام لهذا العذر لأنه ينفي التشبه والكبر المذكورين وفعل المضيف لنحو نش الذباب بنفسه أولى لأنه إكرام للضيف وكل إكرام له يسن للمضيف فعله بنفسه فإن تعسر عليه فبمأذونه.
"وسئل" عمن نقل أن الرغيف لا يحضر بين يدي آكله حتى يخدم فيه ثلاثمائة وستون عالما بفتح اللام؟ "فأجاب" بقوله نقل ذلك ابن عطية في تفسيره ومن ثم ينبغي للآكل أن يستشعر في نفسه ذلك ويتأمل كم من عالم علوي وسفلي خدمته فيه ليعلم قدر نعمة الله تعالى عليه في إحضار هذا الرغيف بين يديه فيشكر الله سبحانه وتعالى معتقدا عجزه عن حق شكره وأن له عليه نعما لا تحصى.

ج / 4 ص -53- "وسئل" عمن يأكل ويدخل أصابعه في فمه ثم يردها للطعام هل يكره له ذلك وكذا لعق الأصابع قبل الفراغ؟ "فأجاب" بقوله كل من الرد واللعق قبل الفراغ خلاف الأولى أو مكروه لأن اليد إذا أصابها شيء من اللعاب فعادت إلى الطعام إما يعافه هو أو من يراه فيشوش على نفسه أو غيره فيسن له غسل يده حيث أصابها شيء من اللعاب قبل ردها للطعام ومن ثم قالوا يسن لآكل نحو التمر أن يلقي نواه على ظهر يده ثم يلقيه من غير أن يمس باطن يده ومن غير أن يمس شيئا من ذلك المأكول ريقه.
"وسئل" عن الأكل بالملاعق هل هو بدعة؟ "فأجاب" بقوله الذي يظهر أنه إنما يكون بدعة قبيحة إن أصابها شيء من لعابه ثم ردها للطعام أو إن كان فيه نوع تكبر أو تشبه بالأعاجم وإلا فلا وجه لقبحها.
"وسئل" هل يسن في الأكل أن يكون على الجانب الأيمن أولا ثم بعد ذلك يأكل كيف تيسر كما قيل بذلك؟ "فأجاب" بقوله ذكر صاحب المدخل أن البداءة في مضغ أول لقمة بناحية اليمين هي السنة للأمر بالتيامن وهو عام في الحركات والسكنات إلا ما استثني وبعد ذلك يأكل كيف شاء قال وقد حكي عن بعضهم أن شابا دخل عليه فقدم له أكلا فأكل باليسار فقال له من شيخك قال يا سيدي ناحية اليمن توجعني فقال له كل رضي الله تعالى عنك وعمن رباك اهـ. وقياس مذهبنا ذلك إلحاقا له بنحو اللبس والسواك فإنه يسن التيمن في ابتداء كل منهما لا يقال الفرق بينهما وبين الأكل واضح بأنهما من باب الإكرام وهو يسن فيه التيامن بخلاف الأكل فإنه لا إكرام فيه وما لا إكرام فيه لا يسن فيه التيامن وإن لم يكن فيه خلافا لبعض المتأخرين لأنا نقول كون الأكل لا إكرام فيه ممنوع بل هو من باب الإكرام لأنه وقاية للبدن من الأذى فكان كاللبس بل أولى وقد صرحوا بندب التيمن في الكحل الذي هو غذاء العين فغذاء البدن كله أولى.
"وسئل" عن التكلف المذموم ما حده؟ "فأجاب" بقوله حده أن يكون فيه مشقة عرفا إما بأن لا يتيسر له الشيء إلا بدين والدائن متكره من استدانته أو والمدين يعسر عليه أن يبذل وجهه للدائن حتى يقترض منه أو لا يكون له جهة ظاهرة يوفي منها لأن الاستدانة في هذه الحالة الأخيرة حرام أو بأن لا يكون دين ولكن عليه مصرف أهم بطريق الندب فيقدم ذلك على التكلف أما الأهم بطريق الوجوب فيحرم تقديم غيره عليه ولو تعارض التكلف ومقصد صالح بأن أحب أن يظهر أثر النعمة عليه أو جاءه من لو لم يتكلف له لحصل له منه ضرر ولو بالغيبة والذم أو كان في ذلك التكلف إعانة للناس على الاشتغال بالعلم أو نحو ذلك من مقاصد الخير فما الذي يقدم هل يترك حذرا من التكلف أو يفعل ولو مع التكلف حيازة لثواب ذلك المقصد الصالح هذا مما يتردد النظر فيه والذي يظهر لي الآن أنه حيث سهلت عليه الاستدانة وكان له جهة ظاهرة يوفي منها أو كان معه مال وعليه مصارف صالحة

ج / 4 ص -54- وأمكنه جعل هذا الذي نحن فيه من جملتها فلا بأس بالتكلف ولا ذم فيه حينئذ لما فيه من المصلحة الظاهرة وحيث انتفى ذلك كره التكلف لأنه يخرج غالبا إلى حيز الرياء والمباهاة والصالحون برآء من ذلك.
"وسئل" عن قول الأنوار في الوليمة العاشر أن لا يكون هناك منكر كالخمر والملاهي والنساء على السقوف يدل على تحريم حضور مكان به نساء يشرفن على الرجال وبالأولى إذا كن في خلال الرجال أو بجانبهم فهل هذا معتمد؟ "فأجاب" بقوله الذي دلت عليه عبارته التي اعتمدها جمع أن وجود النساء بمحل ينظرن الرجال نظرا محرما يمنع وجوب الإجابة لأنه منكر إذ نظر الأجنبية للأجنبي حرام وأما تحريم الحضور فليس فيها تصريح به وإنما هو مقتضى الحكم على ذلك بأنه منكر إذ من المعلوم حرمة حضور المنكر اختيارا لمن يقدر على إزالته ولكن ليس ذلك على إطلاقه بل شرط الحرمة أن يعلم تعمد نظر امرأة أجنبية له نظرا محرما وعلم ذلك بعيد إذ من الجائز أنهن ينظرن نظرا غير محرم كأن يقصرن نظرهن على غير البدن من اللباس ونحوه أو يقلدن من يجيز ذلك وكما احتمل في نظر عائشة رضي الله تعالى عنها للحبشة وهم يلعبون نحو ذلك فكذلك هنا فإن قلت لو نظرنا لذلك وجبت الإجابة قلت لا يلزم من عدم حرمة الحضور وجوب الإجابة وإنما لم تجب حينئذ لأن اجتماع النساء ونظرهن إلى الرجال مظنة الفتنة والفساد فيسمى منكرا وإن لم يتحقق حينئذ منهن نظر محرم فإن قلت قد قرروه في الإجماع على جواز خروج النساء سافرات وعلى الرجال غض البصر لم يصرح بأنه لا يحرم على الرجل الحضور وإن تحقق نظر محرم إليه قلت قد قيدت ذلك في شرح الإرشاد وغيره أخذا من قولهم الإعانة على محرم والتمكين منه اختيارا محرمان بما إذا لم تعلم المرأة أن أجنبيا ينظر إليها نظرا محرما وإلا حرم عليها بقاء كشف وجهها أو غيره مما ينظر إليه لأن قدرتها على ستره منه يصيرها إذا لم تستره معينة له على محرم وممكنة له منه
وقد صرح الأصحاب بأنه يحرم على الحلال تمكين الحليل المحرم من الجماع ونحوه وصرح النووي وغيره بأنه يحرم كشف العورة بحضرة من يعلم أنه ينظر إليها نظرا محرما خلافا لمن وهم في ذلك زاعما أن الناظر عليه غض البصر فلا يكلف المنظور التحفظ منه وهذا خيال باطل وحال حائل وعبارة شرحي للإرشاد عطفا على الأعذار أو كان ثم زحام يؤذي خلافا للروياني أو نساء بنحو أسطحة الدار أو مرافقها ينظرن للرجال أو يختلطن بهم.
"وسئل" هل يحرم حضور المنكر المختلف فيه أو لا كما قال الناشري أنه المنقول وجرى عليه الأصفوني وغيره في النبيذ وغيره؟ "فأجاب" بقوله صرح أصحابنا بأنه يجب إزالة المنكر إن أجمع عليه أو كان الفاعل يعتقد تحريمه بخلاف ما ليس كذلك كأن رأى شافعي حنفيا جالسا على حرير أو شاربا لنبيذ وحينئذ لا يحرم الحضور لأنه لا يجب على

ج / 4 ص -55- الشافعي إنكار ذلك على الحنفي بل لا يجوز له إلا إن أرشده بلطف إلى رعاية الخروج من الخلاف وإذا لم يجب الإنكار لم يحرم الحضور إذ يلزم من عدم وجوب الإنكار جواز التقرير عليه بحضوره عنده أو بغيره فإن قلت كيف يقره على شرب النبيذ وهو لو رفع لشافعي حده عليه قلت حد الشافعي له عليه ليس لكون الحنفي ارتكب محرما في اعتقاد نفسه ولذا قال الشافعي رضي الله عنه أحده وأقبل شهادته وإنما هو لضعف دليله ولأن العبرة في القاضي بعقيدته لا بعقيدة المترافعين إليه وهذه العلة الثانية هي المعول عليها وفي شرحي للإرشاد ولو حضر المنكر جاهلا به نهى مرتكبه ما لم يعتقدوا حله كحنفية يشربون نبيذا خلافا للسبكي لأنه مجتهد فيه ولا يشكل عليه حد الحنفي بشرب النبيذ لما يأتي في الأشربة اهـ.
وهو موافق لما قدمته، والله سبحانه وتعالى أعلم.

باب القسم والنشوز
"وسئل" فيما إذا نشزت المرأة إلى بيت أهلها وامتنعت من الرجوع إلا أن يعطيها شيئا معلوما فأعطاها هل تملكه أم لا؟ "فأجاب" بأنها لا تملكه لأنها أخذته على وجه العدوان والظلم فهو كالرشوة إذا أخذها القاضي وكحلوان الكاهن وجائزة الشاعر وكل هؤلاء لا يملكون ما أعطوه لأنهم لم يعطوه عن طيب نفس بوجه جائز نعم لا يبعد أن يقال إن نوى الزوج الإهداء إليها مبالغة في تطييب خاطرها لأجل ردها إلى منزل طاعته ملكته وإن كانت عاصية لأنه لم يعطها حينئذ في مقابلة الفعل المحرم بل تجاوزه عنها فيما عصت به وقصد تطييب خاطرها ببذل شيء من عنده هدية لها فتملكه حينئذ اللهم إلا أن يتيقن أنها لا تعود إليه إلا بمال وأنه لا يمكنه ردها بغير مال فحينئذ قصده الهدية لا يرفع كونها وقعت في مقابلة الفعل المحرم وعند وقوعها في مقابلته يبعد أن تملكه إلا أن يقال أن الحق له وقد أسقطه بقصده الإهداء إليها مع ذلك وأنه لم يدفعه إليها في مقابلة الفعل المحرم فتملكه حينئذ فيما يظهر.
"وسئل" عن شخص تزوج امرأة من بلد صحيح وأراد نقلها إلى بلد وبيئة فهل لها الامتناع؟ "فأجاب" بقوله ليس لها الامتناع فيما يظهر من كلامهم لأن الغالب السلامة فهو كركوب البحر إذا غلبت السلامة فيه وإفتاء بعض أهل اليمن بأن لها الامتناع بعيدا وأبعد منه تأييده بأن الوبية شبيهة ببلد الطاعون وقد نهى صلى الله عليه وسلم عن الدخول إليها اهـ. وهو فاسد إذ الأرض الوبية يجوز الدخول إليها بالإجماع كما حكاه غير واحد بخلاف أرض الطاعون فإنه يحرم الدخول إليها عندنا فلا جامع بينهما نعم لو حمل إفتاء القائلين بالامتناع على الأرض التي بها الطاعون لكان وجيها لحرمة الدخول إليها، والله سبحانه وتعالى أعلم.

ج / 4 ص -56- باب الخلع
"وسئل" فيمن له زوجة غائبة عنه فقال متى أبرأتني زوجتي فلانة من مهرها وهو كذا فهي طالق فأبرأته اتفاقا أو عند ظهور آية ككسوف ونحوه طلبا لثواب الآخرة أو أرسل إليها رسولا ليعلمها تعليقه بحصول البينونة فأتى الرسول فقال أبرئي زوجك فلانا من مهرك ولم يعلمها بتعليقه ولم تعلمه فأبرأته منه عالمة مقداره فهل تطلق بائنا أو رجعيا أو يفصل وهل التعليق بالقول كالتعليق بالفعل حتى لا تطلق إلا مع العلم بالتعليق والذكر على ما فصلوه أم لا؟ "فأجاب" بأن الذي دل عليه كلامهم في بابي البيع والخلع صحة الإبراء ووقوع الطلاق بائنا في جميع الصور المذكورة في المسألة الأولى وذلك لأن من علق على الإبراء من المهر لفظا أو نية لا يقع طلاقه إلا إن برئ منه وهو في مسألتنا قد برئ لتصريح الزركشي وغيره كابن الصباغ بجريان الخلاف فيمن باع مال أبيه ظانا حياته فبان موته في التعليق فإذا برئ من يظن أن لا دين له لدين قدر فبان له صحت البراءة منه كما صرح به أصحابنا وهو ظاهر المذهب اهـ. وفيه نظر بل ظاهر كلام الزركشي وغيره على ما قاله الإصطخري يبرأ باطنا أيضا وخالفه بعض أصحابنا قال بعضهم البراءة في هذه الصورة ففي صورة السؤال أولى وقد علمت أنه يلزم من صحتها وقوع الطلاق المعلق بها بائنا وليس التعليق هنا كهو في نحو إن دخلت الدار لأن محل اشتراط العلم بالتعليق ثم إن قصد به المنع من الدخول مثلا فيشترط حينئذ علم المعلق بفعله بالتعليق حتى يمتنع لأجله بخلاف ما إذا لم يعلم به فإنه لا يتصور منه امتناع لأجله فلذلك اشترط العلم بالتعليق وأما في صورتنا فالمعلق بالبراءة راغب في حصولها سواء أعلم بالتعليق أم لا يعلم فلم يكن لاشتراط العلم بالتعليق هنا وجه ألا ترى أنه لو علق بفعل ولم يقصد منعها منه وقع الطلاق به علم فاعله بالتعليق أم لا فكذلك في صورتنا بل أولى.
"وسئل" عن رجل قال لزوجته طلاقك بصحة براءتك إلا شاء الله سبحانه وتعالى فقالت المرأة الله قد أبرأك ثم بعد ذلك قال لجماعة اشهدوا علي أني قد رددتها في عقد نكاحي من نهارها ظانا أنها طلقت منه فهل يقع عليه الطلاق أم لا يقع وهل يفيده ردها إلى عقد نكاحه إلا صح الطلاق بما قاله أم لا يفيد أو لا عبرة بما قاله لها وقالته له وهي باقية في الزوجية أفتونا مأجورين نفع الله سبحانه وتعالى بكم المسلمين في الدنيا والآخرة آمين "فأجاب" رضي الله عنه بقوله إذا قالت له الله قد أبرأك فقال لها طلاقك بصحة براءتك فإن كانت هي وهو عالمين بما أبرأت منه وقع عليه الطلاق رجعيا فإذا راجعها قبل انقضاء عدتها عادت إليه وقوله اشهدوا أني قد رددتها إلى نكاحي رجعة وإن كانت جاهلة بما أبرأت منه أو لم تنو البراءة من شيء معين لم يقع عليه طلاق ولو قال لها مرة أخرى طلاقك بصحة براءتك فقالت الله قد أبرأك فإن صح الإبراء وقع عليه طلقة ثانية وإلا فلا ولا نظر لتأخر

ج / 4 ص -57- براءتها لأن قوله المذكور تعليق وهو يكون على الماضي والمستقبل وهذا ظاهر من تعليلهم كون الطلاق المذكور رجعيا وإن لم يصرحوا به، والله سبحانه وتعالى أعلم.
"وسئل" عن رجل قال لزوجته التي لم يدخل بها إلا أبرأتني من نصف صداقك الباقي في ذمتي بعد الطلاق فأنت طالق هل تطلق إذا أبرأت من النصف المذكور وتبرأ ذمته بهذه الصيغة أم لا؟ "فأجاب" بقوله الذي صرح به الأحنف والأصبحي واعتمده الأزرقي وبعض شراح الوسيط وكلام الشيخين في باب الصداق يقتضيه أن من قال لامرأته قبل الدخول إن أبرأتني من صداقك فأنت طالق فأبرأته لم يبرأ ولم تطلق أو من نصف مهرك الباقي بعد الطلاق في ذمتي فأنت طالق فأبرأته طلقت وبرئ وإن أطلق ذكر النصف فأبرأته لم يبرأ ولم تطلق، والله سبحانه وتعالى أعلم.
"وسئل" عما لو قال إلا أبرأتني من المهر بنتك أو غيرها فأنت وكيل فطلقها أهو رجعي كما في النفائس للأزرقي أم لا؟ "فأجاب" بأن الذي في نفائس الأزرقي هو ما لفظه إذا قال إن أبرأتني زوجتي من صداقها فقد وكلتك في طلاقها فأبرأته فطلق الوكيل هل يكون الطلاق رجعيا أم بائنا الذي يظهر أنه يكون رجعيا قطعا، وأجاب الفقيه أحمد بن حسن بن أبي الخل بنحوه ويستدل بأن للوكيل أن يطلق على الفور وعلى التراخي اهـ لفظه وقال قبيل ذلك لو قال إن أبرأتني من صداقك فأنت طالق فأبرأته منه وهي تعلمه طلقت بائنا على الأصح وقوله وهي تعلمه صوابه وهما يعلمانه وما ذكره في الأولى من الوقوع رجعيا ظاهر حكما لا تعليلا وإنما الذي ينبغي أن يعلل به أخذا من كلام أبي زرعة في نظيره أن طلاق الوكيل لها طلاق تبرع ليس بعوض فإنها لما أبرأته البراءة الصحيحة لم يبق في ذمته شيء ولو شاء الوكيل لم يطلقها فلما طلقها كان طلاقا بغير عوض فلا وجه لكونه بائنا إذ لا عوض حينئذ يقتضي البينونة لأن شرطها أن يكون الطلاق معلقا على الإبراء أو يقترن به إعطاء مال أو تمليك وذلك كله مفقود هنا وفي فتاوى القاضي وحكاه عنه الشيخان في الروضة وأصلها أواخر الخلع وأقراه بأنها لو قالت أبرأتك من صداقي فطلقني برئ الزوج وله الخيار إن شاء طلق وإن شاء لم يطلق وما ذكره في الثانية من الوقوع بائنا هو المعتمد لكن له شروط أخر بسطت الكلام عليها في فتوى غير هذه فإن قلت ما الفرق بين الصورتين قلت واضح مما قررته في الأولى فإنه في الثانية علق الطلاق على الإبراء فإذا أبرأته براءة صحيحة وقع الطلاق في مقابلتها فكان بائنا بخلافه في الأولى فإنه لم يعلق الطلاق بالإبراء وإنما الذي علقه به التوكيل فإذا وجد الإبراء منها ثم طلقها الوكيل كان طلاقه تبرعا ليس في مقابلة إبرائها فإنه لا يكون في مقابلته إلا إن صح بصحة الإبراء وفسد بفساده ولا يكون كذلك إلا إذا علق الطلاق عليه وهنا الإبراء صحيح قبل أن يطلق فلا تعلق له بالطلاق لا في الصحة ولا في الفساد فكان طلاق تبرع فوقع بائنا فإن قلت تعليق الوكالة باطل فكيف صح طلاق الوكيل حينئذ قلت الباطل عند فساد الوكالة إنما هو خصوص

ج / 4 ص -58- التوكيل الذي يستحق عليه الأجرة المسماة أما عموم الإذن الذي يقتضي نفوذ تصرف الوكيل فهو باق وإن فسدت الوكالة كما صرحوا بذلك في بابها ولوضوحه لم يتعرض له الأزرقي، والله سبحانه وتعالى أعلم.
"وسئل" عمن قال أنت طالق على تمام البراءة فقالت أبرأتك ما الحكم؟ "فأجاب" بقوله إذا قال لها أنت طالق على تمام البراءة لم تطلق إلا إن أبرأته براءة صحيحة بأن تعلم الزوجة والزوج بقدر ما لها عليه ثم تبرئه منه وهي رشيدة ولم يكن مضى عليه من السنين ما يقتضي تعلق الزكاة به فإذا وجدت هذه الشروط طلقت بائنا وإلا لم تطلق، والله سبحانه وتعالى أعلم.
"وسئل" رضي الله عنه عمن قال أبرئيني من مهرك وهو مائة دينار إلى هذه العشرة الدنانير وأطلقك فقالت أبرأتك منه إليها فقال أنت طالق أو قال إلا أبرأتني منه إليها فأنت طالق فقالت أبرأتك منه إليها ما الحكم؟ "فأجاب" بقوله إذا قال لها أبرئيني من مهرك وهو المائة إلى هذه العشرة الدنانير وأطلقك فقالت أبرأتك منه إليها فقال أنت طالق فإن أراد بقوله إلى هذه العشرة الدنانير أن العشرة عوض منه إليها في مقابلة الإبراء من المائة فتكون إلي بمعنى علي صحت براءتها ولزمه العوض وهو العشرة فقد صرح النووي وتبعه السبكي وغيره بأنه يجوز بذل العوض في مقابلة الإبراء وأما قوله بعد ذلك أنت طالق فهو يقتضي وقوع الطلاق رجعيا لأنه غير معلق بالبراءة لأن قوله أو لا وأطلقك وعد ولو سكت عنه فلم يقل أنت طالق صح الإبراء ولم يؤمر بالطلاق وأما إذا قال إن أبرأتني منه إليها فأنت طالق فأبرأته من المائة على العشرة براءة صحيحة صح الإبراء من المائة ولزمته العشرة نظير ما مر والذي يتجه وقوع الطلاق هنا رجعيا أيضا بخلافه في إن أبرأتني فأنت طالق والفرق أن الطلاق في هذه وقع في مقابلة الإبراء فكان الإبراء عوضا عنه وهذه هي حقيقة الخلع المقتضي للبينونة فوقع الطلاق بائنا بخلافه في إن أبرأتني من مهرك على عشرة فأنت طالق فإن الطلاق لم يقع عوضا عن البراءة إذ عوضها العشرة وإذا خلا الطلاق عن عوض في مقابلته كان رجعيا لا بائنا، والله سبحانه وتعالى أعلم.
"وسئل" رضي الله تعالى عنه قال إلا أعطيتني على ثلاث تطليقات وهو يملك الثلاث ألف أشرفي توزيعا للمسمى على عدد الثلاثة المسئولة في مقابل كل من المال المذكور فأنت طالق فأعطته فورا خمسمائة أشرفي فهل تطلق طلقة أو طلقتين وهل إذا قالت له زوجته طلقني ثلاثا بألف فطلقها واحدة ونصفا فما يستحق؟ "فأجاب" بقوله لا يقع في المسألة الأولى شيء لأن الصفة التي علق عليها وهي إعطاء الألف لم توجد نعم إن قصد بما قاله إيقاع ما يقابل المعطى لو وزعت الألف على الثلاث وقع بالخمسمائة طلقتان وأما المسألة الثانية فيقع عليه طلقتان ويستحق خمسمائة، والله سبحانه وتعالى أعلم.

ج / 4 ص -59- "وسئل" إذا قال خلعتك إلى رقبة أبيك ما الحكم؟ "فأجاب" بقوله إذا قال خلعتك إلى رقبة أبيك فقد أتى بلفظ محتمل والذي دل عليه كلامهم في ذلك أنه إن أراد بذلك أن أباها يلتزم له مالا في مقابلة طلاقها لم تطلق حتى يلتزم له فورا وحينئذ فتطلق بائنا بذلك المال إن كان معينا وإلا فبمهر المثل وإن أراد أنه خالعها خلعا منجزا وإنها بعد تصير في رقبة أبيها أي عليه مؤنتها طلقت بقوله خالعتك إن نوى به الطلاق ويكون رجعيا فإن لم ينو به شيئا ولم تقبل لم يقع طلاق وأما إذا أضمر التماس جوابها فقبلت بانت ولزمها مهر المثل هذا مقتضى كلام المنهاج وأصله وهو طريقة الأكثرين لكن المصحح في الروضة أنه مع عدم ذكر المال كناية مطلقا فإن نوى به الطلاق وقع وإلا فلا وإن لم يرد بذلك اللفظ شيئا مما ذكر فالذي يظهر أنه لا يقع به شيء لأنه يحتمل كلا من الأمرين المذكورين وكل منهما لا يقع به طلاق إلا بالشرط الذي ذكرته والأصل بقاء العصمة حتى يتحقق الموقع ولم يتحقق هنا لأن لفظه محتمل كما تقرر مع أن كلا من احتماليه لا يقتضي الوقوع مطلقا بل بشرط لم يتحقق وجوده، والله سبحانه وتعالى أعلم.
"وسئل" في رجل قال الطلاق يلزمني إذا أعطيتني كذا ما تمسي لي زوجة فهل تطلق بائنا؟ "فأجاب" أفتى الفتى بأنها إذا أمست له زوجة بأن لم يطلقها قبل المساء طلقت بائنا بقوله يلزمني الطلاق بائنا لخشية توقع العوض في مقابلته لكن بشرط الفورية في الإعطاء وإلا فرجعيا وإن طلقها قبل أن تمسي طلقت بالثاني رجعيا دون يلزمني لأنه بر فيه ونظر بعض تلامذته فيما قاله أولا والنظر واضح إذ الطلاق لم يجعل في مقابلته مال ألبتة فالأوجه وقوعه رجعيا مطلقا والله سبحانه وتعالى أعلم.
"وسئل" في رجل وكل آخر في طلاق زوجته فطلقها بعد أن قالت بذلت صداقي على صحة طلاقي فهل يقع بائنا أو رجعيا؟ "فأجاب" بقوله يقع رجعيا لأنه أتى بالمأمور فيه من الطلاق ولم يجعله في مقابلة مال حتى يكون مخالفا لموكله ومفوتا لغرضه من بقاء الرجعة ولا يبرأ حينئذ الزوج لأن الطلاق لم يقع في مقابلة البذل، والله سبحانه وتعالى أعلم.
"وسئل" فيما لو قالت بذلت صداقي على صحة طلاقي فقال أنت طالق على صحة البراءة فهل تطلق بائنا أو رجعيا أو لا تطلق؟ "فأجاب" بقوله أفتى الشيخ تقي الدين وتلميذه الرداد والطيب الناشري بأنها لا تطلق وقال آخرون لا تطلق بائنا وقال ابن عجيل وإسماعيل الحضرمي نفعنا الله سبحانه وتعالى بهما إن أراد استئناف براءة لم تطلق وإلا طلقت وهو الأوجه وإذا قلنا تطلق طلقت بائنا، والله سبحانه وتعالى أعلم.
"وسئل" عما لو قال إلا أبرأتني من صداقك فأنت طالق فقالت أنت برئ على صحة الطلاق فهل تطلق؟ "فأجاب" نعم تطلق على ما أفتى به ابن عجيل لكن خالفه الكمال الرداد فقال لا تطلق والأول أوجه.

ج / 4 ص -60- "وسئل" في رجل طلق زوجته ولم يعطها متعة واجبة ثم أعادها ثم قال إلا أبرأتني من جميع ما تستحقينه علي فأنت طالق ولم يخطر بباله أن لها عليه متعة فهل يقع؟ "فأجاب" بقوله لا يقع عليه شيء لأن الصفة المعلق عليها وهي البراءة من جميع ما لها عليه لم توجد ولا نظر لخطور ذلك بباله أو لا نعم إن أراد البراءة من شيء معين دون غيره فأبرأته منه براءة صحيحة وقع بائنا، والله سبحانه وتعالى أعلم.
"وسئل" فيما لو قال أنت طالق إلا أبرأتني من مهرك وإن لم تبرئي فهل يقع؟ "فأجاب" بقوله الذي يتجه في ذلك الوقوع حالا لأن مدلوله الوقوع أبرأت أو لا لأن اللفظ يحتمل لم تبرئ مطلقا فإن أراد التعليق بكل من الأمرين بمعنى أنه متى وجد أحدهما طلقت قبل لأن اللفظ يحتمله فإن أبرأته براءة صحيحة مع علمهما بالمبرإ منه طلقت بائنا وإن لم تبرئه بالكلية أو أبرأته براءة فاسدة لم تطلق إلا عند اليأس قبيل موتها وللفتى وتلميذه الرداد كلام في ذلك ينبغي حمله على ما ذكرته، والله سبحانه وتعالى أعلم.
"وسئل" فيما لو شهد على امرأة ولم يذكر أنه رآها مسفرة فهل يقبل؟ "فأجاب" بقوله للروياني فيه احتمالان رجح منهما عدم القبول لأن الغالب ستر وجوههن قال بعضهم وفيه نظر وهو كما قال، والله سبحانه وتعالى أعلم.
"مسألة سئلت" عمن قال لامرأته خالعتك بمائة دينار فقالت قبلت فسألها المائة فقالت مم هي فقيل لها إنها وجبت عليك بالقبول فقالت أنا لم أرض ببذل عوض وادعت أنها لا تعرف أنه يجب عليها العوض بهذا اللفظ ما الحكم "فأجبت" بقولي الذي يتجه في ذلك أخذا من نظائر ذكروها أنها إن كانت مخالطة لأهل المدن والقرى الذين لا يخفى عليهم ذلك لم يقبل منها دعواها المذكور ويقع الطلاق بائنا وتلزمها المائة وإن نشأت ببادية بعيدة عن العارفين بذلك قبلت منها هذه الدعوى فلا يقع طلاق ولا يلزمها مال ثم رأيت ابن عبد السلام قال في قواعده لو نطق العربي بكلمات عربية لكنه لا يعرف معناها في الشرع لا يؤاخذ بشيء إذ لا شعور له بمدلوله حتى يقصد إلى اللفظ اهـ، ورأيت الزركشي نظر فيه وبتأمل ما قررته من التفصيل يعلم حمل كلام ابن عبد السلام على غير المخالط والزركشي على المخالط وحينئذ اتضح ما قاله كل منهما وأنه لا خلاف بينهما في المعنى فإن فرض أن الأول قائل بإطلاق القبول والثاني قائل بإطلاق عدمه لم يكن لما قاله كل منهما وجه بل الصواب الجاري على القواعد المأخوذ من نظائر ذلك في أبواب شتى ما ذكرته في ذلك من التفصيل فافهم ذلك فإنه مهم ولا تغتر بمن اعتمد إطلاق ابن عبد السلام وقال إن تنظير الزركشي فيه لا معنى له لأن ذلك ناشئ عن عدم التأمل واستحضار تلك النظائر التي أشرت إليها.
"وسئل" عن شخص قال لزوجته إلا خرجت من بيتي بغير إذني فأنت طالق فإذا أذن لها

ج / 4 ص -61- في الخروج إلى بيت معين ثم خرجت منه إلى غيره هل تطلق أم لا وإذا خرجت من بيته بلا إذن وقلتم تطلق رجعية فإذا راجعها ثم أذن لها بعد المراجعة أن تخرج متى شاءت هل تطلق أو لا بد من الإذن في كل مرة أوضحوا لنا ذلك؟ "فأجاب" إذا قال إن خرجت من بيتي فأنت طالق طلقت بالخروج وإن أذن لها فإن قال إن خرجت من غير إذني فخرجت بإذنه لم تطلق وإن ذهبت إلى البيت الذي لم يأذن لها فيه وإن قال إن خرجت من غير إذني إلى بيت فلانة فأذن لها فيه فخرجت إلى غيره طلقت وإذا خرجت بلا إذن وطلقت ثم راجعها فخرجت بلا إذن أيضا لم تطلق بالخروج الثاني لأن الصفة انحلت نعم إن قال كلما خرجت بغير إذني طلقت بالخروج الثاني بغير إذنه طلقة ثانية وثالثا طلقة ثالثة وحينئذ فلا بد من الإذن لها في كل مرة، والله سبحانه وتعالى أعلم.
"وسئل" عن شخص حلف بالطلاق الثلاث على أن لا يسافر أو لا يبيع لا بنفسه ولا بوكيله في هذا الشهر ثم احتاج إلى ذلك الفعل في الشهر المحلوف عليه وفعله فهل تطلق بغروب شمس آخر يوم من الشهر المحلوف فيه أم لا فإن خالعها على مال قبل انفساخ الشهر وراجعها بشروطه قبل انفساخ الشهر المحلوف فيه ثم سافر أو فعل شيئا مما حلف عليه فيه هل تبين منه أم لا وإذا قلتم لا وحكم شافعي بعدم الطلاق ولم يتعرض في حكمه لعدم عود الصفة فهل يكفي ذلك أم لا بد من التصريح بها في حكمه احترازا ممن يرى بها أوضحوا لنا ذلك.
"فأجاب" بقوله إذا قيد المحلوف عليه بمدة كما لو حلف بالثلاث لا بد أن يفعل كذا في هذا الشهر ثم خالع قبل فراغه تخلص من الحنث على ما ذهب إليه ابن الرفعة أولا ووافقه بعض تلامذته ونظرائه ورجحه الزركشي ووجهه بأن الحنث إنما يحصل فيما ذكر بمضي الزمنا لمجعول ظرفا للفعل المحلوف عليه إذ الخروج عن عهدة الحلف ممكن لإمكان الإتيان بالصفة ومتى كانت ممكنة لا يستند الوقوع إلى ما قبل الفعل لإمكانه بعده بل إلى آخر زمن يتحقق انتفاؤه فيه وحينئذ فالصفة موجودة ولا نكاح فلا يتبين فساد الخلع وفرق بين هذه المسألة ومسألة الرغيف الآتية فيتحقق الحنث فيها في الزمن الذي يؤاخذ فيه بالحنث واعتمد ما قاله بعضهم فقال فتلخص أن المعتمد في المذهب الانتفاع بالخلع مطلقا حتى لا يحنث.
واستشهد له بإفتاء التاج الفزاري فيمن حلف بالثلاث أنه لا يساكن أخاه ثم حلف أنه لا يخالع ولا يوكل بأن طريقه أن يخالع ثم لا يحنث لحصول البينونة بالخلع فيستحيل وقوع الطلاق المعلق ويوافقه إفتاء الجلال البلقيني فيمن حلف بالطلاق أنه لا يخالع بأنه لا يقع عليه شيء يعني بسبب يمين الخلع للبينونة به وأيد السبكي ذلك بظاهر قول الشيخين لو قال إلا لم تخرجي هذه الليلة من هذه الدار فأنت طالق فخالع من أجنبي من الليل وجدد النكاح ولم تخرج لم يحنث لأن الليل كله محل اليمين فلم يمض وهي زوجته وقولهما لو كان معه تفاحتان فقال لزوجته إلا لم تأكلي هذه التفاحة اليوم فأنت طالق ولأمته إلا لم تأكلي هذه الأخرى اليوم فأنت حرة فاشتبهتا تخلص بخلعها

ج / 4 ص -62- ذلك اليوم ثم يعيدها أي ولو بعد التمكن من الأكل وببيع الأمة كذلك ثم يشتريها لكن الذي رجع إليه ابن الرفعة وصوبه ووافقه الباجي وغيره وهو الأوجه وفاقا لشيخنا شيخ الإسلام زكريا سقى الله تعالى عهده أنه لا يتخلص بالخلع في الصورة الأولى بل ينظر فإن لم يفعل حتى انقضى الشهر بان حنثه قبل الخلع وبطلان الخلع ويؤيده الحنث فيما لو حلف ليأكلن هذا الرغيف فتلف في الغد بعد التمكن من أكله أو أتلفه أو أنها تصلي اليوم الظهر فحاضت في وقته بعد تمكنها من فعله ولم تصل أو لتشربن من ماء هذا الكوز فانصب بعد إمكان شربه.
ونظائر ذلك في كلامهم كثيرة والفرق بينهما ومسألتي الشيخين المذكورتين يتضح بما حققه السبكي فإنه فرق بين إن لم أفعل ولأفعلن فإن الأول تعليق على العدم ولا يتحقق إلا بالآخر فإذا صادفها الآخر بائنا لم تطلق كما في فرعي الشيخين إذ ليس لليمين فيهما كنظائرهما إلا جهة حنث فإذا فعل لا يقال بر بل لم يحنث لعدم شرطه وأما لأفعلن كما في صورتنا ونظائرها فالفعل مقصود وهو إثبات جزئي وله جهة بر وهي فعله وجهة حنث بالسلب الكلي الذي هو نقيضه والحنث هنا قضية اليمين وتفويت البر فإذا التزمه وفوته بخلع من جهته حنث لتفويته البر باختياره وعليه فالصيغ أربع اثنتان يفيد فيهما الخلع وهما الحلف على النفي كلا أفعل كذا والحلف على الإثبات مطلقا بما لا إشعار له بالزمان مطلقا كإن لم أفعل كذا واثنتان لا يفيد فيهما الخلع وهما الحلف بالإثبات معلقا بما يشعر بزمان كإذا لم أفعل كذا والحلف بلأفعلن ونحوها وليس قياس هذا خلافا للسبكي أنه إذا كان التعليق في مسألة الرغيف بإن لم آكل فأتلفه أو تلف في الغد بعد تمكنه من أكله لا يحنث بل المنقول في نظيره الحنث هنا أيضا وعليه فلا ينافي ذلك ما تقرر من الفرق كما يعلم بتأمله وأما توجيه الزركشي السابق فممنوع لأنه إنما يأتي في النظائر الموافقة لما قلناه دون المخالفة مع قطع النظر عما مر من الفرق لما رجحه والتأييد بما مر عن الفزاري والبلقيني غير صحيح فإن ذلك لا تأييد فيه فتأمله فأنه مهم وبما قررته علم الجواب عما في السؤال وهو أن الخلع ينفعه قبل مضي الشهر في الصور الثلاث التي في السؤال فإذا فعله ثم جدد نكاحها بولي وشاهدين ثم فعل المحلوف عليه لم يقع عليه الثلاث وإذا جدد النكاح بعد الشهر فحكم له شافعي بصحته أو بعدم الحنث بالثلاث كان ذلك متضمنا للحكم بعدم عود الصفة فيمتنع على المخالف الحكم بعودها، والله سبحانه وتعالى أعلم.
"مسألة" قال لزوجته إلا أبرأتني من صداقك فأنت طالق فقالت وهبته لك أو نذرت به لك ولو قالت له بذلت لك صداقي على طلاقي فقال إلا صحت براءتك فأنت طالق ولو قال لها ابرئيني وأنا أطلقك فقالت أنت البريء فقال لها أنت ولية النساء بنفسك على تمام البراءة فما حكم ذلك "فأجبت" بقولي أما الجواب عن الأول فهو إن أراد التعليق على لفظ الإبراء لم يحنث بقولها وهبته أو نذرت به لك وإن أطلق حنث في وهبته لك كما يصرح به قولهم هبة الدين المستقر للمدين إبراء فلا يحتاج إلى قبول اعتبارا بالمعنى وأما في نذرت

ج / 4 ص -63- به لك فيحتمل إلحاقه بوهبته لك فيما ذكر نظرا إلى أنهما في المعنى سواء لأن القصد بالإبراء خلو الذمة عن الدين وهبته ونذره مثل الإبراء في ذلك لخلو الذمة بكل منهما عنه.
وأيضا فالأصح في الإبراء أنه تمليك المدين ما في ذمته ولكن مع ذلك فيه شائبة الإسقاط ولا شك أن الهبة محصلة لذلك التمليك وكذلك النذر محصل للمقصود من ذلك التمليك فاستوت الثلاثة أعني الإبراء والهبة والنذر في تحصيل كل منهما للمقصود وهو خلو الذمة عن الدين ويحتمل الفرق بين الهبة والنذر بأن النذر إنما يسمى التزاما لا تمليكا بخلاف الهبة فإنها تمليك فساوت الإبراء في أن كلا منهما تمليك بخلاف النذر والذي يتجه الأول ولا أثر لهذا الفرق لما علم مما تقرر أن الالتزام الذي تضمنه النذر محصل للمقصود من التمليك الذي تضمنه كل من الإبراء والهبة وقاعدة أن الأمور بمقاصدها وأن المعنى قد يرجح على اللفظ إذا قوي مأخذه يرجحان ما ذكرته أن نذر الدين للمدين وإن سمي التزاما إلا أن معنى التمليك والمقصود منه موجودان بتمامهما فيه، فكان الأوجه إلحاق النذر بالهبة كما مر وحيث قلنا بالطلاق فيما ذكر فهو بائن فيشترط أن يأتي بذلك في المجلس قبل أن يتخلل كلام كثير أجنبي وأن يعلم كل منهما قدر الصداق وأن تكون الزوجة مطلقة التصرف شرعا وأن لا يكون الصداق زكويا وإلا اشترط أن لا يمضي عليه حول وقد بينت هذه الشروط وما فيها مع ما يتعلق بها في اختصاري المحرر من الآراء في حكم الطلاق بالإبراء ثم رأيتني ذكرت في هذا المختصر ما يصرح بما ذكرته في النذر وعبارتي فيه قال إن نذرت لي بكذا أو بجميع ما تستحقيه فأنت طالق فنذرت له والذي يظهر في ذلك أنه كالتعليق بالإبراء بجامع تضمن كل للمعاوضة التقديرية وحينئذ فيشترط في البينونة صحة النذر وعلمهما بما نذر به لأن ذلك إنما اشترط في مسألة الإبراء لما فيها من شائبة المعاوضة وقد علمت أن هذه فيها تلك الشائبة ومن ثم قال ابن شهبة لا بد هنا من علمه قطعا لأنه يئول إلى المعاوضة وغلط من أجرى القول بعدم اشتراط علم المدين هنا وأما الجواب عن الثاني فهو أنه يقع فيها الطلاق وعبارتي في المختصر المذكور إذا قالت بذلت صداقي على طلاقي أو بطلاقي فطلق به وقبلت بانت لأنه إنما طلق بعوض ثم إن علما قدر المهر ووجدت شروطه السابقة وأرادت ببذله الإبراء منه برئ منه وإلا لم يبرأ ولزمها له مهر المثل هذا هو الذي يظهر من كلامهم والذي في فتاوى الأصبحي إذا قالت بذلت صداقي على طلاقي فطلق وقع لأنه لا يملكه إلا الزوج فلا فرق بين أن تقول بذلت لك أو بذلت وفي كلامه ما يدل على أن بذلت كأجزت ثم رأيتني أفتيت فيما لو قالت بذلت صداقي على صحة طلاقي فقال أنت طالق على صحة البراءة فهل تطلق بائنا أو رجعيا أو لا تطلق فقلت أفتى الشيخ تقي الدين وتلميذه الرداد والطيب الناشري بأنها لا تطلق وقال آخرون لا تطلق بائنا وقال ابن عجيل وإسماعيل الحضرمي نفع الله سبحانه وتعالى بهما إن أراد استئناف البراءة لم تطلق وإلا طلقت وهو الأوجه وإذا قلنا تطلق فهل تطلق

ج / 4 ص -64- بائنا أو رجعيا فيها التفصيل السابق وأما الجواب عن الثالثة فهو أن الذي يتجه فيمن قال لزوجته أنت ولية نفسك أو ولية النساء بنفسك أنه كناية في الطلاق أما في الأولى فواضح وأما في الثانية فكذلك لأنها بمعنى الأولى لأنها إذا وليت النساء بسبب استقلالها بنفسها كانت ولية نفسها وقد صرحوا بأن من الكنايات أنت وشأنك ولا شك أن كلا من ذينك أبلغ في الإشعار بالاستقلال من هذا فإذا نوى الطلاق فإن نوى مع ذلك تعليقه على إبرائها من الصداق وجعله في مقابلته قبل منه لاحتماله وتوقف على جوابها فإن أجابته وقد كانت أولا أبرأته براءة صحيحة وقع بائنا بمهر المثل وإن تجبه لم يقع وإن أجابته ولم تكن أولا أبرأته براءة صحيحة فإن أبرأته براءة صحيحة وقع وإلا فلا وإن أراد الطلاق ولم يرد التعليق المذكور فإن كانت أبرأته أولا براءة صحيحة وقع عليه الطلاق رجعيا كما بينه الولي أبو زرعة في فتاويه في نظير ذلك وأطال فيه ومن جملته قوله وهو لو صرح هنا بالتعليق على الإبراء المتقدم فقال علقت طلاقك على الإبراء الصادر منك لم يكن تعليقا بل تنجيزا معللا بالإبراء المتقدم إذ كيف يصح التعليق على الماضي وفارق هذا ما لو خالعها بمهرها بعد أن أبرأته منه فإنه يقع بائنا جزما عند الجهل وعلى خلاف مع العلم بأنه ثم خالع على نفس المهر فقد طلق بعوض وإن لم يمكن ثبوته لبراءة ذمته فهو كخلع فاسد وهو مقتض للبينونة وإن علما الفساد وهنا لم يجعل المهر عوضا وإنما جعل البراءة المتقدمة سببا للطلاق وذلك لا يجعله طلاقا بعوض بل هو تبرع حمله عليه تقدم إبرائها اهـ، وإن لم تكن أبرأته أولا براءة صحيحة لم يقع عليه شيء نعم إن قصد تنجيز الطلاق في مقابلة ما صدر منها وقع رجعيا وإن فسد الإبراء لأنه مجرد لم يعلق فيلغو قوله على تمام البراءة بخلاف ما إذا لم يقصد تعليقا ولا تنجيزا فإن الظاهر حمله على التعليق فلا يقع شيء عند عدم صحة الإبراء ولا سبيل للوقوع هنا بائنا بعد صدور إبرائها صحيحا إذا لا عوض حينئذ تحقيقي ولا تقديري يقتضي البينونة، والله سبحانه وتعالى أعلم.
"وسئل" عن شخص قال لزوجته أنت طالق على تمام البراءة وقد كانت أبرأته قبيل التعليق ما الحكم؟ "فأجاب" بقوله أفتى الأصبحي وغيره بأن قوله أنت طالق على تمام البراءة مثل قوله إن أبرأتني فأنت طالق وإذا كان مثله فيأتي فيه حكمه وهو أنه لو قال ذلك لمن أبرأته فإن لم تتلفظ بالبراءة فلا وقوع وإن تلفظت بها ففيه وجهان منشؤهما أن المعتبر في التعليق على البراءة براءة صحيحة أم مجرد التلفظ فعلى الأول لا وقوع وهو الأصح وعلى الضعيف يقع ومحل الخلاف كما هو ظاهر حيث لم يقصد التعليق على مجرد التلفظ بالبراءة وإلا وقع جزما ووقع لبعضهم أنه أفتى في هذه المسألة بالوقوع بائنا بمهر المثل وليس كما زعم.
"وسئل" عما لو قالت أمة لزوجها سيدي أذن لي أن أختلع منك بصداقي فخالعها فانكر

ج / 4 ص -65- السيد ذلك فهل تبين ويكون الصداق في ذمتها أو تطلق رجعيا أو لا تطلق كما أنها غرته؟ "فأجاب" بقوله حيث خالعها على البراءة من صداقها فلم يبرأ منه لإنكار سيدها الإذن منه لها في ذلك لم يقع الطلاق، والله سبحانه وتعالى أعلم.
"وسئل" عمن قال لزوجته إلا أعطيتني النخلة الفلانية فأنت طالق فقالت أعطيتكها فهل يملكها وتطلق بائنا فإن قلتم لا فما طريق صحة ملكه لتطلق فلو نذرت بها له أو وهبتها منه فقبل فهل تطلق أو لا وحيث ملكها فبانت مستحقة ما حكمه؟ "فأجاب" بقوله الذي دل عليه كلامهم في بابي الخلع والقبض أنها إذا خلت بينه وبين النخلة التخلية المعتبرة في قبض المبيع بنية أن ذلك من جهة التعليق ملكها ووقع الطلاق بائنا وذلك لأنهم نزلوا التخلية في غير المنقول منزلة الأخذ باليد في المنقول وقالوا هنا لو علق الطلاق بإعطاء شيء فوضعته بين يديه بنية الدفع عن جهة التعليق وتمكن من قبضه ملكه ووقع الطلاق بائنا وإن امتنع من قبضه لأن تمكينها إياه من القبض إعطاء منها إذ يصح أن يقال أعطاه فلم يأخذ وهو بامتناعه مفوت لحقه وإنما ملك ذلك قهرا عليه وإن لم يتلفظ بشيء ولم يقبضه لأن التعليق يقتضي وقوع الطلاق بالإعطاء ولا يمكن إيقاعه مجانا مع قصد العوض وقد ملكت زوجته بضعها فيملك الآخر العوض عن هذا كلامهم وهو كما ترى مصرح بأنه لا فرق في جميع ما ذكر بين التعليق بإعطاء منقول أو عقار أو شجر وأن قولهم فوضعته بين يديه إنما هو مجرد تصوير نظرا إلى أن التعليق بالإعطاء إنما يكون في المنقولات غالبا بدليل تعليلهم الذي تقرر هنا فإنه جار في غير المنقول أيضا وبدليل كلامهم في قبض المبيع من إقامتهم التخلية في غير المنقول منزلة الأخذ باليد في المنقول فإن قلت الإعطاء عرفا إنما يستعمل في المنقول دون غيره قلت ممنوع بل يستعمل في كل منهما يقال أعطاه دراهم وأعطاه دارا ونخلة وإنكار ذلك مكابرة وذكرت في الفتاوى وملخص تحرير الآراء أنه لو قال إن أبرأتني من صداقك فأنت طالق فقالت وهبته لك أو نذرت به لك أو تصدقت به عليك أنه إن أراد التعليق بلفظ الإبراء فلا وقوع أو خلاصه عن عهدة الصداق وقع بائنا بشروطه وكذا إن أطلق على كلام طويل فيه والذي يظهر أن الهبة هنا كذلك لأنه إذا كان تمكينها إياه من قبضه كافيا وإن لم يتلفظ بشيء كما مر فكذلك زيادة تلفظها بنحو وهبته لك مع تمكينه من قبضه بنية الدفع عن جهة التعليق لأن تلك الزيادة لا تخرجه عن كونه معطى وكذلك زيادة تلفظها بقولها نذرت لك به مع التمكين من قبضه بنية الدفع عن جهة التعليق ويزداد ذلك إيضاحا بمراجعة هذه المسألة من الفتاوى والتلخيص المذكورين وإذا أعطته النخلة المعلق عليها فخرجت مستحقة لزمها له مهر المثل ووقع الطلاق بائنا أيضا. "وسئل" عما لو كان لامرأة على زوجها مهر زائد على نصاب الزكاة وأبرأته عن مهرها بعد سنين عديدة ولم تعرف القدر الباقي بعد الزكاة هل الإبراء صحيح أو لا للجهل

ج / 4 ص -66- بالمقدار؟ "فأجاب" بقوله إذا قال لها إن أبرأتني من مهرك فأنت طالق فأبرأته من مهرها الزكوي لم يقع عليه طلاق وإن علمت مقدار مهرها لعدم وجود الصفة المعلق عليها لأنه إنما علق بالبراءة من جميع المهر ولم يبرأ من جميعه لأن مقدار الزكاة لا يصح الإبراء منه وإن لم يقل لها ذلك وإنما تبرعت بإبرائه فإن علمت مقداره وعلمت السنين الماضية بلا زكاة صح إبراؤها مما عدا قدر الزكاة وإن لم تعرف ذلك لم يصح إبراؤها لجهلها بمقداره.
"وسئل" عن رجل حلف بالطلاق أن لا يقرأ قرآنا في هذا اليوم مثلا فهل يحنث بقراءته شيئا من القرآن للتبرك أم لا وإذا قلتم لا يحنث فهل يشترط مع قصده التبرك نفي بقصد القراءة بحيث يكون لو قصدهما أعني التبرك والقراءة يحنث أو لا؟ "فأجاب" بقوله إن قصد به التبرك وحده لم يحنث كما جرى عليه أئمتنا تصريحا وتلويحا في مواضع منها تجويزهم القراءة للجنب حينئذ لأنه مع القصد المذكور صار غير قرآن لما يأتي ومنها قولهم لو أفهم المصلي غيره غرضا آخر بالقرآن كقوله لمستأذن عليه ادخلوها بسلام وقصد به التفهيم وحده بطلت صلاته بلا خلاف لما ذكر ومنها قولهم في بابي الطلاق والأيمان لو قال لها إلا أجبت خطابي فأنت طالق ثم خاطبها فقرأت آية تتضمن جوابه فإن قصدت الجواب وحده لما يأتي طلقت وإلا فلا ولو قال والله لا أكلمك حنث بقراءة آية أفهمه بها إن لم يقصد القراءة أي بأن قصد الإفهام وحده أو أطلق كما يأتي لأنه كلمه. وإن قصد التبرك والقراءة حنث كما يصرح به كلامهم في المحال الأربعة المذكورة لأنهم حرموه على الجنب فجعلوه مع ذلك قرآنا ويوجه تغليبهم قصد القراءة بأنه اعتضد بكون الأصل في القرآن أنه إنما يؤتى به بقصد القراءة الموضوع هو لها فغلب على قصد التبرك بعروضه ولأنهم لم يبطلوا الصلاة به فيما لو قصد به القراءة والتفهيم لبقاء نظم القرآن على حاله ولا نظر لقصد التفهيم المنضم إلى قصد القراءة لما ذكرته.
وقالوا في مسألة الحلف بالطلاق المذكورة وإلا فلا كما قدمته عنهم وهو صريح في أنها لو قصدت الجواب والقراءة لم يحنث تغليبا لقصد القراءة لما قدمته أيضا فلم يصدق عليها أنها أجابته وقالوا في مسألة الحلف على الكلام لو قصد التفهيم والقراءة لم يحنث ووجهه ما صرح به القاضي أبو الطيب من أن من حلف لا يتكلم لا يحنث بقراءة القرآن الذي لا يبطل به الصلاة وإن أطلق بأن لم يقصد قراءة ولا تبركا لم يحنث كما يصرح به كلامهم في المواضع الأربعة المذكورة أيضا لأنهم أحلوا القراءة للجنب حينئذ وعللوه بأنه لا يكون قرآنا إلا بالقصد أي عند عروض القرينة الصارفة له عن القرآنية إلى غيرها كالجنابة هنا لا مطلقا لما يأتي وأبطلوا به الصلاة كما حكاه النووي في بعض كتبه عن الأصحاب وبه يرد على جمع نازعوا فيه وقد ذكرت شبههم مع ردها أبلغ رد وأوضحه في شرح العباب وعللوه أعني القائلين بإبطاله بما مر أنه لا يكون قرآنا إلا بالقصد والقرينة هنا هي الاستئذان مثلا المقتضي صرف ادخلوها بسلام إلى معنى ما يخاطب به الناس فأشبه كلامهم المباين للقرآن كما هو ظاهر وإليه يرشد خبر مسلم أن هذه

ج / 4 ص -67- الصلاة لا يصلح فيها شيء من كلام الناس إنما هو التسبيح والتكبير وقراءة القرآن ويوافق ذلك ما اقتضاه كلام المنهاج واعتمده جمع من أنه يحنث من حلف لا يكلم زيدا وأتى بآية مفهمة فهم منها زيد مراده بلا قصد فعلم أنهم أثبتوا له مع الإطلاق حكم كلام الآدمي فأبطل الصلاة وجاز للجنب وحنث به الحالف على ترك الكلام واختلف أئمتنا في أن ذلك هل يجري في جميع أجزاء القرآن أو يختص بما يوجد نظمه فيه وخارجه كالبسملة والحمدلة و {سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا} إلى آخره و {ادْخُلُوهَا بِسَلامٍ آمِنِينَ} و {يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ} دون نحو آية الكرسي وسورة الإخلاص فأكثرهم على الأول وجماعة من محققيهم على الثاني ومال إليه النووي بعد أن قرر أن المذهب الإطلاق كما بينته من كلامه في شرح العباب مع الرد على ابن الرفعة في فرقه بين إطلاق الجنب وإطلاق المصلي ووقع لجمع من أصحابنا أنهم قالوا لا يضر قصد التنبيه وحده بالتسبيح والتكبير والذكر لأنه موضوع له لا يقبل الصرف عنه بخلاف القرآن فإن لفظه مشترك بين القرآن وكلام الآدميين فأما حكمهم على جميع لفظ القرآن بأنه مشترك فهو يوافق الأول السابق وأما إثباتهم ذلك للقرآن دون نحو التسبيح فهو في غاية الغرابة والضعف وعجيب من بعض المتأخرين كيف نقله وأقره مع أن سبحان الله مع قصد التنبيه وحده بمعنى تنبه والله أكبر بقصد الإعلام بمعنى ركع الإمام فاستوى القرآن وغيره في التفصيل المذكور فإن قلت قد تقرر في خبر مسلم السابق أن القرآن مباين لكلام الناس فكيف جعلتموه مشتركا كما مر قلت لم نجعله مشتركا مطلقا وإنما نظرنا إلى أن القرآن لما سبق ممن ليس أهلا للقرآن وهو الجنب أو سبق للتفهيم لغرض آخر جرى عرفا التفهيم فيه بالقرآن وبغيره وإن كان ذلك التفهيم بالقرآن مذموما شرعا وذلك من المصلي والحالف أشبه حينئذ كلام الناس باعتبار هذه القرينة العارضة وإن كان هو في ذاته قرآنا ألا ترى أن أصحابنا وغيرهم فضلوا عليه الأذكار المطلوبة في محال مخصوصة مع أنه لا أفضل من القرآن إجماعا وسبب ذلك أنهم لم يفضلوها عليه من حيث الذات بل بواسطة ذلك الأمر العارض الذي طلبه الشارع لغرض آخر فالتفضيل عليه حينئذ ليس من حيث الذات بل من حيث ذلك العارض فكما اتفقوا على التفضيل عليه من الحيثية المذكورة فلذلك قلنا ومن وافقنا من الأئمة إذ التفضيل المذكور ليس من خصوصيات مذهبنا أن القرآن قد يعرض له ما يخرجه عن موضوعه كالقرينة المقتضية عرفا صرفه إليها وخروجه عن معنى القرآنية إلى معنى ما يتخاطب به فأعطيناه حينئذ حكم كلام الناس وأدرنا عليه تلك الأحكام السابق تقريرها فإن قلت مر أنهم اتفقوا في حالة قصد التبرك وحده أو التفهيم وحده واختلفوا في حالة الإطلاق فما سبب ذلك قلت سببه أن القصد أقوى في الصرف من الإطلاق فانصرف به قطعا من غير احتياج لقرينة بخلافه عند الإطلاق فإنه تعارض فيه أمران هما رعاية ذاته أو القرينة الصارفة لها عن موضوعها فأكثرهم راعوها لقوتها وبعضهم راعى الذات لأصالتها فالحاصل أن قصد غير

ج / 4 ص -68- القرآنية كاف وحده في الصرف لا يحتاج إلى قرينة تعضده لما تقرر من قوته وأنه إذا أطلق فإن وجدت قرينة صرفته إليها وأخرجته عن القرآنية وإن لم توجد قرينة بقي على قرآنيته ولم يحتج إلى قصدها ومن ثم اتفق أئمتنا على أن الشرط في قراءة الفاتحة في الصلاة عدم صرفها عن القراءة إلى غيرها لا قصد نفس القراءة إلا إن عرضت قرينة كأن عرض عطاس فقرأ الفاتحة عقب عطاسه فقرينة ندب قراءتها عقب العطاس أوجبت عدم الاعتداد بها عن قراءة الصلاة إلا إن قصدها وأما حيث لا قرينة فلا يشترط قصدها كما مر ومما يؤيد ما مر في قصد التبرك ونحوه قولهم ما كتب من القرآن لقصد التبرك لا تثبت له أحكام القرآن من حرمة مسه على المحدث وتجويزهم الرسم باسم الله في أفخاذ الحيوان مع تمرغها به في النجاسة لأن القصد من كتابته التبرك به وحينئذ فينسلخ عن موضوعه إلى غيره فلم يبال بتنجسه هذا ملخص ما يتعلق بهذه المسألة وإن كان لبسط الكلام عليها مجال واسع، والله سبحانه وتعالى أعلم.
"وسئل" بما صورته أهل مليبار يطلقون بلفظ الطلاق مع إنهم لا يعرفون معناه الأصلي بل يعرفون أنه للفراق بينه وبين زوجته فهل يقع طلاقهم به واشتهر عندهم ألفاظ في الطلاق وليست ترجمة طلاق بل هي أشهر عند عوامهم من لفظ الطلاق لشيوعها وكونها بلغتهم فهل هي من ألفاظ الطلاق الصريحة أو الكناية أو لا؟ "فأجاب" بقوله نعم يقع طلاقهم إذ لا معنى مقصودا من الطلاق إلا وقوع الفراق به المستلزم لحل عصمة النكاح فمعرفتهم لذلك كافية في كونه صريحا فيقع به من غير نية وما اشتهر عندهم من الألفاظ المستعملة في الطلاق فإن كان لفظ طلاق أو فراق أو ما اشتق منهما فهو باق على صراحته أو لفظ كناية مما ذكره الأئمة فهو باق على كونه كناية وإن اشتهر على الأصح إذ مأخذ الصراحة ليس هو الاشتهار خلافا لجمع من أئمتنا بل مأخذها تكرر اللفظ في الكتاب أو السنة أو مما ذكروا فيه أنه غير كناية فليس بكناية وإن اشتهر ونوى به الطلاق أو مما لم يذكروا فيه أنه صريح ولا كناية فهو كناية عملا باشتهاره فإن للاشتهار تأثيرا في الكناية دون الصريح، والله سبحانه وتعالى أعلم.
"وسئل" عما إذا قال الزوج لأجنبي خالعت امرأتي بألف أو بثوبك مثلا فقال الأجنبي قبلت الخلع ولم يقل بألف عليك هل يصح الخلع؟ "فأجاب" أما في ثوبك فيكفي قبلت ولا يحتاج لشيء وأما في الألف فلا بد أن يقول عليك أو ينويه.
"وسئل" عمن خالع زوجته المصلحة لدنياها لا لدينها ما الحكم؟ "فأجاب" بقوله إذا كانت محجورا عليها بسفه بأن بلغت غير مصلحة لدينها أو لدنياها واستمرت على ذلك فإن علق الزوج طلاقها على التزام مال أو براءة منه لم يقع عليه شيء لفساد التزامها وبراءتها وإن لم يعلقه على ذلك وقع رجعيا.

ج / 4 ص -69- "وسئل" عن شخص طلق زوجته طلقة ثم راجعها ثم التزم منها بالطلاق الثلاث إلا تزوج عليها وبعد مدة من الالتزام قالت له بحضرة شاهدين على ما تشهدوا أني بذلت صداقي على طلاقي ثم قال على ما تشهدوا أنها طالق ثم تزوج بعد هذا الطلاق فهل الطلقة الثانية رجعية أو في مقابلة البذل فإن قلتم أنها رجعية هل تقع الثلاث التي التزم بها؟ "فأجاب" بقوله تقع الثلاث، والله سبحانه وتعالى أعلم.
"وسئل" عمن حلف بالطلاق أنه يدفع إلى غريمه إلى أحد عشر يوما في الشهر دينه ولفظه إلا جاء اليوم الحادي عشر وما أوفيك فامرأتي طالق فسافر رب الدين قبل الحادي عشر؟ "فأجاب" بقوله نقل الأذرعي في توسطه عن الشيخ أبي علي الفارقي وابن البرزي وكلاهما من أئمة المذهب أنه أفتى في هذه الصورة بأنه إن أراد بذكر الحادي عشر انتهاء الغاية وتمكن من الإيفاء ولم يوف حنث أو أن الإيفاء يكون في الحادي عشر فسافر رب الدين قبل الحادي عشر ولم يتمكن من الإيفاء فيه ففي حنثه خلاف مشهور وإن كان قد أطلق اليمين فالأولى أن يراجعها اهـ، والأظهر من الخلاف الذي ذكره عدم الحنث ومقتضى قوله الأولى أن يراجعها أنه لا وقوع في حال الإطلاق وهو محتمل للشك وإن كان المتبادر من تلك اليمين أنهم إنما يريدون انتهاء الغاية، والله سبحانه وتعالى أعلم.
"وسئل" عن رجل حلف بالطلاق أنه يسافر في شهره هذا أو يومه إلى المحل الفلاني فإذا فات الوقت ولم يسافر إلى المحل المذكور هل تطلق زوجته عليه من آخر يومه أو شهره فإذا بقي من الوقت المحلوف به ساعة مثلا وخرج من المحل الذي وقع فيه الحلف إلى خارج العمران ولو ثلاث خطوات بنية السفر إلى المحلوف عليه ورجع إليه هل يكفي ويسلم من الحنث أم لا بد من السفر إلى المحل المذكور أو إلى مسافة معلومة كمسافة القصر أو دونها؟ "فأجاب" بقوله إذا فوت السفر في الزمن المحلوف عليه باختياره حنث بمضي زمن إمكان السفر من أول ذلك الزمن أخذا من كلام البغوي والإمام ولا بد من السفر إلى المحل المذكور قبل مضي اليوم أو الشهر المذكور في السؤال وإلا حنث إذا لم يكن له عذر.
"وسئل" عمن قال إن أبرأتني زوجتي من كذا فهي طالق فأبرأته هل يقع؟ "فأجاب" بقوله إن كان من قوم اضطردت لغتهم باستعمال إلى كان فالذي يتجه أنه يقع بائنا بشرطه أخذا مما قالوه عن البغداديين في أنت طالق لا دخلت الدار أنه إن كانت لغته أن لا كان كان تعليقا بالدخول فلا يقع قبله.
"وسئل" عن كلام الشيخ ولي الدين أبي زرعة في مسألة قول الزوج أبرئيني وأنا أطلقك تفضلوا ببيانه وما الذي تقولونه في قوله أبرئيني من مهرك وأنت طالق وفيما لو قالت زوجته طرح الله لك على تمام براءتي وقصدت بالتمام ثلاثا فأوقع واحدة فقط ولكم في بعض

ج / 4 ص -70- الفتاوى كالفقيه أبي مخرمة في فتاويه كلام في المسألة بينوا حاصله مع زيادة إيضاح وهل المسألة تشبه قولهم والعبارة للإرشاد أو ثلاثا بألف فطلق واحدة فثلاثة وكلامهم وكلام أبي مخرمة لا يوافق ذلك؟ "فأجاب" بقوله حاصل ما حررته في كتابي إيضاح المقرر من أحكام المحرر في نحو أبرئيني وأنا أطلقك فأبرأته فطلقها بأن قال أنت طالق أو إلا صحت براءتك فأنت طالق أو طلاقك بصحة براءتك أنه رجعي في الأولى سواء صحت براءتها أم لا وكذا في الأخيرتين، لكن إن صحت براءتها ومحل كونه رجعيا في الأولى ما لم يرد جعل الطلاق في مقابلة البراءة أي كونها سببا له فإن أراد ذلك لم تطلق إلا إن صحت البراءة وحينئذ يقع رجعيا بخلافه فيما عدا الأخير لأن الصادر منه الوعد بالطلاق إذا أبرأته والحاصل منها تنجيز البراءة من غير أن يقابلها بعوض فصحت وتخير بين الطلاق وعدمه فإذا طلق بعد تنجيزها الإبراء وعدم إتيانها بما يشعر بالعوضية بوجه كان طلاقه لا في مقابلة شيء ألبتة ولا نظر لقوله إن صحت براءتك تكوني طالقا أو نحوه لأنه مجرد تعليق على صفة فأشبه إن صح بيعك فأنت طالق وبحث فيه الرافعي بما أجبت عنه في الكتاب المذكور فوقع رجعيا لا بائنا نعم إن فهمت من كلامه الوعد بإيقاع الطلاق في مقابلة الإبراء فقصدت جعل الإبراء في مقابلته احتمل أخذا من كلام ابن الصلاح وقوعه بائنا إن صح الإبراء وإلا فبمهر المثل سواء وافقها الزوج على إرادة ذلك أم لا واحتمل وهو الأوجه عدم النظر لقصدها هنا وفارق قولها طلقني وأنت بريء من صداقي الذي قاس عليه الرافعي رحمه الله تعالى عليه بحثه السابق بان وأنت بريء من صداقي شرط يقتضي التزام عوض في مقابلة الطلاق فلذلك وقع بائنا بالبراءة إن صحت وإلا فبمهر المثل وأما لفظها هنا فليس فيه ما يدل على شرطية ولا التزام عوض فخلا عن المعاوضة لفظا وتقديرا وعند خلو لفظ الزوجة عنها كذلك لا تمكن البينونة ومجرد قصدها العوضية مع عدم دلالة لفظها عليها لا يؤثر وإنما أثرت نية الزوج فيما مر آنفا لأن طلاقه بعد الإبراء محتمل لترتيبه عليه ترتيب الجزاء على شرطه فإذا أراد ذلك أثر الوقوع بائنا كما مر
وفي هذه الصورة ونظائرها يصح الإبراء إذا وجدت شروطه وإن لم يقع طلاق ولو كانت إنما أبرأت طمعا في حصوله كما بينته في الكتاب المذكور ويؤيد ما ذكرته أول الجواب إفتاء بعض مشايخنا فيمن قالت له زوجته طلقني فقال لها أبرئيني وأنا أطلقك فأبرأته جاهلة بقدر المبرإ منه فقال لها أنت طالق ثلاثا ظانا صحة البراء بأنه يقع عليه الطلاق الثلاث ولا ينفعه ظنه المذكور وإن كان الظن المذكور نافعا في غير هذه المسألة اهـ، وأما المسألة الثانية أعني قوله أبرئيني من مهرك وأنت طالق فالذي حررته في الكتاب السابق ذكره في نظيرتها وهي قوله أنت طالق ثلاثا وتمام طلاقك براءتي أن هذا بمنزلة الشرط فيتوقف الطلاق على البراءة كما نقله الأصبحي عن بعض مشايخه سواء أنوى ذلك أم أطلق خلافا لإطلاق الأصبحي مرة كصاحب البيان أنه يقع حالا ولقوله آخرا إن لم ينو به الشرط وقع حالا وإن نوى به تعليق الطلاق بالبراءة

ج / 4 ص -71- وصادفته الزوجة تعلق بها ولم يقع إلا بوجودها على الأصح اهـ، ووجه ما ذكرته أن هذا اللفظ لا يتبادر منه غير التعليق فلم يحتج لنية التعليق بل يتعلق بالبراءة الصحيحة ولو في حال الإطلاق بخلاف ما إذا نوى تنجيز الطلاق فإنه يقع حالا وإذا تقرر هذا في صورة صاحب البيان والأصبحي فليجر نظيره في صورة السؤال إذ لا فارق بينهما في أن المتبادر من كل منهما تعليق الطلاق بالبراءة فلا يقع إلا بوجودها صحيحة ما لم ينو التنجيز وعدم تعلقه بها وأما المسألة الثالثة وهي قول الزوجة طرح الله تعالى لك على تمام براءتي وقصدت بالتمام الطلاق ثلاثا فأوقع واحدة فقط فجوابها أن الظاهر أنه لا يقع شيء لأن الطرح بمعنى الإبراء واستعمال تمام براءتها في بينونتها الكبرى منه صحيح وحينئذ فهي معلقة للإبراء مطلقا أو مما نوته وحدها أو معه من المهر أو غيره على إيقاع الطلاق الثلاث فإذا طلق واحدة لم يأت بما شرطته وهو الثلاث فلم يبرأ من شيء من المهر على أنه لو أتى بالثلاث لم يبرأ من المهر أيضا لأن الإبراء لا يصح تعليقه والواحدة التي أوقعها تكون رجعية ما لم ينو جعلها في مقابلة البراءة من مهرها فلا يقع شيء وبهذا التوجيه الذي ذكرته اتضح الفرق بين هذه وصورة الإرشاد التي في السؤال. وإيضاحه أن الذي في صورة الإرشاد أن الألف عوض للثلاث وقضية العوضية توزيع كل على الآخر فيخص كل طلقة ثلث فإذا طلق واحدة وقع بما يخصها بحسب التوزيع وهو الثلث والذي في صورتنا تعليق الإبراء من المهر أو غيره مما نوياه على الثلاث فإذا طلق واحدة لم يأت بالمعلق عليه فالحاصل أن الوقوع في التعليق يتأثر بما لا يتأثر به الوقوع في المعارضة ألا ترى أنه لو قال لنحو سفيهة إلا أبرأتني من مهرك أو دينك فأنت طالق فقالت أبرأتك لم يقع شيء أصلا لأن الصفة المعلق عليها وهي الإبراء المنصرف شرعا وعرفا إلى الإبراء الصحيح دون الفاسد لم توجد ولو قال لنحو السفيهة خالعتك على ألف فإن قبلت وقع رجعيا ولا مال وإن لم تقبل لم يقع شيء وفرقوا بأنه لا تعليق هنا وإنما الصيغة تقتضي القبول فاشترط لوقوع الطلاق على المعتمد القبول دون حصول الألف وإذا لم يحصل فلا بينونة لأنها لا تكون إلا بعوض، والله سبحانه وتعالى أعلم بالصواب وإليه المرجع والمآب.


باب الطلاق

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

باب الطلاق
"وسئل" ما قولكم رضي الله تعالى عنكم ونفع بعلومكم في جوابكم السابق على المسألة لا بد في الشهادة بالإكراه من التفصيل إلى آخر جوابكم فما حد الإكراه فإنا رأينا للأئمة كلاما لم نفهم الراجح منه فاكتبوا لنا ما هو الراجح عندكم من الإكراه؟ "فأجاب" بأن حد الإكراه أن يهدد قادر عليه بعقاب عاجل لأجله يؤثر العاقل الإقدام على ما أكره عليه بشرط أن يغلب على ظنه أنه يحقق ما هدد به إن امتنع من ذلك وأن يعجز عن الدفع بنحو

ج / 4 ص -72- هرب أو مقاومة أو استغاثة ولا يشترط تنجيز العاجل بل يكفي التوعد لفظا وخرج به الآجل نحو لأضربنك غدا فلا يحصل به الإكراه ويختلف باختلاف المكره والمكره عليه فقد يكون الشيء إكراها في شخص أو فعل دون آخر ومما يتحقق به الإكراه على الطلاق ونحوه دون القتل ونحوه التخويف بنحو حبس طويل أو صفع عند الناس أو تسويد وجه أو طواف في سوق لذي مروءة أو إتلاف ولد أو والد أو مال يضيق على المكره وهذا ما صححه في الروضة لكن قال في بعض تفصيله نظر وهو كما قال ومن ثم صوب الزركشي ما حكى عن النص وصححه في المنهاج كأصله وقال في الشرحين أنه الأرجح عند الأئمة أنه يحصل بمحذور من قتل أو قطع أو أخذ مال أو إتلافه أو ضرب أو حبس أو استخفاف وتختلف الثلاثة الأخيرة باختلاف طبقات الناس وأحوالهم ولا يختلف به ما قبلها نعم الأوجه ما اختاره الروياني وجزم به جمع متأخرون أنه يختلف به أخذ المال أيضا ولا يحصل الإكراه بنحو طلق زوجتك مثلا وإلا قتلت نفسي أو قتلتك قصاصا ولو قال له اللصوص لا نخليك حتى تحلف بالطلاق أنك لا تخبر بنا فحلف لهم بذلك ثم أخبر بهم لم يحنث لأنهم أكرهوه على الحلف بخلاف من أكرهه ظالم على الدلالة على زيد أو ماله وقد أنكر معرفة محله فلم يخله حتى يحلف بالطلاق فحلف به كاذبا أنه لا يعلم فإنه يقع عليه الطلاق لأنه في الحقيقة لم يكره على الطلاق بل خير بينه وبين الدلالة واعلم أن من طلق أو باع أو تصرف ثم ادعى أنه كان مكرها فإن أثبت أنه كان ثم قرينة كحبس أو ترسيم أو كونه في دار ظالم صدق بيمينه وبطلت تصرفاته الواقعة مع قيام تلك القرينة عملا بها وإن لم يثبت أن هناك قرينة لم يصدق نعم له طلب يمين من أنكر كونه مكرها بأنه لا يعلم ذلك فإن حلف كذلك فذاك وإلا حلف هو وبطل تصرفه أيضا والمسألة المشار إليها في السؤال ستأتي أوائل الدعاوى، والله سبحانه وتعالى أعلم.
"وسئل" عن شخص قال لزوجته إلا خرجت من الدار بغير إذني فأنت طالق ثلاثا ثم أنه غاب عنها مدة وأشهد شاهدين بأنه أذن لها في الخروج والحال أنها خرجت قبل بلوغ الإذن لها فهل يقع الطلاق لصدق خروجها بغير إذنه أو لا لخروجها بعد الإذن منه وإن لم يبلغها؟ "فأجاب" بقوله إن أذن لها ثم خرجت لم يقع عليه طلاق وإن لم تعلم بوقوع الإذن منه على الأصح لأن المعلق عليه الخروج من غير إذن ولم يوجد وأما عملها بالإذن فليس معلقا عليه لا لفظا ولا عرفا فلم يشترط وجوده نعم إن أراد التعليق عليه وقع الطلاق الثلاث، والله سبحانه وتعالى أعلم.
"وسئل" عما لو قالت امرأة لزوجها طرح الله لك على تمام طلاقي ناوية الإبراء فقال أنت طالق هل تطلق ثلاثا أم واحدة أم تستفسر عن مرادها بقولها تمام فإن أرادت بقولها تمام ثلاثا أو دونه نزل كلامها عليه وإن أطلقت أو قالت لم أرد إلا أصل الطلاق لا عددا

ج / 4 ص -73- نزل على ما نواه أو صرح به وهل يستفسر الزوج أو ينزل على جوابها؟ "فأجاب" بأنه متى أراد بقوله أنت طالق الابتداء لم يقع عليه إلا طلقة واحدة وإن جعله في مقابلة إبرائها فإن صح إبراؤها بأن وجدت فيه شروط البراءة الصحيحة وقع ما نواه من واحدة أو أكثر فإن لم ينو شيئا وقعت واحدة فقط ولا أثر لنيتها الثلاث حتى تطلق منه حينئذ ثلاثا وإن لم ينوها وإنما تؤثر نيتها لهن بالنسبة لعدم البراءة إذا لم يوجدهن لأنها إنما أبرأت بشرط وهو الثلاث فحيث لم يوجد ذلك الشرط لم يصح الإبراء والحاصل أنها إذا نوت الثلاث فإن نواها هو أيضا برئ ووقعت وإن لم ينوها بأن أطلق أو أراد واحدة فإن نوى بقوله أنت طالق أنه في مقابلة إبرائها لم يقع عليه شيء لأن إبراءها غير صحيح حينئذ لأنه لم يوجد شرطه وهو الثلاث وكذا إن لم ينو به ابتداء ولا أنه في مقابلة الإبراء لأن لفظه دال على أنه في مقابلة الإبراء وإن لم ينو ذلك وأما إذا نوى الابتداء ولم ينو الثلاث فإنه يقع عليه الطلاق ولا يبرأ فعلم أن نيتها للثلاث لا توجب طلاقها ثلاثا إذا لم ينوهن هو لأن المدار عليها إنما هو فيما يختص بها وهو البراءة وما يتبعها كاشتراطها كونها في مقابلة الثلاث المقتضي لعدم البراءة إذا لم توجد الثلاث لأن ذلك موكول إليه هو لا إليها فإن نواهن وقعن وإلا فلا وليست كمن قال لآخر طلقت امرأتك حتى يأتي هنا التفصيل ثم لوضوح الفرق بينهما لأن السؤال هنا معاد في الجواب فنظر لحال السائل وأما في مسألتنا فليس فيها سؤال وإنما الذي فيها معاوضة فإن صحت ترتب حكمها عليها وإلا فلا فلذلك لم ينظر لنيتها بالنسبة لما مر.
"وسئل" ما حكم طلاق الدور وكيف صيغة وقوع الطلاق عند من يصححه؟ "فأجاب" بأن طلاق الدور واقع ولا يمنعه الدور على المعتمد والقول بصحة الدور بالغ الأئمة في رده وتزييفه بل بالغ بعض الحنفية في الشناعة عليه وقال إنه يشبه مذهب النصارى في انسداد باب الطلاق وكفاك في المبالغة في بطلانها ابن عبد السلام وابن دقيق العيد والزركشي فإنهم بالغوا في ذلك وفي أنه لا يجوز لأحد تقليد القائل به وحينئذ فلا حاجة بنا إلى الكلام فيه على كيفية منعه وقوع الطلاق عند من يصححه لأنا نرى فساد هذه المقالة وعدم جواز تقليدها فكيف نفرع عليها.
"وسئل" فيمن قال لزوجته أنت طال بالترخيم ما الراجح من الخلاف في المسألة الطلاق أو عدمه؟ "فأجاب" بقوله المعتمد فيها وقوع الطلاق ومن ثم جزمت به في شرح الإرشاد لكني قلت فيه أي ممن عرفه أي الترخيم كما هو ظاهر اهـ، ووجهه أن شرط تأثير الصريح أن يصدر ممن عرف معناه فطال بالترخيم إنما يؤثر ممن عرف أن أصله طالق وإنما حذف آخره ترخيما تخفيفا في اللفظ، والله سبحانه وتعالى أعلم.
"وسئل" في رجل قالت له زوجته طلقني فقال أبرئيني فأبرأته فقال لها فلانة بنت فلان

ج / 4 ص -74- وسماها باسمها واسم والدها تحرم علي تحل لغيري فهل يقع عليه طلقة واحدة أو ثلاث طلقات؟ "فأجاب" بقوله هذا كناية فإن نوى به الطلاق وقع وإلا فلا وإذا نوى الطلاق فإن نوى واحدة أو أطلق وقعت واحدة وإن نوى ثنتين أو ثلاثا وقع ما نواه، والله سبحانه وتعالى أعلم.
"وسئل" في رجل تشاجر هو وزوجته فسألها البراءة من صداقها ليطلقها فتبرئه فيقول مثلا أبرئيني فأطلقك فتقول أبرأتك أو أبرأك الله منجزة من غير تعليق وكذلك الزوج يقول أنت طالق بلفظ التنجيز وإذا سئل هل طلقت أقر بطلاقها ثلاثا ظانا أنها طلقت وأن ذمته خلصت من الصداق وإن قالت لا أعرف صداقي قال فإن لم أطلق إلا طمعا في البراءة وإذا أقر بطلاقها ثلاثا ثم قالت لم أعلم قدر صداقي حينئذ تريد الرجوع إلى الزوج فقال الزوج إذا لم تصح البراءة لم يقع الطلاق لأني ما طلقتها إلا طمعا في براءة ذمتي فهل يقبل قوله أم لا لأن الزوج متهم في حق الله سبحانه وتعالى ولأن الإمام ولي الدين العراقي ذكر في فتاويه أن من نجز تصرفا ثم قال أردت تعليقه لا يقبل ظاهرا ولا باطنا فيما يقبل التعليق ونقل الشيخان عن المتولي أنه لو أقر بطلاق امرأة ثلاثا أن الصحيح يلزمه ما أقر به فما الصحيح من ذلك هل هذه مثل ما تقدم أم لا؟ فقد أجاب على هذه المسألة بعينها ما هذا نصه الشيخ علي بن ناصر فقال اختلفت أنظار الناس في مثل هذه المسألة فأفتى جماعة فيها بوقوع الطلاق ثلاثا لأنه نجز الطلاق وأطلقه ولم يقيده بصحة الإبراء وإقراره بعد ذلك مؤكد له وأفتى جماعة بعدم وقوع الطلاق لعدم صحة البراءة لأنه إنما طلق طمعا في البراءة فإذا لم يبرأ لم يقع وإقراره بعد ذلك غير معتبر لأن الظاهر أنه إنما أقر بذلك ظنا منه أن الطلاق وقع عليه فلا يعتد به قال وهذا هو الظاهر الصحيح وليست هذه المسألة مثل ما نقل من كونه لم يقبل لكونه خلاف الظاهر وما قاله في المسألة يوافق الظاهر والله سبحانه وتعالى أعلم اهـ. جوابه بحروفه فما المعتمد مما ذكر في السؤال فإن الحاجة داعية إليه وأما ما في فتاوى الولي العراقي أنها لو قالت طلقني فقال إن أبرأتني من صداقك وهو خمسمائة طلقتك فقالت أبرأتك من الخمسمائة فإنه يبرأ من ذلك سواء أطلق أم لا ولا يقبل قوله أردت التعليق ومن نجز تصرفا ثم قال أردت التعليق لا يقبل منه ظاهرا ولا باطنا هذا فيما يقبل التعليق والإبراء لا يقبله إذ لا يصح إلا منجزا فهل هذا يخالف ما في فتاوى الأصبحي عن الإمام ابن عجيل والفقيه إسماعيل بن محمد الحضرمي من أنه إذا قال أبرئيني وأنا أعطيك كذا فأبرأته ثم امتنع من الوفاء لم تصح البراءة أم لا يخالفه فمن أجاب على هذه السيد الجليل الشريف السمهودي فقال إن المحكي عن ابن عجيل والحضرمي منظور فيه والأقرب أنه من قبيل استدعاء البراءة بثواب معلوم فيلحق بالهبة بثواب معلوم ومعنى قولها في جوابه أبرأتك أي بالذي ذكرت إعطاءه لا أنها أبرأته مجانا وفى بما وعد أم لم يف بدلالة السياق فتصح البراءة ويلزمه ما سمى وليس له الامتناع من دفع ما سماه عوضا من

ج / 4 ص -75- المبرأ منه فيتجه حينئذ عدم صحة البراءة ومسألة الولي العراقي ليست نظيرا لهذه المسألة وإنما نظيرها أن يقول الزوج أبرئيني من صداقك وأنا أطلقك في نظير البراءة فتقول أبرأتك قاصدة جعل البراءة عوضا غير أنها حذفت الجار والمجرور لدلالة السياق عليه فيقول الزوج أنت طالق قاصدا ذلك وقد أوضحنا ذلك بالرسالة الموسومة بالمحرر من الآراء في حكم الطلاق بالإبراء أن الحكم في ذلك صحة الإبراء ووقوع الطلاق بائنا عند العلم بالمبرإ منه وإلا فلا طلاق ولا براءة والله سبحانه وتعالى أعلم اهـ. لفظه بحروفه هنا ثم تعقبها في هذه المسألة المشار إليها هنا وقد سئل رحمه الله تعالى عمن قال لزوجته أبرئيني وأطلقك فقالت أبرأتك فقال فأنت طالق أو أنت طالق ثلاثا فبان أن القيد الذي أبرأت منه غير معلوم فما يكون الحكم في ذلك فأجاب رحمه الله تعالى فقال المتبادر من هذا اللفظ موضوعه أن الزوج وعدها بالطلاق عند حصول البراءة من غير أن يقابل بها الطلاق وأن الزوج ظن صحتها فتبرع بالطلاق الثلاث ولم يجعل ذلك في مقابلة البراءة لسبقها على طلاقه منجزة بحيث لو صحت وامتنع من الطلاق لم يجبر عليه مع حصولها له فطلاقه واقع والحالة هذه وإن لم تصح البراءة لعدم علم الزوجة بما أبرأت منه هذا ما يقتضيه وضع ما ذكر ذلك هذا آخر كلامه بحروفه في هذه المسألة.
وقد سئل الشيخ سراج الدين البلقيني بنحو هذا فيمن سأل امرأته الإبراء من صداقها ليطلقها فتبرئه فيقول لها طلاقك ببراءتك وبعضهم يقول بصحة براءتك وجميع أهل الحجاز يستعملون ذلك فهل يكون طلاقا بائنا أو رجعيا أو لا يقع بهذا اللفظ فإن أوقعنا به الطلاق وكان الإبراء فاسدا فما يكون الحكم في ذلك وقول القاضي حسين رحمه الله تعالى في فتاويه لو قال لها زوجها إن أبرأتني فأنت طالق فإذا أبرأته عن الصداق يقع الطلاق رجعيا وإلا فلا فهل هو كما قال؟ أجاب الشيخ المذكور فقال إن قول الزوج طلاقك ببراءتك أو بصحة براءتك إن قصد به تعليق الطلاق على صحة ما جرى من إبراء المرأة فينظر إن صح الإبراء لوجود أهلية المرأة لذلك وعملها بما أبرأت منه فإن الطلاق يقع رجعيا لأن الإبراء قد صدر من المرأة صحيحا ولم يقابل الزوج طلاقه بعوض تحقيقي ولا تقديري وإنما علقه على مجرد صفة فأشبه ما لو صدر منها عقد بيع أو غيره فقال لها الزوج إن صح العقد الصادر منك فأنت طالق ولا توقف في أن مثل هذا يقع رجعيا عند وجود الصحة وإن لم يصح الإبراء منها لم يصح الطلاق لعدم وجود الصفة وإن لم يقصد الزوج بقوله طلاقك ببراءتك أو بصحة براءتك تعليق الطلاق على صحة الإبراء وإنما قصد تنجيز طلاقها مقابل ما صدر منها فإن الطلاق يقع رجعيا سواء صح الإبراء أم لم يصح لأنه لم يوجد تعليق الطلاق على الصحة وإنما صدر تنجيزه فينفذ ويلغو قول الزوج ببراءتك أو بصحة براءتك وإن أطلق ولم يقصد تعليقا ولا تنجيزا فالظاهر حمله على التعليق وما ذكر من الفتاوى المختلفة فهو غير معتمد أما وقوع الطلاق بائنا فلا سبيل إليه بعد صدور الإبراء من المرأة صحيحا إذ لا عوض حينئذ يقتضي البينونة وأما وقوع الطلاق رجعيا فهذا

ج / 4 ص -76- لا يطلق القول به بل ينظر في قصد التعليق وقصد التنجيز وعدم القصد ويعمل بما قررناه وأما إطلاق القول بعدم الوقوع فغير معتمد والمعتمد ما قررناه وأما ما ذكر في السؤال من أنا إذا أوقعنا الطلاق بهذا الإبراء فكان الإبراء فاسدا ما حكمه جوابه أنه إن قصد التعليق كما قررنا فلا يقع عليه شيء عند عدم صحة الإبراء لعدم وجود الصفة وإن قصد التنجيز وقع الطلاق ولا أثر لفساد الإبراء وإن أطلق فإنه يحمل على التعليق فلا يقع شيء لعدم وجود الصفة ولو كان ما يحكيه القاضي حسين في فتاويه معتمدا لكان يلزم أن من باع متاعه بالدين الذي عليه لا يصح لأنه لم يملك على المشتري عوضا تحقيقا ولما اتفقت الطرق المشهورة على صحة هذا البيع للتقدير كذلك يكون الطلاق بعوض تقديري فيقع بائنا وإنما قلت اتفقت الطرق المشهورة على صحة البيع لأن في شرح الرافعي والروضة في كتاب الضمان فرع باع الضامن ثوبه بالدين الذي عليه هل يصح البيع فيه وجهان ولم يذكر الرافعي ولا صاحب الروضة علة هذا الوجه الصائر إلى عدم صحة البيع وتوجيهه ما ذكرناه من أنه لم يوجد في البيع عوض تحقيقي وهذا التخيل فظهر من ذلك أن المعاوضات تقع بعوض تحقيقي وبعوض تقديري وكأن الصداق في ذمة الزوج قد تعوض عن الطلاق بسقوطه عنه وهذا عوض تقديري فوقع فيه الطلاق بائنا على المذهب ومتى لم يصح الإبراء لم يقع الطلاق هنا بلا خلاف ويشترط هنا علم الزوجين بالمقدار الذي علق الطلاق على الإبراء منه لأن فيه المعاوضة هذا جواب الشيخ سراج الدين البلقيني فإذا كان أهل هذه الشاغرة لا يعرفون إلا أنه إذا قال الزوج لزوجته أبرئيني من صداقك أو أبرئيني وفي نيته من الصداق المذكور فقالت أبرأك الله أو أبرأتك فقال أنت طالق ثلاثا وفي عرفهم أنها إذا أبرأته صح طلاقها وإذا قالت لم أعرف مهري وادعت فساد البراءة رجع إلى ما في نيته من أنه إنما طلقها طمعا في براءة ذمته فإذا ادعت فساد البراءة وأسندت قولها إلى مستند صحيح هل يقبل قولها مثال إنكارها لصحة البراءة أن يزوجها الولي وهي بعيدة عن إيجاب النكاح وتكون هي قد أذنت في تزويجها بحضرة شاهدين وأطلقت الوكالة ولم تذكر مهرا وهل نأخذ بقول الزوج أني لم أطلقها ثلاثا إلا ظانا أن ذمتي خلصت من الصداق أو لم أقر به إلا أني طمعت في براءة ذمتي من الصداق فهل إذا كان الزوج عاميا لا يعرف شيئا وكان ممن يعتقد أنه يجتنب الكبائر فهل يدين سواء كان عدلا أو متوسطا أو عاميا لا يعرف قواعد الشرع وإذا قلتم بوقوع الطلاق فذاك.
وإن قلتم لا يقع عند الجهالة بالمبرإ منه كما قاله السيد السمهودي فهل يحلفان أعني الزوج والزوجة أجمعوا لنا في هذه المسألة الصحيح الذي عليه العمل والفتوى وهل يجوز للذي يظن أن عنده بعض نظر في كلام العلماء أنه يفتي بما هو مقلد فيه فإني نظرت للقفال في هذا أنه يجوز ذلك فما هو المعتمد في ذلك إذا كان يعرفه معرفة جازمة وهو أعني المقلد يتبع في ذلك تصحيح الشيخين؟ "فأجاب" بقوله بأن الذي أفتيت به غير مرة فيمن سألته زوجته الطلاق فقال لها أبرئيني فقالت له أبرأتك أو أبرأك

ج / 4 ص -77- الله فقال أنت طالق أنه إن أراد بقوله أنت طالق أن ذلك في مقابلة تلفظها بالإبراء أو أطلق فلم يرد شيئا وقع الطلاق وإن أراد أنه في مقابلة كونه برئ مما طلبه منها بقوله أبرئيني من دينك مثلا وعلما به وكانت رشيدة مالكة لكل الدين بأن لم يمض عليه وهو في ذمته حول أو أحوال أو كان دون نصاب زكوي وقع الطلاق أيضا وإن اختل شرط من ذلك كأن جهلته هي أو هو أو كانت سفيهة بأن بلغت غير صالحة لدينها ومالها واستمرت كذلك أو ملك غيرها بعض الدين كأن وجبت فيه الزكاة وهو في ذمة الزوج فإن مستحقي الزكاة يملكون بقدرها من الدين الذي في ذمته فإذا وجد شيء من ذلك لم يقع عليه طلاق فيجري هذا التفصيل في صورة السائل التي ذكرها في أول السؤال بقوله فيقول مثلا أبرئيني وأطلقك فتقول أبرأتك أو أبرأك الله إلخ وفي آخر السؤال بقوله فإذا كان أهل هذه الشاغرة لا يعرفون إلخ ولا ينافي ما تقرر قول أبي زرعة من نجز تصرفا إلخ لأن محله في غير هذه الصورة ونظائرها مما قامت به القرينة على صدق ما ادعاه الزوج بدليل كلام أبي زرعة نفسه في نظيرتها الآتية وإلحاق أبرأك الله بأبرأتك في كونه صريحا عن الإبراء لا كناية هو المعتمد في الروضة في باب الطلاق خلافا لأبي زرعة وغيره كطلقك الله أو أعتقك الله فإن الأول صريح في الطلاق والثاني صريح في العتق وحيث لم يقع عليه الطلاق في صورة السؤال بأن أراد طلاقه في مقابلة البراءة ولم توجد جميع شروطها المذكورة فأقر بأنه وقع عليه الطلاق ظانا أن طلاقه الأول وقع لم يؤاخذ بهذا الإقرار فيما يظهر ترجيحه من احتمالين للزركشي لأن قرينة الحال مشعرة بأنه إنما أراد الإخبار بما وقع ولم يقع عليه شيء فلم يؤاخذ بهذا الإقرار عملا بالقرينة الصارفة له عن حقيقته ويدل لذلك قول أئمتنا لو أدى المكاتب النجم الأخير وكان حراما ولم يكن يعلم السيد به فقال له اذهب فأنت حر لم يعتق بقوله أنت حر على الأصح لأن قرينة الحال دلت على إرادة الإخبار بما وقع لظنه صحة العوض وقولهم لو قال أنت طالق وقال أردت الإطلاق من وثاق لم يقبل إلا إن كان يحلها منه للقرينة الظاهرة وإفتاء ابن الصلاح فيمن طلق زوجته طلاقا رجعيا ثم جاء بها لمن يكتب له ذلك فقال له الكاتب وهو لا يعلم تقدم الطلقة قل خالعتك على باقي صداقك فقالت قبلت وهو يريد الطلقة الماضية لا إنشاء طلقة أخرى بأن الخلع باطل وله مراجعتها في العدة والقول قوله أن الخلع وقع كذلك اهـ.
ولا ينافي ما قررته في هذه الصورة ما ذكر في السؤال عن الشيخين عن المتولي لأن محله في غير هذه الصورة وأمثالها كما هو جلي من كلامهم الذي ذكرته وقول السائل ثم قالت لم أعلم قدر صداقي إلى قوله لأن الزوج متهم في حقوق الله سبحانه وتعالى يجاب عنه بأنه إنما يكون متهما أن لو تحققنا وقوع الطلاق ثم ادعى ما يرفعه كأن طلقها ثلاثا ثم ادعى فساد النكاح حتى لا يقع الطلاق فلا يحتاج إلى محلل وهنا ليس كذلك فإنا لم نتحقق وقوع الطلاق إلا إذا علمنا أنهما يعلمان قدر المبرإ منه وأما إذا لم نعلم ذلك فلا سبيل إلى الوقوع إلا بعد اعترافهما بأنهما يعلمانه فحيث

ج / 4 ص -78- اعترفا أو أحدهما بعدم العلم فلا وقوع لأن ذلك إنما يعلم من جهتهما هذا عند اتفاقهما على عدم علمهما أو على أحدهما، أما لو اختلفا بأن ادعت العلم وأنكر فالراجح على ما قاله الزركشي تصديق مدعي الصحة فلو قالت كنت جاهلة وقال بل عالمة صدق بيمينه وبرئ من الصداق وبانت منه لكن ذكر فيه الغزي تفصيلا وهو أن الأب إن زوجها إجبارا أو وهي صغيرة صدقت بيمينها أنها لا تعلم قدره فلا تصح البراءة وإن كانت حين العقد بالغة عاقلة صدق الزوج بيمينه في عملها بقدره حين أبرأته لأن الصغيرة والمجبرة يعقد عليها بغير علمها بالصداق بخلاف الكبيرة قال الغزي وهذا واضح في الثيب أما البكر المجبرة فينبغي أن الحال إن دل على علمها بالصداق لم تصدق هي وإلا صدقت اهـ، وبما قررته يعلم الجواب عن قول السائل حفظه الله تعالى ووفقه وأحيا بعلي همته ما اندرس من معالم العلوم آخر السؤال فإذا كان أهل هذه الشاغرة لا يعرفون إلى آخره بما حاصله أنها إذا ادعت الجهل بما أبرأت منه وادعى هو أنه لم يطلقها إلا طمعا في البراءة قبل منهما فلا يقع عليه حينئذ طلاق وإن كان فاسقا فإن ادعى عليها بين يدي حاكم أنها تعلم ذلك وأنه لم يطلقها إلا طمعا حلفهما الحاكم على ذلك وأما ما أفتى به أبو زرعة من أنها لو قالت طلقني فقال إن أبرأتني إلى آخر ما ذكره السائل عنه فصحيح مأخوذ من كلام الشيخين وغيرهما تبعا لما في فتاوى القاضي.
ولنص الشافعي رضي الله تعالى عنه على ما يؤخذ منه ذلك وإنما لم تقبل هنا إرادتها التعليق لأن الصورة كما هو ظاهر أن الزوج خالعها وظاهر اللفظ صريح في دعواه فصدق هو دونها وأما ما أفتى به ابن عجيل والحضرمي مما ذكره السائل عنهما فهو شيء انفردا به على أنه لا يتمشى على قواعد أصحابنا وإنما الذي يقتضيه كلامهم أنها متى قالت له أبرأتك ووجدت فيها شروط البراءة برئ وقوله وأنا أعطيك كذا وعدا لا يلزم فإذا امتنع من الوفاء لم يلزمه الوفاء به والبراءة باقية بحالها وقول السيد إنه من قبيل استدعاء البراءة بثواب معلوم إلى آخر ما ذكره عند السائل فيه نظر ظاهر لأن ذلك لا يتمشى إلا إذا عبر بقوله ولك كذا.
وقلنا إن الإبراء محض تمليك وليس كذلك كما في الروضة في باب الرجعة من أنه ليس محض تمليك ولا محض إسقاط بل فيه شائبة من كل وقد يغلبون شائبة التمليك وهو الأكثر وقد يغلبون شائبة الإسقاط فإذا نظرنا إلى أنه إسقاط أو فيه شائبة لم يصح أن يلحق بالهبة بثواب معلوم خلافا لما ذكره السيد فالوجه في صورة السؤال التي فيها وأعطيك كذا صحة البراءة وعدم لزوم الوفاء سواء أذكر عوضا صحيحا أو فاسدا والأوجه في الصورة التي ذكرتها وهي ولك علي كذا أنه كذلك نظر الشائبة الإسقاط وقول السيد أن معنى قولها أبرأتك أي بالذي ذكرت إلخ ممنوع وعلى تسليمه فالبطلان جاء إما من قوله في الأولى وأعطيك لأنه صريح في الوعد فلا يصح للإلزام وأما نظر الشائبة الإسقاط وإن قال على أن لك علي كذا في الثانية.
وقول السيد ومسألة الولي العراقي ليست نظيرة لهذه المسألة وإنما نظيرتها إلخ صحيح وأما ما ذكره السائل عنه من إفتائه فيمن قال لزوجته

ج / 4 ص -79- أبرئيني وأطلقك إلخ بقوله المتبادر من هذا اللفظ إلخ فمحله حيث قصد الزوج إيقاع الطلاق لا في مقابلة شيء أو أطلق فيقع مطلقا أما لو أراد جعل الطلاق في مقابلة صحة الإبراء فلا يقع إلا إن صحت البراءة كما ذكرته أو لا ويؤيد ذلك قول أبي زرعة الآتي قريبا لو قال الزوج أردت بذلك تعليق الطلاق على الإبراء من الصداق وجعلته عوضا لا سببا إلخ.
وأما ما أفتى به البلقيني مما ذكره السائل عنه فهو صحيح وقد وافقه عليه تلميذه المحقق أبو زرعة وأطال فيه وفي الرد على من أفتى بخلافه كالمحب الطبري ومن تبعه نعم نقل جمع متأخرون منهم الزركشي وأبو زرعة وغيرهما عن الخوارزمي وأقروه أنها لو قالت أبرأتك من صداقي عليك بالطلاق فطلقها في المجلس بانت وبرئ وبه يعلم أن ما أفهمه كلام البلقيني المذكور وكلام أبي زرعة من أن صحة وقوع الطلاق بائنا بالبراءة الصحيحة إنما يتصور إذا بدأ الزوج بتعليق الطلاق عليها فقط بخلاف ما إذا بدأت هي فإنها إن علقت البراءة على الطلاق لم تصح البراءة وإن نجزتها فقد برئت ذمته قبل أن يطلق فيكون الطلاق رجعيا فهو محمول على غير صورة الخوارزمي المذكورة وقد نقل السبكي وغيره عنه وأقروه أيضا وحكاه الشيخان عن فتاوى القاضي وأقراه أنها لو قالت أبرأتك من صداقي فطلقني فقال لها أنت طالق أو إن صحت براءتك فأنت طالق وقع الطلاق رجعيا قال الرافعي ويمكن أن يقال أنها قصدت جعل الإبراء عن الطلاق ولذلك ترتب سؤال الطلاق عليه اهـ، وحذفه من الروضة وكان وجه حذفه أن المتبادر من كلامها إنما هو تنجيز البراءة لا جعلها عوضا نعم إن صرحت بأنها أرادت ما أشار إليه الرافعي ووافقها الزوج على ذلك فالظاهر أنه يقع بائنا بالبراءة لأن ما ادعاه من مقابلة الطلاق بالبراءة منها ووقوعه منه في مقابلتها يحتمله اللفظ احتمالا قريبا فقبلت دعوى إرادته ويوافق ذلك قول أبي زرعة في مسألة البلقيني السابقة لو قال أردت بقولي طلاقك بصحة براءتك أو ببراءتك تعليق الطلاق على الإبراء من الصداق وجعله عوضا لا سببا فينبغي أن يقبل ذلك منه لاحتماله ويتوقف على جوابها فإن أجابته وقع الطلاق بائنا بمهر المثل، وإن لم تجبه لم يقع اهـ، فعلم أنها لو قالت فيما إذا قال لها أبرئيني من صداقك وأنا أطلقك فقالت أبرأتك منه فقال أنت طالق أو طلاقك بصحة براءتك أو ببراءتك ففهمت من قوله أبرئيني وأنا أطلقك الوعد بإيقاع الطلاق في مقابلة الإبراء فأردت بقولي أبرأتك جعل الإبراء في مقابلة الطلاق الذي يوقعه وأردت ربطه به وقال الزوج أردت ذلك وقع رجعيا ويبرأ ولا عبرة بإرادتها ذلك كما لو قالت أبرأتك من صداقي فطلقني فإنه يبرأ طلقها أم لا.
فإن طلقها وقع رجعيا وإن أرادت وحدها جعل الإبراء في مقابلة الطلاق خلافا لما بحثه الرافعي وحيث لم يرد بقوله طلاقك ببراءتك أو بصحة براءتك التعليق على صحة براءتها بل استئناف عقد خلع مشتمل على إيقاع الطلاق في مقابلة إبراء جديد توقف تمام الخلع حينئذ على قبولها أو إبرائها ثانيا وإلا لم يقع شيء وإنما قبل في إرادة ذلك مع أن ظاهر اللفظ خلافه قياسا على ما في الروضة من أنها لو قالت له طلقني على مائة فقال أنت طالق مريدا الابتداء قبل منه ووقع

ج / 4 ص -80- رجعيا لأنه محتمل فإن اتهمته حلفته اهـ. وإذا وصل للمقلد إفتاء بعض أئمة مذهبه وعرف خطه أو أخبره بذلك عدل عنه جاز له الاعتماد عليه والعمل بما فيه وإن أمكنه أن يحتاط ويسأل غيره إن تيسر ليغلب على الظن أن ما أفتى به هو المعتمد في المذهب فهو الورع والاحتياط ولا يجوز لمن لم يصل لرتبة الإفتاء أن يفتي أحدا إلا بما هو معلوم قطعا من مذهبه كالنية واجبة في الوضوء والوتر مندوب ذكر ذلك في الروضة وغيرها وأما في غير ذلك فلا يفتي فيه بشيء لكن إن كان عدلا وأخبر عن إمام أو كتاب موثوق به بحكم في مسألة معينة جاز اعتماد خبره، والله سبحانه وتعالى أعلم.
"وسئل" عن رجل مرض فأحضر شاهدين فقال اشهدا إذا مت من مرضي هذا فامرأتي الفلانية طالق ثلاثا في آخر جزء من أجزاء حياتي المتصلة بموتي هل يصح هذا الطلاق إذا كان مقصوده أن لا ترث أو كان من طريق أن لا تتكلف بالإحداد وإذا قال هذا الشخص أو غيره لامرأته أبرئيني من مهرك وهي لا تعلم قدره فأبرأته هل يبرأ فإذا قلتم لا فهل يقع عليه الطلاق بائنا أو رجعيا؟ "فأجاب" بأنه يقع الطلاق الثلاث فلا ترث سواء أقصد بذلك حرمانها من الإرث أم لا ومن قال لامرأته إن أبرأتني من مهرك فأنت طالق فأبرأته وهي لا تعلم قدره لم يقع عليه طلاق إلا أن يقصد التعليق على تلفظها بالبراءة فيقع رجعيا، والله سبحانه وتعالى أعلم.
"وسئل" عما لو حلف من امرأته فأبانها بخلع ثم جدد نكاحها ثم فعل المحلوف عليه قال في نفائس الأزرقي إن فعله بين الطلاق والتجديد لم يحنث وإلا حنث فهل يقرر عليه أم لا؟ "فأجاب" بأن ما حكي عن النفائس مبني على ضعيف كما صرح به الشيخان وغيرهما حيث قالوا لو علق طلاق زوجته بصفة كالدخول فأبانها قبله أو بعده ثم تزوجها ووجدت الصفة قبل التزويج لم يطلق لانحلال اليمين بالدخول في حال البينونة وكذا إن وجدت الصفة بعد التزويج لأن الأظهر أن الحنث لا يعود في الطلاق ولا في غيره كالإيلاء والظهار والعتق بعد زوال ملك النكاح أو الرقبة وبعد تجدده لتخلل حالة لا يصح فيها شيء من ذلك فرفع حكم اليمين أما تخلل الطلاق الرجعي والرجعة بين التعليق ووجود الصفة فلا يمنع عود الحنث فيما ذكر لأن الرجعة ليست نكاحا مجددا ولا تخلل ما يمنع صحة ما ذكر، والله سبحانه وتعالى أعلم.
"وسئل" عما لو قال علي الحرام من زوجتي أن الشيء الفلاني لم يكن ظنا منه أنه لم يكن فبان إنه كان فهل تطلق والحال إنه نوى بعلي إلى آخره الطلاق؟ "فأجاب" بأنه لم يقع طلاق لعذره سواء أنوى أن الأمر كذلك في ظنه أو في الواقع كما بينته في فتاوى أخرى بكلام مبسوط في هذه المسألة بان به الحق فيها إن شاء الله فإنه قد كثر اضطرابهم فيها واختلافهم، والله سبحانه وتعالى أعلم.

ج / 4 ص -81- "وسئل" عمن وكل زوجته في طلاقها فقالت كيف أقول فقال قولي أنت الثلاث أو أنا الثلاث من عقدك طالق أو دون عقدك؟ "فأجاب" بأن المتولي فرق بين قوله أنت ثلاث فلا يقع به شيء وقوله أنت ثلاثا فيقع به لأن حذف بعض الكلام شائع لغة إذا كان في اللفظ ما يدل عليه وتقديره أنت طالق ثلاثا وفي البحر ما حاصله أن الأصح أنه لو قال أنت الثلاث لا يكون شيئا وإن نوى الطلاق وسبقه إليه الماوردي قال الأذرعي ويظهر الفرق بين المعرف وغيره. اهـ، وفيه نظر بل لا فرق بينهما في حال الرفع لأن ثلاث بالرفع خبر عن أنت فلا حذف في الكلام وليس هذا التركيب صحيحا لأن أنت موضوعة للذات وهو مبتدأ فلا يصح الحكم عليه بثلاث لا معرفا ولا منكرا وأما ثلاثا بالنصب فيقتضى حذف الخبر فيقدر بما يناسبه وهو طالق فالكلام معه صحيح فإذا نوى به الطلاق وقع ما ذكره من العدد الصريح والفرق بين أنت ثلاث وأنت اثنتان ذكرته مبسوطا مع ما يناسبه في فتوى غير هذه إذا تقرر ذلك فإذا قال قولي أنت الثلاث أو أنا الثلاث فقالت ذلك لا يقع به طلاق وإن نوته بخلاف ما لو قالت أنت الثلاث طالق أو أنا الثلاث طالق فإنه يقع عليه الطلاق إن نوت بالأول الطلاق لأنه كناية لإسناد الطلاق فيه إلى غير محله وهو الزوج بخلاف الثاني فإنه صريح فلا يحتاج لنية، والله سبحانه وتعالى أعلم.
"وسئل" إذا قلنا بتصحيح الدور فطلق زوجته ثلاثا ثم ادعى أنه كان علق عليها مسألة الدور قبل الطلاق الثلاث يريد رفع الطلاق بذلك وصدقته المرأة على ذلك فهل يقبل قوله في دعواه مسألة الدور فلا يقع عليه الطلاق أم لا يقبل قوله فيقع عليه الطلاق الثلاث لقول الإمام ابن عبد السلام في كتابه المسمى بالغاية إذا ادعى الزوج ما لا يقبل في الحكم ويدين فيه وصدقته المرأة فيما ادعاه لم يرتفع الطلاق بذلك إذ لا أثر لمصادقتها على ما يتعلق بحق الله سبحانه وتعالى وقد صرح الأئمة رضي الله عنهم بقبول قولهما فيما يتعلق بحقهما لا فيما يتعلق بحق الله تعالى كما صرح به الشيخ شرف الدين المناوي. قال الإمام الأزرقي وبنحوه أجاب المحلي وغيره فيما إذا ادعى تعليق الدور أجاب بعض المتأخرين فقال لا يقبل قوله ولا تسمع بينته لو أقامها على ذلك لأمور:
"أحدها" أن الأئمة رضي الله تعالى عنهم نقلوا عن الإمام الخوارزمي من غير مخالفة له أن الزوج إذا طلق زوجته ثلاثا ثم ادعى فساد النكاح بسبب من الأسباب وصادقته الزوجة على دعواه لم يقبل قولهما ولا تسمع بينتهما فلا يجوز أن يوقعا نكاحا جديدا إلا بمحلل لكونهما متهمين في حق الله سبحانه وتعالى وذكره أيضا الشيخ القفال ونقله في الأنوار عن القاضي حسين والبغوي وغيرهما وصححه الشيخ تقي الدين السبكي قال الأذرعي وما ذكره الخوارزمي من عدم سماع البينة فهو جار على طريقة البغوي في باب المرابحة وغيره قال الإمام ابن الرفعة في المطلب والمشهور المنصوص أنها لا تسمع وعبارة غيره أطلق

ج / 4 ص -82- الشافعي والأصحاب عدم السماع ولم يفرقوا بين المعذور وغيره ويدل على أن الأكثرين لا يفرقون بين المعذور وغيره أنهم ردوا على أبي إسحاق حيث فرقوا في التحليف وألزموه بالبينة قال أعني الأذرعي وفيه ما يشعر بالاتفاق على عدم سماعها مطلقا فعلم من هذا أن ما ذكره الإمام الخوارزمي هو المذهب المعتمد للتهمة في حق الله سبحانه وتعالى إذ لو فتح هذا الوكالة لادعى كل مطلق ثلاثا أراد دفع العار عنه بتحليل زوجته ثم تجديد نكاحها أن يتوافقا على فساد نكاحها لدفع ذلك كذا قال الشيخ البكري في بعض أجوبته، قال وأظن الغزالي سئل لو ادعى أن الولي كان فاسقا بترك الصلاة ونحوها وقال إنه لا يقبل لما ذكرناه وهو نظير المسألة المسئول عنها قال الإمام ابن العماد في توقيف الحكام نظير ما قاله الخوارزمي المرأة إذا خالعت الزوج ثم ادعت أنها زوجت بغير رضاها لم يسمع قولها كما قاله البغوي اهـ. وقولهم أن الطلاق يقع في النكاح الفاسد لا يخالف ما ذكره الإمام الخوارزمي وصورته أن يطلقها ثلاثا في الباطن أما لو ظهر أنه طلقها ثلاثا فحينئذ يجب التفريق بينهما حتى تنكح زوجا غيره.
"الأمر الثاني" أن الإمام الدبيلي ذكر في أدب القضاء أنه لو حلف بالطلاق الثلاث أنه لا يكلم فلانا في هذا اليوم ثم قال إن نكاحي كان فاسدا وأريد أن أكمله في هذا اليوم ثم أعقد نكاحا صحيحا فكلمه لم يقبل قوله في فساد نكاحه وأيضا ذكر الإمام تقي الدين بن الصلاح أنه لو طلق امرأة ثلاثا ثم ادعى أني لم أكن نكحتها قبل الطلاق المذكور لم يقبل قوله ذكره عنه الإمام الأذرعي في الدعاوى من شرح المنهاج وذكر أيضا نحو ما سبق عن الدبيلي.
"الأمر الثالث" أنه لو قال أنت بائن ثم قال بعد مدة أنت طالق ثلاثا وقال أردت بالبائن الطلاق. فلم تقع الثلاث لمصادفتها البينونة لم يقبل قوله لأنه متهم كذا قال في الروضة. وحكى الرافعي عن نص الشافعي أنه لو ادعى سبق لسانه إلى لفظ الطلاق وأنه كان يريد أن يقول غيره أنه لا يسع امرأته أن تقبل منه ذلك.
"الأمر الرابع" أن القاضي جمال الدين بن ظهيرة سئل أيضا عن رجل طلق امرأته ثلاثا ثم ادعى أنه كان خالعها قبل ذلك وأراد دفع الثلاث بالخلع ووافقته الزوجة على ذلك فهل تقبل دعواهما الخلع ولا يقع الطلاق أم لا تقبلان فيقع الطلاق فأجاب فقال نقل في الروضة في أواخر الطلاق تبعا للرافعي عن فتاوى البغوي أنه لو طلقها ثلاثا ثم قال كنت حرمتها على نفسي قبل هذا فلم يقع الطلاق لم يقبل قوله اهـ. قال الأقفهسي ولو أقام بينة لم تسمع.
"الأمر الخامس" أن الشيخ نور الدين السمهودي رحمه الله تعالى سئل عن رجل طلق زوجته ثلاثا ثم قال كنت وكلت فلانا بطلاقها وكنت عولت طلاقها على فلان إن وليتها

ج / 4 ص -83- فلانا فهل يقبل قوله أم لا؟ فأجاب فقال ذكر في العزيز مما يتعلق بهذه المسألة نقلا عن فتاوى البغوي أنه لو طلقها ثلاثا ثم قال كنت حرمتها قبل هذا فلم يقع الثلاث لم يقبل قوله وهو شامل لدعوى سبق التحريم بواسطة وكيله فيه بخلع ونحوه ما في فتاوى القاضي حسين أنه لو طلقها ثلاثا ثم ادعى أن وليها كان قد وكل بتزويجها منه بألف وخمسمائة ولم يزوجها الوكيل إلا بألف فالعقد لم ينعقد فالطلاق لم يقع وصدقته المرأة لم يقبل قوله ولو أقام بينة لم تسمع وحكم بوقوع الطلاق الثلاث قال الزركشي في الخادم وهذا تفريع على بطلان النكاح للمخالفة في الصداق قال ولا يختص بهذه الصورة أيضا بل يطرد في كل صورة ادعيا فيها الفساد قبل الطلاق والله سبحانه وتعالى أعلم اهـ جواب الشيخ السمهودي.
"الأمر السادس" أن الشيخ الإمام نور الدين ابن ناصر رحمه الله تعالى سئل عن رجل طلق زوجته ثلاثا بعد أن وضعت حملها ثم ادعى أني كنت طلقتها طلقة أو طلقتين قبل أن تضع الحمل فانقضت العدة بالوضع قبل أن أراجعها فهل تعود إليه قبل زوج آخر أم لا تعود إليه إلا بعد زوج آخر فأجاب فقال الأصل عدم وقوع الطلاق قبل الوضع فتبين بعده فلا تعود إليه إلا بعد زوج وعدتين والله سبحانه وتعالى أعلم هـ.
"الأمر السابع" أنه لو قبل قول الزوج في دعواه تعليق الدور على زوجته قبل الطلاق لفتح هذا الباب ولو فتح لادعي كل مطلق ثلاثا أراد دفع العار عنه بتحليل زوجته ثم تجديد نكاحها إذ يدعي ذلك فيظهر الفساد بذلك لا سيما أن الشيخين ذكرا أن الروياني قال بعد اختياره تصحيح الأول لا وجه لتعليم العوام هذه المسألة لفساد الزمان والله سبحانه وتعالى أعلم.
المسألة الثانية: قوله في البهجة لو ضعف عشرين لعقد الجمعة كيف صورة ذلك وما بيانه.
المسألة الثالثة: قولهم في الفرائض الإدلاء كيف صفته وما معناه؟.
المسألة الرابعة: إذا وجدنا مسألة فيها نص للشافعي لكن الشيخان على خلاف النص كالمسألة السريجية وتفريق الصفقة وغير ذلك من اعتراض صاحب المهمات بالنص على الشيخين فهل نأخذ بالنص ونترك ما عداه أم نأخذ بقول الشيخين لأنهما عمدة المذهب.
المسألة الخامسة: إذا ادعى إنسان على أحد أني أستحق هذه العين التي تحت يدك فقال المالك لكي ورثته عن أبي أو قال ملكي ولم نجد بينة مع المدعي فهل قول المالك يكفي في اليمين أم لا بد من نفي ما ذكر من الاستحقاق بينوا لنا ذلك أثابكم الله تعالى الجنة؟ "فأجاب" بقوله أما المسألة الأولى فالمنقول المعتمد في النظائر المذكورة في السؤال وغيرها صريح في أنه لا يقبل من الزوج دعواه المذكورة وإن صدقته الزوجة على ذلك فلا

ج / 4 ص -84- تحل له إلا بمحلل وهذا ظاهر لا مرية فيه ولا توقف وحقوق الله سبحانه وتعالى لا سيما المتعلقة بالأبضاع يجب الاحتياط لها هذا كله بناء على عدم الوقوع في المسألة السريجية.
وهو وجه ضعيف لا يجوز الإفتاء به ولا العمل به ولا يرتكب ذلك إلا بعض الجهلة من القضاة والمفتين ومن ثم قال البدر الزركشي أن ما قاله ابن سريج في هذه المسألة زلة عالم وزلات العلماء لا يجوز لأحد تقليدهم فيها ولقد أطال جماعة في الانتصار لابن سريج وجماعة في الرد عليه والحط على من يقلده في ذلك والمعتمد ما قلناه فليتنبه السائل حفظه الله تعالى ووفقه لذلك وليحذر من الوقوع في ورطة هذه المسألة بإفتاء أحد بها أو تعليمه فإن عاقبة ذلك وخيمة ومعني ما ذكر عن البهجة أنه يجوز أن يبادر أربعون ممن سمع الخطبة إلى عقد الجمعة قبل الإمام الخاطب من ثم قال الناظم لو سماعها تبادروا أي ضعف عشرين إلخ ومعنى الإدلاء الانتساب فإذا قيل فلان يدلي إلى فلان فمعناه أنه ينتسب إليه أي أن بينهما رابطة من جهة النسب وإذا رجح الشيخان شيئا كان المعتمد ولا نظر لما يطيل به الإسنوي وغيره من الاعتراض عليهما بالنص أو غيره لأنهما أدري بأقوال الشافعي ونصوصه من جميع من جاء بعدهما فلا يعدلان عن النص إلا لما هو أقوى منه كنص آخر أو قاعدة أو غيرهما وليس في المعترض عليهما من يداني مرتبتهما علما وورعا واجتهادا فوجب المصير لأقوالهما والإعراض عما سواهما وقد بينت في شرح الإرشاد الرد على من اعترض عليهما في باب تفريق الصفقة وما شاكله وبينت كجماعة من مشايخي وغيرهم أن الحق ما قالاه فتمسك أيها السائل وفقك الله تعالى بهذه الطريقة المثلى ولا تعدل عنها فتضل وتضل وقد نقل عن الإسنوي نفسه أنه كان إذا سئل يفتي بما في الروضة. إن كان اعترضه في مهماته وكذلك غيره ممن رأيناه فإنه كان يتبع المعترض على الشيخين وعند الإفتاء لا يفتي إلا بما قال وهذا هو الحق فلا يسع أحدا الآن مخالفته وأما قول السائل كالمسألة السريجية فمردود لأن النص فيها غير معمول به ولا معول عليه على تقدير وجوده، والله سبحانه وتعالى أعلم.
"وسئل" عمن قال أنت طالق أو هي طالق على تمام البراءة فقالت أنت أو هو بريء من جميع حقوق الزوجية ما الحكم؟ "فأجاب" بقوله إذا لم يجز بينهما إلا لفظ البراءة المذكورة من غير نية لهما فلا براءة ولا طلاق وإن نويا شيئا معينا أو قال لها إن أبرأتني من كذا وعينه فقالت أبرأتك منه فإن كان القدر المبرأ منه معلوما لهما ولم يتعلق به حق كزكاة صحت البراءة ووقع الطلاق وإن كان مجهولا لم يقع عليه الطلاق لعدم صحة البراءة والحاصل أنه إذا علق بالبراءة فإن صحت بأن علما القدر المبرأ منه ولم يتعلق به ما مر وقع الطلاق وإن لم يصح بأن جهلاه أو أحدهما أو مضى عليه حول وهو زكوي لم يقع وما قيل أنها إذا علمت وجهل الزوج تصح ويقع الطلاق بمهر المثل فهو فاسد لذا لم يقل به أحد من أئمتنا لأنا إذا قلنا بعدم صحة البراءة فلا طلاق أو بصحتها فالعوض الصداق لا مهر

ج / 4 ص -85- المثل مع الصداق ولا مهر المثل فقط ولا نظر إلى أن العوض إذا كان في الخلع مجهولا يقع الطلاق بمهر المثل لأن محل ذاك في صيغ العقود التي يغلب فيها جانب المعاوضة وما نحن فيه إنما هو في صيغ التعليق فغلب فيها جانبه فلا بد فيه من وجود الصفة المعلق عليها وما وقع في شرح المنهاج للدميري أنهما إذا كانا جاهلين يقع الطلاق رجعيا ضعيف جدا بل الصواب أنه لا يقع شيء، والله سبحانه وتعالى أعلم.
"وسئل" هل علي الطلاق صريح أو كناية؟ "فأجاب" بقوله الأصح أن علي الطلاق صريح.
"وسئل" عمن قال عليه الطلاق أنها خرجت فقالت ما خرجت ما الحكم وقال أيضا علي الطلاق إلا لم تنقل متاعك من جانب داري لأشتكيك إلى الوالي وأدي من يحضرك إليه اليوم هذه فلم ينقل متاعه فذهب الحالف إلى الوالي وكان الوالي مشتغلا ذلك اليوم فلم يتفق وصوله إليه ولا إعلامه في ذلك اليوم فهل يقع الطلاق أم لا؟ "فأجاب" الخروج من الأفعال الظاهرة فلا يقبل قولها في نفيه بل لا بد من بينة بعدمه إن كان نفيه محصورا بأن عين له زمنا فادعت عدمه في ذلك الزمن وأقامت به بينة فحينئذ يحكم عليه بالطلاق وأما إذا لم يكن الأمر كذلك فلا طلاق وإن علق الطلاق بالشكوى إلى الوالي في يوم معين فلم يشتك إليه فيه فإن كان مع تمكنه منه في لحظة من اليوم فترك وقع عليه الطلاق بخلاف ما إذا مضى اليوم ولم يتمكن من الوصول إليه في جزء من ذلك اليوم فإنه لا طلاق عليه، والله سبحانه وتعالى أعلم.
"وسئل" في رجل قال لزوجته اسرحي بلفظ الأمر هل هو صريح أو كناية؟ "فأجاب" لو قال لزوجته اسرحي بلفظ الأمر فالظاهر أنه كناية لأنه من سرح بالتخفيف وهو يتعدى كسرحتها سرحا قال في الصحاح هذه وحدها بلا ألف ومنه قوله تعالى: {وَحِينَ تَسْرَحُونَ} ي تخرجون واشيكم بالغداة إلى المرعى ولا يتعدى كسرحت بنفسها سرحا فاسرحي حينئذ نظير اذهبي وقد جعلوه كناية لأن الذهاب يحتمل الطلاق وغيره احتمالا ظاهرا فكذلك اسرحي كناية لأنه يحتمل الطلاق أي اخرجي بالغداة لأني طلقتك ويحتمل غيره أي اخرجي بالغداة إلى مواشيك مثلا إن قلت اسرحي مشتق من السراح وقد صرحوا بأن الفعل المشتق من السراح صريح قلت هذا اشتباه وفرق واضح بين سرح بتخفيف الراء وهو ما مر الكلام فيه وسرح بالتشديد وهو المشتق من السراح أي مأخوذ منه وإلا فالتحقيق أنه مشتق من التسريح إذ هو المصدر الحقيقي وأما السراح فاسم مصدر ومعنى سرح المضعف لغة أرسل فهو بمعنى فارق فلذلك جعلوه صريحا لوروده في القرآن العزيز مرادفا للتطليق قال الله تعالى: {أَوْ تَسْرِيحٌ بِإِحْسَانٍ} [البقرة:229]، إذا تقرر ذلك فالأمر من سرح المضاعف سرحي وأما اسرحي فليس من هذه المادة فلا يعطى حكمها بل يكون كناية كما

ج / 4 ص -86- مر وأما سرحي فهو من مادة السراح وحينئذ فيكون كقوله طلقي فإن نوى تطليق نفسها كان تفويضا لطلاقها إليها فإن طلقت نفسها وقع وإلا فلا.
"وسئل" عمن قال هي طالق هل هو صريح أو كناية أو قال علي الحرام إلا خرجت أو قال إلا لم تخرجي من بيتي ما تكونين لي بامرأة وكلما حليت حرمت فخالفته ما الحكم ولو قال أنت أو هي علي من السبع المحرمات ما الحكم؟ "فأجاب" بقوله إذا قال هي طالق فإن سبق لزوجته ذكر كأن قيل له طلق زوجتك أو إن زوجتك فعلت كذا فقال هي طالق وقع عليها الطلاق بخلاف ما إذا لم يتقدم لها ذكر فإنه لا يقع عليه طلاق إلا إن نواها هذا هو الذي يتجه من متفرقات كلامهم فإن قلت يشكل على ذلك ترجيح الشيخين فيما لو قيل لزيد يا زيد فقال امرأة زيد طالق أنه لا طلاق إلا إن نوى نفسه خلافا لقول شريح الروياني تطلق في حال الإطلاق أيضا قلت لا يشكل عليه لقولهم أن المتكلم لا يدخل في عموم كلامه إلا إن أراد نفسه وبهذا فارق ما صححه الشيخان في الروضة والمنهاج وأصلهما فيمن قال زينب طالق وأراد زينب غير زوجته فلا يقبل مطلقا ولا شك أن قوله هي طالق بعد أن تقدم ذكرها أصرح من قوله زينب لأن الضمير أعرف من العلم لأنه في مثل هذا التركيب لا يمكن صرفه لغير زوجته بخلافه في زينب فإنه يمكن صرفه إذ لفظ زينب موضوع لذوات كثيرة ومن ثم قال القفال إذا أراد غير زوجته قبل لكنه ضعيف لأنه وإن تناول ذواتا كثيرة إلا أن قرينة أن الإنسان لا يطلق غير زوجته منعت من صرفه إلى غيرها فلذا كان الأصح أنه لا يقبل إرادة غيرها وإذا اكتفى في تعيينها بهذه القرينة الخارجية المحتملة فمن باب أولى أن يكتفى بالصريح في مسألتنا وهو تقدم ذكر الزوجة ثم إعادة الضمير عليها فيقع عليه الطلاق حينئذ ولا يقبل قوله أردت غيرها وأما إذا لم يتقدم لها ذكر فالأمر محتمل فرجع فيه إلى نيته فإن نواها وقع وإلا فلا ومما يؤيد ما ذكرته قولهم لو قيل له طلق امرأتك فقال طلقت أو قال لامرأته طلقي نفسك فقالت طلقت وقع الطلاق لأنه يترتب على السؤال في الأولى والتفويض في الثانية مع أنه لو قال ابتداء طلقت لم يقع الطلاق وإن نوى امرأته لأنه لم يجر لها ذكر ولا دلالة فهو كما لو قال امرأتي ونوى الطلاق ذكره الشيخان وهو صريح فيما ذكرته لأن تقدم ذكرها أغنى عن الاحتياج إلى ذكر ضميرها بعد طلقت وأوجب الاكتفاء به خاليا عن الضمير ظاهرا فإذا كان تقدم ذكر المرأة يغني عن ذكر اسمها بالصريح والضمير فمن باب أولى إن تقدم ذكرها يعين رجوع الواقع بعده إليها فإن قلت دلالة هذا صريحة فيما ذكرته إذا تقدم ذكرها لكن ما قالاه في طلقت ابتداء من عدم الوقوع ابتداء وإن نواها يرد ما قلته في هي طالق من غير أن يتقدم لها ذكر قلت لا يرده لأن طلقت خلا عما يمكن رجوعه للمرأة إذ ليس فيه لفظ يرجع عليها حتى تصح إرادتها منه بخلاف هي طالق فإن هي ضمير موجود في اللفظ والضمير وإن لم يكن له مرجع في اللفظ يصح أن يرجع إلى معهود فلما صح استعماله في غير مذكور أثرت النية فيه وأما طلقت فليس فيه ذلك فلم تؤثر النية

ج / 4 ص -87- فيه كما لم تؤثر في امرأتي إذا نوى به الطلاق فإنه ليس في اللفظ ما يدل على الطلاق بوجه فلم يمكن تأثير النية فيه والحاصل أن هي طالق بعد تقدم ذكر المرأة صريح ومع عدم تقدمه كناية في الزوجة وعلي الحرام وإن خرجت ما تكوني لي بامرأة وكلما حللت حرمت كنايات فإن نوى به الطلاق طلقت إذا وجد الخروج أو عدمه ولم يطلقها لأنه إذا نوى بتلك الألفاظ أو باللفظين الأولين الطلاق كان معنى كلامه إن خرجت ولم أطلقك فأنت طالق فإذا خرجت ولم يطلقها طلقت وإن خرجت فطلقها لم تطلق زائدا على ذلك وإذا قال لزوجته أنت علي من السبع المحرمات وأراد بهن السبع المذكورات في قوله تعالى: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} [النساء: 23]، الآية كان بمعنى أنت علي كأمي أو كأختي ومن قال لزوجته ذلك كان كناية في الطلاق والظهار فإن نوى به الطلاق طلقت أو الظهار لزمته الكفارة بشرط العود وإن نوى تحريم عينها أو وطئها أو فرجها أو رأسها أطلق ذلك أو أقته كره ولم تحرم عليه لكن تلزمه كفارة يمين في الحال وإن لم يطأ وكذا يكره ولا تحرم عليه وتلزمه كفارة يمين في الحال إن لم ينو شيئا هذا هو الذي يظهر لي لأن قوله من السبع المحرمات يشبه قوله أنت حرام علي فأعطيناه حكمه عند الإطلاق بخلاف أنت كأمي فإنه يحتمل أنت مثلها في الإكرام والاحترام فلذا لم يجب فيه شيء عند الإطلاق كما اقتضاه كلامهم، والله سبحانه وتعالى أعلم.
"وسئل" نفع الله سبحانه وتعالى بعلومه وبركته عمن قال أنت أو هي طالق وكان في يده حصاة فألقاها حين القول وقال ما قصدت إلا الحصاة ما الحكم وإذا قال أنت طالق وكانت زوجته وأجنبية في مكان واحد وقال ما قصدت إلا الأجنبية أو كان اسمها والأجنبية متوافقين وقال فلانة طالق ثم قال ما قصدت إلا الأجنبية ما الحكم ولو قال خلعتك إلى رقبة أبيك ما حكمه؟ "فأجاب" بقوله لا يصدق في قوله ما قصدت إلا الحصاة كما صرح به الماوردي وغيره في نظيره وفي قوله ما قصدت إلا الأجنبية يقبل في صورة أنت طالق إذا كانتا حاضرتين كما لو قال إحداكما طالق وقال ما قصدت إلا الأجنبية فإنه يقبل على الأصح بخلافه في صورة زينب طالق فإنه لا يقبل وأما ما في الروضة وأصلها عن فتاوى القفال من قوله فيما إذا قال زينب طالق وقال أردت زينب أخرى غير زوجتي فهو ضعيف فقد قال بعد ذلك الصحيح الذي عليه الجمهور عدم القبول وصححه في المنهاج كأصله وعليه فيفرق بين هذا وما قبله وقولهم لو قال لأم زوجته ابنتك طالق وقال أردت ابنتك الأخرى قبل بأن قوله زينب طالق لا اشتراك فيه وضعا إذ هو علم والعلم إنما وضع ليعين مسماه تعيينا خاصا لا يشاركه فيه غيره وأما وقوع الاشتراك فيه فليس وضعا فقوله زينب طالق لا ينصرف لغير زوجته وضعا وكذا شرعا إذ الرجل لا يطلق غير زوجته وأما ابنتك وإحداكما وأنت فليس علما وإنما هو متضمن للوصفية فكان مشتركا وضعا فإذا قال ابنتك مثلا طالق كان آتيا بلفظ مشترك بين زوجته وغيرها يتناولهما تناولا واحدا وعند هذا التناول لا

ج / 4 ص -88- مخصص فيه غير القصد فقبلت منه دعوى إرادة غير الزوجة لأن لفظه يحتمله وإن كانت العادة الموافقة للشرع أن الرجل لا يطلق غير زوجته وإنما لم يقبل في صورة الحصاة مطلقا لأنها لا تقبل الطلاق بوجه بخلاف المرأة الأجنبية فإنها تقبله في الجملة ومنه يؤخذ أنه لو قال لزوجته ورجل إحداكما طالق وقال أردت الرجل لم يقبل نظير ما مر في مسألة الحصاة بجامع استحالة قبول كل منهما للطلاق وإذا قال خالعتك إلى رقبة أبيك فقد أتى بلفظ محتمل والذي دل عليه كلامهم في ذلك أنه إن أراد بذلك أن أباها يلتزم له بمال في مقابلة طلاقه لم تطلق حتى يلتزم له به فورا وحينئذ فتطلق بائنا بذلك المال إن كان معينا وإلا فبمهر المثل وإن كان أراد أنه خالعها خلعا منجزا وأنها بعده تصير في رقبة أبيها أي عليه مؤنتها طلقت بقوله خالعتك إن نوى به الطلاق ويكون رجعيا فإن لم ينو به شيئا أو نوى ولم تقبل لم يقع طلاق وأما إذا أضمر التماس جوابها فقبلت بانت ولزمها مهر المثل هذا مقتضى كلام المنهاج وأصله وهو طريقة الأكثرين لكن المصحح في الروضة أنه مع عدم ذكر المال كناية مطلقا فإن نوى به الطلاق وقع وإلا فلا وإن لم يرد بذلك اللفظ شيئا مما ذكر فالذي يظهر أنه لا يقع به شيء لأنه يحتمل كلا من الأمرين المذكورين وكل منهما لا يقع به طلاق إلا بالشرط الذي ذكرته والأصل بقاء العصمة حتى يتحقق الموقع ولم يتحقق هنا لأن لفظه محتمل كما تقرر مع أن كلا من احتماليه لا يقتضي الوقوع مطلقا بل بشرط لم يتحقق وجوده، والله سبحانه وتعالى أعلم.
"سئل" نفع الله سبحانه وتعالى بعلومه وبركته المسلمين عمن قال لها أنت مطلقة معي اليوم وإلا فبكرة أو قدم معي على مطلقة ما الحكم في ذلك؟ "فأجاب" نفع الله تعالى به إذا قال أنت مطلقة معي اليوم وإلا فبكرة وقع عليه الطلاق في الحال كما هو ظاهر لأن ما ربط به الطلاق بقوله معي إلى آخره لا معنى له يتبادر منه وعلى تقدير أن له معنى فهو أنت طالق اليوم حال كونك معي فإن لم تكوني معي فأنت طالق بكرة أي غدا وهذا معنى يحتمله اللفظ فإذا أراده قبل ثم إن وجدت معيتها له ذلك اليوم طلقت بغروب شمسه وإن لم توجد معيتها له كذلك طلقت بفجر غده والمراد بالمعية ما قصده بها إن كان له قصد فإن لم يقصد بها شيئا فالمدار على المعية العرفية لأن المعية لا ضابط لها في اللغة فرجع فيها إلى العرف وعلى تقدير أن لها ضابطا في اللغة وهو المقارنة فالمقارنة مختلفة في العرف لأنها في كل شيء بحسبه فوجب إناطة الحكم فيها بالعرف وإن قلنا بما قاله الأصحاب ما عدا الإمام والغزالي من تقديم اللغة على العرف، والله سبحانه وتعالى أعلم بالصواب.
"مسألة" قال لزوجته وهو ساكن هو وإياها بعلو الدار متى نزلت إلى أسفل الدار بغير إذني فأنت طالق ومراده بأسفلها الحوش وصفة المجلس الذي هو بعلوه ثم تشاجرا فقالت له طلقني فإن عازمة إلى بيت والدتي فقال لها إلا كنت تعزمي مفاتنة فقد أذنت لك وإن

ج / 4 ص -89- كنت تريدي الطلاق فقد عرفت اليمين التي حلفتها فخرجت إلى بيت والدتها فهل يقع عليه الطلاق أو يرجع إلى إرادتها؟ "فأجاب" إن أراد بقوله إن كنت تعزمي مفاتنة فقد أذنت لك تنجيز الإذن لها بشرط أنها تنزل للخروج مفاتنة فنزلت للخروج مفاتنة لم يحنث وإلا حنث فتعتبر نيتها حال النزول إلى أسفل الدار وإن أراد بقوله ذلك تعليق الإذن على خروجها مفاتنة وقع الطلاق عليه مطلقا لانتفاء الإذن مطلقا حال النزول للخروج فوجد المعلق عليه الطلاق فوقع، والله سبحانه وتعالى أعلم.
"وسئل" في رجل طلق زوجته فسأل آخر عنها أهي زوجته أم لا فقال هي مخرجة وفي بلد عرفهم أن من قال لزوجته هي مخرجة فهي البينونة الكبرى فهل تحل له بعد هذا الإقرار الصادر منه بغير محلل ولا يلتفت لعرف بلده أم لا تحل له إلا بعد زوج على عرف أهل بلده "فأجاب" بقوله العبرة في ذلك بنيته لا بعرف أهل بلدة فإن نوى الطلاق فقط كان رجعيا وإن نوى الثلاث لم تحل له بمحلل وإن لم ينو طلاقا لم يقع عليه شيء غير الطلاق.
"سئل" نفع الله تعالى بعلومه وبركته المسلمين عمن قال إلا دخلت الدار طلقتك فهل هو تعليق أو لغو؟ "فأجاب" بقوله نص في الأم على أنه وعد فيكون لغوا نعم إن ذكر قبله قد لفظا أو نية كان تعليقا لانسلاخه عن الوعد حينئذ، والله سبحانه وتعالى أعلم.
"سئل" رضي الله تعالى عنه في رجل قال علي الطلاق لا أفعل كذا وحنث وله زوجتان فهل تطلقان أو إحداهما مبهما فيعين ولو من ماتت منهما بعد التعليق؟ "فأجاب" بقوله لا تطلق إلا إحداهما كما أفتى به النووي رحمه الله تعالى فلو ماتت إحداهما بحث البلقيني أن العبرة بحالة التعليق فله تعيين الميتة وفي التوسط عن بعض الشيوخ ما يوافقه لكن اعترض بأن الذي يظهر تعيين الحية نظرا لحال الوقوع فإنه لما لم يعين زوجة وقع على الموجودة حال وجود الصفة لتعذره في غيرها وقضية الأول أنهما إذا بقيتا جاز له تعيين إحداهما لليمين قبل وجود الصفة واستدلاله في التوسط بكلام الشامل وقضية الثاني خلافه وهو الأوجه، والله سبحانه وتعالى أعلم بالصواب.
"سئل" نفع الله تعالى بعلومه وبركته المسلمين في امرأة خرجت من دار زوجها فقال إلا لم ترجع فهي طالق فتطلق بماذا؟ "فأجاب" بقوله إن ماتت قبل الرجوع طلقت قبل موتها أو الزوج أو هما لم تطلق كذا في التوسط وقوله لم تطلق معترض بأن ما يحصل به البر لا فرق بين أن يفعل في حال الزوجية أو البينونة بخلاف ما به الحنث فعليه لو مات ثم ماتت ولم ترجع وقع الطلاق قبيل موته، والله سبحانه وتعالى أعلم.
"وسئل" عمن شهد بأنه سرح زوجته فهل يقضى عليه بالطلاق؟ "فأجاب" بقوله نعم يقضى عليه به ولا نظر لاحتمال أنه سرح رأسها ذكره أبو زرعة.

ج / 4 ص -90- "وسئل" نفع الله تعالى به وبركته لو قال لزوجته أنثياك طالق فهل تطلق؟ "فأجاب" بقوله الذي يتجه في ذلك أنه إن ثبت أن لها أنثيين بقول أهل الطب طلقت وإلا فلا وعلى هذا يحمل كلام من أطلق عدم الوقوع ومن أطلق الوقوع محتجا بأن لها أنثيين داخل الفرج إحداهما للشعر والأخرى للمني كما في الرجل.
"وسئل" عن رجل طلب في ليلة غشيان زوجته وراودها عن نفسها فامتنعت وقالت له حلفت أنك ما تأتني الليلة فقال لها كفري عن يمينك ومكنيني وعلي كفارتها وإلا أحلف أنا يمينا لا تكفر فلم تمكنه فقال لها إلا لم تمكنيني الليلة من نفسك فأنت طالق ثلاثا باقي ما بقي ولم يعين في كلامه باقي الليلة أو باقي الشهر أو باقي السنة أو غير ذلك ومضت الليلة على ذلك فهل يقع عليه الطلاق الثلاث أم له من ذلك مخرج؟ "فأجاب" بقوله نعم يقع عليه الطلاق الثلاث بقول الليلة وقوله باقي ما بقي إن أراد أنه ظرف لتمكنني وأراد به زمنا معينا أكثر من بقية الليلة كان مناقضا لقوله الليلة فيلغو وكذا إن أراد أنه ظرف لقوله طالق لأن فيه توقيتا للطلاق وهو في مثل ذلك ممنوع، والله سبحانه وتعالى أعلم.
"وسئل" نفع الله سبحانه وتعالى بعلومه المسلمين عمن قال أنت طالق قبل موتي بضم القاف وفتح الباء طلقت قبيل موته كما في الروضة واعترضه الإسنوي فقال وما ذكر من فتح باء قبل غلط لم يذكره أحد وإنما فيه ضم الباء وإسكانها وهو الدبر ذكره الجوهري وغيره وبأن الرافعي وابن الرفعة لم يتعرضا إلا لضم القاف فقط اهـ. ورده ابن العماد بأن قبل هنا ليست نقيضة بعد بل بمعنى ما يستقبل فمعنى أنت طالق قبل موتي أي عند استقباله وذلك قبيله كما دل عليه كلام الأزهري قال وفي كلامه ما يدل على أنه لو كسر القاف أيضا طلقت قبيل الموت اهـ. قال شيخ الإسلام زكريا في شرح الروض وفي رده نظر لأن الإسنوي لم يجعل قبل نقيضه بعد بل جعلها نقيضة الدبر ثم قال على أن الضبط المذكور ليس في كلام الأزهري اهـ. فما الذي تعتمدونه وهل عن كلام الروضة جواب شاف؟ "فأجاب" بقوله المعتمد كلام الروضة ووجهه أن هذه الصيغة الآن مترددة بين أن تكون بمعنى قبل بفتح القاف وإسكان الباء فيقع الطلاق حالا أو بمعنى قبل بضم القاف وإسكان الباء أو ضمها فيقع قبيل الموت والعصمة ثابتة بيقين فلم يوقع النووي بها حالا بل قبيل الموت لأنه المحقق وهذا فقه ظاهر ولا نظر إلى كونها لم يذكرها أحد لغة إن سلمناه لأن غاية الأمر أنه أخطأ بفتح الباء وهذا الخطأ لا يصير الكلمة لا معنى لها أصلا حتى يقع الطلاق حالا كما هو ظاهر بل يصيرها مترددة بين قبل وقبل السابقتين فحيث لم يرد بها مدلول أحدهما حكمنا بالمحقق وهو الوقوع قبيل الموت وألغينا المشكوك فيه وهو الوقوع حالا فاندفع ما اعترض به الإسنوي وبان أنه لا يلاقي كلام النووي وأن ما ذكره أجنبي عما ذكره النووي من كل وجه فالحق ما قاله النووي رحمه الله تعالى ورضي عنه.

ج / 4 ص -91- "وسئل" رحمه الله تعالى عمن قال أنت تالق بالتاء فهل يحنث؟ "فأجاب" بقوله إن كان من قوم لغتهم إبدال الطاء تاء كان صريحا لأن هذا الإبدال لغة قوم من العرب وإلا فهو كناية.
"وسئل" بما صورته حلف صائم أن امرأته طالق إلا أفطر على حار أو بارد فما حيلته؟ "فأجاب" بقوله أفتى ابن الصباغ بأنه حانث إذ لا بد من الفطر على أحد هذين والشيخ أبو إسحاق الشيرازي بأنه لا حنث لإفطاره بالغروب لحديث فقد أفطر الصائم وبه صرح القاضي أبو الطيب والروياني ونقله الرافعي عن فتاوى الغزالي والتحقيق في ذلك أنه إن أراد بالإفطار تعاطي المفطر كانت حيلته المخلصة له من الحنث بأن يدخل عودا في صماخه أو نحوه وحينئذ فقد صدق أنه لم يفطر على حار أو بارد وإن أراد الإفطار الشرعي فلا حنث أيضا وإن أطلق فهو محل التردد والنظر لتعارض المعنى الشرعي والعرفي في ذلك وكلام الشيخين فيمن حلف لا يصلي ونحوه يقتضي ترجيح المعنى الشرعي فالأوجه ترجيح ما قاله الشيخ أبو إسحاق ومن وافقه، والله سبحانه وتعالى أعلم بالصواب.
"وسئل" عن شخص قال لزوجته إلا خرجت من الدار بغير إذني فأنت طالق ثلاثا ثم أذن لها بعد ذلك في الخروج في زمن معين كيوم الأربعاء مثلا فلم تخرج فيه ثم أنها خرجت في غيره فهل يقع الطلاق عليها لخروجها بغير إذنه في هذا الزمن أو لا يقع لإذنه لها في الخروج في ذلك الزمن المعين؟ "فأجاب" بقوله يقع عليه الطلاق الثلاث لأن خروجها في غير الوقت الذي عينه خروج بغير إذنه فيشملها يمينه لأن الفعل المقيد بوصف ينتفي اعتباره بانتفاء ذلك الوصف المقيد به فيصدق لغة وعرفا أنها خرجت بغير إذنه وحينئذ فلا مرية في وقوع الثلاث، والله سبحانه وتعالى أعلم.
"وسئل" عن كيفية صيغة حل طلاق الدور عند من يصححه؟ "فأجاب" بقوله صيغته فيما إذا علق بطلاق نفسه أو وكيله أن يقول لها طلقي نفسك فإذا طلقت نفسها طلقت على الصحيح سواء أقلنا يقع الطلاق بالتوكيل أم لا لأن هذا تمليك على الصحيح فهو لم يطلق أما لو علق بأن وقع عليك طلاقي فأنت طالق قبله ثلاثا فلا حيلة له إلا بسبب يوجب الفسخ بإعساره ونحوه فإذا فسخ بذلك تخلص من الدور، والله سبحانه وتعالى أعلم.
"وسئل" نفع الله به عمن حلف بالطلاق على ثوب فبان ثوب غيره ما الحكم؟ "فأجاب" بقوله إذا ظنه ثوبه فحلف بناء على ذلك الظن ثم بان أنه ثوب غيره لم يحنث بذلك على المعتمد كما لا يحنث الناسي.
"وسئل" عن رجل حلف بالطلاق أن مكة والمدينة المشرفتين وحضرموت والشجر وعمان من اليمن وحلف آخر أنها من غيره من الحانث ومن أين إلى أين حد اليمن؟ "فأجاب" بقوله لم أر في حد اليمن شيئا يشفي وحينئذ فالقياس أنه يرجع في ذلك إلى عرف

ج / 4 ص -92- الحالف من كل منهما المطرد عنده فإن وافق عرف يمينه فذاك ظاهر وإن خالف يمينه حنث وإن شك في ذلك فلا حنث على واحد منهما والظاهر بحسب العرف وبادي الرأي أن عمان ومكة والمدينة ليست من اليمن فيحنث الحالف أنها أو إحداها منه، والله سبحانه وتعالى أعلم بالصواب.
"وسئل" عمن حلف بالطلاق ما يعيد مع زوجته وغالب الظن أن مراده بما إذا أو إلا لكن العامة لا يعرفون حرف الشرط فما الحكم وإذا سأله درسي كيف قلت فقال طلقتها ثلاثا فقال كيف قلت فقال أنت طالق ثلاثا ما أعيد معك فقال له قد أقررت أنك لم تذكر ما ولا العيد فقال دهشت ما الحكم؟ "فأجاب" بقوله متى عيد مع زوجته حنث ولا نظر إلى أن غالب الظن أنه أراد ما ذكر ويقبل تفسيره في الصورة الأخيرة باطنا بلا شك وكذا ظاهرا كما اقتضاه كلام البلقيني في فتواه.
"وسئل" عمن حلف بالطلاق الثلاث أن صخرة ببيت المقدس مرتفعة في الهواء بين السماء والأرض وحلف آخر به أنها متصلة موضوعة على البناء الذي تحتها ما الحكم؟ "فأجاب" بقوله إن أراد الأول بارتفاعها في الهواء أنها غير متصلة بالبناء الذي بني تحتها حنث لكذبه في ذلك نعم إن غلب على ظنه ذلك فحلف اعتمادا على غلبة ظنه لم يحنث وأما الثاني فلا يحنث لأن الاتصال بالبناء موجود فإن اتفقا على اتصالها بالبناء وحلف واحد أنها معتمدة عليه وآخر أنها ليست معتمدة عليه لم يحنث واحد منهما لأن الاعتماد أمر مشكوك فيه يحتمل وجوده ويحتمل عدمه ومثل هذا لا يمكن أن يحنث فيه أحدهما لأنه تحكم ولا هما لأن أحدهما صادق فهو كمسألة ما لو قال إن كان الطائر غرابا فامرأتي طالق وقال آخر إن لم يكن غرابا فامرأتي طالق فلا يحنث واحد منهما ظاهرا وإن كان أحدهما حانثا قطعا لعدم تعيينه، والله سبحانه وتعالى أعلم.
"وسئل" عن شخص طلق زوجته طلاقا رجعيا ثم قيل له يا فلان أطلقت زوجتك فقال طلقت طلقة واحدة ثم قال له آخر أنت طلقت ثلاثا فقال الزوج صدقت بكلامك معك علي شهود فقال اشهدوا عليه أنه طلق ثلاثا هل هذا يكون إقرارا مثل نعم أم لا؟ "فأجاب" بقوله قوله صدقت كنعم فيكون إقرارا منه بأنه طلق ثلاثا فيؤاخذ به وقوله بكلامك إلخ أما أنه لا معنى له أو له معنى بأن يريد به رفع ما دل عليه صدقت وحينئذ فهو تعقيب الإقرار بما يرفعه فلا يعتمد عليه بل يؤاخذ بمدلول قوله صدقت كما تقرر.
"وسئل" عمن قالت بذلت صداقي على صحة طلاقي فأجابها بقوله أنت طالق ثلاثا آخر جزء من أجزاء عمري فهل يقع الطلاق ويبرأ من الصداق؟ "فأجاب" بقوله يقع الطلاق آخر جزء عمره فلا ترث منه ولا يبرأ من شيء من الصداق على ما أفتى به بعضهم لعدم اتصال وقوع الطلاق بالبذل فإن لم يكن التعليق بالثلاث كان رجعيا لعدم مطابقة جوابه لبذلها لأنها

ج / 4 ص -93- طلبت بصيغة تقتضي الطلاق حالا فأجابها بجواب يقتضي الوقوع قبيل موته وكثير من المتفقهة يغفلون عن ذلك فيلقنونه ذلك بعد أن يلقنوها البذل على الطلاق آخر عمره وهو لا يفيد مقصود المريض من حرمان الزوجة من الإرث وعدم الاعتداد بعدة الوفاة ولو لقنوها بذلت صداقي على تعليق طلاقي بآخر أجزاء حياتك ففعل كان بائنا وأفاد المقصود لوجود المطابقة ووقوع الطلاق في آخر العمر كما ذكر وهو ما نقله الروياني عن والده وهو المعتمد كما قاله جمع متأخرون خلافا لمن قال أنها تطلق حالا وفي الروضة في تعليق ما يشهد للأول وعدم البراءة، والله سبحانه وتعالى أعلم.
"وسئل" نفع الله تعالى بعلومه وبركته المسلمين عمن قال علي السبيل ما أفعل كذا فهل هو من ألفاظ الطلاق؟ "فأجاب" بقوله بحث بعضهم أنه كناية فإن نوى به الطلاق عمل به وإلا كان لغوا وهو محتمل نظير ما لو قال علي الحلال فإنه كناية وكذا هذا إلا أن يفرق بأن هذا اعتيد استعماله في الطلاق بخلاف علي السبيل ومثله بالأولى علي الحق.
"وسئل" عمن قال لزوجته أنت طالق إلا لم تتزوجي بفلان فهل تطلق حالا أو لا؟ "فأجاب" بقوله الذي أفتى به ابن قاضي شهبة وعمر الفتى أنه يقع حالا لأنه مستحيل البر ومستحيله يقع الطلاق به حالا كإن لم تصعدي السماء والذي أفتى به الشرف ابن المقري وجماعة أنه لا يقع أصلا وأطال الاستدلال على ذلك ومع ذلك الوجه الأول لأنه قدر محذوفا جعل به البر ممكنا فقال يمكن أن يطلقها ثم تنقضي العدة وتتزوج فالتقدير إن لم تتزوجي بعد طلاقي إياك والأصل عدم هذا التقدير وأيضا فقوله إن لم تتزوجي بفلان شرط إلزامي أي أنت حلال لكل أحد إلا فلانا فلا تحلين له مريدا إلزامها أن لا تتزوج به وهذا شرط مستحيل شرعا فإنها إذا طلقت حلت لفلان وغيره فأشبه أنت طالق طلاقا لا يقع عليك جميع أحكامه بل بعضها وهو ملك لما سوى فلان وهذا شرط إلزامي والطلاق وإن قبل التعليق فلا يقبل إلحاق الشرط الإلزامي به كأنت طالق بشرط أن لا تدخلي الدار وأن لا تحتجبي مني فإنه يقع الطلاق جزما وإن دخلت الدار كما قاله ابن الرفعة والسبكي وغيرهما وبهذا ظهر أن الأول في مسألتنا هو المعتمد لما تقرر أن هذا شرط إلزامي فيقع ويلغو إلزامه لها ما لا يلزمه شرعا هذا لو فرض إمكانه فما بالك بالمستحيل شرعا ومحل الخلاف إن كان التعليق بإن لم لأنه لا يشترط فيه فور فإن كان بإذا لم تتزوجي وقع الطلاق حالا اتفاقا ولا فرق في الكل بين أن يقول بفلان أو يقتصر على إن لم تتزوجي لما تقرر أن المعنى إلزامها أن لا تتزوج بغيره فلم يفترق الحال بين ذكر الغير وعدم ذكره.
"وسئل" ما المعتمد في مسألة الدور في الطلاق؟ "فأجاب" بقوله المعتمد وقوع المنجز كما رجحه الشيخان وتبعهما فحول المتأخرين كابن الرفعة والسبكي والبلقيني وغيرهم بل نقل بعضهم عن الإمام الدارقطني أنه قال أن الإمام ابن سريج خالف الإجماع بقوله بصحة

ج / 4 ص -94- الدور وكان هذا هو مستند قول شيخ الإسلام في فتح الباري أن الدور باطل بالإجماع لكن يتعين تأويل هذه المقالة لما في الروضة عن الأكثرين أنهم قائلون بصحة الدور بأن المراد أكثر المجتهدين في عصر الشافعي وما قبله وجرى كثيرون على إنه لو حكم بصحته حاكم نقض حكمه ومن ثم كان الإمام ولي الله إسماعيل بن محمد الحضرمي يقول ائتوني بزوجة الملقي للدور حيث طلقها بعده وانقضت عدتها لأتزوجها وناهيك به علما وورعا قيل ولم ينص الشافعي رضي الله تعالى عنه على الدور الجعلي بل على الدور الشرعي الذي لا خلاف في اعتباره ومن نسب إليه الأول فقد غلط وجهل ولا تغتر بما وقع للأكثرين لأنه زلة وقد نهينا عن اتباع زلات العلماء كما قاله بعض المحققين في مثل هذه الواقعة اهـ.
"وسئل" عمن قال لزوجته علي الطلاق الثلاث لو تغدي إلى بيت أهلك من غير رضائي ما كان إلا فراقك فغدت من غير رضاه لبيت أهلها فهل يقع الطلاق الثلاث مطلقا أو عند اليأس وهل يصدق إلا قصد الاستثناء وهل حذف إلا كوجودها ويحصل الفراق بطلقة رجعية أو لا؟ "فأجاب" بقوله اختلف في هذه جمع يمنيون فأفتى بعضهم بأنها تطلق ثلاثة لأنها غدت إلى بيت أهلها بغير رضاه وهو عامي لا يفرق بين التعليق والتنجيز ولا قصد شيئا وأفتى آخر بأن قوله كان إلا فراقك تعليق على عدم استمرار امرأته إن غدت إلى بيت أهلها والظاهر الفرق بين إلا وعدمها وقد أشار في فتاوى الأصبحي إلى نظير المسألة بقوله إن رحت إلى أهلك فهو تمام طلاقك ولم يكن له نية أن لفظ التمام لا يقتضي الثلاث على المشهور الذي أجاب به أكثرهم وظهر لي أن تمام كقوله كان إلا فراقك اهـ. وفي كل من هذين الجوابين أنظار ظاهرة فالوجه إفتاء بعضهم بقوله أما إفتاء الأول بالوقوع بمجرد الغدو لبيت أهلها فغير صحيح لأن لفظ المعلق اشتمل على التعليق بشيئين بالغدو لبيت أهلها وعدم فراقها فانحل كلام الزوج حينئذ إلى أنه قال إن غدوت لبيت أهلك ولم أفارقك فأنت طالق ثلاثا فمتى غدت إليهم وفارقها فورا أو تراخيا ولو بطلقة رجعية انحلت الثلاث وإن لم يفارقها حتى مات أحدهما وقعت الثلاث قبيل الموت وأما إفتاء الثاني بأنه معلق الطلاق على عدم استمرارها فغير ظاهر فإنه إنما علقه على الذهاب وعلى عدم فراقه لها بعد الذهاب وقول الثاني الظاهر الفرق بين إلا وعدمها غير ظاهر فإن قوله إلا كان فراقك فيه تعليق الثلاث على ما ذكر من الأمرين. وقوله كان فراقك فيه تعليقه على مجرد ذهابها إذ المعنى يلزمني الثلاث إن غدوت لأهلك حصل الفراق.
"وسئل" عمن قال لو أبرأتني فلانة وأبوها من صداقها فهي طالق فهل يقع الطلاق بإبرائهما؟ "فأجاب" بقوله لا يقع كما أفتى به الكمال الرداد وشيخه الفتى لأن المغلب في التعليق وجود الصفة الصحيحة وبراءة أبيها لغو فلم توجد منه براءة صحيحة.
"وسئل" عمن قالت لزوجها طلقني فقال هي طالق فهل تطلق؟ "فأجاب" بقوله: نعم

ج / 4 ص -95- تطلق لقولهم لو نادى إحدى زوجتيه: بيا حفصة فأجابته عمرة، فقال: أنت طالق طلقت المجيبة ظاهرا فإن قال أردت المناداة طلقت أيضا ظاهرا وباطنا.
"وسئل" عمن وكل من يكتب له الطلاق ونوى فهل يقع؟ "فأجاب" بقوله لا تصح النية إلا من الكاتب فإن وكله في النية أيضا فكتب الوكيل ونوى وقع وإلا فلا ويجري ذلك في سائر العقود التي تنعقد بالكتابة لا تنفذ إلا إن كان الكاتب هو الناوي سواء الكاتب عن نفسه أو عن غيره.
"وسئل" عمن قالت له طلقني وهي حامل فقال إذا تحملت بما في بطنك إلى أن يعرفني فأنت طالق فهل تطلق حالا أو لا؟ "فأجاب" بقوله إن بين المدة والنفقة فأجابته طلقت بعد المدة وإلا فلا لأن التعليق لا يحتمل الجهالة بخلاف ما إذا أتى بصيغة تنجيز كطلقتك على أن تتحملي به خمس سنين ووصف الملتزم بصفة السلم فقبلت طلقت فورا وإن لم يصفه وقع بمهر المثل والفرق أنه في التنجيز يصح الخلع على المجهول بخلافه في التعليق.
"وسئل" نفع الله تعالى بعلومه وبركته المسلمين عمن قال إلا لم تخرجي من بيتي بشيء فأنت طالق فقالت خرجت بغير شيء وقال بل بشيء فلا يقع فمن المصدق منهما؟ "فأجاب" بقوله قضية ما في أصل الروضة عن المتولي في إن خرجت بغير إذني أن القول قولها هنا أيضا لكنه استشكل بأن القول قوله في أنت طالق للسنة ثم ادعى وطأها في هذا الطهر وفيما لو علق طلاقها بعدم الوطء ثم اختلفا وفيما لو علقه بعدم الإنفاق عليها ثم ادعى الإنفاق فإنه يصدق بالنسبة لعدم الحنث وأخذ بعضهم من هذه النظائر عدم الحنث في صورة السؤال وزعم أن ما في الروضة ضعيف وليس في محله ولا يرد على ما في الروضة شيء من تلك المسائل لأن نحو الوطء والإنفاق من شأنه الخفاء ومشقة إقامة البينة عليه بخلاف الإذن وخروجها بشيء من حوائجه ونحوها فافهم ذلك فإنه مهم.
"وسئل" عمن لو أكل قط حمام إنسان فحلف ليقتلنه فتمكن من قتله فلم يقتله حتى مات القط فأفتى بعضهم بأنه يحنث كما لو حلف لا يفارق غريمه فأعسر الغريم فإنه إذا فارقه حنث وإن حرمت عليه الملازمة وأفتى بعضهم بأنه لا يحنث كما لو قال أنت طالق ثلاثا إن لم أطؤك الليلة فوجدها حائضا أو محرمة فإنه لا يحنث بترك وطئها خلافا للمزني فما المعتمد من الجوابين؟ "فأجاب" بقوله المعتمد الأول وإن كان في قياسه نظر لأن اليمين في مسألة الغريم انعقدت مطلقة فعمت حالتي اليسار والإعسار فليس فيها تنصيص بالحلف على معصية بخلاف مسألة السؤال وإنما نظيرها لو حلف ليقتلن زيدا أو ليشربن الخمر فإنه لا يبر إلا بقتله أو شربه وإن كان معصية لأن اليمين على المعصية وفعل الواجب وتركه منعقدة ويجب الحنث فيها وأما مسألة الغريم فلا تنصيص فيها على المعصية إلا من حيث إن أفارق نكرة في سياق النفي فتعم آحاد المنفي كلا رجل في الدار وما تعلق به من ظرف

ج / 4 ص -96- كقوله صلى الله عليه وسلم: "لا يقتل مسلم بكافر ولا ذو عهد في عهده"، فإنه يعم كل عهد وكلا أشرب ماء من إداوة فإنه يعم كل إداوة وعموم النكرة في سياق النفي إما ظاهر كلا رجل في الدار برفع رجل أو نص كلا رجل بفتح رجل أو مؤكد لذلك التنصيص كلا من رجل ولا أفارق من الظاهر في العموم فيعم حالتي اليسار والإعسار فعلم أنه يجب عليه في مسألة الهر الحنث بترك القتل إلا أن يباح له قتله بأن يصول على نحو طعامه ولا يمكنه التخلص منه إلا بقتله هذا ما في الجواب الأول وأما جواب الثاني فإنه فاسد حكما وقياسا أما الحكم فلما تقرر فيما لو حلف ليقتلن زيدا أو ليشربن الخمر وأما القياس فلأن الحلف في مسألة الوطء على فعل مباح وهو ينعقد اليمين فيه على الجائز شرعا إذ لا عموم لأن قوله إن لم أطأ حث على الوطء والأيمان المطلقة تنزل على المباحات فنزل على ما يجوز فعله ولهذا لو حلف لا يأكل اللحم لم يحنث بأكل الميتة وحصول الفيئة بوطء الزوجة في الحيض لا تعلق له بالحنث إذ لو وطئ في المدة ناسيا لليمين أو مكرها لم يحنث وحصلت الفيئة على الأصح وكذا لو استدخلت ذكره بغير اختياره لا ينحل يمينه قطعا وتحصل الفيئة على الأصح فإن قلت لم لا ننزل قتل الهر على حالة الإفساد التي يحل قتله فيها قلت تلك حالة نادرة فلا تعلق بها اليمين ألا ترى أنهم لم يحملوا الحلف على قتل زيد أو شرب الخمر على الحالة التي يحل قتله وشربها فيها والحاصل أن الحالف متى تمكن من قتل الهر ولم يقتله حنث مطلقا إلا أن ينوي تلك الصورة المخصوصة.
"وسئل" عمن حلف بالطلاق لا يصلي خلف زيد فولي إمامة الجمعة فهل تسقط عن الحالف أم لا؟ "فأجاب" بقوله نعم تسقط عنه لأن مشقة فراق الزوجة تزيد على ما ذكروه من كثير من أعذار الجمعة وأيضا فملك الزوجة يشبه فواته فوات المالية وفي الجواهر ما يؤيد ذلك ويشهد له بالأولى وهو أن الزوجة لو نشزت ورجا ردها إلى الطاعة فاشتغل بردها عذر في الجمعة كما لو اشتغل بصلاح ماله الذي يخشى فساده لو صلى الجمعة لا يقال لم لا يكون الإيجاب الشرعي عذرا في عدم الحنث كالإكراه الحسي فيصلي الجمعة خلفه ولا يحنث لأنه حلف باختياره على ما يعم المعصية وغيرها كما لو حلف لا يفارق غريمه فأعسر ففارقه فإنه يحنث وإن حرمت عليه ملازمته وصرحوا بأنه لو حلف وهو في يد الكفار على أنه لا يهاجر لزمته الهجرة ويحنث لأن ذلك باختياره وبأن من بيده وديعة يلزمه إخفاؤها فإذا حلف كاذبا حنث لأنه باختياره والأولى لهذا الحالف أن يرفع القضية إلى حاكم فيلزمه بصلاة الجمعة فلا يحنث لإكراه القاضي وإلزامه له.
"وسئل" عن رجل طلق زوجته ثم سأله رجل طلقت زوجتك فقال تسعين طلقة وهي في العدة فما يلزمه؟ "فأجاب" بقوله إن أراد الملتمس بذلك الاستخبار كان إقرارا فيؤاخذ به ما لم يكن كاذبا فله معاشرتها باطنا بعد الرجعة وإن أراد بذلك التماس الإنشاء من المطلق

ج / 4 ص -97- وقع عليه الثلاث مطلقا لأن طلقت معاد في الجواب لذكره في السؤال وما فيه معاد في الجواب فكأنه قال طلقتها تسعين طلقة قاصدا بذلك الإيقاع فتلحقها الثلاث لأن الفرض أن الطلاق رجعي وأن العدة باقية وما ذكرته في الحالة الثانية مأخوذة مما قالوه فيمن قيل له التماسا للإنشاء أطلقت زوجتك فقال نعم مثلا بجامع أن نحو نعم ليست من صرائح الطلاق لكنها لما وقعت بعد السؤال المعاد في الجواب نزلوها منزلة طلقتها وإذا ثبت هذا في نحو نعم الذي لا دلالة فيه على طلقتها إلا مجرد ذلك التنزيل فأولى في تسعين المستدعى تقدير عامل وإن لم يكن سؤال ولا إنشاء فتأمله، والله سبحانه وتعالى أعلم.
"وسئل" عن امرأة ادعت أن زوجها طلقها ثلاثا ثم رجعت هل يقبل رجوعها؟ "فأجاب" بقوله نعم يقبل رجوعها كما في التدريب لأن المرأة قد تنسب لزوجها من غير تحقيق، والله سبحانه وتعالى أعلم.
"وسئل" عن جماعة جاءوا إلى جماعة آخرين فحلف أحد الجماعة الواردين بالطلاق ما نحن لكم بضيفان أو ما نذوق لكم طعاما أو ما نذوق عندكم زادا وقصد اليمين عنه وعن أصحابه فحلف أحد الجماعة المقدوم عليهم ما تروحون إلا بعد زاد فهل يبرأ الحالف الأول برجوع أحد منهم إلى محله وبالمحل باقيهم الزاد ويتملكون الزاد ببيع أو هبة أو ما أشبه ذلك فإن قلتم نعم بما ذكرناه فذاك وإن قلتم بخلافه فما تكون الحيلة في الخلاص من الحنث لهما أوضحوا لنا الجواب عن كل لفظ بما يقتضيه؟ "فأجاب" رحمه الله بما صورته إذا حلف ما نحن لكم بضيفان وقصد نفسه وجماعته وحلف أحد المقدوم عليهم ما تروحون إلا بعد زاد فأطعمهم أحد المقدوم عليهم قبل رواحهم زادا لم يحنث واحد من الحالفين حيث لا نية لهما بأن أطلقا هذين اليمينين كما اقتضاه كلام السائل لأن لفظ الأول فيه ما نحن لكم بضيفان.
وفيما ذكرناه لم يضيفهم الجميع فإن أراد الحالف الأول أن أحدا منهم لا يصير ضيفا لأحد من القدوم عليهم فلا خلاص له وإن أراد الثاني أحدا منهم لا يروح إلا بعد أكله زادا من عند أحد المقدوم عليهم لم يبرأ إلا إن أكلوا كلهم زادا من عند أحد المقدوم عليهم ويقاس بما ذكرته بقية النيات، أو يسأل السائل من الحالفين عن مرادهما بالحلف هنا وفيما مر، وقد سئل بصورة ذلك ليكتب له الجواب على ثبت من غير تردد، فإن لم يكن لهما نية فالحكم ما ذكرناه أولا وإن حلف الأول ما نذوق لكم زادا فمتى ذاق أحد القادمين زادا للمقدوم عليهم، أو لبعضهم إن أراده حنث، وإن لم يذق أحد منهم أو كلهم شيئا للمقدوم عليهم فلا حنث، وأما الحالف الثاني فإن أراد مطلق الزاد فذاقوا زاد الغير المقدوم عليهم لم يبرأ إلا بأكلهم له قبل رواحهم وإن حلف الأول ما نذوق عندكم زادا فمتى ذاقوا عندهم أي في المحل المنسوب إليهم عرفا مع حضورهم فيه زادا للمقدوم عليهم، أو غيرهم حنث الأول ولم يحنث الثاني؛ لأنهم لم يروحوا إلا بعد زاد وإن راحوا بلا أكل زاد حنث

ج / 4 ص -98- الثاني دون الأول وفي صورة ما نذوق لكم زادا ولا نية للحالف فيبرأ بتملكهم للزاد قبل ذوقه ثم على السائل - وفقه الله - أن يبحث عن اللفظ الواقع من الجانبين وعن كون الحالفين، أو أحدهما أرادا شيئا، أو أطلقا ويتأمل ما ذكرته في هذا الجواب فإن فهم حكمه من ذلك فهما يقينيا عمل به وإلا أرسل لما يذكر أن له مفصلا لنذكر له حكمه، والله سبحانه وتعالى أعلم.
"وسئل" نفع الله تعالى بعلومه المسلمين أقر بطلاق زوجته ثلاثا ثم قال إنه علق الطلاق على تمام البراءة ما الحكم؟ "فأجاب" بقوله: من أقر بطلاق زوجته ثلاثا ثم ادعى أنه كان علقه على ما ذكر لا تقبل منه هذه الدعوى ولا يلتفت إليها فيفرق بينه وبينها ولا يمكن من نكاحها إلا بعد أن تتزوج غيره تزويجا صحيحا ويغيب حشفته في قبلها ثم يطلقها ثم تنقضي عدتها منه، والله سبحانه وتعالى أعلم.
"وسئل" عن رجل حلف بالطلاق وشهد عليه شاهدان قال أحدهما أشهد أنه قال أنت طالق ست عشرة طلقة وقال الآخر أشهد أنه قال أنت طالق ألف طلقة فأجاب بعض فقهاء زبيد بجواب مبسوط حاصله أنه لا يقع عليه إلا طلقة فما التحقيق المعتمد في ذلك؟ "فأجاب" ما نقل عن بعض علماء زبيد من وقوع طلقة فقط غير معتمد ولا معول عليه بل لا وجه له ولا قياس يعضده وليته قال: لا يقع شيء فإن له وجها ما أخذا من قولهم فيما لو شهد واحد أنه غصبه بكرة وآخر أنه غصبه عشية حلف المدعي مع أحدهما وأخذ الغرم؛ لأن الواحد ليس بحجة فلا تعارض اهـ. فهذا قد يتوهم منه من لا تحصيل عنده عدم وقوع شيء في مسألتنا؛ لأن الواحد ليس بحجة فلا تعارض ولا يمكن المدعي هنا حلفه مع أحدهما؛ لأن الطلاق لا يثبت بشاهد ويمين وهذا مع أنه يظهر ببادئ الرأي أن له وجها، تمويه باطل وليس ذلك نظير مسألتنا بوجه؛ لأن الشاهدين فيها لم يقع بينهما تعارض إلا في الزائد على ست عشرة؛ لأن من شهد بالألف لم يعارض من شهد بست عشرة، إلا فيما زاد عليها وأما الست عشرة فهما متفقان عليها لما صرحوا به من أن من أقر بعشرة مثلا كان مقرا بخمسة وبه يعلم أنهم مصرحون بأن من أقر بألف كان مقرا بست عشرة فيقع منها ثلاث ويعزر على إيقاعه الزائد كما صرح به الزركشي نقلا عن الروياني وقضية كلام ابن الرفعة فإنه أعني الزركشي قال: واللام في الطلاق للعهد الشرعي وهو الثلث فلو طلق أربعا قال الروياني عزر وظاهر كلام ابن الرفعة أنه يأثم اهـ. وشاهد ما ذكرته من وقوع الثلاث قولهم لو شهد واحد أنه أخذ منه دينارا وشهد آخر أنه أخذ منه نصف دينار ثبت نصف الدينار لاتفاقهما عليه وللمدعي الحلف مع الشاهد بالنصف الآخر؛ لأن الشاهد بالنصف لا يعارض الشاهد واليمين في النصف الآخر فكما ثبت النصف الأول لاتفاقهما عليه كذلك يقع هنا الطلاق الثلاث لاتفاقهما عليه فهذا هو الصواب فاعتمده ولا تغتر بما خالفه وبما

ج / 4 ص -99- قررته يعلم أنه لا فرق في صورة السؤال بين ما ذكر فيها من شهادة واحد بستة عشر وآخر بألف وبين غيره كشهادة اثنين واثنين للاتفاق على الثلاث بكل تقدير وهذا لا إشكال فيه.
وإنما الذي هو محل النظر لو شهدت بينة بأنه طلق واحدة وشهدت بينة أخرى بأنه طلق ثلاثا فقد تعارضا في الزائد على الواحدة فهل يقع هذا الزائد والذي يتجه وقوعه أخذا من قولهم ولو اختلفا في قدر المتلف بأن شهدت بينة أن وزن ما أتلفه المدعى عليه دينار وشهدت بينة أخرى أن وزنه نصف دينار لزم الدينار أخذا بشهادة الأكثر؛ لأن معها زيادة علم بخلاف شهادة التقويم فإن قومته بينة بدينار وأخرى بنصف فإنه يجب النصف لاتفاق البينتين عليه وتعارضهما في الباقي وفرقوا بين هذه وما قبلها بأن مدرك شهادة التقويم الاجتهاد وقد تطلع بينة الأقل على عيب فمعها زيادة علم فالحاصل أن زيادة العلم عند التعارض في الوزن مع الشهادة بالأكثر وعند التعارض في القيمة مع الشهادة بالأقل وكالتعارض في الوزن التعارض في الذرع، أو العد، أو الكيل فيؤخذ بشهادة الأكثر وأما قول الأذرعي قياس كلامهم الذي تقرر في مسألة الوزن أنه لو أقام بينة بعدد المعدود، أو بأذرع المذروع فعارضه المدعى عليه ببينة بأنه أنقص من ذلك كنصفه قدمت بينة المدعي ولا يخفى ما فيه فهو مردود أعني قوله ولا يخفى ما فيه ووجه رده أن ما ذكر أنه قياس كلامهم صحيح لا مرية فيه؛ لأن من تأمل ما قالوه في مسألة الوزن مما ذكرته فيها علم جريان مثله في العد والذرع والكيل إذ لا فارق بين الأربعة كما هو ظاهر جلى وإذا لم يتصور بينهما فارق لم يتأت قوله ولا يخفى ما فيه إذ لا شيء فيه لا خفي ولا ظاهر بل هو الجاري على سنن إلا سنن الاستقامة فاندفع قوله ولا يخفى ما فيه.
"وسئل" عمن قال لآخر بادلت أو بادلتك بزوجتي إلى زوجتك أو بضيعتي إلى ضيعتك أو بقرتك أو زاقرت أو زاقرتك إلى ذلك فقال بادلت أو بادلتك أو زاقرتك أو زاقرت ويريدان بزاقرت معنى بادلت ما الحكم وعمن قال لآخر طلق زوجتك وأزوجك أو على أن أزوجك ابنتي أو أختي أو قالت امرأة طلق زوجتك وأزوجك نفسي أو على أن أزوجك نفسي أو وأزوجك أو على أن أزوجك ابنتي فطلق امرأته وقال هي طالق أو قال طلقت ما الحكم وعمن أراد السفر فقال للناس إلا لم أجئ هذه السنة أو إذا غبت عن زوجتي سنة فما أنا لها بزوج أو فما هي لي امرأة ما الحكم؟ "فأجاب" بقوله الذي يتجه في بادلت، أو بادلتك بزوجتي إلى زوجتك أنه إن نوى به طلاقا واحدا، أو متعددا وقع وإلا فلا فهو كناية فيه لصدق حدها عليه وهو ما احتمل الطلاق من غير تعسف ولا شك أن بادلتك يحتمل الطلاق كذلك وقاعدة ما كان صريحا في بابه ولم يجد نفاذا في موضوعه يكون كناية في غيره تشهد لذلك، وبادلت صريح في البيع كما يأتي فإذا استعمل في الزوجة ناويا به الطلاق لم يجد نفاذا في موضوعه وإذا لم يجد نفاذا كذلك لزم كونه كناية فيه؛ لأن الغرض أنه يحتمله احتمالا لا تعسف فيه، وكذا يقال في نحو بعتك نفسك إذا نوى به الطلاق أنه يقع

ج / 4 ص -100- به؛ لأنه حينئذ كناية كما علم مما قررته ثم رأيتهم صرحوا بنحو ما ذكرته فإنهم جعلوا من كنايات الطلاق بعتك الطلاق، وأما قوله بادلتك بضيعتي إلى ضيعتك مثلا فبيع؛ لأن بادلت من صرائح البيع فإذا أراد بذلك بادلتك ضيعتي بضيعتك انعقد بيعا وصارت الضيعة التي دخلت عليها الباء ثمنا والأخرى مثمنا وأما بادلت بضيعتي إلى ضيعتك فهو باطل لفقد كاف الخطاب المشترطة لصحة البيع وزاقرت إذا اشتهرت عند قوم بمعنى بادلت صارت كناية بيع وطلاق فإن نوي بها بيع صح، أو طلاق وقع وإلا فلا ومن طلق زوجته على أن يزوجه زيد بنته لم يقع عليه طلاق إلا إن زوجه فإذا زوجه وقع الطلاق بائنا وللمطلق مهر المثل على المزوج الملتزم له بذلك ذكر ذلك ابن القطان لكنه قال فيما لو قال رجل لآخر طلق امرأتك على أن أطلق امرأتي وجعل كل منهما طلاق هذه بدلا عن طلاق الأخرى يقع الطلاقان إذا فعلاه ولكل منهما الرجعة اهـ. فجعل ابن القطان الطلاق في هذه رجعيا يناقض جعله له في التي قبلها بائنا ومن ثم قال ابن كج في هذه لا رجعة لواحد منهما ولكل واحد منهما الرجوع على الآخر بمهر المثل ليوافق قوله ما قال ابن القطان في تلك، والحاصل أن ابن كج يقول إنه بائن في الصورتين ويجعل العوض فيهما فاسدا حتى يقع بائنا ويجب مهر المثل وابن القطان يقول إنه بائن في الأولى رجعي في الثانية وعليه الفرق أن العوض في الأول وهو نكاح البنت مقصود لكنه لا يصلح للعوضية شرعا فكان فاسدا ويلزم من فساده الوقوع بائنا بمهر المثل وأما العوض في الثانية وهو الطلاق فهو غير مقصود عرفا ولا شرعا فهو بمثابة الدم
وقاعدة الخلع أن عوضه إذا لم يقصد يقع رجعيا ولا مال وبهذا اتضح أن ما قاله ابن القطان من الوقوع بائنا بمهر المثل في الأولى ورجعيا بلا مال في الثانية هو الأوجه لما علمت من ظهور الفرق بينهما فافهم ذلك فإنه مهم وجواب بقية الصور التي ذكرها السائل علم مما قررته وهو أنه حيث كان المقابل للخلع تزويجا فوجد وقع بائنا بمهر المثل، أو طلاقا وقع رجعيا وقوله إن لم أجئ هذه السنة. الخ كناية فإن نوى به طلاقا، أو متعددا وغاب عنها سنة وقع ما نواه وإلا لم يقع شيء.
"وسئل" عمن قال لزوجته أنت طالق فقيل له ثلاثا فقال ثلاثا أو قيل له طلقها ثلاثا فقال ثلاثا ما الحكم؟؟ "فأجاب" بقوله: الأوجه أخذا مما أفتى به شيخنا خاتمة المحققين شيخ الإسلام زكريا سقى الله سبحانه وتعالى عهده أنه نوى بقوله: ثلاثا وقد بناه على مقدر الطلاق الثلاث وقع الثلاث وكان التقدير هي طالق ثلاثا، أو طلقتها ثلاثا وإن اختل شرط من ذلك لم يقع شيء وأما من أجاب بأنها طلقت واحدة؛ لأن السؤال معاد في الجواب فكأنه قال: هي طالق ثلاثا لكن يمنع من وقوع الثلاث كونها غير منوية مع لفظ طالق؛ لأن شرط وقوع العدد كونه منويا بنية مقرونة بلفظ الطلاق كاقتران نية الكناية بها فقد أخطأ كما بينه شيخنا المذكور حيث قال: لم يصب في جوابه هذا سواء أوقع الواحدة بلفظ ثلاثا كما يقتضيه أول كلامه لما لا يخفى أي من قوله إن السؤال معاد في الجواب أم بلفظ طالق المقدر لما

ج / 4 ص -101- فيه من إعمال مقدر يجوز عدم إرادته وإهمال متلفظ به ولا في توجيهه؛ لأنه بعد أن اعتبر أن التقدير هي طالق ثلاثا لا يحتاج إلى نية الثلاث واقترانها بطالق، إذ نية العدد إنما يحتاج إليها كما ذكر عند عدم ذكر العدد ثم رأيت الأذرعي نقل عن فتاوى الإمام ابن رزين أنه سئل عمن قال قولوا لها أنت ورفيقتك طالق فقيل له لأي شيء لا تقول ثلاثا فقال ثلاثا.
فأجاب إن قصد بقوله ذلك إيقاع الطلاق الثلاث بلفظي هذا أي بلغوهما أني طلقتهما ونوى بذلك إيقاع الثلاث وقع الثلاث كما نوى وإن قصد إيقاع الطلاق مطلقا من غير قصد عدد وقعت طلقة على كل واحدة منهما وبذلك يبقى قوله ثلاثا إن قصد به إيقاع الطلاق الثلاث كأنه أراد طلقت الآن كلا منهما ثلاثا، أو كلا منهما طالق ثلاثا وقع به تمام الثلاث إن دخل بهما وإن لم يقترن بقوله ثلاثا قصد لم يقع شيء قال الأذرعي في توسطه بعد نقله ذلك وفي وقوع الثلاث في القسم الأول وقفة ولا سيما إن طال الفصل بين الكلامين؛ لأن ثلاثا بمفردها لا تصلح للإيقاع فتأمله اهـ. وفي ذلك تأييد لما تقرر أنه الجواب وأما توقف الأذرعي فهو ظاهر حيث لم يبن الكلام على المقدر الذي قررناه بخلاف ما إذا بناه عليه ثم رأيت ابن الصلاح أفتى فيمن قال لزوجته أنت طالق ثم سكت وراجع زوجته ثم قال ثلاثا بائنة على كل مذهب بأنه إن كان قد نوى الثلاث أولا بقوله أنت طالق وقعن وإن لم ينو ذلك أولا لكن أراد ثانيا بقوله ثلاثا تتمته وتفسيره وعنى بقوله ثلاثا أنها طالق ثلاثا وقع عليه الثلاث أيضا قال: وليس هذا من قبيل إيقاع الطلاق بلفظ حذف بعضه اجتزاء بالباقي منه لدلالته عليه بناء على القرينة ومما نص عليه من هذا النوع أنه لو قال ابتداء أنت ثلاثا ونوى الطلاق وقع بمثل ذلك قال الأذرعي بعد نقله عنه في توسطه قلت تأمل جوابه مع ما سبق عن صاحبه تقي الدين بن رزين وأما ما استشهد به من قوله: أنت ثلاثا فالأصح في الروضة أنه لا يقع به شيء وإن نوى ولم يذكر عن بعض الأئمة سواه فاعلمه اهـ. ويجاب عن مسألة الروضة بأنه لم يتقدمها ما يقتضي تقدير محذوف ينبني عليه قوله ثلاثا فلم تؤثر فيها النية بخلاف مسألتنا فإنه سبق ما يقتضي تقدير ذلك المحذوف المبني عليه قوله ثلاثا فصحت نيته ووقع به الثلاث ثم رأيتني في بعض الفتاوى بسطت الكلام على ذلك فراجعه مع هذا.
"وسئل" اشتهر في الترك إذا أراد أحدهم يطلق زوجته قال لها دستور فإذا غاب أو مات ولم يعلم هل نوى الطلاق أم لا ما الحكم؟ "فأجاب" بقوله لا طلاق فيما ذكر وإن جعلنا لفظ "دستور" كناية؛ لأن شرط الوقوع بها تحقق نية الزوج الطلاق بها وإلا لم يقع شيء؛ لأن العصمة ثابتة محققة فلا تزال إلا بيقين وجعل "دستور" كناية له وجه فإنها تستعمل عرفا في الإذن في المفارقة فإذا استعملها كناية في الطلاق فقد استعملها فيما يناسب معناها المشتهرة فيه عرفا فلم يبعد جعلها كناية.
"وسئل" عن حكم حل الدور بالصيغة التي نقلها السبكي والإسنوي والأذرعي وغيرهم

ج / 4 ص -102- عن ابن دقيق العيد مع التنظير فيها وهي كلما لم يقع عليك طلاقي فأنت طالق قبله ثلاثا والدميري يقول هي إن لم يقع عليك طلاقي فأنت طالق فهل الصيغتان سواء وقول الأزرق فإن قيل ما المخلص إذا قلتم بصحة الدور قلنا المخلص أن يقول للزوجة طلقي نفسك فتطلق نفسها؛ لأنه تمليك على الأصح لكن حكي عن ابن أبي الصيف أنه لا مخلص له منه إلا بسبب يوجب الفسخ كالإعسار ونحوه اهـ. فعبارة ابن أبي الصيف حاصرة والأزرق من الواقفين على مصنفات السبكي والإسنوي وكثيرا ما ينقل عنهم من غير تعرض منه لما نقل عن ابن دقيق العيد ولا لما أظهراه من النظر مع نقله لعبارة ابن أبي الصيف الحاصرة فهل ذلك يدل على أنه لم يرفض ما نقل عن ابن دقيق العيد؟ "فأجاب" بقوله الذي نقلوه عن ابن دقيق العيد نقلا عن بعضهم إنه إذا عكس التعليق فقال: كلما تلفظت بطلاقك فأنت طالق قبله ثلاثا فإذا طلقها انحل الدور ووقع الطلاق قال؛ لأن الطلاق القبلي قد صار والحالة هذه معلقا على النقيضين وهما الوقوع وعدم الوقوع وكلما كان لازما للنقيضين فهو واقع لاستحالة خلو الواقع عن أحدهما قال وقريب منه في الوكالة كلما عزلتك فأنت وكيلي فيعاد العزل بأن يقول كلما عدت وكيلي فأنت معزول فيقول عزلتك اهـ. وأما تنظير الإسنوي بأن الطلاق إنما يقع على تقدير صحة التعليق المتأخر ولقائل أن يمنع صحته لكونه غير قادر على التنجيز الذي هو فرعه فمردود بأنه منقوض بصور يصح فيها التعليق دون التنجيز منها الراهن إذا أعسر يصح تعليقه عتق المرهون بصفة فإذا وجدت بعد انفكاك الرهن نفذ العتق على الصحيح ولا يصح تنجيزه ومنها العبد يصح تعليقه الطلقة الثالثة على عتقه ولا يصح تنجيزها وله فيه نظر ثان وهو سلمنا صحة التعليق الثاني لكن التعليق الأول لا يترتب عليه شيء؛ لأن التفريع على صحة الدور واستحالة وقوع المعلق فيه وحينئذ فلا يصير الطلاق واقعا على كل من التقديرين قال: واعلم أن المدرك في الطلاق على تقدير صحة التعليق إنما هو وقوعه على تقدير كل من النقيضين وبهذا يحصل المقصود وهو الطلاق بلا لفظ آخر على هذا التقدير والمدرك في الوكالة إنما تعارض التعليقين؛ لأن كل تعليق مطلوبه خلاف مطلوب الآخر بخلاف الطلاق فلما تعارضا اعتضد العزل بالأصل إذ الأصل الحجر ولهذا لا يحصل العزل إلا بلفظ اهـ. ولم أر أحدا تعقب اعتراضه هذا وهو جدير بالتعقب؛ لأن قوله لكن التعليق الأول لا يترتب عليه شيء الخ لا يفيده في مطلوبه نفعا؛ لأن عدم ترتب شيء عليه إنما هو مع انفراده عما يعارضه وأما بعد وجود معارض له وهو التعليق الثاني فقد ترتب عليه بواسطة انضمام هذا المعارض إليه شيء وهو الوقوع لما تقرر أولا أن سبب انحلال الدور أن التعليقين لما وجدا وصحا لزم كون الطلاق القبلي معلقا على النقيضين وهما الوقوع الذي اقتضاه التعليق الثاني وعدمه الذي اقتضاه التعليق الأول ويلزم من تعلقه بالنقيضين الوقوع ضرورة استحالة خلو الواقع عن أحدهما فاندفع قول الإسنوي وحينئذ فلا يصير الطلاق واقعا على كل من التقديرين وإيضاح اندفاعه أن

ج / 4 ص -103- الأول لم يدع أنه واقع على كل من التقديرين وإنما الذي ادعاه ما قررناه من كونه معلقا بالنقيضين وأن كل ما كان كذلك فهو واقع لما مر وذلك لما صدر منه التعليقان ثم قال طلقتك كان هذا معلقا بنقيضين وهما وقوع القبلي ثلاثا لو وقع هذا اللفظ وهو مفاد التعليق الأول ووقوعه ثلاثا لو لم يقع هذا اللفظ وهو مفاد التعليق الثاني فإذا صححنا كلا من التعلقين فإن قلنا بتأثير كل منهما لزم اجتماع النقيضين، أو بعدم تأثير كل منهما لزم وقوع النقيضين وكل من الاجتماع والارتفاع المذكورين محال فلزم أن أحدهما واقع ولا بد وأن الواقع هو وقوع الطلاق؛ لأن التعليق الأول لما وجد سد باب الطلاق فلما وجد التعليق الثاني مع قوله بعد طلقتك وقلنا بصحة التعليق الثاني التي سلمها الإسنوي كما مر لزم منعه لذلك السد واقتضاؤه للوقوع وإلا لزم المحال المقرر وبهذا يتبين اندفاع قوله ولهذا يحصل المقصود وهو الطلاق بلا لفظ آخر مع قوله ولهذا لا يحصل العزل إلا بلفظ بل لا بد من اللفظ في كل منهما كما تقرر واندفاع ما حاوله من الفرق بين هذا الباب وباب الوكالة على أنا وإن سلمنا الفرق بينهما لا يؤثر ذلك فيما قلناه؛ لأن الحكم في مسألتين قد يتفق مع اختلاف مدركهما فلا مانع أن يكون مدرك الوكالة غير مدرك ما هنا وإن اتفقا في الحكم وهو حل الدور السابق بالتعليق اللاحق على أن ابن دقيق العيد أشار إلى أن بينهما فرقا بقوله: وقريب منه في الوكالة إلخ فجعل بينهما تقاربا لا اتحادا وهو عين ما يدعيه الإسنوي فلا وجه لاعتراضه عليه بما أشار إليه من الفرق بين البابين واعلم أنه بحث انحلال الدور بأن يقول لها يدك طالق مثلا بناء على أن الوقوع بالسراية بالنسبة إلى الطلقة، أو المرأة المطلقة لا ينسب للمطلق وإنما هو تكميل من الشرع على تناقض فيه وقع للرافعي وإنما لم ينسد باب الطلاق عند قوله لها ذلك؛ لأن المعلق عليه وقوع طلاق عليها وفي هذا المثال لم يقع عليها وإنما وقع على بعضها اهـ. واعترضه ابن العماد بأنه كلام ساقط؛ لأنه متى انسد عليه باب الطلاق لم يتمكن من إيقاع بعضه ولا من تطليق بعض المرأة؛ لأن السراية فرع إيقاع الطلاق.
اهـ. وليس بذاك؛ لأنه لم ينسد عليه باب الطلاق إلا إذا أوقعه على كلها دون بعضها؛ لأن موجب الانسداد الدور المترتب على لفظه وهو متى، أو كلما وقع عليك طلاقي فأنت طالق قبله ثلاثا فإذا أوقعه على بعضها وقلنا بما مر لم يتناوله قوله وقع عليك وإذا لم يستلزم وقوعه وقوع الثلاث قبله لم يحصل الدور فظهر أن لما قاله الإسنوي وجها وأن الدور ينحل به كما ينحل بما مر فهاتان طريقتان لحله، وأما ما نقل عن الكمال الدميري من حله بما مر عنه ففيه نظر لما تقرر في منقول ابن دقيق العيد وإذا وقع النزاع في تلك تحقق التناقض فما بالك بهذه التي لا تناقض فيها بوجه فالوجه أنه لا يحصل بها انحلال وأما ما نقل عن الأزرق فإنما يتضح إن كانت صيغة تعليقه كلما، أو متى طلقتك وحينئذ فلا خصوصية لما ذكره؛ لأنه حيث علق بذلك لم ينسد عليه باب الطلاق حتى يحتاج لحله وإنما ينسد الباب إذا عبر بقوله كلما، أو متى وقع عليك طلاقي وهذه لا ينحل الدور فيها بما قاله

ج / 4 ص -104- الأزرق كما هو ظاهر؛ لأن قوله لها طلقي نفسك وإن كان تمليكا للطلاق يسمى وقوعا له وإن لم يسم إيقاعا وحصر ابن أبي الصيف قد بان اندفاعه بما قدمناه أن له طريقين طريق ابن دقيق العيد وطريق الإسنوي، والله سبحانه وتعالى أعلم.
"سئل" عما لو قال علي في زوجتي بالطلاق الثلاث إلا بإسكان النون أو تشديدها بفتح أو كسر بدك من مسايرتي الحق فسار إلى الحق بعد مدة لكن لم يتسايرا معا في الطريق ما حكمه؟ وعما لو قال علي في امرأتي بالطلاق الثلاث إلا لم تعطني الحق هل هو تعليق للطلاق بنفي الإعطاء حتى لو أعطاه الحق لا تطلق امرأته أو لا؟ "فأجاب" بقوله: الجواب عن ذلك يحتاج إلى مقدمة في الكلام على صيغة علي في زوجتي بالطلاق هل هو صريح، أو كناية، أو لغو وللنظر في ذلك مجال منشؤه قولهم لو قال بالطلاق لأفعلن كذا كان لغوا؛ لأن الباء من حروف القسم والطلاق لا يقسم به لكنها هنا محتملة لذلك، والمعنى حينئذ بالطلاق الثلاث علي في زوجتي لأفعلن كذا ونحو ذلك ويحتمل أن تكون الباء زائدةأي علي في زوجتي الطلاق والاحتمال الأول يقتضي أنه لغو والاحتمال الثاني يقتضي أنه صريح، وإذا تردد لفظ كذلك رجع إلى نية الحالف فإن نوى بالباء القسم كان لغوا، أو كونها زائدة كان صريحا وإن لم ينو شيئا أو مات ولم تعلم نيته فهذا هو محل التردد وأصل بقاء العصمة يرجح النظر إلى عدم تأثيره إذا تقرر ذلك فحيث انعقدت يمينه نظر في لفظ المحلوف عليه وهو أن بدك من مسايرتي الحق وقواعد اللغة قاضية على هذا اللفظ باحتمالات متعددة فإن كان الحالف يفرق بين فتح إن وكسرها مع تخفيفها، أو تشديدها عومل بقضية فرقه وأدير عليه حكم ما تلفظ به منها وإن كان عاميا لا يفرق بين تلك المحتملات رجعنا إلى نيته فإن قال نيتي أنه لا بد أن يسير معي، أو وحده على الفور، أو التراخي إلى القاضي، أو غيره ممن يخلص لي حقي الذي عليه أخذناه بما نوى من هذه المحتملات؛ لأن اللفظ محتمل لجميعها وإن لم يكن على السواء وإن لم ينو شيئا فإن اطرد عرفهم باستعمال هذا اللفظ في معنى محتمل له حمل عليه.
وإنما لم نقل في علي في زوجتي بالثلاث بالرجوع إلى العرف؛ لأن العرف لا مدخل له في الصرائح وإنما غايته أنهم إذا تعارفوا لفظا طلاقا وكان محتملا له يكون كناية وإن لم يطرد عرفهم في ذلك اللفظ بشيء فإن نطق بإن مكسورة مخففة كان ظاهر كلامه أنها نافية وأن المعنى لا بد لكأي لا غنى لك عن أن تسايرني الحق فيحمل كلامه على ذلك فإن سايره الحق بأن ذهب هو وإياه ولو مترتبين إلى من يحكم بينهما بالحق ولو بعد مدة من الحلف لم يحنث وإلا حنث باليأس بموت، أو نحوه وإنما لم تشترط المعية؛ لأن المسايرة إلى الحق تصدق باجتماعهما عند من يحكم به فليس في لفظه ما هو نص في المعية عند السير ولا ما هو نص في فورية المسايرة فحملناه على ما تقرر من اجتماعهما عند حاكم أو محكم يحكم بينهما بالحق.
وإن شدد إن مع كسرها كان ظاهر كلامه الحلف على إثبات غناه عن مسايرته إلى الحق فإن كان

ج / 4 ص -105- كذلك لم يحنث وإلا حنث وإن فتحها مخففة كان نظير ما قالوه في أنت طالق أن دخلت الدار بفتح أن مخففة ففي النحو يقع حالا؛ لأنها للتعليل وفي غيره يكون بمعنى إن المكسورة المخففة؛ لأن العامي لا يفرق بينهما فيأتي هنا ما مر في المكسورة المخففة وإن فتحها مشددة كان معناه قريبا مما مر في معنى المكسورة المشددة فيأتي فيها في تلك هذا كله حيث لا نية ولا عرف كما تقرر.
"وسئل" عن مسألة وقع فيها جوابان مختلفان صورتها إذا قلنا بتصحيح الدور فطلق رجل زوجته ثلاثا ثم ادعى أنه كان علق عليها مسألة الدور قبل الطلاق يريد دفع الطلاق الثلاث بذلك وصدقته المرأة على ذلك فهل يقبل قوله في دعواه مسألة الدور أم لا فيقع عليه الطلاق الثلاث "أجاب الأول" فقال: نقل الشيخ النهاري اليمني في كفايته عن الإمام ابن الصلاح أنه إذا أقر بعدم الإلغاء ثم طلقها ثم ادعى الإلقاء قبل الطلاق لم يقبل قوله ولا تسمع بينته نعم إن قامت حسبة قبلت، وكذا إن أقامتها المرأة، أو صدقته على الإلغاء قبل قال: وفي الروضة ما يفهمه اهـ. وظاهره أنه إذا لم يقر بعدم الإلغاء وطلقها ثلاثا ثم ادعاه أنه يقبل قوله "وأجاب الثاني" فقال: لا يقبل قوله ولا تسمع بينته ويقع عليه الطلاق الثلاث ولو صدقته المرأة لأمرين: أحدهما أن الإمام ابن عبد السلام ذكر في كتابه المسمى بالغاية أن الزوج إذا ادعى ما لا يقبل في الحكم ويدين فيه فصدقته المرأة فيما ادعاه لم يرتفع الطلاق بذلك إذ لا أثر لمصادفتها على ما يتعلق بحق الله سبحانه وتعالى قال الإمام الأزرق وبنحوه أجاب الفقيه الحلي وغيره فيمن ادعى تعليق الدور والله سبحانه وتعالى أعلم اهـ. الأمر الثاني للمسألة المسئول عنها نظائر قالوا فيها بعدم قبول قول المطلق فيما ادعاه، منها أن الأئمة نقلوا عن الإمام الخوارزمي رحمه الله تعالى من غير مخالفة له أن الزوج إذا طلق زوجته ثلاثا ثم ادعى فساد النكاح بسبب من الأسباب وصادقته الزوجة على دعواه لم يقبل قولهما ولا تسمع بينتهما ولا يجوز أن يوقعا نكاحا جديدا إلا بمحلل لكونهما متهمين في حق الله تعالى وذكره أيضا الشيخ القفال ونقله في الأنوار عن البغوي والقاضي حسين وغيرهما وصححه الشيخ تقي الدين السبكي قال الإمام ابن عطيف اليمني: وإذا سمع القاضي الشافعي قول الزوجين وبينتهما على فساد النكاح بعد الطلاق الثلاث وحكم بمقتضى ذلك على خلاف ما سبق من المنقول فحكمه باطل ظاهرا وباطنا كما قاله أقضى القضاة الماوردي قال فحينئذ لا يخفى أن للقاضي الشافعي نقضه بل يجب عليه ذلك اهـ. قال الإمام الأذرعي وما ذكره الإمام الخوارزمي من عدم سماع البينة هو جار على طريقة البغوي في باب المرابحة وغيره قال الإمام ابن الرفعة في المطلب: والمشهور المنصوص أنها لا تسمع وعبارة غيره: أطلق الشافعي والأصحاب عدم السماع، ولم يفرقوا بين العذر وعدمه ويدل على أن الأكثرين لا يفرقون بين العذر وغيره وأنهم ردوا على أبي إسحاق حيث فرقوا في التحليف وألزموه بالبينة قال أعنى الأذرعي وفيه ما يشعر بالاتفاق

ج / 4 ص -106- على عدم سماعها مطلقا فعلم من هذا أن ما ذكره الخوارزمي هو المذهب المعتمد للتهمة في حق الله سبحانه وتعالى كمسألتنا المسئول عنها قال الإمام ابن العماد في توقيف الحكام: ونظير ما قاله الخوارزمي المرأة إذا خالعت الزوج ثم ادعت أنها زوجت بغير رضاها لم يسمع
قولها كما قاله البغوي وسبقه إلى ذلك أيضا القاضي الحسين في الفتاوى وقولهم إن الطلاق لا يقع في النكاح الفاسد لا يخالف ما ذكره الخوارزمي وصورته أن يطلقها ثلاثا في الباطن أما لو ظهر أنه طلقها ثلاثا فحينئذ يجب التفريق بينهما حتى تنكح زوجا غيره ومنها ما ذكره الإمام الدبيلي في أدب القضاء أنه لو حلف بالطلاق الثلاث أنه لا يكلم فلانا في هذا اليوم ثم قال إن نكاحي كان فاسدا وأريد أن أكلمه في هذا اليوم ثم أعقد نكاحا صحيحا فكلمه لم يقبل قوله في فساد نكاحه وذكر الطبري نحوه ثم ذكر الأذرعي نحو ذلك في الدعاوى من شرح المنهاج ومنها أن الجمال بن ظهيرة ذكر في فتاويه أن من تزوج امرأة وطالت مدته معها ثم طلقها ثم ادعى فساد النكاح لم يسمع منه وذكر الغزالي في فتاويه نحو ذلك ومنها ما ذكره ابن الصلاح من أنه لو طلق امرأته ثلاثا ثم ادعى أني لم أكن نكحتها قبل الطلاق المذكور لم يقبل قوله ومنها ما قاله في الروضة من أنه لو قال أنت بائن ثم قال بعد مدة أنت طالق ثلاثا وقال أردت بالبائن الطلاق لم يقع الثلاث لمصادفتها البينونة لم يقبل منه لأنه متهم ومنها أن الشيخ ابن ناصر سئل عن رجل طلق زوجته ثلاثا بعد أن وضعت حملها ثم ادعى أني كنت طلقتها طلقة أو طلقتين قبل أن تضع فانقضت العدة بالوضع قبل أن يراجعها فهل تعود إليه قبل الزوج أم لا تعود إليه إلا بعد زوج آخر؟ "فأجاب" فقال: الأصل عدم وقوع الطلاق قبل الوضع فتبين بعده فلا تعود إليه إلا بعد زوج وعدتين والله سبحانه وتعالى أعلم ومنها ما سئل عنه قاضي مكة المشرفة بل قاضي القضاة جمال الدين محمد بن عبد الله بن ظهيرة رحمه الله تعالى أن رجلا طلق امرأته ثلاثا ثم ادعى أنه كان خالعها قبل ذلك وأراد رفع الثلاث بالخلع ووافقته الزوجة على ذلك فهل يقبل دعواهما الخلع ولا يقع الطلاق الثلاث أم لا تقبل دعواهما ويقع الطلاق؟ "فأجاب" فقال نقل في الروضة في أواخر الطلاق تبعا للرافعي عن فتاوى البغوي أنه لو طلقها ثلاثا ثم قال كنت حرمتها على نفسي قبل هذا فلم يقع الطلاق لم يقبل قوله والله سبحانه وتعالى أعلم. ومنها رأيت في فتاوى منسوبة إلى القاضي إبراهيم أن رجلا حلف بالطلاق الثلاث ما آكل هذا الزاد المعين ثم أكله قبل أن يقوم من مقامه ثم قال أنا ملقي بمسألة الدور فهل يقع عليه الطلاق المنجز؟ فأجاب رضي الله تعالى عنه فقال: نعم يقع عليه الطلاق المنجز على ما صححه الرافعي والنووي والله سبحانه وتعالى أعلم وأفتى بذلك أيضا ولد ولده القاضي صلاح الدين بن أبي السعود حتى قال وأما عدم الوقوع أصلا فغير معتمد وإن رجحه كثيرون وانتصر له جمع والله سبحانه وتعالى أعلم قال الشيخ ابن ناصر الدين في فتاويه: والمفتى به في مذهب الشافعي رضي الله تعالى عنه أن مسألة الدور غير معتمد عليها

ج / 4 ص -107- والمرجح عند الشيخين وقوع الطلاق المنجز وهو موافق لما سبق عن القاضي إبراهيم وولد ولده من وقوع الطلاق المنجز. ومنها أن الشيخ نور الدين الشريف السمهودي رحمه الله تعالى سئل عن رجل طلق زوجته ثلاثا ثم قال كنت وكلت فلانا بطلاقها أو كنت عزلتها عن فلان أو وليتها فلانا قبل هذا فلم يقع الثلاث فهل يقبل قوله أم لا؟ فأجاب فقال: ذكر في العزيز مما يتعلق بهذه المسألة نقلا عن فتاوى البغوي أنه لو طلقها ثلاثا ثم قال كنت حرمتها على نفسي قبل هذا فلم يقع الثلاث لم يقبل قوله وهو شامل لدعوى سبق التحريم بواسطة وكيله فيه بخلع ونحوه ما في فتاوي القاضي الحسين أنه لو طلقها ثلاثا ثم ادعى أن وليها كان قد وكل بتزويجها منه بألف وخمسمائة ولم يزوجها الوكيل إلا بألف فالعقد لم ينعقد فالطلاق لم يقع وصدقته المرأة لم يقبل قوله ولو أقام بينة لم تسمع وحكم بوقوع الطلاق الثلاث قال في الخادم: وهذا تفريع على إبطال النكاح بالمخالفة في أصل الصداق ولا يختص ما ذكر بهذه الصورة أيضا بل يطرد في كل صورة ادعيا فيها الفساد قبل الطلاق والله سبحانه وتعالى أعلم.
اهـ. جوابه ومنها سئل بعض المتأخرين عن رجل طلق بالثلاث ما يكون هذا الأمر ثم كان فقيل له حنث ثم قال أنا ملغي بمسألة الدور على محضر الفقيه فلان فهل يقبل قول الزوج أنه ملغي أم لا يقبل؟ فأجاب فقال: من أصحابنا من يعمل بمسألة ابن سريج ومنهم من لم يعمل بها والمختار الاحتياط، والله سبحانه وتعالى أعلم. إذ لو فتح هذا الباب لادعى كل مطلق ثلاثا أراد رفع العار عنه بتحليل زوجته ثم تجديد نكاحها أن يدعي ذلك فيظهر الفساد بذلك لا سيما أن الشيخين رضي الله عنهما ذكرا أن الروياني قال بعد اختياره تصحيح الدور لا وجه لتعليم العوام هذه المسألة لفساد الزمان بل عبارة الشيخ ناصر لا يحل تعليمها للعامي الذي لا يشتغل بالعلم ثم قال ابن عبد السلام: لا يجوز التقليد في تصحيح الدور وعدم وقوع الطلاق وهو يؤيد ما سبق عن القاضي صلاح الدين بن ظهيرة من أن عدم الوقوع أصلا غير معتمد قال الشيخ ابن ناصر في بعض أجوبته - وهو المفتى به في مذهب الشافعي رحمه الله تعالى والمرجح عند الشيخين: وقوع الطلاق المنجز والله سبحانه وتعالى أعلم فظهر لنا من جميع ما ذكرنا عدم قبول الزوج في دعواه تعليق الدور قبل الطلاق ويؤيده أيضا قولهم لو باع دارا ثم قال كنت وقفتها أو باع عبدا ثم قال كنت أعتقته لا يلتفت إلى قوله فهل الجواب الأول الصحيح المعتمد أو الجواب الثاني ونقل ما ذكر من النظائر نظير للمسألة المسئول عنها أو لا أوضحوا لنا القول في ذلك بجواب شاف يحصل به المقصود فالحاجة داعية إليها بل هي مما تعم به البلوى في بلادنا لكثرة طلاقهم، ثم ادعائهم بعد الطلاق تعليق مسألة الدور قبل الطلاق فظهر الفساد في البلدان بادعائهم ذلك، فالاحتياط سد هذا الباب عنهم لئلا يتخذ ذلك ذريعة والله سبحانه وتعالى أعلم؟ فأجاب عفا الله تعالى عنه بقوله: أما المسألة السريجية فقد بلغني فيها عن أهل بجيلة وغيرهم قبائح عظيمة الفحش تدل على استهتارهم بالدين وانحرافهم عن

ج / 4 ص -108- سنن الصالحين فلذلك صنفت في بطلانها وفسق من يعمل بها مصنفا حافلا يتعين عليكم مراجعته وزجر أهل بلادكم به عما هم عليه من القبائح، ولقد أخذه بعض أبناء الفقراء إلى وادي محسر، أو بعض تلك الأودية وحصل لكثيرين منهم الهداية واجتناب نسائهم، وبعضهم تحللت له زوجته، وبعضهم أعرض عنها وتزوجت غيره، وقد أطلت في ذلك المصنف وبينت الرد فيه على رجل زهداني ادعى أنه أخذ ذلك عن شيخ له زهداني أيضا، وبينت أيضا أن في كلام ذلك الرجل ما يقتضي الكفر والعياذ بالله سبحانه وتعالى وبينت في ذلك الكتاب أيضا أن أكثر الشافعية على وقوع الطلاق وإنما اختلفوا في كيفية الوقوع خلاف ما اشتهر ووقع في كلام كثيرين أن الأكثرين على عدم الوقوع وبينت فيه أيضا أن التقليد في هذه المسألة فسوق وأن من حكم فيها بعدم الوقوع ينقض حكمه فإذا تقرر ذلك فمن طلق ثلاثا ثم ادعى أنه كان ملغيا لا يقبل قوله ولا يعول على ما ادعاه؛ لأنا وإن تحققنا إلغاءه نحكم عليه بالطلاق الثلاث وكذا لا يقبل قوله على القول الضعيف أيضا وأما ما قاله المجيب الأول من قبوله إذا أقامت المرأة البينة، أو صدقته فغير صحيح أيضا بل الصواب أنه لا يقبل كما ذكره الأئمة ولقد أصاب المجيب الثاني فيما ذكره فهو المنقول المعتمد الذي لا محيد عنه، والله سبحانه وتعالى أعلم.
"سئل" عمن قال لولده إلا قلت في بيتي تكن أمك طالقا فقال بعض اليوم فهل يحنث وهل يشترط أن يقيل أكثر اليوم وما المراد بالقيلولة؟ "فأجاب" قال النووي في شرح المهذب ما لفظه عن ابن عباس رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم قال: "استعينوا بطعام السحر على صيام النهار وبالقيلولة على قيام الليل" رواه ابن ماجه بإسناد ضعيف القيلولة في اللغة النوم نصف النهار وقد سبق أن أحاديث الفضائل يعمل فيها بالضعيف اهـ. لفظ شرح المهذب وبه علم أن القيلولة هي النوم نصف النهار، والمراد كما هو ظاهر نصفه تقريبا لا تحديدا وهو قبيل الظهر فمتى نام الولد في بيت أبيه قبيل الظهر في يوم الحلف، أو غيره حنث وإلا فلا نعم إن نوى بالقيلولة وقتا آخر أدير الأمر عليه.
"وسئل" عن شخص قال لزوجته روحي أي اذهبي طالقا بالنصب فهل يقع الطلاق أو لا؟ فإن علماء مصر اختلفوا في ذلك فقال بعضهم لا يقع واستند لفرع في الروضة وبعضهم قال: يقع وأول الفرع المذكور، وبعضهم مال إلى تضعيف الفرع؛ لأن القاضي أبا الطيب في تعليقه نقل عن نص الشافعي خلافه، وبعضهم توقف فما المعتمد في ذلك؟ "فأجاب" بقوله من المعلوم أن روحي كناية طلاق كاذهبي فإن نواه به جاءت الأوجه الثلاثة فيه الآتية في أنت طالق طالقا؛ لأنه لما نوى بروحي الطلاق كان بمعنى أنت طالق فلزم أن يجري فيه حكمه الآتي وهو على المعتمد عند الشيخين وغيرهما عدم الوقوع حالا بأن طلقها غير بائن وقعت طلقة ثانية وإلا لم يقع شيء فإن لم ينوه به لم يقع بطلاقه شيء

ج / 4 ص -109- لأمور منها أنه إذا لم ينو بروحي طلاقا يصير لغوا وإذا صار لغوا صار قوله طالقا متجردا عما يصيره معتدا به فلا يقع به شيء نظير قول القاضي الحسين إنما لم يقع شيء بنساء العالمين طوالق وأنت يا زوجتي، وإن قال ألف مرة: وأنت يا زوجتي؛ لأن ما قبله لغو فيصير وأنت يا زوجتي وحده وهو بمجرده لا يقع به شيء نظير قولهم لو قال: طلقت، أو طالق ولم يزد عليه لم يقع به شيء وإن نوى امرأته في الأول وأنت في الثاني؛ لأنه لم يجر للمرأة ذكر ولا دلالة فهو كما لو قال امرأتي ونوى الطلاق بخلاف ما لو قيل له طلقها فقال: طلقت فإنها تطلق ولا يقبل قوله لم أردها؛ لأنها مذكورة ضمنا واستشكله العجلي بما لو قال الطلاق لازم لي فإنه صريح على الأصح مع أنه لم يجر للمرأة ذكر ويجاب بأنه خلف ذكرها فيه اشتهار استعماله في الطلاق كعلي الطلاق، وأما روحي طالقا فإنه فقد فيه المعنيان ذكرها والاشتهار فلم يقع به شيء ونظير قول القاضي أيضا لو قال رجل لآخر سرقت مالي فأنكر فقال إلا كنت سرقته فامرأتك طالق سواء أزاد والنية نيتي أم لا فقال طالق ولم ينو به شيئا لم يقع به الطلاق؛ لأن لفظ الطلاق وحده لا يقع به الطلاق ما لم يقل امرأتي ولأن الغير لا يقوم مقام الغير في النية؛ ولأنه إجازة للطلاق وليس بإيقاع له فتأمله لا سيما تعليله الأول فإنه نص في عدم الوقوع في صورتنا فإن قلت أي فرق بين هذا وما مر في طلقها فقال طلقت قلت يفرق بأن ذكرها هنا وقع في حيز الشرط فلم يكن فيه طلب لطلاقها حتى ينزل الجواب عليه بخلاف طلقها، نعم ذكرها وإن لم يفد ذلك يفيد تأثير نية الطلاق به بخلاف طلقت، أو طالق فإنه لا تؤثر النية فيه؛ لأنها لم تذكر أصلا ومنها أن الإسنوي قيد قول الشيخين في قوله أنت طالق طالق طالق يقع به ثلاث ما لم يقصد به التأكيد بما إذا رفع بخلاف ما إذا سكن أخذا من قولهما عن العبادي لو قال أنت طالق طالقا لم يقع في الحال شيء بل إذا طلقها وقع طلقتان فإذا تقرر أن المنصوب لا يقع به إلا واحدة أي بأنت طالق لا بطالقا كما لا يعلم مما يأتي في كلام الشيخين وجب حمل الساكن عليه لاحتمال أن يكون عن نصب وأن يكون عن رفع فنأخذ باليقين واعلم أنه لا فرق فيما ذكره الرافعي عن العبادي بين أن يكون المنصوب هو الأول، أو الثاني نعم إن نصبهما معا، أو جرهما، أو جر أحدهما مع نصب الآخر، أو رفعه فالقياس في الجميع إلحاقه بالساكن أيضا فتأمله اهـ. ويحث في التوسط بعد ذكره ذلك أنه ينبغي استفسار الجاهل بالعربية ويعمل بتفسيرهأي فإن تعذرت مراجعته فالوجه ما قاله الإسنوي وإذا تأملت ما ذكره في أنت طالقا طالقا بنصبهما، أو طالق طالقا وعكسه بالجر مع النصب، أو طالق طالق بجر أحدهما ورفع الآخر من أنه لا يقع به إلا واحدةأي خبر أنت وإن أخطأ بنصبه، أو جره ولا يقع بالمنصوب، أو المجرور الذي ليس بخبر شيء، علمت اتضاح ما ذكرته أن طالقا بمجرده لا يقتضي وقوع شيء مطلقا وتأمل قوله فإذا تقرر أن المنصوب لا يقع به إلا واحدةأي بأنت طالق منه لا بطلاقه كما مر تعلم صحة ما ذكرته من أنه لا يقع به في مسألتنا شيء أصلا ومنها: قول التهذيب لو قال أنت طالق

ج / 4 ص -110- طالقا فإن أراد طلقتين وقعتا وإن أراد التأكيد ونصب على الحال قبل منه وتقع واحدة.
وإن أراد التعليق قبل ولا يقع الطلاق حتى يطلقها اهـ. فإذا كان طالقا المنصوب هنا محتملا لما ذكر مع كونه وقع بعد صيغة صحيحة هي أنت طالق فأولى أن يكون محتملا في روحي طالقا بل لا يقع به فيها شيء مطلقا لما تقرر من الفرق أنه في أنت طالق طالقا وقع تابعا لصيغة صحيحة فاحتمل الإيقاع ثانيا والتأكيد والتعليق فعمل بإرادته في ذلك، وأما في روحي طالقا فوقع مستقلا وهو لا يصلح وحده للاستقلال فلم يقع به شيء فإن قلت لم يذكر البغوي على طريقته حكم ما إذا أطلق قلت قياس ما مر عن الإسنوي في السكون أنه لا يقع به شيء هنا؛ لأنه احتمل الوقوع وعدمه فحكمنا بعدمه لأصل بقاء العصمة، وأما ما يأتي عن القاضي أبي الطيب وصاحب الذخائر من أنه مع الإطلاق يقع طلقتان فهو على طريقة نص الأم وهو وجه مغاير لهذا الوجه كما يأتي ثم رأيت القاضي حسينا حكى وجهاأي ضعيفا بالمرة أن أنت طالق طالقا لا يقع به طلاق أصلا؛ لأن قوله طالقا ينصب على الحال وتقديره أنت طالق حالة ما تكونين طالقا والمرأة لا تكون قط طالقا إنما تكون مطلقة والرجل هو الطالق وهذه الصفة لا توجد فلا يقع الطلاق اهـ. وعلى هذا فما ذكرته في روحي طالقا واضح لا غبار فيه ومنها قول الشيخين وغيرهما عن أبي عاصم العبادي واعتمدوه لو قال: أنت طالق طالقا لم يقع شيء حتى يطلقها فإذا طلقها طلقت طلقتين والتقدير إذا صرت مطلقة فأنت طالق هذا إن لم تبن بالطلقة المنجزة وإلا لم يقع غيرها ما لم يرد إيقاع طلقة مع المنجزة كما قاله الإسنوي وغيره فإن أراد ذلك وقع ثنتان وصار كما لو قال أنت طالق مع تطليقي إياك قالا ولو قال أنت طالق إن دخلت الدار طالقا فإن طلقها رجعيا فدخلت وقعت المعلقة وإن دخلت غير طالق لم تقع المعلقة اهـ. وبتأمله يعلم أن طالقا لم يقع بالتلفظ به شيء أصلا فاتضح أن طالقا غير مقتض لوقوع شيء بلفظه لا عند التكلم ولا بعده وإذا لم يقع به شيء هنا مع كونه واقعا بعد صيغة طلاق صريحة فأولى في روحي طالقا؛ لأنه لم يقع بعد صيغة طلاق صريحة بل كناية ولم ينوه بها كما هو الغرض.
ومر أنه لا يقع به شيء وإن نوى به الطلاق مع الفرق بينه وبين نحو ما بحثه الإسنوي وغيره فيما إذا أراد إيقاع طلقة مع المنجزة وذلك الفرق أنه هنا وقع عقب صيغة صحيحة صريحة فصحت نية إيقاع طلقة به مصاحبة للطلقة الواقعة بتلك الصيغة، وأما في روحي طالقا فوقع مستقلا وهو مستقل لا يصح إيقاع شيء به أصلا فإن قلت كيف اعتمد الشيخان وغيرهما ما تقرر عن العبادي مع نقل الأئمة كما في التوسط عن نص الأم خلافه، ولفظهم: قال في الأم إذا قال أنت طالق طالقا وقع طلقة. وسئل عن مراده بقوله طالقا فإن قال أردت به الحال طلقت ثانية؛ لأن الحال في معنى الصفة فكأنه قال أنت طالق بعد تقدم طلقة عليك وإن قال أردت به طلقة أخرى وقعت ثانية أيضا كقوله أنت طالق أنت طالق وإن قال أردت به التأكيد وإفهام الأولى قبل منه قال وحلفته وإنما قلنا يقبل؛ لأنه يحتمل ما قاله، وتحليفه، لأن ظاهر

ج / 4 ص -111- اللفظ خلافه قال في التوسط بعد ذكره ذلك قال صاحب الذخائر وقوله حلفته يدل على أنه إذا أطلق يقع طلقتان؛ لأنه يحلفه على إرادته واحدة فلولا أن مطلقه يقتضي طلقتين لم يكن لتحليفه وجه هذا لفظه وقد يكون تحليفه لجواز أن يكون أراد ما يقتضي وقوع طلقتين لا أن الإطلاق يقتضي وقوعهما وظاهر النص أن القاضي يحلفه على ذلك حسبة من غير طلب اهـ. كلام التوسط وتبعه في الخادم فقال ما حاصله قولهما؛ لأن التقدير إذا صرت مطلقة فأنت طالق فيه نظر؛ لأن طالقا حال والحال تقتضي المقارنة ويصير كما لو قال أحد الشريكين إن أعتقت نصفك فنصيبي حر حال عتقك فإنه يعتق عليهما وحكاية هذا الفرع عن بعض الأصحاب مع أنه من مناصيص الشافعي رضي الله تعالى عنه عجيب فإن الشافعي قد نص على خلافه قال القاضي أبو الطيب في تعليقه قال في الأم إذا قال أنت طالق طالقا طلقت أخرى قال القاضي وهذا صحيح؛ لأنه جعل الحال صفة يقع الطلاق بوجودها والحال وقوع الطلاق بها فإذا وجدت الصفة وقعت أخرى قال: يعني الشافعي وإن قال أردت بقولي طالقا طلقة أخرى طلقت طلقتين طلقة بقوله أنت طالق وطلقة أخرى بما نواه فإن قال أردت بالثانية أنها الأولى تأكيدا لها حلفته قال القاضي: وهذا من قوله يدل على أنه إذا أطلق فقال: أنت طالق طالقا ولا نية له أنه يقع بها طلقتان طلقة بالمباشرة وأخرى بالصفة.
اهـ. وعلى هذا التفصيل جرى جمع من العراقيين ومن المراوزة كالإمام وغيره وظهر منه الرد على العبادي في موضعين أحدهما عند إرادة الحال والثاني عند الإطلاق ثم ساق كلاما بين به أن في المسألة ثلاثة أوجه قلت قد تقدم أن الشيخين لا يتقيدان بنص الأم ولا بغيره بل بما اتضح مدركه وإن خالف النص؛ لأنه كما بينته بشواهده في شرح خطبة العباب بل وفي الفتاوى بأبسط من ذلك لما قدمنا طيبة المشرفة سنة خمسين فرفع فضلاؤها سؤالا فيه طلب وجه العدول عن اعتراضات المتأخرين عليهما بالنص وكلام الأكثرين ومع ذلك لا يسمع لهم لا يخلو من أن يكون مأخوذا من نص له آخر، أو قاعدة من قواعده فكان له في المسألة قولان رجحا منهما ما اتضح مدركه وهنا كذلك، إذ في المسألة ثلاثة أوجه كما علم مما قدمته في التهذيب المصرح بأنه إذا أراد الحال لا يقع إلا واحدة وعن الوجه الذي حكاه القاضي. وعن العبادي رجح الشيخان منها كلام العبادي لظهوره وجريانه على القواعد إذ الأصل في الحال أن تكون مقيدة لعاملها فإذا راعينا هذا الأصل تعين ما ذكره العبادي ولا ينافي هذا كونها في معنى الصفة الذي قاله القاضي؛ لأن الصفة قيد في المعنى أيضا فلا يلزم من كونها في معنى الصفة أن يكون التقدير أنت طالق بعد تقدم طلقة عليك على أن هذا التقدير لا يقتضي إنشاء إيقاع طلقة بل الإخبار بوقوعها فليجر فيه بفرض اعتماده ما قالوه في نحو أنت طالق أمس أنه يقبل منه إن أراد الإخبار بأنه طلقها أمس في هذا العقد، وكذا لو أراد أنه طلقها في عقد آخر وأن زوجا آخر قبله طلقها إن عرف ذلك وكذا إن لم يعرف على ما في الروضة. وأما قول الزركشي اعتراضا على كلام الشيخين إن الحال تقتضي

ج / 4 ص -112- المقارنة فعجيب لأن اقتضاءها المقارنة يؤيد ما قالاه لا أنه يرده لأنه إذا اقتضاها مع كونه قيدا كما تقرر اقتضى أنه لا يقع شيء حالا كما قالاه بل إن طلق وقوله ويصير الخ، أعجب وليس هذا نظيرا لمسألتنا بوجه كما هو واضح بأدنى تأمل؛ لأنه علق حرية نصيبه على عتق شريكه بأداة الشرط وجعل وقوعها مقارنا له بقوله: حال عتقك وأما هنا فعلق الطلاق على وجود اتصافها بكونها طالقا فعملوا في كل بما دل عليه لفظه فيه وقوله وحكاية هذا الفرع عن بعض الأصحاب الخ جوابه أنه ليس بعجيب لما تقرر أن الشيخين قد يعدلان عن نص لمقتضى نص آخر هذا واعتراض الأذرعي صاحب الذخائر الذي ذكر في الخادم أن أبا الطيب سبقه إليه في أخذه من النص أنه إذا طلق يقع طلقتان أي حالا واضح مما قررته بل الوجه في حالة الإطلاق وإرادة الحال ما قاله العبادي خلافا لما مر عن الخادم فتأمله والحاصل أنه في روحي طالقا إذا لم يرد بروحي طلاقا لا يقع بطالق شيء مطلقا على الأوجه وأنه لا يلزم من جريان تلك الأوجه في أنت طالق طالقا جريانها في روحي طالقا إذا لم ينو بروحي طلاقا لما مر غير مرة أن ثم صيغة صحيحة صريحة فاغتفر في تابعها المنزل على معناها وحكمها ما لم يغتفر في المستقل بنفسه وليس بتابع لغيره ومثله لا يقع باستقلاله شيء كما مر فتأمل ذلك كله فإنه مهم.
والله سبحانه وتعالى بفضله هو الهادي إلى سواء السبيل، وهو حسبنا ونعم الوكيل، وإليه مفزعنا في الكثير والقليل فإن قلت هل يمكن توجيه ذلك الوجه الضعيف القائل بأنه لا يقع شيء أصلا بما يفي به ويدفع قول من قال: إنه ضعيف بالمرة أي لتعليليه المطبقين على ما يرده
ويزيفه قلت: نعم نظرا إلى أن الحال مقيدة لصاحبها وأنها إذا كانت من نوع المأمور به، أو من فعل المأمور تناولها الأمر كحج مفردا، أو ادخل مكة محرما فإذا تأملت ذلك ظهر لك أن طالقا يصح أن يكون من نوع روحي لتناول الرواح بمعنى الذهاب للطلاق وغيره وأن يكون من فعل المأمور بأن يفوضه إليها فتوقعه ولم توقعه فحينئذ اتضح نظرا لهذه القاعدة أنه لا يقع به شيء وأنه لا شذوذ في هذا الوجه أصلا، والله سبحانه وتعالى أعلم.
"وسئل" عمن قال لزوجته أنت ثلاث برفع أو خفض أو سكون هل تطلق مع النية كما هو ظاهر عموم كلام المتولي وقد فرق الفقيه ابن عبسين في ذلك بين العام وغيره وكأنه فهم أن هذه الصيغة صريحة في الطلاق ولم يظهر لي إلا فساد كلامه والمسألة التي تظهر بها ليست مثلها فيما يظهر لي وفي شرح الروض لو قال لزوجته أنت الثلاث لا يكون شيئا.
"فأجاب" بقوله قد ذكرت المسألة بأطرافها في شرح الإرشاد وعبارته، أو أنت اثنان ونوى به ثلاثا فقضية ما نقله أبو زرعة عن التوشيح وقوع ثنتين وإنما التردد في وقوع الثلاث والذي يتجه بناء على اعتماده عدم وقوعها خلافا لما أفتيت به؛ لأن لفظه لا يدل عليها وينافي الوقوع من أصله ما يأتي في أنت ثلاث إلا أن يفرق بأن ثنتان يصح أن يكون معمولا لمحذوف أي أنت طالق ثنتين ويكون ذكر الألف فيه على اللغة الصحيحة المشهورة وبها

ج / 4 ص -113- جاء القرآن فأثرت نية العدد حينئذ وإنما لم تؤثر نية الثلاث لمنافاة لفظه لها كما تقرر ولو نوى بأنت ثنتان واحدة وقعتا أيضا فيما يظهر لمنافاة لفظه لنيته، ويحتمل خلافه، أو أنت ثلاثا ولم ينو شيئا فلغو وإن نوى أصل الطلاق فقط فثلاث أي لأن هذا صريح في العدد وإن نوى واحدة فوجهان والذي يتجه وقوع الثلاث؛ لأن ثلاثا صريح في العدد فلا أثر لنية خلافه، أو أنت ثلاث، أو أنت الثلاث لم يقع شيء وإن نوى به الطلاق وفارقت ثلاث ثلاثا بأنها بالرفع خبر أنت وحينئذ فهو تركيب فاسد إذ لا يخبر عن أنت الموضوعة للذات بثلاث سواء عرفت أم نكرت ولا أثر لصحته بتقدير أنها صارت عين الثلاث مبالغة وادعاء؛ لأن هذا اعتبار محسن يخالفه موضوع اللفظ والحمل من كل وجه فلا يخرج عليه ولا ينافيه ما مر في أنت الطلاق لوجود المصدر ثم الذي هو أصل طالق ونحوه فأثرت نية الطلاق حينئذ؛ لأن المصدر قد يراد به اسم الفاعل ونحوه وعلى تقدير عدم إرادة ذلك ففيه أصل المادة فصحت نيتها حينئذ بخلاف ثلاث فإنه ليس فيه ذلك فلم تصح نيته به، وأما النصب فهو يقتضي حذف الخبر فيقدر بما يناسبه وهو طالق فصح اللفظ حينئذ، فإذا نوى به الطلاق وقع ما ذكره من العدد الصريح وبما ذكرته يندفع قول الأذرعي يظهر الفرق بين ثلاث والثلاث ثم ما تقرر في أنت الثلاث ينبغي أن يكون محله إذا رفعه وإلا فينبغي وقوع الطلاق الثلاث إذا نوى به الطلاق؛ لأن غير الرفع يصح معه اللفظ بتقدير أنت طالق الطلاق الثلاث، أو أنت ذات الطلاق الثلاث والسكون ظاهر، وظاهر كلامهم أنه لا فرق في جميع ما ذكر بين النحوي وغيره ويوجه بأنا إنما قدرنا ما تقرر وما يأتي رعاية لما دل عليه لفظه مع نيته وإن لم يفهم تخريجه على الصناعة النحوية لأن العامي وإن لم يفهم ذلك بطريق الصناعة إلا أنه يفهمه بالطبع فيقصده وإن لم يمكنه التعبير عنه فاندفع قول بعضهم لم يفرقوا هنا بين النحوي وغيره وللفرق اتجاه انتهت عبارة شرح الإرشاد وفيها التصريح بما يوافق ما قاله السائل نفع الله تعالى بمدده، والرد على ما قاله الفقيه ابن عبسين ولم أدر ما النظير الذي ذكره ولو ذكره السائل لوضحت الفرق بينه وبين ما نحن فيه وقد يستشهد له بقولهم: لو قال لها أنت مائة طالق وقع عليه الثلاث ولا شاهد فيه لصحة التركيب هنا إذ مدلوله أنها جمعت ما وصفت به من الطلاق وهو مائة طلقة فكان مراده أنت طالق مائة وهذا يقع به الثلاث ولا ينافي ما ذكر في أنت ثلاث، أو الثلاث من أنه لا يقع به شيء وإن نوى الطلاق، قولهم لو قال: أنت منى بواحدة ونوى الثلاث، أو بثلاث ونوى الطلاق دون الثلاث فوجهان؛ لأن هذا التركيب صحيح فأثرت فيه النية؛ لأن الجار والمجرور متعلق بالخبر المحذوف وهو وإن كان محتملا لكن لما نوى الطلاق تعين أن ذلك الخبر المحذوف هو طالق ومن ثم رجحت في شرح الإرشاد الوقوع فقلت والذي يظهر ترجيحه في الأولى وقوع واحدة فقط؛ لأن اللفظ لا يحتمل الثلاث بوجه وفي الثانية وقوع الثلاث؛ لأن لفظه صريح في العدد كناية في الطلاق فهو كأنت بائن ثلاثا فإن قلت لم يبين في شرح الإرشاد حكم الجر والسكون في أنت

ج / 4 ص -114- ثلاث قلت هو معلوم مما ذكرته من الوقوع عند النية في أنت الثلاث بالجر، أو السكونأي أنت ذات طلاق ثلاث والسكون على الوقف فإن قلت يؤيد من بحث الفرق هنا بين النحوي وغيره فرقهم بينهما في أنت طالق أن دخلت الدار بفتح إن، ونحوه قلت يفرق بينهما بأن اختلاف حركة الهمزة ثم لا تعلق له بالطلاق نفيا وإثباتا وإنما يتعلق به من حيث تعجيل الوقوع في الفتح وتأخيره في الكسر فنظرنا إلى ما يتبادر من حال العامي عند نطقه بنحو هذه الصيغة وهو التعليق لبعد إرادته منها معنى التعليل ففرقنا بينه وبين النحوي وأما ما نحن فيه هنا فاختلاف حركة ثلاث، أو الثلاث فيه له تعلق بالطلاق إثباتا تارة كما في حالة النصب ونفيا أخرى كما في حالة الرفع، فلم ننظر للفظه إذا صدر من عامي وإنما نظرنا لقصده فحيث نوى ما يوافق الصناعة ولو بتقدير أوقعنا به وحيث لا فلا وكذا النحوي؛ لأن ما فصلناه في الرفع وغيره مما مر هو قضية الصناعة النحوية ولا يتم ذلك التفصيل إلا مع القصد وإلا كان لغوا فلزم حينئذ التسوية بين النحوي وغيره فتأمل ذلك فإنه مهم ويؤيد ما تقرر من عدم الفرق بينهما هنا عدمه في أنت طالق أن شاء الله بالفتح فتقع واحدة من النحوي وغيره وفرق الزركشي بينه وبين ما مر في إن دخلت الدار بأن هذا لا يغلب فيه التعليق فعند الفتح ينصرف للتعليل به مطلقا وذاك يغلب فيه قصد التعليق ففرق فيه بين النحوي وغيره وشيخنا زكريا بأن حمل هذا على التعليق يؤدى إلى رفع الطلاق بالكلية بخلافه ثم وصاحب الإسعاد بأنه لما لم يمكن الاطلاع على مشيئة الله سبحانه وتعالى لم تصلح أن المفتوحة للتعليق فتمخضت للتعليل بخلافها في الدخول ونحوه فكما أنهم فرقوا بينهما بما ذكر كذلك فرقنا نحن بين صورة السؤال وإن دخلت بما قدمناه واضحا مبينا.
"وسئل" عمن قال لزوجته كل امرأة مثلك طالق فما حكمه؟ "فأجاب" بقوله لم أر في هذه نقلا، ويحتمل أن يقال لا يقع على زوجته بهذا اللفظ شيء؛ لأنه لم يوقع الطلاق على زوجته قصدا ولا ضمنا وإنما أوقعه على مماثلها ولا يلزم من وقوعه على مماثلها وقوعه عليها لتغاير ذاتي المثلين وإن اتحدا في الصفات، أو في بعضها ويحتمل أنه كناية وأن مماثلتها لغيرها إنما هي من حيث إيقاعه الطلاق على كل منهما المخاطبة بطريق الصريح ولا نظر إلى أن طلاقه لغير زوجته لغو فكيف يشركها معها فيه وهو لغو؛ لأنهم صرحوا بأنه لو طلق زوجته فقال آخر لزوجته أشركتك معها كان ذلك كناية؛ لأن معناه إذا نوى به الطلاق أوقعته عليك كما أوقعه ذاك على زوجته فكذا هنا معناه أنت طالق كما كل من هو مثلك طالق ولا يخفى ما في هذا من التكلف والتعسف وأن الكناية لا بد أن تحتمل الطلاق احتمالا خاليا عن تكليف وتعسف وإنما غاية ما هنا أنه كقوله نساء العالمين، أو الزيدين طوالق وأنت يا زوجتي ولا طلاق بهذا وإن نواه؛ لأن العطف على الباطل باطل فكذا هذا قد أوقع الطلاق على مماثلتها بالصريح وهو باطل فوقوعه على زوجته باطل أيضا؛ لأنه كالمعطوف على الباطل إلا أن يفرق بأن اللفظ المقتضي للإيقاع مختلف وبينهما ترتب فلم

ج / 4 ص -115- يمكن بناء المعطوف على المعطوف عليه لبطلانه بخلافه فيما نحن فيه فإن المقتضي للإيقاع لفظ واحد ويجاب بأن الترتيب بين العلة والمعلول بالرتبة بل وبالزمان عند قوم فلا يبعد القياس فإن قلت قد يعبر البلغاء بالمثل ولا يريدون حقيقته كما في نحو مثلك لا يبخل، ليس المراد به إلا أنت لا تبخل وإنما عبر بالمثل ليفيد نفي البخل عنه بطريق أظهر قلت هذا الاعتبار المحسن لا يأتي هنا سيما مع قوله كل امرأة مثلك طالق حيث جعل المثل صفة لغيرها صريحا فلم تمكن إرادتها من هذا التركيب؛ لأنك لو أردت أن تعبر عنه بأنت طالق لكان تأويلا بعيدا وحملا متعسفا والمحسن الذي أشرنا إليه في مثلك لا يبخل الداعي إليه قصد المدح والمبالغة فيه لا يأتي هنا إلا بتكلف بعيد، فلم يظهر كونه كناية لا سيما مع قولهم إنها ما يحتمل الطلاق احتمالا قريبا وهذا ليس كذلك كما علم مما قررته فتأمله ولا يأتي هنا الوقوع الذي قيل به في كل امرأة غيرك طالق؛ لأن ذلك المعنى لا يأتي هنا وهو ما فيه من الاستثناء المستغرق على ما في ذلك من نقد ورد وتناقض واختلاف وقد بينت خلاصته في شرح الإرشاد ثم رأيت ما يؤيد ما ملت إليه من أن ذلك غير كناية وهو أن جمعا من المتأخرين اختلفوا في أنت أولى النساء بنفسك، أو ولية النساء بنفسك فقال بعضهم إن ذلك كناية لتضمنه لا سبيل لي عليك وهو كناية وقال بعضهم ليس بكناية وعلله بأن عرف العامة كلا عرف ولو قال الطلاق لأفعلن كذا قال القفال: هو لغو وإن نوى به الطلاق فليس كناية؛ لأنه ليس فيه إضافة إلى المرأة ولا التزام من الزوج وأفتى العجلي بأنه كناية فإذا قال من ذكر الأول والثاني بأنهما ليسا من الكنايات فكذا مسألتنا بل قول القفال تعليلا لعدم الكناية؛ لأنه ليس فيه إضافة إلى المرأة الخ نص في مسألتنا؛ لأن قوله: كل امرأة مثلك طالق ليس فيه إضافة إلى زوجته فلا يكون كناية.
"وسئل" عمن قال لزوجته أنت طالق ألف مرة ولم ينو عددا هل تطلق واحدة كما ذكره بعض الناس عن الروضة في الباب الثالث في عدد الطلاق وعن نفائس الأزرق وذكر أن شارح الروض أقر الروض كأصله على ذلك والذي رأيته في الروض وأصله يفهم خلاف ذلك فما الصواب في ذلك؟ "فأجاب" بقوله ما ذكر عن بعض الناس غلط صريح إما لسقم في نقله، أو فهمه، أو نسخته فالذي في الروضة لو قال أنت طالق طلقة واحدة ألف مرة ولم ينو عددا لم يقع إلا واحدة كذا قال المتولي هذه عبارته وجرى عليها الروض وشارحه والذي في النفائس إذا قال أنت طالق طلقة واحدة ألف مرة ولم ينو العدد لم يقع إلا واحدة قاله البغوي وهذه الصورة غير صورة السؤال فالتباسها بها ينبئ عن مزيد غفلة وتساهل، أو عن فساد تصور ووجه وقوع الواحدة فقط فيها أنه لما ذكر قوله واحدة لم يؤثر قوله بعده ألف مرة كذا لو قالوه لكن استشكله الزركشي وغيره ويؤيد الأول نص الشافعي على أنه لو قال: أنت طالق طلقة ثلاث طلقات طلقت واحدة؛ لأن الكلام تم بطلقة وما بعده غير معطوف عليه فإن قلت يمكن توجيه الإشكال في هذه كتلك بأنه لم لا يقال إن ألف مرة وثلاث

ج / 4 ص -116- طلقات بدل مما قبله على حد قوله تعالى: { يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئاً * جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ} [مريم: 60، 61]، قلت كأنهم لحظوا في الفرق أن المبدل منه في الآية في قوة الجمع لكونه محلى بأل فحسن إبدال الجمع منه وهنا ليس في المبدل منه ما يقربه من الجمع فلم يحسن إبداله منه ثم هذا الإيراد وإن توجه في مسألة النص لا يتوجه في مسألة الروضة؛ لأن التنافي فيها بين واحدة وألف أتم وأظهر منه بين طلقة وثلاث، فإذا ألغى الشافعي رضي الله عنه النظر إلى ثلاث في مسألة فأولى أن يلغي النظر إلى ألف في مسألة الروضة لما بينهما من التنافي والكلام قد تم بواحدة فلا نظر لما بعدها لمنافاته لها كما تقرر هذا كله في مسألة الروضة والروض وشرحه والنفائس وأما مسألة السؤال التي نقلها بعضهم عن هذه الكتب غلطا وتحريفا فالصواب فيها وقوع الثلاث ولا شبهة في ذلك عند من له أدنى مسكة من فهم، أو تصور، نعم لو قال أنت طالق مثل ألف، أو مثل الألف طلقت ثلاثا في الأولى وواحدة في الثانية على ما نقله العبادي عن الكرابيسي وفيه نظر وقياس العمد في أنت كمائة طلقة من أنه لا يقع به إلا واحدة أنه لا فرق في وقوع الواحدة في مسألتي العبادي عن الكرابيسي بين المعرف والمنكر واختيار ابن الصباغ وقوع الثلاث في أنت كمائة طالق لوقوع التشبيه في العدد يجاب عنه بأن التشبيه ليس نصا في ذلك؛ لأن قوله كمائة طالق يحتمل أنه شبهها بهن في أصل الطلاق مع قطع النظر عن أفرادهن، أو في عدد الواقع عليهن وإذا احتمل كلا من هذين ولم ينو عددا عاملناه بالأقل تمسكا بأصل بقاء العصمة كما تمسكوا به في مسائل لا تخفى على من له دراية بكلامهم، والله سبحانه وتعالى أعلم.
"وسئل" عن واقعة حال مهمة هي شخص ذكر عند جماعة من أصحابه قدموا من سفر مثلا وأهدوا هدايا للأصحاب ولم يعطوه شيئا أو أعطوه شيئا استقله فقال أما أنا فطلقت أو فقد طلقت الناس كلهم ثلاثا بمعنى أني قطعت طمعي عنهم كلهم وله زوجة ولم يخطر بباله قصد الطلاق الشرعي ولا معناه ولم يقصد زوجته حال تلفظه بهذا اللفظ فهل تطلق زوجته بمجرد هذا اللفظ المذكور لدخولها في عموم لفظه الصريح أم لا وهل هذه المسألة كمسألة الواعظ المشهورة التي الراجح فيها عدم الوقوع بينوا لنا ذلك وأوضحوا إيضاحا شافيا؟ "فأجاب" بقوله قد بينت في شرح الإرشاد أنه لو قال نساء العالمين طوالق لم تطلق زوجته إلا إن أرادها فإذا لم يقع عليه طلاق في هذه مع تصريحه بالنساء فأولى أن لا يقع عليه طلاق في صورة السؤال كما هو جلي ولا تتخرج هذه على الخلاف في مسألة الواعظ؛ لأنه خاطب الجمع الذين فيهم امرأته بقوله: طلقتكم ففيه خطاب للمرأة معهم، لكنه لما لم يقصد حقيقة الطلاق الشرعي مع وجود القرينة الدالة على ذلك كان ذلك سببا لعدم طلاق امرأته وأما في صورة السؤال فإنه إنما تلفظ بقوله طلقت الناس كلهم وهذه الصيغة لا أثر لها في تناول زوجته لعدم تأثيرها كما صرحوا به في قولهم لو قال: نساء العالمين طوالق وأنت يا زوجتي لم تطلق زوجته؛ لأنه عطفها على من لا تطلق بل لو قال من اسمه زيد نساء

ج / 4 ص -117- الزيدين طوالق لم تطلق زوجته، وقول الروياني تطلق إنما يأتي كما أشار إليه القمولي على ضعيف نعم لو قال: امرأة الزيدين طالق طلقت زوجته لكن الذي يتجه أنه يقبل قوله لم أرد نفسي؛ لأن دلالة التعريف على دخوله في لفظه لا تقاوم إرادته صرف لفظه عن نفسه وفي الروضة وجهان عن القفال فيما لو قال من عزل عن القضاء امرأة القاضي طالق.
والذي يتجه منهما عدم الطلاق كما بينته مع ما قبله في شرح الإرشاد وبهذا كله بان أن صورة السؤال لا يجري فيها الخلاف في مسألة الواعظ فلا يقع فيها طلاق وإن قلنا بوقوعه في مسألة الواعظ لما علمته مما تقرر.
"وسئل" عن أمة غرت بزوجها بإذن السيد لها في بذل مهرها فهل يقع الطلاق أو لا وإذا قلتم بالوقوع فهل هو بائن أو رجعي؟ "فأجاب" بقوله يقع الطلاق بائنا بمهر المثل ويتعلق بذمتها تتبع به إذا عتقت وقد ذكرت في اختصاري لتحرير الآراء مسألة البذل وما فيها من الاختلاف فقلت إذا قالت بذلت صداقي على طلاقي، أو بطلاقي فطلق بانت؛ لأنه إنما طلق بعوض ثم إن علمنا قدر المهر ووجدت شروطه السابقة وأرادت ببذله الإبراء منه برئ منه وإلا لم يبرأ ولزمها له مهر المثل هذا الذي يظهر من كلامهم والذي في فتاوى الأصبحي.
إذا قالت بذلت صداقي على طلاقي فطلق وقع؛ لأنه لا يملكه إلا الزوج فلا فرق بين أن تقول بذلت لك، أو بذلت وفي كلامه ما يدل على أن أجزت كبذلت ثم رأيتني ذكرت في الفتاوى أني سئلت عما لو قال أنت طالق على صحة البراءة فهل تطلق بائنا أو رجعيا أو لا تطلق فأجبت بقولي أفتى الشيخ تقي الدين الفتى وتلميذه الكمال الرداد والطيب الناشري بأنها لا تطلق، وقال آخرون: لا تطلق بائنا وقال ابن عجيل وإسماعيل الحضرمي - نفع الله سبحانه وتعالى بهما -: إن أردت استئناف البراءة لم تطلق وإلا طلقت وهو الأوجه وإذا قلنا تطلق طلقت بائنا اهـ. كلامي في الكتاب المذكور وإنما وقع الخلاف في المسألة الأخيرة لقول الزوج في جوابه لها على صحة البراءة فالقائلون بعدم الوقوع كأنهم نظروا إلى أن قوله على صحة البراءة يقتضي إيجاد براءة صحيحة غير الأولى ولم توجد فعليه إن وجدت فكما يأتي على الثالث فيما يظهر والقائلون بالوقوع رجعيا نظروا إلى أنه ليس هنا مقابلة تقتضي العوضية حتى يقع بائنا، والقائلون بالتفصيل نظروا إلى، أن لفظه محتمل فإن أراد استئناف البراءة فلا وقوع وإلا بأن أطلق، أو أراد عدم الاستئناف وقع بائنا وهذا أعدل الأقوال فعليه الذي يتجه أنه إن أراد استئناف البراءة ووجدت منها براءة صحيحة بعد كلامه وقع بائنا وبرئ وإلا لم يقع وإن لم يرد استئنافها طلقت إن كانت براءتها الأولى صحيحة وإلا فلا فتأمله، وأبعد تلك الآراء الرأي الثاني؛ لأن دعوى الوقوع رجعيا لا يكاد يظهر له وجه وإن عللته بما مر، والله سبحانه وتعالى أعلم.
"وسئل" عمن لو قال أنت حرام علي ووقع في نفسه أنها طلقت بهذه العبارة ثلاثا

ج / 4 ص -118- وحرمت عليه فقال لها أنت طالق ثلاثا ثانيا لظنه أنها بانت منه بالثلاث بالعبارة الأولى فهل يقع عليه الثلاث؟ "فأجاب" بقوله: قد سئل شيخ الإسلام السراج البلقيني عن ذلك فأجاب بما لفظه لا يقع عليه طلاق بما أخبر به ثانيا على الظن المذكور اهـ. وفيه نظر؛ لأنها زوجته باطنا وقد خاطبها بالطلاق ولا عبرة بالظن البين خطؤه؛ لأنه لا قرينة تؤيده وقد صرحوا بأنه لو قال لمن يعتقدها أجنبية وهي زوجته باطنا كأن زوجها له أبوه في صغره، أو وكيله ولم يعلم بها بوجه أنت طالق وقع عليه الطلاق؛ لأنه استعمل اللفظ لمعناه ولا عبرة بظنه فكذا في صورة السؤال ثم رأيت الأذرعي في توسطه نقل عن الإمام ابن رزين وأقره ما يوافق ما ذكرته وهو أنه سئل عمن نكح امرأة وعلق بالثلاث أنه لا يخرج من بلده إلا بها فأخبره بعض أن العقد باطل فخرج من البلد وتركها متوهما أن النكاح باطل؟ فأجاب بأنه يقع طلاقه ولا يعذر في ذلك ومسألتنا أولى من هذه بالوقوع؛ لأن فعل المعلق عليه مع الجهل بأنه المعلق عليه، أو مع النسيان، أو الإكراه لا يقع به شيء فإذا لم يجعل ظنه أنها ليست في نكاحه عذرا في خروجه المذكور مع أنه لو وقع مع الجهل، أو النسيان، أو الإكراه لم يقع به شيء، فأولى أن يجعل ظنه عذرا في عدم الوقوع في مسألة السؤال فتأمل ذلك واحتفظ به فإنه كثير الوقوع وسئل عنه كثيرا ثم رأيت في التوسط عن الفارقي، أو ابن البزري أنه لو استفتى عامي فقيها فقال له طلقت زوجتك فقيل له بعد طلقت زوجتك قال نعم ثم رأى في الكتب أن الطلاق لا يقع والفقيه أخطأ فقال لم أطلق وإنما قلت بناء على قول الفقيه قال: يقبل قوله قال الأذرعي: وسبق عن غيره ما ينازع في عدم القبول فراجعه اهـ. وكأنه أراد بما سبق عن غيره ما ذكر عن ابن رزين لكن الوجه الموافق لكلام الشيخين كالأصحاب في باب الكتابة - أنه متى أوقع الطلاق أو أخبر به ثم قال لم أعلم وقوعه، فإن قامت قرينة كإفتائه ممن اشتهر علمه بشيء فأخبر مستندا إليه ثم بان أن الإفتاء بخلاف الحق لم يقع عليه شيء وإلا وقع به وما ذكره الأذرعي آخرا مما قامت عليه القرينة فقبل وكذا ما أفتى به البلقيني؛ لأن ظنه التحريم بأنت علي حرام قرينة على أنه لم يرد بقوله لها: أنت طالق الإنشاء بل الإخبار فهو كما لو أعطى المكاتب النجوم فقال له السيد: أعتقتك ظانا صحة الأداء ثم بان فساده فإنه لا يقع عليه شيء للقرينة، فكذا هنا وأما ما ذكره عن ابن رزين فالوجه حمله على ما إذا كان المخبر له ببطلان العقد غير ثقة معتمد؛ لأن إخبار مثل هذا لا يكون قرينة فتأمل ذلك فإنه نفيس مهم.
"وسئل" عن شخص تزوج امرأة وكانت المرأة المزوجة في بيت أهلها ثم طلقها الزوج فهجم أهلها بتزويجها من غير تربص زمن العدة لكون المرأة في بيت أهلها وفي يدهم فدخل بها هذا الزوج فوجدها ثيبا فزعم الزوج الأول أنه وطئها في نكاحه فكيف يكون الأمر والحالة هذه؟ "فأجاب" نفع الله تعالى به وبركته المسلمين بقوله النكاح الثاني لا يرتفع بدعوى الأول الوطء كما يصرح به قول الروضة وغيرها لو طلقها دون ثلاث بلا عوض ثم

ج / 4 ص -119- قال وطئت فلي الرجعة وأنكرت وطأه صدقت بيمينها أنه ما وطئها؛ لأن الأصل عدمه وفرقوا بين هذه المسألة وعدم قبول قولها فيما إذا ادعى عنين، أو مول الوطء وأنكرته بأن النكاح ثابت في هذه وهي تدعي ما يزيله والأصل عدمه وأما في تلك فالطلاق قد وقع وهو يدعي الرجعة بالوطء قبل الطلاق والأصل عدمه فهذا صريح في تصديقها في صورة السؤال بل صورته أولى بأن تصدق فيها من صورة الروضة المذكورة؛ لأنها في صورة الروضة لم يتعلق بها حق ثالث ومع ذلك صدقت في نفي الوطء فأولى في صورة السؤال أن تصدق في ذلك؛ لأنه تعلق بها حق ثالث وأيضا فتصريحهم في الفرق المذكور بأن سبب عدم تصديقه في صورة الروضة أنه يدعي الرجعة بالوطء قبل الطلاق والأصل علمه وهذا السبب موجود في صورة السؤال بعينه فالمنقول فيها ما قررته ثم دعواها مقبولة على الزوج الثاني ما دامت في عصمته لتعلق حقه بها كما صرحوا بذلك في نظير صورة السؤال، والله سبحانه وتعالى أعلم.
"وسئل" عما لو قال لامرأته طلاقك واحدا وواحد اثنان ثلاثة هل يقع به طلاق أم لا وعين تعليق الطلاق بالوقوع أو الذهاب كأن يقول إلا دخلت الدار يقع أو يذهب طلاقك أو وقع أو ذهب هل يقع به الطلاق أم لا؟ "فأجاب" بأن الذي نقله الشيخان عن فتاوى القفال وأقراه أنه لا بد مع نحو طلقت من ذكر المفعول ومع نحو طالق من ذكر المبتدإ فلو نوى أحدهما لم يقع بذلك شيء كما لو قال أنت، أو امرأتي ونوى لفظ طالق نعم إن سبق ذكر المرأة في سؤال، أو نحوه، أو وقع تفويض لم يشترط ذكر ذلك كما لو قالوه في طلقت جوابا لطلقني، أو لطلقها، أو لطلقي نفسك وفي إن كنت كاذبا الخ لترتبه على السؤال والتفويض وإذا علمت هذا بان لك أنه لا وقوع على من قال لامرأته طلاقك واحد، أو اثنان، أو ثلاثة على أن هذه الجملة صادقة مع وجود الزوجية لعدم منافاتها لها إذ يصدق مع وجود الزوجية أن طلاقها إذا وجد له سبب يقتضيه لا يخلو عن كونه واحدا، أو اثنين، أو ثلاثة فليس في هذه الجملة ما يقتضي حل العصمة بوجه فلم تؤثر فيها نعم لو نوى بطلاقك واحد طلقتك واحدة مثلا لم يبعد أن يكون كناية فيقع حينئذ؛ لأن طلاقك مصدر وهو ينوب عن الفعل وأصل له فلا تبعد إرادته به ويؤيده إفتاء الولي أبي زرعة بأن قوله الطلاق ثلاثا من زوجتي تفعل كذا كتابة؛ لأن حذف يلزمني مثلا صيره كناية فإن نوى إيقاعه بتقدير عدم الفعل وقع؛ لأن اللفظ يحتمله بتقدير إن لم تفعل فالطلاق واقع علي،
أو نحوه اهـ. فتأمله تجده ظاهرا فيما ذكرته وإذا قال إن دخلت الدار يقع، أو وقع طلاقك فهو تعليق صحيح كما هو ظاهر فلا يقع شيء إلا بدخول الدار المعلق عليها فإن أبدل ذلك بذهب فالظاهر أنه كناية؛ لأن بين الذهاب والوقوع نوع تقارب فلا يبعد إرادة أحدهما بالآخر فإن أراد بذهاب الطلاق وقوعه وقع بالدخول وإن لم يرد ذلك فلا وقوع.

ج / 4 ص -120- "وسئل" عن رجل طالبته زوجته أو وكيلها بكفايتها كالنفقة مثلا وكانت المطالبة بحضور حاكم من حكام المسلمين فقال الزوج يلزمه الطلاق الثلاث أن بيتها ملآن طعاما فما المعتبر في ذلك الملء هل يكون ذلك مملوءا حقيقة أو يدين ويرجع إلى قصده بينوا لنا الجزم بوقوع الطلاق البينونة، أو عدمها فالمسألة واقعة؟ "فأجاب" بقوله: إن كان للزوج نية عمل بها وإلا فمتى لم يكن بيتها ملآن من الطعام وقع عليه الطلاق الثلاث فقد جزم الماوردي وغيره وبحثه الشيخان في موضع وجزما به في موضع آخر أن من حلف ليضربنها حتى تموت حمل على الحقيقة لا المجاز فكذا في مسألتنا يحمل على الحقيقة فيأتي فيها ما ذكرناه والله سبحانه وتعالى أعلم. ثم كتب إليه رضي الله تعالى عنه السائل أيضا ما لفظه: هذا جوابكم ولا شك أنه يحمل على الحقيقة وقد أفدتم كان الله سبحانه وتعالى لكم وأدام بكم النفع والحال أن الرجل لما حلف من زوجته بين يدي الحاكم ألزمه الحاكم فراقها؛ لأن البيت لم يكن مملوءا حقيقة واعتمد الحاكم في ذلك قول النووي في الروضة إن الحقيقة لا تصرف إلى المجاز بالنية إلا في حق الله سبحانه وتعالى لا في حقوق الآدميين هذا معنى قول الروضة في الأيمان وكذلك عبارة الروض وشرحه في الأيمان فرع قد يصرف من الحقيقة إلى المجاز بالنية كلا أدخل دار زيد ونوى مسكنه دون ملكه فيقبل قوله في حق غير آدمي قال الشارح شيخ الإسلام زكريا بأن حلف بالله سبحانه وتعالى لا في حق الآدمي كأن حلف بطلاق، أو عتاق وعبارة المزجد في العباب في الإيمان فرع: لو قال الحالف أن لا يدخل أردت شهرا مثلا قبل في حق الله سبحانه وتعالى لا الآدمي كطلاق وإيلاء وعتق لكن يدين واعتمد الحاكم بالفرقة هذه النصوص وشق ذلك على فقهاء البلد وقالوا المعتبر نيته ولا طلاق وأرادوا صرف الحقيقة إلى المجاز بالنية في حق الله سبحانه وتعالى وحقوق الآدميين فأرسلوا إليك الصورة المذكورة ولما ورد الجواب الكريم قاموا به على الحاكم بالفرقة وقالوا له: قد أجاب الشيخ على وفق كلامنا أن المعتبر نيته ولا يقع الطلاق ألبتة لا ظاهرا ولا باطنا فقال لهم الحاكم ما أراد الشيخ أحمد بن حجر - عفا الله تعالى عنه - إلا وقوع الطلاق لكن يدين كما جزمت به النصوص المذكورة آنفا كما هو مفهوم من سؤالكم فإنكم قلتم في السؤال يدين، أو تقع البينونة الكبرى وكان الجواب مطابقا للسؤال ومن الآن فالمسئول من التفضلات الكريمة إزاحة الإشكال بجواب شاف صريح يبين أنه يقع الطلاق ويدين بحيث إنها لا تحل له في الظاهر ولها أن تتزوج غيره أم لا يقع الطلاق أصلا وأن الحقيقة تصرف إلى المجاز بالنية في حق الله سبحانه وتعالى وحق الآدميين كما زعموا أم لا يقع الطلاق أصلا وأن هذا هو المعتمد فما معنى هذه النصوص الجازمة بوقوع الطلاق بينوا لنا ذلك؟ فأجاب رضي الله تعالى عنه ونفع بعلومه وبركته المسلمين بقوله: ما أفتيت به من أنه إذا كان للزوج نية عمل بها أي ظاهرا أيضا هو الذي صرح به الأئمة كما يأتي ولا يعارضه ما ذكر عن كلام الشيخين وغيرهما في الإيمان؛ لأن محله في نية مجاز لا قرينة تدل على

ج / 4 ص -121- إرادته وتعضدها أما إذا نوى غير الحقيقة مما يتجوز به عنها وقامت قرينة على ذلك فإنه يقبل منه تلك النية ظاهرا وباطنا وقد صرحوا بذلك في مسائل في الطلاق لا تحصى بل قد تزداد قوة القرينة فيحمل اللفظ على قضيتها وإن لم ينو كما لو قال إن رأيت من أختي شيئا ولم تخبريني به فأنت طالق فإنه يحمل على موجب الريبة فلا يحنث إلا إن رأت منها موجب ريبة ولم تخبره به بخلاف ما لو رأت منها غيره ولم تخبره عملا بالقرينة المخصصة للعام في قوله شيئا وإن لم ينوه فكذا في صورة السؤال؛ لأنها لما طالبته هي، أو وكيلها بكفايتها كانت مدعية عليه أنه ليس في بيته طعام فإذا حلف أنه ملآن طعاما كانت القرينة دالة على أنه لم يرد الملء الحقيقي وإنما أراد ما يكذب دعواها وكان قياس المسألة التي قبل هذه المسألة عدم الحنث في هذه وإن لم تكن له نية لكن القرينة لم تقو فيها قوتها في تلك أعني مسألة الأخت فلأجل ذلك لم يشترط في مسألة الأخت نية واشترطناها في مسألتنا لما عرفت من قوة القرينة ثم لا هنا ومما يدل لما ذكرته أيضا ما قالوه من أنها لو قالت له فعلت كذا حراما أي كأكل الربا مثلا فقال لها إلا فعلت حراما فأنت طالق ونوى بالحرام أكل الربا فإنه يقبل ظاهرا؛ لأن قرينة ذكرها له تدل على أنه لم يرد غيره فحملنا إطلاقه الحرام الشامل للربا وغيره على الربا فقط عملا بالقرينة ومما يدل لما ذكرته أيضا أن الأئمة قالوا فيمن حلف بالطلاق لا يغتسل أنه يقع بالغسل من جنابة وغيرها فإن أراد الأول فقط دين ولا يقبل ظاهرا قال الأذرعي ومن تبعه ومحله حيث لا قرينة أما إذا كانت قرينة كما لو راودها فامتنعت لغصب فحلف أنه لا يغتسل فظاهر أنه يقبل ظاهرا قوله أردت الغسل من الجنابة فتأمل هذا فإنه عين مسألتنا؛ لأن قوله لا أغتسل يعم كل غسل فإذا خصصه ببعض الأغسال فقد عدل عن الحقيقة التي هي العموم إلى المجاز الذي هو الخصوص فإن لم تقم قرينة على إرادته لذلك دين ولم يقبل ظاهرا وإن قامت قرينة على إرادته لذلك قبلت منه ظاهرا أيضا فكذا مسألتنا حقيقة الملء فيها معروفة فإن أراد بعض الملء فإن لم تقم قرينة على إرادته دين وإن قامت قرينة على إرادته قبل قوله إنه أراد ذلك ظاهرا وباطنا تحكيما للقرينة، والواقع في السؤال كما عرفت أنه صدر منها، أو من وكيلها قرينة تدل على انتفاء وجود شيء من الطعام في البيت فحلفه في مقابلة ذلك إنما يراد بها تكذيب المدعي في دعواه وتكذيبه يحصل بوجود بعض طعام في البيت فظهر أن القرينة مربحة للمجاز هنا على الحقيقة فعملنا بها بعين ما قالوه في هذه المسائل التي هي نظائر مسألة السؤال بل عينها كما لا يخفى ثم رأيت الشيخين وغيرهما صرحوا بما قلته من الضابط الصريح في مسألتنا حيث قالوا لو خصص عاما بالنية كأن قال كل امرأة لي طالق وقال أردت إلا واحدة فإن لم تكن قرينة دين وإن كانت تشعر بإرادة الاستثناء بل، أو عدم الطلاق بالكلية قبل ظاهرا وباطنا فمثال الأول أن تقول له المستثناة وهي تخاصمه تزوجت علي فيقول لها عقب ذلك كل امرأة لي طالق ويقول أردت غير المخاصمة فيقبل منه ظاهرا وباطنا قالوا لقوة إرادته بدلالة

ج / 4 ص -122- القرينة ومثال الثانية ما إذا قال أردت بقولي طالق طلاقها من ذلك الوثاق قبل ظاهرا وباطنا للعلة المذكورة قالوا وكذا الحكم فيما إذا علق طلاقها بأكل خبز أو نحوه ثم فسره بنوع خاص فلا يقبل ظاهرا إلا بقرينة فتأمل ذلك فإنه صريح فيما ذكرته في صورة السؤال، والله سبحانه وتعالى أعلم.
"وسئل" عن رجل شهد عليه الشهود أنه قال متى سافرت إلى سواكن ولفلان عندي فلس واحد فزوجتي طالق ثلاثا ثم سافر لسواكن ودراهم فلان كلها عنده فلما حضر طلبه أبو الزوجة هو والشهود فحضروا عند مفت شافعي ليستفتيه عما وقع له فأخبر الشهود المفتي بأنه وقع منه اليمين المذكورة فاعترف بالسفر وقال له المفتي وقع عليك الطلاق الثلاث فحلف الأيمان الأكيدة الغليظة أنه لم يقع منه هذا التعليق أصلا وأن هؤلاء الشهود كاذبون عليه فقال له المفتي لا يقبل منك ذلك فقال عندي مطعن في الشهود فخرج ليأتي به ثم عاد وقال عجزت عن إبداء المطعن وحلف الأيمان أيضا أنهم كاذبون عليه واستمر على تكذيبهم فقال له المفتي لا ينفعك ذلك وإياك أن تدخل على المرأة التي حلفت منها فإنك إلا فعلت ذلك رفعنا أمرك إلى القاضي فاعتزلها ثم جاء هو وأبوها إلى المفتي ثانيا وأعطى أباها دراهم وتوافقا على أن تتحلل له بالوجه الشرعي وحلف أيضا في ذلك المجلس أيضا أن الشهود كاذبون عليه واستمر مدة كل ما اجتمع بالمفتي يحلف له كذلك وهو يقول له لا ينفعك ذلك ثم بعد ذلك علمه بعض الناس أن يدعي النسيان وكتب له سؤالا مموها ورفعه لمفت شافعي فكتب له أنه ينفعه النسيان ثم سئل ذلك الحالف بعد إفتاء المفتي له بما ذكر هل حلفت ونسيت فحلف الأيمان المغلظة أنه لم يصدر منه ذلك التعليق وأن الشهود يكذبون عليه فهل يقبل منه مع ذلك كله وتصميمه على تكذيب الشهود دعوى النسيان فلا يقع عليه طلاق أو لا يقبل منه ذلك ويقع عليه الطلاق الثلاث أفتونا مأجورين ذاكرين النقل في المسألة أثابكم الله سبحانه وتعالى الجنة.
"فأجاب" رحمه الله تعالى بقوله: لا تقبل منه دعوى النسيان فيما ذكر فيقع عليه الطلاق الثلاث كما صرح به إمام المتأخرين الشهاب الأذرعي رحمه الله تعالى في توسطه الذي هو أجل كتب المتأخرين تحقيقا وتحريرا للقول فقد بين فيه أن محل قبول دعوى نحو النسيان حيث لا يكذب الشهود وإلا قضي عليه بالطلاق ورد بذلك على الإسنوي جريا على عادته معه في رد غالب اعتراضاته على الشيخين إطلاقه اعتراضا عليهما قبول دعوى ما ذكر وهذا الذي قاله الأذرعي هو الحق ولا يسع الإسنوي ولا غيره مخالفته لظهوره واتضاحه.
ومن ثم أيده بعض المتأخرين المطلقين بقول القفال في شرح التلخيص لو قال إلا لم أحج في هذا العام فامرأتي طالق فشهد شاهدان أنه كان بالكوفة يوم الأضحى وقال هو قد حججت وقع عليه الطلاق قال ووجهه أنه لما عدل عن دعوى النسيان إلى دعوى الإتيان بالفعل وشهدت البينة بما يقتضي تكذيبه حكمنا عليه بمقتضاها اهـ. وأما تعليم العامي دعوى النسيان أو نحوه المشار إليه في السؤال

ج / 4 ص -123- فهو غالبا إنما ينشأ عن التهور وقلة الدين قصدا لنيل شيء من سحت الدنيا وما درى ذلك المعلم الجاهل المغرور أنه ارتكب مفاسد إثمها عظيم وبالها وخيم لو لم يكن من تلك المفاسد إلا تسليطه العامة الجهلة، أو الفسقة على استباحة الأبضاع بالباطل مع أنها مبنية على مزيد الاحتياط والحرمة ولخطر أمرها وصعوبة عاقبتها امتنع جماعة من أكابر أصحاب الشافعي رحمهم الله تعالى من إفتاء مدعي النسيان قالوا: واستعمال التوقي أولى من فرطات الأقدام ومن يحتاط لدينه لا يفتي في ذلك في زماننا لكثرة الكذب في دعوى النسيان والجهل من العامة اهـ. وإذا كان هذا ذكروه عن أهل زمانهم الذي مضى من نحو ستمائة سنة فما بالك بزماننا الذي صار أكثر أهله لا خلاف لهم ولا مسكة ولقد استفتاني من لا أحصي في مسائل الطلاق وينهون إلي فيه شيئا فأمتنع من إفتائهم حتى أبحث عن القضية فأجدها على خلاف ما حكوه من كل وجه وأجد في كثير منها أن بعض فسقة شياطين الإنس هم الحاملون على ذلك فإنهم يأخذون من الحالف نارا عليهم في الدنيا والآخرة ويعلمونه، أو يكتبون له صورة مخالفة للواقع ويرسلون بها إلي للاستفتاء عنها فيلهمني الله سبحانه وتعالى من فضله التشكك فيها والبحث الشديد عنها حتى يظهر أنها على الباطل والله سبحانه وتعالى المسئول أن يعامل بعدله وعقوبته أولئك الفسقة المارقين والمردة الضالين هذا ومما يحملك على التحري في الإفتاء في مسائل النسيان ونحوه أن عدم وقوع طلاق الناسي لو فرض صدقه إنما هو قول للشافعي وهو وإن كان المعتمد عند جمع من أصحابه إلا أن له قولا آخر بوقوع طلاق الناسي وعليه كثيرون من أصحابه ولقد كان ابن عبد السلام الملقب بسلطان العلماء وابن الصلاح وناهيك بهما فإنه ما من فحول المتأخرين يفتيان بوقوع طلاق الناسي وهو الأحوط وكيف لا وأكثر علماء الأمة على وقوع طلاقه وهو مذهب أبي حنيفة ومالك وغيرهما رضي الله تعالى عنهم ونفعنا بهم وحشرنا في زمرتهم ووفقنا إلى سلوك طريقتهم المثلى المطهرة عن قبائح الزلل ومفاسد الشبه والخبل بمنه وكرمه آمين.
"وسئل" عن شخص مرض مرض الموت فأقر في حال مرضه عند شخص بطلاق امرأته طلاقا رجعيا وبقيت المرأة حتى مات فأخبرها المقر عنده بالإقرار وصدقته فهل ترثه ولا تحسب العدة إلا من الموت لمعاشرتها له فإن قلتم نعم فهل يحكم بوقوع الطلاق من الإقرار أو من قبل الإقرار بزمن يسع التلفظ بالطلاق أو كيف يكون الحكم في ذلك؟ "فأجاب" بقوله إذا مضى من قبيل إقراره ما تنقضي به عدتها قبل موته لم ترثه إن قلنا: إن معاشرة الرجعية تقطع العدة لغير نحو الرجعة كما عليه الشيخان وهو المعتمد ففي شرحي الصغير على الإرشاد وألحق البلقيني بعدم جواز الرجعة أي بعد مضي ما تنقضي به العدة مع المعاشرة عدم وجوب النفقة والكسوة وقضيته امتناع التوارث بينهما وإن تردد فيه الزركشي في تكملته ونقل في خادمه عن قضية كلام المطلب امتناع إرثه دون إرثها ثم قال: وفيه بعد

ج / 4 ص -124- وهو كما قال بل قياس ما مر ما قلناه وقياس مقابلة الذي انتصر له جماعة ونقلوه عن الأصحاب توارثهما اهـ. وإن لم يمض ذلك، أو جهل الحال ورثته، أما الأول فواضح وأما الثاني فلأن العصمة بالنسبة للإرث محققة البقاء إذ الطلاق الرجعي لا ينافيها والأصل بقاؤها وعدم انقضاء العدة قبل الموت والكلام كله في غير الحامل كما هو ظاهر.
"وسئل" عن شخص أخبرته امرأة أو امرأتان وقع في قلبه صدقها أو صدقهما بأنه طلق زوجاته لكن لم يتذكر ذلك ولم يحدث له الإخبار شيئا من التذكر سواء توهم أو ظن ذلك معتقدا أنه إلا كان الأمر كذلك فإنما تلفظ بلفظ يظنه المخبر مقتضيا للوقوع وهو ليس عند المتلفظ مما يقتضيه فهل مجرد الإخبار والحال ما ذكر يلزمه بفراق نسائه أم لا وهل إذا شك إنسان في زوجة تزوجها هل كانت دخلت في عقده وقت ما نسب إليه من تطليق أم لا تطلق المشكوك في دخولها وشمول التطليق لها؟ "فأجاب" بقوله لا يلزمه فراق بمجرد الإخبار المذكور إلا إذا وقع في قلبه صدق المخبر ولم يجز استناد إخباره لما لا يقتضي الوقوع فقد قال الرافعي قولهم لا يقع الطلاق بالشك مسلم لكنه يقع بالظن الغالب اهـ. ويوافقه قولهم لو عصر عنبا ثم قال إن لم يكن تخمر ثم تخلل فأنت طالق ثم وجده خلا وقع عليه الطلاق؛ لأن الغالب أنه لا يتخلل إلا بعد التخمر وبهذا يتجه ما ذكرته من الاستثناء وقولي ولم يجوز الخ جمعت به بين ما ذكره الشيخان نقلا عن الروياني وأقراه أنه لو حلف لا يفعل كذا فأخبره عدلان وألحق بهما عدل واحد أنه فعله وظن صدقهما لزمه الأخذ بالطلاق وبين قول الإسنوي ومن تبعه، هذا إنما يأتي إذا أوقعنا طلاق الناسي بأن يحمل الأول على أنه مع ظن الصدق لم يجوز أنه فعله ناسيا وحينئذ ألحق ما نقلاه والثاني على أنه جوزه وحينئذ ألحق ما قاله الإسنوي وغيره قال: وعلى الأول الظاهر أنه يلزمه الأخذ بقول فسقة وصبيان ظن صدقهم وبهذا كله اتضح ما ذكرته أولا ولا طلاق في الصورة الثانية كما يصرح به كلامهم وقد نص الشافعي رحمه الله تعالى على أنه لو أحرم وتزوج ثم شك هل كان تزوجه قبل الإحرام لم يؤثر هذا والورع في كل ذلك لا يخفى، والله سبحانه وتعالى أعلم بالصواب.


كتاب الانتباه لتحقيق عويص مسائل الإكراه

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

ج / 4 ص -125- كتاب الانتباه لتحقيق عويص مسائل الإكراه
بسم الله الرجمن الرحيم
أحمد الله على إنعامه وأشكره على إلهامه وأصلي وأسلم على سيدنا محمد وآله وأصحابه في بدء الأمر وختامه صلاة وسلاما دائمين بدوام أفضاله في دار نعيمه وإكرامه.
"وبعد" فهذا كتاب لقبته بالانتباه لتحقيق عويص مسائل الإكراه حملني عليه أني أفتيت في مسألة بما هو الحق إن شاء الله تعالى فتوهم خلاف المراد حتى وقع بعض الانتقاد ثم بعد إمعان النظر في أطراف تلك المسائل وتخريجها على القواعد والدلائل ظهر أن فيها مشكلات لم ينبهوا عليها ومعضلات لم يوجهوا نظرهم إليها فقصدت إلى بيان ما فيها من نقد ورد وإشكال وجواب لينجلي بذلك إن شاء الله تعالى وجه الصواب بأخصر عبارة وأوجز إشارة في ورقات يسيرة وإن كانت مباحتها في نفسها عسيرة والله سبحانه وتعالى أعلم وأسأل الله في الإعانة على تحرير ذلك ويسهل الوعر من تلك المسالك فإنه الجواد الكريم الرءوف الرحيم، وما توفيقي إلا بالله عليه توكلت وهو رب العرش العظيم ورتبته على مقدمة ومباحث وتتمة.
 "المقدمة"
في بيان أن الإكراه على الطلاق واليمين وعلى تنجيز الطلاق وعلى فعل، أو ترك المعلق عليه فيهما ينقسم إلى إكراه بحق وإلى إكراه بباطل فالإكراه بباطل إذا صحبه عدم قصد من المكره واختيار بأن أتى بعين ما أكره عليه وحده من غير أدنى تغيير ولا تبديل فيه لداعية الإكراه فقط أخبر الشارع صلى الله عليه وسلم عن ربه عز إفضاله وجل نواله بأنه رفع حكمه عن أمته رخصة لهم وخصوصية من خصائصهم بقوله في الحديث الصحيح: "إن الله وضع عن أمتي الخطأ والنسيان وما استكرهوا عليه" فجعل فعل المكره الذي وجدت فيه شروط الإكراه المقررة في كتب الفقهاء كلا فعل فكل ما كان الحكم فيه مترتبا على فعل المكلف يكون بسبب الإكراه لغوا بمنزلة المعدوم بخلاف الحكم المترتب على أمر غير فعل المكلف وإن كان ناشئا عن فعله فلا يرتفع ذلك الحكم بسبب الإكراه بل لا إكراه حينئذ؛ لأن موضعه الفعل ولم يترتب عليه شيء وموضع الحكم الانفعال ولم يقع عليه إكراه، فالحاصل أن الشارع قد يرتب الحكم على الفعل، والمراد به هنا ما يشمل الترك والقول وقد يرتبه على الانفعال وهو في الأول من خطاب التكليف الذي رفعه شفقة علينا عند الإكراه نعم إن عظمت المفسدة بحيث زادت على مفسدة الإكراه لم يرتب شيئا، ومن ثم لم يبح القتل ولا

ج / 4 ص -126- الزنا وهذا سبب استثنائهم لهذين من هذا القسم وهو في الثاني من خطاب الوضع والأسباب والعلامات فكيف يرتفع مع أن القصد منه الربط بنحو السبب، أو الشرط، أو المانع من غير نظر إلى فعل ولا إلى فاعل كما يأتي ومن ثم حرم الإرضاع مع الإكراه؛ لأن التحريم فيه منوط بوصول اللبن إلى الجوف ولو أكره على الحدث كان محدثا، أو التحول عن القبلة، أو الفعل الكثير في الصلاة، أو ترك القيام في الفرض بطل، أو على نحو الوقوف بعرفة والرمي والسعي بناء على أنه لا يؤثر فيها الصرف صح، أو على نحو غشيان أمته فحبلت صارت أم ولد ولحقه، أو على وطء زوجته صار محصنا واستقر عليه المهر وأحلها للمطلق ثلاثا، أو على الوطء بشبهة ترتب عليه حرمة المصاهرة ولحوق النسب وانفساخ نكاح نحو أبي الواطئ كمجنون وطئ زوجة أبيه، أو أكره مجوسي على ذبح، أو محرم حلالا على ذبح صيد حل.
وإن جعلنا المكره آلة للمكره؛ لأن ذلك يرجع إلى الشروط ونحوها والخطاب فيها من باب خطاب الوضع الذي لا يؤثر فيه الإكراه كما تقرر؛ لأن الشارع أناط الحكم بوجود ذلك السبب، أو الشرط مثلا من غير نظر إلى فعل ولا إلى فاعل وبما قررته في هذا المحل يتضح لك متفرقات كلامهم المتعارضة ببادئ الرأي فإنهم ألغوا الإكراه تارة واعتدوا به تارة أخرى ألا ترى أن أكثر مسائل القسم الأول أثر فيها الإكراه وإلى أن بعضها لم يؤثر فيه كالقتل والزنا لما مر فيه، والقسم الثاني بالعكس فأكثر مسائله لا يؤثر فيه الإكراه وبعضها قد يؤثر فيه وكل ذلك معلوم مأخذه وملحظه مما تقرر فاستفده فإنه مهم يزول به شبه كثيرة لا يهتدى إلى حلها إلا بعد إمعان النظر كما تقرر وبهذا الذي قررته في القسم الأول أخذا من كلام التاج السبكي يتضح قول الزركشي: لا تأثير للإكراه في المباح والمكروه والمندوب وترك الحرام وإنما يؤثر إن كان على ترك واجب، أو فعل حرام اهـ. ووجهه أن المباح وما بعده لا إثم في فعلها ولا تركها فلا تأثير للإكراه فيها بخلاف الأخيرين فإن فيهما إثما فإذا كانا لداعية الإكراه انتفى عنهما الإثم رخصة من الله سبحانه وتعالى كما مر ونختم الكلام على هذا القسم بفرعين مشكلين: أحدهما لو أكره أحد الشريكين الآخر على وطء الأمة المشتركة فوطئها وأحبلها فهل يلزمه المهر وقيمة الولد لشريكه المكره له أو لا لا لأنه الحامل له قال الزركشي فيه نظر ولم يزد على ذلك وأقول الذي يتجه أنه لا يلزمه له شيء بناء على أن المكره آلة المكره وهو الذي يدل عليه كلامهم في مواضع؛ لأنه نتيجة فعل فكيف يكون فعله المتعدي به من غير ضرورة سببا لأخذه مال الغير من غير إذنه ولا رضاء، وظاهر أن محل التردد حيث لم يكن المكره بفتح الراء أعجميا يرى وجوب طاعة آمره وإلا فهو آلة له لا محالة كما صرحوا به في مواضع ثانيهما: قطع الأصحاب بأنه لا يصح من المكره بباطل عقد ولا حل كبيع وطلاق وغيره ومع ذلك يقع في كلامهم كثيرا في الأيمان والطلاق وغيرهما فيه قولا المكره وهذا غير ما جزموا به وجواب ذلك أن الجزم إنما هو فيما يوقعه المكره منجزا حالة الإكراه، وأما القولان فمحلهما في الإكراه على فعل سبقه

ج / 4 ص -127- تعليق بالطلاق مثلا في حالة الاختيار نحو إلا دخلت الدار فأنت طالق ثم تكره على دخولها فمن نظر إلى اختياره أولا أوقع عليه ومن نظر إلى إكراهه على الدخول لم يحنثه وهذا هو الأظهر؛ لأن الوقوع إنما يستند بالحقيقة القريبة إلى وجود المعلق عليه ووجوده من المكره غير معتد به فلم يقع به شيء وأما الإكراه بحق فإنه كالاختيار إذ كان من حق هذا المكره أن يفعل فإذا لم يفعل أكره، ولم يسقط أثر فعله وكان آثما على كونه أحوج إلى أن يكره وهذا كالمرتد والحربي يكرهان على الإسلام فيصح وإن أكرههما كافر منهما ظاهرا وكذا باطنا إن أذعن له قبلهما ومن ذلك إكراه الإمام مكلفا على القيام بفرض الكفاية ومن نذر عتق عبد أو اشتراه بشرط إعتاقه وامتنع منه أجبر على إعتاقه فيصح ويقع الموقع وإذا امتنع المولى من الطلاق بعد مضي المدة وقام به مانع من الوطء كإحرام ولم يفئ بلسانه بأن يقول إذا زال عذري وطئت فأكرهه القاضي على طلقة واحدة وقع؛ لأنه مكره بحق فإن أكرهه على الثلاث وقلنا القاضي لا ينعزل بالفسق وقعت واحدة فقط ولغا الزائد، وإن قلنا ينعزل وهو الأصح فهو كمن أكرهه ظالم؛ لأن إكراهه إنما لم يمنع الحكم ما دام بالحق فإذا انعزل لم يبق له ولاية فساوى سائر الآحاد حينئذ ولا يرد على هذا القسم نفوذ الطلاق مع عدم الإكراه بحق فيما لو قال لغيره: طلق زوجتي، أو أعتق عبدي، أو بع متاعي وإلا قتلتك مثلا وذلك؛ لأن هذا الإكراه تضمن إذنا فمن هذه الحيثية جاء النفوذ وإن كان من حيث كونه إكراها يقتضي إلغاء التصرف ولحوق الإثم للمكره بالكسر، فالحاصل أن فيه حيثيتين مختلفتين رتب على كل منهما حكمهما لانفكاك الحكمين وعدم التلازم بينهما وبهذا الذي قررته يرد على الوجه الضعيف القائل بعدم وقوع الطلاق مثلا هنا لسقوط حكم اللفظ بالإكراه.
"تنبيه" تعبيري بالإكراه بحق هو ما عبروا به وأقروه لأنه يستلزم الإكراه على حق بخلاف الإكراه على حق فإنه لا يستلزم أن يكون الإكراه بحق والمعتبر إنما هو الإكراه بحق لا عليه ألا ترى أن إكراه الذمي على الإسلام إكراه على حق لا به لحرمة إكراهه عليه لقبولنا عقد الجزية منه المستلزم لعدم التعرض له فلو أسلم لداعية الإكراه لم يصح إسلامه؛ لأنه إكراه بباطل لا يقال قول الشيخين وغيرهما لو قال ولي الدم للقاتل طلق امرأتك وإلا اقتصصت منك لم يكن إكراها يدخل في الإكراه بحق مع نفيهم عنه حقيقة الإكراه من أصلها ويرد على ما تقرر أن الإكراه بحق يستلزم أنه على حق ولا عكس ووجه ذلك أن القصاص المكره به حق المكره والطلاق المكره عليه ليس حقا له فالإكراه بحق لا يستلزم الإكراه على حق خلاف ما ادعيتم؛ لأنا نقول معنى قولنا: الإكراه بحق إن الإكراه نفسه حق ولا يكون حقا إلا إذا كان كل من لازميه المكره به وعليه حقا فخرجت تلك الصورة؛ لأن الإكراه فيها ليس حقا وإن كان المتوعد به حلالا إذ ليس لولي الدم أن يكره به على الطلاق الذي لا حق له فيه بوجه.

ج / 4 ص -128- المباحث
في ذكر الصور التي مرت الإشارة إليها في الخطبة وجه الإشكال فيها أنهم ذكروا في بعضها طبق ما مر في بحث الإكراه بحق من وقوع الطلاق وفي بعضها خلاف ذلك من عدم وقوعه مع أن الإكراه فيه بحق فلم يجروا على سنن واحد مطابق لما استثنوه ومن الوقوع مع الإكراه بحق وعدمه مع الإكراه بباطل، فمن تلك الصور قول الشيخين في الأيمان فيما إذا قال لا أفارقك حتى أستوفي حقي منك أنه لو أفلس الغريم فمنعه الحاكم من ملازمته ففارقه ففيه قولان حنث المكره وإن فارقه باختياره حنث وإن كان تركه واجبا لإعساره كما لو قال لا أصلي الفرض فصلى حنث اهـ. وبه جزم غيرهما والقياس الحنث؛ لأنه إكراه بحق وقولهما كما لو قال الخ يشكل عليه ما قالاه أثناء تعليق الطلاق فيمن قال أنت طالق إلا لم أطأك الليلة فوجدها حائضا أو محرمة من أنها لا تطلق خلافا للمزني فإنه لما حكى عدم الحنث عن الشافعي ومالك وأبي حنيفة رضي الله تعالى عنهم اعترضه وقال بل يحنث؛ لأن المعصية لا تعلق لها باليمين ولهذا لو حلف ليعصين الله سبحانه وتعالى فلم يعصه حنث أي وإن كان تركه المعصية واجبا عليه فما قاله المزني هو نظير ما قالاه في لا أصلي الفرض فلم اعتمد الحنث هناك ولم يعتمد هنا موافقة للمزني مع اتحاد المدرك وقد قال غيرهما: المذهب ما قاله المزني واختاره القفال وقيل على القولين كفوات البر بالإكراه هذا حاصل ما في هذا المبحث من هذين الإشكالين القويين ويجاب عن أولهما بأن محل قولهم إن الإكراه بحق لا يمنع صحة التصرف ما إذا كان المكره عليه تصرفا منجزا كما مر في إكراه القاضي للمولي على الطلاق، ولناذر العتق وشارطه على إيقاعه، ولأحد الرعية على القيام بفرض الكفاية كما في إكراه المرتد والحربي على الإسلام. ففي هذا كله يقع المكره عليه ويصح لما مر من تقصير المكره بفتح الراء بترك ذلك القول، أو الفعل اللازم له في الحال الآثم بتركه حتى أحوج غيره إلى حمله عليه أما إذا كان المكره عليه ليس كذلك وإنما هو فعل شيء علق عليه طلاقا مثلا باختياره فلا فرق حينئذ في إلغاء وجود المعلق عليه لداعي الإكراه بين الإكراه بحق والإكراه بباطل؛ لأن الملحظ في الحنث وجود المحلوف عليه باختياره ولم يوجد ذلك في الإكراه بقسميه.
وما أحسن قول بعض شراح التنبيه في مسألة غريم المفلس السابق فإن فارقه بعد حجر الحاكم عليه فعلى قول المكرهأي فلا يحنث على الأصح؛ لأنه مكره شرعا اهـ. فتأمل تعليله عدم حنثه بمنع الحاكم له من ملازمة غريمه المعسر بأنه مكره شرعا تجده صريحاأي صريح فيما ذكرته من أن وجود المعلق عليه بالإكراه الشرعي كهو بالإكراه الحسي في عدم الحنث ومن ثم علل بعضهم عدم الحنث في هذه أيضا بأن الإكراه الشرعي كالإكراه الحسي، فإن قلت هل لما ذكرته من الفرق في الحكم بين المنجز والمعلق وجه جلي يتضح به ذلك؟ قلت: نعم وذلك؛ لأنهم في المنجز لم ينظروا إلا إلى تقصير المكره بفتح الراء بما أوجب أن إكراهه بحق وإلى عدم تقصيره بما أوجب أن إكراهه بباطل، فقالوا في الأول ينفذ قطعا وفي الثاني لا ينفذ

ج / 4 ص -129- قطعا، وأما في المعلق فلم ينظروا كلهم لذلك وإنما نظر بعضهم إلى ابتداء تعليقه السابق باختياره فأوقعه بفعل المعلق عليه سواء أكان الإكراه عليه بحق أم بباطل وبعضهم إلى فعله حال الإكراه وأنه ليس باختياره فلم يوقع سواء أكان الإكراه عليه بحق أم بباطل نظرا إلى عدم اختياره له فتأمل اختلاف نظرهم وملحظهم في المنجز والمعلق يتضح لك ما ذكرته ومما يوضحه أيضا أن المعلق لم يجعل المعلق عليه موجبا لحنثه إلا إذا قارنه الاختيار والرضا به كما يصرح به ألفاظ التعاليق كلا أفارق، أو إن دخلت ونحوهما، وإكراه الحاكم عليه وإن كان بحق ينافي اختيار المعلق فلم يحنث به وأما التصرف المنجز فلم يسبق من المكره عليه ما يقتضي تقييده باختيار ولا بعدمه ففصل فيه بين الإكراه بحق وعدمه نظرا إلى تقصير المكره بفتح الراء وعدم تقصيره فإن قلت هل يدل على ما ذكرته من التفرقة بينهما فروع أخرى غير مسألة المفلس السابقة قلت: نعم وها أنا أملي عليك منها لتطمئن نفسك إلى ما ذكرته منها ما ذكره في الخادم فيمن ابتلع خيطا وبقي طرفه خارجا ثم أصبح صائما فإن نزعه أفطر وإن تركه لم تصح صلاته قال وطريقه أن يجبره الحاكم على نزعه ولا يفطر؛ لأنه كالمكره.
اهـ. فتأمل قولهم ولا يفطر؛ لأنه كالمكره أي بباطل تعلم أنه ألحق هنا الإكراه بحق كالإكراه بباطل حتى أعطاه حكمه في عدم الفطر به ولم ينظر إلى أن الابتلاع من فعله المتسبب عنه إجبار الحاكم له على نزعه وإنما نظر إلى أنه لما أجبره على نزعه صار غير مختار له فساوى المكره بباطل في عدم الاختيار فلم يفطر حينئذ ومنها ما في حواشي الروضة للجلال البلقيني من أنه لو علق الطلاق على عدم فعل شيء كان فعله ممكنا فمنع منه كأن قال إلا لم أدخل هذه الدار في هذا اليوم فأنت طالق فمنع من الدخول بالإكراه إن كانت ملكه أو بالشرع إن كانت ملك غيره فإنه لا يقع عليه الطلاق لفوات البر بغير اختياره قال وقد سئلت عمن حلف بالطلاق أن يزرع في هذه الأرض في هذه السنة فدانا فمنع بالشرع لكونها ملك الغير من زرعه فظهر لي عدم الوقوع للعلة التي ذكرتهاأي وهي فوات البر بغير اختياره قال ونظيرها والله لآكلن الرغيف غدا فتلف الرغيف قبل الغد أي أو بعده وقبل التمكن ففات البر بغير اختياره ففيه قولان حنث المكرهأي وأصحهما عدم الحنث وقوله: إن لم أدخل أي في المسألة السابقة معناه إن عدم دخولي باختياري فأنت طالق، وإن دخلتها مختارا لم تطلق.
ومعنى قوله أولا، أو بالشرع وثانيا فمنع بالشرع أن الحاكم منعه، وأما مجرد كونه محرما عليه فلا عبرة به كما يأتي بسطه في جواب الإشكال الثاني ومنها ما ذكره الرافعي في الطلاق فيما لو قال إلا أخذت حقك مني فأنت طالق فأكرهه السلطان حتى أعطى بنفسه من أنه على القولين في فعل المكره وقضيته ترجيح عدم الحنث وجزم به غير واحد لما مر ويأتي من أنهم نزلوا الإكراه الشرعي منزلة الإكراه الحسي فكأنه هنا لم يؤخذ منه لما تقرر أنه إنما أعطاه كرها، وفعل المكره هنا كلا فعل ومن ثم كان المعتمد أنه يعتبر في إن أعطيتك حقك فامرأتي طالق اختيار المدين لا الدائن، وأما قول

ج / 4 ص -130- الزركشي عقب ذكر هذه المسألة عن الرافعي كذلك وقضيته ترجيح عدم الحنث والمتجه خلافه؛ لأنه إكراه بحق فهو اشتباه لظنه أن المكره عليه المعلق كالمنجز وليس كذلك بدليل قوله هو إيجاب الشرع منزل منزلة الإكراه فيما لو حلف ليطأن زوجته الليلة فوجدها حائضا لا يحنث كما لو أكره على ترك الوطء أي للحائض في الصورة المذكورة فتأمل قوله كما الخ تجده مصرحا بأن المكره بحق على فعل المعلق عليه لا يحنث بفعله له لداعية الإكراه الذي بحق فهذا تصريحأي صريح فيما ذكرته من أن قوله والمتجه خلافه لخ من باب اشتباه المعلق بالمنجز على أن الزركشي لم ينفرد بهذا الاشتباه بل سبقه إليه شيخه الأذرعي فإنه ذكر قول الشيخين وغيرهما لو قال إلا أخذت ما لك علي فامرأتي طالق فأخذه منه، أو من وكيله ولو بتلصص، أو انتزاعه منه كرها والمال معين في الجميع، أو دين ورضي به المدين في الأخيرتين، أو امتنع من الإعطاء في الأخيرة كما ذكره الإمام والغزالي مثلها الثالثة طلقت لوجود الوصف لا إن أكره الدائن على الأخذ منه فأخذ منه فلا تطلق اهـ. ال أعني الأذرعي محل ما ذكر من عدم الطلاق عند إكراه الدائن على الأخذ من مدينه ما إذا لم يتوجه عليه أخذه منه فإن توجه عليه ذلك كما هو مبين آخر السلم فالظاهر أنها تطلق؛ لأنه إكراه بحق اهـ. فقوله فالظاهر الخ هو مادة الزركشي فيما مر عنه وقد ظهر أن ذاك اشتباه فهذا اشتباه أيضا وعجيب من شيخنا شيخ الإسلام زكريا سقى الله تعالى عهده كيف تبع الأذرعي على هذا الاشتباه الظاهر وكلام ابن الرفعة صريح فيما ذكرته وهو قوله قال الرافعي لو قال لا أفارقك حتى أستوفي حقي منك فاستوفاه من وكيله أو من أجنبي تبرع به، حنث قال ابن الرفعة: وينبغي أن يختص ذلك بما إذا قبضه مختارا أما إذا قبضه جبرا بالحاكم ويتصور في الأجنبي بأن يكون ضامنا فيكون على قولي الإكراه كما إذا أفلس ففارقه وجوابه أنه لا طريق له في دفع الإكراه عند الفلس ولا كذلك هنا فإنه يقدر على دفعه عند بذل الأجنبي بإبرائه من الضمان وبإبراء الموكل وإن حنث به نعم يتخرج على الإكراه على قتل أحد الرجلين اهـ. كلام ابن الرفعة وهو مشتمل على نفائس فقوله أما إذا قبضه جبرا بالحاكم الخ صريح فيما ذكرته من الرد على الأذرعي والزركشي؛ لأنه أعني ابن الرفعة ألحق الجبر من الحاكم هنا بجبره على مفارقة المفلس المصرحين فيها بعدم الحنث كما مر وقوله: وجوابه الخ فيه بيان وجه آخر في الرد على الأذرعي والزركشي وتقريره لو سلمنا أن الإكراه بحق يقتضي الوقوع لم يكن هذا منه؛ لأن من شرط الإكراه أن يكون على شيء بعينه وأن لا يجد المكره مندوحة عما أكره عليه وما هنا ليس كذلك؛ لأن الدائن المكره على الأخذ بسبيل من الإبراء للأجنبي عن الضمان، أو للموكل وإن حنث به أي لأنه فوت البر باختياره وإذا فرض أنه بسبيل من ذلك فهو لم يكره على أخذ لا مندوحة له عنه بل عليه، أو على الإبراء فأشبه الإكراه على قتل هذا، أو هذا أو طلاق هذه أو هذه ومنها لو حلف لا يفطر في رمضان في هذه الليلة فقد أفتى شيخ الإسلام الشرف المناوي بأنه إن أراد أنه لا

ج / 4 ص -131- يفطر من صومه، أو أطلق أفطر بدخول الليل بالغروب ولا حنث كما في أصل الروضة في الأيمان وإن أراد أنه لا يتناول هذه الليلة مفطرا من صوم قاصدا بذلك الوصال فهو آثم بالإمساك من الغروب فإذا لزمه الحاكم بتناول مفطر بعينه فتناوله لم يحنث على أصح قولي حنث المكره نظير ما صرح به في أصل الروضة فيمن حلف لا يفارق غريمه حتى يستوفي حقه منه فأفلس الغريم ومنعه الحاكم من ملازمته فإن لم يعين له الحاكم مفطرا، أو عين له مفطرا فتناول غيره حنث لقرينة الاختيار اهـ. ومنها ما في توسط الأذرعي عن الماوردي من أنه لو حلف لا يعطيه ماله فله أحوال أحدها أن يدفع إليه بنفسه مختارا فيحنث سواء أخذ منه اختيارا أم غير اختيار؛ لأن الحنث يتعلق بالعطاء دون الأخذ وقد وجد العطاء فوقع الحنث ثانيها أن يعطيه لوكيله ولو بأمرهأي إن غاب عنه الموكل كما قيد به الشيخان في باب الخلع ثالثها أن يعطي وكيله دائنه ولو بأمره رابعها أن يعطيه عوضا عنه ولو بحوالة خامسها أن يأخذ السلطان من ماله جبرا فلا يحنث في هذه الأحوال سادسها أن يجبره السلطان على دفعه فيعطيه إياه مكرها ففي حنثه قولان اهـ. ومراده بالقولين القولان المعروفان في وجود المعلق عليه مع الإكراه وأظهرهما لا حنث مع أن الإكراه هنا بحق فهو مما نحن فيه من أن الإكراه على إيجاد المعلق يمنع الحنث به سواء أكان ذلك الإكراه بحق أم بباطل. ومنها لو حلف لا يؤدي دين فلان الذي عليه فحكم عليه حاكم بأدائه فأداه لم يحنث كما أفتى به شيخ الإسلام الجلال البلقيني وتبعه شيخ الإسلام الشرف المناوي وبعض معاصريه تنزيلا للإكراه الشرعي منزلة الإكراه الحسي وأما قول الزركشي ومن تبعه: إنه يحنث هنا أيضا فهو مبني على فهمه السابق قريبا ومما يدل على وهمه ما مر عنه في مسألة نزع الخيط من أن إجبار الحاكم على النزع غير مفطر كالإكراه الحسي وما مر عنه في مسألة من حلف ليطأن زوجته الليلة فوجدها حائضا ومنع عن الوطء لم يحنث، فقد صرح في هذين بأن الإكراه الشرعي منزل منزلة الإكراه الحسي فإن قلت ذكر الأصحاب مسائل تدل لما مر عن الزركشي والأذرعي وغيرهما من أن الإكراه الشرعي لا يمنع الحنث في المعلق عليه كما لا يؤثر في صحة التصرف المنجز قلت: لا شاهد لهم في تلك المسائل كما يعلم من ذكرها والجواب عنها منها قولهم لو حلف لا يحلف يمينا مغلظة فوجب عليه يمين وقلنا بوجوب التغليظأي على الضعيف حلف وحنث فلم ينظروا لكون حكم الحاكم بالتغليظ كالإكراه، ويجاب بأنه لم يوجد هنا حقيقة الإكراه؛ لأن له مندوحة عما أكره عليه بتأدية المدعى به فيندفع عنه حنث اليمين فإذا لم يؤد وحلف حنث لانتفاء شرط الإكراه المستلزم لانتفاء الإكراه من أصله فليست هذه مما نحن فيه ثم رأيت ما قدمته آنفا عن ابن الرفعة وهو صريح فيما ذكرته بخلاف المسائل التي قدمناها فإن حكم الحاكم بما فيها لا مندوحة عنه فمنع الحنث. ومنها قول الشيخين عن ابن الصباغ لو كان له عبد مقيد فحلف بعتقه أن في قيده عشرة أرطال وحلف بعتقه لا يحله هو ولا غيره فشهد عند القاضي

ج / 4 ص -132- عدلان أن في قيده خمسة أرطال فحكم بعتقه ثم حل القيد فوجده عشرة أرطال من أنه لا شيء على الشاهدين؛ لأن العتق حصل بحل القيد دون الشهادة لتحقق كذبهما. اهـ. فالحكم بالعتق متضمن للحكم بالحل ولم ينظروا له ويجاب بعد تسليم اعتماد كلام ابن الصباغ وإلا فكلام الشيخين في الطلاق من عدم حنث الجاهل والناسي يقتضي ضعفه إلا أن يفرق كما بينته في بعض الفتاوى فإن هذا ليس فيه أن الحاكم حكم عليه بحل القيد بعد حكمه بالعتق وإنما المعلق هو الذي حله مختارا لظنه أنه عتق بتلك الشهادة الباطلة وأن الحل قد وجب عليه ثم بان خطأ ظنه وأيضا فكلامنا في حكم صحيح وهذا حكم باطل؛ لأنه بان أن عتقه إنما ترتب على حله وإن لم يعتق بزنة القيد وأن الحكم بعتقه به باطل فوجوب الحل المرتب على هذا الحكم الباطل لاغ، والحاصل أنا لو سلمنا أن الحكم بالعتق متضمن للحكم بالحل فقد بان بطلانه وإنما يلحق بالإكراه حكم القاضي الصحيح لا غير وبهذا يندفع قول الزركشي تعليلا للحنث في هذه المسألة؛ لأنه إكراه بحق فتأمل هذا المبحث وأمعن النظر فيه ليتضح لك متفرقات كلامهم المتعارضة الظواهر في ذلك حتى زلت فيها أقدام الأكابر كما علمت، بل الشخص نفسه يتناقض كلامه فيها كما مر لك عن الزركشي وسبب ذلك أنه في بعض المواضع يستحضر بعض الفروع المقررة فيما سبق أولا فيفهم منها أن الإكراه بحق في المعلق عليه يمنع الحنث كالإكراه بباطل وفي بعضها يستحضر بعض هذه الفروع المتأخرة فيفهم منها أن الإكراه بحق لا يمنع الحنث هنا كهو في المنجز فإذا أمعنت النظر وأنعمته فيما قررته وتأملته حق التأمل ظهر لك أن الحق هو الفرق في الإكراه بحق بين المنجز والمعلق وأن الفروع المصرحة به كثيرة صريحة لا تقبل التأويل بخلاف الفروع الموهمة لخلافه فإنها قليلة والجواب عنها قد ظهر ولله الحمد فلا عذر لمن تمسك بها في خلاف ما قلناه وبيناه وحررناه.
"تنبيه" ظاهر كلام الشيخين وغيرهما أن مجرد الحكم ملحق بالإكراه سواء قدر الحاكم على إكراه المحكوم عليه على فعل المحكوم به أم لا كالظلمة المتمردين وأما ثاني الإشكالين السابقين الذي هو تصريح الشيخين في الأيمان بأنه لو حلف لا يصلي الفرض حنث وفي الطلاق بأنه لو حلف ليطأنها الليلة فوجدها حائضا أو محرمة بنسك لم يحنث خلافا للمزني كما مر مبسوطا فيجاب عنه أيضا بأنه في صورة لا أصلي الفرض وما قيس عليه وهو لا أفارقك السابق قد وجه الحلف إلى النفي العام وجعله هو المقصود بالذات وذلك محرم إذ لا بد له من الصلاة ومن المفارقة عند إعسار الغريم فحيث صلى صلاة صحيحة، أو فارق غريمه باختياره فقد خالف المحلوف عليه صريحا فحنث وأما في مسألة إن لم أطأك ففيه تعليق على انتفاء الوطء المباح وهو مستلزم لحث نفسه عليه فحيث تعذر عليه فعله شرعا لحيض ونحوه كان كتعذره حسا فلم يحنث؛ لأنه لم يخالف المحلوف عليه وهو الوطء المباح باعتبار كونه لازما للتعليق المذكور فعلم بهذا الذي قررته رد اعتراض

ج / 4 ص -133- المزني السابق على الشافعي وغيره؛ لأن صورة ما لو حلف ليعصين الله تعالى ليست كصورة لأطؤها الليلة فوجدها حائضا لما تقرر بل كصورة ما لو حلف لا يصلي الفرض حرفا بحرف؛ لأنه في كل منهما وجه حلفه إلى إيقاع المعصية المحرم فحيث خالفه فقد خالف المحلوف عليه صريحا فحنث لذلك وإن كانت المخالفة واجبة فتأمل هذا الجواب لتفر به من الوقوع في ورطة ذلك الإشكال المستلزم لتناقض كلام الشيخين التناقض الصريح الذي لا تأويل له لولا ما فتح الله تعالى به وله الفضل والمنة من هذا الجواب الظاهر للمتأمل ثم رأيتني فرقت بفرق آخر في بعض التعاليق وعبارته إذا وجد القول أو الفعل المحلوف عليه على وجه الإكراه أو النسيان أو الجهل ففيه قولان أظهرهما عدم الحنث سواء أكان الحلف بالله أم بالطلاق.
وقول القفال: يحنث في الطلاق دون اليمين ضعيف وإن كان هو مذهب أحمد رضي الله تعالى عنه لو قال حلف إلا لم تصومي غدا أو ليطأنها الليلة فحاضت لم تطلق كأن لم تصل اليوم صلاة الظهر فحاضت وقته ولم يمض زمن إمكان الصلاة وقول القاضي في إن لم تصلي الآن، فحاضت طلقت حالا ضعيف كما قاله الروياني وإن قال إلا لم تصومي يوم العيد أو إلا لم تصلي زمن الحيض أو إلا لم تبيعي الخمر فصلت فيه أو صامت أو باعت الخمر لم تطلقأي ولا نظر لفساد ذلك وحرمته؛ لأن المعلق عليه لا يشترط حله ولا صحته فقول بعضهم: هذا مشكل، ليس في محله وقد صرحوا بأنه يبر ويحنث بالقراءة جنبا وإن لم يبر به عن نذره؛ لأن القصد من النذر القربة، والمعصية لا يتقرب بها بخلاف اليمين فإن القصد منها وجود المعلق عليه مع التذكير والاختيار وفارقت هذه ما قبلها في صور الحيض بأن التحريم ثم لما طرأ بعد الحلف كان بمنزلة الحائل الحسي بينه وبين المعلق به فلم يحنث بتركه له لعذره في ذلك وأما عند تجرد يمينه لفعل المعصية فهو قاصد الإثم ومخالفة الشرع فكيف يعد منع الشارع له عذرا في عدم وجود المعلق عليه فهو أعني تعرضه لفعل المعصية وتعليقه عليها كما لو حلف لا يفعل كذا وإن كان مكرها فإنه يحنث بفعله له ولو مع الإكراه لتعرضه في حلفه له وأما الأول أعني الذي قد علق على فعل مباح فطرأ عليه ما أوجب تحريمه قبل تمكنه من فعله على وجه الإباحة فهو كما لو حلف ليفعلن كذا فحال بينه وبينه متغلب وتعذر عليه فعله فإنه لا يحنث لعذره فتأمل هذا الفرق الظاهر أيضا يتضح لك به أيضا الجواب عن ذلك الإشكال وأنه لا تناقض ولا تخالف بين كلام الشيخين في الطلاق والأيمان.
"التتمة" في فوائد تتعلق بالإكراه منها محل إلغاء فعل المكره وقوله حيث لم يقصد وأتى بعين ما أكره عليه من غير تغيير فيه بوجه لداعية الإكراه فحسب كما مر وفي مجموع المحاملي الإكراه يرفع حكم الطلاق والعتق والبيع فلا يلزم شيء معه إلا أن يقر بأنه أراد اللفظ فقط فيصح طلاقه وإن لم يرد الإيقاع؛ لأن المعتبر في وقوع الطلاق أي باللفظ الصريح إرادة اللفظ فقط وحكى الأصحاب فيما لو قصد المكره إيقاع الطلاق قولا بعدم الوقوع

ج / 4 ص -134- لأنه أسقط أثر اللفظ ومجرد النية لا يؤثر والأصح الوقوع إذ لا يبعد اختياره ما أكره عليه ظاهرا فعلى هذا صريح الطلاق كناية عند الإكراه إن نوى وقع وإلا فلا ومنها متى حلف بطلاق أو غيره على فعل نفسه ففعله ناسيا للتعليق أو ذاكرا له مكرها على الفعل أو مختارا جاهلا بالمعلق عليه لا بالحكم خلافا لمن وهم فيه لم يحنث للخبر السابق "إن الله تعالى وضع عن أمتي الخطأ والنسيان وما استكرهوا عليه"أي لا يؤاخذهم بشيء من هذه الثلاثة ما لم يدل دليل على خلافه كضمان المتلف فالفعل مع ذلك كلا فعل وكذا لا حنث إلا علق بفعل غيره المبالي بتعليقه بأن لم يخالفه فيه لنحو صداقة أو حياء أو مروءة وقصد بذلك منعه أو حثه وعلم بالتعليق ففعله ذلك الغير ناسيا أو جاهلا أو مكرها أما إذا لم يقصد منعه ولا حثه أو كان ممن لا يبالى بتعليقه كالسلطان والحجيج، أو لم يعلم به ففعله فإنه يحنث به ولو مع النسيان وقسيمه لأن الغرض حينئذ مجرد التعليق بالفعل من غير قصد منع، أو حث نعم يستثنى من ذلك ما إذا قصد مع الحث، أو المنع فيمن يبالي به أعلامه به، ولم يعلم به فلا تطلق على المعتمد الذي اقتضاه كلام الشيخين وغيرهما ونقله الزركشي عن الجمهور ولو علق بفعله ناسيا أو جاهلا أو مكرها ففعله كذلك حنث؛ لأنه ضيق على نفسه، أو بدخول نحو بهيمة، أو طفل فدخل غير مكره حنث، أو مكرها فلا وفارق ما مر من الوقوع في بعض الصور مع الإكراه بأن فعل البهيمة غير منسوب إليها حال الإكراه فكأنها حينئذ لم تصنع شيئا بخلاف فعل الآدمي فإنه منسوب إليه ولو مع الإكراه ولهذا يضمن به وألحق نحو الطفل هنا بالبهيمة؛ لأنه أقرب شبها بها منه بالمميز وفي الحلف على غلبة ظنه كلام طويل للمتأخرين وغيرهم بينت حاصل المعتمد منه في الفتاوى وهو عدم الوقوع مطلقا فعليك به فإنه نفيس مهم ولكثرة اختلاف الناس في هذه المسألة بأطرافها سكت كثيرون عن الترجيح فيها وامتنع الماوردي وغيره من الإفتاء في ذلك قال: واستعمال التوقي أولى من زلات الأقدام ومن يحتاط في دينه لا يفتي في ذلك في زماننا لكثرة الكذب في دعوى النسيان والجهل من العامة ولا سيما النساء
ومنها قال الأذرعي في توسطه نقلا عن فتاوى البغوي لو قال لرجل لا أدعك تخرج هذا المتاع من هذه الدار وإن فعلت فامرأتي طالق فخرج الحالف ثم ذهب المحلوف عليه بالمتاع قال ينبغي أن يقال إن حفظه حفظ الوديعة فسرقه المحلوف عليه، أو أكرهه حتى أخذه منه فعلى قول الإكراه، وإن لم يحفظه عنه حفظ الوديعة بحيث يصير ضامنا في الوديعة به حنث في الطلاق ولو كان المحلوف عليه بساكنه في الدار فإن حفظه عنه حفظا يقطع بسرقته فكالمكره وإلا فيحنث ومنها أخذت لزوجها دينارا فقال إلا لم تعطني الدينار فأنت طالق وكانت قد أنفقته لم تطلق إلا باليأس من إعطائها له بالموت، فإن تلف الدينار قبل تمكنها من رده إليه فهي كالمكره على الفعل المحلوف عليه فلا تطلق، أو بعد التمكن طلقت ومنها لو قال اللصوص لا نخليك حتى تحلف بالطلاق إنك لا تخبر بنا فحلف كذلك كان إكراها؛ لأنهم أكرهوه على شيء واحد

ج / 4 ص -135- بعينه وهو الحلف المذكور فلم ينعقد فإذا خبر بهم لا حنث عليه على القاعدة في إلغاء فعل المكره بباطل وقوله بخلاف ما لو سأله ظالم عن ماله أو إنسان مثلا أنه يعرف محله فأبى أن يخبره به فحمله وأكرهه على الحلف بالطلاق أنه لا يعلم ذلك فإن هذا غير مكره؛ لأنه لم يكره على الحلف بخصوصه بل لا غرض لمكرهه في حلفه، وإنما غرضه في أن يدله على ما هو سائل عنه فإذا ترك دلالته وحلف كان مختارا للحلف فيحنث كما لو قال متغلب لآخر اقتل هذا أو هذا أو طلق هذه أو هذه فإنه غير إكراه لما فيه من التخيير وكذا في مسألتنا هو مخير بين الحلف والدلالة فإذا آثر الحلف كان مختارا له فيحنث به ويقاس بما تقرر في هذه المسألة نظائرها ومنها لو قال طلقت مكرها فأنكرت زوجته فإن كان هناك قرينة كالحبس صدق بيمينه وإلا صدقت بيمينها كما لو طلق مريض ثم ادعى أنه كان مغمى عليه فإنه إن عهد له إغماء قبل ذلك قبل قوله وإلا فلا وفي الروضة وأصلها عن ابن العباس الروياني أنه لو قال: طلقت وأنا صبي، أو نائم صدق بيمينه زاد في الروضة ما ذكره في النائم نظر اهـ. أي لأنه لا أمارة على النوم بخلاف الصبي ولكن لا مخالفة في دعوى النوم للظاهر فمن ثم كان لما قاله الماوردي نوع اتجاه ولا يرد عليه قولهما في الأيمان لا يصدق مدعي عدم قصد الطلاق والعتق، ظاهر التعلق حق الغير بهما، والفرق أنه هناك تلفظ بصريح الطلاق ثم ادعى صرفه بعدم القصد وأما هنا فالمدعى طلاق مقيد بحالة لا يصح فيها الطلاق فقبل قوله لعدم مخالفة الظاهر كما مر هذا آخر ما قصدته وتمام ما حررته مما آمل أن أكون فيه على صراط مستقيم وسنن قويم، ومع ذلك ففوق كل ذي علم عليم، فمن اجتهد وأصاب فله عشرة أجور ومن اجتهد وأخطأ فله أجر والله سبحانه وتعالى أسأل أن يسبل علي ذيل الستر وأن يمن بإصابة صوب الصواب إنه الكريم الغني الوهاب فله الحمد أولا وآخرا باطنا وظاهرا كما ينبغي لجلال وجهه وعظيم سلطانه، وأصلي وأسلم على عبده ونبيه سيدنا محمد صلى الله عليه وسلم صلاة وسلاما دائمين بدوام كرمه وامتنانه وحسبنا الله ونعم الوكيل وإليه أفزع في الكثير والقليل ولا حول ولا قوة إلا بالله العلي العظيم يقول مؤلفه عفا الله سبحانه وتعالى عنه فرغت من تسويده عشية العشرين من شهر ربيع الأول أربع وخمسين وتسعمائة، والحمد لله رب العالمين.
بسم الله الرحمن الرحيم
وصلى الله على سيدنا محمد وآله وصحبه وسلم قال سيدنا ومولانا وشيخنا الإمام العالم العلامة العمدة الحبر البحر الفهامة جامع أشتات الفضائل بقية الأماثل والأفاضل الحجة في زمانه والقدوة في عصره وأوانه مفتى الحجاز وشيخ الحرمين أدامه الله سبحانه وتعالى نفعا للإسلام والمسلمين الشيخ شهاب الدين أحمد بن حجر، لا زالت كتب العلماء بتقريره في الدروس واضحة البيان، ومسائل الفقهاء بتأييده في الطروس ظاهرة واضحة التبيان حتى يخرق الله سبحانه وتعالى العادة بطول مدته في عافية وينفع الإسلام والمسلمين بعلومه الكمالية الكافية - آمين بعد ما سئل عن مسألة السريجية المشهورة

ج / 4 ص -136- في الدور في الطلاق فأجاب جوابا شافيا كان لكل من أراد الوقوف عليها كافيا: الحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله وأشهد أن لا إله إلا الله وحده لا شريك له شهادة أنجو بها من قبيح العمل الذي لا يحبه سبحانه وتعالى ولا يرضاه وأشهد أن محمدا عبده ورسوله إمام العالمين في ورعه وتقواه صلى الله عليه وسلم وعلى آله وأصحابه الذين لم تأخذهم في الله لومة لائم ولم يخشوا سواه صلاة وسلاما دائمين بدوام ربوبيته وعلاه آمين "أما بعد" فإن مسألة الدور هذه قد كثر فيها اختلاف العلماء قديما وحديثا وأفردها جماعة بالتصنيف منهم أبو سعيد المتولي والغزالي وأبو بكر الشاشي وإلكيا الهراسي وصاحب الذخائر وغيرهم وهي حقيقة ببسط الكلام فيها لا سيما وقد تلقنها بعض العوام من بعض المتفقهة كما تلقنها هذا المفتي المذكور وصاروا يعلمونها لأجلاف البوادي ويتحيلون على أكل أموالهم بتعليمهم لها وأباحوا لهم العمل بها وجرأهم على ذلك وعلى الحلف بالطلاق وتكراره في ألسنتهم حتى صار لهم عادة وصار جراءة لهم على الكذب والباطل، فإن من سمعهم يحلفون بالطلاق يظن صدقهم لظنه أنه لا يتجرأ أحد على الحلف به كاذبا، وكل ذلك وباله على هؤلاء المتفقهة الذين أضلهم الشيطان وأغواهم وصيرهم من أعوانه يضل بسببهم الناس ويلجئهم إلى أقبح المسالك.
فعليهم غضب الله تعالى ومقته وعذابه إن لم يتوبوا من هذه الأحوال القبيحة وكيف لمن لم يعرف فروض الوضوء على وجهها أن يفتي الناس في الأبضاع والفروج والأنساب ويتجرأ على هذا المنصب الخطر، أما علم قوله سبحانه وتعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ ، مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ} [النحل: 116، 117]، وهذا المفتي المذكور وقد ظهر في كلامه كما ستعرفه ما قضى على حاله وحكم على مقاله بالجهل المفرط والغباوة الظاهرة وبأنه عامي صرف لا يهتدي لضار فيجتنبه ولا لنافع فيقصده بل هو كالراكب متن عمياء والخابط خبط عشواء ومن ذا الذي سوغ لمثل هذا أن يفتي، أو أن يرسل من يأمر برد النساء إلى أزواجهن ولو جاء هذا الجاهل من بلاد الأجلاف والهمج التي هو فيها إلى بلادنا بلاد العلم والشرع لأمرنا حكامنا بأن يوجعوه ضربا وتأديبا وبأن يبالغوا في زجره وتعنيفه بالحبس ونحوه مما يناسب جراءته على منصب لا يعرفه وتصديه لرد فتاوى العلماء التي جاءت لتلك البلاد المذكورة في جوابه بأمره برد النساء إلى أزواجهن ظنا منه أنه معتمد لمسألة ابن سريج وليس كما زعم وتوهم؛ لأن لمسألة ابن سريج مع ضعفها نقلا ومعنى كما يأتي بيان ذلك واضحا مبسوطا شروطا لم يحط بها هذا الرجل لما تقرر أنه عامي صرف وإنما حفظ كلمات من بعض المتفقهة في هذه المسألة واعتنى بها دون بقية أبواب الفقه؛ لأنها جلب لحطام من الدنيا وتكون نارا عليه في الآخرة كيف وهو ممن صدق عليه إن استحل ذلك {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً أُولَئِكَ لا خَلاقَ لَهُمْ فِي الْآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ

ج / 4 ص -137- الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [آل عمران: 77]، ما لم يتب ويرجع إلى الله سبحانه وتعالى ويستغفره وتحسن توبته، فمن تلك الشروط ما قاله جماعة من علماء اليمن وأجلائهم الذين ذهبوا إلى تصحيح الدور وهو أنه لا بد أن يصدر ذلك التعليق من عارف بمعناه وما يلزم عليه من المحال الموجب لعدم وقوع الطلاق ومن هؤلاء الإمام الجليل علما وفهما ومعرفة ابن عجيل ذكر ذلك العلامة المحقق أبو بكر ولد الإمام موسى بن الزين الصديقي الرداد شارح الإرشاد في جمعه لفتاوى والده فانظر إلى هذا الشرط الذي شرطوه تجده صريحا في أنه لا يجوز لعامي بل ولا لمتفقه أن يعمل بهذه المسألة عند القائلين بها؛ لأنه لا يعرف حقيقة الدور الموجب لإلغاء الطلاق في هذه المسألة إلا العلماء الراسخون وكفاك دليلا على ذلك أن الغزالي مع جلالته ووصوله إلى مرتبة من مراتب الاجتهاد تناقض كلامه المرة بعد الأخرى، فتارة صحح الدور لظهور معناه عنده وتارة أفسده لفساد معناه، وتارة رجع عن هذا إلى الأول على ما قيل واعتمده الأصبحي لكن كلام الرافعي وغيره الآتي يرده ويصرح بأن الذي استقر أمره عليه إنما هو الرجوع عن صحة الدور إلى بطلانه وعلى كل فقد وقع له من التناقض في ذلك ومن الحكم ببطلانه تارة وبصحته أخرى ما لم يحفظ عنه أنه وقع له نظير ذلك في مسألة من مسائل الفقه وما ذاك إلا لدقة المعنى في هذه المسألة ومزيد خفائه ومن ثم اضطربت فيها أفهام الأصحاب واختلفت وتباينت وخطأ بعضهم بعضا وبالغ بعضهم في الرد على بعض وسيأتي عن المتولي أنه في تصنيفه المفرد في بطلان الدور ألزم القائلين بصحته بتناقضات للأصول ومخالفات للكتاب والسنة والإجماع وغير ذلك مما سنذكر إن شاء الله سبحانه وتعالى بعضه فإذا كانت هذه المسألة على ما وصفت لك من هذا الإشكال العظيم وتقرر أن من شروطها عند القائلين بها أن يصدر التعليق ممن يعرف معناه وما يلزم عليه ونحن نقطع بأن هذا الزهراني المجيب بما مر لا يفهم ذلك ولا يتصوره أدنى تصور بدليل ما ذكره من المجازفات في كلامه وسيأتي بيانه وإيضاحه فضلا عن العوام وفضلا عن أجلاف البوادي فكيف ساغ له الأمر برد النساء إلى أزواجهن والإفتاء لهم بأنهم يقلدون القائلين بالصحة {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} ومن تلك الشروط ما قاله الإمام البلقيني في تدريبه وناهيك بالكتاب ومصنفه أن تمضي لحظة بعد التعليق تسع الحكم بالوقوع أما لو لم تمض لحظة كذلك بأن أعقب تعليقه بالتنجيز فإنه يقع المنجز حتى عند القائلين بصحة الدور ومنها كما في التدريب أيضا أن لا تطلق بطلبها في الإيلاء والحكمين في الشقاق، أما إذا طلق بطلبها في ذلك فإن الطلاق يقع حتى عند القائلين بصحة الدور أيضا كما يقع الفسخ في إن فسخت بعيبك فأنت طالق قبله ثلاثا ومنها كما فيه أيضا أن يكون ذاكرا للتعليق الموجب لإلغاء الدور عند القائلين بصحته.
أما لو نسيه ثم أوقع الطلاق أو فعل المحلوف عليه وهو ناس له فإنه يقع الطلاق حتى عند القائلين بصحة الدور أيضا وإذا تقرر لك أن القول بصحة الدور على ضعفه مقيد بهذه الشروط الكثيرة فكيف ساغ لهذا

ج / 4 ص -138- الزهراني التجري على الإفتاء بإطلاق صحة الدور من ذكره هذه الشروط جميعها وقد قال النووي في الروضة والمجموع متى أطلق المفتي إفتاءه في محل التفصيل كان مخطئا وبه يعلم خطأ هذا المفتي وأنه عاص آثم وليته اقتصر على مجرد ذكره لكلام الناس في المسألة الذي تلقنه من شيخه الذي ذكره ولم يضم لذلك أمره برد النساء إلى أزواجهن فذلك أخف وأما تصديه للإفتاء وأمره بردهن مع جهله بتلك الشروط فخطأ عظيم وذنب قبيح جسيم على أن شيخه له من ذلك حصة وافرة فإنه إنما ذكر له مجرد تعداد القائلين بصحة الدور ولم يذكر له شيئا من الشروط عندهم، وليس في هذا الإضلال لتلميذه المذكور وللعوام فإنه أطلق لهم أن جماعة من العلماء - وعدد بعضهم - قائلون بصحة الدور ثم أمرهم بتقليدهم حتى لا يقع عليهم طلاق ولم يقل لهم: شرط عدم الوقوع عندهم كذا أو كذا فهل هذا إلا جهل مفرط وضلال بين وإطلال للعوام واتباع لهوى النفس والشيطان وتزيينه ووسوسته إيثارا للعرض الفاني وهو ما أخذه من الرشا والسحت الذي يشتعل عليه نارا في قبره فقبح الله سبحانه وتعالى هذا الرجل الزهراني وشيخه المذكور فإنهما ضلا وأضلا ضلالا مبينا، ومما يدل على الهوى وإيثار الدنيا على الآخرة وغش المسلمين وعدم نصحهم أنه ذكر مجرد تعداد لبعض القائلين بصحة الدور وأن ابن سريج منهم، ولم يذكر لهم أن الأئمة اختلفوا في النقل عن ابن سريج حتى قال أقضى القضاة الماوردي وناهيك به: من نقل عن ابن سريج أنه قال بصحة الدور فقد وهم والظاهر كما قاله الأذرعي وغيره أنه اختلف جوابه فقال مرة بالصحة، وهي التي اشتهرت عنه، وقال مرة بالبطلان وممن صرح باختلاف الرواية عنه الخوارزمي في كافيه وابن الصباغ وإذا اختلفت الرواية ولم يعرف المتأخر من الروايتين وجب القول بتساقطهما والرجوع إلى مرجع آخر، ولا ذكر لهم أيضا قول ابن الصباغ في كتابه الشامل الذي هو من أجل كتب المذهب أخطأ من لم يوقع الطلاق خطأ ظاهرا، وليس هو بمذهب للشافعي رضي الله تعالى عنه ولا ذكر لهم أيضا قول الغزالي في كتابه الذي رجع فيه عن القول بصحة الدور فقد قال في أوله دخلت بغداد سنة أربع وثمانين وأربعمائة وتواترت علي الأسئلة عن دور الطلاق ورأيت أكثرهم قد أطبق على إبطال الدور وتشديد النكير على من يصحح الدور ويحسم به باب الطلاق معولين فيه على اعتراضات ضعيفة قاصرة عن إبطال عمدة القول بالدور فابتدأت في تلك المناظرات لأبطل اعتراضاتهم الفاسدة وصنفت فيه كتابا سميته غاية الغور في نهاية الدور مشتملا على تزييف تلك الاعتراضات ومهيئا للكلام فيه إلى أقصى الغايات ثم انتشر ذلك الكتاب في الأمصار واستطار الفتوى بصحة الدور مني في الأقطار، ثم اتفق لي بعد ذلك فكرة في حقيقة الدور فاطلعت فيه على غور وتغير شبه الاجتهاد ورأيت إيقاع الطلاق بعد الدور أقرب إلى السداد لما سنذكره في الدور من الفساد المانع من الاعتقاد، فلم أجد بدا من إثبات ذلك لنعول عليه لا على ما سبق من الفتوى قبله فذلك على ما قضينا وهذا على ما نقضي وعلى التخمين والاجتهاد تبنى

ج / 4 ص -139- فقهيات المسائل، والرجوع إلى الحق خير من التمادي في الباطل فأقول: لفظ العقد إذا اشتمل على محال وجب إلغاؤه، ولفظ الدور مشتمل على محال فيجب إلغاؤه، ثم بين ذلك وأطال فيه فتأمل كلامه هذا تجده مصرحا بأن أكثر علماء بغداد في زمنه وناهيك بهم في ذلك الزمن من كثرة وجلالة على بطلان الدور وبأنه كان ظهر له أولا صحته ثم ظهر له فساده وبأن فساده هو الحق وصحته هي الباطل لقوله: والرجوع إلى الحق خير من التمادي في الباطل ولا ذكر لهم أيضا قول المتولي وناهيك بجلالته إن كنت جاهلا بمقادير الرجال في أوائل كتابه الذي صنفه في إبطال الدور ولفظه بعد الخطبة لما ظهر ميل بعض المتأخرين من أصحاب الشافعي رحمهم الله تعالى ورضي عنه إلى مسألة تعرف باليمين الدائرة، وانتشر ذلك بين العوام الهمج فصار يلقف بعضهم بعضا في الأسواق ويفتي بعضهم بعضا أن الطلاق لا يقع بعدها ونسب بعض أصحاب الشافعي في هذه المسألة إلى الرفض لما وقع في لسان العامة أن عند أصحاب الشافعي أن الطلاق لا يقع على النساء، وصار ذلك شناعة في المذهب والذين ذهبوا إلى هذا من قدماء أصحابنا لم يكونوا يظهرون ذلك للعوام لما فيه من الشناعة سألني بعض أصحابي أن أبسط الكلام في المسألة وأكشف عن الشبهة فيها وأظهر الطريق المستقيم فأجبته مستعينا بالله تعالى فإنه خير موفق ومعين ثم ذكر الدور وأطال في بيان بطلانه وما يلزم عليه من مخالفة الإجماع والقياس مما سيأتي إن شاء الله سبحانه وتعالى بعضه، فتأمل قوله - رحمه الله تعالى ورضي عنه وجزاه خيرا وانتشر ذلك بين العوام الهمج، تجده مصرحا بأنه لا يتجاسر على الإفتاء بتصحيح الدور إلا عوام الأسواق الذين لا يعبأ بهم ولا يلتفت إليهم، ولعل هذا الزهراني من أولئك العوام فإن كلام المتولي هذا منطبق عليه وعلى شيخه وتأمل أيضا الفساد الذي انجر إلى بعض أصحاب الشافعي بسبب أولئك العوام فإنهم لما أشاعوا ذلك في الأسواق وغيرها صار الناس يعتقدون في جماعة من أجلاء أصحاب الشافعي أنهم أرفاض؛ لأن إطلاق القول بأن الطلاق لا يقع على النساء إنما يعزى إلى الأرفاض بل إلى النصارى كما يأتي.
فقاتل الله سبحانه وتعالى أولئك العوام ومن فعل فعلهم القبيح كهذا الرجل وشيخه فإنهم سلطوا الخاصة والعامة على الخوض في الاعتراض على الأئمة الأكابر بما هم بريئون منه فمعاذ الله تعالى وهم أهل السنة وفرسان ميدانها أن يتوهم فيهم ذلك لكن الإثم العظيم والعقاب الأليم إنما هو على أولئك العوام ومن تبعهم وشابههم، حيث جعلوا أئمة الدين وعلماء المسلمين هدفا وعرضة لإلحاق النقائص القبيحة بهم وللخوض في أعراضهم الزكية الطاهرة بالثلب والسب، ومن فعل ذلك فهو - بالضرورة التي لا تخفى على أحد - معاد لهم، وقد قال سبحانه وتعالى على لسان نبيه ورسوله صلى الله عليه وسلم: "من عادى لي وليا فقد آذنته بالحرب"، أي أعلمته أني محارب له، ومن حاربه الله سبحانه وتعالى لا يفلح أبدا، بل قال بعض الأئمة: إن ذلك سبب لسوء الخاتمة والعياذ بالله سبحانه وتعالى هذا فيمن عادى وليا فكيف بمن عادى أولياء كثيرين وتأمل أيضا قول المتولي والذين

ج / 4 ص -140- ذهبوا إلى هذا المذهب من قدماء أصحابنا لم يكونوا يظهرون ذلك للعوام لما فيه من البشاعة تجده صريحا أيضا في امتناع إظهار ذلك للعوام ولو عند القائلين بصحة الدور ومما يصرح بهذا أيضا قول الروياني مع أنه من القائلين بصحة الدور ولا وجه لتعليم العوام هذه المسألة لفساد الزمان، ومما يؤيده أيضا قول النووي في شرح المهذب كالروضة يحرم التساهل في الفتوى، ومن عرف به يحرم استفتاؤه فمن التساهل أن لا يتثبت ويسرع بالفتوى قبل استيفاء حقها من النظر والفكر ثم قال: ومن التساهل أن تحمله الأغراض الفاسدة على تتبع الحيل المحرمة أو المكروهة والتمسك بالشبهة طلبا للترخيص لمن يروم نفعه، أو التغليظ على من يريد ضره ثم قال: ومن الحيلة التي فيها شبه ويذم فاعلها الحيلة السريجية في سد باب الطلاق اهـ. فتأمل عبارته هذه تجدها صريحة في منع هذا الزهراني من الإفتاء لو كان فيه أهلية فكيف وهو عامي صرف وذلك أنه أظهر هذه الحيلة للعوام وعلمها لهم وأمرهم برد نسائهم بعد حنثهم فيهن بالثلاث فعليه بسبب ذلك ما يستحقه ولو ذكر ما قدمناه في ذم القول بصحة الدور للعوام لم يتبعه أحد فيها، وممن ذمها أيضا وبالغ في تخطئة القائلين بها العز بن عبد السلام.
وناهيك به جلالة ومن ثم لقب بسلطان العلماء وعبارته كما حكاه تلميذه الإمام القرافي عنه: هذه المسألة لا يصح فيها التقليد والتقليد فيها فسوق؛ لأن القاعدة أن قضاء القاضي ينقض إذا خالف أحد أربعة أشياء: الإجماع، أو النص، أو القواعد، أو القياس الجلي وما لا نقره شرعا إذا تأكد بقضاء القاضي فننقضه فأولى فيه؛ لأن التقليد في غير شرع هلاك، وهذه المسألة مخالفة للقواعد الشرعية فلا يصح التقليد فيها قال القرافي: وهذا بيان حسن ظاهر اهـ. وأقرهما على ذلك الزركشي وغيره وممن بالغ في ذمها أيضا الإمام ابن الصلاح فإنه جعلها في فتاويه مما ود لو محيت من كتب الشافعية، ولما سئل عن اختيار صاحب المهذب فيه صحة الدور تبعا لابن سريج فأجاب بقوله: ابن سريج بريء مما نسب إليه والذي عليه الطوائف من أصحاب المذاهب وجماهير أصحابنا إبطال القول بأنه لا ينسد باب الطلاق بل يقع في كمية الواقع منها وقال الزركشي في الخادم عن بعض المتأخرين: إن القول بانسداد باب الطلاق قول باطل فإن الطلاق أمر مشروع في كل نكاح وما من نكاح إلا ويمكن فيه الطلاق قال وسبب الغلط أنهم اعتقدوا صحة هذا الكلام فقالوا: إذا وقع المنجز وقع المعلق.
وهذا ليس بصحيح فإنه يستلزم وقوع طلقة مسبوقة بثلاث ووقوع طلقة مسبوقة بثلاث ممتنع في الشريعة فإن الكلام المشتمل على ذلك باطل وإذا كان باطلا لم يلزم من وقوع المنجز وقوع المعلق؛ لأنه إنما يلزم ذلك إذا كان التعليق صحيحا قال: وما أدري هل استحدث ابن سريج هذا للاحتيال على وقوع الطلاق، أو قاله من طرق القياس اعتقد صحته واحتال بها من بعده والظاهر الثاني اهـ. وقال في الخادم أيضا: وبالغ السريجي من الحنفية فقال القول بانسداد باب الطلاق يشبه مذهب النصارى أنه لا يمكن الزوج إيقاع طلاق على زوجته مدة عمره إذا تقررت هذه المقدمات

ج / 4 ص -141- فلترجع إلى الكلام على الجواب على هذا الزهراني ونبني على ما وقع له من المجازفات والجهالات والتناقضات الدالة على سوء فهمه وقلة علمه، بل وعلى إفراطه في الجهل والتساهل وغير ذلك من القبائح التي ستتضح فنقول: قوله عن جواب المفتي الذي جاءه من مكة أن فيه من ألقى على زوجته بمسألة الدور أنها تطلق بنفس الإلقاء كلام كذب وبهتان ولا يتوهم هذا من له أدنى إلمام بفقه الشافعية كيف وذلك مصرح به في المختصرات فضلا عن المطولات ومما يدل على جهله قوله عن شيخه مراد النووي ومن تابعه أنه إذا وقع عليها بعد ذلك الطلاق طلقت ولا تطلق بنفس الإلقاء فيقال له: هذا جهل إذ لا يقال المراد كذا إلا إذا دلت العبارة على خلافه وعبارة النووي وغيره صريحة في أن مجرد التعليق لا يقع به شيء وقد صرح بذلك حتى في المنهاج الذي ساق هذا الزهراني عبارته فقوله: فطلقها وقع المنجز فعند ذلك عزلوا النساء عن أزواجهن كذب أيضا؛ لأن الجواب الذي جاءهم فيه أن من علق بمسألة الدور ثم حنث يقع عليه ما أوقعه فكيف يتوهمون منه أن الطلاق يقع بنفس الإلقاء ويعزلون من لم يقع عليهم حنث منهم؟ وقوله: فلما كان بعد ذلك وقعت هذه المسألة على خاطر ابن سريج استظهارا الخ باطل لأمرين أما أولا فمن ذا الذي أخبره أن ابن سريج لم يسبقه أحد بالكلام فيها وأنى له مع جهله بالتجاسر على ذلك؟ وفي متن الأنوار كالعزيز: أن القول بصحة الدور مذهب زيد بن ثابت الصحابي رضي الله تعالى عنه، وأما ثانيا فلدلالة وقعت على خاطر ابن سريج استظهارا على مزيد جهل هذا الزهراني وأنه يتكلم بما لا يفهمه، ولا يدري ما يترتب عليه، وأنه لا خبرة له بشيء من قواعد الفقه، ولا بشيء من أصوله، وأنه يتكلم بالهذيان لكن لا يتعجب إلا إذا صدر ذلك ممن له إلمام بشيء من العلوم، وأما الجاهل بها جملة كافية كهذا الزهراني فلا يتعجب من صدور مثل ذلك منه، وبيان ما في هذه الكلمة من الفساد والتناقض أنه إذا أراد بوقوعها على خاطر ابن سريج أنه لم يسبقه أحد بها، وإنما ألهمها، وأنه لم يقل ذلك مستندا إلى دليل دل عليها، وإنما ألهم حكمها بأن وقع في قلبه ما تبلج له صدره إذ هذا هو حقيقة الإلهام كان خطأ من هذا الزهراني وجهلا وسفاهة؛ لأن ابن سريج نفسه، وغيره من الأئمة مجمعون على أن الإلهامات من غير النبي صلى الله عليه وسلم لا يعمل بها في الأحكام الشرعية إذ هي لا تبنى على الخواطر والإلهامات كما صرح به الأئمة حتى شراح المنهاج في أوائل الطهارة، وإنما أسندت التصريح بذلك إلى هذا الباب؛ لأنه يقرؤه كل متفقه، وهذا مما يدلك على أن هذا الزهراني لم يقرأ، من كتب الفقه باب الطهارة فضلا عما بعده، على أنه يلزمه تناقض آخر فإنه ذكر بعد ذلك أن الشافعي نص عليها فكيف يصح قوله فلما كان بعد ذلك وقعت على خاطر ابن سريج هذا مما يدل على أن هذا الزهراني يكتب ما لا يفهمه، ولا يتصوره إذ لا يجمع بين هاتين العبارتين المتناقضتين تناقضا ظاهرا لا يخفى على متعلم إلا من أفرط جهله وقل عقله، وهما قوله: وقعت على خاطر ابن سريج وقوله: نص عليه الشافعي، وإن أراد بوقوعها على خاطره أنه

ج / 4 ص -142- استنبطها من دليل كان تعبيره بقوله: وقعت على خاطره خطأ إذ لا يقال في الأحكام التي يستنبطها المجتهد من الأدلة إنها وقعت على خاطره، وإنما يقال ذلك في الإلهامات، وقوله استظهارا خطأ منه أيضا إذ الاستظهار طلب ظهور الأمر وانجلائه، ومن ثم كان الفقهاء يعبرون به عن الاحتياط ومعلوم مما قدمته مبسوطا وما يأتي أنه لا احتياط في تصحيح الدور، وإنما الاحتياط في بطلانه إذ هو الذي عليه الطوائف من سائر المذاهب وعليه جماهير أصحابنا كما مر عن ابن الصلاح وغيره، ولو كان في تصحيحه احتياط لم يبالغ العلماء في ذمه وتخطئة القائلين به كما قدمت لك ذلك عنهم مبسوطا ثم جزمه بنسبتها لابن سريج مما يدل على قصور نظره لما مر لك أن الأئمة اختلفوا في نسبة ذلك إليه وأن الماوردي خطأ من نسبها إليه، والحق أن جوابه اختلف فيها فقال مرة بصحة الدور وهو الذي اشتهر عنه عن جماعة، ومرة قال ببطلانه موافقة لجماهير الأصحاب ولعلماء بقية المذاهب، وقوله: وأما من صحح مسألة الدور فهم جمهور العلماء والأكثر فهو - وإن قاله الإسنوي في المهمات ومن تبعه كالفتى في مختصرها وغيره - مردود بل جمهور العلماء والأكثرون حتى من الشافعية على بطلان الدور كما قدمت ذلك عن ابن الصلاح وهو أجل من الإسنوي وجميع من جاء بعده فلا يلتفت لكلام هؤلاء مع كلامه وعبارته كما مر والذي عليه الطوائف من أصحاب المذاهب وجماهير أصحابنا أيضا أنه لا ينسد باب الطلاق بل يقع فتأمل قوله: وجماهير أصحابنا تعلم به بطلان قول الإسنوي ومن تبعه: إن القول بالانسداد هو ما عليه الأكثرون، ومما يبطله أيضا أن ابن يونس في شرح التعجيز نقل القول بوقوع المنجز عن أكثر النقلة وناهيك بابن يونس هذا فإنه قيل فيه: إنه بلغ مرتبة أصحاب الأوجه وله من الإحاطة بكلام الأصحاب ما ليس للإسنوي وغيره وإذا تعارض ناقلان ثقتان في شيء كان الرجوع للأعلم أولى وقد علمت أنه تعارض في النقل عن الأكثرين الإسنوي ومن تبعه مع ابن الصلاح وابن يونس وهما أجل وأدرى وأحفظ وأثبت وأعلم من الإسنوي وغيره فوجب تقديم ما قالاه على ما قاله غيرهما فإن قلت يؤيد ما قاله الإسنوي أن الإمام وناهيك به في النهاية التي هي من أجل أو أجمل كتب المذهب نقل القول بانسداد باب الطلاق عن معظم الأصحاب وفي البيان أنه قول الأكثرين قلت: من تأمل كلام الأئمة في متفرقات تصرفاتهم في غير هذا المحل لم يخف عليه أن الواحد منهم قد ينقل شيئا عن الأصحاب، أو معظمهم، أو الأكثرين ويريد بذلك الأصحاب، أو معظمهم، أو الأكثرين من أهل طريقته كالخراساني ن، أو العراقيين ويؤيد ذلك أن الروياني في البحر نسبه إلى جمهور الخراسانيين فافهم أن بقية الأصحاب ما عدا جمهور الخراسانيين على القول بوقوع الطلاق، ولا شك أن ما عدا جمهور الخراسانيين من الأصحاب أكثر منهم بكثير، نعم وافق جمهور الخراسانيين على ذلك جماعة من العراقيين ومع ذلك فهذا لا يقتضي أن الأكثرين من سائر طرق الأصحاب على القول بصحة الدور، والحاصل أن هذه العبارات التي ذكرتها عن الإمام ومن بعده

ج / 4 ص -143- يمكن تأويلها بنحو ما ذكرناه، وأما قول ابن الصلاح: جماهير أصحابنا على الوقوع وقول ابن يونس أكثر النقلة على الوقوع فلا يمكن تأويلهما؛ لأن هذين الرجلين وأمثالهما من المتأخرين لا طريقة ينفردون بالنقل عن أهلها وإنما يتكلمون على سائر الطرق ينقلون عن أربابها بخلاف المتقدمين من الأصحاب فإن لكل جماعة منهم طريقة منفردة لا يتكلمون على ما سواها ولا ينقلون عن غير أهلها إلا نادرا فكان كلام ابن الصلاح وابن يونس أقرب إلى إرادة الأكثرين في سائر الطرق من كلام الإمام ومن ذكرته معه وإذا كان كلامهما كذلك كما بان وظهر لك وجهه كان أولى بالاعتماد عليه من حيث النقل فإن قلت: الإسنوي وغيره من المتأخرين أيضا قد نقلوا عن الأكثرين صحة الدور فلم لا يعتمد نقلهم سيما وقد قال الأذرعي أن المنسوب للأكثرين في الطريقين صحة الدور قلت: لما عارضهم في النقل عن الأكثرين من هو أجل منهم قدرا وعلما وحفظا وخبرة بالمذهب ودراية بطرقه كان الرجوع إلى الأجل في جميع ذلك أحق وأولى وتأمل قول الأذرعي المنسوب إلى الأكثرين تجده كالمتبري من ذلك على أنا لو سلمنا أن الأكثرين على صحة الدور وصحح الشيخان بطلانه كان الرجوع إليهما واجبا متعينا إذ المدار عليهما في الترجيح والمعول عليهما في التصحيح أمر لازم وقول جازم وكم من مسألة خالفا فيها الأكثرين باتفاق النقلة ومع ذلك يكون الراجح ما قالاه ورجحاه بل يقع لهما في مواضع أنهما ينقلان حكما عن الأكثرين ويصرحان بأن عليه الأكثرين ومع ذلك يخالفانه ويرجحان سواه ويكون الحق ما رجحاه ومن ذلك ما وقع لهما في الإقرار فإنهما نقلا حكما عن الأكثرين ونقلا عن الصيدلاني مقابله ثم قالا: والحق والصواب ما قاله الصيدلاني ووافقهما على ذلك جميع المتأخرين فيما أحسب، إذ ما قاله الأكثرون في ذلك غاية الإشكال لا يفهم له وجه إلا بعد مزيد تأمل وتدبر، وقد أشرت إلى جميع ذلك في أول شرح العباب فإن أردت تحقيق ذلك فعليك به من مظنته ثم وبينت أيضا الرد على الأكثرين من المتأخرين ممن يعترضون على الشيخين بمخالفتهما لكلام الأكثرين بما حاصله أن الاعتراض بذلك عليهما ليس في محله فإنه لا يتقيد بما عليه الأكثرون إلا المقلد الصرف القاصر عن رتبة الترجيح والتصحيح، وأما من وصل لتلك المرتبة فلا يتقيد بذلك وبينت ثم أيضا الرد على صاحب العباب في مخالفته في مواضع من كتابه تبعا للإسنوي وغيره ممن يعترضون عليهما بكلام الأكثرين وقد أشار الزركشي وغيره أيضا إلى الرد على الإسنوي وغيره في الاعتراض عليهما بذلك أن الأكثرين على صحة الدور ورجح الشيخان بطلانه كان الرجوع إليهما حتما لازما فكيف والأكثرون على ما رجحاه كما قدمته لك واضحا مبينا مبسوطا مما لا مزيد عليه في البيان والوضوح ومما يزيده بيانا ووضوحا أني أعدد لك القائلين بكل من القولين بحسب ما رأيت في كتب الشيخين وغيرهما وانظر عدد كل من الطائفتين بعد أن تعلم أن قول هذا الزهراني إن جمهور العلماء على صحة الدور كذب باطل صراح لا سند له فيه ولا سلف إلا تجريه على

ج / 4 ص -144- الكذب والتساهل فإن جمهور العلماء من سائر المذهب غير مذهبنا على فساد الدور وهذا مما لا شك فيه كيف وشنع على القائلين بصحة الدور جماعة من الحنفية والمالكية والحنابلة، ولو كان جمهور العلماء على صحته لم يشنع أحد من علماء المذاهب على القائل بذلك وقد نقل بعض الأئمة عن أبي حنيفة وأصحابه الاتفاق على فساد الدور وإنما وقع الخلاف عنهم في وقوع الثلاث والمنجز وحده، وفي مغني الحنابلة لا نص لأحمد في هذه المسألة، وقال القاضي تطلق ثلاثا، وقال ابن عقيل تطلق بالمنجز لا غير اهـ. فهما متفقان أيضا على فساد الدور على أن قوله: إن عليه الجمهور يكذبه فيه قوله أولا: إن هذه المسألة وقعت على خاطر ابن سريج، وابن سريج إنما جاء بعد أن انقضت أعصر الصحابة والتابعين وبقية السلف رضوان الله تعالى عليهم فكيف مع ذلك يسوغ لهذا الجاهل الغبي أن يقول: إن جمهور العلماء على صحة الدور، {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} وإذ قد تبين لك بطلان قوله هذا فلنعد إلى تعدد القائلين بكل من هذين القولين فمن القائلين ببطلان الدور ابن القاضي والشيخ أبو زيد المروزي أستاذ القفال وأبو سعيد المتولي وصنف فيه تصنيفا حافلا أطال فيه الرد على القائلين بصحته وبين فيه أنه يلزمهم مخالفة الإجماع في صور كثيرة والشريف ناصر اليعمري والبندنيجي في كتابه الكافي والماوردي ونقله عن ابن أبي هريرة وابن سريج وقال: من نقل عنه القول بصحة الدور فقد وهم لكن مر أنه اختلف جوابه قال الرافعي والغزالي في آخر قوليه وصنف فيه تصنيفا كما قدمت بعضه ومن ثم قال الرافعي: وللغزالي مصنفان في المسألة مطول في تصحيح الدور ومختصر في إبطاله رجع عن تصحيحه واعتذر فيه عما صدر منه.
اهـ. وكذا الإمام وإلكيا الهراسي قال في الأنوار وهو المذكور في شرح اللباب وصاحب الاستقصاء والانتصار وأبو بكر الإسماعيلي وأبو عبد الله الختن وابن الصباغ والشيخ أبو علي والقاضي الحسين وصنف في ذلك تصنيفا والبغوي في تعليقه وابن الصلاح.
فهؤلاء عشرون نفسا قائلون ببطلان الدور وإن اختلفوا في عدد الواقع كما أشرت إليه بقولي وكذا الإمام الخ وقد قال الغزالي في كتابه الغور في الدور إنه رأى أكثر علماء بغداد مطبقين على بطلان الدور ومشددين النكير على من يصححه ومن ثم قال الأذرعي: وبالجملة فقد ذهب خلائق من الأئمة إلى ما اختاره الرافعي من وقوع المنجز فقط وهذا يوافق قول ابن الصلاح والذي عليه جماهير أصحابنا بطلان الدور، وقول ابن يونس عليه أكثر النقلة ومن القائلين بصحة الدور المزني وابن سريج على أحد قوليه وأبو بكر بن الحداد والقفالان والشيخ أبو حامد والقاضي أبو الطيب والشيخ أبو علي في بعض تصانيفه وأبو المحاسن الروياني وأبو يحيى البصري والمحاملي والبيضاوي وصاحب التهذيب والإمام، ومر أنه اختار الأول فلعل كلامه اختلف ككلام الشيخ أبي علي وصاحب الذخائر والقزويني والشاشي وابن أبي الخل.
فهؤلاء هم القائلون بصحة الدور والأولون أكثر عددا من هؤلاء بكثير فكيف مع ذلك يدعي أن الأكثرين على صحة الدور وهذا مما يعلمك بصحة قول ابن

ج / 4 ص -145- الصلاح: إن جماهير أصحابنا على بطلانه وقول ابن يونس: إن أكثر النقلة عليه، وما يرد على الإسنوي ومن تبعه في قولهم: إن الأكثرين على صحة الدور؛ لأن هؤلاء المذكورين هم الذين رأيناهم في كتب الشيخين والمتأخرين وقد جمعت وتقصيت وتفحصت الكتب فلم أر أحدا ذكر غير هؤلاء وبعد أن جمعتهم على حسب الإمكان رأيت القائلين ببطلان الدور أكثر من القائلين بصحته كما بان لك ذلك وظهر من تعدادهم وإنما حمل كثيرا من الناس على اتباع الإسنوي وغيره في دعواه أن الأكثرين على الأول عدم إمعانهم في تفتيش كتب النقلة عن القائلين بكل من القولين ولو فتشوا كما فتشنا لرأوا ما ظهر لنا من أن القائلين ببطلان الدور أكثر من القائلين بصحته فإن قلت: أتباع الشيخ أبي حامد على مقالته وهم كثيرون إذ هو شيخ الطريقتين قلت: أتباع الرجل لا يعدون معه فإنهم تابعون ومقلدون له فيما قاله معه كالرجل الواحد كما أشار لذلك الزركشي في أول الخادم فظهر بما قررته أنا إن قابلنا الرجال بالرجال كان الرجال القائلون ببطلان الدور أكثر، هذا مع قطع النظر عن أن العلماء من سائر المذاهب - إلا من شذ - على بطلانه فكيف إذا انضم العلماء من سائر المذاهب إلى من قال ببطلانه من أصحابنا وانضم لذلك اعتماد الشيخين المعول في الترجيح والتصحيح إنما هو عليهما باتفاق جميع من جاء بعدهما إلا من لا يعبأ به ولا يلتفت إليه وانضم لذلك أيضا اعتماد أكثر المتأخرين ومحققيهم له أيضا كما ستعلمه فهل بقي بعد ذلك في اعتماد القول ببطلان الدور من شبهة اللهم إلا من غلب عليه الجهل وحب الرشا التي يأخذها من العوام، فإنه وإن ظهر له ما ذكرناه لا يعتمده؛ لأنه لو اعتمده لفات عليه بسببه ما يصل إليه من تلك الأموال وما عليه أنها سحت ونار عليه في الدنيا والآخرة، وقوله عن كفاية القاضي النهاري. ولو حلف بالطلاق الثلاث على فعل شيء الخ مما يتعقب النهاري فيه فإنه نقل أن الإلقاء ينفعه في هذه الصورة عند الجمهور وكأنه أخذ ذلك من أن الجمهور على صحة الدور وقد مر لك بطلانه على أنا وإن سلمنا أن الجمهور على صحة الدور، الجمهور ليسوا على صحته في هذه الصورة التي ذكرها النهاري؛ لأن القائلين بصحة الدور اختلفوا في هذه المسألة كما بينه الشيخان وغيرهما فمنهم من قال: إن الإلقاء ينفع فيها، ومنهم من قال لا ينفع الإلقاء فيها؛ لأن عقد اليمين قد صح فلم يملك حله ولقد أطال المتولي - رحمه الله تعالى - في بيان الرد على القائلين بأنه ينفع في أول كتابه الذي صنفه في بطلان الدور فانظره منه إن شئت وقوله: هذا ما نص عليه الشافعي فنسبة ذلك إلى الشافعي منظور فيها؛ لأن الرافعي قال ورأيت في بعض التعليقات أن صاحب الإفصاح حكاه عن نص الشافعي واعترضه جمع بأن بعض الأئمة قال تصفحت كتاب الطلاق من الإفصاح فلم أره ذكر المسألة فإن قلت لا يلزم من ذكر المصنف مضافا إلى تصنيفه أنه ذكر المسألة في ذلك التصنيف قلت: ذلك وإن كان غير لازم إلا أنه غالب على أن قول الرافعي - ورأيت في بعض التعليقات فيه نوع تبر من تلك النسبة - وقول المهمات في نقل البحر عن القاضي أبي الطيب إن الشافعي نص عليه في

ج / 4 ص -146- المنثور ففيه نظر أيضا كما قاله الرافعي فإن العراقيين إنما حكوه عن المنثور على أنه من كلام المزني نفسه لا من كلام الشافعي ومما يوضح الرد على الإسنوي أن ابن الصباغ في الشامل وناهيك به وبكتابه هذا فإنه من أجل كتب الشافعية أنكر نسبة ذلك للشافعي رضي الله تعالى عنه، وقال: قد أخطأ من لم يوقع الطلاق خطأ ظاهرا وليس هذا بمذهب الشافعي.
وقوله: قال ابن النحوي ينبغي أن تكون الفتوى به تقدم ما يبطل هذا ويفسده وكيف ينبغي الفتوى بذلك مع ما مر من قول ابن عبد السلام: إن تقليد القول بصحة الدور هنا فسوق.
وقول ابن الصلاح إنه يود لو محي هذا القول من كتب الشافعية وقول غيرهما إنه قول باطل وإنه يشبه مذهب النصارى وغير ذلك مما بسطت الكلام عليه فيما مر فلا ينبغي بل لا تجوز الفتوى بذلك وكذلك لا يجوز القضاء ولا الحكم به كما سيأتي وقوله واختار النووي وقوع المنجز يقال عليه لم يختره بل رجحه كالرافعي، وفرق بين اختار ورجح لكن هذا الزهراني لا يفهم ذلك فحينئذ يعبر بما جرى على لسانه، وقوله: تعليلا لصحة الدور؛ لأن التضاد حاصل بينهما الخ كأنه توهم أن الأئمة لم يتعرضوا لفساد هذا الدور وليس كما توهم بل أفسدوه بأمور طويلة ليس هذا محل بسطها، ومنها ما مر عن الخادم عن بعض المتأخرين من بيان أن هذه العلة غلط وأن الصواب بطلان هذا الدور، ومنها ما ذكره الغزالي في كتابه الذي رجع فيه إلى بطلان الدور وحاصل ذلك الكتاب أن العقد إذا اشتمل على محال وجب إلغاؤه، ولفظ الدور مشتمل على محال فيجب إلغاؤه فهاتان مقدمتان إذا سلمتا وجب تسليم المطلوب وهو بطلان الدور ثم بين أن المقدمة الأولى متفق عليها بين الفقهاء ووضح ذلك بأنه لا خلاف أن الفضولي إذا قال اشتريت هذه الدار لزيد ولم يكن وكيلا من جهة زيد لا يقع الشراء عن زيد وهل يقع من المشتري فيه خلاف بين العلماء قيل نعم؛ لأن المحال قوله لزيد فيختص الإلغاء به؛ لأنه المحال ويبقى قوله اشتريت صحيحا وقيل لا بل يلغى جميع كلامه؛ لأن الرجل لا يؤاخذ ببعض كلامه قبل إتمامه إذ بقية الكلام شرح لأوله فقد اتفق الطريقان على إلغاء المحال وإنما اختلفوا أنه هل يلغى معه غيره أو لا، وكذلك لو قال أنت طالق إلا لم يشأ الله قيل تطلق إلغاء للشرط فقط؛ لأنه المحال إذ يستحيل وجود الشيء على غير مشيئة الله سبحانه وتعالى وقيل لا تطلق للمحال وما قبله من كلامه؛ لأنه أوقعه بصفة متعذرة فاتفقوا أيضا على أن المحال باطل، فقد حصل البرهان على المقدمة الأولى وبيان المقدمة الثانية وهي أن الدور اشتمل على محال؛ لأن ثلاثا موصوفة بقبلية رابعة محال، وإذا كان محالا فإما أن يلغى أصل كلامه فيقع المنجز فقط، وإما أن يلغى القدر المحال وهو قوله قبله فيقع المنجز وثنتان من المعلق، وقد قال بكل من هذين قائلون كما مر فعلم أن الدور مشتمل على محال قطعا وأن في ذلك ما يبطل الدور اللفظي ويمنع حسم باب الطلاق فإن قيل الاستحالة مخصوصة بالطلاق المعلق إذ هو جزاء وله شرط وهو الزمان الموصوف بالتقدم على الطلاق معقول إذ لا مانع للطلاق في

ج / 4 ص -147- ذلك الوقت في علم الله سبحانه وتعالى، فإذا أوقع لم يقع الطلاق المنجز بعده وإذا لم يقع لم يكن الزمان الموصوف بقبلية الطلاق موجودا في علم الله تعالى فلا يقع وهو معنى الدور فالجواب أن لا نسلم أنه لو أخذ الشرط مفردا، أو أخذ الطلاق مفردا عن الشرط يستحيل ولكن إذا أخذ المجموع استحال، والتعليق اشتمل على المجموع للمحال فيتعين فيه الإبطال فإن المعلق هو طلاق ولكن علق إيقاعه بزمان موصوف بقبلية طلاق آخر إذ لو وقع غير موصوف بهذا الوصف غير ما علقه ووصفه فإن وقع موصوفا بهذا الوصف كان محالا فقد قصد بهذا اللفظ إيقاع ما هو محال على الوجه الذي قصده وأوقعه فوجب أنه يبطل منه القدر المنحل بالإيقاع وهو لفظ القبل اهـ. كلام الغزالي رحمه الله تعالى ملخصا موضحا وهو ما اشتمل عليه من التحقيق والبيان والظاهر حقيق بأن يكون سببا لرجوع الغزالي عما كان معتمده من صحة الدور فكذلك يتعين على غير الغزالي بالأولى والأحرى أن يرجع إلى ذلك وقد حكى التاج السبكي عن والده أن الذي استقر عليه رأيه في المسألة السريجية وعليه مات وصنف فيها تصنيفا أملاه عليه أنه يقع المنجز ومن المعلق تكملة الثلاث وأنه رجع عما كان صنفه قبل ذلك في نصرة قول ابن سريج وابن الحداد وهما تصنيفان سمى أحدهما قطف النور في مسائل الدور وسمى الثاني الغور في الدور اهـ. فوافق ما وقع له ما مر عن الغزالي من حيث الرجوع عن صحة الدور ومنها ما ذكره المتولي في كتابه الذي صنفه في بطلان الدور وقد ساقه برمته الأذرعي في توسطه فمن أراد الإحاطة بذلك الكتاب وما اشتمل عليه من التحقيق والفوائد فعليه به في مظنته المذكورة، فمن ذلك قوله فيه عن بعض مشايخ أصحابنا: إن قوله إن طلقتك فأنت طالق قبله ثلاثا متناقض من جهة اللفظ ومن جهة المعنى وتصور المسألة في صفة لا تؤدي إلى الدور حتى يظهر فسادها كإن دخلت الدار فأنت طالق قبله ثلاثا، أما مناقضته في اللفظ فهو إن دخلت الدار شرط وأنت طالق قبله جزاء، والجزاء يجب أن يكون مرتبا على الشرط فإذا قدم عليه كان باطلا في الأحكام وغيرها كما لو قال من جاءني أكرمته قبل أن يجيئني، أو من رد عبدي فله عشر قبل أن يرده وهذان باطلان فكذا ما نحن فيه، وأما مناقضته من حيث المعنى فهو إن دخلت الدار شرط وأنت طالق جزاء فلا يخلو إما أن يحكم بوقوعه قبل الدخول وهو خطأ لاستحالة وجود المشروط بدون شرطه، أو بعده على معنى أنه يقع بعده في الزمان قبله وهو باطل أيضا؛ لأنه طلاق في زمن ماض والطلاق لا يقع في زمن ماض كما لو قال طلقتك أمس يريد الإنشاء ثم أورد على ذلك أسئلة وأجاب عنها ومن ذلك قوله فيه أيضا قوله إن طلقتك لا خلاف أنه شرط وقوله فأنت طالق جزاء مرتب عليه والجزاء لا يمكن إثباته إلا بعد تحقق الشرط والشرط هنا الطلاق فلا بد أن يحكم بوقوعه وإذا حكمنا بوقوعه فلو رتبنا عليه الجزاء احتجنا أن نبطل ما حكمنا بوقوعه والطلاق وقوعه لا يقبل الرفع فبقي الطلاق الواقع لا يمكن رفعه، فالطلاق المعلق بصفة لا يمكن رده بعد وجود صفته وقد

ج / 4 ص -148- وجدت الصفة فوجب أن لا يرد، ويحكم بوقوعه، قلنا ليس كذلك فإن الطلاق المعلق يقبل الرد وإلا بطل عندكم كما في المسألة السابقة عن النهاري، وأيضا فالإجماع على أن الطلاق المعلق يبطل حكمه بالخلع، وأما الطلاق الواقع فلا سبيل إلى رفعه، ومنها قوله فيه أيضا القول بصحة الدور يؤدي إلى قطع أحكام ثابتة بعضها بنص القرآن وبعضها بنص السنة وبعضها بإجماع الأئمة، فمن ذلك أن الإجماع على استقرار المهر بالوطء فمتى قال لمن لم يدخل بها: متى استقر صداقك علي فأنت طالق قبله ثلاثا بشهر ومضت ثم وطئها فإن قلتم لا يستقر المهر خالفتم الإجماع وإن قلتم يستقر طلقت قبله بشهر وتشطر الصداق وإذا تشطر قبل الدخول لم يستقر به وإذا لم يستقر به لم تطلق وإذا لم تطلق بقي يطؤها مدة ولا يستقر صداقها ومنه أن الإجماع انعقد من الأمة أن المرأة تستحق النفقة بالتمكين فلو قال لها الزوج إذا ثبت لك النفقة علي وطالبتني بها فأنت طالق قبله ثلاثا بشهر، ثم مكنته فوطئها إن قالوا: لا تستحق النفقة فقد خالفوا الإجماع وإن قالوا: تستحقها ولا تطالب بها فمحال لأن الحق ثابت لها بلا تأجيل والمستحق عليه قادر على الإيفاء فالمنع من المطالبة لا وجه له وإن قالوا تستحقها وتطالب بها فإذا طالبته طلقت قبل ذلك ثلاثا بشهر فلا تثبت لها النفقة وإذا لم تثبت لها لم تملك المطالبة وإذا لم تصح مطالبتها لم يقع الطلاق فلزم بقاؤها معه في طاعته مدة من غير نفقة وهو محال ومنه إجماعهم على وجوب القسم بين الزوجتين وعليه يدل ظاهر القرآن فلو قال لإحداها متى ثبت حق القسم فطالبتني به فأنت طالق قبله ثلاثا بشهر ثم بات عند الأخرى فإن قالوا: إن تلك لا تستحق القسم فهو خلاف القرآن والسنة والإجماع وإن قالوا: تستحقه ولا تملك المطالبة فهو محال وإن قالوا: تستحق وتطالبه فإذا طالبت طلقت قبل ذلك ثلاثا بشهر وإذا طلقت قبل ذلك لم تستحق القسم ولم تصح مطالبتها وإذا لم تصح مطالبتها لم يقع الطلاق فتبقى المرأة مع زوجها مدة يبيت عند ضرتها وهي لا تستحق القسم مع عدم تقصير منها وساق من ذلك صورا كثيرة ألزمهم مخالفة الكتاب والسنة والإجماع ثم أورد على نفسه سؤالا من جهتهم وأجاب عنه بما فيه طول ثم أورد لهم أيضا ما أدى ثبوته إلى سقوطه كان ساقطا من أصله كما ذكره الأئمة في دوريات كثيرة في الإقرار والولاء والوصية والصداق وغيرها وأجاب بأنا لا نسلم هذه القاعدة ولكن إنما يؤدي قوله: إن طلقتك فأنت طالق قبله ثلاثا إلى هذا المعنى أن لو صح هذا التعليق فيقتضي وقوع المنجز وقوع المعلق قبله حتى يؤدي ثبوته إلى سقوطه ونحن لا نقول بذلك بل الذي نقوله: إن هذه الصيغة لا تنعقد من أصلها فيقع المنجز ولا يؤدي ثبوته إلى سقوطه ثم أورد على نفسه في هذا المبحث أسئلة وأجاب عنها بما فيه، ثم ذكر لهم سببها وهو أن الزوج يملك الطلاق المعلق والمنجز ملكا واحدا من غير مزية لأحدهما على الآخر وقد اجتمعا ههنا وكل منهما مانع للآخر فتعارضا وتساقطا كما لو نكح أختين معا وكما إذا تعارض بينتان ثم رد عليهم بأن هذا مبني على ما ينفردون به وهو انعقاد هذه

ج / 4 ص -149- الصيغة وأما عندنا فهي غير منعقدة وحينئذ فليس هنا إلا الطلاق المنجز وهذه نبذ مما ذكره وأطال فيه - رحمه الله تعالى ورضي عنه - ولقد قال في آخر كتابه: هذه جملة كافية لمن تحقق وتأمل فيها حقية التأمل وقاطعة للعذر في المخالفة لمن أنصف وبالله تعالى التوفيق اهـ. وهو كما قال وقوله وقال ذلك أيضا الزركشي في مسائل الدور في قواعده وذكر فيها كلام ابن سريج وكلام غيره هذا لا يفيده شيئا فذكر حشوا لا طائل تحته إلا إيهام السامعين أن الزركشي في قواعده قائل بصحة الدور وليس كذلك وقوله: واعترض الشيخ الفتى على النووي إلخ يقال له الفتى تابع للإسنوي وقد مر الرد عليه بأبلغ دليل وأوضحه على أن ذكر الفتى دون من هو أجل بذلك منه يدل على القصور وأنه لم يطلع هو وشيخه من المسألة إلا على كلام جمع من متأخري المتأخرين فقلداهم من غير علم لهم بما في هذه المسألة من الإشكالات والتناقضات والتحقيق الظاهر والأدلة القاطعة لكل مكابر كما بينت لك جميع ذلك فيما مر، وقوله: وإنما بينت هذه المقالات لتعرف الأحكام والمخالفات يقال عليه: لست أهلا لبيان شيء من ذلك لأن أكثر كلماتك في هذا الجواب تدل على جهلك المفرط وغباوتك الظاهرة وإنك حقيق بأن تؤدب على تصديك لما لست أهلا له وليتك تأسيت بما ذكرته عن صاحب المفتاح من عدم تعليم العوام وعدم الحضور معهم في ذلك وإن أحدا إذا أدخلهم في ذلك أمرتهم بالرد إلى غيرك لكن إنما أوجب لك الدخول معهم وتعليمهم وأمرهم برد نسائهم بعد حنثهم فيهن حب الأموال السحت التي تأخذها منهم على ذلك، أو حب الرياسة والشهرة فيما بينهم وقوله: إن أهل اليمن وعلماءهم صححوها وأفتوا بها كذب وافتراء منه عليهم، ألا لعنة الله على الكاذبين، والصواب أنهم منقسمون إلى قسمين: فمنهم القائلون بصحة الدور ومنهم القائلون ببطلانه فمن القائلين ببطلانه الشيخ الإمام الكبير الجليل قمر تهامة وقطبها إسماعيل الحضرمي وصنف في ذلك تصنيفا مختصرا قال فيه بعد الخطبة ما حاصله: المفتون بصحة الدور قسمان: قسم حملهم على الإفتاء به تقليد الشيخ أبي إسحاق والغزالي ولو طولب هؤلاء بإقامة الحجة على أنه لا يقع بعد التعليق بالدور طلاقهم لم يفهموا ذلك بل يرون أن كلام هذين الإمامين كاف في الحجة التي يحصل بها ضعف قول المخالف وليس كذلك فإن أئمة المذهب كثير وجواب هؤلاء أن يقال: قد ذهب جمع من الأئمة المعتبرين إلى بطلان الدور ومنهم ابن الصباغ في كتابه الشامل فإنه قال فيه قد أخطأ في هذه المسألة من لم يوقع الطلاق خطأ كبيرا وكذلك صاحب التتمة فإنه قال: الصحيح أنه يقع وكذلك صاحب الكتاب الجليل التهذيب قال: الصحيح وقوعه وكذلك البندنيجي في كتابه الكافي قطع بأن الطلاق يقع بعده وهذا البندنيجي هو تلميذ الشيخ أبي إسحاق له الكتب المصنفات الجليلة: كتاب المعتمد في الخلاف ليس له نظير وكتاب الكامل في المذهب بحر غزير، وله كتاب الكافي في مذهب الشافعي وقد ذكرناه.
وكذلك الفتوى لبعض الأصحاب قال الصحيح أنه يقع الطلاق وكذلك الغزالي رجع في آخر عمره عما ذكره في وسيطه ووجيزه قال: والرجوع إلى الحق أولى من التمادي في الباطل فهذا جواب القسم

ج / 4 ص -150- الأول وهو مقابلة الكتب بالكتب وأما القسم الثاني وهم الذين يعتقدون في فتياهم ما ذكره الأولون من الحجة على صحة الدور من أنه إذا وقع المنجز لزم وقوع الثلاث المعلقة وإذا وقعت لزم أن لا يقع المنجز وإذا لم يقع لم تقع الثلاث المعلقة فجوابهم أن قولهم: إذا وقعت المنجزة لزم أن يقع الثلاث المعلقة لا يصح بحال؛ لأنه لا يملك ثلاثا بواحدة إلا من يملك أربعا فهذا التعليق محال فلا يصح بل لا يمكن أن يعلق بالطلقة إلا من يملك طلقتين فإذا علق بها ثلاثا قلنا: إما أن يبطل التعليق كله فلا يقع إلا المنجزة، وإما أن يقع من الثلاث طلقتان؛ لأنه لو قال أنت طالق قبله طلقتين وقعت الثلاث، والأول هو الأقيس إذا تم هذا فهذا الذي ذكرناه هو عين ما ذكره الغزالي في رجوعه عن صحة الدور إلى بطلانه وقد ذهب لذلك ابن الصباغ أيضا فقال: من لم يوقع الطلاق فقد أخطأ خطأ ظاهرا وليس ذلك مذهب الشافعي فإن تقدم المشروط على الشرط لا يصح والشرط ههنا هو الواحدة والمشروط الثلاث والمشروط لا يقدم على الشرط اهـ. حاصل كلام الشيخ إسماعيل الحضرمي وما ذكره مشتمل على نفائس نبهت على جميعها مع البسط والإيضاح فيما قدمته قال بعضهم: واستمر الشيخ إسماعيل على ذلك إلى أن توفاه الله سبحانه وتعالى كما صرح به ولده أحمد فقال مات وهو يفتي ببطلان الدور ووقوع الطلاق بعده ثم ذكر مناما يقتضي أنه رجع عنه بعد موته وهذا المنام لا يعتد به، إذ النائم لا يضبط ومن ثم حكى الإجماع على أن من رأى النبي صلى الله عليه وسلم في النوم وهو يقول له غدا من رمضان، أو طلق زوجتك، أو نحو ذلك لم يلزمه العمل به لكن لا لخلل في الرؤية فإنها حق إذ الشيطان لا يتمثل به صلى الله عليه وسلم وبهذا تعلم ما في قول الفقيه عبد الله بن أسعد الوزيري فإنه لما سئل عن طلاق التنافي أي الدور أجاب بقوله: الذي أفتي به وأختاره نصيحة مني للمسلمين أنه يقع الطلاق ويبطل الدور والدليل عليه نص السنة وهو ما أخبرني به الفقيهان الأجلان سليمان ومحمد الهمدانيان قالا: أخبرنا الفقيه يحيى بن أحمد الهمداني سنة تسع عشرة وستمائة قال: رأيت سنة ست وستمائة النبي صلى الله عليه وسلم وصاحبيه جلوسا مستقبلين أبو بكر عن يمينه وعمر عن يمين أبي بكر فسلمت عليهم فردوا علي السلام من غير قيام فقلت: يا رسول الله القرآن كلام الله غير مخلوق قال: نعم ثم قلت: يا رسول الله طلاق التنافي صحيح أم باطل فقال النبي: "باطل باطل"، مرتين وسكت في الثالثة وذكر بقية المنام ثم قال الوزيري: ونقل الشيخ أبو نصر البندنيجي في المعتمد في الخلاف أن عمر بن الخطاب رضي الله تعالى عنه رأى النبي صلى الله عليه وسلم بعد موته في المنام معرضا فقال: يا رسول الله ما لي أراك معرضا عني قال: "لأنك تقبل وأنت صائم"، فتلقاه الإمام مالك بالقبول وعمل به وذهب إليه؛ لأنه ناسخ لما ورد في الأخبار في حياته صلى الله عليه وسلم من الرخصة في القبلة للصائم قال الوزيري ولا خلاف بين العلماء والمحدثين أن من رأى النبي صلى الله عليه وسلم في المنام فقد رآه حقا وكأنما رآه في اليقظة بقوله صلى الله عليه وسلم: "من رآني في المنام فقد رآني حقا فإن

ج / 4 ص -151- الشيطان لا يتمثل في صورتي"، أخرجه البخاري في صحيحه وهذا نص صريح في المسألة والنص لا يعارض بالقياس بإجماع أهل الأصول كيف وقد شرع النبي صلى الله عليه وسلم الأذان برؤيا عبد الله بن زيد وسن وأمر به وكفى به دليلا قاطعا في المسألة ببطلان الدور.
وقد ذهب إلى بطلانه من الفقهاء المتقدمين صاحب الشامل والغزالي في آخر عمره والشيخ أبو زيد وأبو العباس بن سريج وأبو العباس بن القاص اهـ. كلام الوزيري وقد أشرت لك إلى ما فيه من استدلاله بذلك المنام وأن جميع ما ذكره فيه لا يتمشى على قواعد الفقهاء والأصوليين ولكنه مع ذلك لا يخلو عن نوع تقوية واستئناس به للقول ببطلان الدور فمن كان في قلبه أدنى خوف رجع عن العمل بالدور ولا يظن أنه كالاستدلال بالحكاية الآتية فإن بينهما فرقا واضحا كما يعلم مما يأتي الكلام عليها، ومن القائلين ببطلان الدور أيضا العلامة إسماعيل بن المقري وناهيك به جلالة وعلما إذ لم يخرج اليمن في هذه الأعصار المتأخرة فقيها مثله، وكذلك الإمام الكمال بن الرداد شارح الإرشاد وعالم زبيد وأعمالها فإنه ممن اعتمد بطلان الدور في شرحه الكوكب الوقاد وكذلك في فتاويه وتبعه ولده العلامة المحقق في جمعها فمنها أنه سئل: هل يجوز العمل بالإلقاء فقال: لا يجوز العمل به وعلى القول بصحته لا يصح التوكيل فيه، ومنها أنه سئل عما عمت به البلوى في نواحي الحجاز أن الرجل إذا أراد طلاق زوجته فهمت منه عدم الرغبة قالت له: أقر أنه لا إلقاء لك فيقر ثم يشهد عليه ثم يطلقها طلاقا منجزا بائنا ثم إذا بدا له رغبة فيها قال: أنا كاذب في إقراري وجاء لمن عقد الدور صحيح عنده من فقيه، أو حاكم فيحكم له ببقاء الزوجية وببطلان الإقرار وبطلان طلاقه وإن لم يبد له رغبة تزوجت وأجمع على ذلك أكثر متفقهة تلك النواحي زيديهم وشافعيهم وحسموا باب الطلاق فهل تطلق زوجته والصورة هذه وربما كان أكثرهم عوام لا يفهم الدور وهل يجوز الحكم ببقاء الزوجية وببطلان الطلاق بعد هذه الكيفية وماذا يجب على من أقدم على ذلك بعد من أفتاه من يعتقد فقهه بوقوع الطلاق وعدم صحة الإقرار.
اهـ. السؤال فتأمله حتى تتأمل جوابه من هذا الرجل العظيم الذي هو من أجل علماء اليمن وذلك الجواب قوله رحمه الله تعالى المعتمد في الفتوى وقوع الطلاق المنجز وهو المنقول عن ابن سريج وصححه جمع وعليه العمل في الديار المصرية والشامية وهو القوي في الدليل وعزاه الرافعي إلى أبي حنيفة قال وقد قال ابن الصلاح هذه المسألة أود لو محيت وابن سريج بريء مما نسب إليه فيها والذي عليه الطوائف من المذهب وجماهير أصحابنا أنه لا ينسد باب الطلاق، وقال بعض المتأخرين: القول بعدم الوقوع قول باطل فإن الطلاق أمر مشروع في كل نكاح وما من نكاح إلا ويمكن فيه الطلاق قال: وسبب الغلط أنهم اعتقدوا صحة هذا الكلام فقالوا: إذا وقع المنجز وقع المعلق وهذا ليس بصحيح فإنه يستلزم وقوع طلقة مسبوقة بثلاث ووقوع طلقة مسبوقة بثلاث ممتنع في الشريعة والكلام المشتمل على ذلك باطل وإذا كان باطلا لم يلزم من وقوع المنجز

ج / 4 ص -152- وقوع المعلق؛ لأنه إنما يلزم ذلك إذا كان التعليق صحيحا اهـ. وبالغ السروجي من الحنفية فقال القول بانسداد باب الطلاق يشبه مذهب النصارى وقال القرافي في القواعد: كان الشيخ عز الدين بن عبد السلام يقول: هذه المسألة لا يصح فيها التقليد والتقليد فيها فسوق؛ لأن القاعدة أن قضاء القاضي ينقض إذا خالف أحد أربعة أشياء: الإجماع، أو النص، أو القاعدة، أو القياس الجلي وما لا يقر شرعا إذا تأكد بقضاء القاضي بنقضه فأولى إذا لم يتأكد، وإذا لم نقره شرعا حرم التقليد فيه؛ لأن التقليد في غير شرع هلاك وهذه المسألة مخالفة للقواعد الشرعية فلا يصح التقليد فيها، قال القرافي: وهذا بيان حسن ظاهر ثم حكى عن الإسنوي والزركشي ما قدمته عنهما ثم قال الإمام البلقيني: ورجح عدم الوقوع كثير لا في تطليقه بطلبها في الإيلاء والحكمين في الشقاق بل يقع كما يقع الفسخ في إن فسخت بعيبك فأنت طالق قبله ثلاثا ولا في حال نسيان التعليق فيقع قبله تخريجا اهـ. قال: والنقل عن ابن سريج وصححه جمع أنه يقع المنجز وهو المعتمد في الفتوى اهـ. إذا علمت ذلك فالقاضي المقلد لا ينبغي له أن يعمل بالقول بعدم الوقوع لما تقدم عن الشيخ عز الدين بن عبد السلام ولما أطبق عليه المحققون من المتأخرين من العمل بخلافه، وصورة المسألة أن تمضي مدة التعليق ثم ينجز الطلاق فإن أعقب تعليقه بالتنجيز وقع المنجز قطعا ونبه عليه السراج البلقيني وهو ظاهر وأما الإجماع المذكور من متفقهة على التفصيل المذكور فلا يسوغ، وفسقهم بالعمل به ظاهر نسأل الله سبحانه وتعالى العصمة والهداية اهـ. جواب الفقيه الرداد فتأمل حكمه على المتفقهة المذكورين بفسقهم بالعمل بصحة الدور تعلم فسق هذا الزهراني بالعمل به ويتضح لك صحة ما قدمته من شبهه والمبالغة في تفسيقه إذ هو فاسق كما حكم عليه هذا الرجل العظيم، والفاسق - سيما المتجاهر - لا حرمة له ولا توقير ولا مراعاة بل يعامل بالسب والزجر والتغليظ لعله ينزجر ويتوب عن الجراءة على الأحكام الشرعية بالكذب والبهتان ونصب نفسه لمقام الإفتاء الذي ليس هو ولا شيخه الذي ذكره فيه أهلية له بوجه من الوجوه وليس هذا المقام ينال بالهوينا، أو يتسور سوره الرفيع من حفظه وتلقف فروعا لا يهتدي لفهمها ولا يدري مأخذها ولا يعلم ما قيل فيها وإنما يجوز تسور ذلك السور المنيع من خاض غمرات الفقه حتى اختلط بلحمه ودمه وصار فقيه النفس بحيث لو قضى برأيه في مسألة لم يطلع فيها على نقل لوجد ما قاله سبقه إليه أحد من العلماء فإذا تمكن الفقه فيه حتى وصل لهذه المرتبة ساغ له الآن أن يفتي وأما قبل وصوله لهذه المرتبة فلا يسوغ له إفتاء وإنما وظيفته السكوت عما لا يعنيه وتسليم القوس إلى باريها إذ هي مائدة لا تقبل التطفل ولا يصل إلى حومة حماها الرحب الوسيع إلا من أنعم عليه مولاه بغايات التوفيق والتفضل وتأمل أيضا قوله إن المحققين من المتأخرين أطبقوا على العمل ببطلان الدور وتأمل أيضا قوله عن ابن عبد السلام وقدمته عنه أيضا إن التقليد في هذه المسألة للقائلين بصحة الدور حرام وفسوق وهلاك فهل بقي بعد هذا تشديد وتغليظ بل

ج / 4 ص -153- بل جمع ابن عبد السلام الملقب بسلطان العلماء في هذه الكلمات الثلاث ما ينبغي للعاقل بعد أن سمع ذلك أن لا يقلد في هذه المسألة القائل بصحة الدور ولا يعمل بذلك ولا يعول عليه ولا يفتي به لا يعلمه لعامي، ومن خالف ذلك باء بعظيم هذا الإثم وازداد فسوقه وحق هلاكه نسأل الله السلامة والعافية آمين وسئل الكمال الرداد عن ذلك مرة أخرى من فقيه الشجر وعالمه باسرومي بما حاصله: قد أحاط علم سيدي باختلافهم في طلاق الدور والغرض بيان ما يترجح لكم فيه ولو حكم بعض قضاة العصر بصحة طلاق التنافي، أو ببطلانه في امرأة بخصوصها لأجل الترافع عنده فهل ينفذ حكمه أم لا؛ لأنهم ذكروا أن الحاكم لا يجوز له الحكم بخلاف الصحيح من المذهب حتى قال الشيخ تقي الدين السبكي رحمه الله تعالى: إن الحكم بخلاف الصحيح من المذهب مندرج في الحكم بخلاف ما أنزل الله سبحانه وتعالى نعم ذكروا أن الحاكم يجتهد ويحكم بما ظهر له وإن كان خلاف الصحيح ولا شك أن الاجتهاد قد طوي بساطه وقضاة زماننا أمرهم غير خاف لكنهم ذكروا هنا أنه لو حكم حاكم بصحة الدور لم ينقض حكمه ولا يقع الطلاق على الأقوال فهل شرطه بلوغ الاجتهاد، أو لا؟ فأجاب الكمال الرداد رحمه الله تعالى بقوله المعتمد في الفتوى أنه يقع المنجز وقد بسطنا الكلام على ذلك في الشرح، ثم قال بعد ذلك: إن أورد ما قدمته عن التدريب وقول صاحبه الإمام البلقيني: النقل الثاني عن ابن سريج وصححه أنه يقع المنجز فقط وهو المعتمد في الفتوى ولو حكم بعدم الوقوع حاكم من أهل الاجتهاد لم ينقض حكمه أما المقلد للشافعي الذي لم يبلغ رتبة الاجتهاد فحكمه كالعدم؛ لأنه لا ينفذ حكمه بخلاف الصحيح اهـ. المقصود من كلامه وما أشار إليه السائل والمجيب من أن حكم الحاكم المقلد بصحة الدور حكم باطل لا يعتد به ولا يعول عليه هو الصواب الجاري على القواعد فلا محيد عنه ومن فعل ذلك من الحكام فحكم بصحة الدور كان آثما وكان من جملة من قال الله سبحانه وتعالى في حقه {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [المائدة: 47]، أشار إلى ذلك الإمام السبكي وما أشار إليه أيضا من أن قولهم: لو حكم بصحة الدور حاكم يراه نفذ حكمه محله في حاكم مجتهد هو الصواب الذي لا يعول على غيره أيضا؛ بدليل كلامهم في باب القضاء ومعلوم كما أشار إليه السائل أن رتبة الاجتهاد قد انقطعت من منذ مئات من السنين فليس لقاض الآن أن يدعي أنه بلغ تلك الرتبة حتى يجوز حكمه بالضعيف بل متى حكم قاض بوجه، أو قول ضعيف رد حكمه عليه وكان ذلك قادحا في ولايته وعدالته إذا تقررت لك هذه المقدمة علمت قبيح ما صنعه هذا الزهراني من تجرئه على الأمر برد النساء وإفتائه أزواجهن بصحة الدور وغير ذلك من قبائحه الشنيعة كقوله: إن علماء اليمن صححوا الدور وأفتوا به وقد ظهر لك بما سقته عن هؤلاء الأئمة من علماء اليمن بطلان هذه الدعوى التي ادعاها وأن علماء اليمن مختلفون كغيرهم وحكايته للشعر الذي ذكره مما يدل على جهله وجهل هذا الشاعر وكذبهما وافترائهما ومبالغتهما في الكذب والافتراء مما لم تخف

ج / 4 ص -154- قباحته وشناعته على أحد، وذلك أن هذا الشاعر قال: قد حكمت بها جميع قضاة الخلق وأفتوا بها وفي هذا من الكذب والجراءة ما يقتضي فسق قائله ومن تبعه كهذا الزهراني لما تقرر أن نواحي مصر والشام وناهيك بهذين الإقليمين العظيمين اللذين هما محل العلماء المعول عليهم في تحرير المذهب وتنقيحه كلهم قاطبة على بطلان هذا الدور وبحمد الله تعالى لم نسمع قط عن أحد من قضاة هذين الإقليمين أنه حكم بصحة الدور ولا عن أحد من علمائهما في هذه الأزمنة المتأخرة أنه أفتى بصحته وإنما كلامهم في كتبهم ناطق ببطلان الدور فمع ذلك كيف ساغ لهذا الشاعر هذا الكذب الصراح أما علم أنه منه كذب ومفسق؟ لكن من هتك عرضه وعدم دينه ومروءته لا يبالي بما يترتب على أفعاله القبيحة وأقواله الباطلة الصريحة وقول هذا الشاعر أيضا: واتبعوا الجمهور وقوله فقلدوها جمهورنا قد مر رده بما يغني عن إعادته هنا وقوله فقد قال بعض العارفين الخ وقول هذا الزهراني: إنها لما وقعت على خاطر ابن سريج الخ يقال عليه هذا مما يعلمك أيضا بجهل هذين الرجلين ويوضح لك ما انطويا عليه من السفاهة والغباوة والجهل بالقواعد والمآخذ والمقاصد وأنهما لا يتأملان ما يقولانه ولا يفهمان ما يترتب عليه وأنهما بالأنوام أشبه، إذ لا يصدر هذا الكلام إلا ممن عدم لبه وزاد جهله واستحكمت غباوته وحقت شقاوته، كيف وهذه الحكاية ربما تؤدي إلى كفر؛ لأنها صريحة في اعتقاد هذا الزهراني أنها نزلت على خاطر ابن سريج فعلمها ولم يعلمها النبي صلى الله عليه وسلم ولا شك أن من اعتقد أن ابن سريج، أو أجل منه علم علما حقا وجهله النبي صلى الله عليه وسلم كان كافرا مهدر الدم؛ لأنه مرتد عن الإسلام فحده القتل إن لم يتب ويجدد إسلامه ومن استمر على هذا الاعتقاد كان كافرا مرتدا محاربا لله سبحانه وتعالى ورسوله صلى الله عليه وسلم وتأمل عظيم ما في هذه الحكاية من القبيح، وقوله صدق القلم وصدق اللوح فصدق النبي صلى الله عليه وسلم هذه مسألة أنزلتها على لسان أحد علمائي فإن هذا تصريح من هذا الرجل بأن ابن سريج أوحيت إليه هذه المسألة فإنه قال: إن الله سبحانه وتعالى أنزلها على لسانه وظاهر ذلك أنها نزلت على لسانه بالوحي من غير واسطة ملك ولا غيره وهذا الاعتقاد من أقبح أنواع الكفر إذ من اعتقد وحيا من بعد محمد صلى الله عليه وسلم كان كافرا بإجماع المسلمين، والحاصل أن هذه الحكاية قد اشتملت على أنواع من الكفر أشرت لك إلى بعضها ولو جاء هذا الزهراني إلى مكة لعومل بما دل عليه كلامه هذا من الكفر وغيره إن لم يجدد إسلامه ويتب ويرجع إلى الله سبحانه وتعالى من هذه المجازفات وليته اقتصر على المجازفات المقتضية لفسقه؛ لأن إسلامه مع ذلك باق وأما مجازفات تؤدي إلى الكفر والخروج عن دين الإسلام إلى دين أقبح من دين النصارى واليهود والمجوس فلا يطيق من في قلبه أدنى ذرة من الإيمان الصبر على ذلك فأسأل الله سبحانه وتعالى المنان بفضله أن يتوب على هذا الزهراني، أو يطهر الأرض منه ومن أمثاله فإنهم فتنة أشد على العوام من فتنة إبليس وجنوده عاملهم الله سبحانه وتعالى بعدله – آمين وتأمل مزيد جهله وكذبه حيث قال

ج / 4 ص -155- بعد هذه الحكاية فقالت طائفة من العلماء صح هذا الخبر فجعل ما تضمنته هذه الحكاية الشرعية وهذا من أقبح أنواع الكذب والفسق من هذا الرجل فإنه نقل عن طائفة من العلماء أنهم قائلون بصحة هذه الحكاية من الكفر والفسوق وأدنى العلماء بريء من أن يقول في حكاية إنها صحيحة معمول بها مع أنه لا أصل لهؤلاء يعتمد بإجماع المسلمين على مثلها مع ما أدت إليه من أنواع الكفر القبيحة الشنيعة وتأمل أيضا مزيد جهله فإن قضية سياقه بل صريحه أنها لما نزلت على لسان ابن سريج أنكرها عليه سائر العلماء فلما جرت هذه الحكاية تبعه العلماء عليها فلم يتبعوه عليها إلا لهذه الحكاية ولولاها لم يتبعه أحد من العلماء وهذا كلام بالخراف أشبه لكن ننبه أن قائله وصل في الجهل والحمق إلى غاية قبيحة إذ كيف ينسب إلى الأجلاء التابعين لابن سريج أنهم إنما تبعوه لأجل حكاية فيها أنواع الكفر والكذب هذا مع ما قدمته لك أن بعض العلماء المتقدمين على ابن سريج كالمزني وبعض أصحابه على ما قيل قالوا بصحة الدور وهذا مما يزيد لك إيضاح كذب هذه الحكاية وأنه لا أصل لها وأن قائلها والمصدق بها كاذب فاسق فإنها صريحة في أنها لم تنزل إلا على ابن سريج وليس كذلك بل قال بها المزني في المنثور كما مر وقوله: وهذا الذي حضرنا من مبحث مسألة الدور يقال عليه هذا الذي حضرك عرف الناس بقدر مرتبتك في الجهل والفسق وكذا الكفران إن اعتقدت ما دلت عليه حكايتك فليتك سكت اتقاء للسترة على نفسك وكفا لها عما يكون سببا لهلاكها في الدنيا والآخرة وقوله عن شيخه فرددت الجواب إلى مهمات المهمات مما يدل على قصور نظره ومزيد تساهله فإن من يرد من يفتي بخلاف الصحيح من المذهب كيف يقنع بمثل هذا الكتاب ويعتمد عليه وحده وما درى أن لأصل هذا الكتاب الذي هو المهمات تعقبات وملمات ومعلمات لابن العماد والإمام البلقيني وللبدر ابن شهبة اعترضوا في هذه الكتب أكثر ما في المهمات وردوه وبينوا ما فيه من صحة وفساد وكذلك الأذرعي في توسطه والزركشي في خادمه فجزاهم الله سبحانه وتعالى خير الجزاء وأكمله وقوله: لكن نحن وهم متبعون ومقتدون يقال عليه: كذبت لست متبعا ولا مقتديا فإنك لو كنت كذلك لم تكذب على العلماء المرة بعد المرة ولم تنسب إليهم ما هم بريئون منه كما تقدم كما دل عليه كلامك السابق ونبهت عليه في محاله فأنت مبتدع لا متبع ومعتد لا مقتد، وقوله: الأمر إذا ضاق اتسع والضروريات لها أحكام هذا مما يدل على مزيد جهله أيضا فإن المسألة التي نحن فيها ليست من جزئيات قاعدة إذا ضاق الأمر اتسع باتفاق القائلين بصحتها وإنما غاية هذا الرجل أنه يحفظ كلمات لا يدري ما معناها ولا ما أريد بها فينطلق بها في غير محلها وقوله: والتقليد واجب عند الضرورات هذا كلام أيضا من تغاليه في الكذب والجهل وأن ظاهر كلامه أنه يريد بذلك أن تقليد القائلين بصحة الدور واجب عند الاضطرار ولم يقل بهذا أحد من المسلمين، وإنما غاية الأمر أنه هل يجوز تقليد القائلين بصحة الدور وقد قدمت لك عن أكابر من العلماء أنه لا يجوز التقليد

ج / 4 ص -156- في ذلك وأن التقليد فيه فسوق فإنه لا يجوز لقاض مقلد للشافعي الحكم بصحة الدور وأنه متى حكم بذلك فسق وكان حكمه باطلا فمنع ذلك كيف ساغ لهذا المجازف أن يزعم أن التقليد هذا واجب وليته استحى من الله سبحانه وتعالى حيث لم يستح من الخلق فإنه كذب على الله سبحانه وتعالى وعلى دينه فربما يخشى عليه أنه ممن قال الله سبحانه وتعالى في حقهم: {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ} [الزمر: 60]، فإن قلت: قال في الأنوار بعد أن نقل عن الروياني أنه لا وجه لتعليم العوام هذه المسألة لفساد الزمان ويشبه أن يستحب التعليم والعمل به الآن لوجوه حاصلها أن من لا يحلف بالطلاق الآن قليل ومن يحلل زوجته إذا وقع طلاقه معدوم وإن الناس منهمكون على الحلف بالطلاق ويتركون الحلف بأسماء الله سبحانه وتعالى ومن وقع عليه الثلاث لا يسمح بالتحليل فيذهب إلى من لا مسكة له في الدين فيعلمه حيلة لإسقاط التحليل كادعاء فسق الولي، وكأمره بتقليد القول الشاذ المدفوع بصرائح السنة الصحيحة، إن العقد كاف في التحليل وإن الغافل المتساهل ربما علم السوقة وغيرهم أن يقولوا: إن شاء الله تعالى، بعد الحلف بالطلاق حفظا لنكاحهم وحذرا عليهم من الحنث مع جهلهم، بل وجهل ملقنهم بشروط الاستثناء ومعناه فيطلقون ويستثنون ظنا أن لا يقع مع وقوعه عليهم حيث لا يشعرون، فليت شعري أن العمل بقول الجمهور مع نفي هذه المفاسد وبه يخفف الاعتراض على هذا الزهراني قلت: لا حجة لهذا الزهراني في كلام الأنوار المذكور؛ لأن غاية ما فيه أنه بحث استحباب التعليم والعمل فمن قال بوجوب ذلك حتى يتجرأ عليه هذا الزهراني ويفتي به على ما قاله صاحب الأنوار إنما هو شيء ظهر له من بحثه لكنه في مقابلة المنقول، فإن الروياني من القائلين بصحة الدور ومع ذلك قال لا وجه لتعليم العوام هذه المسألة لفساد الزمان وتبعه على ذلك الرافعي والنووي وغيرهما من القائلين بصحة الدور وببطلانه فهم كالمتفقين على ما قاله الروياني من امتناع التعليم فإذا اتفقوا على ذلك وأظهر بعض المتأخرين بحثا مخالفا لاتفاقهم كان ذلك البحث في حيز الطرح والإعراض عنه، وهكذا كل بحث خالف المنقول لا يلتفت إليه وإن جل قائله وظهر دليله هذا مع أن ما استدل به صاحب الأنوار على بحثه هذا يرد بأنه نفسه قد أنكر على من يعلم الناس الاستثناء في الطلاق لما ذكر من جهل المعلمين والمتعلمين كذلك شروطه فإذا أنكر على المعلمين لجهلهم، أو لجهل المتعلمين منهم بذلك مع ظهوره وأنه يحتاج لكبير فطنة ومعرفة فبالأولى أن ينكر عليهم لجهل أكثر المتفقهة فضلا عن العوام بمعنى الدور هنا وببقية الشروط التي ذكرتها أول هذا الجواب، والدليل على جهلهم بذلك تباين اختلاف أفهام العلماء في صحة الدور وبطلانه وتباين آراء الرجل الواحد منهم فإنه يقول تارة بصحته ثم تارة بفساده كما قدمت لك عن الغزالي وسبقه لذلك إمامه والشيخ أبو علي فإذا كانت أفهام العلماء متباينة فيه وفي معناه وما يترتب عليه فكيف تقبله أفهام العوام وشرط العمل بالدور عند القائلين به أن يصدر التعليق ممن يعرف

ج / 4 ص -157- الدور كما مر لك أول هذا الجواب مع بقية شروط أخرى لا يحيط بها أكثر المتفقهة فضلا عن غيرهم فكانت المفاسد المترتبة على تعليم الدور أعظم وأفحش من المفاسد المترتبة على تعليم الاستثناء فكما شنع صاحب الأنوار على المعلمين له فكذلك نشنع نحن على من يعلم مسألة
الدور بعين ما قاله فاندفع بنفس كلامه في الاستثناء بحثه ندب التعليم والتعلم وأما ما ذكره أن من لا يحلف بالطلاق الآن قليل الخ فيرد بأنا إذا غلظنا على العوام وبينا لهم أن الدور فاسد وأنه لا يجوز لأحد تقليده ولا العمل به كما قاله أكابر من العلماء كان ذلك زاجرا لهم عن كثرة الحلف بالطلاق فإنهم على قسمين: قسم يخالطون العلماء، أو من له أدنى معرفة فهؤلاء ينتهون وينزجرون فزجرهم من تعليمهم الدور، وقسم لا يخالطون أحدا ممن له أدنى معرفة وهؤلاء لا يمكن تعليم جميعهم بل إذا أراد أحد أن يعلم واحدا منهم لا يفيده ذلك شيئا فإن زوجته بانت عن عصمته قبل أن يعلمه بزمن طويل فأي فائدة للتعليم حينئذ فاتضح ما قالوه واندفع ما قاله صاحب الأنوار وقوله: ردوا النساء إلى أزواجهن يقال عليه ليس هذا بكثير على ما علم من أحوالك القبيحة وخصالك المذمومة الدالة على مبالغتك في الكذب والجهل والفسق وأنواع الكفر بقيده السابق، ومن تجرأ على الله سبحانه وتعالى ورسوله صلى الله عليه وسلم فأولى أن يتجرأ على ما سوى ذلك، لكن ما لم يتدارك بعفو من قبل الله سبحانه وتعالى وتوفيق وحسن توبة نصوح وإلا فلك في مقابلة هذا الأمر المتضمن لاستباحة الفروج مزيد العذاب والنكال والفضيحة على رءوس الأشهاد يوم لا ينفع مال ولا بنون، ولا ينفع أعوان ولا أموال وقوله: وقلدوا جمهور العلماء الذين هم ورثة الأنبياء يقال عليه: قاتلك الله وقبحك ما أكذبك وأفسقك فإن جمهور العلماء من سائر المذاهب على بطلان الدور كما قدمت ذلك واضحا مبينا وإنما القائلون بصحته فرقة من الشافعية وأفراد من غيرهم وهؤلاء ليسوا معشار عشر العلماء فكيف ساغ لك أن تجعلهم جمهور العلماء ثم تصفهم بصفة تقتضي أن القائلين ببطلان الدور ليسوا ورثة الأنبياء عليهم الصلاة والسلام إذ كلامك وإن كنت لا تفهم ولا تدري ما تقول أن الذين هم ورثة الأنبياء وصف للمضاف وهم الجمهور دون المضاف إليه وهم العلماء إذ لو كان وصفا للمضاف إليه لم يناسب مقصودك وهو أنك تبالغ للعوام في مدح القائلين بصحة الدور فجعلت هذا الوصف مدحا لهم حاملا على العمل بما قالوه من صحة الدور وما دريت أنه يفهم منه أن القائلين ببطلان الدور ليسوا ورثة الأنبياء عليهم الصلاة والسلام، فإن كنت معتقدا ذلك فيكفيك هذا دليلا على فسقك ومقتك وعظيم وقيعتك في حق العلماء فليحاربنك الله سبحانه وتعالى وليهلكنك، ومن حاربه الله سبحانه وتعالى لا يفلح أبدا وقوله في هذا المبحث: إنما أكثرت فيه ليعلموا أصول هذه المسألة يقال عليه لم يعلم من كلامك في هذه المسألة إلا ما انطويت عليه من الجهل والكذب والفسق والمجازفة لسوق الحكاية المقتضية للكفر في أنواع متعددة منها فإن كانت أصولها كلها مثل هذه الحكاية فقد خسرت صفقتك وضاع عمرك في الضلال والهذيان

ج / 4 ص -158- فتدارك ما بقي منه لعل الله سبحانه وتعالى أن ينفعك في آخر عمرك، وقوله عن شيخه والذي يفتي بها يقلد من قالها ولا جرح ولا إثم يقال عليه هذا مما يدل على جهله وأنه لا يعرف من شروط الإفتاء شيئا وإنما يتكلم من عنده بحسب ما يلقيه الشيطان على لسانه إذ لا يجوز للمفتي المقلد أن يفتي إلا بالصحيح من المذهب والصحيح ما عليه الشيخان من بطلان الدور وقد تبعهما المحققون على ذلك فلا يسوغ الإفتاء بخلافه ومن أفتى بخلافه - لا سيما بصحة الدور - كان آثما فاسقا كما مر ذلك عن ابن عبد السلام وغيره، وقوله: لكن يشترط أن يكون الملقي والمستلقي يعرفان المعنى يقال عليه اشتراطك ذلك في الملقي باطل وإنما هو شرط في المستلقي الذي هو الزوج حتى لو فرض أن عاميا لا يعرف معنى الدور وإنما يعرف لفظه علمه لمن عرف معناه فقاله عارفا معناه صح عند القائلين بصحته وإن كان الملقي جاهلا بمعناه؛ لأن الملقي لا يدار عليه حكم حتى يشترط معرفته لمعنى التعليق، وقوله: إن الطلاق معلق بشرط طلاق بعده يقال عليه هذا أدل دليل على جهلك حتى بهذه المسألة إذ كيف تصورت أن الطلاق معلق بشرط طلاق بعده ولو كان الأمر كذلك لم يلزم عليه رد النسوان ولم يكن ذلك من مسألة الخلاف والظاهر أنك لا تفرق بين قبله وبين بعده وليس ذلك بمستبعد عنك فإن مزيد جهلك وغباوتك يقضي عليك بأنك لا تفهم ذلك ولا ما هو دونه فكان الصواب أن تقول بشرط طلاق قبله على أنك لو قلت ذلك لم يصح كلامك أيضا؛ لأن كونه معلقا بطلاق قبله لا يقتضي الدور وإنما المقتضي للدور كونه معلقا بالطلاق الثلاث قبله اللهم إلا أن يريد غير المدخول بها فلا يحتاج للثلاث إلا أن الظاهر من ذلك أنك لا تعرف الفرق بين المدخول بها وبين غيرها هنا، وقوله: لم يقع المشروط يقال عليه هذا مما يدل أيضا على مزيد جهله وأنه لا يفرق بين الشرط والمشروط، وصواب العبارة أن تقول لم يقع الشرط؛ لأنه إذا قال إن وقع عليك طلاقي فأنت طالق قبله ثلاثا كان الشرط هو قوله وقع عليك طلاقي والمشروط قوله: فأنت طالق قبله ثلاثا وهذا المشروط لا تصح إرادته في عبارته فإنه قال فإن أوقعنا الطلاق قبله لم يقع المشروط ووقوع الطلاق قبله هو المشروط فكيف يقول لم يقع المشروط فتعين أن الصواب لم يقع الشرط الذي هو المنجز وإذا لم يقع المنجز لم توجد الصفة الخ وليته إذ كان جاهلا صرفا أخذ لفظ الدور الذي قاله الأئمة وسطره من غير أن يتصرف فيه وهو قولهم لو وقع الطلاق لوقع ثلاث قبله ولو وقعت ثلاث قبله لما وقع هو وإذا لم يقع هو لم يقع ثلاث؛ لأنه مشروط فيلزم من وقوعه عدم وقوعه وإذا ظهر لك أن هذا الرجل لا يحسن أن يعبر عن الدور بلفظ مطابق له ظهر لك أنه لا يعرف معناه وإذا لم يعرف معناه فكيف يسوغ له الإفتاء بصحته كيف يعلمه للعوام ويأمرهم بتقليد القائل به مع جهله بمعناه وقد قال هو نفسه يشترط أن يكون الملقي والمستلقي عارفين بمعنى الدور فقد قضى هذا الرجل على نفسه بالجهل المفرط والحماقة المجاوزة للحد والغباوة الظاهرة فعليه أن يجدد الأوبة

ج / 4 ص -159- ويخلص التوبة ويرجع إلى الله سبحانه وتعالى عما سلف منه من فرطات الجهل وسقطات اللسان، وعليه وعلى كل أحد ممن له قدرة وشوكة أن يمنع الأزواج الذين حنثوا في أيمانهم عن نسائهم حتى يتحللن لهم تحليلا شرعيا سواء كانوا ألقوا عليهن إطلاق الدور أم لا لما تقرر لك المرة بعد المرة أنه لا يجوز تقليد القائلين به وأن التقليد في ذلك إثم وفسوق وأنه لو حكم بذلك قاض نقض حكمه ورد عليه قوله، وأن القول ببطلان الدور هو الصواب الذي يجب على كل أحد الرجوع إليه، والله سبحانه وتعالى أعلم بالصواب.


أبواب: الرجعة - الظهار - العدد - القذف واللعان - النفقة

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

أبواب: الرجعة - الظهار - العدد - القذف واللعان - النفقة

باب الرجعة
"وسئل" هل للمعاشر لرجعيته الرجعة بعد الأقراء الثلاثة عملا بعدم انقضاء العدة كما اعتمد بعضهم أو لا كما في المنهاج والإرشاد وما هو المعتمد في هذه المسألة وإذا قلنا بعدم انقضاء العدة فماتا، أو أحدهما فهل يحكم بالتوارث بينهما، أو لا؟ "فأجاب" بقوله: المعتمد في هذه المسألة خلافا لما أطال به جماعة من المتأخرين ما في المنهاج وغيره من أنه لا رجعة له ومع ذلك يقع عليه الطلاق تغليظا عليهما لإثمهما العظيم بمعاشرته لها كالزوجة مع عدم رجعته لها فاستحق أن يعامل كل منهما بنقيض قصده من بقاء حكم العدة بالنسبة لوقوع الطلاق عليه وعدم بقائها بالنسبة لما عدا ذلك كالرجعة والإرث لو مات هو، أو هي وغيرهما، والله سبحانه وتعالى أعلم بالصواب.

"باب الظهار"
"وسئل" نفع الله سبحانه وتعالى به وبعلومه عمن ظاهر من زوجته الأمة ثم اشتراها عقب الظهار شراء لا يصير به عائدا ثم فسخ الشراء في المجلس أو خيار الشرط فهل يكون عائدا بالفسخ أم لا بد بعده من مضي زمن تمكن فيه الفرقة ولم يفارق؟ "فأجاب" بقوله: الذي يظهر أنه لا بد من مضي زمن بعد الفسخ يمكن فيه الطلاق سواء فيه خيار المجلس والشرط بناء على الأصح أن من اشترى زوجته والخيار له ثم فسخ البيع بقي نكاحه لضعف ملكه الثابت له باشتراط الخيار له وحده، ولا يقال: إنه متمكن من الطلاق قبل الفسخ؛ لأنها بالشراء آيلة إلى دفع النكاح والأصل عدم الفسخ وتكليفه إيقاع طلاق تحتمل صحته بتقدير الفسخ وعدمها بتقدير عدمه لا نظير له فإفتاء بعضهم بأنه لا يحتاج إلى مضي ذلك الزمن؛ لأنه يمكنه قطع النكاح بالطلاق ثم فسخ البيع فيه نظر لما قررته، والله سبحانه وتعالى أعلم.

ج / 4 ص -160- "باب العدد"
"وسئل" رضي الله تعالى عنه عن امرأة شكت في كونها حاملا قبل الفراق أو بعده وقلنا إن عليها أن تتربص إلى أشهر الحمل فمن أين ابتداؤها؟ "فأجاب" نفع الله سبحانه وتعالى به بأن الذي صرح به الشيخان وغيرهما أن من انقضت عدتها بالأقراء، أو بالأشهر وهي مرتابة بالحمل لما تجده من نحو ثقل، أو حركة لم يجز لأحد أن ينكحها حتى تزول الريبة؛ لأن العدة قد لزمتها بيقين فلا تخرج عنها إلا بيقين، فإن نكحت كان النكاح باطلاأي في الظاهر حتى لو بان عدم الحمل صح كما قاله الإسنوي وغيره قياسا على من باع مال أبيه ظانا حياته فبان ميتا، أما إذا انقضت عدتها ثم ارتابت فنكاحها صحيح لكنه خلاف الأولى.
وإنما صح الحكم بانقضاء العدة ظاهرا فلا يبطل بالشك ومحله إن لم تأت بولد، أو أتت به لكنه لستة أشهر من وقت النكاح أما إذا أتت به لدون ستة أشهر من وقت النكاح فإنا نتبين بطلان النكاح الثاني ويلحق الولد بالأول وإذا تقرر ذلك علم الجواب عن قول السائل في امرأة شكت الخ وإيضاحه أن شكها في الحمل قبل الفراق لا عبرة به وإنما المدار على شكها فيه قبل انقضاء العدة، أو بعده ففي الحال الثاني يجوز نكاحها وفي الحال الأول لا يجوز نكاحها حتى يزول الشك ما لم يمض أربع سنين فأكثر من وقت إمكان الاجتماع قبيل الطلاق؛ لأنها لو ولدت بعد مضي ذلك لم يلحق الولد المطلق فلا وجه لتربصها حينئذ بلا نكاح؛ لأن حملها ليس من ذوي العدة فلا يتوقف انقضاؤها على انفصاله بخلاف ما إذا لم يمض ذلك فإنها ما دامت شاكة لا يحل نكاحها لاحتمال أن حملها من ذي العدة بل هو الظاهر؛ لأنه يلحقه فوجب التربص حتى تتيقن براءة رحمها منه، والله سبحانه وتعالى أعلم.
"وسئل" عن المعتدة إذا اعتدت في بيتها الذي هي فيه وفي البيت المذكور بيت آخر في أعلاه أو في وسطه ومع المرأة المذكورة صبي مميز لا يفارقها والدخول إلى البيت الأعلى من باب بيت المرأة هل يجوز لصاحبها أي المعتدة منه أن يسكن معها ويسلم أن لا يدخل في قوله تعالى: {وَلا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ} [الطلاق: 6]، فإن البيت بعيد عن منزلها بحيث إنه لا يسمعها إذا تكلمت أي المعتدة أم لا يجوز وهل إذا أوفت العدة وكانت الطلقة الأولى لها فهل يجوز له أن يحكم الزوج الأول في نكاحها إذا كان عنده بعض اطلاع ولم يوجد من يكون أهلا للتحكيم أم لا يجوز ابسطوا لنا الجواب؟ "فأجاب" نفع الله سبحانه وتعالى بعلومه المسلمين بقوله يحرم على الزوج ولو أعمى مساكنة المعتدة منه ما لم تتسع الدار وسكن كل منهما في حجرة منها فحينئذ يجوز أن يسكن كل منهما في حجرة بشرط أن تتميز كل منهما عن الأخرى بمرافق كمطبخ ومستراح وبئر وممر ومصعد للسطح وأن يغلق ما بينهما من باب، أو يسد وأن لا يكون ممر أحدهما على الأخرى فإن انتفى شيء من ذلك لم يجز إلا إن كان هناك محرم لها، أو له من النساء ويكفي المراهق المتيقظ ويغني عنه أن يكون ثم امرأة ثقة يحتشمها لحياء، أو خوف هذا كله إن كان في الدار زيادة على سكنى مثلها وإلا لم يجز له مساكنتها مطلقا بل يجب عليه الانتقال عنها وحيث لم يكن للمرأة قريب، أو

ج / 4 ص -161- معتق يزوجها ولم يكن هناك حاكم يزوجها جاز لها أن تحكم عدلا في تزويجها من كفء سواء مطلقها وغيره، والله سبحانه وتعالى أعلم.
"وسئل" نفع الله تعالى به عن قول الأصحاب لو انقضت عدتها بالأقراء وهي مرتابة بالحمل حرم نكاحها حتى تزول الريبة ما الذي يحصل به زوال الريبة هل هو انقضاء أكثر مدة الحمل كما تقتضيه العلة أم غير ذلك بينوا لنا ذلك موضحا ولكم الأجر والثواب؟ "فأجاب" بقوله: الذي دل عليه كلامهم أن الريبة بالحمل متى كانت لقرينة كثقل وحركة اعتبر زوال تلك القرينة فإذا زالت زال سبب الريبة فيجوز نكاحها حينئذ وإن لم يمض عليها أكثر الحمل؛ لأن المانع هو الريبة وهي إنما تنشأ عن قرينة فإذا زالت تلك القرينة زالت الريبة وانتفى المانع ولا نظر لاحتمال الحمل وإن زالت تلك القرينة؛ لأن الأصل عدمه وكان القياس تقديم هذا الأصل على تلك القرينة وأن لا يلتفت إليها لقاعدة أن الأصل مقدم على الظاهر الذي لم يستند إلى العيان وهذا كذلك لكن مزيد الاحتياط للإبضاع الذي كثر تشوف الشارع إليه أوجب تقديم الظاهر هنا على الأصل مطلقا فإذا زال ذلك الظاهر بزوال سببه من نحو الثقل والحركة عمل الأصل عمله؛ لأنه لا معارض له حينئذ فاتضح ما ذكرته من أن المراد بزوال الريبة زوال سببها الموجب لها لا تيقن خلو الجوف عن الولد فإن قلت ينافي ذلك قولهم: لو انقضت عدتها بالأقراء، أو الأشهر وهي مرتابة بالحمل حرم نكاحها على آخر حتى تزول الريبة؛ لأن العدة لزمتها بيقين فلا تخرج عنها إلا بيقين قلت: لا ينافيه؛ لأن مرادهم باليقين زوال التردد بزوال سببه الذي قدمته لا اليقين العقلي ومما يصرح بأن هذا هو مرادهم تعبير الشيخين بقولهما فإن نكحت فالنكاح باطل للتردد في انقضائها فعلمنا أن المبطل هو التردد فحيث وجد الأمارة منع صحة النكاح وحيث انتفى لانتفاء تلك الأمارة صح النكاح، والله سبحانه وتعالى أعلم.
"وسئل" عن قول الإمام زين الدين المراغي في تكملة شرح المنهاج في باب العدة إذا قالت لنا امرأة انقضت عدتي وجب أن نسألها عن حالها كيف الطهر والحيض ونحلفها عند التهمة هل يحلفها المنكح أم يختص التحليف بالحاكم وكيف صورة التحليف؟ "فأجاب" بقوله ما قاله من وجوب السؤال إنما يتأتى فيمن يعلم بقرائن أحوالها أنها لا تعرف معنى الحيض والطهر بخلاف المخالطة للعارفين بذلك فإذا قالت انقضت عدتي بالأقراء مثلا، أو بوضع الحمل ونازعها المطلق مثلا صدقت بيمينها وإن قالت انقضت بالأشهر صدق هو بيمينه ويجب التحليف عند التنازع سواء اتهمت أم لا وعند التنازع لا يكون اليمين إلا بين يدي قاض، أو محكم وكيفيتها: والله إني حضت ثلاث حيض، أو ولدت، أو نحو ذلك، والله سبحانه وتعالى أعلم.
"وسئل" عن رجل طلق زوجته ثلاثا ثم تزوجت برجل ثم طلقها فأراد الزوج الأول بعد

ج / 4 ص -162- مدة أن يتزوجها فقالت لم تنقض عدتي بعد من الثاني فتوقف حتى انقضت عدتها ثم تزوجها أعني الأول ثم ادعت بعد ذلك أن الزوج الثاني لم يطأها فقال الزوج الأول لا أصدقك؛ لأنك قلت حين أردت نكاحك لم تنقض عدتي أي من الثاني فقالت ظننت أن الخلوة واللمس ونحو ذلك يكفي في التحليل فهل يقبل قولها إن الزوج الثاني لم يطأها بعد أن أقرت أنها في عدته وبعد أن تزوجت بالأول وبعد مضي التحليل وسواء أكان قبل الدخول بالأول أم بعده؟ "فأجاب" بقوله إن كانت ممن يخفى عليها ذلك قبل قولها ولا تحل له حتى تتحلل منه تحليلا صحيحا، والله سبحانه وتعالى أعلم.
"وسئل" عن شخص سئل عن امرأة طلقها زوجها وهي في دم النفاس فلما طهرت من ذلك تزوجت بزوج فأقامت معه مدة يسيرة ثم نشزت عنه إلى بيت أبيها وادعت أنها تزوجت به في العدة وأن النكاح فاسد وأرادت أن تنكح زوجا غيره قبل أن يطلقها فامتنع الشخص المذكور من الفتوى حتى يصل إليه جوابها فهل لها أن تنكح زوجا غيره قبل الطلاق أم لا، وذكر أنه رأى بخط جده رحمه الله تعالى أن في توقيف الحكام إذا زوج ابنته وهو لا يعلم انقضت عدتها أم لا أنه لا يصح وإن ظهر بعد العقد أن العدة كانت منقضية، ونقل أيضا عن العزيز والروضة لو نكح امرأة لا يعلم أهي معتدة أم لا لم يصح النكاح اهـ. فهل ما نقله جده من هذا القبيل أم لا؟ "فأجاب" بقوله إذا مكنت البالغة العاقلة المختارة الزوج من نفسها ثم ادعت بعد ذلك أنه نكحها في العدة لم تسمع دعواها إلا لتحليفه فإذا حلف فنكاحه باق وليس لها أن تخرج من بيته ولا أن تتزوج ومتى فعلت ذلك ترتب التعزير الشديد وغيره مما لا يخفى وما ذكر عن ابن العماد ليس مما نحن فيه، والله سبحانه وتعالى أعلم.
"وسئل" عن شخص عقد على امرأة في عدة زوج ثم وطئها قبل تمام العدة ففرق بينهما فلما انقضت عدة الزوج وشرعت في عدة الوطء بالشبهة أراد ذو الشبهة أن يتزوجها في عدته هل له ذلك أم لا كما يؤخذ من قضية كلام صاحب البيان في باب العدد ولا حمل في الصورة المذكورة لواحد مما سبق؟ "فأجاب" بقوله: المصرح به في الروضة وأصلها وغيرهما أن لذي الشبهة أن يتزوجها في عدته في نحو هذه الصورة المذكورة في السؤال بل هي عينها في الحقيقة، والله سبحانه وتعالى أعلم.
"وسئل" عمن استعجلت حيضها بدواء فهل تنقضي به عدتها أم لا؟ "فأجاب" بقوله: نعم كما صرحوا به ومن ثم صرحوا أيضا بأنها لو استعجلته لم تقض صلاة أيامه.
"وسئل" عن فسخ النكاح بعد غيبة طويلة هل يجوز نكاحها حالا فقد وجدنا نقلا ينسب إلى الأم أن المرأة إذا فسخت النكاح لا يجب عليها العدة ولها التزوج في الحال فهل هذا النقل صحيح مع أنه خلاف القواعد؟ "فأجاب" بقوله: معاذ الله أن يصح هذا النقل بإطلاقه عن أحد من أئمتنا فضلا عن إمامهم بل إمام الأئمة رضي الله تعالى عنهم وإنما محل ذلك

ج / 4 ص -163- أن فرض وجوده في الأم على فسخ وقع قبل الوطء وما ألحق به من استدخال المني المحترم، وأما إذا وقع الفسخ بعد الوطء، أو نحوه فلا بد من عدة بعد وقوعه وإن كان غائبا عنها قبله غيبة طويلة وليس هذا من خصوصيات مذهبنا، بل غيرنا من بقية الأئمة قائلون بذلك وهذا ظاهر جلي لا يحتاج للسؤال عنه، والله سبحانه وتعالى أعلم.
"وسئل" عما أفتى به الإمام البارزي من أن ذات القرء إذا انقطع حيضها تتزوج بعد أن تتربص تسعة أشهر هل يجوز تقليده فيه للضرورة خصوصا في هذه البلاد التي ليس فيها بيت المال؟ "فأجاب" بقوله: لا يجوز تقليده في ذلك ولا في غيره بل ينظر في هذه المقالة فإن قال بها مجتهد من الأربعة الأئمة رضي الله سبحانه وتعالى عنهم ولم يرجع عنها جاز تقليده وإلا فلا.
"وسئل" في الروضة في النكاح التصريح بأن اليمين على انقضاء العدة مستحبة وفي العدد التصريح بأنها واجبة فما المعتمد؟. "فأجاب" بقوله: لا تنافي بينهما فإن الأول فيما إذا ادعت ذلك لا على الزوج بل لتتزوج فهي مؤتمنة ولا منازع لها فسن تحليفها، والثاني فيما إذا نازعها الزوج فيجب تحليفها؛ لأن الحق له.
"وسئل" عن امرأة طلقت فلزمها أربع عدد؟ "فأجاب" بقوله: هي أمة لم تبلغ اعتدت بالأشهر فحاضت أثناءها فانتقلت للأقراء فعتقت فانتقلت لعدة الحرائر فمات الزوج فانتقلت لعدة الوفاة، والله سبحانه وتعالى أعلم.

"باب القذف واللعان"
"وسئل" رضي الله تعالى عنه في شخصين تخاصما فقال أحدهما للآخر يا مأبون يا مخنث يا فرخ الزنا يا ولد الزنا وعن شخص قال لشاهدين اشهدا علي إذا أبرأتني زوجتي فلانة من حقوق الزوجية وغيرها إذا لم يعين شيئا مطلقا فهي طالق طلقة واحدة فذكرا لها ذلك فقالت بصريح لفظها هو البريء من حقوق الزوجية وغيرها من غير تعيين شيء فهل يقع عليه الطلاق أم لا لكونه علق على مجهول وأبرأت من مجهول وإذا قلتم يقع عليه طلقة ولا إبراء فهل يكون رجعيا أم بائنا؟. "فأجاب" بقوله: الابنة داء يحدث في أسافل المعدة يتولد عنه أفعال خبيثة غالبا وحينئذ فمأبون ليس صريحا في القذف بل كناية فيه وكذلك مخنث لأن مفهومه ذو الخنوثة فتحت نونه أو كسرت وهي التشبه بالنساء المحتمل لما هو قذف وغيره فيكون كناية أيضا وأما فرخ فهو اصطلاح لبعض الناس بمعنى ولد الزنا وليس ذلك مفهومه وضعا ولا عرفا عاما بل ولا هو أحد محتملاته الوضيعة فالذي يظهر أنه ليس بكناية لعدم صدق حدها عليه لكن مع ذلك فيه التعزير كأحد الأولين إذا لم ينو به القذف وأما ولد الزنا فهو صريح في قذف الأم فيحد لها حد القذف وليس فيه قذف ولا سب للأب

ج / 4 ص -164- والمعلق على البراءة إلا أطلق أو أراد البراءة الصحيحة لم يقع عليه طلاق بالبراءة من المجهول وإن أراد تلفظها بالبراءة طلقت رجعيا، والله سبحانه وتعالى أعلم.
"وسئل" في رجل قال لغيره يا شيطان هل يعزر؟ "فأجاب" بقوله: إن أراد تشبيهه به في الفساد عزر وإلا فلا وعلى الثاني يحمل ما نقله الكرابيسي عن الشافعي أنه لا تعزير في ذلك لأنه نسبة إلى الحذق وجودة الفهم، والله سبحانه وتعالى أعلم.
"وسئل" عن رجل تزوج امرأة وثبت افتراشه لها فأتت بولد ولم يعلم هل ولدته لستة أشهر ولحظتين من وقت ثبوت افتراشها أو لا؟ فهل يلحقه الولد بذلك ولا ينتفي عنه إلا باللعان أم لا بد من إقامة بينة بأنها ولدته لأكثر من ستة أشهر إلى أربع سنين من الوقت المذكور وإذا قلتم لا بد من إقامة بينة بذلك فمن أين يؤخذ من كلام الأصحاب رحمهم الله تعالى؟ فإن بعض فقهاء العصر من أهل جهتنا أفتى بأن الولد لا يلحق الزوج شرعا إلا إذا ثبت أنها أتت به لأكثر من ستة أشهر إلى أربع سنين من الوقت المذكور فقال أنه مصرح به في أوائل كتاب اللعان من الروضة في أثناء فصل وهذا نص عبارة الروضة التي فهم منها المفتي ذلك وإذا لم تعرف وقت النكاح الأول والثاني لم يلحق به لأن الولادة على فراشه والإمكان لم يتحقق إلا أن يقيم بينة أنها ولدته في نكاحه لزمان الإمكان اهـ. لفظ الروضة ولم يظهر للمملوك وجه ما أفتى به هذا الفقيه المذكور ولا أخذ المسألة من كلام الروضة بل يظهر أن المسألة في كلام الروضة غير المسألة المسئول عنها وأيضا فإن بعض فقهاء العصر الموجودين الآن من أهل زبيد أفتى بخلاف ذلك في جواب له على المسألة وحاصل جوابه أن الولد يلحق الزوج عند جهل مدة الحمل ولفظه في آخر جوابه وإذا جهلت المدة فلم يدر هل ولدته لمدة الإمكان أو لدونها قال السيد السمهودي فهذه لم أرها منقولة وللنظر فيها مجال ولعل الأرجح أنه يلحق لثبوت كونها فراشا ثم ساق كلاما آخر للبلقيني يقتضي ذلك فما الراجح يا سيدي في ذلك وما الذي يعول عليه ويعتمد فيها من الجوابين المذكورين بينوا لنا ذلك وأوضحوه لا زلتم مصابيح الظلام وهداة الأنام بمحمد وآله وأصحابه عليه وعليهم أفضل الصلاة والسلام؟ "فأجاب" نفع الله سبحانه وتعالى به المسلمين بقوله قد تعقبت وتصفحت على هذه المسألة أياما حتى رأيت في نص الشافعي رضي الله تعالى عنه وفي كلام الأصحاب أنه لا يلحقه الولد إلا إن ثبتت ولادته على فراشه لزمان الإمكان وهو ستة أشهر ولحظتان من حين إمكان الاجتماع بعد النكاح وعبارة النص ولو ولدت امرأته ولدا فقال ليس هذا بابني فلا حد ولا لعان حتى يفسر فإن قال لم أرد قذفها ولم تلده مني أو ولدته من زوج آخر قبلي وعرف نكاحها قبله فلا يلحقه إلا بأربع نسوة يشهدن أنها ولدته وهي زوجة له ولوقت يمكن أن تلد فيه منه لأقل الحمل وإن سألت يمينه أحلفناه وبرئ فإن نكل أحلفناها ولحقه وإن لم تحلف لم يلحقه.
ونص الشافعي رضي الله

ج / 4 ص -165- عنه أيضا في كتاب الطلاق من أحكام القرآن على أنه لو قال ما هذا الحمل مني وليست بزانية ولم أصبها قيل له قد تخطى فلا يكون حملا ويكون صادقا وهي غير زانية فلا حد ولا لعان فمتى استيقنا أنه حمل قلنا له قد يحتمل أن تأخذ نطفتك فتدخلها فتحمل منك فتكون صادقا بأنك لم تصبها وهي صادقة بأنه ولدك وإن قذفت لاعنت وإن نفى ولدها وقال لا ألاعنها ولا أقذفها لم يلاعنها ولزمه الولد وإن قذفها لاعنها لأنه إذا لاعنها بغير قذف فإنما يدعي أنه لم تلده وقد علمت بأنها ولدته وإنما أوجب الله سبحانه وتعالى اللعان بالقذف فلا يجب بغيره ولو قال لم تزن ولكنها غصبته لم ينتف عنه إلا باللعان فإذا التعن وقعت الفرقة وهذا نصه في المختصر فتأمل قوله رضي الله تعالى عنه فلا يلحقه إلا بأربع نسوة يشهدن أنها ولدته وهي زوجة له ولوقت يمكن أن تلد فيه منه لأقل الحمل وتأمل أيضا ما اشتمل عليه من النفي والاستثناء الذي هو أبلغ طرق الحصر تجده صريحا فيما ذكرته من أنه لا يلحقه الولد إلا إن ثبتت ولادته على فراشه لزمن الإمكان الذي هو أقل مدة الحمل وقد صرح الأذرعي بأن نص الشافعي رضي الله تعالى عنه مشتمل على ذلك فإنه لما ساقه قال عقبه وفي هذه الجملة مسائل إحداها سئل فقال لم أرد قذفها وإنما التقطته أو استعارته ولم تلد على فراشي فعليها البينة بالولادة على فراشه وهي شاهدان، أو رجل وامرأتان، أو أربع نسوة ولو طلبت يمينه أحلف فإن حلف فذاك وإن نكل أحلفت قال أبو إسحاق في شرحه: فتحلف أنها ولدته على فراشه لا على أنه منه لأن النسب لا يثبت بقولها ولا ينتفي وإنما التداعي بينهما في الولادة على الفراش وفي أنها ولدته أم لا ولذا إنما يحلف الزوج على ذلك وظاهر هذا أنه يحلف أنها لم تلده لأنها يمين على نفي فعل الغير ولم يذكر ابن العماد الرافعي غيره وقال الفوراني إن نفى ولادته على فراشه حلف على نفي العلم وإن قال ليس هو بولد لي حلف على البت ثم إنما يلحقه إذا حلفت على الولادة بشرط الإمكان فإن نكلت عن اليمين لم يحلفه كما نص عليه لأنه لم يثبت حدوثه على الفراش أي ولأن يمين الرد لا ترد اهـ. المقصود منه فتأمل قوله شرحا لما اشتمل عليه النص ثم إنما يلحقه إذا حلفت على الولادة بشرط الإمكان تجده مصرحا بأن ذلك من جملة ما صرح به النص وهو ما ذكرته أولا قال الأذرعي أيضا الثانية أي مما اشتمل عليه النص المذكور إذا قال لم أرد قذفها بل أنه ليس مني بل من زوج كان قبلي فإذا لم يعرف ذلك قال الشيخ أبو حامد والقاضي أبو الطيب وغيرهما لحقه الولد وحكى الرافعي عن السرخسي أنه لا يكون قاذفا ويلحقه الولد أي وإن لم يتبين كما اقتضاه ظاهر عبارته لكن قال الماوردي وجماعة من العراقيين كالبندنيجي وسليم في المجرد والتقريب والمحاملي في المجموع ونص المقدسي في التهذيب إذا لم يعرف لها زوج قبل ذلك قيل هذا البيان غير مقبول فبينه بما يمكن ليقبل وإن عرف لها زوج فإما أن يعرف وقت طلاقه وعقد الثاني ووقت الولادة، أو لا يعرف فإن عرفنا جميع ذلك فإن أمكن إلحاقه بأحدهما فقط ألحق به وإن أمكن أن يلحق بهما عرض

ج / 4 ص -166- على القائف أي على قول الأصح خلافه وهو أنه للثاني لانقطاع فراش الأول كما صرحوا به في العدد وإن جهل وقت طلاق الأول وعقد الثاني ووقت الولادة فالقول قول الزوج بيمينه وفي كيفيتها وجهان في الحاوي أحدهما يحلف أنه ليس منه والثاني أنها ولدته لزمان يستحيل كونه منه أي فتخيره بينهما كما صرح به غيره وعلى الوجهين لا يعترض لكونه من الزوج الأول فإذا حلف انتفى عنه وإن نكل حلفت كما سبق عن نصه اهـ. المقصود منه فتأمل قول أولئك الأئمة الماوردي ومن معه فيما إذا لم يعرف لها زوج قبله قيل هذا البيان إلخأي قولك ليس مني مع أنه لم يعرف لها زوج قبله غير مقبول لأنه خلاف الظاهر بل لا بد أن تبين سبب انتفائه عن فراشك من عدم ولادته عليه، أو عدم إمكانه منك لكونها ولدته قبل مدة أقل الحمل، أو نحو ذلك حتى تقبل دعواك أنه ليس منك فإذا فهمت أن هذا هو معنى كلام هؤلاء الأئمة كان كلامهم صريحا في أنه إذا ادعى أنه ولد على فراشه لدون أقل مدة الحمل يقبل وعلى المرأة البينة أنها ولدته لزمن الإمكان وتأمل أيضا قولهم الموافق لعبارة الروضة المذكورة في السؤال وعبارة أصلها أظهر من عبارتها في ذلك إذا جهل وقت طلاق الأول ووقت عقد الثاني ووقت الولادة فالقول قول الزوج بيمينه أنه ليس منه، أو أنها ولدته لزمان يستحيل كونه منه تجده صريحا فيما ذكرناه أيضا ووجه صراحته أن فراش الأول قد انقطع بالنكاح الثاني كما صرحوا به فالفراش ليس إلا للثاني وقد جهلنا أن ولادة هذا الولد عليه لزمن يمكن كونه منه، أو لا فيصدق حينئذ في أنه ليس منه، أو في أنه ولد لزمن يستحيل كونه منه لكونه لدون أقل مدة الحمل مثلا فعلمنا أن المدة بين النكاح والولادة إذا جهلت لا تكون الولادة على الفراش سببا للإلحاق بذي الفراش إلا إن ثبتت أنها لمدة أقل الحمل فأكثر وصراحة ما تقرر ظاهرة في ذلك لا تحتاج إلى بسط أكثر مما ذكرته وعبارة الروضة التي في السؤال شرحها ما ذكرته بقولي عنهم إذا جهل وقت طلاق الأول ووقت عقد الثاني ووقت الولادة إلخ وعبارة أصلها أظهر في ذلك من عبارتها وهي وإذا لم نعرف وقت فراق الأول ونكاح الثاني فلا يلحق الولد به لأن الولد على فراشه وحصول الإمكان شرط لم يتحقق إلا أن تقيم بينة على أنها ولدته في نكاحه لزمان الإمكان أي فحينئذ يلحقه وتقبل فيه شهادة النساء المحصنات فإن لم تكن بينة فلها تحليفه فإن نكل تأتي فيه ما مر انتهت ملخصة وقوله: فلا يلحق الولد به أي بالثاني كما صرح به غيره وقوله لأن الولد إلخ معناه أن إمكان الولادة منه لم يتحقق فهذا نص في مسألتنا علمت أن الشيخين وغيرهما قرروا أن الولد على فراش الثاني وأن حصول الإمكان مع كون الولد على الفراش شرط في لحوقه بذلك الفراش وأن ذلك الإمكان المشترط عند الجهل بالمدة المذكورة لم يتحقق وأنه إذا لم يتحقق لا يلحقه الولد وإن كان على فراشه وهذا هو عين ما قدمته عن نص الشافعي رضي الله تعالى عنه الموافق لما أفتى به بعض فقهاء جهة السائل نفع الله سبحانه وتعالى بهما وبما قررته فيه علمت دلالته الواضحة على ما ذكره فإن قلت

ج / 4 ص -167- يمكن الفرق بأنه تعارض هنا فراشان فإذا نفي عن الثاني كما ذكر يلحق بالأول بخلاف صورة السؤال فإنه يلزم من نفيه فراش الزوج ضياع نسبه بالكلية والنسب يحتاط له ما أمكن قلت إذا تأملت قولهم السابق وعلى الوجهين لا يتعرض لكونه من الزوج الأول علمت أن هذا الفرق خيال لا اعتبار به لأن الصورة أنه جهل وقت طلاق الأول فالإلحاق به مستحيل للجهل بوقت طلاقه فلم يلزم من الانتفاء عن الثاني هنا الإلحاق بالأول بوجه من الوجوه فساوت هذه الصورة صورة السؤال في أنه ينتفي عن ذي الفراش فيهما وإن شاع نسبه وقد صرحوا أيضا بأن الإمكان شرط للحوق بالفراش كما في شرح المنهاج وغيرهما حيث قالوا لو قال هذا ولدي من أمتي ولدته في ملكي فإن كانت فراشا له فإن أقر بوطئها لحقه بالفراش عند الإمكان لا بالإقرار للحديث الصحيح "الولد للفراش" فيعتبر فيه الإمكان وإن كانت مزوجة فالولد للزوج عند إمكان كونه منه لأن الفراش له صرائح بينة في أن الفراش وحده ليس بكاف في الإلحاق بل لا بد معه من تحقق إمكان كونه منه لما علمت من عباراتهم هذه وغيرها أن الإمكان شرط والشروط لا بد من تيقنها أو ظنها المستصحب بعد تيقن وجودها وعند وجود الفراش والشك في أنه ولد قبل أقل مدة الحمل أو بعدها لم يتحقق موجب الإلحاق أصلا لما تقرر أن الفراش وحده غير كاف وأن الإمكان عند الشك غير موجود يقينا ولا ظنا ومما يصرح بذلك قولهم القاعدة أنه متى وجد الشك في الشرط لا يترتب الحكم والمراد الشك في أصل وجود الشرط كما في صورة السؤال وما نقله في السؤال عن السيد السمهودي رحمه الله تعالى عجيب مع سعة اطلاعه فإن المسألة كما علمت منصوص عليها في كلام الشافعي رضي الله تعالى عنه والأصحاب رحمهم الله تعالى بل هي في المختصرات أيضا كالتنبيه وعبارته باب ما يلحق من النسب وما لا يلحق ومن تزوج امرأة فأتت بولد يمكن أن يكون منه لحقه نسبه ولا ينتفي عنه إلا باللعان وفسر شراحه ابن الرفعة وابن النقيب وغيرهما زمن الإمكان بما يعلم منه أن تكون ولادته لأقل مدة الحمل والزوج ممن يحبل وأمكن اجتماعه بالزوجة بعد العقد أي ولا نظر لإمكان ولادته لأقل مدة الحمل والزوج ممن يحبل وأمكن اجتماعه بالزوجة بعد العقد أي ولا نظر لإمكان استدخالها منيه لندرة الحبل منه فتأمل قوله أعني التنبيه يمكن أن يكون منه أي بأن توجد فيه هذه الشروط المذكورة تجده صريحا فيما قدمته من أنه لا بد في اللحوق بالفراش من تحقق الإمكان المذكور ويلزم على بحث السيد المذكور في السؤال أن من تزوج امرأة ثم أتت بولد وشك في إمكان اجتماعه بها، أو لا أو في أنه ممسوح، أو لا أو في أنها ولدته لأقل مدة الحمل، أو لا، أو لأكثر من أربع سنين من آخر اجتماعه معها، أو لا أو في كل ذلك أنه لا أثر لهذا الشك وأن الولد يلحق به مع ذلك الشك وكلامهم طافح بمخالفة ذلك وأنه لا بد من تحقق جميع ذلك لما عرفت أنهم صرحوا بأن هذه شروط مع تصريحهم بأن الشروط لا بد من وجودها بالمعنى السابق حتى يوجد المشروط وإلا لم يوجد لما هو مقرر أنه يلزم من عدمها عدم المشروط ومما يصرح بذلك الخلاف المشهور بيننا وبين أبي حنيفة رضي الله

ج / 4 ص -168- تعالى عنه في أن من نكح وطلق ثم أتت زوجته بولد فعندنا لا نلحقه إلا إن تحققنا تخلل زمن بين العقد والطلاق يمكن اجتماعه بالزوجة فيه عادة وعنده يلحق النسب وإن طلق في مجلس العقد وهي بالمشرق وهو بالمغرب وبهذا تعلم مأخذ ما قدمته عن الشافعي والأصحاب رضي الله تبارك وتعالى عنهم من أنه لا بد من تحقق مضي أقل مدة الحمل قبل الولادة على الفراش مع تحقق الشروط الأخر الباقية فإن قلت ما قررته من أنه لا بد من تحقق الإمكان ظاهر فيما إذا كان الزوج، أو نحوه موجودا وتنازع مع الزوجة، أو نحوها وكلام الشافعي رضي الله تعالى عنه والأصحاب صريح في ذلك لا يقبل تأويلا أما إذا مات الزوج ونحوه مثلا ثم رأينا زوجته ولدت على فراشه فينبغي أن يحكم بكونه ولدا له من غير بحث عن وجود تلك الشروط أولا عملا بالظاهر من الفراش وهو الإلحاق قلت يمكن أن يقال بذلك ويحمل عليه بحث السيد السابق لكن بالنسبة إلى جواز نسبته وانتسابه إلى من ولد على فراشه صيانة له عن العار بضياع نسبه ولأمه عن العار برميها بالزنا ونحوه أما بالنسبة لمن نازعه في انتسابه إلى ذي الفراش فلا بد من قيام بينة ولو أربع نسوة فيما يقبلن فيه تشهد بوجود جميع تلك الشروط السابقة، أو فيما نوزع فيه منها حتى يندفع النزاع فيه المعتضد بأن الأصل عدم أبوة ذي الفراش له حتى تتحقق مقتضيات الإلحاق ويوافق ما قدمته أولا أيضا قول ابن الوكيل وأقروه لا يلحق الولد إلا لستة أشهر وقد يظن أن هذا لا يستثنى منه شيء وهو خطأ فإن ذلك إنما هو في الولد الكامل أما الناقص كأن جني على حامل فألقت جنينا لدون ستة أشهر فإنه يلحق أبويه وتكون الغرة لهما وكذا لو أجهضته بغير جناية كانت مؤنة تجهيزه وكفنه على أبيه وإنما يتقيد بالستة أشهر الولد الكامل دون الناقص فتأمل هذا تجده أيضا موافقا لما قدمته عن الشافعي رضي الله تعالى عنه والأصحاب رحمهم الله تعالى من أنه لا بد من تحقق مضي أقل مدة الحمل قبل الولادة على الفراش ويوافق ذلك أيضا أطباقهم في أن من استلحق مجهولا بأن قال هذا ابني لا يلحقه إلا إن تحقق إمكان كونه منه فلو شككنا في ذلك لم نلحقه به فكذا هنا لأن غاية الفراش أن يكون بمنزلة قوله هذا ولدي فإن قلت قد ينافي ما مر من أن القول قوله: في أن الولادة لدون زمن الإمكان جعلهم القول قول الزوجة في نظير ذلك حيث قالوا لو اختلفت البائن والزوج في وقت الوضع فقالت وضعت اليوم وطالبته بنفقة شهور وقال بل وضعت من شهر فالقول قولها وعليه البينة لأنها أعرف بوقت الولادة ولأن الأصل عدم الولادة وبقاء النفقة قلت لا ينافي ذلك بوجه لأنهما هنا متفقان على أن الولد منه وعلى أنها تستحق النفقة قبل وضعه فكان قوله: وضعت من شهر متضمنا لإسقاط ما وجب لها من النفقة الماضية نظرا إلى أن الأصل دوام وجوبها حتى يتحقق المسقط وهو الوضع فلاعتضاد قولها بهذا الأصل ومخالفة قوله له احتاج إلى البينة ولم تحتج هي إليها وأما في مسألتنا فلا أصل فيها معها بل الأصل وهو عدم أبوته معه فلم يحتج هو إلى بينة لدعواه ولادتها لدون الإمكان لموافقتها أصل

ج / 4 ص -169- العدم واحتاجت هي إلى بينة أنها ولدته للإمكان لأن قولها على خلاف الأصل المذكور فإن قلت قال الغزي لو قالت المطلقة ثلاثا انقضت عدتي قبلنا قولها فلو أتت بولد بعد ذلك يمكن أن يكون العلوق به في النكاح السابق لحق الزوج إلا إذا تزوجت واحتمل كون الولد من الثاني فلو قال المطلق في الصورة الأولى نكحت زوجا غيري وهذا الولد منه ولم يظهر لنا النكاح فلا نقل في المسألة والمتجه أنه لا يقبل قوله بلا بينة لأجل حق الولد اهـ. فلم لم يقبل قوله هنا إلا ببينته بخلاف ما مر قلت لأنا تحققنا فراشه وتحققنا الإمكان منه والأصل عدم زوج غيره فقوله: نكحت زوجا غيري وهذا الولد منه مخالف للأصل المعتضد بتحقق الإمكان منه فلم يقبل قوله إلا ببينة لأجل ما ثبت للولد من تحقق الإمكان المقتضي للحوق به هذا ما فتح الله سبحانه وتعالى به على أقل عبيده وأحوجهم إلى عفوه ومغفرته وفوق كل ذي علم عليم.

باب النفقة
"وسئل" عن رجل سافر وترك زوجته بمنزل طاعته وأمرها أن لا تخرج من منزلها إلى حين عوده وأمر والدته أن تصرف عليها ما دامت في منزل الطاعة فأقامت أياما قلائل ثم سافر أهلها إلى المدينة الشريفة فسافرت معهم ولما عادت سكنت عندهم واستمرت والدة الزوج تدفع لها دراهم نقدا إلى أن قدم ولدها مع عدم إذنه لها في شيء من ذلك فهل والحال ما ذكر يلزم الزوج المذكور نفقتها مع وجود سفرها وخروجها من منزل الطاعة أم لا وهل لوالدته الرجوع عليها بما أخذته منها أم لا وما حكم الله سبحانه وتعالى في ذلك؟ "فأجاب" رحمه الله تعالى بقوله لا تستحق الزوجة المذكورة نفقة من حين خرجت من منزل الزوج فما أعطته لها والدته يرجع هو عليها به لأنه لم يأذن لها في صرفه إلا ما دامت في منزله فإذا أعطتها شيئا خارجه كانت الوالدة مقصرة فضمنت لولدها ما فرطت فيه وإذا غرمها ولدها رجعت على زوجته بما غرمته له إن أعطته لها بظن أنه يلزمها الإنفاق عليها من مال ولدها وإن كانت خارج منزله أما إذا علمت أنه لا نفقة لها فهي متبرعة عليها بما أعطته لها فلا ترجع عليها حينئذ بشيء، والله سبحانه وتعالى أعلم.
"وسئل" نفع الله تعالى به هل للمرأة أن تخرج من بيت زوجها للاستفتاء والتكسب ونحو ذلك أم لا؟ "فأجاب" بقوله لها الخروج بغير إذن للضرورة كخوف هدم وعدو وحريق وغرق وللحاجة للتكسب بالنفقة إذا لم يكفها الزوج وللحاجة الشرعية كالاستفتاء ونحوه إلا أن يفتيها الزوج أو يسأل لها لا لعيادة مريض وإن كان أباها ولا لموته وشهود جنازته قاله الحموي في شرح التنبيه واستدل له بأن امرأة استأذنت رسول الله صلى الله عليه وسلم في عيادة

ج / 4 ص -170- أبيها وكان زوجها غائبا فقال رسول الله صلى الله عليه وسلم: "اتقي الله سبحانه وتعالى وأطيعي زوجك" فلم تخرج وجاء جبريل فأخبر النبي صلى الله عليه وسلم أن الله عز وجل قد غفر لأبيها بطاعتها لزوجها.
"وسئل" عمن عقد بجدة لشخص على بنت له بكر وهي أي البنت المذكورة بأبي عريش ثم بعد العقد لم يطلبها الزوج من أبيها بل سافر إلى مصر وسافر أبوها إلى اليمن ثم حضر بعد سنين وطالب الزوج أبوها بالنفقة الماضية والكسوة من حين العقد إلى الآن فهل تلزمه النفقة والكسوة الماضية أم لا؟ "فأجاب" رحمه الله تعالى بقوله لا تلزمه نفقة ولا كسوة للسنين الماضية لانتفاء عرضها، أو عرض وليها على الزوج عند حضوره وعلى الحاكم عند غيبته.
"وسئل" عمن لمس زوجته هل يلزمه لها ماء الوضوء أم لا؟ "فأجاب" نفع الله تعالى بعلومه بقوله مقتضى كلام الرافعي بل صريحه أنه يلزمه لها ذلك وهو ظاهر وعليه فهل يقاس بها أجنبية لمسها عمدا، أو عكسه، أو لا إلا الأوجه لا لأن تمكين الزوج واجب فجعل الشارع لها في مقابلته ماء طهارتها وإلا لكان في تكليفها ماء الطهر مع وجوب التمكين عليها عسر ومشقة لا تطاق بخلاف مسها لزوجها إذ لا وجوب حتى يجعل في مقابلته شيء وبخلاف مسألة الأجنبيين لأن الحرمة كافية في العقوبة فلا تخرج على الإتلافات لأن النقض حكم من الشارع لا منه وإن كان هو سببا فيه وإنما لزم شاهد الزور الغرم مع كون التغريم ليس منه وإنما هو سبب فيه لأنه ألجأ الحاكم إلى الحكم واللامس هنا لا إلجاء منه وأيضا فرجوع الشاهد هو المقتضي لغرمه لأنه رافع للحكم الواقع واللامس هنا لم يرفع ما تسبب فيه. "وسئل" نفع الله تعالى بعلومه بما صورته أجنبت الزوجة باحتلام ثم وطئها الزوج فهل يجب عليه ثمن ماء غسلها؟ "فأجاب" بقوله الذي اقتضاه كلامهم في باب النفقات أنه لا يجب عليه ذلك لأن الغسل ليس بسببه حينئذ.
"وسئل" هل للزوجة الامتناع حتى يسلمها الكسوة؟ "فأجاب" رحمه الله تعالى بقوله لا يجوز لها الامتناع لتسليم النفقة الماضية التي صارت دينا في ذمة الزوج كسائر الديون الواجبة لها عليه وأما الكسوة القائمة فمن شرط وجوبها التمكين فإذا منعت منه سقط وجوبها وأخذ بعضهم من قول الشيخين عن البغوي وغيره لو اختارت امرأة المعسر المقام معه لم يلزمها التمكين من الاستمتاع أن لها الامتناع هنا أيضا قال لأنه إذا جاز ذلك لامرأة المعسر المعذور فبالأولى جوازه لامرأة الموسر اهـ. وقد يفرق كما لا يخفى على المتأمل.
"وسئل" عمن زوج عبده بأمته فهرب العبد وتضررت بذلك فما الحيلة في الفسخ

ج / 4 ص -171- عليه؟ "فأجاب" نفع الله تبارك وتعالى به المسلمين بقوله الحيلة في ذلك أن يعتقها، أو يكاتبها ثم يملكها إياه بنذر، أو وصية أو شراء إن قدرت عليه فإنها إذا ملكته انفسخ نكاحها وإن فسخت كتابتها بعد ذلك.
"وسئل" عمن تزوج امرأة ثم سكن معها في بيتها مثلا أو استعمل أوانيها وهي ساكتة على جاري العادة هل عليه أجرة ذلك؟ "فأجاب" رحمه الله تعالى بقول نعم عليه أجرة ذلك ونقص أرش الأواني.
"وسئل" بما صورته أراد الزوج سفرا طويلا فهل لزوجته مطالبته بنفقتها لمدة ذهابه ورجوعه أم لا؟ "فأجاب" نفع الله تعالى به بقوله نعم لها ذلك كما أفتى به البغوي قال كما لا يخرج للحج حتى يترك هذا القدر واستشكل بجواز سفر من عليه دين مؤجل يعلم أنه يحل قبل رجوعه وإن لم يستأذن غريمه ولم يترك له وفاء وقال الأذرعي إن أراد البغوي لزوم دفع ذلك إليها في الحكم الظاهر فهو بعيد إذ كيف يلزم بأداء ما لم يجب وقد يجب من بعد وقد لا يجب وإن أراد أن لها الاعتراض عليه كرب الدين المؤجل يعترض على مديونه إلا أن يدفع له وفاء، أو كفيلا مليا فذاك في المؤجل القريب الحلول على خلاف وتفصيل فيه والمرجح عدم التحجر والنفقة أولى بعدم التحجر لأنه لم يتعلق بذمته شيء بخلاف الدين وإن أراد أنه يلزمه ذلك فيما بينه وبين الله سبحانه وتعالى فحسن لكنه بعيد من لفظه وقد يقربه تشبيهه بالخروج للحج إذ لا نعلم من قال أنه يلزمه في الظاهر بذلك هنا ولا شك أنه لا يلزمه دفع ذلك إليها على كل تقدير اهـ. وما قاله البغوي هو المنقول إذ لا يعلم مخالف له من الأصحاب مع أن القياس على مسألة الحج المصرح بها في كتبهم يشهد له ويفرق بين الزوجة ومستحق الدين المؤجل بأنها تحت حجر الزوج ومحبوسة لأجله فلو لم نمكنها من مطالبته بذلك لزم ضياعها ومزيد تضررها بخلاف الدائن فإنه لا حجر لأحد عليه فلا يلحقه من الضرر ما يلحق الزوج.
فجاز أن تختص بذلك لأنه وجد فيها من المعنى المقتضي لذلك ما لم يوجد في غيرها يعلم بذلك دفع الإشكال السابق وإذا مكناها من مطالبته بذلك فظاهر أن الحاكم لا يلزمه بدفع ذلك إليها بل يدفعه لعدل ينفق عليها منه ويصرف عليها ما يجب لها كل يوم وبهذا الذي ذكرته يندفع جميع الترديدات التي ذكرها الأذرعي وكذا يقال بذلك في مسألة الحج وقول الأذرعي إذ لا نعلم إلخ يجاب عنه بأن كلامهم ظاهر في ذلك فلا يحتاج للتصريح به.
"وسئل" عمن أقرت بدين فحبست فيه فهل تجب نفقتها؟ "فأجاب" رحمه الله تعالى بقوله لا تجب كما أفتى به النووي وابن الصلاح ويظهر أن البينة إذا شهدت عليها بذلك فأنكرت وحكم عليها بالحبس لا تسقط بذلك نفقتها وإن صدقت بعد ذلك لأنها لم تتسبب في ذلك فهو كمرضها.

ج / 4 ص -172- "وسئل" نفع الله سبحانه وتعالى به عمن نشزت أثناء الفصل هل تسقط كسوتها كنفقتها؟ "فأجاب" رحمه الله تعالى بقوله الكسوة كالنفقة في ذلك فإذا نشزت ولها كسوة دخلت في ملك الزوج بمجرد النشوز فإن عادت للطاعة تخير بين أن يعطيها إياها وبين أن يبدلها بكسوة تكفي لبقية المدة ذكره ابن عجيل وقال ابن الرفعة في المطلب فيما لو طلقها في أثناء الفصل قبل أن يعطيها كسوتها لم أر في المسألة نقلا ويبعد كل البعد أن ينكح الرجل امرأة ويطلق في يومه ونوجب عليه كسوة فصل كامل ولعل الأولى أن توزع الكسوة على أيام الفصل ويجب لها من قيمة الكسوة ما يقابل زمن النكاح وكلام الشيخين يقتضيه حيث قالا تفريعا على أنها تمليك فلو مضت مدة ولم يكسها صارت دينا أي كسوة تلك المدة ولا يقاس ذلك بما إذا قبضتها أول الفصل وبانت منه في أثنائه فإن الراجح أنه لا يرجع عليها بشيء لحصول المقصود بالقبض فلم يؤثر فيه ما طرأ بعده بخلاف ما إذا لم يحصل ولذلك نظائر في الهبة والرهن ولا يقاس ذلك أيضا بما إذا مات أثناء اليوم قبل قبض نفقتها فإن نفقة اليوم تجب لها لأن أجزاءه متقاربة وبما تقرر يعلم أن ما ذكر أوجه من قول البارزي لما سأله الإسنوي عن ذلك بما صورته هل يقال تستحق الجميع بدليل ما إذا أقبضها ثم طلقها فلا رجوع على الصحيح إذ لو لم تستحق لرجع، أو يقال تستحق بالقسط ليس إلا وليس نظير ما إذا أقبضها لأن هناك لما اتصل بالقبض لم يؤثر ما يطرأ بعد ذلك وقد نقل موثوق به عن بعض الأصحاب وأظنه صاحب الإفصاح ما يوافق الثاني إلا أنه يحتمل أن يكون جوابا على المرجوح في الرجوع عند القبض فالمسئول الأنعام في هذه المسألة فإنها وقعت واضطربت فيها الآراء فأجابه البارزي رحمه الله تعالى بما صورته إذا طلقها في أثناء الفصل قبل أن يعطيها كسوته كانت دينا عليه وفي كتاب ابن كج له الاسترداد والصحيح الأول وقطع به الجمهور اهـ. ونص أيضا أن الكسوة كالنفقة فقال وأصحهما ونسب إلى النص يجب تمليكها كالنفقة والأدم وسوى بين النفقة والكسوة بعد ذلك فقال ولا خلاف أن وقت وجوب تسليم النفقة صبيحة كل يوم والكسوة أول كل صيف وشتاء فنقول كما أن الطلاق في أثناء الفصل بعد قبضها الكسوة لا يؤثر في رجوعه عليها فكذلك طلاقها في أثناء الفصل قبل الكسوة لا يؤثر في سقوط ذلك من ذمته كنفقة اليوم اهـ. وإذا تأملت ما ذكره علمت أن مستنده ليس إلا قياس الكسوة على النفقة وقد علمت الفرق بينهما فيما مر وكون الشيخين سوياها بها في كونها تصير دينا وفي وقت وجوب التسليم لا يستلزم قياسها بها في غير ذلك لوجود الفارق مع تصريح بعض الأصحاب بالفرق في مسألتنا وقول الإسنوي يحتمل إلى آخر ما مر عنه في سؤاله ممنوع بل هو جواب على الصحيح لما مر.
"وسئل" عمن غاب زوجها فأثبتت إعساره وفسخت ثم عاد وادعى أن له مالا خفي على بينة الإعسار فهل يقبل؟. "فأجاب" بما صورته قال الغزالي لا يقبل منه ذلك إلا إن ادعى

ج / 4 ص -173- عليها أنها تعلمه وتقدر عليه فيبطل الفسخ إذا أقام بذلك بينة.
"وسئل" عما إذا أراد الزوج نقل زوجته وعليها دين فامتنعت حتى يرضى الدائن فهل تجبر على السفر معه في هذه الحالة؟ "فأجاب" بقوله نعم تجبر إذا كانت معسرة، أو كان لها مال على الزوج وهو معسر وإلا لم تجبر حتى يأذن الدائن أو تقضيه والذي يظهر أن للحاكم إجبارها على قضاء الدين لأنه يتوصل بذلك إلى إجبارها على السفر وإن لم يطالبها الدائن أو أمر الدائن بمطالبتها، أو الإذن لها في السفر.
"وسئل" عما إذا اختلف الزوجان في النشوز فمن المصدق منهما؟ "فأجاب" بقوله الذي ذكره الأصحاب أن القول قول الزوج لأن الأصل عدم التمكين وبراءة الذمة لكن قال الجيلي هذا إذا كان الاختلاف قبل الدخول وأما بعده ولو مرة واحدة فالقول قولها لأن التسليم والنفقة واجبان بالعقد والتمكين والزوج يدعي النشوز والأصل عدمه وعدم سقوط النفقة اهـ وما ذكره متجه.
"وسئل" عن امرأة غاب عنها زوجها ففسخت عليه عند الحاكم بإعساره فحضر وادعى أنه أرسل لها بنحو النفقة قبل الفسخ وأنكرت فمن المصدق منهما؟ "فأجاب" رحمه الله تعالى بقوله أفتى القاضي حسين بتصديق الزوج بالنسبة إلى عدم نفوذ الفسخ لا بالنسبة لإسقاط نحو النفقة ومشى على ذلك البوشنجي لكن خالفهما المتولي والمروزي فجزما بأنها تصدق فيما ادعته من عدم وصول النفقة وهذا هو قضية كلام الماوردي ورجحه ابن الصلاح ويؤيده ما في الروضة عن الأصحاب من أنه لو حلف لا تخرج إلا بإذنه ثم أذن لها في غيبتها ينبغي أن يشهد على الإذن لأنها قد تنكر فلا يصدق.
"وسئل" عما إذا امتنعت الزوجة من تمكين الزوج لتشعثه وكثرة أوساخه هل تكون ناشزة؟ "فأجاب" بقوله لا تكون ناشزة بذلك ومثله كل ما تجبر المرأة على إزالته أخذا مما في البيان عن النص أن كل ما يتأذى به الإنسان يجب على الزوج إزالته.
"وسئل" عما إذا طلب الزوج من زوجته عند الجماع رفع الفخذين والتحريك هل يجب عليها ذلك فتكون ناشزة إذا امتنعت؟ "فأجاب" رحمه الله تعالى بقوله الواجب عليها هو التمكين من الوطء بحيث يسهل على الزوج ولا يجب عليها ما وراء ذلك مما هو معروف وإن ترتب عليه مزيد قوة لهمة الرجل وتنشيط للجماع هذا هو الذي يتجه ويحتمل أن يجب عليها ما يتوقف عليه الإنزال، أو ما يترتب على تركه ضرر للرجل وأفتى بعضهم بأنه لو كان به علة لا يقدر معها على الجماع إلا مستلقيا فسألها أن تركبه وتكون هي الفاعلة لم يلزمها ذلك ولا تسقط نفقتها إذا امتنعت وفيه نظر والأوجه خلافه حيث لا ضرر عليها في ذلك.

ج / 4 ص -174- "وسئل" عن طفلة أعسر زوجها وليس لها مال ولا من تلزمه نفقتها تجب نفقتها على من؟ "فأجاب" بقوله تجب في بيت المال فإن تعذر فعلى أغنياء المسلمين وهل هي قرض حتى يرجعوا عند اليسار أو لا قضية ما ذكروه في اللقيط والمضطر الأول وقضية ما أطلقوه في السير الثاني.
"وسئل" عن المرأة المزوجة إذا لم يسكنها الزوج في بيته بل كانت ساكنة هي وهو في بيتها مثلا أو بيت أبيها أو أحدهما هل يلزمها ملازمة البيت المذكور فلا تخرج إلا بإذنه وإذا خرجت منه بغير إذنه تكون ناشزة، أو لا؟ "فأجاب" رحمه الله تعالى بقوله للأصحاب في ذلك عبارتان إحداهما بيت الزوج والثانية سكنها وبهذه الثانية يتبين أن مراد من عبر ببيت الزوج، أو منزله ما له عليه ولاية الإسكان لكونه مالكه أو مستأجره أو مستعيره، أو نحو ذلك ومما يصرح بذلك قولهم لو كان المنزل لغير الزوج فأزعجت منه لم يكن ذلك نشوزا فتأمل قولهم لغير الزوج واشتراطهم في عدم بسقوط نفقتها بالخروج منه أن تزعج منه بأن يخرجها منه مالكه بدليل تعبير آخرين بأن من الأعذار إزعاج المالك فعلم أنه لا يشترط كونه ملك الزوج وأنها إذا خرجت من سكنها المملوك لغير الزوج فإذا كان ذلك لإخراج مالكه لها منه لم تسقط نفقتها وإلا سقطت ووقع في قوت الأذرعي أن من الأعذار أن يكون لغيره فتخرج منه ومراده بدليل عبارة الباقين خروجها منه لإخراج مالكه ونحوه وأما خروجها منه لغير ذلك ونحوه فنشوز بدليل قول الأذرعي نفسه بعد تلك الصورة وصور أخر وغير ذلك مما يعد الخروج به عذرا فبان بهذا أن قوله، أو يكون لغيره فتخرج منه محمول على ما إذا عذرت بالخروج منه وبحث فيه أنها لو جرت على مقتضى العرف المعتاد في حقها وحق أمثالها بالخروج في حوائجها لتعود عن قرب، أو لجام ونحوه فليس بنشوز للعرف في رضا أمثاله به وفيما بحثه نظر ظاهر أما أولا فلأنه منابذ لإطلاقهم سقوط النفقة بالخروج بلا إذنه بأنها في قبضته وبان له عليها حق الحبس في مقابلة وجوب النفقة وأما ثانيا فلأن العرف هنا غير مطرد لأن رضا الزوج بخروج زوجته وعدمه يرجع إلى ما عنده من الأنفة والغيرة ولا شك أن ذلك يختلف في الناس اختلافا كثيرا فكم من يرضى بالخروج ولو مع الريبة وكم من لا يرضى به وإن تحقق عدم الريبة سواء كانت المرأة قبل نكاحه تعتاده أم لا فالوجه خلاف ما بحثه الأذرعي وأنه لا يجوز لها الخروج من بيته الذي رضي بسكناها فيه سواء أكان ملكه أم غير ملكه إلا بإذنه سواء اعتادت الخروج أم لا نعم جوزوا لها الخروج لإعذار كخوف من نحو انهدام، أو فسقة وكخراب المحلة حول بيتها حتى صار منفردا وكإزعاج مالك المنزل كما مر وكالخروج لاستفتاء لم يكفها الزوج مؤنته وغير ذلك مما في معناه كما مر، والله سبحانه وتعالى أعلم.
وسئل عن الولد المحضون إذا كانت نفقته على غير من له الحضانة كأن كانت أمه

ج / 4 ص -175- تحضنه ونفقته على أبيه فطلبت الأم تسليم نفقة الولد المحضون إليها وامتنع الأب أن يجيء الولد إليه ويأكل عنده فمن المجاب منهما؟. وهل يختلف الحال بين ما إذا كان المحضون ذكرا أو أنثى وبين ما قبل سن التمييز وما بعده حيث اختار الأم؟. "فأجاب" رحمه الله تعالى بقوله إذا أمكن الولد الذكر المجيء إلى بيت أبيه والأكل عنده لم يلزمه نقل النفقة إليه إلى بيت أمه وإن ثبت لها الحضانة بل صرح الإمام بذلك حتى في الأب مع الولد فقال لا يجب تسليم النفقة بل له أن يقول كل معي وقد يتوقف في هذا في حق الأب إذا امتنع من الحضور فإن حضر الولد إليه فذاك اهـ. وتوقفه يجاب عنه بأن المعتمد الذي نقله الرافعي هنا عن الأئمة أن النفقة للقريب ليست تمليكا وإنما هي إمتاع لأنها ليست بعوض بل معونة ومواساة وإذا كانت إمتاعا لا تمليكا فلا يلزم المتبرع بذلك الإمتاع والمواساة نقلها إلى محل المنفق عليه بل له أن يقول له ائت إلى عندي لأواسيك وواضح أن الكلام فيما إذا سهل على المنفق عليه الإتيان وإلا فالذي يتجه أنه يلزم المنفق إرسالها إلى محل المنفق عليه لأن اللازم له الكفاية ولا تتم إلا بإيصالها إليه وإنما نظرنا إلى هذا عند نحو عجز المنفق عليه لعذره بخلافه عند السهولة فإنه لا كلفة عليه في مجيئه إلى قريبه ولا يكلف حينئذ قريبه الحمل إليه رعاية لكونه مواسيا ومتبرعا
هذا توجيه كلام الأصحاب وإن كان لتوقف الإمام في الأب وجه وجيه إذ اللائق بطلب مزيد احترامه وبره أن لا يكلف المجيء صباحا ومساء إلى بيت ابنه وأما الأنثى فيلزم الأب نقل كفايتها إلى بيت أمها الثابت لها حضانتها أصالة، أو باختيارها بعد تمييزها كما دل عليه تصريحهم بأنها إذا اختارت الأم تكون عندها ليلا ونهارا فيزورها الأب ولا يطلب إحضارها عنده بل يلاحظها بقيامه بتأديبها وتعليمها وتحمل مؤنتها قالوا والصغير الذي لا يميز والمجنون كذلك فيكونان عندها ليلا ونهارا ويزورهما الأب ويلاحظهما بما ذكر، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى بما لفظه في الجواهر عن القاضي أن المرأة إذا أرادت إثبات إعسار زوجها الغائب لفسخ النكاح أن الحيلة أن تدعي على رجل إنك ضمنت لي عن زوجي عشرة دراهم من جهة النفقة فينكر فتقيم البينة على إثبات الضمان والنكاح فإذا ثبت النكاح فالقاضي إن وجد مالا فرض النفقة فيه وإن لم يجده فلها الفسخ ثم قال قلت وفي دعوى الدراهم نظر وينبغي أن تدعي نفس الطعام اهـ. فهل ذلك معتمد، أو لا؟ "فأجاب" نفع الله سبحانه وتعالى بعلومه بقوله المعتمد خلاف ظاهر ذلك ففي أصل الروضة لو لم يوجد له مال حاضر وجهل في اليسار والإعسار فلا فسخ لأن السبب لم يتحقق فلو شهدت البينة أنه غاب معسرا فلا فسخ أيضا كما أفتى به ابن الصلاح لأن الأصل دوام النكاح فلو شهدت بإعسار الغائب الآن بناء على الاستصحاب جاز لها ذلك إذا لم تعلم زواله وجاز الفسخ حينئذ وعلى ذلك يحمل قول أصل الروضة إذا ثبت إعسار الغائب عند حاكم بلد الزوجة جاز الفسخ إذ صورته أن تشهد البينة عنده بإعساره في الحال وذكر

ج / 4 ص -176- دعوى الضمان في عبارة القاضي إنما هو للتوصل به عنده لإثبات استحقاق النفقة الذي هو فرع ثبوت الزوجية لتقوم البينة بعد إنكار منكر فيثبت مقتضاها فيتوصل بذلك إلى الفسخ لا أنها تفسخ حينئذ بالعجز عن الفقه المضمونة الماضية ولا بعجز الضامن إذ لا قائل به وقوله فينكر فتقيم البينة ظاهرة توقف الدعوى على الغائب وإقامة البينة على إنكار منكر وليس كذلك إلا أن تكون الدعوى عليه بإسقاط حق له كالإبراء من دينه فإن القاضي لا يسمع البينة بالبراءة لكن حيلته أن يدعي إنسان أن رب الدين أحاله به فيعترف بذلك ويدعي البراءة فتسمع دعواه حينئذ وبينته.
"وسئل" عما إذا نشزت المرأة فغاب عنها فوق مسافة القصر ثم عادت إلى طاعته وتعذر إنهاء الخبر إليه لفقد مؤنة البعث هل تجب لها النفقة أو لا وهل يثبت لها الفسخ في هذه الحالة أو لا؟ "فأجاب" بأن الذي صرح به الشيخان وغيرهما أن الناشز إذا غاب زوجها لا تعود نفقتها بعودها إلى الطاعة بل لا بد أن ترفع الأمر إلى القاضي ليقضي بطاعتها ثم يرسل يخبر الزوج بذلك فإذا رجع هو، أو وكيله وتسلمها عادت النفقة وإن علم ولم يرجع هو ولا وكي له عادت إذا مضى زمن إمكان عوده فإن لم يعرف موضعه ففي الروضة وأصلها عن المتولي أن الحاكم يكتب إلى حاكم البلاد التي تردها القوافل من تلك البلدة في العادة ليطلب وينادي باسمه فإن لم يظهر فرض القاضي نفقتها في ماله الحاضر وأخذ منها كفيلا بما يصرف إليها لاحتمال موته، أو طلاقه اهـ. وقياسه أنه لو كان بمحل لا يمكن وصول الخبر من الحاكم إليه إما لخوف طريق، أو نحوه فرض القاضي نفقتها في ماله الحاضر وأخذ منها كفيلا فإن لم يكن له مال حاضر فإن شاء اقترض لها عليه، أو أذن لها في القرض، أو فرض نفقتها عليه ليوفيها إذا حضر وذكر الغزي أنها إذا بذلت الطاعة وهو غائب وأعلمه القاضي فقصر في تسلمها فرض لها القاضي نفقة المعسرين إلا أن يثبت يساره، أو توسطه اهـ. وأما فسخ النكاح فالمعتمد من اضطراب طويل فيه بين المتقدمين والمتأخرين أنه لا يجوز إلا إن شهدت بينة أنه الآن معسر عاجز عن أقل واجب النفقة والكسوة ولا يكفي فقد خبره ولا امتناعه من الإنفاق ولا غيبته معسرا فكل هذه ونحوها لا يجوز به فسخ النكاح بل لا يجوز إلا إن شهدت بينة شرعية بما ذكر ولا تسأل من أين لك أنه معسر الآن لأن الشهادة قد تحصل عنده من القرائن بما يؤدي إلى اليقين فيجوز له الاستناد إليه في الجزم بالشهادة وإن كان لو صرح بمستنده بطلت شهادته.
"وسئل" نفع الله تعالى بعلومه عن رضيع حضنته حاضنة شرعية أم مثلا أو غيرها وغاب والده مثلا أو امتنع من الإنفاق عليه فيما يلزمه شرعا من أجرتي حضانة ورضاع وغير ذلك من اللوازم الشرعية مع غناه ففرض عليه حاكم شرعي مالا معلوما باجتهاده في مقابلة ذلك وأذن لحاضنته بالإنفاق عليه من مالها أو بالاقتراض عليه لترجع بذلك على مال والده فإذا

ج / 4 ص -177- اقترضت أو أنفقت عليه من مالها بنية الرجوع مدة طويلة تبين فيها فقر والده، أو موته هل يلزمها ما اقترضت عليه ويفوت عليها ما أنفقته عليه مجانا، أو ترجع على مال الولد المحضون إذا حصل له مال في حال صغره، أو كبره أو على الأقرب من أجداده إذا كان موسرا.
وإذا اقترضت الحاضنة بإذن الحاكم هل يصير دينا لها كما قاله الغزالي أولا كما ذكره جمع كالقاضي أبي الطيب والبندنيجي والشيخ أبي إسحاق وغيرهم وإذا قلتم يصير دينا لها كما قاله الغزالي كيف صورة الاقتراض تقول اقترضت هذا المال في ذمتي ومالي لأنفقه على الولد المحضون، أو في ذمة المحضون وماله، أو والده إذا كان أحدهما غنيا فإن قلتم بالأخير فهذا يشكل بالاقتراض على ذمة الغير وكيف يلزمه ذلك أوضحوا لنا ذلك وهل للحاضنة أخذ الرضاع نفقة كنفقة زوجة موسر مثلا أو متوسط مثلا أو معسر ولها أجرة مثلها إذا لم يكن لها مسمى غير أجرة الرضاع وإذا انفصل الرضاع هل تستحق نفقة أو أجرة إذا قلتم بها لحضانتها وتعهدها لما يحتاج إليه إلى سن التمييز والتخيير أم تسقط في هذه المدة ولا يلزم فيها والده غير نفقة ولده ولوازمه الشرعية فقط سواء كانت الحاضنة أما أم أجنبية وإذا امتنعت الأم من إرضاع ولدها بعد سقيه اللبأ واستأجرنا له مرضعة ذات لبن وولد للإرضاع فقط واشترت للمحضون لبنا وسقته هل يقوم مقام لبنها إذا غذي به أم يجب عليها سقيه من لبنها وهل هذه الإجارة للإرضاع فقط صحيحة لما فيها من الجهالة بلبنها وعدم رؤيته واشتراكه بين المحضون وولدها لأن الأصحاب قالوا شرط المنفعة أن تكون معلومة كالمبيع وليست هذه كبيع الماء الداخل في المبيع بالتبعية وهذه إجارة مستقلة بالإرضاع فقط فما وجه الصحة أوضحوا لنا ذلك وهل يجب على المرضعة المستأجرة أن تضيف إلى اللبن سمنا وإذا استكثر المنفق من القرض الذي فرضه الحاكم الشرعي عليه لحط الأسعار أو استقلت الحاضنة منه مع ارتفاع الأسعار هل للحاكم أن ينقض حكمه الأول ويزيد، أو ينقص فيما فرضه أم لا وإذا أراد المنفق أبا كان أو وصيا، أو قيما أن يمون المحضون الذي غير مميز بأن يكون عنده في بيته أول النهار وآخره أمد الرضاع ليشتري له من اللبن والسمن ما يكفيه ويسقيه بنفسه، أو بمن يثق به ثم يرده إليها، أو أراد أن يمونه أيضا بعد أمد الرضاع إلى سن التمييز والتخيير بأن يطعمه من العيش والأدم في بيته أول النهار وآخره كالأول ثم يرده إليها هل له ذلك سواء أرضيت أم كرهت بها عذر كمرض أم لا وهل للحاكم الشرعي أن يحكم له بذلك أم لا وإذا رأى ما يكره من الدخول على موليته في بيت الحاضنة من الرجال وغيرهم من آلات اللهو وغيرها هل له نزعه منها لا سيما إذا كان المحضون أنثى لما يلحقه من الغيرة وتسقط حضانتها بذلك وتنتقل عنها بل قالوا بإسقاط حضانتها فيما هو أهون من ذلك بتزويجها على الغير وهو محرم للمحضونة بالزوجية على أمها أوضحوا لنا ذلك وهل للزوج منع ولد زوجته من غيره من الدخول عليه سواء أكان مميزا أم غير مميز في منزله، أو منزلها إذا تبرعت له بالسكنى حاضرا كان، أو غائبا مقيما، أو مسافرا فإذا أدخلته

ج / 4 ص -178- في حالة من الحالات هل تكون ناشزا ويسقط ما لها من النفقة واللوازم الشرعية أم لا لدخول ما لا يجب على فراشه أم يأثم بذلك ولا نشوز فإذا قلتم له منعه من الدخول فأخرجه من منزله هل يأثم بذلك، أو لا فإذا أخرجه إلى رحبة منزله أو غيرها وكان غير مميز وحصل عليه عاطل بوطء دابة، أو غيرها هل يضمن بذلك سواء أوجد من يأخذه منه أم لا أوضحوا لنا ذلك كله وضوحا شافيا؟ "فأجاب" نفع الله تعالى المسلمين بقوله لا تصير نفقة الفرع، أو الأصل بمضي الزمان دينا وإن تعدى من لزمته بالامتناع نعم إن فرضها القاضي، أو أذن في اقتراضها صارت دينا كما قاله الشيخان واعتراض كثيرين عليها بأن ما قالاه خلاف المنقول بسطنا الكلام على رده في شرح الإرشاد وفيما إذا امتنع من لزمته أو غاب وله مال حاضر لمستحق النفقة أخذها منه وكذا للأم أخذها لنحو طفل من مال أبيه ولو بغير إذن قاض ثم إن وجد في ماله جنس الواجب لم يأخذ غيره وإلا أخذه فإن لم يكن له ثم مال أذن القاضي في الاقتراض عليه إن تأهل وإلا أذن للأم في ذلك إن تأهلت أيضا فإن لم يكن ثم قاض فاقترضا على الغائب ومثله الممتنع وأشهدا بذلك رجعا عليه بما اقترضاه وإن لم يشهدا فإن لم يتمكنا من الإشهاد رجعا أيضا وإلا فلا ولو أنفقت الأم على طفلها الموسر من ماله بلا إذن أب مثلا أو قاض جاز وقيده الأذرعي بما إذا امتنع الأب، أو غاب قال ولعله مرادهم وهو كما قال وإن أنفقت من مالها لترجع عليه، أو على أبيه إن لزمته نفقته لم ترجع على الأوجه إلا إن عجزت عن القاضي وأشهدت على ذلك إن أمكنها الإشهاد ولو غاب الأب لم يستقل الجد بالاقتراض عليه بل لا بد من إذن قاض له إن أمكن وإلا فالإشهاد إن أمكن أيضا كما هو ظاهر ثم نفقة القريب لا تقدير لها إلا بالكفاية فللطفل مؤنة إرضاع حولين ولنحو شيخ وفطيم ما يليق به ويعتبر حاله في سنه وزهادته ورغبته ويجب إشباعه لا المبالغة فيه والأدم وخادم احتاجه وكسوته وسكنى لائقين به وأجرة الطبيب وثمن أدوية وأجرة ختان وهذا كله على سبيل الإمتاع لا التمليك قال الإمام ومن ثمرة ذلك أنه لا يلزمه تسليم النفقة إليه فلو قال كل معي كفى ولو أعطاه نفقة، أو كسوة لم يجز له أن يملكها لغيره ومؤنة خادم القريب كمؤنته فيما ذكر نعم لو لم ينفق عليه مدة لم تسقط نفقته كما رجحه البلقيني بخلاف نفقة القريب والفرق أن تلك عوض عن الخدمة والخدمة قد استوفيت فوجب مقابلها بخلاف نفقة القريب فإنها محض مواساة لا في مقابلة شيء وهذا الفرع من النوادر لأن التابع فيه زاد على المتبوع وعلى الأم إرضاع ولدها اللبأ وإن وجد غيرها لأنه لا يعيش ولا يقوى غالبا إلا به وهو اللبن النازل أول الولادة ومدته يسيرة والأوجه الرجوع فيها لأهل الخبرة ولها الامتناع من إرضاع الزائد عليه إن وجد غيرها ولها طلب الأجرة من أبيه ولو للبإ إن كان لمثله أجرة نعم إن وجد متبرعة، أو من ترضى بأقل منها جاز له نزعه منها وهذه الأجرة تجب في مال الطفل إن كان وإلا فعلى الأب ثم الجد ثم الأم كالنفقة ولا تزاد في نفقة الزوجة للإرضاع وليس له منعها إن كانت وإلا فعلى الأب ثم الجد ثم الأم كالنفقة ولا تزداد في نفقة الزوجة للإرضاع وليس له منعها منه وإن أخذت الأجرة نعم عند أخذها

ج / 4 ص -179- تسقط نفقتها إن نقص الاستمتاع بإرضاعها وإلا فلا ومؤنة الحضانة في مال نحو الطفل فإن لم يكن له مال فعلى الأب ثم الجد ثم الأم كالنفقة بجامع أن كلا من أسباب الكفاية إذا تقرر ذلك علم منه الجواب عن ترديدات السائل في السؤال الأول بأطرافه ولنصرح بحكم كل أيضا زيادة في الإيضاح فنقول ما اقترضته الأم بإذن الحاكم لا يضيع عليها مجانا بل إن كان للولد مال حال الإنفاق عليه من ذلك المقترض فهو في مال الولد وإن لم يكن للولد مال فهو في مال الأب فإن أعسر، أو مات ففي مال الجد فإن أعسر، أو مات فعلى الأم وقد صرحوا بأنه لو كان للصغير مال غائب أنفق عليه الأب قرضا فإذا وصل ماله رجع بما أنفق وبأنه لو قصد بالإنفاق الرجوع رجع سواء أنفق بإذن الحاكم، أو بلا إذن فإن تلف المال بعد قدومه سقط عن الولد ما أنفقه بعد تلف المال دون ما أنفق قبله بل يبقى عليه يرجع به إذا أيسر وكذا حكم من يستغني بكسبه وصورة الإذن من القاضي في الاقتراض أن يقول لها أذنت لك في الإنفاق على ولدك من مالك كل يوم كذا، أو في الاقتراض والإنفاق عليه من المقترض كل يوم كذا، أو نحو ذلك فإذا أرادت تقترض قالت لمن يريد إقراضها أقرضني كذا لأنفقه على ولدي أو اقترضت كذا، أو تنوي ذلك فلا يحتاج لقولها في ذمتي بل لا يصح لأن القرض لا يصير في ذمتها إلا إن بان أن الإنفاق واجب عليها لفقد أبيه وجده كما تقرر ولا لقولها في ذمة الولد وإن كان له مال لأن نيتها كون الاقتراض له كاف إذ هي حينئذ نائبة عن القاضي في الاقتراض للولد، والولي إذا اقترض لموليه لا يحتاج للتصريح باسمه بل يكفي نيته فاندفع قول السائل فهذا يشكل إلخ والذي تستحقه الحاضنة على من لزمته نفقة المحضون هو أجرة إرضاعها إن كان رضيعا وإلا فأجرة خدمتها إلى أن ينتهي زمن الحضانة باختيار غيرها أو البلوغ مع صلاح الدنيا قالوا وعلى المستأجر للحضانة حفظ الطفل وتعهده بغسل رأسه وبدنه وثيابه وتطهيره وتدهينه وتكحيله وإضجاعه في نحو مهد وربطه وتحريكه للنوم ونحو ذلك مما يحتاج إليه لاقتضاء اسم الحضانة عرفا لذلك ولا تستتبع الحضانة الإرضاع في الإجارة وعكسه لأن كلا منهما يفرد بالعقد كسائر المنافع نعم إن كانت الحضانة للأم ولم يكن ثم منفق غيرها لم تستحق شيئا لأن نفقة المحضون لازمة لها حينئذ ونقل الأزرق في نفائسه عن الإمام العامري أن القاضي لو قال للأم أرضعي الطفل واحضنيه ولك الرجوع على الأب رجعت عليه من غير عقد إجارة ونقل فيها خلافا بين بعض فقهاء اليمن فيما إذا حضنت من لها حق الحضانة بقصد الرجوع وأشهدت عليه ومضى زمن ولم تطالب بها ولا رفعت أمرها لحاكم فقال بعضهم تسقط كنفقة القريب وقال بعضهم لا تسقط وصوبه الأزرق قال واختاره في الشامل والوجه كما علم مما قررته أولا أن السقوط محمول على ما إذا كان الأب حاضرا وتيسرت مطالبته فتركتهما وإن عدمه محمول على ما إذا كان غائبا وتعذر الرفع إلى القاضي ثم الإشهاد على أن قضية ما مر عن البلقيني أنه لا سقوط مطلقا إلا أن يفرق وظاهر كلامهم أنه لا يكفي من استؤجرت

ج / 4 ص -180- للإرضاع شراء لبن للطفل ويؤيده قول ابن الصلاح لو استأجرها لإرضاعه فأرضعت معه آخر فإن نقص ما هو مستحق عليها بالإجارة ثبت الفسخ وإلا فلا وقولهم لو عقد الإجارة على الإرضاع والحضانة فانقطع اللبن انفسخ العقد فيه وحده وسقط قسطه من الأجرة لأن كلا منهما مقصود وفي الروضة وغيرها وإن نوزع فيه أن على المرضعة الغذاء بما يدر لبنها وللمكتري أن يطالبها بأكل ما يدره فأفهمت عباراتهم هذه أنه لا يقوم مقام إرضاعها شراؤها لبنا وسقيه إياه وإن قرض الاغتذاء به وهو ظاهر لأن السقي لا يقوم مقام الإرضاع من كل وجه كما هو مشاهد بل ربما أوجب سقي اللبن المشترى للولد ضررا ظاهرا لو اقتصر عليه من غير إرضاع والإجارة للإرضاع وحده صحيحة كما مر وتقدر بالزمان فقط لأن تقدير اللبن وما يستوفيه الصبي كل مرة وضبط المرات إنما يتأتى بالزمن لا غير وتجب رؤية الصبي وتعيين موضع الإرضاع أهو بيته أم بيتها لاختلاف الغرض بذلك وكذا صرحوا به وبه يندفع قول السائل لأن الأصحاب إلخ ولا يجب على المستأجرة للإرضاع أن تضيف إلى لبنها الذي ترضع به الولد سمنا ولا غيره كما هو ظاهر من كلامهم بل لو شرط ذلك عليها فسدت الإجارة لأنه شرط ينافي مقتضاها وللحاكم بل عليه أن يزيد فيما فرضه للولد وأن ينقص عنه بحسب ما ظهر له مما يقتضي ذلك وليس هذا نقضا لتقديره الأول لأنه كان لمصلحة فإذا بان أن المصلحة في خلافها انتهى الحكم الأول لانتهائها بما ظهر للقاضي من أن المصلحة في غيرها ومر أن نفقة القريب غير مقدرة وأنها الكفاية فللمنفق حينئذ بذلها على أي كيفية شاء حيث لا مانع ومثله في ذلك وكيله وكذا الوصي والقيم والحاكم فإن شاء أنفق عليه في بيت حاضنته، أو في بيت نفسه وللحاكم الشافعي إن لم يتقدم حكم مخالف الحكم له بما قررناه نعم غير المميز وكذا المجنون والأنثى المميزة إذا اختارت الأم فهؤلاء الثلاثة يكونون عند الأم ليلا ونهارا لاستواء الزمان في حقهم فيزورهم الأب على العادة ولا يطلب إحضارهم عنده ويتفقد حالهم ويلاحظهم بتحمل مؤنتهم وتأديب الأنثى وتعليمها وفي الجواهر إذا طلقت من لها الحضانة وهي في منزلها فلها إرضاعه في الحال بغير إذن الزوج فإن كانت رجعية فأرضعته بغير إذنه فالمذهب أنها تستحق النفقة عليه وقول أبي علي عندي أنها كالتي في صلب النكاح غلطه الإمام فيه وحكم المتوفى عنها زوجها إذا قلنا تستحق السكنى حكم المطلقة البائن ثم قال ولو اختار أمه فعلى أبيه مؤنة كفالته كم يجب عليه مؤنة الحضانة وهي أقل غالبا؟ قال الإمام وإنما تجب مؤنة الحضانة إذا لم يقم بها بنفسه وقال غيره الذي يظهر وجوب أجرتها وأنه لا يجاب إلى توليها بنفسه قال الماوردي ولو احتاج الولد إلى خدمة في الحضانة، أو الكفالة والفرق بينهما أن الأولى إلى التمييز والثانية منه إلى البلوغ أي وقال غيره تسمى حضانة أيضا ومثله ممن يخدم قام الأب باستئجار خادم أو ابتياعه على حسب عادة أمثاله ولا يلزم الأم مع استحقاقها حضانته أن تقوم بخدمته إذا كان مثلها لا يخدم سواء في ذلك الغلام والجارية

ج / 4 ص -181- اهـ. وما أفهمه كلامه من أن الأم المعتادة للخدمة تلزمها الخدمة وهو بعيد بل غير مراد بل هي على الأب كما يصرح به كلامه أولا لأنها من جملة كفايته فإن وجب الإنفاق على الأم لزمها الخدمة بنفسها أو غيرها سواء اعتادتها أم لا ومن شروط الحضانة عدالة الحاضنة العدالة الظاهرة فلا حضانة لفاسقة وصغيرة وسفيهة ومغفلة فإن وقع تنازع في ثبوت الأهلية فإن كان بعد تسليم الولد لم ينزع ممن تسلمه ويقبل قوله في الأهلية وإن تنازعا في ثبوتها قبل التسليم فلا بد من بينة إذا تقرر هذا فإن أثبت في حاضنة بنته نحو فسق انتزعها منها وإلا فلا لكن له منع من يدخل على بنته ممن يخشى منه الريبة ويجوز للزوج منع ولد الزوجة من الدخول إليها إلا كانت ساكنة بمحل يستحق منفعته دون ما إذا كانت ساكنة بملكها إن تبرعت له بالسكنى فيه وسواء في الحالة الأولى كان الزوج المانع غائبا أم حاضرا فإن أدخلته بغير رضاه أثمت ولا تكون ناشزة كما هو ظاهر نعم إن كان إخراجه لغير المميز يضره لزمه رفع الأمر للقاضي فإن تعدى وأخرجه فكسره، أو قتله جان آخر أثم الزوج والضمان على الجاني أو مالكه المقصر لأنه المباشر.
"وسئل" نفع الله بما صورته هل للولي مثلا أو للحاكم الشرعي أن يستأجر للولد امرأة لرضاعه وامرأة أخرى لحضانته إذا رأى ذلك مصلحة للولد سواء كانت إحداهما أما، أو كانتا أجنبيتين فإذا قلتم نعم فلا يخفى عليكم ما في هذا من المشقة على الولد ولا سيما إن كانت كل امرأة في محل بعيد عن صاحبتها وهل يشترط أن تكون الحاضنة ذات لبن لترضعه مرة وتحضنه أخرى أم لا يشترط ذلك فإن كانت الحاضنة الشرعية غير ذات لبن هل تسقط حضانتها أم تحضنه ويشتري له لبنا وما يحتاج إليه وليه الشرعي أم تنتقل الحضانة عنها إلى غيرها من الحاضنات بعدها إذا كانت ذات لبن أم لا؟ "فأجاب" رحمه الله تعالى بقوله الأم متى استحقت الحضانة وكانت مرضعة ورضيت بأجرة المثل ولم يوجد من ترضى بأقل منها فلا يجوز استئجار غيرها لحضانة ولا لرضاع كما علم مما مر في السؤال الأول لاستحقاقها لهما فلا يجوز نقلهما إلى غيرها بدون رضاها وإن كانت غير لبون، أو امتنعت من إرضاعه، أو لم تكن حاضنة جاز استئجار واحدة للإرضاع وأخرى للحضانة كما علم مما مر ثم أيضا ولا عسر في ذلك لسهولة اجتماع المستأجرتين في محل واحد والذي أفهمه كلام الروضة وأصلها ونقله في المحرر عن الأكثرين واعتمده ابن الرفعة وغيره أنه يشترط في استحقاق الحضانة كونها مرضعة لطفل احتيج إلى إرضاعه فإن لم يكن لها لبن أو امتنعت من الإرضاع فلا حضانة لها لعسر استئجار مرضعة تترك منزلها وتنتقل إلى مسكن المرأة ونظر فيمن لا لبن لها بأن غايتها أن تكون كالأب وبأن كلام الأئمة يقتضي الجزم بأنه لا يشترط كونها ذات لبن والأوجه وفاقا للبلقيني وغيره استحقاق من لا لبن لها بل قال البلقيني لا خلاف في استحقاقها وأما من لها لبن وامتنعت من إرضاعه فلا حضانة لها وهو محمل كلام الشيخين والأكثرين

ج / 4 ص -182- "وسئل" عن إعفاف الأصل هل من شرطه أن يكون فاضلا عن قوت الفرع وقوت زوجته فقط كالنفقة أم لا بد أن يكون موسرا زائدا على ذلك؟ "فأجاب" رحمه الله تعالى بقوله الوجه أن اليسار هنا معتبر بما ذكروه في النفقة وعبارة شرحي للإرشاد لأنه من وجوه حاجاته المهمة فوجب على ابنه القادر عليه كالنفقة وقضيته أن العبرة في القدرة هنا بما يأتي في النفقة وكلام التنبيه وغيره ظاهر في ذلك وإمكان الفرق بأن هذا ليس ضروريا لإمكان الصبر عنه بخلافها لا يؤثر هنا كما هو ظاهر اهـ. والله سبحانه وتعالى أعلم.
"وسئل" عن رجل غاب عن زوجته ولم يترك مؤنتها فهل لها الفسخ وما شروطه وما كيفية لفظه؟ "فأجاب" بقوله نعم لها الفسخ بشرط أن تقيم بينة عادلة تشهد عند قاض بإعساره عن أقل نفقتها وعن أقل مسكن يجب لها وعن أقل كسوتها ويشترط أن تذكر البينة إعساره حال شهادتها ولا يكفي قولها غاب معسرا ولها أن تعتمد في الشهادة بإعساره في الحال استصحاب حالته التي غاب عليها وإن أمكن خلافها لأن الأصل بقاؤه على ما كان عليه ولا تصرح البينة بالاستصحاب في شهادتها الموهم للتردد فإنه يقتضي رد الشهادة فإذا ثبت إعساره عند القاضي فسخ هو بأن يقول فسخت نكاح فلان لفلانة، أو أذن لها حتى تفسخ هي بأن تقول فسخت نكاح فلان لي فإن استقلت بالفسخ بلا إذن قاض لم ينفذ ظاهرا ولا باطنا ولو قدم الغائب وادعى أن له مالا في البلد لم تعلمه بينة الإعسار لم يقدح ذلك في صحة فسخ القاضي نعم إن شهدت البينة بأن المرأة تعلمه وتقدر عليه بان بطلان الفسخ لأنه بان عدم وجود شرطه المجوز له، والله سبحانه وتعالى أعلم.
"وسئل" عمن تزوج امرأة فقال لم أجدها بكرا وآذاها ووالديها بذلك فخرجت من كثرة أذاه من بيته واستمرت على ذلك مدة فهل تسقط نفقتها وكسوتها وإذا قلتم نعم وقالت لم أخرج إلا لإيذائه فقط ما الحكم؟ "فأجاب" بقوله إن خرجت إلى الحاكم لتطلب منه أن يمنعه من إيذائها لم يكن ذلك نشوزا فلا تسقط نفقتها ولا كسوتها وإن خرجت لغير الحاكم كانت ناشزة فتسقط نفقتها وكسوتها مدة إقامتها في غير بيته، والله سبحانه وتعالى أعلم.
"وسئل" عما إذا سلمت الزوجة نفسها إلى الزوج ومكنته ثم ادعى الزوج عدم التمكين من الوطء هل هو كدعوى النشوز فهو المطالب بالبينة أم لا وقالوا في باب البينات لو ادعت التمكين فأنكر صدق بيمينه ولعل هذا في ابتداء التمكين أما بعد التمكين الأول فلا؟ "فأجاب" رحمه الله تعالى بقوله عدم التمكين من الوطء ونحوه بغير عذر شرعي هو من جملة أنواع النشوز فيأتي فيه ما ذكروه فيه على أنهم تعرضوا له بشخصه حيث قالوا لو اختلفا في النشوز صدقت بيمينها لأن الأصل عدمه وبقاء التمكين فتأمل قولهم وبقاء التمكين تجده صريحا في أنهم نصوا على أن المصدق في دوام التمكين هي ما لم تقم عليها بينة بخلافه وقد صرحوا كما ذكره السائل بأنه هو المصدق في عدم التمكين ابتداء لأن

ج / 4 ص -183- الأصل عدمه فهم مصرحون بالمسألتين وبالفرق بينهما كما علمت وحينئذ فلا يحتاج لقول السائل ولعل هذا إلخ لأنه لو أمعن النظر وأنعمه في كلامهم لعلم منه أن هذا هو المنقول كما تقرر فلا يحتاج إلى بحثه، والله سبحانه وتعالى أعلم.
"وسئل" نفع الله سبحانه وتعالى بعلومه وبركته المسلمين عما عمت به البلوى من أن الشخص يخاصم زوج بنته فيمنعه من الدخول عليها ويحبسها عنه وليس في البلد حاكم يمنعه من ذلك والزوج عاجز عن الدخول عليها وإسكانها في محل آخر خوفا من أبيها وهي متضررة بعدم النفقة والكسوة فهل تستحق الفسخ والحالة هذه وإذا زنت امرأة فعلم زوجها فهربت خوفا على نفسها واضطرت للنفقة والكسوة فهل لها الفسخ أم لا؟ "فأجاب" عفا الله تعالى عنه بقوله لا فسخ في واحدة من المسألتين لا من جهة الزوج ولا من جهة الزوجة لأن العجز عن الزوجة في ذلك نادر جدا وكذا عدم وصول النفقة والكسوة بسبب ما ذكر وقد صرح الأئمة بأن الزوج الموسر لو امتنع من الإنفاق على الزوجة لم يكن لها الفسخ بذلك وعللوه بأنها تقدر على التخلص منه بالسلطان، أو نائبه ثم قالوا فإن فرض عجز السلطان فهو أمر نادر والأمور النادرة تلحق بالغالب ولا تفرد بحكم يخصها بخلاف ما لو كان عجزه عن النفقة، أو الكسوة مثلا لإعساره وثبت إعساره عند الحاكم فإنه يفسخ عليه به لأن الإعسار أمر يغلب وقوعه فلو منعنا الفسخ به كما قاله أبو حنيفة رضي الله تعالى عنه لأضررنا بحال أكثر النساء اللاتي يقع لأزواجهن الإعسار وبهذا يعلم أن النكاح يحتاط لحله من غير رضا من العصمة بيده وهو الزوج فلا يقدم عليه إلا بعد مزيد ضرورة يغلب سبب وقوعها ولما نظر أبو حنيفة رضي الله تبارك وتعالى عنه إلى ذلك الاحتياط بالغ فيه فمنع الفسخ في النكاح حتى بالإعسار وغيره، والله سبحانه وتعالى أعلم.
"وسئل" عمن له أبوان محتاجان إلا اكتسب لإنفاقهما فاته الاشتغال بالعلم المرجو منه تحصيله لو اشتغل به وإن اشتغل به ضاعا أو صارا كلا على الناس فمن يقدم؟ "فأجاب" رحمه الله تعالى بقوله إن أريد بالعلم الواجب على الكفاية قدم الكسب عليه لأنه فرض عين فوري وهو مقدم على فرض الكفاية وظاهر إطلاقهم وجوب الكسب لهما وإن قدرا على الكسب أنه يقدم الكسب لهما هنا مع قدرتهما على الكسب وإن فاته العلم لما تقرر أن فرض العين الفوري مقدم على فرض الكفاية، أو الواجب عينا فورا كتعلم الفاتحة فهذا هو الذي يتردد النظر فيه لأن كلا منهما عيني فوري وقد تعارضا فيحتمل أن يقال أنه يتخير بينهما ويحتمل تقديم الأبوين رعاية لحقهما المتأكد ويحتمل تقديم التعلم أخذا من قولهم لو تعارض شراء الماء للطهارة وستر العورة لها قدم الثاني لدوام نفعه فكذلك ينبغي تقديم التعلم لدوام نفعه وأيضا فحق النفس مقدم على حق الغير كما قالوه في نظائر لذلك وهذا هو الذي ينبغي ترجيحه وظاهر أن محل ذلك ما إذا لم يكن الأصل مضطرا والا قدم

ج / 4 ص -184- الكسب له لقولهم لو تعارض نحو إنقاذ غريق وإخراج الصلاة عن وقتها لزمه تقديم الأول أي لأنه لا يتدارك لو فات والصلاة تتدارك لو فاتت وهل غير الأصل لو اضطر كذلك ظاهر كلامهم في مبحث الاضطرار لا وذلك أن كلامهم ثم ظاهر في أنه لا يجب إنقاذ المضطر بالكسب وإنما يجب على من معه طعام بشرط أن لا يكون مالكه مضطرا إليه حالا، والله سبحانه وتعالى أعلم.


أبواب: الحضانة - الجراح - دعوى الدم والقسامة - البغاة - الأشربة والمخدرات

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

أبواب: الحضانة - الجراح - دعوى الدم والقسامة - البغاة - الأشربة والمخدرات

"باب الحضانة"
"وسئل" رضي الله تعالى عنه في رجل طلق زوجته طلاقا بائنا وله منها بنت سنها خمس سنين وزوجها والدها بشخص وأراد ذلك الشخص أن ينزعها من والدتها وينفق عليها ويربيها عنده في بيته مثلا أو عند من يختار فهل له ذلك وتسقط حضانة الأم بذلك أم لا؟ "فأجاب" رحمه الله تعالى بقوله لا تسقط حضانة الأم بذلك لأن الزوج إنما يكون أولى بالحضانة من جميع الأقارب حيث كان له بالزوجة استمتاع بأن تطيق الوطء وإلا لم تسلم له، والله سبحانه وتعالى أعلم.
"وسئل" نفع الله تعالى بعلومه المسلمين هل له أن ينزع بنت عمه من أمها ويسكنها بقربه وإن كان بلده شاسعا عن بلد الأم؟ "فأجاب" رحمه الله تعالى بقوله انتزاع بنت عمه من أمها التي لا حضانة لها ويسكنها عنده لكن بشرط أن لا يخلو بها بأن تكون عنده زوجته، أو أمته، أو بعض محارمه أو محارمها سواء أبعدت بلده عن بلد الأم أم لا وهذا إن كانت غير رشيدة، أو كان هناك ريبة وإلا سكنت حيث شاءت، والله سبحانه وتعالى أعلم.
"وسئل" نفع الله سبحانه وتعالى بعلومه المسلمين عمن طلق زوجته وله منها ولد رضيع ووجد له مرضعة متبرعة وطلبت الأم الأجرة فهل يلزمه لها أجرة وهل له نزعه منها غصبا عليها؟ "فأجاب" رحمه الله تعالى بقوله لا يلزمه دفع أجرة لها مع وجود مرضعة متبرعة وإذا لم ترض الأم إلا بالأجرة وتبرعت غيرها وكانت أكثر من إدرار الأم جاز للأب نزع الولد منها كرها وإعطاؤه للمتبرعة.
"وسئل" عن الأم الحاضنة إذا طلبت أجرة المسكن الذي تحضن فيه أولادها هل يجب على الأب استئجار المسكن أو لا وهل تسقط حضانتها إذا لم يكن لها مسكن أم لا وهل يدخل في مؤنة الحضانة أجرة المسكن أم لا؟ "فأجاب" بقوله: الأم الحاضنة إن كانت في عصمة الزوج الأب فالإسكان عليه وإلا فليس لها أجرة الحضانة فتستأجر منها مسكنا إن شاءت ولا تسقط حضانتها بعدم ملكها، أو نحوه لمسكن، والله سبحانه وتعالى أعلم بالصواب إليه المرجع والمآب.

ج / 4 ص -185- "كتاب الجراح"
"وسئل" رضي الله تعالى عنه عمن استأجر سفينة من ولي الأمر لشحنها ببندر السويس إلى بندر جدة المعمورة وعاقد جماعة للركوب فيها بما معهم من الأحمال لكل منهم عدة معلومة بورقة تختص به ثم إن ولي الأمر المشار إليه عين شخصا للتوجه في السفينة المذكورة لإعانة المستأجر المذكور في شحنها وعمل مصالحها والذب عنها وعن ركبتها وكتب له مثالا كريما بذلك ومن مضمونه التأكيد في شحنه جميع ما عين للمعاقدين المذكورين من الحمل المعين بأوراقهم المذكورة ثم إن الشخص المذكور خالف ما أمر به من ذلك ولم يمتثله ولم يعمل به وامتنع من شحنه جميع ما عين للمعاقدين المذكورين في أوراقهم ولم يشحن لهم منها إلا البعض خاصة والحال أن المستأجر المذكور جعل للمأمور المذكور جعالة معينة للتكلم عليه في الشحنة المذكورة بهذه السفينة على الحكم المأمور به المعين أعلاه واستمر على الامتناع من شحن بقية حمل المعاقدين المذكورين بطريق الافتيات والتعدي وأشحن بالسفينة المذكورة حمله حمل من اختاره وبارز المعاقدين المذكورين بالسب والشتم وضرب واحدا منهم كسر ذراعه وضرب غيره أيضا كل ذلك بطريق الظلم والعدوان والضرر والطغيان من غير سبب ولا موجب وليس له في ذلك عذر شرعي ولا عرفي ثم إن المعاقدين المذكورين تلطفوا بالمأمور المذكور وقالوا له أنت الآن راع ونحن رعيتك وقد قال صلى الله عليه وسلم: "كلكم راع وكلكم مسئول عن رعيته"، فقال أنا لا أعتبر هذا الكلام ولا أعمل به فقيل إن هذا حديث رسول الله صلى الله عليه وسلم فقال لهم صريحا لئن لم تنتهوا لأكفر فيكم وإنما مثلكم مثل الخنزير الذي اشتريته فإنه عندي أشرف منكم ومن جميع أهل مصر على العموم ثم إنه أخذ في التكلم على سفينة ثانية غير السفينة المذكورة وشحن بها باليد والقوة بقية حمل المعاقدين المذكورين المتأخر شحنه بالمركب المذكور أولا وأركبهم بها وأخذ منهم أجرة ذلك كل ذلك بالجبر والإكراه والتغلب والافتيات ثم إن المركب الثانية المذكورة سارت قليلا وغرقت بجميع ما فيها من الأحمال والركاب ولم ينج منهم إلا القليل وكان هذا التلف والضياع بمخالفة المأمور المذكور وافتياته وتعديه إذا كان الأمر كذلك فماذا يلزم المأمور المذكور ومخالفة ولي الأمر المشار إليه والامتناع من شحنه بقية حمل المعاقدين المذكورين بالمركب الأول المذكور وما يجب عليه في رد الجواب عن الحديث الشريف النبوي على قائله أفضل الصلاة والسلام بما ذكره وما يجب عليه أيضا

ج / 4 ص -186- في مقالته إنما مثلكم مثل الخنزير الذي اشتريته وأن ذلك أشرف منكم ومن جميع أهل مصر على العموم وعما صدر منه من السب والضرب وكسر ذراع الرجل المذكور وهل يلزمه أجرة بقية الحمل المذكور الذي أشحنه بالمركب الثانية وتلف بغرقها ولم يصل إلى محله وقيمة ما تلف بالمركب الثانية من الحمل الذي أشحنه فيها بالقهر والقوة كرها على أصحابه أم لا وماذا يلزمه أيضا فيمن غرق من الركاب بالمركب المذكورة عند إكراههم على الركوب فيها وهل تسقط الجعالة المعينة للمأمور المذكور لمخالفته المشروحة أم لا وماذا يلزمه أيضا بمخالفة ولي الأمر وما حكم الله سبحانه وتعالى في ذلك ابسطوا لنا الجواب "فأجاب" بقوله اشتمل ما حكي عن هذا الظالم الفاسق المتمرد على قبائح ومثالب فيتعين على ولي الأمر أيد الله سبحانه وتعالى به الدين وقصم بسيف عدله الطغاة والملحدين أن يقابله على كل واحدة من ذلك إن ثبت عليه بما يناسبها من العقوبة الشديدة الأكيدة البليغة الزاجرة له ولأمثاله عن مثل هذه العظائم حسبما تقتضيه الشريعة الغراء والمحجة الواضحة البيضاء التي ليلها كنهارها ونهارها كليلها فلا يزيغ عنها إلا هالك وبيان ذلك على وجهه يستدعي الكلام على كل واحدة مما ذكر عنه فأما مخالفته لما أمره به ولي الأمر من النظر فيما ذكر بالمصلحة والرفق إلى الحيف والجور فيترتب عليه فيها العقوبة العظيمة المناسبة لقبيح حاله وعظيم جراءته حتى على ولي الأمر بمخالفته له فيما أمره به مما ذكره ومبارزته لأوامره التي يجب على كل الناس امتثالها والإذعان لها بنص الكتاب والسنة وإجماع الأمة ولا شك أن العقوبة على هذه المخالفة تشتد وتتضاعف بحسب ما يناسب ذلك حتى يزجر الناس عن الوقوع في هذه الورطة القبيحة وأما امتناعه من شحنه بقية حمل مال المستأجرين وشحنه بماله ومال غيره فيلزمه فيه أيضا التعزير البليغ وأجرة ما شحنه فيه في مركبهم التي استحقوا منافعها وأما الجعالة التي جعلت له في مقابلة التكلم على السفينة المذكورة بالمصلحة فلا يستحق منها شيئا لأن ما فعله مما ذكر عنه عين المفسدة والجور المسودين لوجهه في الدنيا والآخرة والمقتضيين لتعميل حلول سطوات الانتقام به وأما سبه وضربه وشتمه لمن ذكر فيعاقب عليه العقاب الشديد حتى ينزجر عنه وعن أمثاله من قبائحه وأما كسر ذراع من ذكر فيعزر عليه كذلك ويلزمه فيه الحكومة بل قطع يده، أو الدية أن يعرفوا شروط ذلك وأما قوله لما قيل له الحديث المذكور على قائله أفضل الصلاة والسلام أنه لا يعتبر بهذا الكلام ولا يعمل به فقرينة حاله قاضية على أنه أراد بذلك السخرية والاستهزاء وحينئذ يكون كافرا مرتدا مراق الدم مهدره لا يساوي عند الله تعالى جناح بعوضة فيضرب عنقه إن لم يتب وكذا إن تاب على رأي قال به كثيرون وأما قوله: إن لم تنتهوا عن ذلك لأكفر فيكم فإن أراد تعليق الكفر على عدم انتهائهم، أو التردد فيه عند ذلك كفر في الحال فيضرب عنقه إن لم يتب أيضا وأما قوله: وإنما مثلكم مثل الخنزير الخ، فإنه يعزر عليه التعزير الأكيد البليغ الشديد المناسب لما في هذا الكلام الصادر منه من

ج / 4 ص -187- القبح والفظاعة والقساوة والجلافة ومزيد التجرؤ على الله سبحانه وتعالى وأوليائه وأئمة دينه وغيرهم من المسلمين وأما شحنه بقية حمل المستأجرين في السفينة فإنه يضمنه المثلي منه بمثله والمتقوم بقيمة وأما أخذه الأجر ممن أركبه، أو شحن ماله كرها فهو حرام عليه فيعزر عليه أيضا وتنزع منه تلك الأجرة وترد لأربابها إذ لا أجرة عليهم وإن سلموا هم وأحمالهم وأما جبر من غرق من أهل السفينة المذكورة الذين أكرههم على الركوب فيها فإن سيرها بهم وقصر في ذلك حتى غرقت فإن كان قد تعمد ذلك بما يقتل غالبا قتل بواحد منهم بالقرعة إن ماتوا معا وإلا فبأولهم موتا ويلزمه ديات الباقين، أو بما لا يقتل غالبا فلا قصاص عليه لكن الواجب حينئذ دياتهم، والله سبحانه وتعالى أعلم.
"وسئل" هل يقتل من يصلي بتارك الصلاة ففي شرح الروض ما قد يوهم أنه لا يقتل به بقوله بعد قول الأصل وللمضطر قتل حربي ومرتد ومن له عليه قصاص ليأكله وكذا الزاني المحصن والمحارب وتارك الصلاة وإن لم يأذن فيه الإمام لأن قتلهم مستحق وإنما اعتبرنا إذنه في غير حالة الضرورة تأدبا معه وحالة الضرورة ليس فيها رعاية أدب؟ "فأجاب" رحمه الله تعالى بقوله لا يقتل المصلي بتارك الصلاة الذي كان تركه سببا لإهدار دمه بأن وجدت فيه شروط الإهدار المذكورة في باب قتل تارك الصلاة، والله سبحانه وتعالى أعلم.
"وسئل" نفع الله سبحانه وتعالى بعلومه المسلمين عن رجل ضرب حجرا فخرج منه شيء فأزال عين آخر ما الحكم فيه؟ "فأجاب" رحمه الله تعالى بقوله من ضرب حجرا فخرج منه قطعة فأصابت عين آخر فأذهبتها لزم عاقلته ديتها وهي خمسون بعيرا، والله أعلم.
"وسئل" نفع الله تعالى به عن اليمين إذا تعلقت بالدم فهل تغلظ بالعدد وتكون خمسين يمينا كما نص عليه الشافعي رضي الله عنه والأصحاب في القواعد الزركشية وسواء كان الدم لوثا أم غير لوث فما الحكم في ذلك؟ "فأجاب" رحمه الله تعالى بقوله أن المنقول المعتمد أن كون اليمين تتعدد خمسين لا يختص باللوث بل تجب الخمسون على المدعى عليه القتل بلا لوث وعلى مدع له معه شاهد وفي اليمين المردودة ولو في غير اللوث من المدعي، أو المدعى عليه ولو تعدد المدعى عليه حلف كل منهم خمسين يمينا أو المدعي حلف كل منهم بنسبة حقه لأن كلا منهم لو انفرد لا يثبت لنفسه ما يثبته الواحد لو انفرد بل يثبت بعض الأرش فيحلف بقدر الحصة بخلاف المدعى عليهم فإن كلا منهم ينفي ما ينفيه الواحد لو انفرد ويمين الجراحات وإن قلت، أو لم يكن لها أرش مقدر كالنفس فيكون فيها خمسون يمينا بتفصيله المذكور، والله سبحانه أعلم.
"وسئل" عن رجل مرض فأرسل إلى حكيم فجاء إليه وأمره بشربة فشربها فتعب لها تعبا شديدا بحيث قارب الموت ثم من الله سبحانه وتعالى عليه ببعض شيء من العافية ثم اشتد

ج / 4 ص -188- المرض فقال لورثته ما أنا لكم بصاحب وسبب ذلك الشربة التي أسقانيها فلان ثم مات فما حكم الله سبحانه وتعالى في ذلك؟ "فأجاب" رحمه الله تعالى بقوله لا قصاص ولا دية على الطبيب المذكور بمجرد أمره للمريض المذكور بشرب الدواء المذكور، والله أعلم.
"وسئل" نفع الله تعالى به المسلمين سؤالا صورته سئل بعض المفتين عما إذا جرح بهيمة غيره مثلا أو عبده ثم اندملت الجراحة وبقي أثرها ولم ينقص من قيمتها شيء فهل يجب عليه شيء أم لا؟ فأجاب بقوله لا يجب شيء في البهيمة والعبد وفي العبد خلاف والصحيح أنه يجب أيضا شيء والله أعلم فهل جوابكم كذلك؟ "فأجاب" رحمه الله تعالى بقوله أما ما ذكر عن بعض المفتين في مسألة البهيمة والعبد فيحتاج إلى تفصيل وهو أن البهيمة حيث اندمل جرحها ولا نقص فيها لا يجب على جارحها إلا التعزير ويشهد لذلك قول الفوراني الحيوان يخالف الجماد في شيء وهو أنه لا يضمن إلا بعد الاندمال والجماد يضمن في الحال بما نقص وجزم به في الأنوار فقال لو فقأ إحدى عيني حمار لم يجب في الحال شيء حتى يندمل ثم يجب ما بين قيمته صحيح العين ومفقوءها قال ولو قال المالك لا أداويه حتى يموت أجبره الحاكم أي على مداواته ولو قال الجاني مكني من مداواته لم يلزمه التمكين منه وأما الرقيق فإن قطع منه ما يقدر في الحر كاليد لزمه نصف القيمة في هذا المثال مطلقا سواء أبرئ ولم تنقص قيمته أم نقصت بقدر نصف القيمة أم أقل أم أكثر وإن جرح جرحا لا مقدر له فيه من الحر فبرئ ولم تنقص قيمته كأن قطع منه أصبعا زائدة فبرئ ولم تنقص قيمته فقال ابن سريج لا شيء عليه وقال أبو إسحاق يلزمه ما نقص ويقوم قبل البرء والدم سائل للضرورة وهذا الثاني هو الذي ينبغي ترجيحه لقولهم في الجناية على الحر أن أثر الجناية عليه من ضعف، أو شين إذا بقي بعد البرء وجبت الحكومة وإن لم يبق فإن كانت الجناية جرحا، أو كسرا ولم ينقص بعد الاندمال شيء من منفعة أو جمال كقلع سن، أو أصبع زائدة اعتبر أقرب نقص إلى الاندمال ثم ما قبله وهكذا إلى حال سيلان الدم حتى تنقص القيمة لتأثرها بالخوف والخطر فإن لم ينقص به شيء ولا حال سيلان الدم فهل يعزر فقط، أو يعزر ويفرض القاضي عليه شيئا باجتهاده وجهان رجح البلقيني الثاني وإن كانت الجناية غير جرح ولا كسر كإزالة الشعور واللطمة لم يجب شيء سوى التعزير فتأمل هذا الذي ذكروه في باب الجنايات فإنه قاض بترجيح كلام أبي إسحاق فعلم أن إطلاق بعض المفتين أنه لا يجب شيء في العبد إطلاق في محل التقييد، والله سبحانه وتعالى أعلم.
"وسئل" نفع الله تعالى به بما لفظه إذا قلتم على المذهب أن الأب وإن علا والابن وإن سفل والقاتل ليسوا هم من العاقلة ولا يحملون من الدية شيئا وإذا قلتم أيضا أن الدية مؤجلة في ثلاث سنين من حين القتل وأن أكثر ما يجعل على الموسر نصف دينار وعلى

ج / 4 ص -189- المتوسط ربع وأنها على الأقرب فالأقرب وأنها على العاقلة التي في بلد الجاني ومن كان في غير بلده في إقليم آخر ليس عليه شيء فإذا كان القاتل غنيا والعاقلة فقراء أو كانوا كلهم فقراء فعلى من عليه نفقته أم تسقط أم إلى اليسار أم في بيت المال وإذا كان القريب في غير بلد الجاني والأبعد في بلده هل تسقط عنهما، أو تلزمهما، أو أحدهما وإذا كان القريب في حال الجناية في إقليم آخر ثم حضر بعدها إلى بلد الجاني هل تلزمه أم لا تلزمه وإذا قلتم إنها من حين القتل وإذا كان القريب واحدا أو اثنين أو ثلاثة مثلا موسرين أو متوسطين كيف تسقط الدية عليهم في ثلاث سنين؟ والحال أن الموسر ألزمتهموه بنصف دينار والمتوسط ربع دينار ولا شك أن هذا التقسيط لا يفي في مدة ثلاث سنين بالدية فإذا مضت المدة والدية باقية ما الحكم في ذلك وكيف تلزم العاقلة الدنانير والحال أن الواجب عليهم الإبل المعلومات في الخطإ وهي مائة مخمسة وليس العدول عنها إلا بالصلح فإذا امتنعت أصحاب الدم من الصلح فكيف توزع الإبل عليهم في ثلاث سنين إذا كانوا ثلاثة أو أقل؟ أوضحوا لنا ذلك وضوحا شافيا؟ "فأجاب" رحمه الله تعالى بقوله ما ذكره السائل نفع الله سبحانه وتعالى به من اختصاص الضرب بعاقلة بلد الجاني على الإطلاق لم أر من قال به هكذا وإنما الخلاف في ذلك مقيد بما يعلم من ذلك تفاصيل المسألة وهي أن العاقلة إن كانوا حاضرين ببلد الجناية ضربت الدية عليهم على ترتيبهم المعروف وإن غابوا ولهم ثم مال أخذ منه وإلا حكم القاضي عليهم بالدية على ترتيبهم وكتب بذلك إلى حاكم بلدهم ليأخذها منهم وله أن يكتب بالقتل إليه ليحكم عليهم بها ويأخذها منهم وإن حضر بعضهم بها وغاب بعضهم فإن استوى الجميع درجة فهل يقدم من حضر قولان أحدهما وبه قال مالك رضي الله تعالى عنه نعم لاختصاصهم بقرب المكان فهم كالمختصين بقرب القرابة ولأن النصرة التي هي ملحظ التحمل إنما هي بهم ولأن في الضرب على الغائبين مشقة وأصحهما وبه قال أبو حنيفة وأحمد رضي الله تعالى عنهما تضرب على الكل لاستوائهم في العصوبة والميراث وعلى هذا فالحكم كما لو حضروا جميعا أو غابوا جميعا فيما مر وعلى الضعيف إذا لم يف الحاضرون ضرب على الغائبين ويكتب القاضي كما مر وعليه أيضا إذا اختلفت بلادهم قدم الأقرب دارا فالأقرب هكذا أورد القولين أكثر الأصحاب وبعضهم قطع بالقول الأصح وبعضهم حكاهما على ما مر والحاصل أن المعتمد من المذهب عند الأصحاب أنه لا نظر لاختلاف البلدان فتضرب على الأقارب وإن اختلفت دورهم سواء الحاضر والغائب، ولا يقدم بقرب دار مطلقا وجميع التفاريع التي ذكرها السائل على ما ذكره من الاختصاص لمن ببلد الجاني لا جواب لها، وأما تفاريع القول الضعيف الذي حكيناه فقد أشرنا إليها فتأملها نعم من تلك التفاريع ما يتأتى على المذهب فلنذكر جوابه وهو أنه ليس المراد بالضرب على العاقلة أنه يضرب عليهم الجميع مطلقا بل الواجب عليهم في كل سنة من الدية الكاملة الثلث فيوزع عليهم مع رعاية أن الغني لا يزاد على نصف والمتوسط

ج / 4 ص -190- لا يزاد على ربع فإن وفى الأقربون بها لكثرتهم وإلا ضرب على من بعدهم وهكذا حتى لا يبقى منهم أحد فإن فضل شيء فعلى عصبة الولاء فإن فضل شيء فعلى بيت المال فإن فضل شيء فعلى الجاني وكذا يفعل في السنة الثانية والسنة الثالثة وإن كان الواجب أكثر من الدية الكاملة لم يزادوا على الثلث في كل سنة ولا تزاد السنون على ثلاث وإن كان أنقص وزع الثلث في الأولى وأدون منه فإن زاد عليه شيء إلى الثلث الثاني وزع عليهم في سنة ثانية وإن زاد شيء على الثلث الثاني وزع عليهم في سنة ثالثة ولا يمكن أن يزاد على الغني أكثر من دينار ونصف في الثلاث مطلقا ولا على المتوسط أكثر من ثلاثة أرباع دينار في الثلاث مطلقا ثم المأخوذ منهم إنما هو نقد البلد ثم ما تحصل منه اشترى به الواجب من الإبل وهكذا يفعل في كل سنة من الثلاث.
"وسئل" عن رجل أزال بكارة زوجته بغير ذكره ثم طلقها قبل الدخول فهل يلزمه شيء غير نصف مهرها لتفويت البكارة عليها؟ "فأجاب" رحمه الله تعالى بقوله لا يلزمه شيء لإزالة البكارة لأنه يستحقها لكنه يعزر لكونه أذاها بإزالتها بغير الذكر، والله سبحانه وتعالى أعلم.
"وسئل" نفع الله تعالى بعلومه المسلمين عما إذا داوى طبيب غيره فهل يضمن؟ "فأجاب" رحمه الله تعالى بقوله إن كان غير عارف بالطب وتولد الهلاك من ذلك الدواء بقول عدلين ضمن لخبر أبي داود في سننه وابن ماجه أنه صلى الله عليه وسلم قال: "من يطبب ولم يعرف الطب فهو ضامن" وبذلك جزم صاحب الأنوار وغيره بل نقل ابن سريج فيه الإجماع وإن عرف الطب وأخطأ لم يضمن كما ذكره ابن سريج وغيره وخصه ابن الصلاح بما إذا قال داواني بهذا أما إذا قال داواني من غير تعيين فيضمن واعتمد بعضهم الأول فقال لا يضمن العارف مطلقا حيث أخطأ واستدل له في الخادم بحديث المشجوج الذي أمروه بالغسل فمات فقال صلى الله عليه وسلم: "قتلوه قتلهم الله" ولم ينقل عنه صلى الله عليه وسلم أنه ضمنهم هذا كله إذا باشر الطبيب الدواء بنفسه كأن قال له ابلع هذا ففي المميز تجب الدية وفي غيره يجب القود بشروط وأما إذا لم يباشر كأن قال تفعل كذا أو أعطى الدواء غيره فإنه وإن لم يضمن عليه التعزير ما لم يخطئ ويعذر في خطئه ويتعين على الحاكم منعه صونا لدماء المسلمين وأبدانهم، والله سبحانه وتعالى أعلم.
"وسئل" هل في الظفر حكومة؟ "فأجاب" بقوله الظاهر كما بحثه بعضهم أنه لا حكومة فيه إذا لم يفسد منبته بخلاف ما إذا أفسده فإنه تجب فيه حكومة كالشعر فيهما.
"وسئل" عما إذا حضر نساء ولادة ذكر فقطعت إحداهن سرته من غير ربط ونهاها الباقيات فمات بعد القطع بقليل فهل يقتلن مثلا أو هي فقط؟؟ "فأجاب" رحمه الله تبارك وتعالى بقوله إن كان القطع مع عدم الربط يقتل غالبا فهو عمد موجب للقود عليها وهو ظاهر إن

ج / 4 ص -191- منعت الباقيات من الربط لو أردن فعله أما إذا لم يردنه فهن آثمات أيضا لأنه يلزمهن جميعا فإذا تركنه من غير منع كان لهن دخل في الجناية على ما بحثه بعضهم واستدل لذلك بقول الشيخين لو فصد شخصا ومنع المفصود من العصب لزمه القود قال فعلقا وجوب القود بالمنع فكذا هنا لا يلزمها قود إلا إن منعتهن اهـ. وفيه نظر ظاهر وغاية الأمر المترتبة على ما زعمه أنها مباشرة وهن متسببات والمباشرة مقدمة على أنهن في الحقيقة لسن متسببات أيضا لأنه لم يصدر منهن فعل أصلا وإنما صدر منهن ترك وهي استقلت بالقطع مع عدم الربط فإذا كان مهلكا لم يباشر المهلك غيرها وإذا لم يباشره غيرها لم يكن لها شريك أصلا فالوجه وجوب القود عليها إن تعمدت قتله بما يقتل غالبا فإن عفي عنها على مال فدية العمد وإن لم يقتل غالبا فعلى عاقلتها دية شبه العمد ولا دليل له في مسألة المفصود لأن تركه العصب مع قدرته عليه صيره قاتلا لنفسه وقاطعا لفعل الفاصد لأن الفصد بذاته ليس هو القاتل وإنما القاتل ترك العصب وليس في مسألتنا نظير ذلك لأنه لم يصدر فيها من المقطوع ما يقطع فعل القاطع فنيط الهلاك به ونظير مسألتنا ما لو فصد غير مميز وعنده جماعة فتهاونوا في ربط محل الفصد حتى مات وقضية كلام الأصحاب أن القود في هذه على الفاصد وحده دون الحاضرين لما قررته من أنه المباشر وحده ولا قاطع لفعله من المفصود ويلزم ذلك الباحث أنه لا قود على أحد من هؤلاء لا الفاصد ولا غيره وهو في غاية البعد فالقياس وجوب القود عليهما بل لو قيل بوجوبه على الكل لم يبعد لأن نفس القطع هنا كالفصد في كونه غير مهلك في حد ذاته وإنما المهلك ترك الربط هنا وثم؛ لأن البرء موثوق به لو ربط في العادة المطردة فالهلاك ينسب إليهن كلهن فيلزمهن القود وإلا فدية العمد موزعة على رءوسهن وأما لزوم الضمان لها دونهن الذي زعمه ذلك الباحث فبعيد جدا ومما يبعده أنه ناقض نفسه لأنه جعل لهن دخلا في الجناية بالنسبة لعدم وجوب القود عليها وعدم دخل فيها بالنسبة لعدم وجوب شيء عليهن ولا على عاقلتهن وهو تحكم غير مرضي، والله سبحانه وتعالى أعلم.
"وسئل" نفع الله تعالى بعلومه عن قول التاج السبكي في ألغازه ومن يزد جرمه ينقص مؤاخذة ويفتدي بعض ما يجنيه كالهدر؟ "فأجاب" رحمه الله تعالى بقوله جرمه إن ضم أوله فهو فيمن فعل صغيرة ثم أراد كبيرة ثم تركها خوفا من الله سبحانه وتعالى فتركه للكبيرة بعد العزم عليها مكفر لتلك الصغيرة التي ارتكبها وإن كسر فهو في الميزان إن وقع كله فأتلف فنصف الضمان، أو نصفه فكل الضمان، والله سبحانه وتعالى أعلم

باب دعوى الدم والقسامة
"وسئل" نفع الله تعالى بعلومه المسلمين عن زوجين متناكحين مثلا أو رجلين مثلا أو جماعة في

ج / 4 ص -192- سفر مثلا أو بيت ودار كبيرة بها سكان أو في صحنها مثلا أو سكتها النافذة أو غير النافذة وجدنا بينهم منهم أو من غيرهم قتيلا أو ميتا يحتمل موته وخنقه هل يكون هذا لوثا في الجميع مثلا أو في البعض؟ بينوا لنا ذلك فإذا قلتم بأنه لوث في المسائل كلها فهل يدعي وليه على الجماعة، أو السكان الذين بالدار جميعا لاحتمال تواطئهم على ذلك وقتلهم جميعا، أو على واحد منهم بعينه إذا غلب على ظنه أنه قتله ويقسم عليه خمسين يمينا إذا أنكر وتسقط الدعوى عن الباقين بمجرد الدعوى على الواحد المعين أم لا وإذا قلتم لا لوث ولا دعوى ولا قسامة على من ذكر، أو لا فهل له الدعوى على غير من ذكر أعلاه إذا ظنه واتهمه وهل يقسم عليه خمسين يمينا إذا أنكر أو يحلف المدعى عليه يمينا واحدة ويبرأ من ذلك كسائر الدعاوى وهل فرق بين أن يكون بين القتيل وبين من عنده عداوة أم لا وإذا شهد اثنان من الجماعة، أو السكان المذكورين على واحد منهم، أو من غيرهم أنه القاتل هل تقبل شهادتهما أم لا تقبل؛ لأنها تدفع عنهما ضررا؟ "فأجاب" رحمه الله تعالى بقوله لا بد في اللوث والقسامة من ظهور أثر كالخنق والعض والجرح فإن لم يوجد أثر فلا لوث ولا قسامة لاحتمال موته فجأة والأصل عدم تعرض غيره له فلا بد أن يعلم أنه قتيل ليبحث عن قاتله وهذا ما صححه الشيخان وأطال الإسنوي في رده وإن المذهب المنصور وقول الجمهور أنه يثبت اللوث والقسامة فعلى الأول المعتمد للولي أن يدعي على من شاء من أهل تلك الدار مثلا وعلى كلهم لكن اليمين هنا على المدعى عليه فيحلف خمسين يمينا وعلى الثاني يتأتى هنا ما قالوه أن من اللوث أن يوجد قتيل في مسكن لعدوه كحصن أو قرية صغيرة، أو محلة منفردة عن البلد الكبير ولم يساكنهم غيرهم عند الشيخين واعترضهما جمع وقالوا المنقول المعتمد اعتبار أن لا يخالطهم غيرهم والمراد بالغير على كلا القولين من لم تعلم صداقته للقتيل ولا كونه من أهله وإلا فاللوث موجود فلا يمنع القسامة قال العمراني ولو لم يدخل ذلك المكان غير أهله لم تعتبر العداوة فيكون وجود قتيل بينهم لوثا في حقهم وإن كانوا غير أعدائه ولا تسقط الدعوى عن باقيهم بمجرد الدعوى على واحد معين منهم وتقبل شهادة عدلين منهم بأن فلانا قتله ما لم يكذبهما الولي، والله سبحانه وتعالى أعلم.
"وسئل" نفع الله تعالى ببركته المسلمين عن تعيين المجروح لجارحه هل هو لوث في حقه مثلا أو لا؟ "فأجاب" رحمه الله تبارك وتعالى بقوله ليس ذلك بلوث عندنا لضعف القرينة فيه فإن قلت يشكل عليه قول الشافعي رضي الله تعالى عنه يصح "إقرار المريض بدين، أو عين لوارث وغيره؛ لأنه وصل إلى حالة يصدق فيها الكاذب ويتوب فيها الفاجر فإذا كان وصل إلى هذه الحالة فلم لا يكون تعيينه لجارحه لوثا؛ لأن وصوله إلى هذه الحالة يؤكد ظن صدقه ومدار اللوث على مؤكد ظن هنا الصدق قلت قد عارض تلك القرينة غلبة وقوع الضغائن بين المجروح والمتهمين بجرحه فكان في تعيينه ما يؤكد عدم ظن صدقه فلم يعمل به وأما ثم فلا قرينة تنافي ما دل عليه حاله من الصدق فعمل بقوله وصححنا إقراره

ج / 4 ص -193- إذ لا عذر لمن أقر وأيضا فالحق هنا له إذ الدية له وإنما تنتقل لورثته عنه فلم يقبل قوله فيه مطلقا للتهمة وأما ثم فهو مقر على نفسه بالحق لغيره فلا تهمة فيه فقبل مطلقا، والله سبحانه وتعالى أعلم.

"باب البغاة"
"وسئل" هل يجوز حضور المسلمين الحروب التي تقع فيما بين الكفرة للمشاهدة والتفرج، أو لا يجوز لما في ذلك من تكثير جمعهم وإعانتهم على ظلمهم وتحسين طائفة وتقبيح أخرى ووجود الخطر فإنه ربما تصل أسهمهم إلى الناظرين وكان مشايخنا من أهل مليبار يمنعون المسلمين من حضورهم حروبهم وهل يجوز قتال المسلمين مع إحدى الطائفتين من الكفار حتى يقتل مثلا أو يقتل من غير حاجة إلى ذلك، أو لا وهل يؤجر؛ لأنه إما أن يقتل كافرا، أو يقتله كافر وهل يعامل به معاملة الشهيد؟ "فأجاب" رحمه الله تبارك وتعالى بقوله إذا وقع قتال بين طائفتين من الحربيين لم يحرم الحضور؛ لأن كلا من الطائفتين مهدر فالقتل فيهما واقع في محله فليس ثم معصية، أقر عليها المتفرج بحضوره نعم إن خشي لا على ندور عود ضرر عليه من الحضور حرم عليه ولعل منع المشايخ المذكورين الحضور كان لأجل ذلك وللمسلمين أن يقاتلوا كلا من الطائفتين وأن يقاتلوا أحدهما لا بقصد نصرة الطائفة الأخرى بل بقصد إعلاء كلمة الإسلام وإلحاق النكاية في أعداء الله تعالى ومن فعل ذلك بهذا القصد حصل له أجر المجاهد لقوله صلى الله عليه وسلم في خبر البخاري وغيره: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله"، ولا شك أن من قاتل إحدى الطائفتين بقصد ذلك كان كذلك حتى إذا قتل في الحرب أو انقضت وحركته حركة مذبوح، أو ليس به حياة مستقرة عومل معاملة الشهيد في الدنيا والآخرة فلا يغسل ولا يصلى عليه نعم يشترط أن يعلم مريد القتال أنه يبلغ نوع نكاية فيهم أما لو علم أنه بمجرد أن يبرز للقتال بادره بالقتل من غير أدنى نكاية فيهم فلا يجوز له قتالهم حينئذ؛ لأنه يقتل نفسه من غير فائدة ألبتة فيكون عليه إثم قاتل نفسه، والله سبحانه وتعالى أعلم.
"وسئل" نفع الله تعالى بعلومه المسلمين هل غير قرشي عد من أمراء المؤمنين في زمن الصحابة رضي الله تبارك وتعالى عنهم على ألسنتهم فمن هو ولمن يحكم؟؟ "فأجاب" رحمه الله تعالى بقوله هو أسامة مولى رسول الله صلى الله عليه وسلم أمره على جيش فيه أبو بكر وعمر رضي الله تعالى عنهما فلم يخرج حتى توفي رسول الله صلى الله عليه وسلم فبعثه أبو بكر رضي الله عنه إلى الشام وكان الصحابة رضي الله تبارك وتعالى عنهم في ذلك السفر يدعونه أمير المؤمنين وقد كان عمر رضي الله تبارك وتعالى عنه يدعوه بذلك ويقول له مات رسول الله صلى الله عليه وسلم وأنت علي أمير.

ج / 4 ص -194- "وسئل" نفعنا الله تعالى بعلومه عمن هو من المسلمين ويسكن في بلاد المشركين الحربيين وإذا وصل إليهم من يكون له التكلم في البلد خرجوا إليه ولاقوه وكثروا سواده وركبوا معه وزادوا في صفوفه فهل يجوز لهم ذلك أم لا وإذا قلتم بعدم الجواز فما يلزمهم بهذه الفعلة وما الحكم في ذلك؟ "فأجاب" رحمه الله تعالى بقوله إن خشوا ضررا على نحو أنفسهم، أو مالهم إن لم يفعلوا ذلك جاز لهم فعله وإن لم يخشوا شيئا لم يجز لهم شيء مما فيه تعظيم الكافر فيعزر من فعل ذلك التعزير البليغ، والله سبحانه وتعالى أعلم بالصواب.
"وسئل" نفع الله تعالى بعلومه هل يجوز للمسلم أن يقبل يد الحربي المشرك وأن يقوم إليه وأن يصافحه وأن يتخضع إليه وكل ذلك ليناله منه مالية وإذا قلتم بعدم الجواز فما يترتب عليه وماذا يلزمه؟ "فأجاب" بقوله لا يجوز للمسلم أن يعظم الكافر بنوع من أنواع التعظيم سواء المذكورات وغيرها ومن فعل ذلك طمعا في مال الكافر فهو آثم جاهل كيف وقد قال صلى الله عليه وسلم: "من تواضع لغني لأجل غناه ذهب ثلثا دينه" فإذا كان التواضع للمسلم الغني يذهب ثلثي الدين فما بالك بالتواضع للكافر، والله سبحانه وتعالى أعلم.

"باب الأشربة والمخدرات"
"سئل" نفع الله تعالى بعلومه المسلمين عن مسألة فأجاب فيها بجواب مختصر ثم بلغه أن بعض المفتين أفتى بخلاف ذلك فصنف فيها تصنيفا سماه تحذير الثقات من استعمال القات لأنه في حكم الفتاوى باعتبار أصله كما علم مما تقرر وذلك المصنف أحمدك اللهم أن مننت على المصطفين من عبادك بمجانبة سبل الشبهات وحبوتهم بأن يذودوا الناس عن أن يحوموا حول حمى المسكرات والمخدرات وسائر المحرمات وأشهد أن لا إله إلا أنت وحدك لا شريك لك شهادة أنجو بها من قبيح المخالفات وأشهد أن سيدنا محمدا عبدك ورسولك الذي أرسلته مكملا لسائر الحضرات صلى الله عليه وعلى آله وصحبه حماة الدين الأوفى وكماة فتح الأرجاء الذين نصروا الحق وأشادوا فخره ودمغوا الباطل وأهله وأماتوا ذكره ما عبثت بخوامد القرائح أرواح القبول فحركتها إلى أن ظفرت ببلوغ المأمول


أبواب: تحذير الثقات من أكل الكفتة والقات - التعازير وضمان الولاة - الردة - الصيال - الزنا

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

أبواب: تحذير الثقات من أكل الكفتة والقات - التعازير وضمان الولاة - الردة - الصيال - الزنا

ج / 4 ص -195- كتاب تحذير الثقات من أكل الكفتة والقات
"أما بعد" فهذا تأليف شريف وأنموذج لطيف سميته: "تحذير الثقات من أكل الكفتة والقات" وسببه أنه ورد علي بمكة المشرفة ومن محروستي صنعاء وزبيد أدام الله تعالى لعلمائهما غايات التوفيق والتسديد كتب مصنفة وآراء مختلفة وطلب مني التعريض عليها والتقرير لما فيها من حكم القات تحليلا وتحريما وتخصيصا وتعميما فتصفحتها فإذا هي متسعة الفجاج قوية الحجاج محكمة الإطناب سائحة الإطناب شامخة الذرى رافضة المرى رافلة في حلل الإتقان واضحة الأدلة والبرهان غير متباينة عند التحقيق لاتفاقها على الحكم وإنما اختلف في الطريق كما سيتضح وبه الصدر إن شاء الله سبحانه وتعالى ينشرح لكنه اختلاف استند كل من طرفيه إلى الواقع في التجربة والاختبار والمعول عليه بالمشاهدة والإخبار فلذلك أظلمت هذه الحادثة القلوب وحق لنا أن نفوض حقيقة الأمر فيها إلى علام الغيوب إذ الحجة إما عقلية مثلا أو نقلية مثلا أو مركبة منهما والعقلية لا يعتد بها إلا إن كانت مقدمتها يقينية لأنها حينئذ لا تنتج إلا قطعيا حقا ولازم الحق وهي ما يجزم بها العقل بمجرد تصور طرفيها أو بواسطة، أو الحس، أو كلاهما كالمتواترات والتجريبيات والحدسيات والنقلية ما صح نقله عمن عرف صدقه عقلا وهم الأنبياء عليهم الصلاة وأتم السلام ويفيد العلم وكذا الظن إن صحبها تواتر مع انتفاء الاحتمالات الآتية ولا يفيد غير ذلك لا غيره عند أكثر أهل السنة والمعتزلة والحق أنه قد يفيد العلم ولو مع عدم التواتر بمعونة قرينة شوهدت، أو تواترت تؤذن بنفي الاحتمالات التسعة والمقررة في محلها وهي العلم بعصمة رواة العربية لغة ونحوا وصرفا وعدم النقل وعدم المجاز وعدم الاشتراك وعدم الإضمار وعدم النسخ وعدم التقديم والتأخير وعدم المعارض العقلي الذي لو وجد لقدم على النقلي قطعا فإذا وجدت تلك القرينة المؤذنة بنفي هذه الاحتمالات أورثت العلم بمضمون الخبر النقلي وإلا لم تفد إلا الظن وبالضرورة القطعية العلم بحقيقة هذا النبات متعسر؛ لأنه لا طريق إلى العلم بها إلا خبر الصادق وهو ما يئس منه إلى أن ينزل عيسى على نبينا وعليه وعلى سائر الأنبياء والمرسلين أفضل الصلاة وأزكى السلام أو التجربة وهي معتذرة كما قاله بعض أفاضل الأطباء فإني لما سألته عن هذا النبات قال لي إنه يورث مضارا منها تصفير الوجه وتقليل شهوة الطعام وتفتير الباه وإدامة نزول الودي عقب البول فقلت ما مستندك في ذلك فقال أخبار المستعملين فقلت له ما يكفي وذكرت له ما يأتي من التعارض

ج / 4 ص -196- ثم قلت له لا بد أن تستند إلى حجة لم يقع فيها تعارض ولا نزاع وهي التجربة فقال لا يمكنني؛ لأن التجربة تستدعي مزاجا وزمانا ومكانا معتدلات وعدالة المجرب؛ لأنه يخبر عما يجده من ذلك النبات فلا بد من عدالته حتى يقبل إخباره وذلك كله متعذر في هذه الأقاليم؛ لأنها غير معتدلة وأيضا فوجود عدل يقدم على هذا النبات المجهول ليجربه مستبعد فقلت له فما الذي تظنه في هذا النبات فأخذ منه شيئا وجلس عنده أياما ثم قال الذي تحرر لي أنه مجهول لا يحكم عليه بشيء اهـ. فنتج من هذا كله أنه لا طريق لنا إلى العلم بحقيقته إلا مجرد الخبر المتواتر من متعاطيه بما يجدونه منه ولم يتم لما علمت مما أشرت إليه من الخلاف فيه والاختلاف إذ القائلون بالحل ناقلون عن عدد متواتر أنه لا ضرر فيه بوجه والقائلون بالحرمة ناقلون عن عدد التواتر أن فيه آفات ومفاسد منها أنه مخدر ومغيب، أو مسكر مطرب فأحد الخبرين كاذب قطعا مع رعاية العموم سلبا وإثباتا ولما رأيت هذا التعارض أردت أن أكشف بعض أمره بالسؤال ممن تعاطاه فقال لي إمام الشافعية بمقام خليل الله إبراهيم على نبينا وعليه وعلى سائر الأنبياء والمرسلين أفضل الصلاة والسلام أنه استعمله لما رحل إلى زبيد وتعز من نحو ثلاثين سنة من الآن فلم يجد له ضررا يوجه لا في رطبه ولا في يابسه وكذلك قال بعض مدرسي الشافعية بمكة المشرفة أنه أراد في بداية أمره التجرد فأراد تفتير الشهوة فوصف له يابسه فأكل منه فلم يجد منه تخديرا ولا غيبة ذهن بوجه وقال بعض مدرسي الحنفية زرت بعض متصوفة اليمن بالمسجد الحرام المكي فأعطاني قليلا منه وقال لي تبرك بأكل هذا فإنه مبارك فأكلت منه فوجدت فيه تخديرا فذكرت له كلام ذينك فقال إن عندي معرفة بالطب وبدني معتدل المزاج والطبع فالذي أدركه بواسطة ذلك لا يدركه غيري وقد أدركت منه التخدير ودوران الرأس ولا أعود لأكله أبدا وكذا قال بعض الأشراف إن فيه غيبة عن الحسن وأنه استعمله فغاب مدة طويلة لا يدري السماء من الأرض ولا الطول من العرض وبعضهم قال إن انضم لأكله دسومة لم يؤثر وإلا أثر وبعضهم قال لا يؤثر مطلقا فعند وقوع هذا الاختلاف والتنافي حار الفكر فيه وأحجم العقل عن أن يجزم فيه بتحليل، أو تحريم وغلب على الظن أن سبب ذلك الاختلاف أنه يختلف تأثيره وعدم تأثيره باختلاف الطباع بغلبة أحد الأخلاط والطبائع الأربع عليها وأنه لا يمكن التوفيق بين هذه الأخبار المتناقضة مع عدالة قائلها وبعد كذبهم إلا بأن يفرض أنه يؤثر في بعض الأبدان دون بعض وإذا فرض صدق هذا الظن وأن هذا النبات يختلف باختلاف غلبة بعض الأخلاط فوراء ذلك نظر آخر وهو أن ما يختلف كذلك هل النظر فيه إلى عوارضه اللاحقة له فيحرم على من ضره دون من لم يضره، أو إلى ذاته فإن كان مضرا لذاته حرم مطلقا وإلا لم يحرم مطلقا والأول هو الذي يصرح به كلام أئمتنا في غير هذا من النباتات الضارة فهو المعتمد هنا وفارق الخمر وغيره من كل مسكر مائع بأن العلة في تحريمه إسكاره مع نجاسته فإذا فرض انتفاء إسكاره حرم لنجاسته والحاصل أنه لم يثبت

ج / 4 ص -197- عندنا لهذا النبات وصف ذاتي ولا أغلبي ومن الضرر، أو عدمه ندير الأمر عليه ونحكم بقيمته وإنما الذي تحصلنا عليه من هذا الاختلاف وما قررناه سابقا وهو أنه يتعذر الجمع بين تلك الأخبار إذا قلنا باختلافه باختلاف الطباع وليس هذا أمرا قطعيا كما علمت لتطرق التهم والكذب إلى بعض المخبرين عنه بضرر، أو عدمه وتواتر الخبر في جانب معارض بتواتره في جانب آخر بخلافه فسقط النظر فيه إلى الخبر المتواتر ووجب النظر فيه إلى أنه تعارض فيه أخبار ظنية الصدق والكذب وقد أمكن الجمع بينهما بما قدمته فتعين المصير إليه وأنه يختلف باختلاف الطباع إذ القاعدة الأصولية أنه متى أمكن الجمع لا يعدل إلى التعارض وعلى فرض أنه لا يمكن الجمع بذلك لما مر أن بعض المخبرين سلب الضرر عن هذا النبات سلبا كليا وبعضهم أثبته له إثباتا كليا فيجب الإمعان في ترجيح أحد المخبرين بدلائل وأمارات بحسب استعداد المستدل وتضلعه من العلوم السمعية والنظرية الشرعية والإلهية وهذا شأن كل حادثة لم يسبق فيها كلام المتقدمين كهذا النبات فإني لا أعرف فيه كلاما بعد مزيد التفتيش والتنقير في كتب الشرع والطب واللغة لغير أهل عصرنا ومشايخهم وهم مختلفون فيه كما ستعلمه والظاهر أن سبب اختلافهم وما أشرت إليه من اختلاف المخبرين وإلا ففي الحقيقة لا خلاف بينهم؛ لأن من نظر إلى أنه مضر بالبدن، أو العقل حرمه ومن نظر إلى أنه غير مضر لم يحرمه فهم متفقون على أنه إن تحقق فيه ضرر حرم وإلا لم يحرم فليسوا مختلفين في الحكم بل في سببه فرجع اختلافهم إلى الواقع وحيث رجع الاختلاف إلى ذلك خف الأمر وهان الخطب وعذر من قال بالحرمة لتوهمه الضرر ومن قال بالحل لتوهمه عدمه ومما يزيد في العذر ما قدمته من تعسر التجربة فلم يبق تعويل إلا على مجرد أخبار متعاطيه وقد علمت تباينها وتناقضها ولزم من ذلك تناقض آراء العلماء وتباينها فيه لكن مع ملاحظة القواعد الأصولية لا تعارض ولا تباين كما سأقرره لك لكن بعد ذكر حاصل الآراء المتباينة فيه وحججها وما فيها ثم ذكر ما أختاره فيه وأميل إليه فأقول عنه ويتضح ذلك بذكر مقالاتهم وحججها وما فيها ثم ذكر ما نختاره ونميل إليه زيادة في الإيضاح ومبالغة في النصح فأقول احتج القائلون بالحل بأمور منها أن الإمام الصفي المزجد كان يقول بتحريمه حكي عنه ثم أنه اختبره بأكله شيئا منه فلما لم يؤثر فيه شيء من أسباب التحريم أفتى بحله فقال وأما القات والكفتة فما أظنه يغير العقل ولا يصدر عن الطاعة وإنما يحصل به نشاط وروحنة وطيب خاطر لا ينشأ عنه ضرر بل ربما كان معونة على زيادة العمل فيتجه أن حكمه وإن كان العمل طاعة فتناوله طاعة، أو مباحا فتناوله مباح فإن للوسائل حكم المقاصد اهـ. وكذلك أفتى بحله الفقيه الشهاب البكري الطنبداوي وكان يأكله ويثني عليه فقال وأما القات والكفتة فليسا بمغيبين للعقل ولا مخدرين للبدن وإنما فيهما نشأة وتقوية وطيب وقت فإن قصد بهما التقوي على الطاعة فهما مستحبان لأن للوسائل حكم المقاصد كما اتفق عليه أئمتنا وكذلك أفتى بحله الإمام جمال

ج / 4 ص -198- الدين بن كبن الطبري وله في مدحه أبيات ومنها أن المشاهدة من أحوال آكليه أنه يحدث لهم روحنة وطيب وقت وتقوية على الأعمال ولا يحدث لهم إسكارا ولا تخبيلا ولا تخديرا.
واحتج القائلون بالحرمة بأمور منها قول الفقيه أبي بكر بن إبراهيم المقري الحرازي الشافعي في مؤلفه في تحريم القات كنت آكلها في سن الشباب ثم اعتقدتها من المتشابهات وقد قال صلى الله عليه وسلم: "من اتقى الشبهات فقد استبرأ لدينه وعرضه"، ثم إني رأيت من أكلها الضرر في بدني وديني فتركت أكلها فقد ذكر العلماء رضي الله تبارك وتعالى عنهم أن المضارات من أشهر المحرمات فمن ضررها أن آكلها يرتاح ويطرب وتطيب نفسه ويذهب حزنه ثم يعتريه قدر ساعتين من أكله هموم متراكمة وغموم متزاحمة وسوء أخلاق وكنت في هذه الحالة إذا قرأ علي أحد يشق علي مراجعته وأرى مراجعته جبلا وأرى لذلك مشقة عظيمة ومللا وأنه يذهب بشهوة الطعام ولذته ويطرد النوم ونعمته ومن ضرره في البدن أنه يخرج من أكله بعد البول شيء كالودي ولا ينقطع إلا بعد حين وطالما كنت أتوضأ فأحس بشيء منه فأعيد الوضوء وتارة أحس به في الصلاة فأقطعها أو عقب الصلاة بحيث أتحقق خروجه فيها فأعيدها وسألت كثيرا ممن يأكلها فذكروا ذلك عنها وهذه مصيبة في الدين وبلية على المسلمين وحدثني عبد الله بن يوسف المقري عن العلامة يوسف بن يونس المقري أنه كان يقول ظهر القات في زمن فقهاء ولا يجسرون على تحريم ولا تحليل ولو ظهر في زمن الفقهاء المتقدمين لحرموه ودخل عراقي اليمن وكان يسمى الفقيه إبراهيم وكان يجهر بتحريم القات وينكر على آكليه وذكر أنه إنما حرمه على ما وصف له من أحوال مستعمليه ثم أنه أكله مرة أو مرارا لاختباره قال فجزمت بتحريمه لضرره وإسكاره وكان يقول ما يخرج عقب البول بسببه مني ثم اجتمعت به فقلت له نسمع عنك أنك تحرم القات قال نعم فقلت له وما الدليل فقال ضرره وإسكاره فضرره ظاهر وأما إسكاره فهل هو مطرب فقلت نعم فقد قالت الشافعية وغيرهم في الرد على الحنفية في إباحتهم ما لم يسكر من النبيذ النبيذ حرام قياسا على الخمر بجامع الشدة المطربة فقلت له يروون عنك أنك تقول ما يخرج عنه مني وليس فيه شيء من خواص المني فقال إنه يخرج قبل استحكامه وكان عمي أحمد بن إبراهيم المقري وكان له معرفة بالطب وغيره يصرح بتحريمه ويقول إنه مسكر وقد رأيت من أكثر من أكله فجن هذا كله ملخص كلام الحرازي وهذا الرجل العراقي الذي أشار إليه ونقل عنه حرمة القات أخبرني بعض طلبة العلم أنه جاء إلى مكة المشرفة ودرس بها كثيرا وأنه قرأ عليه وزاد في مدحه والثناء عليه ويوافق هؤلاء القائلين بحرمة القات قول الفقيه العلامة حمزة الناشري ممن يعتمد عليه نقلا وإفتاء كما يدل عليه ترجمته المذكورة في تاريخ خاتمة الحفاظ والمحدثين الشمس السخاوي في منظومته المشهورة وقد أخبرني محدث مكة شرفها الله تعالى أنه قرأها على مؤلفها حمزة المذكور وأجازه بها:

ولا تأكلن القات رطبا ويابسا فذاك مضر داؤه فيه أعضلا

ج / 4 ص -199- فقد قال أعلام من العلماء إن هذا حرام للتضرر مأكلا

وهذا الفقيه إلخ ومنها أنه نهى عن كل مسكر ومفتر قال في النهاية ما معناه إن المفتر ما يكون منه حرارة في الجسد وانكسار وذلك معلوم ومشاهد في القات ومستعمليه كسائر المسكرات وإن كان يحصل منها توهم نشاط، أو تحققه فإن ذلك مما فضل من الانتشاء والسكر الحاصل من التخدير للجسد وكذلك يحصل من الإكثار والإدمان على المسكر حتى الخمر خدر يخرج إلى الرعشة والفالج ويبس الدماغ ودوام التغير للعقل وغير ذلك من المضار لكن القات لم يكن فيه من الطبع إلا ما هو مضرة دينية ودنيوية؛ لأن طبعه اليبس والبرد فلا يصحبه شيء من منافع غيره ومن المسكرات التي أشار إليها الشارع؛ لأن سائر المسكرات فيها شيء من الحرارة واللين فلا يظهر الضرر فيها إلا مع الإدمان عليها وهذا محصل من الضرر في الأغلب ما في الأفيون من مسخ الخلقة وتغير الحال المعتدلة في الخلق والخلق وهو يزيد في الضرر على الأفيون من حيث إنه لا نفع فيه يعلم قط وإن ضرره أكثر وفيه كثرة يبس الدماغ والخروج عن الطبع وتقليل شهوة الغذاء والباه ويبس الأمعاء والمعدة وبردها وغير ذلك ومنها أن جميع الخصال المذمومة التي ذكروها في الحشيشة موجودة في القات مع زيادة حصول الضرر فيما به قوام الصحة وصلاح الجسد من إفساد شهوة الغذاء والباه والنسل وزيادة التهالك عليه الموجب لإتلاف المال الكثير والموجب للسرف ومنها أنه ظن أن فيه نفعا فهو لا يقابل ضرره ومنها أنه شارك كل المسكرات في حقيقة الإسكار وسببه ومن التخدير وإظهار الدم وترقيقه طاهر البشرة مع نبذ الدسوسة من الدماغ والجسد إلى الظاهر وليس فيه حرارة ولين يبدلان ما نبذه من الحرارة واللين إلى ظاهر الجسد بخلاف نحو الخمر والحشيش فلهذا كثر ضرره هذا حاصل تلك الكتب المصنفة التي وردت علينا في القات وقد علمت ما اشتملت عليه حججهم من التناقض في الأخبار عن أحوال آكليه وسببه تناقض أخبار مستعمليه كما قدمته أول الكتاب ولما مر عن الطنبداوي أنه استعمله ووجد فيه غاية الضرر وإنما لم أعول على ما مر عن المزجد أنه استعمله لأن في كلامه السابق ما يدل على أنه لم يستعمله فإنه قال ما أظنه يغير العقل فتعبيره بما أظنه قاض بأنه لم يستعمله إذ لو استعمله لم يعبر بذلك بل كان يجزم بأنه لا يغير العقل؛ لأن الأمور الوجدانية من حيز الضروريات وإذا وقع هذا التناقض فيه فلا يمكن الجزم فيه بتحليل ولا تحريم على الإطلاق وإنما المخلص في ذلك الجاري على القواعد أنه يختلف باختلاف الطباع؛ لأنه لا يمكن الجمع بين تلك الأخبار المتناقضة مع عدالة قائلها إلا بذلك فيتعين المصير إليه كما مر وإذا كان يختلف باختلافها فمن علم من طبعه أنه يضره حرم عليه أكل المضر منه ومن علم أنه لا يضره لم يحرم عليه فإن قلت يعكر على ذلك القاعدة الأصولية أن المثبت مقدم على النافي فإن هذه القاعدة مصرحة بتحريمه لأنه تعارض فيه خبران أحدهما مثبت للضرر والآخر ناف له والمثبت مقدم

ج / 4 ص -200- لأن مع المثبت زيادة علم فكذلك القاعدة الفقهية فإن الأصل عدم الضرر فالمخبر بالعدم مستند للأصل والمخبر بوجوده مخرج له عن الأصل مقدم على البينة المستصحبة له وأيضا فقد اتفق القائلون بالحل والحرمة على أن فيه نشاطا وروحنة كما مر عن المزجد ونشأة كما مر عن الطنبداوي وطيب وقت كما مر عنهما ثم اختلفوا هل هذا النشاط الذي فيه يؤدي إلى ضرر والقائلون بالحرمة قالوا يؤدي إليه وما قالوه أقرب بالنسبة للواقع فإن من شأن النشاط والنشأة الذاتيين لمطعوم ومشروب دون العارضين له بواسطة إلف، أو نحوه أنهما يؤديان إلى الضرر حالا، أو مآلا فالإخبار بأنه يؤدي للضرر معه قرينة أي قرينة فإنه إذا وقع الاتفاق على أن فيه نشأة ونشاطا احتاج من سلب الضرر عنه إلى حجة تشهد له بذلك ولا حجة له إلا ما احتج به من مشاهدة آكليه وقد تقرر أن هذا لا حجة فيه لأنه عارضه أخبار غيرهم بخلاف ذلك فإن احتج أنه استعمله قلنا عارضك أيضا من استعمله وأخبر بأنه يحصل عنه التخدير وغيره من الضرر فثبت بما تقرر أن فيه نشاطا ونشأة وإن الأصل فيهما بقيدهما السابق تولد الضرر عنهما مع ما مر من تقديم المثبت على النافي فهذا كله يؤيد التحريم وموضح لأدلة من قال به فلم لم تقل به وما الذي أوجب لك العدول عنه مع ظهور أدلته هذه التي قررتها وموافقتها للقواعد الأصولية والفقهية كما تقرر قلت محل القاعدتين السابقتين من تقديم المثبت والمخالف للأصل ما إذا وقع التعارض من غير أن يمكن الجمع بين المتعارضين فحينئذ يقدم المثبت والمخالف للأصل لقوتهما على مقابلهما وأما مع إمكان الجمع بحمل كل من المتعارضين على حاله فلا تقديم؛ لأن تقديم أحدهما يستدعي بطلان الآخر والجمع يستدعي العمل بكل من الدليلين ولا شك أن العمل بالدليلين أولى من إلغاء أحدهما لأن الإلغاء كالنسخ وهو لا يعدل إليه متى أمكن غيره فهذا هو الذي أوجب العدول إلى الجمع بين تلك الأخبار وعدم إلغاء بعضها لتوفر عدالتهم وعدم ظهور تهمتهم وأما النشاط والنشأة فلم يثبت عندي أنهما وصفان ذاتيان لهذا النبات بل يحتمل أنهما عارضان له بواسطة إلف أو نحوه فلم يسعني مع ذلك الجزم بالتحريم فإن قال المحرمون ثبت عندنا أنهما وصفان ذاتيان له قلنا إذا استندتم في ذلك للأخبار فقد مر تناقضها والجمع بينها مع فرض صدقها فلا يصح مع ذلك الاستناد إلى بعضها دون بعض وإن قالوا استندنا إلى التجربة الموجبة للعلم الضروري قلنا لكم ذلك إن وجدت شروط التجربة التي قالها الأطباء من تكرر ذلك تكررا كثيرا بحيث يؤدي عادة إلى القطع بإفادته العلم مع عدالة المجرب واعتدال المزاج والزمن والمكان ويبعد وجود ذلك وتوفره كله في قطر اليمن مثلا؛ لأنه غير معتدل. والحاصل إني وإن لم أجزم بتحريمه على الإطلاق لما علمت مما قررته ووضحته وبينته وبرهنت عليه بالأدلة العقلية والنقلية لكني أرى أنه لا ينبغي لذي مروءة أو دين، أو ورع، أو زهد، أو تطلع إلى كمال من الكمالات أن يستعمله؛ لأنه من الشبهات لاحتماله الحل والحرمة على السواء، أو مع قرينة، أو قرائن تدل لأحدهما وما كان

ج / 4 ص -201- كذلك فهو مشتبه أي اشتباه فيكون من الشبهات التي يتأكد اجتنابها بقوله صلى الله عليه وسلم: "ومن اتقى الشبهات فقد استبرأ لدينه وعرضه" وبقوله صلى الله عليه وسلم: "لا يبلغ العبد درجة اليقين حتى يدع ما لا بأس به مخافة ما به بأس"، رواه ابن ماجه وبقوله صلى الله عليه وسلم: "دع ما يريبك إلى ما لا يريبك"، رواه النسائي والترمذي والحاكم وصححاه من حديث الحسن بن علي رضي الله تعالى عنهما وبقوله صلى الله عليه وسلم لعدي بن حاتم: "لا تأكله فلعله قتله غير كلبك"، متفق عليه وقال له أيضا في كلبه المعلم: "وإن أكل فلا تأكل فإني أخاف أن يكون إنما أمسك على نفسه" متفق عليه أيضا وروى أحمد من رواية عمرو بن شعيب عن أبيه عن جده بإسناد حسن أنه صلى الله عليه وسلم أرق ليلة فقال له بعض نسائه أرقت يا رسول الله فقال: "أجل وجدت تمرة فأكلتها فخشيت أن تكون من الصدقة" وروى الشيخان أنه صلى الله عليه وسلم: "كان إذا أتى بشيء اشتبه عليه أنه صدقة، أو هبة سأل عنه"، وروى الترمذي وحسنه وابن ماجه والحاكم وصحح إسناده من حديث عطية السعدي أنه صلى الله عليه وسلم قال: "لا يكون الرجل من المتقين حتى يدع ما لا بأس به"، الحديث وإذا تقررت لك هذه الأحاديث وعلمت أن غاية أمر هذه الشجرة أنها من المشتبهات تعين عليك إن كنت من الثقات والمتقين أن تجتنبها كلها وأن تكف عنه فإنه لا يتعاطى المشتبهات إلا من لم يتحقق بحقيقة التقوى ولا تمسك من الكمالات بالنصيب الأقوى وزعم أنها تعين على الطاعة إن فرض صدقه غير دافع للوقوع في ورطة الإثم على تقدير صدق المخبرين بوجود الضرر والتخدير فيها فلذلك لا أوافق من قال إنها قد تكون وسيلة لطاعة فتكون مستحبة لأن محل إعطاء الوسائل حكم المقاصد إنما هو في وسائل تمحضت لذلك بأن لم تكن وسائل لشيء آخر وخلت عن أن يقوم بها وصف يقتضي تأكد تجنبها وأكل هذه ليس كذلك؛ لأنه قام بها ما يقتضي التجنب مما أوضحناه وقررناه فالصواب ترك أكلها دائما ولا حاجة بالموفق إلى أن يستعين على طاعته بما قال جماعة من العلماء بحرمته كما نقله عنهم حمزة الناشري وغيره كيف ودرء المفاسد أولى من جلب المصالح كما أطبق عليه أئمتنا رحمهم الله تعالى ولم تنحصر الإعانة على الطاعة في هذه الشجرة بل لها طرق أيسرها وأولاها ما أجمعت الأمة على مدحه والمبالغة في الثناء عليه وهو تقليل الغذاء بحسب الإمكان كما في خبر حسب ابن آدم لقيمات يقمن صلبه وقد نقل إمام العارفين والفقهاء أبو زكريا يحيى النووي قدس الله تبارك وتعالى روحه إنه لما رأى الأقسماء وهي ماء الزبيب تباع في الشام سأل ما حكمة اصطناع الناس هذه فقيل له إنها تهضم الأكل فقال ولم يشبع الناس حتى يحتاجوا إلى هضم فانظر إلى ما أشار إليه من هذه الحكمة اللطيفة على أن في دعوى إنها تعين على الطاعة نظرا لأن إعانتها إن كانت لكونها تهضم فهو مخالف لما اتفقوا عليه من أنها كثيفة باردة يابسة تصفر اللون وتقلل شهوة الطعام والجماع وإن كانت لغير ذلك فهو لأن فيها مفسدة وهذا يساعد من يقول أن فيها ضررا فدعوى استحبابها مع ذلك فيها نظر أي نظر ألا ترى إلى ما في البخاري وغيره أن رجلا أتى النبي صلى الله عليه وسلم فقال:

ج / 4 ص -202- يا رسول الله إني تزوجت امرأة وإن فلانة قالت إنها أرضعتني أنا وإياها فأمره صلى الله عليه وسلم بفراقها وقال: "كيف وقد قيل" وفيه وفي غيره أيضا أنه لما تنازع سعد بن أبي وقاص وعبد الله بن زمعة رضي الله تبارك وتعالى عنهما في ابن وليدة زمعة ألحقه النبي صلى الله عليه وسلم بزمعة لأنه ولد على فراشه ثم لما رأى صلى الله عليه وسلم ما به من الشبه البين لعتبة قال لزوجته أم المؤمنين سودة بنت زمعة: "احتجبي منه يا سودة"، فانظر إلى أمره صلى الله عليه وسلم بالفراق في الصورة الأولى وبالاحتجاب في الصورة الثانية ورعا وخشية من الوقوع في المحرم على تقدير يمكن وقوعه وإن ألغاه الشرع ولم يعتد به تجده صريحا فيما قلناه من أنه يتعين اجتناب هذه الشجرة من باب أولى لأن ما يحتمل الحرمة فيها أولى مما يحتمل الحرمة في تينك لأن ما يحتملها فيهما ملغى شرعا وما يحتملها في مسألتنا غير ملغى شرعا وانظر أيضا إلى أنه صلى الله عليه وسلم لم يفصل في ذلك بين أن يكون البقاء في الأولى وعدم الاحتجاب في الثانية وسيلة لطاعة كعفة الزوج بها مع عدم قدرته على غيرها وكجبر خاطر الولد المتنازع فيه وعدم تأذيه بالاحتجاب عنه وإن لا ومثل هذا له حكم العام لأنها واقعة قولية وقد قال الشافعي رضي الله تعالى عنه وقائع الأحوال إذا تطرق إليها الاحتمال نزلها منزلة العموم في المقال ولا يعارضه قاعدته الأخرى إنه إذا تطرق إليها الاحتمال كساها ثوب الإجمال وسقط بها الاستدلال لأن هذه في الوقائع الفعلية وتلك في الوقائع القولية كما قرر في محله فعلم من ذلك أنه حيث كان الورع في ترك شيء كان الأولى والمتأكد تركه مطلقا سواء أكان وسيلة لطاعة أم لا واعلم أنه لم يمنعنا أن نلحقها بالحشيشة ونحوها مما يأتي إلا أن العلماء من منذ قرون لما حدثت الحشيشة في زمانهم بالغوا في اختبار أحوال آكليها حتى اتفقت أقوالهم على أنها مسكرة، أو مخدرة وكان في تلك الأزمنة العارفون بعلم الطب والنباتات فحكموا فيها بما اقتضته القواعد الطبية والتجريبية فلذا ساغ لهم الجزم فيها بالتحريم وأما نحن فلم نتحصل على شيء من ذلك لتباين الأقوال واختلافها في هذه الشجرة فمستعملوها يختلفون في الأخبار عن حقيقتها وهذا هو منشأ الخلاف بين الفقهاء فيها مع أن الفقهاء في الحقيقة لا خلاف بينهم لأنه إن ثبت أن فيها تخديرا، أو إسكارا فهي محرمة إجماعا وإنما الخلاف بينهم في الواقع فالقائلون بالحل اعتمدوا المخبرين بأنه لا ضرر فيها بوجه والقائلون بالحرمة اعتمدوا المخبرين بأن فيها ضررا وأنت إذا راعيت القواعد لم يجز لك أن تعتمد أحد الطرفين وتعرض عن الآخر إلا إذا ثبت عندك مرجح آخر من نحو وجوه التجربة وشروطها السابقة أو عدد التواتر في أحد الجانبين دون الآخر ولم نظفر بذلك فلذا وجب علينا التوقف في حقيقة هذه الشجرة وأن نقول متى أن ثبت أن فيها وصفا من أوصاف جوزة الطيب، أو الحشيشة المعروفة حرمت وإلا فلا وهذا يستدعي ذكر أوصافهما لتقاس بهما تلك الشجرة فأقول أما جوزة الطيب فقد استفتيت عنها قديما وقد كان وقع فيها نزاع بين أهل الحرمين وظفرت فيها بما لم يظفروا به فإن جمعا من مشايخنا وغيرهم اختلفوا فيها وكل لم يبد ما قاله فيها إلا

ج / 4 ص -203- على جهة البحث لا النقل ولما عرض علي السؤال أجبت فيها بالنقل وأيدته وتعرضت فيه للرد على بعض الأكابر فتأمل ذلك فإنه مهم وصورة السؤال هل قال أحد من الأئمة، أو مقلديهم بتحريم أكل جوزة الطيب، أو لا وهل يجوز لبعض طلبة العلم الأخذ بتحريم أكلها وإن لم يطلع في التحريم على نقل لأحد من العلماء المعتبرين فإن قلتم نعم فهل يجب الانقياد والامتثال لفتياه أم لا فأجبت بقولي الذي صرح به الإمام المجتهد شيخ الإسلام ابن دقيق العيد إنها مسكرة ونقله عنه المتأخرون من الشافعية والمالكية واعتمدوه وناهيك بذلك بل بالغ ابن العماد فجعل الحشيشة مقيسة على الجوزة المذكورة وذلك أنه لما حكى عن القرافي نقلا عن بعض فقهاء عصره أنه فرق في إنكاره الحشيشة بين كونها ورقا أخضر فلا إسكار فيها بخلافها بعد التحميص فإنها تسكر قال والصواب إنه لا فرق؛ لأنها ملحقة بجوزة الطيب والزعفران والعنبر والأفيون والشيكران بفتح الشين المعجمة وهو البنج وهو من المخدرات المسكرات ذكر ذلك ابن القسطلاني في تكريم المعيشة اهـ. فتأمل تعبيره والصواب جعله الحشيشة التي أجمع العلماء على تحريمها لإسكارها وتخديرها مقيسة على الجوزة تعلم أنه لا مرية في تحريم الجوزة لإسكارها أو تخديرها وقد وافق المالكية والشافعية على إسكارها الحنابلة بنص إمام متأخريهم ابن تيمية وتبعوه على أنها مسكرة وهو قضية كلام بعض أئمة الحنفية ففي فتاوى المرغيناني منهم المسكر من البنج ولبن الرماك أي أناثي الخيل حرام ولا يحد شاربه قال الفقيه أبو حفص ونص عليه شمس الأئمة السرخسي اهـ. وقد علمت من كلام ابن دقيق العيد وغيره أن الجوزة كالبنج فإذا قال الحنفية بإسكاره لزمهم القول بإسكار الجوزة فثبت بما تقرر أنها حرام عند الأئمة الأربعة الشافعية والمالكية والحنابلة بالنص والحنفية بالاقتضاء أنها إما مسكرة أو مخدرة وأصل ذلك في الحشيشة المقيسة على الجوزة على ما مر والذي ذكره الشيخ أبو إسحاق في كتابه التذكرة والنووي في شرح المهذب وابن دقيق العيد إنها مسكرة قال الزركشي ولا نعرف فيه خلافا عندنا وقد يدخل في حدهم السكران بأنه الذي اختلط كلامه المنظوم وانكشف سره المكتوم، أو الذي لا يعرف السماء من الأرض ولا الطول من العرض ثم نقل عن العراقي أنه خالف في ذلك فنفى عنها الإسكار وأثبت لها الإفساد ثم رده عليه وأطال في تخطئته وتغليظه وممن نص على إسكارها أيضا العلماء بالنبات من الأطباء وإليهم المرجع في ذلك وكذلك ابن تيمية وتبعه من جاء بعده من متأخري مذهبه والحق في ذلك خلاف الإطلاقين الإسكار إطلاق وإطلاق الإفساد وذلك أن الإسكار يطلق ويراد به مطلق تغطية العقل وهذا إطلاق أعم ويطلق ويراد به تغطية العقل مع نشأة وطرب وهذا إطلاق أخص وهو المراد من الإسكار حيث أطلق فعلى الإطلاق الأول بين المسكر والمخدر عموم مطلق إذ كل مخدر مسكر وليس كل مسكر مخدرا فإطلاق الإسكار على الحشيشة والجوزة ونحوهما المراد منه التخدير ومن نفاه عن ذلك أراد به معناه الأخص وتحقيقه أن

ج / 4 ص -204- من شأن السكر بنحو الخمر أنه يتولد عنه النشأة والطرب والعربدة والغضب والحمية ومن شأن السكر بنحو الحشيشة والجوزة أنه يتولد عنه أضداد ذلك من تخدير البدن وفتوره ومن طول السكوت والنوم وعدم الحمية وبقولي من شأن فيهما يعلم رد ما أورده الزركشي على القرافي من أن بعض شربة الخمر يوجد فيه ما ذكر في نحو الحشيشة وبعض أكلة نحو الحشيشة يوجد فيه ما ذكر من الخمر ووجه الرد أن ما نيط بالمظنة لا يؤثر فيه خروج بعض الأفراد كما أن القصر في السفر لما نيط بمظنة المشقة جاز وإن لم توجد المشقة في كثير من جزئياته فاتضح بذلك أنه لا خلاف بين من عبر في نحو الحشيشة بالإسكار ومن عبر بالتخدير والإفساد والمراد به إفساد خاص هو ما سبق فاندفع به قول الزركشي أن التعبير به يشمل الجنون والإغماء لأنهما مفسدان للعقل أيضا فظهر بما تقرر صحة قول الفقيه المذكور في السؤال إنها مخدرة وبطلان قول من نازعه في ذلك لكن إن كان لجهله عذر وبعد أن يطلع على ما ذكرناه عن العلماء متى زعم حلها، أو عدم تخديرها وإسكارها يعزر التعزير البليغ الزاجر له ولأمثاله بل قال ابن تيمية وأقره أهل مذهبه من زعم حل الحشيشة كفر فليحذر الإنسان من الوقوع في هذه الورطة عند أئمة هذا المذهب المعظم وعجيب ممن خاطر باستعمال الجوزة مع علمه بما ذكرناه فيها من المفاسد والإثم لأغراضه الفاسدة على تلك الأغراض التي يحصل جميعها بغيرها فقد صرح رئيس الأطباء ابن سينا في قانونه بأنه يقوم مقامها وزنها ونصف وزنها من السنبل فمن كان يستعمل منها قدرا ما ثم استعمل وزنه ونصف وزنه من السنبل حصلت له جميع أغراضه مع السلامة عن الإثم والتعرض لعقاب الله سبحانه وتعالى على أن فيها بعض مضار بالرئة ذكرها بعض الأطباء وقد خلى السنبل عن تلك المضار وقد حصل به مقصودها وزاد عليها بالسلامة من مضارها الدنيوية والأخروية والله سبحانه وتعالى أعلم بالصواب اهـ. جوابي في الجوزة وهو مشتمل على نفائس تتعلق بهذا الكتاب بل هو ظاهر في حرمة القات لأن الناس مختلفون في تأثير الجوزة أيضا فبعض آكليها يثبت لها تخديرا وبعضهم لا يثبت لها ذلك فإذا حرمها الأئمة مع اختلاف آكليها في تأثيرها فليحرموا القات ولا نظر للاختلاف في تأثيرها لكن الفرق بينهما أن الجوزة نظر فيها وحرمها من يعتد بنظرهم وبتجربتهم حتى علموا أن التخدير وصف ذاتي لها فلهذا حكموا بأنها مخدرة لذاتها وأعرضوا عمن لم ير منها تخديرا ولو تم ذلك في القات لألحقناه بها لكنه لم يتم كما قدمته ثم هذا الجواب مشتمل على بيان حكم الحشيشة وعلى تنقيح الخلاف في أنها مسكرة، أو مخدرة ومع ذلك فلا بأس بإعادته مع كلام الناس فيها على حدته لتتم فائدته وتعم عائدته فنقول ذكر الحكيم الترمذي في كتاب العلل أن الشيطان حين خرج من السفينة سرق معه شجرة الكرم فزرعها ثم ذبح خنزيرا فسقاها بدمه ثم ذبح كلبا فسقاها بدمه ثم ذبح قردا فسقاها بدمه فحصلت لها النجاسة من دم الخنزير وحصل لشاريها العربدة من دم القرد والحمية والغضب من دم الكلب فمن ثم ترى

ج / 4 ص -205- السكران تأخذه الحمية ويغضب بخلاف السكران بالبنج والحشيش والشيكران وجوزة الطيب والأفيون فإن هذه الأشياء مسكرة ولا يحصل للبدن معها نشاط ولا عربدة بل يعتبر به تخدير وفتور فكل مخدر مسكر من غير عكس فالخمر مسكرة وليست مخدرة والبنج ونحوه مسكر ومخدر وممن نص على أن الحشيشة ونحوها مسكر النووي في شرح المهذب والشيخ أبو إسحاق في كتابه التذكرة في الخلاف والشيخ تقي الدين بن دقيق العيد وبينت في شرح الإرشاد أنه لا خلاف بينهم وبين من قال بأنها مخدرة لأن المراد بالإسكار في كلامهم مجرد التغطية مع قطع النظر عن قيده المتبادر منه وهو التغطية مع نشاط وعربدة وعلى هذا يحمل أيضا قول ابن البيطار أن الحشيش يسكر جدا وهو حجة في ذلك فإنه كان علامة زمنه في معرفة الأعشاب والنبات يرجع إليه في ذلك محققو الأطباء وقد امتحنه بعض معاصريه عند السلطان فجاء إلى السلطان بنبات وقال له إذا طلع إليك فأعطه هذا يشمه من هذا المحل فتبين لك معرفته، أو جهله فلما طلع إليه أعطاه له وأمره بأن يشمه من الموضع الذي عين له فشمه منه فرعف لوقته رعافا شديدا فقلبه وشمه من الجانب الآخر فسكن رعافه لوقته ثم قال للسلطان مر من أعطاه لك يشمه من الموضع الأول فإن عرف أن فيه الفائدة الأخرى فهو طبيب وإلا فهو متشبع بما لم يعط فلما طلع للسلطان أمره بشمه من ذلك الموضع فرعف فقال له اقطعه فحار وكادت نفسه تفتلت فأمره أن يقلبه ويشمه ففعل فانقطع رعافه فمن ثم زادت مكانة ابن البيطار عند السلطان وانقطعت أعداؤه وحساده وغلط صاحب المفتاح في شرحه للحاوي الصغير في أمرين أحدهما قوله: أن الحشيشة نجسة إن ثبت أنها مسكرة مع أنها مسكرة بالاتفاق على ما مر فإن السكر معناه تغطية العقل ومنه قوله تبارك وتعالى: {إِنَّمَا سُكِّرَتْ أَبْصَارُنَا} [الحجرات: 15]، قال ابن العماد وكأنه توهم أن المخدر لا يكون مسكرا وهو خطأ وهذا الخطأ حصل أيضا للقرافي في القواعد الثاني أنه ادعى أنها نجسة على القول بأنها مسكرة وهذا شيء لا تحل حكايته عن مذهب الشافعي رضي الله تعالى عنه وقد حكى الشيخ تقي الدين بن دقيق العيد في شرحه لفروع ابن الحاجب الإجماع على أنها ليست نجسة.
وكذلك نقل الإجماع القرافي في القواعد في نظير الحشيش فقال تنفرد المسكرات عن المرقدات والمفسدات بثلاثة أحكام الحد والتنحيس وتحريم القليل فالمرقدات والمفسدات لا حد فيها ولا نجاسة فمن صلى بالبنج والأفيون لم تبطل صلاته إجماعا ويجوز تناول اليسير منها فمن تناول حبة من الأفيون، أو البنج جاز ما لم يكن ذلك قدرا يصل إلى التأثير في العقل والحواس أما دون ذلك فجائز فهذه ثلاثة أحكام وقع بها بين المسكرات والآخرين اهـ. وفي كتاب السياسة لابن تيمية أن الحد واجب في الحشيشة قال لكن لما كانت جامدة وليست شرابا تنازع الفقهاء في نجاستها على ثلاثة أقوال في مذهب أحمد وغيره فقيل نجسة وهو صحيح اهـ. وما ذكره القرافي من حل تناول يسيرها نقله في شرح المهذب عن المتولي في جواز تناول

ج / 4 ص -206- اليسير من الحشيش وهو مأخوذ من قول التنبيه وغيره وكل طاهر لا ضرر في أكله يجوز أكله ويؤيده قول الشيخين عن الإمام وإقراره يجوز أكل السم لمن لا يضره ويجوز بل يجب أكلها عند الإضرار إذا لم يجد غيرها وفارقت الخمر بأن شربها يزيد في العطش وأكل الحشيشة لا يزيد في الجوع وإنما غاية ما فيها إنها تغطي العقل وتغطيته جائزة لدواء، أو نحو قطع عضو متآكل قال الزركشي ويحرم إطعامها للحيوان لأجل إسكاره وبيعها جائز قطعا لأنها قد تنفع لبعض الأمراض كما يأتي ومحله كما هو ظاهر فيما يتعين للتداوي به وفيما يجوز تناوله من اليسير الذي لا يضر وما عدا هذين في صحة بيعه نظر وقضية قول ابن النقيب لا ضمان على متلفها كالخمر عدم صحة بيع ذلك وهو محتمل وقد نقل الإمام أبو بكر بن القطب القسطلاني عن بعض أئمة أهل الشام فيها إنها حارة في الدرجة الثانية يابسة في الأولى تصدع الرأس وتظلم البصر وتعقد البطن وتجفف المني وذكر فيها منافع من نحو طرد الرياح وتحليل النفخ وتنقية الأبرئة من الرأس عند غسله بها والأبرئة مرض يحدث بسطح الرأس وهو قشور بيض والعلة في فعلها لذلك ما اشتملت عليه من الحرارة واليبس فإذا ترجع إلى كونها دواء من جملة الأدوية وتستعمل حيث تستعمل الأدوية عند الاحتياج إليها من الأمراض بمقدار ما يدفع الضرر قال ولا يستعملها الأصحاء بحيث ينشأ عن أكلها السبات والخدر والإساءة والهدر فإن ما كان بهذه المثابة يتعين اجتنابه لما يشتمل عليه من المضار التي هي مبادئ مداعي الهلاك وربما نشأ من تجفيف المني وصداع الرأس وغيرهما مفاسد ومضار تفتقر إلى علاج قال: وقد ذكرها أبو محمد عبد الله بن أحمد المالقي العشاب المعروف بابن البيطار في كتابه الجامع لقوي الأدوية والأغذية فقال ومن القنب الهندي نوع ثالث يقال له القنب ولم أره بغير مصر ويزرع في البساتين ويسمى بالحشيشة أيضا وهو مسكر جدا إذا تناول منه الإنسان يسيرا قدر درهم أو درهمين حتى أن من أكل منه أخرجه إلى حد الرعونة وقد استعمله قوم فاختطفت عقولهم وأدى بهم الحال إلى الجنون وربما قتلت ومما ينفع في مداواتها القيء بسمن وماء سخن حتى تنقى المعدة وشراب الحماض له غاية في النفع قال وهي كما زعم من تعاطاها مدة ثم انقشع عن عينه سحاب العمى عن الهدى خبيثة الطعم كريهة الرائحة ولأجل هذا يتخيل بعض من يتعاطاها على تطييبها بما يسوغ تناولها من السمسم المقشور أو السكر وما كان بهذه الصفة فإن الطبيعة تكرهه لا محالة كما تكره الأدوية وإن كانت تؤمل في تناولها حصول الأشفية وأيضا فالمأكول منحصر في الغذاء والدواء وليست بغذاء لأنها لا تلائم الجسد فهي دواء والدواء إنما يستعمل حيث تدعو الضرورة إليه فلا يستعمله الصحيح لاستغنائه عنه؛ لأنها غير ملائمة للطباع بل منافرة لما عليه المزاج من الأوضاع قال وقد نقل لنا أن البهائم لا تتناولها فما قدر مأكول تنفر البهائم عن تناوله وهي مما يحيل الأبدان ويحلل قواها ويحرق دماءها ويجفف رطوبتها ويصفر الألوان وذكر محمد بن زكريا إمام وقته في الطب أنها تولد

ج / 4 ص -207- أفكارا كثيرة وإنها تجفف المني وتجفيفه إنما يكون من قلة الرطوبة في الأعضاء الرئيسة ومما أنشد فيها:

قل لمن يأكل الحشيشة جهلا يا خسيسا قد عشت شر معيشة

دية العقل بدرة فلما ذا يا سفيها قد بعتها بحشيشة

قال وقد بلغنا من جمع يفوق حد الحصر إن كثيرا ممن عاناها مات بها فجأة وآخرين اختلت عقولهم وابتلوا بأمراض متعددة من الدق والسل والاستسقاء وإنها تستر العقل وتغمره ومما أنشد فيها أيضا:

يا من غدا أكل الحشيش شعاره وعدا فلاح عواره وخماره

أعرضت عن سنن الهدى بزخارف لما اعترضت لما أشيع ضراره

العقل ينهى أن يميل إلى الهوى والشرع يأمر أن تعدد داره

فمن ارتدى برداء شهوة زهرة فيها بدا للناظرين عثاره

ولبعض الفسقة أبيات كثيرة في مدحها حذفتها لما اشتملت عليه من السفه والإطراء والحث عليها وقد أنشد بعضهم في الرد عليه فقال:

لا تصغين لمادح شرب الحشيـ ـش فإنه في القول غير مسدد

وانهض بعزمة ماجد في رده في قصده بالسوط جنبا واليد

السكر شر كيف كان فلا تمل في مدحه لمن اعتدى لم يهتد

من كان ينكر منكرا فليلتزم أن لا يحيد عن السبيل الأرشد

ولقد تراه ضاحكا أو باكيا أو ناطقا بقبائح لم تشهد

هيهات أن يأتي بفعل صالح من ضل عن سنن الرشاد الأمجد

قد ضل من أفتى بحل شرائها فيما عزا للشافعي وأحمد

فيها الإهانة بالنعال وبالعصا للراعد المهبول والمتعبد

من كف كف الهم عنه بكفها أمسى على كف يروح ويغتدي

من حاكم أو عالم أو ناظر أو ناصح في فعله متزهد

من كان يطلب أن يفوز فحقه أن لا يجوز عن اهتداء المهتدي

وليطرح قول المبيح لأكلها وليقترح يوم السرور إلى غد

والأصل في تحريمها ما رواه أحمد في مسنده وأبو داود في سننه بسند صحيح عن أم سلمة رضي الله تعالى عنها قالت: نهى رسول الله صلى الله عليه وسلم عن كل مسكر ومفتر، قال العلماء المفتر كل ما يورث الفتور والخدر في الأطراف وهذا الحديث فيه دليل على تحريم

ج / 4 ص -208- الحشيش بخصوصه فإنها تسكر وتخدر وتفتر ولذلك يكثر النوم لمتعاطيها وحكى القرافي وابن تيمية الإجماع على تحريمها قال ومن استحلها فقد كفر قال وإنما لم تتكلم فيها الأئمة الأربعة رضي الله تبارك وتعالى عنهم لأنها لم تكن في زمنهم وإنما ظهرت في آخر المائة السادسة وأول المائة السابعة حين ظهرت دولة التتار قال الرافعي رحمه الله تعالى في الأطعمة وفي بحر المذهب أن النبات الذي يسكر وليس فيه شدة يحرم أكله ولا حد على آكله ولا نعرف في ذلك خلافا عندنا وقال في باب الشرب وما يزيل العقل من غير الأشربة كالبنج لا حد في تناوله لأنه لا يلذ ولا يطرب ولا يدعو قليله إلى كثيره اهـ. وقول الماوردي النبات الذي فيه شدة مطربة يجب فيه الحد ضعيف وإنما الواجب فيه التعزير ولا يقاس بالخمر في الحد لأن شرط القياس في الحدود المساواة وهذه الأشياء لا تشبه الخمر في تعاطيها لأنها لا تورث عربدة وغضبا وحمية والشيكران يزيده شدة وعربدة بالسكر بخلاف أكل المخدرات فإنه وإن زال عقله يسكن شره لفتور بدنه وتخديره وكثرة نومه وأيضا الحشيش ونحوها طاهرة والخمر نجسة فناسب تأكيد الزجر عنها بإيجاب الحد وأيضا الخمر يحرم تعاطي قليلها للنجاسة بخلاف الحشيش فإنه لا يحرم أن يتعاطى منها ما لا يسكر فبطل القياس ونقل القرافي عن بعض فقهاء عصره أنها بعد التحميص والغلي نجسة لأنها تغيب العقل حينئذ قال وسألت جماعة ممن يعانيها فمنهم من سلمه ومنهم من قال تؤثر مطلقا اهـ. قال ابن الهمام والصواب أنها تؤثر مطلقا لأنها في ذلك ملحقة بجوز الطيب والزعفران والعنبر والأفيون والشيكران بفتح الشين المعجمة وهو البنج وهو من المسكرات المخدرات ذكر ذلك الشيخ ابن القطب القسطلاني اهـ. قال بعضهم وفي أكل الحشيش مائة وعشرون مضرة دينية ودنيوية منها أنها تورث الفكرة وتجفف الرطوبات وتعرض البدن لحدوث الأمراض وتورث النسيان وتصدع الرأس وتقطع النسل والمني وتجففه وتورث موت الفجأة واختلال العقل وفساده والدق والسل والاستسقاء وفساد الفكر وإفشاء السر وذهاب الحياء وكثرة المراء وعدم المروءة وكشف العورة وعدم الغيرة وإتلاف الكسب ومجالسة إبليس وترك الصلاة والوقوع في المحرمات والجذام والبرص وتوالي الأسقام والرعشة ونتن الفم وسقوط شعر الأجفان واحتراق الدم وصفرة الأسنان والبخر وثقب الكبد وغشاء العين والكسل والفشل وتجعل الأسد كالعجل وتعيد العزيز ذليلا والصحيح عليلا إن أكل لا يشبع وإن أعطى لا يقنع وإن كلم لا يسمع تجعل الفصيح أبكم والصحيح أبلم وتذهب الفطنة وتحدث البطنة وتورث اللعنة والبعد عن الجنة ولنختم هذا الكلام بقاعدتين إحداهما أن كل شراب أسكر كثيره حرم قليله وحد شاربه والثانية كل مسكر مائع نجس.
وأورد عليها الأفيون قبل أن يجمد فإنه مسكر مائع وليس بنجس قطعا ولا يحرم يسيره بقيده السابق وبيع نحو الحشيش لأكلها ولو ظنا حرام كبيع العنب لعاصر الخمر خلافا للشيخ أبي حامد رحمه الله تعالى وقوله لأنه قد يتوب الله سبحانه

ج / 4 ص -209- وتعالى عليه يجاب عنه بأن الأصل بقاؤه على حاله فلا نظر لتوهم وقوع ما يصرفه عن ذلك ولذلك يحرم زرعها لاستعمال ما لا يحرم منها ونص الشافعي رضي الله تبارك وتعالى عنه على وجوب الاستيفاء على من شرب خمرا وإن لم يتعد بشربها وسبب الوجوب قيل مخافة السكر بها وقيل نجاستها ويرد الثاني نص الشافعي رضي الله تبارك وتعالى عنه على أن من أكل حراما طاهرا لزمه استقاءته فدل على أن النجاسة وصف طردي فالمعتمد العلة الأولى وحينئذ فمن أكل من نحو الحشيش القدر المسكر لزمه استقاءته يدل له قول المجموع والتحقيق من أكل حراما طاهرا لزمه استقاءته وكأن علته أن الحرام يورث قسوة القلب وفي الحديث الصحيح: "لحم نبت من حرام النار أولى به"، نسأل الله سبحانه وتعالى بخاصته من خلقه أن يبعدنا عنها وعن أسبابها إنه جواد كريم رءوف رحيم والحمد لله أولا وآخرا باطنا وظاهرا والصلاة والسلام على سيدنا محمد وآله وصحبه وأزواجه وذريته وأهل بيته الطيبين الطاهرين صلاة وسلاما دائمين بدوام رب العالمين عدد معلوماته ومداد كلماته كما يجب له ويرضى تحيتهم فيها سلام وآخر دعواهم أن الحمد لله رب العالمين وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليما دائما أبدا إلى يوم الدين.

ج / 4 ص -210- باب التعازير وضمان الولاة
"وسئل" رضي الله تعالى عنه أنه لو ضرب أو لطم بنعله مثلا شريف خسيسا أو عكسه ما كيفية تعزيره وإذا رأى القاضي تعزير الفاعل بيد المفعول به المثل فعله به هل يجوز وإذا قلتم لا وكانت الفتنة لا تسكن إلا بذلك ما الحكم؟ "فأجاب" بقوله رضي الله تعالى عنه المرجع في التعزير إلى اجتهاد الإمام فيما يراه زاجرا للفاعل بحسب جراءته وقبح معصيته ثم إن كان التعزير بنحو ضرب لم يجز للحاكم أن يفوضه للمستحق لئلا يزيد في الإيلام وإن كان بنحو وقع عمامة جاز له تفويض ذلك للمستحق إذ لا يخشى منه محذور وهذا التفصيل ظاهر مما ذكروه في الجنايات وإن لم أر من ذكره في التعزير ولو تيقن الحاكم إثارة فتنة إن لم يفوض استيفاء التعذير للمستحق لم يبعد حينئذ جواز تفويضه؛ لأن عدم إثارة الفتنة مقدم على خشية الزيادة في الإيلام، والله سبحانه وتعالى أعلم.
"وسئل" نفع الله سبحانه وتعالى بعلومه قال في العباب فائدة صح عنه صلى الله عليه وسلم أنه لما لد في مرضه بغير رضاه أمر بلد الحاضرين فاقتضى جواز التعزير بمثل ما تعدى به اهـ..
ما اللدد ومن لده صلى الله عليه وسلم ومن الحاضرون وبم استحق الحاضرون اللد وكم عددهم وهل كان في مرض موته صلى الله عليه وسلم، أو في مرض آخر وهل كان اللدد من الأدوية أم لا؟ "فأجاب" رحمه الله تعالى بقوله اعلم أنه صلى الله عليه وسلم كان من شدة وجعه في مرض موته يغشى عليه ثم يفيق وأغمي عليه مرة فظن الصحابة رضوان الله سبحانه وتعالى عليهم أن وجعه ذات الجنب فلدوه فجعل يشير إليهم أن لا يلدوه فقالوا إنما أشار إلى المنع من اللد لكراهية المريض للدواء أي إنما نهيتنا عن ذلك لأنه دواء ونفس المريض تكرهه فقال: "لا يبقى أحد في البيت إلا لد وأنا أنظر إلا العباس فإنه لم يشهدكم" رواه البخاري.
واللدد هو ما يجعل في جانب الفم من الدواء فأما ما يصب في الحلق فيقال له الوجور ففي الطبراني من حديث العباس رضي الله تبارك وتعالى عنه إنهم أذابوا قسطا بزيت ولدوه به قيل وإنما كره اللدد مع أنه صلى الله عليه وسلم كان يتداوى لأنه تحقق أنه يموت في مرضه ومن تحقق ذلك كره له التداوي ونظر فيه بأن الظاهر أن ذلك كان قبل أن يخير صلى الله عليه وسلم بين الحياة والموت وعندي في هذا نظر لأنه وقع تخييره قبل هذا كما أشار إليه صلى الله عليه وسلم في حديث البخاري ومسلم وهو أنه صلى الله عليه وسلم جلس على المنبر فقال: "إن عبدا خيره الله تبارك وتعالى بين أن يؤتيه من زهرة الدنيا ما شاء وبين ما عنده"،

ج / 4 ص -211- وهو يقول – أي أبو بكر - فديناك بآبائنا وأمهاتنا فكان رسول الله هو المخير وكان أبو بكر أعلمنا به الحديث قال الحافظ ابن رجب وهذه الخطبة كانت في ابتداء مرضه صلى الله عليه وسلم الذي مات فيه فإنه خرج كما رواه الدارمي وهو معصوب الرأس بخرقة حتى أهوى إلى المنبر فاستوى عليه فقال: "والذي نفسي بيده إني لأنظر إلى الحوض من مقامي هذا"، ثم قال: "إن عبدا عرضت عليه الدنيا"، إلخ ثم هبط عنه فما رئي عليه حتى الساعة وذكر الواحدي بسند وصله لعبد الله بن مسعود رضي الله عنه قال أنعى لنا رسول الله صلى الله عليه وسلم نفسه قبل موته بشهر وكأن ذلك المعترض أراد التخيير الأخير فقد صح عن عائشة رضي الله تبارك وتعالى عنها كان صلى الله عليه وسلم يقول: "إنه لم يقبض نبي قط حتى يرى مقعده من الجنة ثم يحيا أو يخير"، فلما اشتكى وحضره القبض ورأسه على فخذي غشي عليه فلما أفاق شخص بصره نحو سقف البيت ثم قال: "اللهم الرفيق الأعلى"، فقلت إذا لا يختارنا فعرفت أنه حديثه الذي كان يحدثنا وفهمها هذا نظير فهم أبيها السابق حين بكى رضي الله تعالى عنهما فعلم أنه خير مرتين وحينئذ فلا يصح التنظير السابق فالأولى رد تلك المقالة بأن سبب إنكار التداوي أنه كان غير ملائم لدائه؛ لأنهم ظنوا أن به ذات الجنب فداووه بما يلائمها ولم يكن فيه ذلك كما هو ظاهر في سياق الخبر ويؤيد ذلك حديث ابن سعد قال كانت تأخذ رسول الله صلى الله عليه وسلم الخاصرة فاشتدت به فأغمي عليه فلددناه فلما أفاق قال: "كنتم ترون أن الله يسلط علي ذات الجنب ما كان الله ليجعل لها علي سلطانا والله لا يبقى أحد في البيت إلا لد" ولددنا ولدت ميمونة رضي الله تعالى عنها وهي صائمة، وروى أبو يعلى بسند ضعيف فيه ابن لهيعة من وجه آخر عن عائشة رضي الله تعالى عنها أنه صلى الله عليه وسلم مات من ذات الجنب وجمع بين هذا والذي قبله بأن ذات الجنب تطلق على شيئين ورم حار يعرض في الغشاء المستبطن وريح يحتقن بين الأضلاع فالأول هو المنفي هنا وقد وقع في رواية الحاكم في المستدرك ذات الجنب من الشيطان والثاني هو الذي أثبت هنا وليس فيه محذور كالأول ومما تقرر علم معنى اللدد وإن الذين لدوه هم أهل بيته ولم نر تعيين عددهم وإن ذلك كان في مرض موته وإنه كان في الأدوية وأما قول السائل بم استحق الحاضرون اللد فيعلم مما يأتي وقول صاحب العباب فاقتضى جواز التعزير بمثل ما تعدى به هو ما سبقه إليه غيره لكن عبارته وفيه مشروعية القصاص فيما يصاب به الإنسان اهـ..
لكنه مردود بأن الجميع لم يتعاطوا لده صلى الله عليه وسلم وإنما الذي تعاطاه بعضهم فكيف يقتص من الجميع؟ ولأجل هذا الاعتراض جعل ذلك من باب التعزير دون القصاص لتركهم امتثال نهيه عما نهاهم عنه ولكن رد بأنهم كانوا متأولين كما أشاروا لذلك بقولهم كراهية المريض للدواء والمتأول المعذور في تأويله لا يعزر فالوجه أنه أراد بذلك تأديبهم لئلا يعودوا فلم يكن فيه اقتصاص ولا انتقام وبه يندفع قول العباب فاقتضى إلخ لما علمت أنهم لم يتعمدوا وإنما خشي صلى الله عليه وسلم أن يبنوا على ظنهم ذلك العود إلى مثل فعلهم الأول وظهر له أنهم لا ينتهون

ج / 4 ص -212- بنهيه لتأويلهم المذكور فلم يرد أفعالهم إلا أن يفعل بهم كفعلهم وهو ليس فيه كبير إيذاء لأن شرب القسط بالزيت نافع للأصحاء دون المرضى بمرض لا يكون ذلك دواء له فهم أذوه لكنهم متأولون وهو صلى الله عليه وسلم لم يؤذهم وإنما قصد بذلك عدم عودهم وأما قول ابن العربي أراد أن لا يأتوا يوم القيامة وعليهم حقه فيقعوا في خطيئة عظيمة فقد علمت رده بأنهم لم يرتكبوا خطيئة فضلا عن كونها عظيمة لأنهم ظنوا الإصلاح وهم معذورون في ذلك الظن ومن ثم لم ينتهوا بنهيه لأنهم أولوه بأنه ناشئ عن كراهية المريض للدواء ثم رأيت بعضهم رد عليه بأنه كان يمكن أن يقع العفو وبأنه كان لا ينتقم لنفسه اهـ..
وفيه تسليم لما قاله فالوجه ما قلته في رده من منع كون ذلك خطيئة فضلا عن كونها عظيمة، والله سبحانه وتعالى أعلم.
"وسئل" رضي الله تبارك وتعالى عنه عما إذا قال شخص لآخر لعن الله والديك فهل يعزر القائل مثلا أو لا لأنه لم ينطق باللعن؟ "فأجاب" نفع الله تعالى بعلومه المسلمين بقوله الظاهر كما أفتى به بعضهم أنه يعزر لأن ذلك اشتهر في ألفاظ العوام بمعنى اللعن ولا يفهمون ولا يقصدون منه إلا ذلك وقد صرح أصحابنا في القذف والعتق وغيرهما أنه لا عبرة بتأنيث المذكر وعكسه لأن المراد من ذلك اللفظ يفهمه كل أحد ولو مع تأنيث المذكر وعكسه فكذا هنا المراد من هذا اللفظ يفهمه كل أحد فليجب التعزير بحسب ما يراه الحاكم لائقا ولا يجوز له تعدي اللائق ومن ثم حكى ابن دقيق العيد أنه لما ولي القضاء الأكبر بمصر منع نوابه من الضرب بالدرة قال؛ لأنه سبب لتعيير الشخص وتعيير ذريته بذلك على الدوام وظاهر أن الكلام فيمن لا يليق به الضرب بها لا في نحو السفلة الذين لا يبالون بها ولا بما هو أقبح منها، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تبارك وتعالى بما لفظه كثيرا ما يتخاصم اثنان فيعير أحدهما الآخر بالفقر، أو رعي الغنم مثلا فيقول الآخر الأنبياء كانوا فقراء ويرعون الغنم، أو نحو ذلك مما هو معروف عند العامة مألوف فما حكم ذلك؟ "فأجاب" عفا الله تبارك وتعالى عنه بقوله هذا مما ينبغي أن يفطم عنه الناس غاية الفطم؛ لأنه يؤدي إلى محذورات لا يتدارك خرقها ولا يرتقع فتقها وكيف وكثيرا ما يوهم ذلك العامة إلحاق نقص له صلى الله عليه وسلم ببعض صفاته التي هي من كماله الأعظم وإن كان بعضها بالنسبة إلى غيره صلى الله عليه وسلم نقيصة في ذاته كالأمية، أو باعتبار عرف العوام الطارئ كالفقر ورعي الغنم فتعين الإمساك عن ذلك وتأكد على الولاة والعلماء منع الناس من الإلمام بشيء من تلك المسالك فإنها في الحقيقة من أعظم المهالك وقد بالغ الحافظ الجلال السيوطي شكر الله تبارك وتعالى سعيه فأفتى بوجوب التعزير البليغ على من عير ولده برعي المعزى فقال مستدلا على أن ذلك ليس بنقص الأنبياء رعوا المعزى؛ لأن مقام الأنبياء عليهم الصلاة والسلام أجل من أن يضرب مثلا لآحاد الناس ولم يبال في هذا الإفتاء باعتراض علماء عصره عليه بأن مقتضى المذهب أي بل صريحه كما صرح به بعض

ج / 4 ص -213- أكابر أصحابنا أنه حيث لم يقصد بذلك محذورا من تنقيص، أو نحوه وإنما قصد مجرد الاستدلال على أن هذه الصفة ليست بنقص لأنه صلى الله عليه وسلم لا يتحلى إلا بما هو الغاية في الكمال لا إثم عليه ولا تعزير وأن الإثم والتعزير في ذلك إنما يوافق قواعد الإمام مالك رحمه الله تعالى وأصوله التي بسط الكلام فيها صاحب الشفاء حيث قال أما ملخصه الوجه الخامس أن لا يقصد نقصا ولا يذكر عيبا ولا سبا ولكنه ينزع بذكر بعض أوصافه أو يستشهد ببعض أحواله عليه الصلاة والسلام الجائزة عليه في الدين على طريق ضرب المثل والحجة لنفسه، أو لغيره أو على التشبه به، أو عند هضمة نالته، أو غضاضة لحقته ليس على طريق التأسي وطريق التحقير بل على قصد الترفيع لنفسه أو لغيره، أو سبيل التمثيل وعدم التوقير لنبيه صلى الله عليه وسلم أو مع قصد الهزل كقول بعضهم إن قيل في سوء، أو كذبت أي بالتشديد، أو أذنبت فقد وقع ذلك للأنبياء عليهم الصلاة والسلام، أو قد صبرت كما صبر أولو العزم وكما وقع في أشعار المتعجرفين في القول المتساهلين في الكلام كالمتنبي والمعري وابن هانئ الأندلسي بل خرج كثير من كلامهم إلى حد الاستخفاف والكفر وقد بينا حكمه وغرضنا الآن بيان ما سقنا أمثلته فإن هذه كلها وإن لم تتضمن سبا ولا أضافت للنبي صلى الله عليه وسلم نقصا ولا قصد قائلها إزراء، أو غضا فما وقر النبوة ولا عظم الرسالة حين شبه من شبه في كرامة نالها، أو معرة قصد الانتفاء عنها أو ضرب مثل لتطييب مجلسه أو إغلاء في وصف لتحسين كلامه ممن عظم الله سبحانه وتعالى خطره وشرف قدره وألزم توقيره وبره ونهى عن جهر القول له ورفع الصوت عنده فحق هذا إن درئ عنه القتل الأدب والسجن وقوة تعزيره بحسب شنعة مقاله ومقتضى قبح ما نطق به ومألوف عادته لمثله، أو قرينة كلامه، أو ندمه على ما سبق منه ولم يزل المتقدمون ينكرون مثل هذا ممن جاء به ثم نقل عن مالك رضي الله تبارك وتعالى عنه أنه قال في رجل عير بالفقر فقال تعيروني بالفقر وقد رعى النبي صلى الله عليه وسلم الغنم أرى أن يؤدب لأنه عرض بذكره صلى الله عليه وسلم في غير موضعه وعن سحنون أنه كره أن يصلى عليه صلى الله عليه وسلم عند التعجب إلا على طريق الاحتساب تعظيما له كما أمرنا الله سبحانه وتعالى وعن الفاسي أنه قال فيمن قيل له اسكت فإنك أمي فقال أليس كان النبي صلى الله عليه وسلم أميا فكفره الناس إطلاق الكفر عليه خطأ لكنه مخطئ في هذا الاستشهاد إذ الأمية فيه صلى الله عليه وسلم آية له وفي هذا القائل نقيصة وجهالة لكنه إذا استغفر وتاب ترك لأن ما طريقه الأدب فطوع فاعله بالندم عليه يوجب الكف عنه وعن بعض مشايخه إنه قال فيمن نقصه غيره فقال إنما يريد نقصي بذلك أنا بشر وجميع البشر يلحقهم النقص، حتى النبي - صلى الله عليه وسلم -، يطال سجنه وأدبه لأنه لم يقصد السب وعن غيره إنه قال يقتل هذا حاصل كلام الشفاء وهو صريح فيما أفتى به الجلال من وجوب تعزير ذلك المستدل في مثل ذلك المقام الذي يخرج اللفظ عن موضوعه إلى إيهام النقص ونحوه نظرا إلى أنه مقام خصام وتبر من نقص نسب إليه هو أو غيره بخلافه في مقام تدريس أو إفتاء، أو تأليف، أو تقرير للعلم بحضرة أهله فإنه لا حرج فيه إذ لا إيهام فيه حينئذ بوجه ولكل مقام

ج / 4 ص -214- مقال ثم قال القاضي ما حاصله أيضا الوجه السابع أن يذكر ما يجوز عليه صلى الله عليه وسلم، أو يختلف في جوازه، أو ما يمكن إضافته إليه من الأمور البشرية، أو ما امتحن به من أعدائه وصبر عليه في ذات الله سبحانه وتعالى، أو ابتداء حاله وما لقيه من بؤس زمنه، أو مر عليه من معاناة عيشه صلى الله عليه وسلم كل ذلك على طريق الرواية وإفادة العلم وهذا ليس فيه نقص ولا غمص ولا إزراء لا في ظاهر اللفظ ولا في مقصد اللافظ لكن يجب عليه أن يكون الكلام فيه مع أهل العلم وفهماء طلبة الدين ويجنب ذلك من عساه لا يفهمه، أو يخشى به فتنة اهـ. ولما اعترض على الجلال بأن ذلك القائل لم يصدر منه ما يقتضي عيرة ولا تعزيرا قال للمعترض إن أردت ما وقع في نحو درس، أو مذاكرة علم فمسلم وليس هذا صورة واقعتنا وإن أردت عين تلك الواقعة التي هي سباب وخصام في سوق بحضرة طعام يطلقون ألسنتهم بما قد يوجب سفك دمائهم فمعاذ الله وحاشا المفتين أن يقولوا ذلك ثم قال من قال التعزير في هذه المسألة خلاف المذهب لأن الأصحاب لم ينصوا عليها أقول له فهل نص الأصحاب على أنه لا تعزير فيها حتى يقدم على القول به وينسب إلى مذهب الشافعي ثم تنزل وأجاب عمن قال له إنما أفتيت في هذه المسألة بمذهب مالك فإن ابن الصلاح سئل عن مسألة لا نص فيها للأصحاب فأجاب فيها بمذهب أبي حنيفة وقرر النووي رحمه الله تعالى في شرح المهذب مسألة لا نقل فيها عندنا وأجاب فيها بمذهب الحسن البصري وقال إنه ليس في قواعدنا ما ينفيه وسئل البلقيني عن مسألة لا نقل فيها فأجاب بما ذكره القاضي عياض في المدارك وذكر في الخادم مسح الخف للمحرم وقال لا نقل في ذلك عندنا وأجاب بالمنقول في مذهب مالك ثم قال نص أئمة المالكية على التعزير في هذه المسألة ولم ينص أصحابنا على خلافه ولا في قواعد مذهبنا ما ينفيه فوجب الوقوف عنده والعمل به ثم قال رعي الغنم لم يكن صفة نقص في الزمن الأول لكن حدث العرف بخلافه ولا يستنكر ذلك فرب حرفة هي نقص في زمان دون زمان وفي بلد دون بلد ويشهد لذلك كلام الفقهاء في الكفاءة في النكاح وفي المروءة في الشهادات ثم قال تعريضا بالمعترضين عليه المماراة في مثل هذا الموضع والتدليس وقصد الانتقام بالضغائن الباطنة لا يضر إلا فاعله ولا يصيب المشنع عليه من ضرره شيء والحق للأنبياء وقد ذكر السبكي أن تارك الصلاة يخاصمه كل صالح لأن لكل صالح فيها حقا حيث فيها السلام علينا وعلى عباد الله الصالحين وكذلك المدلسون في هذه المسألة يخاصمهم كل الأنبياء يوم القيامة وعدتهم مائة ألف وأربعة وعشرون ألفا وقد قيل ليحيى بن معين أما تخشى أن يكون هؤلاء الذين تركت حديثهم خصماءك عند الله سبحانه وتعالى فقال لأن يكونوا خصمائي أحب إلي من أن يكون النبي صلى الله عليه وسلم خصمي يقول لي لم لم تذب الكذب عن حديثي؟ وكذلك أقول لأن يكون كل أهل العصر في هذه المسألة خصمائي أحب إلي من أن يخاصمني نبي واحد فضلا عن جميع الأنبياء.
"وسئل" نفع الله تبارك وتعالى بعلومه المسلمين هل ورد أن ذوي الهيئات لا يعزرون

ج / 4 ص -215- وما المراد بهم؟ "فأجاب" نفع الله بعلومه المسلمين بقوله قال العز بن عبد السلام في قواعده من ظن أن الصغيرة تنقص الولاية فقد جهل وقال إن الولي إذا وقعت منه الصغيرة فإنه لا يجوز للأئمة والحكام تعزيره عليها وقد نص الشافعي على أن ذوي الهيئات لا يعزرون للحديث وفسرهم بأنهم الذين لا يعرفون بالشر فيزل أحدهم الزلة فيترك وفسرهم بعض الأصحاب بأنهم أصحاب الصغائر دون الكبائر وبعضهم بأنهم الذين إذا وقع منهم الذنب تابوا وندموا اهـ. وتفسير الشافعي رضي الله تبارك وتعالى عنه أظهر وأمتن والحديث المشار إليه جاء من طرق كثيرة من رواية جماعة من الصحابة بألفاظ مختلفة منها "أقيلوا ذوي الهيئات عثراتهم إلا الحدود" أخرجه أحمد والبخاري في الأدب وأبو داود والنسائي والطبراني في الكبير ومنها "تجاوزوا عن زلة ذوي الهيئة" أخرجه النسائي ومنها "تجافوا عن عقوبة ذوي المروءة إلا في حد من حدود الله تبارك وتعالى" أخرجه الطبراني في الصغير ومنها "تجافوا عن ذنب السخي فإن الله تبارك وتعالى آخذ بيده كلما عثر" رواه الطبراني في الأوسط والكبير وأبو نعيم في الحلية.

باب الردة
"وسئل" رحمه الله تعالى ورضي عنه هل يحل اللعب بالقسي الصغار التي لا تنفع ولا تقتل صيدا بل أعدت للعب الكفار وأكل الموز الكثير المطبوخ بالسكر وإلباس الصبيان الثياب الملونة بالصفرة تبعا لاعتناء الكفرة بهذه في بعض أعيادهم وإعطاء الأثواب والمصروف لهم فيه إذا كان بينه وبينهم تعلق من كون أحدهما أجيرا للآخر من قبيل تعظيم النيروز ونحوه فإن الكفرة صغيرهم وكبيرهم وضعيفهم ورفيعهم حتى ملوكهم يعتنون بهذه القسي الصغار واللعب بها وبأكل الموز الكثير المطبوخ بالسكر اعتناء كثيرا وكذا بإلباس الصبيان الثياب المصفرة وإعطاء الأثواب والمصروف لمن يتعلق بهم وليس لهم في ذلك اليوم عبادة صنم ولا غيره وذلك إذا كان القمر في سعد الذابح في برج الأسد وجماعة من المسلمين إذا رأوا أفعالهم يفعلون مثلهم فهل يكفر، أو يأثم المسلم إذا عمل مثل عملهم من غير اعتقاد تعظيم عيدهم ولا افتداء بهم أو لا؟ "فأجاب" نفع الله تبارك وتعالى بعلومه المسلمين بقوله لا كفر بفعل شيء من ذلك فقد صرح أصحابنا بأنه لو شد الزنار على وسطه، أو وضع على رأسه قلنسوة المجوس لم يكفر بمجرد ذلك اهـ. فعدم كفره بما في السؤال أولى وهو ظاهر بل فعل شيئا مما ذكر فيه لا يحرم إذا قصد به التشبيه بالكفار لا من حيث الكفر وإلا كان كفرا قطعا فالحاصل أنه إن فعل ذلك بقصد التشبيه بهم في شعار الكفر كفر قطعا، أو في شعار العبد مع قطع النظر عن الكفر لم يكفر ولكنه يأثم وإن لم يقصد التشبيه بهم أصلا ورأسا فلا شيء عليه ثم رأيت بعض أئمتنا المتأخرين ذكر ما يوافق

ج / 4 ص -216- ما ذكرته فقال ومن أقبح البدع موافقة المسلمين النصارى في أعيادهم بالتشبه بأكلهم والهدية لهم وقبول هديتهم فيه وأكثر الناس اعتناء بذلك المصريون وقد قال صلى الله عليه وسلم: "من تشبه بقوم فهو منهم"، بل قال ابن الحاج لا يحل لمسلم أن يبيع نصرانيا شيئا من مصلحة عيده لا لحما ولا أدما ولا ثوبا ولا يعارون شيئا ولو دابة إذ هو معاونة لهم على كفرهم وعلى ولاة الأمر منع المسلمين من ذلك ومنها اهتمامهم في النيروز بأكل الهريسة واستعمال البخور في خميس العيدين سبع مرات زاعمين أنه يدفع الكسل والمرض وصبغ البيض أصفر وأحمر وبيعه والأدوية في السبت الذي يسمونه سبت النور وهو في الحقيقة سبت الظلام ويشترون فيه الشبث ويقولون إنه للبركة ويجمعون ورق الشجر ويلقونها ليلة السبت بماء يغتسلون به فيه لزوال السحر ويكتحلون فيه لزيادة نور أعينهم ويدهنون فيه بالكبريت والزيت ويجلسون عرايا في الشمس لدفع الجرب والحكة ويطبخون طعام اللبن ويأكلونه في الحمام إلى غير ذلك من البدع التي اخترعوها ويجب منعهم من التظاهر بأعيادهم اهـ.
"وسئل" رحمه الله تعالى عن شخص حضرته الوفاة فأوصى بوصايا لوجوه الخير وأبواب البر وعين ورثته ونحو ذلك مما يدل على كمال عقله ووفور رأيه ثم إنه صدر منه في أثناء ذلك وبعده كلام يوجب إما الارتداد مثلا أو الاختلاط وذلك بأن قال لبعض الحاضرين أنت النبي، أو أنت الله فهل يجعل ذلك اختلاطا منه فتلغى به الوصية أم يجعل ارتدادا أم يحسن الظن به ويؤول كلامه وما الحكم في ذلك؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله الذي صرح به أئمتنا رحمهم الله تبارك وتعالى أن من تكلم بمحتمل للكفر لا يحكم عليه به حتى يستفسر وإن للشاهد اعتماد ما دلت عليه القرائن القوية وحينئذ فإن دلت قرينة على تقدير استفهام أي أأنت كذا حتى يؤخذ بقولك من غير تردد ولا تلعثم لم يحكم عليه بكفر ولا باختلاط فتنفذ وصيته وإن لم تدل قرينة على ذلك فإن ظهر للشاهدين من حاله ما يقتضي الجزم باختلاطه فلا ردة ولا وصية إن قارنها الاختلاط أيضا، أو بعقله حكم بردته وبطلت وصيته إن استمر على ارتداده إلى موته، والله سبحانه وتعالى أعلم بالصواب.

باب الصيال
"وسئل" رحمه الله تبارك وتعالى عما إذا نطحت بهيمة بهيمة أخرى فهلكت مثلا أو تلف منها عضو ما الحكم في ذلك؟ "فأجاب" نفع الله سبحانه وتعالى بعلومه بقوله إذا نطحت بهيمة بهيمة أخرى فإن كانت الناطحة مع مالكها، أو نحو مستأجرها، أو مستعيرها ضمن فعلها مطلقا ليلا، أو نهارا راكبا كان، أو سائقا، أو قائدا وكذا لو كانت مع غاصب وإن لم يكن معها أحد

ج / 4 ص -217- ضمن من هي تحت يده ما أتلفته ليلا لا نهارا إن تعودوا الإرسال فيه فقط فإن تعودوه فيهما فلا ضمان مطلقا، أو لم يتعودوه فيهما ضمن مطلقا وإن تعودوه ليلا فقط لم يضمن فيه وضمن في النهار، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تبارك وتعالى عما إذا أمرا بنتيهما الصغيرتين برعي بقرتين لهما فنطحت إحداهما الأخرى فقتلتها فمن يضمنها وعن العمراني وجوب الضمان في هذه الحالة ولم يقيده باعتياد الناطحة للنطح وقيده ابن عجيل به قال ففي المرة الأولى لا ضمان وتبعه بعضهم فأفتى به بل شرط ابن عجيل لضمان مالك الناطحة اعتيادها النطح وعلم مالكها به منها وعدم حفظه لها وعن العمراني أيضا أن محل الضمان إذا أمكن من هي بيده دفعها وخالفه غيره فقال يضمن وإن غلبته لكونها تحت يده وهل الضمان حيث وجب في مال المالك، أو الراعي سواء المال والآدمي؟. "فأجاب" نفع الله سبحانه وتعالى بعلومه وبركته المسلمين بقوله ذكروا فيما إذا أركب صغيرين أجنبي وتلف بسبب ركوبهما شيء أنه يضمن بخلاف ما إذا كان المركب الولي فإنه إن كان لمصلحتهما مع ضبطهما للمركوب فكما لو ركبا بأنفسهما فالضمان عليهما فكذا يقال هنا إذا أمكن الوليان الصغيرين من الرعي الذي لهما فيه مصلحة لكونه بأجرة أو لملكهما نفسهما وهما ممن يضبط لمثل ما في أيديهما ضمنت راعية الناطحة المنطوحة لتمكنها من ردها ومن ثم لو انفلتت منها وعجزت عن ردها فأتلفت حينئذ شيئا لم تضمنه الراعية لخروجها عن يدها ويشهد لذلك قولهم لو انفلتت البهيمة فلا ضمان بخلاف ما لو ركبت رأسها وعجز عن ضبطها فإنه يضمن متلفها لأنها في يده فهو المقصر بركوب ما لا يضبطه وكأن من اشترط اعتياد النطح أخذه مما قالوه في الهرة أنها إذا اعتادت الإتلاف وجب ضبطهما وضمن متلفها ليلا ونهارا بخلاف ما إذا لم تعتد ذلك لا ضمان مطلقا لأن العادة حفظ الطعام عنها ولا دليل في هذا على أن البهيمة كذلك فالأوجه ما اقتضاه إطلاقهم أنه لا فرق في ضمان البهيمة التي في يده بين المتعودة للنطح وغيرها وحيث وجب ضمان فهو في مال الضامن إن كان المتلف غير آدمي وإلا فعلى العاقلة.
"وسئل" رحمه الله تبارك وتعالى بما صورته ذكر ابن العماد مسائل تتعلق بالهر فما حاصلها؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه وبركته بقوله الحاصل في ذلك أنه لا يجوز قتل الهر وإن أفسد على المنقول المعتمد بل يجب على دافعه أن يراعي الترتيب والتدريج في الدفع بالأسهل فالأسهل كما يراعيه دافع الصائل وقال القاضي حسين رحمه الله تبارك وتعالى يجوز قتله ابتداء إذا عرف بالإفساد قياسا على الفواسق الخمسة نعم يجوز قتله على الأول المعتمد في صورة وهي ما إذا أخذ شيئا وهرب وغلب على الظن أنه لا يدركه فله رميه بنحو سهم ليعوقه عن الهرب وإن أدى إلى قتله

ج / 4 ص -218- ومحله إن لم يكن أنثى حاملا وإلا لم يجز رميها مطلقا رعاية لحملها إذ هو محترم لم يقع منه جناية فلا يهدر بجناية غيره وأما تخريج البغوي لذلك في فتاويه على تترس المشتركين بالمسلمين فيجاب عنه بأن تلك حالة ضرورة يترتب عليها فساد عام فلا يقاس عليها ما نحن فيه لأن فساده خاص والأمور العامة يغتفر لأجلها ما لا يغتفر لأجل الأمور الخاصة قال العلماء ويستحب تربية الهر لقوله صلى الله عليه وسلم: "إنها من الطوافين عليكم والطوافات"، ويصح بيع الهر الأهلي والنهي عن ثمن الهر محمول على الوحشي ويجوز أكل الهر على وجه ضعيف ويستحب إكرامه ويجب على مالكه إطعامه إن لم يستغن بخشاش الأرض وسؤره طاهر فإن أكل نجاسة ففي وجه اختاره الغزالي أنه يعفى عنه وا لأصح المنع فعليه لو غاب واحتمل طهر فمه بشربه من ماء كثير، أو قليل جاز، أو مكدر بتراب إن أكل نجاسة مغلظة لم ينجس ما ولغ فيه لكن فمه باق على نجاسته عملا بالأصل فيه وفيما ولغ فيه لما قررته في شرحي الإرشاد والعباب ولو صاد نحو حمامة وجب تخليصه منه لحرمة روحه إذ يحرم قتله بغير الذبح ولو صاد هر مملوك بنفسه لم يدخل ما صاده في ملك صاحبه إلا بعد أن يأخذه منه فقبله يملكه من أخذه بخلاف قنه إذا احتطب، أو احتش، أو صاد لأن له قصدا صحيحا ويده كيد سيده فملك ما صاده مطلقا ولا يجوز للضيف أن يطعم الهر إلا أن أذن له المالك، أو ظن رضاه أو كان الهر مضطرا ولا يجب عليه تنفيره لو أكل لأنه لم يلتزم الحفظ ولو وجد نحو لحمة مع هر لم يجز انتزاعها منه إن علم أن مالكها تبرع بها عليه أو لم يعلم واعتيد أن مثلها يرمى له وإلا كدجاجة ورغيف سن أخذه منه ويكون لقطة فيجب تعريفه وكذا الحكم في نحو الكلب وكل ما يطعمه الإنسان لهر أو حيوان آخر يثاب عليه للحديث الصحيح في ذلك وفسر الحسن البصري رحمه الله تبارك وتعالى المحروم في الآية بالكلب ويجوز حبس الهر وإطعامه ولا نظر لما في الحبس من العقوبة لأنها يسيرة محتملة وكذا الطائر وفي شرح التعجيز لابن يونس إن القفص للطائر كالإصطبل للدابة ودليل جواز حبسهما خبر البخاري وغيره "أن امرأة دخلت النار في هرة حبستها فلا هي أطعمتها ولا هي تركتها تأكل من خشاش الأرض" فأفهم أنها لو حبستها وأطعمتها جاز ولم يدخل النار بسببها وخبره أيضا أنه صلى الله عليه وسلم كان إذا دخل دار خادمه أنس بن مالك رضي الله تبارك وتعالى عنه لزيارة أمه رضي الله تبارك وتعالى عنها يقول لولدها الصغير: "يا أبا عمير ما فعل النغير"، يمازحه عن طير كان يلعب به ويحبسه عنده وفي الحديث الأول دليل على أن قتل الهر كبيرة للتوعد الشديد عليه نعم اختلفوا في إسلام تلك المرأة والذي رواه أبو نعيم والبيهقي عن عائشة رضي الله تبارك وتعالى عنها أنها كانت كافرة والخشاش مثلث الأول وهو ما يستتر من صغار الحيوان بالشقوق كالفأر.

ج / 4 ص -219- "باب الزنا"
"وسئل" رضي الله تبارك وتعالى عنه في معنى قوله عليه الصلاة والسلام: "الغيبة أشد من الزنا"، وقوله: صلى الله عليه وسلم: "الغيبة أشد من ثلاثين زنوة في الإسلام"، مع أنها صغيرة والزنا كبيرة وهل الزنا من الذنوب التي بين العبد وبين ربه عز وجل فلا يحتاج في التوبة منه إلى استحلال من أحد، أو هو من الذنوب المتعلقة بالآدميين فيحتاج إلى استحلال من قرابة المزني بها ومن زوجها إن كانت متزوجة وما ضابط الذنب المتعلق بالله سبحانه وتعالى والذنب المتعلق بالآدمي أفتونا بجواب واضح مبسوطا أثابكم الله سبحانه وتعالى الجنة بمنه وكرمه آمين.
"فأجاب" رحمه الله تبارك وتعالى بقوله حديث جابر وأبي سعيد رضي الله تبارك وتعالى عنهما "إياكم والغيبة فإن الغيبة أشد من الزنا"، رواه ابن أبي الدنيا في الصمت وابن حبان في الضعفاء وابن مردويه في التفسير ورواه الطبراني والبيهقي وغيرهما بلفظ: "الغيبة أشد من الزنا"، وله طريق أخرى تبين معناه وهي ما رواه ابن أبي الدنيا وأبو الشيخ عن جابر وأبي سعيد رضي الله تبارك وتعالى عنهما أيضا "إياكم والغيبة فإن الغيبة أشد من الزنا إن الرجل قد يزني فيتوب الله عز وجل عليه وإن صاحب الغيبة لا يغفر له حتى يغفر له صاحبه" فعلم منه أن أشدية الغيبة على الزنا ليست على الإطلاق بل من جهة أن التوبة الباطنة المستوفية لجميع شروطها من الندم من حيث المعصية والإقلاع وعزم أن لا يعود مع عدم الغرغرة وطلوع الشمس من مغربها مكفرة لإثم الزنا بمجردها بخلاف الغيبة فإن التوبة وإن وجدت فيها هذه الشروط لا تكفرها بل لا بد من أن ينضم إليها استحلال صاحبها مع عفوه فكانت الغيبة أشد من هذه الحيثية لا مطلقا كما شهد به هذا الحديث وليست صغيرة مطلقا بل إن كانت في نحو حملة العلم والقرآن فهي كبيرة وإلا فهي صغيرة على نزاع طويل فيها وقد نقل القرطبي الإجماع على أنها كبيرة مطلقا وعلم من هذا الحديث أيضا أن الزنا لا يحتاج في التوبة منه إلى استحلال وهو ما يصرح به كلام الروضة وأصلها وغيرهما وصرح به الغزالي في منهاج العابدين وستأتي عبارته وكذا صرح به بعض المتأخرين فقال التوبة الباطنة التي بين الله تبارك وتعالى وبين العبد الماحية للإثم تنقسم إلى توبة عن ذنب لا يتعلق به حق آدمي وإلى توبة عن ذنب يتعلق به حق آدمي فالضرب الأول كمباشرة الأجنبية فيما دون الفرج وتقبيلها من الصغائر والزنا وشرب الخمر من الكبائر فتحصل التوبة فيه بالندم على ما مضى والعزم على أن لا يعود إليه والإقلاع عنه في الحال إن كان متلبسا به في الحال اهـ. ثم عدم اشتراط الاستحلال في الزنا لا يدل على أنه ليس من الحقوق المتعلقة بالآدمي مطلقا ومعنى قولهم السابق لا يتعلق به حق آدمي أي من المال ونحوه وإلا فقد اتفقوا على أنه جناية على الأعراض والأنساب قالوا ولذا اختص بالرجم من بين سائر المعاصي وكانت عقوبته أشد العقوبات فهذا صريح في أن فيه حقا لأقارب المزني بها ولزوجها، أو سيدها ويؤيد ذلك قولهم إنما لم يفوض استيفاء حد

ج / 4 ص -220- الزنا لأولياء المزني بها لأنهم قد لا يستوفونه خوفا من العار فعلم أن فيه حقا لآدمي لكنه ليس من الحقوق المقتضية لوجوب الاستحلال لما يترتب على ما ذكر من زيادة العار والظن الغالب فإن نحو الزوج أو القريب إذا ذكر له ذلك يبادر إلى قتل الزاني، أو المزني بها أو إلى قتلهما معا فلما ترتب على ذكره هذا لم يكن القول باشتراطه وقد صرح بنحو ذلك الغزالي في منهاجه فقال إن الذنوب التي تكون بين العباد قد تكون في المال وفي النفس وفي العرض وفي الحرم وفي الدين فأما المال فيجب رده عند المكنة فإن عجز عنه لفقره استحله منه فإن عجز عن استحلاله لغيبته أو موته وأمكن التصدق عنه فعل وإلا فليكثر من الحسنات ويرجع إلى الله تبارك وتعالى ويتضرع إليه في أن يرضيه عنه يوم القيامة وأما النفس فيمكنه أو وليه من القصاص فإن عجز رجع إلى الله تبارك وتعالى في إرضائه عنه يوم القيامة وأما العرض فإن اغتبته، أو شتمته، أو بهته فحقك أن تكذب نفسك بين يدي من فعلت ذلك عنده وأن تستحل من صاحبه إن أمكنك هذا إذا لم تخش زيادة غيظ وتهييج فتنة في إظهار ذلك وتجديده فإن خشيت ذلك فالرجوع إلى الله سبحانه وتعالى ليرضيه عنك وأما الحرم فإن خنته في أهله، أو ولده أو نحوه فلا وجه للاستحلال والإظهار لأنه يولد فتنة وغيظا بل تتضرع إلى الله سبحانه وتعالى ليرضيه عنك ويجعل له خيرا كثيرا في مقابلته فإن أمنت الفتنة والهيج وهو نادر فتستحل منه وأما في الدين فإن كفرته أو بدعته، أو ضللته فهو أصعب الأمور فتحتاج إلى تكذيب نفسك بين يدي من قلت له ذلك وأن تستحل من صاحبك إن أمكنك وإلا فالابتهال إلى الله سبحانه وتعالى جدا والندم على ذلك ليرضيه عنك اهـ. وسكت عليه الزركشي وغيره بل قال الأذرعي إنه في غاية الحسن والتحقيق قال الأذرعي في موضع آخر ويشبه أنه يحرم الإخبار أي بالحسد إذا غلب على ظنه أنه لا يحلله وأن يتولد منه عداوة وحقد وأذى للمخبر ثم قال ويجوز أن ينظر إلى المحسود فإن كان حسن الخلق بحيث يظن أنه يحلله تعين إخباره ليخرج من ظلامته بيقين وإن غلب على ظنه أن إخباره يجر شرا وعداوة حرم إخباره قطعا وإن تردد فالظاهر ما ذكره النووي رحمه الله تعالى من عدم الوجوب والاستحباب فإن النفس الزكية نادرة وربما جر ذلك حقدا وشرا وإن حلله بلسانه اهـ. فإذا كان هذا في الحسد مع سهولته عند أكثر الناس وعدم مبالاتهم به ومن ثم أطلق النووي رحمه الله تبارك وتعالى فيه عدم الإخبار فقال المختار بل الصواب أنه لا يجب إخبار المحسود بل لا يستحب ولو قيل يكره لم يبعد اهـ. فما بالك بالزنا المستلزم أن الزوج والقريب يقتل فيه بمجرد التوهم فكيف مع التحقق وكل إثم لا ضرر يلحق الآدمي بسببه هو المتعلق بالله سبحانه وتعالى وضده هو المتعلق بالآدمي وأما خبر "الغيبة أشد من ثلاثين زنية في الإسلام"، فلم أر له ذكرا في كتب الحديث طويلها ومختصرها والظاهر أنه لا أصل له وقول السائل زنوة صوابه زنية كما عبرت به، والله سبحانه وتعالى أعلم.

ج / 4 ص -221- "وسئل" رحمه الله تبارك وتعالى عن قول التاج السبكي رحمه الله تبارك وتعالى:

وخمسة من زناة الناس خامسهم ما ناله بالزنا شيء من الضرر

والقتل والرجم والجلد الأليم كذا التغريب وزع في الباقين فاعتبر

"فأجاب" نفع الله تبارك وتعالى بعلومه المسلمين بقوله صوره الناظم بقوله قيل إن محمد بن الحسن سأل الشافعي رضي الله تعالى عنهما عن خمسة زنوا بامرأة فوجب على واحد القتل وآخر الرجم، والثالث الجلد والرابع نصفه ولم يجب على الخامس شيء فأجاب الشافعي رضي الله تبارك وتعالى عنه بأن الأول ذمي زنى بمسلمة فانتقض عهده فيقتل والثاني محصن والثالث بكر والرابع عبد والخامس مجنون.
"وسئل" عمن روى حديث "من وجدتموه يعمل عمل قوم لوط فاقتلوه" الفاعل والمفعول؟. "فأجاب" نفع الله تبارك وتعالى بعلومه المسلمين بقوله رواه كثيرون عن ابن عباس رضي الله تبارك وتعالى عنهما وصححه الحاكم وابن الجارود والضياء في المختارة وابن لكنه ضعفه آخرون واعترض ومن ثم قال شيخ الإسلام في تخريج أحاديث الرافعي إنه مختلف في ثبوته أي ومع ذلك ليس قدحا في ثبوته وإنما هو إشارة إلى أن الصحيح قد يكون متفقا عليه.
وقد يكون مختلفا فيه وهذا قد يكون فيه شذوذ، أو غرابة ونحوهما ومن ثم قال الحاكم الصحيح من الحديث ينقسم عشرة أقسام خمسة متفق عليها وخمسة مختلف فيها وهي مبينة في محلها من كتب الحديث ونظير ذلك أن بعضهم رأى قول الترمذي في بعض النسخ في حديث "أنا دار الحكمة وعلي بابها"، هذا حديث منكر فظن أنه أراد أنه باطل، أو موضوع وليس كذلك بل المنكر قسم من أقسام الضعيف كما صرح به الأئمة رضي الله تعالى عنهم ومن ثم اعترض الذهبي إطلاق الخطيب المنكر على الباطل ووصف الذهبي عدة أحاديث في الكتب المعتمدة حتى الصحيحين بالنكارة لأنها قد ترجع إلى الفردية ولا يلزم منها ضعف متن الحديث فضلا عن بطلانه وروى حديث السؤال عن جماعة عن أبي هريرة رضي الله تعالى عنه وصححه الحاكم وغيره ونوزع فيه وأجيب عنه ورواه جماعة عن جابر وفي بعض رواياته سمعت رسول الله صلى الله عليه وسلم يقول على المنبر: "من عمل عمل قوم لوط فاقتلوه"، ورواه ابن جرير عن علي رضي الله تعالى عنه قال قال رسول الله صلى الله عليه وسلم: "يرجم من عمل عمل قوم لوط أحصن، أو لم يحصن"، وصح عن عثمان رضي الله تعالى عنه أنه أشرف على الناس فقال أما علمتم أنه لا يحل دم امرئ مسلم إلا بأربعة وفي رواية لا يجب القتل إلا على أربعة رجل كفر بعد إسلامه، أو زنى بعد إحصانه، أو قتل نفسا بغير حق، أو عمل عمل قوم لوط وقوله: أما علمتم دليل على اشتهار ذلك عندهم، والله سبحانه وتعالى أعلم.


أبواب: السرقة - السير - الهدنة - الصيد والذبائح - الأضحية - العقيقة - الأطعمة

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

أبواب: السرقة - السير - الهدنة - الصيد والذبائح - الأضحية - العقيقة - الأطعمة

ج / 4 ص -222- باب السرقة
"وسئل" نفعنا الله سبحانه وتعالى ببركته عمن سرق آنية موقوفة للشرب في المسجد أو مصحفا موقوفا للقراءة فيه وهو غير قارئ فهل يقطع أم لا؟ "فأجاب" نفع الله تعالى بعلومه المسلمين بقوله هو كالقناديل التي للوقود ونحوها وقد قالوا لا قطع بذلك فهذه مثلها ولابن العماد احتمالان في الثانية أحدهما يقطع إن لم يكن قارئا إذ لا حق له والثاني لا لأنه قد يدفعه إلى من يقرأ له فيه أو يتعلم ويقرأ والذي يظهر الثاني وإن كان للأول وجه وجيه لأنهم قالوا يقطع الذمي بذلك واحتمال تعلم هذا كاحتمال إسلام ذاك لكن الفرق على الثاني أن للمسلم في حال عدم قراءته حقا بخلاف الذمي فإنه حال كفره لا حق له في ذلك ألبتة ولو وقف على من يقرأ فيه لإسماع الحاضرين لم يقطع قطعا، والله سبحانه وتعالى أعلم بالصواب.

باب السير
"وسئل" رحمه الله تبارك وتعالى في كل ما يعم نفعه البلد كعمارة مساجدها وعمارة سورها ومؤنة القائمين بحصونها ذكر الأئمة أنه على أهل القدرة من أهل تلك البلد فما المراد بأهل القدرة هل هم كل من لا تحل له الزكاة أم لهم حد غير ذلك وهل يجوز للوالي أصلحه الله تعالى أن يخص بعضهم بالقيام بذلك دون بعض، أو يخص البعض في وقت والبعض الآخر في وقت آخر، أو يجب عليه التوزيع بينهم لأن المؤنة تختلف باختلاف الأوقات وهل التوزيع على قدر المال أم على الرءوس وحيث قيل إنه على قدر المال بدليل أن الفقير لا شيء عليه فلو كانت الأموال عقارا فهل التوزيع على قدر مساحة الأرض، أو قيمتها وكذا في النخيل ونحوها هل الاعتبار بالقيمة، أو العدد فالمسألة واقعة وإليكم أحكامها راجعة؟ "فأجاب" رحمه الله تبارك وتعالى بأن الذي يتجه هنا أن المراد بأهل القدرة الذين يملكون ما زاد على الكفاية سنة كما يصرح به كلام الشيخين وغيرهما وعبارة الروضة ومنها أي من فروض الكفايات ما يتعلق بمصالح المعايش وانتظام أمور الناس كدفع الضرر عن المسلمين وإزالة فاقتهم كستر العورة وإطعام الجائعين وإغاثة المستغيثين في النائبات فكل ذلك فرض كفاية في حق أصحاب الثروة والمروءة إذا لم تف الصدقات الواجبة بسد حاجاتهم ولم يكن في بيت المال ما يصرف إليها فلو انسدت الضرورة فهل يكفي ذلك أم تحجب الزيادة إلى تمام الكفاية التي يقوم بها من تلزمه النفقة وجهان قلت قال الإمام في كتابه الغياثي يجب على الموسر المواساة بما زاد على الكفاية سنة والله سبحانه وتعالى أعلم اهـ. فقوله: ما يتعلق بمصالح المعاش وانتظام أمور الناس كدفع الضرر عن المسلمين وإغاثة المستغيثين في النائبات يشمل عمارة السور ونحوها مما يضطر الناس

ج / 4 ص -223- إليها وقد بين أن ذلك لا يجب إلا على الموسر وأن المراد به من عنده فاضل عن كفاية سنة فعلم أن المسألة منقولة في كلام الشيخين والمراد بكفاية السنة هنا كما هو ظاهر كفايته وكفاية ممونه مطعما وملبسا ومسكنا ودواء وغيرهما مما يحتاج إليه ويستفاد من كلامهما هذا أن الموسرين لا يخاطبون بنحو عمارة السور إلا إذا لم يكن في بيت المال شيء، أو كان فيه شيء وجار الناظر في أمره فلم يصرفه في مصارفه، أو احتيج لصرفه فيما هو أهم من ذلك كسد ثغر يعظم ضرره لو ترك أو حالت الظلمة دونه والراجح من الوجهين المطلقين أولهما.
ومنه يؤخذ أن الواجب في عمارة السور إنما هو القدر الذي يندفع به الضرورة فقط وبهذا تعلم أن من جعل عمارة المسجد كعمارة السور فقد أبعد لأن المسجد لا يضطر إليه إذ لا تتوقف صلاة على صحته ولا نظر لتوقف الاعتكاف عليه لأن الاعتكاف نادر وغير واجب والواجب منه بنذر نذر فلا يصلح حينئذ غير المسجد مما يضطر إليه حتى يلزم الموسرون ببنائه ويؤخذ من تعبيره بدفع الضرر أن عمارة ذلك لا يخاطب بها الموسرون إلا إن تحقق، أو غلب على الظن أن عدم عمارته يكون سببا لتلف نفس، أو مال محترم فإن قلت اعتبار الموسر هنا بمن زاد ماله على كفاية سنة ينافيه جعلهم الموسر في العاقلة من يملك عشرين دينارا قلت يفرق بينهما بأن ملحظ التحمل في العاقلة أن القبائل في الجاهلية كانوا يقومون بنصرة الجاني منهم ويمنعون أولياء الدم أخذ حقهم فأبدل الشرع تلك النصرة ببدل المال وملحظ سد الضرورة هنا وقاية النفس من التلف، أو نحوه من غير تسبب من المحتمل في ذلك بوجه لا باعتبار أمر أصلي ولا عارض ومن غير نفع يعود عليه في رحمه وقراباته فلذلك وسع في أمره ولم يلزم بذلك إلا حيث كان من أهل المواساة ولا يكون منهم إلا إذا زادت كفايته على سنة لأن كثيرين من أئمتنا حرموا عليه الزكاة حينئذ بخلاف التحمل في العاقلة فإن سببه من المحتمل في الأصل وهو منع الجاني وبعود نفع على القريب بحفظه من القتل باعتبار ما كان فضويق في أمره وألزم به غير الغني أيضا وهو المتوسط الذي يملك أكثر من ربع دينار والذي يؤخذ منه ولو بشيء قليل فإن قلت قد يكون معه كفاية سنة ويحل له أخذ الزكاة فهو أهل لأن يواسيه الناس فكيف مع ذلك يجب عليه مواساة غيره قلت لا مانع من ذلك ألا ترى أن من معه نصاب، أو أكثر وقام به وصف يجوز له أخذ الزكاة لا يقتضي ذلك سقوطها عنه ولا مانع من كونه يجوز له الأخذ، أو يجب عليه باعتبار ويجب عليه الإعطاء باعتبار آخر والأحكام تختلف باختلاف الاعتبارات وإن اتحدت الذوات كما هو جلي وقول السائل نفع الله
سبحانه وتعالى به وهل يجوز للولي إلخ جوابه أن مقتضى كلامهم في باب اللقيط أن الأغنياء إن أمكن استيعابهم قسطا على رءوسهم فإن تعذر استيعابهم لكثرتهم قسطها على من رآه منهم باجتهاده فإن استووا في اجتهاده تخير وإنما قلنا إنه يقسطه على رءوسهم لأنهم استووا كلهم في ملك فاضل عن السنة فكلهم من أهل التحمل وحيث كانوا كلهم كذلك فتخصيص

ج / 4 ص -224- أحدهم ترجيح له من غير مرجح فلزمه حيث أمكنه استيعابهم أن يوزعه عليهم باعتبار رءوسهم دون أموالهم بخلاف ما إذا لم يمكنه استيعابهم فإنه يجتهد في التخصيص فإن استووا تخير ولا نظر إلى ما يترتب على الحالة الأولى من استواء غرم صاحب ألف وصاحب مائة ألف مثلا لأنا لا نعتبر قدر الزيادة على كفاية سنة حتى نوزع المغروم على نسبته وإنما نعتبر أن يكون معه فاضل عن كفايتها من غير اعتبار قدره ثم إذا خصه في التوزيع شيء لم يلزمه إلا إذا كان الفاضل فإن كان بعضه من الفاضل وبعضه من كفاية السنة لم يلزمه إلا البعض الذي من الفاضل وسقط عنه ما هو من كفاية السنة ووزع على غيره ممن لو خصه غرمه من الفاضل فإن قلت إنما يتجه القياس على ما قالوه في اللقيط إذا كان مرادهم بالغنى فيه ما قالوه في باب السير في المسألة السابقة وهو من معه فاضل عن كفاية سنة قلت الظاهر أن مرادهم في البابين واحد وهو من معه ما ذكر لاتحاد ملحظهما وهو سد الضرورة عن ذويها بل ما في اللقيط فرد من أفراد ما في السير كما هو ظاهر لأن نفقة اللقيط إنما لزمت الأغنياء لدفع ضرورته فهو من إطعام الجائع المذكور في السير لكنهم في اللقيط ذكروا حكم تعدد المنفق ولم يذكروه في السير إحالة على ما قدموه في اللقيط ثم المراد بالأغنياء في اللقيط ما يعم أغنياء بلده وغيرهم وكذا يقال المراد بهم في السير ذلك فما في السؤال من أنه على أهل القدرة من أهل تلك البلد لا ينبغي أن يفهم منه التخصيص حتى لو اضطر أهل بلد لعمارة سورها ولا غني فيهم لم يسقط الخطاب بعمارته عن بقية الأغنياء الذين في غير تلك البلد بل يخاطبون به وكان تخصيص أهل البلد لأنه الأيسر فهو نظير ما قاله جمع من أن تخصيصهم الاقتراض والإنفاق إلى اللقيط بأغنياء بلده ليس للاختصاص بهم بل لأنه الأيسر، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تبارك وتعالى هل يشمت الصغير والمجنون إذا عطسا وإن لم يحمدا الله سبحانه وتعالى؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله الذي دل عليه كلامهم أنه لا يشمت عاطس إلا إذا حمد الله وأسمع المشمت فغير الحامد بالكلية والحامد بحيث لا يسمعه من يريد تشميته لا يسن تشميته سواء كان تركه الحمد، أو الجهر به لعذر أو غيره وحاضن الطفل وغيره سواء في النجاسات المعفو عنها وغيرها فلا مزية للحاضن على غيره لسهولة اجتنابه للنجاسة عند تحري ذلك وعدم السهولة على كثير من النساء إنما هو لتساهلهن وعدم تحريهن للطهارة والنظافة، والله سبحانه وتعالى أعلم.
"وسئلت" ما حكم المصافحة بعد التدريس وفي ليالي رمضان بعد الدعاء عقب الوتر والتراويح وكذلك بعد صلاة العيد وما الأرحام وكيف كيفية صلتهم "فأجبت" بقولي الذي دلت عليه صرائح السنة وصرح به النووي وغيره أنه حيث وجد تلاق بين اثنين سن لكل منهما أن يصافح الآخر وحيث لم يوجد ذلك بأن ضمهما نحو مجلس ولم يتفرقا لا تسن

ج / 4 ص -225- سواء في ذلك المصافحة التي تفعل عقب الصلاة ولو يوم العيد، أو الدرس أو غيرهما بل متى وجد منهما تلاق ولو بحيلولة شيء بين اثنين بحيث يقطع أحدهما عن الآخر سنت وإلا لم تسن نعم التهنئة بالعيد والشهور سنة كما ذكره بعض أئمتنا واستدل له ولا يلزم من ندبها ندب المصافحة فيها وإن لم يوجد شرطها السابق والمراد بالأرحام الذين يتأكد برهم وتحرم قطيعتهم جميع الأقارب من جهة الأب، أو الأم وإن بعدوا ومن ثم قال في الأذكار يستحب استحبابا متأكدا زيارة الصالحين والإخوان والجيران والأصدقاء والأقارب وإكرامهم وبرهم وصلتهم وضبط ذلك يختلف باختلاف أحوالهم ومراتبهم وفراغهم وينبغي أن يكون زيارته لهم على وجه لا يكرهونه وفي وقت يرضونه والأحاديث والآثار في هذا كثيرة مشهورة اهـ. وبه علم الجواب عن قول السائل فكيف كيفية صلتهم، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله عن الغنائم التي لم تقسم القسمة الشرعية كغنائم هذا الزمان إذا وصل منها شيء إلى من له حق في الغنيمة هل يجوز له الانتفاع به مثلا أو لا فيجب الرد إلى الأمير الظالم الذي يصرفها في غير موضعها وما حكم الله سبحانه وتعالى في هذا الزمان في مثلها وعن كفار مليبار الذين يعتادون إعانة المسلمين وإجراء أحكام الدين بينهم لأن عمارة بلدانهم بالمسلمين مع أنه لم يقع بين الطائفتين عهد ولا قول بل المسلمون رعيتهم ويسكنون بلادهم ويسلمون العشور والغرامات إليهم هل هم حربيون، أو لا وهل يجوز أخذ الربا من الحربيين والخيانة في مبايعتهم في الكيل والوزن، أو لا؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله ذكر الغزالي في الإحياء أن السلطان إذا لم يدفع للمستحقين حقوقهم من بيت المال ففي جواز أخذ أحدهم شيئا منه أربعة أوجه أحدها يأخذ ما يعطى وهو حصته والباقون مظلومون قال وهذا هو القياس لأن المال ليس مشتركا بين المسلمين كالغنيمة بين الغانمين لأن ذلك ملك لهم حتى لو ماتوا قسم بين ورثتهم وهنا لو مات لم يستحق وارثه شيئا حكاه عنه في المجموع وأقره ثانيها المنع لأنه مشترك ولا يدري نصيبه منه قال وهذا غلو لكن جزم به الشيخ عز الدين في قواعده اهـ. المقصود منه وبما قرره يعلم الفرق بين الغنيمة وغيرها فعلى الأول من له حق في بيت المال إذا وصل إليه منه شيء يجوز له أخذه والتصرف فيه سواء أكان ذلك من فيء، أو غيره من بقية أموال بيت المال كالجزية والعشور ومال ذمي مات بلا وارث وما فضل عن وارثه غير المستغرق وكذا خمس الغنيمة إذا قسمها الإمام وأعطى الغانمين أربعة أخماسهم وأبقى الخمس الآخر فإذا وصل من ذلك الخمس شيء لمن له فيه حق جاز له أخذه كما مر أما إذا لم يقسم للغانمين فلا يجوز لأحد وصل إليه من الغنيمة شيء قبل القسمة أخذه لما أشار إليه الغزالي من أن الغانمين شركاء على الحقيقة فالمال مشترك بينهم وبين أهل الخمس فهم شركاء لأهل الخمس وأحد الشريكين لا يجوز له أن يستبد من المال المشترك بذرة إلا بإذن شريكه، أو شركائه وإنما جاز في نحو

ج / 4 ص -226- الفيء ما مر لما قرره الغزالي من أن الشركة في غير الغنيمة ليست حقيقية بدليل أن من مات منهم لا تنتقل حصته لوارثه بخلاف الغانمين فإن شركتهم حقيقية إذ من مات منهم تنتقل حصته لوارثه ولا فرق في جميع ما ذكر بين أن يكون ظالما أو عادلا والكفار المذكورون حربيون ومع ذلك لا تجوز معاملتهم بالربا ولا خيانتهم في كيل ولا وزن ولا غيرهما كما صرح بذلك الأئمة وبسطوا الكلام عليه، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تبارك وتعالى هل يصح شراء المسلم أطفال الكفار من آبائهم وأمهاتهم الكفرة أم لا؟ "فأجاب" رحمه الله سبحانه وتعالى بقوله لا يمكن شراء الولد من أبيه، أو أمه لأن شرط صحة البيع الملك في المبيع لمن وقع له عقد البيع وهذا متعذر هنا لأن الوالد متى ملك ابنه بأن استولى عليه وقصد تملكه بذلك عتق عليه فلم يمكن اجتماع الوالدية والملكية فإن باعه من غير استيلاء وقصد تملكه فالبيع باطل أيضا لعدم الملك هذا كله في الحربيين أما من بدارنا بأمان فلا يمكن تملك الوالد لابنه بقهر؛ لأن دارنا دار إنصاف بخلاف دارهم ولمن اشترى حربيا من أبيه، أو أمه وأنه إذا صار بيده يستولي عليه ويقصد تملكه فحينئذ يملكه بذلك لا بعقد الشراء لعدم إمكانه كما علمت، والله سبحانه وتعالى أعلم.
"وسئل" هل يلزم رد جواب الكتاب ولو بلغ السلام في كتاب هل يلزم التلفظ برده على الكاتب والرسول وما فائدة التلفظ مع غيبة الكاتب والرسول ابسطوا الجواب؟ "فأجاب" نفع الله سبحانه وتعالى بعلومه المسلمين بقوله يسن السلام على الغائب إما برسوله وإما بكتابه ويلزم الرسول إذا رضي بتحمله بالإبلاغ وأما المرسل إليه فلزمه الرد فورا ثم إن كان السلام عليه بالإرسال لزمه الرد باللفظ وإن كان بالكتابة لزمه الرد بها، أو باللفظ ويندب الرد على الرسول أيضا وتقديمه فيقول وعليك وعليه السلام وكأن سبب عدم جعلهم قوله وعليك السلام قاطعا لفورية الرد لأنه غير أجنبي فكما اغتفروه في عدم قطعه لفورية القبول في نحو البيع فكذلك يغتفر الفصل به هنا بل ندب تقديمه لأن الحاضر أولى بالرعاية من الغائب وفائدة وجوب الرد باللفظ مع غيبة المسلم أن في وجوب الرد حقين حقا لله سبحانه وتعالى وحقا للآدمي فلو فرض سقوط حق الآدمي لغيبته لم يسقط حق الله سبحانه وتعالى إذ لا مقتضى لإسقاطه وأيضا إذا وقع الرد في حضرة الرسول باللفظ بلغه لمرسله فهذه فائدة ظاهرة وأما وجوب الرد بالكتابة فحكمته ظاهرة لأن الكتاب إذا وصل للمسلم كان بمنزلة الرد عليه حينئذ، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله سبحانه وتعالى بما لفظه ما حكم المصافحة وتقبيل اليد والرجل والرأس والانحناء بالظهر والقيام ابسطوا الجواب؟ "فأجاب" بقوله المصافحة للقادم سنة وكذا تقبيل ما ذكر من نحو عالم وصالح وشريف نسب والانحناء بالظهر مكروه والقيام لمن ذكر سنة هذا مذهبنا ووراء ذلك تذنيبات لا بأس بالتعرض لها قال ابن عبد السلام:

ج / 4 ص -227- المصافحة المعتادة بعد الصلاة بدعة إلا لقادم لم يجتمع بمن صافحه قبل الصلاة قال بعض المالكية ومذهبنا في المصافحة كما ذكره العز وروى الترمذي أيضا أن رجلا قال يا رسول الله الرجل منا يلتقي مع أخيه أفينحني له قال: "لا" قال أفيلتزمه ويقبله قال: "لا" قال أفيأخذ بيده ويصافحه قال: "نعم" وفي سنده مقال وقد روى الدارقطني من حديث عائشة رضي الله تبارك وتعالى عنها لما قدم جعفر بن أبي طالب رضي الله تبارك وتعالى عنه من أرض الحبشة خرج إليه النبي صلى الله عليه وسلم فعانقه، وسنده ضعيف لكن اتفقوا كما قال النووي أن الحديث الضعيف يعمل به في فضائل الأعمال بل ظاهر كلام مالك وابن عيينة وهما من هما من حديث وغيره صحته فإن مالكا لما أنكر المعانقة استدل عليه ابن عيينة به فأجابه مالك بأنه مخصوص بجعفر فرد عليه ابن عيينة بأن الأصل عدم الخصوصية فانقطع مالك وسكت ومن ثم قال بعض أئمة مذهبه الحق مع ابن عيينة قال بعض أئمة المالكية وروى شيوخنا طريق المصافحة وصفتها وهي أن يجعل كفه اليمنى في كفه اليمنى ويقبض كل أصابعه على يد صاحبه وأنكر مالك رضي الله تبارك وتعالى عنه تقبيل اليد وما ورد فيه والحق أنه سنة كما قدمناه لما روى الترمذي أن اليهوديين اللذين سألا النبي صلى الله عليه وسلم عن التسع الآيات فأجابهم قبلا يده ورجله ولم ينكر عليهما، ورواه أبو داود أيضا لكن الأول فيه زيادة وروى ابن حبان عن كعب بن مالك رضي الله تبارك وتعالى عنه قال: لما نزلت توبتي أتيت النبي صلى الله عليه وسلم فقبلت يديه وركبتيه وروى أيضا حديث الأعرابي في إتيان الشجرة للنبي صلى الله عليه وسلم وفيه: ائذن لي أن أقبل رأسك ويدك ورجلك وفيه: ائذن لي في السجود لك، فقال: "لا يسجد أحد لأحد ولو أمرت أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها لعظيم حقه عليها"، وفي حديث وفد عبد القيس لما قدموا عليه صلى الله عليه وسلم فمنهم من سعى ومنهم من مشى ومنهم من هرول حتى أتوا إليه وأخذوا بيده فقبلوه، إلى غير ذلك من الطرق وفي بعضها أن عليا كرم الله وجهه قبل يد العباس ورجله ويقول أي عم ارض عني قال الإمام البرزلي المالكي أردت أن أفعل ذلك أي تقبيل اليد مع شيخي فأراد أن ينزع يده فقلت له لا ترو هذا الكتاب حين لم تعمل به فقال كرهه مالك فقلت له مالك أنكر ما روي فيه ومن حفظ حجة على من لم يحفظ فتركني بعد ذلك وكذا كان شيخنا الفقيه الإمام وغيره من أشياخي لا ينكرون على ذلك وقصدي بذلك التعظيم والتكرمة لأشياخي ولما تقرر عندي
من الأحاديث وعدم إنكار ذلك عن معظم من يقتدى به وفعلت ذلك مع بعض الكبراء فقال هو من باب المدحة في الوجه فإن لم يخف على المفعول له من تعاظم نفسه فلا بأس وإلا كره لما فيه من المفسدة وسئل العز بن عبد السلام عن القيام فقال لا بأس به لمسلم يرجى خيره أو يخاف شره ولا يفعل لكافر؛ لأنا مأمورون بإهانته وإظهار صغاره فإن خيف من شره ضرر عظيم جاز لأن التلفظ بكلمة الكفر جائز للإكراه فهذا أولى ولا يجوز تكريمه باللقب الحسن إلا لضرورة، أو حاجة ماسة وينبغي أن يهان

ج / 4 ص -228- الكفرة والفسقة زجرا عن كفرهم وفسقهم وغيرة لله عز وجل قال والانحناء البالغ حد الركوع لا يفعله أحد لأحد كالسجود ولا بأس بما نقص عن حد الركوع لمن يكرم من أهل الإسلام وإذا تأذى مسلم بترك القيام فالأولى أن يقام له فإن تأذيه بذلك مؤد إلى العداوة والبغضاء وكذلك التلقيب بما لا بأس به من الألقاب والأصل في ندب القيام لأهل الفضل قوله صلى الله عليه وسلم حين قدم سيد الأنصار سعد بن معاذ رضي الله تعالى عنه: "قوموا إلى سيدكم" والخطاب للأنصار، أو للكل وقد صنف النووي رحمه الله تعالى جزءا فيه وذكر الأحاديث الواردة فيه وأحكامها وما يتعلق بها قال ابن عبد السلام وغيره وقد صار تركه في هذه الأزمنة مؤديا إلى التباغض والتقاطع والتحاسد فينبغي أن يفعل لهذا المحذور وقد قال صلى الله عليه وسلم: "لا تقاطعوا ولا تدابروا ولا تباغضوا وكونوا عباد الله إخوانا كما أمركم الله سبحانه وتعالى"، فهو لا يؤمر به بعينه بل لكون تركه صار وسيلة إلى هذه المفاسد في هذا الوقت ولو قيل بوجوبه لم يكن بعيدا لأن تركه صار إهانة واحتقارا لمن اعتيد القيام له، ولله سبحانه وتعالى أحكام تحدث عن حدوث أسباب لم تكن موجودة في الصدر الأول اهـ..
وعلى القيام ومحبته للتعاظم والكبر حمل قوله صلى الله عليه وسلم: "من أحب أن يتمثل له الناس قياما فليتبوأ مقعده من النار" أعاذنا الله سبحانه وتعالى من ذلك بمنه وكرمه آمين.
"وسئل" رحمه الله تعالى أفتى بعضهم بهدم جميع كنائس اليمن فهل ما قاله صحيح أم لا؟ "فأجاب" نفع الله سبحانه وتعالى بعلومه المسلمين بقوله اليمن مما أسلم أهله عليه وقد ألحق الشيخان هذا القسم بما علم حدوثه في الإسلام في أن ما شك في حدوثه، أو قدمه فيه من الكنائس لا يهدم لاحتمال أنه كان ببرية وأن العمارة اتصلت به لكن جرى ابن الرفعة ومنتبعه في كنائس القاهرة على ما يصرح بهدم جميع كنائس عدن لاستحالة ذلك الاحتمال فيها لأن السور المحيط بها قديم قبل الإسلام وهو محفوف بالجبال والبحر فلا يمكن أن كنائسها كانت بغير عمارة البلد وأنها اتصلت بها.
"وسئل" رحمه الله تبارك وتعالى هل تتأدى سنة التشميت فيرحم الله سيدي والسلام بالسلام على سيدي؟ "فأجاب" رحمه الله تبارك وتعالى بقوله لا تتأدى سنتهما وفرض رد الثاني إلا بنحو يرحمك الله والسلام عليك مما فيه خطاب وجمع بعضهم بين الأدب والسنة فقال رحمك الله سيدي.
"وسئل" رحمه الله تبارك وتعالى عما يقال ما لي إلا الله سبحانه وتعالى وأنت هل له أصل؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله استدل له بقوله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الأنفال: 64]، بناء على أن العطف على الجلالة لكن الأرجح أنه على الكاف واعترض هذا الاستدلال أيضا بأن ذلك من الله سبحانه وتعالى فلا يقاس به ما من المخلوق ومن ثم كره الشافعي رضي الله تبارك وتعالى عنه أن

ج / 4 ص -229- يقال قال الرسول مع قوله تعالى: {يَا أَيُّهَا الرَّسُولُ} لأن لله عز وجل أن يخاطب خلقه بما شاء وليس ذلك لبعضهم مع بعض وأقسم سبحانه وتعالى بكثير من مخلوقاته إعلاما بشرفهم ويكره لنا ذلك وذكر ابن عبد السلام في قوله صلى الله عليه وسلم: "أن يكون الله ورسوله أحب إليه مما سواهما"، إن التشريك في الضمير من خصوصياته صلى الله عليه وسلم ونهيه عنه إنما هو بالنسبة لغيره ويدل على عدم الاستدلال بالآية ما ورد أن رجلا قال للنبي صلى الله عليه وسلم ما شاء الله وشئت قال: "جعلتني لله عز وجل عدلا ما شاء الله وحده".
"وسئل" رحمه الله تبارك وتعالى عمن سلم عليه وهو قابض ذكره وعورته مستورة هل يجب عليه الرد أم لا؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه وبركته بقوله إن الضابط أن كل من كان على حالة لا يخاطب فيها عرفا لا يلزمه الرد ولا شك أن قابض ذكره للاستجمار كذلك فلا يلزمه الرد وكذا قابضه لنحو الاستجمار لشدة انتشاره بين الناس، أو لينزل مني منه أو غير ذلك مما يظهر ويستحي من التكلم معه بسببه.
"سئل" عن كافر ضل عن طريق صنمه فسأل مسلما عن الطريق إليه فهل له أن يدله الطريق إليه؟ "فأجاب" بقوله ليس له أن يدله لذلك؛ لأنا لا نقر عابدي الأصنام على عبادتها فإرشاده للطريق إليه إعانة له على معصية عظيمة فحرم عليه ذلك، والله سبحانه وتعالى أعلم بالصواب.

باب الهدنة
"وسئل" رحمه الله تبارك وتعالى عما إذا أسلم واحد من كفار مليبار فلحق بنا وتبعه المشركون وألزمونا رده إليهم لقوتهم وضعفنا فهل يجوز رده إليهم مع أننا إذا لم نرده إليهم فلا بد من هجرتنا وطننا حتى نسلم من شرورهم وإذا ارتد مملوك لنا ولحق بهم ولا قدرة لنا على استخلاصه من أيديهم فهل لنا أخذ قيمته منهم وهل يصح شراء المرتد منهم إلا باعوه لنا.
"فأجاب" نفع الله سبحانه وتعالى بعلومه المسلمين بقوله إذا عجزنا عن أن نحول بينهم وبينه لم نأثم بأخذهم له وكذا لو لم نقدر على منعه منهم إلا بجلائنا عن أوطاننا فلا يلزمنا ذلك بل قضية كلام أصحابنا جواز الرد أي تمكينهم من أخذه مطلقا حيث قالوا لو جاءنا منهم حر بالغ عاقل مسلم والرد مشروط علينا لزمنا إن كان له عشيرة تحميه وطلبته عشيرته وكذا إن كان المطلوب يقهرهم وينفلت منهم وخرج بقولنا والرد مشروط ما إذا لم يشرط فلا يجب الرد مطلقا اهـ. فأفهم قولهم لا يجب الرد مطلقا أنه يجوز وهذا وإن كان محتملا ويتردد النظر فيه إلا أن ما ذكرته من الجواز بقيده ظاهر لا مرية فيه ولنا أخذ قيمة المرتد منهم كما صرح به أئمتنا ولا يملكونه بدفعها إلينا وما أوهمه كلام الشيخين في الهدنة من ملكهم له بدفعها مبني على الضعيف أنه يجوز بيع المرتد للكافر والمعتمد كما في

ج / 4 ص -230- المجموع وغيره أنه لا يجوز ولا يصح بيع المرتد للكافر لبقاء علقة الإسلام فيه فعليه لا يملكونه
وإن دفعوا القيمة إلينا وإنما هي بمنزلة القيمة المأخوذة للحيلولة فإذا ردوه إلينا رددناها إليهم، والله سبحانه وتعالى أعلم.

باب الصيد والذبائح
"وسئل" رحمه الله تبارك وتعالى عن رجل سرق له شاة فخرج في طلبها فوجد السارق قد ذبحها وحنذها فاستنقذها منه فأراد أن يأكل من لحم شاته فقال له بعض أهل بلده حرمت وما يلزم السارق بعد إتلافها؟ "فأجاب" نفع الله تبارك وتعالى بعلومه المسلمين بأنه يجوز له أكل شاته ويلزم السارق ما بين قيمتها حية وحنيذة، والله سبحانه وتعالى أعلم.
"وسئل" عما إذا اعتدى رجل على ماشية قوم فقطع بطونها وبعضها قطع لسانها وبعضها قطع إحدى قوائمها أو جميع القوائم مثلا أو أخرج كروشها وبقي شيء منها فيه بعض حياة فماذا يحل من هذه المواشي التي هذا حالها وماذا يجب عليه إذا قلتم إن الذي قطع لسانها تحل فإن قلتم لا فهل يحل بيع شيء منها إذا كان يرجى لصاحبة اللسان العافية وكذا البقرة إذا قطع لسانها هل يحل لحمها وبيعها لمن يبيع اللحم أم لا فإن هذا واقع في بلدنا لا محالة لأن هذه البلدة ما فيها سلطان؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله إذا قطع شيء من البهيمة سواء لسانها وغيره فإن أشرفت على الموت بأن كانت حياتها مستقرة وإن قطع بموتها بعد يومين، أو ثلاثة كانت حلالا إذا ذبحت ويحل بيعها وأكلها وعلى الجاني ما بين قيمتها صحيحة ومجروحة، والله سبحانه وتعالى أعلم.
"وسئل" نفعنا الله تعالى بعلومه عما لو لقي شيئا مطروحا وشك أهو معرض عنه فيأخذه أم لا فيتركه هل يحل له الأخذ أم لا؟ "فأجاب" رحمه الله تبارك وتعالى بأن الذي يتجه في ذلك أنه يراعى في ذلك القرائن الدالة في العادة على أن مثل ذلك الشيء المطروح مما يعرض عنه، أو لا فإن اقتضت أنه مما يعرض عنه جاز أخذه والتصرف فيه كما يصرح به قول الروضة والأرجح أنه يملك الكسرة والسنابل ونحوها ويصح تصرفه فيها بالبيع ونحوه وهذا ظاهر حال السلف رضي الله تبارك وتعالى عنهم ولم يحك أنهم منعوا من أخذ شيء من ذلك والتصرف فيه اهـ. قال البلقيني وقوله: الأرجح يقتضي إثبات خلاف في السنابل بين أن يكون الزرع لصغير، أو نحوه ممن لا يعتبر إذنه وكذلك في صورة الماء على الوجه المذكور والذي ذكره في الماء هو قوله: وأما الشرب من الماء فإن كان يجري على وجه لا يحتفل به ملاكه ولا يمنعون منه أحدا وعادته المطردة كذلك فهذا يجوز الشرب منه ولو كان في ملاكه في الأصل الصغير وغيره ممن لا يعتبر إذنه وليس هذا كما إذا أعرض عن كسره

ج / 4 ص -231- لأن ذلك في الذي يعتبر إعراضه وأما التقاط السنابل فهو قريب مما نحن فيه اهـ..
وكلامه صريح فيما ذكرته من النظر إلى العادة والعمل بما دلت عليه ألا ترى أنه لا فرق بين الكسرة والسنابل في أن الأولى لا بد في المعرض عنها أن يكون مطلق التصرف بخلاف الثانية وإن اقتضت أنه مما لا يعرض عنه، أو لم تقتض شيئا لم يجز أخذه إلا على جهة الالتقاط فيجب عليه تعريفه سنة، أو ما يليق به وقد قال القفال لو وجد درهما في بيته لا يدري أهو له، أو لمن دخل بيته فعليه تعريفه لمن يدخل بيته كاللقطة أي الموجودة في غير بيته، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تبارك وتعالى هل يجوز إحراق الجراد حيا لأكله؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه وبركته يجوز شي الجراد حيا لأكله كما يصرح به ما في الروضة من جواز قليه حيا ومنازعة الزركشي فيه بأن الجمهور على الحرمة رددتها في شرح العباب بقول الإمام المذهب الحل وبأن قول الشيخ أبي حامد ومن تبعه بالحرمة مبني كما قاله النووي على اختياره حرمة ابتلاع السمك وهو ضعيف ومن ثم تبع ابن الرفعة مع تحقيقه وكثرة اطلاعه النووي فيما ذكره ورددت فيه أيضا استشكال الإسنوي قول الروضة وقلي السمك حيا جائز كابتلاعه، والله سبحانه وتعالى أعلم.
"وسئل" في شخص نزل عن دابته لإعيائها وتركها فأخذها غيره وأنفق عليها فلمن هي؟ "فأجاب" بقوله هي باقية على ملك مالكها إذ الإعراض لا يؤثر في مثل ذلك ولا رجوع للمنفق لأنه متبرع وقال أحمد إنها للآخذ ومالك لمالكها وعليه ما أنفق عليها، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تبارك وتعالى هل يحل الاصطياد بالبندق؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله أفتى النووي رحمه الله تبارك وتعالى بحله واستدل له بحديث النهي عن الحذف وتعليله بأنه يفقأ العين ولا ينكأ العدو ولا يقتل الصيد وفيه نظر لأن المراد ولا يقتل الصيد قتلا يبيحه فخرج البندق لأنه يقتله قتلا لا يبيحه ومن ثم جزم في الذخائر بتحريمه ثم الرمي به وبما لا حد له كالدبوس وعلله بأن فيه تعريض الحيوان للهلاك ويجاب بأنا لم نتحقق أن البندق يقتله قتلا محرما بل يحتمل أن يبطل حركته مع بقاء الحياة المستقرة فيه فإذا ذبحه حينئذ حل فهو طريق لإبطال امتناعه لا لقتله وتقويته وبهذا يتضح ما قاله النووي.
"وسئل" سؤالا صورته ورد في أبي داود ما معناه أن بعض الصحابة رضي الله تبارك وتعالى عنهم اصطاد ولد حمرة فجاءت أمه تعرش فرآها رسول الله صلى الله عليه وسلم فقال: "من فجع هذه بولدها"، فقالوا فلان فأمره بإطلاقه فما الجواب عن هذا على مذهب الشافعي رضي الله تبارك وتعالى عنه من تحريم إطلاق ملكه من ذلك؟ "فأجاب" رحمه الله تبارك وتعالى بقوله:

ج / 4 ص -232- ذكر بعض محققي مشايخنا أن أمره صلى الله عليه وسلم بإطلاقه محمول على خوف تلفه بسبب حبسها عنه.
"وسئل" - رحمه الله تبارك وتعالى - عن بنادق الأروام والإفرنج التي فيها البارود والنار هل يحل الاصطياد بها لأنها أشد من المحدد؟ وهل هي كغيرها من البنادق التي يصاد بها؟ وهل المراد بما في فتاوى الإمام النووي - رحمه الله تبارك وتعالى - من حل الاصطياد بها جواز الاصطياد بها، أو حل أكل ما صيد بها، أو لا؟ والحيوان إذا صار إلى حركة مذبوح بجرح هرة، أو نحوها، أو بندق هل يحل أكله بذبحه في تلك الحالة مع أنه يضطرب اضطرابا شديدا بعد الذبح وينفجر منه الدم، أو لا يحل؟ "فأجاب" - نفعنا الله سبحانه وتعالى - بعلومه بقوله لا خلاف في حرمة الرمي إلى الصيد بالبندق الذي فيه النار كما يعلم مما يأتي وإنما الخلاف في البندق الذي من طين فصاحب الذخائر يقول لا يحل؛ لأن فيه تعريض الحيوان للهلاك والنووي يقول: يحل لأنه طريق إلى الاصطياد وهو مباح واستدل له بخبر الصحيحين أنه صلى الله عليه وسلم نهى عن الحذف، وقال: "إنه لا ينكأ العدو ولا يقتل الصيد ولكن يفقأ العين ويكسر السن"، قال فمقتضى الحديث إباحة الصيد بالبندق وذكر البخاري في صحيحه أنه كره الرمي به في القرى خشية أن يصيب من فيها دون الصحراء ومن علتي صاحب الذخائر والنووي يعلم أنه لا خلاف بينهما لأن الأول علل عدم الحل بأن فيه تعريض الصيد للهلاك.
والثاني علل الحل بأنه طريق إلى الاصطياد فعلمنا أن الأول يقول بالحل إذا غلب على الظن أن البندق لا يهلكه، والثاني يقول بالحرمة إذا غلب على الظن أن البندق يقتله قبل التمكن من ذبحه فلا تخالف بينهما وكان هذا الذي قررته هو ملحظ ما في فتاوى البلقيني فإنه سئل عن رمي الطير بالبندق ما حكمه؟ فأجاب بقوله أما الرمي بالبندق فقد صح النهي عنه لما يحصل به من الضرر ولا سيما في البنيان، وأما رمي الطيور به فإن كان مما أمر بقتله فلا حرج في ذلك وإن كان غير ذلك فإن كان غير مأكول اللحم فالنهي باق وإن كان مأكولا يرجى أن يسقط وفيه حياة مستقرة فيذبح بحيث يحل فهذا جائز وإن لم يرجى ذلك فالنهي باق إلا إذا كان هناك ضرر اقتضى تنفير ذلك الطير فيجوز اهـ. وهو كلام حسن وبه يتأيد ما قدمته من حمل كلام النووي أخذا من علته على ما إذا علم أو غلب على ظنه أن البندقة لا تهلكه وإنما تزيل منعته حتى يصير مقدورا عليه فالرمي به حينئذ حلال وكذا لو كان من الفواسق أو صال عليه مثلا ولم يندفع عنه إلا بذلك فيرميه وإن علم أنه يقتله هذا كله في الاصطياد بها وأما حل ما صيد بها فإن أدركه وبه حياة مستقرة وذبحه حل وإلا فلا وما وصل إلى حركة مذبوح بسبب ما ذكر في السؤال بأن لم يبق فيه حركة اختيارية فإنه لا يحل ذبحه مطلقا وما لم يصل لذلك حل إن تيقن حال الذبح أن به حياة مستقرة وكذا غلب على ظنه ذلك بالحركة الشديدة وانفجار الدم ومتى شك في استقرار الحياة حرم وإن وجد انفجار الدم وغيره، والله سبحانه وتعالى أعلم.

ج / 4 ص -233- باب الأضحية
"وسئل" رضي الله تعالى عنه عما إذا ذبح أضحيته فلا يجوز له إتلاف شيء منها بغير الأكل والانتفاع له ولمن أذن له إن كانت تطوعا فلو أتلفه بغير ذلك فمقتضى كلامهم أنه يلزمه بدله يصرفه مصرفها وأنه يستقل بذلك ويكفيه نيته للبدل ويكون بقيمته من نقد البلد يشتري به مثله أو مثليه إن كان نبأ وإن لم يتعمد إتلافه كأن تطير عليه شيء من ودكها أو عثر بإنائه فانقلب وكذا قد يتخيل أنه لا يجوز إطعام هرة أو غير آدمي منه وفي كل ما ذكر حرج وخلاف للعادة فإن كان هناك شيء فيه سعة فليتفضل من وقف عليه بذكره ولا يجوز له بيع شيء من أجزائها فلو مات فورثته موضعه فلا يجوز لهم بيع شيء منها ذكره الأذرعي وغيره ولهم الأكل والانتفاع والإهداء كهو قال السبكي ويزول ملكه عنها بالذبح ولا تورث لكن ينبغي أن يكون لوارثه ولاية القسمة مثله ولا تقل فيها بخصوصها اهـ. ولا يشكل ذلك بما في فتاوى القفال إذا ضحيت الأضحية عن الميت لا يجوز الأكل منها بغير إذنه لأن الميت حين موته لم يكن له حق الأكل مما ضحي عنه به بعد موته حتى يقوم وارثه مقامه.
ويجوز له الأكل منه كهو كما قالوه فيما ضحى به في حياته فلو كان ورثته أو بعضهم صغارا فلا شك أنه يجوز إطعامهم منها بالقسط لئلا يضيع واسم القسمة عليها بمعنى استحقاق كل منهم شيئا يختص به ممنوع فيما يظهر وإن قلنا ببقاء الملك في أضحية التطوع للتعلق اللازم به المانع من نقل الملك أبدا كالمرهون بلا ولي وهل يجوز للولي أن يطعم منها الفقراء والمساكين فيه نظر ولم أجده منصوصا مع كثرة التفتيش عنه والظاهر جوازه كما يرمي إليه كلام بعضهم في غضون المسائل لتعينها لذلك وكونه هو الأصل الذي شرعت التضحية لأجله. وإنما جوز الأكل ترخيصا كما علم من الدين في منع النبي صلى الله عليه وسلم أولا من ادخارها بعد ثلاث عند الحاجة الداعية إليها في عصره صلى الله عليه وسلم وإن كان نسخ لزوال ذلك فإنه يعلم به إن الصدقة هي الأصل فيها فإن قلنا يجوز له أن يتصدق منها فالظاهر جواز أكله منها حالا إن كان فقيرا كغيره ولا نقول هنا يمتنع لأنه يتحد فيه قبضه وإقباضه لأنه نائب المالك والمالك له الاستبداد بذلك نعم الظاهر أنه لا يجوز له الادخار لينتفع بنفسه إن لم يكن وارثا إذ لا حق له فيها بترك ما يراه صلاحا للمولى عليهم ويتصدق بالباقي في الحال.
وإذا كانوا جماعة أو اثنين ميز لكل منهم ما يحتاج إليه قبل أن رآه وإن اتفقت حاجتهم وضاف الشيء وزع عليهم بالسوية تشبيها بالغانمين في طعام الغنيمة قبل وصولهم أوطانهم فيكون كل مختصا بما ميز له لا ملكا ويتعين التصدق إذا كان الصغير ضعيفا لم يبلغ أن يأكل اللحم وخشي تغيره إذ لا يمكن نقله وله نظير من الشرع هذا ما تقرر لي بعد النظر والبحث وإن كان نقل بخلافه فسمعا وطاعة وهو أولى فلينظر فيه وإذا ضحى الولي عن صغير من مال نفسه قال شيخنا عبد الله أبو فضل الظاهر منع أكله منها لأنه يقدر أنه ملكها في ضمن التضحية قبلها أقول وما قدره ممكن ظاهر إذا كان الولي أبا أو جدا يتولى طرفي التمليك وفي غيره نظر وقد أفتى بعض

ج / 4 ص -234- أئمة اليمن بجوازه من غير ذكر تقدير انتقال ملك إليه قال شيخنا ولا يجوز ذلك في العقيقة عنه لأن الأب مندوب إليها لنفسه أقول فإما أن تكون الضحية مثلها ويتصرف الأب فيها كضحية نفسه وإما أن يمنع منها غير الأب والجد وتصح منهما بتقدير انتقال الملك ثم يتضيق الأمر فيها بأن يطعم منها الصبي فقط ويكون في التصدق بشيء منها ما سبق في لحم الضحية المخلف عن الميت وفي ذلك كله ظلمة أزالها الله سبحانه وتعالى وسائر الظلمات بنور الإيمان والعلم والهداية والله سبحانه وتعالى أعلم فالمسئول ممن وقف على هذا من أئمة الدين رحمهم الله تعالى ونفع بهم إمعان النظر في ذلك وبيان ما ظهر له فيه بنقل أو بحث بإيضاح بين لا أخلا الله سبحانه وتعالى منهم آمين "فأجاب" نفعنا الله تبارك وتعالى بعلومه بقوله أما الجواب عن هذه المسألة فقول السائل نفع الله تبارك وتعالى ببركته وعلومه لا يجوز له إتلاف شيء منها إلخ ظاهر وقد صرحوا به وأما قوله فلو أتلفه بغير ذلك فمقتضى كلامهم إلخ ممنوع لأنه إن أراد أنه أتلف القدر الذي يجب التصدق به فذلك ليس مقتضى كلامهم بل صرحوا به وحينئذ فلا فرق بين أن يتلفه عمدا أو سهوا بل ينبغي أنه لو تلف بتقصيره ضمنه أيضا لأن مقتضى كلامهم أن يده عليه يد أمانة وهذا حكمها وإن أراد أنه أتلف القدر الزائد على ذلك كان ذبحها وتصدق بقدر الواجب وأتلف ما عداه قبل التصدق أو بعده فليس الضمان حينئذ مقتضى كلامهم وإنما مقتضى كلامهم بل صريحه عدم الضمان إذ لو ضمنه لضمنه لنفسه لأنه إذا تصدق بقدر الواجب صار مستحقا لأكل الجميع وإن ندب له التصدق به فلو قلنا بوجوب ضمان ما أتلفه لضمنه لنفسه وضمان الإنسان متلفه لنفسه أو لما يئول إلى نفسه ممتنع ظاهر الامتناع والاستحالة فإن قلت كيف يستحيل ذلك وهو بالتضحية قد زال ملكه وإن زال بقي له استحقاق الأكل ولم يبق عليه بعد إخراج القدر الواجب شيء لغيره فانحصر الاستحقاق فيه وحينئذ فكيف يضمن لنفسه شيئا انحصر استحقاقه له فالاستحالة باقية.
فإن قلت كلامهم في إتلاف الموقوف عليه للوقف الذي عليه ينافي ذلك قلت لا ينافيه لظهور فرقان ما بينهما لأن الاستحقاق ثم لا يقتصر على الموقوف عليه بل من بعده يستحقه أيضا فضمنه لأجل غيره وهنا ليس لأحد غيره استحقاق فيه بوجه فلم يضمنه وأيضا فالوقف فيه ناظره إما عام أو خاص يطالب الموقوف عليه بالبدل وهنا لا مطالب وأيضا فالقصد بالوقف الدوام فلو لم يضمن لنا في مقصوده والقصد من التضحية إراقة الدم مع إرفاق المساكين بأدنى جزء منها غير تافه وقد حصل هذا المقصود فلا وجه للضمان على أن جماعة من أكابر أصحابنا كأبي العباس بن سريج وأبي العباس بن القاص والإصطخري وابن الوكيل قالوا إنه
يجوز له أكل الجميع ولا يجب عليه التصدق بشيء منها ونقله ابن القاص عن نص الشافعي رضي الله تبارك وتعالى عنه لأن القصد بالتضحية أتم اهـ. والتقرب بإراقة الدم فحسب وأما الضحية بعد الذبح فكسائر الذبائح غيرها وعليه فلا ضمان مطلقا وكذا يقال في جلدها ونحوه مما له

ج / 4 ص -235- الانتفاع بعينه ما دامت باقية دون نحو بيعه هذا حكم الإتلاف من حيث الضمان وعدمه وهو ظاهر لا محيد عنه فيتعين اعتماده لأن قواعدهم تصرح به وإن لم أر من نص عليه وأما بالنسبة للإثم فإن تعمد أثم لا من حيث التضحية بل من حيث كونها إضاعة مال وإن لم يتعمد لم يأثم وأما قوله وكذا قد يتخيل الخ فهو إنما يتجه في الغني الذي أهدي إليه دون نفسه ودون الفقير كما يعلم ذلك من قولي في شرح العباب كغيره من الأغنياء لا تمليكهم على المعتمد الذي عليه الشيخان وغيرهما خلافا لابن الصلاح وغيره كما يأتي فلا يجوز تمليك الأغنياء شيئا من الأضحية ليتصرفوا فيه بالبيع وغيره بل بالأكل ولذا جاز إطعامهم على وجه الإباحة كما في الجواهر وغيرها وكذا الإهداء إليهم كما يأتي واستثنى البلقيني من ذلك ضحية الإمام من بيت المال قال فيملك الأغنياء ما يعطيهم منها بخلاف الفقراء كما أفهمه كلامهم فيجوز إطعامهم وتمليكهم حتى من الزائد على ما يجب تمليكه نيئا ويتصرفوا فيه بالبيع وغيره أما الأغنياء فيما يهدى إليهم فلا يتصرفوا فيه بغير الأكل كما دل عليه قول الرافعي يجوز إطعامهم كما يطعم الضيف ويوافقه قول القمولي نقلا عن الإمام والغزالي ما يجوز له أكله من أضحية التطوع لا يجوز له إتلافه لأنه لا يجوز له بيعه ولا أن يملكه الأغنياء ليتصرفوا فيه بالبيع وغيره وإنما جاز له ولهم الأكل على وجه الإباحة ونظر فيه ابن الصلاح بأن ظاهر إطلاقهم جواز الإهداء إلى الأغنياء في الهبة المفيدة للملك الممكنة من التصرف لا الإطعام على وجه الإباحة فإنه لا يسمى هدية ويرد وإن قال ابن الرفعة إن الظاهر معه، وغيره أن ما قاله هو ظاهر كلام الشافعي والأصحاب الذين ذكروا الإهداء بأن الأصل منع أكلهم منها وإنما جاز لهم على خلاف الأصل فلا يحسن أن يوسع لهم في غيره من التصرفات وظاهر التشبيه بالضيف أنه ليس لغني أهدي له شيء منها إهداؤه لغيره وهو متجه ويؤيده قول الزركشي رحمه الله تعالى يحمل الإهداء إليهم على الإباحة لا الملك فللمهدي استرجاعه ولو بعد الوصول للمهدى إليه.
وأما قوله بعد ذلك للأذرعي قضية التشبيه بالضيف أن المهدى إليه لا يتصرف بغير الأكل من صدقة ونحوها وفي منعه من الصدقة والإيثار به بعد بخلاف منعه من البيع لأنه كالمضحي يمتنع عليه أي البيع دون الصدقة وإطعام الغير فيرد بأنه لا بعد في ذلك وليس كالمضحي لأن له ولاية التفرقة المستلزمة لجواز التصدق وإطعام الغير بخلاف المهدى إليه اهـ. ما في الشرح المذكور وهو ظاهر فيما ذكرته أما الفقير فواضح لما علم أنه يتصرف فيه بالبيع وغيره فأولى إطعام نحو الهرة وأما المضحي فلما علم أيضا أن له التصرف بالأكل والصدقة وإطعام الغير وإطعام نحو الهرة من جملة ذلك وأما الغني المهدى إليه فلما علم أنه إباحة له وأنه كالضيف وقد صرحوا فيه أنه لا يجوز له التصدق ولا إطعام نحو الهرة ومما يؤيد ما ذكرته في المضحي قولهم يجوز له شرب ما فضل من لبن المنذورة عن ري ولدها وأن يسبقه غيره أي ولو ولد دابة أخرى فكما جاز له سقي الدابة كذلك يجوز له إطعام نحو الهرة وهو ظاهر وقوله ولا

ج / 4 ص -236- يجوز له بيع شيء من أجزائها إلى قوله اهـ. ظاهر ومن ثم قلت في شرح العباب فرع مات المضحي وعنده شيء من لحم الأضحية الذي يجوز له أكله وإهداؤه لم يورث عنه لأنه ليس بمملوك له كما علم مما مر لكن لوارثه ولاية القسمة والتفرقة والإهداء والأكل كما كان له ذكره السبكي وغيره اهـ. وأما قوله ولا يشكل ذلك بما في فتاوى القفال وتعليله دفع الإشكال بقوله لأن الميت حين موته إلخ فتخيل الأشكال بذلك بعيد كما يعلم من سوق كلام القفال وعبارة شرح العباب ومحل ذلك أي جواز الأكل للمضحي إذا ضحى عن نفسه فلو ضحى عن غيره بإذنه كميت أوصى بذلك فليس له ولا لغيره من الأغنياء الأكل منه وبه صرح القفال في الميت وعلله بأن الأضحية وقعت عنه أي الميت فلا يحل له أي المضحي الأكل منها إلا بإذنه أي الميت وقد تعذر فيجب التصدق عنه بجميعها واعتمد ابن الرفعة وغيره وعبارة المطلب هل يقوم وارثه مقامه في جواز الأكل والإهداء نظرا إلى أنها تطوع أو نقول قد صارت واجبة الذبح بعد الموت يتخرج على الوجهين في المنذورة أو يتعين صرف الجميع للفقراء لأنها حسبت عليهم من الثلث محل نظر والأقرب الأخير انتهت وفيه بسط مهم ذكرته في حاشية الإيضاح انتهت عبارة الشرح المذكور وبها يعلم ظهور الفرق بين المضحي إذا مات وبين الميت المضحى عنه فإن الأول كانت له ولاية التفرقة والأكل والإهداء فثبت كل ذلك لوارثه وأما الثاني فلم يكن له من ذلك شيء فلم يثبت لوارثه شيء منه لما ذكر.
ولما ذكره ابن الرفعة من أن هذه حسبت على الفقراء من الثلث أي إذا أوصى بها فصارت جميعها مستحقة لهم وورثة الميت الموصى لا يجوز لهم أخذ شيء من ثلثه الموصي به وكذلك الوصي لئلا يتحد القابض والمقبض وأما الأغنياء فلأن الوصايا إنما تنصرف إلى الفقراء غالبا فلم يجز صرف شيء إليهم أيضا وأما قوله فلو كان ورثته أو بعضهم صغارا إلخ فإن أراد بهم ورثة الميت المضحى عنه فغير صحيح لما علمت أن وارثه لا يجوز له الأكل منها لوجوب صرف جميعها للفقراء كما علمته من عبارة ابن الرفعة المذكورة وقوله في حكاية كلام القفال بغير إذنه لم يقله القفال كذلك على هذا الوجه وإنما علل عدم جواز أكل المضحي وغيره من الأغنياء بأن الأضحية وقعت عن الميت فلا يحل الأكل منه إلا بإذنه وهو متعذر فيجب التصدق بها عنه وقوله بالقسط لئلا يضيع إلخ فيه نظر إذ التقسيط ليس بواجب وخشية الضياع ليست هي المبيحة للأكل لما يأتي وقوله ممنوع فيما يظهر ظاهر لكن تعليله بقوله للتعلق اللازم إلخ ممنوع إذ التعلق اللازم لا يمنع الإرث ألا ترى أن الدين والحقوق المتعلقة بعين التركة لا يمنع انتقالها للورثة وإن حجر عليهم في التصرف فيها حتى لو قضوا الدين من غيرها بأنها على ملكهم ولو بيعت فيه كانت زوائدها من حين الموت إلى وقت البيع ملكا لهم.
وقوله والظاهر جوازه إلخ هو كذلك لا لما ذكره فحسب بل لما علم من كلامهم وصرحوا به من زوال ملك المضحى عنها وعدم إرثها عنه وإن الثابت للوارث إنما هو ولاية التفرقة وجواز الأكل فالمورث ليس إلا

ج / 4 ص -237- الولاية والجواز المذكوران فقط كما هو صريح كلامهم فأما الولاية فيخلف الوارث المحجور فيها وليه لعدم تأهله لها وأما جواز الأكل فلا يمكن أن ينوب عنه فيه غيره بل هو باق له بمعنى أن للوارث أن يطعمه منها لا أنه يتعين عليه ذلك وإذا خلفه وليه في ولاية التفرقة ولم يتعين عليه إطعامه وحده فله أن يطعمه وأن يطعم غيره. فعلم بما قررته أن جواز إطعام الولي غير المولى عليه منه اهـ. وصريح كلامهم ولا نظر للتعليل الذي ذكره المصنف لأنه قابل للمنع إذ لا نسلم أن حل أكل المضحى منها رخصة إذ لا يصدق عليه حدها المقرر في الأصول لأنه لم يتغير بل هو ثابت قبل النسخ وبعده لأنهما لم يتواردا على جواز الأكل من حيث هو كما يوهمه كلام المصنف وأتم اهـ. ما متواردات على جواز الادخار منها بعد ثلاث فأما حله قبل ثلاث وحل الأكل مطلقا فلم يقع فيه نسخ مطلقا فتأمله وعلى التنزل فلا نسلم أن الصدقة هي الأصل فيها لأن الحكم إذا نسخ امتنع النظر إليه مطلقا فلا يعمل بما دل عليه ولا بما أشار إليه وأيضا فالمنظور إليه فيها بطريق الذات إنما هو إراقة الدم لأنه المجمع عليه.
وأما الصدقة فوقع الخلاف في وجوبها كما مر وعلى الوجوب فهي بجزء غير تافه فهذه كلها صرائح في منع ما ذكره السائل نفع الله سبحانه وتعالى به وأما التعليل الصحيح والمأخذ الظاهر فهو ما ذكرته واستنبطته من كلامهم وحررته فلا مساغ في العدول عنه وقوله فالظاهر جواز أكله إلخ إنما يتجه على ما قاله جمع فيمن أوصى إلى إنسان بتفرقة ثلثه على نفسه وغيره من أنه يجوز له أن يعطي نفسه وانتصر له الزركشي وغيره وأما على المعتمد أنه لا يجوز لاتحاد القابض والمقبض فلا يجوز له هنا أن يأخذ لنفسه شيئا لاتحادهما ولا نظر لكونه نائب المالك لأن الوصي أيضا نائب المالك وقد منع من ذلك على أن نيابته عنه تقوي ذلك الاتحاد الممنوع فإن قلت فما الفرق بينهما قلت يفرق بأنه بالنسبة للمضحي كالكلإ المباح إذ لا ولاية لأحد عليه فلم يكن فيه اتحاد وأما بالنسبة لنائب المالك فلا لأنه مال يلي تفرقته غير المالك وقد صار النائب وكيلا عن ذلك الولي فإذا أخذ منه كان مقبضا عن غيره وقابضا لنفسه فتأمل ذلك ليظهر لك أن تعليل جواز الاتحاد بكونه نائب المالك في غاية البعد وأنه من تعليل الشيء بما يبطله ويرده وقوله نعم الظاهر إلخ بعيد جدا لأنه بعد أن جوز له الأكل كيف يمنعه من الادخار ويعلل ذلك بأنه لا حق له فيها وهل هذا إلا التناقض البين لأن قوله لا حق له فيها يبطل ما قاله من جواز أكله وتعليله جواز أكله بأنه كغيره يبطل ما قاله من منعه من الادخار فتفطن لذلك وقوله بل يترك ما يراه صلاحا للمولى عليه إلخ يقتضي أن ذلك كله واجب عليه وليس كذلك لما مر بدليل أنه يجوز له التصدق بكلها وإنه لا حق للمولى عليه فيه إلا ولاية التفرقة فقط فاندفع قوله فيترك وقوله يتصدق وقوله ميز وقوله وزع إن أراد أن ذلك واجب عليه نعم وقوله إن رآه يشعر بعدم الوجوب لكن لا مطلقا بل إن لم يره فإن رآه لحاجة محجوره إليه لزمه وليس ببعيد وقوله وإذا ضحى الولي الخ اعلم أنهم استثنوا من منع التضحية عن الغير صورا منها تضحية الولي

ج / 4 ص -238- من ماله عن محاجيره ذكره جماعة منهم الولي أبو زرعة عن شيخه الإمام البلقيني وهو أخذه من مقتضى كلام الشافعي رضي الله تبارك وتعالى عنه في الأم ومن مقتضى قول الماوردي ولا يجوز لولي الطفل والمجنون أن يضحي عنهما من أموالهما قال فمفهومه جوازه من ماله.
اهـ. وبنحو عبارة الماوردي هذه عبر النووي في مجموعه فليستدل بها أيضا وجرى شيخ الإسلام صالح البلقيني على ما مر عن والده في تتمته وتدريبه فقال الثانية الولي إذا ضحى من ماله عن الذي تحت حجره من الأطفال والسفهاء والمجانين فمقتضى نص الشافعي في الأم الجواز اهـ. إذا تقرر ذلك فقضية ما مر في منع المضحي عن الميت من أكل شيء منها لأنها انتقلت إلى الميت وإذنه متعذر أن الولي هنا إذا ضحى عن موليه من ماله لا يجوز له أكل شيء منها لأنها انتقلت للمحجور وإذنه متعذر فالوجه ما قاله شيخ السائل نفع الله سبحانه وتعالى بهما وبمددهما لا هو وبعض أئمة اليمن لما علم مما تقرر أن تضحية الولي عن موليه متضمنة لانتقالها إليه شرعا وإن لم يكن أبا ولا جدا فإن قلت قضية الانتقال إليه أن لا يجوز التصدق بشيء منها قلت ليس الانتقال إليه هنا إلا لتحصيل ثوابها توسعة في تحصيل طرقه ولا يتم ذلك إلا بالتصدق منها وبما تقرر فارق ما هنا ما قالوه فيما لو أصدق الولي عن محجوره أو دفع الثمن عنه ثم ارتفع ذلك العقد لأن ذلك من العقود المالية فأدير عليه حكمها وما هنا القصد به كما تقرر الثواب فوسع له في طرق تحصيله كما وسع للميت في ذلك لكن إن أذن له في الحياة على المعتمد لأنه كان من أهل الإذن بخلاف المحجور الصغير والمجنون مطلقا وألحق بهما من جن أو سفه بعد كماله طرد اللباب وقوله أقول فأما إلخ الأوجه الفرق بين العقيقة والتضحية فللأب إذا عق عن ولده الأكل منها لأن الأب مخاطب بها أصالة فهي بالنسبة إليه كضحية نفسه ومن ثم صرحوا بأنه يجوز له الأكل من العقيقة كما له الأكل من أضحية نفسه وأما التضحية عن طفله فهي غير مخاطب بها وإنما وسع له فيها تحصيلا للثواب لموليه لأنها فداء عن نفس المولى لا يعود على الأب منه شيء فتمحض النفع للمولي والوقوع عنه بخلاف العقيقة فإن نفعها من كون الولد بسببها يشفع لأبيه كما قاله أئمة مجتهدون أمر خاص بالولي لعود نفعه عليه فلم يكن كالمضحي عن الغير وإنما هو كالمضحي عن نفسه كما صرحوا به فعلم الجواب عن ترديدات السائل نفع الله سبحانه وتعالى به على أنه لو استحضر تصريحهم بأن للعاق أن يأكل من العقيقة كالأضحية عن نفسه. وأن الضحية عن الغير لا يجوز للمضحي الأكل منها ومن تأمل حكم ذلك وعللها التي قررتها لم يبد تلك الترديدات ولزالت عنه تلك الظلمة أزال الله سبحانه وتعالى عنا وعنه ظلم نفوسنا وحظوظنا وبوأنا منازل شهوده ومعاليها إلى أن نلقاه راضيا عنا بمنه وكرمه إنه الجواد الكريم الرءوف الرحيم.
"وسئل" رحمه الله تعالى عما إذا اشتركا في سبعي بدنة هل يمتنع كاشتراكهما في شاتين أو يفرق؟ "فأجاب" نفع الله سبحانه وتعالى بعلومه المسلمين بقوله: الظاهر أنه لا فرق كما

ج / 4 ص -239- أفتى به بعضهم ويحتمل الفرق بأنه يمكن في الشاتين استقلال كل بإراقة دم كامل فلم يجز له المشاركة فيه وإن حصل من مجموع الشركتين لكل دم لأنه دم ملفق وهو لا يجزئ مع القدرة على عدم التلفيق وأما في السبعين من البدنة فالتفليق حاصل في دمها سواء أجعلنا كل سبع عن واحد وسبعا عن اثنين وسبعا عن آخر فإن قلت هذا فرق ظاهر فما بالك قلت إن الأول هو الظاهر قلت لأنهم نزلوا كل سبع منزلة شاة ولم ينظروا إلى ما ذكر ألا ترى أنهم قالوا لو كان بعض المشتركين في البدنة يريد اللحم وبعضهم يريد الضحية أو الهدي الواجب أو المندوب أجبر حتى لو أراد بعضهم محرما ما لم يمنع مريد المندوب أو الواجب فظهر أنهم منزلون كل سبع منزلة شاة فما قالوه في الشاتين من منع الاشتراك يأتي في السبعين، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن ذبح شاة أيام الأضحية بنيتها ونية العقيقة فهل يحصلان أو لا ابسطوا الجواب؟ "فأجاب" نفع الله سبحانه وتعالى بعلومه بقوله الذي دل عليه كلام الأصحاب وجرينا عليه منذ سنين أنه لا تداخل في ذلك لأن كلا من الأضحية والعقيقة سنة مقصودة لذاتها ولها سبب يخالف سبب الأخرى والمقصود منها غير المقصود من الأخرى إذ الأضحية فداء عن النفس والعقيقة فداء عن الولد إذ بها نموه وصلاحه ورجاء بره وشفاعته وبالقول بالتداخل يبطل المقصود من كل منهما فلم يمكن القول به نظير ما قالوه في سنة غسل الجمعة وغسل العيد وسنة الظهر وسنة العصر وأما تحية المسجد ونحوها فهي ليست مقصودة لذاتها بل لعدم هتك حرمة المسجد وذلك حاصل بصلاة غيرها وكذا صوم نحو الاثنين لأن القصد منه إحياء هذا اليوم بعبادة الصوم المخصوصة وذلك حاصل بأي صوم وقع فيه وأما الأضحية والعقيقة فليستا كذلك كما ظهر مما قررته وهو واضح والكلام حيث اقتصر على نحو شاة أو سبع بدنة أو بقرة أما لو ذبح بدنة أو بقرة عن سبعة أسباب منها ضحية وعقيقة والباقي كفارات في نحو الحلق في النسك فيجزي ذلك وليس هو من باب التداخل في شيء لأن كل سبع يقع مجزيا عما نوي به وفي شرح العباب لو ولد له ولدان ولو في بطن واحدة فذبح عنهما شاة لم يتأد بها أصل السنة كما في المجموع وغيره وقال ابن عبد البر: لا أعلم فيه خلافا اهـ. وبهذا يعلم أنه لا يجزي التداخل في الأضحية والعقيقة من باب أولى لأنه إذا امتنع مع اتحاد الجنس فأولى مع اختلافه، والله سبحانه وتعالى أعلم بالصواب.

"باب العقيقة"
"وسئل" نفع الله سبحانه وتعالى به ما حكم حلق ما تحت الذقن؟ "فأجاب" رحمه الله تبارك وتعالى بقوله حلق ما تحت الحلق من اللحية مكروه كما في شرح المهذب عن

ج / 4 ص -240- الغزالي وعبارته قال الغزالي تكره الزيادة في اللحية والنقص وهو أن يزيد في شعر العذارين من شعر الصدغين إذا حلق رأسه وينزل فيحلق بعض العذارين قال كذلك جانبي العنفقة وغير ذلك فلا يغير شيئا وقال أحمد بن حنبل رحمه الله تبارك وتعالى لا بأس بحلق ما تحت حلقه من لحيته ولا بنقص ما زاد عنها على قبضة اليد ويرو نحوه عن ابن عمر وأبي هريرة رضي الله تبارك وتعالى عنهم وطاوس وما ذكرناه أولا هو الصحيح انتهت عبارة شرح المهذب وهي صريحة كما ترى في كراهة حلق ما تحت الحلق من اللحية بخلاف ما تحت الحلق من غير اللحية كالشعر النابت على الحلقوم فإنه لا يكره حلقه كما أفهمه تقييد النووي كالغزالي بقولهما من اللحية لكن قال النووي في شرح المهذب قبل ذلك وأما الأخذ من شعر الحاجبين إذا طالا فلم أر فيه شيئا لأصحابنا وينبغي أن يكره لأنه تغيير لخلق الله سبحانه وتعالى لم يثبت فيه شيء فكره وذكر بعض أصحاب أحمد أنه لا بأس به قال وكان أحمد رضي الله تعالى عنه يفعله وحكي أيضا عن الحسن البصري اهـ. فقضية تعليله ما بحثه من الكراهة بأنه تغيير لخلق الله سبحانه وتعالى كراهة حلق ما تحت اللحية وغيرها إلا أن يفرق بأن التغيير في الحاجبين لمزيد ظهورهما ووقوع المواجهة بهما أقبح منه في حلق ما تحت الحلق من غير اللحية فلذا كره الأخذ من شعر الحاجبين ولم يكره حلق ما تحت الحلق من غير اللحية.
"وسئل" رحمه الله تبارك وتعالى ما حكم حناء يدي الرجل ورجليه؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله حكم حناء يدي الرجل ورجليه أنه لغير ضرورة حرام على المعتمد عند النووي وغيره لأنه من زينة النساء وقد لعن صلى الله عليه وسلم في الحديث الصحيح المتشبهين بالنساء وبهذا يرد على من اختار أنه لا يحرم مطلقا، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تبارك وتعالى ما حكم المكاتبات بجمال الدين وتقي الدين ونور الدين إذا كان الملقب بذلك فاسقا ابسطوا الجواب؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه لا حرج في المكاتبات بنحو جمال الدين وتقي الدين ولو لفاسق اشتهر بالتلقب بذلك لأن القصد باللقب حينئذ مجرد التعريف لا حقيقة مدلوله لأن تلك لا يلاحظها إلا واضع ذلك اللقب وأما بعد الوضع فليس القصد به ذلك ألبتة وبذلك يعلم أن الإنسان لو وضع ابتداء لفاسق التلقيب بنحو تقي الدين حرم عليه لأنه كاذب في ذلك ما لم يقصد به مجرد التعريف دون حقيقة مدلوله فحينئذ لا حرمة كما هو ظاهر وإن لم أر من صرح بشيء من ذلك، والله سبحانه وتعالى أعلم.
"وسئل" رضي الله تعالى عنه هل تستحب العقيقة عن السقط مطلقا أو يفرق بين من ظهرت فيه أمارة التخلق من تخطيط وغيره؟ "فأجاب" نفع الله تبارك وتعالى بعلومه المسلمين بأن العقيقة إنما تسن عن سقط نفخت فيه الروح كما جريت عليه في شرحي

ج / 4 ص -241- الإرشاد والعباب تبعا للزركشي وأما ما لم تنفخ فيه الروح فهو جماد لا يبعث ولا ينتفع به في الآخرة فلا تسن له عقيقة بخلاف ما نفخت فيه فإنه حي يبعث في الآخرة وينتفع بشفاعته وقد قال جماعة من السلف من لم يعق عن ولده لا يشفع له يوم القيامة فأفهم ما ذكرته من أن العقيقة تابعة للولد الذي يشفع وهو من نفخت فيه الروح فكذلك يقيد ندبها بمن نفخت فيه الروح، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تبارك وتعالى هل العبرة في العقيقة ببلد الولد أو العاق عنه؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله يحتمل أن تعتبر ببلد الولد تخريجا على الفطرة ثم رأيت ما يؤيده وهو قول البلقيني ويعق الكافر عن ولده المسلم كفطرته قلته تخريجا ويحتمل أن العبرة ببلد العاق لأنه هو المخاطب بها ويفارق الزكاة بأنها مواساة فكانت أعني بلد المؤدى عنه ملتفتا إليها دون بلد المؤدي فاختصت ببلد المؤدى عنه وأما العقيقة فليست كذلك لعدم وجوبها واختصاصها بأصناف الزكاة فالأعين لا تطلع إليها فلم يعتبر فيها بلد الولد بل العاق لأن الأعين إن فرض أن لها نوع تطلع فإنما تطلع لبلده وإنما لم ينظر لهذا الفرق في مسألة البلقيني لأن النظر إلى التخرج فيها يترتب عليه المواساة للمستحقين فكان أولى من عدمه لأنه يترتب عليه عدم إيجاب شيء بالكلية وأما هنا فالسنية متفق عليها وإنما التردد في أي المحال أولى بالإخراج وبلد العاق أولى به للمعنى الذي قررناه والظاهر أنه لو أخر أو أرسل إلى بلد الولد وفعلت فيها أجزأت ثم إذا بلغته بعد مضي يوم السابع من الولادة فهل الأفضل فعلها عقب بلوغ الخبر أو يوم السابع منه أو الثالث كل محتمل والأقرب الأول ويقاس بالعقيقة فيما مر الأضحية والوليمة بأنواعها التي ذكروها فالعبرة فيهما على الأقرب ببلد المضحي والمولم زوجا كان أو غيره، والله سبحانه وتعالى أعلم.
"وسئل" عن قراءة سورة الأنعام إلى قوله تبارك وتعالى: {وَلا رَطْبٍ وَلا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ} [الأنعام: 59]، يوم يعق عن المولود هل لذلك أصل خبر أو أثر أو لا؟ "فأجاب" نفع الله سبحانه وتعالى بعلومه المسلمين بقوله لا أعلم لذلك أصلا خبرا ولا أثرا والظاهر أنه من مبتدعات العوام الجهلة الطغام فينبغي الانكفاف عنه وتحذير الناس منه ما أمكن، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تبارك وتعالى عن حكم خضب اليدين والرجلين بالحناء للرجال فإن بعض العلماء صنف مصنفا في تحريمه على الرجال وتحريمه مشهور في كبار المصنفات وصغارها وبعضهم صنف مصنفا في إباحته لهم وبسط فيه وقال إن الرافعي والنووي رحمهما الله تبارك وتعالى لم يكن لهما ولا لمن بعدهما حجة ظاهرة في تحريمه فتفضلوا بإيضاح الحق في ذلك وهل أحد سبق العجلي إلى القول بتحريمه أم لا؟ "فأجاب" نفعنا الله

ج / 4 ص -242- سبحانه وتعالى بعلومه بقوله: قد وصل إلينا بمكة المشرفة هذا المؤلف الثاني فرأيته مشتملا على عجائب الغلط وغرائب الشطط وبدائع الافتراء وقبائح الجدال والمراء وادعاء الاجتهاد والتصميم على الخطإ والعناد والتشنيع القبيح على أئمة المذهب المتقدمين والمتأخرين ورميهم بالزور والبهتان وزعم أنهم توالوا على الخطإ مئين من السنين فلذلك شمرت له ساعد الهتك وأهويته مكانا سحيقا من أودية الهلاك والشك وألفت في رد جميع مخترعاته الفاسدة وبضاعته الكاسدة تأليفا شريفا في فنه حافلا وكتابا منيفا رافلا مؤيدا بالدلائل القواطع والبراهين السواطع فسيف ذلك المعاند في معاركة المقامع وقطع منه أعناق الأعناق ومطايا المطامع وألجأه إلى أضيق الطرق وأوعر المسالك وأنبأه بما حواه تأليفه من الخرافات الحوالك كما أنبأ عن ذلك كله رسمه وعلمه واسمه إذ هو شن الغارة على من أظهر معرة تقوله في الحناء وعواره، وحاصل بعضه المتعلق بالسؤال والمزيل للإشكال أن تحريم الحناء على الرجال بلا ضرورة دلت عليه الأحاديث الصحيحة والنصوص الصريحة وهو مذهب الشافعي رضي الله تبارك وتعالى عنه وأرضاه وجعل جنات المعارف متقلبه ومثواه صريحا واستنباطا وتابعه عليه أصحابه مجانبين تفريطا وإفراطا فقد نقل النووي رحمه الله تبارك وتعالى وهو الثقة العدل في أجل كتبه وأعلاها وهو شرح المهذب أن الشافعي رضي الله تبارك وتعالى عنه نص في مختصر المزني على تحريم الحناء للرجال وتابعه عليه أصحابه رحمهم الله تبارك وتعالى وهذا أمر ظاهر جلي قاطع للنزاع ومظهر لخطإ المعترضين وإنهم وقعوا في هوة مقابلة النصوص بالسباق من غير تثبت وتأمل إلى الامتناع من الانقياد والمبادرة بالدفاع فعليهم أن يرجعوا لنص إمامهم الذي عليه جميع أصحابه وأن يعترفوا بأن تحريمه هو الحق الذي قر في نصابه وأن ما كانوا عليه من الحل بان خطله وانحرافه وزلله فإن تمادوا على العناد آبوا بخزي عظيم يوم التناد أجارنا الله سبحانه وتعالى من ذلك وأعاذنا من جميع المهالك بمنه وكرمه آمين.
"وسئل" رحمه الله تبارك وتعالى عن قراءة سورة الإخلاص في أذن المولود اليسرى لها أصل أم لا؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله نعم لها أصل رواه رزين في مسنده.
"وسئل" رحمه الله تبارك وتعالى عن حديث "خير الأسماء ما عبد وما حمد" هل له أصل؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله: لم أر هذا اللفظ حديثا وإنما الذي في الحديث أحب الأسماء إلى الله تبارك وتعالى ما تعبد له.
"وسئل" رحمه الله تعالى هل يجوز التسمية بعبد النبي؟ "فأجاب" رحمه الله تعالى بقوله المعتمد حرمة ذلك وما أشبهه بل نقل ذلك بعض المحققين عن الأكثرين فقال ومنع الأكثرون التسمية بعبد النبي.
"وسئل" رحمه الله تبارك وتعالى هل ورد في تسريح اللحية والقراءة عنده شيء؟.

ج / 4 ص -243- "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله أخرج البيهقي كان صلى الله عليه وسلم يكثر القناع يعني التطليس ويكثر دهن رأسه ويسرح لحيته بالماء، والترمذي كان يكثر دهن رأسه وتسريح لحيته والخطيب كان يسرح لحيته بالمشط وأما القراءة عند تسريحها فلم يرد فيها حديث ولا أثر قاله الحافظ السيوطي.
"وسئل" رحمه الله تعالى عن حديث دخل رجل على النبي صلى الله عليه وسلم وهو أبيض الرأس واللحية فقال: "ألست مسلما"، قال بلى قال: "فاختضب"، من أخرجه فأجاب نفع الله تعالى بعلومه المسلمين بقوله أخرجه أبو يعلى في مسنده.
"وسئل" رحمه الله تعالى عمن سرح لحيته ورأسه كل ليلة عوفي من أنواع البلاء من رواه؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله رواه أبو تمام في فوائده وفيه من حسنه بعضهم وروى عنه ابن حبان لكن قال أبو نعيم إنه منكر بمرة وتبعه ابن الجوزي فعده في الموضوعات.
"وسئل" رحمه الله تعالى بما لفظه نهى رسول الله أن يمتشط أحدنا كل يوم من أخرجه؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله أخرجه أبو داود والنسائي والحاكم.
"وسئل" رحمه الله تبارك وتعالى عن حديث "من سعادة المرء خفة لحيته" من رواه؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله رواه الطبراني والخطيب وضعفه وأورده ابن الجوزي في الموضوعات وقيل إن فيه تصحيفا وإنما هو خفة لحييه بذكر الله حكاه الخطيب.
"وسئل" رحمه الله تبارك وتعالى عن حديث "من ولد له مولود فسماه محمدا حبا لي وتبركا كان هو ومولوده في الجنة"، من رواه؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله رواه أحمد وغيره قال الحافظ السيوطي وسنده عندي على شرط الحسن.
"وسئل" رحمه الله تعالى عن خبر إن لله تعالى ملائكة سياحين عبادتهم كل دار فيها اسم محمد هل هو ثابت وما معناه؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله ليس بثابت وإنما ذكره في الشفاء ومعناه عبادتهم بالباء الموحدة حفظ أو رؤية كل دار فيها ذلك الاسم الشريف والله سبحانه وتعالى أعلم.

باب الأطعمة
"وسئل" رحمه الله تبارك وتعالى مسخ آدمي بقرة مثلا فهل يحل أكله؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله قال الطحاوي يحل وقضية مذهبنا خلافه ويدل له حديث أحمد وأبي داود وصححه ابن حبان أنه صلى الله عليه وسلم نزل بأرض كثيرة الضباب فطبخوا منها فقال

ج / 4 ص -244- صلى الله عليه وسلم: "إن أمة من بني إسرائيل مسخت دواب فأخشى أن تكون هذه فأكفئوها"، وجمع بين هذا وإذنه في الأكل منه بحمل ذاك على أول الأمر حين تجويزه أن يكون من الممسوخ فحينئذ أمر بإكفاء القدور وتوقف ولم يأمر ولم ينه فيها بشيء وحمل الإذن على علمه أنها ليست من الممسوخ وكراهيته له إنما كانت تقذرا وفيها دليل على الكراهة لمن يتقذره ونقل صاحب العباب إنه قال الحل بعيد في مسألة السؤال عملا بأصل الذات المحرمة وعنه أنه بحث الحل في مسخ حلال محرما عملا بالأصل ونظر فيه بأن صورته صورة محرم فكيف ينظر إلى أصله وتغليبهم التحريم في المتولي بين حرام وحلال يؤيد الحرمة وأخذ من ذلك أنه لو غصب طعاما فقلبه ولي دما ثم عاد إلى حاله لم يحل أكله بغير إذن المغصوب منه احتراما لمال الغير قيل وقضية قولهم لو قتل الولي بحاله لا يقتل أنه لا ضمان عليه هنا بقلبه دما مثلا، والله سبحانه وتعالى أعلم.
"وسئل" رضي الله تعالى عنه عمن ابتلي بأكل نحو الأفيون وصار إلا لم يأكل منه هلك هل يباح له حينئذ أكله أم لا؟ "فأجاب" عفا الله تبارك وتعالى عنه بقوله إذا علم علما قطعيا بقول الأطباء أو التجربة الصحيحة الصادقة أنه لا دافع لخشية هلاكه إلا أكله من نحو الأفيون القدر الذي اعتاده أو قريبا منه حل له أكله بل وجب عليه لأنه مضطر إليه في بقاء روحه فهو حينئذ كالميتة في حق المضطر إليها بخصوصها وقد صرح بذلك جماعة مع وضوحه نعم أشار شيخ الإسلام الحافظ ابن حجر العسقلاني إلى شيء حسن يتعين اعتماده وهو أنه يجب على متعاطي ذلك السعي في قطعه بالتدريج بأن يقلل مما اعتاده كل يوم قدر سمسمة فإن نقصها لا يضره قطعا فإذا استمر على ذلك لم تمض إلا مدة قليلة وقد زال تولع المعدة به ونسيته من غير أن تشعر ولا تستضر لفقده فبهذا أمكن زواله وقطعه فهو وسيلة إلى إزالة ذلك المحرم في ذاته وإن وجب تعاطيه لأن الوجوب لعارض لا ينافي الحرمة الذاتية كما أن تناول المضطر للميتة واجب في حقه لعروض الاضطرار مع بقائها في حد ذاتها على وصف الحرمة الذاتي لها وما كان وسيلة إلى إزالة المحرم يكون واجبا فوجب فعل هذا التدريج ومن ترك ذلك فهو عاص آثم فاسق مردود الشهادة ولا عذر له في دوام تعاطيه إن أوجبناه عليه في الحالة الراهنة لبقاء روحه فتأمل ذلك فإن كثيرين من المخذولين بالابتلاء بهذه الخصلة القبيحة الشنيعة يتمسكون بدوام ما هم عليه من المقت والمسخ المعنوي بأنهم نشئوا فيه وتمكن منهم فصار تعاطيه واجبا عليهم وجواب ذلك أنه كلام حق أريد به باطل لأنا نقول لهم لئن سلمنا لكم ما قلتموه هو لا يمنع أنه يجب عليكم السعي في قطعه وزوال ضرره ومسخه لأبدانكم وأديانكم وعقولكم ومحصولكم ولقد أخبرني بعض العارفين أنه يمكن قطع الأفيون في سبعة أيام بدواء بره بعض الأطباء بل أخبرني بعض طلبة العلم الصلحاء إنه كان مبتلى منه في كل يوم بمقدار كثير فساءه حاله وتعطل عليه عقله وقاله وأدرك أنه المسخ الأكبر والقاتل الأكبر والمزيل لكل أنفة ومروءة

ج / 4 ص -245- وأدب ورياسة والمحصل لكل ذلة ورذيلة وبذلة ورثاثة وخساسة قال فذهبت إلى الملتزم الشريف وابتهلت إلى الله سبحانه وتعالى بقلب حزين ودموع وأنين وحرقة صادقة وتوبة ناصحة وسألت الله تبارك وتعالى أن يمنع ضرر فقده عني ثم ذهبت إلى زمزم وشربت منها بنية تركه وكفاية ضرر فقده فلم أعد إليه بعد ذلك ولم أجد لفقده ضررا بوجه مطلقا اهـ. وصدق في ذلك وبر فإن شغف النفوس عند فقده وظهور علامات الضرر عليها إنما هو لعدم خلوص نباتها وفساد طوياتها وبقاء كمين تشوفها إليه وتعويلها عليه فلم تجد حينئذ ما يسد محله من الكبد فيعظم ضرر فقده حينئذ وأما من عزم عزما صادقا على تركه وتوسل إليه سبحانه وتعالى في ذلك بصدق نية وإخلاص طوية فلا يجد لتركه ألما بحول الله تعالى وقوته.
"وسئل" رحمه الله تعالى عن ابتلاع قموع النبق وهو الكين هل يحل إذ ليس بضار ولا قذر أم لا وكذلك النوى مع التمر هل يحل ابتلاعه معه أيضا أم لا؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله إن ابتلاع نوى نحو التمر أو النبق جائز حيث لا ضرر فيه بخلاف نحو التراب فإنه مضر غالبا فيحرم مطلقا وإذا جاز أكل دود نحو الفاكهة والجبن الميت فيه معه وإن سهل تمييزه كما قالوه خلافا لمن غلط فيه فأولى هذا ولا نظر إلى أن هذا من جنس ما يشق تمييزه بخلاف ذاك لأن نوى بعض الفاكهة قد يشق تمييزه فهو مثله أو قريب منه فإن قلت صرحوا بحرمة أكل الجلد المدبوغ فما الفرق قلت الفرق واضح لأنه بالاندباغ انتقل إلى طبع الثياب ولم يبق من جنس المأكول ولا من توابعه بوجه بخلاف النوى فإنه من جنس المأكول ألا ترى أنه يعلف به الدواب ومن توابعه ألا ترى أن بعض النوى له خصوصيات نافعة كما قاله الأطباء فاتجه أنه حيث علم أنه لا ضرر فيه أنه يجوز ابتلاعه.
"وسئل" رحمه الله تعالى عن أكل لحم الصدف الموجود في مليبار هل يحل أكله أو لا وفيه الصغير والكبير والكبير يكون مثل صدف اللؤلؤ والصغير يكون مدورا وهل هو الدنيلس أو حكمه حكمه وفي لحمه الذي يكون فيه السرطان الصغير هل يجوز أكله معه أو لا إذا طبخ معه وهل يكون حكمه حكم الدود المتولد من المأكول أو لا وفي لحمه سواد يقول بعض الناس إنه خرؤه هل يجوز أكله معه أو لا وهل السرطان مما لا نفس له سائلة أو لا؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله الكلام على ذلك يستدعي تحرير الحكم في حيوان البحر والذي في الروضة وأصلها أنه حلال إلا ما يعيش منه في البر بأن يكون فيه عيشه غير عيش مذبوح وإلا الضفدع والتمساح والسرطان والسلحفاة وكذا النسناس على أحد وجهين رجحه غيرهما والذي في المجموع بعد أن ذكر ذلك قلت الصحيح المعتمد أن جميع ما في البحر تحل ميتته إلا الضفدع ويحمل ما ذكره الأصحاب أو بعضهم من

ج / 4 ص -246- السلحفاة والحية والنسناس على غير ما في البحر وفي موضع آخر منه يحل عندنا كجمع من الصحابة والتابعين ومالك وأحمد رضي الله تبارك وتعالى عنهم كل ميتات البحر غير الضفدع اهـ. فعلى ما في المجموع في هذين الموضعين يحل كل أنواع الصدف سواء صغيره وكبيره وسواء السرطان والدنيلس وغيره كالترسة والسلحفاة إلا ما ثبت فيه سمية وعلى ما في الروضة وأصلها وهو المنقول المعتمد يحرم السرطان وسائر أنواع الصدف مما يعيش في البر أيضا واختلفوا في الدنيلس وهو صدف صغير صورته صورة اللوز في باطنه لحم فيه نقطة سوداء فأفتى الشمس ابن عدلان وعلماء عصره وغيرهم بحله قالوا لأنه من طعام البحر ولا يعيش إلا فيه وأفتى ابن عبد السلام بتحريمه وقال هذا مما لا يرتاب فيه سليم العقل واختلف المتأخرون أيضا فمن رجح ما قاله ابن عبد السلام البدر الزركشي ووجهه بأنه أصل السرطان لتولده منه كما ذكره أهل المعرفة بالحيوان وصرحوا بأنه من أنواع الصدف كالسلحفاة. اهـ. وممن رجح ما قاله ابن عدلان وأهل عصره الكمال الدميري فقال متعرضا لرد كلام الزركشي لم يأت على تحريمه دليل وما نقل عن ابن عبد السلام من الإفتاء بتحريم أكله لم يصح وقد أفتى بعض فقهاء عصرنا بتحريم أكله وهذه عبارة من فقد نص الشافعي رضي الله تبارك وتعالى عنه على أن حيوان البحر الذي لا يعيش إلا فيه يؤكل لعموم الآية ولقوله صلى الله عليه وسلم: "هو الطهور ماؤه الحل ميتته"، اهـ. وفيه نظر وهذا لا يرد ما قاله الزركشي كابن عبد السلام لأن الآية والحديث مخصوصان بقوله تعالى: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} [الأعراف: 157]، وقد صرح الأصحاب بأن لحم السرطان خبيث وهو متولد من الدنيلس كما علمت نقله عن أهل المعرفة بالحيوان ويؤيده قول بعض اللغويين إن الضفدع يتولد من اللحم الذي في الدنيلس والضفدع خبيث أيضا فعلى كل من قولي تولد الضفدع والسرطان منه هو لا يتولد منه إلا خبيث فليكن خبيثا وإذا ثبت خبثه حرم بنص الآية فالأولى لمن أراد أكله تقليد مالك وأحمد رضي الله تبارك وتعالى عنهما فإنهما يريان حل جميع ميتات البحر كما مر نقله في المجموع عنهما وأهل مصر يأكلون الدنيلس ويبيعونه من غير نكير فلعلهم جارون على إفتاء ابن عدلان ومن عاصره فالحق أنه لا يخلو عن خبث وإن تجنب أكله أولى وإن لم يثبت أن ما فيه من السواد خرؤه على أن ما قبل أنه خرؤه لا أصل له وإلحاقه بالدود المتولد من المأكول بعيد جدا إذ لا جامع بينهما بوجه فإن علة حل أكل الدود عسر تمييزه عما خالطه وأما الدنيلس ونحوه فالمحرمون لذلك يحكمون على جميع عينه بالنجاسة والتحريم لما تقرر من خبثه فحينئذ هو لم يخالط غيره حتى يعفى عنه والسرطان له نفس سائلة وألحقوه بالضفدع ولا ينافيه قول الدميري إنه لا يتخلق بتوالد ونتاج إنما يتخلق في الصدف ثم يخرج منه لأنه لا يلزم من نفي التوالد والنتاج عدم الدم لكن جرى جماعة من أصحابنا على أن الضفدع لا نفس له سائلة فيجري ذلك في السرطان ومع ذلك ما قاله هؤلاء ضعيف.

ج / 4 ص -247- "وسئل" رحمه الله تبارك وتعالى هل يحل أكل البطارخ؟ "فأجاب" نفع الله سبحانه وتعالى ببركته وعلومه المسلمين بقوله نعم لأنه بيض السمك كما صرحوا به ولا ينافيه قول الجواهر ولا يحل أكل سمك ملح ولم ينزع ما في جوفه لأنه في أكل السمكة كلها مع ما في جوفها من النجاسة بخلاف البطارخ فإنه يشق جوفها ثم يخرج منه لكن محل هذا إن لم يعلم مماسته لنجاسة الجوف فإن علمت وجب غسله قبل أكله فإطلاق بعضهم حرمة البطارخ استدلالا بعبارة الجواهر هذه غلط ثم عبارتها محمولة على سمك كبار لما في الروضة في الصغار أنه يجوز أكلها قبل شق أجوافها لعسر تتبع ما فيها.
"وسئل" رحمه الله تعالى هل ورد النهي عن الحجامة في بعض الأيام والأمر بها في البعض؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه وبركته بقوله نعم ورد بل صح النهي عنها يوم الجمعة والسبت والأحد والأربعاء وفي روايات أخر أن يوم الثلاثاء يوم الدم وإن فيه ساعة لا ينقطع فيها الدم وأنه يخشى منها يوم الأربعاء والسبت البرص وأن في يوم الجمعة ساعة لا يحتجم فيها أحد إلا مات وصح الأمر بها يوم الخميس والاثنين، والله سبحانه وتعالى أعلم.


أبواب: المسابقة والمناضلة - الأيمان - النذر - القضاء - الحاق القائف - القسمة

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

أبواب: المسابقة والمناضلة - الأيمان - النذر - القضاء - الحاق القائف - القسمة

"باب المسابقة والمناضلة"
"وسئل" رحمه الله تعالى عما يقع بين أهل مليبار من اللعب بنحو السيوف المحددة والتضارب بها اعتمادا على حراستهم بالترس والغالب السلامة وقد يقع الجرح وقد يقع الهلاك فهل هو جائز لأن القصد به التمرين حتى ينفع في الحرب أو لا لدخوله في الإشارة على مسلم بالسلاح وحمله عليه وقد عمت البلوى بذلك؟. "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله يجوز ذلك كما صرح به أصحابنا حيث قالوا يجوز ولو بعوض المسابقة على التردد بالسيوف وإدارتها والرماح لأنه ينفع في الحرب ويحتاج إلى معرفة وحذق ويجوز بلا عوض المراماة بأن يرمي كل واحد الحجر أو السهم إلى الآخر وإنما لم يجز بعوض لأنها لا تنفع في الحرب. اهـ. فعلم منه ما قلناه ولأن التردد بالسيوف والرماح، ومراماة الأحجار والسهام قد يقع فيها جرح وهلاك ومع ذلك لم ينظروا إليه لغلبة السلامة وكونه نافعا في الحرب ليس هو العلة في التجويز مطلقا وإنما هو علة في التجويز بعوض ألا ترى إلى تجويزهم المراماة بالسهام والأحجار بلا عوض مع عدم نفعها في الحرب وليس علة ذلك إلا غلبة السلامة فيها فكذا ما في السؤال يجوز لغلبة السلامة فيه وإن فرض أنه غير نافع في الحرب وليس هذا من الإشارة على مسلم بالسلاح المنهي عنها لأن محل النهي في إشارة مخيفة أو يتولد عنها الهلاك قريبا غير نادر كما هو ظاهر.
"سئل" رحمه الله تعالى كيف عد الأصحاب الرمي بنية الجهاد سنة مع قوله تعالى:

ج / 4 ص -248- {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} [الأنفال: 60]، والأمر للوجوب والقوة مفسرة في الأحاديث بالرمي؟ "فأجاب" بقوله استندوا في ذلك إما لقول بعض الصحابة: الآية منسوخة وإذا نسخ الوجوب بقي الجواز الشامل للندب الدال عليه كثرة الأحاديث في كثرة ثواب الرمي والترغيب فيه وإما احتمال أن الأمر للإرشاد ولا ترد عليه تلك الأحاديث نظرا إلى أن الأمر الإرشادي لا ثواب فيه لأن هذا إنما هو من حيث ذاته وإما بالنظر لما يقترن به فقد يعظم ثوابه بخلاف الأمر الشرعي فإن الثواب عليه من حيث ذاته من غير اعتبار أمر آخر يقترن به وهذا الفرق وإن لم أره إلا أنه قد يومئ إليه بعض الفروق من الكراهة الشرعية والإرشادية وإما أنهم نظروا إلى عموم ما المفسرة بقوة وذلك شامل للرمي وغيره كالسيف والسلاح والحصون وذكور الخيل كما قاله كثير من الصحابة والتابعين ولفظ سعيد بن المسيب هي القوس إلى السهم فما دونه وأما الحديث الصحيح وهو قوله صلى الله عليه وسلم: "ألا إن القوة الرمي"، فهو من باب الحج عرفة، كما قاله مكحول وعلى هذا فالأمر في الآية للوجوب لأن التهيؤ لجهاد العدو والاستعداد لملاقاته بدخول جيشنا إلى داره كل سنة أو بعمارة الثغور ونحوها حتى لا يبقى له سبيل إلى دخول دارنا واجب على الكفاية وحينئذ إذا نظرنا للرمي من حيث ذاته قلنا إنه سنة أو من حيث دخوله تحت الأمر الموضوع حقيقة للوجوب قلنا هو من بعض جزئيات المفروض ونظيره العتق مثلا في الكفارة المخيرة فهو من حيث إنه أفضلها مندوب ومن حيث تأدي الواجب به واجب ولعل هذا التقرير أولى من قول بعضهم القول بوجوب الرمي أخذا من الأمر في الآية ليس معناه أنه واجب لعينه بل إنه من باب إيجاب شيء لا بعينه كما قاله الفقهاء في خائف العنت أنه يجب عليه التعفف ولا يقال إن النكاح في حقه واجب على معنى أنه واجب لعينه بل على معنى أن السعي في الإعفاف واجب إما بالنكاح وإما بالتسري فإيجاب النكاح عليه من باب إيجاب شيء لا بعينه وما كان من هذا القبيل إذا حكم عليه بعينه قيل إنه سنة وكذلك هنا الواجب إعداد ما ينتفع به في القتال ويدفع به العدو أما الرمي أو غيره وإذا حكم على الرمي بعينه قيل إنه سنة، والله تعالى أعلم.

"باب الأيمان"
"وسئل" رحمه الله عن رجلين مر بهما رجل فحلف أحدهما أن هذا ولد فلان وحلف الآخر أنه ولد فلان غير الذمي الذي يعنيه صاحبه وهما جميعا يظنان أنهما على الصواب فهل يحنثان أو لا وهل إذا حلفا يمينا بالطلاق يحنثان أو لا كما إذا حلف ظانا أنه صادق فبان خلافه؟ "فأجاب" بأنه لا يحنث واحد منهما، والله تعالى أعلم.
"وسئل" رحمه الله تعالى عمن حلف لا يراجع زوجته فوكل هل يحنث؟ "فأجاب" نفعنا

ج / 4 ص -249- الله به بقوله نعم يحنث أخذا من قولهم لو حلف لا ينكح حنث بعقد وكيله والرجعة وإن كانت استدامة في كثير من الصور إلا أنهم نزلوا فعل الوكيل في باب النكاح كفعل الموكل.
"وسئل" رحمه الله تعالى عمن حلف لا يخاف فلانا فهل يحنث مطلقا أو لا؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه وبقوله الخوف من الأمور القلبية التي لا اطلاع عليها إلا من جهته فيلزمه العمل بما عنده فإن خافه حنث وإلا فلا وإن دلت القرائن على خوفه منه إذ لا عبرة هنا بالقرائن فإنه قد يكون عنده فرط هجوم وإقدام فلا يخاف من قويت شوكته ونفذت كلمته وظهرت دولته وهذا يشاهد كثيرا أعني أن بعض من لهم قوة جراءة قد يقدمون على الأشياء المهولة جدا المؤدية إلى القتل فورا عادة من غير أن يكون عندهم خوف منها ومن ثم كانت الشجاعة الحقيقية المورثة لعظيم الإقدام أو خوض المهالك نسيان العواقب فمن نسي أوقع نفسه في كل مهلكة ومخوفة من غير تقديم خوف ولا فزع وإنما أطلت في هذا ردا لقول بعضهم لو قال لا أخاف ودل الحال على خلاف قوله إما بقوة شوكة المحلوف عليه أو شدة بأسه أو فرط هجومه فالظاهر وقوع الطلاق اهـ. فعلم أن ظاهره في غاية الخفاء فلا يعول عليه، والله أعلم.
"وسئل" رحمه الله تعالى بما لفظه قال السراج البلقيني أفضل الصيغ للحمد الحمد لله رب العالمين هل هو المعتمد؟ "فأجاب" نفعنا الله به بقوله المعتمد في المذهب أن أفضل صيغة الحمد لله حمدا يوافي نعمه ويكافئ مزيده ولي فيه بحث وهو أن الذي دل عليه المعنى ودلت عليه السنة أن أفضلها يا ربنا لك الحمد كما ينبغي لجلال وجهك وعظيم سلطانك وما قاله اختيار له بأنها أول كتاب الله العزيز وآخر دعوى أهل الجنة في الجنة ولو ضم إليها ما ذكرته ليصير الحمد لله رب العالمين كما ينبغي لجلال وجهه وعظيم سلطانه لزاد اتضاحه ولم يمكن رده وهذا أولى من قول ولده علم الدين ينبغي الجمع بين ما قاله وما قالوه ليصير الحمد لله رب العالمين حمدا يوافي نعمه ويكافئ مزيده وعلى كل فينبغي الجمع بين ما قلته وما قاله وما قالوه وهو الحمد لله رب العالمين حمدا يوافي نعمه ويكافئ مزيده كما ينبغي لجلال وجهه وعظيم سلطانه.
"وسئل" رضي الله عنه عن شخص حلف بالطلاق أنه لا يؤجر ولا يسكن فلانا داره فأجره الدار جاهلا الحلف أو عامدا فهل يحنث أو لا وإذا قلتم لا فهل الحيلة في عدم الحنث أن يرفع إلى حاكم يأمره بالإسكان الذي هو من لوازم الإجارة أو كيف الحال؟ "فأجاب" رحمه الله بقوله إذا أجره ناسيا الحلف لم يحنث أو ذاكرا له حنث وجهل الحكم ليس بعذر خلافا لمن زعمه وإذا لم يحنث وصح إيجاره فرفعه المحلوف عليه لحاكم فألزمه بتمكينه من السكن فسكن لم يحنث لأن الإكراه الشرعي كالإكراه الحسي كما صرحوا به.
"وسئل" عن شخص حلف بالطلاق الثلاث أنه لا يضرب زوجته فكالمته ثم حذفته

ج / 4 ص -250- بنعلها فحذفها بنعله فأصابها فهل يقع عليه طلاق أم لا كما مال إليه بعض مشايخ العصر وعلله بأن حقيقة الضرب غير حقيقة الحذف فيما يظهر من كلام اللغويين واستعمال أهل العرف قال فكان حقيقة الضرب صدم المضروب بالآلة مع اتصالها بالضارب والمضروب وفي الحذف يحصل الصدم بعد الانفصال عن الحاذف فافترقا وأورد أنهم ألحقوا الوكز بالضرب والوكز في القاموس هو الدفع والطعن والضرب بجمع الكف وقد صرح الشيخ زكريا رحمه الله تعالى في شرح الروض بوقوع الطلاق بالوكز بمعنى الدفع والدفع ليس فيه الاتصال الذي شرط في الضرب فليكن الحذف مثله أو هو نوع من الدفع قلت إنما وقع الحنث بالوكز الذي هو الضرب بجمع الكف لأنه فرد من أفراد الضرب ولا يلزم من كونه مشتركا بين ذلك وبين الدفع أن يقع الحنث بالدفع وقد اقتصر الإسنوي على تفسير الوكز بالضرب بجمع الكف ولم نجد تفسيره بالدفع فيما يقع به حنث الحالف على الضرب إلا في كلام الشيخ زكريا وفيه نظر ظاهر لأنه ليس من أفراد الضرب على أنه لا بد في الدفع إذا سلمنا وقوع الحنث به في الصدم المعتبر في حقيقة الضرب وهو غير معتبر في المعنى اللغوي فيما يظهر فلو دفع الشخص إنسانا فأماله ولم يصدم شيئا صح أن يقال وكزه ولا يقع به حنث أصلا فظهر أن الوكز بهذا المعنى غير مراد فيما يقع به الحنث اهـ. كلامه فهل توافقونه على جميعه أو بعضه أو تخالفونه فما سند المخالفة حققوا ذلك وابسطوا لنا القول فيه فإن المسألة واقعة حالا والسائل ينتظر الجواب فيها أثابكم الله سبحانه وتعالى الجنة؟ "فأجاب" نفعنا الله سبحانه وتعالى ببركته بقوله عرضت علي هذه المسألة وأنا مشغول ببعض المهمات فتوقفت فيها ولم أجزم فيها بشيء وإن كان ميلي إلى الحنث إذا أصابها المحذوف به إصابة لها وقع مع إيلام أو عدمه بناء على التناقض الشهير في التعليق بالضرب ثم تجاذبت البحث فيها مع جماعة من المشايخ فلم يميلوا إلا إلى عدم الحنث لنحو ما ذكر في السؤال ولم ينقدح عندي غير الحنث واستمريت على ذلك مع التردد فيه أياما إلى أن رأيت من كلام الفقهاء واللغويين ما اقتضى الجزم بالحنث وبيان ذلك بأمور وقبلها لا بد من ذكر مقدمة هي أن الأصحاب إلا الإمام والغزالي يقدمون الوضع اللغوي على الوضع العرفي وفي ذلك كلام وتقييدات مبسوطة في محلها وقد بينت حاصلها في شرح المنهاج وغيره الأمر الأول أن أبا هريرة رضي الله تعالى عنه لا يشك أنه من أكابر العرب الذين يحتج بكلامهم وتثبت اللغة بقوله ويقدم على غيره ممن لم يكن في مرتبته وقد صح أنه سمى الحذف ضربا ففي الحديث الصحيح في قصة رجم ماعز رضي الله تعالى عنه أن أبا هريرة رضي الله تعالى عنه قال ما لفظه فأخرج إلى الحرة فرجم بالحجارة فلما وجد مس الحجارة فر يشتد حتى مر برجل معه لحي جمل فضربه به وضربه الناس حتى مات والذي وقع من ذلك الرجل ومن الناس إنما هو الرجم كما صح عن جابر في هذه القصة ولفظه فلما أذلقته الحجارة فر فأدرك فرجم حتى مات فهذا جابر مصرح بأن الذي وقع منهم بعد

ج / 4 ص -251- الإدراك هو الرجم الموافق لما أمرهم به النبي صلى الله عليه وسلم وقد سمى أبو هريرة رضي الله تعالى عنه ذلك الرجم ضربا فهو صريح أي صريح في أن الرجم الذي هو الحذف يسمى ضربا وإلا لم يصح قول أبي هريرة رضي الله تعالى عنه فضربه به وضربه الناس فإن قلت يحتمل أن الصادر منهم بعد الإدراك إنما هو الضرب وأن جابرا رضي الله تعالى عنه هو الذي تجوز فعبر عنه بالرجم مجازا وأن بعضهم ضربه وبعضهم رجمه قلت كل من هذين حجة لنا على التقرير بالأولى لأن الذي أمرهم به النبي صلى الله عليه وسلم إنما هو الرجم فانتقالهم جميعهم أو بعضهم عنه إلى الضرب تصريح منهم بأن الرجم يصدق على الضرب وإلا لم يفهموه منه على أن الحمل على المجاز لا يعدل إليه لاستدعائه إلى قرينة تصرفه عن الحقيقة ولا قرينة هنا فوجب إبقاء كل من لفظ أبي هريرة وجابر رضي الله تعالى عنهما على حقيقتهما وظهر بذلك ظهورا لا يشك فيه منصف أن الرجم الذي هو الحذف يسمى ضربا وإذا تقرر أن الحذف يسمى ضربا لغة كما علم من كلام أبي هريرة رضي الله تعالى عنه الذي هو من أجلاء أهل اللسان المرجوع إليهم فيه فليحنث به الحالف على عدم الضرب لأنه أتى بما يسمى ضربا وحينئذ اندفع ما في السؤال من أن حقيقة الدفع غير حقيقة الضرب فيما يظهر من كلام اللغويين واندفع تفسير الضرب بأنه صدم المضروب بالآلة مع اتصالها بالضارب والمضروب وكيف يتأتى هذا التفسير مع تسمية أبي هريرة رضي الله تعالى عنه للرجم بالضرب كما علمت على أن عبارة الروضة وغيرها في تفسير الضرب يدفع ذلك أيضا فليكن منك على ذكر الثاني أن الأصمعي من أكابر اللسان أيضا فسر الوكز الذي هو من جزئيات الضرب كما صرح به أئمتنا بالدفع باليد لا بغيرها وتبعه أئمة اللغة على ذلك كصاحب الصحاح وغيره ولا شك أن الدفع يصدق بدفع المحلوف عليه ودفع الآلة إليه وإن انفصلت عن الدافع وهذا هو الحذف وإذا صدق الوكز الذي هو من أنواع الضرب بالحذف صدق به الضرب وأما تفسير الإسنوي وغيره للوكز بأنه الضرب بجمع الكف فهو تفسير قاصر لأن المدار في ذلك على تفسير أئمة اللغة وقد تقرر عنهم تفسيره بالدفع من غير تقييد فوجب الرجوع إليه وهذا ملحظ شيخنا خاتمة المحققين فيما نقل عنه في السؤال من تفسيره بالدفع من غير قيد وإعراضه عما وقع في كلام الإسنوي وغيره من التقييد وبهذا الذي قررته اندفع ما في السؤال عن بعض المشايخ من التنظير في كلام شيخنا وكيف ينظر فيه مع تصريح أئمة اللغة وتصريح أئمة الفقه بأن الوضع اللغوي مقدم على الوضع العرفي وبأن الوكز ضرب وإذا وقع اختلاف في الوكز رجع فيه لأئمة اللغة والمقرر عندهم كما عرفت أنه يشمل الدفع من غير تقييد بيد ولا بغيرها فاتضح كلام الشيخ وأنه لا غبار عليه ولا نظر فيه بوجه وأنه عين كلام أئمة الفقه واللغة وأن قول بعض المشايخ لم نجد تفسيره بالدفع إلخ هو الذي فيه النظر الظاهر فتأمله وأما قوله على أنه لا بد في الدفع إلخ فهو بتقدير تسليمه لا يرد منه شيء على الشيخ لأن اعتبار هذا المفهوم اللغوي أخذه الفقهاء بناء على اعتماده من

ج / 4 ص -252- قرينة المقام إذ المقصود من الحلف على الضرب الإيذاء ومن ثم اشترط الشيخان في موضع كونه مؤلما مع أن الإيلام ليس من حقيقة الضرب اللغوي ومن لم يشترط الإيلام قال لا بد فيه من نوع إيذاء حتى لا يكفي ضربه بأصبعه اتفاقا فاشتراطهم لهذا الأمر الزائد على المفهوم اللغوي أخذوه من قرينة المقام الدال عليها الحلف على الضرب على أنا لا نسلم اعتبار الصدم في الدفع وإنما المعتبر أن يكون فيه نوع إزعاج للمدفوع وإن لم يكن فيه إيلام عرفا سواء أصدم شيئا أم لا هذا ما دل عليه كلامهم وتصرفاتهم فتأمله ومما يوضح ذلك أن صاحب الصحاح فسر الحذف بالضرب في بعض المواد نحو حذف رأسه بالسيف وإن كان غيره فسره في هذه المادة بالقطع لأنه مشترك فإطلاقه على القطع لا يمنع إطلاقه على الضرب على أنه لو حلف لا يضربه فضربه بسيف فقطع يده أو رقبته حنث كما هو جلي الثالث أن الشيخين رحمهما الله تعالى قالا عن الإمام بعد كلام ساقاه عنه وكان المعتبر في إطلاق اسم الضرب الصدم بما يؤلم أو يتوقع منه إيلام وجرى على ذلك الحجازي في مختصر الروضة فقال ولا يكفي إيلام وحده بأن وضع عليه حجرا ثقيلا ولا الصدم وحده كبأنملة فالمعتبر الصدم بما يؤلم أو يتوقع منه إيلام اهـ. وعبارة الشرح الصغير وشرط بعضهم أن يكون فيه إيلام ولم يشترطه الأكثرون واكتفوا بالصدمة التي يتوقع منها الإيلام انتهت وهذا كما ترى ظاهر في شمول الضرب للرمي بحجر أو نحوه لأنه يصدق عليه أنه صدم بما يؤلم أو يتوقع منه إيلام وحينئذ وافق كلام الفقهاء كلام اللغويين في صدق اسم الضرب بالرمي والحذف فلم يبق عذر لبعض المشايخ فيما حكي عنه في السؤال من أن الرمي لا يسمى ضربا الرابع أن أئمتنا صرحوا باتحاد الضرب والحذف حيث قالوا لو زنى بكرا ثم ثيبا دخل الجلد في الرجم لاتحاد جنسهما أي من حيث إطلاق اسم الضرب عليهما لا الحد وإلا لدخل الجلد في قطع السرقة ولم يقولوا به فعلمنا أن مرادهم باتحاد جنسهما ما قلناه من شمول اسم الضرب لهما وأن كلا منهما يطلق على الآخر وأما ما توهم من أن المراد باتحاد جنسهما أن كلا منهما يسمى زنا فهو خيال باطل إذ الزنا سبب لا جنس كما هو واضح ولا يلزم من اتحاد السبب اتحاد المسبب ولا تعدده وإنما المراد بالجنس ما يدخلان تحت مسماه كما هو شأن سائر الأجناس والأنواع فتعين أن المراد به هنا الضرب لا غير لا يقال يحتمل أنه الإيذاء لأنه يشمل ما لا يجزئ في الحد فلم يتضح أن يكون مرادا فتأمله إذا تقرر ذلك فهذا أيضا نص في الحنث في مسألتنا بالحذف ويوافقه قول بعض الشارحين في تعليل عدم إجزاء مرة بعثكال في لأضربنه مائة مرة أو ضربة لأن الجميع يسمى ضربة واحدة بدليل ما لو رمى في الجمار السبع دفعة واحدة فإنه يسمى رمية واحدة اهـ. فاستدلاله بذلك قاض بأن بين الضرب والرمي اتحادا حتى يستدل بما قالوه في أحدهما على ما قالوه في الآخر الخامس أن الرافعي وغيره فرقوا بين عدم اشتراط الإيلام في لأضربنه أي بناء على ما وقع له في موضع من أنه لا يشترط فيه الإيلام وبين اتفاقهم في

ج / 4 ص -253- الحدود والتعزيرات على أنه لا بد فيها من الإيلام بأن القصد من الحد الزجر وهو لا يحصل إلا بالإيلام واليمين تتعلق بالاسم وهو صادق مع عدم الإيلام ولهذا يقال ضربه فلم يؤلمه وهذا أيضا قاض بأن كل ما كفى في الجلد أو التعزير أو الرجم كفى في اليمين إذ لا يتصور أن بينهما اتحادا غير اشتراط الإيلام إلا إذا كان ما يكفي في الأخص وهو الحد يكفي في الأعم وهو اليمين ولما أتممت ذلك ظفرت بعون الله تعالى وقوته وفضله ومعونته بأن المسألة منقولة كما قلته فقد صرح بها الخوارزمي على جهة نقل المذهب الذي كافيه من أجل المصنفات فيه وعبارته في التعليق بالضرب كما في توسط الأذرعي عنه ولو رفسها برجله أو رماها بحجر طلقت قال الأذرعي إذا أصابها الحجر اهـ. وهذا هو مراد الكافي بلا شك كما هو واضح فتأمل هذه العبارة تجدها عين المسألة وبها يندفع جميع ما مر عن بعض المشايخ ويتضح ما رددت به عليه وتأمل ما قدمته عن أبي هريرة رضي الله تعالى عنه وأئمة اللغة تجده دليلا ظاهرا لها فالحمد لله الذي ألهمنا موافقة أئمتنا في الحكم قبل الاطلاع عليه وهدانا لما هداهم إليه وأمدنا بأن ذكرنا لما قالوه ووافقناهم فيه أدلة ظاهرة واضحة جلية لائحة لا يمتري فيها منصف ولا يقدر على ردها معاند ولا متعسف فله الحمد كما يحب ويرضى سبحانه لا نحصي ثناء عليه هو كما أثنى على نفسه، والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رحمه الله تعالى عمن حلف بالطلاق ما أبيع كذا وأفصله لنفسي بعد أن قالت له زوجته أنت تأخذ هذا تبيعه فهل لو فصله غيره بغير إذنه يحنث أو لا؟ "فأجاب" بقوله الظاهر في الواو في وأفصله أنها للاستئناف ويدل عليه القرينة وهي قول الزوجة خطابا له أنت تأخذ هذا تبيعه وحينئذ فالحلف إنما هو على نفي البيع فلا يحنث بتفصيل غيره مطلقا وإنما قبل منه ادعاء الاستئناف لدلالة السياق والقرينة عليه فإن لم ينو الاستئناف فتارة ينوي الحلف على كل منهما وحده ويمضي بعد اليمين زمن يمكنه أن يفصله لنفسه فلم يفعل فيحنث بتفصيل غيره مطلقا أما في الأخيرة فواضح لأن الحنث فيها إنما يكون بالبيع وتلفه بعد تمكنه منه ولم يوجد ذلك وأما في حالة الإطلاق فلأن الاجتماع هو مفاد الواو والمتبادر منها فحمل الإطلاق عليه.
"وسئل" عن شخص قال يشهد الله لا أجيب إلى كذا عازما على عدم الإجابة فلو تغير عزمه بعد ذلك وأجاب ماذا يلزمه؟ "فأجاب" بقوله الذي يتجه من كلامهم أنه لغو لأنه لم يسند لنفسه شيئا يتضمن الحلف فليس كأقسم أو أشهد بالله على أنهم فرقوا بينهما بأن الأول اشتهر في اليمين فانعقدت به وإن أطلق بخلاف الثاني فلم تنعقد به إلا إن نواها وقالوا في أشهد بالله في اللعان إنه صريح فاقتضى كلامهم أن الكلام في إسناد الشهادة إلى نفسه وما في السؤال لم يسندها إليه فلتكن لغوا وأيضا فكلامهم ناطق في اللعان بأنه لو قال يشهد الله أني لمن الصادقين الخ يكون لغوا وأيضا فصرحوا في أقسم من غير ذكر صلته ومثله أشهد

ج / 4 ص -254- بالأولى لما تقرر من انعقاد اليمين بذلك عند الإطلاق بخلاف هذا بأنه لغو فإذا كان أشهد لغوا لعدم ذكر الصلة مع إسناده إلى النفس فيشهد الله كذلك وأولى ومما ترجم به الجم الغفير أن من قال يعلم الله ما فعلت كذا وكان فعله كفر لأنه نسب إلى الله سبحانه وتعالى العلم على الخلاف الواقع وظاهر تقييده بالعالم المتعمد لذلك فمحضوه للإخبار لا للإنشاء وهو في الماضي يتحقق فيه الكذب فحكم على قائله بالكفر بخلافه في المستقبل فإنه محض إخبار عما سيقع وهو لا يتحقق فيه كذب فلا شيء فيه عند إخلافه هذا ما تيسر الآن والمسألة تحتمل أكثر من ذلك، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن رجل استأجر دارا وأقر بأنه رأى وتسلم ثم أنكر الرؤية وطلب يمين المؤجر أنه رأى فهل يجاب؟ "فأجاب" نفع الله تعالى بعلومه المسلمين بقوله أفتى الجلال السيوطي رحمه الله تعالى بأنه لا يجاب لذلك لأنه صدر منه ما يكذبه وهو إقراره بوقوع الرؤية وليست هذه كما لو أقر بالقبض ثم قال إن ذلك إنما كان على رسم القبالة لأن تأخير القبض عن الإقرار به كثير متعارف لا يترتب عليه فساد عقد فسمعت الدعوى به للتحليف وأما تأخير الرؤية عن عقد الإجارة فهو مبطل لها ولم يعتد عرفا ولا شرعا تأخر الرؤية عنها كسائر العقود المشترطة فيها فلا يتصور فيها رسم قبالة فلم يسمع طلبه للتحليف لأن إقراره بها لم يعارض بخلافه في مسألة رسم القبالة فإن العرف قاض بالإشهاد على وجوده قبل وجوده ولا كما لو أقر بعقد إجمالي ثم أنكر بعض شروطه أو لوازمه أو صفاته واعتذر بأنه لم يعلم أنه يفسد العقد فتقبل دعواه للتحليف لعذره ولأنه لم يقر بشيء معين بخصوصه ثم أنكره بخلافه في مسألة الرؤية ويجري ذلك فيما لو أقر بالبيع والرؤية ثم قال لم أر فلا تسمع دعواه لتحليف ولا لغيره، والله سبحانه وتعالى أعلم.

"باب النذر"
"وسئل" عمن نذر بجميع أملاكه أو باعه إلى من هو تحت يده وقهره وأبرأه من الثمن في الصورة الثانية، لولا ذكر التحتية والقهرية والغلبة على ذلك وعدم القدرة على انتزاع ذلك من يده لم ينذر ولم يبع فما الحكم حينئذ مع أن في فتاوى ابن كبن فيمن امتنع أن يقسم لأخته من مخلف أبيها وصار يتصرف في جميع التركة ببيع وغيره مدة ثم طلب منها أن تبيعه نصيبها بدون ثمن المثل بقدر لا يتغابن بمثله فباعته بما أراد ولولا عدم قدرتها على انتزاعه لم تبعه وجرى منها هذا البيع وهي تحت حجره وقهره بأنه لا يصح البيع والحالة هذه.
"فأجاب" نفعنا الله تبارك وتعالى بعلومه بأن البيع والإبراء فيهما صحيحان ولا نظر لما ذكر في السؤال لأن حقيقة الإكراه التي ذكرها الأئمة لم توجد هنا وإذا علم انتفاء حقيقة الإكراه فيصح النذر أيضا إن وجدت بقية شروطه ولا يعارض ذلك ما نقلتموه عن ابن كبن رحمه

ج / 4 ص -255- الله تعالى لأن في السؤال وهي تحت حجره وقهره كما ذكرتموه فإذا كانت تحت حجره فكيف يصح بيعها له فالفساد إنما جاء من كونها تحت حجره لا من جهة الإكراه على أن جمعا قالوا ببطلان بيع المصادر فيحتمل أن ابن كبن تبعهم في ذلك لكن المعتمد صحة بيعه كما صرحوا به وبأنه غير مكره فكذلك من ذكر في السؤال غير مكره كالمصادر بل أولى وهذا جميعه يتضح به صحة البيع أيضا في مسألة البيع للغاصب وهي العشرون لأنه لا إكراه فيها والبائع فيها وفي التي قبله اهـ. والمقصر بالبيع لأنه يمكنه التخلص بالسلطان ونحوه فإن فرض عجز السلطان أو بعده بحيث لا يمكن أن يخلصه هو ولا أحد من نوابه ممن تحت يده تلك العين فهذا نادر فلا يدار عليه حكم كما صرحوا به في مواضع كالفلس والنفقات وأشار بذلك إلى مسألة مرت في البيع من جملة مسائل سئل عنها جاءت إليه من علماء حضرموت مشتملة على إشكالات ونوادر وغرائب ولذا اختلفت في كثير منها الأجوبة ولم يبسط أحد فيها بمثل ما بسط في هذه الفتاوى، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تبارك وتعالى فيما لو نذر مجذوم أو هرم بجميع أملاكه لآخر على أن يقوم بمؤنته مدة حياته ما حكمه"؟ فأجاب" نفع الله تعالى ببركته المسلمين بأن الذي يتجه عدم صحة النذر فيها لأنه قربة بشرط أخرجه عن كونه قربة ففات لشرط النذر.
"وسئل" عما لو نذر بجميع أملاكه وهو محتاج إليها لمؤنته أو لمؤنة ممونه أو قضاء دين ما هو المعتمد في ذلك؟ "فأجاب" رحمه الله تعالى بأن الذي صرح به جمع متأخرون أنه لا يصح النذر بما يحتاج إليه لدين لا يرجو له وفاء أو لنفقة ممونه أو لنفسه وهو لا يصير على الإضافة لأن التصدق إما حرام أو مكروه وكلاهما لا يصح نذره لا يقال الحرمة والكراهة لأمر خارج فلا ينافي صحة النذر كما يؤخذ من كلامهم في مواضع ومن ثم صحت هبة الماء الذي يحتاجه بعد دخول الوقت كما في المجموع لأنا نقول ليست الحرمة ولا الكراهة لأمر خارج من كل وجه فكانتا منافيتين لصحة النذر ويفرق بين النذر والهبة بأن الهبة تصح بما لا قربة فيه بخلاف النذر.
"وسئل" رحمه الله تعالى في شخص قال نذرت هذه العين للنبي صلى الله عليه وسلم أو للشيخ عبد القادر مثلا نفعنا الله تبارك وتعالى به فهل تصرف قيمتها في مصالح المسجد النبوي أو لأولاد السيدة فاطمة رضي الله تعالى عنها وأولاد أولادهم وإن سفلوا إذا قلتم إن أولاد ابنته أولاده صلى الله عليه وسلم ويكون ذلك من خصوصياته صلى الله عليه وسلم كما صرح به البغوي فإذا كان الأمر كذلك فيستوعب الذكور والإناث في سائر البلدان وهذا مستحيل كما لا يخفى على عملكم الكريم أو يستوعب من كان معهم ببلد الناذر إن أمكن وإلا يدفع لأقل الجمع ثلاثة وإذا كان النذر للشيخ المذكور فيصرف في مصالح تربته أو لأولاده ويكون الحكم كما ذكر يستوعب أو لا؟ "فأجاب" نفع الله تعالى ببركته وعلومه المسلمين بقوله نذر شيء للنبي صلى الله عليه وسلم أو لغيره

ج / 4 ص -256- كالشيخ المذكور نفعنا الله تعالى به يحمل حيث لم يعرف قصد الناذر على ما اطرد به العرف في ذلك النذر فإن اطرد بصرفه لمصالح قبره الشريف أو لمصالح مسجده أو لأهل بلده عمل بذلك العرف في هذا النذر كما يفيده كلام الشيخين وغيرهما في النذر للقبر أو للفقير المشهور بجرجان فإن لم يكن عرف أو كان وجهله الناذر فللزركشي فيه تردد والذي يتجه البطلان فإن عرف قصده فالذي يتجه أنه يأتي فيه قول الأذرعي في النذر للمشاهد المبنية على قبر ولي أو نحوه من أن الناذر إن قصد تعظيم البقعة أو القبر أو التقرب إلى من دفن فيها أو من تنسب إليه وهو الغالب من العامة لأنهم يعتقدون أن لهذه الأماكن خصوصيات لأنفسهم ويرون أن النذر لها مما يندفع به البلاء فلا يصح النذر في صورة من هذه الصور لأنه لم يقصد به التقرب إلى الله سبحانه وتعالى بخلاف ما إذا قصد به التصدق على من يسكن تلك البقعة أو من يرد إليها فإنه يصح لأن هذا نوع قربة وبما تقرر علم أن أولاد المنذور له وأولادهم لا حق لهم في النذر من حيث كونهم ورثة له نعم إن اطرد العرف بأن المنذور لأبيهم يصرف لهم عمل به فيهم وصرف لهم لا من حيث كونهم ذريته بل للعرف إذ لو اطرد بالصرف لأجانب مخصوصين صرف إليهم، والله سبحانه وتعالى أعلم.
"وسئل" عما إذا نذر البائع للمشتري بمثل ثمرة الشجرة المبيعة أو بمثل أجرة الأرض المبيعة إلا خرج المبيع مستحقا فهل هذا نذر لجاج لأن نذر اللجاج هو المعلق بأمر مرغوب عنه لا فيه أو هو نذر معلق على شرط يجب الوفاء به إذا وجد شرطه وما الفرق بينهما فإن كلا منهما فيه تعليق وهل يرجع إلى قول الناذر قصدي كذا مطلقا أو ما لم يقض الشرع بكفايته وعما لو كان لشخص دين معلوم على آخر فطالب رب الدين المدين بدينه فقال المدين ما عندي في هذا الوقت شيء فقال رب الدين أنذر لي بثلاثة آصع طعام في ذمتك إذا خرج الشهر ولم توفني ديني فنذر له بذلك كذلك هل هذا نذر لجاج أو معلق على شرط فإن قلتم لجاج فلو قال له قل إذا خرج الشهر المذكور ولم أوفك دينك ودعوت لي بالعافية أو بما تيسر فلك كذا فقال ذلك فهل يلزمه ما التزمه ويخرج بهذا عن نذر اللجاج أو لا؟ "فأجاب" نفع الله تعالى بعلومه المسلمين بقوله الذي نقله الشيخان عن الغزالي وأقره أن النذر في الصورة الأولى لغو ووجهه أن هذا مباح وهو لا يلزم بالنذر ولا نظر لكونه متضمنا لنحو الصدقة وذلك قربة لأنه على هذا الوجه الخاص أعني تعليقه وجعله في مقابلة ما ذكره ليس قربة ولا محرما فكان مباحا واعترض بأن القياس أنه نذر لجاج وقد يجاب بأن البائع لا يقصد بذلك إلا ترويج سلعته فمن جعلوه لغوا نظروا لمعاني العقود دون صيغتها وهي قاعدة شهيرة تارة يغلبون فيها النظر إلى الصيغ وهو الأكثر وتارة يغلبون فيها النظر إلى المعنى إذا قوي بعاضد كموافقة الغالب هنا فإفتاء بعضهم بأن ذلك نذر لجاج لعله أخذه من الاعتراض المذكور وقد بان الجواب عنه وأما النذر في الصورة الثانية فالظاهر أنه لغو أيضا لأنه علقه على حرام أو مباح وكل منهما لا

ج / 4 ص -257- يصح نذره لأنه إذا قال إن خرج الشهر ولم أوفك دينك فعلي كذا كان معلقا على خروج الشهر وعدم وفاء الدين وعدم وفائه مع وجود شيء يوفي منه حرام لأن أداء الدين واجب على الموسر بعد الطلب ومع عدم ذلك مباح وضمه إلى ذلك الدعاء لا يقلبه صحيحا لأنه علقه على شيئين أحدهما باطل فبطل وإنما لم يصح فيما يصح ويبطل فيما يبطل لأن التعليق الواحد لا يتبعض، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى بما صورته وصل ما تفضل به سيدي فجزاه الله تعالى عنا وعن المسلمين خير الجزاء والقائل بأن ذلك نذر لجاج في الصورة الأولى هو الفقيه عبد الله بن الحاج فضل صاحب المختصر الذي شرحتموه ووجه ما ذكرتموه ظاهر وما وجه القائل بأن ذلك تعليق بصفة وهو أيضا من أكابر فقهاء الجهة لكن الحق أحق أن يتبع وما الفرق بين هذا وما قبله فإن كلا منهما تعليق بصفة وما ذكره سيدي في الصورة الثانية واضح فجزاكم الله تعالى خيرا لكن هل للدائن سبيل على حث المدين على وفاء الدين بصورة نذر يلتزمها المدين بغير صورة لجاج ويلزمه ما التزمه أو لا؟ "فأجاب" نفع الله تبارك وتعالى به بقوله الحيلة في ذلك أن يتفقا على زمن لقضاء الدين ثم يقول المدين للدائن إذا جاء الزمن الفلاني فلله علي لك كذا فتعلق بمضي الزمن فقط، والله سبحانه وتعالى أعلم.
"وسئل" في عادة اطردت عند قضاة الحجاز وهو أن المستأجر أو المشتري إذا خاف من إظهار فتنة أو منازع آخر يقولون للبائع قل نذرت إلا قام قائم شرعي على المشتري بنذر له بنظير ما يقام به عليه ومقصودهم إذا أخذت منه الأرض بوجه شرعي يرجع المشتري بمثل ما أخذ منه من الأرض ويحكم بذلك النذر حاكم البيع من جملة الحكم هل يصح ذلك النذر أم لا؟ "فأجاب" نفعنا الله سبحانه وتعالى به بقوله النذر المذكور باطل فلا يجوز الحكم به، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى في رجل نذر سكنى المدينة فهل يكون نذره قربة فتلزمه وإذا قلتم باللزوم فهل يجزئه سكنى مكة قياسا على الاعتكاف وإذا قلتم بالقياس فما الجامع بينهما وإذا قلتم بعدمه فما الفرق أو يكون قياس نذر سكنى المدينة كقياس نذر المشي إلى البيت الحرام يلزم مع كون الركوب أفضل وما القياس فيه والفرق وهل الأفضل في سكنى المدينة، أو الاعتكاف في مسجدها إتمام ما التزمه أو تكون مكة مجزئة مع الأفضلية؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله سكنى المدينة سنة إن أمن من الوقوع في محذور وحينئذ فيصح نذرها كما أفهمه كلامهم في باب النذر وأفهم كلامهم فيه أنه لا يجزئ عنها سكنى مكة وإن كانت أفضل كما لو نذر المشي لا يجوز الركوب وكما لو نذر التصدق بالدراهم لا يجوز بالذهب لأن المشي فيه مشقة مقصودة للشارع لا توجد في الركوب وكذا الدرهم فيها ما لا يوجد في الذهب مع مخالفة الجنس وكذلك سكنى المدينة

ج / 4 ص -258- فيها من المشقة وغيرها ما لا يوجد في مكة ويؤيد ذلك قولهم لو نذر جهادا وعين له جهة في نذره أجزأه غيرها إن ساوتها مسافة ومؤنة وإلا فلا فأفهم ذلك أن سكنى مكة لا يجزئ عن سكنى المدينة وإن كانت أفضل لأنهما غير مستويين في ذلك وغيره ويفرق بين السكنى والاعتكاف بأنه منوط بالمسجد من حيث ذاته فلم يختلف الغرض باختلاف ذوات المساجد غير الثلاثة وأما هي فالاختلاف بينهما إنما جاء في أمر تابع هو مجرد الفضيلة فأجزأ الفاضل عن المفضول ولا عكس وأما المشقة ونحوها فالثلاثة مستوية فيها بخلاف السكنى كما مر والحاصل أن نفس الاعتكاف لم يختلف باختلاف المحال إلا في الأفضلية فحسب والسكنى مختلفة باختلاف المحال في الأفضلية وغيرها ومتى وقع الاختلاف في غير الأفضلية لم يجز أحدهما عن الآخر وحيث عين في نذره شيئا فالأولى فعله وإن قلنا بأن غيره الأفضل يجزئ عنه، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى في حقيقة نذر التبرر وما الفرق بينه وبين نذر اللجاج فقد ذكر في الأنوار ما معناه أن نذر التبرر تعليق قربة على حصول نعمة أو اندفاع نقمة فهل هو مقصور على ذلك أو ما يظهر منه الحث والمنع لجاج والباقي تبرر ويظهر ذلك فيما لو قال إن سقط هذا الجدار فعلي أن أتصدق بكذا وكذا أو إن استحق منك يا فلان هذا المال بدعوى من فلان أو من أحد فنذر علي أن أتصدق عليك بكذا فهل هذا نذر لجاج أو تبرر وأما قوله إن دخل فلان الدار أو لم يدخل فلله علي كذا فظاهر أنه لجاج فبينوا لنا حقيقة ذلك جزاكم الله تبارك وتعالى خيرا؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله النذر إما تبرر أو لجاج والتبرر إما مجازاة أو ملتزم ابتداء فالمجازاة هو تعليق التزام قربة في مقابلة حدوث نعمة أو اندفاع نقمة كما لو قالوه أو كل ما يجوز أن يدعوا الله تعالى به وأن يسأله إياه كما قاله الصيمري وطرده القاضي في كل مباح قال في الكفاية وهو أفقه وأوضح فالحاصل أنه تعليق التزام القربة في مقابلة ما يرغب فيه سواء أكان حصوله على ندور أم لا وغير المجازاة كلله علي أن أصلي مثلا ولا يشترط في القسمين الإضافة إلى الله سبحانه وتعالى خلافا للقاضي وأما نذر اللجاج فهو تعليق القربة بما يرغب عنه وهو معنى قول الشيخين هو أن يمنع نفسه من شيء أو يحثها عليه بتعليق التزام قربة وقد يكون لتحقيق خبر أيضا كأن لم يكن كما قلت فلله علي كذا ثم الصيغة إن كانت نصا في التبرر أو اللجاج فظاهر ولا يحتاج هنا إلى قصد وإن احتملتهما اشترط قصد الناذر فإن قصد شيئا عمل به فإذا قال إن دخلت الدار فمالي صدقة كان نذر لجاج لأنه مفهوم منه فكان كقوله علي أن أتصدق بمالي فإما أن يتصدق بكله وإما أن يكفر كفارة يمين ولتبادر اللجاج من هذه الصيغة لم يحتج لقصده كما أفهمه إطلاقهم بخلاف التبرر فإن هذه الصيغة وإن احتملته لكنه غير متبادر منها فاحتيج إلى قصده فإذا أراد بها إن رزقني الله سبحانه وتعالى دخول الدار بأن رغب دخولها كانت نذر تبرر وكذا يقال في إن سقط هذا الجدار فعلي أن أتصدق بكذا فهو نذر

ج / 4 ص -259- لجاج إلا أن يريد إن رزقني الله تعالى سقوطه بأن يكون سقوطه مرغوبا فيه فيكون نذر تبرر لما تقرر أن المرغوب فيه تبرر والمرغوب عنه لجاج وضبط ذلك الأئمة بأن الفعل إما طاعة أو معصية أو مباح والالتزام في كل منهما تارة يتعلق بالإثبات وتارة يتعلق بالنفي فالإثبات في الطاعة كأن صليت فعلي كذا يحتمل التبرر يريد إن وفقني الله تبارك وتعالى لصلاة فعلي كذا واللجاج بأن يقول له صل فيقول لا أصلي وإن صليت فعلي كذا والنفي في الطاعة كأن يمنع من الصلاة فيقول إن لم أصل فعلي كذا لا يحتمل غير اللجاج إذ لا بر في ترك الطاعة والإثبات في ترك المعصية كأن يؤمر بشرب الخمر فيقول إن شربتها فعلي كذا لا يحتمل غير اللجاج أيضا لما تقرر والنفي فيها كأن لم أشربها فعلي كذا يحتملها التبرر بأن يريد إن عصمني الله تعالى من شربها واللجاج بأن يمنع من شربها فيقول إن لم أشربها والمباح نفيا وإثباتا يحتملها فالتبرر في النفي كأن لم آكل كذا فعلي كذا بقصد إن أعانني الله على كسر شهوتي فتركته فعلي كذا وفي الإثبات كإن أكلت كذا بقصد إن يسره الله تبارك وتعالى لي وللجاج في النفي كقوله وقد منع من أكل الخبز إن لم آكله فعلي كذا وفي الإثبات وقد أمر بأكله إن أكلته فعلي كذا وبما تقرر علم أن قوله إن استحق منك يا فلان هذا المال إلخ يتصور أن يكون تبررا بأن يكون الناذر ادعاه لنفسه وأراد إثباته لها لأنه علقه بمرغوب فيه حينئذ وأن يكون لجاجا بأن يترتب على استحقاقه ضرر الناذر مثلا لكونه كان تحت يده فيكون طريقا في الضمان مثلا لكونه مرغوبا عنه حينئذ وقول الشيخين نقلا عن الغزالي وأقره لو قال البائع للمشتري إن خرج المبيع مستحقا فلله علي أن أهبك ألفا كان لغوا اعترضه كثيرون بأن الوجه انعقاد النذر وغايته أنه لجاج وأجبت عنه في شرح العباب بأن البائع لا يقصد بذلك غالبا بل دائما إلا ترويج سلعته فمن ثم جعلوه لغوا نظرا لمعاني العقود دون صيغها وإن كان النظر للصيغ أكثر وقول السائل في إن دخل أو لم يدخل الظاهر أنه لجاج ليس على إطلاقه لما تقرر أن ذلك يحتمل التبرر واللجاج لأنه قد يريد إن وفقه الله سبحانه وتعالى للدخول أنه كأكل الخبز وقد علمت أنه يتصور فيه نذر اللجاج والتبرر نفيا وإثباتا كما صرحوا به وأنهم لم يخصوا ذلك بالدخول بل أجروه في كل مباح ومنه الدخول فكلامهم مصرح بأن الدخول نفيا وإثباتا يحتمل النذرين بالمعاني التي قررناها فكيف مع ذلك يقال فظاهر أنه لجاج، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى هل يصح النذر على بعض أولاده دون بعض وإذا أراد النذر على جميعهم فنذر على الأول ثم الثاني إلى آخرهم ما حكمهم بينوا ذلك؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله واختلف المتأخرون من أهل اليمن في النذر على بعض الأولاد فقال جماعة منهم كالفتى وتلميذه الكمال الرداد والجمال بن حسين القماط واقتضاه كلام البدر بن شهبة أنه باطل لأن شرط النذر القربة ولا قربة في ذلك بل هو مكروه كما صرح به النووي في تنقيح الوسيط وقول الوسيط كان تاركا للأحب عبارة ناقصة

ج / 4 ص -260- والصواب ما قاله الأصحاب فإن الحديث مصرح بشدة كراهيته بل صرح ابن حبان في صحيحه بعدم جوازه وأطنب فيه لخبر الصحيحين بأن أبا النعمان بن بشير نحله شيئا دون إخوته فطلب من النبي صلى الله عليه وسلم الإشهاد على ذلك فقال: "فلا تشهدني إذا فإني لا أشهد على جور" والحرمة مذهب، وقال أكثر العلماء بالكراهة فقط لقوله صلى الله عليه وسلم: "فأشهد على هذا غيري"، ولو كان محرما لم يأذن له في إشهاد غيره عليه والجور الميل والمكروه مائل عن سنن الاستقامة فلا دليل للحديث في الحرمة وقال آخرون يصح النذر منهم الشيخ نجم الدين يوسف المقري والفقيه عبد الله بن أحمد بامخرمة وهذا هو الذي يتجه ترجيحه لأن الذي دل عليه كلامهم في باب النذر أن مرادهم وبقولهم لا ينعقد نذر المكروه المكروه لذاته بخلاف المكروه لمعنى خارج عن ذاته بأن تكون ذاته قربة وإنما اقترن بها أمر خارج عنها صيره مكروها فهذا ينعقد نذره كما صرحوا به في مسائل منها صوم الدهر فقد أطلق في الروضة انعقاد نذره مع أنه قد مر في باب الصوم كراهته في بعض الصور وأبلغ من ذلك قوله في شرح المهذب لا خلاف في انعقاد نذره ولزوم الوفاء به وكلام الرافعي صريح في صحة نذره وإن قلنا بكراهته على توقف فيه وعبارته إذا نذر صوم الدهر انعقد نذره وقد ذكرنا في آخر الصيام أن منهم من أطلق القول بكراهته ولا يبعد أن يتوقف على ذلك التقدير في صحته لأن النذر تقرب والمكروه لا يتقرب به والمذهب انعقاده اهـ.فتأمل قوله والمذهب انعقاده بعد ذكره التوقف وعليه فقد أجاب المحقق الشمس الجوجري في شرح الإرشاد عن ذلك بكلام حسن فقال فإن قلت فهل للتوفيق بين ما في الروضة والمجموع والشرح هنا من إطلاق الانعقاد وبين ما ذكرناه في صوم التطوع من الكراهة إما مطلقا أو على التفصيل الذي نقل وجه أم لا قلت يمكن أن يقال في وجه التوفيق أن ما ذكر هنا لأجل أن الصوم في نفسه قربة وطاعة فصح التزامه بالنذر ووجب الوفاء به مطلقا من غير تفصيل ما ذكر هنا من الكراهة ليس راجعا إلى الصوم من حيث ذاته بل باعتبار ما يعرض له من خوف الضرر والفوت فالمكروه في الحقيقة هو التفويت والتعرض للضرر لا نفس الصوم ويؤيد ما ذكرته أن البغوي صرح بالكراهة وبانعقاد النذر وحينئذ فقول المطلق أن كلام التنبيه صريح في عدم الصحة لأنه قال لا يصح النذر إلا في قربة غير ظاهر ومثل عبارة التنبيه في ذلك عبارة الحاوي النذر التزام قربة فلا يقتضي تخصيص ذلك بالتنبيه اهـ. فتأمله تجده صريحا في صحة النذر في مسألتنا وإن أعطى بعض الأولاد صدقة وهي من حيث ذاتها قربة وإنما كرهت في هذا الفرد الخاص لما يترتب عليها من التخصيص المؤدي إلى العقوق فحينئذ الصدقة والصوم قربتان في ذاتهما وقد يعرض لهما ما يصيرهما مكروهين لأمر خارج عنهما فإذا قالوا بانعقاد صوم الدهر وإن قلنا بكراهته فليقولوا بانعقاد النذر في صورتنا ولا نظر إلى الكراهة كما علمت وبما تقرر يندفع ميل الأذرعي الآخذ بقضية توقف الرافعي وتعجبه من جمع البغوي بين القول بالكراهة وانعقاد النذر وإن تبعه

ج / 4 ص -261- غيره على ذلك وأطالوا فيه وقد بسطت الكلام على ذلك في شرح العباب وبينت رد ما وقع للزركشي وغيره هنا مما يؤيد ما قلناه ثم هو أصرح في المراد مما سبق تصريحهم بانعقاد نذر صوم الدهر من المرأة المزوجة بغير إذن زوجها ومن الرقيق بغير إذن سيده ولم ينظروا إلى حرمة الصوم عليهما بغير إذن الزوج والسيد لأن الحرمة ليست لذات الصوم لما عرض من تفويت حق الزوج والسيد فإذا كانت الحرمة العارضة للعبادة غير مانعة من انعقاد نذرها فأولى أن تكون الكراهة العارضة لها غير مانعة من انعقاد نذرها فاتضح ما ذكروه من انعقاد نذر صوم الدهر وما ذكرناه من انعقاد نذر إعطاء بعض الأولاد وأصرح مما قلناه في انعقاد صوم الدهر مع كراهته تصريح الشيخين بصحة نذر صوم يوم الجمعة مع كراهته فإنهما وغيرهما صرحوا بأنه لو نسي اليوم المعين من الأسبوع صام الجمعة وعللوه بأنه آخر الأسبوع فإن كان اليوم المعين غيره فهو قضاء وإن كان هو المعين فهو أداء فقولهم فهو أداء صريح في صحة نذره وإذا صح نذره مع كراهته لأنها لمعنى خارج عن ذات الصوم وهو الإضعاف عما فيه من الوظائف الدينية فكذلك يصح إعطاء بعض الأولاد مع كراهته وإذا تأملت ما ذكرته من كلامهم في هذا ظهر لك أن ما مر عن الأذرعي وغيره من النزاع في انعقاد نذر صوم الدهر إذا قلنا بكراهته غفلة عن كلامهم هذا أعني الذي ذكروه في انعقاد نذر صوم الجمعة مع كراهته وكذلك ظهر لك أيضا أن من قال في نذر إعطاء بعض الأولاد بالبطلان غفل عما قالوه في صوم الدهر وصوم الجمعة ونظر إلى مجرد قولهم لا يصح نذر المكروه فتأمل ذلك ولا تغتر بغيره ومحل الخلاف فيما إذا لم يكن للمنذور إعطاؤه من الأولاد صفة تقتضي تميزه كفقر وصلاح واشتغال بعلم وإلا انعقد نذر إعطائه اتفاقا إذ لا كراهة فيه حينئذ وعلى ما رجحته فلا فرق إذا أراد النذر لجميعهم بين أن ينذر للكل معا أو واحدا بعد واحد، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عما لو تواطآ على أنه إلا أقرضه مالا معلوما نذر عليه بعد صحة الإقراض بمال معلوم القدر في ذمته في عين كل سنة مدة بقاء الدين ثم حققا ذلك هل هذا النذر صحيح أم لا فقد رأيت جوابا لبعض علماء زبيد ببطلانه ولآخر بصحته وأطال فيه الكلام وشرط فيه شروطا كون الدين حالا وعجز المدين عنه بحيث لو طولب به لأدى إلى فقره ومسكنته أو إخراجه من داره أو أخذ ضيعته التي مؤنته منها وأن يقيد النذر بقوله إلى أن يوسر وبسط فيه كثيرا فما التحقيق في ذلك الذي لا يعتمد في الفتيا على غيره؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله إذا تواطآ على أن يقرضه مالا وينذر كل سنة بشيء معين فأقرضه ثم نذر المقترض لمقرضه بدينار مثلا كل سنة ما دام هذا المال في ذمته فالذي يتجه لي في هذه المسألة أنه إن أتى بهذا النذر على قصد الوفاء بما تواطآ عليه لم يصح لأن المواطأة المذكورة مكروهة فالوفاء بها مكروه والمكروه لا يصح نذره والدليل على كراهة تلك المواطأة قولهم لو تواطأ العاقدان على نحو الطلاق قبل

ج / 4 ص -262- النكاح ثم عقدا بذلك القصد بلا شرط كره كما قاله الماوردي وغيره خروجا من خلاف من أبطله ولأن كل ما لو صرح به أبطل إذا أضمره كره فكراهة العقد بهذا القصد صريحة في كراهة النذر بذلك القصد وحيث كره النذر والمنذور به فلا يمكن الانعقاد وقد بان بما قررته كراهة النذر والمنذور به إذا قصد به الوفاء بما تواطآ عليه وفي هذه الحالة لا فرق بين أن يكون الناذر فقيرا والدين حالا وأن يكون بخلاف ذلك وإن قصد به محض القربة والتصدق أو الإهداء إلى المقرض كل سنة من غير أن يجعله في مقابلة مواطأة ولا غيرها صح النذر لأنه حينئذ قربة كالمنذور به وإن قصد به جزاء شكر نعمة الصبر عليه ولو لإعساره مع حلول الدين صح أيضا أخذا من قول القاضي حسين في آخر الأيمان لو شفي مريضه فقال لله علي عتق رقبة لما أنعم علي من شفاء مريضي لزمه الوفاء بالمنذور قولا واحدا كما لو علق بشفائه قال البلقيني وكأنه نظر إلى أن هنا جزاء شكر النعمة فأنزله منزلة المجازاة المعلقة قبل الحصول وهذا كلام حسن معتمد اهـ. وقال الزركشي إنه قياس سجود الشكر اهـ. ويؤيده أيضا قولهم في نذر المجازاة هو أن يعلق التزام المال على حصول نعمة يرجوها من مال أو جاه أو ولد أو اندفاع نقمة يحذرها كنجاة من هلكة وضبطه الصيمري بأن يعلق القربة على حصول ما يجوز أن يدعو الله تبارك وتعالى به وأن يسأله إياه فإذا حصل لزمه الوفاء بنذره. اهـ. ولا شك أن المقترض بعد أن افترض ولزم الدين ذمته إذا نذر لمقرضه كل سنة بكذا انحل هذا النذر إلى أن المراد به نذرت لك علي بكذا كل سنة إن صبرت علي فجعل هذا النذر مجازاة لصبره عليه وصبره عليه فيه نعمة لرفقه بذلك المال واندفاع نقمة عنه من نحو مطالبته وحبسه وإضراره فدخل حينئذ هذا النذر بهذا القصد في كلامهم فاتضح صحته ولزوم الوفاء به وإن أطلق الناذر نذره ولم ينو به شيئا فهو محل التردد لأنه يحتمل المعنى المبطل وهو الحالة الأولى السابقة والمعنى المصحح وهو الأحوال الثلاثة التي بعدها والذي يفهمه قولهم السابق في مسألة النكاح ثم عقدا بذلك القصد الصحة هنا في حال الإطلاق وهو متجه إذ الصيغة بوضعها صحيحة وإنما أبطلها قصد الوفاء بالمواطأة المكروهة ونحوه فإذا خلت عن ذلك القصد المبطل لزم الحكم بصحتها إذ لم يقترن بها حينئذ مبطل ظاهرا ولا باطنا ومما يدل لتأثير القصد في صحة النذر المحتملة بحث الأذرعي في امرأة نذرت الجهاد أنها إن أرادت به القتال ومكافحة الأبطال لم ينعقد نذرها وإن قصدت به مداواة الجرحى ونحو ذلك من القيام بمصالح المجاهدين انعقد نذرها فقد كن في الصدر الأول يخرجن لتلك اهـ. بل قد صرح الشيخان كجماعة بنحو ذلك فقالوا قد تتردد الصيغة فتحتمل نذر التبرر وتحتمل نذر اللجاج فيرجع فيه إلى قصد الشخص وإرادته وفرقوا بينهما بأنه في نذر التبرر يرغب في السبب وهو شفاء المريض مثلا بالتزام المسبب وهو القرابة المسماة وفي نذر اللجاج يرغب عن السبب لكراهته الملتزم اهـ. وإذا تأملت فرقهم المتضمن لحد نذر التبرر المتعين الوفاء

ج / 4 ص -263- به بما ذكر علمت أن النذر في مسألتنا من أقسام نذر التبرر إلا في الحالة الأولى وهي ما قصد الوفاء بالمواطأة وفي غير هذه الحالة لا فرق بين أن يكون المقرض فقيرا أو غنيا فقد صرح القاضي حسين بصحة النذر للغني لأن التصدق عليه قربة فجاز التزامه بالنذر وفي فتاوى الولي أبي زرعة ما يؤيد ما قدمته فإنه سئل عمن نزل لآخر عن أرض يستحق منفعتها بالإقطاع فالتزم المنزول له بالنذر الشرعي أنه إذا خرج له منشور إقطاعها بمقتضى ذلك النزول دفع له كذا فوجدت الصفة فهل يصح هذا النذر فأجاب بصحته وأنه نذر مجازاة ولا ينافيه ما نقله الشيخان عن فتاوى الغزالي وأقراه من أن البائع لو قال للمشتري إن خرج المبيع مستحقا فلله علي أن أهب منك مائة دينار لم يصح لأنه مباح وذلك لأن هذا نذر لجاج إذ ليس للبائع غرض في أن يخرج المبيع مستحقا وإنما يفعل ذلك تحقيقا لزعمه ودفعا لقول قائل ليس هذا ملكه بخلاف المنزول له فإن له غرضا في أن يصير الإقطاع له وهي نعمة فيشكر الله عليها بما يدفعه للناذر فإن قبل لم يستند الغزالي في البطلان إلى كونه نذر لجاج وإنما استند إلى أنه مباح فنذر اللجاج في صورته وصف طردي قلنا صورة الغزالي صرح فيها بأن المدفوع هبة وأما هذه فلم يصرح فيها به فيجوز أن يكون صدقة قصد بها ثواب الآخرة وبتقدير أن لا يقصد به الصدقة فهو مندوب لكونه مكافأة ليد سبقت من النازل بسبب نزوله والمكافأة على الإحسان مطلوبة شرعا وهذا منتف في صورة الغزالي اهـ. فتأمل قوله وبتقدير أن لا يقصد به الصدقة فهو مندوب إلخ تجده صريحا فيما ذكرته من الصحة في مسألتنا في الأحوال الثلاثة وبما قررته يعلم الرد على من أطلق البطلان فيها وعلى من قيد الصحة فيها بتلك الشروط ويعلم أيضا أن الوجه ما قلناه من التفصيل المصرح به في كلامهم فتأمل ذلك فإنه مهم، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تبارك وتعالى عمن نذر لعمرو بمال ومراده إلا لم يبع بكر داره من عمرو ومراده أن بكرا لا يترك البيع بل يخالف في ذلك ما حكم النذر وعمن قال لآخر تعلم كذا وكذا إن معك حولا ضيعة نفيسة فقال كالمازح هي نذر عليك ما الحكم وإذا قال أردت غيرها ما الحكم؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله النذر لعمرو في صورته المذكورة يحتمل اللجاج والتبرر وقد مر الفرق بينهما بأنه في نذر التبرر يرغب في السبب وهو شفاء المريض مثلا بالتزام المسبب وهو القربة المسماة وفي نذر اللجاج يرغب عن السبب لكراهته الملتزم فعدم بيع بكر داره من عمرو وإن أحبه الناذر ورغب فيه لغرض صحيح له فيه كان النذر تبررا فيلزمه ما التزمه لعمرو وإن كرهه الناذر أو لم يرغب فيه كان نذر لجاج فيتخير بين أن يعطي عمرا ما التزمه له وبين كفارة يمين وينعقد النذر بقوله هي نذر عليك وإن كان مازحا على أن الصيغة تحتمل الإقرار وهو صحيح مع المزح أيضا ولا يقبل قوله أردت غيرها لأن كلامه صريح فيها، والله سبحانه وتعالى أعلم.

ج / 4 ص -264- "وسئل" عمن عليه دين لرجل فنذر على آخر بجميع أملاكه أو وقفها عليه ما الحكم وإن كان الناذر أو الواقف هو الضامن هل حكمه حكم الأصيل؟ "فأجاب" نفعنا الله تبارك وتعالى بعلومه بقوله من عليه دين يستغرق ماله وليس له جهة ظاهرة يرجو الوفاء منها فنذر التصدق بجميع ماله لم ينعقد ذلك النذر كما بحثه الأذرعي وتبعه الزركشي وغيره لأن الأولين قيدا لزوم التصدق بكل المال في قول الأصحاب لو نذر ماله لسبيل الله لزمه التصدق بكله على الغزاة فقالا ومحل لزوم التصدق بكل ماله فيما تقرر ما إذا لم يكن عليه دين لا يرجو له وفاء أو ليس له من يلزمه مؤنته وهو محتاج إلى صرفه له فإن كان كذلك لم ينعقد نذره لذلك لعدم تناوله له لأنه يحرم عليه التصدق بما يحتاج إليه لذلك اهـ. وبه علم انعقاد النذر الذي يحتاج إليه لما ذكر لأنه حيث لم يرج الوفاء من جهة ظاهرة لدينه كان ما يحتاج إليه للوفاء به متعينا للوفاء فلم يتناوله النذر وبهذا يفرق بين عدم انعقاد النذر هنا وانعقاده لبعض الأولاد وإيضاحه أن المنذور به هنا متعين الصرف إلى الدين أو العيال أو النفس إذا لم يصبر على الإضافة وحيث تعين صرفه لذلك لم يتناوله النذر لأنه إنما يتناول القربة الذاتية وإن اقترن بها حرمة أو كراهة لأمر خارج والتصدق بالمحتاج إليه لما ذكر ليس قربة مطلقا لا لذاته ولا لأمر عارض وأما إعطاء بعض الأولاد فهو من جزئيات الصدقة المندوبة والكراهة فيه إنما هي لأمر خارج فلم يمنع انعقاد النذر ويدل على أنها لأمر خارج قولهم لا يكره تخصيص بعض الأولاد لنحو فقر أو علم وأما المحتاج إليه لما مر فالحرمة بالتصدق به أمر ذاتي لا يمكن انفكاكه عنه فاتضح فرقان ما بين المسألتين فإن قلت يمكن زوال الحرمة برضا الدائن أن يتصدق به قلت إذا وجد رضاه خرجت المسألة عن فرضها الذي الكلام فيه وهو أن يحتاج إلى صرف المنذور به في الدين ومع الرضا لا احتياج فلم توجد صورة المسألة فلا يرد ذلك على ما نحن فيه وبعد أن تقرر لك ذلك في النذر واتضح فلا يخفى عليك إلحاق الوقف بالنذر إذ هما من واد واحد من حيث إن كلا قربة وإنه لا ينعقد في مكروه ولا محرم فلو كان لمدين أرض متعينة الصرف إلى قضاء دينه الذي لا يرجو له الوفاء من جهة ظاهرة غيرها فوقفها لم ينعقد وقفه ثم رأيت الأصبحي أطلق في فتاويه صحة وقف المديون في صحته قبل الحجر عليه ويتعين حمله على ما ذكرته بأن يكون له جهة ظاهرة يرجو الوفاء منها فحينئذ يصح وقفه وإن كان مدينا والذي يدل عليه كلامهم في باب الضمان أن الدين المضمون ثابت في ذمة الضامن كما أنه ثابت في ذمة المضمون عنه إذ حقيقة الضمان ضم ذمة إلى ذمة وإذا ثبت لزوم الدين لزمته فيكون نذره ووقفه بما يحتاج إليه ما ذكر في غير الضامن فلا يصح منه نذر ولا وقف له لما ذكرنا، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن شخص نذر على آخر بقطعة من داره ثم منع الناذر المنذور عليه من المرور في الدار إلى القطعة هل له ذلك أو لا؟ "فأجاب" نفعنا الله تبارك وتعالى به

ج / 4 ص -265- بقوله: الجواب عن هذه المسألة يحتاج إلى مقدمة وهي أنهم صرحوا بأن بيع الإنسان لقطعة من أرض محفوفة بملكه من سائر الجوانب صحيح وللمشتري الممر من كل جانب وإن لم يقل بعتكها بحقوقها لتوقف النفع عليها فهو كبيعها بحقوقها فإن شرط الممر من جانب ولم يعينه أونفاه لم يصح البيع لتعذر الانتفاع بالمبيع حالا وإن أمكن تحصيل ممر له بعد وشرط البغوي عدم إمكان تحصيله وحيث اشترى ما يلي ملكه أو الشارع مر في أحدهما لا في ملك البائع إلا أن قال بحقوقها ومن باع دارا واستثنى لنفسه بيتا منها مر منها إليه ما لم يتصل البيت بملكه أو شارع كما ذكره القاضي حسين فإن نفى الممر ولم يمكن تحصيله لم يصح البيع كبيع ذراع من ثوب ينقص بالقطع وصرحوا أيضا بأن ما جاز بيعه جازت هبته وما لا فلا غالبا فيهما ومن غير الغالب نحو حبتي الحنطة فتجوز هبتهما وإن امتنع بيعهما ذكره في المنهاج واعتمده الأذرعي وغيره إذ لا محذور في التصديق بتمرة أو بشقها فكذا في الهبة لكن قال ابن النقيب إن ما في المنهاج سبق قلم أو وهم لما في الرافعي من أن ما لا يتمول لحبة حنطة أو زبيبة لا يباع ولا يوهب اهـ. والذي يتجه أنه لا خلاف بل الأول محمول على ما إذا أراد بهبته نقل اليد عنه كما مال إليه الإمام والثاني محمول على ما إذا أراد تمليكه لتعذر تمليكه إذا تقرر ذلك فنذر قطعة الأرض المذكورة يحتمل تخريجه على بيعها فيأتي في نذرها ما ذكرناه في بيعها فيصح النذر بها وإن احتفت بملك الناذر من سائر الجوانب وللمنذور له الممر من كل جانب وإن لم يقل الناذر بحقوقها ويبطل إن شرط له الممر من جانب مبهم أو نفاه وإذا نذر له بما يلي ملكه أو الشارع مر في أحدهما لا في ملك الناذر إلا أن قال بحقوقها ومن نذر بدار واستثنى لنفسه بيتا منها مر منهما إليه ما لم يتصل البيت بملكه أو بشارع فإن نفى الممر ولم يكن تحصيله لم يصح النذر هذا كله ما يقتضيه قياس النذر على البيع بجامع أن كلا يقتضي الملك وإن افترقا من وجوه كثيرة ويحتمل تخريجه على هبتها فيأتي في نذرها ما ذكرناه في هبة ما لا يتمول فعلى ما في المنهاج يصح نذرها مطلقا وللمنذور له الممر إليها ما لم يتصل بملكه أو بالشارع لأنه حينئذ لا حاجة به إلى المرور في ملك الغير وأما على ما قلناه من الحمل فلا يأتي ذلك إلا إن أراد بالنذر بها في الصورة التي لا ينتفع بها فيها بأن شرط الناذر عدم الممر إليها من ملكه ولا يمكن تحصيل ممر آخر لها نقل اليد عنها لا تمليكها وأما على ما في الرافعي وكذا على ما بحثناه إن أراد بالنذر بها في الصورة المذكورة تمليكها فلا يصح النذر بها والذي يتجه من الاحتمالين هو الثاني أعني قياس النذر على الهبة لا على البيع لأن بين البيع والنذر تجانسا أعم وهو مطلق إفادة الملك وبين النذر والهبة تجانسا أخص وهو إفادة ذلك مع كون كل منهما قربة بذاته ولا شك أن التشابه الأخص أولى رعاية من التشابه الأعم فكان إلحاق النذر بالهبة أولى وأحق وحينئذ فيصح نذر القطعة المذكورة مطلقا حتى في الصورة التي لا يصح بيعها فيها بناء على ما مر عن المنهاج وكذا على ما مر عن غيره إن أراد نقل اليد لا

ج / 4 ص -266- التمليك وللمنذور له الممر من ملك الناذر إليها ما لم يتصل بملكه أو بشارع هذا ما ظهر لي في هذه المسألة ولم أر فيها نقلا، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى هل نذرت عليك بكذا صيغة صحيحة أو لا وكيف كيفية الصيغة التي لا خلاف فيها لمن أراد النذر بمال على آخر؟ "فأجاب" نفعنا الله تعالى بعلومه وبركته بقوله المعتمد أن نذرت من صرائح النذر لكن قال بعضهم محله حيث كان الملتزم قربة أو أضيف لما يتقرب به كنذرت للفقراء بخلاف نذرت لفلان بكذا قال فهذه محتملة للنذر وغيره فيظهر أنها كناية اهـ.وكلام الأنوار قد يدل لما قاله ومع ذلك فالأوجه أنها صريح مطلقا لشهرتها وورود أصلها ولا فرق بين نذرت لك ونذرت عليك بكذا والأولى لمن أراد أن ينذر لغيره بمال أن يقول لله علي أن أعطيك أو أتصدق عليك به أو بكذا أو نحو ذلك، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عما إذا أراد الشخص أن ينذر بمال على مسجد أو مشهد صالح كيف الصيغة وإذا أراد أن يقف قطعة من الأرض ليحصل من غلتها زاد ويصرف على المحتاجين في مسجد معين أو مشهد صالح معين أو أراد أن يقفها ليشتري من غلتها شمعا أو نحوه ليسرج فيهما أو في أحدهما كيف كيفية الصيغة؟ "فأجاب" بقوله كيفية صيغة ما ذكر في السؤال أن يقول لله علي كذا لهذا المسجد أو لمصالحه أو لمصالح هذا المشهد أو المقيمين به أو نحوهم أو أن يقول وقفت هذا على المحتاجين بمحل كذا ليشتري من غلته زادا ويصرف إليهم أو وقفت هذا على أن يشتري من غلته شمعا أو نحوه ليسرج في محل كذا ومر أن صحة الوقف على السراج نحو الشمع مقيدة بما إذا كان هناك من ينتفع بالوقود ولم يقصد التقرب إلى من في القبر ولا التنوير عليه، والله سبحانه وتعالى أعلم.
"وسئل" عن حكم النذر للكافر؟ "فأجاب" بقوله يجوز النذر للكافر لأن الصدقة عليه قربة كما يجوز للغني لذلك.
"وسئل" عن الشخص إذا نذر لولده شيئا فهل له الرجوع فيه أم لا أفتى الفقيه جمال الدين الوصي المشهور بالبصال وغيره بأنه ليس له الرجوع وأفتى بعضهم بأن له الرجوع قال الأزرقي في شرح التنبيه والأول أقوم ففي الروضة الصدقة المذكورة كالزكاة والدين على المشهور وكما لا يرجع فيما دفعه إليه من لحم الأضحية فما الأرجح من ذلك؟ "فأجاب" نفعنا الله تبارك وتعالى بعلومه بقوله إن مأخذ من أفتى بالرجوع إلحاق النذر في الحكم بالصدقة مسلوكا به مسلك جائز الشرع وقد قال في الهبة من أصل الروضة أنه لو تصدق على ولده فله الرجوع على الأصح المنصوص لأن الصدقة نوع من الهبة وقد أطلق في الحديث الرجوع في الهبة لكن صحح الرافعي في الشرح الصغير منع الرجوع قال: لأن قصد المتصدق الثواب في الآخرة وهو موجود به فعلى ما في الشرح الصغير لا

ج / 4 ص -267- وجه للإفتاء بالرجوع في مسألة النذر وأما على ما في الكبير والروضة وهو الأرجح فله وجه لكن أوجه منه مفارقة النذر للصدقة من حيث الوجوب بالنذر فالراجح منع منه الرجوع فيه حيث وجدت صيغة نذر صحيحة، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن شخص نذر للآخر بربع ماله مثلا معلقا بشيء كقبل مرض موته بيوم إن مات بمرض وساعة إن مات فجأة ثم توفي فهل يتناول النذر المعلق المذكور ما حدث من مال الناذر ولو بعد النذر وقبل وجود الصفة أو لا يتناول إلا ما كان موجودا حال تلفظه بالنذر وهل هو كالوصية في ذلك أو لا وهل لصاحب النذر المعلق بصفة التصرف في شيء عينه للنذر بالبيع وغيره قبل وجود الصفة أو لا وما المعتمد المفتى به في ذلك فقد اضطرب في ذلك فتاوى المتأخرين؟ "فأجاب" بقوله كلامهم إن ما حدث بعد النذر وقبل وجود الصفة لا يتناوله النذر ففي الجواهر وغيرها أن من نذر بنخلة إن شفى الله تعالى مريضه مثلا لم تدخل ثمرتها الحادثة قبل وجود الشرط وهو الشفاء في صورتنا بخلاف الحادثة بعد الشرط فإنها تتبع الأصل قال بعضهم وقضية كلام الجواهر أن ثمرة النخل الموجودة قبل وجود الشرط لا تتبع الأصل تأبر أو لا وفيه نظر اهـ. ومادة نظره النظر إلى ما في البيع من التفصيل بين المؤبر وغيره ويجاب بأن البيع أقوى من النذر فاقتضى استتباع غير المؤبر بخلاف النذر فإنه قبل وجود شرطه ضعيف لاحتمال أن لا يوجد شرطه فيكون لغوا من أصله فلم يقتض الاستتباع قبل وجود الشرط مطلقا وهذا فرق ظاهر لا غبار عليه وسيأتي قريبا ما يعلم منه فرق آخر وإذا علمت ذلك علمت منه ما ذكرته لأن الثمرة المتولدة من غير المال المنذور بعد النذر وقبل الشرط إذا لم تدخل فيه فأولى أن لا يدخل فيه ما حدث له من مال لم يكن حال النذر هو ولا أصله فإن قلت يمكن الفرق بأن ما حدث من المال يشمله قوله بربع مالي فليدخل فيه بخلاف الثمرة المذكورة فإنها لا تدخل في مسمى النخلة المنذورة قلت نفي عدم دخولها مطلقا ممنوع بل تدخل في مسماها في بعض الصور ولذا قال بعتك هذه الشجرة دخلت ثمرتها غير المؤبرة وقد علمت أنها لا تدخل هنا مطلقا فعلمنا أنه ليس الملحظ في عدم دخولها شمول الاسم لها أو عدمه وإنما الملحظ في ذلك إلحاقهم النذر بالطلاق والإعتاق في تقييده بالمملوك وإلغائه في غيره للخبر الصحيح لا نذر إلا فيما تملك فهذه القاعدة لم يدخل في ماله المنذور بربعه ما حدث بعد النذر لأنه لو دخل لم يكن سبب دخوله إلا النذر والنذر غير صالح لأن يتناول غير المملوك عند صيغته فتعذر دخول ما حدث فيه سواء أكان تابعا أو مستقلا وكذا الثمرة الحادثة بعده وقبل الشرط غير مملوكة عنده فلم يشملها ولم تتبع أصلها في ذلك لما تقرر فاستوت الصورتان أعني نذره بربع ماله ونذره بهذه الشجرة في هذا المعنى الظاهر الذي قررته وبه ظهرت أيضا أولوية عدم دخول المال الحادث لأن الثمرة التبعية فيها للشجرة أقوى منها في المال الحادث بالنسبة إلى الموجود حال النذر بل عنده التحقيق لا تبعية هنا

ج / 4 ص -268- لأن كلا من الحادث والموجود مستقل بنفسه غير متوقف وجوده على وجود غيره ثم رأيت ابن الصلاح ذكر ما يؤيد الفرق الذي ذكرته فإنه سئل عن نذر التصدق بثلثي ما يحصل من غلة أرض وقفها في سبيل الله هل يلزم الوفاء به فأجاب بأنه لا يلزم لأنه لم يكن حال النذر مالكا لما يتحصل له من المغل قياسا على عدم صحة الطلاق والعتق فيما لا يملكه للخبر الصحيح ثم ذكر أن في التتمة ما يتوهم منه خلاف هذا وإن الأظهر عنده التفصيل بين أن يعلق زوال ملكه عن المغل بحصوله أي يصير صدقة بذلك فهذا ونحوه لا يصح كما ذكر وبين أن يلتزم أن يتصدق به حينئذ فيصح اهـ. والفرق بين صورتيه هاتين أن الأولى فيها نذر التصدق بمعين قبل ملكه وهو باطل بخلاف الثانية فإنه ليس فيها إلا التزام التصدق في الذمة وهو صحيح ثم رأيته في الروضة ذكر ما يصرح بهذا الفرق حيث قال يشترط في نذر القرب المالية كالصدقة أن يلتزمها في الذمة أو يضيف إلى معين يملكه فإن قلت فما الفرق بين النذر والوصية فإنها تتناول ما حدث وأيضا فقد ألحق بها في صحته بالمجهول ففي نفائس الأزرق النذر بالمجهول كالوصية به ذكره بعض الفقهاء وهو قويم فقد أفتى الفقيه أحمد بن حسن الحلي بأنه يصح النذر بحمل البهيمة وفي فتاوى ابن الصلاح أنه لو نذر بثلثي غلة ستحصل له صح نذره أي بتفصيله السابق اهـ. وأفتى القاضي بما هو صريح في ذلك أيضا حيث قال لو قال إن شفى الله تعالى مريضي فلله علي أن أتصدق بخمس ما يحصل لي من المعشرات فشفي لزمه التصدق بذلك ومما هو صريح فيه أيضا قول الأصحاب له نذر الهدية أو الصدقة لزمه ما يقع عليه الاسم وقول الأنوار لو نذر أن يتصدق بأحد الشيئين أو يعتق أحد العبدين فتلف أحدهما لزمه التصدق بالباقي أو إعتاقه وفي الكفاية ما يخالف ذلك والأول أوجه كما ذكرته في شرح العباب وبينت فيه أن البغوي أفتى بذلك ويوافق ذلك أيضا إفتاء البلقيني بصحة النذر بثمرة بستانه قلت الفرق بين النذر والوصية في تناولها ما حدث بخلافه ظاهر فإن الإلزام والالتزام فيه في الحال بخلافها فإن ذلك لا يكون إلا بعد الموت ولهذا كانت عقدا جائزا يجوز الرجوع فيها بخلاف النذر وقال كثيرون بصحتها من السفيه وببطلانه منه فناسب كون الإلزام والالتزام فيه حالا اعتبار وجود ما علق النذر به حال النذر وعدم تعديه إلى ما حدث بعده لانقضاء الالتزام فيه بانقضاء صيغة النذر وأما الوصية فلما أنيط الالتزام فيها بالموت لم يعتبر المال الموجود عندها بل عند ما نيطت به وهو الموت ومن الفرق الواضح بينهما أيضا أن الوصية تصح بالموجود والمعدوم والطاهر والنجس ولا كذلك النذر فعلم أنهم توسعوا فيها ما لم يتوسعوا فيه فإن قلت فما باله ألحق بها في صحته بالمجهول قلت الجامع بينهما أن كلا لا معاوضة فيه وإنما هو محض تبرع فساواها من هذه الحيثية وصح بالمجهول لأن الجهل إنما يؤثر فيما فيه معاوضة ونحوها حذرا من الغرر المنهي عنه ولا يلزم من تساويهما في هذا الحكم لظهور الجاه بينهما فيه تساويهما في حكم آخر غيره سيما مع ظهور الفارق

ج / 4 ص -269- بينهما فيه فتأمل ذلك فإنه مهم وإن لم أر من صرح به، وأما المسألة الثانية فالكلام فيها ينبني على رفع الخلاف فيها بين الأصحاب وهي ما لو علق شفاء مريضه بعتق عبد معين له ثم علقه أيضا بقدوم غائبه فالقاضي يقول كما فهمه عنه الأذرعي في توسطه بعدم انعقاد النذر الثاني ويعتق عن الأول الذي هو الشفاء وإن سبقه القدوم لأنه بان بالشفاء أن العتق لا يكون إلا عنه لسبقه والعبادي يقول بانعقاد النذر الثاني كالأول ويعتق بالسابق منهما فإن وجدا معا أقرع بينهما وثمرة الإقراع وإن اتحد الزمن في عتقه حينئذ بيان وقوعه عمن خرجت القرعة له من أحد النذرين وإن كنا لا نوجب للآخر شيئا كما في السبق هذا ما نقله في الروضة عن فتاوى القاضي عن العبادي وأقره وجزم به ابن المقري في روضه واعترض بأن الذي في فتاوى القاضي عن العبادي غير ذلك وهو أن النذر الثاني موقوف فبالشفاء قبل القدوم أو معه يتبين أن الثاني لم ينعقد والعبد مستحق العتق عن الأول وإن مات انعقد الثاني وعتق العبد عنه وهذا هو الذي ارتضاه البغوي وجرى عليه في فتاويه لكن خصه بما إذا قال إن شفي مريضي فلله علي أن أعتق هذا ثم قال إن قدم غائبي فلله علي أن أعتقه وشبهه بما إذا أعتق عبدا وقال هذا عن كفارة قتل إن كان علي كفارة قتل وإلا عن كفارة اليمين فعتقه عن اليمين موقوف فإن بان أنه كفر عن القتل وقع عن اليمين وإلا فعن القتل وقال فيما إذا أبدل فعلي أن أعتق بقوله فعبدي هذا حر أو فعلي عتقه أنهما حصلا ولا عتق للعبد عنه وإن وقعا معا عتق ولظهور عدم الفرق فيما نحن فيه بين فعلي أن أعتق وعلي عتق وعبدي هذا حر وإن اقترفا من حيث إن الصيغة الأولى أن يقول من إنشاء عتق بخلاف نحو عبدي حر قال القمولي ومن تبعه الظاهر أن الصورة الأولى أن يقول إن شفى الله تعالى مريضي فعلي أن أعتقه وإلا فإن قدم غائبي فعلي أن أعتقه ويدل له التشبيه الذي ذكره وحينئذ اتضح الوقف في الأولى لأن قوله وإلا إلخ ظاهر في الترتيب ما بعد الأعلى عدم الشفاء فإن لم يوجد الشفاء نفذ الثاني وإن لم يوجد لم ينفذ وهذا عين الوقف الذي سبق بخلاف مع إسقاط إلا فإنهما يكونان تعليقين مستقلين فكل واحد منهما وجد أولا عمل عمله فاتضح كلام البغوي وتفرقته المذكورة وعليه فكأنه لما رأى شيخه القاضي أطلق إلغاء النذر الثاني والعبادي على ما في الروضة أطلق انعقاده وعلى ما في غيرها أطلق وقفه أراد أن يجمع بين الإطلاقين بحمل كل على حاله مما ذكر عنه باعتبار تأويل كلامه بما مر هذا ما في هذه المسألة للأصحاب ويتخرج عليها مسألتنا فعلى ما مر عن القاضي تكون التصرفات في النذر المعلق قبل وجود المعلق به باطلة لأن القاضي إذا قال هنا ببطلان التعليق الثاني حتى لو وجد القدوم أو لا لم يقع العتق المعلق به فأولى أن يقول ببطلان التصرف في المنذور ببيع أو نحوه ووجه الأولوية أن الشارع متشوف إلى العتق ومع ذلك لم يقل به فيما إذا وجد القدوم أولا لما تقرر من أن تعليقه باطل لوجوده بعد استحقاق المنذور العتق بالنذر الأول المعلق بالشفاء ولو قلنا بصحة الثاني لزم في صورة تقدم القدوم إلغاء الأول

ج / 4 ص -270- كما أنا لو قلنا بصحة نحو البيع لزم إلغاء العتق مثلا فإذا لم يسمح بما يوجب بطلان الأول وإن كان مثله في ترتيب العتق عليه أيضا بل قد يكون الترتيب عليه ناجزا وقطعيا في صورة تقدم القدوم فأولى أن لا يسمح بما يوجب بطلان المنذور لا إلى خلف بالكلية وهو البيع ونحوه وهذا كله بناء على كلام القاضي وأما على كلام العبادي الذي في الروضة فيصح التصرف في المنذور المعلق وإن أدى إلى بطلان النذر ما لم يلاحظ الفرق الآتي وعلى كلام البغوي الذي وافق عليه العبادي على ما مر يكون التصرف موقوفا فإن وجد الشرط المعلق عليه بأن بطلان ذلك التصرف وإلا فلا فإن قلت فما الراجح من هذه الأوجه الثلاثة في مسألة الأصحاب حتى نعرف الراجح في صورة السؤال قلت الراجح ما مر عن الروضة وإن اعترض بما سبق فقد صرح في المجموع وغيره بما يؤيده من أنه لو قال إن قدم زيد فلله علي أن أصوم تالي قدومه وإن قدم عمرو فعلي صوم أول خميس بعد قدومه فقدما معا يوم الأربعاء صار الخميس من أول نذريه لسبق وجوبه وقضى يوما للنذر الثاني لتعذر صومه وإذا علم أن الراجح هو ما في الروضة علم أن الراجح في صورة السؤال عند من لم يلحظ ما سنقرره من الفرق الواضح بينهما صحة التصرف وكان هذا مستند إفتاء الشيخ الفتى بصحة التصرف في صورة السؤال وتبعه تلميذه الكمال الرداد فقال حين سئل عما لو علق النذر على صفة ثم باع العين المنذور بها قبل وجود الصفة هل يصح البيع إن في شرحه على الإرشاد في الإيلاء الجزم بالصحة وأنه أفتى به مرارا وكذا شيخه التقي الفتى وأنه وجد في فتاوى القاضي والبغوي خلافه ثم أطال الكلام لكن بما فيه أنظار شتى لا تخفى على المتأمل ولولا الإطالة لبينتها وأفتى بذلك جماعة آخرون وقاسوه على المعلق عتقه بصفة فإنه لا يجوز التصرف فيه بالبيع ونحوه فإن قلت هل يمكن فرق بين صورة الأصحاب والمعلق عتقه بصفة وبين صورة السؤال حتى يتوجه كلام القائلين في صورة السؤال ببطلان التصرف ولا يتخرج على مسألة الأصحاب قلت نعم وهو أن صورة الأصحاب إنما جرى فيها هذا الخلاف لأن التعليق الثاني لا يضاد الأول من كل وجه بل يوافقه من وجه وهو أنه عتق مثله فلم يفت على المعلق عتقه شيء بالتعليق الثاني فلذا صح ويخالفه من وجه وهو أن العتق قد يترتب على الأول دون الثاني كما أنه قد يترتب على الثاني دون الأول فلذا جرى فيها الخلاف السابق بسطه وأما صورة السؤال فالبيع ونحوه يضاد النذر ويبطل ما استحقه المنذور من كل وجه فكان ينبغي بطلانه وإن قلنا بما مر عن الروضة في مسألة الأصحاب من صحة التعليق الثاني ويفرق بين ما نحن فيه وجواز التصرف في المعلق عتقه بصفة بأن صورة السؤال أعني النذر المعلق بنحو الشفاء من شأنه أنه فيه مقابلة وشوب معاوضة لأن الناذر جعل العتق مثلا في مقابلة الشفاء مثلا فاقتضت تلك المقابلة العائد نفعها على الناذر المعلق غالبا تأكد ثبوت حق المنذور فلذا امتنع التصرف فيه لأنه يشبه المكاتب لأن عتقه وإن كان في الحقيقة معلقا على صفة إلا أن فيه معاوضة

ج / 4 ص -271- ومقابلة فكما امتنع التصرف في المكاتب نظرا لما فيه من المعاوضة والمقابلة فكذا يمتنع في المنذور المذكور نظرا لتلك الشائبة التي فيه بخلاف المعلق عتقه بصفة من غير نذر ولا كتابة فإنه لم يثبت له ذلك التأكد لأن التعليق هنا محض تبرع أي من شأنه ذلك فناسب أن لا يضيق على المتبرع بسببه حتى يمنع من التصرف فيه وهذا فرق واضح كما أن الفرق السابق بين صورتنا وصورة الأصحاب واضح وبه اتضح أن للقائلين بامتناع التصرف في صورة السؤال وجها وجيها من حيث المعنى والقياس على المكاتب المذكورين وإن تخريج صورة السؤال على مسألة الأصحاب السابقة أو على مسألة المعلق عتقه بصفة لم يتم لما علمت من وضوح الفرقين المذكورين، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عما في الإسعاد في باب الزكاة عند قوله أي الإرشاد وما جعل نذرا أو أضحية مما يدل على أنه لو قال إلا شفى الله مريضي فهذا المال صدقة لله زال ملكه بهذا القول وامتنع تصرفه فيما عينه للصدقة إذا حصل هذا الشفاء فهل يؤخذ من ذلك عدم جواز تصرف المشتري الناذر بعد إيقاع الإقالة إذا رد البائع مثل ثمنه أم لا؟ بينوا ذلك "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله ما أفاده كلام الإسعاد من زوال ملك المنذور المعين بالشفاء فيمتنع تصرف الناذر فيه بعد الشفاء صحيح فقد صرحوا بأنه لو قال علي أن أتصدق بهذا المال أو بهذه الدراهم تعين ذلك للصدقة ولو لم يقل لله وزوال ملكه عنها بمجرد قوله ذلك بخلاف ما لو نذر عتق عبد بعينه فإنه وإن تعين عتقه لكن لا يزول ملكه عنه إلا بعتقه لأن الملك فيه لا ينتقل بل ينفك عن الملك بالكلية وفيما مر ينتقل إلى المساكين ولهذا لو أتلف وجب تحصيل بدله بخلاف العبد لأنه المستحق للعتق وقد تلف ومستحقو ما ذكر باقون ولو التزم بنذر أو غيره التصدق بدراهم في ذمته ثم عين عنها دراهم لم تتعين وألحق بها كل ما لا يصلح للأضحية والعتق وذلك لأن تعيين كل من نحو الدراهم عما في الذمة ضعيف فلم يؤثر في زوال الملك بخلاف ما لو التزم أضحية أو عتقا ثم عين عن ذلك شاة أو عبدا فإنه يتعين كما لو عين ابتداء هذا ما يتعلق بما في الإسعاد وأما ما أراد السائل نفع الله تعالى به أن يأخذ منه بقوله فهل يؤخذ من ذلك إلخ فلم يظهر من عبارته ما الذي أراده بذلك فليتبين مراده حتى يعرف فيبين حكمه فإذا أراد أن المشتري نذر التصدق بعين المبيع إن شفي مريضه فشفي ثم أراد التقابل فيه هو والبائع فهل يجوز ذلك قلنا نعم تجوز الإقالة حينئذ وإن كان المبيع قد زال ملكه عنه بالشفاء كما لو أتلف المبيع أو تلف فإنها تجوز بعد تلفه ويلزم البائع رد عين الثمن إن بقي وإلا فرد بدله ويلزم المشتري رد بدل ولا تقاس الإقالة على امتناع التصرف فيه بعد الشفاء لأنها ليست تصرفا فيه بل في بدل كما علمت من أنها إذا وقعت بعد الشفاء تصح وفائدتها رجوع البائع عليه ببدله من مثل أو قيمة وإن أراد أن المشتري الناذر ما مر أراد أن يتصرف فيه قبل الشفاء فهل يجوز له ذلك قلنا هذا السؤال لا يتقيد بالمشتري وإنما يجري في أصل المسألة فيقال من

ج / 4 ص -272- نذر التصدق بعين مال إن شفى الله تعالى مريضه هل له أن يتصرف فيه قبل الشفاء لأنه إلى الآن لم يزل ملكه أو ليس له التصرف فيه لتعلق حق النذر بعينه والذي صرحوا به هو الثاني حيث قالوا إن تعلق النذر بعينه يمنعه من التصرف فيه وإن أراد غير ذلك فليبينه وعبارته على غلاقتها التامة لا يمكن أن يتخيل منها غير ما ذكرته.
"وسئل" رحمه الله تعالى عمن نذر متى استحق مبيعك أو ادعي عليك أو ما أشبه ذلك فلك علي كذا فهل يصح النذر أم لا؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله المنقول المعتمد أنه لا يصح ذلك كما ذكرته بما فيه في شرح الإرشاد وعبارته أفتى الغزالي بأن قول البائع للمشتري إن خرج المبيع مستحقا فعلى أن أهبك ألفا لغو ما لم يحكم بصحته حاكم يراه بمذهب معتبر وأقره الشيخان لأن الهبة وإن كانت قربة إلا أنها على هذا الوجه كالمباحة ونظر فيه بما قال إن فعلت كذا فله علي أن أصلي ركعتين وقد يجاب بأن الالتزام في هذه يصدق بوجه صحيح وهو إن وفقني الله سبحانه وتعالى لفعله كما يعلم مما يأتي في نذر اللجاج وفي مسألتنا لا يحتمل كذلك لأنه علق بخروج المبيع مستحقا وهو لا يتصور فيه ذلك ونحوه مما يأتي ثم فتفصيل بعضهم بين أن يكون الموهوب له ممن يقصد التقرب بالهبة له كالعالم والصالح فيلزم وبين غيره فلا يرد بما تقرر انتهت عبارة الشرح المذكور ثم قلت فيه بعد ذلك واعلم أن الأذرعي قال إن كلامهم ناطق بأن النذر المعلق بالقدوم نذر شكره على نعمة القدوم فلو كان قدوم فلان لغرض فاسد للناذر كأجنبية أو أمرد فالظاهر أنه لا ينعقد كنذر المعصية ورده شيخنا أي زكريا رحمه الله تعالى بأنه سهو منشؤه اشتباه الملتزم بالمعلق به والذي يشترط كونه قربة الملتزم لا المعلق به والملتزم هنا الصوم وهو قربة فيصح نذره سواء أكان المعلق به قربة أم لا اهـ. وفيه نظر بل هو السهو كيف وكلامهم مصرح بما ذكره الأذرعي فقد نقلوا عن الروياني وأقروه أنه لو قال إن هلك مال فلان أعتقت عبدي لم ينعقد لأنه حرام وكما إن طلب هلاك مال الغير حرام كذلك طلب قدوم من مر فالمسألتان على حد سواء وقد ضبط الصيمري ما يكون النذر في مقابلته بأنه ما يجوز الدعاء به وفي كلام ابن الرفعة ما يصرح بأن كون المعلق عليه في النذر أمرا مباحا متفق عليه وإنما الخلاف في أنه هل يكفي مطلق المباح أو يختص بمباح يقصد ويندر حصوله فالحاصل أنه يشترط في المعلق عليه أن لا يكون قربة فهما يفترقان من هذه الحيثية ويتحدان من حيثية انتفاء المعصية عن كل منهما والذي ذكره الأذرعي إنما هو اشتراط انتفاء المعصية من المعلق عليه لا اشتراط كونه قربة فالقضاء عليه حينئذ بالسهو هو السهو لما تقرر فاستفده انتهت عبارة الشرح المذكور واعتمدت أيضا في شرح العباب كلام الغزالي فإني لما نقلته عنه فيه وقلت وجه جعل الغزالي هذا من المباح مع أن الهبة قربة كما صرح به كثيرون أنها وإن كانت قربة إلا أنها على هذا الوجه الخاص أعني تعليقها وجعلها في مقابلة ما ذكره ليست قربة ولا محرمة فكانت مباحة والملتزم بالنذر لا يكون إلا

ج / 4 ص -273- قربة كما مر وأما توجيهه أيضا بأن مراده ما إذا كان الموهوب له ممن لا يقصد بالهبة له التقرب إلى الله تعالى كهبة الفقير للغني أو بأن هذا فيه تعليق للنذر بغير مقصود وشرط النذر المعلق أن يكون مقصودا على ما في الحاوي الصغير ففيه نظر أما الأول فلما قررته قبله وأما الثاني فلأن إطلاق اشتراط كونه مقصودا غير صحيح كما يعلم مما مر ويأتي انتهت عبارة شرح العباب، والله سبحانه وتعالى أعلم.
"وسئلت" عمن نذر على آخر بثواب طاعاته ما حكمه؟ "فأجبت" بقولي الذي دل عليه كلامهم بطلان النذر بثواب طاعاته لأن شرط المنذور كونه قربة غير واجبة وهذا ليس كذلك بل لا يسمى نذرا بالكلية فإن النذر لغة الوعد بخير أو شر أو التزام ما ليس بلازم أو نحو ذلك وأما شرعا فهو التزام قربة غير واجبة ونذر الثواب لا التزام فيه ولا وعد فإن الإنسان إنما يعد أو يلتزم بماله أو يقدر عليه وأما ما ليس له ولا يقدر عليه فلا يتصور الوعد به ولا التزامه على أن الثواب غير محقق الحصول لأنه مشروط بشروط منها الموت على الإسلام وأنى لإنسان أن يتحقق ذلك من غير أن يخبره به معصوم بل سبيله الخشية ومزيد الخوف من سوء الخاتمة والعياذ بالله سبحانه وتعالى وهذا هو الذي آل بكثير من السلف إلى ما أثر عنهم من استيلاء سلطان الخوف عليهم حتى أذاب قواهم وطهر سرهم ونجواهم ومنها موافقة ظاهر الأمر لباطنه فقد يظن الإنسان صحة عباداته لظنه استيفاء شروطها مع أن بعضها قد يكون مفقودا في نفس الصلاة كخبث أو تحول عن عين الكعبة لا يعلمه ومن صلى صلاة فاسدة في نفس الأمر صحيحة في ظنه لا يثاب عليها من حيث كونها صلاة وإن أثيب على ما فيها من نحو ذكر وقرآن وعلى كل تقدير فالثواب ليس قابلا للنذر به بوجه فكان الوجه عدم صحة نذره، والله تعالى أعلم.
"وسئل" رحمه الله تعالى عن امرأة نذرت لزوجها بجميع ما تملكه وهي مريضة ثم توفيت ولم يعلم هل توفيت بذلك المرض أو به مع غيره أو بمرض آخر ما حكم نذرها؟ "فأجاب" نفعنا الله تعالى به بقوله النذر للزوج بذلك وصية لوارث فيتوقف على إجازة بقية الورثة بناء على أن النذر في مرض الموت للأجنبي يحسب من الثلث وهو ما نقله ابن الرفعة عن الفوراني واعتمده البلقيني في فتاويه فقال العمل على أنه يحسب من الثلث لأنا لو قلنا يحسب من رأس المال لكان للمريض مرض الموت أن ينذر الصدقة بماله كله فيضيع على الوارث حقه بطريق لا يقدر الوارث على نقضه فالمعتمد الحساب من الثلث وفي كلام غير الفوراني ما يقتضيه وفي البحر للروياني إشارة إلى ما ذكره الفوراني فقال بعد أن حكى القولين في الحجة المنذورة أهي من رأس المال أم من الثلث أن بعض الأصحاب بخراسان قال إن محل القولين فيما إذا صدر النذر في الصحة أما إذا صدر النذر في مرض الموت فإنه يكون من الثلث قولا واحدا وما ذكره الروياني عن بعض الأصحاب بخراسان يشير به

ج / 4 ص -274- للفوراني وقد صرح الإمام في النهاية بما قررناه فقال والنذر الذي يصدر من المريض في مرضه المخوف من الثلث لا خلاف فيه وكذا الكفارات التي تجري أسبابها في المرض وما ذكره الإمام في الكفارة فيه وقفة وقد يرجح أنه من رأس المال بأن مثل ذلك لا يقصد به حرمان الوارث بخلاف النذر ومما يدل على أن النذر في مرض الموت يحسب من الثلث في حق الأجنبي أنه لو نذر أن يتصدق على بعض ورثته بشيء وكان النذر في مرض الموت أنه لا اعتراض لبقية الورثة عليه وهذا لا سبيل إليه بل لبقية الورثة رده وإن خرج من الثلث لئلا يلزم أن يزيد بعض الورثة على بعض وهو ممنوع منه اهـ. وأفتى أيضا فيما لو نذر من به مرض مخوف أو نحوه بصدقة بأن ذلك يحسب من الثلث وأطال في بيانه وذكر ما مر عن الإمام وتعقب قوله السابق في الكفارات بأنه بعيد قال والقياس أنها من رأس المال اهـ. وبما تقرر أن المنقول المعتمد بل المتفق عليه كما مر عن الإمام أن النذر في المرض يحسب من الثلث إن كان للأجنبي ويتوقف على إجازة بقية الورثة إن كان لوارث وحيث اتصل الموت بالمرض الواقع فيه النذر أضيف الموت إلى ذلك المرض وكان النذر أو التبرع الواقع فيه محسوبا من الثلث ولا عبرة باحتمال حدوث مرض آخر مخوف لأن الأصل عدم ذلك فلا يراعى ولا ينظر إليه، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عمن نوى أو نذر أن يعمر مسجدا معينا أو يبني مسجدا في موضع معين فلم يتيسر له ذلك فهل له أن يعمر بذلك مسجدا آخر في موضع آخر أو لا وهل يفرق في ذلك بين الموضع الذي يجتمع الناس فيه غالبا أو لا؟ "فأجاب" نفعنا الله تعالى به بقوله النية في ذلك لا يجب بها شيء فله البناء في الموضع المعين وغيره مطلقا وأما نذر بناء مسجد في محل معين يحل البناء فيه فصحيح سواء أجتمع الناس ثم غالبا أم نادرا وخرج يحل بناؤه في مقبرة مسبلة فإنه حرام فلا ينعقد نذره وهل يلحق به بناؤه في المحل المكروه كبنائه على قبر لم يندرس في أرض مملوكة واتخاذه في المحال التي تكره الصلاة فيها ومنها الأراضي الملعونة أو التي نزل بها عذاب هذا إن بقي المعنى الذي كرهت الصلاة لأجله كالمقبرة المملوكة بخلاف اتخاذ حمام مسجدا فإن الوجه زوال الكراهة لزوال علتها كما بينته في شرح العباب ردا على ابن العماد أو لا يلحق بذلك بل لا يصح نذر بنائه ولو في المحل المكروه للنظر في ذلك مجال وكلامهم في باب النذر صريح في صحة نذر المكروه لكن لا لذاته بل لغيره كصوم يوم الجمعة وما هنا الظاهر أنه لذاته لأن الكراهة إنما جاءت من حيث كونه مسجدا وحينئذ فالظاهر أنه لا يصح نذر بناء المسجد في المحل المكروه المذكور ثم إذا صح نذر بنائه في محل معين فالقياس أنه لا يجوز له إبداله بغيره مطلقا لاختلاف الأغراض باختلاف المحال فقد يكون المحل المعين للبناء أحل أو أبعد عن المؤذيات بمن به أو نحو ذلك وبهذا يفرق بين ما ذكرته من التعيين هنا وعدمه في مسائل كالاعتكاف والصلاة في غير المساجد الثلاثة ومما يؤيد ما ذكرته أيضا قولهم لو

ج / 4 ص -275- نذر التصدق بدرهم فضة لم يجز له التصدق بدله بدينار أي لاختلاف الأغراض باختلاف الأعيان.
"وسئل" رحمه الله تعالى عن شخص نذر على نفسه نذرا وكتبه بخطه فقال أشهد على نفسه مسطر هذه الأحرف فلأن أني نذرت على نفسي نذر قربة وتبرر أن أنفق على عيال ابن عمي فلان مدة حياته الموجودين والمتجددين في كل يوم ثلاث قطع فضة سليمانية وهذا خطي شاهد علي وكفى بالله شهيدا وأشهد على نفسه بمضمون ذلك جماعة عدولا فهل يلزم هذا النذر أو لا وإذا قلتم يلزم ولم ينفق هل يصير دينا عليه أو لا وإذا قلتم يصير فمن الذي يطالبه به أهو ذو العيال أم العيال أنفسهم وإذا ادعى الإنفاق وأنكر ذو العيال فمن المصدق أفتونا مأجورين."فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله وقد كثر اختلاف المتأخرين في نذرت هل هو صريح أو كتابة أو إقرار فقال بكل جمع وانتصروا له والمعتمد كما بينته في شرح العباب وغيره أنه صريح مطلقا واشتراط ذكر الله في الصراحة بعيد وحينئذ فالنذر المذكور صحيح لازم وإذا مضت عليه أيام ولم ينفق فيها صارت حصة الماضي دينا عليه وإن أعسر أخذا مما لو نذر التصدق على فلان كل يوم بدرهم وأعسر فإنه يستقر في ذمته حصة ما أعسر عنه على المنقول المعتمد خلافا لما وقع في جامع المختصرات في الصوم والمطالب هو المنذور له إن كان كاملا وإلا فوليه والمصدق في عدم الإنفاق هو المنذور له أو وليه فعلى الناذر البينة لأنه أدى المنذور به إلى المنذور له إن كان كاملا وإلا فإلى وليه وقوله والمتجددين اختلف فيه المتأخرون فقال بعضهم إنه مبطل للنذر تنزيلا له منزلة الهبة وفرق بينه وبين الوقف بأن العين الموقوفة موجودة وإنما للموقوف عليهم المنفعة فيمكن أن يصل من سيوجد إلى المنفعة بخلاف النذر فإنه إذا صح على الموجودين نفذ تصرفهم في العين المنذور بها بما يزيل الملك فإذا تصرفوا فيها بذلك لم يدرك من سيوجد شيئا من ذلك وقال بعضهم يصح النذر على الموجودين بالقسط خاصة لا على غيرهم فعلى هذا إن حدث لابن عمه عيال صح على الموجودين بالقسط وإن لم يحدث له عيال وأيس من حدوثهم صح النذر على الموجودين بالنصف وبطل في النصف إذ هو بمنزلة إذا أوصى لأولاده الموجودين والمعدومين الذين يمكن وجودهم فإن مقتضى القواعد الفقهية الصحة في النصف وكأن الموجود شيء والمعدوم شيء ولا ينافيه قول أهل السنة: المعدوم الممكن وجوده خارجا ليس بشيء ولا ثابت ولا موجود لأن ذاك اصطلاح لهم فروا به من ضلالة وقع فيها غيرهم وإلا فمقتضى اللغة إطلاق الشيء على المعدوم على أن ما نحن فيه قد صرح فيه بالمعدم الممكن وجوده فليس هو من مبحث الأصوليين المختلفين فيما ذكر وفي هذه إمكان حدوث عيال بوقف المنذور وقف تبين ثم يترتب الحكم على ما ذكرناه ولا يشكل على ما مر قولهم لو أوصى لحملها فأتت بحي وميت فالكل للحي والميت كالمعدوم لأنه هنا لم ينص على المعدوم وفيما نحن فيه نص عليه صريحا وأطلق

ج / 4 ص -276- بعضهم صحة النذر للموجودين في النصف كالوصية بجامع أنها تمليك ولا يصح تمليك المعدوم وأفتى بعضهم بصحة النذر وإعطاء الموجودين الكل ويشاركهم من حدث كما لو قسمت التركة بين الورثة ثم حدث وارث هذا حاصل ما للناس في هذه المسألة وقد يرجح الأخير لا لما نظر به قائله لوضوح الفرق بين ما هنا والإرث فإن الوارث لا بد أن يكون موجودا عند الموت وهو لا يقول بنظير ذلك في مسألتنا وإنما الذي يوجه به ذلك القياس على الوقف والفرق السابق لا يجدي عند تأمله وقولهم تمليك المعدوم لا يصح يحمل على تمليكه استقلالا إما تبعا فإنه يصح وقد يرجح والذي قبله قياسا على الوصية كما ذكره قائل ذلك وعليه فيفرق بين ما هنا والوقف بأن القصد من الوقف الدوام على البطون والطبقات المتجددة بعد إن لم تكن فلم يضر ذكر المعدوم فيه تبعا لأنه تصريح يقتضيه بخلاف الوصية والنذر فإنه ليس القصد منهما إلا تمليك عين الموصى به والمنذور لموجود فإن أضاف إليه معدوما صار كأنه جمع بين ما يصح أحد ذينك عليه وما لا يصح وحينئذ فيصح في النصف على الرأي الثالث أو بالقسط تارة وفي النصف أخرى على الرأي الثاني والقول ببطلان النذر من أصله بعيد جدا فالحاصل أن الأقرب القياس على الوصية لا الوقف، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عمن نذر لولده فهل له أن يرجع كالهبة؟ "فأجاب" رحمه الله تعالى بقوله أفتى بعضهم بأنه ليس له الرجوع بخلاف الهبة ولم يفرق بينهما بشيء وفي إطلاقه نظر ولو قيل إنه في نذر التبرر يرجع لأنه كالهبة بخلاف نذر المجازاة لا يرجع لأنه كالمعاوضة لم يبعد.
"وسئل" رحمه الله تبارك وتعالى هل يصح النذر مع التأقيت وبما لا يقدر على تسليمه وبالنجس؟ "فأجاب" بقوله إن وقع التأقيت في النذر للمنفعة فظاهر أنه يصح كالوصية بها بتفصيلها أو للعين فإن كان بمدة حياة المنذور له كنذرت لك بهذا عمرك فظاهر أنه يصح أيضا قياسا على الهبة على صورة العمرى فيملكها المنذور له وورثته من بعده ولا تعود للناذر مطلقا أو لا بمدة حياة المنذور له فالأوجه كما أفتى به بعضهم أنه لا يصح لأنه ليس لنا عين تملك بصيغة مدة ثم ترجع إلى المملك بعد انقضاء تلك المدة من غير رجوعه لا بالوصية وغيرها وإذا امتنعت الوصية بها كذلك مع أنها أوسع من النذر فالنذر أولى وأيضا فالتوقيت بغير عمر المتبرع عليه لم يعهد في الأعيان بل في المنافع ويصح بمغصوب ونجس يقتنى كالوصية.
"وسئل" رحمه الله تعالى بما لفظه اتفقا على بيع شيء ثم قال المشتري إلا لم أوفك الثمن فعلي مائة دينار نذرا ثم أبى الشراء فهل تلزمه؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله لا تلزمه المائة إذ يحتمل أن يقال إن النذر لم ينعقد لأنه نذر إن لم يوف الثمن وبامتناعه عن

ج / 4 ص -277- الشراء لم يوجد الثمن بل صار غير ممكن الوجود وبه فارق قوله في نذر اللجاج إن كلمته فعلي كذا لأنه ممكن الوجود ويحتمل أن يقال إنه منعقد لأن الشراء ممكن ولو بعد الامتناع وعليه فهو نذر لجاج فيتخير بين ما التزمه والكفارة.
"وسئل" رحمه الله تعالى عمن نذر لمقرضه بكذا إلا اعتاض عما في ذمته فهل ينعقد أم لا؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله نعم ينعقد لكنه يحتمل اللجاج والتبرر كما صرحوا به في نظيره فإن كان الاعتياض مرغوبا له لما فيه من الرفق فنذر تبرر وإلا فلجاج.
"وسئل" رحمه الله تعالى بما لفظه نذر لاثنين من غلة أرضه كل سنة بكذا فمات أحدهما فهل ينتقل نصيب الميت لوارثه أم لصاحبه؟ "فأجاب" بقوله ينتقل لوارثه لما يأتي في الجواب عن مسألة ما إذا قال لآخر في حال صحته نذرت لك إلخ ويفرق بين هذا والوقف على اثنين ثم على ثالث بأن الوقف لا يقتضي الانتقال للوارث بخلاف النذر وأيضا فثم شرط في الانتقال لمن بعدهما موتهما فانتقلت حصة الميت لصاحبه الموجود عملا بشرط الواقف، والله سبحانه وتعالى أعلم.
"وسئل" هل يملك المنذور بمجرد اللفظ قهرا فلا يرتد بالرد وهل للمنذور له التصرف فيه قبل القبض وهل يصح بالمعدوم كما ستحمله هذه الدابة وبالمرهون وإذا نذر بدين لغير من هو عليه من يطالب الناذر أو المنذور له وهل يبرأ الناذر بمجرد قبض المنذور له؟ "فأجاب" بقوله إن كان نذر تبرر ملكه بمجرد اللفظ أو نذر مجازاة لم يملكه إلا بعد وجود الشرط ولا يملك قهرا كما يصرح به قول الروضة لو نذر لغيره ولم يقبل بطل ومراده بلم يقبل أنه رد لا أنه سكت لأن الشرط عدم الرد لا خصوص القبول للمسامحة في النذر كالوصية ومن ثم صح بالمجهول وبغير ما يملكه إن علقه بملكه كإن ملكت هذا فعلي عتق بخلاف علي عتق هذا وهو ملك غيره فإنه لغو ومثله الوصية في ذلك كما ذكره الرافعي في الكتابة وعليه يحمل قول الروضة في الوصايا تصح الوصية بملك غيره أي بأن يقول إن ملكت هذا فقد أوصيت به لفلان وله التصرف قبل القبض فيما قبله أي لم يرده كما مر سواء في ذلك الأعيان والديون إذ هبة الدين وبيعه لغير من هو عليه جائزان على المعتمد في الروضة بشروطه المقررة في محله فكذا نذره بل أولى لأن النذر يتسامح به في البيع وغيره ويصح النذر بالمعدوم كالوصية كما قاله كثير من معاصري مشايخنا وغيرهم وهو أوجه من قول آخرين لا يصح فقد قال بعض الأولين إنه وجد الصحة مصرحا بها في كلام بعض المتقدمين ويصح أيضا بالمرهون لكن إن علقه بالفكاك كما هو ظاهر لتعلق حق الغير به نعم إن كان المنذور العتق تأتى، فيه تفصيل عتق المرهون ومتى حكمنا بملك المنذور له كان هو المطالب به سواء الدين والعين وقول بعضهم لا يتولى قبض الدين إلا الناذر مطلقا بعيد.

ج / 4 ص -278- "وسئل" رحمه الله تعالى بما لفظه ما حاصل أحكام النذر لقبور الأولياء وللمساجد وللنبي صلى الله عليه وسلم بعد وفاته وما حاصل ما يجب في قسمة ذلك النذر هل هو على سكان مشهد المنذور له مع التسوية بينهم ومن سبق منهم وأخذ النذر يفوز به أو يشاركه فيه الباقون؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله النذر للولي إنما يقصد به غالبا التصدق عنه لخدام قبره وأقاربه وفقرائه فإن قصد الناذر شيئا من ذلك أو أطلق صح وإن قصد التقرب لذات الميت كما يفعله أكثر الجهلة لم يصح وعلى هذا الأخير يحمل إطلاق أبي الحسن الأزرق عدم صحة النذر للميت وفي العزيز في النذر لقبر جرجان ما هو صريح فيما ذكر وحذفه في الروضة لإيهامه صحة النذر للقبر مطلقا لكن مراد الرافعي كما في الخادم أن العرف اقتضى أن يتصدق به على فقراء جيران مشهده أو خدمته والنذر للمسجد صحيح لأنه حر يملك وحينئذ يصرف لمصالحه كالوقف عليه فلا يعطي خدمته منه شيئا إلا إن صرح الناذر بأنه قصدهم وحيث صح النذر للقبر عمل في قسمة المنذور على الفقراء والخدام والأقارب وغيرهم بالعادة المطردة في ذلك وقت النذر إن علمها الناذر أخذا من كلامهم في باب الوقف من أنه يعمل فيه بالعادة بهذه الشروط ومن ثم قالوا في العادة الموجود فيها هذه الشروط أنها بمنزلة شرط الواقف فكذا نقول هنا العادة المذكورة بمنزلة شرط الناذر فيعمل بجميع ما حكمت به فلو اعتيد أن من خرج وسبق إلى الناذر وأخذ منه فاز به عمل بذلك على ما أفتى به بعضهم قال السيد السمهودي رحمه الله تبارك وتعالى بعد ذكره نحو ما قدمته وكذا القول فيمن نذر به للنبي صلى الله عليه وسلم فإن قصد الناذر خدامه أو جيرانه صلى الله عليه وسلم عمل به وإن لم يعلم قصده واطرد العرف بشيء من ذلك حمل النذر عليه اهـ. ولم يقيد هو ولا غيره ذلك بما قدمته أن شرط العمل بالعادة أن يعرفها الناذر حين النذر ولابد من ذلك لما علمته من كلامهم في الوقف فإن علم من حال الناذر أنه لا يعرف تلك العادة المطردة في وقت أو شك في ذلك فالذي يظهر في حالة الشك حمله على العدة لأن الظاهر أن الناذر أحاط بها وأما في حالة العلم بعدم معرفته بها فيتردد النظر فيه ولا يبعد أن يقال ينظر لعرف أهل بلد الناذر في نذرهم للقبور فإن لم يعرف بلده أو لم يكن لهم عرف في ذلك اعتبرت العادة التي يقصدها أغلب الناس.
"وسئل" رحمه الله تبارك وتعالى عمن قال لآخر في حال صحته نذرت لك بصاع مثلا من أرضي كل سنة مدة حياتك ثم مات المنذور له فهل يبطل النذر أو يسلمه لورثته؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله لا يبطل النذر بموته بل يسلمه لورثته كل سنة لأنه لما نذر له بذلك من أرضه وصح النذر صار ذلك حقا للمنذور له متعلقا بعين تلك الأرض فينتقل لورثته كما أفتى به البلقيني وبحث بعض متأخري اليمن أنه بعد الموت يعتبر المنذور به من الثلث فينفذ فيه إن خرج منه وإلا فبالحصة مردود بأنه خلاف ما أطلقه الأصحاب من أن الوصية إنما تعتبر من الثلث إذا علقها بالموت أو وقعت في المرض وأما التصرف في

ج / 4 ص -279- الصحة فهو نافذ من رأس المال اهـ. وفي هذا الرد نظر بل الوصية معتبرة من الثلث وإن وقعت في الصحة لأن الاستحقاق فيها إنما يوجد بالموت فلا يقاس ما نحن فيه بها وإنما غاية ما لمحه ذلك الباحث أن الناذر علق بتلك الأرض استحقاقا في صحته واستحقاقا في مرضه وبعد موته فما في صحته أمره واضح وما في مرضه وبعد موته غايته أنه كالوصية في صحته وقد صرحوا فيها بأنها تعتبر من الثلث فكذا فيما نحن فيه ويحتمل الفرق بأن الوصية وقعت معلقة بالموت ابتداء وقصدا وفيما نحن فيه إنما وقع التعليق بما بعد الموت تبعا وفي الأثناء يغتفر في التابع والواقع في الأثناء ما لا يغتفر في المقصود والواقع في الابتداء.
"سئل" رحمه الله تبارك وتعالى هل يجوز النذر بدين السلم أو لا كالحوالة؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله مشى جمع متأخرون على الجواز لمن هو عليه وغير من هو عليه لأنه عقد تبرع وقربة ولا معاوضة بخلاف نحو بيعه، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى هل يصح النذر لأحد الرجلين أو لأحد هؤلاء الجماعة أو لا؟ "فأجاب" نفعنا الله تعالى به بقوله لا يصح النذر لأحد الرجلين كالوصية بل أولى لأنه يغتفر فيها ما لا يغتفر فيه.
"وسئل" رحمه الله تعالى بما لفظه ما تقولون فيما قالوه من أنه لو نذر التصدق في زمن معين أنه لا يتعين لكن يخالفه ما نصوا عليه في الوقف من أنه لو خصص الصرف بزمن كالجمعة ورمضان مثلا أنه يتبع تخصيصه فما الفرق بينه وبين النذر؟ "فأجاب" نفع الله سبحانه وتعالى بعلومه المسلمين بقوله الفرق بين النذر والوقف واضح وهو أن الغالب في النذر أنه يسلك به مسلك الواجب من جنسه وهو هنا الزكاة وهي يجوز تقديمها على وقتها لا تأخيرها عنه على ما فصلوه فيها فألحق النذر بها في ذلك فهذا هو المراد من قولهم المحكي في السؤال وأما الوقف فأحكامه مستقلة بنفسها فاتبع فيه تعيين الواقف إذ لا موجب للخروج عنه، والله سبحانه وتعالى أعلم بالصواب وإليه المرجع والمآب.
"وسئل" هل يصح النذر مؤقتا؟ "فأجاب" بقوله نعم يصح مؤقتا في المنفعة كالوصية لا في العين لأنه لا يمكن توقيت الملك ثم عوده نعم إن قيده بمدة عمره صح لأنه لا توقيت فيه في الحقيقة.
"وسئل" هل يجوز النذر للحجرة الشريفة على الحال بها أفضل الصلاة والسلام وللأولياء والصلحاء مطلقا أو على تفصيل وما مصرفه وما محصل كلام الرافعي في الوصية لقبر جرجان وهل الوقف على الحرمين يصرف لساكنهما أو لمصالحهما وتصح الوصية لعمارة دار بخلاف الوقف فما الفرق؟ "فأجاب" بقوله عبارة الرافعي وفي التهذيب وغيره

ج / 4 ص -280- لو نذر أن يتصدق بكذا على أهل بلد عينه وجب أن يتصدق به عليهم ومن هذا القبيل ما لو نذر بعثه إلى القبر المعروف بجرجان فإن ما يجتمع به على ما يحكى يقسم على جماعة معلومين. اهـ. قال الإسنوي وغيره أسقط من الروضة الأولى والثانية مع الاحتياج للثانية وغرابتها اهـ. ومراده غرابتها من حيث النقل لا من حيث الحكم وإلا فقد اتفقت الأئمة كما قاله الإمام وغيره على أن العادة منزلة منزلة شرط الواقف ومثله الناذر في وقفه صريحا والعادة هنا جارية بأن المجتمع يقسم على جماعة معلومين فصار النذر للقبر نذرا لأولئك الجماعة عملا بالعادة ومن ثم نقل القمولي كلام الرافعي وأقره ولا ينافي ذلك ما ذكره الأذرعي في نذر الشموع حيث قال وأما النذر للمشاهد الذي بنيت على قبر ولي أو نحوه فإن قصد به الإيقاد على القبر ولو مع قصد التنوير فلا وإن قصد به وهو الغالب من العامة تعظيم البقعة أو القبر أو التقرب إلى من دفن فيها أو نسبت إليه فهذا نذر باطل غير منعقد فإنهم يعتقدون أن لهذه الأماكن خصوصيات لا تفهم ويرون أن النذر لها مما يدفع البلاء قال وحكم الوقف كالنذر فيما ذكرناه اهـ. ووجه عدم المنافاة أن من الواضح الفرق بين نذر ما يوقد ونذر غيره فما يوقد إن قصد به الإيقاد على القبر وحده أو مع التنوير أو تعظيم البقعة أو التقرب لمن فيها بطل لفساد هذا القصد بخلاف ما إذا قصد به مجرد التنوير وكان هناك من ينتفع بذلك النور فإن هذا قصد صحيح فيلزم وأما نذر الدراهم فلا يتأتى فيه هذا التفصيل جميعه فإن أمكن أن يتأتى فيه أنه قصد بهذا النذر التقرب لمن في القبر بطل لأن القرب إنما يتقرب بها إلى الله تعالى لا إلى خلقه على أن محل هذا كله حيث لا عرف مطردا في زمن الناذر أو الواقف أما حيث اطرد العرف بأن الشموع والأموال التي تأتي لهذا القبر تصرف في مصالحه أو مصالح المسجد أو أهل البلد الذي هو فيه أو طائفة منهم ولم يقصد بالنذر التقرب لمن في القبر فإن ذلك صحيح ولا يسع الأذرعي ولا غيره المخالفة في ذلك ويصرف لمن اعتيد صرفه له والأذرعي إنما قال فيما ذكره الرافعي في قبر جرجان هذا كلام مضلة لأنه فهم أن الرافعي يقول بالصحة وإن قصد التقرب للقبر وليس ذلك بل كلام الرافعي مصرح بأن الناذر لم يقصد ذلك بل إما أن يكون أطلق فتكون العادة الجارية مخصصة لهذا الإطلاق ومفيدة له عملا بقول الأئمة السابق وإما أن يكون نوى الصرف إلى من اعتيد الصرف إليهم وعلى كل تقدير فالذي ينبغي في المسألة اعتماد التفصيل الذي ذكرته أخذا من كلامهم من أن الناذر أو الواقف حيث علم بعادة اطردت في ذلك القبر الذي نذر له أو وقف عليه صح وعمل في المنذور والموقوف بما اطردت به العادة وحيث لا عادة فإن كان له مصالح يقصد الصرف فيها كعمارة مسجد هو فيه ونحو ذلك وجب الصرف لها وإن لم يكن له مصالح ولا عادة أو قصد التقرب بذلك إلى صاحب القبر وإن كان نبيا لم يصح مطلق اهـ. ذا إن كان المنذور أو الموقوف غير شمع أو زيت وإلا اشترط مع ذلك أن يكون أحد ينتفع بإيقاده هناك وإلا لم يصح أيضا هذا ما ظهر لي والعلم عند الله سبحانه

ج / 4 ص -281- وتعالى وبما تقرر علم الجواب عن النذر للحجرة الشريفة وأنه يصرف لمصالحها ما لم يقصد صرفه إلى أناس معينين ويكون الناذر أو الواقف من أهل ذلك يقصد صرفه إلى أناس معينين ويكون الناذر أو الواقف من أهل ذلك العرف وأما الجواب عن الثاني فقد صرحوا بأنه لو نذر الذبح بمصر مثلا ولم يتعرض لتفرقة اللحم على أهلها بلفظ ولا نية لم ينعقد نذره خلافا للمزني وأبي إسحاق فإن ذكر لفظ التصدق أو نواه أو لفظ الأضحية تعين الذبح بها وتفرقته على فقرائها وبأنه لو نذر أن يهدي مالا معينا للحرم كدراهم وغيرها لزمه ما سمى ويجب صرفه إلى مساكينها أو لغير الحرم فإن صرح بصرفه في عمارة مسجد هناك أو قربة أخرى أو نوى صرفه فيه صرف لمساكينه المقيمين أو الواردين وقد أفتى الولي العراقي فيمن وقف على الحرمين الشريفين وأطلق هل يصرف لمصالحهما من الحصر والقناديل أو للفقراء المجاورين بها وملخص جوابه اختلف أصحابنا فيما لو وقف على مسجد من غير تعيين كبقية الصرف فيه فقيل لا يصح فعليه، الوقف المسئول عنه باطل والمعتمد الصحة وعليه قال البغوي هو كما لو وقف على عمارة المسجد وحينئذ فلا حق في هذا الوقف للفقراء والمساكين المجاورين بالحرمين الشريفين وإنما يصرف ذلك في عمارة الجدران والتجصيص الذي فيه إحكام ونحو ذلك إلى آخر ما ذكره ثم قال آخر كلامه وظهر مما ذكرناه أنه يصرف في الصورة المسئول عنها إلى عمارة الحرمين الشريفين وإلى المكانس ونحوها وإلى الفراشين والأئمة والمؤذنين ولا يجوز لفقرائهما اهـ. وهذا كله مبني على أن المراد بالحرمين الشريفين المسجدان بأن علم من الواقف ذلك أما لو أطلق وأراد بالحرمين الأعم من المسجدين فالذي يتجه من كلامهم أنه يتعين الصرف إلى مساكينهما المقيمين والواردين ثم رأيت عن نص الشافعي رضي الله عنه التصريح بذلك وهو ما صرح به في الخادم في باب النذر في نذر التصدق وعبارته وقال صاحب الذخائر إن عين قوما تعينوا وإن لم يعين فلم أر للأصحاب فيه شيئا ويحتمل أن يقال يصرف إلى من تصرف إليه الزكاة سوى العاملين بناء على أن مطلق النذر يحمل على الواجب الشرعي أو على أقل ممكن هذا في غير الحرم فأما إن نذر للحرم فنص الشافعي رضي الله عنه على تعيين مساكينه اهـ.فظهر أن ما بحثته منصوص عليه من صاحب المذهب فلله أتم الحمد وأكمله على ذلك وغيره من نعمه المتواترة وأما الجواب عن الثالث فالفرق بين الوصية والوقف أنها أوسع منه بدليل صحتها للحمل بشرطه بخلاف الوقف ووجهه أن الوقف يستلزم الخروج عن الملك حالا بخلاف الوصية وبدليل صحتها للعبد سواء أطلق أو قصد تمليكه بخلاف الوقف فإنه إذا قصد تمليكه بطل وجهه أن الاستحقاق هنا منتظر فقد يعلق قبل موت الموصي فيستحق أو لا فلمالكه بخلافه ثم فإنه ناجز وليس العبد أهلا للملك وحينئذ فقد يفرق بين صحة الوصية على عمارة دار زيد دون الوقف فإنه لا يصح إذا كانت غير موقوفة بأن الوقف عليها إذا صح يكون وقفا على مالها فيكون الموقوف عليه غير مقصود

ج / 4 ص -282- وإنما المقصود غيره والوقف لا يقبل النقل بخلاف الوصية فإنها تقبل ومما يؤيد ذلك أن الوصية لها هل يتعين صرفها فيها قياسا على علف الدابة أو يفرق بأن علف الدابة يقصد التقرب به لأن ذاته قربة بخلاف عمارة الدار كل محتمل فإن قلت فما الفرق بين العمارة وعلف الدابة إذا قصده قلت الفرق ما مرت الإشارة إليه من أن العلف قربة ذاتية فصح قصده وإن كان هو الموقوف عليه بخلاف العمارة فإنها غير مقصودة وإنما المقصود غيره وذلك ممتنع.
"وسئل" عن النذر للأولياء هل يصح ويجب تسليم المنذور إليهم إن كانوا أحياء أو لأي فقير أو مسكين كان وإذا كان الولي ميتا فهل يصرف لمن في ذريته أو أقاربه أو لمن ينهج منهجه أو يجلس في حلقته أو لفقيره أو كيف الحال وما حكم النذر بتجصيص قبره أو حائطه فهل يصح أو لا؟ "فأجاب" بقوله النذر للولي الحي صحيح ويجب صرفه إليه ولا يجوز صرف شيء منه لغيره وأما النذر لولي ميت فإن قصد الناذر الميت بطل نذره وإن قصد قربة أخرى كأولاده وخلفائه أو إطعام الفقراء الذين عند قبره أو غير ذلك من القرب المتعلقة بذلك الولي صح النذر ووجب صرفه فيما قصد الناذر وإن لم يقصد شيئا لم يصح إلا إن اطردت عادة الناس في زمن الناذر بأنهم ينذرون للميت ويريدون جهة مخصوصة مما ذكرناه وعلم الناذر بتلك العادة المطردة المستقرة فالظاهر تنزيل نذره عليه أخذا مما ذكروه في الوقف من أن العادة المستقرة المرادة في زمن الواقف تنزل منزلة شرطه والنذر للتجصيص المذكور باطل نعم يؤخذ من كلام الأذرعي والزركشي وغيرهما أنه يصح ذلك في قبور الأنبياء والأولياء والعلماء وكذا لو كان القبر بمحل لا يؤمن على الميت الذي فيه من السبع أو سرقة الكفن أو إخراج نحو مبتدعة أو كفار له إلا بالتجصيص فحينئذ يجوز بل يندب ويصح نذره لما فيه من المصلحة كما تصح الوصية به.
"وسئل" عما إذا نذر مدين لدائنه كل يوم بكذا ما دام دينه في ذمته أو رهنه بدينه أرضا ونذر له بمنفعتها مادام الدين باقيا بذمته هل يصح النذر ويلزم؟ "فأجاب" بقوله أفتى جماعة من متأخري المصريين واليمنيين بالصحة وخالفهم آخرون لأن النذر حينئذ شبيه بالمعاوضة أو فيه شائبة معاوضة والنذر يصان عن المعاوضة إذ هو التزام قربة وأجاب بعض الأولين بأنه لا دلالة على تلك المشابهة من لفظ الناذر بل من قصده النذر بذلك في مقابلة صبره عليه وذلك شبيه بالقرائن والمواطأة في العقود ومذهب الشافعي رضي الله عنه عدم اعتبار تلك القرائن والمواطأة كما هو معلوم من كلامهم في البيوع والنكاح وغيرهما وإذا دار الأمر بين دلالة الألفاظ ودلالة القرائن غلبت الأولى فإن قلت صرحوا بأن القصد يصير العقد مكروها في نحو حيل الربا ونكاح المحلل فقياسه إن قصد ذلك بالنذر يصير مكروها ونذر المكروه لا ينعقد قلت إطلاق أن النذر المكروه لا ينعقد غير صحيح فقد

ج / 4 ص -283- صرحوا بنذر صوم الجمعة مع كراهته وأخذت منه في شرح العباب وغيره أن المكروه على قسمين مكروه لذاته ومكروه لعارض مع كونه قربة والأول هو الذي لا ينعقد نذره بخلاف الثاني ثم على الصحة قال بعض الأولين في صورة الأرض إن النذر لا يبطل بموت الناذر بل يبقى لورثته ويحسب من الثلث وقد مر بسط نظير ذلك في جواب قبل هذا واعترض بعضهم عدم بطلانه بموته فإن تأخير قضاء الدين بعد موت المدين حرام مع الطلب ومكروه مع عدمه وكل من الحرام والمكروه لا يصح نذره قال فالذي نجزم به البطلان بموت الناذر وكان نذره اشتمل على قربة وغيرها فصح في القربة وبطل في غيرها قال وقد رأيت لبعض علماء اليمن ما هو صريح في ذلك اهـ. وفيه نظر لأن النذر وقع خاليا عن ذكر ذلك الحرام والمكروه وإنما كل منهما شيء طرأ بعد انعقاد النذر ولزومه فلا يبطل النذر فيه لأنه أمر تابع لا مقصود.
"وسئل" عمن لا يصبر على الإضافة يحرم عليه التصدق بما يحتاجه لنفسه وكذا يحرم عليه التصدق بما يحتاج إليه وحينئذ فكيف يعرف من يصبر ومن لا يصبر ولو نذر أو تصدق بجميع ماله على شخص ثم ادعى أنه لا يصبر يقبل بيمينه أو بشاهدين أو لا يقبل مطلقا؟ "فأجاب" بقوله نذر التصدق بجميع المال وعليه دين أو له عيال حرام فلا ينعقد نذره وكذا المكروه لذاته لا لعارض كصوم يوم الجمعة فيصح نذره كما صرحوا به في باب النذر خلافا لمن وهم فيه أما لو نذر بما فضل عن قضاء دينه وكفاية عياله وعن حاجة نفسه أو كان يصبر على الإضافة فيصح نذره والمراد بالكفاية ما يكفي لنفقة يوم وليلة وكسوة فصل ولا يقبل دعوى ناذر أو متصدق في عدم صبره بل يصدق المنذور له بيمنه أخذا بقاعدة تصديق مدعي الصحة غالبا والظاهر أنه لا تقبل بينته على أنه لا يصبر لأن ذلك لا يعرف إلا منه فلا اطلاع للبينة عليه بخلاف الإعسار لأنه يتعلق بالظاهر فيمكن علمه بخلاف الصبر وعدمه فإنه متعلق بالقلب وهو لا يمكن الاطلاع عليه وبفرض أن لنا اطلاعا عليه بقرائن أحواله كالإعسار فهو كما لو باع شيئا ثم ادعى أنه غير ملكه أو وقف لا تقبل دعواه على تفصيل فيه وبهذا اندفع قول بعضهم لو أقام شاهدين أو شاهدا وحلف معه أنه لا يصبر على الإضافة عمل بذلك وانتزع المال من المنذور له خصوصا إذا ادعى الجهل بعدم الصحة لأن المقصود المال فيقبل منه ويعتمد الشاهد في الإضافة قرائن الأحوال فإنه إذا كان له صديق ملازم لا يخفى عليه صبره وعدم صبره على المشقة فيشهد حينئذ على ما ظهر له من عدم صبره على الإضافة حيث عرف منه ذلك اهـ. وكله مردود بما قدمته فتأمله فإنه مهم.
"وسئل" إذا نذر شخص نذرا للنبي صلى الله عليه وسلم هل يملكه صلى الله عليه وسلم ويرصد لمصالح حجرته أو لمصالح مسجده أو لأهله فإذا صرف فهل يصرف لبني الحسنين أو لبني هاشم وبني المطلب أو لخدام حجرته أو لخدام مسجده أو لسكان بلده أم لا وإذا أخذ نذره أحد هؤلاء

ج / 4 ص -284- المذكورين جاز له ذلك والتصرف فيه أم لا؟ "فأجاب" الذي يؤخذ من مجموع كلام الرافعي وابن عبد السلام والأذرعي والزركشي وغيرهم أن من نذر شيئا للنبي صلى الله عليه وسلم فإن قصد صرفه في قربة تتعلق بمسجده صلى الله عليه وسلم أو بجيرانه أوبغيرهما صح نذره وعمل فيه بقصده وإن لم يقصد شيئا فإن اطرد العرف بصرف ما ينذر له صلى الله عليه وسلم لجهة مخصوصة وعلم الناذر بذلك العرف وقت النذر صح النذر أيضا ووجب صرفه لتلك الجهة المذكورة وإن لم يطرد بشيء أو جهله الناذر ولا قصد له كما تقرر فالذي يتجه أنه لا يصح النذر لأنه لم يقصد به قربة ولم يوجد عرف ينزل عليه وإذا خرج النذر عن هذين ولم يكن لفظه موضوعا للقربة كان باطلا.
"وسئل" عن النذر لولي من الأولياء والوقف عليه هل يصح أو لا؟ "فأجاب" بقوله إن النذر أو الوقف لمشاهد الأولياء والعلماء صحيح إن نوى الناذر أو الواقف أهل ذلك المحل أو صرفه في عمارته أو مصالحه أو غير ذلك من وجوه القرب وكذا إن لم يقصد شيئا ويصرف في هذه الحالة لما ذكر من مصالح ذلك المحل بخلاف ما لو قصد بذلك التقرب إلى من دفن هناك أو ينسب إليه ذلك المحل فإن النذر حينئذ لا ينعقد وقد ذكر الأذرعي وغيره في نذر نحو الشمع ووقفه على ذلك ما يفيد ما ذكرته وحاصله أن من نذر أو وقف ما يشتري من غلته الإسراج للمسجد أو غيره صح إن كان قد يدخله ولو على نذور من ينتفع به من مصل أو نائم وإلا لم يصح وكذا إذا قصد بالنذر أو الموقوف من ذلك على المشاهد التنوير على من يسكن البقعة أو يرد إليها لأن هذا نوع قربة أما إذا قصد الإيقاد على القبر ولو مع قصد التنوير فلا يصح وكذا إذا قصد به وهو الغالب من العامة تعظيم البقعة أو القبر أو التقرب إلى صاحبه فلا ينعقد لأنهم يعتقدون أن لهذه الأماكن خصوصيات ويرون أن النذر لها مما يندفع به البلاء.

"باب القضاء"
"وسئل" بلد بادية وصاحبها فيه الخير ويحب إقامة الشرع وليس له معاند فهل إذا نصب عليهم أحدا يقيم لهم أحكام الشريعة ينفذ حكمه ويتولى العقود وحلها أو لا فيزوج من وليها تارك الصلاة ويتولى ما يجوز للقاضي المنصوب من جهة الإمام؟ "فأجاب" إذا كانت البلد المذكورة ليست تحت ولاية السلطان ولا أحد من نوابه وكان هذا الرجل المذكور نافذ الأمر فيها وليس عليه يد ولا حكم لأحد كانت جميع أمورها متعلقة به فيجب عليه أن يقيم الشريعة المطهرة بها بأن يولي عليهم رجلا عدلا ذا معرفة ومروءة وعفة وصيانة وفقه نفس فإذا وجدت هذه الشروط أو معظمها في رجل وولاه عليهم القضاء والحكم بينهم نفذت ولايته وجميع أحكامه التي تنفذ من القاضي من جهة السلطان فيسمع الدعوى ويحكم ويزوج من لا ولي لها أو لها ولي فاسق بترك الصلاة أو بغيره ويتولى مال الأيتام والسفهاء

ج / 4 ص -285- ويقيم عليهم من يحفظه ويتصرف فيه بالغبطة والمصلحة ويفعل جميع ما تفعله القضاة، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تبارك وتعالى عن قول المنهاج والأظهر أنه يقضي بعلمه إلا في حدود الله سبحانه وتعالى قال الزين بن الحسين في تكملته يعني وأظهر القولين أن القاضي يقضي بعلمه كما إذا علم صدق المدعي لأنه يقضى بشاهدين وهو يفيد الظن فالقضاء بالعلم أولى ومنهم من قطع به وعن الربيع كان الشافعي رضي الله تعالى عنه لا يبوح به لقضاة السوء وعلى هذا يقضي بعلمه بالتواتر من باب أولى إلى آخر كلام ابن الحسين الذي يحيط علمكم به فهل يا شيخ الإسلام بل إمام أئمة الأنام المحكم كالحاكم وإن قلتم لا فما الفرق وإن قلتم نعم فما هو العلم الذي يحكم به الحاكم أو المحكم بينوا لنا فإنا رأينا كلاما للأئمة لم نفهم الراجح منه؟. "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بأن الذي أفهمه كلام الأذرعي في توسطه أن المحكم لا يقضي بعلمه وعبارته هل للمحكم أن يحكم بعلمه بناء على المرجح أم لا لانحطاط رتبته لم أر فيه شيئا فيحتمل أن يجري فيه خلاف مرتب أولى بالمنع ويحتمل أن يقطع بالمنع انتهت وظاهرها بل صريحها ما تقرر من أنه لا يقضي بعلمه ومن ثم جزم بذلك بعض المتأخرين ولم يعزه للأذرعي كشيخنا في شرح الروض وغيره كصاحب العباب وعليه فالفرق بين المحكم والحاكم ما أشار إليه الأذرعي بقوله لانحطاط رتبته ووجهه أن الحكم المستند إلى القضاء أقوى من الحكم المستند إلى التحكيم فالقاضي أعلى رتبة من المحكم فلا يلزم من إلحاقه به في جواز الحكم المستند إلى السبب المتفق عليه من البينة أو الإقرار إلحاقه به في جواز الحكم المستند إلى السبب المختلف فيه وهو علمه وإن كانت العلة المجوزة للقاضي الحكم بعلمه من أنه إذا جاز استناد حكمه إلى البينة التي لا تفيد إلا الظن فلأن يجوز استناد حكمه إلى العلم الذي يفيد اليقين من باب أولى جارية بعينها في المحكم على أن هذه العلة فيها نظر إذ اليقين في القاضي ليس بشرط وإنما الشرط غلبة الظن كما صرح به الشيخان حيث قالا المراد بالعلم الظن المؤيد بقرينة تمثيلهم للقضاء به بما إذا ادعى عليه مالا وقد رآه القاضي أقرضه ذلك أو سمع المدعى عليه أقر بذلك إذ رؤية الإقرار وسماع الإقرار لا يفيد العلم بثبوت المحكوم به وقت القضاء فقول الإمام إنما يقضي بالعلم فيما يستيقنه اختيار له مخالف للمذهب وبما تقرر علم أن للقاضي الحكم بعلمه المستفاد من الخبر المتواتر بالأولى لأنه يفيد العلم القطعي وبذلك صرح الإمام واعتمده ابن الرفعة وكذا ابن أبي الدم قال بعد نقله عن النهاية وهو في غاية الحسن ووجه علو مرتبة القاضي على الحكم أن القاضي له الحبس والترسيم واستيفاء ما يحكم به من العقوبات وحد القذف والمحكم ليس له شيء من ذلك لأن ذلك يخرم أبهة الولاة ومن ثم لم يجز له أن يهيئ حبسا لأنه حينئذ يكون مضاهيا للقاضي وهو ممنوع من مضاهاته وأيضا فلا يجوز أن يحكم في حدود الله سبحانه وتعالى

ج / 4 ص -286- وتعازيره وألحق بها الماوردي الولايات على الأيتام ولا يجوز تحكيمه إلا إن تأهل للقضاء بالنسبة لجميع الوقائع لا لتلك الواقعة فقط فإن لم يتأهل لذلك لم يجز تحكيمه مع وجود القاضي فإن قلت لنا صورة ينفذ فيها قضاء المحكم دون القاضي فيكون أقوى منه على العكس مما مر وهي أنه يجوز له الحكم لنحو ولده وعلى عدوه على ما رجحه الزركشي لرضاء المحكوم عليه بذلك قلت ما رجحه فيه نظر ومن ثم جزم غيره بامتناع حكمه في الصورتين قال شيخنا في شرح الروض وهو القياس لأنه لا يزيد على القاضي وعلى تسليم ما ذكره الزركشي فهو لا يقتضي علو مرتبة المحكم على القاضي لأن ذلك إنما جاز له لأن المحكوم عليه بسبيل من عزل المحكم قبل تمام الحكم فرضاه بحكمه إلى فراغه يقتضي أنه وثق منه بأنه لا تهمة منه تقتضي رد حكمه بخلافه في الحاكم فإنه يلزم الخصم حكمه وإن لم يرض به فاشترط أن لا يكون هناك تهمة إذ لو وجدت لم يكن للمحكوم عليه سبيل إلى دفعها فاشترط انتفاؤها في القاضي دون المحكم فتفارقهما في ذلك لا يرجع لقوة مرتبتهما وإنما يرجع إلى حال المحكوم عليه كما تقرر فإن قلت يجوز التحاكم إلى اثنين فلا ينفذ حكم أحدهما حتى يجتمعا ولا يجوز تولية قاضيين بشرط اجتماعهما على الحكم وهذا يقتضي تميز المحكم قلت لا يقتضيه لأن ذلك إنما امتنع في القاضيين دون المحكمين لنحو ما تقرر من أن اجتماعهما على الحكم لا يلحق المحكوم عليه منه ضرر لأنه بسبيل من عزلهما قبل تمام الحكم بخلاف القاضيين لو جوزنا اجتماعهما فإنهما ملزمان وقد يختلف رأي كل أو رأي مقلده ومع ذلك لا يمكن إبراز الحكمين أو أحدهما دون الآخر فيؤدي ذلك إلى تعطيل الأحكام والإضرار بالمدعين وكأن هذا الفرق هو الذي أشار إليه ابن الرفعة بقوله يجوز أن يتحاكما إلى اثنين فيجتمعان لا تولية قاضيين يجتمعان لظهور الفرق واعلم أن شرط نفوذ قضاء القاضي بعلمه أن يكون أهلا للقضاء لانتفاء التهمة حينئذ ومن ثم قال الأذرعي إذا نفذنا أحكام القاضي الفاسق للضرورة كما مر فينبغي أن لا ينفذ قضاؤه بعلمه بلا خلاف إذ لا ضرورة إلى تنفيذ هذه الجزئية النادرة مع فسقه الظاهر وعدم قبول شهادته بذلك قطعا اهـ. ويؤيده أن الشيخ عز الدين في القواعد شرط كون الحاكم ظاهر التقوى والورع قال الزركشي ولا بد منه ويؤخذ منه أنا لو نفذنا أحكام القاضي الفاسق للضرورة لا ينفذ قضاؤه بعلمه ولا ينبغي أن يجيء فيه خلاف الغزالي السابق في تنفيذ أحكامه لأنه علله بالضرورة ولا ضرورة في تنفيذ هذه الجزئية مع ظهور فسقه اهـ.والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى قال الأصحاب لو ثبت دين على غائب فعلى القاضي عند طلب المدعي قضاؤه من ماله الحاضر أي بمحل ولايته دون الغائب وإن كان بمحل ولايته وبعضهم اعتبر كون الغائب أي الشخص بمحل الولاية وإن غاب ماله فما المعتمد من ذلك وما الدليل على ذلك؟ "فأجاب" بأن الذي صرح به أصحابنا أن من وليها القاضي لو أراد أن

ج / 4 ص -287- يزوجها وهي في محل ولايته صح أو في غير محل ولايته لم يصح وإن كان الزوج حاضرا كما يأتي مبسوطا وبه يعلم أن المعتمد فيما في السؤال أن من يثبت عنده دين على غائب جاز له أن يقضيه من ماله الحاضر بالبلد والغائب عنها لكن يشرط أن يكون في محل ولايته دون ما إذا كان خارجا عنها فإنه ليس له أن يحكم بقضاء حقه منه وإلا لما كان لكتاب القاضي إلى القاضي كبير فائدة وعبارة الروضة لا تفهم خلاف ذلك لأن مراده بالحاضر فيها وفي أصلها من هو بمحل ولايته وفي الخادم التقييد بالحاضر يقتضي أن ماله إذا كان عائبا لا يجب الإذن في التوفية منه وذلك لا يتجه إذا كان الغائب غير خارج عن محل عمله أما الخارج فموضع نظر فيحتمل أن لا يأذن في ذلك وينهي الحال إلى حاكم بلد الناحية ويشهد له قول الرافعي قد يكون للغائب مال حاضر يمكن توفية الحق منه وقد لا يكون فيسأل المدعي القاضي إنهاء الحكم إلى قاضي بلد الغائب اهـ. كلام الخادم قال بعضهم وفي الاستشهاد بما ذكره نظر اهـ. ويرد بأنه استدلال صحيح لأن الرافعي لما قال حاضر يمكن توفية الحق منه أن المراد بالحاضر أن يكون في محل ولايته لأن كل ما فيها يمكن توفية الحق منه ولما قال وقد لا يكون فيسأل إلخ فهم منه أنه لا يحكم فيه حينئذ وإنما ينهى إلى قاضي بلد الغائب وما ذكر عن بعضهم غير صحيح بل لا بد أن يكون ما يوفي القاضي منه في محل ولايته سواء أكان المدين المحكوم عليه في محل ولايته أم لا هذا إن كان المراد من الحكم التوفية من مال الغائب أما إذا أراد الحكم بإلزام شيء لذمته فيحكم عليه وإن كان بغير محل ولايته كما صرحوا به في قولهم لا يزوج القاضي إلا من هي بمحل حكمه حال التزويج وإن كان الزوج خارجه قال القاضي لأن حكمه بمحل ولايته نافذ في أقطار الأرض أما إذا كان الزوج بمحل ولايته دونها فلا يزوجها له وإن أذنت له قبل أن تنتقل من محل ولايته لأن الولاية عليها لا تتعلق بالخاطب فلم يكتف بحضوره بخلاف الحكم لحاضر على غائب لتعلق الحكم به اهـ. ثم رأيتني ذكرت المسألة في شرح الإرشاد وعبارته وإذا حكم له قضى أي وفي الحاكم وكيله أي وكيل الغائب الحق الذي ثبت له ولو من مال غائب حكم عليه إن كان لذلك الغائب المدعى عليه هناك مال لأنه نائبه وما أفهمه كلام الشيخين وغيرهما من أنه لا يعطيه إن لم يكن له هناك مال بل يكتب إلى قاضي بلد الخصم بسؤال المحكوم له معناه إن لم يكن في محل ولايته إذ المتجه كما قاله التاج السبكي أنه حيث كان له مال في محل ولايته أعطاه منه ولأجل ذلك حذف المصنف تقييد أصله المال الذي يقضي منه بقوله إن حضر لكن في إطلاقه نظر لشموله ما ليس في محل ولايته وبما تقرر يعلم رد تمسك الإسعاد بظاهر عبارة الشيخين وظاهر ما نقله عن التوشيح من أن العبرة بكون المحكوم عليه الغائب في محل عمله لا بماله والوجه ما مر من أن العبرة بماله لا به إذ المتصرف فيه هو المال فكان المدار عليه لا على مالكه وما بينه من أن بيع بعض القضاة بمحل ولايته توهما من مسألة في فتاوى القاضي وأن الأمر ليس

ج / 4 ص -288- كما توهم فإن مسألة الفتاوى في حاضر محكوم عليه ممتنع من الأداء ظاهر لا غبار عليه فإن الحاضر بنفسه أو بوكيله لا ينظر في الحكم عليه إلى محل ماله بخلاف الغائب انتهت عبارة الشرح المذكورة وممن صرح بما ذكرته فيها من أن العبرة بماله لا به ابن قاضي شهبة فإنه سئل هل يبيع الحاكم مال الغائب لقضاء دينه إذا كان المال في محل ولاية غيره فأجاب يمتنع البيع وطريقه أن يثبت على الغائب بطريقه ويكتب به إلى قاضي بلد الغائب ليخلصه منه وعبارة التوشيح التي أخذ منها الإسعاد ما ذكرته عنه ورددته وذلك أي الوفاء من ماله الغائب لا يتجه إذا كان الغائب غير خارج عن حد عمله أما الخارج فموضع نظر ولم أجد فيه صريح نقل والأرجح في نظري أنه لا يأذن ولكن ينهي الحال إلى حاكم بلد الناحية وكلام الرافعي في أوائل الركن الثالث في كيفية إنهاء الحاكم إلى القاضي الآخر يدل عليه وسياق عبارته وتبعه على ذلك الشرف الغزي وجعلاه فيما إذا كان غائبا في محل ولايته كما لو كان حاضرا وامتنع وكما لو كانت المرأة في محل ولايته وأذنت له أن يزوجها برجل في غير محل ولايته فإنه يجوز وعلله القاضي بأن حكم الحاكم في ولايته نافذ على من بأقطار الأرض وفيما إذا كان في غير محل ولايته قياسا على تزويج المرأة المذكور ووضوح الفرق بينهما فإن تزويج القاضي جرى فيه خلاف هل هو بالولاية أو بالنيابة والأوجه أنه بنيابة اقتضتها الولاية ولا تقضيها الولاية إلا حيث كانت المرأة في محل عمله بخلاف ما إذا كانت في غير محل عمله فإنه لا علقة بينه وبينها حتى يجوز له تزويجها بخلاف مسألتنا فإن كون العين المبيعة في محل عمله اقتضى ولايته عليها وحيث اقتضى ذلك جاز له بيعها وإن كان مالكها في غير محل عمله فمالكها نظير الزوج وهو لا يشترط كونه في محل عمله ووجه كونها نظيرتها أن العين محكوم عليها بالتصرف فيها بما تصير به ملكا للغير وكذلك الزوجة محكوم عليها بتزويجها بما تصير به مستحقة للزوج فاتضح الفرق بين الزوج ومالك العين وبان أن الزوجة والعين على حد سواء وبهذا يندفع إطالة بعضهم في الاستدلال على أنه لا يشترط في العين أن تكون بمحل عمله كما لا يشترط في المحكوم عليه أن يكون بمحل عمله واستدلاله بتصريح الإمام والغزالي بأنه لا فرق في العقار المقضي به بين أن يكون في محل ولاية القاضي الكاتب أو في غيرها قال الإمام فإن قيل يقضي ببقعة ليست في محل ولايته قلنا هذه غفلة عن القضاء فكما أنه يقضي على رجل ليس في محل ولايته فيقضي ببقعة ليست في محل ولايته وعن هذا قال العلماء بحقائق القضاء قاض في قرية ينفذ قضاؤه في دائرة الآفاق ويقضي على أهل الدنيا ثم إذا ساغ القضاء على غائب فالقضاء بالدار الغائبة قضاء على غائب والدار مقضي بها اهـ. لا ينهض له لأن الكلام في قاض يكتب وينهي كما صرحا به في قولهما الكاتب والذي يكتب وينهي لا يشترط أن تكون العين المكتوب بها في محل ولايته لأن ما يفعله ليس حكما بتا وإنما هو موقوف على ما ينضم إليه مما يفعله القاضي المكتوب إليه بخلاف ما نحن فيه فإنه

ج / 4 ص -289- في بيع عين ليست في محل ولايته هذا تصرف منه مستقل ليس سببه إلا الولاية وهذه العين ليست في محل ولايته فلا يتجه مع ذلك نفوذ تصرفه حينئذ لأنه لا مسوغ له وبعبارة الإمام المذكورة يعلم الرد على التاج السبكي ومن تبعه في اشتراط أن يكون الغائب المحكوم عليه في محل ولايته ومما يرد عليهما أيضا أن البيع عليه إذا كان في غير محل ولايته قضاء على غائب وهو جائز بل واجب بطلب الغريم وأيضا فالقاضي نائب الغائبين كما صرح به الأصحاب والنائب كالمنوب عنه وهو لو كان حاضرا وجب عليه البيع فكذا نائبه وأيضا فكل ما وجب على الشخص مما يقبل النيابة إذا امتنع أو غاب قام القاضي مقامه فيه وأيضا فلو لم يجب على القاضي البيع لما وجب عليه إذا حضر وامتنع وقد اتفقا على أنه إذا حضر يجب عليه البيع فكذا في غيبته، والله سبحانه وتعالى أعلم.
"وسئل" رضي الله تبارك وتعالى عنه إذا اختلف الحاكم والشاهدان في شاهدي الحكم فقال الحاكم شهدتم عندي بكذا وحكمت به وقال الشاهدان ما شهدنا عندك إلا بكذا يعني بخلاف ما حكمت به فما الحكم في ذلك صحة الحكم أو لا وما لو ورد كتاب على حاكم فيه حكمت على فلان بكذا بشهادة فلان وفلان فأحضر شاهدي الحكم فقالا لم نشهد بهذا الحكم وما نشهد إلا بكذا بخلاف الحكم أو أنكرا أصل الشهادة أو أنكرا الحضور عند الحاكم الأول أو قالا نشهد بصورة الأمر لا بحكم الحاكم هل يكون ذلك رجوعا منهم ويغرمون ما أخذ بالحكم أو لا فيكون رجوعا ويبطل الحكم ولا يغرم الحاكم أم يصح الحكم وإذا صح الحكم فعلى من الغرم وما يكون إذا لم تصح شهادة الشهود وكان الحاكم مصرا بالحكم.
وقد عمت البلوى من الحكام أنهم ربما يحكمون بغيبة الخصم والشهود عافانا الله تعالى من ذلك وربما ينكر الشهود أصل الشهادة وهم كاذبون لأجل فساد الزمان وما لو أن المحكوم له صادق الشهود الذين شهدوا بخلاف الحكم وأقروا بأن ما شهد به الشاهدان بخلاف ما حكم به الحاكم؟ "فأجاب" نفعنا الله تعالى به عن المسألة الأولى والثانية بقوله إن الحاكم متى حصر مستند حكمه في شاهدين معينين فأنكرا الشهادة عنده بذلك ولم تقم عليهما بينة بالشهادة عنده به كان الحكم به غير معتد به لبطلان سببه بإنكارهما هذا ما ظهر لي من كلامهم وأما ما اقتضاه قول السبكي في الحلبيات في مسألة ما لو ادعي على القاضي جور أو نحوه وقضية كلام الغزالي رحمه الله تعالى أن لا تسمع عليه وهو صحيح لأنه نائب الشرع فقوله أصدق من البينة من مخالفة ما قررته فغير منظور إليه لأنه رأي له ضعيف مخالف لكلام الشيخين وغيرهما كما في التوسط وغيره والكلام في قاض أمين ظاهر العدالة والديانة محمود السيرة كان ذلك في محل ولايته فإن اختل شرط من ذلك فلا تردد عندي في إلغاء حكمه وفساد دعواه ويأتي ما ذكر فيما لو قال في كتابه الحكمي أشهدت على حكمي فلانا وفلانا فأنكرا فلا يعتد بحكمه وإذا تقرر ذلك علم أن ما ذكره الشاهدان غير رجوع فلا غرم عليهما لفساد الحكم سواء أوافقهما المحكوم له أم لا؟.

ج / 4 ص -290- "وسئل" رضي الله تبارك وتعالى عنه إذا حكم حاكم بشهادة شاهدين ونفذ عند حاكم آخر وتبين بطلان إشهاد الحاكم به الأول أو إبطال الحاكم الأول حكمه بقوله ما حكمت بهذا هل يبطل التنفيذ أو لا؟ "فأجاب" رحمه الله تعالى بقوله إن التنفيذ مبني على صحة الحكم الأول فمتى بان فساد الأول بان فساد التنفيذ نعم قول الحاكم ما حكمت بهذا لا يعتد به إذا شهدت عليه بينة بأنه حكم به، والله سبحانه وتعالى أعلم.
"وسئل" نفع الله تعالى بعلومه إذا حكم حاكم في كتاب وجيئ بالكتاب إلى حاكم آخر على خلاف معتقده هل ينفذ أم لا بينوا لنا ذلك؟ "فأجاب" رحمه الله تعالى بقوله إنه ينفذ وإن خالف معتقده كما حكى الشيخان تصحيحه عن السرخسي قالا وعليه العمل لكنهما حكيا قبل ذلك عن ابن كج عن النص أنه يعرض عنه فلا ينفذه ولا ينقضه لأن ذلك إعانة على ما يعتقده خطأ والمعتمد الأول كما أشارا إليه بقولهما وعليه العمل إذ هي صيغة ترجيح كما حققه بعض المتأخرين هذا كله إن كان ذلك الحكم مما لا ينقض فيه قضاء القاضي وإلا أعرض عنه جزما ونقضه بطريقه.
"وسئل" رحمه الله تعالى إذا حكم حاكم في واقعة فهل يترتب كل ما يتولد من تلك الواقعة على حكم الحاكم الأول أم كل حاكم على ما يقتضيه مذهبه كما إذا وكل وكيل في صلح أو بيع ثم باع أو صالح بمائة وما أظهر منها إلا أربعين ثم إنه استبرأ من الموكلين من وكيلهم فقال قد أبرأتموني من كل قليل وكثير وقد اتهمتموني بالمائة وأبرأتموني منها وقالوا لم نعلم أنها مائة إلا كنا متهمين وأبرأنا من شيء لا نعلمه والآن علمنا ولا نرضى تلك البراءة في هذا الزائد فقال الحاكم قد حكمت بالبراءة مما كان وما لم يكن حتى إنه لو ظهر زيادة كانت للوكيل فهل يكون كذلك لأنه يقول هذا يترتب على حكمي أم لا يكون إلا على معتقد الحاكم الآخر الذي قامت عنده البينة بالمائة وتكون للموكلين ابسطوا الجواب؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله إن الحكم بالصحة أو الموجب يستتبع جميع الآثار المترتبة على ذلك الحكم وقته وحينئذ يتعين الرجوع في صورة السؤال إلى مذهب الحاكم المالكي ولا يجوز للحاكم أن يحكم فيها بما يخالف مذهب مالك رضي الله تبارك وتعالى عنه، والله سبحانه وتعالى أعلم.
"وسئل" رضي الله تعالى عنه عما لو دفع المستفتي والمتزوج إلى مجيبه أو ملفظه درهما أو دينارا أو أقل أو أكثر ما حكمه وما حكم الوقف على القاضي؟ "فأجاب" نفعنا الله تعالى بعلومه وبركته بقوله يجوز للمفتي أن يأخذ ما دفعه إليه المستفتي تبرعا وله أن يقول لا تلزمني الكتابة لك فإن أردتها فاستأجرني عليها فإذا استأجره لشيء ودفعه جاز له أخذه لكن الأولى التنزه عن ذلك اتباعا لأكابر السلف والخلف في ذلك ويجوز لمن علم آخر كيف يتلفظ بعقد نكاح أو نحوه أن يأخذ من المتعلم ما يعطيه له تبرعا أو بأجرة كما مر في المفتي

ج / 4 ص -291- وبما ذكرته في المفتي صرح السبكي فقال فإن قلت العالم الذي تعين عليه تعليم العلم أو وجب فرض كفاية ولم يتعين هل يجوز له قبول الأجرة أو الهدية عليه قلت هذا مما اختلف العلماء فيه والأولى التنزه عنه.ولا يظهر التحاقه في التحريم بالقاضي فإن القاضي فيه وصفان أحدهما الوجوب والثاني كونه نائبا عن الله تعالى والعالم ليس فيه إلا الأول فقط ولا يجوز للقاضي أن يأخذ شيئا مما يتعاطاه من العقود والفروض والفسوخ وإن لم تكن هذه الأشياء أحكاما بمعنى أنها ليست تنفيذا لما قامت به الحجة بل إنشاء تصرفات مبتدأة ولكن الأخذ عليها ممتنع كالحكم لأنه نائب فيها عن الله تعالى كما هو نائب عنه في الحكم اهـ. قال غيره وللمفتي قبول هدية لا رشوة من السائل ليفتيه بمراده ويجوز الوقف على القاضي كما صرح به السبكي في الحلبيات بل اقتضى كلامه الاتفاق عليه وذلك أن الأذرعي قال في سؤاله عن الصدقة على القاضي من أهل عمله ممن لا حكومة له ولا غرض إلا التقرب إلى الله تعالى بذلك وقع فيه نزاع والقلب إلى التحريم أميل لئلا يتخذ ذلك وسيلة إلى الرشا ويفوت المعنى الذي حرمت لأجله الهدية وهو ميل النفس هذا كلام الأذرعي في السؤال وتبعه شيخنا زكريا رحمه الله تعالى في شرح الروض على التحريم كالهدية وأجاب السبكي فقال ما حاصله الذي يظهر لي جواز ذلك أي الصدقة وليس عندي فيه نقل فالأولى التنزه عنه بقدر الإمكان ثم فرق بين الصدقة والهدية بأن الصدقة يقصد بها وجه الله تعالى فالمتصدق في الحقيقة دافع لله تعالى صدقته أي تقع في يد قبوله وثوابه قبل أن تقع في يد الفقير فهو آخذ منه لا من المتصدق والهدية يقصد بها التودد والميل ووجه المهدى إليه والميل هو المحذور في القاضي فافترقا وكل من هذا والهبة مندوب يثاب عليه إذا قصد به وجه الله تعالى فلا مميز للصدقة عنهما إلا ما مر وحينئذ فاللام في تصدق لله للملك وفي أهدى أو وهب لله تعالى للتعليل فالمتصدق مملك لله سبحانه وتعالى كما أن الوقف ينتقل إلى الله سبحانه وتعالى والمهدي مملك للمهدى إليه.
وقد يكون لأجل الله وحينئذ فلا منة على المتصدق عليه للمتصدق إذ لا تمليك منه له ولا يد له عليه وميله له بسبب ذلك لأن القلوب جبلت على حب من أحسن إليها بخلاف الهدية فإنها تستدعي الثواب عليها عادة إما بمال أو بغيره وأطال في ذلك ثم قال ولو حرمنا على القاضي الصدقة حرمنا عليه الوقف لأنه صدقة اهـ فأفهم أن الوقف لا نزاع فيه ولا تردد في حله وإنما النزاع في الصدقة أي والأوجه فيها ما مر عن الأذرعي وشيخنا من الحرمة كالهدية لأن المعنى الذي حرمت الهدية لأجله موجود في الصدقة بتمامه وفرق السبكي المذكور بينهما لا يجدي شيئا مما نحن فيه لأنه على فرض تسليمه باعتبار ما في نفس الأمر والنظر إلى الحقائق والتقديرات البعيدة عن أفهام الناس ومثل ذلك لا يلتفت إليه في ربط الأحكام به لأنها إنما تربط بالأمور الظاهرة المتبادرة للأفهام مع قطع النظر عن تلك الحقائق والتقديرات البعيدة ولا شك أن المتبادر من الهدية والصدقة شيء واحد هو الميل

ج / 4 ص -292- فكما حرمت الهدية لذلك فلتحرم الصدقة له أيضا ثم رأيت الزركشي والجوجري وابن أبي شريف وغيرهم رجحوا أن الصدقة كالهدية وبحث أبو زرعة في التحرير وشرح البهجة جواز أخذه الزكاة قطعا وأنه لو وفى عنه إنسان دينه بغير إذنه جاز قطعا وبإذنه بشرط عدم الرجوع لا يجوز قطعا اهـ. ورد قطعه بحل أخذ الزكاة بتصريحهم بمنع أخذه من سهم العامل وعللوه بما يقتضي المنع حيث قالوا لا يدخل في العامل الإمام والوالي والقاضي إذ لا حق لهم في الزكاة بل رزقهم في خمس الخمس المرصد للمصالح العامة قال بعضهم نعم يظهر أخذه من سهم الغارم إذا أذن للإصلاح ومن سهم الغازي المتطوع وقد عمت البلوى في قضاة العصر بأخذهم الزكاة مطلقا وهو خطأ مطلقا اهـ. فإن قلت فأي فرق بين الصدقة والوقف مع أنه صدقة قلت الوقف لا صنع فيه من القاضي إن قلنا بما قاله جمع متقدمون واختاره النووي رحمه الله تعالى في الروضة في السرقة ونقله في شرح الوسيط عن نص الشافعي رضي الله تعالى عنه أنه لا يشترط القبول من الموقوف عليه وعلله ابن الصلاح بأن الملك فيه يزول إلى الله تعالى كالعتق يعني ينفك عن اختصاص الآدميين فعلى هذا الفرق بين الوقف والصدقة ظاهر وأما على مقابله من أن الموقوف عليه لا بد من قبوله وهو ما رجحه في المنهاج كأصله ونقله الشيخان عن جمع متقدمين فيفرق بينهما بأن الميل في الصدقة أعظم منه في الوقف لأنها تقتضي الملك التام المقتضي للتصرف في العين بما أراد المتصدق عليه بخلاف الوقف فإنه إنما يقتضي استباحة منفعة مقيدة بما شرطه الواقف فهو محجور عليه فيما عدا ذلك وفرق ظاهر بين عقد يقتضي استقلاله وعدم الحجر عليه بوجه وهو الصدقة والهدية وعقد لا يقتضي ذلك بل عكسه وهو الوقف فلم يظهر إلحاقه بهما وإن كان محتملا نظرا إلى أنه يفضي إلى ميل مثلهما وإن اختلف الميل لكن لو كان النظر لمطلق الميل حرمت الهدية إليه ولو ممن اعتادها قبل التولية فلما جوزوا ذلك له علمنا أنه لا تعويل إلا على ما يستدعي ميلا قويا مع عدم ظهور قرينة بضعف ما أشعر به من الميل ثم رأيت الزركشي قال في خادمه أهمل الرافعي الوقف كما لو أراد واحد من أهل ولايته الوقف عليه ويظهر أنه كالهدية إن شرطنا القبول في الوقف على المعين وإلا فينبغي الصحة كما لو كان له على القاضي دين فأبرأه منه وأما إذا كان من غير أهل ولايته فلا يتخيل فيه منع وأما لو شرط الواقف في المدرسة أن تكون تدريسا للقاضي وكان للتدريس معلوم قال بعض المتأخرين أي السبكي ينبغي أن تتخرج صحة هذا الشرط على أنه لو رزق أهل الولاية أو واحد منهم أو الإمام من خاص نفسه القاضي بذلك يجوز والأصح المنع فيحتمل بطلان هذا الشرط ويحتمل أن يقال إن طلب القاضي التدريس من غير معلوم أجيب إليه ويصح الشرط لأنه قد يجتمع الفقهاء عنده أكثر وهذا غرض صحيح ويحتمل أن يقال إنه يجاب ويأخذ المعلوم لأنه ليس متعينا فلا يكون في معنى الهدية وهذا في حياة الواقف أما بعد موته فلا يتخيل فيه منع اهـ. وحاصل كلامه في الموقوف عليه

ج / 4 ص -293- المعين أنه موافق على ما قدمته من صحة الوقف على القاضي بعينه إذا لم يشترط قبول الموقوف عليه المعين ومخالف للاحتمال الذي رجحته فيما إذا شرطنا قبوله ولكل من الاحتمالين وجه كما قدمته وما قاله الزركشي أحوط على أنه ليس من عنده فقد نقله أبو زرعة عن تفسير السبكي وحينئذ ففي كلام السبكي شبه تناف لأن ما قدمته عنه في الحلبيات يقتضي صحة الوقف مطلقا وكلامه في التفسير فيه التفصيل المذكور إلا أن من قواعدهم حمل الإطلاق على التفصيل ويؤيد ما قاله من المنع إذا شرطنا القبول بحث الأذرعي ومن تبعه من
أن استعارة القاضي لغير كتب العلم كالهدية إذ المنافع كالأعيان فهذا على تسليمه يدفع ما فرقت به بين الهدية والصدقة وبين الوقف من أنه يقتضي ملك منفعة فقط بخلاف ذينك فإذا ثبت أن المنافع كالأعيان لم يكن فرق بين الوقف والهدية فليلحق بها إذا قلنا باشتراط القبول لكنه ضعيف عند كثيرين من المتأخرين إذ المعتمد عندهم أنه لا يشترط مطلقا وقد مر صحة الوقف على القاضي مطلقا على هذا باتفاق ثم هذا كله يقتضي ترجيح الاحتمال الأخير من الاحتمالات الثلاث التي حكاها الزركشي وغيره عن السبكي في شرط التدريس للقاضي ووجه الصحة وإعطائه المعلوم أنه لا يجب عليه القبول في هذه الصورة فهي أولى بالصحة فيما إذا وقف عليه بخصوصه ولم يشترط القبول، والله سبحانه وتعالى أعلم.
"وسئلت" هل خط القاضي يكفي لمن أراد أن ينيبه من غير إشهاد على تلفظ القاضي بالإذن وهل يجب عليه القبول لفظا وإذا قال النائب في التزويج لتضجر لا أزوج أحدا أو لا أعقد النكاح لأحد هل ينعزل بذلك؟ "فأجبت" بقولي لا يكفي مجرد خط القاضي بالاستنابة وأما اشتراط القبول فنقل الشيخان عن الماوردي أنه إن خاطبه بالتولية اشترط القبول لفظا وإن كاتبه أو راسله لم يشترط قبوله إلا عند بلوغ الخبر ثم تعقباه فقالا سبق في الوكالة خلاف اشتراط القبول وأنه إذا اشترط فالأصح أنه لا يعتبر فيه الفور فليكن هكذا هنا اهـ. وهذا منهما صريح في أنه لا يشترط القبول هنا لفظا كما في الوكالة ويؤيد ذلك قول الأنوار قال الماوردي يشترط القبول لفظا وقال الرافعي لا كالوكالة اهـ. ففهم من كلام الرافعي أنه مصرح بخلاف ما قاله الماوردي وهو كذلك كما قررناه ومجرد امتناع النائب في التزويج منه لا يكون عزلا له إذ لا دلالة فيه على رد الإذن له فيه بخلاف قوله عزلت نفسي أو نحوه.
"وسئلت" هل لمن قرأ كتابا أو أكثر ولم يبلغ درجة الفتوى أن يفتي العامي في واقعته أو يتركه في حيرته وإذا لم يجد المسألة مسطرة ووجد لها نظير هل له أن يفتيه بحكم واقعته حملا على النظير وهل للمتبحر في الفقه حد معلوم وهل للمفتي إذا وجد فتيا أخرى في مسألة فرضية في المناسخات أن يصحح عليه من غير اختياره ولو حضر لفرضي من يريد

ج / 4 ص -294- استفتاء في مسائل عويصة في المناسخات تستغرق عليه زمنا طويلا فهل له أن يقول للسائل لا أصرف هذه المدة في تصحيح سؤالك إلا بأجرة معلومة وإذا لم يصح منه الاستئجار لجهله بالعمل المستأجر له فما حيلته مع أن المفتي ليس له ما يكفيه "فأجبت" بقولي ليس لمن قرأ كتابا أو كتبا ولم يتأهل للإفتاء أن يفتي العامي إلا فيما علم من مذهبه علما جازما لا تردد فيه كوجوب النية في الوضوء ونقضه بلمس الذكر أو بلمس الأجنبية ونحو ذلك مما لا مرية فيه بخلاف مسائل الخلاف فإنه لا يفتي فيها نعم إن نقل له الحكم عن مفت آخر غيره أو عن كتاب موثوق به وكان الناقل عدلا جاز للعامي اعتماد قوله لأنه حينئذ ناقل لا مفت وليس لغير أهل الإفتاء الإفتاء فيما لم يجده مسطورا وإن وجد له نظيرا أو نظائر والمتبحر في الفقه هو الذي أحاط بأصول إمامه في كل باب من أبواب الفقه بحيث يمكنه أن يقيس ما لم ينص إمامه عليه على ما نص عليه وهذه مرتبة جليلة لا توجد الآن لأنها مرتبة أصحاب الوجوه وقد انقطعت من أربعمائة سنة ومن طلب منه إفتاء من مناسخة مكتوبة لم يجز له الإقدام عليه إلا بعد الامتحان والاختبار وللفرضي أن يمتنع من التأصيل والتصحيح إلا أن يجعل له أجرة في مقابلة ذلك وإلا فطريقه أن يجعل له على ذلك جعل معلوم.
وسئل" رحمه الله تعالى عن مسألة سئل عنها أبو الحسن الأصبحي وعن جوابه فيها وجواب غيره وهي إذا عدم في قطر ذو شوكة وحاكم ولم يوجد للمرأة ولي ولا للأطفال وصي ونحوه فهل لجماعة من أهل البلاد تنصيب فقيه يتعاطى الأحكام في الأبضاع والأموال فأجاب الأصبحي رحمه الله تعالى بقوله نعم إذا لم يكن رئيس يرجع أمرهم إليه اجتمع ثلاثة من أهل الحل والعقد ونصبوا قاضيا صفته صفة القضاة ويشترط في الثلاثة صفة الكمال كما في نصب الإمام اهـ. قال الإمام السيد السمهودي رحمه الله تعالى في فتاويه ووجهه أن الميسور لا يسقط بالمعسور فحيث تعذر الإمام وأمكن نصب القاضي وجب لأن الضرورة داعية إليه فيأثم أهل تلك البلاد بتركه وقوله صفته صفة القضاة أي التي يمكن وجودها في زمانهم فكما يجوز للإمام تولية المقلد للضرورة يتعين على هؤلاء توليته فإذا اجتمع جماعة من أهل الحل والعقد والموصوفين بصفة الكمال على نصب مقلد قاضيا تم ذلك ونفذ حكمه فيحكم بينهم بما يعلمه من مذهب إمامه وبالجملة فالتمادي على ترك إقامة قاض في قطر من الأقطار معصية تعم أهله وقد علمت أن إقامته ليست متوقفة على وجود الإمام الذي يعسر عليهم ولا على المجتهد بل الضرورة مقتضية لما ذكرناه اهـ. كلام السمهودي رحمه الله تعالى وقوله وبالجملة فالتمادي على ترك إقامة قاض في قطر من الأقطار معصية تعم أهله يؤيده قول المقدسي رحمه الله تعالى في القضاء من الإشارات إذا اجتمع أهل بلد على أن لا يلي أحد فيهم القضاء أثموا لما روي أن النبي صلى الله عليه وسلم قال: "إن الله لا يقدس أمة ليس فيهم من يأخذ للضعيف حقه"، اهـ. قال الشيخ الإمام ابن ناصر في

ج / 4 ص -295- بعض أجوبته إن البلد الذي لا حاكم فيه تجب الهجرة منه لقولهم في باب الإمامة لا بد للناس من حاكم يأخذ على يد الظالم للمظلوم وينصف الناس بعضهم من بعض والله سبحانه وتعالى أعلم وقد سئل القاضي جمال الدين بن ظهيرة رحمه الله تعالى عما إذا كانت قرية من القرى وأهلها يملك كبارهم الحل والعقد فيها دون غيرها فهل يصح نصبهم لرجل يمضي بينهم بعض ما يمضي الحاكم وقد أظهروا له الطاعة فيما يقربهم من الله سبحانه وتعالى وبايعوه على ذلك وهو معتقد منهم عدم الوفاء ثم لم يفوا بأكثر أو بالجميع هل ينفذ منه ما ينفذ من الحاكم من تزويج المجنونة وبيع مال المديون لحق الغرماء وحفظ أموال اليتامى والبيع لهم والشراء بالمصلحة وأشباه ذلك وما يشترط فيه في نفسه وما لا يشترط فأجاب رحمه الله تعالى بأنه يجوز للكبار المذكورين أن يولوا قاضيا في القرية المذكورة يحكم بين الناس وإذا فعلوا ذلك صح ونفذت أحكامه وصح تزويجه للمجنونة وغيرها وبيع مال المديون عند امتناعه ويحفظ مال اليتيم ويتصرف فيه ويحفظ أموال الغائبين ويتولى جميع ما يتولاه الحكام وكذا لو كان للقرية شيخ يرجعون إليه في أمورهم ويقدمونه عليهم على عادة العرب فله أن ينصب حاكما يحكم بين أهل القرية كما ينصبه الإمام ونائبه ولا يشترط في الشيخ المذكور أن يكون عدلا بل لو لم يكن لأهل القرية شيخ ولا كبير يرجعون إليه فلهم أن ينصبوا قاضيا يقضي بينهم ويصح ذلك منهم وتنفذ أحكامه عليهم وقد أفتى بذلك كله الشيخ الإمام العالم العلامة الولي الكبير السيد الشهير أبو العباس أحمد بن موسى ابن عجيل اليمني رحمه الله تعالى فيما وقفت عليه له وهو ظاهر ويشترط في المنصوب المذكور ما يشترط في القاضي والشروط المعتبرة مفقودة في هذا الزمان بل من قبله بدهر طويل وقد ذكر الغزالي في وسيطه وحكاه عنه الرافعي في الشرح وجزم به في المحرر أن من ولاه ذو الشوكة نفذ حكمه وإن كان جاهلا أو فاسقا للضرورة وهذا هو اللائق بهذا الزمان ولهذا قال في الحاوي الصغير وإن تعذر فمن ولاه ذو الشوكة والله سبحانه وتعالى أعلم اهـ. ما قاله القاضي جمال الدين وأفتى ولده الشيخ شهاب الدين أحمد بأنه إذا قلد أهل الاختيار قاضيا جاز إذا أمكنهم نصرته وتنفيذ أحكامه والذب عنه وإلا فلا وكذا قال نحوه الماوردي والله سبحانه وتعالى أعلم اهـ. وعبارة الماوردي رحمه الله تعالى في الحاوي إذا خلا بلد عن قاض وخلا العصر عن إمام فقلد أهل الاختيار أو بعضهم برضا الباقين واحدا وأمكنهم نصرته وتقوية يده جاز تقليده ولو انتفى شيء من ذلك لم يجز تقليده. اهـ. كذا قاله ابن الرفعة في الكفاية وتبعه ابن النقيب وسئل بعض المتأخرين عن رجل في بلاد ليس فيها سلطان هل يجوز حكمه إذا حكمه الخصمان أو لا؟ فأجاب رحمه الله تعالى بقوله إذا حكمه الخصمان ورضيا بحكمه وكان أهلا للحكم جاز ونفذ حكمه والله سبحانه وتعالى أعلم. وسئل بعضهم أيضا عما إذا لم يكن في البلد إمام مولى ورضيت العامة بأحكام رجل عدل عندهم يلزم حكمه أم لا بد من التولية لأن الشرع مبني على

ج / 4 ص -296- الحاكم فإذا لم يكن حاكم هناك من جهة السلطان ولا أمينه هل يلزم أحكام من رضوا به؟ فأجاب رحمه الله تعالى فقال إذا لم يكن في البلد قاض وكان فيها رجل عالم أو عدل ثقة مرضي به عند عدم الحاكم وتراضى به أهل البلد ونصبوه بإجماع عشرة عدول وكان عالما بالشرع أو غير عالم إلا أنه يستفتي من يثق بفتواه ويحكم بها فأحكامه وتصرفاته في ذلك نافذة والله سبحانه وتعالى أعلم ويؤيد هذا الجواب مسائل منها قول الإمام الشافعي رضي الله تعالى عنه لا يجوز لأحد أن يحكم إلا أن يكون فقيها كذا قال الماوردي في الحاوي وأقره الإمام الإسنوي والإمام الأذرعي في باب محرمات الإحرام من شرحي المنهاج قال الإمام الأزرق في القضاء من شرح التنبيه قال بعضهم ليس من شرط المحكم أن يكون فقيها في جميع الأحكام بل فيما حكم فيه كالقاسم قال وهو القياس كما في عامل الزكاة اهـ. قال الإمام الأذرعي في محرمات الإحرام من شرح المنهاج من حكمناه في باب اعتبر أن يكون فقيها فيه لا غير قال في القضاء منه وهو الأقرب قال الولي العراقي وشاهدت ذلك بخط الجلال البلقيني وفي غير هذا ما يدل لكلامه رحمه الله تعالى مصرحا بذلك فليكتف به اهـ.كلامه ومنها قول الشيخ محيي الدين النووي رحمه الله تعالى في الأقضية من شرح مسلم قالوا من ليس أهلا للحكم لا يحل له الحكم فإن حكم فلا أجر له بل هو آثم ولا ينفذ حكمه سواء أوافق الحق أو لا لأن إصابته اتفاقية ليست صادرة عن أصل شرعي فهو عاص في جميع أحكامه وافق الصواب أم لا وهي مردودة كلها ولا يعذر في شيء من ذلك وقد جاء في الحديث في السنن "القضاة ثلاثة قاض في الجنة واثنان في النار قاض عرف الحق فقضى به فهو في الجنة وقاض عرف الحق وقضى بخلافه فهو في النار وقاض قضى على جهل فهو في النار " اهـ. ما قاله الإمام النووي رحمه الله تعالى ومنها قول الإمام ابن الأنصاري والكمال الدميري والإمام المراغي المدني في شروحهم على المنهاج إذا تحاكم رجلان إلى رجل لا يصلح للقضاء لم ينفذ حكمه بالاتفاق والله سبحانه وتعالى أعلم ومنها ما ذكر في الكافي أن المتغلب على إقليم لو نصب فاسقا أو جاهلا وتعذر رفعه ففي نفوذ أحكامه من التزويج والتصرف في أموال الأيتام احتمال وجهين فعلى المنع أن طريق الناس التحاكم إلى من هو أهل فإن تعذر نفذت أحكامه للضرورة وقال بعض المتأخرين يتعين على السلطان في هذه الأزمنة أن يولي من اتصف بصفة العلم بمذهب إمام والله سبحانه وتعالى أعلم اهـ. ما قاله في الكافي كذا قال في مفتاح ابن كبن فهل ما ذكر صحيح أم لا؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله ما ذكر في هذه الأجوبة صحيح جار على القواعد لما علمت أنه مذكور في حاوي الماوردي وأقره ابن الرفعة وغيره ويوافقه كلام صاحب الكافي وكفى باعتماد هؤلاء المفتين له وهو اللائق بقاعدة أن المشقة تجلب التيسير وأن الضرورات تبيح المحظورات وغيرهما فإذا خلت بلد أو قطر عن نفوذ أوامر السلطان فيها لبعدها وانقطاع أخبارها عنه وعدم انقياد أهلها لأوامره

ج / 4 ص -297- لو بلغتهم فلم يرسل لهم قاضيا وجب على كبراء أهلها أن يولوا من يقوم بأحكامهم ولا يجوز لهم أن يتركوا الناس فوضى لأن ذلك يؤدي إلى ضرر عظيم فإذا ولوا عدلا نفذت جميع أحكامه وصار في حقهم كالقاضي ولا يشترط فيه اجتهاد لأن غايته أنه كالمحكم والمحكم لا يشترط فيه الاجتهاد إلا مع وجود القاضي وأما مع فقده فيجوز تحكيم العدل لكن لا بد من معرفته للأحكام التي يحتاج إليها ولو باستفادتها من غيره وما ذكره السائل عن جمع مما يخالف ذلك محمول على هذا التفصيل وأما ما ذكره الأصبحي رحمه الله تعالى من قوله صفته صفة القضاة فهو مؤول بما قاله السيد السمهودي رحمهما الله تعالى وما ذكر من تأثيم جميع أهل الحل والعقد بترك نصب حاكم يحكم بين الناس في بلادهم متجه وما ذكر من وجوب الهجرة من بلد لا حاكم فيه يؤيده قول الغزالي لا تجوز الإقامة ببلد لا مفتي فيه ويفهم من كلام الماوردي في الحاوي أنه لا بد أن يتفق على نصبه أهل الحل والعقد حيث قال فقلد أهل الاختيار أو بعضهم واحدا برضا الباقين وبه ينظر في قول الأصبحي ثلاثة من أهل الحل والعقد وقول السمهودي جماعة من أهل الحل والعقد لكن ما قاله هو القياس في نصب الإمام فإنه لا يشترط فيه اتفاق جميع أهل الحل والعقد بل صرحوا بأنه لو انحصر الحل والعقد في واحد مطاع كفى وكذا يقال به هنا وللماوردي أن يفرق بأن تلك ولاية عامة فلو اشترطنا حضور جميع أهل الحل والعقد لتعسر أو تعذر وفات المقصود وعظم الخطب ولم يتيسر نصب إمام لبعد اجتماعهم على واحد فاقتضت الضرورة المسامحة ثم بالاكتفاء بمن تيسر منهم وأما هنا فهذه ولاية خاصة على قوم مخصوصين فاشترط رضا جميع أهل الحل والعقد بها إذ لا عسر في ذلك ولا مشقة وهذا هو الذي يتجه ترجيحه، والله سبحانه وتعالى أعلم.
"وسئلت" عن شخص اشترى من آخر حصة مشاعة من صهريج وحفرة ثم استأجر البائع الحصة الشائعة المذكورة من المشتري ولم يكتب الموثق في حجة التبايع والتآجر ثبوتا ولا حكما ثم اتصل مضمون الحجة المذكورة بحاكم شافعي وكتب بخطه في طرتها ثبت ذلك عندي ولم يتعرض للحكم فهل يكون هذا اللفظ متضمنا للحكم بصحة التبايع والتآجر أو أحدهما أم لا يكون متضمنا للحكم وهل إذا رفعت هذه القضية إلى حاكم مخالف يكون هذا اللفظ مانعا له عن العمل في ذلك بقاعدة مذهبه أم لا؟. "أجبت" بقولي الثبوت المجرد ليس بحكم بالثابت على الأصح عندنا وعند المالكية والحنابلة وقال آخرون إنه حكم واختار السبكي التفصيل بين أن يثبت الحق أو سببه فإن ثبت سببه كقوله ثبت عندي أن زيدا وقف هذا فليس بحكم لأنه يتوقف بعد ذلك على نظر آخر وهو أن الوقف صحيح أو لا وإن ثبت الحق كقوله ثبت عندي أن هذا وقف على زيد فهو في معنى الحكم لأنه يتعلق به حق الموقوف عليه ولا يحتاج إلى نظر آخر وإن لم توجد صورة الحكم فيه فعلى الأول الأصح ليس قول القاضي ثبت ذلك عندي متضمنا للحكم بصحة بيع ولا إجارة فللمخالف

ج / 4 ص -298- الحكم فيه بقضية مذهبه وعلى الثاني هو متضمن لذلك وعلى اختيار السبكي إن قال ثبت عندي أن زيدا باع هذا لم يكن حكما وللمخالف نقضه وإن قال ثبت عندي أن هذا مبيع من زيد كان حكما يمتنع نقضه، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن ولي الأمر إذا ولى شخصا على بلدة وفوض أمرها إليه بأن يعزل وينصب ويحكم بل فوض أمورها إليه وحكم بحرية إنسان هل ينقض ذلك الحكم أو لا؟ "فأجاب" نفعنا الله تعالى به بقوله لا ينقض حكمه المذكور إلا بسبب مقتض له كأن قامت بينة برق ذلك المحكوم بحريته فإن بينة الرق مقدمة على بينة الحرية، والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رحمه الله تعالى سؤالا صورته ما معنى قولهم في تكبير العيد وفي الشهادات الأشهر كذا والعمل على خلافه وكيف يعمل بخلاف الراجح؟ "فأجاب" نفعنا الله تعالى به بقوله إن الترجيح تعارض لأن العمل من جملة ما يرجح به وإن لم يستقل حجة فلما تعارض في المسألة الترجيح من حيث دليل المذهب والترجيح من حيث العمل لم يستمر الترجيح المذهبي على رجحانيته لوجود المعارض فساغ العمل بما عليه العمل.
"وسئل" رحمه الله تعالى عن ملك ليتيم احتيج لبيعه فقامت بينة بأن قيمته مائة ثم باعه القيم وحكم بصحة البيع استنادا للبينة المذكورة ثم قامت بينة أخرى بأن قيمته حينئذ مائتان فهل ينقض الحكم ويحكم بفساد البيع أو لا؟ "فأجاب" نفعنا الله تعالى به بقوله أفتى ابن الصلاح بعد التمهل أياما بأنه ينقض ووجهه أنه إنما حكم بناء على البينة السالمة عن المعارضة ببينة مثلها أو أرجح وقد بان خلاف ذلك وتبين استناد ما يمنع الحكم إلى حالة الحكم فهو كما قطع به صاحب المهذب من أنه لو حكم الحاكم للخارج على صاحب اليد ببينة فانتزعت العين منه ثم أتى ببينة فإن الحكم ينقض للعلة المذكورة بخلاف ما إذا رجع الشاهد بعد الحكم فإنه لم يتبين استناد مانع إلى حالة الحكم لأن قوله متعارض ولا مرجح.
"وسئل" عما يفتي به المفتون هل يقال إنه مذهب الشافعي رضي الله تعالى عنه سواء أعلم كونه منصوصا له أم لا يقال ذلك إلا فيما علم نصه عليه وغيره يقال فيه إنه مقتضى مذهبه؟ "فأجاب" نفعنا الله تعالى به بقوله لا يجوز أن يقال في حكم هذا مذهب الشافعي إلا إن علم كونه نص على ذلك بخصوصه أو كونه مخرجا من نصوصه على الخلاف في نسبة المخرج إليه فقد قال التقي السبكي رحمه الله تعالى في جواب المسألة التاسعة والثلاثين من المسائل الحلبية.
وأما من سئل عن مذهب الشافعي رضي الله تعالى عنه ويجيب مصرحا بإضافته إلى مذهب الشافعي رضي الله تعالى عنه ولم يعلم ذلك منصوصا للشافعي رضي الله تعالى عنه ولا مخرجا من منصوصاته فلا يجوز ذلك لأحد بل اختلفوا فيما هو مخرج هل يجوز نسبته إليه،

ج / 4 ص -299- واختار الشيخ أبو إسحاق أنه لا يجوز هذا في القول المخرج وأما الوجه فلا يجوز نسبته إليه بلا خلاف نعم هو مقتضى مذهبه أو من مذهبه بمعنى أنه من قول أهل مذهبه والمفتي يفتي به إذا ترجح عنده لأنه من قواعد الشافعي رضي الله تعالى عنه ولا ينبغي أن يقال قال الشافعي رضي الله تعالى عنه إلا في منصوص له قال به أصحابه أو أكثرهم بخلاف ما خرجوا عنه بتأويل أو غيره لأن تجنبهم له يدل على ريبة في نسبته إليه وما اتفقوا عليه وقالوا ليس بمنصوص يسوغ تقليدهم فيه ولكن لا يطلق أنه مذهب الشافعي رضي الله تعالى عنه بل مذهب الشافعية فإن لم يعلم هل هو منصوص أو لا سهلت نسبته إليه لأن الظاهر من اتفاقهم أنه قال به اهـ. ملخصا، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن القاضي بناحية هل ينفذ حكمه في البحار والبراري التي يترددون فيها من محل ولايته إليها؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله قال ابن كبن القياس نفوذه في سواحل محل حكمه وجزائره لا في سفره وبحره.
"وسئل" رحمه الله تعالى سؤالا صورته ادعى عليه عينا فقال هي لرجل لا أعرفه أو لابني الطفل أو لمسجد كذا أو وقف على الفقراء فأراد المدعي تحليفه فنكل فهل يحلف ويستحق العين أم لا؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله نعم يحلف اليمين المردودة ويستحق العين في الأولى دون الثانية حتى يقيم بينة بأن العين له وبحث إلحاق ما بعد الثانية بها.
"وسئل" رحمه الله تعالى عن قول الإمام لآخر وليتك القضاء ونويا محلا معينا فهل يكفي؟ "فأجاب" نفع الله تعالى به بقوله ظاهر قولهم التعيين شرط لصحة الولاية أنه لا يكفي ولا أثر لكون ولاية القضاء تحصل بالكناية لأنه ثم أتى بلفظ محتمل تؤثر فيه النية بخلافه هنا ولا فرق في ذلك بين أن يكون ولاية ذلك المولى مقصورة على بلد واحد أو لا.
"وسئل" عمن استأجر دارا سنة ثم مات المؤجر في أثنائها فجاء المستأجر لشافعي وادعى على ورثة المؤجر أن مؤجرهم أجره كما ذكر وهم يمنعونه استيفاء ما بقي من سنته فأنكروا فأقام بينته بذلك وطلب من القاضي الحكم له بلزوم الإجارة فهل يحكم له بذلك أم لا؟ "فأجاب" نفعنا الله تعالى به بقوله بحث بعضهم أنه لا يجوز الحكم بذلك لأن باقي المدة انتقل استحقاق منفعتها لولا الإجارة إلى الوارث وهو منكر استحقاق المستأجر لذلك والبينة وردت عليه غير متعرضة لسوى ذلك بل إنما يحكم بصحة الإجارة وصحتها لا تمنع الحنفي من الحكم بانفساخها بالموت قال نعم إن ادعى الوارث على المستأجر أنه استأجر من مورثه كذلك ومات وقد بطلت الإجارة بموته وسأل تسليم الدار فللقاضي الحكم حينئذ بلزوم الإجارة وإن مات المؤجر لكن بعد طلب المدعى عليه اهـ. ويوجه ما ذكره أولا من عدم الحكم باللزوم بأن الاختلاف بين المستأجر والوارث إنما وقع في وجود

ج / 4 ص -300- العقد فوجب صب الحكم عليه بأن يحكم بوجوده وصحته وأما اللزوم فأمر أخص من الوجود ولم يقع تعرض له في الدعوى فكيف يحكم به بخلافه في المسألة الأخيرة فإن الدعوى منصبة على عدم اللزوم بعد اعتراف المتداعيين بوجود العقد فساغ حينئذ الحكم باللزوم.
"وسئل" رحمه الله تعالى عن قاضي الضرورة هل تنفذ جميع أحكامه أو يستثنى منها شيء؟ "فأجاب" نفعنا الله تعالى به بقوله ظاهر كلامهم نفوذها كلها لكن قال الأذرعي وغيره لا يجوز له أن يحكم بعلمه قال الحضرمي ولا يجوز له حفظ مال الطفل بل يتركه عند عدل ولا يجوز أن يكتب إلى قاض آخر فإنه كالشاهد قال البلقيني ولا يستحق جامكية في بيت المال.
"وسئل" رحمه الله تعالى عما إذا سافر القاضي سفرا طويلا بغير إذن الإمام ولم يستنب أحدا مع أنه مأذون له في ذلك فهل ينعزل بترك ذلك؟ "فأجاب" بقوله بحث الأذرعي انعزاله بذلك وليس ببعيد حيث ترك ذلك إعراضا لا لضرورة أو خشية محذور.
"وسئل" رحمه الله تعالى سؤالا صورته وهب لطفل شخص شيئا لزمه قبوله هل يشمل ذلك القاضي؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله قضية كلامهم شموله له فإذا وهب لطفله شيء لزمه قبوله لكن بحث بعض المتأخرين استثناءه قال وإلا فهو فتح باب للرشوة اهـ. وفيه نظر فإنه إذا قبله لموليه صار ملكا للمولى وامتنع على الولي التصرف فيه إلا بالحظ له ولا يتصور رجوعه إليه إلا بنحو بيعه للمصلحة فكيف يتصور فيه الرشوة، والله سبحانه وتعالى أعلم.
"وسئل" رضي الله تعالى عنه هل يلزم الدائن تسليم كتاب دينه بعد الاستيفاء أو الإشهاد عليه بذلك وكذلك البائع هل يلزمه كتاب شرائه بعد الإشهاد عليه بالشراء أو القبض؟ "فأجاب" بقوله لا يلزمه دفع ذلك لأنه ملكه والإشهاد عليه كاف في دفع ما بيده لو ادعى به.
"وسئل" رحمه الله تعالى هل للقاضي قبض أموال الغائبين أعيانا كانت أو ديونا؟ "فأجاب" بقوله هذه المسألة ذكرها الشيخان في مواضع متفرقة بينهما في المهمات في التفليس فقالا في السرقة ولا يطالب بماله وفي التفليس لا يستوفي أموال الغائبين في الذمم وإنما يحفظ أعيان أموالهم وفي استيفاء القصاص قال ابن الصباغ ليس له أخذ مال الغائب المغصوب وفي كلام الإمام وغيره ما ينازع فيه ويشعر بأنه يأخذه له ويحفظه وفي اللقطة لو أخذ القاضي المغصوب من الغاصب ليحفظه للمالك هل يبرأ الغاصب من الضمان فيه وجهان ظاهر النص منهما البراءة وعبارة الروضة أقيسهما البراءة لأن يد القاضي نائبة عن يد المالك فإن قلنا لا يبرأ فللقاضي أخذه وإن قلنا يبرأ فإن كان المال متعرضا للضياع

ج / 4 ص -301- والغاصب بحيث لا يبعد أن يفلس أو يغيب فكذلك وإلا فوجهان وليس لآحاد الناس أخذ المغصوب إذا لم يكن في معرض الضياع وكذا إن كان لأن القاضي نائب عن الغائبين اهـ. قيل وينبغي حمل ما أطلقاه في بقية المواضع على هذا التفصيل الذي اعتمده النشائي وحاصله راجع إلى رعاية الحظ والمصلحة في ذلك للغائب ونقل في المهمات عن الفارقي أن محل الخلاف حيث كان المديون ثقة مليا وإلا وجب على الحاكم قبضه بلا خلاف وحيث ثبت له قبض حقه كان له نصب من يدعى به عند جحوده لأنه وسيلة إليه كما ذكره الغزي وفي القوت عن القفال في القضاء على الغائب ما يؤيد ذلك وزيادة فانظره فإنه مهم ومحل جواز قبض الحاكم حيث قيل به ما إذا لم يخش استيلاء نحو ظالم عليه أو ضياعه من وجه آخر إذ لا حظ للغائب حينئذ.
"وسئل" رضي الله تبارك وتعالى عنه هل يجب تقليد الأعلم الأورع من المجتهدين أم يتخير؟ "فأجاب" نفعنا الله تبارك وتعالى به بقوله الأصح عند الجمهور كما في أصل الروضة أنه يتخير أخذا مما كان عليه الصحابة ومحله كما قاله الغزالي ما لم يعتقد أن أحدهما أعلم وإلا لم يجز تقليد غيره وإن كان لا يلزمه البحث عن الأعلم ورجحه في زوائد الروضة بقوله المختار إذ هو فيها بمعنى الراجح بعد أن نظر فيه ونقله عن غيره أي كابن الصلاح ثم قال فعلى هذا يلزمه تقليد أورع العالمين وأعلم الورعين وإن تعارضا قدم الأعلم على الأصح اهـ. واعترض بأن الأصح أنه لو اختلف عليه اجتهاد مجتهدين في القبلة تخير وإن اعتقد أحدهما أفضل وبأن كلام المجموع في مقدمته وأصل الروضة فيما إذا اختلف عليه مفتيان يقتضي التخيير مطلقا وبأن قياس ذلك على وجوب تقديم أرجح الدليلين وأوثق الروايتين غير صحيح لأن المخاطب به هو المجتهد الذي يجب عليه البحث عن ذلك بخلاف غيره فإنه لا يجب عليه البحث عن الأعلم وبأن العامي لا عبرة باعتقاده إذ قد يعتقد المفضول فاضلا إذ لا تمييز له وبأن الكمال المحقق ابن الهمام صرح بأنه لا فرق ويجاب بأن أمارة القبلة ظاهرة يستوي في معرفتها الأفضل وغيره ولو سلمنا عدم استوائهما فالتفاوت بينهما فيها غير كبير بخلاف الأحكام فإن التفاوت فيها بين العلماء قد كثر وانتشر والأعلم أدرى بها فوجب تقليده وبأن اقتضاء ما ذكر في اختلاف المفتيين إما أن يقال إنه صحيح ويفرق بأن الابتداء يحتاط له أكثر لأن فيه التزام الأخذ بقوله في سائر الأحكام بخلاف ما إذا اختلف عليه مفتيان فإنه في مسألة واحدة فوسع فيه أكثر أو يقال وهو الأقرب هو مقيد بذلك أيضا وأهملوه فيها لعلمه من تلك المسألة وبأنا وإن سلمنا فساد القياس المذكور فذلك لا يقتضي ضعف كلام الغزالي المذكور على أن القياس صحيح إذ صورته أن المجتهد اعتقد الأرجحية والمقلد كذلك فتساويا حينئذ ولا نظر إلى أن ذاك يجب عليه البحث دون هذا إذ لا يصح فارقا وبأن دعوى عدم الاعتبار باعتقاد العامي في محل المنع بل هو في محل النزاع.

ج / 4 ص -302- "وسئل" رحمه الله تعالى بما صورته قال الشيخان الناس كالمجمعين اليوم على أنه لا مجتهد اليوم هل لهما مستند في ذلك مع ما يلزم عليه من تعطل فرض الكفاية وتأثيم الناس والمفتين غير المجتهدين؟ "فأجاب" بقوله سبقهما إلى ذلك الفخر الرازي وغيره بل قال بعض الأصوليين منا لم يوجد بعد عصر الشافعي رضي الله تعالى عنه مجتهد مستقل أي من كل الوجوه فلا ينافيه قول كثيرين من أصحابنا اتبعنا الشافعي رحمه الله تعالى دون غيره لأنا وجدنا قوله أرجح لا أنا قلدناه أي في كل ما ذهب إليه بل وافق اجتهادنا اجتهاده في كثير من المسائل ومن ثم قال النووي رحمه الله تعالى كابن الصلاح رحمهما الله تعالى ودعوى انتفاء التقليد عنهم مطلقا لا يستقيم ولا يلائم المعلوم من حالهم أو حال أكثرهم لكن نازعهم ابن دقيق العيد واختار قول الحنابلة لا يخلو العصر عن مجتهد ومال إليه في الخادم قال والد ابن دقيق العيد وعزة المجتهد في هذه الأعصار ليس لتعذر حصول آلة الاجتهاد بل لإعراض الناس عن الطريق المفضية إليه وظاهر كلامه هذا تأثيم كل الناس من عصر الشافعي رضي الله تعالى عنه إلى الآن لأن من فروض الكفايات أن يكون في كل عصر من يصلح للقضاء وقد قال النووي كابن الصلاح رحمهما الله تعالى ومن دهر طويل يزيد على ثلاثمائة سنة عدم المجتهد المستقل ولقولهم ظاهر كلام الأصحاب أن فرض الكفاية لا يتأتى بأصحاب الوجوه لكن قال ابن الصلاح ويظهر تأدي الفرض به في الفتوى وإن لم يتأد في إحياء العلوم التي منها استمداد الفتوى لأنه قام مقام المستقل وعلى تسليم ما ذكره فقد تعطل فرض الكفاية بالمعنى الثاني الذي ذكره فالذي يجب الجزم به أن عزة المجتهد إنما هو لتعذر حصول آلة الاجتهاد لا للإعراض عن طريقه لأن أصحابنا وغيرهم بذلوا جهدهم فوق ما يطلق كما يعلم لمن تأمل أخبارهم ومع ذلك فلم يظفروا برتبة الاجتهاد المطلق كما مر وأيضا فقد ذكر الفقهاء أن فرضية ما مر إنما يخاطب بها من جمع الشروط التي ذكروها وإذا تأملت جميع أهل الأعصار المتأخرة لم تجدهم جمعوا تلك الشروط فلا إثم عليهم إذ من تلك الشروط الذكاء والمراد به كما هو ظاهر ذكاء يوصل إلى رتبة الاجتهاد لمن بذل جهده وأفنى عمره في اقتناص شوارد العلوم وأصحابنا وغيرهم قد بذلوا جهدهم وأفنوا عمرهم ولم يظفروا بذلك فعلمنا أنهم لم يتصفوا بالذكاء المذكور فلا وجوب عليهم وكذا يقال في أعصارنا التي خلت عن المجتهد بجميع أقسامه حتى مجتهد الفتوى فلا إثم عليهم في تعطل الفرض بالمعنيين المذكورين في كلام ابن الصلاح السابق فإن قلت ما وجه التعطل عن مجتهد الفتوى قلنا لأنهم ذكروا أن الشيخين وغيرهما ممن لم يبلغ رتبة أصحاب الوجوه كالغزالي وإمامه على نزاع في ذلك إنما هم مجتهدون في الفتوى لا في المذهب ولا مجتهدون منشئون وإذا كانوا هؤلاء الأئمة كذلك فأنى لك في مثل هذه الأعصار المتأخرة أن تجد مثل أقلهم ويدل لما ذكرته قول الجلال المحلي عقب حكايته القول بجواز إفتاء المقلد وإن لم يكن قادرا على التفريع والترجيح لأنه ناقل لما

ج / 4 ص -303- يفتي به عن إمامه وإن لم يصرح بنقله عنه وهذا هو الواقع في الأعصار المتأخرة وقول النووي كابن الصلاح رحمهما الله تبارك وتعالى بعد أن ذكر المنتسب ومجتهد المذهب: الثالثة أن لا يبلغ مرتبة أصحاب الوجوه لكنه فقيه النفس حافظ مذهب إمامه إلى أن قال وهذه صفة كثير من المتأخرين إلى أواخر المائة الرابعة الصنف الذين رتبوا المذهب وحرروه وصنفوا فيه تصانيف منها معظم اشتغال الناس اليوم ولم يلحقوا الذين قبلهم في التخريج ثم قال: الرابعة أن يقوم بحفظ المذهب وفهمه ولكن عنده ضعف في تقرير أدلته وتحرير أقيسته ثم قال وما لم تجده منقولا إن وجد في المنقول معناه بحيث يدرك بغير كبير فكر أنه لا فرق بينهما جاز إلحاقه به في الفتوى وكذا ما يعلم اندراجه تحت ضابط ممهد في المذهب وما ليس كذلك يجب إمساكه ومثل هذا يقع نادرا في حق المذكور إذ يبعد كما قال إمام الحرمين أن تقع مسألة لم ينص عليها في المذهب ولا هي في معنى المنصوص ولا مندرجة تحت ضابط فانظر جعله من بعد المائة الرابعة ليس من مجتهدي المذهب الدال لما قدمته ثم كلام الجلال المحلي المذكور يفهم اعتماده لذلك القول وهو قريب لئلا يلزم عليه تأثيم كثير من المتأخرين بإفتائهم مع قصورهم عن درجة المذكورين في كلام النووي رحمه الله تعالى وأما قوله عقب الأقسام الأربعة وكل صنف منها يشترط فيه حفظ المذهب أي معظمه مع التمكن من الوقوف على الباقي على قرب كما ذكره قبل ذلك وفقه النفس فمن تصدى للفتيا وليس بهذه الصفة فقد باء بأمر عظيم {أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ ، لِيَوْمٍ عَظِيمٍ} فهو محمول على ما إذا وجد هناك متصف بأحد الأقسام الأربعة التي ذكرها بقرينة قوله بعد ذلك فإن قيل من حفظ كتابا أو أكثر في المذهب وهو قاصر لم يتصف بصفة أحد ممن سبق ولم يجد العامي في بلده غيره فهل له الرجوع إلى قوله فالجواب إن كان في غير بلده مفت يجد السبيل إليه وجب التوصل إليه بحسب إمكانه فإن تعذر ذكر مسألته لذلك القاصر فإن وجدها بعينها في كتاب موثوق بصحته وهو ممن يقبل خبره نقل له حكمها بنصها وكان العامي فيها مقلدا صاحب المذهب قال ابن الصلاح وهذا وجدته في ضمن كلام بعضهم والدليل يعضده اهـ. قال ابن الصلاح عقب ذلك ثم لا يعد هذا القاصر بأمثال ذلك من المفتين ولا من الأصناف المستعار لهم سمة المفتين وأما ما قطع به الحليمي والجويني والروياني وغيرهم من تحريم إفتاء المقلد بما هو مقلد فيه فهو محمول كما قاله ابن الصلاح على ما إذا ذكره بصورة من يقوله من عند نفسه ثم قال فعلى هذا من عهدناه من المفتين المقلدين ليسوا مفتين حقيقة لكن لما قاموا مقامهم وأدوا عنهم عدوا معهم وسبيلهم أن يقولوا مثلا مذهب الشافعي رضي الله تعالى عنه كذا ونحو هذا ومن ترك الإضافة فقد اكتفى بالمعلوم من الحال عن التصريح به اهـ.
"وسئل" رحمه الله تعالى هل يجوز الاعتماد على النقل من الكتب في الأحاديث والفقه وغيرهما؟ "فأجاب" نفعنا الله تعالى به بقوله: مقتضى كلام النووي رحمه الله تعالى في

ج / 4 ص -304- مقدمة شرح المهذب بل صريحه جواز الاعتماد على الكتب الموثوق بصحتها وصرح به أيضا ابن الصلاح ثم قال ما حاصله ويحصل له الثقة في غير الموثوق بصحتها بأن يجده في عدة من أمثالها وفي الموثوق بصحتها بأن يراه كلاما منتظما وهو فطن لا يخفى عليه غالبا محل الإسقاط والتغيير وإن لم يثق به وكان موافقا لأصول مذهبه وهو أهل لتخريج مثله فله الإفتاء به ولا يحكيه عن إمامه إلا بصيغة وجدت عنه كذا أو نحوها وغير الأهل لا يجوز له ذلك ولا ذكره بلفظ جازم مطلق وله ذكره في غير مقام الفتوى مفصحا بحاله ك وجدت عن فلان أو في نسخة من كتابه كذا ونقل الزركشي في جزء جمعه عن الأستاذ أبي إسحاق الإسفراييني الإجماع على جواز النقل من الكتب المعتمدة ولا يشترط اتصال السند إلى مصنفها وقال إلكيا الطبري من وجد شيئا في كتاب صحيح جاز له أن يرويه ويحتج به ومنعه قوم من أصحاب الحديث لأنه يسمعه وهو غلط اهـ.
"وسئل" رحمه الله تعالى هل يجوز العمل والإفتاء والحكم بأحد القولين أو الوجهين وإن لم يكن راجحا سواء المقلد البحت والمجتهد في الفتوى وغيره؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله في زوائد الروضة إنه لا يجوز للمفتي والعامل أن يفتي أو يعمل بما شاء من القولين أو الوجهين من غير نظر قال وهذا لا خلاف فيه وسبقه إلى حكاية الإجماع فيهما ابن الصلاح والباجي من المالكية في المفتي وقد يؤخذ من قول الروضة بغير نظر أن محل ما ذكره بالنسبة للعامل إن كان من أهل النظر بخلاف غيره فإنه يجوز له مطلقا وهو متجه ويدل عليه ما صححه فيها من أن العامي لا يلزمه أن يتمذهب بمذهب معين بل له تقليد من شاء وكلام القرافي أول أحكامه وعند السؤال الثاني والعشرين دال على أن المجتهد والمقلد لا يحل لهما الحكم والإفتاء بغير الراجح لأنه اتباع للهوى وهو حرام إجماعا وإن محله في المجتهد ما لم تتعارض الأدلة عنده ويعجز عن الترجيح وإلا فقيل تسقط وقيل يختار واحدا وليس اتباعا للهوى لأنه بعد بذل الجهد والعجز عن الترجيح وإن لمقلده حينئذ الحكم بأحد القولين إجماعا وهذا لا يخالف كلام الروضة باعتبار ما دل عليه كلامها بعد ما قدمناه عنها ويلتزم أن يقال بقضية كلامه الأخير فإذا وجد قولين أو وجهين في مسألة ولم يعلم الراجح منهما وعجز عن طريق الترجيح جاز له العمل بأيهما أحب فقول السبكي فإن قلت إذا استوى عنده القولان فهل يجوز أن يفتي أو يحكم بأحدهما من غير ترجيح كما إذا استوى عند المجتهد أمارتان يتخير على قول قلت الفرق بينهما أن تعارض الأمارتين قد يحصل حكم التخيير من الله تعالى وأما قول الإمام الشافعي رضي الله تعالى عنه مثلا إذا تعارضا ولم يحصل بينهما ترجيح ولا تاريخ يمتنع أن يقال مذهبه كل واحد منهما أو أحدهما لا بعينه حتى يتخير فليس إلا التوقف إلى ظهور الترجيح مناف لكلام القرافي الذي نقل عليه الإجماع ثم مقتضى قول الروضة أيضا وإذا اختلف متبحران في مذهب لاختلافهما في قياس أصل إمامهما ومن هذا يتولد وجوه الأصحاب فبقول أيهما

ج / 4 ص -305- يأخذ العامي فيه ما في اختلاف المجتهدين أي فيكون الأصح التخيير لأنه يجوز تقليد الوجه الضعيف في العمل ويؤيده إفتاء البلقيني بجواز تقليد ابن سريج في الدور وإن ذلك ينفع عند الله تعالى فما في الجواهر عن ابن عبد السلام من امتناعه أخذا من قول ابن الصباغ أنه خطأ غير متجه ويؤيده أيضا قول السبكي في الوقف من فتاويه يجوز تقليد الوجه الضعيف في نفس الأمر أو القوي بالنسبة للعمل في حق نفسه لا الفتوى والحكم فقد نقل ابن الصلاح الإجماع على أنه لا يجوز اهـ. فكلام الروضة السابق محمول بالنسبة للعمل على وجهين لقائل واحد أو شك في كونهما لقائل أو قائلين كما في قولي الإمام لأن المذهب منهما لم يتحرر للمقلد بطريق يعتمده أما إذا تحقق كونهما من اثنين خرج كل واحد منهما من هو أهل للتخريج فيجوز تقليد أحدهما كما يصرح به قول أصل الروضة السابق إذ لا يمكن حمله إلا على هذه الحالة ثم رأيت بعضهم حمل كلام ابن عبد السلام السابق على ما إذا كان أصحاب المذهب اختار كل واحد منهم قولا ثم قال فإن ما كان كذلك التخيير فيه ظاهر لتضمن اختيار كل قول من بعض المذهب ترجيحه فهو كالوجهين لقائلين ثم ذكر عنه جواز تقليد القول الأول وإن رجع عنه قائله ووجهه أن رجوعه عنه إنما هو لأرجحية الثاني عليه فالرجوع لا يقتضي رفع الخلاف السابق كما في أوائل الخادم وحكى الأصوليون في اجتماع أهل العصر بعد اختلافهم قولين في ارتفاع الخلاف فما لم يقع فيه اجتماع أولى وحاصل ما مر الجواز عند ابن عبد السلام في مسألة القولين مطلقا وهو وإن كان له وجه إذ القول الذي قلده إما أن يكون في مسألة غير مولدة فذلك الإمام مسبوق به فيجوز تقليده وإما في مولدة فالرجوع لا يرفع الخلاف كما تقرر لكن المعتمد عند الشيخين وغيرهما ما مر ومقتضى كلام السبكي أن ما مر عن الروضة في المفتي محله في المتعنت فإنه قال: نعم المفتي على مذهب إذا أفتى يكون الشيء واجبا أو مباحا أو حراما على مذهبه حيث يجوز للمقلد الإفتاء ولا يحسن أن يقال ليس له أن يقلد غيره ويفتي بخلافه لأنه حينئذ محض تشبه اللهم إلا أن يقصد مصلحة دينية فنعود إلى ما قدمناه ونقول بجوازه اهـ. ومقتضى كلامه أيضا أن ما مر عنها في الخادم محله في غير من له أهلية الترجيح بخلاف من له ذلك فإنه متى رجح قولا منقولا بدليل جيد جاز ونفذ حكمه به وإن كان مرجوحا عند أكثر الأصحاب ما لم يكن بعيدا شاذا أو يخرج عن مذهبه وإلا جاز إن ظهر له رجحانه وهو من أهله ولم يشترط عليه التزام مذهب بلفظ كوليتك على مذهب فلان أو عرف وأفتى السبكي أيضا بأنه يجوز تقليد القول بصحة بيع الغائب لأنه قول الأكثر والدليل يعضده ولاحتياج أكثر الناس إليه في أكثر ما يراد شراؤه.
"وسئل" رحمه الله تعالى هل لولي الأيتام أن يقسم بينهم وحده؟ "فأجاب" بقوله لا يجوز استقلاله بذلك بل لا بد من قاسم آخر معه إن كانت القسمة إفرازا فإن كانت بيعا فلا بد من الحاكم أو منصوبه.

ج / 4 ص -306- "وسئل" رحمه الله تعالى هل يجب بعد تدوين المذاهب التزام أحدها وهل له الانتقال عما التزمه؟ "فأجاب" بقوله الذي نقله في زيادات الروضة عن الأصحاب وجوب ذلك وأنه لا يفعله بمجرد التشهي ولا بما وجد عليه أباه بل يختار ما يعتقده أرجح أو مساويا إن اعتقد شيئا من ذلك وإلا فهو لا يجب عليه البحث عن أقوم المذاهب كما لا يجب عليه البحث عن الأعلم ثم قال والذي يقتضيه الدليل أنه لا يلزمه التمذهب بمذهب بل يستفتي من شاء أو من اتفق لكن من غير تلقط الرخص فلعل من منعه لم يثق بعدم تلقطه اهـ. وظاهره جواز الانتقال وإن اعتقد الثاني مرجوحا وجواز تقليد إمام في مسألة وآخر في أخرى وهكذا من غير التزام مذهب معين أفتى به العز بن عبد السلام والشرف البارزي وفي الخادم عن ابن أبي الدم في باب القدوة ما يؤيده وإن كان مردودا من جهة أخرى كما يعرف بتأمله وعبارة الغزالي في فتاويه لا يجوز لأحد أن ينتحل مذهب إمام رأسا إلا إذا غلب على ظنه أنه أولى الأئمة بالصواب ويحصل له غلبة الظن إما بالتسامع من الأفواه أو بكون أكثر الخلق تابعين لذلك الإمام فصار قول العامي أنا شافعي أنا حنفي لا معنى له لأنه لا يتبع إماما عن غلبة الظن بل يجب أن يقلد في كل حادثة من حضر عنده من العلماء في تلك الساعة ثم اشتراط عدم تتبع الرخص هو المعتمد وتبعه المحقق الكمال بن الهمام من الحنفية وعلى الأول فهل يفسق بالتتبع وجهان أوجههما أنه لا يفسق كما يقتضيه كلام النووي في فتاويه وقول بعضهم إن ابن حزم حكى الإجماع على الفسق محمول على متتبعها من غير تقليد وإلا فقد أفتى ابن عبد السلام بجوازه وقال: إن إنكاره جهل وهل المراد بالرخص هنا الأمور السهلة أو التي ينطبق عليها ضابط الرخصة عند الأصوليين محل نظر ولم أر من نبه عليه ومقتضى تعبير أصل الروضة بالأهون عليه الأول وليس ببعيد ثم شرط الانتقال أن لا يعمل بمذهب في واقعة مع بقائه على تقليد إمام آخر في تلك الواقعة وهو يرى فيها خلاف ما يريد العمل به وأن يكون ذلك الحكم مما ينقض فيه قضاء القاضي قاله ابن عبد السلام وتابعه عليه ابن دقيق العيد وألحق بما ينقض ما خالف ظاهر النص بحيث يكون التأويل مستكرها وزاد شرطين آخرين كما في الخادم أحدهما أن لا تجتمع صورة يقع الإجماع على بطلانها كما إذا افتصد ومس الذكر وصلى الثاني انشراح صدره للتقليد وعدم اعتقاده لكونه متلاعبا بالدين لحديث: "الإثم ما حاك في نفسك"، قال بل أقول إن هذا شرط جميع التكاليف وهو أن لا يقدم إنسان على ما يعتقده مخالفا لأمر الله عز وجل وبالأول جزم القرافي ومثله بمن قلد مالكا في عدم النقض باللمس بلا شهوة فلا بد أن يكون قلد مالكا في تلك الطهارة التي مس فيها ويمسح جميع رأسه وإلا فصلاته باطلة عند الإمامين ونقله عنه الإسنوي وأقره وذكر من فروعه ما لو نكح بلا ولي ولا شهود فإنه يحد كما قاله الرافعي لاتفاق أبي حنيفة ومالك على بطلان النكاح وأما الثالث كالذي وافق عليه ابن عبد السلام فنظر فيهما بأن العامي لا يستقل بذلك ولا وثوق بما في ظنه وبأنهما مبنيان على وجوب البحث والعمل بما يترجح

ج / 4 ص -307- عنده ويميل قلبه إليه والمعتمد خلافه نعم إن علم ذلك ممن له أهلية فيمكن القول بما ذكره ابن عبد السلام ويؤيده إيجابهم الحد على من وطئ أمة بإذن مالكها وإن قلد عطاء وطاوسا في إباحة ذلك وأما ما زاده ابن دقيق العيد فبعيد جدا كما قاله بعض المتأخرين إذ ما من مذهب إلا وهو مشتمل على مثل ذلك ولا يخفى ما فيه من المشقة المنافية للرخص للعوام في تقليد من شاءوا وما ذكره من التلاعب بالدين ممنوع لأنه لا يتأتى مع فعل ما خير فيه شرعا وكذا دعواه اعتقاد المخالفة إذ من قلد الشافعي واعتقد أرجحيته يرى جواز تقليد الحنفي بناء على جواز التخيير وعدم لزوم التقييد بالراجح وهو الأصح فمتى قلده لا يقال إنه أقدم على ما يعتقده مخالفا لأمر الله تعالى بل ما يعتقد موافقته له وفي صحيح مسلم: "الإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس"، فلا دليل فيه ومعنى حاك تردد حتى حصل في القلب شك وخوف كونه ذنبا أو رسخ فيه واستقر كونه ذنبا أو خرج جوابا لفطن حاذق الفهم دون ضعيف الإدراك وعلى كل فلا دليل فيه وشرط ابن السبكي تبعا للآمدي وابن الحاجب أن لا يعمل بقول إمامه في واقعة قالا فمتى عمل به في واقعة فليس له الرجوع عنه اتفاقا كذا نقل عنهما غير واحد لكن في تمهيد الإسنوي عن ابن الحاجب إثبات الخلاف ولكنه فرضه فيمن التزم مذهبا معينا وكلام ابن الحاجب دال عليه لكن يلزم عليه حكاية الاتفاق على المنع فيمن لم يلتزم مذهبا معينا وإثبات خلاف في الملتزم وما أبعده إذ العكس أولى لأن التزامه ملزم له كما لو التزم مذهبه في حكم حادثة معينة على أن السبكي في فتاويه منع دعوى الاتفاق حيث قال ما حاصله السابعة أن يعمل بتقليده الأول كالحنفي يدعي شفعة الجوار فيأخذها بمذهبه ثم تستحق عليه فيريد تقليد الشافعي رضي الله تعالى عنه فيمنع لأنه مخطئ إما أولا أو ثانيا وهو شخص واحد مكلف أي والقضية واحدة بخلاف ما لو اشترى هذا الحنفي عقارا آخر فإن له تقليد الشافعي رضي الله تعالى عنه في امتناع شفعة الجوار قال وقول الآمدي وابن الحاجب يجوز قبل العمل لا بعده بالاتفاق دعوى الاتفاق فيها نظر وفي كلام غيرهما ما يشعر بإثبات خلاف بعد العمل أيضا وكيف يمتنع إذا اعتقد صحته ولكن وجه ما قالاه أنه بالتزامه مذهب إمام يكلف به ما لم يظهر له غيره والعامي لا يظهر له الغير ولا بأس به لكن أرى تنزيله على الصورة التي ذكرتها ثم استشهد لما اختاره بما فيه طول ويجوز الانتقال مطلقا أفتى العز بن عبد السلام وهو مقتضى كلام النووي وقد صرح في مجموعه بأن ما شمله إطلاق الأصحاب في حكم المنقول فلا يعتد بمخالفة بعضهم له وتبعه على ذلك الإسنوي والولي العراقي والجلال البلقيني ويؤيد ما مر من الإطلاق ما في الخادم عن القاضي أبي الطيب من أنه هم بالتحرم فذرق عليه طير فقال أنا حنبلي وأحرم ومعلوم أنه كان يتجنب ذرق الطيور لنجاسته عنده وفي المجموع يسن لمن نسي النية في رمضان أن ينوي أول النهار لإجزائه عند أبي حنيفة فيحتاط بالنية فنيته حينئذ تقليد له وإلا كان متلبسا بعبادة فاسدة في اعتقاده وذلك حرام.

ج / 4 ص -308- "وسئل" رحمه الله تعالى هل يجوز تقليد الصحابة رضوان الله تعالى عليهم أم لا فما الدليل عليه؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله نقل إمام الحرمين عن المحققين امتناعه على العوام لارتفاع الثقة بمذاهبهم إذ لم تدون وتحرر وجزم به ابن الصلاح وألحق بالصحابة التابعين وغيرهما ممن لم يدون مذهبه وبأن التقليد متعين للأئمة الأربعة فقط قال لأن مذاهبهم انتشرت حتى ظهر تقييد مطلقها وتخصيص عامها بخلاف غيرهم ففيه فتاوى مجردة لعل لها مكملا أو مقيدا لو انبسط كلامه فيها لظهر خلاف ما يبدو منه فامتنع التقليد إذا لتعذر الوقوف على حقيقة مذاهبهم اهـ. والقول الثاني جواز تقليدهم كسائر المجتهدين قال ابن السبكي وهو الصحيح عندي.غير أني أقول لا خلاف في الحقيقة بل إن تحقق مذهب لهم جاز وفاقا وإلا فلا اهـ. ويؤيده ما نقله الزركشي عن جمع من العلماء المحققين أنهم ذهبوا إلى جواز تقليدهم واستدل له ثم قال وهذا هو الصحيح إن علم دليله وصح طريقه ولهذا قال ابن عبد السلام في فتاويه إذا صح عن صحابي ثبوت مذهب جاز تقليده وفاقا وإلا فلا؛ لا لكونه لا يقلد بل لأن مذهبه لم يثبت كل الثبوت اهـ. كلام الزركشي فتأمله مع قول ابن عبد السلام وفاقا يتضح لك اعتماد ما ذكره ابن السبكي ومقتضى قول المجموع فعلى هذا أي وجوب التمذهب بمذهب معين يلزم أن يجتهد في إثبات مذهب إلى أن قال وليس له التمذهب بمذهب أحد من الصحابة رضي الله تعالى عنهم وبسط دليله وبين أن مذهب الشافعي رضي الله تعالى عنه أقوم المذاهب إن ذلك مفرع على القول الضعيف ويدل له قول ابن برهان تقليد الصحابة مبني على جواز الانتقال في المذاهب فمن منعه منع تقليدهم لأن فتاويهم لا يقدر على استحضارها في كل واقعة حتى يمكن الاكتفاء بها فيؤدي إلى الانتقال ومذاهب المتأخرين تمهدت فيكفي المذهب الواحد المكافئ طول عمره اهـ. وهو حسن بالغ وبه يعلم جواز تقليدهم في مسائل إذ لا يجب التمذهب بمذهب معين خلافا للحنفية.
"وسئل" رحمه الله تعالى عن مسألة فيها قولان بالحل والحرمة كشرب النبيذ فشربه من غير تقليد القائل بالحل فهل يأثم أو لا لأن إضافته لأحدهما ليست بأولى من إضافته للآخر؟ "فأجاب" بقوله أجاب عن ذلك ابن عبد السلام بما حاصله أن علم المكلف بما هو ملابس له فرض عين فيجب على المتلبس بشرب النبيذ النظر قبل ذلك فيمن أحله أو حرمه ليقدم أو يترك فهو عاص بترك ذلك وكذا بالشرب أخذا من قول الشافعي رضي الله تعالى عنه من باع بيع النجش أثم وإن لم يبلغه النهي لأن الخيانة قد علم تحريمها من الدين بالضرورة فإثمه لتقصيره بخلاف من باع على بيع أخيه فحاصله أن ما فعله إن اشتهرت حرمته في الشرع أثم وإلا فلا وأنه لا فرق بين أن يكون متفقا على حكمه أو مختلفا فيه وقلد القائل بالحرمة أم لم يقلد وهو متجه وهو ظاهر إن علم أن في المسألة خلافا وإلا فإن عذر بجهله لم يأثم كما يقتضيه ما في مقدمة المجموع عن ابن الصلاح وإن رده الأذرعي

ج / 4 ص -309- بأنه إذا لم يجد من يعلمه مطلقا كانت الأشياء على الإباحة كما قبل ورود الشرع وإن لم يعذر أثم من حيث ترك التعلم اتفاقا وكذا من حيث الشرب على ما اقتضاه كلام ابن عبد السلام ويحتمل خلافه وفي الحجر من الخادم عن الماوردي أن الصبي إذا كان شافعيا وبلغ وهو يشرب النبيذ فسق وعن ابن أبي هريرة رحمه الله تعالى لا يفسق ثم بحث طرد ذلك في كل ما اختلف فيه من هذا الجنس ورد غيره ما ذكر ابن أبي هريرة بأنه فرعه على ما يراه من جواز تتبع الرخص وفيه نظر لأن محله ما إذا نوى تقليد القائل بالحل وفي هذه إذا نوى ذلك لا يفسق لأن هذه مسألة واحدة فالتقليد فيها لا يقال إنه تتبع للرخص فالوجه أنه جعل الاختلاف في الحل مانعا للفسق وكلامهم يرده، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى هل للشافعي الأخذ بشفعة الجوار إذا قضى له بها حنفي والشهادة بها وبنحوها كالتعريض بالقذف عنده وإذا أمر الإمام جلادا شافعيا بقتل مسلم بكافر هل يحل امتثال أمره أم لا؟ "فأجاب" نفع الله تعالى به بقوله أما المسألة الأولى فيحل الأخذ فيها ظاهرا وباطنا كما رجحه الشيخان في باب القسامة حيث نقلاه عن ميل الأئمة ونقلاه في الدعاوى عن الأكثرين والقاضي والإمام عن الجمهور فهو المعتمد وإن خالف فيه جماعة من أصحابنا واعتمده السبكي ومال إليه كلام الشيخين في موجبات الضمان كما قيل على نظر فيه لاستغنائهما بما صرحا به في مواضع ويشهد له ما حكاه ابن أبي الدم عن الأصحاب من أن الحنفي لو خلل خمرا بما لا يطهر به عند الشافعي فأتلفها فرفعه لحنفي فقضى على الشافعي بضمانها لزمه قولا واحدا حتى لو لم يكن للمدعي بينة وطالبه بعد بأداء قيمتها لم يجز له أن يحلف أنه لا يلزمه شيء وفرضه كون المدعي حنفيا ليس بقيد بل لو كان شافعيا كان كذلك وما في فتاوى ابن الصلاح من جواز بيع الوقف على النفس باطنا وإن حكم به حنفي ونفذه شافعي فمبني على مقابل كلام الشيخين وأما الثانية فصحح في زيادة الروضة فيها قبول الشهادة وظاهره أنه لا فرق بين أن يقول أشهد أن فلانا جار فلان أو أنه يستحقها عليه بسبب الجوار أو أنه يستحق عليه الشفعة والأولى ظاهرة والثانية كذلك وإن تردد فيها الأذرعي والثالثة لا تقبل كما رجحه الهروي لاختلاف الناس فيما يستحق فيه الشفعة وبم تستحق وحكى في أصل الروضة وجهين في باب الشهادة في جواز الأداء وحكى بعده وجهين في جواز التحمل وحكى عن الصيمري ترجيح الجواز ومنه يعلم ترجيح جواز الأداء بالأولى بل وجوبه لأنه حيث جاز التحمل وتحمل لزمه الأداء كما اقتضاه كلامهم وظاهر ما تقرر أنه لا فرق بين أن يقلد الشاهد القائل بذلك أو لا لكن في فتاوى ابن عبد السلام لا يجوز لشافعي أن يحضر عقد حنفي على صغيرة لا أب لها ولا جد ولا الشهادة على الصبية بإذنها في التزويج في ذلك إلا إذا قلد الحنفي اهـ. وفي عمومه نظر والأوجه ما قاله السبكي في فتاويه فيمن حضر عقد نكاح يخالف مذهبه من أن له أن يشهد بجريانه وإن لم يقلد فإن أراد أن يشهد بالزوجية لم يجز إلا إن قلد وكذا لا يجوز أن يتسبب

ج / 4 ص -310- فيه ويتعاطى ما يعين عليه إلا إن قلد وإنما يجوز عند عدم التقليد الشهادة بجريانه إذا اتفق حضوره وطلب منه الأداء فلا يمتنع ونقل الدميري عنه أنه لا يحل للشافعي أن يشهد بالكفر أو بالتعريض بالقذف أو بموجب التعزير عند من يعلم أنه لا يقبل التوبة ويحد بالتعزير ويعزر بما ينتهي إلى القتل وفرق بينه وبين مسألة الشفعة بأن الأموال أخف ويؤيده قول ابن سراقة ليس له أن يشهد عند حنفي على مسلم بقتل كافر لأنه يقتله به وأما المسألة الثالثة فحيث لم يقلد الجلاد أبا حنيفة رحمه الله تعالى حرم عليه وقتل به وضمنه كما نقله في أصل الروضة عن قطع البغوي وغيره وفرق بينه وبين مسألة الشفعة بأن الذي يستفيد الحل هو المحكوم له بثبوت القصاص دون الجلاد فيؤاخذ بما عمله مما يخالف عقيدته وإن أذن له الإمام ما لم يوكله المستحق على الأوجه.
"وسئل" رحمه الله تعالى عن يمين الاستظهار هل ترد كما أفتى به بعض فقهاء جهتنا أخذا من كلام في فتاوى السبكي والسمهودي أو لا كما أفتى به بعضهم مدعيا أن كلام السبكي لا يؤخذ منه ذلك؟ "فأجاب" بقوله رد يمين الاستظهار الواجبة من غير طلب الخصم لا يتصور لأنها إنما تجب على مدع على غائب أو طفل أو مجنون أو ميت بلا وارث خاص فإذا أقام المدعي على واحد من هؤلاء بينة كاملة أو شاهدا وحلف معه وجب عليه حينئذ يمين الاستظهار فإن حلفها استحق وإن نكل عنها لم يستحق شيئا ولا يتصور في واحدة من هذه الصور ردها لأن المدعى عليه لا يتصور حلفه أما الغائب والصبي والمجنون فواضح ووليهما لا يمكنه الحلف عنهما وأما الميت فالفرض كما قررناه أنه لا وارث له خاص بل وارثه بيت المال ووليه لا يمكن حلفه أيضا لأن الولي إنما يحلف فيما يتعلق بمباشرته على ما فيه من التناقض المشهور وليس هنا شيء يتعلق بمباشرته أما يمين الاستظهار الواجبة بالطلب كما لو كان للميت وارث خاص فإنه يعتبر في وجوب حلف المدعي يمين الاستظهار طلب الوارث لأن الحق له في التركة فإذا طلبها تصور فيها الرد عليه من المدعي كما هو ظاهر إذ لا مانع منه ووجوبها أصالة في جانب المدعي لا يمنع ردها، ألا ترى أن أيمان القسامة واجبة أصالة في جانب المدعي ومع ذلك له ردها على المدعى عليه فإن قلت نقل الزركشي عن جمع وأقره أنه لو كان للصبي أو المجنون نائب خاص اعتبر في وجوب اليمين طلبه فعليه هل يتصور الرد قلت الوجه خلاف ما نقله وارتضاه بل تجب يمين الاستظهار لهما وإن كان لهما نائب خاص وإن لم يطلبها لأن فيها حقا لله تعالى وحق هذين آكد من حق غيرهما فلا تسقط بعدم طلب فتأمل هذا التفصيل تعلم به الحق في المسألة وأن إطلاق الرد وإطلاق عدمه غير صحيح ولم يتيسر لي الآن إلا الوقوف على شرحي للإرشاد دون فتاوى السبكي وغيرها مما ذكر في السؤال، والله سبحانه وتعالى أعلم.

ج / 4 ص -311- "وسئل" عن يمين الاستظهار أنها شرط في الحكم فلا يحكم الحاكم حتى يحلف البالغ أو الصبي بعد بلوغه فكيف يدفع المال لولي الصبي قبل وجود الشرط والحكم على الأصح فلو مات الصبي هل يحلف وارثه ويستحق المال أو يدفع المال لمن كان تحت يده أولا بعد حلفه كنكوله أو يكون في مستودع الحكم وإذا جن الصبي بعد بلوغه قبل الحلف وطال جنونه وأيس منه بقول الأطباء مثلا ما الحكم فيه وهل للولي أن يتصرف في المال للصبي بالمصلحة إلى حين بلوغه وحلفه أوضحوا لنا ذلك؟ "فأجاب" نفعنا الله تعالى بعلومه وبركته بقوله: يمين الاستظهار فيما لو ادعى قيم طفل أو مجنون على قيم طفل أو مجنون وأقام بينة اختلفوا في وجوبها فالذي جرى عليه الشيخان أنها واجبة وهو المعتمد وعليه ف لا يسلم المدعى به لولي المدعى له حتى يكمل ويحلف فهو باق بملك المدعى عليه ظاهرا فلوليه التصرف فيه نعم لا يبعد أن يأتي فيه قولهم لو أقام شاهدين ولم يعدلا أو شاهدا ولم يعدل طولب خصمه بكفيل حتى يعدلا أو يعدل فإن امتنع حبس للامتناع لا لثبوت الحق بل لو ادعى عليه ولم يحلفه وطلب منه كفيلا حتى يأتي بالبينة وخيف تغيبه لزمه أن يأتي بكفيل كما صرح به الإمام وعليه حمل ما اعتاده القضاة من إلزامهم المدعى عليه بالكفيل بمجرد الدعوى أما إذا لم يخف تغيبه فلا يجوز إلزامه بذلك. وقيل ذلك إلى رأي الحاكم فإذا ألزم هناك بالكفيل بمجرد خشية تغيبه ولم تقم عليه بينة فأولى أن يلزم القيم المدعى عليه بذلك في مسألتنا لقيام البينة وقبولها فيها وإنما بقي متمم الحجة وهو اليمين فإن قلت ذكروا أنه لو استمهله الخصم ليجرح الشهود أو ليثبت البراءة أو نحو ذلك أمهل ثلاثة أيام فلو طلب المهلة ليخرج إلى بلد أي بعيدة المسافة ليأتي ببينة دافعة لم يمهل بل يؤمر بالوفاء ثم إن ثبت خلافه استرد قاله الرافعي فهلا كانت مسألتنا كذلك قلت فرق واضح بينهما فإن الحق في هذه وجود شرط ثبوته وجميع ما يعتبر فيه والأصل عدم ما ادعاه فأمر بالوفاء ثم إن صدقت دعواه استرد له وإلا فلا وأما في مسألتنا يوجد جميع شروط ثبوت الحق لأن من جملتها اليمين وهي الآن متعذرة فلم يمكن الأمر بالتسليم لاستحالته قبل ثبوت الحق فإن قلت ذكر الشيخان بعيد ما مر عنهما في مسألتنا من انتظار البلوغ لتعذر الحلف أنه لو ادعى ولي صبي مالا على آخر فادعى أنه أتلف عليه عينا بدلها من جنس دينه وقدره حكم عليه بتسليم الحق ثم يحلف له الصبي إذا كمل فلم لم يقولوا بذلك في مسألتنا قلت هذا من الشيخين رحمهما الله تعالى دليل واضح لما قررته أنه في مسألتنا لا يؤمر بالتسليم بخلافه في هذه وقد استشكل الإسنوي وغيره بتلك ثم أجابوا بما حاصله أن اليمين الواجبة هنا لا تتعلق بالدعوى الأولى بل بالدعوى الثانية وهي أجنبية عن الدعوى الأولى فعملنا بقضية الإقرار في الأولى لغير المتوقف على يمين وألزمنا المقر بالتسليم لتمام الحجة وهي إقراره الذي لا يحتاج إلى انضمام يمين إليه وأما دعواه أن الصبي أتلف له ما ذكر فهو خصومة ودعوى أخرى لا تعلق لها بالأولى فوقفنا الأمر فيها إلى كمال الصبي وأما في

ج / 4 ص -312- مسألتنا فالحجة لم تتم كما قررناه أولا فلم يمكن القضاء فيها بالتسليم وخشية الفوات منتفية بما ذكرته من الكفيل هذا كله بناء على وجوب اليمين فيما ذكر وهو المعتمد كما تقرر فلا يسلم إليه المال أما على مقابله وممن اعتمده ابن عبد السلام والسبكي ومن تبعهما وهو قول من يقول لو أقام ولي طفل بينة على بالغ أو ولي طفل آخر لم ينتظر بلوغ المدعى له ليحلف بل يقضى له بالبينة فلا إشكال حينئذ وبهذا يعلم الجواب عن قول السائل نفع الله تعالى به فكيف يدفع المال لولي الصبي قبل وجود الشرط والحكم على الأصح ووجهه أنا حيث قلنا إنها واجبة فلا نسلم المال للولي وحيث قلنا بأنها مندوبة سلم إليه فلم يلزم على واحدة من المقالتين التسليم قبل وجود الشرط الذي توهمه السائل وإذا مات الصبي المدعى له انتقل الحق لوارثه فإن حلف استحق وإلا فلا لأنه خليفة مورثه وهو لا يستحق إلا باليمين على المعتمد السابق فكذا وارثه وظاهر كلامهم انتظار اليمين وإن طال الجنون وأيس من الإفاقة ولا محذور في ذلك لأنه مندفع بأخذ الكفيل الذي قدمته ومر أن المعتمد أن ولي المدعى له لا يسلم المال فلا يتأتى منه تصرف فيه إلا على الضعيف السابق أنه يسلم إليه.
"وسئل" رحمه الله تعالى عما إذا كانت مسألة ذات قولين أو وجهين أو طريقين ولم يصحح أحد من علماء المذهب أحدهما هل يجوز لغير المجتهد العمل بأيهما شاء أو بهما إذا لم يجد أهلا للتصحيح أولا ولو لم يوجد نقل في مسألة فهل يجوز الإقدام عليها عملا بالإباحة الأصلية أم لا؟ "فأجاب" نفعنا الله تعالى به بقوله إن عدم المفتي في بلده وغيره لم يؤاخذ بما فعل في المسألتين وإن وجده بغير بلده لزمه التوصل إلى سؤاله بأي وجه قدر عليه ولا يجوز له العمل في واحدة من المسألتين بشيء قبل ذلك وتحرم عليه الإقامة ببلد لا مفتي بها إلا إن سهلت عليه مراجعة مفت ببلد آخر وقول بعضهم لا تحرم إقامته المذكورة يتعين حمله على ما إذا كان ببلده من يعرف الأحكام الظاهرة التي يعم وقوعها أما بلد ليس فيها من يعرف الأحكام الظاهرة التي يلزم العامة تعلمها فحرمة إقامته بها واضحة وعلى هذا التفصيل يحمل إطلاق حرمة الإقامة بمحل لا مفتي به وإطلاق عدم حرمته وكلا العبارتين وقع لبعض الأئمة فيتعين حمل كل منهما على ما ذكرته.
"وسئل" هل يحل أخذ الأجرة على إيجاب النكاح أو لا فإن قلتم لا فإذا لم يجر شرطها حالة العقد ولكن جرت العادة بإهداء شيء بعده هل يجوز أخذه وإذا كان العاقد قاضيا وليس له وظيفة ولا رزق من بيت المال فهل يحل له الأخذ بشرط أو طلب؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله لا يجوز أخذ الأجرة لقاض ولا لغيره على مجرد تلقين إيجاب النكاح لأنه غير متعب فلا يقابل بأجرة فإن طلب منه الزوج تعليم قبوله أو إيجابه وكان في تعليم أحدهما تعب يقابل عرفا بأجرة جاز له الاستئجار حينئذ ويستحق الأجرة قاضيا كان المعلم أو غيره وإذا جرت العادة في ناحية باطراد الهدية للعاقد جاز له إن كان

ج / 4 ص -313- غير قاض أخذها بشرط أن يعلم أن المهدي أهدى إليه لا لحياء ولا لخوف مذمة أو عار لو ترك فإن علم أو ظن أنه أهدى إليه استحياء أو خوف مذمته أو مذمة غيره أو أن يعيره لو لم يهد حرم قبول هديته كما أفاده الغزالي وغيره في نظائر لذلك وعلم مما قررته حكم أخذ القاضي الأجرة على العقد وأما أخذه على الحكم ففيه تفصيل حاصله أن له أن يقول للخصمين لا أحكم بينكما حتى تجعلا لي جعلا بشرط أن يكون فقيرا أو أن ينقطع بالحكم بينهما عن كسبه وأن يعلما به قبل الترافع وأن يكون عليهما معا وأن يأذن الإمام أو يعجز عن رزقه أو يفقد متطوع بالقضاء ولم يضر بالخصوم ولا جاوز قدر حاجته واشتهر قدره وساوى بين الخصوم فيه إن استوى وقت نظره وإلا جاز التفاوت، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى هل للمحكم أن يزوج المحكمة له وإن بعد مكانها فوق مرحلتين وهل المحكم كالقاضي في تحريم الرشوة وغيرها؟ "فأجاب" نفعنا الله تعالى به بقوله المحكم كالقاضي إلا في مسائل معروفة فلا بد في المحكمة له أن تكون حاضرة ويحرم عليه ما يحرم على القاضي من الرشوة وغيرها، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى ما مراد القضاة بقولهم في النصب وشرطت النظر لفلان وما الذي يفعل وكذلك الواقف يشرط النظر لمعين ما حكمه وما الذي يفعل؟ "فأجاب" بقوله إذا أناب القاضي إنسانا في واقعة بشرطه وشرط النظر عليه لشخص معين جاز ووجب عليه مراجعته ذلك الناظر فيها وكذلك الواقف إذا شرط النظر لفلان وشرط عليه أن يراجع فلانا عند تصرفه فيصح ذلك الشرط ويلزمه مراجعته أخذا مما قالوه في الوصي إذا جعل عليه مشرفا، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى هل للقاضي أن يستنيب في مجلسه من يزوج من لا ولي لها غيره أو يسمع دعوى؟. "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله: للقاضي ذلك وهو ظاهر، والله سبحانه أعلم.
"وسئل" رحمه الله تعالى عن قول العباب ولو لم يرزق أي القاضي من المصالح فله أخذ عشر ما يتولاه من أموال اليتامى والوقوف للضرورة والعشر مثال ويتعين النظر إلى كفايته وقدر المال والعمل اهـ. فهل المراد أنه لا يأخذ إلا أجرة عمله في المال المذكور وما المراد بالعمل المذكور هل هو الأمر بحفظه وتنميته وهو مشكل إذ مجرد ذلك لا يقابل بأجرة لأنه كلمة لا تعب فيها أو المراد غير ذلك فما هو ثم قال لو قال القاضي للخصمين لا أحكم بينكما حتى تجعلا لي كذا رزقا وهو فقير جاز وشرط للجواز شروطا منها إذن الإمام فإذا تعذر الإذن منه لترفعه عن المراجعة في مثل ذلك ما الحكم ومنها قوله واشتهر قدره أي الجعل كيف يشتهر قدره عند الابتداء بينوا لنا جميع ذلك بعبارة واضحة جلية أثابكم الله تعالى الجنة بمنه وكرمه آمين؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله أما قوله

ج / 4 ص -314- ولو لم يرزق أي القاضي إلخ فهو ما ذكره الرافعي في الشرح الكبير وأسقطه من الروضة وعبارة الشرح المذكور حكى ابن كج عن جماعة من الشافعية والحنفية أنه إذا لم يكن للقاضي شيء من بيت المال فله أن يأخذ عشر ما يتولاه من أموال اليتامى والوقوف للضرورة قال ثم بالغ في إنكاره ومن قال به فكأنه ذكر العشر تمثيلا وتقريبا ولا بد من النظر إلى كفايته وقدر المال والعمل اهـ. وقد أشار الرافعي رحمه الله تعالى إلى أن هذه المقالة ضعيفة بقوله عن ابن كج إنه بالغ في إنكاره وكان هذا هو السبب في حذف النووي لها في الروضة ثم على فرض اعتمادها لا نظر إلا لما أشار إليه الرافعي من أن ذلك العشر مثال وتقريب وأنه لا بد من النظر إلى كفايته وقدر المال والعمل ويوجه بأن ما أبيح للضرورة يتقدر بقدرها فأنيطت بكفايته إن نقصت كفايته عن أجرة عمله فإن زادت على قدر أجرته لم يأخذ أكثر من أجرته ويظهر أن المراد بكفايته أقل ما يكفيه بالنسبة إلى الأمر اللائق به وبعياله اللازم له نفقتهم وأن المراد بالعمل في تلك الأموال تعهدها وحفظها وصونها عن المفسدين بالذهاب إليها والقيام عليها صباحا ومساء وإعطاؤها لمن يعمل فيها وتفقد أمرهم فيها وحسابهم على مصاريفها وغير ذلك من الأمور الشاقة وهذه كلها تقابل بأجرة لها وقع كثير فينظر في الأقل من كفايته وأجرته ويعطاها وبهذا يندفع قول السائل وهو مشكل الخ وإذن الإمام شرط على مقالة الماوردي المجوز للقاضي الأخذ على الحكم بشروط تسعة فإن فرض تعذره لم يجز للقاضي الأخذ على هذه المقالة لأن تلك الشروط إنما أباحت الأخذ عند القائلين بإباحته للضرورة كما صرحوا به وما جاز للضرورة فيقدر بقدرها كما مر ولا ضرورة إلى اغتفار إذن الإمام وإن ترافع لأن من الواضح أن المراد بالإمام في ذلك كل من له تولية القاضي من الإمام الأعظم أو نائبه ومراجعة أحدهما غير متعذرة فلا بد على تلك المقالة لجواز الأخذ من مراجعة أحدهما وإذنه والمراد باشتهار القدر علم المتداعيين به لأنه على هذه المقالة لا يجوز له الأخذ من أحدهما للتهمة وإنما يأخذ منهما فاشترط علمهما به قبل المحاكمة إليه بأن يبينه لهما على وفق ما شرطه الماوردي وغيره عليه وهو أن يكون غير زائد على قدر حاجته وقال غيره أن يكون غير زائد على أجرة عمله قال بعضهم والظاهر أن كلا منهما شرط اهـ. وحينئذ فالظاهر أنه لا بد أن يكون بقدر الأقل من حاجته وأجرة مثله فلا يجوز له أن يأخذ بقدر حاجته والحال أن أجرة مثله أقل ولا أن يأخذ بقدر أجرة مثله والحال أن حاجته أقل وأن يكون ذلك الأقل الذي يأخذه قدرا معلوما يتساوى فيه جميع الخصوم وإن تفاضلوا في المطالب فإن فاضل بينهم لم يجز إلا إن تفاضلوا في الزمان فإذا تقرر ذلك علم أنه لا فرق بين الابتداء والدوام لأنا جوزنا له الأخذ وأراد أن يبتدئه قلنا له أول متداعيين يأتيان إليك أعلمهما أن ما تريد أخذه عليهما ثم عينه لهما بحيث لا يزيد على قدر الأقل من كفايتك وأجرة مثلك فإذا وجد منك ذلك مع بقية الشروط جاز لك الأخذ هذا في أول مرة وأما فيما بعدها فيلزمك أن كل من جاءك بعد

ج / 4 ص -315- الأولى أن تجعل عليهما كما في الأولى ولا تزيد عليهما إلا إن زاد زمان مخاصمتهما على زمان الأولى فلك حينئذ الزيادة بقدر طول الزمان لأنه إذا طال كانت الأجرة المقابلة له أكثر، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى هل للمحكم تعزير من أساء في مجلسه من المتحاكمين إليه؟ "فأجاب" نفعنا الله تعالى به بقوله ليس له ذلك وإنما ذلك للحاكم، والله سبحانه وتعالى أعلم.
"وسئل" عن دين الطفل على الطفل يستوفى أم يوقف ليمين الاستظهار بعد بلوغ الصبي؟ "فأجاب" بقوله الذي جرى عليه الشيخان وغيرهما أنه لو ادعى قيم طفل أو مجنون وأقام بما ادعاه بينة انتظر بلوغ أو إفاقة المدعى له لتعذر تحليف غيره عنه وخالف في ذلك السبكي كابن عبد السلام فقال لا ينتظر بلوغ ولا إفاقة حتى يحلف بعدهما بل يقضى له بالبينة فإذا كمل حلف.
"وسئل" هل يجوز ما يعتاده القضاة من إقامة بينة على حاضر بالبلد أنه أقر بمبلغ دراهم لآخر أو ببيع أو لا يجوز لقولهم لا يجوز سماع بينة لغرض التسجيل مع خلاف القفال؟ "فأجاب" بقوله لا يجوز ذلك وبعضهم يجعل لذلك حيلة كأن ينذر إنسان لآخر بكذا إن ثبت إقرار فلان بكذا فيدعي المنذور له على الناذر بموجب نذره فينكر فيقيم البينة بأن فلانا أقر بكذا فيثبت القاضي إقراره حتى يثبت ويلزم الناذر وهذه الحيلة إنما تتم إن قلنا بصحة النذر في نحو ذلك وقد ذكر الغزالي رحمه الله تعالى أن قول البائع للمشتري إن خرج المبيع مستحقا فعلي أن أهبك ألفا لغو وأقره الشيخان وخالفه فيه آخرون فيأتي ذلك في النذر الواقع في الحيلة المذكورة لأنه نظير مسألة الغزالي إلا أن يفرق بأن البائع مروج بذلك سلعته فانتفت القربة عن نذره فلغا بخلافه في صورة الحيلة إذ لا ترويج فيها فصح النذر فيها ثم هذه الحيلة مأخوذة من حيلة ذكرها ابن الصلاح في إثبات براءة حاضر من دين غائب بأن يدعي إنسان على الحاضر أن الغائب أحاله بدينه عليه ويذكر شروط الحوالة فيدعي المدين عدم استحقاق المحتال بمقتضى أن محيله أبرأه من الدين أو أقر بأنه لا حق له عليه ويقيم البينة على ذلك فيقبلها الحاكم ويثبت الإبراء أو الإقرار وإن كان المحيل حاضرا بالبلد وظاهره أن المدين الذي هو المحال عليه يبرأ من دين دائنه الذي هو المحيل وإلا لم يكن لهذه الحيلة فائدة قال الشرف الغزي كلام ابن الصلاح صحيح في دفع المحتال أما إثبات البراءة من دين المحيل فلا بد من إعادتها في وجه المحيل ثم المتجه أن للمحتال الرجوع بدينه على المحيل إلا إذا استمر على تكذيب المحيل اهـ. وإنما يتجه ما ذكره في حوالة صحيحة بدليل ما ذكره آخرا أما إذا جعلت الحوالة حيلة إلى سماع بينة الحاضر ببراءته من دين الغائب عن مجلس الحكم فلا حاجة إلى إعادتها في وجه المحيل

ج / 4 ص -316- لأن حجته من الدفع في البينة باقية لا تبطل بغيبته فغاية ما في الباب أنه إذا حضر وادعى تذكر له البينة ويقال إن كان لك دافع فيها فأظهره وإلا فالحكم قد تم فتمكنه من الطعن فيها مغن عن إعادتها في وجهه ويوجه سماعها والحكم بها بالنسبة إلى حقه مع حضوره بأنهما لم يقعا بطريق القصد وإنما وقعا بطريق التبع ويغتفر في الشيء تابعا ما لا يغتفر فيه مقصودا ويأتي ذلك في حيلة النذر السابقة.
"وسئل" رحمه الله تعالى بما صورته ذكر الإمام النسفي الحنفي في المصفى أنه يجب علينا إذا سئلنا عن مذهبنا ومذهب مخالفنا في الفروع أن نجيب بأن مذهبنا صواب يحتمل الخطأ ومذهب مخالفنا خطأ يحتمل الصواب أي بناء على أن المصيب في الفروع واحد وغيره مخطئ مأجور فهل صرح أصحابنا بمثل ذلك وهل منعهم الاقتداء بالمخالف حيث ارتكب مبطلا مقتض لذلك وهل يسوغ للمفتي أن يفتي بمذهب مخالفه وذلك بأن يفتي الحنفي بعدم وجوب الزكاة في مال موليه أو ليس له ذلك بل ولا بالوجه الضعيف المرجوح عند الشيخين ويقال إن بيان الحكم للمستفتي المخالف بنحو ذلك إنما هو من الرواية وحكاية مذهب الغير لا الإفتاء المتوقف على الاعتقاد تفضلوا ببيان ذلك وبسط الكلام ونقل ما لهم فيه تصريحا وتلويحا فإن المقام قد يخفى على كثير حتى توهم بعض المتفقهة أن القول بخطإ المخالف واعتقاد بطلان صلاته مناف لكونه على هدى من ربه عز وجل "فأجاب" نفعنا الله تعالى به بقوله: نعم صرح أصحابنا بما يفهم ذلك لا بقيد الوجوب الذي ذكره ففي العدة لابن الصباغ كان أبو إسحاق المروزي وأبو علي الطبري يقولان إن مذهب الشافعي رضي الله تعالى عنه وأصحابه أن الحق في واحد إلا أن المجتهد لا يعلم أنه مصيب وإنما يظن ذلك اهـ. وإذا كان المجتهد لا يعلم الإصابة وإنما يظنها فمقلده أولى ومعلوم أن الظن يقابله الوهم وهو احتمال الخطإ فنتج أن المجتهد يظن إصابته ويجوز خطؤه وأن مقلده كذلك وحينئذ يلزم ما ذكر عن النسفي ومما يصرح بذلك أيضا مراعاة الشافعي رضي الله تعالى عنه وأصحابه خلاف الخصوم في مسائل كثيرة فذلك تصريح منهم بأنهم إنما يظنون إصابة ما ذهب إليه إمامهم وأنهم لا يقطعون بخطإ مخالفيه وإلا لم يراعوا خلافهم فلما راعوه علم أنهم يجوزون إصابته الحق وإن كان الأغلب على ظنهم أن الحق هو ما ذهب إليه إمامهم وما أحسن قول الزركشي قد راعى الشافعي رضي الله تعالى عنه وأصحابه خلاف الخصم في مسائل كثيرة وهذا إنما يتمشى على القول بأن مدعي الإصابة لا يقطع بخطإ مخالفه وذلك لأن المجتهد لما كان يجوز خلاف ما غلب على ظنه ونظر في متمسك خصمه فرأى له موقعا راعاه على وجه لا يخل بما غلب على ظنه وأكثره من باب الاحتياط والورع وهذا من دقيق النظر والأخذ بالحزم قال القرطبي ولذلك راعى مالك رضي الله تعالى عنه الخلاف قال وتوهم بعض أصحابه أنه يراعي صورة الخلاف وهو جهل أو عدم إنصاف وكيف هذا وهو لم يراع كل خلاف وإنما راعى خلافا لشدة قوته

ج / 4 ص -317- فإن قلت: هذا لا حجة فيه لأن ابن الأنباري استشكل ندب الخروج من الخلاف بأنه إحداث قول لم يقل به أحد فيما إذا اختلفت الأمة على قولين التحريم والإباحة قال فالقول بأن الترك متعلق الثواب والفعل جائز قول لم يقل به أحد اهـ. قلت يجاب عن إشكاله هذا وإن نقله الأصوليون ولم يجيبوا عنه بأنه إنما يلزم ما زعمه أن لو كان الندب الذي قلنا به من الجهة التي اختلف بسببها في إباحته وحرمته وليس كذلك وإنما الترك فيه له جهة أخرى خارجة عن ذلك اقتضى تحذيره صلى الله عليه وسلم عن الشبهات وتأكيده في طلب ما لا شبهة فيه أنه أعني الترك أولى من هذه الجهة وإن كان واجبا من جهة أخرى كمفسدة أدركها القائل بالحرمة أو جائزا من جهة أخرى لكون القائل به لم يدرك تلك المفسدة ولقد قالوا ردا على من زعم أنه ما من مباح إلا ويتحقق به ترك حرام فيكون واجبا: إن كلامنا ليس في تلك الجهة التي نظر إليها ذلك القائل ثم أشاروا إلى أن الخلاف لفظي أي لأن من نظر لتلك الجهة حكم بأنه واجب ومن لم ينظر إليها حكم بأنه مباح فعلمنا أن الكلام مختلف باختلاف النظر إلى الجهات الناشئة هي عنها فكذا في مسألة الخروج من الخلاف فلا يلزم عليها ما زعمه ابن الأنباري فتأمله فإنه مهم ومما يصرح بذلك أيضا قول المزني جاء عن أبي حنيفة رضي الله تعالى عنه أنه حكم بين خصمين في طست ثم غرمه للمقضي عليه قال المزني فلو كان يقطع بأن الذي قضى به هو الحق لما تأثم من الحق الذي ليس عليه غيره ولا غرم للظالم ثمن طسته في حكم الله تعالى أنه ظالم بمنعه إياه من صاحبه قال ولكنه عندي خاف أن يكون قضى عليه بما أغفل عنه وظلمه من حيث لا يعلم فتورع باستحلال ذلك منه وغرمه له وكان غرمه له مع استيفائه أنه ليس عليه طلبا للثواب فحسب لما خفي عليه أن إعطاءه لمحتاج أعظم لأجره اهـ. فتأمل ذلك من المزني رحمه الله تعالى تجده صريحا فيما في السؤال عن النسفي وكان هذا المذكور عن أبي حنيفة أو نحوه هو مستند النسفي فيما ذكره وإلا فالذي عليه أكثر الحنفية أن كل مجتهد في الفروع مصيب ومقالة النسفي المذكورة لا تتأتى إلا على ما عليه الشافعي رضي الله تعالى عنه وأصحابه ونقل عن أبي حنيفة ومالك رضي الله تعالى عنهما وغيرهما وفي ذلك وتحريره خلاف طويل الذيل وليس هذا محل بسطه أن المصيب واحد ثم رأيت أن ما قاله النسفي بعينه هو أحد وجهين لأصحابنا وأن القاضي أبا الطيب منهم رجح خلافه.
فقال أعلم إصابتنا وأقطع بخطإ من خالفنا ومنعه من الحكم باجتهاده غير أني لا آثمه اهـ وبما قدمته عن ابن الصباغ عن الأصحاب وعن الشافعي رضي الله تعالى عنه والأصحاب رحمهم الله تعالى في ندب الخروج من الخلاف وعن المزني تعلم أن الأصح غير ما قاله القاضي أبو الطيب وإن قال الزركشي إنه الأصح وقد يحمل كلام القاضي على المسائل التي يقول فيها بنقض حكم الحاكم فهذه نقطع فيها بخطإ المخالف لأنه خالف الدليل القطعي إذ لا نقول ذلك أعني النقض إلا فيما دليله قطعي لا يقبل التأويل بخلاف غيره ومن ثم اختلف أئمتنا في النقض في مسائل كثيرة ومنشأ

ج / 4 ص -318- اختلافهم أن المخالف هل خالف دليلا قطعيا لا يؤول أم لا والأصح في أكثرهم أنه لا نقض لأن المخالف لم يخالف إلا بحجة متماسكة ويؤيد هذا الحمل الذي ذكرته قول الشيخ عز الدين بن عبد السلام في قواعده من صوب المجتهدين شرط في ذلك أن لا يكون مذهب الخصم مستندا إلى دليل ينقض الحكم المستند إليه قال ولهذا لم يكن شرب النبيذ للحنفي مباحا وإن بتصويبهم اهـ. فإذا استثنى الشيخ هذا على القول بتصويب المجتهدين فما بالك به على القول بأن المصيب واحد ومما يدل على ضعف كلام القاضي قوله لا يجوز للشافعي أن يفوض القضاء لحنفي في مسألة يعتقد المفوض أن مذهب أبي حنيفة غير صحيح لأنه يعين على ما يعتقد تحريمه قال ولكن يجوز أن يفوض إليه الحكم فيها لاحتمال أن يتغير اجتهاده فيوافق الشافعي فلا يكون المفوض معينا على ما يعتقد منعه اهـ. ووجه دلالة هذا على أنه ضعيف أنه مخالف لما أطبقوا عليه بعد انقضاء عصر المجتهدين من أن الشافعي يولي الحنفي وغيره وإن لم يكونوا مجتهدين ولا احتمل تغيرهم عن مذهبهم في مسائل عامة وخاصة لا يراها المولي بل كثيرا ما يولون المخالف في مسألة خاصة ليحكم بها على مذهبه فوقوع الإجماع الفعلي على ذلك من منذ مئات من السنين يدل على جوازه وأنه لا إعانة في ذلك على معصية ألبتة.
ومما يدل على ضعف كلام القاضي أيضا قول إمام الحرمين في النهاية من فروع مسألة أن المصيب واحد أو الكل: اقتداء الشافعي بالحنفي والأصح فيه الصحة إلا أن يتحقق خلافه بما يشترطه أو يوجبه لأنا لا نقطع بالمخالفة حينئذ فتأمل قوله لا نقطع بالمخالفة حينئذ مع جعله ذلك من فروع أن المصيب واحد أو الكل تجده صريحا في رد كلام القاضي وبكلام الإمام هذا يعرف الجواب عن قول السائل نفع الله تعالى به وهل منعهم الاقتداء بالمخالف إلخ وما قدمته عن قواعد الشيخ عز الدين صرح به في فتاويه أيضا لكن بزيادة فقال فإن خالفت فتوى إمامه حديثا صحيحا فإن خالف مخالفة ينقض بها حكمه أن لو حكم به لم يجز تقليده فيما ذهب إليه لأنه مخطئ وليس في الخطإ قدوة ولا في الباطل أسوة ثم قال وله أن ينتقل من تقليد إمام إلى تقليد إمام آخر في جميع ما يذهب إليه بشرط أن لا ينقض بمثله لأنا إذا قلنا بتصويب المجتهدين فلا ينكر على أحد أن ينتقل من صواب إلى صواب آخر وإن قلنا المصيب واحد فهو غير معين اهـ. وتبعه تلميذه الإمام المجتهد ابن دقيق العيد فاشترط في جواز التقليد أن يكون ما قلد فيه بحيث لا ينقض لو قضى به قاض وأقره الزركشي وغيره وبه يتضح ما قدمته أن محل الوجهين السابقين فيما لا ينقض لو حكم به حاكم أما هو فيعتقد خطأ المخالف فيه يقينا من غير خلاف في ذلك وأما ما زاده ابن دقيق العيد على شيخه بقوله بعد ما مر عنه موافقة لشيخه لا يشترط كون الحكم مما ينقض فيه قضاء القاضي بل يكفي في عدم جواز تقليد القائل به كونه مخالفا لظاهر النصوص بحيث يكون التأويل مستكرها فالظاهر أنه غير معتمد والذي دل عليه كلام الشيخين وغيرهما جواز التقليد حينئذ ثم رأيت بعض المتأخرين قال عقب

ج / 4 ص -319- كلامه هذا وهو بعيد جدا وما من مذهب إلا وهو مشتمل على مثل ذلك ولا يخفى ما في تكليف العوام الاجتناب عن ذلك من المشقة التي لا تليق برخصة جواز التقليد لهم وكأنه فرعه على الضعيف أنه يجب البحث والعمل بما يترجح عند المقلد ويميل إليه قلبه والأصح أنه مخير في تقليد من شاء ولو مفضولا عنده مع وجود الأفضل ما لم يتتبع الرخص بل وإن تتبعها على ما قاله بعض أصحابنا واعتمده الشيخ عز الدين وأطال في الاستدلال له وهنا دقيقة ينبغي التفطن لها وكثيرا ما يغفل عنها وهي أن ما قاله النسفي وقلناه من كلام أصحابنا واختلافهم وأن الأرجح هو الموافق لما قاله النسفي إنما يتأتى ذلك على الضعيف أنه يجب تقليد الأعلم ولا يجوز تقليد غيره مع وجوده فحينئذ إذا فقد الأعلم هل يقطع بأن مذهبه صواب ومذهب غيره خطأ أم يظن ذلك ولا يقطع به فيه الخلاف السابق والأصح منه هو الثاني كما تقرر أما إذا قلنا بالأصح المنقول في الروضة وغيرها عن الجمهور واعتمدوه أنه يتخير في تقليد أي من شاء من المجتهدين ولو مفضولا مع وجود فاضل وإن اعتقده كذلك أخذا مما في مقدمة المجموع ومما فيه وفي غيره في التقليد في القبلة واختيار الروضة لخلافه إنما هو من حيث المدرك عنده لا من حيث النقل فلا يلزم اعتقاد ذلك بل لا يتصور منه لأنه مع اعتقاده أن إمامه مفضول لا يمكن أن يقطع بل ولا يظن بأنه على الصواب وغيره على الخطإ وإنما غاية أمره أنه يجوز موافقته للصواب وهذا كاف في حق العامي لأنا إن قلنا كل مجتهد مصيب وهو ما عليه كثيرون من الشافعية وغيرهم بل نقله غير واحد عن أكثر العلماء وللشافعي رضي الله تعالى عنه عبارات تقتضيه وعبارات تمنعه ومن ثم كثر اختلاف أصحابه في فهم عباراته في ذلك وغلط بعضهم بعضا ولتحرير ذلك محل يليق به غير هذا فالأمر واضح وإن قلنا إن المصيب واحد وغيره مأجور على اجتهاده وقصده الحق وهو المعتمد فذلك الواحد مبهم فيكفي اعتقاد العامي أنه يحتمل أن إمامه صادف ذلك الحق فبان بما قررته أن المقلد لا يلزمه أن يعتقد إلا أن ما ذهب إليه إمامه يحتمل أنه الحق عند الله سبحانه وتعالى وأما ظنه لذلك أو القطع به فلا وكيف يتصور من العامي حقيقة ظن ذلك أو القطع به وهي أعني تلك الحقيقة إنما تنشأ عن النظر في الدليل على وجهه وذلك لا يتصور إلا للمجتهد والكلام إنما هو في المقلد فبهذا عرف أن من عبر بالظن أو القطع فيما مر لم يرد بذلك إلا الصورة دون الحقيقة لاستحالة وجودها لغير المجتهد فتأمل ذلك وما قبله فإن كلا منهما دقيق غامض ثم رأيت محقق الحنفية الكمال بن الهمام صرح بما يؤيد ما ذكرته في كلام النسفي منهم حيث قال إن أخذ العامي بما يقع في قلبه أنه أصوب أولى وعلى هذا إذا استفتى مجتهدين فاختلفا عليه فالأولى أن يأخذ بما يميل إليه قلبه منهما وعندي أنه لو أخذ بقول الذي لا يميل إليه جاز لأن ميله وعدمه سواء والواجب عليه تقليد مجتهد وقد فعل اهـ. وقد توسع ابن عبد السلام فيما مر من منع التقليد فيما ينقض الحكم به فقال لا يجوز التقليد في تصحيح الدور في المسألة السريجية وإن ذلك مما ينقض فيه

ج / 4 ص -320- قضاء القاضي لمخالفته للقواعد الشرعية اهـ. وما علل به ممنوع بل كثير من القواعد الشرعية يشهد لتصحيح الدور بل ليس على بطلانه حجة صحيحة إلا ما فيه من سد باب الطلاق المعلوم من الظواهر عدم قبوله للسد وهذا وحده غير كاف في منع التقليد وجواز النقض فالوجه ما قاله البلقيني من جواز التقليد فيه وإنه لا عقاب على من قلد في ذلك لأن الفروع الاجتهادية لا عقاب فيها أي لمن قلد فيها لا مطلقا خلافا لبعضهم وقول ابن الصباغ إن تصحيحه خطأ ليس مذهبا للشافعي لا يقتضي منع تقليده لأنه شخص من الأصحاب تفرد بمقالة باعتبار ما عنده فلا يكون حجة على غيره ممن يقول بصحته لا سيما وهم الأكثرون على ما فيه مما بينته في كتابي الأدلة المرضية على بطلان الدور في المسألة السريجية وقول السائل نفع الله تعالى به وهل يسوغ للمفتي إلخ جوابه نعم يسوغ له الإفتاء بمذهبه وخلاف مذهبه إذا عرف ما يفتي به على وجهه وأضافه إلى الإمام القائل به لأن الإفتاء في العصر المتأخرة إنما سبيله النقل والرواية لانقطاع الاجتهاد بسائر مراتبه من منذ أزمنة كما صرح به غير واحد وإذا كان هذا هو سبيل المفتين اليوم فلا فرق بين أن ينقل الحكم عن إمامه أو غيره بل لو فرض أن شخصا له قوة اجتهاد الفتوى في مذهبه وغيره جاز له الإفتاء بما تقتضيه قواعد المذهبين لكن مع بيان ذلك ونسبة كل رأي إلى الإمام القائل به وهذا هو ملحظ ما وقع لغير واحد من الأئمة أنه كان يفتي على مذهبين كالعارف الإمام عبد القادر الجيلي رحمه الله تعالى كان يفتي على مذهب الشافعي وأحمد رضي الله تعالى عنهما وكابن دقيق العيد قيل كان يفتي على مذهب الشافعي ومالك رضي الله تعالى عنهما فإن قلت لم لا نقول بتفصيل السبكي في ذلك الذي أشار إليه بقوله للمفتي على مذهب إمام إذا أفتى بكون الشيء واجبا أو مباحا أو حراما على مذهبه حيث يجوز للمقلد الإفتاء يحسن أن يقال ليس له أن يقلد غيره ويفتي بخلافه لأنه حينئذ محض تشبه اللهم إلا أن يقصد مصلحة دينية فيعود إلى ما قدمناه ونقول بجوازه كما روي عن ابن القاسم أنه أفتى ولده في نذر اللجاج بمذهب الليث والخلاص بكفارة يمين وقال إن عدت لم أفتك إلا بقول مالك يعني بالوفاء على أنا حملنا قول ابن القاسم هذا على أنه كان يرى التخيير فله أن يفتي بكل منهما إذا رآه مصلحة والمقلد لا يمتنع عليه ذلك وإن لم ير التخيير إذا قصد مصلحة دينية وأما بالتشهي فلا اهـ. قلت كلامه رحمه الله تعالى في غير ما قررناه لأنه في منتقل إلى مذهب غير مذهبه ليعتقده ويفتي به بدليل فرضه لكلامه فيمن أفتى بحل شيء مثلا تقليدا لإمام ثم أراد أن يقلد من قال بحرمته ويفتي به فليس له ذلك بمجرد التشهي وأما ما قررناه فإنه ليس في ذلك بل في ملتزم بالنسبة لعلمه مذهبا معينا ثم أفتى غيره بحكم في مذهب إمام آخر فله ذلك مطلقا إذ لا تشهي هنا بوجه على أن ما قاله السبكي إنما يتأتى على الضعيف أنه يجب تقليد من اعتقده أفضل ولا يجوز الانتقال عنه إلا لمصلحة دينية أما على الصحيح وهو التخيير مطلقا وجواز الانتقال إلى أي مذهب من المذاهب المعتبرة

ج / 4 ص -321- ولو بمجرد التشهي ما لم يتتبع الرخص بل وإن تتبعها على ما مر فله وإن أفتى بحكم أن ينتقل إلى خلافه بأن يقلد القائل به ويفتي به ما لم يترتب على ذلك تلفيق التقليد المستلزم بطلان تلك الصورة باجتماع المذهبين بل وإن لزم عليه ذلك على ما اختاره محقق الحنفية الكمال بن الهمام وأطال في الاستدلال له وما نقله السبكي عن ابن القاسم لا ينافي ما قلناه بل ولا يشهد لما قاله لأن كلامه في المقلد بدليل قوله حيث يجوز للمقلد الإفتاء وابن القاسم مجتهد بدليل قول السبكي على أنه كان يرى التخيير فتأمل ذلك لتعلم به الرد على من نقل كلام السبكي هذا واعتمده وجعله مقيدا لكلام له آخر دال على ما قررته وهو قوله إذا حكم القاضي بقول ضعيف لم ينفذ لأنه قاض بشيء لم يعلمه فيكون في النار بنص الحديث فعلم أنه متى أقدم القاضي على حكم وهو لا يعتقده كان حكما بغير ما أنزل الله وقاضيا بشيء لا يعلمه فلا يحل للقاضي أن يحكم بشيء حتى يعتقد أنه الحق هذا في المجتهد وكذا المقلد بالنسبة للفتوى والحكم أما بالنسبة لعمله في حق نفسه فله تقليد الوجه الضعيف وقد نقل ابن الصلاح الإجماع على أنه لا يجوز الإفتاء والحكم بالضعيف فإن استوى عنده قولان لإمام لزمه التوقف حتى يظهر ترجيح أحدهما وإنما يخير المجتهد إذا استوى عنده أمارتان لأنه حيث استويا عنده قد يحصل له حكم التخيير من الله سبحانه وتعالى وأما قولا الإمام المتعارضان فيمتنع أن كلا مذهبه ونسبة أحدهما إليه على التعيين دون الآخر ترجيح من غير مرجح فليس إلا التوقف وللحاكم الآهل للترجيح الحكم بما ترجح عنده وإن خالف أكثر أهل المذهب ما لم يخرج عنه وغيره ليس له إلا اتباع ما عرف ترجيحه في المذهب ولو لم يشترط على الآهل للترجيح التزام جاز له الحكم بما ترجح عنده وإن خرج عن مذهبه بخلاف ما إذا شرط عليه ذلك لفظا أو عرفا والذي أقوله في هذه الأعصار أن من أطلق السلطان توليته للقضاء يحكم بمشهور مذهبه إن كان مقلدا أو بما يراه إن كان مجتهدا فإن ولاه على مذهب فلان لم يتجاوز مشهور مذهبه إن كان مقلدا وإن كان مجتهدا في مذهب فله الحكم بما ترجح عنده بدليل قوي وليس له مجاوزة ذلك المذهب مقلدا كان أو مجتهدا وليس له الحكم بالشاذ البعيد في مذهبه جدا جدا وإن ترجح عنده لأنه كالخارج عن المذهب اهـ. حاصل كلام السبكي رحمه الله تعالى وهو تحقيق وعن الغزالي للحاكم أن لا يحكم بمذهب غير مقلده بناء على أن للعامي تقليد من شاء أي وهو الأصح كما مر وما نقل عن ابن الصلاح من أن المفتي كالحاكم فيما ذكر إجماعا إنما هو في مفت معروف بالإفتاء وعلى مذهب إمام فهذا ليس له الإفتاء بالضعيف عند أهل ذلك المذهب وإن فرض أنه من أهل الترجيح وترجح عنده لأنه إنما يسأل عن الراجح في مذهب ذلك الإمام لا عن الراجح عنده وحده ولهذا كان القفال إذا سئل عن مسألة بيع الصبرة يقول تسألونني عن مذهبي أو عن مذهب الشافعي فتأمل استفساره المستفتي تعلم أن المنع الذي حكى ابن الصلاح الإجماع عليه إنما هو فيمن ذكرته ولقد سئل السبكي عن

ج / 4 ص -322- مسألة بيع الغائب فأفتى بالصحة فيها بناء على القول الضعيف فيه فقال بيع النحل في الكوارة وخارجها بعد رؤيته صحيح وقبل رؤيته يخرج على قولي بيع الغائب وبيع الغائب قد صححه أكثر العلماء وأتباعهم ومثل هذا للفقير لا بأس به لأنه قول الأكثر ولأن له دليلا يعضده ولا يحتاج غالب الناس إليه في أكثر الأموال التي يحتاج إلى شرائها من المأكول والملبوس والأمر في ذلك خفيف إن شاء الله تعالى والأمور إذا ضاقت اتسعت ولا يكلف عموم الناس بما يكلف به الفقيه الحاذق النحرير اهـ. قال السيد السمهودي وقد كان شيخنا العلامة ولي الله شهاب الدين أحمد الإبشيطي رحمه الله تعالى كثيرا ما يفتي الناس في المحرم إذا احتاج لتكرير لبس المخيط بعدم تكرر الفدية إذا نوى تكرر اللبس ابتداء تقليدا لمذهب مالك رحمه الله تعالى لما في مذهبنا من المشقة في ذلك اهـ. وفي شرح المهذب عن ابن الصلاح أن القول بمنع المقلد العاجز عن الترجيح والتفريع من الإفتاء محله إن ذكر ذلك على صورة من يقوله من عند نفسه أما إذا أضافه إلى القائل به فلا منع من ذلك وهذا ظاهر فيما قدمته أن المفتي حيث أضاف ما أفتى به إلى إمام جاز له الإفتاء لأنه في الحقيقة راو وناقل فلا وجه لمنعه من ذلك بخلاف ما إذا عرف بالإفتاء في مذهب وأفتى بغيره ولم يسنده إلى أهله لما فيه من التغرير بالمستفتي وإيقاعه فيما لم يرده ولم يحط به وفي أصل الروضة ما يصرح بذلك وهو قول العامي إذا عرف حكم تلك المسألة بل في الحقيقة ذلك القيد مأخوذ من تقييد الرافعي بالمعرفة إذ لا يتصور إلا حيث لا يشك أن هذا من مسائل ذلك المذهب الذي يفتي به وعلم من قول الرافعي فأخبر به أن هذا ليس من الإفتاء في شيء وإنما هو محض رواية وإذا كان هذا شأن غير المجتهد في مذهب إمامه فكذا شأنه في مذهب غير إمامه لاستواء المذهبين حينئذ بالنسبة إليه في أنه إن عرف منهما أو من أحدهما حكما قطعيا جاز له الإفتاء به على جهة الإخبار والرواية المحضة فإذا لم يعرف ذلك كذلك امتنع عليه وبما قررته يعلم أن قول الروضة ليس للمفتي والعامل على مذهب الشافعي رحمه الله تعالى في المسألة ذات الوجهين أو القولين أن يفتي أو يعمل بما شاء منهما من غير نظر وهذا لا خلاف فيه بل عليه في القولين أن يعمل بالمتأخر منهما إن علمه وإلا فبالذي رجحه الشافعي رحمه الله تعالى فإن لم يكن رجح أحدهما ولا علم السابق لزمه البحث عن أرجحهما فيعمل به إلى آخر ما ذكره هذا كله في مفت لمريد العمل بالراجح في مذهب الشافعي رضي الله تعالى عنه أما من سأل عن قول الشافعي رحمه الله تعالى في مسألة كذا ليعرف أن له وجودا فيعمل به عند من جوز العمل بالقول الضعيف وكذا الوجه الضعيف فللمسئول أن يفتيه أن للشافعي رحمه الله في مسألة كذا قولا وأن جمعا منهم ابن عبد السلام جوزوا العمل بالضعيف وإن ثبت رجوع قائله عنه بناء على أن الرجوع لا يرفع الخلاف السابق والمسألة طويلة الذيل ليس هذا محل تحريرها وبسطها وقول جماعة من أكابر أصحابنا يحرم على المقلد أن يفتي بما هو مقلد فيه معناه كما قاله

ج / 4 ص -323- ابن الصلاح ما إذا ذكره على صورة من يقوله من عند نفسه أما من يضيفه لإمامه الذي قلده فلا منع منه قال فعلى هذا من عهدناه من المفتين الذين ليسوا مفتين حقيقة لكن لما قاموا مقامهم وأدوا عنهم عدوا معهم وسبيلهم أن يقولوا هكذا قال الشافعي رحمه الله تعالى كذا ونحو هذا ومن ترك الإضافة فقد اكتفى بالمعلوم من الحلال والتصريح به اهـ. ثم رأيت الإمام مجد الدين ابن الإمام تقي الدين بن دقيق العيد صرح بما يؤيد ما قدمته من جواز الإفتاء بمذاهب متعددة على جهة الرواية مع بيان أرباب تلك المقالات حيث قال ونقله عنه الزركشي وأقره توقف الفتيا على حصول المجتهد يفضي إلى حرج عظيم أو استرسال الخلق في أهويتهم فالمختار أن الراوي عن الأئمة المتقدمين إذا كان عدلا متمسكا من فهم كلام الإمام ثم حكى للمقلد قوله فإنه يكفي لأن ذلك مما يغلب على ظن العامي أنه حكم الله تعالى عنده وقد انعقد الإجماع في زماننا على هذا النوع من الفتيا اهـ. ورأيت القفال قال بعض ما قدمته وخالفه الشيخ أبو محمد وعبارة الزركشي قال الجويني من حفظ نصوص الشافعي رحمه الله تعالى وأقوال الناس بأسرها غير أنه لا يعرف حقائقها ومعانيها لا يجوز له أن يجتهد ويقيس ولا يكون من أهل الفتوى ولو أفتى به لا يجوز وكان القفال يقول إنه لا يجوز ذلك إذا كان يحكي مذهب صاحب المذهب لأن له أي المستفتي كما هو ظاهر تقليد صاحب المذهب وقوله ولهذا كان أحيانا يقول لو اجتهدت فأدى اجتهادي إلى مذهب أبي حنيفة فأقول مذهب الشافعي كذا ولكني أقول بمذهب أبي حنيفة لأنه جاء ليعلم ويستفتي عن مذهب الشافعي رضي الله تعالى عنهما فلا بد أن أعرفه بأني أفتي بغيره.
قال الجويني وهذا ليس بصحيح واختار الأستاذ أبو إسحاق خلافه ونص الشافعي رحمه الله تعالى يدل عليه وذلك أنه إذا لم يكن عالما بمعانيه فيكون حاكيا مذهب الغير والغير ميت لا يلزمه القبول لأنه لو كان حيا وأخبره عنه بفتواه أو مذهبه في زمان لا يجوز له أن يقلده ويقبله كما أن اجتهاد المفتي يتغير في كل زمان ولهذا قلنا إنه لا يجوز لعامي أن يعمل بفتوى مفت لعامي مثله فإن قلت أليس خلافه لا يموت بموته فدل على بقاء مذهبه قلنا كما زعمتم لكن هذا الرجل لم يقلده إنما يقلد قول هذا الرجل الأمر فيه كيت وكيت فينبغي أن يكون عالما بمصادره وموارده ويدل على فساد ما قاله أي القفال أنه لو صح فتواه من غير معرفة حقيقة معناه لجاز للعامي الذي جمع فتاوى المفتين أن يفتي ويلزمه مثله ولجاز أن يقول هو مقلد صاحب المقالة ولكن اتفق القائلون به على الامتناع من هذا أما إذا أفتى بمذهب غيره فإن كان متبحرا فيه جاز وإلا فلا قال وكان ابن سريج يفتي أحيانا بمذهب مالك رحمه الله تعالى وكانوا يأتونه بمسائل يسألونه تخريجها على أصل مالك رحمه الله تعالى فيخرجها على أصله فدل على أن من كان بهذه الصفة يجوز له وإلا فيمتنع وهكذا كل من كان في مذهب نفسه لا يعرف إلا يسيرا ليس له أن يفتي اهـ. وإذا تأملت في هذا الذي قاله الجويني وشنع به على القفال وأطال فيه علمت أنهما لم يتواردا

ج / 4 ص -324- على شيء واحد لأن كلام القفال فيمن يروي لمستفتيه على مذهب أبي حنيفة رحمه الله تعالى أن مذهبه كذا لا من حيث استنباطه هو ولا من حيث فهمه له من كلامه وإنما هو ناقله عن أئمة مذهبه العارفين والمتبحرين فيه وإذا حمل كلام القفال على هذا لم يرد عليه شيء مما قاله الجويني لأن كلامه فيمن يفتي على مذهب غير إمامه استنباطا فلا بد من تبحره في ذلك المذهب كما لو أراد أن يفتي في مذهبه كذلك وكلام الجويني وحكايته عن ابن سريج ما صرح به صريح فيما ذكرته فتدبره فإن هذا المقام قد يشكل ويظن أن القفال والجويني تواردا على محل واحد وليس الأمر كذلك كما بينته وحققته ثم رأيت لبعض الأصوليين ما يصرح بما ذكرته وهو قوله لا يجوز للمفتي أن يفتي بحكاية قول غيره إلا إذا سئل عن حكاية قول غيره لا مطلقا وإلا لجاز للعامي أن يفتي بما في كتب الفقهاء اهـ. فقوله إلا إلخ مصرح بما ذكرته وقوله وإلا إلخ محله كما علم مما مر ما إذا كان يفتي بما في كتب الفقهاء لا مع بيانه بل على صورة أنه من عند نفسه وعلى ما تقرر يحمل أيضا قول الأستاذ أبي منصور الموافق لما مر عن الجويني لا يجوز للعالم أن يفتي بقول بعض السلف وهو لا يعرف علته خلافا لأصحاب الرأي ثم قول السائل نفع الله تعالى به حتى توهم بعض المتفقهة إلخ جوابه أن ما توهمه حق إن أريد أنا نعتقد خطأه وبطلان صلاته من سائر الوجوه ولا قائل بهذا لأنا إن قلنا إن كل مجتهد مصيب فواضح أنهم كلهم على هدى من ربهم وإن قلنا إن المصيب للحق الذي عند الله تعالى وفي نفس الأمر واحد مبهم فكذلك لأنهم لم يكلفوا إصابة ذلك إلا بحسب ظنونهم فحسب وكل منهم مصيب له بحسب ظنه فهو على هدى من هذه الحيثية وإن فرض خطؤه بالنسبة إلى ما في نفس الأمر لأن هذا من الخطإ المرفوع بل مع ذلك هو مثاب مأجور لكن على اجتهاده وقصده الحق فقط إذا تقرر ذلك فإن سئلت عن صلاة مخالف فيها مبطل يراه مقلدك دون مقلده فلا يسعك أن تطلق القول بأنها باطلة إلا مع إرادتك أو تصريحك بأن بطلانها إنما هو بالنسبة لاعتقاد مقلدك فمقلدوه لو فعلوها كانوا آتين بصلاة باطلة فيعاملون بأحكامها من نحو الفسق والتعزير وغيرهما وأما بالنسبة لاعتقاد غيره فهي صحيحة فمقلدوه آتون بصلاة صحيحة في الثواب والعدالة وغيرهما فاختلاف الأحكام في ذلك من الأمور النسبية التي لا يطلق القول فيها بشيء واحد بل يجب رعاية ما ذكرناه من النسب والإضافات ولا بدع في كون الشيء الواحد تختلف أحكامه باعتبار محاله وجهاته وإضافاته هذا بالنسبة للاعتقادات وأما بالنسبة لما عند الله تعالى فذلك غيب عنا لا ينكشف لنا إلا في الآخرة إذ الذي صرح به البغوي وتبعوه أن من صلى صلاة باطلة في نفس الأمر وصحيحة في اعتقاده لا يثاب إلا على نحو أذكارها مما لا تتوقف صحته على الصلاة كقصده لها وسعيه في حصولها وأما على الصلاة نفسها فلا يثاب نعم إن قلنا كل مجتهد مصيب فينبغي أنه يثاب عليها مطلقا كما هو ظاهر وفي كلام البغوي شيء ذكرته في شرح العباب وغيره فراجعه والمسألة تحتمل بسطا

ج / 4 ص -325- طويلا لكن ضاق المحل عن استيفائه، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن المعصية الكبيرة القلبية إذا علم الإنسان أنه متصف بها هل يجوز له أن يقدم على الولايات والشهادات أو لا؟ "فأجاب" رحمه الله تعالى بقوله إن من ارتكب فسقا باطنا مجمعا عليه أو مختلفا فيه وهو مقلد للقائل بأنه فسق لا يجوز له أن يتولى ولاية شرطها العدالة لأنه يوقع نفسه في ورطات العقود الفاسدة والقضايا الباطلة ويجر إلى نفسه من غوائل تلك القبائح ومهلكاتها ما يعجز عن حمل معشار عشرها وأما الشهادات فإن علم شيئا علما يقينيا ولم يطلع أحد على فسقه فله أن يشهد به بين يدي حاكم موافق له في المذهب أو مخالف لأن القصد حينئذ تخليص الحق ممن هو عليه على وجه الحق وبشهادته الموافقة للواقع يحصل ذلك من غير أن يترتب عليه مفسدة أصلا فاتضح جواز ذلك وأنه لا وجه لامتناعه بخلاف الأول، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى هل يجوز للقاضي أخذ رزق من الخصمين ومما يتولى من أموال اليتامى والأوقاف أم لا فإن جاز فبكم يقدر المأخوذ وهل يقيد جواز الأخذ في الصورتين بشرط وما قولكم فيما جرى عادة في قطرنا ولم يكن فيه بيت المال من أنه يجتمع وجوه أهل ولاية قاض فقير ويقولون كل من يشتري في محل ولايته متاعا من أنواع كذا أو يجلب إليه متاعا من أنواع كذا أو ينقل منه متاعا من أنواع كذا أو يمر به متاعا من أنواع كذا من المسلمين أهل ولايته وغير أهل ولايته فليدفع إلى القاضي مقدار كذا من المتاع مقدار كذا من المال رزقا له هل يجوز لهم تقدير رزق القاضي على المسلمين على هذه الصورة وهل يحل له بتقديرهم هذا أخذ المال من المسلمين مع أن الدافع لا يدفع له غالبا إلا بالطلب أو الإلحاح معه أو خشية منع نقل المتاع من محل الولاية أو تعطيل القاضي النظر في القضايا أو تأخيره الخطبة إلى آخر الوقت لو لم يدفع وربما يدفع بعد المنع أو التعطيل أو التأخير فإن لم يحل فمن أين يأخذ رزقه وقد شغله النظر في القضايا عن الكسب أو لم يكن له كسب لائق ولم يكفه ما أخذه من الخصمين ومما يتولاه من الأموال إن جاز أفتونا مأجورين؟ "فأجاب" نفعنا الله تعالى به بقوله الذي صرح به النووي رحمه الله تعالى أنه لا يجوز للقاضي أن يأخذ رزقا من خالص مال الأيتام وغيره من الآحاد وإن لم يكن لهما خصومة عنده لأن ذلك يورث فيه ريبة وميلا وفارق المفتي بأن القاضي أجدر بالاحتياط منه وأما الرافعي رحمه الله تعالى فصرح هنا بما ذكر وفي الكلام على الرشوة بجواز الأخذ قيل وهو تناقض ورد بأن المنع محمول على الغني والجواز محمول على المحتاج نعم لمن لا رزق له في بيت المال ولا في غيره وهو غير متعين للقضاء وكان عمله مما يقابل بالأجرة أن يقول للخصمين لا أحكم بينكما إلا بأجرة أو رزق فيجوز له ذلك على ما جزم به جمع متقدمون كالشيخ أبي حامد وابن الصباغ والجرجاني والروياني لكن الذي

ج / 4 ص -326- اعتمده الزركشي تبعا للسبكي أن هذه مقالة ضعيفة وأن الذي ينبغي ترجيحه تحريم ذلك أيضا وبه جزم شريح الروياني في روضته، وجعل الأول وجها ضعيفا قال شيخنا زكريا رحمه الله تعالى والأول أقرب والثاني أحوط وشرط الماوردي لجواز أخذه رزقا من الخصمين عشرة شروط أحدها أن يكون فقيرا ثانيها أن يقطعه النظر في القضاء عن كسبه ثالثها أن يكون أجره على الخصمين بالسوية بينهما لأنه لو أخذه أو الأكثر من أحدهما تطرقت إليه التهمة والريبة رابعها أن يأذن له السلطان في الأخذ منهما فإن لم يأذن له امتنع عليه الأخذ خامسها: أن لا يوجد متطوع بالقضاء فإن وجد امتنع على هذا الأخذ لأنه لا ضرورة إليه سادسها أن يعجز الإمام عن القيام برزقه من بيت المال فمتى أمكن الإمام القيام به من بيت المال لم يجز له أن يأخذ من الخصمين شيئا سابعها أن يكون ما يأخذه غير مضر بالخصمين فمتى أضر بهما المأخوذ لم يجز له أن يأخذ منهما شيئا ثامنها أن يكون المأخوذ بقدر حاجته الناجزة حال الحكومة فيما يظهر وقال غير الماوردي أن لا يزيد على أجرة عمله قال بعضهم والظاهر أن كلا منهما شرط اهـ. ومراده أنه يجب عليه الاقتصار على أخذ الأقل منهما فإن كانت أجرة عمله أقل ويحتاج لأكثر لم يجز له أخذ الزائد على أجرته وإن كانت حاجته أقل وأجرته أكثر لم يجز له أخذ الزائد على حاجته تاسعها أن يعلم الخصمان قبل التحاكم إليه أن من عادته الأخذ من الخصوم فإن لم يعلما ذلك إلا بعد الحكم لم يجز له أن يأخذ منهما ولا من أحدهما شيئا عاشرها أن يكون قدر المأخوذ معلوما يتساوى فيه جميع الخصوم وإن تفاضلوا في المطالب فإن فاضل بينهم لم يجز إلا أن يتفاضلوا في الزمان قال أعني الماوردي وفي هذا معرة على المسلمين أي حيث أحوجوا القاضي إلى الأخذ من الخصمين ولم يرزقه إمامهم من بيت المال أو يرزقوه من أموالهم أي بناء على ما مر عن الرافعي قال الماوردي وإن جاز ذلك في الضرورة فواجب على الإمام والمسلمين أن يزال هذا إن أمكن إما بأن يتطوع بالقضاء من هو من أهله وإما بأن يقام لهذا بالكفاية لأنه من الفروض فلو اجتمع أهل البلد عند إعواز بيت المال على أن يجعلوا للقاضي رزقا من أموالهم جاز وكان أولى من أخذه من الخصوم. اهـ. وإذا تأملت ما تقرر علمت أن جواز أخذ القاضي من الخصمين إنما هو وجه ضعيف بناء على ما مر عن شريح واعتمده السبكي والزركشي ومع كونه وجها مرجوحا لا بد فيه من تلك الشروط الكثيرة المشقة فمن أراد البراءة لدينه والخلوص من ورطة هذا الخلاف وهذه التشديدات العظيمة فليترك القضاء أو يتطوع به والله سبحانه وتعالى يرزقه من حيث لا يحتسب كما أخبرنا بذلك في كتابه العزيز الذي لا يأتيه الباطل من بين يديه ولا من خلفه بقوله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} وأما من يتولى القضاء ليتأثل به الأموال على اختلاف أنواعها فهو الذي أخبر عنه صلى الله عليه وسلم بأنه في النار وبأنه ذبح بغير سكين وبغير ذلك من المصائب والمعائب التي تلحقه

ج / 4 ص -327- في الدنيا والأخرى {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} وأما أخذ القاضي من أموال الأيتام والأوقاف التي لم يشترط له فيها شيء فمشهور المذهب أنه حرام مطلقا ومن ثم أسقط حكاية حل ذلك من الروضة مع أنه في أصلها فإنه نقل أن ابن كج حكى عن جماعة من الشافعية والحنفية أنه إذا لم يكن له شيء من بيت المال فله أن يأخذ عشر ما يتولاه من أموال اليتامى والوقف للضرورة قال ثم بالغ ابن كج في إنكار هذا المحكي وأنه ليس من مذهب الشافعي وعلى هذا المحكي فذكر العشر تمثيل وتقريب والقياس أنه لا بد من النظر إلى كفايته وقدر المال والعمل وما جرت به العادة في القطر المذكور في السؤال فهو شبيه بالمكس بل هو عينه فإذا أخذ القاضي منه شيئا على ذلك الوجه فهو مكاس لا قاض وشتان ما بين الوصفين وبعيد ما بين المرتبتين مرتبة القضاء التي هي أجل المراتب الدينية بعد الإمامة العظمى، ومرتبة أخذ المكس التي هي أسفل القبائح وأشنع الخصال وأبشع الفعال وأقرب أنواع الفسق إلى الكفر لأن أهلها كثيرا ما يقعون في الكفر في الساعة الواحدة كما هو مشاهد منهم فعلى القاضي الدين الموفق الخائف من ربه عز وجل وسطوة عذابه وأليم عقابه ونار غضبه وقطيعة هجره أن لا يأخذ من ذلك شيئا مطلقا لأنه حرام بإجماع المسلمين وإذا كان حراما كذلك فكيف يسوغ للقاضي أخذ شيء منه فعليه تركه والتوبة الصحيحة مما أخذه قبل وإلا فليستعد لجواب ذلك غدا بين يدي الله عز وجل حين {لا يُغْنِي مَوْلىً عَنْ مَوْلىً شَيْئاً وَلا هُمْ يُنْصَرُونَ} جعلنا الله سبحانه وتعالى من الأغنياء به ووفقنا لما ينجينا من كل فتنة ومحنة وشر آمين.
"وسئل" رحمه الله تعالى بما لفظه ما الفرق بين الثبوت المجرد وغيره في الصحيح وغيره وما فائدته وبين الحكم المجرد وغيره؟ "فأجاب" نفعنا الله به بقوله معنى الثبوت سماع البينة وثبوت عدالتها عنده ثم إن لم ينضم إليه حكم بالمدعى سمي ثبوتا مجردا وفائدته أنه يجوز للشاهد الرجوع عن شهادته وإنما قلنا وثبوت عدالتها عنده لأنه لم يثبت عند القاضي غير عدالته بخلاف نفي العداوة والتهمة ونحوهما فإن ذلك لم يثبت عنده، وإن انضم إليه حكم بالمدعى سمي ثبوتا غير مجرد ومن فوائد الفرق بينهما أنه يجوز نقل الحكم ولو في البلد بخلاف الثبوت ومعنى الثبوت في الفاسد أنه إذا أراد الحاكم إبطال عقد اشترط ثبوته عنده حتى يمكنه الحكم بفساده وإذا أراد الحكم بصحة عقد احتاج لثلاثة أشياء أو بموجبه احتاج لشيئين كما هو مقرر في محله وهذا يسمى حكما مجردا أي الحكم بالصحة.
"وسئل" رحمه الله تعالى عن قاض في محل ولايته والمحكوم به كالعقار وعليه وله خارجون عن محل ولايته فهل ينفذ قضاؤه حينئذ كما يقتضيه كلام القوت والأزرق في شرح التنبيه في باب الفلس أو لا كما يقتضيه كلام الجواهر والأصفوني وأفتى به ابن قاضي

ج / 4 ص -328- شهبة؟ "فأجاب" رحمه الله تعالى بقوله في ذلك تفصيل لا بد منه وهو أنه إن كان الغائب بمحل ولايته والعقار كذلك فيبيعه في دين مدع حضر إن عرفه وإلا أناب من يبيعه عنه وإن لم يكونا بمحل ولايته لم ينفذ حكمه فيه كما قاله التاج السبكي وغيره وإن كان المال به دون الغائب قضى كما صرحوا به وإن كان الغائب به دون المال قضى أيضا كما ذكره السبكي قيل وهو الحق لا ما أفهمه كلام الروضة ومفهوم كلام الإرشاد يوافق الأول فإنه قال ولو من مال غائب بالإضافة أي يقضى من مال الغائب سواء أكان المال المقضي منه بمحل ولايته أم لا وأخذ بعضهم بعمومه فقال يجوز قضاؤه ببيع مال غائب في غير محل ولايته وإن خرج المال عنه أيضا واستشهد لذلك بأنه يقضى بالعقار الغائب المعين للمدعي على غائب اهـ. ورد بأن الحق ما قاله السبكي كما تقرر والفرق أنه ليس في القضاء بالعقار المعين تصرف فيما ليس في محل ولايته بخلاف بيع العقار الذي ليس بمحل ولايته فإنه تصرف في شيء ببلد لا ولاية له عليها ومن المعلوم أنه لا ولاية له على شيء ليس بمحل ولايته.
"وسئل" رحمه الله تعالى عن الخصم الغائب بولاية القاضي هل يحضره مطلقا أو فيه تفصيل؟ "فأجاب" نفعنا الله تعالى به بقوله فيه تفصيل وهو أنه إن كان فوق مسافة العدوى بمحل ولاية القاضي وثم من يتوسط بينهما لم يحضره وإلا أحضره على المنقول عند العراقيين وظاهره أنه لا تسمع الدعوى والبينة عليه وهو المفهوم من كلام الروضة وأصلها وفي المحرر والمنهاج أنه تسمع الدعوى لما في تكليفه الحضور من المشقة بل قد تبعد المسافة فيحتاج لمؤن الحضور أضعاف قيمة المدعى به ومن ثم مال إليه السبكي وأشار البلقيني إلى الجمع بحمل الأول على ما إذا لم يكن للمدعي بينة فيحضره وإن بعدت المسافة وإلا ضاع حق المدعي والثاني على ما إذا كان له بينة فتسمع الدعوى على المدعى عليه لأنه غائب ويحكم ويكتب إلى أهل الستر وهم الرؤساء وأهل المكارم ليلزموا الخصم المدعى به وإن كان دون مسافة العدوى وثم نحو قاض حرم إحضاره من غير محل ولايته وطريقه أن تسمع الدعوى والبينة ويحكم ولو مع قرب المسافة كما صرحوا به وينهيه لقاضي بلد الخصم ليلزمه بذلك فإن كان بمحل ولايته وثم نائب فمفهوم الإرشاد وجوب إحضاره كما إذا كان بالبلد ومفهوم الحاوي والتنبيه أنه لا يحضره لاستغنائه بسماع البينة والحكم ثم الإنهاء إلى نائبه لإلزام الخصم، ورجح لعدم الاحتياج إلى إحضاره.
"وسئل" رحمه الله تعالى هل تقبل بينة الجرح والتعديل من غير حضور الخصم؟ "فأجاب" نفعنا الله تبارك وتعالى به بقوله الذي أفتى به الكمال الرداد الصديقي شارح الإرشاد القبول في الجرح ومثله التعديل واعترض عليه بقولهم لا تسمع البينة ولا يحكم بغير حضوره إلا لتواريه أو تعززه بتعليلهم اشتراط الحضور بأنه ربما طعن أو امتنعوا من الكذب

ج / 4 ص -329- عليه لحياء أو نحوه وبأن غيره أفتى بأنه لا بد من حضور المدعى عليه الحاضر بالبلد مجلس الحاكم بالتزكية وانتصر للكمال بعض تلامذته بأن في كل من الجرح والتعديل حقا مؤكدا لله سبحانه وتعالى ولهذا تسمع شهادة الحسبة في الجرح والتعديل من غير حضور خصم فيهما لما فيهما من الحق المؤكد لله سبحانه وتعالى هكذا صرحوا به وهو شاهد قوي لقبول الشهادة مع الغيبة. ومما يدل على ذلك أنهم جعلوا أمر التزكية والجرح إلى القاضي فيحكم فيهما بعلمه ولا ينافي ذلك ما ذكر في السؤال عنهم لأنه فيما ليس فيه حق مؤكد لله سبحانه وتعالى. اهـ. على أنه وإن وقع جرح أو تعديل في غيبته هو متمكن من تداركه بإقامة ما يبطله فلم يتحقق عليه ضرر في ذلك لا يمكن تداركه، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى هل يمكن حيلة يتوصل بها إلى التسجيل والحال أن العين المحكوم بها في يد المدعي وما الفائدة في المسجل له بذلك وهل الحيلة بذلك تفيد بين يدي من ليست العين بمحل ولايته وهل الثبوت غير الكتاب بسماع البينة فيما لا يؤمن اشتباهه أم الثبوت هو نفس السماع؟. "فأجاب" بقوله الذي ذكره الأصحاب كما في أوائل أدب القضاء أنه لا يشترط للدعوى إلا وجود صورتها ظاهرا فتقبل وإن لم يكن لها حقيقة في نفس الأمر وفي فتاوى القاضي حسين أن الحيلة في إقامة البينة بالبراءة من الدين قبل الدعوى أن ينصب مسخرا يدعي على من عليه الدين بأن له على فلان كذا ولفلان عند فلان هذا كذا فمره بتسليمه إلي فيقيم البينة بالإبراء حقيقة اهـ. وهذا إنما يتأتى له على ضعيف وهو سماع الدعوى على غريم الغريم وقياسه أنه لو أراد إثبات ملك شيء بيده ولا منازع فيه الآن فالحيلة أن يدعي من بيده العين أني مالكها ويحضرها أو يصفها بمميزها وأن هذا غصبها مني وأطالبه بتسليمها وأسألك أن تأمره بتسليمها إلي أو بجوابه عن دعواي فيجيبه بالإنكار فيقيم البينة عليها قال في أدب القضاء واصطلح الحكام على هذا مع ما فيه من كذب المدعي والمدعى عليه وعلم القاضي بذلك. لكن قال القاضي حسين هذا كذب محطوط إذا علم أن القصد به التوصل إلى إثبات الحقوق بما لا ضرر فيه وليس القصد منه إلا ترويج إثبات الأحكام والتسجيل على الحكام.
اهـ. وقال بعضهم كأنهم جوزوا ذلك مع ما فيه من التلبيس فإن من بيده العين يصير نفسه خارجا ويجعل اليد للمدعى عليه كذبا لغرض التسجيل وإثبات الحقوق ولا نظر إلى أنه يمكن التحرز بالدعوى على من يخاف منه المنازعة إن غاب ويقيم البينة لما في هذه من يمين الاستظهار وقد يكون له غرض في التنزه عن اليمين ففي إلزامه بهذه الحيلة مشقة عليه بخلاف الحيلة الأولى فإنه لا يمين فيها لأن الدعوى فيها على حاضر فكانت أسهل وأرفق وفي فتاوى ابن الصلاح ما يؤيد سماع الدعوى على الغائب كما ذكر لكن ظاهر كلام الجواهر خلافه فإنه قال لو ادعي على الغائب أنه ابتاع منه العين أو اتهبها وخشي جحوده فطلب سماعها لم يتسمع لأن سماعها إنما يكون بعد إنكاره اهـ. وهذا هو الظاهر وعليه فالحيلة الأولى متعينة لا يمكن التحرز منها بالدعوى

ج / 4 ص -330- على الغائب والفرق بين الثبوت والسماع أن بينة السماع يسمعها القاضي ليبعث القاضي المكتوب إليه بالعين إلى القاضي الكاتب ليشهد على عينها في بلد الكاتب وبينة الثبوت أعم من أن ينقل إلى قاض آخر أو لا إذ هي ما لم يتصل بها حكم ومن ثم جاز رجوعها بخلاف ما إذا اتصل بها حكم.
"وسئل" رحمه الله تعالى عن شخص حلف مع شاهده بعد ثبوت عدالته عند القاضي وكان المدعى به يقبل فيه شاهد ويمين فجرح الشاهد بعد يمينه جرحا شرعيا فهل يعتد بهذه اليمين مع إقامة شاهد آخر أو لا بد من يمين أخرى مع الشاهد الآخر؟ "فأجاب" رحمه الله تعالى بقوله لا بد من يمين أخرى لأن اليمين الأولى بطلت بتبين فسق الشاهد إذ لا يعتد بها إلا بعد شهادة الشاهد وثبوت عدالته فإذا بان بطلان شهادته بان بطلانها.
"وسئل" رحمه الله تعالى عن رجل ولي قضاء بلد ليس فيها وظيفة ولا فيها سلطان مسلم ولا بيت مال ولا هناك متبرع يقوم بكفايته سوى أن أهل الحل والعقد في تلك القرية عينوا على كل حمل من الحبوب والأدهان وغيرهما مما يجيء به أهل البوادي شيئا معلوما ثم إنهم يصرفون ما يحصل من ذلك المعين للقاضي وأئمة المساجد والمؤذنين وإصلاح المساجد هل يجوز للقاضي وغيره قبول ذلك منهم وإذا تورع القاضي عن قبول ما ذكر تصير القرية معطلة عن الحدود فهل يجوز أخذه والحالة هذه أو لا وهل يحل للقاضي قبول النذر والهبة المطلقة والحضور في الطعام الذي يصنع لمولد النبي صلى الله عليه وسلم؟ "فأجاب" بقوله لا يجوز قبول ذلك مطلقا لأنه مكس حقيقة من غير تأويل ولا شبهة فقاتل الله تعالى مخترع ذلك ومؤسسه والدين القيم والشريعة الواضحة الغراء البيضاء غنية عن أن يحتاج في القيام بها إلى أمثال هذه القبائح المهالك زاد الله تعالى تنزيه القائمين بها عن هذه الأدناس والقاذورات ووفق للقيام بها في هذا القطر تبرعا لله سبحانه وتعالى بعض أهل الدين والمروآت بمنه وكرمه ولا يجوز للقاضي قبول ما نذر له أو لولده الصغير ولا قبول هبة أو هدية بتفصيلها المعروف في محلها وقد استوفيته أتم استيفاء وبسطته أحسن بسط وضبطته أكمل ضبط في كتابي الذي ألفته في ذلك لما جاءني أسئلة كثيرة من اليمن وسميته إيضاح الأحكام لما يأخذه العمال والحكام وللقاضي حضور الولائم والأولى له التنزه عنها.
"وسئل" عن قاض من قضاة المسلمين يشدد على الناس ولا يحكم إلا بالقول الصحيح ولا يزوج من انقطع حيضهن إلى بلوغ سن اليأس ولا يسلك بالناس مسلك التخفيف والتيسير وقد قال صلى الله عليه وسلم: "اللهم من ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه ومن ولي من أمر أمتي شيئا فرفق بهم فارفق به"، رواه مسلم وقال أيضا: "يسروا ولا تعسروا"؟ "فأجاب" رحمه الله تعالى بقوله ما ذكر عن هذا القاضي إنما يعد من محاسنه لا من مساويه فجزاه الله تعالى عن دينه وأمانته خيرا فإنه عديم النظير الآن وكيف وأكثر قضاة هذا العصر

ج / 4 ص -331- وما قبله بأعصار صاروا خونة مكسة لا يحرمون حراما ولا يجتنبون آثاما بل قبائحهم أكثر من أن تحصر وأظهر من أن تشهر حتى قال الأذرعي عن قضاة زمنه إنهم كقريبي العهد بالإسلام فإذا كان هذا في قضاة تلك الأزمنة فما بالك بقضاة هذا الزمن الذي عطلت فيه الشعائر وغلبت فيه الكبائر وقل فيه الصالحون وكثرت فيه المفسدون فقيام هذا القاضي حينئذ بقوانين مذهبه وعدم التفاته إلى الترخيص للناس بما لا تقتضيه قواعد إمامه يدل على صلاحه ونجاحه وفلاحه وعجيب من السائل كيف يورد في مثله حديث مسلم المذكور فإن ذلك يدل على عدم فهمه للحديث وإحاطته بشيء من معناه فإنه لم يرد به مثل هذا القاضي بل مثل القضاة الذين شرحنا شيئا من حالهم وبينا قبيح فعالهم إذ المراد بكونه شق عليهم أنه جار في حكمه بينهم بغير الحق وكلفهم بما لم يأذن له فيه الشارع وأما من التزم معهم أمر الشرع وعدل فهو مدعو له لا عليه وهذا أمر واضح لا غبار عليه ومعنى "يسروا ولا تعسروا" النهي عن التعسير على الناس بما لم يأذن فيه الشارع وأما من عمل بمذهب إمامه فهو غير داخل في ذلك، والله سبحانه وتعالى أعلم.
"وسئل" عما إذا اختلف ترجيح المتأخرين والشيخين ما المعتمد عليه في ذلك؟ "فأجاب" رحمه الله تعالى بقوله لما كنا مجاورين سنة خمسين بطيبة المنورة على مشرفها أفضل الصلاة والسلام سألنا بعض أكابرها وفضلائها عن نحو ذلك وأطال في الاحتجاج والانتصار لاعتماد ترجيح المتأخرين فأجبته بجواب مبسوط متكفل لرد جميع أدلته وفي الانتصار لاعتماد ترجيح الشيخين والإعراض عما سواه ثم قرئ ذلك الإفتاء بحضرة فضلاء المدينة المشرفة فلم يمكن أحدا منهم أن يبدي فيه شيئا بل وافقوه وعلموا أنه الحق وقد بسطت الكلام في ذلك أيضا في خطبة شرح العباب وبينت فيه أن الحق ما درج عليه مشايخنا ومشايخهم وهلم جرا من اعتماد ترجيح كلام الشيخين في الإفتاء وغيره وأنه لا يعترض عليهما بكلام الأكثرين ولا بالنص ولا بغير ذلك وبينت فروعا اعترضوا فيها عليهما بالنص ثم لما أمعنت التفتيش رأيتهما استندا لنص آخر وفروع أخرى وهي الأكثر اعترضوا عليهما فيها بكلام الأكثرين مع أنهما صرحا في مواضع بأنهما لا يتقيدان بكلام الأكثرين بل بما يترجح عندهما من قوة المدرك أو من أن ذلك في الحقيقة ليس عليه الأكثرون فإن من يعترض بكلام الأكثرين ربما عدد جملا ترجع إلى واحد من الأصحاب أو اثنين مثلا ألا ترى أن أصحاب الشيخ أبي حامد شيخ الطريقين قد بلغوا من الكثرة مبلغا عظيما. فمن رأى كتبهم وفتاويهم متفقة على شيء واحد يظن أن الأكثرين عليه وفي الحقيقة ذلك إنما هو رأي رجل واحد لأن الغالب من أحوال الأصحاب أن كل أهل طريقة لا يخالفون إمام طريقهم بل يكونون تابعين له في تفريعه وتأصيله فتفطن لهذا فإنه راج على كثيرين اعترضوا على الشيخين بمخالفتهما لكلام الأكثرين وفي الحقيقة لم يخالفا ذلك وبفرضه وتسليمه فقد بان أنهما لا يتقيدان إلا بقوة المدرك فوجب اتباع ترجيحهما لأنهما

ج / 4 ص -332- اللذان أجمع من جاء بعدهما على أنهما مبالغان في التحري والاحتياط والحفظ والتحقيق والولاية والمعرفة والتحرير والتنقير مبلغا لم يبلغه أحد ممن جاء بعدهما فكان اعتماد قولهما هو الأحرى والأحق والإعراض عن مخالفيه هو الأولى بكل شافعي لم يصل لمرتبة من مراتب الاجتهاد ولقد بينت في شرح العباب رد قوله خلافا للشيخين في كل موضع وقع له ذلك وأنه إنما قلد في ذلك بعض المتأخرين وأن الصواب ما قاله الشيخان أو أحدهما والحاصل أن المعتمد عليهما إن اتفقا وإلا فعلى النووي رحمهما الله تعالى ما لم يجمع المتأخرون على أنهما وقعا في سهو أو غلط فحينئذ يعرض عما قالاه وأين تجد موضعا اتفق المتأخرون على ذلك بل كل محل وجدته تجد من المتأخرين من يعتمد ما قالاه ومنهم من يخالفه ومن تأمل إطباق أكثر المتأخرين على تغليطهما فيما قالاه أن النفقة لا تصير دينا إلا بفرض القاضي مبلغا وأنصار الشمس الجوجري لهما في ذلك ورده على أكابر المتأخرين علم أنه يعز أن يوجد محل أطبق المتأخرون كلهم على إلغاء ترجيحهما فيه فالصواب الاعتماد عليهما دون غيرهما، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن شافعي يحرص على صبي مميز في التزام مذهب أبي حنيفة رضي الله تعالى عنه والتمسك به ويدرس له كتب الحنفية وإذا سئل شافعي عن التقليد بمذهب فهل عليه الأمر بالتزام مذهب إمامه أو يدله إلى مذهب آخر؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله الشافعي وأبو حنيفة ومالك وأحمد وسائر أئمة المسلمين على هدى من ربهم فجزاهم الله تعالى عن الإسلام والمسلمين خير الجزاء وأكمله وحشرنا في زمرتهم وإذا كانوا كلهم على هدى من الله سبحانه وتعالى فلا حرج على من أرشد غيره إلى التمسك بأي مذهب من المذاهب الأربعة وإن خالف مذهبه واعتقاده لأنه أرشده إلى حق وهدى تدريس الشافعي لكتب غير مذهبه لا يسوغ له إلا إن قرأ ذلك الذي يدرسه على عالم موثوق به من أئمة ذلك المذهب هذا إن أريد به تدريس المعتمد في ذلك المذهب وأما إن أريد منه مجرد فهم العبارة وتفهيمها فهذا لا محذور فيه.
"وسئل" عن تقليد العامي لأحد الأئمة المجتهدين غير الأربعة بعد تقرر مذاهبهم واشتهارها بما هو معلوم هل يجوز ذلك أم لا وإذا قلتم بعدم الجواز ماذا يلزم المقلد لذلك المجتهد وما حكم عبادته على مقتضى ذلك الاجتهاد هل هي صحيحة أم لا وإذا قلتم بعدم صحة عبادته هل يكون عاصيا في ذلك حتى يجب عليه القضاء على الفور أم لا وإذا قلتم بجواز التقليد لغير الأئمة الأربعة هل يشترط أن يوافق اجتهاده أحد الأئمة حتى يكون التقليد له كأنه تقليد لأحدهم أم لا وهل يشترط نقل مذهب ذلك المجتهد متواترا أم لا وهل يشترط أن يكون مدونا أم يكفي نقله على الألسنة وأيضا ظاهر جمع الجوامع جواز التقليد لكل مجتهد من غير اشتراط شيء سوى اعتقاد المقلد كون مذهب مقلده راجحا أو مساويا فهل البناء على

ج / 4 ص -333- هذا الظاهر كاف في الحكم بجواز تقليد كل مجتهد أم الأمر على خلافه بينوا ذلك "فأجاب" نفعنا الله تعالى بعلومه وبركته بقوله الذي تحرر أن تقليد غير الأئمة الأربعة رضي الله تعالى عنهم لا يجوز في الإفتاء ولا في القضاء وأما في عمل الإنسان لنفسه فيجوز تقليده لغير الأربعة ممن يجوز تقليده لا كالشيعة وبعض الظاهرية ويشترط معرفته بمذهب المقلد بنقل العدل عن مثله وتفاصيل تلك المسألة أو المسائل المقلد فيها وما يتعلق بها على مذهب ذلك المقلد وعدم التلفيق لو أراد أن يضم إليها أو إلى بعضها تقليد غير ذلك الإمام لما تقرر أن تلفيق التقليد كتقليد مالك رحمه الله تعالى في عدم نجاسة الكلب والشافعي رضي الله تبارك وتعالى عنه في مسح بعض الرأس فممتنع اتفاقا بل قيل إجماعا وإذا وجدت شروط التقليد التي ذكرناها وغيرها مما هو معلوم في محله فعبادات المقلد ومعاملته المشتملة على ذلك صحيحة وإلا فلا ويأثم بذلك فيلزمه القضاء فورا ولا يشترط موافقة اجتهاد ذلك المقلد لأحد المذاهب الأربعة ولا نقل مذهبه تواترا كما أشرت إليه ولا تدوين مذهبه على استقلاله بل يكفي أخذه من كتب المخالفين الموثوق بها المعول عليها وكلام جمع الجوامع محمول على ما تقرر على أنه عند التحقيق لا يخالفه، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى بما صورته من عبد الباسط بن إبراهيم بن عيسى بن أبي غرارة الشافعي إلى سيدنا ومولانا العلامة الحجة الفهامة عالم الحجاز أحمد بن حجر الشافعي رضي الله تعالى عنه إنا في أرض بجيلة وليس عندنا سلطان ولا قاض منصوب من جهة السلطان وأهل بجيلة وناصرة وزهران وغامد وغيرهم من القبائل يردون أمورهم وأحكامهم وفتواهم إلينا ويرفعون إلينا قضاياهم العرفية والشرعية ويرونا نصلح لذلك فهل يا شيخ الإسلام إذا اجتمع بعض شيوخهم ونصبونا نحكم بينهم بحكم الله سبحانه وتعالى الذي لا عوج فيه ولا محيد عنه يجوز لنا ذلك وينفذ منا ما ينفذ من القاضي من جهة السلطان من تزويج المجنونة وبيع مال المديون لحق الغرماء وحفظ أموال الأيتام والسعي لهم والشراء بالمصلحة وإنكاح من عضل وليها وغير ذلك مما يفعله القاضي أم لا يجوز لنا في ذلك المسئول منكم بيان ذلك فقد نقل جدي رحمه الله تعالى عن فتاوى الأصبحي عما إذا عدم في قطر ذو شوكة وحاكم ولم يوجد للمرأة ولي ولا للأطفال وصي ونحوه فهل لجماعة من أهل البلاد نصب فقيه يتعاطى الأحكام في الأموال والأبضاع فأجاب بقوله نعم إذا لم يكن رئيس يرجع أمرهم إليه اجتمع ثلاثة من أهل الحل والعقد ونصبوا قاضيا صفته صفة القضاة ويشترط في الثلاثة صفة الكمال كما في نصب الإمام قال الإمام السيد السمهودي رحمه الله تعالى ووجهه أن الميسور لا يسقط بالمعسور فحيث تعذر الإمام وأمكن نصب القاضي وجب لأن الضرورة داعية إليه فيأثم أهل تلك البلاد بتركه وقوله صفته صفة القضاة أي التي يمكن وجودها في زمانهم فكما يجوز للإمام تولية المقلد للضرورة يتعين على هؤلاء توليته فإذا اجتمع جماعة من أهل الحل والعقد الموصوفين بصفة الكمال على نصب

ج / 4 ص -334- مقلد قاضيا تم ذلك ونفذ حكمه فيحكم بينهم بما يعلمه من مذهب إمامه وبالجملة فالتمادي على ترك إقامة قاض في قطر من الأقطار معصية تعم أهله وقد علمت أن إقامته ليست متوقفة على وجود الإمام الذي يعسر عليهم ولا على المجتهد بل الضرورة مقتضية لما ذكرناه. اهـ. كلام السمهودي قال جدي ويؤيده قول المقدسي في القضاء من الإشارات إذا اجتمع أهل بلد على أن لا يلي أحد فيهم القضاء أثموا لما روي أن النبي صلى الله عليه وسلم قال: "إن الله لا يقدس أمة ليس فيهم من يأخذ للضعيف حقه" اهـ. قال الشيخ ابن ناصر في بعض أجوبته إن البلد الذي لا حاكم فيه تجب الهجرة منه لقولهم في باب الإمامة لا بد للناس من حاكم يأخذ على يد الظالم للمظلوم وينصف الناس بعضهم من بعض قال جدي وقد سئل القاضي جمال الدين بن ظهيرة عما إذا كانت قرية من القرى وأهلها يملك كبارهم الحل والعقد فيها دون غيرها فهل يصح نصبهم لرجل يمضي فيهم ما يمضي الحاكم وقد أظهروا له الطاعة فيما يقربهم من الله سبحانه وتعالى وبايعوه على ذلك وهو معتقد منهم عدم الوفاء ثم لم يفوا بالأكثر أو بالجميع هل ينفذ منه ما ينفذ من الحاكم من تزويج المجنونة وبيع مال المديون لحق الغرماء وحفظ أموال اليتامى والبيع والشراء بالمصلحة وأشباه ذلك وما يشترط فيه في نفسه وما لا يشترط فأجاب بأنه يجوز للكبراء المذكورين أن يولوا قاضيا في القرية المذكورة يحكم بين الناس وإذا فعلوا ذلك صح ونفذت أحكامه وصح تزويج المجنونة وغيرها وبيع مال المديون عند امتناعه ويحفظ مال اليتيم ويتصرف فيه ويحفظ أموال الغائبين ويتولى جميع ما يتولاه الحكام وكذا لو كان للقرية شيخ يرجعون إليه في أمورهم ويقدمونه عليهم على عادة العرب فله أن ينصب حاكما يحكم بين أهل القرية كما ينصبه الإمام ونائبه ولا يشترط في الشيخ المذكور أن يكون عدلا بل لو لم يكن لأهل القرية شيخ ولا كبير يرجعون إليه فلهم أن ينصبوا قاضيا يقضي بينهم ويصح ذلك منهم وتنفذ أحكامه عليهم وقد أفتى بذلك كله الشيخ أحمد بن موسى بن عجيل اليمني فيما وقفت عليه له وهو ظاهر ويشترط في المنصوب المذكور ما يشترط في القاضي والشروط المعتبرة مفقودة في هذا الزمان بل من قبله بدهر طويل وقد ذكر الغزالي في وسيطه وحكاه عنه الرافعي في الشرح وجزم به في المحرر أن من ولاه ذو شوكة نفذ حكمه وإن كان جاهلا أو فاسقا للضرورة وهذا هو اللائق بهذا الزمان ولهذا قال في الحاوي الصغير وإن تعذر من ولاه ذو شوكة والله سبحانه وتعالى أعلم اهـ. قال جدي رحمه الله تعالى وعبارة الماوردي في الحاوي إذا خلا بلد عن قاض وخلا العصر عن إمام فقلد أهل الاختيار أو بعضهم برضا الباقين واحدا وأمكنهم نصرته وتقوية يده جاز تقليده ولو انتفى شيء من ذلك لم يجب تقليده كذا قاله ابن الرفعة قال جدي رحمه الله تعالى وسئل بعض المتأخرين عن رجل في بلاد ليس فيها سلطان هل يجوز حكمه إذا حكمه الخصمان فأجاب إذا حكمه الخصمان ورضيا بحكمه وكان أهلا للحكم جاز ونفذ حكمه وسئل أيضا بعض

ج / 4 ص -335- علماء مكة المشرفة عما إذا لم يكن في البلد إمام مولى ورضيت العامة بأحكام رجل عندهم أيلزم حكمه أم لا بد من التولية الشرعية لأن الشرع مبني على الحاكم فإذا لم يكن في البلد حاكم من جهة السلطان ولا أمينه هل تنفذ أحكام من رضوا به أم لا؟ فأجاب بقوله إذا لم يكن في البلد قاض وكان فيها رجل عالم أو عدل ثقة مرضي به عند عدم الحاكم وتراضى به أهل البلد ونصبوه وهو عالم بالشرع فأحكامه وتصرفاته في ذلك نافذة وأن يكون عدلا لا يظلمهم اهـ. جوابه؟ "فأجاب" نفعنا الله سبحانه وتعالى به بقوله إذا تأملت هذه الأجوبة وجدت فيها شروطا لا توجد فيك ولا في المولين فلا حاجة بك إلى الدخول في ورطة ذلك فإن الذين يولونك ليسوا أهل شوكة ولا يقدرون على تنفيذ أحكامك وإنما يأخذون منها ما وافق أغراضهم وما لا يوافقها أعرضوا عنه ويستحيل فيهم بمقتضى العادة اجتماعهم على كلمة الحق كما هو مشاهد من أهل بجيلة ونواحيها فالحذر أن تدخل في أمورهم إلا دخول السلامة بأن تكون مصلحا أو يحكمك الخصمان في أمر ظاهر معلوم من المذهب بالضرورة فلا بأس بحكمك بينهم حينئذ وأما ما عدا ذلك فاحذر الدخول فيه إن أردت السلامة لدينك والله سبحانه وتعالى يوفقنا وإياك لمرضاته آمين.
"وسئل" رحمه الله تعالى عما إذا كان أهل ناحية الأزواج بها والأولياء لا يحسنون عقد الأنكحة فيما بينهم ولا يهتدون إلى اللفظ الموصل إلى حل المناكحة ولا يعرفون الشرائط والأركان ونصب القاضي بتلك الناحية عليهم منصوبا يلفظ الزوج والولي عند إرادة التناكح الألفاظ الموصلة إلى حل المناكحة ويسمع بينة من ادعت طلاقا من زوج معين ويحلف من ادعت أنها خلية من الزوج والعدة إلى غير ذلك من المصالح الدينية ونهى أن يتعاطى أحد من الناس ذلك غير منصوبه لأن فيه نوع ولاية من حيث سماع البينة والتحليف وغيرهما فهل يجوز لبعض الآحاد من المتفقهة وغيرهم مجاهرة القاضي بالمخالفة وتعاطي ذلك استبدادا منهم بعد علمهم بالنهي وهل يجوز للقاضي أن يعزر من فعل هذه الأفعال للإيذاء والمجاهرة ولأنه تعاطى شيئا لم يجز له تعاطيه كما جاز تعزير من خالف تسعير الإمام وهل يكون هذا أولى بالتعزير من مخالف التسعير لأن في هذا مصلحة عامة للمسلمين ولا يتعاطى مثله إلا بولاية من حيث سماع البينة والتحليف ولم يكن فيه أيضا تضييق على أحد بخلاف مخالف التسعير فإنه جاز تعزيره للمجاهرة بالمخالفة مع أن التسعير حرام وفيه نوع تضييق على الناس في أموالهم.
"فأجاب" نفعنا الله تعالى بعلومه بقوله إن تعاطى ذلك المتفقه أو غيره عقد من لا ولي لها أو عقد من يتوقف عقدها على بينة أو حلف من غير إذن القاضي أو السلطان عزر على ذلك التعزير البليغ وإن لم ينهه القاضي عن ذلك أو عقد من لها ولي ولا يتوقف عقدها على بينة ولا حلف فإن نهاه السلطان أو القاضي وقد أذن له السلطان في النهي عن ذلك عزر أيضا وإن أذن له الولي أو أذنت له المولية وإن لم ينه السلطان ولا أذن للقاضي في النهي عن ذلك لم يعتبر نهي القاضي لأن القاضي متعد

ج / 4 ص -336- بالنهي حينئذ وليس في مخالفته شق للعصا ولا خشية فتنة فليس هو في معنى الإمام في ذلك حتى يلحق به فيه وهذا ظاهر بأدنى تأمل ودعوى أن أهل تلك الناحية لا يحسنون العقد لا يفيد لأن الكلام في متفقه يحسن ذلك وقد وكله الولي في العقد بشرطه أو لقن كلا من الولي والزوج اللفظ الواجب في العقد وإذا كان هذا هو فرض المسألة فنهي القاضي مثل هذا عما ذكر حرام عليه يأثم به ولعل سببه ما اعتيد الآن من جهلة القضاة أنهم يرتبون على العقود دراهم يأخذونها من الزوج ومعلوم إجماعا أن مثل ذلك يفسق به القاضي وينعزل به ولقد بحث بعض مشايخنا أن القاضي إذا كان كذلك جاز للزوجة التي لا ولي لها وللزوج أن يحكما عدلا يزوجها به ولو مع وجود القاضي المذكور وأن وجوده كفقده وإن هذا ليس هو محل الخلاف في المسألة المشهورة.
"وسئل" رحمه الله تعالى عن قوله صلى الله عليه وسلم: "من طلب قضاء المسلمين حتى يناله فغلب عدله جوره فله الجنة"، قضى له عليه الصلاة والسلام بأغلب حاليه والفقهاء رضي الله تعالى عنهم لم يقضوا للشخص بأغلب حاليه إلا في الصغائر وأما غيرها فقالوا إن القاضي ينعزل بالفسق بالمرة الواحدة وظاهر الحديث يخالف ذلك فإنه يفهم منه العموم وقريب من الحديث أو في معناه قول ابن الصلاح رحمه الله تعالى وقد تكفر الصلاة وصيام رمضان وصلاة الجمعة والوضوء بعض الكبائر إذا لم تجد صغيرة وكذلك العباب في الشهادات قال خاتمة قد تمحى الصغائر بلا توبة بل بصلاة الخمس وصوم رمضان والاستغفار واجتناب الكبائر وقد يمحو نحو الصلاة بعض الكبائر إذا لم يجد صغيرة بأن كفرها غيرها وغيرهما من الفقهاء لا يرى ذلك بل يقول إن الكبيرة لا يكفرها إلا التوبة منها ولا تعود العدالة إلا بعد الاستبراء بسنة وإن غلبت الطاعات؟ "فأجاب" نفع الله تعالى بعلومه المسلمين بقوله الحديث المذكور لم أر له أصلا ولا سندا في كتب الأحاديث التي عليها المعتمد بل في الأحاديث الكثيرة ما يدل على شدة عذاب الجائر وقبيح فعاله وعظمة عقابه سواء أغلب جوره عدله أم لا وحينئذ فلا يرد ما ذكره السائل لأنه بناه على أن للحديث الذي ذكره أصلا صحيحا وليس كذلك، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن شخص ولاه صاحب مصر المولى من قبل السلطان المفوض إليه إعطاء المناصب منصبا ثم ولى السلطان آخر في ذلك المنصب فمن المقدم مع أن السلطان لم يصرح بعزل الأول وهل إذا كان العرف إلا تأخر تاريخ من ولاه السلطان يقتضي تقدمه يعمل به أو لا؟ "فأجاب" بقوله إذا اطردت العادة بأن ذلك المنصب لا يولى فيه إلا واحد كانت التولية الثانية رافعة للأولى وإن اتحد المولي سواء أصرح بعزل الأول أم لا وإن لم تطرد بذلك عادة أو اطردت بأن من ولاه السلطان مقدم على من ولاه غيره قدم من ولاه السلطان، والله سبحانه وتعالى أعلم.

ج / 4 ص -337- "وسئل" رحمه الله تعالى بالمدينة المشرفة على مشرفها أفضل الصلاة والسلام ثاني شوال سنة تسع وخمسين وتسعمائة عن امرأة عامية تزعم أنها شافعية تزوجت بمحلل وذكرت أن أحد شهود عقدها قال حالة العقد زوجي نفسك منه على كذا كذا دينارا على مذهب أبي حنيفة وأنها علمت ذلك واعتقدته ورضيت به فزوجت نفسها منه وقبل وعند غيبوبة الحشفة حصل بعض انتشار له وذكرت ذلك للشهود وذهل الشهود عن استحضار ذكر ما ذكرته من أن أحدهما ذكره لها فهل القول قولها ويكتفى بعلمها بما عقد عليه من كون العقد على المذهب المذكور وإن لم يصرح لها بلفظ التقليد ولم تعلم شروطه وهل تقليد العوام إلا هذا وهل يضر ذهول الشهود عما ذكرته مع جزمها باستحضاره وسماعه ويكتفى بيسير الانتشار وتحل للزوج مع انقضاء عدتها بما ذكر أو لا؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله إذا قصدت هي والزوج العمل بذلك على مذهب أبي حنيفة رضي الله تعالى عنه كان ذلك تقليدا له فحينئذ يعتبر وجود شروط العقد في مذهبه وكذا شروط وطء المحلل وتوابعه فإذا وجدت كلها وإن لم تعلم أنها شروط حلت لزوجها الأول إن قلدا أبا حنيفة رضي الله تعالى عنه أيضا ويلزمه الاستمرار على تقليده ما دامت هذه المرأة في عصمته ويلزم أيضا رعاية عدم التلفيق حتى لو طلقها ثانيا لم تحل له وإن كان شافعيا أختها ولا أربع سواها حتى تنقضي عدتها منه وعلى هذا المثال يقاس ما أشبهه، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن جماعة تحت أيديهم مدرسة من مدارس زبيد يباشرون وظائفها ويقبضون غلاتها فجاء من نازعهم في ذلك فتداعوا بين يدي بعض القضاة الشافعية فادعوا بأن هذه المدرسة بناها فلان الفلاني ووقف عليها هذه الأراضي وجعل النظر والوظائف لفلان وذريته وهو جد هؤلاء الجماعة الذين بيدهم المدرسة؟ فأجاب المنازع لهم بالإنكار فأثبتوا بالطريق الشرعي مدعاهم بالبينة العادلة التي شهدت لهم على وفق دعواهم بين يدي ذلك القاضي واستندوا في ذلك إلى الشهرة والاستفاضة لكون الوقف المذكور قديم العهد معدوم الرسم فكتب القاضي المذكور لهم سجلا حكميا بذلك وحكم لهم بما فيه وأشهد جماعة مجلسه على ذلك فجاء هذا المنازع ببعض كتب التواريخ وفيه أن بين موت الواقف وموت الموقوف عليه وعلى ذريته فرقا كبيرا وذلك بأن المؤرخ نقل أن الواقف توفي في أثناء سبعمائة والموقوف عليه توفي في أثناء سنة ثمانمائة فأراد القاضي المذكور أن ينقض حكمه السابق بمجرد ما نقل عن ذلك المؤرخ فهل يسوغ له ذلك أم لا وهل يعارض أخبار التواريخ البينات العادلة وتترجح عليها أم لا؟ بينوا لنا ذلك "فأجاب" نفعنا الله سبحانه وتعالى به بقوله الكلام على هذه الواقعة يستدعي تحريرا فإن ما ذكر فيها من أن المدعى عليهم هم واضعو اليد وأن الخارج أجاب بالإنكار عجيب إذ كيف يتصور من ذي اليد أن تسمع له دعوى على خارج لا يد له بما ذكر مع أن شرط الدعوى أن تكون ملزمة

ج / 4 ص -338- ولا إلزام هنا وفرض مصحح لدعواهم بأن يقولوا إنه يلازمنا ويمنعنا من اشتغالنا لا يتأتى هنا مع ما ذكر في السؤال أن الخارج أجاب بإنكار استحقاقهم على أن قولهم هذا دعوى أخرى فإذا أنكرها قبل قوله ولم تسمع منهم بينة باستحقاق لأنها غير محتاج إليها الآن بل لا يطابق دعواهم فعلم أن الواقع إن كان كما ذكر أو لا من دعوى واضعي اليد فالدعوى باطلة.
وما ترتب عليها من الحكم كذلك فتبقى الأرض بيد من هي بيده وإن كان الأمر بخلاف ذلك بأن ادعى خارج على ذي اليد بأنه المالك للرقبة أو المستحق للمنفعة الآن بمقتضى كذا وطالبهم برفع أيديهم فأجابوا بأنهم المستحقون للمنفعة فأنكر فأقاموا بينة وشرط الواقف النظر والاستحقاق لجدهم وذريته وبأنهم من تلك الذرية ولم تذكر البينة أن مستندها الاستفاضة أو ذكرت ذلك على وجه الجزم لا الشك على خلاف فيه فحكم القاضي بها صح حكمه ولم يجز له ولا لغيره نقضه لشيء وجده مخالفا في كتب التواريخ وفي الروضة كالإحياء أن كتب التواريخ لا تنفع في الدنيا ولا في الآخرة والعجب من توهم هذا القاضي ذلك إذ هذا لا يصدر إلا ممن لم يشم لكلام الشافعية رائحة وكانت أمارات الجهل والتساهل في الدين عليه لائحة وكيف يتوهم ذلك متوهم مع اتفاق أئمته على أن الخط لا يعمل به ولا يقضى بما فيه حتى لو شهد إنسان في واقعة ودونها بخطه وحفظه عنده حفظا تاما بحيث يقطع بأنه لا يمكن تزوير شيء فيه عليه لم يجز له أن يشهد معتمدا على خطه حتى يتذكر الواقعة أي لأن دلالة الخط ضعيفة محتملة فلا يجوز اعتمادها في الشهادات ونحوها مع قوله صلى الله عليه وسلم: "على مثل هذه فاشهد"، فيا لله العجب ممن عرف ذلك من مختصرات مذهبه التي بأيدي المبتدئين فضلا عن غيرها كيف يتوهم أن حكما صح لاستيفاء شروطه ينقض لشيء وجد مخالفا له لا يقاومه ولا يعارضه تالله لا يتوهم ذلك إلا غبي غلب عليه هواه وضعف عقله وتقواه على أنا لو تنزلنا وقلنا إن تلك التواريخ يعمل بها في ذلك لم يعمل بها في هذه الواقعة جزما لأنها لا تنافي ما حكم به القاضي لأن غاية ما بين تاريخ وفاة الواقف ووفاة الموقوف عليه مائة سنة ونحو سنة وهذا لا يقتضي أن ولادة الموقوف عليه تأخرت عن وفاة الواقف لاحتمال أن الموقوف عليه عاش مائة سنة وسنتين وهذا كثير بل قد رأينا من جاوز المائة والعشرين ومنهم جدي أبو أبي وشيخنا ولي الله ذو الكرامات الباهرة محمد بن أبي الحمائل وشيخنا شيخ الإسلام زكريا سقى الله تعالى عهده جاوز المائة بل في الصحابة رضوان الله عليهم أجمعين جماعة كثيرون عاشوا مائة وستين سنة بل سلمان الفارسي رضي الله تعالى عنه جاوز المائتين وخمسين سنة اتفاقا على ما نقله أبو الشيخ وإنما اختلفوا في الزائد على ذلك حتى قيل إنه عاش ستمائة سنة وقول الذهبي لم يجاوز الثمانين فيما ظهر له مردود عليه وقد رأينا بمكة من منذ سنين رجلا هنديا يزعم أن سنه ثلاثمائة وخمسون سنة وأنه من خدمة رتن الهندي المدعى أنه من أصحاب النبي صلى الله عليه وسلم وأنه حمل النبي صلى الله عليه وسلم وحمله حتى جاوز به سبيلا قريب جدة وأنه وفد عليه مرتين مرة بمكة

ج / 4 ص -339- ومرة بالمدينة وانتصر له بعض المتأخرين زاعما عن نفسه أنه تابعي لاجتماعه بهذا الصحابي لكن بالغ غيره من الأئمة قبله وبعده في تكذيب رتن في دعواه تلك وإذا تقرر أنه لا استحالة ولا بعد في أن الشخص يعيش مائة سنة وسنة فأكثر لم يكن ما في تلك التواريخ منافيا لذلك الحكم ولا معارضا له بوجه فتوهم القاضي أن ما ذكر عن تلك التواريخ ينافي حكمه ويقتضي نقضه ذهول عجيب وتغفل مريب هذا كله إذا تنزلنا وقلنا بما لا يقول به شافعي أن ما في التواريخ يعارض أحكام القضاة الصحيحة بالبينات العادلة سواء في ذلك الحكم بالصحة والحكم بالموجب فإن قلت كيف يطلق النووي في الروضة أن علم التاريخ لا ينفع في الدنيا ولا في الآخرة مع قول الثوري رحمه الله تعالى وناهيك به جلالة وتقدما لما استعمل الرواة الكذب استعملنا لهم التاريخ وقول حسان بن يزيد لم يستعن على الكذابين بمثل التاريخ.
وروى ابن جرير من طريق ابن شهاب أن النبي صلى الله عليه وسلم لما قدم المدينة وقدمها في شهر ربيع الأول أمر بالتاريخ وقول المحدثين إن التاريخ فن عظيم الوقع جليل النفع وضعناه لنختبر به من جهلنا لما كثر الكذابون حتى ظهر به كذبهم وبطل قولهم الذي يروجون به على من لا علم له بالتاريخ كما وقع لجماعة أنهم زعموا لقاء الأكابر وأخذوا عنهم فبحث عن سن مولدهم ووفاة أولئك فرئي بينهما بون بائن فافتضحوا بذلك على رءوس الأشهاد وقول بعض المتأخرين ولع بعض من لا يعبأ به بكلام الروضة والإحياء في ذم مطلق التاريخ فأخطأ بل هو واجب إذا تعين طريقا للوقوف على اتصال الخبر وشبهه قلت هذا كله في واد وكلام الفقهاء في واد آخر وذلك لأنهم اتفقوا بل أجمعوا على أن باب الرواية أوسع من باب الشهادة والقضاء فلا يلزم من استدلالهم بما في التواريخ المعتمدة المتواترة عن مؤلفيها الأئمة الحفاظ المتصلة بالأسانيد الصحيحة من تكذيب راو في دعواه أو جرحه أو تعديله أو تدليسه أو انقطاعه أو إرساله أو غير ذلك من فنون الرواية أن يستدل بما فيها على بطلان حكم قاض ببينة شرعية عادلة تعلق بها حق المحكوم له ونفذ الحكم له بذلك ظاهرا مطلقا وباطنا كذلك عند جمع مجتهدين ويشترط أن يوافق باطن الأمر ظاهره عندنا فلا يرفع إلا بما يعادل ذلك كبينة أخرى مستوفية لشروط البينات والتعارض شهدت بما يقتضي بطلان ذلك الحكم فهذا هو الذي يرفعه وأما مجرد شيء يوجد في تاريخ أو تواريخ فذلك ليس من قبيل البينات في شيء ألبتة وإنما هو شيء يستأنس به في تقوية سند أو ضعفه أو عدالة أو جرح أو نحوها وكل هذه للقرائن فيها مدخل لأن مدارها ومبناها ليس إلا على القرائن كما لا يخفى ذلك على من له أدنى إلمام بمعلوم الحديث واصطلاح المحدثين الذين هم أهل التاريخ والمستدلون به وأما الفقهاء فلا مدخل للاستدلال به في قواعدهم المقررة في أحكام القضاة والشهود ونحوهما وقول الروضة والإحياء السابق من الواضح أنه مفروض في تواريخ ليس فيها إلا مجرد ذكر حوادث ووقائع لا يرتبط بها نفع في الدين ولا في الدنيا وأما تواريخ المحدثين التي فيها ذكر نحو الجرح والتعديل ووفيات الرواة

ج / 4 ص -340- ورحلاتهم ونحو ذلك فهي من أجل الكتب النافعة في الدين والدنيا كما صرح به المحدثون والنووي رحمه الله تعالى منهم بل من أجلهم كما شهد بذلك تقريبه وغيره فإن قلت قد استدل بالتاريخ في مثل قضيتنا فقد حكى الخطيب في تاريخه أن بعض يهود خيبر أظهر صحيفة فيها إسقاط الجزية عنهم وفيها شهادة بعض الصحابة رضي الله تعالى عنهم على النبي صلى الله عليه وسلم بذلك فنظر الأئمة في حال أولئك الشهود فوجدوا بعضهم قد مات قبل فتح خيبر كسعد بن معاذ رضي الله تعالى عنه وبعضهم ما أسلم إلا بعد فتح خيبر فأبطلت تلك الصحيفة قلت شتان ما بين هذه وقضيتنا لأن هذه من باب الرواية عنه صلى الله عليه وسلم أنه أسقط الجزية عنهم وقد تقرر أنه يعمل في باب الرواية بمثل هذه القرائن وقضيتنا من باب الشهادة فلا جامع بينهما على أنا لا نسلم أن بطلان الصحيفة لمجرد ذلك.
وإنما حكي هذا لأنه قرينة فقط وأما أصل بطلانها فإنما هو لأصول أخرى منها مخالفتها للقطعي وهو الإجماع على عموم أخذ الجزية من اليهود والنصارى من غير استثناء ومن ثم كانت صحيفتهم باطلة وإن فرض أن تلك القرينة لم توجد فبان أنها مقوية فقط ومما يبطلها أيضا أنه لو فرض أن لا إجماع أن إسقاطها عن هؤلاء بخصوصهم تخصيص للقرآن وهو لا يكون إلا بقاطع عند جماعة وعلى مقابل الأصح أنه يكون بالسنة ولو ظنية يشترط في تلك السنة أن يرويها العدل عنه صلى الله عليه وسلم بسند متصل عرفت رجاله وعدالتهم وعدم علة قادحة فيهم أو في مروءتهم كما هو مقرر في علوم الحديث وهذه الصحيفة لم يوجد فيها شيء من هذه الشروط فكيف يتوهم من له أدنى مسكة أن بطلانها يتوقف على تلك القرينة حتى تجعل القرينة هي المبطلة لها ثم يقيس عليها في ذلك بطلان الحكم في قضيتنا لا يتوهم ذلك إلا غبي جاهل على أنه صحت نصوص تبطلها أيضا فقد صح من طرق أنه صلى الله عليه وسلم نص على إجلائهم من خيبر بل من الحجاز وعمل بها عمر رضي الله تعالى عنه فأجلاهم وأخذ منهم الجزية ووافقه الصحابة رضي الله تعالى عنهم على ذلك وتدبره ليظهر لك أن ما حكي عن ذلك القاضي إن صح عنه دل على فرط جهله وقلة دينه واقتضى أنه يجب على علماء بلده السعي في عزله ما أمكن وإلا لزمهم الإعلام بحاله حتى لا يغتر به الجاهلون وتولية مثل هذا غير عجيب فقد قال الأذرعي في قضاة زمنه إنهم كقريبي عهد بالإسلام فالامتحان بالجهلة قديم، والله سبحانه بكل شيء عليم.
"وسئل" عما إذا أمر السلطان بأمر موافق لمذهب معتبر من غير أن يعلم بذلك المذهب فضلا عن تقليده فهل يتعين تنفيذ أمره بذلك؟ "فأجاب" بقوله نعم يتعين ذلك كما صرح به البلقيني وعبارته إذا أمر السلطان بأمر موافق لمذهب معتبر من مذاهب الأئمة المعتبرين فإنا ننفذه ولا يجوز لنا نقضه ولا نقول يحتاج إلى أن يعلم بالخلاف كغيره من الحكام لأن الخوض في مثل ذلك يؤدي إلى فتن عظيمة ينبغي سدها انتهت.

ج / 4 ص -341- "وسئل" رحمه الله تعالى عمن أجاب بجواب معترضا على جواب غيره هل يجوز له تخطئته والتشنيع عليه بألفاظ قبيحة كما يفعله البعض سواء أظهر الخطأ بظهور النص أم كان اعتراضه بحسب فهمه أم يجوز في حال دون حال وما هو وفي الروضة كلام لا يخفى على شريف علمكم حققوه أثابكم الله سبحانه وتعالى بثوابه الجزيل؟ "فأجاب" نفع الله سبحانه وتعالى بقوله إن كان المجيب الأول ليس أهلا للإفتاء أو صدر منه ما يدل على استعجاله وتقصيره في استبانة الحكم فالمعترض عليه معذور وإن أتى من ألفاظ التنفير عن تلك المقالة بما أتى لأن بيان الحق ودفع غير أهله عن التعرض لما ليسوا له بأهل واجبان على متأهل لذلك وإن كان أهلا للإفتاء متثبتا فيما أفتى به لم يعذر المعترض عليه إلا إن بين سبب الخطإ بالنص الصريح من كلام الشافعي رضي الله تعالى عنه أو الأصحاب رضي الله تعالى عنهم ومع ذلك يتعين عليه الأدب معه فلا يبرز انتقاصا له في ذاته أصلا وأما إذا أراد التنفير عن تلك المقالة فواسع له أن يقول عنها هذه خطأ أو باطل أو لا يجوز لشافعي العمل بها أو نحو ذلك من الألفاظ المنفرة عن المقالة لا غير هذا كله إن تأهل المعترض وإلا منع من الكلام من أصله وعلى ما ذكرته من التفصيل يحمل ما وقع للأصحاب بعضهم مع بعض وما وقع للمتأخرين مع الشيخين ومع بعضهم من أنه ليس المراد بالألفاظ الغليظة التي يأتون بها إلا التنفير عن تلك المقالة لا غير ومع ذلك الأولى توفية اللسان ما أمكن وما في الروضة إن فرض شموله لمسألتنا محمول على ما ذكرته فتأمله.
"وسئل" رحمه الله تعالى بما لفظه أطلق بعض المفتين أن من استعمل الحشيشة كفر فهل ينكر عليه إطلاق هذه المقالة؟ "فأجاب" نفع الله تعالى به بقوله استفتي عن ذلك الجلال السيوطي فقال لا ينكر عليه هذا الإطلاق لأن مثل هذا يجوز أن يقال فيه في معرض الزجر والتغليظ كقوله صلى الله عليه وسلم: "من ترك الصلاة فقد كفر"، فيكون مؤولا على المستحل أو يكون المراد كفر النعمة لا كفر الملة والعالم إذا أفتى بمثل هذه العبارة إنما يطلقها متأولا على ما ذكرناه.
"وسئل" رحمه الله تعالى ما المراد بالمقلد الذي لا يصح إيمانه عند كثير من المتكلمين؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله المراد به من نشأ بقلة جبل ولم يرزق فطنة حتى يستدل بهذا العالم على أن له موجدا ومدبرا فمر عليه شخص فقال له ذلك فاعتقده وجزم به تقليدا له من غير أن يتفطن لذلك الاستدلال وهذا نادر جدا وأما من قال يلزم على القول بعدم صحة إيمان المقلد تكفير العوام فإنما يتمشى كلامه على أن المراد بالمقلد من لم يتقن الدليل على قواعد الاستدلال وهذا بعيد جدا فإنه صلى الله عليه وسلم اكتفى من كثيرين من أجلاف الأعراب والنساء بما هو في طبع كل أحد حتى العجائز والصبيان من الاستدلال بالنجوم والسماء والأرض والأنهار والأشجار والزروع على أن لها خالقا ومدبرا وعلى هذا لا تجد عاميا مقلدا أصلا.

ج / 4 ص -342- "وسئل" رحمه الله تعالى في شخص يقرأ ويطالع الكتب الفقهية بنفسه ولم يكن له شيخ يقرر له المسائل الدينية والدنيوية ثم إنه يسأل عن مسائل دينية ودنيوية فيفتيهم ويعتمد على مطالعته في الكتب ولم يتوقف فيما يسأل عنه هل يجوز له ذلك وإذا قلتم بعدم الجواز فماذا يستحقه من قبل الله تعالى ورسوله صلى الله عليه وسلم؟ "فأجاب" نفع الله تعالى به بقوله لا يجوز لهذا المذكور الإفتاء بوجه من الوجوه لأنه عامي جاهل لا يدري ما يقول بل الذي أخذ العلم عن المشايخ المعتبرين لا يجوز له أن يفتي من كتاب ولا من كتابين بل قال النووي رحمه الله تعالى ولا من عشرة فإن العشرة والعشرين قد يعتمدون كلهم على مقالة ضعيفة في المذهب فلا يجوز تقليدهم فيها بخلاف الماهر الذي أخذ العلم عن أهله وصارت له فيه ملكة نفسانية فإنه يميز بين الصحيح من غيره ويعلم المسائل وما يتعلق بها على الوجه المعتمد به فهذا هو الذي يفتي الناس ويصلح أن يكون واسطة بينهم وبين الله تعالى وأما غيره فيلزمه إذا تسور هذا المنصب الشريف التعزير البليغ والزجر الشديد الزاجر له ولأمثاله عن هذا الأمر القبيح الذي يؤدي إلى مفاسد لا تحصى، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن وظيفة شغرت بموت صاحبها فأقام من له ولاية الإقامة شخصا في الوظيفة المذكورة فباشرها نحوا من سنة فأنهى في خلال ذلك شخص آخر إلى ولي الأمر أن الوظيفة المذكورة شاغرة بسبب وفاة صاحبها الأول من غير تعرض لذكر من أقيم فيها فأقامه فيها ولي الأمر من غير تصريح بعزل من أقيم فيها أولا فهل الولاية الثانية تبطل الأولى أم هما صحيحتان فيشتركان؟ "فأجاب" بقوله إذا صرح المولي بترتيب التولية على إنهاء الشغور الحقيقي كانت باطلة فيقدم المتولي أولا مباشرة ومعلوما من غير مشاركة له في ذلك وإن لم يصرح بذلك ولا بعزل الأول ولا دلت على عزله قرينة اشترك فيها الأول والثاني فإن قلت ينافي ذلك ما في أصل الروضة أن الإمام لو أخبر بموت القاضي أو فسقه فولى قاضيا ثم بان خلافه لم يقدح في تولية الثاني قال في الخادم ومقتضاه الجزم بانعزال الأول أي وإن كان فيه وجهان فيكون ترجيحا للوجه القائل بانعزال الأول ثم استشكله الزركشي بأنه بناء على ظن غير مطابق ثم أجاب بأن للإمام العزل من غير موجب أي لمن لم يتعين قال ونظيره ما لو قال لمن يظنها أجنبية أنت طالق فبانت زوجته وقع الطلاق قلت إذا تأملت قولي إذا صرح إلخ وقول الزركشي إنه بناه على ظن وبتنظيره المذكور ظهر لك عدم المنافاة وأن كلام الشيخين فيما إذا ولى ظانا صحة الخبر بالموت أو الفسق وحينئذ فهو لم يقع منه تصريح بترتيب التولية على صحة الخبر فصحت لأنها وجدت مساغا هو أن للإمام التولية مع سبق التولية لأنها كالمعلقة بشرط لم يوجد فإن قلت ما الفرق بين الظن والتصريح مع أن كلا فيه الترتيب على ما بان خلافه قلت الفرق بينهما واضح فإن الولاية من الأمور المتوقفة على اللفظ وما توقف عليه كالبيع والطلاق إنما يؤثر فيه التصريح لا الظن وقولي ولا دلت على عزله قرينة أخذته من قول الماوردي رحمه

ج / 4 ص -343- الله تعالى إذا قلد آخر فإن اقترن بتقليده شواهد عزل الأول كان وإلا فهو باق على ولايته.
"تنبيه" ذكر أجلاء المتأخرين أن هذا في الأمور العامة قالوا أما الوظائف الخاصة كالإمامة والخطابة والتدريس فلا يجوز عزل متوليها من غير سبب ولا ينفذ واستدلوا بكلام الروضة وغيره ويتعين تقييده بما إذا كان المولي غير الإمام أو الإمام ولم يخش منه فتنة أما إذا كان المولي هو الإمام وخشي من عدم نفوذ توليته فتنة فينبغي صحتها مطلقا كما هو واضح، والله سبحانه وتعالى أعلم.
"وسئل" رضي الله تعالى عنه عما إذا استناب السلطان شخصا بقرية مخصوصة نيابة خاصة أو عامة فأخرب السلطان المذكور القرية المذكورة هل ينعزل النائب بخراب موضع التولية أم لا كما لا ينعزل بموته؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله الذي يظهر في ذلك إنه إذا قيد التولية بتلك القرية بأن قال وليتك بقرية كذا لم ينعزل إلا بخرابها خرابا مستأصلا لها بحيث صارت لا تسمى قرية كذا لزوال ما أناط التولية به بخلاف ما إذا لم تصر كذلك لبقاء ما ولي فيه فتبقى التولية ببقائه وليس هذا كموته إذ لا جامع بينهما كما هو جلي هذا كله إن لم يمنع السلطان الناس من سكناها وإلا كان ذلك عزلا لقاضيها عن الحكم فيها وإن بقي اسمها كما هو واضح، والله سبحانه وتعالى أعلم بالصواب.

"باب الحاق القائف"
"وسئل" رضي الله تعالى عنه رجل وطئ جارية له ثم تركها بلا وطء نحو شهرين فظن أنها حاضت فزوجها من عبده فولدت بعد ستة أشهر ونحو عشرة أيام من دخول الزوج عليها فهل الولد لاحق بالسيد أو بالزوج والنكاح صحيح أو لا؟ "فأجاب" حيث لم يثبت حيضها وهي من ذوات الحيض فالنكاح باطل لكن الوطء وطء شبهة والولد ممكن منهما فيعرض على القائف فإن ألحقه بأحدهما لحقه وإلا وقف أمره حتى يكلف فيلزم ولو بالحبس بالانتساب إلى أحدهما إن وجد ميلا إليه وإلا وقف إلى أن يجده، والله سبحانه وتعالى أعلم بالصواب.

"باب القسمة"
"وسئل" رضي الله تعالى عنه لو أردنا قسمة حلي مغشوش من ذهب أو فضة بين أيتام أو أردنا أن نبتاع لهم ذلك فما الطريق في صحة القسمة والبيع هل يجزئ في ذلك التبايع بعرض احتيالا للصحة حيث اقتضته المصلحة للأيتام كما لو جرى ذلك بين رشد أو لا وهل لهم طريق في الشرع سوى ذلك أم لا فإن في سد الباب عليهم من الحرج ما لا

ج / 4 ص -344- يخفى. "فأجاب" نفع الله تعالى بعلومه المسلمين بأن الحلي إما أن تستوي أجزاؤه أو لا فإن استوت أجزاؤه جازت قسمته حيث لم تنقص قيمته بالقسمة لأن الصحيح في هذه القسمة أنها إفراز للحق لا بيع ولا ينافي ذلك جعلهم الغش مقصودا في باب القسمة كالزكاة والربا بخلاف المعاملة بالمغشوشة لأن الغش لا ينظر إليه في باب القسمة إلا حيث جعلت بيعا وأما حيث كانت إفرازا فلا ينظر إليه كما يعلم مما يأتي عن الشيخين وإن اختلفت أجزاؤه امتنعت قسمته لأنها حينئذ بيع وبيع بعض المغشوش ببعضه لا يجوز لأنه من قاعدة مد عجوة وقد ذكر الشيخان ما يدل على ما ذكرته فإنهما قالا وحيث قلنا القسمة بيع اشترط في قسمة الربوي التقابض في المجلس وامتنعت في الرطب والعنب وما عقدت النار أجزاءه قال غيرهما ونحو ذلك وما نحن فيه من نحو ذلك وحيث قلنا هي إفراز جازت قسمة ذلك أي ومن ثم جازت قسمة الرطب والعنب على القول بأن القسمة إفراز وامتنعت على القول بأنها بيع وحيث امتنعت قسمة الحلي المذكور إما لكونها بيعا أو لكونها تنقص قيمته بالكسر باعه ولي الأيتام أو أولياؤهم بذهب إن كان فضة أو عكسه لا بعرض إلا لمصلحة وقسموا ثمنه بينهم على حسب شركتهم في المبيع هذا إن كان البيع أحظ من إيجاره وإبقائه لمن يستعمله بأجرة المثل فأكثر.
أما إذا استوى البيع والإيجار المذكوران في الحظ فيتخير الولي أو الأولياء وأما إذا كان الإيجار أحظ من البيع فيجب فعله واعلم أن آنية القنية التي للمحجور إذا كانت من صفر ونحوه كالعقار فيما ذكروه في بيع الولي له من أنه لا يباع إلا لخوف تلفه أو لحاجة نحو نفقة ما لم يجد قرضا ينتظر معه غلة تفي بالقرض أو لغبطة ظاهرة كبيعه بزيادة على ثمن مثله وهو يجد مثله ببعضه أو خيرا منه بكله وإذا كانت آنية نحو الصفر كالعقار فيما ذكر كما نقله ابن الرفعة عن البندنيجي واعتمده فليكن الحلي المذكور كالعقار فيما ذكرنا بالمساواة أو الأولى فلا يجوز بيعه إلا لأحد الأقسام الثلاثة المذكورة الخوف أو الحاجة أو الغبطة واعلم أيضا أنه لا يجوز لولي الأيتام أن يتولى القسمة بينهم بنفسه وحده قلنا إنها بيع سواء أكان فيها تقويم أم لا وكذا إن قلنا إنها إفراز أو كان فيها تقويم لقولهم حيث كان في القسمة تقويم فلا بد من اثنين يشهدان بالقسمة وكذا إن لم يكن فيها تقويم كما في فتاوى الأصبحي، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى لو كان بينهما أي بين شخصين أرض واحدة فيها بناء أو شجر فأراد أحدهما قسمة البناء أو الشجر دون الأرض أو بالعكس مع المساواة بالتعديل فهل يجبر الممتنع أو لا ولو كان البناء أو الشجر لأجنبي وأراد الشركاء قسمة الأرض أو بالعكس فهل يختلف الحكم أم لا؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بأن كلام الماوردي والروياني صريح في أنه لا يجبر الممتنع في الصورة الأولى في السؤال بقسميها وذلك لأنهما صرحا بأنه لو كان بينهما أرض واحدة فيها بناء أو شجرة فأراد أحدهما قسمة الأرض دون البناء والشجر لا يجبر الآخر فإن تراضيا دخل في الأرض قسمة الإجبار ما داما على

ج / 4 ص -345- هذا الاتفاق وقسمت بينهما إجبارا بالقرعة فإذا رجع أحدهما عن الاتفاق زالت قسمة الاتفاق اهـ. وجزم به في الأنوار حيث قال ولو كان بينهما أرض مزروعة وأراد قسمة الأرض وحدها جاز وأجبر الممتنع بخلاف البناء والشجر اهـ. فقوله بخلاف البناء والشجر هو مسألتنا بعينه ومما يصرح بذلك قوله في الأنوار أيضا تبعا للشيخين في الروضة وأصلها ولو كانت الشركة لا ترتفع بالقسمة إلا عن بعض الأعيان كعبدين بين اثنين قيمة أحدهما مائة والآخر مائتان وطلب أحدهما القسمة ليختص من خرجت له قرعة الخسيس به وبربع النفيس فلا إجبار. اهـ. وعبارة الشيخين الأصح لا إجبار لأن الشركة لا ترتفع بالكلية وهذا منهما صريح في أن محل الإجبار إذا ارتفعت الشركة بينهما بالكلية وإلا فلا إجبار فيكون نصا في مسألتنا أنه لا إجبار في مسألتنا ومما يصرح بذلك أيضا قول الدارمي إذا كان العلو مشتركا فتراضوا على قسمته جاز وإن طلبوا الإجبار يجوز وقال ابن القطان لا يجوز اهـ. قال الأذرعي وكأن الصورة فيما إذا كان العلو مشتركا فقط والسفل لأحدهما أو لغيرهما اهـ. وإذا كانت الصورة كذلك كان كلام ابن خيران ضعيفا لما علمت أن ما قاله ابن القطان حينئذ يشهد له كلام الماوردي والروياني وكلام الشيخين السابق ويؤيده أيضا اشتراط الماوردي في قسمة الجدار المشترك بين المالكين تفريعا على القول بالإجبار أن تكون الأرض لهما ولا يشكل على ذلك قولهم في الأرض المزروعة إذا طلب أحدهما قسمتها دون الزرع أجبر الممتنع لأن للزرع أمدا ينتظر بخلاف البناء والغراس وكأن السبكي لم يطلع على ذلك حيث توقف في الإجبار فيما لو كان بين اثنين شركة في أنشاب وبساتين وبئر والأرض مستأجرة لهما فإنه قال لا إجبار في البئر المحتكرة ولا في الأنشاب إن اختلف نوعها أو جنسها أو قيمتها بحيث لا يمكن التعديل وإن اتحد النوع وأمكن التعديل فعندي فيه توقف. اهـ. وقد علمت أن المنقول يقتضي هنا عدم الإجبار أيضا لبقاء الشركة بينهما في الأرض فلم توجد فائدة القسمة وأما الصورة الثانية بقسميها فواضح أنه يجبر الممتنع من القسمة فيها والفرق بينها وبين الأولى أن القسمة هنا تزيل ضرر الشركة بالكلية ولا تبقي بينهما تعلقا بعدها بخلافها في الأولى فإن التعلق المؤدي إلى المنازعة والمضارة باق بينهما بعد القسمة فلم يجبر الممتنع منهما لانتفاء فائدتها من إزالة ما هو سبب للمنازعة والمضارة بين الشريكين ثم رأيت بعض المتأخرين وجه بذلك أيضا حيث قال وقد صرح الماوردي بأن قسمة البناء والشجر دون أرضه لا تجوز جبرا وتجوز اختيارا ووجهه أن قسمة التعديل في غير هذه الصورة تقطع العلق بينهما واعتراض أحدهما على الآخر وهو المقصود الأعظم من القسمة وههنا لو أجبرنا لم تنقطع العلق والاعتراضات بينهما لبقاء الشركة في المنفعة فلو أراد أحدهما أن يعوض عن شجره الذي اقتلع لاعتراضه الآخر اهـ.
"وسئل" في قسمة النخل هل يجبر عليها الممتنع إذا اتحد النوع والقيمة من غير رد كما أفتى به إسماعيل الحيائي أو الشرط اتحاد الجنس فقط كما أفتى به أبو شكيل اليمانيين فما

ج / 4 ص -346- المعتمد من ذلك؟ "فأجاب" نفعنا الله تعالى بعلومه بأن المعتمد في ذلك كما يعلم مما يأتي عن الشيخين وكلام السبكي السابق أنه لا يجبر الممتنع من قسمة النخل إذا اختلف نوعها أو جنسها أو قيمتها إذا لم يمكن التعديل ودعوى أبي شكيل أن الشرط اتحاد الجنس فقط ممنوعة ولعله أراد أن ذلك شرط لصحة القسمة دون الإجبار عليها على أن في إطلاق هذا نظرا أيضا ففي الروضة وأصلها والمشترك الذي يعدل بالقيمة منه ما يعد شيئا واحدا كأرض تختلف قيمة أجزائها بحسب قوة الإنبات وكذا بستان بعضه نخل وبعضه عنب ودار بعضها مبني بآجر وبعضها مبني بخشب وطين هذا إن لم يمكن قسمة الجيد وحده والرديء وحده وإلا فلا إجبار ومنه ما يعد شيئين فصاعدا ولا إجبار فيه ثم قالا والعبيد والدواب والشجر والثياب ونحوها إذا كانت من نوع واحد وأمكن التسوية عددا وقيمة أجبر على القسمة وإن لم تمكن التسوية أو كانت الأعيان أجناسا أو أنواعا فلا إجبار وكذا لو اختلطت الأنواع وعسر التمييز كتمر جيد ورديء اهـ. ملخصا وعبارة الأنوار كما يجري الإجبار إذا اختلفت الصفات يجري إذا اختلف الجنس كالبستان الواحد بعضه نخل وبعضه عنب والدار المبني بعضها بالآجر وبعضها بالطين والخشب وهذا إذا لم تمكن قسمة الجيد وحده والرديء وحده وإلا فلا يجبر على قسمة التعديل ثم قال وإن لم يكن عقارا كالعبيد والدواب والأشجار ونحوها فإن كانت نوعا واحدا وأمكنت التسوية عددا وقيمة أجبر الممتنع وإلا فلا وكأن أبا شكيل توهم ما ذكر عنه من مسألة البستان المذكورة وليس كما توهم فإن اختلاف الجنس فيها ألغي لأن المقسوم بالقصد هو أرض البستان فلا نظر لاختلاف جنس ما فيها بخلاف مسألتنا فإن المختلف الجنس هو المقسوم من غير تبع لشيء ومن ثم ذكر الشيخان في الأشجار المنفردة أنه لا بد من اتحاد نوعها وإمكان تسويتها عددا وقيمة فلا تلتبس عليك إحدى الصورتين بالأخرى كما وقع فيه أبو شكيل إن صح ما نقل عنه.
"وسئل" رحمه الله تعالى في الربويات كالرطب والعنب هل تصح قسمتها كيلا مع اتحاد نوعه واختلافه أو لا بد من اتحاد النوع ولو اقتسماه بدون كيل بل بامتحان باليد أو دونه هل يقوم مقام الكيل وهل يقدح في الصحة اختلاف حباته كبرا وصغرا أو اختلافه رطبا وبلحا أو لا وكذلك قسمة الحب في سنبله بكيل أو دونه وهل يجوز ذلك أو لا؟ "فأجاب" نفعنا الله تعالى به بأن الذي صرح به الشيخان وغيرهما أنا حيث جعلنا القسمة بيعا فاقتسما ربويا وجب التقابض في المجلس ولم تجز قسمة المكيل وزنا وعكسه ولا قسمة رطب وعنب وما عقدت النار أجزاءه ولا قسمة ثمر على شجر خرصا وحيث جعلناها إفرازا وهو المعتمد جاز كل ذلك وإنما يفوت إمكان القسمة فقط نعم الثمار على الشجر غير الرطب والعنب لا تجوز قسمتها خرصا وكذلك سائر الزروع وأما التمر والعنب فيجوز قسمتها خرصا على المعتمد عند الشيخين واختار السبكي قول جمع لا يجوز خرصها وإن قلنا إنها إفراز

ج / 4 ص -347- قال لأن الخرص ظن لا يعلم به نصيب واحد على الحقيقة وفي الزكاة جوز للحاجة مع كون شركة المساكين ليست بشركة حقيقة بدليل أنه يجوز أداء حقهم من موضع آخر ويجاب بأن الظن المستفاد من خرص الرطب والعنب قائم مقام المحقق شرعا في باب الزكاة والعرايا فكذا هنا لأن قسمة الإفراز فيها أنواع من المسامحة يجعل هذا منها وصرح الشيخان أيضا بأنهما لو أراد قسمة أرض مزروعة مع ما فيها وقد اشتد الحب أو كان بذرا بعد لم يجز وإن كان فصيلا جاز أو قسمة ما فيها وحدها يأتي فيه هذا التفصيل ولا فرق بين أن تجعل القسمة هنا إفراز أو بيعا أما في الزرع وحده فلأنه مجهول وأما في الزرع مع الأرض وهو بذر أو قد بدا صلاحه فلأنها على الإفراز قسمة معلوم ومجهول وعلى البيع بيع طعام وأرض بطعام وأرض إذا تقرر ذلك علم أنه لا يصح قسمة الحب في سنبله مطلقا وأنه تصح قسمة الرطب والعنب كيلا ووزنا مع اتحاد النوع واختلافه ولو رطبا وبلحا ومع اختلاف الحبات لأن الشرط في قسمة الإفراز تعديل السهم بما يعلم به نصيب كل واحد على الحقيقة كالكيل أو الوزن أو الزرع ومن ثم علم أنه لا يكفي عن الكيل مثلا الامتحان باليد ثم ما ذكر في الرطب والعنب إنما يأتي إذا قلنا إنهما مثليان وهو ما صححه الشيخان في القصب وصحح في المجموع ما عليه الأكثرون تبعا للنص أنهما متقومان ومن ثم قال الإسنوي إنه المفتى به لكن القائل بالأول يحمل النص القائل بوجوب قيمتها على ما إذا فقد المثل وعلى القول بأنهما متقومان تكون قسمتهما قسمة تعديل فلا بد فيها من شروطها السابقة في الجواب الذي قبل هذا.
"وسئل" في قسمة اللحم نيئا ومشويا بدون نزع العظام ودون وزن اللحم كما عليه عمل الناس من غير نكير أو لا يصح ذلك كذلك وما طريق الصحة في جميع ذلك فلو ضحى جماعة ببدنة أو بقرة وقلتم إن لهم قسمة اللحم فهل يجب أن يتصل كل منهم بنصيبه من الكبد والقلب والكرش والشحم واللحم وهي أجناس أو يجوز أن يختص بعضهم ببعضها وغيره بالبعض الآخر؟. "فأجاب" بقوله إن اللحم النيء مثلي فتكون قسمة إفراز وحينئذ فتصح بشرط نزع عظمه الذي يمنع معرفة مقادير الأنصباء لما مر في الجواب الذي قبله أن شرط قسمة الإفراز تعديل السهام بما يعلم به نصيب كل واحد على الحقيقة ولا يتيسر ذلك في نحو اللحم إلا بوزنه فلا تصح قسمته جزافا لأنها لا تكون إلا قسمة تعديل وهو بيع وبيع الربوي الذي دخل النار بعضه ببعض لا يجوز وإذا ضحى جمع ببدنة فلا بد من قسمة كل من أجزائها كالكبد والطحال على حدته لأن قسمتها تعديلا باطلة لأنها بيع وهو ممتنع في الربويات المختلفة الجنس لأنه يصير من قاعدة مد عجوة كما علم مما قدمته في الجواب الذي قبل هذا في تقدير بطلان قسمة الزرع مع الأرض وقد بدا صلاحه أو كان بذرا بعد والكلام حيث لم يرضوا بتخصيص بعضهم بشيء منها على وجه الهبة مثلا أما إذا رضوا بذلك فلا مانع منه، والله سبحانه وتعالى أعلم.

ج / 4 ص -348- "وسئل" رحمه الله تعالى عن قول الروضة وأما الأقرحة الأراضي فإن كانت متفرقة فهي كالدور وإن كانت متجاورة ففي الشامل أن أبا إسحاق جعلها كالقراح الواحد المختلف الأجزاء وأن غيره قال إنما تكون كالقراح الواحد إذا اتحد الشرب والطريق فإن تعدد فهو كما لو تفرقت قال وهذا أشبه بكلام الشافعي رضي الله تعالى عنه فما صورة الاتحاد في الشرب والطريق هل هو في الشرب ما إذا كانت الأقرحة المتجاورة تشرب من ثقبة واحدة دون ما إذا تعددت لكل أرض ثقبة تخصها من النهر أو كيف صورة الاتحاد ولو أن أحد الأقرحة أسفل من الآخر وبينهما حاجز وفيه ثقب يمر الماء فيها من الأعلى إلى الأسفل بلا سد وقد يسد بحيث لا يرسل إلى الأسفل إلا بعد ري الأعلى فهل يجري الإجبار في الصورتين أم في الصورة الأولى فقط وهل ما ثبت فيه الإجبار بالقسمة يثبت في خلطة الجوار أم الحكم مختلف؟ أفتونا مأجورين "فأجاب" بأن المعتمد ما رجحه الشيخان من أنه لا بد مع اتحاد الأقرحة من اتحاد مشربها وطريقها بأن يكون النهر الذي تشرب منه واحدا وتكون طريقها التي يصل فيها ماء النهر إليها واحدة سواء وصل إليها من ثقبة واحدة أو من ثقب بخلاف ما إذا اختلف النهر أو اتحد لكن اختلفت طرقها إليه فإنه لا إجبار حينئذ لاختلاف الأغراض باختلاف الأنهار وباختلاف القرب إليه باختلاف الطريق مع تلاصقها كما هو فرض المسألة يختلف قربها وبعدها منه فامتنع الإجبار حينئذ بخلاف ما إذا تلاصقت واتحد النهر واتحدت طريقها إليه فإن الأغراض حينئذ لا تختلف باختلاف أعيانها فمن ثم دخلها الإجبار حينئذ وبما تقرر علم أنه لا إجبار فيما ذكره السائل بقوله ولو أن أحد الأقرحة أسفل من الآخر إلخ لأن الطريق حينئذ إلى النهر لم تتحد بل اختلفت قربا وبعدا ومن لازم اختلافها كذلك اختلاف الأغراض بأعيانها ومع اختلاف الأغراض كذلك يمتنع الإجبار وواضح أن خلطة الجوار لا شركة فيها فكيف يتصور فيها القسمة فضلا عن أن يتصور فيها إجبار أو عدمه، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى فيما ذكره الأئمة أن الشيء الذي لا تتأتى قسمته إجبارا ولم يرض الشركاء فيه بالمهايأة أن الحاكم يؤجره وهل للحاكم أن يؤجره لبعض الشركاء أم لا فإن قلتم لا فهل إجارته صحيحة أو فاسدة ولو أن بعض الشركاء طلبه بأكثر من أجرة المثل هل يجاب أو لا؟ "فأجاب" نفعنا الله تعالى بعلومه وبركته بقوله قضية قولهم في امتناع الشركين من المهايأة إن الحاكم يؤجره عليهما وتوزع الأجرة بينهما أنه لا يجوز له أن يؤجره لأحدهما ووجهه ظاهر لأنه بامتناعهما صار نائبا عنهما شرعا إذ تصرفه عليهما إنما هو بنيابة اقتضتها الولاية أخذا مما قالوه في الحاكم إذا زوج بعضل الولي أو غيبته مثلا وإذا كان نائبا عنهما فكيف يؤجر أحدهما لأنه حينئذ يكون متصرفا مع مستنيبه فيما هو نائب فيه وهو ممتنع لاستلزامه أن المالك يستأجر ماله من نائبه بل لو قلنا إن القاضي ليس نائبا عنهما وإنما يتصرف في ذلك بحكم الولاية الشرعية كان الامتناع واضحا أيضا لأنه ولي على

ج / 4 ص -349- المستأجر منه في حصته والولي لا يجوز له أن يتصرف مع المولى عليه فيما هو ولي عليه فيه فإن قلت يمكن توجيه الصحة بأن أحدهما إذا رضي بالاستئجار صار القاضي غير نائب عنه لأنه إنما ينوب عن ممتنع وغير مولى عليه كذلك أيضا وحينئذ فلا يتأتى ما ذكرته في توجيه الامتناع قلت هذا وإن أمكن أن يتخيل إلا أنه عند التأمل واضح الفساد لأن الحاكم لا يؤجره عليهما إلا إذا لم يتراضيا بالمهايأة وإذا لم يتراضيا بها فولاية الحاكم أو نائبه مستمرة عليهما وإن رضي أحدهما بأن يستأجره لأن رضاه باستئجاره غير رضاه بالمهايأة فلا يكون رضاه بالاستئجار مبطلا لولاية الحاكم ولا لنيابته لوجود السبب المقتضي لها وهو امتناعهما من المهايأة وبما تقرر علم أن إيجار الحاكم لأحدهما فاسد ولو بأكثر من أجرة المثل لأن ملحظ الفساد ما تقرر وهو موجود مع استئجاره بأجرة المثل أو بأكثر منها ثم رأيت ابن عبسين أفتى بخلاف ذلك وفيما قررته رد لجميع كلامه فتأمله.
"وسئل" بعض الناس عن رجل مات وخلف خمسة أولاد ذكور داود وأحمد وعمر وعليا وعبد الرحمن مات عمر عن ولد اسمه إدريس ثم مات إدريس عن غير ولد وخلف أربعة أعمام ثم مات أحمد عن غير ولد وانحصر إرثه في إخوته الثلاثة الباقين ثم مات داود وخلف ولدين ذكرين هما عبد الله ويوسف وبنتا هي فاطمة ثم مات عبد الله وخلف ولدا ذكرا اسمه إدريس ثم مات إدريس المذكور عن غير ولد وخلف عما له وهو يوسف المذكور وعمة له هي فاطمة المذكورة ثم غاب على المذكور في السفر وجهل مكانه وله مدة ستين سنة لم يعلم أهو حي أم ميت وترك ولدا له اسمه شكر وانحصر الآن إرث عبد الله الجد في ولده عبد الرحمن وفي أولاد ولده داود وفي ولد ولده على الغائب شكر المذكور وللجد عبد الله أراض ومزارع باليمن فوضع يده عليها عمهما عبد الرحمن المذكور وقسم لأولاد داود وأولاد علي المذكورين قطعتين من الأراضي المذكورة في بيتين من ثلث الأراضي المتروكة ومسك الثلثين بيده وغلب على أولاد إخوته فماذا يخص كل واحد من هؤلاء الأولاد وأولادهم من هذه الأراضي بحكم الفريضة الشرعية فأجاب بقوله حصة عبد الرحمن ثلث وعلي ثلث ويوسف أربعة أخماس ثلث وفاطمة خمس ثلث وعلى الغائب ستين سنة إذا مضت مدة يغلب على الظن أنه لا يعيش فوقها فيجتهد القاضي ويحكم بموته ويعطي ماله من يرثه وقت الحكم والقسمة المذكورة من عبد الرحمن إن كانت بطلب الشركاء بإذن الحاكم أم لا وهم بالغون رشداء ولم يحصل حيف في القسمة فالقسمة صحيحة إلا في حصة على الغائب لأنه لا يحكم بموته إلى الآن وإن كان عبد الرحمن هو القاسم باختياره فكل أحد من الورثة على حصته المتقدمة من كل أرض ومزرعة اهـ. والله سبحانه وتعالى أعلم بالصواب فرفع هذا السؤال إلى شيخنا - فسح الله تعالى في مدته ورضي عنه وقمع به جراءة متهجم على العلم قبل دريته والتمس منه تبيين الصواب عما به - هذا المفتي أجاب؟ "فأجاب" نفع الله تبارك وتعالى بعلومه المسلمين بقوله: قول المجيب

ج / 4 ص -350- والقسمة المذكورة من عبد الرحمن إلى آخر جوابه غير صحيح لأمور منها أن المصرح به في السؤال والجواب أن القاسم هو عبد الرحمن وحيث تولى بعض الشركاء القسمة بنفسه فالقسمة باطلة وإن أذن له الباقون لأنه وكيل عنهم فلا يحتاط لهم كنفسه ومنها أنه حيث كان في الشركاء غائب فلا يقسم عنهم إلا القاضي بشرطه وإلا فالقسمة باطلة من أصلها وهذان كافيان في بطلان جميع ما ذكره هذا المفتي فالصواب أن هذه القسمة باطلة من أصلها مطلقا وأن ما ذكره هذا المفتي من هذا التفصيل باطل لا يعول على شيء منه، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن شخص هلك وخلف بنتا وأختا لأب وأختا لأم ما الجواب عن ذلك فإن في بلدنا من لا يسأل عن دينه إلا من لا يعلم أفتونا كيف يقسم الميراث مع أن أهل العلم قالوا إن الولد للأب يمنع الأخ للأم من الميراث وكذا قالوا الأخوات مع البنات عصبات؟ "فأجاب" نفعنا الله تعالى به بقوله للبنت النصف وللأخت للأب النصف الباقي ولا شيء للأخ للأم لأنه محجوب بالبنت لا بالأخت ولم يقولوا إن ولد الأب يمنع الأخ للأم من الميراث خلافا لما ذكره السائل، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن شخص مات وخلف بنتا وابنا لعتيقه أو بنت معتقه وقبيلة ينسب إليهم من غير تحقيق بل يقال إنه منهم فجاء رجل من الأرض التي هو بها فقال الميراث بين البنت وابن العتيق نصفان هل ما فعل هذا عن حقيقة أو جاهل فنعرفه فإن قبل وإلا رفعنا أمره أم يكون النصف للبنت والنصف للعصبة إذا تبين له عصبة وحيث لا بيت مال فهل يحكم بالرد على البنت أم يرصد إذا رجا أنه يكون من حي من أحياء العرب؟ "فأجاب" نفعنا الله تعالى بعلومه وبركته بقوله أما أولاد العتيق فلا يرثون من المعتق شيئا مطلقا سواء كانوا ذكورا أو إناثا وأما بنت المعتق فلا ترث من عتيق أبيها شيئا وحينئذ فتستحق بنت الميت النصف ثم إن ثبت انحصار الإرث فيها بأن لم يكن له وارث غيرها فإن كان بيت المال منتظما في تلك الأراضي أخذ المتولي عليه النصف الباقي وإن لم يكن منتظما أخذت البنت النصف الباقي أيضا وأما إذا لم يثبت انحصار الإرث فيها فتعطى النصف فقط والباقي يحفظ بأن يجعل تحت يد قاض أمين فإن لم يكن ثم قاض أمين اتفق أهل تلك البلد على وضعه عند من يرضون بأمانته وديانته إلى أن يظهر مستحقه، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى سؤالا صورته أيس من صاحب دين فهل يتعلق بتركة المديون مع ذلك؟ "فأجاب" نفعنا الله تبارك وتعالى بعلومه بقوله صرح الإسنوي رحمه الله تعالى في طرازه في باب القسمة بعدم تعلقه لئلا يؤدي إلى دوام حجر التركة به لا إلى غاية وتبعه الدميري وزاد عليه أنه لا يحجر بدين اللقطة إذا تملكها الميت ولم يعرف مالكها وجرى

ج / 4 ص -351- عليه الزركشي رحمه الله تعالى في صورة اللقطة وعلله بما ذكر وإطلاق الأصحاب ينازع في ذلك كله وما عللوا به ممنوع فإنه إذا أيس من مالكه صار من أموال بيت المال فيتولى ناظر بيت المال قبضه وبه ينفك الحجر فلم يلزم دوام الحجر، والله سبحانه وتعالى أعلم.
"وسئل" رضي الله تعالى عنه سؤالا صورته زيد وشقيقته فولدت الشقيقة بنتا وولدت البنت ولدا فماتت الشقيقة والبنت فزعم ابن البنت أن البنت الشقيقة تقدم موتها قبل البنت فالوارث للشقيقة البنت والأخ الذي هو زيد فزعم الأخ الذي هو زيد أن بنت الشقيقة تقدم موتها على موت أمها التي هي الشقيقة فالوارث للشقيقة هو أي الأخ الذي هو زيد وحده فمن المرجح منهما وسواء في هذه الواقعة إذا كان المال في يدهما أو في يد أحدهما أو في يد غيرهما؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله إن زيدا الأخ يستحق النصف على كل تقدير ثم النصف الثاني هو يزعم أن له أيضا وابن البنت يزعم أنه لأمه فإذا لم يكن لأحدهما بينة وقف حتى يتبين أو يصطلحا كما شمل ذلك قولهم متى علم تقدم موت أحد متوارثين على الآخر ونسي وقف ميراث كل إلى البيان أو الصلح وإنما لم نقل بالوقف في جميع مال الشقيقة لأن إرث أخيها النصف منه محقق تقدمت على بنتها أو تأخرت فلا مسوغ للوقف فيه إذ لا مسوغ له إلا الشك في الاستحقاق وهو في هذه الصورة في النصف الثاني فقط.
"وسئل" رحمه الله تعالى عن شخص قتل أباه وللقاتل ولد وليس للمقتول وارث سوى القاتل فإن قلتم لا يرث القاتل فهل يرث ولده أم لا فإذا قلتم يرثه كيف يرث وهو بعض القاتل كأنه هو وهو ممنوع؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله قيام مانع الإرث بشخص يصيره كالعدم فالقاتل حينئذ كأنه لم يوجد فيرث ولده بالقرابة التي بينه وبين الميت لما تقرر أن قتل أبيه صيره كالميت.
"وسئل" رحمه الله تعالى عن شخص مات وخلف بني عمة وخالا وابن خالة وقلنا بتوريث ذوي الأرحام فمن الوارث من هؤلاء؟ "فأجاب" نفعنا الله تعالى به بقوله لبني العمة الثلثان والثلث الآخر بين الخال وابن الخالة أثلاثا للخال ثلثاه ولابن الخالة ثلثه هذا ما يظهر من مذهب أهل التنزيل لأنا إذا نزلنا كل فرع منزلة أصله كان بنو العمة بمنزلة العمة وهي بمنزلة الأب والخال بمنزلة الأم وابن الخالة بمنزلة أمه التي هي بمنزلة الأم فيقدر الخال والخالة كأنهما ورثا أختهما فيكون للخال الثلثان وللخالة الثلث ومالها يأخذه ولدها ومن ثم جعلنا كأن الأم والأب موجودان فما للأب وهو الثلثان يكون لبني العمة وما للأم وهو الثلث يكون لمن بمنزلتها وهما الخال وابن الخالة أما الخال فواضح وأما ابن الخالة فلتنزيله منزلة أمه في المساواة للخال فلم يحجب به فإن قلت القياس حجب الخال له لأنه أقرب منه إلى الوارث المنزلين منزلته وهو الأم قلت إنما يتأتى هذا على مذهب أهل القرابة أما على مذهب أهل التنزيل فلا لأنا على مذهبهم ننزل الفرع منزلة أصله ثم نعتبر حينئذ السبق

ج / 4 ص -352- إلى الوارث وأما اعتبار السبق إليه قبل التنزيل فغير مقيس على مذهب المنزلين ثم رأيت ابن الصلاح سئل عمن ترك خالا وابني خالة من يرث منهما؟ فأجاب رحمه الله تعالى بقوله يصرف ميراثه إلى من يورثه المورثون لذوي الأرحام وهذا الجواب مجمل إذ لم يتبين منه أن الخال يحجب ابني الخالة أم لا ثم سئل عمن تركت زوجا وعمة وابنتي أخ شقيق فأفتى بعد الاستخارة بأن للزوج النصف والباقي بين الثلاث أثلاثا إلا أن تكون العمة للأم فحسب فيكون الباقي بين بنتي الأخ ووجه ذلك بقوله وذلك أني وجدت العمة تترجح بأن أكثر أهل التنزيل نزلوها أبا وقالوا بتقديمها على ابنة الأخ التي هي منزلة منزلة الأخ عند أهل التنزيل أجمعين ووجدت ابنة الأخ تترجح أيضا من جهة أن أهل القرابة كالبغوي والمتولي قالوا بتقديم بنت الأخ ووافقهم بعض أهل التنزيل ومنهم من نزل العمة عما فقدموا ابنة الأخ عليها، كما يقدم الأخ على العم فرأيت أن لا أسقط إحدى الجهتين بالأخرى ووجدتهما متعادلتين فسويت بين الثلاث وهو مذهب بعض أهل التنزيل ومنهم من نزل العمة لغير الأم بمنزلة الجد ثم قال بعد حكاية مذهب أن إعطاء ذوي الأرحام على سبيل المصلحة لا الإرث فرأيت والحال على ما وصفت الإفتاء بالجمع والتسوية بينهن أقرب الوجوه وأعدل المذاهب وأرعاها للجهات فاستخرت الله سبحانه وتعالى في المصير إليه كلامه ملخصا ثم قال في بنتي أخ وابن بنت اجتهدت أياما وأفتيت على مذهب أهل التنزيل بأن لابن البنت النصف ولبنتي الأخ النصف بينهما ورأيت الميل إلى التنزيل أقرب في هذا الباب لأنه مذهب الأكثرين وأقوى اهـ. وما ذكره في هذه الأخيرة ظاهر وأما ما ذكره في التي قبلها بقياس مذهب أهل التنزيل أن المال كله للعمة لأنها منزلة منزلة الأب وبنتا الأخ منزلتان منزلة الأخ والأب يحجب الأخ فكذا المدلي بالأب يحجب المدلي بالأخ تنزيلا لكل فرع منزلة أصله والحاصل أن فيما ذكره من عدم حجب العمة تعارض فيها مذهب أهل التنزيل والقرابة فالأولون يورثونها وحدها وأهل القرابة يورثون بنتي الأخ وحدهما فلتعادل المذهبين عنده قال باشتراك الثلاث وفي مسألة السؤال مذهب أهل القرابة حجب الخال لابن الخالة فكذا مذهب أهل التنزيل على ما يتبادر منه ببادي الرأي لأن الخال أقرب إلى الوارث فلا جامع بين ما ذهب إليه ابن الصلاح وما قدمته في صورة السؤال بل ما ذكرته في رده من حجب العمة لبنت الأخ يؤيد حجب الخال لابن الخالة إلا أن يفرق بأن العمة تدلي إلى غير من تدلي إليه بنت الأخ لما مر أن العمة تدلي إلى الأب وبنت الأخ تدلي إلى وارث آخر غيره وهو الأخ ولا كذلك في مسألتنا لأن الخال يدلي إلى الأم وابن الخالة لا يدلي لوارث غير الأم بل إنما يدلي لها أيضا بعد تنزيله منزلة أمه الذي هو طريقة أهل التنزيل فاستويا هنا في الإدلاء إلى وارث فلم يحجب أحدهما الآخر وأما العمة وبنت الأخ فلم يستويا في ذلك بل أدليا بوارثين مختلفين فنظرنا لحجب أحدهما الآخر وعملنا بذلك فقلنا بحجب العمة لبنت الأخ فإن قلت يؤيد حجب الخال لابن الخالة قول الصدر في كافيه

ج / 4 ص -353- بنت خال وخالة أم المال لخالة الأم لأنك إذا نزلتها درجة صارت جدة وبنت الخال إذا نزلتها درجة صارت خالا ولم تصل إلى الوارث قلت الفرق بين هذه وصورة السؤال ظاهر لأن بنت الخال بعد تنزيلها منزلة أصلها لا تساوي خالة الأم في درجتها بل هي بعد التنزيل أعلى منها بدرجة فلذلك نزلنا خالة الأم منزلة الجدة فلا تسبقها بنت الخال بدرجة بعد تنزيلها منزلة أبيها وهو الخال وأما في مسألتنا فابن الخالة بعد تنزيله منزلة أمه يساوي الخال في درجته وحينئذ فيلزم استواء كل منهما في القرب إلى الأم فلم يبق مسوغ لحجب الخال لابن الخالة فلذلك قلنا باستوائهما ويؤيده قول صاحب الكافي بناء على مذهب أهل التنزيل بعد أن ذكر إنك تنزل كلا منهم منزلة من يدلي به فإن استويا في درجة فإنك تورث كل واحد ميراث من يدلي به وإن سبق بعضهم إلى وارث بدرجة انفرد بجميع المال وإن كان فيه من يحجب حجبته كما تعمل في مسائل الصلب فتأمل كونه اعتبر الاستواء في الدرجة والسبق إلى الوارث بعد تنزيل الفرع منزلة أصله لا قبله تجده شاهدا لما ذكرته من عدم حجب الخال لابن الخالة لاستوائهما بعد تنزيل ابن الخالة منزلة أمه والحاصل أن المسألة مشكلة وأن في كلامهم ظواهر تقتضي حجب الخال لولد الخالة وظواهر تقتضي عكسه وأن الأول أقرب من مداركهم ببادي الرأي فتأمله، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى قدر بعضهم مدة للمفقود بسبعين سنة فهل تتقدر بذلك أم كيف الحال أفتونا؟ "فأجاب" نفعنا الله تعالى به وبعلومه بقوله المنقول المعتمد أنها لا تتقدر بشيء وإنما المدار على مضي مدة يغلب على ظن الحاكم أن المفقود لا يعيش إليها وقد يظهر له بقرائن الأحوال موته في أقل من سبعين سنة نعم التقدير بها وجه ضعيف لبعض أصحابنا أخذا من قوله صلى الله عليه وسلم: "أعمار أمتي ما بين الستين والسبعين"، والله سبحانه وتعالى أعلم بالصواب.


أبواب: الشهادات - الدعوى والبينات - العتق - التدبير - الكتابة - أمهات الأولاد

الفتاوى الكبرى الفقهية على مذهب الإمام الشافعي

أبواب: الشهادات - الدعوى والبينات - العتق - التدبير - الكتابة - أمهات الأولاد

"باب الشهادات"
"مسألة" قال السبكي رحمه الله تعالى في فتاويه ما لفظه نجد كتاب مبايعة أو وقف أو غيرهما بعقار أو دار أو أرض أو قرية أو نحوها مشتمل على حدود يقع اختلاف في تلك الحدود وبطلت منا إثبات تلك الحدود كما تضمنه ذلك الكتاب وما فعلته قط لأن المشهود به في البيع أو الوقف أو نحوهما هو العقد الصادر على المحدود بتلك الحدود وقد لا يكون الشاهد عارفا بتلك الحدود ألبتة وإنما سمع لفظ العاقد فالذي شهد به إقراره بذلك والحدود من كلامه لا من كلام الشاهد وهذا ظاهر في العقود والأقارير وظهوره في الأقارير أكثر لأنهما من كلام المقر لا من كلام الشاهد وفي العقود دونه لأن الشهادة بالعقد من كلام الشاهد وحكايته عن حضوره العقد وسماعه فهو شاهد بالبيع والوقف لا بالإقرار بهما فلا بد

ج / 4 ص -354- من علمه بصدور البيع على المبيع والوقف على الموقوف لكنا نقول إن ذلك لا يستدعي معرفته للمبيع والموقوف لجواز أن يقول بعتك البلد أو الدار التي حدها كذا ولا يكون عند الشاهد على أكثر من ذلك فيجوز له أن يشهد على جريان البيع على المحدود وإن لم يعرفه ولا حدوده يبقى علينا شيء واحد وهو قد يشكل وهو الشهادة بالملك والحيازة فكثيرا ما يقع هذا في كتب المبايعات والأوقاف مستقلا تقوم بينة أن فلانا مالك حائز للمكان الفلاني الذي حدوده كذا ويكون ذلك المكان معروفا مشهورا لا منازعة فيه وتقع المنازعة في حدوده أو في بعضها والشهود قد ماتوا بعد أن قد ثبت المكتوب بشهادتهم ويقصد الذي بيده المكتوب أن يتمسك به في الحدود وينزع من صاحب يد بعض ما في يده بمقتضى ذلك المكتوب ويدعي أن تلك الحدود ثابتة له بمقتضى مكتوبه وقد طلب مني ذلك فلم أفعله لأني أعلم بحسب العادة أن الشاهد قد يعلم ملك زيد للبلد الفلاني مثلا علما يسوغ له الشهادة بملكه ويده وذلك البلد مشتهر وتحقيق حدوده قد لا يحيط علم الشاهد بها فيستسميها ممن هو يعرفها هكذا رأينا العادة كما يشهد على زيد الذي يعرفه ويتحققه ولا يتحقق نسبه فيعتمد عليه أو على واحد فيه فالتمسك في إثبات الحدود كالتمسك في إثبات الشرف ونحوه والذي يظهر لي من ذلك أن من كانت يده على شيء واحتمل أن تكون يده بحق لا تزال إلا ببينة تشهد أن يده عادية ولا يعتمد في رفع يده على كتاب قديم بتلك الشهادة التي لا يدرى مستندها وقال أيضا مسألة تعم بها البلوى كثيرا ولم أر أحدا تكلم فيها وتكررت في المحاكمات كثيرا يأتي كتاب مبايعة أو وقف على عقار مشتمل على حدود وصفات ويجري نزاع في تلك الحدود ويوجد بعض ما يشتمل عليه الحد في يد أجنبي غير المشتري أو الموقوف عليه ويراد انتزاع ذلك القدر ممن هو في يده بمقتضى ما تضمنه الكتاب ويكون الكتاب في يده مدة طويلة أو قصيرة.
وذلك الكتاب ثابت وقد قامت فيه بينة بالملك والحيازة وعندي توقف في الانتزاع بمثل ذلك حتى تثبت بينة صريحة أن هذا العقار المبيع أو الموقوف ملك البائع أو الواقف إلى هذا الحد ويكون الحد مشهودا به والواقع ليس كذلك فإن الواقع كما شهدنا أن الشهود بالبيع أو الوقف إنما يشهدون على الإنشاء فإن شهدوا على الإقرار فقول المقر داري على جاره بأن ملكه ينتهي إلى ذلك الحد والجار لم يصدقه على ذلك وإن كان على الإنشاء فهم إنما سمعوا قول المنشئ والغالب أنهم يعتمدون في كتابة الحدود والصفات عليه أو على غيره كائنا من كان هكذا رأينا الكتاب والوراقين والشهود يفعلون ولا يحيط علمهم بحقيقة الحال والشهود بالملك والحيازة يعرفون من حيث الجملة أن الدار الفلانية والضيعة الفلانية ملك لفلان ولو سئلوا عن تحرير حدودها لم يصرحوا به ولم يحرروه ولا يشهدوه فلا يكتفى بإطلاق شهادتهم بالملك والحيازة في ذلك ولا بذكره على سبيل الصفة والتعريف لأنه حينئذ لا يكون مشهودا به حتى يقولوا إنا نشهد بالحدود وحينئذ يكون انتزاعه ببينة أما بدون ذلك فمتى انتزعناه بدون

ج / 4 ص -355- بينة والنبي صلى الله عليه وسلم يقول: "شاهداك أو يمينه" فالذي أراه هنا في حكم الفرع أن اليمين هنا على صاحب اليد ولا ينزع ولا ترفع يده حتى تقوم بينة صريحة بأن الذي في يده ملك لغيره لما قلنا ولأمور أخرى منها أن الشهادة بالملك أمس في قبولها خلاف والكتب القديمة كذلك ومنها أن الأسماء قد تتغير والأحوال قد تتغير فقد يكون الاسم المذكور في كتاب القديم في حد نقل إلى غير ذلك المكان وهذا الاحتمال قد يقوى بعض الأوقات وقد يضعف لكن مقصودنا أنه لا بد في دفعه من شهادة صريحة حتى يكون انتزاعا ببينة ومنها أنه قد يكون طرأ ناقل لبعض ما اشتمل عليه الحد وهذا في الملك محتمل احتمالا قويا وفي الوقف أيضا محتمل مبادلة على مذهب من يراها ومنها أن الاشتمال على ما يدخل في الحدود عموم.
وقد يكون قامت بينة بإخراج بعضه وقدمت لأنها خصوص وتكون اليد مستندة إليها والخصوص مقدم على العموم فلا يكتفى في رفع اليد الخاصة بالبينة العامة حتى يصرح بالخصوص بل أقول إن اليد على البعض خصوص والبينة بالكل من غير تصريح بذلك البعض عموم وهو وإن كان من دلالة الكل على أجزائه وليس بعموم في الاصطلاح لكن لضعفه يصير كدلالته على جزئياته بأداة العموم لا سيما في الحدود فقد كثر فيها ذلك وضعفت وإنما قلنا ذلك دفعا لما يتمسك من البينة التي قد تقوم بالملك والحيازة فإنه قد يقال إنها رافعة لليد اهـ. كلام السبكي في فتاويه فهل ما قاله معمول به مطلقا أو لا وفيه تفصيل "الجواب" ما قاله في ذلك مبني كما أشار إليه أواخر الجواب الأول على مسألة ذكرها قبل الجواب الأول في فتاويه أيضا وقال إن بينهما تشابها وتلك المسألة هي قوله فرع ليس بمنقول وذكر أنه استفتى فيه بالقاهرة من أكثر من أربعين سنة تتبع كثيرا في مكاتيب أقر زيد بن عمرو بن خالد مثلا لفلان بكذا وتذيل بشهادة شهود بذلك وهم ذاكرون للشهادة وأدوها وذلك المكتوب بشهادتهم ويقع الاختلاف في نسب زيد وربما يكون في المكتوب أنه شريف حسني أو حسيني أو غير ذلك مما يقصد إثباته ويقال إن هذا المكتوب ثابت على القاضي الفلاني فهل ذلك مستند صحيح أم لا والجواب أنه ليس مستندا صحيحا في إثبات نسب المذكور فإن المشهود به إنما هو إقرار بكذا للمقر له وهو على حالين تارة لا يعرفه الشهود فيشهدون بحليته والأخلص حينئذ أقر من ذكر أن اسمه كذا وعند الأداء لا يشهدون إلا على شخصه فهذا الإشهاد فيه نسب وتارة لا يكتب الشهود ذلك مع عدم معرفتهم وهو تقصير منهم وقد يقع ذلك كثيرا لأنه قد كثر ذلك وعرف أن الاعتماد على تسمية الشخص نفسه ما لم يقولوا هو معروف وقد تطول معاشرة الإنسان لآخر ولا يعرف نسبه فإذا شهدا عليه اعتمدا على إخباره أو إخبار غيره وإن لم يحصل عنده ظن قوي يسوغ له الشهادة بذلك النسب بل كثير ممن اشتهر بين الناس بالشرف ويطلقونه عليه ليلا ونهارا في مخاطباتهم ولو سئلوا بالشهادة له بالشرف لامتنعوا ومن شهد منهم معتمدا على ذلك لم يخلصه إذ لم ينته إلى تواتر ولا استفاضة ولا ركون بحيث يغلب على الظن بل إلى ظن ضعيف وهو مسوغ

ج / 4 ص -356- للمخاطبة لا للشهادة فإذا رأينا مكتوبا ليس مقصوده إثبات النسب لم نحمله على إثبات النسب ولا يجوز التعلق به في إثباته إذا كان المقصود منه غيره وهنا بحث نذكره والجواب عنه وهو أن الفقهاء احتجوا على صحة نكاح الكفار بقوله تبارك وتعالى: {امْرَأَتَ فِرْعَوْنَ إِذْ قَالَتْ} الآية {وَقَالَتِ امْرَأَتُ فِرْعَوْنَ قُرَّتُ عَيْنٍ لِي وَلَكَ} ففيه دليل على أن وضع هذا الكلام الإخبار بأنها امرأته فليكن قولنا قال زيد بن عمرو كذا إخبارا بأنه ابن عمرو فتحصل الشهادة به فتقتضي ثبوته والجواب أن دلالة الآية على أنها امرأة فرعون دلالة التزام ودلالة الإخبار عنها بالقول دلالة مطابقة والله سبحانه وتعالى عالم بكل شيء ومن جملته أنها هل هي امرأته أو لا فلما قال ذلك اقتضى أنها امرأة فرعون وأما الشهود فليسوا عالمين بحقائق الأمور فإن قالوا نشهد على زيد بن عمرو الحسيني وصرحوا بالشهادة بنسبه ونسبته رجع إليهم وإلا لم يحمل كلامهم على ذلك لجهلهم بحقائق الأحوال والنسب غالبا وإنهم إنما اعتمدوا على أدنى ظن فضعفت الدلالة الالتزامية في كلامهم بل لو قويت لم تعتمد في الشهادة لأن المشهود به الذي يقصد إثباته لا يكتفى فيه بدلالة الالتزام بل لا بد أن يذكره الشاهد ويدل عليه مطابقة كان أو التزاما فافهم الفرق بين الموضعين اهـ. كلامه ملخصا وهو معزور فيه فإنه صرح بأن هذا الفرع ليس بمنقول وإنه إنما تكلم فيه وفي مسألتي الحدود المتقدمين برأيه وبحسب ما ظهر له وذلك كله عجيب منه مع سعة اطلاعه إذ كيف لم يستحضر مسألة النسب المصرح بها في كلامهم وممن صرح بها ابنه تاج الدين في جمع الجوامع وبها يعلم أن جميع ما قاله في مسألة النسب وما يشابهها كما قال في مسألتي الحدود رأي له مخالف للمنقول ولنبين أولا مسألة النسب المنقولة ثم نبين ما هو مقيس عليها من مسألتي الحدود متعرضين لما في كلامه رحمه الله تعالى من نقد ورد فنقول قال الهروي رحمه الله تبارك وتعالى في الإشراق والماوردي رحمه الله تعالى في الحاوي والروياني رحمه الله تعالى في البحر وغيرهم ما حاصله لو شهدا أن فلان بن فلان وكل فلانا كانت شهادة بالنسب للموكل ضمنا وبالتوكيل أصلا لتضمن ثبوت التوكيل المقصود لثبوت نسب الموكل لغيبته عن مجلس الحكم وقيل لا كما يأتي وهذا ينبني على القاعدة الأصولية وهي أن مورد الصدق والكذب في الخبر النسبة الإسنادية كالنسبة التي تضمنها نائم من قولك زيد بن عمرو نائم لا ما يقع في أحد الطرفين من النسب التقييدية كبنوة زيد لعمرو في هذا المثال ويفرع على هذا الأصل وهو أن مورد الخبر ما ذكر قول الإمام مالك رضي الله تعالى عنه وبعض أصحابنا في مسألة الوكالة المذكورة إن الشهادة فيها شهادة بالتوكيل دون نسب الموكل ويشهد للراجح عندنا وهو أنها شهادة بهما كما مر استدلال الشافعي رضي الله تعالى عنه وغيره من الأئمة رضي الله تعالى عنهم على صحة أنكحة الكفار بقوله تعالى: {وَقَالَتِ امْرَأَتُ فِرْعَوْنَ} [القصص: 9] وما في البخاري مرفوعا أنه يقال للنصارى: "ما كنتم تعبدون فيقولون كنا نعبد المسيح ابن الله فيقال كذبتم ما اتخذ الله من صاحبة ولا ولد"

ج / 4 ص -357- وإذا تقرر لك ذلك وعلمت أن المسألة منقولة هكذا وإنها مشهورة خلافية بيننا وبين مالك وأن بعض أصحابنا وافق مالكا وأن الراجح مخالفته للأدلة التي ذكرت ظهر لك واتضح أن جميع ما قاله السبكي رحمه الله تعالى في مسألة النسب ومسألتي الحدود إنما هو رأي مخالف للمنقول وأنه إنما قال هذا الرأي ظنا منه أن المسألة ليست منقولة كما صرح به هو بقوله فرع ليس بمنقول وبما ذكره في خلال ذلك وخلال مسألتي الحدود وأنه لو رأى مسألة النسب التي ذكرتها لم يسعه مخالفتها ولما أجاب عن إيراده دليلها عليه وهو {وَقَالَتِ امْرَأَتُ فِرْعَوْنَ قُرَّتُ} [القصص: 9]، بقوله إن دلالة الآية على أنها امرأة فرعون دلالة التزام إلخ وإذا اتضح لك ذلك وإن المنقول أن الشهادة الضمنية كالمطابقة اتضح لك أن الشاهد متى قال أشهد أن الدار المحدودة بكذا أقر بها فلان أو باعها فلان أو وقفها أو نحو ذلك كان ذلك شهادة بالإقرار أو العقد أصلا وبالحدود ضمنا فنقبل كلا من الشهادتين ويعمل بهما وبتأمل قولهم إن الشهادة بالبنوة ضمنية يندفع قول السبكي في أواخر مسألة النسب لأن المشهود به الذي يقصد إثباته لا يكتفى فيه بدلالة الالتزام بل لا بد أن يذكره الشاهد ويدل عليه مطابقة كان أو التزاما ووجه رده أن ما هنا ليس من الدلالة الالتزامية في شيء وإنما هو من الدلالة التضمنية وشتان ما بين الدلالتين وبهذا يندفع أيضا جوابه عن الاستدلال بآية {وَقَالَتِ امْرَأَتُ فِرْعَوْنَ} [القصص: 9]، ويظهر صحة استدلالهم للراجح أن الشهادة بالنبوة مقصودة أيضا ووجه دلالتها لذلك أن القصد صدور ذلك القول من المرأة الموصوفة بالزوجية لفرعون فوصفها بذلك من جملة المقصود من الخبر وفرقه بين الله والشهود بما مر صحيح لكنه لا ينتج ما قاله ويرد ما قالوه لأنهم إنما نظروا إلى أن اللفظ له دلالة على ذلك مع قطع النظر عن علم المتكلم وكونه عاما أو خاصا لأن ذاك أمر خارج عن الدلالات اللفظية التي هي وضع هذه المسألة ومما يوضح لك ذلك استدلالهم بما مر عن النصارى وتكذيبهم في أن عيسى ابن الله تعالى الله عن ذلك علوا كبيرا فلولا أن دعواهم بنوته وقعت في كلامهم مقصودة لما كذبوا إذ التكذيب كالتصديق إنما يكون في النسب الخبرية سواء أقصدت مطابقة أم تضمنا فنتج من ذلك أن ما نحن فيه من مسألتي النسب والحدود من النسب الخبرية المقصودة ضمنا فوجب العمل بها إذا وقعت في لفظ الشاهد لما تقرر أنها مقصودة نعم الحق أنه لا بد في الشاهد الذي يقبل منه ذلك أن يكون عنده مزيد تحر وضبط ومعرفة بحيث يغلب على الظن أنه لا يتساهل بإطلاق البنوة والحدود في شهادته من غير مستند له في ذلك يجوز له الاعتماد عليه وأنه لا يعتمد في ذلك على ما لا يجوز له الاعتماد عليه كقول العاقد أو غيره مما لا يفيده ظنا قويا يستند إليه في شهادته وكلامهم وإن كان مطلقا هنا أعني في مسألة البنوة إلا أنه في مواضع أخرى دال على ذلك وبهذا اندفعت تلك الاحتمالات والقرائن التي نظر إليها السبكي وجعلها حجة له في رد الشهادة المتضمنة للبنوة والحدود ووجه اندفاعه أنا إذا اعتبرنا في الشاهد تلك الصفات أخذا من متفرقات كلامهم

ج / 4 ص -358- قوي الظن بقبول قوله المقصود له كما تقرر وإذا قوى الظن به وجب قبوله والحكم به وقوله لا يكون مشهودا به حتى يقولوا إنا نشهد بالحدود ممنوع لما تقرر أنه مشهود به ضمنا وإن لم يقولوا ذلك وأن الضمني في ذلك كالمقصود فتأمل ما قلناه المستند إلى ما قالوه وصرحوا به يظهر لك به رد جميع ما قاله واستند إليه ثم رأيتني استفتيت عن هذه المسألة بما لفظه ما قولكم في مستند لفظه هذا ما اشترى فلان جميع العزلة التي يحدها من المشرق كذا ومن المغرب كذا ومن الشام كذا ومن اليمن الطريق المسلوك اشتراء صحيحا شرعيا ثم قال شاهده لما تكامل ذلك ثبت لدى فلان الحاكم الشرعي بشهادة شاهديه جريان عقد التبايع المشروح أعلاه في جميع المبيع المعين بأعاليه على الوجه المشروح فيه شراء صحيحا شرعيا وحكم بموجب ذلك حكما صحيحا شرعيا فهل ذلك شامل للحكم بأن الحد اليمني طريق مسلوك أو لا فأجبت نعم ذلك شامل للحكم بما ذكر فقد صرح أصحابنا رحمهم الله تعالى بنظيره حيث قالوا لو شهد اثنان أن فلان بن فلان وكل فلان بن فلان هذا في كذا ثبت النسب تبعا للوكالة.
وإن كان غير مقصود بالشهادة كما أن من شهد بثمن في بيع أو مهر في نكاح كان شاهدا بالعقد وإن لم يقصد بشهادته إلا المال اهـ. فكذا في مسألتنا إذا شهدا عند الحاكم بجريان عقد التبايع المشتمل على تحديدهما للمبيع بما ذكر كان ذلك شهادة منهما بأن الحد اليمنى شارع مسلوك فإذا حكم الشافعي بجميع ما شهدا به كان حكما منه بأنه شارع اهـ. فإن قلت يفرق بين مسألة الحدود ومسألة الشهادة بأن التوكيل متضمن لثبوت النسب تضمنا لا انفكاك عنه إذ لا يتصور وجود توكيل فلان إلا إن كان ابن فلان لأن الصورة أنه غائب عن مجلس الحكم بخلاف الحدود فإن القصد انتهاؤها إلى كذا وإن لم يثبت كذا قلت هذا الفرق خيال باطل بل هما على حد سواء إذ الحدود يتوقف عليها صحة البيع أيضا فشهادتهما ببيع المحل المحدود بكذا وكذا شهادة بأن المبيع ينتهي حده إلى ملك فلان فمتى لم يثبت أنه ملك فلان وإلا كان الحد غير معلوم ويلزم من عدم علمه بطلان الشهادة بالبيع لأنه يشترط في صحة الشهادة كالدعوى التحديد من الجهات الأربع ما لم يحصل شهرة بدون ذلك فظهر توقف البيع المشهود به على التحديد كما أن الوكالة المشهود بها متوقفة على البنوة.
فإذا قالوا في الشهادة بالوكالة المذكورة إنها شهادة بالبنوة فكذلك الشهادة بالبيع المذكور شهادة بالحدود بلا فرق والله سبحانه وتعالى أعلم ثم رأيت في فتاوى السيد السمهودي شكر الله تعالى سعيه ما لفظه مسألة ادعى دارا في يد رجل وأقام البينة أنه شراها من آخر وصورة مكتوب الشراء الذي شهدت به البينة اشترى فلان من فلان ما هو بيده وملكه يومئذ وكتب كل من الشهود وشهدت بمضمونه وشهد كذلك عند الحاكم فهل يكتفى بذلك في ثبوت الملك للبائع في ذلك التاريخ حتى يقضى للمدعي بها الجواب هذه المسألة.
نقل الأذرعي فيها عن الزبيلي أن هذه الدار لا تثبت بهذه الشهادة ملكا للبائع حين باعها قال لأن القبالة مكتتبة على إقرار البائع والمشتري فشهدوا بما

ج / 4 ص -359- سمعوه منهما فلا يثبت بقولهم ملك البائع حتى يشهدوا أنه يوم باعها كانت ملكا له وهذا حكم آخر ليس في القبالة وأما إذا شهدوا بنفس الصك لم تسمع من جهة الملك اهـ. قال الأذرعي عقبه وهذا واضح ويغفل عنه أكثر قضاة عصرنا وشهوده بل يشهد الشاهد بما تضمنته القبالة من غير تصريح منه بالشهادة للبائع بالملكية ويرتب الحاكم على ذلك حكمه غفلة عن الحقائق اهـ. قلت وهذا شاهد جيد لما في فتاوى السبكي في ضمن فروع عموم البلوى باشتمال كتب المبايعات ونحوها على حدود قال ثم يقع الاختلاف ويطلب منا إثبات أن الحدود كما تضمنه ذلك الكتاب قال وما فعلته قط لأن المشهود به في البيع مثلا هو العقد الصادر على المحدود بتلك الحدود وقد لا يكون الشاهد عارفا بتلك الحدود ألبتة وإنما يسمع لفظ العاقد والحدود محكية عن العاقد اهـ. وهو جيد فليتنبه لذلك اهـ. ما في فتاوى السمهودي وإطلاقه أن ما قاله السبكي جيد ليس بجيد وكأنه هو أيضا لم يطلع على مسألة النسب السابقة وما ذكره الزبيلي واعتمده الأذرعي لا ينافي ما قدمته في مسألة الحدود لأنه فرض ذلك في الشهادة على إقرار البائع والمشتري بما سمعه الشاهد أن منهما والحكم حينئذ ظاهر بخلاف ما لو صرح الشاهدان بذلك من عند أنفسهما فيثبت الملك ضمنا كما قدمته في مسألة الحدود فهما سواء انتهت.
"وسئل" رحمه الله سبحانه وتعالى عن قول المنهاج ولا يقضي بخلاف علمه بالإجماع وقال ابن الحسين المدني في شرح تكملة شرحه يعني و لا يقضي القاضي بخلاف علمه بلا خلاف بل إذا علم أن المدعي أبرأه عما ادعاه وأقام بينة أو أن المدعي قتله حي أو رأى غير المدعى عليه قتله أو سمع مدعي الرق قد أعتق ومدعي النكاح قد طلق ثلاثا أو تحقق كذب الشهود امتنع من القضاء وكذا إذا علم فسق الشهود إلى آخر كلام ابن الحسين الذي يحيطه علمكم فهل يا شيخ الإسلام بل إمام أئمة الأنام المحكم كالحاكم في جميع ما ذكر أم لا فإن قلتم نعم فإذا علم المحكم أن الشاهد لا يدري عن سبب استحقاق المدعى به فهل يجب عليه أن يسأله عن سببه وعن سبب شهادتهم كما إذا شهدوا على زنا وغصب وإتلاف وولادة فإنها لا تتم شهادتهم إلا بالإبصار فإذا شهدوا فهل يجب على المحكم أن يسألهم هل أبصروا ذلك حيث علم أن الشهود لم يبصروا ذلك وإذا سألهم ولم يبينوا له الإبصار بل اقتصروا على الشهادة فهل يقبلهم أم لا يقبلهم لكونه خلاف علمه وهل إذا قال المدعي استحق عليك كذا وكذا وأقام على ذلك بينة فهل يقبل المحكم البينة ويحكم بالمدعى أو لا يقبلها حتى يسأل الشهود لكونه يعلم أي المحكم أن الشهود لا يعرفون الاستحقاق أم لا يجب عليه ذلك؟ "فأجاب" نفعنا الله تعالى بعلومه وبركته بأن المحكم ليس كالحاكم في جواز الحكم بعلمه كما بينته لكم في بعض الأجوبة التي هي واصلة إليكم فحينئذ لا يقضي بعلمه ولا بخلاف علمه وقول السائل فإذا علم المحكم إلخ جوابه أن أصحابنا اختلفوا في أن الشاهد هل له أن يشهد باستحقاق زيد على عمرو درهما مثلا إذا عرف سببه كأن أقر

ج / 4 ص -360- له به فشهد أن له عليه درهما وفي ذلك وجهان قال ابن الرفعة عن ابن أبي الدم أشهرهما لا تسمع شهادته وإن وافقه في مذهبه لأن الشاهد قد يظن ما ليس بسبب سببا ولأنه ليس له أن يرتب الأحكام على أسبابها بل وظيفته نقل ما سمعه من إقرار أو عقد أو غيره أو ما شاهده من الأفعال ثم الحاكم ينظر فيه فإن رآه سببا رتب عليه مقتضاه وهذا ظاهر نص الأم والمختصر وقال ابن الصباغ كغيره بعد اطلاعه على النص تسمع شهادته وهو مقتضى كلام الروضة وأصلها ويندب للقاضي أن يسأل الشاهد عن جهة الحق إذا لم يثق بشدة عقله وقوة حفظه والذي يتجه حمل الوجه الأول الموافق للنص على شاهد غير فقيه فلا يكتفي الحاكم منه بإطلاق السبب والثاني على فقيه لا يجهل ترتب المشهود به على سببه فله أن يعتمد شهادته بمطلق الاستحقاق ويستثنى من ذلك مسائل يجب فيها تفصيل الشهادة كأن أقر لغيره بعين ثم ادعاها وأراد أن يقيم بينة بالملك المطلق أو بتلقي الملك من غير المقر له فلا تسمع بل لا بد أن يصرح المدعي والبينة بناقل من جهة المقر له لأنه يؤاخذ بإقراره وكالشهادة بالردة على خلاف فيها أو بالإكراه أو بالسرقة أو بأن نظر الوقف الفلاني لفلان أو بأن هذا وارث فلان أو ببراءة المدين من الدين المدعى به أو باستحقاق الشفعة أو بالرشد أو بأن العاقد كان يوم الجمعة زائل العقل فيبين زواله أو بالجرح أو بانقضاء العدة أو بالرضاع أو بالنكاح أو بالقتل أو بأن فلانا طلق زوجته لأن الحال يختلف بالصريح والكناية والتنجيز والتعليق أو بأنه بلغ بالسن فيبينه للاختلاف فيه بخلاف الشهادة بمطلق البلوغ أو بأن فلانا وقف داره فلا بد من بيان مصرف الوقف بخلافها بأن فلانا أوصى إلى فلان فإنها تسمع وإن لم يذكر المصرف ولا الموصى به وإنما وجب التفصيل في جميع هذه الصور لاختلاف الناس في أسبابها وأحكامها ويلحق بها في ذلك ما يشابهها نعم لو شهدا على امرأة باسمها ونسبها جاز فإن سألهما الحاكم هل يعرفان عينها فلهما أن يسكتا أو يقولا لا يلزمنا الجواب وهذا في الشاهد الضابط العارف وإلا فينبغي أن يسألهما وتلزمهما الإجابة، والله سبحانه وتعالى أعلم.
"سئل" رحمه الله تعالى عن مسألة وقع فيها جوابان مختلفان صورتهما بلاد ليس فيها سلطان ولا قاض وفيها قبائل ليس فيها من العدول إلا القليل فهل يجب على من يريد الحكم بينهم أن يبحث عن حال الشهود من عدالة وفسق أم يكتفي بظاهر الحال ويقبل منها الأمثل فالأمثل.
أجاب الأول فقال يجب البحث عن حال الشهود ولا يقبل إلا عدول لأمور أحدها أن الله عز وجل قال في محكم كتابه العزيز: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق: 2]، وقال تبارك وتعالى: {اثْنَانِ ذَوَا عَدْلٍ} [المائدة: 106]، وقال جل وعلا: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} [الحجرات: 6]، وقرئ فتثبتوا دال على أنه لا يحل أن يشهد الفاسق وإن كان حقا كما قاله الإمام ابن الحسين في تكملته. قال بعض المتأخرين: وإذا لم يحل ذلك فلا يحل للحاكم سماع شهادته كما قاله الشيخان

ج / 4 ص -361- وغيرهما قال لأنها إعانة على حرام والإعانة على حرام حرام ولقوله تبارك وتعالى: {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [البقرة: 282]، والفاسق غير عدل ولا يرضى لأنه غير مأمون على دينه أي لأنه لا ينظر لدينه فكيف ينظر لغيره فلا يقبل قوله بالاتفاق كما قاله الشيخان أيضا لأن الله سبحانه وتعالى أمر برد شهادة الفساق من المسلمين قال الشافعي رضي الله تعالى عنه بل القاضي بشهادة الفاسق أبين خطأ من القاضي بشهادة العبد وذلك أن الله سبحانه وتعالى قال: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق: 2]، وقال تعالى: {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [البقرة: 282]، وليس الفاسق واحدا من هذين فمن قضى بشهادته فقد خالف حكم الله عز وجل وعليه رد قضائه فإن الفاسق مردود الشهادة بالنص والإجماع ولا نعلم خلافا في رد شهادته قال في الأشباه والنظائر ولو حكم الحاكم بشهادة فاسقين اعتقد عدالتهما نقض حكمه على الصحيح كالكافرين اهـ. وعلله الإمام نور الدين الأزرق بأن عدالة الشهود شرط في الحكم الأمر الثاني أن الإمام نجم الدين بن الرفعة وغيره قال ليس للحاكم الحكم بشهادة المجهولين قبل البحث لقوله تعالى: {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [البقرة: 282]، والمجهول قبل البحث غير مرض ونقل الشيخان عن الإمام الهروي أن البحث عن حال الشهود حق لله تعالى ونقل الإمام جمال الدين الإسنوي والإمام شهاب الدين الأذرعي عن الإمام ابن الرفعة أن رواية مجهول العدالة لا تسمع بل قال الإمام تاج الدين ابن الإمام السبكي في جمع الجوامع أن روايته باطنا وظاهرا مردودة بالإجماع ونقل الإمام البيضاوي في منهاجه عن الإمام الباقلاني أن من لا تعرف عدالته لا تقبل روايته لأن الفسق مانع فلا بد من تحقق عدمه كالصبا والكفر والعدالة تعرف بالتزكية اهـ. قال الشافعي ومالك رضي الله تعالى عنهما ولا يكتفي القاضي بظاهر العدالة حتى يعرف عدالتهم الباطنة سواء كانت شهادتهم في حد أو غيره اهـ. قال الإمام المقدسي في الإشارات لا ينفذ الحكم بالشهادة حتى يتبين له عدالة الشهود في الظاهر والباطن اهـ. الأمر الثالث أن غير القاضي يعسر عليه معرفتها كما قاله في الروضة وغيرها وأما القاضي فقال الإمام ابن الرفعة وغيره لا يشق عليه البحث عنها قال الشيخان وإذا لم يعرف القاضي من الشهود عدالة ولا فسقا فلا يجوز له قبول شهادتهم إلا بعد الاستزكاء والتعديل قال الإمام الأذرعي في شرح المنهاج سواء في ذلك الشهادة بالمال وغيره قال لأن تزكية الشهود إلى الحاكم دون غيره اهـ. قال بعض المتأخرين ولا أدري ما الذي يعتذر به من يجوز شهادة غير المتيقن عدالته الأمر الرابع أن الإمام الأذرعي قال في شرح المنهاج في الكلام على التزكية اعتبار العلم بالعدالة والفسق وأسبابهما كما قال الرافعي وغيره ظاهر في جانب التعديل لأنه إذا لم يعلم العدالة وشروطها وأسبابها وموانعها لا يدري بماذا يشهد قال ومن هذا يؤخذ أن ما يعتمده كثير من حكام العصر أو أكثرهم من قبول التزكية من العوام المقبولين عندهم غير سديد لأنا نقطع بأنهم لا يعرفون ذلك ويبنون الشهادة على ما

ج / 4 ص -362- يظهر من خير يظنونه بالمزكى وأكثر الناس يجهل معرفة العدالة وأسبابها ويجهلون اعتبار المعرفة الباطنة قال فيجب على القاضي البحث والسؤال والاستفسار قال وإذا لم يعرف المعدل أسباب الفسق ظنا بما هو فسق ليس فسقا فيعدل جهلا اهـ. كلام الأذرعي ويؤيده قول الشيخ المقدسي في الإشارات العامي لا يعرف العدل من غيره اهـ. ومعظم شهادات الناس يشوبها جهل وغيره يحوج الحاكم إلى الاستفسار وإن كانوا عدولا كذا قال الشيخان تبعا للإمام وبه قال ابن الرفعة وغيره واختاره الأذرعي في مواضع في شرح المنهاج وقال إنه الحق قال بعضهم ولعمري إن أكثر شهود عصرنا غير مرضيين وإن كان ظاهرهم العدالة فإذا كان هذا في عصره فما ظنك بما بعده الأمر الخامس أن الإمام ابن عجيل اليمني رحمه الله تعالى سئل عن أهل بلاد لا يقسمون للنساء ميراثا ظلما منهم ويقاتل بعضهم بعضا في الباطل وليس في تلك البلاد من العدول إلا ناس قليل فهل تقبل شهادتهم أو لا؟ فأجاب رحمه الله تعالى فقال لا يقبل قولهم ولا يرجع إليهم في شيء وهم من أفسق الفساق حتى يقسموا للنساء ما جعل الله تعالى لهن ولا يقبل الله تعالى منهم صرفا ولا عدلا حتى يردوا الحقوق إلى أهلها وكذلك الذين يقاتل بعضهم في الباطل حكمهم كذلك لا تقبل شهادتهم وهم فسقة من أعظم الفساق وقتل النفس التي حرم الله تعالى أكبر الكبائر بعد الشرك بالله تعالى قال صلى الله عليه وسلم: "لزوال الدنيا عند الله تعالى أهون من قتل رجل مسلم"، اهـ. جوابه قال بعض المتأخرين بعد أن رأى جوابه هذا المذهب المعروف في هذه المسألة عدم قبول الشهادة الأمر السادس أن الإمام شهاب الدين الأذرعي قال في كتاب الشهادات من شرح المنهاج لم أر لأصحابنا كلاما فيما إذا فاتت العدالة في شهود الحاكم وظاهر كلامهم عدم قبول الشهادة كما اختاره الإمام ابن عبد السلام واختاره أيضا الأذرعي في القضاء من الشرح المذكور وقال أن الأحكام لا تتغير بتغير الأزمان ويؤيده ما أفتى به بعض المتأخرين أن فوات العدالة لا يغير ما اعتبره الشارع من العدالة والستر في شاهد عقد النكاح مثلا لأن النكاح يقع غالبا بين أوساط الناس والعوام وفي البوادي والقرى فلو كلفوا معرفة العدالة الباطنة لطال الأمر وشق بخلاف الحكم فإن الحاكم يسهل عليه مراجعة المزكين ومعرفة العدالة الباطنة والله سبحانه تعالى أعلم. اهـ. جواب الأول وأجاب الثاني فقال: لا يجب البحث عن حال الشهود في هذه البلاد المذكورة لأمور أحدها أن بعض الشافعية المتأخرين رأوا اغتفار ما يغلب مخالطة الناس له وإن كان مفسقا إذا عرف صاحبه بالتصون عن الكذب وسبقه إلى ذلك الإمام حجة الإسلام الغزالي فصرح به في بعض كتبه ويدل له تصحيح ولاية القضاء لمن ليس بأهل لفسق وغيره مع الضرورة على ما حرر من الفقه حتى صرح بعضهم أنه إذا لم يوجد غيره صحت قطعا وقال الإمام ابن الرفعة رحمه الله تعالى إنه الحق الأمر الثاني أن الإمام الشافعي رضي الله تعالى عنه اعتبر الأغلب فإن كان الغالب الطاعة وندرت المعصية في بعض الأوقات فهو عدل وإن كان

ج / 4 ص -363- الغالب الصغائر فهو فاسق ترد شهادته لقوله تعالى: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} [الأعراف: 8، 9]، فاعتبر الكثرة والغلبة لأن في النفس دواعي الطاعات ودواعي المعاصي فاعتبر الأغلب وهو كما يعتبر في الماء إذا اختلط بمائع وفي الرافعي الإصرار بالمداومة على الفعل لكنه قال هل المداومة على نوع من الصغائر أو الإكثار من الصغائر سواء كانت من نوع أو أنواع فيه وجهان كلام الشافعي رضي الله تعالى عنه والجمهور يوافق الثاني فعلى هذا لا تضر المداومة على نوع من الصغائر إذا غلبت الطاعات الأمر الثالث أنا لو كلفنا البحث عن حال الشهود في هذه البلاد المذكورة لحصل عليهم الضرر ولاتخذه بعض أهل البلاد ذريعة حتى يتعطل كثير من أموالهم قال تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78]، وقال سبحانه وتعالى: {سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً} [الطلاق: 7]، وقال الإمام الشافعي رضي الله تعالى عنه الأمر إذا ضاق اتسع سيما أن الشيخ محيي الدين النووي قال في باب نقض الكعبة من شرح مسلم إذا تعارضت مصلحة ومفسدة وتعذر الجمع بين فعل المصلحة وترك المفسدة بدئ بالأهم وقال في باب الخديعة من الشرح المذكور واحتمال المفسدة اليسيرة لدفع أعظم منها أو لتحصيل مصلحة أعظم منها إذا لم يمكن ذلك إلا بذلك اهـ. وجواب الثاني فما الراجح؟ "فأجاب" نفعنا الله تعالى بعلومه بأن المعتمد من هذين الجوابين أولهما وهو أنه لا بد من عدالة الشهود عند الحاكم ظاهرا وباطنا سواء أكانت العدول في تلك الناحية قليلين أو كثيرين لما ذكره المجيب الأول وإن كان في بعض كلامه نظر يعرف للمتأمل فمن ذلك قوله لا يحل أن يشهد الفاسق وإن كان محقا إلخ فإن فيه تفصيلا وهو أنه تارة يكون فسقه مجمعا عليه وتارة يكون مختلفا فيه ففي الحالة الأولى يحرم عليه أن يشهد بالحق وإن خفي فسقه كذا قاله الشيخان لكن قال الأذرعي في تحريم الأداء مع الفسق الخفي نظر لأنه شهادة بحق وإعانة عليه في نفس الأمر ولا إثم على القاضي إذا لم يقصر بل يتجه الوجوب عليه إذا كان في الأداء إنقاذ نفس أو عضو أو بضع قال وبه صرح الماوردي وفرق بينه وبين الفسق الظاهر بأن رد الشهادة بالخفي مختلف فيه وبالظاهر متفق عليه وصرح ابن أبي الدم فيهما من كلام الأصحاب بعدم التحريم وقال إنها مستحبة ونقل أعني الأذرعي عن ابن عبد السلام ما يوافقه وهو قوله لو شهد أبو الولد لولده أو العدو على عدوه أو الفاسق بما يعلمونه من الحق والحاكم لا يشعر بمانع الشهادة فالمختار جوازه لأنهم لم يحملوا الحاكم على باطل بل على إيصال حق إلى مستحقه ولا إثم عليه ولا على الخصم ولا على الشاهد والحالة الثانية وهي ما إذا لم يجمع على فسقه كشارب النبيذ يلزمه الأداء سواء أكان القاضي يرى التفسيق ورد الشهادة به أم لا فقد يتغير اجتهاده ويرى قبولها وقضية العلة عدم اللزوم إذا كان القاضي مقلدا لمن يرى التفسيق بذلك كالشافعي رضي الله تعالى عنه في صورة النبيذ وهو ظاهر ولا نظر إلى أنه يجوز أن يقلد غير

ج / 4 ص -364- مقلده لأن اعتبار مثل ذلك بعيد نادر فلا يلتفت إليه وما نقله عن الأشباه والنظائر من نقض الحكم بشهادة الفاسقين صرح به الشيخان كالأصحاب وعللوه بأنه نقض خطأه فكان كما لو حكم باجتهاده ثم بان النص بخلافه وقوله الأمر الثاني لأن الإمام نجم الدين ابن الرفعة إلخ عجيب منه نقل هذا وأمثاله الكثيرة في كلامه عن بعض المتأخرين مع أنه المنقول المعتمد في كتب سائر الأصحاب أو أكثرهم بل وقع له رد رواية المجهول عن الإسنوي والأذرعي عن ابن الرفعة ثم انتقل من ذلك ببل إلى بيان أن ذلك مجمع عليه وفي هذا من التهافت في الوضع ما لا يخفى وأما ما ذكره المجيب الثاني فكلام واه ساقط ضعيف فلا يلتفت إليه وأما ما نقله عن الغزالي وغيره إما باطل أو مؤول واستدلاله عليه بصحة تولية القضاء للفاسق غير صحيح فقد نقل محققو المتأخرين عن ابن عبد السلام رحمه الله تعالى ما يفهم الفرق بين المسألتين واعتمدوه حيث قالوا لو تعذر جميع شروط القضاء فولى الإمام فاسقا أو مقلدا جاز للضرورة وسكتوا عن نظيره في الشهادة وهو ما لو رتب الإمام شهودا فيهم جارح الفسق أو غيره وفي قواعد ابن عبد السلام لو فاتت العدالة في شهود الحاكم فهذا فيه وقفة من جهة أن مصلحة المدعي معارضة لمصلحة المدعى عليه والمختار أنها لا تقبل لأن الأصل عدم الحقوق المتعلقة بالذمم والأبدان والظاهر مما في الأيدي أنه لأربابها ولا يلحق بتنفيذ ولاية فاقد الأهلية لعدم المعارضة المذكورة اهـ. فتأمل ما اختاره ابن عبد السلام وما أفهمه كلامه من الفرق تجده ردا فيما ذكره المجيب الثاني وقوله إن الشافعي رضي الله تعالى عنه اعتبر الأغلب إلخ يدل على تساهله في الاستدلال وعدم إتقانه بما يستدل به وذلك لأنا لا ننظر إلى غلبة الطاعات أو المعاصي أو استوائهما إلا إذا لم توجد كبيرة بأن وجدت صغائر أو صغيرة وداوم عليها فإن غلبت طاعاته أو استوى الأمران فيعدل ولا يؤثر فيه ما ارتكبه من تلك الصغائر وإن لم تغلب
طاعاته فغير عدل لأن غلبة المعاصي حينئذ تنزل منزلة ارتكاب الكبيرة فزالت به العدالة وأما إذا ارتكب كبيرة فإنه يصير فاسقا وإن غلبت طاعاته على معاصيه لأن ارتكاب الكبيرة مزيل للعدالة من غير نظر إلى غلبة طاعاته أو عدمه وأما استدلاله بما ذكره في الأمر الثالث وبكلام شرح مسلم فغير صحيح أيضا لما مر في كلام ابن عبد السلام من أن ما نحن فيه ليس فيه تعارض مصلحة ومفسدة وإنما فيه تعارض مصلحتين - ولا مرجح فلا يعمل بالشهادة وتركنا الأشياء على ما هي عليه من بقاء الحقوق في أيدي أربابها وعملنا بالأصل الثابت في ذلك وبراءة الذمم ونحوها، والله سبحانه وتعالى أعلم بالصواب.
"وسئل" رحمه الله تعالى عما لو أوصى شخص لآخر بشيء فادعى عصبة الموصي الرجوع وأقاموا شاهدا بعد أن أقام الموصى له شاهدين ولم يكن مع العصبة غيره من غير العصبة هل تقبل شهادة بعضهم لبعض والحال أنهم إخوة حتى تكمل الحجة وترجح أم لا؟ "فأجاب" نفعنا الله تبارك وتعالى بعلومه بقوله إن عصبة الموصي إن كانوا ورثة لم تقبل شهادة أحد منهم بالرجوع عن الوصية وإن لم يكونوا ورثة قبلت شهادتهم وإذا تعارضت

ج / 4 ص -365- بينتان بالرجوع وعدمه قدمت بينة الرجوع لأنها ناقلة والأخرى مستصحبة أو قالت الأخرى شاهدناه بعد الوصية تكلم أو فعل ما يكون رجوعا تعارضتا وبقيت الوصية بحالها، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى في مستودع مأذون له من المودع في دفع الوديعة إلى شخص معين فطلب الشخص الوديعة من المستودع في غيبة المودع وأقام بينة له بالإذن عند حاكم شرعي وهو ولد المستودع وأجنبي وقبلهما الحاكم وحكم بالدفع ثم حضر المودع بعد الدفع وأنكر الإذن في الدفع فأقام المستودع البينة المحكوم بها فهل تقبل ويبرأ المستودع من الوديعة بعد إنكار الإذن من المودع بمقتضى هذه البينة أم لا أم كيف الحال؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بأن الوديع كان هو المقيم للبينة المذكورة لم تقبل لأنها شهادة له بما يدعيه على المودع من أنه أذن له في الدفع وإن كان المقيم لها غير الوديع كأن ادعى المأذون له الإذن وأنكره الوديع فأقام عليه البينة المذكورة قبلت وجاز للحاكم أن يحكم بها ولا نظر حينئذ إلى أن أحدهما ولده لأن الشهادة حينئذ عليه لا له ولا نظر لما يترتب على ذلك من براءة الوديع بهذا الدفع إذا حضر المودع وأنكر الإذن لأن هذا أمر أجنبي عن المدعى به فلا يؤثر في قبول الشهادة ومما يصرح بما ذكرته قول الشيخين رحمهما الله تعالى وغيرهما والعبارة للرافعي رحمه الله تعالى عبد في يد زيد ادعى مدع أنه اشتراه من عمرو بعد ما اشتراه عمرو من زيد صاحبه وقبضه وطالبه بالتسليم وأنكر زيد جميع ذلك فشهد ابناه للمدعي بما يقوله حكى القاضي أبو سعيد رحمه الله تعالى قولين أحدهما رد شهادتهما لتضمنها إثبات الملك لأبيهما وأصحهما القبول لأن المقصود بالشهادة في الحال المدعي وهو أجنبي عنهما اهـ. فتأمل تعليل القبول الذي هو الأصح بما ذكر تجده نصا في مسألتنا وتأمل تعليل القول الضعيف بتضمنها إثبات الملك لأبيهما تعلم أن الصحيح بقبول شهادتهما ولا ينظر لتضمنها ما ذكر لأنه غير مقصود بالشهادة وهذا كما ترى صريح فيما ذكرته من قبول شهادة ابن الوديع وأنه يترتب عليها براءته إذا أنكر المودع الإذن ولا نظر لهذا الترتيب لأنه غير مقصود بالشهادة فإن قلت هل ما ذكره الرافعي رحمه الله تعالى من التصوير قيد لا بد منه في القبول قلت لا كما هو ظاهر ومن ثم قال البلقيني رحمه الله تعالى عقبه لا يحتاج عندي لهذا التصوير بل لو ادعى على زيد أنه باعه فشهد ابناه قبلت شهادتهما اهـ. وهذا مما يزيد مسألتنا إيضاحا كما هو جلي ومما يؤيد ما ذكرته من أنه يترتب على قبول الشهادة براءة الوديع قولهم محل عدم قبول الشهادة للأصل والفرع ما إذا لم يكن ضمنا فإن كان قبلت كما إذا ادعى عليه نسب ولد فأنكر فشهد أجنبي وأبو المدعى عليه على إقراره فتقبل شهادة الأب في الأصح وإن كان في ضمنه الشهادة لحفيده ذكره القاضي حسين رحمه الله تعالى في فتاويه وأقره الأذرعي أيضا والزركشي رحمهما الله تعالى

ج / 4 ص -366- وغيرهما ومن ذلك أيضا قول القاضي شريح رحمه الله تعالى في روضته إذا شهد على مولى أمهما أنها أعتقته على ألف سمعت في العتق وهل تسمع في الألف فيه قولان سواء أقرت أم أنكرت اهـ. قال الأذرعي رحمه الله تعالى وهذا ذكره العبادي رحمه الله تعالى في أدب القضاء هكذا وقال صاحبه أبو سعيد الهروي رحمه الله تعالى في الإشراف وأنا قد بينت أنه يفصل بين ما لو سبق منهما الدعوى أو لم يسبق على ما حكيته عن الإمام القاضي حسين رحمه الله تعالى اهـ. قال وهذا هو القياس وهو كما قال فإنها إذا ادعت تكون الشهادة بالألف شهادة لها بمال قصدا لا ضمنا إذ الأمر الضمني لا يمنع قبول الشهادة به للولد أو للوالد قال الشيخان رحمهما الله تعالى وغيرهما ولو شهد اثنان أن أباهما قذف ضرة أمهما ففي قبول شهادتهما قولان أحدهما المنع لأن القبول يحوجه إلى اللعان وهو من أسباب الفرقة فشهادتهما تجر نفعا إلى أمهما وأظهرهما القبول ولا عبرة بمثل هذا الجر لأنه ضمني لا مقصود ومحل الخلاف إذا كانت أمهما تحته وقد شهد حسبة من غير طلب الضرة وإلا قبلت شهادتهما قطعا لضعف جر النفع إلى الأم في الثانية وعدمه في الأولى ولو ادعى الأب طلاقها في زمن سابق ليسقط بما يدعيه عن نفسه نفقة ماضية ونحوها أو أنه خالعها على مال بذلته فشهدا له ابناه لم يقبلا قطعا بالنسبة للمال وتقع قطعا وأفهم تقييدهم عدم القبول بدعوى الأب أنهما لو شهدا بالطلاق المذكور حسبة قبلت شهادتهما ولزم المال المذكور لأنه ضمني لا مقصود وهو متجه نظير ما مر قال الشيخان رحمهما الله تعالى أيضا ولو ادعت الطلاق فشهد ابناها لم تقبل ولو شهدا حسبة قبلا وكذا في الرضاع اهـ. وقضية كلامهما أنه لا فرق بين أن يشهدا بذلك على أبيهما أو على زوج أجنبي وهو متجه وقول الكرخي رحمه الله تعالى يحتمل أن لا تقبل شهادتهما حسبة لأن ذلك إزالة رق عن الأم وذلك نفع إلا أن يتمشى هذا خاصة إذا كانت الأم منكوحة لغير الأب ضعيف قالا أيضا ولو شهد الأب مع ثلاثة على امرأة ابنه بالزنا فإن سبق من الابن قذف فطولب بالحد فأقام البينة لدفعه لم يقبل وإن لم يقذف أو لم يطالب بالحد وشهد الأب حسبة قبلت شهادته وهذا كله صريح فيما ذكرته في هذه المسألة فلا ينبغي بعد ذلك التوقف فيها، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى إذا ادعى ورثة ميت أنه أبان زوجته وأقاموا شاهدا واحدا هل يكفي ذلك مع أيمانهم وتمنع من الميراث قياسا على ما أفتى به الغزالي وقرره الشيخان رحمهما الله تعالى فيما لو ادعت نكاح فلان الميت وطلبت الإرث منه حيث قالوا يثبت برجل وامرأتين أو برجل ويمين وكذا لو ادعى وارثها ذلك بعد موتها هل الحكم كذلك بينوا الراجح عندكم في جميع ذلك وأمعنوا النظر في العلل والمدارك جزاكم الله سبحانه وتعالى عنا وعن الإسلام والمسلمين خيرا وأعظم لكم أجرا وزادكم بالعلم فخرا ولا عسر عليكم أمرا آمين يا رب العالمين؟ "فأجاب" رحمه الله تعالى بأن القياس المذكور فيه غير بعيد

ج / 4 ص -367- فإذا حلفوا مع شاهدهم منعت من الميراث، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عما إذا شهد اثنان واحد ببيع والآخر بالإقرار به هل تلفق الشهادتان؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله إذا شهد واحد ببيع مثلا والآخر بالإقرار به لم تلفق الشهادتان نعم لو رجع أحدهما وشهد بما شهد به الآخر قبلت شهادته لأنه يجوز أن يحضر الأمرين.
"وسئل" رحمه الله إذا شهد شهود أن مال فلان وقف بالسماع ولم يبينوا المصرف هل تصح تلك الشهادة أم لا حتى يبينوا المصرف وهل تسمع دعوى وقف أبونا هذه الأرض ولم يقولوا علينا مثلا أو حتى يقولوا علينا وقول القائل اشتريت هذه الأرض من فلان ولم يذكر الثمن أم حتى يبين الثمن؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله تقدم بينة الوقف على بينة الملك في الصورة المذكورة وإن حكم حاكم ببينة الملك ولم يحكم حاكم ببينة الوقف لأن حكم الحاكم غير مرجح ولا تسمع الدعوى والبينة بالوقف إلا مع بيان مصرفه بخلاف الشراء لا يشترط بيان قدر ثمنه وتقدم بينة الإثبات في الصورة المذكورة، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى فيمن ادعت فساد النكاح لصغرها وادعى الزوج بلوغها بالحيض ما كيفية صورة الشهادة على الحيض وهل له أن يدعي حسبة بشيء ثم يشهد على ذلك الشيء وأيضا شهادة الحسبة هل تشترط بحضرة المدعى عليه أم لا؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله تقبل البينة بالحيض وقولهم في موضع يتعذر إقامة البينة عليه مرادهم به التعسر فإن ما يرى قد يكون دم فساد ومع ذلك إذا جزم الشهود بأنه دم حيض بأن احتف بقرائن وأمارات يعرفها أهل الخبرة بحيث يغلب على ظنهم الحكم عليه بأنه حيض قبلت شهادتهم وإن لم يذكروا تلك الأمارات بل لو سئلوا عنها فلهم أن يقولوا لا يلزمنا الجواب كما ذكروه في نظائر ذلك ويجوز للشاهد أن يدعي حسبة ثم يشهد لأن دعوى الحسبة لا يتوقف الأمر عليها فقد اختلفوا في سماعها فالذي رجحه الإسنوي رحمه الله تعالى ونسبه الإمام للعراقيين الاكتفاء بشهادتها بل أمر فيه بالإعراض والدفع ما أمكن والذي صححه البلقيني سماعهما ومحله في غير محض حقوق الله سبحانه وتعالى والحاصل أنه لا يحتاج إليها على كل من القولين وإنما الخلاف في سماعها والمعتمد سماعها إلا في محض حدود الله سبحانه وتعالى ولا بد من حضور المدعى عليه كما يفيده قولهم لا تسمع شهادة الحسبة حتى يقول شهودها ابتداء للقاضي نشهد بكذا على فلان فأحضره لنشهد عليه اهـ. فاستفيد منه أنه لا يعتد بشهادتهم إلا في حضرته كسائر الشهادات بشرطها، والله سبحانه وتعالى أعلم.
"وسئل" في أمر السلطان للقضاة بأن المشهود عليه لو أتى بجرح الشهود بعد ثلاثة أيام لا تقبلوا ذلك بعد الحكم أم شهود الجرح تقبل لما ذكر ولو بعد الحكم وهل لو احتج من

ج / 4 ص -368- يجوز ذلك بأن تجويز قبول الجرح يؤدي إلى نقض أحكام متقدمة القبول أم لا أفتونا مأجورين؟ "فأجاب" بقوله تقبل بينة الجرح ولو بعد حكم الحاكم وإن طالت المدة ولا نظر إلى أن ذلك يؤدي إلى نقض أحكام متقدمة لأنا لا نقبل بينة الجرح إلا بشروطها المذكورة في محلها فإذا وجدت وجب العمل بها وبان أن تلك الأحكام غير معتد بها ومتى ألزم السلطان القضاة بما ذكر أطاعوه خوفا من شق العصا.
"وسئل" رحمه الله تعالى ما حقيقة النرد؟ "فأجاب" نفعنا الله تعالى بعلومه وبركته بقوله فص أو فصوص من نحو عظم أو خشب فيها نقط تطرح على لوح فيه بيوت لكل نقطة بيت يعرف بها كيفية اللعب وهذا مع أني لم أره أخذته من قول البيضاوي وضعه سابرزن ثاني ملوك الساسان ولأهله يقال له النردشير وشبه رقعته بالأرض وقسمها أربعة أقسام تشبيها بالفصول الأربعة اهـ. له ومن قول الماوردي رحمه الله تعالى وقيل إنه موضوع على البروج الاثنا عشر والكواكب السبعة لأن بيوته اثنا عشر ونقطه من جانب الفص يتبع كالكواكب السبعة يعدل به إلى تدبير الكواكب السبعة والبروج اهـ. له ومن فرقهم بينه وبين الشطرنج بأن التعويل في النرد على ما يخرجه الكعبان فهو كالأزلام وفي الشطرنج على الفكر والتأمل وأنه ينفع في تدبير الحرب وعبر الزركشي بدل الكعبين بالفصوص، والله سبحانه وتعالى أعلم.
"وسئل" رضي الله تعالى عنه نسخ كتابا وأعانه آخرون في نسخه قليلا هل له أن يكتب في آخره كتبه فلان يعني نفسه أو يكون ذلك كذبا لكونه لم يكتبه كله؟ "فأجاب" نفعنا الله تعالى بعلومه وبركته بقوله له أن يكتب في الكتاب المذكور كتبه فلان مريدا به غالبه ولا يكون ذلك من الكذب فقد قال الغزالي رحمه الله تعالى وليس من الكذب ما جرت به العادة من المبالغة كقولك جئتك مائة مرة لأن المراد تفهيم المبالغة لا المرات بشرط أن يكون جاء أكثر من مرة وإلا لم يجز ذلك للكذب حينئذ وإذا جاز أن يعبر عن ثلاث مرات مثلا بمائة مرة مبالغة فلأن يجوز أن يكتب في كتاب كتب بيده أكثره كتبه فلان بالأولى، والله سبحانه وتعالى أعلم.
"وسئل" رضي الله تعالى عنه شاهد يظهر عليه كرامات مع فسقه هل تقبل شهادته أم لا؟ "فأجاب" نفعنا الله تعالى بعلومه وبركته بقوله لا تقبل فقد قال الشافعي رضي الله تعالى عنه لو رأيت صاحب كبيرة يطير في الهواء لم أقبله حتى يتوب من بدعته ذكره أبو نعيم وقد تظهر الكرامة على يد فاسق بل كافر كالسامري فإنه رأى فرس جبريل حتى أخذ من تراب حافرهما وجعله في العجل فخار ونقل ابن العماد رحمه الله تعالى عن الشيخ أبي محمد النيسابوري رحمه الله تعالى أنه قال يجب على الولي إخفاء الكرامة، والله سبحانه وتعالى أعلم.

ج / 4 ص -369- "وسئل" رحمه الله تعالى جرحت إحدى البينتين بينة المدعي أو المدعى عليه الأخرى فهل تسمع؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله ما صرح به الروياني رحمه الله تعالى في البحر أنها تسمع وأفتى به جمع يمنيون وقال بعضهم لا تسمع وعلى الأول فإذا بادرت بينة وشهدت بفسق الأخرى قبلت فإن شهدت المشهود بفسقها بفسق الشاهدة لم تقبل لثبوت جرحها فلم تقبل شهادتها، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى شهد على امرأة ولم يذكر أنه رآها مسفرة فهل يقبل؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله للروياني رحمه الله تعالى فيه احتمالان رجح منهما عدم القبول لأن الغالب ستر وجوههن قال بعضهم وفيه نظر وهو كما قال، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن شهادة الشاهدين في الصرف على عمارة دار في ملك أو وقف هل يجب على الشاهدين تفصيل ما صرف في ثمن أحجار وخشب وأجرة وغير ذلك بأن يقولا صرف في أحجار كذا وفي خشب كذا وفي أجرة كذا وكذا إلخ أو يكفي قولهما أنه صرف في عمارة هذه الدار وكذا وكذا مبهما من غير تفصيل؟ "فأجاب" بقوله يكفي في الشاهدين بعمارة أن يقولا صرف في العمارة كذا وإن لم يفصلاه، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى ما حكم كتب الوثائق للذميين؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله يجوز كتب الوثائق للذميين لكن لا يعظمون فيها بألقاب ولا بكنى ولا بغيرهما بل يقال اشترى مثلا فلان من فلان الذمي.
"وسئل" رحمه الله تعالى عن شخص وضع خطه بشهادة في مال لشخص آخر وسمع شخصا يشهد شهودا أو يثبت مالا عند حاكم شرعي وهو حاضر ساكت لا يتكلم ثم تبين أن له فيه ملكا واستحقاقا هل يسقط حقه بذلك سواء علم أو لم يعلم أوضحوا لنا ذلك أثابكم الله سبحانه وتعالى الجنة؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله مجرد الخط والسكوت مع حضور ما ذكر لا يبطل حقه مما تبين له فله الدعوى به، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى سؤالا صورته سب المشهود عليه الشهود فهل يعزر؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله نعم يعزر إن سبهم بالكذب ونحوه لائتمان الشارع لهم وعليه حمل قولهم إذا سب الشهود زجره القاضي ثم هدده ثم عزره أما سبهم بذكر مفسق كشرب الخمر أو زنا فلا يعزر عليه وإن لم تقم بينة به لأن البينة قد تغيب أو تنسى مع أن ذلك لا يقصد به السب بل دفع الحجة قيل ويعزر على تفسيقهم بعد الحكم لأنه سب لم يأذن فيه الشارع اهـ. وفي إطلاقه نظر بل حيث أراد إقامة بينة به لم يعزر عليه لقبولها به ولو بعد الحكم، والله سبحانه وتعالى أعلم.

ج / 4 ص -370- "وسئل" رحمه الله تعالى عن مسألة اختلف فيها فقهاء زبيد وهي إذا سبق لسان الشاهد بين يدي القاضي إلى خلاف التاريخ بأن أراد أن يقول سنة ثمان وأربعين وسبعمائة فقال سنة ثمان وعشرين ثم رجع عن الغلط إلى الصواب فهل يكون ذلك قادحا في شهادته أو لا بينوا لنا ذلك بيانا شافيا لا عدمكم المسلمون؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله لا يكون ذلك قادحا في شهادته حيث تداركها فورا أو بعد نوع مهلة ولم يحصل للقاضي نوع ريبة في شهادته كما يصرح بذلك كله كلام جماعة من الأصحاب فمن بعدهم منهم القاضي حسين رحمه الله تعالى فإنه قال في فتاويه إذا ادعى عينا وأقام شاهدين شهد أحدهما أنها ملكه ورثها من أبيه وشهد الآخر أنها ملكه ورثها من أمه فالأظهر أنها شهادة مختلفة لا يحكم بها وقيل تقبل ويقضي بها لاتفاقهما على أصل الملك وإنما اختلفا في شيء زائد فلو أنهما اتفقا بعد ذلك على جهة واحدة فشهدا بأنه ورثه من أبيه مثلا أو شهدا بالملك مطلقا قال ينظر إن وقع للقاضي ريبة كما إذا أخذ شيئا من المشهود له وما أشبه ذلك لا يقبل وإن لم يقع قبل وقضي به قال شارح الأنوار وإن قلنا بالأول وهو أنها شهادة مختلفة لا يحكم بها وبذلك يعلم بالأولى قبول الشهادة في مسألتنا في الحالين اللذين ذكرناهما وهما إذا تدارك ذلك فورا لأن تداركه فورا قرينة ظاهرة جدا على سبق لسانه أو بعد مهلة قبل الحكم ولم يقع للقاضي ريبة فيه بخلاف ما إذا وقع له ريبة فيه ومنهم القفال فإنه قال في فتاويه أيضا لو ذكر حدودا فشهدوا له بها ثم جاء المدعى عليه وأقام بينة بأن الدار التي هي في يده ليست بهذه الحدود وسأل الشهود فإن قالوا غلطنا نظر فإن بينوا وجه غلطهم بأنا رأينا تلك الدار التي بجنبه بيد فلان فظننا أنها ملكه فحددنا هذه الدار بتلك وكان مثله مما يجوز أن يقع فإن هذا لا يقدح في شهادتهم وعليهم أن يعيدوا الشهادة مرة أخرى ولا يحكم بما شهدوا به أولا اهـ. فانظر قوله وكان مثله مما يجوز أن يقع فإنه صريح فيما ذكرناه في مسألتنا من التفصيل وإطلاق الرافعي النقل عنهم أنهم إذا أخطئوا في حد بطلت شهادتهم محمول على هذا التفصيل الذي صرح به كما علمت لأن النقل إن كان عن فتاويه فواضح إذ الذي فيها هو هذا التفصيل أو عن غيرها فالغالب تقديم ما في الفتاوى لأن الاعتناء بتحريره أكثر ولأنه إنما يكون بالمذهب بخلاف ما في المصنف فيهما ومنهم صاحب المعتمد فإنه قال إذا غير الشاهد شهادته فزاد فيها أو نقص قبل الحكم فليس للشافعي رضي الله تعالى عنه فيها نص وقياس المذهب أن ذلك يقبل منه لأنه ما لم يحكم الحاكم بشهادته فليس يتعلق بقوله حكم وقد يسهو ثم يذكر بعد ذلك فلا يؤثر ذلك في شهادته اهـ. قال السيد السمهودي رحمه الله تعالى وقبوله إذا نقص أولى إلا أن يظهر للقاضي دلالة ذلك على عدم ضبطه اهـ. وقوله إلا إلخ ليس خاصا بحالة النقص لأنه ليس استثناء من أولى كما هو ظاهر للمتأمل بل من القبول المقدر الدال عليه السياق أي شرط قبوله أن لا يظهر للقاضي ذلك وإلا لم يقبل وبهذا التقدير علم أن ما قاله صاحب المعتمد

ج / 4 ص -371- من القبول حالة الزيادة والنقص مقيد بما قاله السيد من التفصيل وحينئذ فهو موافق لما ذكرته من التفصيل في مسألة السؤال لأنها نظيرة المسألة التي فرض صاحب المعتمد الكلام فيها فإذا قيدت هذه بذلك التفصيل فلتقيد به نظيرتها المسئول عنها ومنهم الأذرعي رحمه الله تعالى فإنه قال في قول الشيخين رحمهما الله تعالى لو قال الشاهدان للقاضي بعد الشهادة توقف في الحكم توقف وجوبا لأنه يوهم ريبة فإن قالا بعد اقض فإنا على شهادتنا قضى بلا إعادة الشهادة اهـ. هذا مشكل ويشبه أن يرجع في ذلك إلى اجتهاد القاضي فإن لم تبق عنده ريبة حكم وإن دامت أو زادت أو دلت قرينة على تساهل فلا ويختلف ذلك باختلاف ضبط الشهود وبروز عدالتهم وعلمهم وغير ذلك وينبغي أن يسألهم القاضي عن سبب التوقف ثم الجزم بعده ليظهر له الحال وهذا متعين في العامي اهـ. وذكر في الخادم نحوه وسبقه إلى نحوه البلقيني وهو بحث متجه ومنه يستفاد صحة التفصيل الذي قدمته في صورة السؤال بجامع أنه صدر من الشاهد في كل من المسألتين ما يوجب الريبة فمتى صحب ذلك قرينة تزيلها لم تؤثر وإلا أثرت وإذا اتضح استواؤهما في ذلك تعين إجراء نظير هذا التفصيل في مسألة السؤال لأن أحد النظيرين يثبت له ما ثبت لنظيره وبهذا الذي قررته من الجامع بين هاتين المسألتين من أنه صدر من الشاهد في كل ما يريب فاحتيج في قبوله إلى مزيل الريبة يتضح الجامع بين صورة السؤال وصورة القاضي وصورة القفال وصورة صاحب المعتمد ويعلم أن هذه الصور الثلاث مع صورة الأذرعي مساوية لصورة السؤال وأنه لا بد في كل من هذه الخمس من إجراء هذا التفصيل المذكور فمتى بقي عنده ريبة أو زادت أو دلت قرينة على تساهل لم يقبل وإن ذلك يختلف باختلاف ضبط الشهود وبروز عدالتهم وعلمهم وغير ذلك فإن قلت ينافي ما قررته في صورة السؤال قولهم لو رجع الشاهد عن شهادته قبل الحكم امتنع قبولها أي وإن أبدى لغلطه وجها محتملا قلت لا ينافيه ولا يلاقيه لأن ما نحن فيه في شخص باق على أصل شهادته والجزم بها وإنما وقع له تغيير في أمر تابع لها فنظرنا في ذلك التغيير الواقع منه هل صحبه ما يزيل ما فيه من الإرابة أو لا فلذلك جرى فيه التفصيل الذي قررته وكذلك بقية نظائره التي ذكرتها وأما الذي في كلامهم فهو أنه رجع عن الشهادة من أصلها ثم أراد أن يؤديها كما شهد بها أولا فلا يقبل وإن ادعى غلطا محتملا لأنا الآن شاكون في حقيقة ما شهد به ومن ثم زيفوا قول من قال بقبوله بأن احتمال كذبه في الرجوع كاحتمال كذبه في الشهادة فلا مرجح ودعوى الغلط هنا لا تصلح مرجحة لأنه لما جزم بالشهادة أولا دل على أنه متحقق ما شهد به فلما رجع عن هذا الجزم دل على أنه لم يتحققه فتوارد منه إثبات التحقق تارة ونفيه أخرى فإذا أراد العود إلى التحقق لم يمكن لأنه صدر منه ما أزال ظن صدقه من هذا التناقض في أصل الشهادة بخلاف ما نحن فيه لما قدمته من أن الجزم به لم يزل وإنما وقع تغيير في وصف تابع له ووقوعه في هذا لا يوجب رد الأصل المجزوم به فكان الأمر فيه أخف فأثرت فيه القرائن

ج / 4 ص -372- وأدير الحكم عليها والحاصل أن التغيير فيما نحن فيه لا ينافي الجزم وفيما في كلامهم ينافيه وإنه فيما نحن فيه في أمر تابع وفيما في كلامهم في المتبوع المقصود بالذات ويغتفر في التابع ما لا يغتفر في المتبوع، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن مستند صورته بعد أن ثبت لدى سيدنا فلان بشهادة فلان وفلان أن فلانا وكل ولده في إيقاف الأمكنة الكائنة بالحرمين الشريفين مكة والمدينة الجارية في استحقاق ملكه وتصرفه وحيازته إلى حين صدور هذا الوقف الثبوت الشرعي بالبينة الشرعية المذكورة أعلاه وأشهد عليه الوكيل المذكور أنه وقف عن والده الموكل المذكور كذا وكذا وذكر الأمكنة وحدودها ثم بعد ما ذكر قال وحكم سيدنا بموجب ذلك حكما صحيحا شرعيا مستوفيا شرائطه الشرعية بعد أن أعذر في ذلك إلى من توجه له الإعذار شرعا هل قوله الثبوت الشرعي بالبينة الشرعية قاصر على ثبوت التوكيل أو يشمله ويشمل جريان الأمكنة المذكورة في ملك الواقف المذكور إلى حين صدور الوقف وهل قوله أيضا وحكم سيدنا بموجب ذلك مشار به إلى ثبوت الوكالة وجريان الأمكنة في الملك أم لا؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بما صورته قوله يثبت إلخ يتناول جميع ما في حيزه فيكون الثابت التوكيل والجريان المذكور ويدل لذلك قول أئمتنا رضي الله تعالى عنهم لو شهدا بتوكيل فلان بن فلان فلانا كانت تلك الشهادة شهادة بالنسب للموكل ضمنا وبالتوكيل أصلا لتضمن ثبوت التوكيل المقصود لثبوت نسب الموكل لغيبته عن مجلس الحكم وللشافعي رضي الله تعالى عنه قول مرجوح وبه قال مالك رضي الله تعالى عنه أنها شهادة بالتوكيل دون نسب الموكل نظرا إلى أن مورد الصدق والكذب في الخبر كقام زيد بن عمرو النسبة التي تضمنها فقط دون غيرها وهي قيام زيد لا بنوته لعمرو أيضا إذا لم يقصد به الإخبار بها ويجاب بأنا وإن سلمنا أنه لم يقصد الإخبار بالبنوة إلا أن هذا لا يعارض الراجح السابق لأنه لم يقل إنها ثبتت قصدا حتى يرد عليه ذلك وإنما قال إنها ثبتت ضمنا لوجود المسوغ السابق وإذا علم أن الراجح ثبوت البنوة ضمنا في صورة التوكيل التي حكينا فيها الخلاف فكذلك يثبت الملك والحيازة في صورة السؤال على فرض أن شاهدي التوكيل ذكراه إما على فرض أنه ثبت عند الحاكم بغير شاهدي التوكيل فلا إشكال في ثبوت الملك والحيازة حينئذ وعلى كل فهما ثابتان وقوله بموجب ذلك عائد إلى جميع ما سبقه وهما من جملته، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى هل تقبل شهادة المعتزلة إذا تبين منهم سب الصحابة أم لا؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله تقبل شهادة المعتزلة والرافضة وغيرهما من سائر المبتدعة ما لم نكفرهم ببدعتهم والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى ولي ببلدة وفوض إليه أمورها بأن يعزل وينصب

ج / 4 ص -373- ويحكم فحكم بحرية إنسان وقبل الحكم نادى في القرية كل من عنده شهادة برق العبد فليحضر فحضروا وقالوا ليس عندنا شهادة وبعد ذلك شهدوا عند حاكم آخر برقه هل تقبل شهادتهم بعد الإنكار والجحود أم لا؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله إن كانوا قالوا ذلك حين قصدوا للشهادة لم تقبل شهادتهم وإن كانوا قالوه قبل ذلك قبلت شهادتهم لأنهم قد يتحملون بعد ولو قال الشاهد لا شهادة لي على فلان ثم شهد وقال كنت نسيت قبلت شهادته إن اشتهرت ديانته وإلا فلا.
"وسئل" رحمه الله تعالى عمن ادعى على آخر مالا لنفسه أو لأيتامه فهل يصير بذلك عدوا له فلا تقبل شهادته عليه أم لا؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله لا يصير بمجرد ذلك عدوا له كما أفتى به الأصبحي.
"وسئل" رحمه الله تعالى عمن أنكر الشهادة ثم ادعى النسيان وأراد الأداء هل تسمع؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله أطلق القاضي حسين أنه لا تقبل وخصه الرافعي رحمه الله تعالى بما إذا لم يمكن أن يتحمل تلك الشهادة بعد إنكاره وابن عجيل بما إذا لم يدع النسيان وفارق قول المدعي لا بينة لي حيث تقبل منه بعد ذلك البينة بأن الإنكار هنا صدر من الشاهد فاقتضى طعنا فيه وثم لم يصدر منه بل من خارج عنه فلم يقتض ذلك.
"وسئل" رحمه الله تعالى عن رجل تعينت عليه شهادة لكنه خاف من التجريح فهل ذلك عذر له؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله أطلق بعضهم أن ذلك غير عذر ولو قيل محله حيث لم يغلب على ظنه وقوع تجريح فيه بباطل لم يبعد.
"وسئل" رحمه الله تعالى عما صورته ما يتعاطاه جهلة المتصوفة من الطيران والقصب والغناء والصياح والرقص واعتقادهم أن ذلك قربة وتكنيتهم عن الباري عز وجل بهند وليلى فهل يحل لهم ذلك لا سيما في المساجد وهل نقل عن السلف شيء من ذلك وهل ذلك صغيرة أو كبيرة وهل يكفر من اعتقد التقرب به إلى الله سبحانه وتعالى أوضحوا لنا ذلك وبينوه بيانا شافيا؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله قد أشبع الأئمة كالعز بن عبد السلام في قواعده الكلام في ذلك ولا بأس بالكلام عليها باختصار فنقول أما الدف فمباح مطلقا حتى للرجال كما اقتضاه إطلاق الجمهور وصرح به السبكي وضعف مخالفة الحليمي فيه وأما اليراع فالمعتمد عند النووي رحمه الله تعالى كالأكثرين حرمته وأما اجتماعهما فحرمه ابن الصلاح وخالفه السبكي وغيره فإن الحرمة لم تتأت من الاجتماع ولم تسر إلى الدف بل من حيث اليراع المسمى بالشبابة وأما الغناء وسماعه بلا آلة فمكروهان وقول الأستاذ أبي منصور المذهب الجواز إذا سمعه من الرجل ولم يكن على قارعة الطريق ولم يقترن به مكروه ضعيف بل المعتمد الكراهة مطلقا وقال الغزالي رحمه الله تعالى إن نوى به الترويح للتقوي على الطاعة فهو مطيع وأما الصياح فقال ابن عبد

ج / 4 ص -374- السلام الصياح والتغاني إن كان عن حال لا يقتضيه أثم من وجهين إبهامه الحال الموجبة لذلك وتصنعه به وإن كان عن حال يقتضيه أثم بريائه لا غير ونتف الشعور وضرب الصدور وتمزيق الثياب محرم لما في ذلك من إضاعة المال وأما الرقص فلا يحرم لفعل الحبشة له في حضرته صلى الله عليه وسلم مع تقريره عليه وقال جماعة يكره لخرم المروءة وفصل الغزالي رحمه الله تعالى بين أرباب الأحوال الذين يقومون بوجد فيجوز لهم ويكره لغيرهم ونقل عن القاضي رحمه الله تعالى رد الشهادة به لغير أرباب الأحوال وهو متجه حيث كان لهم منصب أو فخامة تقتضي أن ذلك خارم لمروءته غير لائق به تعاطيه وإلا فلا وجه لرد الشهادة به لأنه غير خارم للمروءة حينئذ قال البلقيني رحمه الله تعالى ولا حاجة لاستثناء أرباب الأحوال لأنه ليس بالاختيار ومحل ذلك كله لم يكن فيه حرمة كفعل المخنثين وإلا حرم وقال الشيخ أبو علي رحمه الله تعالى يكره وقال البلقيني رحمه الله تعالى إن كان للتشبه بالمخنث فإنما يحرم على الرجال والصحيح التحريم مطلقا وأما التصفيق باليد للرجال فنقل ابن عبد السلام رحمه الله تعالى عن بعضهم أنه حرام وجزم به المراغي رحمه الله تعالى وفيه نظر ونية التقرب بذلك لا يخفى على أحد أنه حرام ولا يعلم ذلك إلا بصريح لفظ الناوي فلا يجوز أن يظن به ذلك ولو لقرينة لا سيما إن كان ممن اشتهر عنه خير بل ربما يكون ظن ذلك بمثل هذا جالبا للمقت والعياذ بالله وتسمية الباري جل وعلا بالمخلوقين حرام عند كل أحد ولا ينبغي أن يظن ذلك أيضا بمثل من ذكرناه وحاشا من ينسب إلى أدنى درجات المؤمنين أن يشبه القديم بالحادث وأما فعل ذلك في المساجد فلا ينبغي لأنها لم تبن لمثل ذلك ولا يحرم ذلك إلا إن أضر بأرض المسجد أو حصره أو نحوهما أو شوش على نحو مصل أو نائم به وقد رقص الحبشة في المسجد وهو صلى الله عليه وسلم ينظرهم ويقرهم على ذلك وفي الترمذي وسنن ابن ماجه عن عائشة رضي الله تعالى عنها أن النبي صلى الله عليه وسلم قال: "أعلنوا هذا النكاح وافعلوه في المساجد واضربوا عليه بالدف" وفيه إيماء إلى جواز ضرب الدف في المساجد لأجل ذلك فعلى تسليمه يقاس به غيره وأما نقل ذلك عن السلف فقد قال الولي أبو زرعة في تحريره صح عن الشيخ عز الدين بن عبد السلام وابن دقيق العيد وهما سيدا المتأخرين علما وورعا ونقله بعضهم عن الشيخ أبي إسحاق الشيرازي رحمه الله تعالى وكفاك به ورعا مجتهدا وأما دليل الحل لما ذكر ففي البخاري أنه صلى الله عليه وسلم سمع بعض جوار يضربن بالدف وهي تقول وفينا نبي يعلم ما في غد فقال صلى الله عليه وسلم: "دعي هذا وقولي الذي كنت تقولين"، وفي الترمذي وابن ماجه أنه صلى الله عليه وسلم لما رجع من بعض غزواته أتته جارية سوداء فقالت يا رسول الله إني نذرت إن ردك الله تعالى سالما أن أضرب بين يديك بالدف فقال لها: "إن كنت نذرت فأوف بنذرك".
"وسئل" رحمه الله تعالى عمن حصل في يده مال من حرام ثم جهل مالكه ولم يتوقع معرفته فما حكمه؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله في أصل الروضة عن العبادي

ج / 4 ص -375- والغزالي أنه يدفعه لقاض ترضى سيرته وديانته فإن تعذر تصدق به على الفقراء بنية الغرامة له إن وجده وفي أصل الروضة أواخر القضاء على الغائب ما لفظه وأما ما لا يتعين له مالك وحصل اليأس من معرفته فذكر بعضهم أن له أي الحاكم أن يبيعه ويصرف ثمنه إلى المصالح وأن له حفظه قلت هذا المحكي عن بعضهم متعين ولا يعرف خلافه اهـ. ومن ثم قال العز بن عبد السلام في قواعده ما قالوه في المال الضائع من حفظه إلى ظهور مالكه محله إن توقعت معرفته وإلا كان حينئذ مصروفا إلى ما يصرف فيه أموال بيت المال اهـ. وبه جزم ابن سراقة في التلقين وقال في الإحياء كل مال ضائع فقد مالكه يصرفه السلطان إلى المصالح فعلم أن المال الضائع عند اليأس يكون كمال بيت المال وإن أوهم كلام العز بن جماعة تغايرهما وكلامه صريح في أن محل ما مر عن الروضة وغيرها من كونه يدفعه إلى الإمام محله إن كان عادلا أو له نائب كذلك قال وإلا سلمه لرجل عالم معروف موثوق به وأعلمه بالحال ليصرفه في مصارفه وللعالم أن يصرفه إليه إن كان ممن يجوز الصرف إليه وله هو أن يصرفه من نفسه لنفسه إن كان بهذه الصفة وهو عالم بالأحكام الشرعية اهـ. وفي فتاوى البغوي رحمه الله تعالى ما يؤيده فإنه قال المال الضائع يصرف للمصالح فإذا وقع في يد إنسان ولم يظفر بإمام أي عادل لما مر يدفعه إليه يصرفه من هو في يده إلى نوع من المصالح وإن كان أهم منه وفي قواعد الزركشي إذا عم الحرام قطرا بحيث لا يوجد فيه الحلال إلا نادرا جاز استعمال ما يحتاج إليه ولا يقتصر على الضرورة ولا يتبسط فيه قال ابن عبد السلام رحمه الله تعالى والصورة أن معرفة مستحقه متوقعة وإلا فهو للمصالح لأن من جملة أموال بيت المال ما جهل مالكه اهـ.
"وسئل" رحمه الله تعالى هل تقبل شهادة الحسبة في الوقف على المساجد والجهات العامة؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله نعم تقبل بلا خلاف بخلافها في الوقف على معين ولو شهدا بأن في ذمته للمسجد شيئا سمعت ويحمل على أنه اشترى من غلته أو وهبه له ونحو ذلك.
"وسئل" رحمه الله تعالى هل يحل اللعب بالطاب أو لا وهل المنقلة مثله؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه وبركته بقوله قال الرافعي ما كان مداره على الحرز والتخمين يحرم وما كان مداره على الحساب لا يحرم وهو ظاهر في حرمة الطاب والمنقلة التابعة له لأن الأمر فيها معلق على ما يخرجه فقط وفي حل المنقلة المستقلة ونحوها ويوجه بأن الأول عبث ربما يترتب عليه ما يترتب على النرد فكان إلحاقه به أولى بخلاف الثاني فإن الأمر فيه دائر على حساب ومزيد فطنة فبتكراره يحصل للنفس ذلك كما في الشطرنج فتعين إلحاقه به.
"وسئل" رحمه الله تعالى بما صورته لعب معتقد حل الشطرنج مع معتقد تحريمه حرام

ج / 4 ص -376- بخلاف تبايع من لا تلزمه الجمعة مع من تلزمه فما الفرق بينهما؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله قد يفرق بأن التبايع القصد منه غالبا طلب الربح وهو غرض صحيح يقصد في العادة لأكثر الناس فلم يمنع من لا تلزمه الجمعة منه ولا نظر لكونه يعين على معصية بخلاف لعب الشطرنج فإنه ليس فيه غرض يغلب في العادة تحصيله فكان دون ذلك الغرض فمنع معتقد حله من إعانة معتقد حرمته على حرام في ظنه وأيضا فالمعصية في البيع ليست من حيث كونه بيعا بل لأمر خارج وهو التفويت ومن لا تلزمه لم يقصده بل قصده لحصول الربح مثلا فلم تتحقق فيه إعانة على معصية بخلاف اللعب فإن المعصية فيه لذات الفعل الصادر منهما إذ لا يمكن وجوده إلا من اثنين فتحققت فيه الإعانة على المعصية ولم يمكن قصد أمر خارج يجوز له الإقدام.
"وسئل" رحمه الله تعالى عما عليه العمل من جواز الشهادة على المنتقبة اعتمادا على إخبار عدل أو عدلين فهل يشمل عدل الرواية أو لا؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله ينبغي أن يكتفي بعدل الرواية لأن هذا من باب الإخبار إذ ليس لنا شهادة يقبل فيها واحد إلا في هلال رمضان ولأن الشهادة تختص بما يقع بعد دعوى صحيحة عند قاض أو محكم وليس هنا شيء من ذلك.
"وسئل" رضي الله تعالى عنه عن عبد أذنب ثم ندم وعقد توبة نصوحا ثم أذنب ثم ندم وعقد أيضا ثم أذنب وعقد أيضا وهذا حاله وهو في غاية الخشية من الله سبحانه وتعالى مع علمه بأن الذنب مقدر ومحتم عليه وهو مأمور بالتوبة النصوح وقد فعل ما أمر به فكيف خلاصه من ذلك؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله مذهب أهل السنة صحة التوبة بشروطها من الذنب وإن تكرر فعلى العبد عقب فعله أن يتوب إلى الله سبحانه وتعالى ويجتهد في تحقيق شروطها فإن من آفة التساهل في الشروط ميل النفس إلى العود بل سرعة عودها إلى الذنب لأنها ذاقت حلاوته ولم تسل عليها سيوف المجاهدة والندم الحقيقي ولو حق ندمها لبعد عودها فعلى العبد الاجتهاد في تحقيق ذلك وتقريع نفسه بأن يعرض عليها المراهم الحادة من مظاهر الجلال والانتقام حتى يكسبها ذلك خشية تامة من سطوات الحق وانتقامه ويكون مع ذلك كله متضرعا إلى الله سبحانه وتعالى في قبوله توبته وغفران زلته ورحمة حوبته فإن من أدمن قرع باب الغني الكريم لا بد وأن يفتح له ويتفضل عليه بما لم يكن في حسابه فعليك بصدق الابتهال ودوام الذلة والخشية لتفوز من ربك بأفضل الأعمال إنه الكبير المتعال تاب الله سبحانه وتعالى علينا توبة نصوحا بفضله وأدام علينا هواطل جوده ووابل عفوه آمين.
"وسئل" رحمه الله تعالى بما لفظه رأيت منقولا عن الخلاصة ما لفظه ولا تقبل شهادة معلم الصبيان فإن عقل ثمانين معلما لا يساوي عقل امرأة واحدة في الأيام مع الصبيان وفي الليالي مع النسوان اهـ. فهل هذا النقل صحيح ثابت فيها أو لا وكيف الحكم في هذه

ج / 4 ص -377- المسألة؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله قد فتشت على هذا المذكور عن خلاصة الغزالي فلم أره فيها ولا أظنه في شيء من كتب أصحابنا لأنه إلى السفساف أقرب وكم من معلم صبيان رأيناه يستسقى به الغيث لبلوغه في النزاهة والعفة والعدالة والصلاح الغاية القصوى فإن صحت تلك المقالة بإطلاقها عن عالم تعين تأويلها على معلم ظهرت عليه أمارات الجهل أو الفسق أو الجنون كما هو كثير الآن فيمن يتعاطى هذه الحرفة التي هي أشرف الحرف بنصه صلى الله عليه وسلم، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عما إذا ادعت الزوجة النكاح لثبوت المهر هل يثبت برجل وامرأتين أم لا؟ "فأجاب" نفعنا الله تعالى بعلومه وبركته بقوله إذا وقعت الدعوى بالمهر ثبت بما يثبت به المال حتى الشاهد واليمين.
"وسئل" رحمه الله تعالى عن فقيه كشف رأسه حيث لا يعتاد أو قبل زوجته بحضرة الناس مرة واحدة هل ترد شهادته أو تكون صغيرة؟ "فأجاب" بقوله ترد الشهادة بخارم المروءة وإن لم يتكرر وفارق الصغيرة بأنها لا تدل على عدم المبالاة إلا إذا تكررت وحدها أو مع صغائر أخرى حتى غلبت معاصيه طاعاته وأما خارم المروءة فإنه بالمرة الواحدة يدل على عدم المبالاة بعرضه وخرمه ومن لا يبالي بذلك لا يتوقى الزور ونحوه كالتساهل في الشهادة فردت شهادته بالمرة الواحدة لعدم الثقة حينئذ.
"وسئل" رحمه الله تعالى عن الحسود إذا صدرت منه صغيرة بجوارحه بسبب الحسد الباطن الذي هو كبيرة وأقر بذلك هل ترد شهادته أم لا وكذلك يسأل في الكبر؟ "فأجاب" نفعنا الله تعالى به بقوله بأن كلا من الحسد والكبر كبيرة كما بينته في كتاب الزواجر عن اقتراف الكبائر وحينئذ فكل منهما بمجرده يقتضي الفسق ورد الشهادة سواء وجدت معه معصية أخرى أم لم توجد معه معصية أبدا لأن كل ما قيل إنه كبيرة يكون بمفرده مبطلا للعدالة ورادا للشهادة.
"وسئل" رحمه الله تعالى عمن زنى بحليلة أحد فهل يشترط في صحة توبته أن يستحل زوجها ما لم يخش فتنة أو مطلقا أو لا يجب ذلك من أصله؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله ذكرت في كتابي الزواجر عن اقتراف الكبائر ما يعلم منه الجواب عن ذلك وهو قال الزركشي رأيت في منهاج العابدين للغزالي أن الذنوب التي بين العباد إما في المال فيجب رده عند المكنة فإن عجز لفقر استحله فإن عجز عن استحلاله لغيبته أو موته وأمكن التصدق عنه فعله وإلا فليكثر من الحسنات ويرجع إلى الله سبحانه وتعالى ويتضرع إليه في أنه يرضيه عنه يوم القيامة وأما في النفس فيمكنه أو وليه من القود فإن عجز رجع إلى الله تعالى في إرضائه عنه يوم القيامة وإما في العرض فإن اغتبته أو شتمته أو بهته فحقك أن تكذب نفسك بين يدي من فعلت ذلك معه إن أمكنك بأن لم تخش

ج / 4 ص -378- زيادة غيظ وهيج فتنة في إظهار ذلك فإن خشيت ذلك فالرجوع إلى الله سبحانه وتعالى ليرضيه عنك وأما في حرمه فإن خنته في أهله أو ولده أو نحوه فلا وجه للاستحلال والإظهار لأنه يولد فتنة وغيظا بل تتضرع إلى الله سبحانه وتعالى ليرضيه عنك ويجعل له خيرا كثيرا في مقابلته فإن أمنت الفتنة والهيج وهو نادر فتستحل منه وأما في الدين بأن كفرته أو بدعته أو ضللته فهو أصعب الأمر فتحتاج إلى تكذيب نفسك بين يدي من قلت له ذلك وأن تستحل من صاحبك إن أمكنك وإلا فالابتهال إلى الله سبحانه وتعالى والندم على ذلك ليرضيه عنك اهـ. كلام الغزالي قال الأذرعي وهو في غاية الحسن والتحقيق اهـ. وقضية ما ذكره في الحرم الشامل للزوجة والمحارم كما صرحوا به أن الزنا واللواط فيهما حق للآدمي فتتوقف التوبة على استحلال أقارب المزني أو الملوط به وعلى استحلال زوج المزني بها هذا إن لم يخف فتنة وإلا فليتضرع إلى الله سبحانه وتعالى في إرضائهم عنه ويوجه ذلك بأنه لا شك أن في الزنا واللواط إلحاق عار أي عار بالأقارب وتلطيخ فراش الزوج فوجب استحلالهم حيث لا عذر فإن قلت ينافي ذلك جعل بعضهم من الذنوب التي لا يتعلق بها حق آدمي وطء الأجنبية فيما دون الفرج وتقبيلها من الصغائر والزنا وشرب الخمر من الكبائر وهذا صريح في أن الزنا ليس فيه حق آدمي فلا يحتاج فيه إلى استحلال قلت هذا لا يقاوم كلام الغزالي لا سيما وقد قال الأذرعي عنه أنه في غاية الحسن والتحقيق فالعبرة بما دل عليه دون غيره على أنه يمكن الجمع بحمل الأول على زنا بمن لا زوج لها ولا قريب فهذه يسقط فيها الاستحلال لتعذره والثاني على من لها ذلك وأمكن الاستحلال بلا فتنة فتجب ولا تصح التوبة بدونه وقد يجمع أيضا بأن الزنا من حيث هو فيه حق لله إذ لا يباح بالإباحة وحق لآدمي فمن نظر إلى حق الله سبحانه وتعالى لم يوجب الاستحلال ولم ينظر إليه وهو مجمل عبارة غير الغزالي ومن نظر إلى حق الآدمي أوجب الاستحلال ويؤيده قول ابن عبد السلام في من أخذ مالا في قطع الطريق هل عليه الإعلام به إن غلبنا عليه حق الله تعالى لم يجب الإعلام به وإن غلبنا في عليه حق الآدمي وجب إعلامه ليستوفيه الإمام به ثم رأيت ابن الرفعة مثل نقلا عن الأصحاب للمعصية التي لا حق فيها للعباد بتقبيل الأجنبية وهو يفهم أن وطأها فيه حق للعباد وحينئذ فيوافق كلام الغزالي انتهت عبارة الزواجر وفيها الجواب الصريح عما في السؤال وزيادة، وبالله تعالى التوفيق.
"وسئل" رحمه الله تعالى عن أمر الواعظ أو المربي لمن يتوب بقص بعض شعره أو حلق كله هل له مستندا ولا؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله حلق الشعر سنة في النسك وأما في غيره فإن شق تعهد الشعر فهو أفضل وإلا فالترك أفضل وعند خشية التأذي ببقائه يكون من التداوي المأمور به وحلق بعض الرأس مكروه قال ابن عبد السلام والغالب من أحوال الصحابة حلق الشعر وإن كان الحلق من شعار الخوارج وأما

ج / 4 ص -379- قص الشعر فهو على وفق ما كان عليه النبي صلى الله عليه وسلم وأصحابه فإن فعل بالتائب بقصد الائتساء بهم فلا بأس أو بقصد أنه من مطلوبات التوبة فلا ولا يقاس ذلك بحلق الرأس عند الإسلام لأن شعر الكافر أقبح من شعر غيره.
"فائدة" ذكر العارف سيدي يوسف العجمي أن صفة أخذ العهد على التائب أن يذكر له شروط التوبة ثم يضع باطن يده على باطن يد التائب اليمنى ويذكر أن التوبة لهما جميعا لقوله سبحانه وتعالى {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً} [النور: 6]، ويسكت الشيخ ويغمض عينيه ويخرج بقلبه من البين ويعتقد أن الله سبحانه وتعالى هو الذي يتوب عليه ويرفع الشيخ صوته قائلا أعوذ بالله من الشيطان الرجيم بسم الله الرحمن الرحيم أستغفر الله العظيم ثلاث مرات ويقول في الأخيرة وأتوب إليه وأسأله التوبة والتوفيق لما يحب ويرضى وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليما كثيرا ويسكت التائب ويغمض عينيه ويقول كما يقول الشيخ وحكى هذا رواية من طريق لبس الخرقة من الأخذ على التائب منه إلى النبي صلى الله عليه وسلم قال بعضهم والذي يفعله أهل العصر أنه يذكر له شروط التوبة ويأخذ يده في يده ويعاهده لله سبحانه وتعالى على اتباعه الطاعة واجتناب المعصية ثم يتلو عليه قوله تبارك وتعالى {فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ} [الفتح: 10]، إلى آخر الآية وهذا كله مأخوذ من بيعة الصحابة رضي الله تبارك وتعالى عنهم أجمعين اهـ. والذي آثرناه عن مشايخنا أهل الطريق أن الشيخ يذكر للمريد شروط التوبة ويحرضه عليها وعلى ملازمة الصلوات والذكر بلا إله إلا الله ليلا بعد صلاة العشاء ساعة طويلة حتى ينام على الذكر ثم قيام الليل وصلاة أكمل الوتر ثم الذكر بعده ساعة كذلك أو إلى الفجر ثم الذكر من بعد صلاة الصبح وأذكار الصلوات إلى طلوع الشمس ثم صلاة الضحى ليمضي في أسبابه وقلبه ممتلئ بالذكر فلا تقدر الأسباب على جذبه بالكلية إليها بل تستمر معه وهو مباشر للأسباب بقية من بركة الذكر وقيام الليل إلى المساء ثم بعد أن يحرضه على جميع ذلك وعلى بر الوالدين وصلة الرحم يذكر الشيخ ثلاثا متوالية والمريد جالس طارق بين يديه ثم يذكر المريد ثلاثا والشيخ طارق ثم يقرأ شيئا من القرآن قد يقع في بعض الأحيان ذكر سلسلة الذكر وهي سلسلة الخرقة السابقة في باب اللباس المنتهية إلى الحسن البصري عن علي رضي الله تعالى عنه عن النبي صلى الله عليه وسلم وكان بعض مشايخنا يشير إلى اعتراض المحدثين على هذه السلسة بنحو ما سبق ثم لا يلتفت إلى ذلك الاعتراض معتمدا على نحو ما مر ثم في رده وكان بعض مشايخنا يقرأ {فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ} [الفتح: 10] الآية.
"وسئل" رحمه الله تعالى هل يحرم وصف الخمر الواقع في أشعار كثيرين أو لا؟ "فأجاب" نفعنا الله تعالى به بقوله صرح النووي رحمه الله تعالى في المجموع بحرمة ذلك لا يقال ينافيه ما وقع في بانت سعاد التي أنشدت بين يدي النبي صلى الله عليه وسلم وشعر كثير من الصحابة

ج / 4 ص -380- من ذكر الخمر ومدحها لأنا نقول يحتمل أن تلك الأشعار الصادرة منهم كانت قبل تحريمها وبفرض وقوع شيء منها بعد التحريم فهو مذهب صحابي لم ينتشر فإن قلت هذا ممكن في حق الصحابة فما الجواب عما وقع في كلام كثيرين من العلماء حتى الشافعية كما هو مشهور عنهم مذكور في تراجمهم قلت الجمع بين ذلك وما قاله النووي رحمه الله تعالى بأن ما قاله في أوصاف يتبادر منها مدح خمرة الدنيا المحرمة وما وقع لهم في مدح مطلق الخمر الممكن حملها على خمر الجنة أو الخمرة المعنوية التي تطلق مجازا أو استعارة على نحو ريق المحبوب والنشوة الحاصلة من المحبة المحمودة وغير ذلك من تصاريف البلغاء من الأئمة في أشعارهم سيما السادة الصوفية رضوان الله تعالى عليهم أجمعين.
"وسئل" رحمه الله تعالى بما لفظه ذكروا أن القهوة إذا أديرت على هيئة الخمر بعادة الشربة حرمت نبه عليه جماعة من اليمنيين هلا يقال يكره ذلك كما كره بعض الأئمة تسميتها قهوة لأنه من أسماء الخمر وما هيئة إدارة الخمر التي يعتادها الشربة بناء على القول بالحرمة ليجتنب ذلك حرروا لنا كيفية إدارة الخمر؟ "فأجاب" ما ذكروه صحيح صرح به الأصحاب في إدارة السكنجبين وغيره وكيفية تلك الإدارة على ما يتعارفها الناس اليوم لم يتحرر عندنا لأنا سألنا من شربوها وتابوا منها فاختلف وصفهم لتلك الكيفية حتى قال بعضهم إنها تختلف باختلاف الأقاليم وقال بعضهم إنها لا تكون إلا بقدح واحد وقال بعضهم لا تكون غالبا إلا مع نحو رياحين ومأكل مخصوص وغناء مخصوص وآلة مطربة وقال بعضهم لا بد مع ذلك من ساق مخصوص وكيفية لوضع إنائها الذي يفرغ منه في كأسها وقد أشار أصحابنا رحمهم الله تعالى إلى بعض ذلك حيث قالوا إنها تكون بأقداح مع كلمات يتعارفها الشربة بينهم ويؤيد ذلك قوله تعالى: {يَتَنَازَعُونَ فِيهَا كَأْساً لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ} [الطور: 23]، قال المفسرون بخلاف خمر الدنيا أي فإنهم يديرون فيها الكأس على غاية من اللغو والإثم بالكلمات القبيحة المتعارفة بينهم فإذا أديرت القهوة الحادثة الآن كهيئة إدارة الخمر حرمت إدارتها وإلا فلا أما شربها فهو جائز بشرطه سواء أديرت أم لا فتلك الكيفية التي للخمر ليست محرمة لأصل الشرب وإنما هي محرمة لتلك الأفعال المحاكية لأفعال شربة الخمر وليس مطلق الإدارة حراما اتفاقا فقد أدير اللبن في حضرته صلى الله عليه وسلم على أصحابه في مسجده الشريف وأما تسميتها قهوة فهو لا يقتضي تحريما مطلقا لأن الأسامي لا تقتضي تشبيها وتلك الإدارة إنما حرمت لاستلزامها التشبيه بالعصاة، ومن تشبه بقوم فهو منهم.
"وسئل" رحمه الله تعالى عن إخبار الرجل بطلاق فلان أو موته أو توكيله هل يقبل أو لا بد من شاهدين وهل يقبل الكتاب المجرد عن الشهادة إذا عرف أنه خط المرسل أم لا وهل يكتفى في غير القاضي بذلك أو لا؟ "فأجاب" بقوله يجوز لمن أخبره عدل بذلك أن يعمل

ج / 4 ص -381- به بالنسبة لما يتعلق بنفسه فقد قالوا لو أخبر عدل امرأة بموت زوجها أو طلاقه جاز لها أن تتزوج فيما بينها وبين الله سبحانه وتعالى وكذا خطه الموثوق به إذا حفته قرائن بأنه قصد مدلول تلك الكتابة لأن المدار على ما يغلب ظن صدق الإمارة وأما بالنسبة لحق الغير أو لما يتعلق بالحاكم فلا يجوز اعتماد عدل ولا خط ولا غيرهما من كل ما ليس بحجة شرعية.
"وسئل" رحمه الله تعالى عن شخص عامي شهد على مثله بأن في ذمته لفلان المدعي كذا من الدنانير فأجاب المدعى عليه بأن الشاهد المذكور لا يعرف أركان الصلاة فهل إذا لم يعرفها يكون ذلك قدحا في شهادته أو لا؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله إن اعتقد أن جميع ما اشتملت عليه الصلاة فرض أو البعض فرض والبعض نفل لكنه لم يعتقد بفرض معين النفلية لم يقدح ذلك في شهادته لأنه يكتفى في صحة صلاة العامي بذلك، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن شخص نقل عن الشيخ جلال الدين السيوطي رحمه الله تبارك وتعالى أنه أورد حديثا في الجامع الصغير أن لاعب الشطرنج ملعون وأن الناظر إليه كآكل لحم الخنزير فهل الناقل لذلك مصيب أم لا؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه وبركته بقوله نعم نقل الجلال السيوطي شكر الله تعالى سعيه في جامعه ذلك وهو قوله: "ملعون من لعب الشطرنج والناظر إليه كآكل لحم الخنزير" وذكرت في كتابي كف الرعاع عن محرمات اللهو والسماع أحاديث أخر في ذلك منها قوله صلى الله عليه وسلم: "إن لله عز وجل في كل يوم وليلة ثلثمائة وستين نظرة إلى خلقه يرحم بها عباده ليس لصاحب الشاه فيها نصيب" وصاحب الشاه هو لاعب الشطرنج ومنها قوله صلى الله عليه وسلم: "أشد الناس عذابا يوم القيامة صاحب الشاه"، وقوله صلى الله عليه وسلم: "لا يلعب بها أي الشطرنج إلا جبار والجبار في النار لا يوقر فيه الكبير ولا يرحم فيه الصغير" وقوله: "من لعب بالشطرنج فقد عصى الله ورسوله"، "من لعب بالشطرنج فقد قارف شركا ومن يشرك بالله فكأنما خر من السماء"، وقوله: "الشطرنج ملعونة ملعون من لعب بها" وقوله: "الناظر إلى من يلعب بالشطرنج كالغامس يده في لحم خنزير"، ومنها أنه صلى الله عليه وسلم مر بقوم يلعبون بالشطرنج فقال: "ما هذه الكوبة ألم أنه عنها لعن الله من يلعب بها"، وفي رواية "لعنة الله على من يلعب بها"، ومنها قوله صلى الله عليه وسلم: "نفر من أمتي لا يكلمهم الله ولا ينظر إليهم ولهم عذاب أليم المانعون الزكاة والنائمون عن العتمات والمتلذذون بالقهوات واللاعبون بالسامات والضاربون بالكوبات" الحديث وقوله صلى الله عليه وسلم: "يغفر ليلة النصف من شعبان لكل متكبر إلا صاحب الشاه"، يعني الشطرنج والأحاديث والآثار في ذم لاعبها كثيرة بينتها مع سندها وسند تلك الأحاديث وما قاله الناس فيها في كتابي المذكور ثم هذه الأحاديث مؤيدة لقول كثيرين من العلماء بحرمة الشطرنج مطلقا

ج / 4 ص -382- وحملها أئمتنا على ما إذا اقترن بلعبها نحو قمار أو إخراج صلاة عن وقتها أو شتم أو إيذاء وأما إذا خلت عن ذلك كله فهي مكروهة ومع ذلك ينبغي اجتنابها، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن شخص عنده شعرة من شعر النبي صلى الله عليه وسلم على ما قيل واستمرت عنده يزورها الناس في بيته فتوفي وخلف ولدين ذكرين أحدهما يسمى محمدا والثاني يسمى عمر فاستمرت في محلها فإذا جاء من يزورها وكان محمد حاضرا فتح الصندوق عنها وزورهم وإن كان غائبا فتح أخوه عمر وزورهم فتولع محمد بالإقامة في الحجاز ومكث قليلا عند سيدنا عبد الله بن عباس رضي الله تعالى عنهما وتزوج هناك واستمرت في محلها كل من رام زيارتها فأخوه عمر يزوره وإن تعذر حضوره أو كان الزائر نساء فإحدى بناته تفتح وتزورهم فتوفي محمد وخلف ولدا ذكرا واستمرت تحت يد عمه عمر في محلها وكل من رام زيارتها يزوره وإن تعذر حضوره فإحدى بناته تفتح وتزوره وما يحصل من الفتوح يقسم بين الأخوين في حياة محمد وبعد موته يقسم بين ابنه وأخيه عمر فتوفي عمر أيضا عن بنات فهل يختص بالشعرة وخدمتها ولد محمد أو يكون هو وبنات عمه في الاختصاص والخدمة سواء وهل إذا طلبوا قسمتها لهم ذلك كما فعل ذلك بعض جدودهم وقسموها أم لا؟ "فأجاب" نفع الله تعالى بعلومه بقوله هذه الشعرة الشريفة لا تورث ولا تملك ولا تقبل قسمة فالمذكورون مستوون في الاختصاص بها والخدمة لها لا تمييز لأحدهم على أحد، والله سبحانه وتعالى أعلم بالصواب.

باب الدعوى والبينات
"وسئل" رحمه الله تعالى عن رجل ادعى أني أستحق الشرب من هذه البئر لأرضي وأقام عليه بينة فهل تسمع هذه الدعوى أم لا تسمع حتى يذكر قدر الشرب وإذا ادعى أني أمر في هذا الموضع أو أني سقيت من البئر فهل تسمع هذه الدعوى أو لا بد من ذكر الاستحقاق؟ "فأجاب" نفع الله سبحانه وتعالى بعلومه بقوله إن الذي يظهر من كلامهم أن دعوى استحقاق الشرب من بئر كذا لا يشترط في صحتها بيان قدر الشرب لأنه متعذر لأن الأرض إذا استحقت شربا من أرض لا تضبط إلا بالكفاية وهي تختلف باختلاف الزمن والمزروع في تلك الأرض وبقلة ماء البئر وكثرتها فاقتضت الضرورة سماع الدعوى بذلك مع عدم بيان قدره قياسا على المسائل التي استثنوها من اشتراط العلم بالدعوى بل مسألتنا أولى من كثير من المسائل كما يعرف بتأملها ويؤيد ذلك قولهم ومما يغتفر فيه الجهل بالدعوى دعوى أن له طريقا أو حق إجراء الماء في ملك فلان وحده ولم ينحصر حقه في جهة منه فإن انحصر وجب بيان حقه وعلى هذا حمل إطلاق الثقفي الوجوب وعلى الأول حمل إطلاق الهروي

ج / 4 ص -383- عدم الوجوب ولا تسمع دعواه أنه يمر في هذه أو يسقي من هذه لأنه قد يكون متعديا بذلك بل لا بد من ذكر الاستحقاق أو نحوه.
"وسئل" رحمه الله تعالى إذا ادعى رجل على آخر أن هذه العين استحقها وقال المدعى عليه ملكي ورثتها من أبي ولم يجد المدعي بينة فهل يكفي قوله بيمينه أنها ملكه أم لا بد من نفي الاستحقاق وإذا ادعى أن مورثك باعني هذا الموضع أو وهبنيه فهل يحلف الوارث على البت أم على النفي حيث كانت الدعوى على الميت أوضحوا لنا الجواب؟ "فأجاب" نفع الله تعالى بعلومه المسلمين بأنه إذا قال أستحق العين إجارة أو نحوه لم يكف في جوابه أنها ملكه لأنه لا ينافي الدعوى وإن قال أستحقها ملكا كفاه في الجواب ذلك وإن أطلق استفصل عن سبب استحقاقه ولم يقنع منه بإطلاق الاستحقاق لأن له حينئذ بيانات يختلف حكمها فوجب تعيين المراد منها والوارث مخير فيما ذكر بين أن يحلف على البت أو على نفي العلم، والله سبحانه وتعالى أعلم.
"وسئل" عن رجل ادعى على آخر أنك أقررت أن ليس لي عندك شيء أو أنك صالحتني على كذا أو أنك بعتني ذا بكذا أو أنك أقررت أن لي عندك كذا فقال المدعى عليه بعتك مكرها أو صالحتك مكرها ونحو ذلك مما في السؤال وأقام على الإكراه بينة فهل يجب على الحاكم أو المحكم أن يستفصل الشهود على الإكراه وهل على الشهود أن يبينوا الإكراه أو لا يجب على الشهود ولا على الحاكم أو على المحكم أن يفصل وحيث كان أهل البلد منهم من يعرف حد الإكراه وأكثرهم لا يعرف حد الإكراه فهل تقبل شهادتهم به مجملة؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله لا بد في الشهادة بالإكراه من التفصيل سواء أكان الشاهد من بلد يعرفون حد الإكراه أم لا لاختلاف العلماء قديما وحديثا في ضابطه فوجب بيان الواقع منه للحاكم حتى ينظر فيه هل هو مطابق للإكراه شرعا أم لا بل الذي يتجه أنه لا يكتفى هنا بالإطلاق ولو من الفقيه الموافق لما أشرت إليه من كثرة اختلاف المتقدمين في حده واختلافه باختلاف الأبواب، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن صغيرة مات أبوها وعمرها نحو ست سنين فرفع رجل أمرها إلى قاض حنفي فزوجه بها مع كونه غير كفء لها ثم أثبت آخر أن أباها زوجه بها بين يدي قاض حنفي فأبطل العقد الأول ثم ادعى صاحبه أن أباها زوجه بها قبل العقد الثاني فهل تسمع دعواه وبينته أو لا؟ "فأجاب" بقوله الذي نقله الشيخان في الروضة وأصلها عن القفال وأقراه بل صوبه في الروضة أن الزوج لو قال للولي زوجنيها كان إقرارا بالطلاق وصريحا فيه وحينئذ فقول الزوج الأول للقاضي بعد موت أبي الصغيرة زوجها لي يكون إقرارا منه بزوال نكاحه الأول وإن كان كفئا لها ويؤيد ذلك قبوله التزويج الثاني من القاضي ففي الأنوار لو تزوج بمطلقته ثلاثا بعد إمكان التحليل ثم مات وادعى وارثه أنها لم تتحلل

ج / 4 ص -384- فلم يصح نكاحه فلا ترث منه لم تسمع دعواه لأن إقدام مورثه على التزوج إقرار منه بوقوع التحليل اهـ. فكذلك إقدام هذا على النكاح الثاني إقرار منه برفع النكاح الأول إذا تقرر ذلك علم أن المعتد به من العقود الثلاثة هو الثاني وأما الثالث فباطل لسبق الثاني له وأما الأول فبالإقدام على الثالث وسؤال القاضي الذي هو المولى فيه متضمن للإقرار برفعه فوجب العمل بالعقد الثاني وحده.
"وسئل" رحمه الله تعالى عن رجل ادعى على آخر إني أودعتك عشرة دراهم مثلا فقال المدعى عليه قد تلفت ولم يذكر شيئا فهل يجب على الحاكم أن يسأله عن السبب أم لا يجب بل يقتصر في دعواه على التلف وقد اختلف مفتيان في هذه المسألة فقال أحدهما يكفي إطلاق الدعوى بالتلف كما ذكره النووي رحمه الله تعالى في المنهاج وغير ذلك وقال الثاني لا يكفي الاقتصار في الدعوى على التلف بل لا بد من ذكر سبب التلف حتى ينظر الحاكم في ذلك وهذا إذا كان المودع لا يعرف ما يضمن به من السبب وما لا يضمن فما هو الصواب عندكم من ذلك؟ "فأجاب" نفعنا الله تعالى بعلومه بأن الصواب مع المفتي الأول القائل بأن ذكر سبب التلف لا يجب وما قاله الثاني خطأ مردود عليه بل غير الأمين كالغاصب لو ادعى التلف قبل قوله بيمينه ولا يلزمه بيان سبب التلف فالأمين كذلك من باب أولى ولا نظر إلى ما ذكره الثاني سواء أكان الوديع يعرف السبب الذي يكون التلف به مضمنا أم لا لأن المودع بسبيل من أن يعين السبب الذي يقتضي الضمان ويحلفه عليه، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن عين في يد رجل مدة طويلة يتصرف فيها تصرف الملاك ثم ادعى عليه رجل آخر أنها رهن تحت يده وأنه أقر أنها رهن تحت يده وأن المدعي أحضر المبلغ وادعى رجل آخر أن العين ملكه وأن ذا اليد غصبها وأقر بغصبها وادعى صاحب اليد أنها ملكه مدة مديدة وأقام كل منهما بينة فأيتهما تقدم وحيث أقام الراهن بينة مرهونة عند صاحب اليد وأنه أقر برهنها عنده وأنه عاجز عن الغصب وأن المدعي قادر على الامتناع وإذا أقام مدعي الغصب بينة أنها ملكه وأن ذا اليد غصبها وأنه قوي على الغصب فأي البينتين تقدم؟ "فأجاب" نفع الله سبحانه وتعالى بعلومه المسلمين إذا شهدت بينة بأنها ملك مدعي الغصب وأن ذا اليد غصبها منه أو شهدت واحدة بأنه أقر أنه رهن هذه لفلان وأخرى بأنه أقر أنه نهبها من فلان كانت البينتان متعارضتين فيتساقطان وتبقى العين في يد من هي تحت يده أما إذا شهدت الأولى بمجرد الرهن والثانية بملك مدعي الغصب وأن ذا اليد غصبها منه فتقدم الثانية لأن معها زيادة علم ولا نظر فيما ذكر إلى أن مدعي الغصب قادر على دفع الغاصب أو لا ولو شهدت الأولى بملك مدعي الرهن وبأنه رهنها تحت ذي اليد والثانية بمجرد الغصب قدمت الأولى وحكم بها لأن معها زيادة علم هذا هو الذي يظهر في هذه المسألة، والله سبحانه وتعالى أعلم.

ج / 4 ص -385- "وسئل" رحمه الله تعالى عن عين تحت يد رجل يتصرف فيها مدة مديدة ادعى رجل آخر أنها له خلفها له مورثه وادعى صاحب اليد أنها ملكه خلفها أبوه له فأي البينتين تقدم؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بأن بينة اليد الشاهدة بأنها ملكه مقدمة على بينة الخارج مطلقا.
"وسئل" رحمه الله تعالى عما إذا حضر المدعي والمدعى عليه فادعى الأول دعوى غير صحيحة يعلم منها الفقيه وغيره المراد فهل للقاضي الإقدام على الفصل بهذه وإلزام المدعى عليه بالجواب فإنا لو كلفناهم تحرير الدعوى لأدى إلى حرج؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بأن عدم صحة الدعوى إن كان لاختلال شرط من شروطها لم يجز للقاضي إلزام المدعى عليه بالجواب عنها بل يسكت أو يقول للمدعي صحح دعواك أو وكل من يصححها وإن كان لاختلال شيء آخر ليس من شروطها كلحن يغير المعنى لكن يعلم المراد منه.
فلا عبرة به ويجب عليه إلزام المدعى عليه بالجواب وقد صرح أصحابنا رحمهم الله تعالى بما ذكرته ثانيا فقالوا لا يجوز للحاكم أن يعلم المدعي كيفية الدعوى ولا أن يعلم الشاهد كيفية الشهادة لكن لو تعدى وعلم أحدهما ذلك فادعى المدعي وأدى الشاهد بتعليمه اعتد بذلك على ما بحثه بعض المتأخرين ومما يدل عليه ما ذكرته ثانيا فقالوا لو قال من لا يعرف العربية لزوجته أنت طالق أن دخلت الدار بفتح إلا لم تطلق إلا بالدخول وإن كان وضع لفظه أنها تطلق في الحال لأن العامة لا يفرقون في مثل ذلك بين إن وأن ومن ثم ذكر جمع متأخرون وغيرهم أنه لو قال العامي زوجتك أو أنكحتك أو بعتك بفتح التاء أو ضمها أو أتى بلحن آخر بغير المعنى لا يضر لأنه لا يهتدي لمدلولات الألفاظ فسومح فيها فكذا يقال بنظيره هنا وقول السائل نفع الله تعالى به لو كلفناهم تحرير الدعوى لأدى ذلك إلى حرج يجاب عنه بأنه لا حرج في ذلك لسهولة رجوعه إلى من يعرف ذلك فيعمله أو توكيله من يعرف ذلك ليدعي به، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن ولي محاجير ساكن هو وإياهم في محل واحد وفي المحل المذكور صندوق مقفل وفيه أمتعة ومفتاح القفل بيد المحاجير فكسر الولي الصندوق المذكور وأخرج ما فيه من الأمتعة وادعى أنها ملكه فمنعه المحاجير من الاستيلاء عليها وادعوا أيضا أنها ملكهم فهل يثبت الملك لهم دونه أو عكسه أو يقال أنه للولي ولهم لوجوده في ملكه وهل وجود المفتاح في أيديهم دونه قرينة دالة على ملكهم له؟ "فأجاب" نفعنا الله تعالى بعلومه وبركته بأن ذلك يحتاج لمقدمة وهي أن الشيخين رحمهما الله تعالى قالا ما حاصله لو اختلف الزوجان حال الزوجية أو بعد زوالها أو وارثاهما أو وارث أحدهما والآخر في متاع البيت الصالح لهما أو لأحدهما فإن كان لأحدهما بينة قضي بها وإن لم تكن بينة فما اختص أحدهما باليد عليه حسا أي بطريق المشاهدة والعيان أو حكما

ج / 4 ص -386- بأن كان في ملكه المختص باليد عليه دون صاحبه سواء كان ملكه حقيقة أو لا فالقول قوله بيمينه وما كان في يدهما حسا أو في البيت الذي يسكنانه فلكل واحدا تحليف الآخر فإن حلفا جعل بينهما وإن حلف أحدهما فقط قضى له به اهـ. قال الأذرعي رحمه الله تعالى ولا خلاف في هذا عندنا والمراد بالبيت المنزل والمسكن سواء الدار والبيت المفرد منها إذا لم يكن لهما يد على غيره منها قال جمع متقدمون وتبعهم الأذرعي رحمه الله تعالى والزركشي وسواء في المسكون لهما المملوكة لهما أو لأحدهما والمستعارة والمغصوبة ونحوها قال الأذرعي رحمه الله تعالى والغرض أن تكون يد كل منهما على ما تحويه الدار من المتاع وحكم التنازع فيما يسكنانه حكم المتاع الذي به قال الأذرعي رحمه الله تعالى ثم الظاهر أن ما أطلقوه في المتاع من أثاث وغيره محله إذا استند ليدهما الحكمية على السواء أما لو اختص أحدهما بالدار وكان ببعض بيوتها متاع محرز عن الآخر ومفتاح الحرز وإقفاله بيده دون يد صاحبه فاليد على ما فيه لمالكه ونحوه دون الآخر فتأمله اهـ. وتبعه الزركشي رحمه الله تعالى على هذا البحث فقال ينبغي أن يكون ما هنا فيما إذا كانت يدهما الحكمية عليه سواء أما ما اختص بموضع محرز بقفل مفتاحه بيد مالك البيت دون غيره فاليد على ما فيه لمالكه وقال القاضي لو تنازعا في عمارة دار وتقارا على أن أصل الدار لأحدهما فالقول قول صاحب العرصة لأن العمارة تبع. اهـ. وكلامهما صريح في أن كون المفتاح بيد أحدهما لا يكون قاضيا بأن اليد له إلا إذا كان المحل الذي فيه الأمتعة ملكا لمن مفتاحه بيده فلو سكنا دارا مملوكة لأحدهما وفي مخزن منها أمتعة والمفتاح بيد غير المالك لم تكن اليد عليها لمن المفتاح بيده لأنه عارض ما بيده من المفتاح ما هو أقوى منه وهو كون من ليس بيده مفتاح مالكا لذلك المخزن الذي فيه الأمتعة وعند هذه المعارضة يتجه أن تلك الأمتعة تكون بيدهما لأن تلك المعارضة صيرت لا يد لأحدهما عليه بخصوصها وإذا انتفت خصوصية أحدهما به كان في يدهما بحكم كونهما ساكنين فيها على حد سواء قال الأذرعي رحمه الله تعالى قال الشيخ إبراهيم المروزي رحمه الله تعالى بعد ذكره ما سبق في الزوجين وهكذا أخ وأخت تنازعا في متاع البيت الذي يسكنانه وكذلك الأجنبي والأجنبية أو الطفل والبالغ يسكنان دارا واحدة فما فيها لهما بحكم اليد. اهـ. وهو من كلام شيخه القاضي الحسين رحمه الله تعالى في التعليق قال القاضي رحمه الله تعالى وإذا وقعت المنازعة قام ولي الطفل مقامه في المنازعة ورأيت في روضة الحكام ولا تثبت اليد قبل البلوغ بأن كان يسكن دارا مع أبيه يسكن بسكنه وينتقل بانتقاله فلا يد له وإن لم يكن تابعا بأن كان مع أجنبي فاليد تثبت للصغير أيضا وعن بعضهم أنه إذا كان الصغير مع من ليس بولي فاليد تثبت له أيضا وإن كان وليا عن وصاية أو نصب حاكما ففي ثبوت اليد له وجهان اهـ. وهل الحكم كذلك لو كانا رقيقين لسيدين أو أحدهما رقيقا ويكون للسيدين أو لأحدهما مع الحر الساكن اهـ. كلام الأذرعي رحمه الله تعالى وإذا تأملت إطلاق

ج / 4 ص -387- المروزي رحمه الله تعالى في الطفل والبالغ وإطلاق قول شريح كما يثبت للبالغ وجدته قاضيا بأن للطفل يدا حتى مع وليه مطلقا سواء الأب وغيره وبأن ما حكاه شريح عن بعض الأصحاب من التفصيل مقالة لكنها ظاهرة المعنى فليخص بها ذلك الإطلاق وعليه يدل كلام القاضي رحمه الله تعالى الذي هو أصل كلام المروزي رحمه الله تعالى فإنه لم يفرضه إلا في الطفل مع غير الولي بدليل قوله قام وليه مقامه في المنازعة ثم رأيت ما يأتي عن الأذرعي رحمه الله تعالى عقب كلام ابن عبد السلام رحمه الله تعالى وهو يوافق ما رجحته والذي يتجه من تردد الأذرعي رحمه الله تعالى في الرقيق أنه لا يد له مع الحر لأنه لا يتصور له ملك ونيابة يده عن يد سيده مع أن معها يدا أقوى منها بل لا نسبة بينهما غير مفيدة جدا بخلافه مع مثله فإن الذي يتجه فيه أيضا أن اليد لسيديهما لأنه لما لم تصلح يد واحد منهما اضطررنا إلى تقرير يد السيدين حينئذ قال الأذرعي رحمه الله تعالى أيضا ليس في كلام الرافعي رحمه الله تعالى بيان ما يحلف عليه كل منهما وقال الماوردي رحمه الله تعالى يحلف كل منهما على نصفه لأنه حالف على ما في يده دون ما في يد الآخر ثم قال وهذه المسألة مما تعم به البلوى ولا سيما بين أحد الزوجين وورثة الآخر وفي القلب من بعض صورها حزازات ومذاهب الناس مضطربة ولينظر في قول الأئمة فإن كانت اليد لأحدهما حسا فالقول قوله بيمينه هل المراد كون اليد عليه حالة المنازعة فقط أو أعم من ذلك حتى لو اعترف أحدهما باحتواء يده عليه بمفرده فيما سلف وقامت بينة بذلك أو رأيناه لابسا كذا في زمن سابق على المنازعة هل يقضي بانفراده باليد وكذا ركوب الدواب وغير ذلك الظاهر نعم ولم أر فيه تصريحا أو يفرق بين أن يصرح الخصم أو البينة بطول مدة اليد أو لا حتى تكفي رؤية ذلك مرة واحدة أو يوما مثلا هذا محل نظر وتأمل اهـ. والذي يتجه وعليه يدل كلامهم في صور أن الاعتبار بوضع اليد عليه حالة المنازعة ما لم يثبت ببينة أو بإقرار الخصم أن يد أحدهما كانت منفردة به في زمن قبل ذلك ولو مرة لأن الأصل في اليد أنها تدل على الملك فإذا انفردت في الزمن السابق دلت على رفع يد الآخر بخلاف ما لو جاءا واضعين يدهما عليه ولم يثبت لأحدهما عليه في الزمن السابق يد فإنه لا مرجح لأحدهما على الآخر فاشتركا فيه على السواء وإن كان ما تحت يد أحدهما أكثر ومن ثم قال الشافعي رضي الله تعالى عنه في الأم لو تداعيا عمامة في يد أحدهما قدر ذراع منها وباقيها في يد الآخر فهي بينهما نصفين لأنها في يدهما كما لو تنازعا دارا أحدهما جالس في صدرها والآخر في صحنها ودهليزها قال الماوردي رحمه الله تعالى وهكذا لو كان أحدهما على سطحها والآخر في سفلها كانا عندنا في اليد سواء سواء أكان السطح محجرا أم لا وقال الماوردي أيضا ولو تنازعا في ظرف ويد أحدهما عليه ويد الآخر على المتاع اختص كل واحد باليد على ما في يده ولا تكون اليد على الظرف يدا على المتاع ولا العكس لانفصال أحدهما عن الآخر ويجوز أن يكون المتاع لواحد والظرف لآخر قال ولو

ج / 4 ص -388- تنازعا عبدا ويد أحدهما على ثوبه ويد الآخر على العبد كانت اليد على العبد يدا على الثوب والعبد اهـ. ولو تنازعا ثوبا أحدهما لابسه والآخر آخذ بكمه فاليد للابس كما قاله شريح رحمه الله تعالى وكلام الماوردي يقتضي الجزم به ومن ثم جزم به في الأنوار وحكاية وجه فيه ردها الأذرعي رحمه الله تعالى بكمال يده وتصرفه قال وإلا لاتخذ ذلك الفجرة ذريعة في الاشتراك في اليد اهـ. ثم رأيت ما رجحته من تردده السابق منقولا لكن بزيادة قيد لا بد منه وهو قولهم لو ادعى اليد في شيء وشهدت بينة بأنه كان في يده أمس لم تسمع إلا إن تعرضت لزيادة بأن قالت كان في يده فأخذه المدعى عليه منه أو غصبه أو قهره عليه أو بعث العبد في شغل أو أبق منه فاعترضه هذا فأخذه منه فإن البينة تسمع حينئذ اهـ. واعلم أن ابن عبد السلام سئل عمن مات وبمنزلة المملوك أو المستأجر له أمتعة وأموال وجماعة كانوا ساكنين مع الميت منهم زوجته وولده الكبير وغلام أجنبي فادعى كل منهم شيئا ولا بينة هناك وطالب آخرون الوصي على الأطفال بودائع وكل من المذكورين يشهد للآخر فهل يكفي يمين كل على ما يدعيه أو لا بد من بينة وهل يقبل إقرار بعضهم بأن هذه وديعة فلان فأجاب بقوله إذا كانت أيديهم على ذلك فإن أقروا بشيء لبعضهم أو غيرهم قبل إقرارهم فإن اختلفوا حلفوا وجعل بينهم بالسوية ولا يقبل قول الوصي وتقبل شهادته بشرطها ومن شهد من أرباب الأيدي قبل قوله في قدر نصيبه ولا يقبل قوله في نصيب غيره حتى تثبت عدالته. اهـ. قال الأذرعي رحمه الله تعالى وقبول قوله في قدر نصيبه محمول على ما إذا كان ممن يصح إقراره لا السفيه وموضع جعله بينهم بالسوية منزل على ما يدعون اختصاصهم به من ذلك ويدهم ثابتة عليه وهم أهل للتصادق ومعلوم أن إقرار الكامل لا يقبل في حق الناقص منهم وأفاد الشيخ رحمه الله تعالى أن يد الولد الكبير العاقل المساكن لأبويه في المنزل مشاركة لأيديهما على ما فيه والظاهر أن يد الولد الصغير ليست كذلك ويكون تابعا لهما ولا عبرة بيده الحكمية لكن سبق أنه لا فرق بين أن يكون أحد الزوجين كبيرا أو صغيرا وقد يفرق بالتبعية وهل البالغ السفيه مع الأب كالرشيد فيه وقفة وهذا إذا لم يعهد له ولا للصغير مال أو متاع وأما الغلام الأجنبي ففي النفس من إلحاقه بالولد الكامل شيء في غير ما في يديه حسا وإن تقدم ما يقتضي التسوية هنالك اهـ. كلام الأذرعي رحمه الله تعالى وقوله وقبول قوله إلخ صريح في كلام الشيخ رحمه الله تعالى شامل للبالغ السفيه والرشيد وكذلك قوله وأفاد الشيخ رحمه الله تعالى أن يد الولد الكبير العاقل إلخ فاشترط البلوغ والعقل دون الرشد وأما توقفه في ذلك بقوله وهل البالغ السفيه مع الأب كالرشيد إلخ فليس ذلك التوقف على إطلاقه بل محله كما أفاده قوله وهذا إلخ في سفيه لم يعهد له مال ولا أمتعة وهذا التوقف بقيده المذكور وإن كان له وجه لكن ما أفاده كلامه أولا كالشيخ وغيره من أنه لا فرق هو الأوجه وذلك لأن السفيه يستقل عن وليه في تحصيل الأملاك في صور منها نحو الاحتطاب ومنها قبول الهبة والوصية وقد رجح

ج / 4 ص -389- جمع متأخرون كابن الرفعة ومن تبعه صحة قبضه ما وهب له وإن لم يأذن له فيه الولي فحينئذ ساوى السفيه الرشيد في ذلك وكما لم يشترطوا في مشاركة الرشيد لأبيه في اليد أن يعهد له مالا أو متاعا كذلك لا يشترط ذلك في السفيه بل الذي ينبغي أنه لا يشترط ذلك في الصغير أيضا بناء على إطلاقهم السابق أن له يدا حتى مع أبيه لكن سبق أن المعتمد خلافه وفارق السفيه بأن الصبي ليس له استقلال بقول ولا فعل مطلقا بخلاف السفيه فإنه يستقل عن وليه بأقوال وأفعال تنفذ منه بغير إذنه فكانت التبعية في الصبي حقيقة متمحضة كما تقرر وحينئذ لا يلزم من إثبات يد السفيه مع أبيه وغيره إثبات يد الصبي كذلك لما تقرر من الفرق الواضح بينهما وبان بما تقرر الجواب عن توقف الأذرعي فيه واتضح ما أفهمه كلام الشيخ وغيره من أن السفيه مع أبيه كالرشيد سواء أعهد له أمتعة ومال أم لا وأما توقفه فيما ذكره الشيخ رحمه الله تعالى في الغلام الأجنبي فعلم الجواب عنه مما قررته في السفيه بل أولى وقد مر عن المروزي رحمه الله تعالى التصريح فيه بما صرح به الشيخ فهو المنقول المعتمد وقوله لكن سبق أنه لا فرق بين أن يكون أحد الزوجين إلخ ظاهر جلي فعليه لا فرق فيما مر من أن المتاع يكون بينهما بين أن يكونا صغيرين أو كبيرين أو أحدهما صغيرا والآخر كبيرا لأن كلا مستقل عن الآخر ليس تابعا له من حيث اليد والولاية بخلاف الصغير مع وليه إذا تأملت جميع ما قررته في هذه المقدمة المهمة علمت منه جواب السؤال وهو أن أولئك المحاجير الساكنين مع أبيهم في محل الصندوق المذكور إن كانوا صغارا فلا يد لهم معه بل تكون اليد له على الصندوق وما فيه إن وجدت فيه شروط الولاية عليهم وإلا فهو بينه وبينهم لأن الولاية إذا انتفت صار معهم كأجنبي وقد مر لك أن الصغير مع الأجنبي له يد ومشاركة في اليد وإن كانوا سفهاء كانت اليد على الصندوق وما فيه له ولهم لما تقرر من أنه في المحل الساكن هو وإياهم فيه وقد علمت أن ما وجد بمحل ساكن فيه جمع بحق أو باطل كما أشاروا إليه بقولهم السابق أول المقدمة أو غصبا تكون اليد عليه للجميع سواء صلح للكل أم بعضهم وإذا كانت اليد للجميع فإن حلف كل على ما يخصه بالنسبة لتوزيعه على رءوسهم قسم بينهم كذلك وإن حلف بعضهم ونكل بعضهم قضى به لمن حلف على حسب رءوسهم أيضا وأما وجود المفتاح في أيديهم فلا يقتضي أن اليد لهم دون الولي لما مر من أن شرط ذلك أن يكون الظرف ملكا لمن المفتاح في يده فإن كان الظرف ملكا فاليد في المتاع بينهم كما مر وإن كان الظرف الذي هو الصندوق ملكا لهم ومفتاحه بيدهم فاليد لهم وحدهم ولا شيء للولي فيه هذا كله في اليد الحكمية بأن كان الصندوق بيد الجميع حتى تداعوا فيه أما إذا كان هناك يد حسية بأن جاءوا إلى القاضي وهو في يد أحدهم وادعى أنه له دونهم ولم يثبت بإقراره ولا ببينة أنه كان بيدهم وأن من هو بيده الآن استولى عليه غصبا فاليد فيه لمن هو بيده فليحلف ويستحقه بخلاف ما إذا ثبت ما ذكر فإنه لا عبرة حينئذ بانفراده باليد لترتبها بغير حق، والله سبحانه وتعالى أعلم.

ج / 4 ص -390- "وسئل" رحمه الله تعالى عمن ادعى في تركة ميت بلفظ إني أستحق في تركة مورثك كذا أو بغيره دعوى مجردة ولم يقم بينة وأراد تحليف الوارث هل تكون يمينه في الصورة الأولى على البت وفي غيرها على نفي العلم أم لا؟ "فأجاب" نفع الله تعالى ببركته وعلومه المسلمين بأن في هذه المسألة تفصيلا وهو أنه تارة يريد تحليفه على عدم حصول التركة في يده فيحلف على البت أو على الموت والدين فيحلف على نفي العلم سواء أكانت دعواه بلفظ أستحق في تركة مورثك كذا أو بغيره فقد قالوا إن الحلف يكون على البت في الإثبات والنفي إلا على نفي فعل الغير كأبرأني مورثك فلا بد أن يذكر الدين وصفته وموت المدين وحصول التركة بيد وارثه وأنه عالم بدينه على مورثه فيحلف في الموت والدين على نفي العلم وفي عدم حصول التركة بيده على البت ولو أنكر كلا من الدين والتركة فللمدعي أن يحلفه مع حلفها على عدم حصولها بيده على نفي العلم بالدين لأن له غرضا في إثبات الدين وإن لم يكن عند الوارث شيء فلعله يظفر بوديعة أو دين للميت فيأخذ منه حقه اهـ. فافهم قولهم فيحلف في الدين على نفي العلم لا فرق بين أن تكون الدعوى به بلفظ أستحق أو بغيره وأي فرق بين أستحق في تركة مورثك كذا أو لي على مورثك أو عنده كذا نعم ذكر الأزرق رحمه الله تعالى في نفائسه أن اليمين قد تكون على البت حيث قال إذا وجبت اليمين على شخص حلف على البت في فعله وكذا غيره إن كان إثباتا وإن كان نفيا فعلى نفي العلم فيقول لا أعلم لك على مورثي دينا فإن أراد حيلة تكون اليمين على الجزم فيقول يلزمك أن تسلم إلي من تركة والدك كذا فيجب أن تكون اليمين على الجزم ذكره في البسيط في نظيرها من الخلع. اهـ. وبه يعلم أنه لو قال أستحق في تركة مورثك كذا فيلزمك تسليمه إلي حلف حينئذ على البت فيقول والله لا يلزمني تسليم ذلك إليك ويوافقه ما في فتاوى الأصبحي من أنه لو ادعى أرضا في يد آخر فقال من هي في يده هي أرضي ورثتها من أبي فيقول المدعي بل ملكي وطلب يمين المدعى عليه على البت وامتنع أن يحلف إلا على نفي العلم فما الحكم الذي صرح به الأئمة رضي الله عنهم فأجاب بما حاصله أن كيفية اليمين هنا على نفي الاستحقاق اتفاقا اهـ. ويوافق ذلك وما في الجواهر وغيرها من أنه لو ادعى على إنسان عينا أو دينا فأنكر وحلف ثم مات المدعى عليه فهل له تحليف وارثه ثانيا وجهان أصحهما نعم وتحليفه على نفي استحقاق تسليم العين ونفي العلم بالدين وكذا له تحليف وارث الوارث اهـ. وبما تقرر يعلم أنه حيث أسند المدعى به إلى الميت كأستحق على مورثك أو في تركته أو عنده كذا حلف الوارث على نفي العلم به وحيث أسنده إلى الوارث كيلزمك تسليم هذا إلى ملكي أو أستحقه حلف على البت فيقول لا يلزمني تسليمه إليك أو لا تملكه أو لا تستحقه ثم رأيت البلقيني رحمه الله تعالى صرح بما يؤيد ذلك فقال في حواشي الروضة والاختصار والمعتبر أن يقال يحلف على البت في كل عين إلا فيما يتعلق بالوارث فيما ينفيه وكذلك العاقلة بناء على أن

ج / 4 ص -391- الوجوب لا في القاتل اهـ. وهذا أحسن من إطلاق الشيخين رحمهما الله تعالى كالبندنيجي وغيره أن الضابط في ذلك أن يقال كل يمين فهي على البت إلا على نفي فعل الغير وفي الروضة آخر الدعاوى أن النفي المحصور كالإثبات في إمكان الإحالة به قال الزركشي رحمه الله تعالى فعلى هذا يحلف في مثله على البت وإن كان نفي فعل الغير كما تجوز الشهادة به وقد يحلف على البت في موجود لا ينسب لفعله ولا لفعل غيره كأن يقول لزوجته إلا كان هذا الطائر غرابا فأنت طالق فطار ولم يعرف فادعت أنه غراب وأنكر فيحلف على البت على أنه ليس بغراب كما قاله الإمام والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عما لو ادعى زيد على عمرو أنه أقر أنه باعه عينا بألف وأشهد على ذلك وأقام عمرو بينة أن زيدا مقر أنه اشترى هذه العين بألفين وشهود عمرو على لفظ الشراء فمن ترجح بينته؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بأن البينتين المذكورتين في السؤال يقبل قولهما وذلك لأنهما إن أطلقتا بأن لم يذكرا تاريخا لوقت الإقرارين أو أطلقت واحدة وأرخت الأخرى لزم زيدا لعمرو الألفان اللذان شهدت بهما بينة عمرو على إقراره ولا تعارض حينئذ بين البينتين لإمكان الجمع بينهما بأن يكون عمرو باعها لزيد بألف وأقر به ثم استردها منه ثم باعها له بألفين ثم أقر زيد بذلك فعملنا بكل من البينتين وألزمنا زيدا الألفين لأن البينة الشاهدة على إقراره معها زيادة علم والبينة الشاهدة على إقرار عمرو بالألف لا تعارض تلك البينة لما تقرر وإن أرختا بتاريخين فإن اختلف التاريخ ومضى زمن يمكن فيه الانتقال لزم زيدا الألفان أيضا وإن اتفق التاريخ أو لم يمض زمن يمكن فيه الانتقال تعارضت البينتان في الألف الزائدة بمعنى أن زيدا يقر بها لعمرو وعمرو ينكر استحقاقها فيلزم زيدا الألف الأولى والألف الأخرى لا يستحقها عمرو إلا بإقرار جديد من زيد فإن أقر له ثانيا بالألف الثانية لزمته أيضا وإلا لم يلزمه إلا الأولى هذا كله إن لم يتفقا على أنه لم يجز إلا عقد واحدأما لو اتفقا على أنه لم يجر إلا عقد واحد فحكمه حكم الحالة الأخيرة وهو أن زيدا مقر بالألف الثانية لعمرو وعمرو ينكر استحقاقها فلا يستحقها إلا بإقرار جديد وأما قول السائل وشهود عمرو على لفظ الشراء فهو مناقض لقوله قبله وأقام عمرو بينة أن زيدا مقر أنه اشترى هذه العين بالألفين فإن قلت فما حكم هذه الحالة أعني ما لو شهدت البينة على عمرو أنه أقر بأنه باع بألف وشهدت البينة على زيد أنه اشترى قلت حكمه أنه يأتي فيه ما مر من التفصيل، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عما لو ادعى على زيد دينا فقال إنما هو على عمرو وأنا شاهد بذلك عليه هل تقبل شهادة عمرو ` على زيد أم لا؟ "فأجاب" نفعنا الله سبحانه وتعالى به بأن قول زيد ما ذكر جواب غير صحيح فلا يقبل منه بل يلزم بالخروج من جواب هذه الدعوى بالوجه الشرعي فلو فرض أنه حلف أنه ليس عليه ثم ادعى به على عمرو وأراد أن يستشهد

ج / 4 ص -392- زيد به لم تقبل شهادته لأنه مقر بفسقه لجحده دينه الذي ادعاه عليه ولأنه متهم في تبرئة نفسه بإلزام غيره مما ادعي عليه، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن شخصين توارثا من أبيهما ومات أحدهما بعد أزمان فادعى الآخر على ورثة الميت بأنه لم يفرد له حصة من الميراث ولم يبين قدر المال وشهد الشهود بدعواه فأجاب ورثة الميت بأنهم لا يعلمون ذلك ولا يستحق عليهم شيئا فهل تقبل هذه الدعوى من غير تعيين المقدار أم لا فإن قلتم بقبول هذه الدعوى والحالة هذه أو عين المدعي المقدار فهل الواجب أداء القدر الذي عينه المدعي أو القدر الكائن وقت الدعوى "فأجاب" بأنه حيث ادعى ولد الميت أولا على ورثة الميت ثانيا بأن مورثهم استولى على حصته من أبيه وبينها ومات وهي تحت يده أو تصرف فيها في حياته فإن شهد له شاهدان عدلان أهلان للشهادة بما يطابق داعوه المذكورة قبلت شهادتهما وألزم القاضي ورثة الميت ثانيا بدفع تلك الحصة وأما إذا لم يبين تلك الحصة فلا تسمع دعواه فإن بينها لكن لم يشهد له شاهدان كذلك حلف ورثة الميت ثانيا على نفي العلم، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله عما لو ادعى على شخص بجهة عامة بشيء في أرض أو غيرها وكان المدعي متلقي ذلك من آخر ولا حجة له فهل يمين المدعى عليه على البت أو على نفي العلم أو فيه تفصيل كأن كان في أرض أمداد معلومة فباعها الوارث وادعى المشتري وهو المدعى عليه قدرا والذي إلى جهته الصدقة قدرا آخر ولا بينة؟ "فأجاب" نفعنا الله تعالى به بأن يمين المدعى عليه تكون على البت وإذا تنازع ذو اليد وغيره في قدر المدعى به صدق ذو اليد بيمينه، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن رجل ادعى على آخر أن هذه العين تحت يدك رهن فيها مائة أشرافي وأقام على ذلك بينة وأقام المدعى عليه بينة أن العين ملكه اشتراها من الراهن والراهن قد مات والمرتهن أيضا قد مات لكن الدعوى بين وارث الراهن ووارث المرتهن فأقام وارث الراهن بينة أن المرتهن أقر عند الموت أن العين مرهونة فأقام وارث المرتهن بينة أن الراهن أقر بعد موت المرتهن أني بعتها من المرتهن أو من وارثه أعني وارث المرتهن وأقام أيضا وارث الراهن بينة أن المرتهن ووارثه أقر أنها رهن تحت أيديهما لم يجز فيها بيع من أحد فأقام أيضا وارث المرتهن بينة أن وارث الراهن أقر أنه باعها هو أو مورثه وأقام وارث الراهن أيضا بينة أن آخر مجلس أنك أقررت أنها مرهونة لم يجز فيها بيع فأي البينتين تقدم أوضحوا لنا ذلك فإن الحاجة داعية إلى ذلك وقد حصل في هذه الدعوى فتنة عظيمة ثم إنهم قد أقروا لما يجيبهم في الورقة من تقديم البينات فاكتبوا بخطكم الشريف جوابا عن ذلك كله إذا لم يلق في بعض ذلك بينة فما الحكم أفتونا مأجورين.

ج / 4 ص -393- "فأجاب" نفعنا الله تعالى بعلومه بقوله إنه إذا شهدت البينة أن المرتهن أقر عند موته أن العين مرهونة عمل بإقراره ولم يفد إقرار الراهن بعد موت المرتهن أنه باعها له قبل الموت لأن شرط صحة الإقرار أن لا يكذب المقر له المقر وهنا المرتهن لما أقر عند موته أنها مرهونة عنده كان مكذبا للراهن في قوله إنه باعها له فتبقى العين على ملك الرهن لأن من أقر لشخص بشيء فكذبه فيه ترك في يد المقر وجاز له التصرف فيه ظاهرا أما في الباطن فالمدار فيه على حقيقة الحال هذا ما يتعلق بإقرار المرتهن وبإقرار الراهن أنه باعه أما إذا قامت بينة بأن الراهن أقر أنه باع وارث المرتهن أو أن وارث الراهن أقر بذلك وأقام بينة أخرى بأن وارث المرتهن أقر بأنها باقية على رهنيتها لم يجز فيها بيع فإن أرخت الإقرارين وكان إقرار الراهن أو وارثه متقدما كان إقرار وارث المرتهن المذكور مكذبا للراهن أو وارثه فتبقى العين على ملكه وإن كان إقراره متأخرا ولم يكذبه وارث المرتهن المقر له كانت العين ملكه وإن لم يؤرخاه أو أرخت واحدة وأطلقت أخرى فإن كان وارث المرتهن المقر له بالبيع موجودا وكذب الراهن أو وارثه في إقراره بالبيع لم يلتفت للبينة الشاهدة بإقراره بل تبقى العين رهينتها لما مر وإن لم يكذبه تعارضت البينتان فيحلف منكر البيع على نفسه وتبقى العين على رهنيتها أيضا لأن صورة المسألة كما يفهم من السؤال أن الرهينة متفق عليها وإنما النزاع في أنه وقع من الراهن أو وارثه بيع أو لا وكذا الحكم إذا لم يكن بينة من الجانبين هذا ما يتجه في هذه المسألة وإن لم أر فيها نقلا بخصوصها لا ينافيه قول الشافعي رضي الله تعالى عنه في الأم الكبير في الراهن ولو قال رهنتك داري بألف آخذها منك وقال المقر له بالرهن بل اشتريت منك تحالفا ولم تكن الدار هنا وكانت عليه الألف بلا رهن ولا بيع لأن صورة هذا النص غير صورة هذا السؤال ما هو جلي على أنه ضعيف وإن جزم به صاحب المهذب والمحاملي لأن شرط التحالف أن يتفقا على عقد ويختلفا في صفته وهنا لم يتفقا على عقد فالمعتمد ما نقله الرافعي عن البغوي وجزم به في الروضة جرى عليه المتولي وغيره من أن المالك يصدق بيمينه لأن الأصل عدم البيع ويرد الألف ويسترد العين بزوائدها ولا يمين على الآخر قال المتولي رحمه الله تعالى لأن الرهن جائز من جهته فالخيرة له في قبوله وقال العمراني لأن الرهن زال بإنكاره لأنه يبطل بإنكار المرتهن وإنما رد إليه الألف مع أنه ينكر استحقاقها لأنه مدع لاستحقاق العين المقابلة عنده بالألف فلما تعذر إبقاؤها رد عليه مقابلها الذي هو بدله كما هو شأن تراد العوضين عند الفسخ أو نحوه ووقع لبعض الجهلة أنه رأى هذا النص في بعض الكتب فتوهم منه أنه في صورة السؤال فكتب فيها الجواب أن البينتين تتعارض في جميع ذلك فإذا تعارضت بطلت وتحالفا قد قال الشافعي رضي الله تعالى عنه في الرهن في الأم الكبير ما نصه ولو قال رهنتك داري وساق النص المذكور ولو استحى من الله سبحانه وتعالى لم يكتب ذلك ولم يتسور على هذا المنصب الخطير مع أنه ليس فيه أهلية له بوجه كما تدل على ذلك

ج / 4 ص -394- عبارته المذكورة فإنها تسجل عليه بالجهل وتنادي على فهمه بالعجز فعليه أن ينكف عن ذلك ولا يفتي إلا بما هو معلوم مقطوع به في المذهب كالنية واجبة في الوضوء والوتر مندوب ومتى تعدى ذلك دخل في زمرة من قال الله تبارك وتعالى في حقهم عز من قائل: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ} [النحل: 116]، ندرست أطلال العلم وعفت رسومه تسور سوره الرفيع الكذابون وتشدق في حلقهم المتفيهقون المتشبعون بما لم يعطوه فكانوا كلابس ثوبي زور كما ورد عنه صلى الله عليه وسلم.
"وسئل" رحمه الله تعالى عن قول ابن السبكي رحمه الله تعالى في الأشباه والنظائر لو قال هذا العبد لفلان ثم ادعى أنه شراه منه لم يصح للمضادة وعن ابن سريج أنه يسمع ولو قال هذا العبد لفلان وقد اشتريته منه منفصلا كان مسموعا لأن العادة جرت أنه يراد به كان لفلان ذكر ذلك شريح في أدب القضاء اهـ اله في الأشباه والنظائر فما الصحيح عندكم؟ "فأجاب" نفع الله تعالى بعلومه بقوله إن ما نقله ابن السبكي رحمهما الله تعالى متجه فليعتمد، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله سبحانه وتعالى عن رجل تحت يده حديقة ورثها من أبيه وهي تحت يده يتصرف فيها تصرف الملاك مدة مديدة فادعى رجل أنها رهن بكذا وأقام بذلك بينة وأقام ذو اليد بينة أنها ملكه مدة مديدة أو أنه اشتراها من صاحبها أو أنه أقر بها أو أنه وهبه إياها بجميع حقوقها وأذن له في قبضها وقبضها فهل بينة الخارج الذي ادعى الرهن تقدم أم بينة الذي ادعى الشراء أو الهبة أو الإقرار وهل يكفي قول الراهن هي رهن بكذا أم لا بد من قوله كما قال الإمام الأذرعي الوجه أن يقول هي ملكي رهنتها منه بكذا وأحضرت المبلغ ويلزمه لتسليم إلي وأخذ الحق مني أوضحوا لنا الجواب وإذا أقام مدعي الرهن بينة على إقرار المرتهن أنها تحت يدي رهينة ولم يمض بعد إقراره زمن يمكن فيه البيع فأي البينتين تقدم؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله إذا أقام الخارج بينة بأنه ملكه وأن الداخل غصبه منه أو غصبه منه زيد وباعه للداخل أو أنه اكتراه منه أو أودعه عنده قدمت بينة الخارج وكالإيجار والإيداع الرهن المذكور في السؤال كما لا يخفى أما إذا أقام الخارج بينة بالرهن وأقام الداخل بينة بأنه اشتراه من الراهن أو أن الراهن أقر له به أو وهبه إياه أو أقبضه له أو أذن له في قبضه فتقدم بينة الداخل وما ذكره الأذرعي ذكره غيره وهو ظاهر إذ لا بد في الدعوى أن تكون ملزمة بأن يكون المدعى به لازما فلا تسمع دعوى هبة شيء أو بيعه أو إقرار به حتى يقول المدعي وقبضته بإذن الواهب ويلزم البائع أو المقر تسليمه إلي وإذا ادعى دينا قال وهو ممتنع من أدائه وإذا ادعى دارا مثلا بيد غيره لم يكف أن يقتصر في دعواه على قوله هي ملكي رهنتها منه بكذا لأنه لا يمكنه أن يقول ويلزمه تسليمها إلي وطريقه لتسمع دعواه أن يقول وقد أحضرت المبلغ فيلزمه تسليمها إلي إذا قبضه مني وكذا

ج / 4 ص -395- لو ادعاها وقال هي ملكي أجرتها منه مدة كذا إذ لا يمكنه أن يقول قبل مضي المدة ويلزمه تسليمها في طريقه أن يصير إلى انقضاء المدة ثم يدعي وتقدم بينة مدعي الرهن في الصورة المذكورة آخر السؤال، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن رجل اشترى جارية وامتلكها مدة مديدة فأتت بولد في أثناء المدة فلم ينكر سيدها وشاع بين الناس أن الولد من سيدها ثم إن الجارية أدخلت على سيدتها من قتلها بالليل واعترفت الجارية أنها التي كانت السبب في ذلك ثم إن السيد باع الجارية وأمسك الولد فنكر عليه في ذلك فادعى عدم الوطء وأن الولد ليس منه ثم إن السيد مرض مرض الموت فاستلحق الولد بعد نفيه له ليجوز ميراثه فهل يلحقه الولد بعد ما صدر منه البيع والإقرار بذلك أو لا وما يكون حكم الله تعالى في هذه المسألة؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله نعم يلحقه الولد إن وجدت فيه شروط الاستلحاق من كون المستلحق ذكرا مكلفا مختارا والمستلحق مجهول النسب حرا لا ولاء عليه لأحد وهو في سن يمكن كونه ولد المقر ولا بد أن يصدقه البالغ العاقل الحي ولا يلزم من ثبوت النسب ثبوت الإيلاد للأم بل لا بد في ثبوته ع النسب من أن يقول مع ذلك ولو في المرض علقت به في ملكي أو هو ولدي منها ولها في ملكي عشر سنين مثلا وكان الولد ابن سنة مثلا وبهذا يعلم أنا لا نحكم عليه بالإثم ولا بفساد بيع الأمة إلا أن قال علقت به في ملكي أو فيما بعده مما ذكر وأما مجرد قوله هو ولدي فإنه لا يلزم منه إيلادها إن قال ولدته في ملكي لاحتمال أنه أحبلها بنكاح أو بشبهة ثم ملكها والكلام في غير المزوجة أما هي فيلغى الإقرار ويلحق الولد بالزوج إن أمكن وفي غير المستفرشة له أما المستفرشة له فيلحقه الولد بالاستفراش لا بالإقرار ولو قال هذا ولدي من أمتي لحقه وإن قال بعده من زنا، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن رجل مات وعليه دين وخلف تركة من جملتها أمة ادعت أنها حامل من سيدها ولم يعلم من سيدها أنه وطئها ولا سمع منه ذلك فإن صح الحمل فهل يقبل قولها في أن سيدها وطئها وأن الحمل منه أم لا؟ "فأجاب" نفعنا الله سبحانه وتعالى به بقوله لا يقبل قولها في ذلك، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن رجلين ادعيا عينا في يد ثالث وأقام أحدهما بينة أن العين ملكي وأن من في يده العين غصبها مني وأقام الآخر بينة أن الذي العين في يده أقر بها وأنكر المالك الإقرار والغصب فهل بينة مدعي الإقرار تقدم أم بينة مدعي الملك والغصب منه فقد قال في الروضة إنه يثبت الملك والغصب ويلغى إقرار الغاصب لغير المغصوب منه؟ "فأجاب" نفعنا الله سبحانه وتعالى به بقوله إذا ادعيا عينا بيد ثالث فأنكر فأقام أحدهما بينة أنه غصبها منه وأقام الآخر بينة أنه أقر بأنه غصبها منه قدمت بينة الأول لأن الغصب منه

ج / 4 ص -396- ثبت بطريق المشاهدة ولا يغرم شيئا للمقر له لأن الملك ثبت بالبينة وأصل ذلك قول أصل الروضة دار في يد رجل ادعاها اثنان وأقام أحدهما بينة أنها له غصبها منه المدعى عليه وأقام الآخر بينة أن من هي في يده أقر له بها فلا منافاة بينهما فيثبت الملك والغصب بالبينة الأولى ويلغو إقرار الغاصب لغير المغصوب منه، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن امرأة بيدها مستند شرعي مضمونه أن فلانة الفلانية اشترت من أختها فلانة الفلانية بيتا بيعا مطلقا بثمن كذا وكذا قبضت البائعة الثمن باعترافها وحكم حاكم شافعي بالتبايع المذكور مؤرخ التبايع والحكم بعام سنة عشرين وتسعمائة والشاهد لم يكتب في المستند معرفته للبائعة ولا عرفه أحد بها والحالة أن البائعة منكرة للبيع المذكور وأنها لم تقبض الثمن المذكور وأنها لم تكن أختا لها كما كتب الكاتب في المستند ثم إن البائعة جاءت عند حاكم شرعي مخالف للحاكم المثبت وادعت على المشترية المذكورة أنها واضعة يدها على بيتها بمقتضى أنها جعلته تحت يدها في مبلغ اثني عشر أشرافيا هو ومستندات شرعية تشهد لها بذلك فأجابت بأنها صار إليها ذلك بالشراء الشرعي منها كما ذكر أعلاه وأنني تقايلت أنا وإياك أحكام التبايع الصادر منك كما ذكر فهل تسمع دعواها الآن بأنها لم تبع ولم تقبض الثمن وهل حكم الحاكم الشافعي يمنعها من الدعوى بذلك وهل طول المدة مع تصريفها في البيت بالهدم والبناء مسقط للطلب أيضا أم لا وهل للحاكم المدعى لديه إلزام المشترية بحضور البينة ثانيا لتشهد في وجه البائعة بالمعرفة والبيع وبقبض الثمن أم لا؟ "فأجاب" نفع الله تعالى بعلومه بقوله لا تسمع دعواها الآن بأنها لم تبع حيث ثبت عند الحاكم وليس للحاكم المدعى لديه إلزام المشترية بحضور البينة ثانيا لتشهد في وجه البائعة بالمعرفة لأن من
لازم حكم الحاكم بصحة البيع استيفاء مسوغاته الشرعية ومنها أن الشهادة لا تكون إلا على عينها أو باسمها ونسبها ولا نظر لطول المدة المذكورة ولا لقصرها وأما دعواها أنها لم تقبض الثمن فإن كانت الشهادة عليها بطريق المعاينة لم تسمع دعواها وإن كانت بطريق الشهادة على إقرارها سمعت دعواها أنها لم تقر إلا على رسم القبالة فتحلف المشترية أنها أقبضتها الثمن فإن نكلت حلفت البائعة أنها لم تقبض واستحقت الثمن، والله سبحانه وتعالى أعلم.
"وسئل" نفعنا الله تعالى به في أرض تكون تحت يد مستأجر أو مشتر مدة سنين كثيرة ثم ادعى المؤجر أو البائع أو أولادهما بعد انقراضهما أن هذه الأرض وقفها أبونا أو جدنا علينا وأقامت بذلك يعني بالوقف بينة بالتسامع ولم يعلم أنه قد ثبت هذا الوقف عند حاكم هل تسمع الدعوى والبينة ويصير ذلك وقفا ويبطل البيع أو الإجارة ويغرم واضع اليد أجرة المثل لتلك المدة وما يفوت من المنافع وما يتلف من الأرض وما يكون الحكم لو تنقلت تحت أياد كثيرة تكون كالمغصوبة أو لا؟ "فأجاب" نفعنا الله تعالى به بقوله تسمع الدعوى بالوقف

ج / 4 ص -397- في الصورة المذكورة والبينة الشاهدة به لكن إن جزمت بالشهادة بخلاف ما لو صرحت بأن مستندها التسامع فإنها لا تقبل شهادتها حينئذ إن ذكرت ذلك على جهة الجزم دون التردد على ما قاله جماعة، والله تعالى أعلم.
"وسئل" رحمه الله تعالى عن رجلين اختصما في أرض وهي تحت أيديهما أو في يد أحدهما وجاء أحدهما بكتاب فيه اشتراء صحيح بحكم حاكم وجاء آخر بكتاب صحيح فيه وقف صحيح بحكم حاكم متقدم على الشراء أو لم يكن فيه حكم حاكم ولكن قامت البينة بالوقف الصحيح التاريخ المتقدم فما المعتمد في ذلك؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله إذا سمعت شهادتها بالوقف بشروطها حكم به للموقوف عليه وانتزع ممن هو في يده وغرم ذو اليد أجرة مثله مدة وضع يده عليه وما فات من منافعه وأجزائه وكذا لو تعاقبت عليه أيد كثيرة كالمغصوب، والله أعلم.
"وسئل" رحمه الله تعالى فيما ذكره الأئمة في باب الدعاوى من أنه لا بد لصحة الدعوى مع شروطها أن تكون ملزمة إلا إذا كانت لدفع المنازعة هل ذلك خاص بالدعوى أو يتعدى إلى اليمين والشهادة وهل يفرق في الدعوى بين أن تكون إقرارا فلا يحتاج يمينها وشهادتها إلى ذلك أو لا فيحتاج؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه وبركته بقوله الذي ذكروه أن شرط الدعوى العلم سواء أقصد بها دفع المنازعة أم لا والإلزام فإن ادعى ملكا بنحو بيع أو هبة أو ادعى استحقاق عين لم تسمع دعواه حتى يقول ويلزمه التسليم إلي فإن كان سفيها قال إلى وليي أو أنه يمتنع من الأداء اللازم له لأنه قد يرجع الواهب قبل القبض ويفسخ البائع بسبب ويكون الدين مؤجلا أو على نحو معسر أو العين موجودة مع المدعى عليه ويستثنى من هذا الشرط أعنى اشتراط ما ذكر وهو يلزمه التسليم إلي ما لو قصد بالدعوى نحو المنازعة دون تحصيل الحق فلا يشترط حينئذ ذكر ذلك فإذا قال هذه الدار لي وهو يمنعنيها سمعت دعواه وإن لم يقل هي في يده لأنه يمكن أن ينازعه وإن لم تكن الدار بيده ولأنه لو قال ذلك أو قال يلزمه التسليم إلي سأله القاضي عن سببه من شراء أو رهن أو إجارة مثلا وبهذا الذي تقرر من كلامهم علم أن ذلك لا يمكن إتيان نظيره في اليمين والشهادة لا في الإقرار ولا في غيره وهذا واضح جدا وكان سبب الالتباس فيه ما أوهمه كلام السائل من أنها إذا كانت لدفع المنازعة لا يشترط فيها شيء من شروط الدعوى وليس كذلك وإنما هو مستثنى من اشتراط ذكر ويلزمه التسليم إلي كما تقرر، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى في رجل ادعى على آخر أن هذه العين تحت يدك غصب وأقام على ذلك بينة وادعى آخر أنها تحت يدك عارية أو إجارة وأقام بذلك بينة ولم يقر لأحد منهما أو أقر لأحدهما فما يكون الحكم في ذلك؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه

ج / 4 ص -398- بقوله إن البينتين المذكورتين فيها إن شهدت كل منهما بالملك لمن أقامها تعارضتا فيتساقطان ويعمل بإقرار ذي اليد وإن شهدت إحداهما بالملك والأخرى بمجرد الغصب أو الاستعارة أو الاستئجار من الآخر قدمت الشاهدة بالملك.
"وسئل" رحمه الله تعالى هل يجوز للمفلس الحلف على أنه لا مال له؟ "فأجاب" نفعنا الله سبحانه وتعالى به بقوله حكى الصيدلاني رحمه الله تعالى فيه وجهين أحدهما له الحلف أنه لا حق عليه ناويا لا حق عليه يلزمه أداؤه الثاني لا يحلف لأن الحاكم العادل لا يحبسه إلا بعد الكشف عن حاله ذكره في البيان وقضيته اتفاق الوجهين على أن له الحلف ناويا ذلك إذا كان الحاكم جائرا وحينئذ فيستفاد منه أن التورية تنفع عند الجائر في نحو ذلك أيضا ويكون ذلك مستثنى من قولهم لا تنفع التورية عند الحاكم.
"وسئل" رضي الله تعالى عنه في شخص أرسل أمانة إلى آخر ليصرفها على زوجته ومستولدته بإخبار الأمين المرسل مع ذلك فأنفقها المرسل إليه كما ذكره المخبر المذكور وأنفق بعد فراغها من مال نفسه بنية الرجوع من غير تعيين لذلك حال الإنفاق والإشهاد به فمات مرسل الأمانة وعليه دين ثبت بعد وفاته وأراد الدائن المطالبة بدينه لمن وضع يده على المال المرسل من مدينه بعد الإنفاق المذكور فهل له ذلك وعلى من يتوجه طلبه على الوارث أو المنفق أو المنفق عليه وإذا توجه طلبه على واحد منهم فما الحكم في الإنفاق والإذن فيه هل يقبل قول المنفق وحده أو قوله مع الزوجة المنفق عليها أو قول جميع الورثة أو يحتاج إلى البينة وإذا عجز المنفق عن البينة على الإذن له فهل له الرجوع على المنفق عليه وهل تعيينه بعد الإنفاق لما أنفقه من مال نفسه المال المرسل مقبول وإذا اختلف المنفق والمنفق عليه في النفقة من مال نفسه فادعى المنفق عليه التبرع وادعى المنفق أن ذلك على نية الرجوع فمن يقبل قوله منهما وهل للمتبرع بالإنفاق الرجوع به أم لا؟ "فأجاب" نفعنا الله سبحانه وتعالى به بقوله صرح السبكي كابن الصلاح رحمهما الله تبارك وتعالى بأن للدائن المطالبة بحقوق الميت أي بأعيان أمواله لا بديونه وحينئذ فللدائن هنا مطالبة المرسل إليه بما وضع يده عليه فإن أثبت إذن الميت له في الإنفاق المذكور برئ وإلا غرم بدل ما أرسل إليه وللدائن مطالبة الوارث أيضا دون المنفق عليه ولا يكتفى في دفع طلب الدائن اتفاق هذين والمرسل إليه على إذن الميت في الإنفاق لا بد من ثبوته كما مر وإذا لم يثبت فإن استمر المنفق على دعوى الإذن له في الإنفاق لم يرجع على المنفق عليه وإن قال إنما أنفقت لظني الإذن وقد بان خلافه رجع هذا بالنسبة للمال المرسل إليه وأما ما أنفقه من مال نفسه فلا رجوع له به على المنفق عليه وإن أنفق بنية الرجوع والله سبحانه وتعالى أعلم.
"فائدة" اعلم أن ما قدمته عن السبكي وابن الصلاح رحمهما الله تبارك وتعالى مشكل

ج / 4 ص -399- فإن كلام الأصحاب دال على خلافه وذلك أنهم قالوا ليس للغريم ابتداء الدعوى إذا تركها الوارث أو المفلس ذكره الشيخان رحمهما الله تعالى في الروضة وأصلها وجرى ابن الصلاح رحمه الله تبارك وتعالى على ما يوافقه فإنه سئل عمن أثبت دينا على امرأة ميتة وادعى على زوجها أن لها عليه مهرا ولم يدع بذلك وارثها فأجاب بقوله لا تسمع دعواه فإنه يدعي حقا لغيره غير منتقل منه إليه وغايته أنه إذا ثبت ثبت له فيه حق تعلق كما لو ادعت الزوجة دينا لزوجها أي فإنها لا تسمع وإن كان لو ثبت لتعلق به حق النفقة وتبعه على ذلك جمع متأخرون بل جزم به الشرف الغزي رحمه الله تعالى وغيره لكنه ناقض نفسه حيث قال لو كان حق على ميت وأقام بينة بذلك وحكم له الحاكم به ثم جاء بمحضر يتضمن ملكا للميت وأراد أن يثبته ليبيعه في دينه ولم يوكله الوارث في إثباته فالأحسن القول بجواز ذلك قال الغزي رحمه الله تعالى وهو واضح وصرح بمثله السبكي رحمه الله تعالى في فتاويه فقال للوارث والموصي والدائن المطالبة بحقوق الميت اهـ. وعند تأمل كلامي ابن الصلاح والسبكي المذكورين يعلم أنهما لم يتواردا على محل واحد فإنه فرض الأول في الدين والثاني في العين فهو قائل بالفرق بينهما وأن الدين لا تسمع فيه الدعوى من الغريم بخلاف العين وكأن هذا هو الحامل لشيخنا شيخ الإسلام زكريا سقى الله عهده حيث قال في مختصر أدب القضاء للشرف الغزي تبعا له وهذا أي ما قاله ابن الصلاح رحمه الله تعالى آخرا لا يخالف قولهم ليس للدائن أن يدعي على من عليه دين لغريمه الغائب أو الميت وإن قلنا غريم الغريم غريم أي بالنسبة لجواز الظفر بماله بشرطه للفرق بين العين والدين اهـ. والفرق الذي أشار إليه بين العين والدين هو أنه بالموت تعلق الحق بأعيان ماله لرهنها به شرعا بخلاف الدين وبخلاف الغريم الحي حاضرا كان أو غائبا لأن مال دائنهما لا يتعلق بمالهما على الغريم أو عنده إلا بعد ثبوته وعلى تسليم أنه يتعلق به قبله نظرا إلى أن العبرة في مثل ذلك بما في نفس الأمر فهو تعلق تقديري وهو أضعف من ذلك التعلق السابق في الميت فإن قلت غاية ذلك التعلق أنه تصير الأعيان مرهونة كما تقرر فيكون الغريم كالمرتهن والمقرر فيه أنه لا يخاصم وإن امتنع الراهن من الخصام إلا لعذر قلت طلب المسارعة إلى براءة ذمة الميت اقتضت أن يوسع في طرقها بتمكين كل من الوارث والوصي والدائن من المطالبة بحقوقه ألا ترى أن وليه إذا تحمل دينه برئ بمجرد ذلك على خلاف القاعدة وسبب خروجه عنها الحاجة إلى تعجيل براءته فكذلك هنا ساغ طلب الدائن على خلاف القاعدة للحاجة إلى تعجيل ذلك بتوسيع طرقه فإن قلت هذه العلة تقتضي أن الدين كالعين في ذلك قلت الدين لما كان أمرا تقديريا ضعف عن أن يلحق بالعين فلم تتحقق الحاجة في الطلب به حتى يسوغ تجويزه على خلاف القاعدة على أن ابن الأستاذ رحمه الله تعالى نظر لذلك فألحقه بالعين فجوز للغريم الطلب أيضا إذا أعرض الوارث أو تكاسل ورد على ابن الصلاح رحمه الله تعالى ما مر عنه أولا في الدين فقال

ج / 4 ص -400- عقبه بل تسمع دعواه إذا أعرض الوارث أو تكاسل ولا يمنع ذلك كونه لا ينتقل إليه بعينه فإن جميع ما يخلفه الميت بهذه المثابة ولا يتعين وفاء دين الميت من عين معينة ولا دين حتى لو كان عنده رهن كان للراهن وورثته صرف دينه من غيره ولا يمنع ذلك المطالبة وقياسه على الزوجة الكلام فيه أيضا كذلك إذا كان لها عليه حق ثابت لو صدق المدعى عليه والحالة هذه وجب الدفع لإيفاء دينه وتمسك أعني ابن الأستاذ رحمه الله تعالى بقول الإمام رحمه الله تعالى إذا أعرض فللمرتهن الخصام عند المحققين قال وفي التهذيب إذا كان له دين في ذمة شخص فلا دعوى له على غريمه فإن مات أو حجر عليه سمعت الدعوى عليه حينئذ قال ونقل الإمام رحمه الله تعالى عن والده أن لغرماء الميت والمفلس الابتداء بالدعوى ونقل الأصحاب رضي الله عنهم المنع محمول على ما إذا لم يقع التكاسل من الوارث والمفلس قال وقد أجاب ابن الصلاح رحمه الله تعالى في موضع آخر بالسماع اهـ. وليس كما قال وإن أقره جمع فإن ما احتج به أولا يرده ما تقرر من الفرق الواضح بين العين والدين ولا تمسك له فيما نقله عن الإمام وأبيه والبغوي رحمهم الله تعالى لأنها مقالات مخالفة لصرائح كلام الشيخين رحمهما الله تعالى وغيرهما أن المرتهن لا يخاصم وإن أعرض الراهن وأن الدائن لا يدعي ولو بعد الموت أو الحجر وإن أعرض الوارث ووقع لأبي زرعة رحمه الله تعالى أنه أفتى بنحو ما مر عن ابن الأستاذ فقال تسمع الدعوى على غريم الغريم ولا يقال قد قالوا بجواز الظفر من مال غريم الغريم ولا تسمع الدعوى عليه لأن ذلك مع حضور الغريم أما إذا غاب وثبت حق صاحب الدين فرفع غريمه ليستوفي منه الدين فلا مانع منه لا سيما إذا تعين ذلك طريقا لوفائه والمدعي لا يأخذه بيده وإنما الحاكم يقبضه بنفسه أو نائبه ثم يقبضه للدائن اهـ. وهذا أيضا فيه نظر وإطلاقهم يرده فالمعتمد ما قدمته من عدم سماع دعوى غريم الحي مطلقا وكذا غريم الميت في الدين ولا ينافي ذلك قول شريح رحمه الله تعالى لو ثبت لزيد دين على عمرو فادعى زيد على خالد أن الثوب الذي بيدك لعمرو فأنكر وادعاه لنفسه لم يحلف إذ لو وجبت يمين فربما نكل فترد اليمين على المدعي فيحلف فيؤدي إلى إثبات ملك الشخص بيمين غيره ولو قصد إقامة بينة عليه لم تسمع اهـ. ووجه عدم منافاة هذا لما مر من سماع الدعوى وطلب التحليف في عين الميت أن هذا مفروض فيما إذا كان عمرو حيا حاضرا كان أو غائبا ليوافق ما مر عن ابن الصلاح والسبكي رحمهما الله تعالى من سماع الدعوى في العين المملوكة للميت وكلام الغزالي وشيخنا رحمهما الله تعالى يشير إلى ذلك فإنهما عقبا كلام شريح رحمه الله تعالى هذا بما مر عن ابن الصلاح والسبكي رحمهما الله تعالى إما بيانا لمراده أو تخصيصا له بغير صورة الميت ويلزم من سماعها تحليف من هي تحت يده فإن قلت ظاهر قول شريح إذ لو وجبت يمين فربما نكل إلخ أن هذا لا يختص بالحي قلت ما علل به ممنوع من أصله لأن ظاهر كلام شريح رحمه الله تعالى سماع الدعوى وإنما الذي ينفيه

ج / 4 ص -401- طلب التحليف لما يلزم عليه مما ذكره وليس ما ذكره بلازم بل متى سمعت الدعوى سمع طلبه للتحليف وفاء بالقاعدة ولا ملازمة بين التحليف ورد اليمين ألا ترى أن الولي يدعي ويطلب التحليف ولا ترد عليه اليمين ومن جملة الأيمان التي لا ترد يمين التهمة والقسامة واليمين المتممة مع الشاهد الواحد ويمين الاستظهار واليمين المردودة ويمين القذف التي تجب على القاذف ويمين الشهود وهي يمين التزكية وكان هذا الذي قررته في رد علته وأن قضية كلامه سماع الدعوى هو منشأ قول شيخنا عقبه قلت في عدم سماعها أي البينة نظر اهـ. ويوجه بما تقرر أن قضية نفيه الحلف وسماع البينة سماع الدعوى ويلزم من سماعها سماع البينة حيث لا مناقضة ونحوها مما لم يوجد هنا وكذا يلزم من سماعها طلب التحليف ولكنه وجه عدم طلبه بما قدمه فبقي عدم سماع البينة بلا توجيه فاتضح التنظير فيه فإن قلت ما تقرر عن شيخ الإسلام في أدب القضاء ناقضه في شرح البهجة فقال كما أن ليس له دعوى على من للمفلس عليه دين أو له عنده عين بهما إذا تركهما المفلس أو وارثه قلت لا مناقضة في الحقيقة لأنه إنما جرى في الشرح على مقتضى إطلاق كلام الأصحاب من عدم سماعها من الغريم مطلقا لأنه لم ير كلام ابن الصلاح والسبكي رحمهما الله تعالى في ذلك لكونه إنما ذكر ذلك في باب الفلس وليس هو محلا لذلك وأما عند من رآه وظهر له وجهه فإنه قيد به إطلاق الأصحاب فكان هذا مقدما على ما في الشرح للقاعدة المقررة أن ما ذكر في بابه مقدم على ما ذكر في غيره لأن المذكور في الغير لا يعطي حق النظر والتفتيش لكونه ذكر استطرادا وأما المذكور في بابه فإنه يعطي ذلك فلا يجزم فيه بشيء أو يعتمد إلا بعد مزيد التحري والتدبر فلذلك كان هذا مقدما على ذلك غالبا هذا وقد سبق مني إفتاء متكرر في هذه المسألة مسطر بعبارات مختلفة في الفتاوى وفي بعضها مخالفة لبعض ما قررته هنا الآن فليعتمد هذا دون ما خالفه.
"تتمة" حكى في الجواهر وجهين فيما إذا لم يكن للميت وارث أحدهما أن الغريم يدعي ويحلف والذي يتجه ترجيحه ما مر في هذه الصورة أيضا أعني أنه لا يحلف ولا يدعي في الدين بخلاف العين، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن رجل أقامه حاكم شرعي متكلما على صغير قاصر بمقتضى موت أبيه من غير وصية فأراد القيم المذكور أن يبيع عقارا من عقار الصغير المذكور فحضر عند حاكم شرعي وأثبت أن الصغير محتاج إلى مصروف ونفقة ليسوغ له البيع ثم باع العقار وثبت البيع لدى الحاكم المذكور أعلاه وحكم بموجب ذلك ثم بعد مدة بلغ الصغير وادعى على المشتري عدم صحة البيع الصادر من القيم بمقتضى أن غلاله المتحصلة من أمواله تكفيه وتزيد على ذلك منذ مات أبوه وإلى حين دعواه وأقام بينة شرعية عادلة تشهد له بذلك وظاهر الحال يساعده أيضا فهل تسمع البينة الثانية أم لا وإذا قلتم أنها مسموعة فهل ينقض

ج / 4 ص -402- حكم الحاكم بموجب البيع المترتب على البينة الأولى الشاهدة بخلاف ظاهر الحال والحال ما ذكر أم لا؟ "فأجاب" نفعنا الله تعالى به بقوله المنقول كما في مقنع المحاملي وقواعد ابن عبد السلام وشرح الجيلي وأفتى به الإمام ابن عجيل رحمهم الله تعالى تقديم بينة اليسار على بينة الإعسار ووجهه أن بينة اليسار ناقلة عن أصل العدم الموافق لما شهدت به بينة الإعسار وقاعدة أصحابنا أن الناقلة عن الأصل مقدمة على المستصحبة له نعم يشترط في بينة اليسار أن تعين المال الذي هو موسر به كما صرح به في الشامل وفي الأنوار عن القفال ما يوافقه وهو أنهم لو شهدوا على مفلس بالغنى لم تسمع حتى يبينوا من أي وجه استفاد المال ويمكن الأخذ بإطلاق الأولين وحمل هذا على ما إذا عرف له إعسار سابق فلا تقبل بينة اليسار حينئذ إلا إن بينت السبب وهذا هو نظير مسألة القفال رحمه الله تعالى ثم الذي دل عليه كلام الأذرعي رحمه الله تعالى وغيره وصرح به جمع متأخرون أن محل تقديم بينة اليسار إن جهل حاله أما لو علم له مال قبل ذلك فتقدم بينة الإعسار لأنها الناقلة حينئذ إذا تقرر ذلك فالموافق لما قررناه ولكلامهم في محل آخر أن الصغير متى جهل حاله في الاحتياج وعدمه قبيل البيع ثم شهدت بينة عند البيع باحتياجه وأخرى بغناه وبينت ذلك على نظير ما مر قدمت الثانية على الأولى وإن حكم بها إذ الحكم ليس من المرجحات فينقض الحكم حينئذ ومتى علم أنه كان عند البيع غنيا ثم تعارضت البينتان كما ذكر قدمت الشاهدة بالحاجة لأنها الناقلة حينئذ نعم الأعيان التي تتحصل منها الغلال الشاهدة بها بينة الغنى إذا كانت الآن باقية مشاهدة بحيث يعلم منها أنها كانت تكفي الصغير بغلالها علما قطعيا قاضية على شهادة بينة الحاجة بالكذب والبطلان فلا يلتفت إليها وإن حكم شافعي للقطع بما أبطل حكمه، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن شخص له أولاد صغار تحت حجره ولهم حصة من دار فأجر والدهم تلك الحصة لهم وأشهد على نفسه بقبض الأجرة لهم والحال أن بعض الأجرة كانت دينا عليه للمستأجر والبعض الآخر قبضه وقضى به ديونا عليه فقامت جدة الأولاد لأمهم وادعت أن هذه الإجارة لا مصلحة للأولاد فيها وعندها بينة تشهد للأولاد بذلك فهل تسمع دعواها وبينتها وتنقض الإجارة أم لا وإذا سمعت ونقضت الإجارة فمن يتولى قبض الحصة المذكورة للأولاد؟ "فأجاب" نفعنا الله تعالى به بقوله تسمع دعواها وبينتها كما يصرح به كلام القفال رحمه الله تعالى والأذرعي وعبارته نقلا عنه ولا خفاء أنها تسمع دعوى الحسبة على قيم الصبي أنه أتلف مالا للصبي وله أن يحلف القيم إن اتهمه فيه قال الأذرعي: وقد عمت البلوى بهذه المسألة وهو أن يدعي قريب للميت على وصية إتلاف شيء من ماله أو خيانة أو نحوها محتسبا فترد دعواه كما عاينته من كثير من قضاة العصر معتلين بأنه لا حق له ولا ولاية على الطفل ويرون دعواه فضولا والظاهر أنه إذا كان للمحتسب أن يحلف القيم فله أن يقيم بينة على ما ادعاه بل أولى وحسن أن يأذن له

ج / 4 ص -403- الحاكم في الدعوى فيتعين ذلك عند ظهور أمارات خيانته وفساد حاله أو جهالته سيما في هذا الزمان وقد يعود الضمير في قول القفال وله أن يحلف القيم على الحاكم لا على المدعي حسبة اهـ. ورجوعه إلى الحاكم متعين إذا تقرر ذلك وثبت عند القاضي أن الإجارة وقعت على خلاف الحظ حكم ببطلانها ثم إن ثبت عنده فسق الولي أقام على الأولاد غيره وإلا فولايته باقية فإن قلت صحح الشيخان رحمهما الله تعالى أن بينة الحسبة تقبل من غير تقدم دعوى فكيف قال القفال رحمه الله تعالى تسمع دعواه قلت إما أن يكون هذا مستثنى أو ضعيفا في هذا الحكم فقط وضعفه فيه لا يقتضي ضعفه في سماع البينة والعمل بموجبها.
"وسئل" رحمه الله تعالى عمن باع شيئا ثم ادعى أنه لم يكن ملكه هل تسمع دعواه وبينته؟ "فأجاب" نفعنا الله تعالى به بقوله إن صرح بأنه ملكه حال البيع لم تسمع دعواه ولا بينته مطلقا وكذا إن لم يصرح بذلك ولكن ادعاه لغيره ولم يكن وليا عليه ولا وليا عنه ولم يدع انتقالا منه إليه فإن ادعاه الآن لنفسه وكان قصده بالدعوى للغير أن يتوصل بذلك إلى حقه كما إذا قال بعته وهو ملك فلان ثم ملكته منه بنحو إرث وأقام بينة أنه وقت البيع ملك ذلك الأجنبي وأنه انتقل إليه منه بعد البيع سمعت دعواه وبينته وإنما سمعت دعواه للغير لأنه يدعي ملكا لغيره منتقلا منه إليه كالوارث فيما يدعيه ملكا لمورثه.
"وسئل" رحمه الله تعالى عن الامتناع من يمين الاستظهار هل هو كالامتناع من غيرها حتى يقضي على الممتنع بالنكول؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله ليس مثله لأنها شرط للحكم لا مثبتة له فإذا لم يحلفها امتنع الحكم له فقط ولا يقضى عليه بشيء.
"وسئل" رحمه الله تعالى بما صورته تداعيا عينا وأقام كل بينة أنه اشتراها من زيد وتعرضت إحداهما لنقد الثمن فهل ترجح به؟ "فأجاب" نفعنا الله سبحانه وتعالى به بقوله نعم ترجح به كما اقتضاه كلام الغزي رحمه الله تعالى.
"وسئل" رحمه الله تعالى هل للمدين حيلة في إقامة البينة بإبرائه عن الدين قبل الدعوى به عليه؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله قال القاضي حسين رحمه الله تعالى الحيلة في ذلك أن ينصب القاضي مسخرا يدعي على المدين فيقول لي على فلان كذا وله علي هذا كذا فمره بتسليمه إلي فيقيم المدعى عليه البينة حينئذ بالإبراء اهـ. واستشكله الغزي رحمه الله تعالى بأن غريم الغريم ليس بغريم وأجيب بأن محل كونه أنه غير غريم إذا كان منكر الدين الغريم فحينئذ لا تقام عليه البينة وأما إذا كان مقرا كما في صورتنا فهو غريم يستوفي منه الحاكم ما على الغريم إلا أن يقيم البينة على الإبراء.
"وسئل" رحمه الله تعالى عمن له عين تحت يد آخر فهل له الاستقلال بأخذها مطلقا أو فيه تفصيل؟ "فأجاب" نفعنا الله تعالى به بقوله إن كانت بيد من ائتمنه كالوديع أو اشتراها منه وبذل له الثمن فليس له ذلك إلا بإذنه لما فيه من الإرعاب وإن كانت تحت يد عادية

ج / 4 ص -404- استقل بأخذها مطلقا إن لم يخف فتنة وإلا رفع الأمر للقاضي وبحث الزركشي كالأذرعي رحمهما الله تعالى أن مستحق المنفعة كالمستأجر والموقوف عليه كالمالك في ذلك أخذا من النص على أن للولي ذلك إن غلب على ظنه السلامة جاز أو الفتنة امتنع وكذا إن استوى الأمران وخالفهما البلقيني رحمه الله تعالى فقال لا يحرم على الإنسان أخذ عينه ممن هي في يده.
"وسئل" رحمه الله تعالى عن بناء تحت أيدي جماعة ينتفعون به ويدعون استحقاق الانتفاع به فنازعهم شخص بأن هذا البناء أحدثه الحاكم الفلاني ظلما على الشارع وأقام بينة بذلك وأقامت تلك الجماعة الواضعون أيديهم بينة بأن هذا البناء كان موجودا قبل وجود هذا الحاكم المذكور في هذا المكان فهل تقبل بينة واضع اليد ويحكم باستمرار الانتفاع أو تقدم بينة المنازع فيمنع واضع اليد من الانتفاع والتصرف؟ "فأجاب" بقوله الذي دل عليه كلامهم أنه يحكم باستمرار انتفاع واضع اليد وعدم رفع يده لأن هاتين البينتين إما متعارضتان لأن إحداهما تقول إنه أحدث ظلما وقت كذا والأخرى تقول إنه كان موجودا قبل ذلك الوقت فتواردا على النفي والإثبات في عين واحدة وهذا تعارض من وجهين فهو أولى من قولهم لو شهدا بأنه سرق كذا أو غصبه غدوة وشهد آخران بأنه سرقه أو غصبه عشية تعارضتا ومن قول ابن الصلاح رحمه الله تعالى لو شهدت بينة بأنه برئ من مرضه الفلاني ومات من غيره وشهدت بينة أخرى بأنه مات من مرضه الفلاني تعارضتا وإذا ثبت تعارضهما وأنه لا مرجح لإحداهما حكم بتساقطهما لتناقضهما ولأنهما لم يشهدا بشيء فتبقى يد الواضعين على حالها فيتصرفون في ذلك البناء بما أرادوا وإما متعارضتان ولإحداهما مرجح وهو ليس إلا للبينة الثانية في السؤال لأنها اعتضدت بشيئين أحدهما اليد وقد قالوا إذا تعارضتا ولأحد المتداعيين يد قضي له بما ادعاه وإن تأخر تاريخ بينته لترجحها باليد سواء تعرضت لسبب ملك ذي اليد أم لا ثانيهما سبق التاريخ لأن الشاهدة بالأحداث ظلما تشهد به سنة عشر مثلا والأخرى تشهد بالوجود سنة تسع مثلا فالثانية أسبق تاريخا فتقدم كما صرحوا به بقولهم لو أقام أحدهما بينة بملكه من سنة والآخر بينة بملكه من أكثر قدمت بينة الأكثر لأنها تثبت الملك في وقت بلا معارضة وفي وقت بمعارضة فيتساقطان في الثاني ويثبت موجبها في الأول والأصل في الثابت دوامه. فكذا هنا تقدم الثانية لأنها أثبتت وجود ذلك البناء في وقت بلا معارضة وفي وقت بمعارضة فيتساقطان في الثاني ويثبت موجبها في الأول والأصل في الثابت دوامه ويؤيد ذلك إفتاء ابن الصلاح رحمه الله تعالى فيمن مات وخلف ملكا فادعى أجنبي أنه ملك بيت المال وأنه كان بيد الميت غصبا وأقام بينة بذلك وأقام الوارث بينة بأنه ملكه وأن يده ثابتة عليه بحق وأن يد الميت أيضا يد حق إلى أن مات بأنه تقدم بينة الوارث لأن معها زيادة علم وهو حصول الملك ولا يعارض إفتاؤه هذا إفتاءه أيضا بأنه لو قال الخارج غصبتني فقال الداخل هو ملكي وأقاما بينتين قدمت بينة الخارج

ج / 4 ص -405- لأن يد الداخل هنا أثبتت هنا أن يده ثابتة بخلافه في مسألة الغصب الثانية ووجه تأييد الأولى لمسألتنا أن دعوى الأجنبي أنه ملك بيت المال كدعوى المنازع في السؤال بأنه شارع بجامع أن الحق للمسلمين في كل منهما فإذا قدمت بينة الوارث لزيادة علمها بتعرضها لحصول الملك فأولى أن تقدم بينة ذي اليد في مسألتنا لتعرضها لوجود البناء قبل وجود ذلك الظالم فهي أولى بأن معها زيادة علم فإن قلت هل يمكن أن يقال بتقديم البينة الأولى في السؤال أخذا من قولهم لو أقام بينة بأن مورثه فلانا مات يوم كذا فورثه وهو ابنه لا وارث له غيره وأقامت امرأة بينة أنه تزوجها يوم كذا ليوم بعد ذلك اليوم ثم مات بعده عمل ببينة المرأة لأن معها زيادة علم فكذا الأولى معها زيادة علم بالأحداث المستند إلى فعل فلان الظالم فالقياس واضح قلت الفرق بين المسألتين أظهر وأوضح لأن السبب زيادة العلم فيما قالوا إن الثانية أثبتت حياته في زمن ثان فهي وإن كانت مستصحبة لأصل الحياة لكن لما ضمت إلى ذلك تصرفه في ذلك الزمن بالنكاح فيه كان معها زيادة علم على الشاهدة بموته قبل ذلك فقدمت تلك على هذه لذلك وأيضا فهذه قالت لا وارث له سواه فهي نافية وتلك قالت إن الزوجة وارثة له فهي مثبتة والمثبتة مقدمة على النافية لأن معها زيادة علم فزيادة العلم هنا في ثلاث أشياء علمه ببقاء حياته بعد زمن الموت الذي بينته الأخرى ومن ثم قالوا لو شهدا بموته وشهد آخران بحياته بعد ذلك فشهادة الحياة أولى وبتعاطيه للنكاح بعد ذلك وبأن معها إثباتا فقدمت لمجموع هذه الأمور وأما في مسألة السؤال فلم يوجد نظير ذلك وإنما غاية ما فيه أن الثانية تشهد بوجوب ذلك البناء في الزمن السابق والأولى تشهد بأنه لم يكن حينئذ وإنما حدث بعد فالثانية هي المثبتة فزيادة العلم ليست إلا معها فكلامهم المذكور دليل لنا لا علينا على أنه يشكل عليه إفتاء ابن الصلاح رحمه الله تعالى بأنه لو شهدت بينة بأنه مات في رمضان سنة كذا فأقام بعض الورثة بينة بأنه أقر له بدار سنة كذا لسنة كذا بعد السنة المذكورة لموته قدمت بينة موته في رمضان ووجه الإشكال أن قياس ما مر تقديم بينة الإقرار لأن معها زيادة علم بحياته بعد رمضان وإقراره وقد يجاب بما قررته في تلك من أن زيادة العلم ثم إنما جاءت من مجموع تلك الأمور الثلاثة وليس هنا إلا بعضها فلا إشكال على أن في تلك ما يتضح به أن بينهما فرقا ظاهرا لا يحتاج معه ذلك الجواب وهو أن الثانية في تلك شهدت بنكاحه بعد الزمن الذي عينته الأولى ثم بموته بعد ذلك فمعها زيادة علم بتأخر حياته وتعاطيه للنكاح ثم بموته بعد ذلك وأما في هذه فلم تتعرض البينة الثانية إلا لمجرد الإقرار المستلزم للحياة فكأنها شهدت بمطلق حياته بعد شهادة الأخرى بموته وشهادة الموت مقدمة لأنها ناقلة عن أصل الحياة بخلاف الشاهدة بها لاستصحابها لذلك الأصل فتأمل ذلك فإنه مهم، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن دين شرعي ثبت بطريقه الشرعي فأوجب الوارث الشرعي

ج / 4 ص -406- على رب الدين يمين الاستظهار الجامعة لنفي المسقطات فاختار الوارث الشرعي رفع اليمين المذكورة بعد ذلك عن رب الدين فهل تسقط اليمين عن رب الدين ويأخذ ما ثبت له من الدين المذكور أم تجب اليمين المذكورة على رب الدين حتما أم لا وهل يكون الحكم كذلك في جميع الدعاوى سواء أكانت أصلا على المدعي إذا أنكر أو مردودة على المدعي؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله حيث كان للميت وارث خاص لم تجب اليمين إلا بطلبه وكذا سائر الدعاوى لا تجب اليمين فيها إلا بطلب من وجبت له إن تصور منه طلب.
"وسئل" رحمه الله تعالى عن شخص تملك مالا ونقله عن ملكه إلى شخص آخر بالغ أو صبي بطريق شرعي ببيع أو صيرورة شرعية ثم ادعى شخص على الواضع يده على المال المنقول المذكور بأنه ملكه ورثه من أبيه فأنكر الواضع يده وقال هذا ملكي وأنا حائز له صار لي من فلان بطريق شرعي فقال له المدعي أنت تعلم أنه كان ملك أبي وصار لي بالإرث الشرعي فاحلف لي على ذلك أنك ما تعلم فهل تلزمه اليمين أو تلزم الناقل الذي صار له من قبله إذا كان حيا وإن كان ميتا هل تلزم ورثته أو لا فإذا قلتم بلزومها على الناقل أو المنقول ونكل فهل يحلف المدعي المذكور اليمين الشرعية لاستحقاقه لذلك ويأخذ المال أو لا؟ "فأجاب" نفعنا الله تعالى به بقوله إنما تسمع الدعوى على واضع اليد ثم وهو الذي يجيب بالاعتراف أو الإنكار فيطالب بالبينة وإلا فباليمين بتا وإذا نزعت منه العين بحجة رجع بثمنها إن كان على من تملكها به منه بشرطه.
"وسئل" نفعنا الله تعالى به عما إذا ادعى زيد على عمرو مدعى فأجاب المدعى عليه بدعوى رافعة للمدعى به كقوله أبرأتني من هذا المبلغ أو أديتك إياه أو أقررت بأنه ليس لك علي حق ولم يمض زمان بعد هذا الإقرار يمكن فيه ترتب حق للمقر على المقر له وأراد المدعى عليه الذي صار مدعيا بالدافع تحليف المدعي أولا علي نفي وقوع الدافع وأراد المدعي أولا تحليف المدعى عليه على عدم المدعى به من يقدم منهما في الإجابة وهل يفرق بين اقتران جواب المدعى عليه بالدافع بنفي المدعى به أم لا يفرق وهل قوله أقررت بأنه ليس لك علي حق بشرطه المتقدم واقع أم لا؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله ليس هنا يمينان مترتبتان حتى يتوهم التعارض في المقدم منهما وإنما هنا يمين واحدة هي على المدعي أنه ما أبرأ وما أقر وأن المدعى عليه ما أدى إليه فإن حلفها المدعي أخذ الحق من المدعى عليه لأنه اعترف به رافعا له لم يثبت فلزمه أداؤه عملا بأصل الاستصحاب وإن نكل المدعي عنهما حلف المدعى عليه على الإبراء أو الإقرار أو الأداء أو لا شيء عليه فعلم أن اليمين هنا متوجهة أولا على المدعي فإن نكل عنها توجهت على المدعى عليه ومن غير نظر إلى الفرق الذي ذكره السائل وقوله أقررت الخ دافع كما هو جلي وإن فارق ما مر من وجه

ج / 4 ص -407- آخر فقد صرحوا بأنه لو ادعى عليه ألف درهم فقال للحاكم قد أقر أنه أبرأني أو أنه استوفى مني الألف فليس بإقرار بخلاف دعوى الإبراء والاستيفاء فإنه إقرار بالدين المدعى به ثم عقبه بما يسقطه فلم يقبل منه فكانت اليمين في جهة المدعي أولا كما قدمته.
"وسئل" رحمه الله تعالى عن اليمين التي تطلب من المدعي أو المدعى عليه هل يشترط سماع القاضي إياها أو أن يكون بحيث تسمع أو لا وإذا نكل هل يشترط سماعه نكوله بقوله أنا ناكل أو لو سمعه غيره كفى أو يفرق بين أن يكون بحيث يسمع أو لا؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله كلامهم مصرح في مسائل بأنه لا بد من سماع القاضي أو من أنابه في ذلك لليمين والنكول ويوجه بأن تحليفه حكم عليه بحلفه أو بنكول خصمه وإذا كان حكما بذلك فهو كالحكم بشهادة البينة فكما اشترط سماعه لشهادتهما حتى يحكم بها كذلك يشترط سماعه لليمين أو النكول حتى يحكم بأحدهما وهذا ظاهر لا غبار عليه ومما يدل عليه قولهم لو شهدت بينة على قاض أنك حلفت فلانا على كذا ولم يتذكره لم يلتفت لتلك البينة قالوا لأن القاضي لا يمضي حكمه إلا إذا تذكره ولا يعتمد فيه على البينة فإذا لم يقبل البينة على ذلك فأولى أن لا يقبلها إذا شهدت عنده أنه حلف بين يديه ومن غير أن يسمعه إذ لو قلنا إنه لا يشترط سماعه لاكتفى بخلاف من وجه عليه اليمين في حضرته وإن لم يسمعه فلما لم يكتفوا بتلك البينة علمنا أن هذه البينة لا يكتفى بها بالأولى كما تقرر وصرحوا أيضا بأنه لا بد أن تكون اليمين بتحليف القاضي أو نائبه ومع ذلك كيف يتوهم أن القاضي لا يشترط سماعه إذ كيف يدار الأمر على تحليفه ولا يدار على سماعه فإن قلت يمكن أن يراد بتحليفه أمره بالحلف ولا يلزم من أمره به سماعه له بعد انقضاء أمره به لأنه قد يأمر به ثم يشتغل عنه فيحلف في حال اشتغاله ويثبت عنده أنه حلف على ما أمره به فما المانع حينئذ من صحة يمينه قلت المانع منها ما قدمته من أن تحليف الخصم حكم له بموجب يمينه ولا يكون حاكما له بموجبها إلا إذا سمعها على أنه لا يسمى محلفا له بمجرد الأمر وإنما يسمى بذلك إن سمع ما حلف به وعليه وأيضا فالعبرة بنية القاضي واعتقاده حال الحلف ولا يعتبر ذلك إلا إذا سمع يمينه وأما إذا لم يسمعها فكيف يكون على نيته واعتقاده وأيضا فإنه يشترط فيها مطابقتها للدعوى والمطابقة أمر دقيق بدليل اختلاف الأئمة رضي الله تعالى عنهم في مسائل منها هل الجواب عنها بكذا مطابق أو لا فذلك كله صريح في أنه لا بد من سماعه لليمين والنكول حقيقة ولا يكفي قيام البينة عنده بهما.
"وسئل" رحمه الله تعالى عمن ادعي عليه بعين فقال هي لابني الطفل ففي أدب القضاء في موضع لا يحلف وفي موضع لا تنصرف الخصومة عنه فهل بينهما تناف؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله لا تنافي فإن معنى لا يحلف أي بالنسبة للرقبة فلا تسلم للمدعي بحلفه كما يأتي ومعنى لا تنصرف الخصومة عنه أي بالنسبة لإقامة البينة

ج / 4 ص -408- عليه وغرم بدل العين إن نكل وحلف المدعي إذ العين لا تسلم إليه حينئذ بل قيمتها لأنه حال بينه وبينها بإقراره بها لطفله.
"وسئل" رحمه الله تعالى عما إذا أبرأه عن اليمين أو عن إتمامها فأراد الحالف إتمامها فمن المجاب منهما؟ "فأجاب" نفعنا الله تعالى به بقوله الإبراء عن اليمين يسقط حقه منها في هذه الدعوى فله أن يجددها ويحلفه ثم ظاهر كلامهم سقوط الحق منها وإن شرع القاضي في التحليف نعم بحث بعضهم أنه لو طلب الخصم إتمامها أجيب قياسا على ما نقله الأذرعي رحمه الله تعالى عن تعليق القاضي رحمه الله تعالى أنه لو شرع المدعي في يمين الرد فقال المدعى عليه لا تحلفه وأنا أغرم له المال فله أن يكمل اليمين حتى يأخذه على وجه الاستحقاق فكذا يقال هنا إذا شرع المدعى عليه في يمين الأصل فقال أبرأته عن اليمين له إتمامها لينقطع الطلب عنه والجامع بينهما حصول الانتفاع وقطع العلق.
"وسئل" رحمه الله تعالى هل يشترط التفصيل في دعوى المهر أو الإرث كما في دعوى عقد النكاح أم لا؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله إن وجهت الدعوى إلى عقد النكاح كأن قالت أستحق المهر أو الإرث بسبب عقده علي اشترط فيها ذكر كون العقد بولي مرشد وشاهدي عدل ورضاها إن شرط لأنها لما رتبت دعواها نحو المهر على العقد كانت مدعية نفس العقد فاحتاجت لذكر شروطه ولا يقبل منها حينئذ إلا رجلان وعليه حمل قول البلقيني رحمه الله تعالى لا بد من رجلين أو إلى نحو المهر أو الإرث بأن قالت أستحق على المتوفى المهر والإرث لم يحتج لذكر شروط العقد وكفاها رجل وامرأتان وشاهد ويمين لأن مدعاها محض مال وعليه حمل قول الشيخين رحمهما الله تعالى تسمع دعواها ويقبل رجل وامرأتان أو رجل ويمين لأن المدعى مال.
"وسئل" رحمه الله تعالى عن قيم طفل ادعى على قيم طفل وأقام بينة فهل يجب الانتظار للبلوغ ثم الحلف؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله ظاهر كلام الشيخين رحمهما الله تعالى بل صريحه وجوب ذلك وبه صرح القاضي حسين وخالفهما كثير من المتأخرين كالسبكي تبعا لابن عبد السلام فقالوا يسلم له المال بعد الحكم له به وتبعهم بعض العلماء من القضاة فحكم به مرارا بل قال إنه الذي عليه العمل وأن أهل عصره لم يعترضوه في حكمه به واعتمده أيضا شيخنا سقى الله تعالى عهده في شرح المنهج ووجهه السبكي رحمه الله تعالى بأنه قد يترتب على الانتظار ضياع الحق فإن تركة المدين قد تضيع أو يأكلها ورثته فتعريضها لذلك وتأخير الحكم مع قيام البينة مشكل لا سيما ونحن نعلم أن الصبي المستحق لا علم عنده من ذلك واليمين التي عليه بعد بلوغه إنما هي على عدم العلم بالبراءة وهذا أمر حاصل فكيف يؤخر الحق لمثل ذلك قال والوجه عندي خلاف ما قاله القاضي رحمه الله تعالى ومن تأخير الحكم وأنه لا يحكم الآن بالبينة ويؤخذ له الدين وإن

ج / 4 ص -409- أمكن أخذ كفيل به حتى إذا بلغ يحلف فهو احتياط وإن لم يمكن فلا يكلف وينبغي للقاضي إذا حكم لا يهمل مكتوبا بيد المحكوم عليه أن له تحليف المحكوم له إذا بلغ وقال البلقيني رحمه الله تعالى لا حاجة إلى الحيلولة لما فيها من عدم الفائدة لجواز أن يتلف المأخوذ فإن بقي الدين أضررنا بالمديون وإن لم يبق أضررنا بصاحب الدين فلم يبق إلا إسقاط الاستظهار للاحتياط في أخذ المال فإن يمين الاستظهار إنما شرعت للاحتياط والاحتياط أن يؤخذ لأنه قبل الأخذ بصدد الضياع وبعد الأخذ ثبت الحق والأصل عدم ما يقتضي إسقاطه فالفتوى على عدم الأخذ ويدل له أنه لو ادعى وكيل غائب على ميت أو غائب قضي له ولا يتوقف الأخذ على حضور الموكل وتحليفه ولك أن تقول انتصارا للأول نظركم إلى أن تركة المدين قد تضيع إلى آخر ما مر يعارضه أن تركة الدائن قد تضيع أيضا فإذا بلغ ونكل عن اليمين لا يجد المدين مرجعا فنظركم إلى احتمال الضياع في جانب المدين تحكم بل احتماله موجود فيهما فبطل النظر كذلك كما هو ظاهر وجلي وقول السبكي رحمه الله تعالى ونحن نعلم إلخ يرد بأن علمنا بذلك لا يمنع احتمال نكوله ووجوب رد ما أخذه مع احتمال ضياعه منه أو من وليه ومن غير بدل يخلفه فاندفع قوله أيضا وهذا أمر حاصل وقول البلقيني رحمه الله تعالى فلم يبق إلا إسقاط الاستظهار إلخ يرد بمنع ما ذكره المتفرع عليه قوله فلم يبق إلخ ووجه منعه أن لنا طريقة يحصل بها الجمع بين المصلحتين ومن غير ضرر ويعود على أحد الجانبين بأن يمنع القاضي قيم المدين من التصرف في قدر الدين ويجعله في محل لائق به ويختم عليه بختمه وحينئذ فلا ضرر بتلفه على أحد أما المدين فلأنه لو لم يكن عليه دين وفعل بماله ذلك لا يقال إنه سعى في إتلافه فإنه لو كان في ذلك المحل من غير ختم لأصابه ذلك التلف أيضا وأما الدائن فهو لم يدخل في ملكه حتى يحسب عليه من دينه وقوله الاحتياط أن يؤخذ إلخ ممنوع لأنه احتياط بالنسبة للدائن لا للمدين وهو تحكم لما قررناه أو لا أنه يحتمل تلف تركة الدائن ونكوله عن يمين الاستظهار فيفوت الحق على المدين ولا دليل له في مسألة الوكيل لأن الأصحاب أجابوا عنها بأنا لو أمهلنا الحق لحضور الموكل وحلفه لتعذر الاستيفاء بالوكلاء وهذا أمر عام الضرر فلم يقولوا به لعموم ضرره بخلافه في مسألتنا فإنه لو فرض فيها ضرر هو خاص على أنه متكافئ من الجانبين كما تقرر فعلم أن الأول الذي هو المنقول له وجه واضح جلي فلا مساغ للعدول عنه، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عمن بيده عين اشتراها من ورثة في زمن كذا فادعى خارج أنها ملكه وبيده سرقت منه في زمن كذا فمن تقدم منهما بينته؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله إن ذكرت بينة الخارج أنها ملكه وأن الداخل سرقها أو أنها سرقت من يد من ترتبت يد الداخل عليه قدمت الخارجة كما أفتى به جمع متأخرون كالشرف ابن المقري رحمه الله تعالى وتلامذته عمر الفتى ويوسف المقري رحمهما الله تعالى وغيرهما قالوا ولا فرق بين

ج / 4 ص -410- أن تذكر الداخلة أنه اشتراها من مالك يملك أم لا أي فتقدم الخارجة الذاكرة لما مر أن معها زيادة علم بأن يد الداخل بغير حق قالوا لأن الداخل صار خارجا وعكسه لبيان مستند اليد وخالف في ذلك بعض أهل اليمن فقدموا الداخلة حيث قالت اشتراها من مالك يملك لأنا علمنا أن يد الداخل ليست عادية قال بعض المتأخرين والمعتمد الأول لما تقرر أن الداخل صار خارجا بإثبات الخارج أنه مسروق منه ومن المعلوم أن الخارج لا يقدم على الداخل بإثبات الانتقال من غير المدعى عليه ونحن فرضنا الداخل خارجا فلا تقدم بينته إلا إن أثبتت الشراء من الخارج لأنه صار بإثبات بينة السرقة هو صاحب اليد.
"سئل" رحمه الله تعالى عمن ادعى على آخر أن ما اشتراه يعلم بالاستفاضة أنه وقف مسجد كذا فهل تسمع هذه الدعوى أم لا؟ "فأجاب" نفعنا الله تعالى به بقوله أفتى بعضهم بأنها لا تسمع لأن شرط الدعوى الجزم ولا يلزم من سماعه من جمع يبعد تواطؤهم على الكذب بوجود الوقف أنه لا يكون ملكا اهـ. وليس في محله لأن ما علل به لا يتأتى إلا لو كانت صيغة الدعوى أن ما اشتراه سمع بالاستفاضة أنه وقف مسجد كذا فهذه هي التي لا تسمع إذ لا يلزم من سماعه بذلك علمه به أما إذا كانت صيغة الدعوى ما ذكر في السؤال من أنه يعلم بالاستفاضة إلخ فتسمع الدعوى حينئذ بلا شك ويطالب بالجواب وتكون دعوى حسبة.
"وسئل" رحمه الله تعالى عن الإكراه على الطلاق أو البيع أو نحوهما هل يشترط في ثبوته رجلان؟ "فأجاب" بقوله الإكراه على البيع أو البراءة أو نحوهما يثبت بشاهد ويمين لأن القصد منه المال فهو نظير ثبوت القتل الذي لا يوجب قودا بذلك نظرا إلى أن القصد المال بخلاف الإكراه على الطلاق لا يثبت إلا برجلين لأن الطلاق المقصود لا يثبت إلا بهما ويشترط في شاهده تفصيله لاختلافه باختلاف الأشخاص والأحوال والمذاهب بل أهل المذهب كثر اختلافهم في حده وما يثبت به.
"وسئل" رحمه الله تعالى هل جداد النخلة يورث يدا عليها كالهدم والبناء أم لا؟ "فأجاب" بقوله مجرد الجداد وحده لا يورث يدا على النخلة كما هو ظاهر لأنه لا يعد استيلاء عليها كالهدم وحده بخلاف البناء، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى هل تثبت الحدود بالاستفاضة؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله الذي نقله البلقيني رحمه الله تعالى في فتاويه في باب الجزية عن ابن عبد السلام رحمه الله تعالى واعتمده أنها لا تثبت بها وعبارته الحدود لا تثبت بمجرد الوجود ألا ترى أن غاصبا لو غصب دارا وجاء مدعيها ليدعي بها وأقام بينة بالدار ولم تتعرض البينة لحدودها لا بالإشارة ولا بالعبارة فإنا لا ننزع الدار من الغاصب بمجرد ما ذكر فإن قيل فقد ذكر العلماء رضي الله تعالى عنهم أن ما اشتهر لا حاجة إلى ذكر حدوده فالجواب أن ذلك

ج / 4 ص -411- في المشهور المقطوع به فأما غير ذلك مما شك في حدوده فلا بد من ذكر حدوده وقال الشيخ الإمام ابن عبد السلام رحمه الله تعالى إن الحدود لا تثبت بالاستفاضة ورأيت ذلك في مكتوب له مسجلا عليه بقضية بركة الحبش وقال في آخره ولم تثبت الحدود إذ الحدود عندنا لا تثبت بالاستفاضة.
"وسئل" رحمه الله تعالى عن حاكم شرعي صدرت عنده دعوى شرعية بين متداعيين في قضية لا تثبت عنده إلا بشاهدين دون شاهد ويمين أو شاهد وامرأتين كنحو طلاق ونكاح وقصاص وتنفيذ حكم حاكم آخر فلم يحضر عنده غير شاهد واحد وتعذر الثاني بموت أو غيره فهل يجوز للحاكم أن يقول للشاهد فوضت إليك الحكم في هذه القضية فيحكم فيها الشاهد بعلمه أو لا يجوز له ذلك وإذا قلتم بالجواز وحكم فيها الشاهد بعلمه وأخبر مستنيبه بذلك فهل للمستنيب أن يعتمد عليه وينفذ حكم نائبه في القضية المذكورة بإخباره بذلك أوضحوا لنا ذلك فلقد رأينا من يفعل ذلك من غير تفويض ولا نيابة منه في ذلك بل يكتفي بإخباره من غير زيادة ويحكم فيها أو ينفذها فهذا مما أشكل علينا؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله إذا كان في الشاهد أهلية القضاء في تلك المسألة المفوضة إليه ولم يكن ثم تهمة ويبين مستنده كما هو الشرط في القضاء بالعلم من غير المجتهد وكان للقاضي الاستنابة جاز له أن يستنيبه فيها ليقضي فيها بعلمه بشروطه التي ذكرناها وغيرها مما هو مقرر في كتب الفقه ومتى اختل شرط من ذلك بطل التفويض والقضاء وكم ارتكب قضاة السوء وشهوده من القبائح ما تصم عنه الآذان فلا يبعد عليهم ما ذكره عنهم السائل، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عما إذا ثبت حرية الأصل في الأم بيمينها فهل يحكم بحرية ولدها بمجرد يمينها أم لا؟ "فأجاب" نفعنا الله تعالى به بقوله يحكم بحرية الولد بما ذكر، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عما إذا أذن له يصرف على دابته أو على من تلزمه مؤنته من فرع أو أصل واختلفا بعد ذلك في أصل الإنفاق أو قدره المعتاد فلم يحلف المنفق اليمين المتوجهة عليه في ذلك بل ردها على الآذن فهل له أن يطالبه باليمين المردودة أم لا وهل يكون حلف الآذن فيها على نفي العلم أم لا فإن قلتم نعم ترد عليه اليمين ويجب عليه الحلف فما فائدة طلب هذه اليمين منه سواء وجبت عليه على نفي العلم أو على البت وهو لو نكل عنها لم يحكم عليه أصلا؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله المراد طلب حلف المنكر ويكون على البت وفائدة طلب حلفه أنه ربما خاف من اليمين فوافقه على داعوه.
"وسئل" رحمه الله سبحانه وتعالى عما إذا شهد أربع نسوة بأن فلانة ولدت قبل فلانة

ج / 4 ص -412- وشهد الشهود الذكور ببلوغها فهل يجوز تزويج الأخرى بذلك أو لا؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله إذا ثبتت عند القاضي بطريقه الشرعي أن هذه المرأة بلغت بالسن وثبت عنده أن فلانة ولدت قبل هذه ثبت أنها بلغت بالسن أيضا فيثبت لها أحكام البالغة ويجوز تزويجها بالإذن.
"وسئل" رحمه الله سبحانه تعالى عما إذا شهدت بينة ببلوغ الصبي بالسن وأخرى بأنه لم يبلغ بل عمره ثلاث عشرة سنة أو أربع عشرة سنة هل هي شهادة يكتفى بها أو لا وإذا شهدت بينة أنه ولد يوم ولد فلان أو مات يكفي ذلك أو لا؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله اختلاف هاتين البينتين فيما ذكر اختلاف في وقت ولادته إذ حاصل شهادة الأولى أنه مضى له من حين ولادته خمس عشرة سنة وشهادة الثانية أنه لم يمض له من وقت ولادته إلا ثلاث أو أربع عشرة سنة فالأولى تثبت وجوده وولادته في زمن معين والثانية تنفي وجوده في ذلك الزمن فهما متعارضتان لكن الثانية مستصحبة لأصل العدم والأولى ناقلة عنه فمعها زيادة علم فيعمل بشهادتها وتلغى شهادة الثانية وإذا أرخت الشاهدة بالولادة بنحو موت فلان وثبت بالحجة الشرعية موته يوم كذا ثبتت ولادة فلان يوم كذا وأدير حكمه عليه، والله سبحانه وتعالى أعلم بالصواب.

باب العتق
"وسئل" رحمه الله تعالى في رجل معه أمة فسافر بها إلى بلاد في اليمن تسمى جازان من أعمال الترك فنزل على البلاد ولد الإمام الزيدي فشردوا الترك وتركوا البلاد فمسكوا التجار والمتسببين جميعهم ومسك الرجل في جملتهم وحبس هو وجاريته مع من حبس فأرادوا أخذ الجارية فذكر لهم أنها حملت منه فلم يصدقوه فذكر لهم أنه أعتقها وتزوج بها خوفا أن تؤخذ منه فقام أكابر البلاد ودخلوا على المتولي وجعلوا مصلحته مائة وثلاثين أشرفيا حتى خلص هو وجاريته فهل يقع عليه عتق في الجارية أم لا؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله لا تعتق الجارية المذكورة باطنا أي فيما بينه وبين الله سبحانه وتعالى إن قصد بقوله أعتقتها الإخبار بالعتق كذبا حتى يكون ذلك سببا لخلاصها، وأما في ظاهر الشرع فيؤخذ بإقراره المذكور بمعنى أنه إذا ادعي عليه به وثبت لدى حاكم شرعي حكم عليه بعتقها، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عمن قال متى وجدت عبدي ولم أطوشه فهؤلاء الثلاثة أحرار فوجده وباعه ولم يطوشه فهل يحنث أم لا؟ "فأجاب" نفعنا الله سبحانه وتعالى به بقوله إذا وجده وتمكن من تطويشه فلم يفعل عتق عليه أرقاؤه الثلاثة المذكورون، والله سبحانه وتعالى أعلم.

ج / 4 ص -413- "وسئل" رحمه الله تعالى عمن قال أي عبد من عبيدي ضربك فهو حر فضربه واحد عتق ولو ضربه آخر عتق حتى لو ضربوه كلهم عتقوا ولو قال أي عبد من عبيدي ضربته فهو حر فضرب واحدا عتق فإن ضرب آخر لم يعتق فما الفرق مع أن في كل منهما صيغة أي الدالة على العموم؟ "فأجاب" بقوله الفرق بينهما أن أي وإن كان للعموم إلا أن ضرب في الأول مسند إلى ضميره وقد وقع صفة له فيكون على طبقه في العموم ويصير المعنى حينئذ أي عبد من عبيدي اتصف بضربك فهو حر فكل من اتصف بضربه يكون حرا، وأما ضرب في الثاني فهو لم يسند إلى ضمير أي التي للعموم فلم يمكن وقوعه أعني ضرب صفة لأي وإذا لم يقع صفة لها لم يكتسب عموما بل هو باق على وضعه ومن أن الفعل المثبت لا عموم له وحينئذ فلا يعتق إلا الأول لا يقال النكرة في سياق الشرط للعموم لأنا نقول العموم فيها ضعيف لأن دلالة السياق في غاية الضعف فلا تساوي العموم بالصيغة الموجودة في اللفظ لأنه أقوى على أن الأصل عدم عتق ما زاد على واحد فلا يعتق إلا زيد عليه إلا إن قويت الصيغة الدالة على الشمول له ومن ثم لو قال من ضربك من عبيدي فهو حر عتق كل من ضربه لأن ضرب حينئذ مسند إلى ضمير من العام فيعم كما سبق في الصيغة الأولى بخلاف ما لو قال من ضربت من عبيدي فهو حر فإنه لا يعتق إلا من ضربه أولا أخذا مما مر في الصيغة الثانية، ثم ما ذكر هو ما صرح به القاضي حسين رحمه الله تعالى في الأخيرة وأما المسألة الأولى فهي في كتب الحنفية وحاصل ما في الجامع لو قال أي عبد ضربته فهو حر وضرب الكل فإن كانوا معا عتق واحد وبينه السيد لا الضارب أو مرتبا عتق الأول لعدم المزاحم وقت ضربه أو أي عبيدي ضربك فهو حر فضربوه معا أو مرتبا عتقوا والفرق من وجوه ذكرها منها لو قال أي نسائي شئت طلاقها فهي طالق فشاء طلاق الكل لم تطلق إلا واحدة ويبينها الزوج أو من شاءت طلاقها فهي طالق فشئن طلقن ولو قال لرجل طلق أي نسائي شئت لم يطلق غير واحدة، أو أي نسائي شاءت طلاقها فطلقها فشئن جميعا فطلقهن طلقن، أو من شئت عتقه من عبيدي فاعتقه فأعتقهم جميعا فعلى الخلاف ولو شاء عتقهم ولم يعتقهم، لا يعتقون أو من شاء من عبيدي عتقه فهو حر فشاءوا، أو أعتق من عبيدي من شاء فإذا شاءوا فأعتقهم عتق الكل، أو من سرق من الناس فاقطعه كان له قطع كل سارق، أو اقطع من السراق من شئت لم يفهم منه التعميم فلا يقطع إلا واحد منهم اهـ. وينبغي اختصاص جريان هذه التفاصيل بالنحوي وأن غيره لا يحمل كلامه إلا على واحد في الكل أخذا مما ذكره أئمتنا رضي الله تبارك وتعالى عنهم في أنت طالق إن دخلت الدار بكسر إن وفتحها ونظائره، وإنما اقتصرت على واحد فيهما لأن الأصل عدم العتق فلا يصار إلى أزيد من واحد إلا إن قصد أو وجدت قرينة لفظية قوية ولا يتصور وجود تلك القرينة إلا من النحوي دون غيره لأنه لا يفرق بين الصيغتين فحملناه على المتيقن وألغينا المشكوك فيه.
"وسئل" رحمه الله تعالى عمن أعتق عبده بشرط ملازمته للصلوات فصلى مدة ثم ترك

ج / 4 ص -414- فهل يصح العتق أو لا فيباع ويشترى بثمنه غيره يلازمها "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله لم أر في هذه المسألة نقلا بعد الفحص وتتبع كلام الأئمة ثم الظاهر أن صورة السؤال أعتقتك بشرط أن تلازم أو إن لازمت على الصلوات ويحتمل أنها إن لازمت على الصلوات فأنت حر أو فقد أعتقتك وبين الصورتين فرق إن قلنا إن الإخلال بهذا الشرط في الأولى يقتضي مالا والظاهر خلافه وذلك الفرق المبني على خلاف ذلك الظاهر هو أنه في الأول يشترط القبول فورا فيعتق عقبه وإلا فلا وأما الثاني فلا يكفي فيه القبول مطلقا بل لا بد من فعل المعلق عليه وإنما قلت إن قلنا إلخ لقولهم يصح العتق بعوض ولو من أجنبي وحكمه فيه كهو فيه في الخلع فحيث رجع ثم لمهر المثل رجع هنا للقيمة وحيث رجع ثم للمسمى فهنا كذلك وحيث قلنا ثم بالفورية قلنا بها هنا وحيث لا فلا فعلم أنه لا بد من قبوله فورا ما لم يأت بنحو متى أو يقل بعد موتي وأنه حيث فسد بنحو جهل أو غيره مما يفسد به عوض الخلع وقع العتق بقيمته يومئذ فمن الفاسد أعتقتك على أن تخدمني أو أن تخدمني أبدا أو إلى مرضي أو نحو ذلك فإن قبله فورا عتق ولزمه قيمته وإلا لم يعتق، أو أن تخدمني شهرا وقبل عتق ولزمته خدمته شهرا، فإن تعذرت الخدمة المدة كلها رجع عليه بقيمته أو بعضها فبقسطه وأنه لو قال لأمته أعتقتك على أن أنكحك ومثله كما بحثه غير واحد على أن تنكحي زيدا، أو لسيد قن أعتقه على أن أنكحك ابنتي احتيج للقبول فورا فيقع العتق بالقيمة لأن العوض لا يصح كونه عوض خلع وأنها لو قالت لقنها أعتقتك على أن تنكحني أو على أن أعطيك ألفا عتق من غير قبول لانتفاء المعارضة وخروج الشرط إلى الوعد الحسن، ومتى مات السيد قبل الفعل المعلق عليه بطل ما لم يقل بعد موتي فيقع به متى وقع بعده ويمتنع على الوارث التصرف فيه ما لم يعرض عليه فعل المعلق به فيمتنع منه، ويأتي في فعله أو فعل من يبالي بتعليقه للمعلق به ناسيا أو جاهلا أو مكرها وفي التعليق بالمحال ما قرروه في الطلاق، نعم لو قال لامرأته وأجنبية إحداكما طالق ولا نية له طلقت امرأته بخلاف ما لو قال لقنه وحر غيره أحدكما حر لا يعتق قنه والفرق أن الحرية لا تحتاج في الأصل لإيقاع فإيقاعها في الغير الحر مطابق للأصل بخلاف الطلاق فإنه يحتاج للإيقاع وإطلاقه على الزوجة هو الأصل المتبادر فانصرف إليها وهذا واضح وإنما الخفي ما لو قال ذلك لقنه وقن غيره فإن المسألتين على حد سواء وقد فرقوا بينهما أيضا ويوجه بأن انصراف الحرية إلى أحدهما لم يقو مرجحها لاستوائهما في استحالة حقيقتها دون مجازها كالنية قبل التلفظ بذلك اللفظ فانصرافها إلى المملوك مع مساواة الآخر له في ذلك فيه شبه تحكم بخلاف الطلاق فإن الزوجة والأجنبية ليستا بمستويتين في حقيقته ولا في مجازه فانصرف إلى من هو حقيقة فيها وحدها أي الزوجة دون الأجنبية لأنه لا يصح استعماله فيها مرادا به معناه الحقيقي أصلا فإن قلت إن أردت ذلك من حيث هو لا يفيد أو بالنسبة للمتكلم فهما فيه سواء ألا ترى أن غير سيد القن لا

ج / 4 ص -415- يصح وصفه له بالحرية إلا مجازا والسيد يصح وصفه له به حقيقة فكذا الزوج لا يصح وصفه بالطلاق حقيقة إلا لزوجته وللأجنبية به إلا مجازا فاستويا قلت ممنوع لأنا عهدنا وقوع الحرية الحقيقية من غير السيد كسراية عتق أحد الشريكين وكعتق الولي عن موليه والوارث عن مورثه ولم يعهد وقوع الطلاق من غير الزوج إلا من الحاكم في مسألة الإيلاء وبهذا يتضح ما فرقت به من استواء القنين في الاتصاف بحقيقة الحرية ومجازها من السيد وغيره ولا يصح استواء الزوجة والأجنبية في الاتصاف بحقيقة الطلاق ومجازه من الزوج وغيره فتأمله ويأتي هنا في إن أديت لي أو أعطيتني أو أقبضتني أو ضمنت لي أو قبضت منك كذا ما قالوه في ذلك في الخلع وفي إن دخلت وكلمت ما قالوه في اعتراض الشرط على الشرط في الطلاق وفي التعليق بالمشيئة ما قالوه ثم أيضا ولو أعتقه بشرط فاسد كأعتقتك على أن لي أو لفلان الخيار أو على أن أبيعك أو أعود فيك إذا شئت فهل يصح العتق ويلغو الشرط كالنكاح في أكثر صوره أو لا يصح من أصله ظاهر كلام الأئمة في أصل الروضة الثاني وعبارته في باب الوقف، فلو وقف بشرط الخيار وقال وقفت بشرط أن أبيعه أو أرجع فيه متى شئت فباطل واحتجوا له بأنه إزالة ملك إلى الله تعالى كالعتق أو إلى الموقوف عليه كالبيع والهبة وعلى التقديرين فهذا الشرط مفسد لكن في فتاوى القفال أن العتق لا يفسد بهذا الشرط وفرق بينهما بأن العتق مبني على الغلبة والسراية اهـ. واعتمد السبكي رحمه الله تعالى كلام القفال وقال إن ما اقتضاه كلام الشيخين رحمهما الله تعالى من بطلان العتق بالشرط الفاسد غير معروف اهـ. وعليه فإن كان ذلك الشرط الفاسد في عتق يحتاج لقبول كوهبتك نفسك أو أعتقتك على كذا اشترط القبول وفسد المسمى ووجبت القيمة كما في الخلع والنكاح المقترنين بشرط فاسد لا يبطلهما، إذا علمت ذلك وتأملته اتضح لك قولي السابق، والظاهر خلافه، وبيانه أن الصورة الثانية أعني إلا لازمت على الصلاة فأنت حر لا معاوضة فيها أصلا بوجه من الوجوه وإنما هي محض تعليق فحيث أتى بالمعلق عليه عتق وإلا فلا، لكن ما حد تلك الملازمة وما ضابطها، والذي يظهر الرجوع في ذلك للعرف فحيث لازمها مدة حتى صار يسمى عند الناس أنه ملازم لها عتق وإلا فلا - فإن قلت هل ينصرف ذلك التعليق إلى الفرائض ورواتبها أو إلى الفرائض فقط قلت الظاهر الثاني لأن الذهن إنما يتبادر إليه لغلبة ترك الأرقاء لصلوات الفرض فالظاهر أن السيد قصد بهذا الإحسان إليه حمله على خلاف ما اعتاده أبناء جنسه وأما حمله على النوافل أيضا فلا قرينة له قوية حتى نأخذ بها ثم رأيت عن القلعي رحمه الله تعالى ما يوافق ما ذكرته وهو قوله لو قال لعبده إلا حافظت على الصلاة فأنت حر يقع لأنه يعتبر لوقوعه أي العتق محافظته عليها مدة استبراء الفاسق إذا تاب وهي سنة اهـ. وكأن هذا ضبط للعرف الذي ذكرته وهو ظاهر ومما يصرح به قولهم في حد العدالة إنها ملكه تحمل على ملازمة التقوى وقد علمت أنهم حدوا تلك الملازمة للتقوى بسنة فجعلوا مضي سنة عليه وهو

ج / 4 ص -416- ملازم للتقوى محصلا لتلك الملكة الحاملة على تلك الملازمة فكان هذا تصريحا منهم بحصول تلك الملازمة بسنة فكذلك القصد بهذا التعليق محافظته على الصيانة والتقوى فإذا مضت عليه سنة وهو ملازم للصلوات المفروضة في أوقاتها فقد حصلت له ملكة الملازمة فوجد مقصود المعلق عليه، فإن قلت قد يتخذ الرقيق ملازمة تلك المدة وسيلة لعتقه فحسب ثم يعرض عنها إذا عتق قلت: لا نظر لذلك ألا ترى أن الشاهد إذا فسق ربما اتخذ تلك الملازمة وسيلة لعود عدالته فقط ولم ينظروا لذلك اكتفاء بالمظنة الغالب حصول المقصود بها لأن الإنسان له طبائع أربعة كل منها يتحرك في الفصل المناسب له إلى الشهوات والبطالات فحيث مضت عليه تلك الفصول ولم يمل طبعه عما هو عليه من التقوى إلى ضدها الحامل عليه الزمن وغوائل المحن علم أن التقوى صارت له كالطبيعة والملكة الراسخة التي لا تزول غالبا فاكتفوا بتلك المظنة الدال عليها قوله تعالى {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} [العنكبوت: 45]، ولم ينظروا إلى العوارض المستقبلة لأنها غيب عنا هذا ما يتعلق بالصورة الثانية وأما الصورة الأولى أعني أعتقتك بشرط أن تلازم على الصلوات فبيان ما قلته فيها من أنه لا مال عليه فيها هو أن العرض المتقوم يجب هو أو بدله بشرط القبول وغير المتقوم يقع العتق فيه بمجرد الإعتاق ولا يحتاج لقبول كما لو خالعها على دم أو نحوه مما لا يقصد بالعوضية كالحشرات فإنه يقع الطلاق رجعيا ولا مال لأن ذلك لما لم يقصد بالعوضية بحال كان المطلق غير طامع في شيء ألبتة بخلاف الميتة فإنها قد تقصد للضرورة وللجوارح ولا شك أن الغرض الذي هو المحافظة على الصلوات غير متقوم لأنه لا يقابل بعوض عرفا ولا شرعا لوجوبه على كل مكلف والواجب العيني المتعلق بالنفس لا يجوز أخذ عوض عليه أصلا وإذا ثبت أنه غير متقوم يأتي فيه ما في الخلع على الدم مما تقرر فإن قلت هل يصح قياس هذه المسألة على ما مر في قولها لقنها أعتقتك على أن تتزوجني قلت الحكم واحد لكن الملحظ في التعليل مختلف لقولهم في هذه إن هذا خرج عن العوضية إلى الوعد الجميل فكأنها أعتقته على أن تعطيه ألفا فيعتق فيهما بلا قبول لعدم العوضية وانقلابها إلى الوعد الجميل لأنها لم تشترط عليه ما فيه مشقة أصلا وأما صورتنا ففيها عوضية بما فيه مشقة أي مشقة على العتيق لكن لما لم تقابل تلك المشقة بمال شرعا ولا عرفا سلخناه عن العوضية المقتضية للتقويم وجعلناه كأنه لم يذكر فاتضح أنه لا جامع بين المسألتين في العلة حتى يصح قياس ما في السؤال على هذه ولولا ما قرروه من أن العتق على شرط كالطلاق عليه في أحكام عوضه وغيرها لما اتضح في صورة العتق على محافظة الصلوات وما تقرر من أنه يعتق بمجرد التلفظ بذلك من غير قبول سواء أحافظ عليها أم لا ولا رجوع لسيده عليه بشيء أصلا، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عن شخص وضع يده على مال أيتام ثم إنه تصرف في المال ببيع وشراء ثم اشترى جارية وأعتقها ثم إن أهل الدين طالبوه فما وجدوا معه ما يوفي ما لهم

ج / 4 ص -417- فهل للحاكم الشرعي أن يحكم عليه ببيع الجارية ويوفي لهم ما لهم أم لا؟ "فأجاب" نفعنا الله سبحانه وتعالى بعلومه بقوله إن كان الشراء بعين مال الأيتام وليس وصيا عليهم أو كان وصيا ولا مصلحة لهم فالشراء باطل والعتق باطل وكذا إن كان مديونا وحجر عليه وأما إذا لم يحجر عليه واشترى في ذمته فالشراء صحيح والعتق صحيح وليس للقاضي أن يحكم عليه ببطلان شراء ولا عتق، والله سبحانه وتعالى أعلم.

باب التدبير
 "وسئل" رحمه الله تعالى عن شخص علق عتق عبده على صفة وصورته قال إذا مرضت فعبدي فلان قبل مرض موتي بثلاثة أيام أو شهر مثلا حر لوجه الله سبحانه وتعالى فهل له بيع هذا العبد المعلق عتقه بهذه الصفة كالمدبر أو لا وإذا وجدت الصفة هل يعتق من رأس المال أو من الثلث؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله يباع العبد مطلقا وإذا مات وقد وجدت الصفة عتق من رأس المال.
"وسئل" رحمه الله تعالى عن شخص قال في الصحة أو في مرضه الذي توفي فيه لعبدين له إذا خدمتما ابنتي عائشة وأولاد ابني محمد بعد موتي خمس عشرة سنة أو إلى بلوغ الصغير منهم أنتما أحرار وكان والحال هذا أولاد ابنته المذكورة اثنين وأولاد ابنه كذلك اثنين فهل يصح ذلك التعليق بهذه الصفة ويعتقان أي العبدان هذان ببلوغ تلك الصفة المعلق عليها أم لا فإن قلتم يصح ذلك فلو مات واحد من أولاد ذلك الابن أو البنت قبل موت ذلك المعلق أو بعده وذلك هو الواقع في صورة السؤال هذا فهل يبطل ذلك التعليق ويصير المعلقان تركة أو لا وأيضا فلو مات من ذكرنا وهو ذلك المعلق عن بنته وبنت ابنه وأولاد عمه فهل تتوقف صحة ذلك التعليق على إجازة أولاد عمه وبنته في حصصهم لبنت ابنه لأن ذلك وصية لوارث أم لا يتوقف ذلك على الإجازة فإن قلتم يتوقف ذلك على الإجازة فلو لم يجيزوا أو أجازت البنت ولم يجز أولاد أعمام ذلك الميت فهل يبطل ذلك التعليق أيضا لأن المنفعة شرطها أن تستغرق الكل من أولاد بنته وابنه -، وأولاد ابنه لم يقع لهم الذي أراده لتعذره عليهم شرعا، وأيضا فتزويج العبدين هذين على تقدير صحة ذلك التعليق هل يصح أم لا فإن قلتم يصح والحال ما تقدم فمن ذا يقدم ومن ذا يزوجهما هل هم الورثة بإذن ولي الأولاد أو غير ذلك وأيضا فمؤنتهما من نفقة وكسوة وغير ذلك هل هي على الورثة المذكورين كالعبد الموصى بمنفعته حيث جميع مؤنه ثمة عليهم أم هي على الموصى لهم بالمنفعة وأيضا فما حدث من أولاد من العبدين هذين في المدة المعلق العتق ببلوغها لمن يكونون لأولئك الورثة المذكورين أو لمستحقي تلك المنفعة وأيضا فلو مات أحد العبدين المذكورين فهل يبطل ذلك التعليق أيضا؟ "فأجاب" نفعنا الله تبارك وتعالى

ج / 4 ص -418- بعلومه بقوله يصح ذلك التعليق المذكور ويعتقان بوجود الصفة المعلق عليها إن خرجا من الثلث وإلا فبالقسط من كل منهما فإن مات واحد من أولئك الأولاد قبل موت المعلق أو بعده بطل التعليق وصارا تركة لأن الصفة المعلق عليها، وهي خدمتهما لجميع أولئك الأولاد لم توجد ونظير ذلك ما لو قال لزوجتيه إلا دخلتما هاتين الدارين فأنتما طالقان فدخلت إحداهما إحدى الدارين والأخرى الأخرى لم تطلق واحدة منهما حتى تدخل كل واحدة منهما الدارين جميعا على الصحيح وما لو قال لهما إلا حضتما فأنتما طالقان فإنه تعليق لطلاقهما على حيضهما جميعا فإن حاضتا معا طلقتا وإن حاضت إحداهما لم تطلق واحدة، وأصل ذلك القاعدة المشهورة وهي أن مقابلة الجمع بالجمع والمراد بالجمع هنا ما فوق الواحد تارة يقتضي مقابلة الآحاد بالآحاد نحو ركب القوم دوابهم، {يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ} أكل الزيدان الرغيفين أي كل واحد أكل رغيفا وتارة يقتضي مقابلة الكل لكل فرد نحو قوله عز قائلا: {حَافِظُوا عَلَى الصَّلَوَاتِ} [البقرة: 238]، {وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} [المائدة: 60]، بخلاف {وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ} فإنه من الأول ولهذا ثنى الأول وجمع الثاني لأن لكل رجل كعبين ولكل يد مرفقا فصحت المقابلة الأولى مع جمع المرافق ولا يصح جمع الكعاب لاقتضائها الاكتفاء من كل رجل بكعب فوجبت التثنية ليفهم وجوب الكعبين على كل فرد فردا من المخاطبين وهذه قاعدة مهمة يتفرع عليها كثير من المسائل الخلافية منها {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ} [التوبة: 60]، الآية هل المراد توزيع الصدقات على مجموع الأصناف أو كل فرد من أفراد الصدقات على مجموع الأصناف ونبني على ذلك أنه هل يجب استيعاب الأصناف بكل صدقة كما هو مذهبنا أو يكفي وضعها في صنف كما هو مذهب أبي حنيفة ومالك رحمهما الله تعالى ومن الفروع المذهبية ثم إن قامت قرينة على أحدهما صير إليها وإن لم تقم قرينة على أحدهما فهل يحمل عند الإطلاق على الأول أو على الثاني فيه خلاف والراجح غالبا توزيع الآحاد على الآحاد كما في مسألتي الطلاق السابقتين وتتوقف صحة ذلك التعليق على إجازة من ذكر لبنت الابن الذي هو محمد لأن ذلك وصية لوارث كما صرح به قولهم إن الإعارة ولو في مرض الموت والوصية يعتبر فيها أجرة تلك المدة ومن الثلث فإن ردوا كلهم بطل التعليق وكذا لو رد بعضهم لفوات الصفة المعلق عليها وهي خدمة أولاد ابنه محمد المدة المذكورة وإذا صح ذلك التعليق صح تزويجهما كالموصى بمنفعته بل أولى ثم الذي يزوجهما هو الوارث لكن بإذن المستحق لخدمتهما لأنهم يستحقونها والتزوج ينقصها فإن قلت صرح الغزالي رحمه الله تعالى في وسيطه بخلاف ذلك حيث قال أما العبد فيظهر استقلال الموصى له به لأن منع العقد للتضرر وبتعلق الحقوق بالاكتساب وهو المتضرر قلت يتعين حمل كلام الغزالي رحمه الله تعالى هذا على عبد موصى بمنافعه أبدا بدليل تعليله المذكور لأنه لا ينحصر التضرر فيه إلا حينئذ وأما الموصى بمنفعته مدة معينة فلا يزوجه بلا إذن الوارث لأن له حقا في منافعه

ج / 4 ص -419- فيحصل له التضرر أيضا على أن الذي في الروضة وغيرها التصريح بما ذكرته وهو قولهم الموصى له بمنفعة معينة كخدمة عبد لا يستحق غيرها، فيشمل قولهم غيرها التزويج وغيره ومؤنة العبدين المذكورين على الورثة لأن ملكهم باق عليهما ومن ثم لو استفادا مالا من نحو وصية أو لقطة كان لهم وأولادهما تابعون لأمهم رقا وحرية لا لهما ويبطل التعليق بموت أحدهما كما علم مما قررته فيما لو مات أحد الأولاد من مسألتي الطلاق القاعدة السابقة، والله سبحانه وتعالى أعلم بالصواب.

باب الكتابة
"وسئل" بما صورته هل يصح الاعتياض عن نجوم الكتابة أم لا؟ "فأجاب" بقوله المعتمد أنه لا يصح الاعتياض عنهما وإن نص في الأم على صحته، والله تعالى أعلم.

"باب أمهات الأولاد"
"وسئل" رضي الله تعالى عنه في المبعض هل يجوز له وطء جاريته إذا أذن فيه مالك بعضه وهل ينفذ استيلاده أم لا فإن قلتم لا فقد رأى المملوك في باب أمهات الأولاد من شرح الروض نفوذ استيلاده نقلا عن البلقيني رحمه الله تبارك وتعالى وأقره مع كلام مشكل في آخره هل ذلك مقرر أم لا؟ "فأجاب" نفعنا الله سبحانه وتعالى به بقوله إن للشافعي رضي الله تبارك تعالى عنه قولين في وطء المبعض أمته التي ملكها ببعضه الحر القديم له ذلك بإذن السيد والجديد المعتمد ليس له ذلك مطلقا لنقصه بما فيه من الرق فلم يبح له الإقدام على ما هو من سمات الكاملين وهو الوطء المتسبت عنه الاستيلاد هذا حكم وطئه وأما نفوذ إيلاده ففيه قولان أيضا أحدهما عدم نفوذه لأنه ممنوع من التسري مطلقا وليس أهلا للعتق ولذا لو أعتق لم ينفذ عتقه ويدل له تقييد الشافعي رضي الله تعالى عنه نفوذ إيلاده بما إذا كان بعد عتقه وقول الشيخين رحمهما الله تبارك وتعالى إذا أولد الأب المبعض أمة فرعه لم يثبت الاستيلاد، والثاني نفوذ إيلاده وجزم به الماوردي رحمه الله تعالى ورجحه السراج البلقيني وولده الجلال وتلميذه البدر الزركشي رحمهم الله تبارك وتعالى قال الجلال رحمه الله وتقييد الشافعي رضي الله تبارك وتعالى عنه ببعد العتق لا دليل فيه لأنه على سبيل المثال وقال السراج رحمه الله تعالى لا دليل في كلام الشيخين رحمهما الله تعالى المذكور لأن الأصل في المبعض أن لا يثبت له شبهة الإنفاق بالنسبة إلى نصفه الرقيق ولا كذلك المبعض في الأمة التي استقل بملكها فإن قلت ينفذ إيلاده مع حرمة تسريه ولو بالإذن قلت لا تلازم بين منع تسريه مطلقا ونفوذ إيلاده لأن

ج / 4 ص -420- الإيلاد قد ينفذ مع تحريم السبب كوطء الموسر الأمة المشتركة وقد علل الماوردي رحمه الله تعالى نفوذ إيلاده بقوله لأنها ملكت بحريته فيجري عليها حكم أمهات الأولاد فإن قلت العلة التي منع التسري لأجلها موجودة إذا قيل بنفوذ إيلاده قلت ممنوع لأن مما منع من التسري لأجله نقصه بما فيه من الرق فلم يبح له الإقدام على ما هو من سمات الكاملين كما مر وأما الحكم بنفوذ إيلاده فهو أمر قهر عليه فلم يلزم عليه مساواته للكاملين فإن قلت فلم نفذ إيلاده ولم ينفذ إعتاقه قلت لانقطاع رقه بالموت قبل عتق مستولده ومع ما فيه من الحرية حال الإحبال فلم يوجد فيه رق حال عتق مستولدته بخلاف إعتاقه فإنه لا يمكن تنفيذه لوجود اتصافه بالنقص وهو ما فيه من الرق عنده ولأنه لو نفذ لزم إثبات الولاء وهو ليس متأهلا لذلك لقيام المانع به وهو الرق الذي فيه، والله سبحانه وتعالى أعلم
"وسئل" رحمه الله تعالى مرة هل ينفذ استيلاد المبعض؟ "فأجاب" نفعنا الله تعالى بعلومه بقوله المعتمد نعم كما في الأم وجرى عليه الماوردي رحمه الله تعالى وصححه البلقيني رحمه الله تعالى وتناقض فيه كلام شيخنا سقى الله عهده في شرح الروض فجزم بالنفوذ في باب أمهات الأولاد وجرى على خلافه في باب نكاح الأب أمة فرعه، والله سبحانه وتعالى أعلم.
"وسئل" رحمه الله تعالى عنه عن أمة استدخلت ذكر نائم فولدت منه فهل ينزل منزلة وطء الشبهة أم لا؟ "فأجاب" نفعنا الله بعلومه بقوله صرحوا بأن العبرة في لحوق النسب بشبهة الرجل لا بالمرأة وحينئذ فيكون الولد منسوبا للنائم لكن لو كان النائم حرا فهل يكون الولد حرا أو لا والذي يتجه الثاني لأن الأصل في ولد الأمة أنه مملوك لسيدها إلا إذا وجد ظن من الواطئ يقتضي حريته كأن ظنها مملوكته أو زوجته الحرة ولم يوجد من الواطئ هنا ظن ذلك فبقي ولد الأمة على أصله من الرق والكلام في غير سيدها أما لو استدخلت ذكر سيدها وهو نائم فيلحقه الولد وتصير أم ولد مطلقا.
"وسئل" عما إذا استمنى الرجل بيد أمة ولده هل يكون الماء محترما كما لو وطئها فإنه يلحقه الولد أم لا يكون محترما حتى لو استدخلته هي أو غيرها وحبلت لا يلحقه الولد؟ "فأجاب" بقوله الماء النازل بشبهة محترم ومن جملة الشبهة هنا شبهة الأب كما في الجواهر هنا وحينئذ فإن استدخلته امرأة بشبهة أيضا لحق به الولد وإلا فلا لأنه يشترط في اللحوق باستدخال الماء احترامه في حالة الإنزال وحالة والاستدخال ومن احترامه نزوله بشبهة كما صرحوا به ومن الشبهة الأب كما علمته عن الجواهر وكلام الأصحاب يشمله ولا نظر لإثمه بذلك كما لا نظر في وطئه لذلك ومن ثم فسروا عدم الاحترام أن ينزل بزنا.
"وسئل" عما إذا اختلف الأب والولد في إحبال الأمة التي لولده فادعاه الأب وأنكر

ج / 4 ص -421- الولد فهل العبرة بتصديق الولد فقط وإن كذبت الأمة أم لا بد من تصديق الأمة أيضا؟ "فأجاب" إذا اختلفا في أصل الإحبال صدق المالك في نفيه لأن الأصل عدمه أو في كونه من الأب والابن فإن وطئها كل منهما وادعى الولد عرض على القائف أو ادعاه أحدهما فقط فالولد له كما لو كان الإمكان من أحدهما فقط فإنه له فقط ولا عبرة في ذلك بكلام الأمة.
"وسئل" عما إذا اختلف الأب والولد بعد إحبال الأب الأمة في أنها موطوءة للولد حتى تحرم على الأب أو أنها مستولدة للولد حتى لا تصير مستولدة للأب فادعى الولد الوطء أو الاستيلاد وكذبه الوالد فهل القول قول الأب أو الولد؟ "فأجاب" الذي دل عليه كلامهم تصديق الوالد لأن إحباله لها يقتضي ملكه إياها بوطئها قهرا على الولد فإذا أراد الولد رفع ذلك بدعوة وطء أو استيلاد لم يصدق إلا ببينة وقد صرحوا بأن من تزوج مجهولة فأقر والده بأبوته لها لم تحرم على الابن وإن ثبتت أختيته لها إلا إن صدق أباه في الاستلحاق لأنها كانت حلالا له فإذا أراد أبوه أن يقر بما يحرمها عليه لم يؤاخذ بإقرار الأب حتى يصدقه فكذا في مسألتنا كما هو واضح.
"وسئل" عما إذا ادعى الأب الإنزال قبل تمام إيلاج الحشفة حيث أحبلها حتى لا يلزمه إلا القيمة فقط وادعى الابن بعد تمام إيلاج الحشفة حتى يلزم الأب المهر والقيمة ومع اتفاقهما أنها حبلت وولدت من الأب فهل القول للأب بيمينه أم قول الابن؟ "فأجاب" الظاهر من كلامهم تصديق الأب لأن الولد يدعي عليه بمهر والأصل براءة ذمته منه ولأن الإنزال خفي لا يطلع عليه إلا من الأب فقبل قوله فيه وقد صرحوا بأنهما لو اختلفا في قيمتها حال الإنزال صدق الأب لأنه غارم فكذا هنا.
"وسئل" عما إذا ادعت الأمة على ابن سيدها أنها حبلت ووضعت ولدا من وطئه أو استدخال مائه المحترم وصدقها الأب وكذبها الابن فهل تسمع دعواها أم لا؟ "فأجاب" وطء الابن جارية أبيه لا يقتضي مهرا إلا إن كان لشبهة منها ولا ملكا مطلقا ولا لحوق ولد إلا إن كان بشبهة منه وحينئذ فلا فائدة لتصديق الأب ومع تكذيب الابن كما هو واضح ولعل في الكتابة تحريف وأن الصواب ادعت على أبي سيدها وحينئذ فالظاهر أن تصديق الأب لها يوجب ملكه إياها ولزوم القيمة له وكذا المهر بشرطه ولا أثر لتكذيب سيدها لأن من قدر على الإنشاء قدر على الإقرار والأب لو وطئها يقينا كان هذا حكمه فقبل إقراره به وأيضا فلا ضرر على السيد فيه لأنه تجب القيمة أو المهر.
"وسئل" عما إذا زنى بامرأة مكرهة أو لشبهة منها ثم تزوجها أو اشتراها حيث كانت أمة وكان التزوج أو الشراء حال وطئها زنا ثم نزع هل يجب مهر المثل والمسمى حيث تزوجها؟ "فأجاب" إن وقع التزوج أو الاشتراء بعد غيبوبة الحشفة وجب مهر المثل مع

ج / 4 ص -422- المسمى إن صح العقد ومع الثمن في مسألة الشراء وإن قارن أحدهما غيبوبتها لم يجب إلا المسمى أو الثمن لأن الحل المانع قارن الحرمة المقتضية فقدم المانع.
"وسئل" عما إذا وطئها مكرهة أو بشبهة منها ثم بيعت إلى مالك آخر حال الوطء هل يكون المهر للأول أو للمالك الثاني أم لا شيء لأن الوطء لا يتم في ملك الأول ولا في ملك الثاني أم يجب المهر لهما ويقتسماه؟ "فأجاب" المهر للأول لأن الموجب له غيوبة الحشفة وهذا إنما وقع في ملك الأول وأما الذي وقع في ملك الثاني فهو دوام ذلك والدوام تابع غير مفرد بمقابل فلم يجب للثاني شيء لأن ما وقع في ملكه لا مقابل له كما تقرر.
"وسئل" عما لو وطئ أمته ثم أعتقها حال وطئه ثم استدام بعد العتق هل يجب لها المهر أو لا؟ "فأجاب" يجب لها المهر لأن ابتداء الوطء كان حلالا لا مقابل له فإذا طرأ التحريم واستدام الوطء كان بمنزلة ابتدائه كما صرحوا به في نظائر لذلك.
"وسئل" عمن زنى بامرأة طائعة ثم تزوجها حال الوطء واستدام هل تصير محصنة بهذا الوطء وتعتد له حيث طلقها بعد ذلك ويجب لها المهر بكماله أم لا لأن أوله كان حراما وكانت زانية؟ "فأجاب" صرحوا فيمن علق طلاق زوجته بوطئها أنه يقع عليه الطلاق بمغيب الحشفة ويلزمه النزع فورا فإن استدام لم يلزمه مهر وهذا صريح منهم في أن الاستدامة لا حكم لها وحينئذ فلا تصير محصنة بها ولا يجب عليها بها عدة ولا مهر لها في مقابلها.
"وسئل" عما إذا وطئ أمة الغير مكرهة مثلا ثم أعتقها مالكها حال الوطء هل يجب المهر للمالك أو لها؟ "فأجاب" يجب المهر لمالكها ولا شيء لها لما تقرر في التي قبل هذه أنه لا عبرة بالاستدامة والله أعلم بالصواب وإليه المرجع والمآب والحمد لله أولا وآخرا باطنا وظاهرا، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليما كثيرا والحمد لله وحده وحسبنا الله ونعم الوكيل ولا حول ولا قوة إلا بالله العلي العظيم.
تم.


تحفة المحتاج بشرح المنهاج

عنوان الكتاب:

تحفة المحتاج بشرح المنهاج

تأليف:

شهاب الدين أبو العباس أحمد بن محمد بن علي بن حجر الهيتمي

974 هـ

دراسة وتحقيق:

عبد الله محمود عمر محمد

الناشر:

دار الكتب العلمية بيروت ـ لبنان


مقدمة

تحفة المحتاج بشرح المنهاج

ج /1 ص -9- بسم الله الرحمن الرحيم
قال المؤلف رحمه الله تعالى "بسم" أي أؤلف أو أفتتح تأليفي. والباء للمصاحبة، ويصح كونها للاستعانة نظرا إلى أن ذلك الأمر المبدوء باسمه تعالى لا يتم شرعا بدونه، وأصل اسم سمو من السمو، وهو الارتفاع حذف عجزه وعوض عنه همزة الوصل فوزنه افع وقيل افل من السيما وقيل اعل من الوسم وطولت الباء لتكون. عوضا عن حذفها، وهو إن أريد به اللفظ غير المسمى إجماعا أو الذات عينه كما لو أطلق لأن من قواعدهم أن كل حكم ورد على اسم فهو على مدلوله أو الصفة كان تارة غيرا كالخالق وتارة عينا. كالله وتارة لا ولا كالعالم، ولم يقل بالله حذرا من إيهام القسم وليعم جميع أسمائه تعالى.
"الله" هو على علم الذات الواجب الوجود المستحق لجميع الكمالات لذاته. ولم يسم به غيره تعالى ولو تعنتا في الكفر بخلاف الرحمن على نزاع فيه، وأصله إله حذفت همزته وعوض عنها أل وهو اسم جنس لكل معبود، ثم استعمل في المعبود بحق فقط فوصف ولم يوصف به وعليه فمفهوم الجلالة بالنظر لأصله كلي. وبالنظر إليه جزئي ومن ثم كان من الأعلام الخاصة من حيث إنه لم يسم به غيره تعالى ومن الغالبة من حيث إن أصله الإله بالنظر لاستعماله في المعبود بحق فقط، وكان قول لا إله إلا الله كلمة توحيد أي لا معبود بحق إلا ذلك الواحد الحق ومن زعم أنه اسم لمفهوم الواجب الوجود لذاته أو المستحق للمعبودية، وكل منهما كلي انحصر في فرد فلا يكون علما لأن مفهوم العلم جزئي فقد سها ولزمه أن لا إله إلا الله لا تفيد توحيدا كما بينته في شرح الإرشاد من أله بكسر عينه إذا تحير لتحير الخلق في معرفته أو بفتحها إذا عبد أو من لاه إذا ارتفع أو إذا احتجب، وهذا لكونه نظرا لأصله قبل العلمية لا ينافي علميته وهو عربي ووروده في غير العربية من توافق اللغات كما أن الحق وفاقا للشافعي والأكثرين أن كل ما قيل في القرآن من غير الأعلام أنه معرب ليس كذلك بل عربي توافقت فيه اللغات ولا بدع أن يخفى على مثل ابن عباس كونه عربيا كما خفي عليه معنى فاطر وفاتح، وقد قال الشافعي رضي الله عنه لا يحيط باللغة إلا نبي ومشتق عند الأكثرين وقول أبي حيان في نهره ليس مشتقا عند الأكثرين لعله أراد من النحاة وأعرف المعارف وإن كان علما "الرحمن" هو صفة في الأصل بمعنى كثير الرحمة جدا. ثم غلب على البالغ في الرحمة والإنعام بحيث لم يسم به غيره تعالى وغلبة علميته المقتضية لإعرابه بدلا هنا لا تمنع اعتبار وصفيته فيجوز كونه نعتا باعتبارها لوقوعه صفة ولكونه بإزاء المعنى ومجيئه غير تابع للعلم بحذف موصوفه، ويجوز صرفه وعدمه لتعارض سببيهما "الرحيم" أي ذي الرحمة الكثيرة. فالرحمن أبلغ منه بشهادة الاستعمال ولا يعارضه الحديث الصحيح يا رحمن الدنيا والآخرة ورحيمهما والقياس لأن زيادة البناء تدل على زيادة المعنى غالبا وجعل كالتتمة لما دل على جلائل الرحمة الذي هو المقصود

ج /1 ص -10- الأعظم لئلا يغفل عما دل عليه من دقائقها فلا يسأل ولا يعطي ومن حيز التدلي لأن الأول صار كالعلم كما تقرر وكلاهما صفة مشبهة من رحم بكسر عينه بعد نقله إلى رحم بضمها. أو تنزيله منزلته والرحمة ميل نفساني أريد بها لاستحالتها في حقه تعالى غايتها من الإنعام أو إرادته وكذا كل صفة استحال معناها في حقه تعالى.
"الحمد" الذي هو لغة الوصف بالجميل. وعرفا فعل ينبئ عن تعظيم المنعم لإنعامه وهذا هو الشكر لغة، وأما اصطلاحا فهو صرف العبد جميع ما أنعم الله به عليه إلى ما خلق لأجله فهو أخص مطلقا من الثلاثة - قبله أي ماهيته إن جعلت أل للجنس وهو الأصل أو جميع أفراده إن جعلت للاستغراق وهو أبلغ. مملوك أو مستحق "لله" أي لذاته وإن انتقم فلا مرد منه لغيره تعالى بالحقيقة والجملة خبرية لفظا إنشائية معنى إذ القصد بها الثناء على الله تعالى بمضمونها المذكور من اتصافه تعالى بصفات ذاته وأفعاله الجميلة وملكه واستحقاقه لجميع الحمد من الخلق. قيل ويرادفه المدح، ورجح واعترض وقيل بينهما فرق وفي تحقيقه أقوال وجمع بين الابتداءين الحقيقي بالبسملة والإضافي بالحمدلة. اقتداء بالكتاب العزيز وعملا بالخبر الصحيح "كل أمر ذي بال" أي حال يهتم به أي وليس بمحرم ولا مكروه وقد يخرجان بذي البال؛ لأن الظاهر أن المراد ذووه شرعا لا عرفا ولا ذكر محض ولا جعل الشارع له ابتداء بغير البسملة كالصلاة بالتكبير "لا يبدأ فيه بالحمد لله". وفي رواية بحمد الله فهو أجذم بجيم فمعجمة وفي رواية "أقطع" وفي أخرى "أبتر" أي قليل البركة، وقيل مقطوعها وفي رواية "ببسم الله الرحمن الرحيم" وفي أخرى "بذكر الله" وهي مبنية للمراد وعدم التعارض بفرض إرادة الابتداء الحقيقي فيهما وفي أخرى سندها ضعيف "لا يبدأ فيه بحمد الله والصلاة علي فهو أبتر ممحوق من كل بركة".
ثم لما كان عادة البلغاء تحسين ما يكسب الكلام رونقا وطلاوة لا سيما الابتداء ثنى بما فيه براعة الاستهلال. إشارة إلى أن تيسير هذا الكتاب الذي له هو نعمة أي نعمة إنما هو من محض بر الله وتوفيقه له وجوده عليه ولطفه به. فقال "البر" أي المحسن كما يدل عليه اشتقاقه من البر بسائر مواده لأنها ترجع إلى الإحسان كبر في يمينه أي صدق لأن الصدق إحسان في ذاته، ويلزمه الإحسان للغير وأبر الله حجه أي قبله لأن القبول إحسان وزيادة، وأبر فلان على أصحابه أي علاهم لأنه غالبا ينشأ عن الإحسان لهم فتفسيره باللطيف أو العالي في صفاته أو خالق البر أو الصادق فيما وعد أولياءه بعيد إلا أن يراد بعض ماصدقات أو غايات ذلك البر "الجواد" بالتخفيف أي كثير الجود أي العطاء واعترض بأنه ليس فيه توقيف أي وأسماؤه تعالى توقيفية على الأصح فلا يجوز اختراع اسم أو صفة له تعالى إلا بقرآن أو خبر صحيح وإن لم يتواتر كما صححه المصنف في الجميل بل صوبه خلافا لجمع لأن هذا من العمليات التي يكفي فيها الظن لا الاعتقاديات مصرح به لا بأصله الذي اشتق منه فحسب أي وبشرط أن لا يكون ذكره لمقابلة كما هو ظاهر نحو {أَمْ نَحْنُ الزَّارِعُونَ} [الواقعة:64] {وَالله خَيْرُ الْمَاكِرِينَ} [الأنفال:30]. وقول الحليمي يستحب لمن ألقى بذرا في أرض أن يقول الله الزارع والمنبت والمبلغ إنما يأتي في الثلاثة على المرجوح أنه لا يشترط

ج /1 ص -11- فيما صح معناه توقيف فإن قلت الجميل ذكر للمقابلة. أيضا إذ لفظ الحديث إن الله جميل يحب الجمال فجعل المصنف له من التوقيفي يلغي اعتبار قيد المقابلة. قلت المقابلة إنما يصار إليها عند استحالة المعنى الموضوع له اللفظ في حقه تعالى وليس الجمال كذلك لأنه بمعنى إبداع الشيء على آنق وجه وأحسنه وسيأتي في الردة زيادة على ذلك، وأجيب عنه بأن فيه مرسلا اعتضد بمسند بل روى أحمد والترمذي وابن ماجه حديثا طويلا فيه ذلك بأني جواد ماجد ولا فرق بين المنكر والمعرف لأن تعريف المنكر لا يغير معناه كما يأتي في الله الأكبر وبالإجماع النطقي المستلزم لتلقي ذلك المرسل بالقبول ولإشعار العاطف بالتغاير الحقيقي أو المنزل منزلته حذف هنا كقوله تعالى {الْمَلِكُ الْقُدُّوسُ}[الحشر:23] {مُسْلِمَاتٍ مُؤْمِنَاتٍ} [التحريم:5] {التَّائِبُونَ الْعَابِدُونَ} [التوبة:112] الآيات وأتي به في نحو {هُوَ الْأَوَّلُ وَالْآخِرُ} [الحديد:3] {ثَيِّبَاتٍ وَأَبْكَاراً} [التحريم:5] {الْآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ} [التوبة:112].
"الذي" لكثرة بره وسعة جوده فلذا أخر عن ذينك "جلت" عظمت ولاستقرار هذه الصلة في النفوس وإذعانها لها. عدل لذلك عن الجليلة نعمه عن الإحصاء وإن كان صحيحا فاندفع ما قيل إنه إنما أتي بالموصول هنا لقاعدة هي أنه يتوصل بالذي لوصفه تعالى بما ثبت له ولم يرد به توقيف وكان قائله فهم أن هذا لا يؤدى إلا بوصف له تعالى وقد علمت تأديته بوصف النعم بما ذكر وهو لا يحتاج لتوقيف "نعمه" فيه إيهام أن سبب عدم حصرها جمعها المنافي {وَإِنْ تَعُدُّوا نِعْمَةَ الله} [النحل:18] أي تريدوا عد أو تشرعوا في عد كل فرد فرد من أفراد نعمه كما يعلم من أن مدلول العام كالمفرد المضاف هنا كلية لا تحصوها أي {لا تُحْصُوهَا} [النحل:18] فتعين أنه جمع نعمة بمعنى أنعام وجمعه لا إيهام فيه أي جلت أنعماته أي باعتبار كل أثر من آثارها عن أن تحد فيشمل القليل أيضا. ومع هذا التعبير بنعمة موافقة للفظ الآية أولى ومن ثم أصلح في نسخة وكل نعمة وإن سلم حصرها هو باعتبار ذاتها لا متعلقاتها مع دوامها معاشا ومعادا وهي أي حقيقة كل ملائم تحمد عاقبته. ومن ثم قالوا لا نعمة لله على كافر، وإنما ملاذه استدراج فإن قلت هذا لا يوافق تفسير النعمة لغة من أنها مطلق الملائم وهو الموافق للاستعمال في أكثر النصوص فما حكمته قلت شأن المصطلحات العرفية مخالفتها للحقائق اللغوية وكونها أخص منها كالحمد والصلاة عرفا ويأتي في تفسير العبد ما يوضح ذلك وفائدتها هنا بيان ما هو نعمة بالحقيقة لا بالصورة التي اكتفى بها أهل اللغة والرزق أعم منها لأنه ما ينتفع به ولو حراما خلافا للمعتزلة "عن الإحصاء" بكسر أوله وبالمد أي الضبط وهو الحصر وفسر بالعد، وهو الفعل فهو غير العدد في "بالإعداد" أي بكل فرد فرد منها لا بقيد القلة التي أوهمتها العبارة كما دل عليه الجمع المحلى بأل بقرينة المقام أي عظمت عن أن تحصر أو تعد بعدد كما دلت عليه الآية ومعنى {وَأَحْصَى كُلَّ شَيْءٍ عَدَداً} [الجن:28] علمه من جهة العدد. ومن أسمائه تعالى المحصي أي العالم أو القوي أو العاد أقوال نعم في الأخير إيهام أن علمه بكل شيء متوقف على عده، وليس كذلك.

ج /1 ص -12- "المان" من المنة وهي النعمة مطلقا أو بقيد كونها ثقيلة مبتدأة من غير مقابل يوجبها فنعمه تعالى من محض فضله إذ لا يجب لأحد عليه شيء خلافا لزعم المعتزلة وجوب الأصلح عليه تعالى الله عن ذلك "باللطف" وهو ما يقع به صلاح العبد آخره ويساويه التوفيق الذي هو خلق قدرة الطاعة في العبد ماصدقا لا مفهوما ولعزته لم يذكر في القرآن إلا مرة في هود وليس منه إلا إحسانا وتوفيقا يوفق الله بينهما لأنهما من الوفاق الذي هو ضد الخلاف وقد يطلق التوفيق على أخص من ذلك. ومن ثم قال المتكلمون اللطف ما يحمل المكلف على الطاعة ثم إن حمل على فعل المطلوب سمي توفيقا أو ترك القبيح سمي عصمة، وصرح أهل السنة في بحث خلق الأفعال بأن لله تعالى لطفا لو فعله بالكفار لآمنوا اختيارا غير أنه لم يفعله وهو في فعله متفضل وفي تركه عادل "والإرشاد" أي الدلالة على سبيل الخير أو الإيصال إليها.
"الهادي" أي الدال أو الموصل "إلى سبيل" أي طريق "الرشاد". وهو كالرشد ضد الغي ومن أعظم طرقه وأفضلها التفقه فلذا أعقبه بقوله "الموفق" أي المقدر وهو جري على من يجيز غير التوقيفية إذا لو يوهم نقصا "للتفقه" أي التفهم وأخذ الفقه تدريجا وهو أعني الفقه لغة الفهم من فقه بكسر عينه فإن صار الفقه سجية له قيل فقه بضمها، واصطلاحا العلم بالأحكام الشرعية العملية الناشئة عن الاجتهاد وموضوعه فعل المكلف من حيث تعاور تلك الأحكام عليه واستمداده من الأدلة المجمع عليها الكتاب والسنة والإجماع والقياس والمختلف فيها كالاستصحاب ومسائله كل مطلوب خبري يبرهن عليه في العلم وفائدته امتثال الأوامر واجتناب النواهي وغايته انتظام أمر المعاش والمعاد مع الفوز بكل خير دنيوي وأخروي "في الدين" وهو عرفا وضع إلهي. سائق لذوي العقول باختيارهم المحمود إلى ما هو خير لهم بالذات، وقد يفسر بما شرع من الأحكام ويساويه الملة ماصدقا كالشريعة لأنها من حيث إنها يدان أي يخضع لها تسمى دينا ومن حيث إنها يجتمع عليها وتملى أحكامها تسمى ملة ومن حيث إنها تقصد لإنقاذ النفوس من مهلكاتها تسمى شريعة "من" مفعول أول للموفق المتعدي للثاني باللام "لطف به" أي أراد له الخير وسهله عليه لكونه من عليه بفهم تام ومعلم ناصح وشدة الاعتناء بالطلب ودوامه "واختاره" أي انتقاه للطفه وتوفيقه "من العباد" يصح أن يكون بيانا لمن فأل فيه للعهد والمعهود {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} [الحجر:42]، وشاهد ذلك الحديث الصحيح من يرد الله به خيرا أي عظيما يفقهه في الدين وفي رواية ويلهمه رشده ومفعولا ثانيا لاختار فأل فيه للجنس والعبد لغة الإنسان واصطلاحا المكلف ولو ملكا أو جنيا.
"أحمده" أي أصفه بجميع صفاته إذ كل منها جميل ورعاية جميعها أبلغ في التعظيم ومع هذا التحقيق أن الحمد الأول أبلغ وأفضل ومن ثم قدم. بل أخذ البلقيني من إيثار القرآن الحمد لله رب العالمين بالابتداء به أنه أبلغ صيغ الحمد وجمع بينهما تأسيا بحديث إن الحمد لله نحمده وليجمع بين ما يدل على دوامه واستمراره، وهو الأول وعلى تجدده وحدوثه وهو الثاني "أبلغ حمد" أي أنهاه من حيث الإجمال لا التفصيل لعجز الخلق عنه

ج /1 ص -13- حتى الرسل حتى أكملهم نبينا صلى الله عليه وسلم حيث قال لا أحصي ثناء عليك أنت كما أثنيت على نفسك "وأكمله" أي أتمه ورد بأنه إطناب فقط كالذي بعده وبأن التمام غير الكمال كما يومئ إليه {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} [المائدة:3]، فالإتمام لإزالة نقص الأصل والإكمال لإزالة نقص العوارض مع تمام الأصل. ومن ثم قال تعالى {تِلْكَ عَشَرَةٌ كَامِلَةٌ} [البقرة:196]، لأن التمام في العدد قد علم وإنما بقي احتمال نقص بعض صفاته ويرد بأن هذا إنما يتصور في الماهيات الحسية لا الاعتبارية كماهية الحمد وبأن الإكمال في الآية للدين والإتمام للنعمة التي من جملتها ذلك الإكمال والنصر العام على كل منافق ومعاند فلم يتعاورا على شيء واحد فاتجه أنهما فيه بمعنى واحد. وبأن التمام يشعر بسبق نقص بخلاف الكمال، ويرد بفرض تسليمه بنحو ما قبله "وأزكاه" أنماه "وأشمله" أعمه "وأشهد" أعلم أتي به للخبر الصحيح كل خطبة ليس فيها تشهد فهي كاليد الجذماء أي القليلة البركة "أن لا إله" أي لا معبود بحق "إلا الله" وفي نسخة زيادة وحده لا شريك له وحينئذ فوحده تأكيد لتوحيد الذات وما بعده تأكيد لتوحيد الأفعال ردا على نحو المعتزلة "الواحد" في ذاته فلا تعدد له بوجه وصفاته فلا نظير له بوجه وأفعاله فلا شريك له بوجه ولما نظر إلى حقائقها وما يليق بها حجة الإسلام الغزالي رحمه الله تعالى قال ليس في الإمكان أبدع مما كان أي كل كائن إلى الأبد متى دخل في حيز كان لا أبدع. منه من حيث إن العلم أتقنه والإرادة خصصته والقدرة أبرزته ولا نقص في هذه الثلاثة فكان بروزه على أبدع وجه وأكمله ولم يتفاوت بالنسبة لبارئه {مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ} [الملك:3]، بل لذواته باعتبار الأحكام فاعتراضه باستلزام ذلك عجز المحدث لهذا العالم عن إيجاد أبدع منه أو بخله به أو وجوب فعل الأصلح عليه أو أنه موجب بالذات هو عين الحمق والجهل على أنه لو أمكن أبدع منه بأن تتعلق القدرة بإعدامه حال وجوده لزم اجتماع الضدين وهو محال لا تتعلق به القدرة فلم يناف ذلك صلوح القدرة للطرفين على البدلية بأن تتعلق بكل منهما بدلا عن الآخر ثم الاعتراض إنما يتوهم حيث لم تجعل ما مصدرية كما هو ظاهر "الغفار" أي الستار لذنوب من شاء من عباده المؤمنين فلا يؤاخذهم بها ولما كان من شأن الواحد القهر آثره على القهار لئلا تنزعج القلوب من تواليهما وليتم له ما بينهما من الطباق المعنوي لإشارة الأول لمقام الخوف والثاني لضده.
تنبيه: فرقوا بين الواحد والأحد وأصله وحد. بأن أحدا يختص بأولي العلم وبالنفي إلا إن أريد به الواحد أو الأول كما في الآية ووصفا بالله دون واحد ووحد وبأن نفيه نفي للماهية بخلاف في الواحد إذ لا ينفي الاثنين فأكثر، وبأنه يستعمل للمؤنث أيضا نحو {لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ} [الأحزاب:32]، والمفرد والجمع نحو {مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ} [الحاقة:47]، وبأن له جمعا من لفظه وهو الأحدون والآحاد وقول أبي عبيد بترادفهما ولكن الغالب استعمال أحد بعد النفي اختيار له.
"وأشهد أن محمدا" علم منقول من اسم مفعول المضعف سمي به نبينا صلى الله عليه وسلم مع أنه لم يؤلف قبل أو أن ظهوره بإلهام من الله لجده عبد المطلب إشارة إلى كثرة خصاله المحمودة

ج /1 ص -14- ورجاء أن يحمده أهل السماء والأرض لا سيما إن صح ما نقل عن جده أنه رأى سلسلة بيضاء خرجت منه أضاء لها العالم فأولت بولد يخرج منه يكون كذلك "عبده" قدم لأن وصف العبودية أشرف الأوصاف ومن ثم ذكر في أفخم مقاماته {أَسْرَى بِعَبْدِهِ} [الإسراء:1]، {نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} [الفرقان:1]، {فَأَوْحَى إِلَى عَبْدِهِ} [النجم:10] "ورسوله" لكافة الثقلين الإنس والجن إجماعا معلوما من الدين بالضرورة فيكفر منكره وكذا الملائكة كما رجحه جمع محققون كالسبكي ومن تبعه وردوا على من خالف ذلك وصريح آية {لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [الفرقان:1]، إذ العالم ما سوى الله وخبر مسلم "وأرسلت إلى الخلق كافة" يؤيد ذلك بل. قال البارزي أنه أرسل حتى للجمادات بعد جعلها مدركة وفائدة الإرسال للمعصوم وغير المكلف طلب إذعانهما لشرفه ودخولهما تحت دعوته واتباعه تشريفا له على سائر المرسلين والرسول من البشر ذكر حر أكمل معاصريه غير الأنبياء عقلا وفطنة وقوة رأي. وخلقا بالفتح وعقدة موسى أزيلت بدعوته عند الإرسال كما في الآية معصوم ولو من صغيرة سهوا قبل النبوة على الأصح سليم من دناءة أب وخنى أم وإن عليا ومن منفر كعمى وبرص وجذام ولا يرد علينا نحو بلاء أيوب وعمى نحو يعقوب بناء على أنه حقيقي لطروه بعد الأنباء والكلام فيما قارنه والفرق أن هذا منفر بخلافه فيمن استقرت نبوته ومن قلة مروءة كأكل بطريق ومن دناءة صنعة كحجامة أوحي إليه بشرع وأمر بتبليغه وإن لم يكن له كتاب ولا نسخ كيوشع فإن لم يؤمر فنبي فحسب وهو أفضل من النبي إجماعا لتميزه بالرسالة التي هي على الأصح خلافا لابن عبد السلام أفضل من النبوة فيه وزعم تعلقها بالحق يرده أن الرسالة فيها ذلك مع التعلق بالخلق فهو زيادة كمال فيها، وصح خبر أن عدد الأنبياء مائة وألف وأربعة وعشرون ألفا وخبر أن عدد الرسل ثلثمائة وخمسة عشر. وأما الحديث المشتمل على عدهما ففي سند له ضعيف وفي آخر مختلط لكنه انجبر بتعدده فصار حسنا لغيره وهو حجة، ومما يقويه تكرر رواية أحمد له في مسنده وقد قرروا أن ما فيه من الضعيف في مرتبة الحسن وبما ذكر الصريح في تغاير النبي والرسول يتبين غلط من زعم اتحادهما في اشتراط التبليغ واسترواح ابن الهمام مع تحقيقه في نسبته ذلك الغلط للمحققين. وقد صرح قبل بأن الخبر إن صح بعددهما المذكور وجب ظنا اعتقاده على أن الذي في كلام محققي أئمة الأصلين وغيرهما خلاف ذلك الاتحاد، وأي محققين خلاف هؤلاء ثم رأيت تلميذه الكمال بن أبي شريف أشار للرد عليه ببعض ما ذكرته ووقع في بعض كتب التواريخ والتفسير ما ينافي ما ذكرناه من الشروط، وهو تقول لا أصل له فوجب اعتقاد خلافه "المصطفى" أي المستخلص من الصفوة "المختار" من العالمين لدعائهم إلى ربهم فهو أفضلهم بنص {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [آل عمران:110]، إذ كمال الأمة تابع لكمال نبيها {فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام:90] إذ لا يكون ممتثلا له إلا إن حوى جميع كمالاتهم "أنا سيد ولد آدم ولا فخر آدم" ومن دونه تحت لوائي ونهيه عن التفضيل بين الأنبياء وعن تفضيله عليهم محله لقوله تعالى {فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ} [البقرة:253] فيما يؤدي لخصومة أو تنقيص بعضهم أو هو تواضع أو قبل علمه بأنه الأفضل "صلى الله عليه وسلم" من الصلاة وهي من الله الرحمة المقرونة بالتعظيم وخص

ج /1 ص -15- الأنبياء بلفظها فلا تستعمل في غيرهم إلا تبعا تمييزا لمراتبهم الرفيعة وألحق بهم الملائكة لمشاركتهم لهم في العصمة وإن كان الأنبياء أفضل من جميعهم ومن عداهم من الصلحاء أفضل من غير خواصهم والسلام وهو التسليم من الآفات المنافية لغايات الكمالات وجمع بينهما لنقله عن العلماء كراهية إفراد أحدهما عن الآخر أي لفظا لا خطا خلافا لمن عمم قيل والإفراد إنما يتحقق إن اختلف المجلس أو الكتاب أي بناء على التعميم، وكان ينبغي وعلى آله لأنها مستحبة عليهم بالنص وصحبه. لأنهم ملحقون بهم بقياس أولى لأنهم أفضل من آل لا صحبة لهم والنظر لما فيهم من البضعة الكريمة إنما يقتضي الشرف من حيث الذات. وكلامنا في وصف يقتضي أكثرية العلوم والمعارف "وزاده فضلا وشرفا" الظاهر ترادفهما فالجمع للإطناب، ويحتمل الفرق بأن الأول لطلب زيادة العلوم والمعارف الباطنة والثاني لطلب زيادة الأخلاق الكريمة الظاهرة ثم رأيت من فرق بأن الأول ضد النقص والثاني علو المجد، وهو أميل إلى الترادف "لديه" أي عنده وسؤال الزيادة لا يشعر بسبق نقص؛ لأن الكامل يقبل زيادة الترقي في غايات الكمال فاندفع زعم جمع امتناع الدعاء له صلى الله عليه وسلم عقب نحو ختم القرآن باللهم اجعل ثواب ذلك زيادة في شرفه صلى الله عليه وسلم على أن جميع أعمال أمته يتضاعف له نظيرها؛ لأنه السبب فيها أضعافا مضاعفة لا تحصى فهي زيادة في شرفه وإن لم يسأل له ذلك فسؤاله تصريح بالمعلوم.
"أما بعد" بالبناء على الضم لحذف المضاف إليه ونية معناه فإن لم ينو شيء نونت وإن نوي لفظه نصبت على الظرفية أو جرت بمن وهي للانتقال من أسلوب إلى آخر. وكان صلى الله عليه وسلم يأتي بها في خطبه فهي سنة قيل وأول من قالها داود صلى الله عليه وسلم، ورجح ويرد بأنه لم يثبت عنه تكلم بغير لغته وفصل الخطاب الذي أوتيه هو فصل الخصومة أو غيرها بكلام مستوعب لجميع المعتبرات من غير إخلال منها بشيء وفي خبر ضعيف أن يعقوب قالها وتلزم الفاء في حيزها غالبا لتضمن أما معنى الشرط مع مزيد تأكيد ومن ثم أفاد أما زيد فذاهب ما لم يفده زيد ذاهب من أنه لا محالة ذاهب، وأنه منه عزيمة ومن ثم كان الأصل. هنا كما أشار إليه سيبويه في تفسيره مهما يكن من شيء بعدما ذكر.
"فإن الاشتغال" افتعال من الشغل بفتح أوله وضمه "بالعلم" المعهود شرعا وهو التفسير والحديث والفقه وآلاتها واختصاصه بالثلاثة الأول عرف خاص بنحو الوصية "من أفضل الطاعات" ففرض عينه أفضل الفروض العينية لتفرعها عليه وأفضله معرفة الله تعالى لأن العلم يشرف بشرف معلومه وهي واجبة إجماعا وكذا النظر المؤدي إليها ووجوبهما بالشرع عند أكثر الأشاعرة إذ لا حكم قبل الشرع وعند بعض منا والمعتزلة بالعقل وبسط ذلك يطول قيل وكل منهما يلزمه دور لا محيد عنه ا هـ. وليس كذلك، وفرض الكفاية منه أفضل فروض الكفايات ونفله أفضل من بقية النوافل وكون معرفة الله تعالى أفضل مطلقا ثم بقية العلوم على ما تقرر من التفصيل لا ينافي. عد ذلك من الأفضل إذ بعض الأفضل قد يكون أفضل بقية أفراده، وقد لا فزعم خروج المعرفة أو إيرادها غير صحيح وحينئذ فأولى معطوف على أفضل كما يأتي، ويصح عطفه على من أفضل لما تقرر أن كونه أفضل لا ينافي

ج /1 ص -16- أنه من الأفضل ويؤيده ما صح عن أنس كان صلى الله عليه وسلم من أحسن الناس خلقا فأتى هنا بمن مع أنه صلى الله عليه وسلم أحسن الناس خلقا إجماعا فنتج أن كون الشيء من الأفضل لا ينافي كونه أفضل بنص كلام أنس هذا الذي هو أقوى حجة في مثل ذلك، وقالت عائشة رضي الله عنها كما صح عنها أيضا فإذا انتهك من محارم الله تعالى شيء كان من أشدهم في ذلك غضبا فأتت بمن مع أنه أشدهم وزعم بعض من لا تحقيق عنده أن من هنا زائدة بخلافها في كلام أنس. فإن قلت إذا تقرر أن الاشتغال بالعلم أفضل الطاعات فما فائدة من الموهمة خلاف ذلك كما هو المتبادر منها قلت فائدتها الإشارة إلى التفصيل الذي ذكرته وهو أن كلا من العلوم الثلاثة أفضل بقية أفراد نوعه. ومفضول بالنسبة لنوع آخر أعلى منه ألا ترى أن فرض الكفاية منه وإن كان أفضل بقية فروض الكفايات والنوافل وعليه حمل قول الشافعي رضي الله تعالى عنه الاشتغال بالعلم أي الذي هو فرض كفاية أفضل من صلاة النافلة هو مفضول بالنسبة للفروض العينية غير العلم ونفله أفضل النوافل كما هو ظاهر كلام الشافعي إذ حمله المذكور بعيد؛ لأن فرض الكفاية من العلم وغيره أفضل من نفل الصلاة فلا خصوصية للعلم حينئذ ولا بدع أن يخص قولهم أفضل عبادة البدن الصلاة بغير ذلك ومفضول بالنسبة لفروض الكفاية والعين من غير العلم فلم يصح حذف من لهذا الاعتبار لئلا يوهم أنه أفضل من غيره وإن اختلف الجنس فتأمله ثم فضله الوارد فيه من الآيات والأخبار ما يحمل من له أدنى نظر إلى كمال استفراغ الوسع في تحصيله مع الإخلاص فيه إنما هو لمن عمل بما علم حتى يتحقق فيه وراثة الأنبياء وحيازة فضيلة الصالحين القائمين بما تحتم عليهم من حقوق الله تعالى وحقوق خلقه. ويظهر حصول أدنى مراتب ذلك بالاتصاف بوصف العدالة الآتي في باب الشهادات "و" من "أولى ما أنفقت". آثره لأنه لا يقال إلا فيما صرف في خير وما عداه ولو في مكروه يقال فيه ضيع وخسر وغرم وبناه للمجهول للعلم بفاعله ولكون عينه غير منظور إليها بخصوصها وليعم "فيه" تعلما وتعليما "نفائس الأوقات" من إضافة الأعم إلى الأخص أو الصفة إلى الموصوف أو هي بيانية ومفرد نفائس نفيسة لا نفيس كما أفاده قوله الآتي من النفائس المستجادات إذ فعائل إنما تكون جمعا لفعيلة فإضافتها للأوقات التي هي جمع مذكر لتأويلها بالساعات شبه شغل الأوقات بالعلوم بصرف المال في الخبر المكنى عنه بالإنفاق، ووصفها بالنفاسة المقتضية لخطر القدر وعزة النظير إشارة إلى أن فائتها بلا خير لا يمكن تعويضه ومن ثم قيل الوقت سيف إن لم تقطعه قطعك.
"وقد" للتحقيق هنا "أكثر أصحابنا" الذين نظمنا وإياهم سلك اتباع الشافعي رضي الله عنه تشبيها بالمجتمعين في العشرة بجامع الموافقة وشدة الارتباط وهو جمع صحب الذي هو اسم جمع لصاحب لأن أفعالا لا يكون جمعا لفاعل "رحمهم الله" تعالى أبلغ من اللهم ارحمهم لإشعاره. بتحقق الوقوع تفاؤلا وفيه اقتداء بمن أثنى الله عليهم بقوله عز قائلا {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ} [الحشر:10] الآية فإن قلت لم لم يعبر بما في الآية قلت إشارة إلى حصول المقصود بكل دعاء أخروي على أن في إيثار لفظ الرحمة تأسيا

ج /1 ص -17- بقوله صلى الله عليه وسلم "رحم الله أخي موسى" "من" الظاهر أنها زائدة لصحة المعنى بدونها وقيل من بمعنى في {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ} [الجمعة:9] وفيه تعسف والفرق ظاهر وقيل للمجاوزة كما في زيد أفضل من عمرو أي جاوزه في الفضل كما أنهم هنا جاوزوا الإكثار في "التصنيف" وهو جعل الشيء أصنافا متميزة وأخص منه التأليف لاستدعائه زيادة هي إيقاع الألفة بين الأنواع المتميزة وكتب الأصحاب من ذلك فالتصنيف هنا بمعنى التأليف وهو في العلوم الواجبة لا المندوبة كالعروض خلافا لمن عده من جملة فروض الكفاية من البدع الواجبة التي حدثت بعد عصر الصحابة واختلفوا في أول من اخترعه فقيل عبد الملك بن جريج شيخ شيخ الشافعي وقيل غيره وكتابة العلم مستحبة وقيل واجبة وهو وجيه في الأزمنة المتأخرة وإلا لضاع العلم وإذا وجبت كتابة الوثائق لحفظ الحقوق فالعلم أولى "من" قيل بيانية وفيه إن لم يجعل المصدر بمعنى اسم مفعول نظر لأن التصنيف غير المبسوط والمختصر فالوجه أنه بدل اشتمال بإعادة الجار، والأصل وقد أكثر أصحابنا المصنفات "المبسوطات" هي ما كثر لفظها ومعناها. "والمختصرات" هي ما قل لفظها وكثر معناها قيل والإيجاز لكونه حذف طول الكلام وهو الإطناب غير الاختصار؛ لأنه حذف تكريره مع اتحاد المعنى ويشهد له {فَذُو دُعَاءٍ عَرِيضٍ} [فصلت:51] وفيه تحكم واستدلال بما لا يدل إذ ليس في الآية حذف ذلك العرض فضلا عن تسميته فالحق ترادفهما كما في الصحاح "وأتقن" أحكم كل "مختصر" من المختصرات ففيه تفضيل مسوغ للابتداء بالنكرة وهذا مبني على مذهب سيبويه أنه يستثنى من قاعدة إذا اجتمعت معرفة ونكرة تعيين كون المعرفة المبتدأ عند الجمهور، وقال سيبويه محلها في نكرة غير اسم استفهام نحو كم مالك وغير أفعل التفضيل نحو خير منك زيد ففي هذين يتعين عنده أن المبتدأ النكرة وقال ابن هشام يجوز كل من الوجهين لتعارض دليلي الجمهور وسيبويه. وذكر السيد في شرح المفتاح أن كون النكرة المبتدأ أي في غير صورتي سيبويه كثير في كلام الفصحاء ولا يرد على الجمهور؛ لأنه من باب القلب المجوز للحكم على كل منهما بما للآخر وعليه فهو لا يخالف قول ابن هشام إلا من حيث المسوغ فهو عند ابن هشام تعارض الدليلين وعلى ما ذكره السيد اعتبار القلب فإن قلت خص الرضي ومن تبعه كون أفعل المبتدأ عند سيبويه بما إذا وقع جزءا لجملة وقعت صفة لنكرة كمررت برجل أفضل منه أبوه قلت هذا استرواح توهموه من هذا المثال وغفلوا عن كون سيبويه مثل بخير منك زيد كما رأيته في كتابه وهذا يبطل ما اشترطوه ولما كان المحققون كابن هشام وغيره مستحضرين لكلامه مثلوا بمثاله هذا وأعرضوا عن ذلك الاشتراط الذي زعمه هؤلاء، وقد سمعنا من محققي مشايخنا أن نقل هؤلاء مقدم على نقل العجم لاسترواحهم فيه كثيرا وتعويلهم على التقييد بالمعقول أكثر من المنقول فإن قلت المناسب للسياق المقصود منه مدح المحرر وصلة لمدح كتابه كون المحرر هو المحكوم عليه بالأتقنية فلم عكسته. قلت؛ لأن تخريجه على أنه من أسلوب الحكيم الأبلغ اقتضى ذلك والتقدير إذا أكثروا من المختصرات فلا حاجة للمحرر ولا لكتابك فأجاب بأنها مع كثرتها متفاوتة في

ج /1 ص -18- الأتقنية وأتقنها هو المحرر فاحتيج إليه لهذه الأتقنية المحصورة فيه دون غيره وحينئذ تعين ذلك الإعراب لهذا الغرض العارض؛ لأن غرض الأبلغية يحوج لذلك كما يعرف من أساليب البلغاء "المحرر" المهذب المنقى. ولا مانع من كون الوصف في الأصل يجعل علم جنس أو شخص أو بالغلبة، وقد يجتمعان بأن يسمى به أشياء ثم يغلب على بعضها وتسميته مختصرا لقلة لفظه لا لكونه ملخصا من كتاب بعينه.
تنبيه: التحقيق أن أسماء الكتب من حيز علم الجنس لا اسمه وإن صح اعتباره ولا علم الشخص خلافا لمن زعمه وإن ألف فيه بما يحتاج رده إلى بسط ليس هذا محله، وأن أسماء العلوم من حيز علم الشخص. "للإمام" هو من يقتدى به في الدين "أبي القاسم" إمام الدين عبد الكريم قيل وهذه التكنية لا توافق ما صححه من حرمتها مطلقا بل ما اختاره من تخصيص المنع بزمنه صلى الله عليه وسلم أو ما صححه الرافعي من حرمتها فيمن اسمه محمد فقط ا هـ ويرد بأن من الواضح أن محل الخلاف إنما هو وضعها أولا، وأما إذا وضعت لإنسان واشتهر بها فلا يحرم ذلك؛ لأن النهي لا يشمله وللحاجة كما اغتفروا التلقيب بنحو الأعمش لذلك ثم رأيت بعضهم أشار إلى ذلك ويرد الأخيرين القاعدة المقررة في الأصول أن العبرة بعموم اللفظ في "لا تكنوا بكنيتي" لا بخصوص السبب نعم صح خبر "من تسمى باسمي فلا يكتني بكنيتي ومن اكتنى بكنيتي فلا يتسمى باسمي" وهو صريح في الأخير إلا أن يجاب بأن الأول أصح فقدم لذلك. ثم رأيت بعضهم أشار لذلك "الرافعي" نسبة لرافع بن خديج الصحابي رضي الله عنه كما حكي عن خط الرافعي نفسه وقول المصنف لرافعان بلدة من بلاد قزوين اعترضوه "رحمه الله" نظير ما مر "ذي" أي صاحب. وآثرها على صاحب لاقتضائها تعظيم المضاف إليها والموصوف بها بخلافه ومن ثم قال تعالى في معرض مدح يونس {وَذَا النُّونِ} [الأنبياء:87] والنهي عن اتباعه كصاحب الحوت إذ النون لكونه جعل فاتحة سورة أفخم وأشرف من لفظ الحوت، ويأتي في الجمعة صحة إضافتها للمعرفة بما فيه "التحقيقات" في العلم جمع تحقيقة وهي المرة من التحقيق وهو إثبات المسألة بدليلها أو علتها مع رد قوادحها وحقيقة الشيء وماهيته ما به الشيء هو هو كالحيوان الناطق للإنسان، وقد يفترقان اعتبارا وكون الحيوان الناطق ماهية حقيقية جعلية خارجية هو الصواب بناء على أن الماهية بجعل الجاعل كما هو مذهب المتكلمين وعلى أنها لا بشرط شيء موجود خارجا كما هو المشهور عندهم، والتدقيق إثبات الدليل بدليل آخر.
فإن قلت جمع السلامة للقلة باتفاق النحاة ومدلول جموع القلة العشرة فما دونها ولا مدح في ذلك؟ قلت أل في مثل هذا تفيد العموم إذ الأصح أن الجمع المعرف بالألف واللام أو الإضافة للعموم ما لم يتحقق عهد ولا منافاة بين هذا وما ذكر عن النحاة، إما لأن كلامهم في جمع السلامة المنكر وكلام الأصوليين في المعرف كما قاله إمام الحرمين وتوضيحه أن مفيد العموم كأل لما دخل على الجمع فإن قلنا بما عليه أكثر العلماء من

ج /1 ص -19- الأصوليين وغيرهم إن أفراده التي عمها وحدان فقد ذهب اعتبار الجمعية من أصلها المستلزم للنظر إلى كون آحاده عشرة فأقل، وإن قلنا بما عليه جمع من المحققين إن أفراده جموع فلا تنافي بين استغراق كل جمع جمع وكون تلك الجموع لكل جمع منها عدد معين، وأما لأنه لا مانع من أن يكون أصل وضع جمع السلامة للقلة وغلب استعماله في العموم لعرف أو شرع فنظر النحاة لأصل الوضع والأصوليين لغلبة الاستعمال فيه.
توفي سنة ثلاث أو أربع وعشرين وستمائة عن نيف وستين سنة، وله كرامات منها أن شجرة عنب أضاءت له لفقد ما يسرجه وقت التصنيف، وولد المصنف بعد وفاته بنحو سبع سنين بنوى من قرى دمشق ومات بها سنة ست وسبعين وستمائة عن نحو ست وأربعين سنة. وذكر تلميذه الإمام ابن العطار أن بعض الصالحين رأى أنه قطب، وأن الشيخ كاشفه بذلك واستكتمه وكشف لبعض الصالحين عنه بعد موته أنه وقع له حظ وافر من تجلي الله عليه برضاه وعطفه فسأل الله عود بعضه على كتبه فعاد فعم النفع بها شرقا وغربا للشافعية وغيرهم كما هو مشاهد.
"وهو" أي المحرر ومدحه بما يأتي مدح لكتابه لاشتماله عليه مع ما تميز به، وليس مدح الأئمة لكتبهم فخرا بل هو حث على تحري الأولى والأكمل مبالغة في النصح للمسلمين "كثير الفوائد" التي ابتدعها مؤلفه ولم يعثر عليها من قبله جمع فائدة وهي ما يرغب في استفادته. من الفؤاد؛ لأنها تعقل به فترد عليه استفادة، ومنه إفادة وعرفت بكل نافع ديني أو دنيوي من فاد أتى بنفع "عمدة في تحقيق المذهب" أي بيان الراجح وإيضاح المشتبه منه، وأصله مكان الذهاب ثم استعير لما يذهب إليه من الأحكام تشبيها للمعقول بالمحسوس ثم غلب على الراجح ومنه قولهم المذهب في المسألة كذا "معتمد" ترق؛ لأنه أبلغ من عمدة فهو مغن عنه لولا غرض الإطناب في المدح "للمفتي" أي المجيب في الحوادث بما يستنبطه أو يرجحه ولحدوث جوابه وقوته شبه بالفتى في السن من فتي يفتى كعلم يعلم ثم استعير له لفظا الفتوى بالفتح أو الفتيا بالضم "وغيره" وهو المستفيد لنفسه أو لإفادة غيره "من" بيانية "أولى" أصحاب "الرغبات" بفتح الغين جمع رغبة بسكونها وهي الانهماك على الخير طلبا لحيازة معاليه.
تنبيه: ما أفهمه كلامه من جواز النقل من الكتب المعتمدة ونسبة ما فيها لمؤلفيها. مجمع عليه وإن لم يتصل سند الناقل بمؤلفيها نعم النقل من نسخة كتاب لا يجوز إلا إن وثق بصحتها أو تعددت تعددا يغلب على الظن صحتها أو رأى لفظها منتظما وهو خبير فطن يدرك السقط والتحريف فإن انتفى ذلك قال وجدت كذا أو نحوه ومن جواز اعتماد المفتي ما يراه في كتاب معتمد فيه تفصيل لا بد منه، ودل عليه كلام المجموع وغيره وهو أن الكتب المتقدمة على الشيخين لا يعتمد شيء منها إلا بعد مزيد الفحص والتحري حتى يغلب على الظن أنه المذهب ولا يغتر بتتابع كتب متعددة على حكم واحد فإن هذه الكثرة قد تنتهي إلى واحد ألا ترى أن أصحاب القفال أو الشيخ أبي حامد مع كثرتهم لا يفرعون

ج /1 ص -20- ويؤصلون إلا على طريقته غالبا، وإن خالفت سائر الأصحاب فتعين سبر كتبهم هذا كله في حكم لم يتعرض له الشيخان أو أحدهما، وإلا فالذي أطبق عليه محققو المتأخرين ولم تزل مشايخنا يوصون به وينقلونه عن مشايخهم وهم عمن قبلهم. وهكذا أن المعتمد ما اتفقا عليه أي ما لم يجمع متعقبو كلامهما على أنه سهو وأنى به ألا ترى أنهم كادوا يجمعون عليه في إيجابهما النفقة بفرض القاضي ومع ذلك بالغت في الرد عليهم كبعض المحققين في شرح الإرشاد فإن اختلفا فالمصنف فإن وجد للرافعي ترجيح دونه فهو، وقد بينت سبب إيثارهما وإن خالفا الأكثرين في خطبة شرح العباب بما لا يستغنى عن مراجعته ومن أن هذا الكتاب مقدم على بقية كتبه ليس على إطلاقه أيضا بل الغالب تقديم ما هو متتبع فيه كالتحقيق فالمجموع فالتنقيح ثم ما هو مختصر فيه كالروضة فالمنهاج ونحو فتاواه فشرح مسلم فتصحيح التنبيه ونكته من أوائل تأليفه فهي مؤخرة عما ذكر وهذا تقريب، وإلا فالواجب في الحقيقة عند تعارض هذه الكتب مراجعة كلام معتمدي المتأخرين واتباع ما رجحوه منها.
"وقد التزم" استئناف أو حال فقد حينئذ واجبة الذكر أو التقدير عند البصريين لتقرب الماضي من الحال واعترضهم السيد الجرجاني ومن تبعه بما رددته عليهم في شرح الهمزية فانظره فإنه مهم. "مصنفة رحمه الله" بحسب ما يظهر من قوله في خطبته ناص على ما عليه المعظم. فقول السبكي أن هذا لا يفهم التزاما مراده أنه لا يصرح به "أن ينص" فيما فيه خلافا أي غالبا "على ما صححه" فيه "معظم الأصحاب"؛ لأن الخطأ إلى القليل أقرب منه إلى الكثير، وهذا حيث لا دليل يعضد ما عليه الأقلون وإلا اتبعوا ومن ثم وقع لهما أعني الشيخين ترجيح ما عليه الأقل ولو واحدا في مقابلة الأصحاب واعترضهما المتأخرون بما رددته عليهم في خطبة شرح العباب وأشرت إليه فيما مر آنفا، وبما قررته يندفع الاعتراض على الرافعي بأنه قد يجزم ببحث للإمام أو غيره. والجواب عنه بأنه إنما يفعل ذلك فيما فيه تقييد لما أطلقوه ورده بأن هذا لا يطرد في كلامه على أن الذي في المجموع وغيره أن ما دخل في إطلاق الأصحاب منزل منزلة تصريحهم به فلعل الرافعي فهم فيما انفرد به واحد أنه موافق لإطلاقهم فنزله منزلة تصريحهم به "ووفى" بالتخفيف والتشديد أي الرافعي ويصح على. بعد عوده للمحرر "بما التزمه" حسبما ظهر له أو اطلع عليه في ذلك الوقت فلا ينافي استدراكه عليه فيما يأتي "وهو" أي ما التزمه "من أهم" المطلوبات "أو" أي بل هو "أهم" وجره مفسد للمعنى "المطلوبات" لمن يريد معرفة الراجح من المذهب، ويصح كون أو للترديد إبهاما على السامع وتنشيطا له إلى البحث عن ذلك وللتنويع إشارة إلى أن معرفة الراجح مذهبا من الأهم بالنسبة لمن يريد الإحاطة بالمدارك وهي الأهم لمن يريد مجرد الإفتاء أو العمل، ومدركا بالعكس بل في الحقيقة هي الأهم مطلقا وإن قل نائلوها ومن ثم خالف الشافعي وأصحابه في مسائل كثيرة أكثر العلماء "لكن" جواب عما يقال إذا كان بهذه الكمالات فلم اختصرته واعترضته بإبداء عذرين ثانيهما يعلم من قوله منها التنبيه إلى آخره وأولهما هو أنه وقع "في حجمه" وحجم الشيء جرمه الناتئ من الأرض "كبر"

ج /1 ص -21- اقتضى بعده "عن حفظ أكثر أهل" أي جماعة "العصر" الراغبين فيما هو الأحرى للمتفقه من حفظ مختصر في الفقه عن ظهر قلب والعصر بفتح أو ضم فسكون وبضمتين وأل فيه للعهد الذهني وهو هنا الزمن الحاضر وفي الآية كل الزمن "إلا بعض أهل" أي أصحاب "العنايات" منهم وهو من أتحف بخارق العادة في حفظه فلا يكبر أي يعظم عليهم حفظ أبسط منه فضلا عنه، ثم الاستثناء إن كان من أهل لزم أنه مستدرك؛ لأنه مستغنى عنه فإنه علم من مفهوم أكثر إلا أن يكون صرح به. لإفادة وصف الأقل الذين يحفظونه بكونهم من ذوي العنايات، وإن كان من أكثر لزم ذلك أيضا إلا أن يقال إن فيه فائدة هي إفادة أن الأقلين لا يعظم عليهم حفظه لتحملهم مشقته. وبعض الأكثر لا يعظم عليهم حفظه لكونهم من أهل العنايات فالمفاد من مفهوم الأكثر غير المفاد بالاستثناء فتأمله.
"فرأيت" من الرأي في الأمور المهمة أي فبسبب عجز الأكثر عن حفظه أردت بعد التروي واتضاح طريق الإقدام "اختصاره" مستوعبا لمقاصده بحسب الإمكان أو غالبا فلا يرد ما حذفه منه سهوا أو لأخذه من نظيره "في نحو نصف" بتثليث أوله "حجمه" أي قربه بزيادة أو نقص فلا ينافي زيادته على النصف؛ لأنه مع ما زاده عليه لم يبلغ ثلاثة أرباعه "ليسهل" علة لما مهده من تقليله لفظ المحرر إلى أن صار في ذلك الحجم "حفظه" أي المختصر لمن يرغب في حفظ مختصر "مع ما" حال من المجرور أي مصحوبا بما "أضمه إليه إن شاء الله تعالى" للتبرك راجع لما بعد رأيت امتثالا لقوله تعالى {وَلا تَقُولَنَّ لِشَيْءٍ}[الكهف:23] الآية. والإسناد لفعل الغير كهو لفعل النفس "من" بيان لما "النفائس المستجادات" أي المعدات جيادا لبلوغها أقصى الحسن "منها" أي تلك النفائس "التنبيه" من النبه بضم فسكون وهي الفطنة "على قيود" جمع قيد وهو اصطلاحا ما جيء به لجمع أو منع أو بيان واقع أذكرها "في بعض المسائل" أي قليل منها كما أشعر به ذكر بعض قيل وهي عشر. وسيأتي تعريف المسألة "هي من الأصل" أي المحرر "محذوفات" سهوا أو اتكالا على المطولات أو اختصارا مع كونها مرادة قيل وفي إيثار الحذف على الترك ما يرجح الأخير وفيه ما فيه "ومنها مواضع يسيرة" نحو الخمسين "ذكرها" أي أثبتها "في المحرر" لم يعبر عنه بالأصل هنا تفننا، ولئلا يثقل لقربه "على خلاف المختار" أي الراجح "في المذهب" أذكره فيها كما دل عليه قوله "كما ستراها" نفسه لتأخر الرؤية قليلا عن هذا المحل "إن شاء الله تعالى" احتاج إليه مع إسناده فعل الرؤية لغيره لما مر أنه كفعله إذ لا يدري هل يراها أو لا أو لتضمنه فعلا لنفسه هو إتيانه بها كذلك، وكما نعت لذكر المحذوف أو حال والتقدير أذكر الراجح فيها ذكرا واضحا مثل الوضوح الذي ستراها عليه وتخالف الشيء الواحد باعتبارين سائغ كما في [رجز]:

أنا أبو النجم وشعري شعري.

تنبيه: زعم في الكشاف أن هذه السين تفيد القطع بوقوع مدخولها كما في {فَسَيَكْفِيكَهُمُ الله} [البقرة:137] {أُولَئِكَ سَيَرْحَمُهُمُ الله} [التوبة:71] سأنتقم منك ويرد بأن القطع هنا لقرينة

ج /1 ص -22- المقام لا من موضوع السين على أنه وطأ به لمذهبه الفاسد من تحتم الجزاء فتوجيه بعض المحققين له غفلة عن هذه الدسيسة الاعتزالية.
"واضحات" مفعول ثان لترى العلمية وكونه وفى بالتزامه النص على ما صححه المعظم لا ينافي ترجيح خلافه لما مر أنهم قد يرجحون ما عليه الأقل "ومنها إبدال ما" هي من صيغ العموم. ومع ذلك لا يعترض بقوله ده يازده خلافا لمن زعمه؛ لأن وقوعها في ألسنة السلف ثم الخلف كما يأتي أخرجها عن الغرابة "كان من ألفاظه غريبا" لا يؤلف كالباغ "أو موهما" أي موقعا في الوهم. أي الذهن "خلاف الصواب" بأن كان معناه المتبادر منه غير مراد أو استوى معنياه فلا يدري المراد، وإن كان ذلك اللفظ مما يؤلف فلا يتحد هذا مع الغريب؛ لأن ذاك فيه عدم إلف ولو بلا إيهام وهذا فيه إيهام ولو مع إلف فبينهما عموم وخصوص من وجه وما هما كذلك لا يغني أحدهما عن الآخر وبفرض إغناء الخفي عنهما كأن يقول إبداله الخفي بالأوضح والأخصر لا يكفي في التنصيص على أن المحرر ارتكب هذين الأمرين الحقيقين بالترك والطرح "بأوضح" منه لإلف الناس له وسلامته من الإيهام "و" مع ذلك يكون بلفظ "أخصر منه بعبارات" بدل مما قبله بإعادة الجار جمع عبارة وعبرة بفتح أوله وهي ما يعبر به عما في الضمير أي يعرب به عنه "جليات" في أداء المراد لخلوها عن الغرابة والإيهام واشتمالها على حسن السبك ورصانة المعنى أي غالبا أو بحسب ظنه فلا ينافي الاعتراض عليه في بعضها، وإدخال الباء في حيز الإبدال على المأخوذ وفي حيز بدل، والتبدل والاستبدال على المتروك هو الفصيح وخفي هذا التفصيل على من اعترض المتن بآية {وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ} [سبأ:16] {وَمَنْ يَتَبَدَّلِ الْكُفْرَ بِالْأِيمَانِ فَقَدْ ضَلَّ} [البقرة:108] وقد تدخل في حيز بدل ونحوه على المأخوذ كما في قوله:

وبدل طالعي نحسي بسعدي

على أن الشيء قد يتعاور عليه الأخذ والترك باعتبارين فيتعاور عليه أبدل ومقابله رعاية لهما.
"ومنها بيان القولين" أو الأقوال للشافعي رضي الله عنه قيل ذكر المجتهد لها لإفادة إبطال. ما زاد لا للعمل بكل انتهى، ولا ينحصر في ذلك بل من فوائده بيان المدرك، وأن من رجح أحدها من مجتهدي المذهب لا يعد خارجا عنه وأن الخلاف لم ينحصر فيها حتى يمنع الزائد بمعونة ما هو مقرر في الأصول أنهم إذا أجمعوا على قولين لم يجز إحداث ثالث إلا إن كان مركبا منهما بأن يكون مفصلا، وكل من شقيه قال به أحدهما ثم الراجح منهما ما تأخر إن علم، وإلا فما نص على رجحانه وإلا فما فرع عليه وحده وإلا فما قال عن مقابله مدخول أو يلزمه فساد، وإلا فما أفرده في محل أو جواب وإلا فما وافق مذهب مجتهد لتقويه به فإن خلا عن ذلك كله. فهو لتكافؤ نظريه وهو يدل على سعة العلم ودقة الورع حذر من ورطة هجوم على ترجيح من غير اتضاح دليل، وزعم أن صدور قولين معا في مسألة واحدة كفيها قولان لا يجوز إجماعا غلط أفرد رده وإن الإجماع على جوازه

ج /1 ص -23- ووقوعه من الصحابة فمن بعدهم بتأليف حسن قال الإمام ووقع ذلك للشافعي رضي الله عنه في ثمانية عشر موضعا. ونقل القرافي الإجماع على تخيير المقلد بين قولي إمامه أي على جهة البدل لا الجمع إذا لم يظهر ترجيح أحدهما، وكأنه أراد إجماع أئمة مذهبه كيف ومقتضى مذهبنا كما قاله السبكي. منع ذلك في القضاء والإفتاء دون العمل لنفسه وبه يجمع بين قول الماوردي يجوز عندنا وانتصر له الغزالي كما يجوز لمن أداه اجتهاده إلى تساوي جهتين أن يصلي إلى أيهما شاء إجماعا وقول الإمام يمتنع إن كانا في حكمين متضادين كإيجاب وتحريم بخلاف نحو خصال الكفارة. وأجرى السبكي ذلك وتبعوه في العمل بخلاف المذاهب الأربعة أي مما علمت نسبته لمن يجوز تقليده، وجميع شروطه عنده وحمل على ذلك قول ابن الصلاح لا يجوز تقليد غير الأئمة الأربعة أي في قضاء أو إفتاء ومحل ذلك وغيره من سائر صور التقليد ما لم يتتبع الرخص بحيث تنحل ربقة التكليف من عنقه، وإلا أثم به بل قيل فسق وهو وجيه قيل ومحل ضعفه أن تتبعها من المذاهب المدونة وإلا فسق قطعا ولا ينافي ذلك قول ابن الحاجب كالآمدي من عمل في مسألة بقول إمام لا يجوز له العمل فيها بقول غيره اتفاقا لتعين حمله على ما إذا بقي من آثار العمل الأول ما يلزم عليه مع الثاني تركب حقيقة لا يقول بها كل من الإمامين كتقليد الشافعي في مسح بعض الرأس ومالك في طهارة الكلب في صلاة واحدة. ثم رأيت السبكي في الصلاة من فتاويه ذكر نحو ذلك مع زيادة بسط فيه وتبعه عليه جمع فقالوا إنما يمتنع تقليد الغير بعد العمل في تلك الحادثة نفسها لا مثلها خلافا للجلال المحلي كأن أفتى ببينونة زوجته في نحو تعليق فنكح أختها، ثم أفتى بأن لا بينونة فأراد أن يرجع للأولى ويعرض عن الثانية من غير إبانتها، وكان أخذ بشفعة الجوار تقليدا لأبي حنيفة ثم استحقت عليه فأراد تقليد الشافعي في تركها. فيمتنع فيهما؛ لأن كلا من الإمامين لا يقول به حينئذ فاعلم ذلك فإنه مهم ولا تغتر بمن أخذ بظاهر ما مر.
"والوجهين" أو الأوجه للأصحاب خرجوها على قواعده أو نصوصه، وقد يشذون عنهما كالمزني وأبي ثور فتنسب لهما ولا تعد وجوها في المذهب "والطريقين" أو الطرق وهي اختلافهم في حكاية المذهب فيحكي بعضهم نصين وبعضهم نصوصا وبعضهم بعضها أو مغايرها حقيقة كأوجه بدل أقوال أو عكسه أو باعتبار كتفصيل في مقابلة إطلاق وعكسه فلهذا كثرت الطرق في كثير من المسائل "والنص" أي المنصوص للشافعي رضي الله عنه من نص الشيء رفعه وأظهره؛ لأنه لما نسب إليه من غير معارض كان ظاهرا مرفوع الرتبة على غيره "ومراتب الخلاف" قوة وضعفا حيث ذكر "في جميع الحالات" غالبا. لما يأتي والمحرر قد يبين وقد لا ولا ينافيه جزمه بمسائل فيها خلاف؛ لأنه لم يلتزم ذكر كل خلاف فيما ذكر بل إنه حيث ذكر خلافا بين مرتبته أو فيها نص من غير ذكر له؛ لأن قضية سياقه الآتي أنه إنما يذكر نصا يقابله وجه أو تخريج، وأنه لا يذكر كل نص كذلك بل إن ما ذكره لا يكون إلا كذلك فتأمله.
"فحيث" بالضم ويجوز الفتح والكسر مع إبدال يائه واوا أو ألفا وهي دالة على المكان

ج /1 ص -24- حقيقة أو مجازا كما في {الله أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام:124] بتضمين أعلم معنى ما يتعدى إلى الظرف أي الله أنفذ علما حيث يجعل أي هو نافذ العلم في هذا الموضع فاندفع ما قيل يتعين أنها مفعول به على السعة؛ لأن أفعل التفضيل لا ينصبه لا ظرف لأنه تعالى لا يكون في مكان أعلم منه في مكان، ولأن المعنى أنه يعلم نفس المكان المستحق لوضع الرسالة لا شيئا في المكان قيل وكما هنا وهو عجيب إذ التقدير فكل مكان من هذا الكتاب "أقول" فيه. وزعم الأخفش أنها ترد للزمان "الأظهر أو المشهور. فمن" متعلق بالأظهر أو المشهور لكونه كالوصف له أي فأحدهما كائن من جملة "القولين أو الأقوال فإن قوي الخلاف" لقوة مدرك غير الراجح منه بظهور دليله وعدم شذوذه وتكافؤ دليلهما في أصل الظهور، ويمتاز الراجح بأن عليه المعظم أو بكون دليله أوضح، وقد لا يقع تمييز "قلت الأظهر" لإشعاره بظهور مقابله "وإلا" يقو مدركه "فالمشهور" هو الذي أعبر به لإشعاره بخفاء مقابله، ويقع للمؤلف تناقض بين كتبه في الترجيح ينشأ عن تغير اجتهاده فليعتن بتحرير ذلك من يريد تحقيق الأشياء على وجهها "وحيث أقول الأصح أو الصحيح فمن الوجهين أو الأوجه" ثم إن كانت من واحد فالترجيح بما مر في الأقوال أو من أكثر فهو بترجيح مجتهد آخر "فإن قوي الخلاف" بنظير ما مر في الأقوال "قلت الأصح" لإشعاره بصحة مقابله وكان المراد بصحته مع الحكم عليه بالضعف ومع استحالة اجتماع حكمين متضادين على موضوع واحد في آن واحد أن مدركه له حظ من النظر بحيث يحتاج في رده إلى غوص على المعاني الدقيقة والأدلة الخفية بخلاف مقابل الصحيح الآتي فإنه ليس كذلك بل يرده الناظر ويستهجنه من أول وهلة. فكان ذلك صحيحا بالاعتبار المذكور، وإن كان ضعيفا بالحقيقة لا يجوز العمل به فلم يجتمع حكمان كما ذكر فتأمل ذلك وأعرض عما وقع هنا من إشكالات وأجوبة لا ترضي. وقد يقع للمصنف أنه في بعض كتبه يعبر بالأظهر وفي بعضها يعبر عن ذلك بالأصح فإن عرف أن الخلاف أقوال أو أوجه فواضح، والأرجح الدال على أنه أقوال؛ لأن مع قائله زيادة علم بنقله عن الشافعي رضي الله عنه بخلاف نافيه عنه "وإلا" يقو "فالصحيح" هو الذي أعبر به لإشعاره بانتفاء اعتبارات الصحة عن مقابله، وأنه فاسد ولم يعبر بنظيره في الأقوال بل أثبت لنظيره الخفاء، وأن القصور في فهمه إنما هو منا فحسب تأدبا مع الإمام الشافعي كما قال وفرقا بين مقام المجتهد المطلق والمقيد فإن قلت إطباقهم هنا على أن التعبير بالصحيح قاض بفساد مقابله يقتضي أن كل ما عبر فيه به لا يسن الخروج من خلافه لأن شرط الخروج ومنه عدم فساده كما صرحوا به وقد صرحوا في مسائل عبروا فيها بالصحيح بسن الخروج من الخلاف فيها قلت يجاب بأن الفساد قد يكون من حيث الاستدلال الذي استدل به لا مطلقا فهو فساد اعتباري وبفرض أنه حقيقي قد يكون بالنسبة لقواعدنا دون قواعد غيرنا ولما ظهر للمصنف مثلا والذي ظهر لغيره قوته فندب الخروج منه "وحيث أقول المذهب فمن الطريقين أو الطرق" كأن يحكي بعض القطع أي أنه لا نص سواه وبعض قولا أو وجها أو أكثر، وبعض ذلك أو بعضه أو غيره مطلقا أو باعتبار كما مر ثم الراجح المعبر عنه

ج /1 ص -25- بالمذهب قد يكون طريق القطع. أو موافقها من طريق الخلاف أو مخالفها، لكن قيل الغالب أنه الموافق والاستقراء الناقص المفيد للظن يؤيده. وربما وقع للمجموع كالعزيز استعمال الطريقين موضع الوجهين وعكسه.
"وحيث أقول النص فهو نص" الإمام القرشي المطلبي الملتقي مع النبي صلى الله عليه وسلم في جده الرابع عبد مناف محمد بن إدريس بن العباس بن عثمان بن شافع بن السائب بن عبيد بن عبد يزيد بن هاشم بن المطلب بن عبد مناف "الشافعي" نسبة لشافع المذكور، وشافع هذا أسلم هو وأبوه السائب صاحب راية قريش يوم بدر "رضي الله تعالى عنه" إمام الأئمة علما وعملا وورعا وزهدا ومعرفة وذكاء وحفظا ونسبا فإنه برع في كل مما ذكر وفاق فيه أكثر من سبقه لا سيما مشايخه كمالك وسفيان بن عيينة ومشايخهم، واجتمع له من تلك الأنواع وكثرة الأتباع في أكثر أقطار الأرض. وتقدم مذهبه وأهله فيها لا سيما في الحرمين والأرض المقدسة، وهذه الثلاثة وأهلها أفضل الأرض وأهلها ما لم يجتمع لغيره وهذا هو حكمة تخصيصه في الحديث المعمول به في مثل ذلك، وزعم وضعه حسد أو غلط فاحش وهو قوله صلى الله عليه وسلم "عالم قريش يملأ طباق الأرض علما" قال أحمد وغيره من أئمة الحديث والفقه نراه الشافعي أي لأنه لم يجتمع لقرشي من الشهرة كما ذكر ما اجتمع له فلم ينزل الحديث إلا عليه وكاشف أصحابه بوقائع وقعت بعد موته كما أخبر ورأى النبي صلى الله عليه وسلم وقد أعطاه ميزانا فأولت له بأن مذهبه أعدل المذاهب وأوفقها للسنة الغراء التي هي أعدل الملل وأوفقها للحكمة العلمية والعملية ولد بغزة على الأصح سنة خمسين ومائة ثم أجيز بالإفتاء وهو ابن نحو خمس عشرة سنة، ثم رحل لمالك فأقام عنده مدة. ثم لبغداد ولقب ناصر السنة لما ناظر أكابرها وظفر عليهم كمحمد بن الحسن وكان أبو يوسف إذ ذاك ميتا ثم بعد عامين رجع لمكة ثم لبغداد سنة ثمان وتسعين ثم بعد سنة لمصر فأقام بها كهفا لأهلها إلى أن تقطب. ومن الخوارق التي لم يقع نظيرها لمجتهد غيره استنباطه وتحريره لمذهبه الجديد على سعته المفرطة في نحو أربع سنين وتوفي سنة أربع ومائتين بها، وأريد بعد أزمنة نقله منها لبغداد فظهر من قبره لما فتح روائح طيبة عطلت الحاضرين عن إحساسهم فتركوه، وقد أكثر الناس التصانيف في ترجمته حتى بلغت نحو أربعين مصنفا ذكرت خلاصتها في شرح المشكاة وليتنبه لكثير مما في رحلته للرازي كالبيهقي فإن فيها موضوعات كثيرة.
"ويكون هناك وجه" مقابل له "ضعيف" لا يعتمد وإن كان في مدركه قوة بالاعتبار السابق "أو قول" له بناء على أن المخرج ينسب إليه وفيه خلاف الأصح لا لأنه لو عرض عليه لربما أبدى فارقا إلا مقيدا كما أفاده قوله "مخرج" من نصه في نظير المسألة على حكم مخالف بأن ينقل بعض أصحابه نص كل إلى الأخرى فيجتمع في كل منصوص ومخرج، ثم الراجح إما المخرج وإما المنصوص وإما تقرير النصين والفرق وهو الأغلب ومنه النص في مضغة قال القوابل لو بقيت لتصورت على انقضاء العدة بها؛ لأن مدارها على تيقن براءة الرحم، وقد وجد وعدم حصول أمية الولد بها؛ لأن مدارها على وجود اسم الولد، ولم يوجد.

ج /1 ص -26- "وحيث أقول الجديد" وهو ما قاله الشافعي رضي الله عنه بمصر ومنه المختصر والبويطي والأم خلافا لمن شذ. وقيل ما قاله بعد خروجه من بغداد إلى مصر "فالقديم". وهو ما قاله قبل دخولها "خلافه" ومنه كتابه الحجة "أو" أقول "القديم أو في قول قديم" لا ينافيه عدم وقوع هذه في كلامه؛ لأنه لم يذكر أنه قالها بل إن صدرت فهي كسابقها "فالجديد خلافه" والعمل عليه إلا في نحو عشرين، وعبر بعضهم بنيف وثلاثين مسألة يأتي بيان كثير منها، وأنه لنحو صحة الحديث به عملا بما تواتر عن وصية الشافعي أنه إذا صح الحديث من غير معارض فهو مذهبه، ولو نص فيه على ما لم ينص عليه في الجديد، وجب اعتماده؛ لأنه لم يثبت رجوعه عن هذا بخصوصه "وحيث أقول وقيل كذا" فهو وجه ضعيف "والصحيح أو الأصح خلافه وحيث أقول وفي قول كذا فالراجح خلافه" وكان تركه لبيان قوة الخلاف وضعفه فيهما لعدم ظهوره له أو لإغراء الطالب على تأمله والبحث عنه ليقوى نظره في المدارك والمآخذ ووصف الوجه بالضعف دون القول تأدبا "ومنها مسائل" جمع مسألة وهي ما يبرهن على إثبات محموله لموضوعه في العلم ومن شأن ذلك أن يطلب ويسأل عنه فلذا يسمى مطلوبا ومسألة "نفيسة" لعموم نفعها ومس الحاجة إليها، ووصف الجمع بالمفرد رعاية لمفرده سائغ "أضمها إليه" أي المختصر في مظانها اللائقة بها غالبا "ينبغي" أي يطلب ومن ثم كان. الأغلب فيها استعمالها في المندوب تارة والوجوب أخرى، وقد تستعمل للجواز أو الترجيح ولا ينبغي قد تكون للتحريم أو الكراهة "أن لا يخلي الكتاب" المذكور وهو المختصر وما ضم إليه وقد سماه في ظهر خطبته بخطة المنهاج وهو كالمنهج والنهج بفتح فسكون الطريق الواضح من نهج كذا أوضحه، وقد يستعمل بمعنى سلك فقط "منها" لنفاستها ووصفها بالنفاسة، والضم أفاده كلامه السابق لكن أعادهما هنا بزيادة ينبغي ومعموله إظهار السبب زيادتها مع خلوها عن التنكيت بخلاف سابقها "وأقول" غالبا فلا يرد عليه نحو قوله في فصل الخلاء ولا يتكلم وإن كان زيادة مسألة برأسها وسيعلم من قوله وفي إلحاق قيد إلخ أن له زيادات من غير تمييز ومن الاستقراء أنه يقول ذلك أيضا في استدراك التصحيح عليه "في أولها قلت وفي آخرها والله أعلم" أي من كل عالم وزعم بعض الحنفية أنه لا ينبغي أن يقال ذلك قيل مطلقا. وقيل للإعلام بختم الدرس ويرد بأنه لا إيهام فيه بل فيه غاية التفويض المطلوب بل في حديث البخاري في باب العلم في قصة موسى مع الخضر صلى الله على نبينا وعليهما وسلم ما يدل له وهو قوله فيه فعتب الله على موسى أي حيث سئل عن أعلم الناس فقال أنا إذ لم يرد العلم إليه إذ رده إليه صادق بأن يقول الله أعلم بل القرآن دال له وهو {الله أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام:124] وقد قال علي كرم الله وجهه وأبردها على كبدي إذا سئلت عما لا أعلم أن أقول الله أعلم ولا ينافيه ما في البخاري أن عمر سأل الصحابة رضي الله عنهم عن سورة النصر فقالوا الله أعلم فغضب وقال قولوا نعلم أو لا نعلم. وفي رواية أنه قال لمن قاله مرة قد تيقنا إن كنا لا نعلم أن الله يعلم لتعين حمله على أنه فيمن جعل الجواب به ذريعة إلى عدم إخباره عما سئل عنه، وهو يعلم وقد ذكر الأئمة في الله أكبر وأعلم ونحوهما ما يصرح بحسن ما فعله

ج /1 ص -27- المصنف فعليك به، ومما يؤيده أيضا قولهم يسن لمن سئل عما لا يعلم أن يقول الله ورسوله أعلم ومنع نحو ما أحلم الله نظرا لتقدير النحاة في التعجب شيء صيره كذا مردود بأن فيه غاية الإجلال وبنحو {قُلِ الله أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ} [الكهف:26] أي ما أبصره وأسمعه. كما قاله ابن عطية وغيره. لقول قتادة لا أحد أبصر من الله ولا أسمع وتقدير النحاة المذكور غير لازم ولا مطرد؛ لأن كل مقام بما يناسبه كشيء وصفه بذلك أما نفسه أو من شاء من خلقه.
"وما وجدته" أيها الناظر في هذا المختصر "من زيادة لفظة" أي كلمة كظاهر وكثير في قوله في التيمم في عضو ظاهر بجرحه دم كثير "ونحوها" كالهمزة في أحق ما يقول العبد فإنها جزء كلمة لا كلمة "على ما في المحرر فاعتمدها فلا بد منها" أي لا غنى ولا عوض عنها لطالب العلم لتوقف صحة الحكم أو المعنى أو ظهوره عليها "وكذا ما وجدته" فيه "من الأذكار" جمع ذكر وهو لغة كل مذكور وشرعا قول سيق لثناء أو دعاء، وقد يستعمل شرعا أيضا لكل قول يثاب قائله "مخالفا لما في المحرر وغيره من كتب الفقه فاعتمده فإنى حققته" أي ذكرته وأثبته وأصله لغة صرت منه على يقين كتحققته "من كتب الحديث" وهو لغة ضد القديم واصطلاحا علم يعرف به أحوال ذات رسول الله صلى الله عليه وسلم قولا وفعلا وصفة "المعتمدة" في نقله لاعتناء أهله بلفظه، والفقهاء إنما يعتنون غالبا بمعناه دون غير المعتمدة ففيه حث على إيثار فعله؛ لأن كل أحد يؤثر المعتمد على غيره.
"وقد أقدم بعض مسائل الفصل لمناسبة" أي لوقوع النسبة بين الشيئين حتى يكون بينهما وجه مناسب "أو اختصار" قبل أحدهما كاف لاستلزامه الآخر انتهى. ويرد بمنع الاستلزام إذ قد توجد مناسبة بلا اختصار بل قد لا توجد إلا مع عدمه، وقد يوجد اختصار من حيث اللفظ من المناسبة من حيث المعنى، وذلك كما وقع له أول الجراح فإنه أخر بحث المكره عن بحث السبب الموجب للقود ليجمع أقسام المسألة بمحل واحد "وربما" للتقليل كما جرى عليه عرف الفقهاء وإن قيل إنها للتكثير أكثر، وقد قيل بهما في {رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ} [الحجر:2]. "قدمت فصلا" وهو لغة الحاجز بين الشيئين وهو في الكتب كذلك لفصله بين أجناس المسائل وأنواعها "للمناسبة" كفصل كفارات محرمات الإحرام على الإحصار "وأرجو" من الرجاء ضد اليأس فهو تجويز وقوع محبوب على قرب واستعماله في غيره كما في {مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَاراً} [نوح:13] أي لا تخافون عظمته مجاز يحتاج لقرينة "إن" عبر بها مع أن المناسب للرجاء إذا إشارة إلى أنه مع رجائه ملاحظ لمقام الخوف المقتضي للتردد في التمام اللازم للمرجو "تم هذا المختصر" الحاضر ذهنا وإن تقدم على وضع الخطبة كما هو مبين في أول شرحي للإرشاد وتقدمها يدل عليه صنيعه في مواضع، وقد تم ولله الحمد "أن يكون في معنى الشرح" من شرح كشف وبين "للمحرر" لقيامه بأكثر وظائف الشراح من إبدال الغريب والموهم وذكر قيود المسألة وبيان أصل الخلاف ومراتبه وضم زيادات نفيسة. إليه ولم يبق إلا ذكر نحو الدليل والتعليق فلذا لم يقل شرحا ثم علل ذلك بقوله "فإني لا أحذف" بإعجام الذال

ج /1 ص -28- أسقط "منه شيئا" بحسب ما عزمت عليه "من الأحكام" التي في نسختي، ولم يكن فيما ذكرته ما يفهم ما حذفته فلا يرد عليه شيء مما اعترض عليه بحذفه له من أصله. والحكم الشرعي خطاب الله تعالى المتعلق بفعل المكلف من حيث إنه مكلف والشيء لغة عند أكثر أئمتنا ما يصح أن يعلم ويخبر عنه وعليه أكثر الاستعمال في القرآن وغيره وعند آخرين كالبيضاوي حقيقة في الموجود مجاز في المعدوم ولم تختلف الأشاعرة والمعتزلة في إطلاقه على الموجود، وإنما النزاع بينهما في شيئية المعلوم بمعنى ثبوته في الخارج وعدم ثبوته فيه فعند الأشاعرة لا وعند المعتزلة نعم قال المصنف وغيره ووافقونا على أن المحال لا يسمى شيئا ومحل بسط ذلك كتب الكلام "أصلا" هي عرفا للمبالغة في النفي مصدرا أو حالا مؤكدة للا أحذف أي مستأصلا أي قاطعا للحذف من أصله من قولهم استأصله قطعه من أصله "ولا" أحذف منه شيئا بالمعنى السابق "من الخلاف ولو كان واهيا" أي ضعيفا جدا مجاز عن الساقط "مع ما" أي آتي بجميع ذلك مصحوبا بما "أشرت إليه من النفائس" المتقدمة.
"وقد" للتحقيق "شرعت" بعد شروعي في ذلك المختصر كما أفاده السياق أو مع شروعي فيه عرفا ولا ينافيه ذلك السياق والتعبير بالتمام لاحتمال أنه باعتبار ما في الذهن "في جمع جزء" أي كتاب صغير الحجم تشبيها بمعنى الجزء لغة وهو بعض الشيء "لطيف" حجمه جدا "على صورة الشرح" صفة ثانية لجزء "لدقائق" جمع دقيقة وهي ما خفي إدراكه إلا بعد مزيد تأمل "هذا المختصر" من حيث اختصاره لعبارة المحرر لا لكل دقائق الكتاب كما أشار إليه لفظ المختصر، وصرح به قوله "ومقصودي به التنبيه على الحكمة" أي السبب والتحقيق أنها في نحو {وَمَنْ يُؤْتَ الْحِكْمَةَ} [البقرة:269] العلم والعمل المتوفر فيهما سائر شروط الكمال ومتمماته "في العدول عن عبارة المحرر وفي إلحاق" الزائد على المحرر بلا تمييز من "قيد" للمسألة "أو حرف" في الكلام كالهمزة في أحق "أو شرط للمسألة" وهو بالسكون لغة تعليق أمر مستقبل بمثله، واصطلاحا ما يأتي أول شروط الصلاة واختلفوا هل الشرط يرادف القيد، ورجح أن مآلهما لشيء واحد ويرد بأن من أقسام القيد ما جيء به لبيان الواقع كما مر، وهو نقيض الشرط "ونحو" مبتدأ "ذلك" وهو التنبيه على المقاصد وما قد يخفى ومنه بيان شمول عبارته لما لم تشمله عبارة أصله، ويصح جر نحو وهو ظاهر "وأكثر ذلك" المذكور "من الضروريات" وهي ما لا مندوحة عنه، وتفسيرها بما يحتاج إليه قاصر فمن ثم فسرها بقوله "التي لا بد منها" لمريد الكمال بمعرفة الأشياء على وجهها، قال الشراح واحترز بذلك عما ليس بضروري بل حسن كزيادة لفظ الطلاق في قوله فإن انقطع لم يحل قبل الغسل غير الصوم والطلاق مع أنه لم يذكره في المحرمات ومع ذكر أصل له في الطلاق ووجه حسنه التنبيه على ما لعله يخفى في محل احتيج إليه فيه. وفي صحته نظر؛ لأن المشار إليه بقوله ذلك ليس فيه زيادة مسألة مستقلة وهذا الذي أخرجوه به مسألة مستقلة نظير ولا يتكلم السابقة فلا يصح إخراجه به فالوجه أنه إنما احترز بذلك عن إلحاق الحرف فإنه بعض المشار إليه وهو غير ضروري،

ج /1 ص -29- لكن بقيد كونه لا يتوقف صحة المعنى عليه نعم إن كانت الإشارة لجميع ما مر من النفائس أو المراد بالحرف مطلق الكلمة. ولو بالمعنى اللغوي اتجه ما قالوه كما أنه متجه على جر نحو "وعلى الله" لا غيره "الكريم" بالنوال قبل السؤال أو مطلقا ومن ثم فسر بأنه الذي عم عطاؤه جميع خلقه بلا سبب منهم وتفسيره بالعفو أو العلي بعيد "اعتمادي" بأن يقدرني على إتمامه كما أقدرني على الشروع فيه فإنه لا يرد من اعتمد عليه، وفي هذا كالذي سبق إيذان بسبق وضع الخطبة "وإليه" لا إلى غيره "تفويضي" من فوض أمره إليه إذا رده رضا بفعله واعتقادا لكماله "واستنادي" في ذلك وغيره فإنه لا يخيب من استند إليه والاعتماد والاستناد يصح أن يدعى ترادفهما، وأن الاعتماد أخص.
ولما تم رجاؤه بإجابة سؤاله قدر وقوع مطلوبه. فقال "وأسأله النفع به" أي بتأليفه بنية صالحة "لي" في الآخرة إذ لا معول إلا على نفعها "ولسائر المسلمين" أي باقيهم أو جميعهم من السؤر أو سور البلد بأن يلهمهم الاعتناء به ولو بمجرد كتابة ونقل ووقف، ونفعهم يستلزم نفعه؛ لأنه السبب فيه "ورضوانه عني وعن أحبائي" بالتشديد والهمز أي من يحبوني وأحبهم وإن لم يأت زمنهم؛ لأنه ينبغي أن يحب في الله كل من اتصف بكمال سابقا ولاحقا
"وجميع المؤمنين" فيه تكرير الدعاء للبعض الذي هو منهم والإسلام والإيمان طال فيما بينهما من النسب الكلام. والحق أنهما متحدان ماصدقا إذ لا يوجد شرعا مؤمن غير مسلم ولا عكسه ومن آمن بقلبه وترك التلفظ بلسانه مع قدرته عليه نقل المصنف الإجماع على تخليده في النار لكن اعترض بأن كثيرين بل المحققين على خلافه مختلفان مفهوما إذ مفهوم الإسلام الاستسلام والانقياد ومفهوم الإيمان التصديق الجازم بكل ما علم مجيئه صلى الله عليه وسلم به بالضرورة إجمالا في الإجمالي وتفصيلا في التفصيلي.


كتاب أحكام الطهارة

تحفة المحتاج بشرح المنهاج

ج /1 ص -31- كتاب أحكام الطهارة
المشتملة على وسائل أربعة ومقاصد كذلك. وأفردها بتراجم دون تلك إلا النجاسة لطول مباحثها فرقا بين المقصود بالذات وغيره، والكتاب كالكتب والكتابة لغة الضم والجمع، واصطلاحا اسم لجملة مختصة من العلم فهو إما باق على مصدريته أو بمعنى اسم المفعول أو الفاعل والإضافة إما بمعنى اللام أو بيانية، ويعبر عن تلك الجملة بالباب وبالفضل فإن جمعت كان الأول للمشتملة على الأخيرين والثاني للمشتملة على الثالث وهو المشتملة على مسائل غالبا في الكل، والطهارة بالفتح مصدر طهر بفتح هائه أفصح من ضمها يطهر بضمها فيهما، وأما طهر بمعنى اغتسل فمثلث الهاء لغة الخلوص من الدنس ولو معنويا. كالعيب، وشرعا لها وضعان حقيقي وهو زوال المنع الناشئ عن الحدث والخبث ومجازي من إطلاق اسم المسبب على السبب وهو الفعل الموضوع لإفادة ذلك أو بعض آثاره كالتيمم، وبهذا الوضع عرفها المصنف بأنها رفع حدث أو إزالة نجس أو ما في معناهما كالتيمم وطهر السلس أو على صورتهما كالغسلة الثانية والطهر المندوب وفيه أعني التعبير بالمعنى والصورة إشارة لقول ابن الرفعة إنها في هذين لا من مجاز التشبيه إلا أن يجاب عنه بمنعه وإثبات أنها فيها حقيقة عرفية كما صرحوا به في التيمم، وبدءوا بالطهارة لخبر الحاكم وغيره مفتاح الصلاة الطهور، ثم بما بعدها على الوضع البديع الآتي لأمرين: الأول الخبر المشهور بني الإسلام على خمس وأسقطوا الكلام على الشهادتين؛ لأنه أفرد بعلم وآثروا رواية تقديم الصوم على الحج؛ لأنه فوري ومتكرر، وأفرد من يلزمه أكثر، والثاني أن الغرض من البعثة انتظام أمر المعاش والمعاد. بكمال القوى النطقية ومكملها العبادات، والشهوية ومكملها غذاء ونحوه المعاملات، ووطء ونحوه المناكحات، والغضبية ومكملها التحرز عن الجنايات، وقدمت الأولى لشرفها، ثم الثانية لشدة الحاجة إليها، ثم الثالثة؛ لأنها دونها في الحاجة، ثم الرابعة لقلة وقوعها بالنسبة لما قبلها، وإنما ختمها الأكثر بالعتق تفاؤلا. وبدءوا من مقدمات الطهارة بالماء؛ لأنه الأصل في آلتها وافتتح هذا الكتاب بآية لتعود بركتها على جميع الكتاب لا لكونها دليله؛ لأن من شأنه التأخر عن المدلول على أنه إذا كان قاعدة كلية ينطبق عليها أكثر المسائل كما هنا قدم ولم يراع ذلك في غيره وإن راعاه أصله كالشافعي رضي الله عنه اختصارا "قال الله تعالى {وَأَنْزَلْنَا}" أي إنزالا مستمرا باهرا للعقول ناشئا عن عظمتنا "{مِنَ السَّمَاءِ}" أي الجرم المعهود إن أريد الابتداء أو السحاب إن أريد الانتهاء "{مَاءً}" فيه عموم من حيث إنه للامتنان وبهذا استفيد منه أنه طاهر إذ لا امتنان بالنجس فمن ثم كان "{طَهُوراً}" معناه مطهرا لغيره وإلا لزم التأكيد والتأسيس خير منه ويدل لذلك أيضا {لِيُطَهِّرَكُمْ بِهِ} [الأنفال:11]، وأنه الأصل في فعول وإن جاء مصدرا وللمبالغة بأن يدل

ج /1 ص -32- على زيادة في معنى فاعل مع مساواته له تعديا كضروب أو لزوما كصبور وللآلة كسحور لما يتسحر به، وبهذا الاشتراك مع كون الأصل ما ذكر اندفع الاستدلال لطهورية المستعمل نظرا إلى إفادة المبالغة على أن فيما قلناه تكرارا أيضا لرفعه أحداث أجزاء العضو الواحد بجريه عليه أما المضموم فيختص بالمصدر، وقيل يأتي بمعنى المطهر لغيره أيضا واختصاص الطهارة بالماء الذي أشارت إليه الآية ولا يرد شرابا طهورا؛ لأنه قد وصف بأعلى صفات الدنيا تعبدي أو لما فيه من الرقة واللطافة التي لا توجد في غيره ومن ثم قيل لا لون له وبهذا الاختصاص يتضح منعهم القياس عليه لا لمفهومه؛ لأنه لقب.
"يشترط لرفع الحدث" إجماعا واعترض وهو هنا أمر اعتباري قائم بالأعضاء يمنع صحة نحو الصلاة حيث لا مرخص أو المنع المترتب على ذلك وكون التيمم يرفع هذا لا برد؛ لأنه رفع خاص بالنسبة لفرض واحد، وكلامنا في الرفع العام وهذا خاص بالماء، وهو إما أصغر ورافعه الوضوء وإما أكبر ورافعه الغسل، وقد يقسم هذا نظرا إلى تفاوت ما يحرم به إلى متوسط، وهو ما عدا الحيض والنفاس وأكبر وهو هما إذ ما يحرم بهما أكثر. "و" رفع "النجس". وهو شرعا مستقذر يمنع صحة الصلاة حيث لا مرخص أو معنى يوصف به المحل الملاقي لعين من ذلك مع رطوبة وهذا هو المراد هنا؛ لأنه الذي لا يرفعه إلا الماء ولأن المصنف استعمل فيه الرفع كما تقرر، وهو لا يصح فيه حقيقة إلا على هذا المعنى أما على الأول فوصفه به من مجاز مجاورته للحدث، وكان عدوله عن تعبير أصله بالإزالة رعاية للأول؛ لأنه حقيقة وما راعاه هو مجاز وهو أبلغ من الحقيقة باتفاق البلغاء على أن ذاك موهم إذ يزيله غير الماء، وتخصيصهما لأنهما الأصل وإلا فالطهر المسنون وطهر السلس الذي لا رفع فيه كالذمية والمجنونة لتحل للمسلم والميت كذلك كما يعلم من كلامه فيما يأتي "ماء مطلق" أي استعماله بمعنى مروره عليه فلا يجوز كما عبر به أصله، وأفاده مفهوم الاشتراط من جهة أن تعاطي الشيء على خلاف ما أوجبه الشارع حرام، ولا يصح كما صرح به كل من نفى الحل لكن بخفاء وإن سلمنا أنه يستعمل فيهما؛ لأن الأكثر استعماله في الحرمة فقط ومن الاشتراط لكن بظهور ففي كل من العبارتين مزية خلافا لمن أطلق ترجيح هذه ولمن أطلق ترجيح تلك فتأمله. رفع أو إزالة شيء من تلك الأربعة إلا به لأمره تعالى بالتيمم عند فقده وأمر رسول الله صلى الله عليه وسلم بصب الذنوب من الماء على بول ذي الخويصرة التميمي لما بال في المسجد، وهو إنما ينصرف للمطلق؛ لأنه المتبادر إلى الذهن ولمنع القياس عليه كما مر. وخرج بتلك الأربعة نحو إزالة طيب عن بدن محرم؛ لأن القصد زوال عينه وهو لا يتوقف على ماء "وهو ما يقع عليه" عند أهل اللسان بالنسبة للعالم بحاله "اسم ماء بلا قيد" لازم وإن رشح من بخار الطهور المغلي أو تغير بما لا يضر مما يأتي أو جمع من ندى وزعم أنه نفس دابة لا دليل عليه أو كان زلالا وهو ما يخرج من جوف صور توجد في نحو الثلج كالحيوان، وليست بحيوان فإن تحقق كان نجسا؛ لأنه قيء وخرج بالماء. من حيث تعلق الاشتراط به التراب، ولو في المغلظ فإن المطهر هو الماء بشرط مزجه به ومحو أدوية الدباغ؛ لأنها محيلة وحجر الاستنجاء؛ لأنه مرخص وبقوله بلا قيد مع قولنا عند

ج /1 ص -33- إلى آخره المقيد بلازم ولو نحو لام العهد كخبر إنما الماء من الماء وكالمتغير بالتقديري وكالمستعمل على الأصح وكقليل وقع فيه نجس؛ لأن العالم بها لا يذكرها إلا مقيدة على أنها مقيدة شرعا بخلاف المتغير بما لا يضر والمقيد بغير لازم نحو ماء البئر وإذا تقرر أن المطلق ما ذكر المعلوم منه مع ذكر الآية أن ماصدق الطهور والمطلق واحد. "ف" الماء الكثير والقليل "المتغير ب" مخالط طاهر "مستغنى" بفتح النون وكسرها بعيد متكلف "عنه كزعفران" ومني وثمر ساقط وطحلب طرح بعد دقه وورق طرح. ثم تفتت وملح جبلي وقطران أو كافور مخالط فكل منهما نوعان "تغيرا يمنع إطلاق اسم الماء" لكثرته ولو تقديرا، كأن وقع في الماء ما يوافقه كمستعمل لكن في قليل كما يأتي وكماء ورد لا ريح له فإنه يقدر وسطا كريح لأذن ولون عصير وطعم ماء رمان فإن غير مع ذلك ضر وإلا فلا؛ لأنه لما كان لموافقته لا يغير. اعتبر بغيره كالحكومة "غير طهور" وإن كان التغير بما على عضو المتطهر كما أنه غير مطلق فلو حلف لا يشرب ماء فشربه لم يحنث.
"ولا يضر" في الطهورية "تغير لا يمنع الاسم" لقلته ولو احتمالا بأن شك أهو كثير أو قليل ما لم يتحقق الكثرة ويشك في زوالها "ولا متغير" قيل الأحسن حذف الميم ليناسب ما قبله ويرد بأن التفنن المشعر باتحاد المقصود من العبارتين أفود وأبلغ. "بمكث". بتثليث ميمه وطين وطحلب بفتح لامه وضمها نابت من الماء أو ألقي فيه ولم يدق وورق وقع بنفسه وإن تفتت وخالط "وما في مقره" ومنه كما هو ظاهر القرب التي يدهن باطنها بالقطران وهي جديدة لإصلاح ما يوضع فيها بعد من الماء وإن كان من القطران المخالط "وممره" لو مصنوعا من نحو نورة وإن طبخت وكبريت وإن فحش التغير بذلك كله لتعذر صون الماء عنه، ولو وضع من هذا المتغير على غيره ما غيره لم يضر على الأوجه؛ لأنه طهور فهو كالمتغير بالملح المائي، وكون التغير. هنا إنما هو بما في الماء لا بد أنه لا ينظر إليه؛ لأنه أمر مشكوك فيه بل يحتمل أن سببه لطافة الماء المنبث هو في أجزائه فقبله الماء الثاني وانبث فيه ولو نزل بنفسه لم يقبله فلم يكثر تغيره به لكثافته ومع الشك لا تسلب الطهورية المحققة ألا ترى أنه لو وقع بماء مجاور ومخالط، وشككنا في المغير منهما لم يضر فكذا هنا.
"وكذا" لا يضر في الطهورية "متغير بمجاور" طاهر على أي حال كان "كعود ودهن" وإن طيبا وكحب وكتان وإن أغليا ما لم يعلم انفصال عين فيه مخالطة تسلب الاسم وبهذا التفصيل يجمع بين إطلاقات متباينة. في ماء مبلات الكتان؛ لأن له حالات متفاوتة في التغير أولا وآخرا كما هو مشاهد نعم الذي ينبغي فيما شك في انفصال عين فيه أنه لو تجدد له اسم آخر بحيث ترك معه اسمه الأول السلب؛ لأن هذا التجدد قرينة ظاهرة جدا على انفصال تلك العين فيه "أو بتراب" طهور بناء على أنه مخالط، وإلا فلا فرق كما هو واضح خلافا لمن وهم فيه، ومثله في جميع ما يأتي الملح المائي لا الجبلي إلا إن كان بممر أو مقر "طرح" لا لتطهير مغلظ، وإلا لم يصر طينا لا يجري بطبعه وإلا أثر جزما "في الأظهر" إذ التغير بالمجاور ومنه البخور ولو احتمالا إذ ما شك

ج /1 ص -34- في أنه مخالط أو مجاور له حكم المجاور، ثم رأيت جمعا جزموا بأنه مجاور حتى من قال إنه يضر لكنه بناه على الضعيف من التفرقة في المجاور بين الريح وغيره، ولا ينافي كونه مجاورا أن الأصح في دخان الشيء أنه من نفس جرمه؛ لأنه لا مانع أن ينفصل جرم مجاور من جرم مخالط إذ المشاهدة قاضية في الدخان بأنه مجاور يطفو على الماء ولا يختلط به مجرد تروح، وإن فحش فهو كتغير بجيفة على الشط وبالتراب. أما مجرد كدورة لا تمنع الاسم فعليه هو مجاور، والمتغير به مطلق وهو الأشهر وإما للتسهيل على العباد. فهو غير مطلق قال جمع وهو الأقعد ويؤيده أن المتن مصرح به؛ لأنه أعاد الباء في بتراب ولم يجعله من أمثلة المجاوز فدل على أنه مخالط، وأن التغير به مغتفر مع ذلك نظرا لما فيه من الطهورية. وأصل هذا اختلافهم في حد المخالط أهو ما لا يمكن فصله فخرج التراب، أو ما لا يتميز في رأي العين فدخل، أو المعتبر العرف أوجه أشهرها الأول وقضية جزمهم بإخراج التراب عليه أن المراد ما لا يمكن فصله حالا ولا مآلا ورجح شيخنا في بعض كتبه تبعا لشيخه القاياتي ولأبي زرعة ما دلت عليه عبارة المتن، وصرح به جمع متقدمون أن التراب مخالط، وأن ذلك يدل على أن الأرجح من التعاريف الثلاثة الثاني، وأنه المعتمد وقد يقال ما لا يمكن فصله حالا ولا مآلا لا يتميز في رأي العين فيتحدان، ويكون ما دل عليه بيانا للعرف فلا خلاف في الحقيقة.
"ويكره" تنزيها وقيل تحريما شرعا لا طبا فحسب فيثاب التارك امتثالا شديد حر وبرد لمنعهما الإسباغ أو للضرر فإن قلت ينافي هذا حديث "وإسباغ الوضوء على المكاره" قلت لا ينافيه؛ لأن ذلك في إسباغ على مكرهة لا بقيد الشدة، وهذا مع قيدها الذي من شأنه منع وقوع العبادة على كمال المطلوب منها.
و "المشمس" ولو مغطى لكن كراهة المكشوف أشد يعني ما أثرت فيه الشمس بحيث قويت على أن تفصل بحدتها منه زهومة ماء كان أو مائعا وكل شروطه للمطولات، وهي أن يكون بقطر حار وقت الحر في إناء منطبع، وهو ما يمتد تحت المطرقة ولو بالقوة كبركة في جبل حديد. غير نقد ومغشي به يمنع انفصال الزهومة بخلاف نقد غشي أو اختلط بما تتولد هي منه ولو غير غالب خلافا للزركشي وادعاءاتها لا تتولد إلا من غالب أو متحصل بالنار ممنوع ويؤيده قوله وإن رددته في شرح العباب بتولدها من الصداء بل هو شرط فيها عنده سواء النقد وغيره كما شملته عبارته، وهي تخص الكراهة بكل إناء منطبع مصدي وأن يستعمل وهو حار ولو في ثوب لبسه رطبا في ظاهر أو باطن بدن حي كأبرص يخشى زيادة برصه وغير آدمي يخشى برصه، وذلك للخبر الصحيح "دع ما يريبك إلى ما لا يريبك" واستعماله مريب؛ لأنه يخشى منه البرص كما صح عن عمر رضي الله عنه واعتمده بعض محققي الأطباء لقبض تلك الزهومة على مسام البدن فتنجس الدم، ومحل هذا وما قبله حيث لم يظن بقول عدل أو بمعرفة نفسه ضرره له بخصوصه، وإلا حرم فيلزم التيمم إن لم يجد غيره أو. لم يتعين، وإلا بأن لم يجد غيره وقد ضاق الوقت وجب استعماله وشراؤه ولا كراهة كمسخن بالنار، ولو بنجس مغلظ؛ لأنها تذهب الزهومة لقوتها بخلافها في الطعام المائع لاختلاطها بأجزائه ويكره ماء وتراب كل

ج /1 ص -35- أرض غضب عليها إلا بئر الناقة بأرض ثمود، ولا يكره الطهر بماء زمزم ولكن الأولى عدم إزالة النجس به وجزم بعضهم بحرمته ضعيف بل شاذ. وهو أفضل من ماء الكوثر خلافا لمن نازع فيه ويكره الطهر بفضل المرأة للخلاف فيه قيل بل ورد النهي عنه وعن التطهر من الإناء النحاس "والمستعمل في فرض الطهارة" أي ما لا بد منه في صحتها كالغسلة الأولى. ولو من طهر صبي لم يميز لطواف أو سلس أو حنفي لم ينو أو صلاة نفل أو كتابية انقطع دمها لتحل لحليل مسلم أي يعتقد توقف الحل عليه كما هو ظاهر؛ لأن الاكتفاء بنيتها إنما هو للتخفيف عليه أو مجنونة أو ممتنعة غسلها حليلها المسلم من ذلك لتحل له غير طهور أما المستعمل في الخبث فواضح، وأما المستعمل في الحدث فكذلك؛ لأنه حصل باستعماله زوال المنع من نحو الصلاة. فينتقل إليه كما أن الغسالة لما أثرت في المحل تأثرت وإن لم يجب غسل النجس المعفو عنه، ومر أنه غير مطلق أيضا "قيل و" المستعمل في "نفلها" ومنه ماء غسل به الرجل بعد مسح الخف؛ لأنه لم يزل مانعا بخلاف ماء غسل به الوجه مع بقاء التيمم لرفعه الحدث عنه "غير طهور" أيضا؛ لأن المدار على تأدي العبادة به، ولو مندوبة ويرد بأنه لا مانع ينتقل إليه حتى يتأثر به فكان باقيا على طهوريته، وبما قررت به المتن يندفع الاعتراض عليه بأن المتبادر منه أن هذا الوجه يشترط اجتماع الفرض مع النفل، والحق أنه لو قال أو كان أوضح، ثم قولنا إن المستعمل في فرض غير طهور إنما هو "في" الأصح في "الجديد" لا القديم؛ لأن المنع لا يتأتى انتقاله للماء، ويجاب بأنه انتقال اعتباري "فإن جمع" المستعمل على الجديد فبلغ "قلتين فطهور" وإن قل بعد بتفريقه "في الأصح" بناء على الأصح أيضا أن استعمال القليل أضعفه. وقيل أزال قوته من أصلها كحناء صبغ به لا يؤثر بعد وكالنجس إذا بلغهما بلا تغير. وأولى وزعم بقاء وصف الاستعمال لا يؤثر؛ لأن وصفه لا يضر مع الكثرة ألا ترى أن المستعمل إذا نزل في ماء قليل قدر مخالفا وسطا كما مر أو كثير لم يقدر؛ لأنه بوصوله إليه صار طهورا فعلم أن الاستعمال لا يثبت إلا مع قلة الماء أي وبعد فصله ولو حكما كأن جاوز منكب المتوضئ أو ركبته وإن عاد لمحله أو انتقل من يد لأخرى، نعم لا يضر في المحدث خرق الهواء مثلا للماء من الكف إلى الساعد ولا في الجنب انفصاله من نحو الرأس للصدر مما يغلب فيه التقاذف وهو جريان الماء إليه على الاتصال، ولو أدخل يده للغسل عن الحدث أولا بقصد بعد نية الجنب وتثليث وجه المحدث ما لم يقصد الاقتصار على الأولى وإلا فبعدها بلا نية اغتراف. ولا قصد أخذ الماء لغرض آخر صار مستعملا بالنسبة لغير يده فله أن يغسل بما فيها. باقي ساعدها، وواضح مما ذكر أن من يصب عليه تحصل له سنة التثليث ما لم يقصد الاقتصار على الأولى لرفع حدث يده بالثانية حينئذ ما لم ينو صرفه عنه ولو انغمس محدث، ثم نوى أو جنب في ماء قليل ارتفع حدثه وما دام لم يخرج له أن يرفع ما يطرأ عليه فيه من أصغر وأكبر. بالانغماس لا بالاغتراف ولو بيده وإن نوى اغترافا كما شمله كلامهم.
"ولا تنجس قلتا الماء" ولو احتمالا كأن شك في ماء أبلغهما أم لا وإن تيقنت قلته قبل

ج /1 ص -36- "بملاقاة نجس" للخبر الصحيح "إذا بلغ الماء قلتين لم يحمل الخبث" أي لم يقبله كما صرحت به رواية "لم ينجس" وهي صحيحة أيضا، وخرج بقلتا الماء الصريح في أنهما كلهما من محض الماء ما لو وقع في ماء ينقص عن قلتين مائع يوافقه فبلغهما به، ولم يغيره فرضا لو قدر مخالفا فإنه ينجس بمجرد الملاقاة ولا يدفع الاستعمال عن نفسه، وإنما نزل ذلك المائع منزلة الماء في جواز الطهر بالكل؛ لأنه أخف إذ هو رفع وذاك دفع وهو أقوى غالبا ألا ترى أن الماء القليل الوارد يرفع الحدث والخبث ولا يدفعهما لو وردا عليه ومن ثم اختلفوا في مستعمل كثر انتهاء. هل ترفع كثرته استعماله أو لا واتفقوا في كثير ابتداء على أنه يدفع الاستعمال عن نفسه، وخرج ب غالبا نحو الطلاق فإنه يرفع النكاح، ولا يدفعه لحل ارتجاع المطلقة وعكسه الإحرام وعدة الشبهة فهو أقوى تأثيرا منهما، فعلم أن الشيء قد يدفع فقط كهذين، وقد يرفع فقط كالطلاق والماء هنا وأن الرفع التأثر بما يصلح له لولا ذلك الدافع من ذلك قولهم يسن لمن دعا برفع بلاء واقع أن يجعل ظهر كفيه للسماء، ويدفعه أن يقع به بعد عكسه ولو كان القلتان في محلين بينهما اتصال وبأحدهما نجس نجس الآخر إن ضاق ما بينهما وإلا طهر النجس كما يأتي، "فإن غيره" أي النجس الماء القلتين ولو يسيرا أو تقديرا كأن وقع فيه موافقة فغيره بالفرض والتقدير، ثم إن وافقه في الصفات الثلاث قدرناه مخالفا أشد فيها. كلون الحبر وريح المسك وطعم الخل أو في صفة قدرناه مخالفا فيها فقط "فنجس" إجماعا ولو بوصف واحد في الأولى أو بعضه فلكل حكمه فإن كثر غير المتغير بقي على طهارته وإلا فلا، وإنما قدر الطاهر بالوسط لأنه أخف ولو وقع في متغير بما لا يضر قدر زواله فإن غير حينئذ ضر وإلا فلا، "فإن زال تغيره بنفسه" بأن لم ينضم إليه شيء كأن طال مكثه "أو بماء" انضم إليه ولو متنجسا، أو أخذ منه والباقي كثير بأن كان الإناء منخنقا به فزال انخناقه ودخله الريح وقصره أو بمجاور وقع فيه أي أو بمخالط تروح به كما هو ظاهر مما يأتي في نحو زعفران لا طعم ولا ريح "طهر" لزوال سبب التنجس، وإنما لم تعد طهارة الجلالة بزوال التغير من غير علف طاهرا؛ لأن الظاهر أن سبب نجاستها عند القائل بها رداءة لحمها وهي لا تزول إلا بالعلف الطاهر، وإنما لم يقدروا هنا الواقع بعد زوال التغير مخالفا أشد. لأن المخالفة كانت موجودة بالفعل، ثم زالت لقوة الماء عليها فلم يكن لفرض المخالفة حينئذ وجه بخلافها ابتداء ولو عاد التغير لم يضر أي، وإن لم يحتمل أنه بتروح نجس آخر كما شمله إطلاقهم ودل عليه أيضا كلامه إلا إن بقيت عين النجاسة، وهل يقال بهذا في زوال نحو ريح متنجس بالغسل، ثم عاد أو يفصل بين عوده فورا أو متراخيا أو بين غسله بماء فقط أو مع نحو صابون لندرة العود هنا جدا أو يفرق بين البابين للنظر فيه مجال. وقضية ما سأذكره أن سبب عدم التأثير هنا ضعفه بزواله، ثم عوده وحينئذ فذاك مثله لوجود هذه العلة فيه نعم قد يؤخذ مما يأتي في محرمات الإحرام في نحو فاغية أو كاد أو طيب بثوب جف أن ريحه إن ظهر برش الماء استصحب له اسم الطيب وإلا فلا لأن ظهوره هنا إذا كان ناشئا عن نحو ماء أثر إلا أن يفرق بأن تأثير الماء في الإزالة أقوى من تأثير الجفاف فيها فأثر، ثم أدنى قرينة بخلافه هنا، وكلام المتن

ج /1 ص -37- يشمل التغير التقديري أيضا بأن تمضي عليه مدة لو كان ذلك في الحسي لزال أو أن يصب عليه من الماء قدر لو صب على ماء متغير حسا لزال تغيره. ويعلم ذلك بأن يكون إلى جانبه غدير فيه ماء متغير فزال تغيره بنفسه بعد مدة فيعلم أن هذا أيضا يزول تغيره في هذه المدة، وذلك لأن النجاسة مقدرة فالمزيل ينبغي أن يكون مقدرا "أو" زال أي ظاهرا فلا ينافى التعليل بالشك الآتي فلا اعتراض على المصنف بالعطف المقتضي لتقدير الزوال الذي ذكرته، ثم رأيت بعض الشراح أجاب. بذلك والرافعي أول كلام الوجيز بذلك تغير ريحه "بمسك و" لونه بسبب "زعفران" وطعمه بخل مثلا "فلا" للشك في أن التغير زال حقيقة أو استتر، ويؤخذ منه أن زوال الريح والطعم بنحو زعفران لا طعم له ولا ريح والطعم واللون بنحو مسك واللون والريح بنحو خل لا لون له ولا ريح يقتضي عود الطهارة، وهو متجه وفاقا لجمع من الشراح؛ لأنه لا يشك في الاستتار حينئذ ولا يشكل هذا بإيجاب نحو صابون توقفت عليه إزالة نجس مع احتمال ستره لريحه بريحه؛ لأن من شأن ذاك أنه مزيل لا ساتر بخلاف هذا، "وكذا" بنحو "تراب وجص" أي جبس زال تغيره بأحدهما فلم يوجد ريح النجس أو طعمه أو لونه لا يطهر الماء "في الأظهر" للشك أيضا ودعوى أنهما لا يغلبان على أوصاف الماء يردها أنهما يكدرانه والكدرة من أسباب الستر ولا ينافي هذا ما قبله في نحو زعفران لا طعم له؛ لأن الظاهر أن لهما الأوصاف الثلاثة فإن لم توجد اعتبر الوصف المناسب لما فيهما فقط ولو صفا الماء ولا تغير طهر جزما كالتراب، "و" الماء "دونهما" أي القلتين ولم يبال بكون إضافتها إلى الضمير ضعيفة في العربية؛ لأنها شائعة على الألسنة مع دعاية الاختصار الذي هو بصدده، فزعم أن دونهما مبتدأ في كلامه وهي لا تتصرف على الأصح ليس في محله على أن تصرفها قرئ به في ومنا دون ذلك بالرفع فلا بدع فيه هنا بالأولى. والكلام في دون الظرفية التي هي نقيض فوق فما بمعنى غير متصرفة وفي الكشاف معنى دون أدنى مكان من الشيء، وتستعمل لتفاوت حال كزيد دون عمرو أي شرفا، ثم اتسع فيه. فاستعمل لتجاور حد إلى حد ك {أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ} [آل عمران:28] أي لا يتجاوزوا ولاية المؤمنين إلى ولاية الكافرين "ينجس" حيث لم يكن واردا وإلا ففيه تفصيل يأتي، ومنه فوار أصاب النجس أعلاه وموضوع على نجس يترشح منه ماء فلا ينجس ما فيه إلا إن فرض عود الترشيح إليه "بالملاقاة" أي بوصول النجس الغير المعفو عنه له لمفهوم حديث القلتين السابق المخصص لعموم خبر "الماء طهور لا ينجسه شيء" واختار كثيرون من أصحابنا مذهب مالك أن الماء لا ينجس مطلقا إلا بالتغير وكأنهم نظروا للتسهيل على الناس، وإلا فالدليل صريح في التفصيل كما ترى، وإنما تنجس المائع مطلقا؛ لأنه ضعيف لا يشق حفظه بخلاف الماء فيهما وحيث كان المتنجس الملاقي ماء اشترط أن لا يبلغ قلتين كما علم من قوله "فإن بلغهما بماء" ولو متنجسا أو متغيرا أو مستعملا أو ملحا مائيا أو ثلجا أو بردا ذاب وتنكير الماء ليشمل الأنواع الثلاثة الأول لا ينافيه حدهم المطلق بأنه ما يسمى ماء؛ لأن هذا حد بالنظر للعرف الشرعي، ولهذا لو حلف لا يشرب ماء اختص بالمطلق وما في المتن تعبير بالنظر لمطلق العرف وهو شامل للمطلق وغيره "ولا

ج /1 ص -38- تغير" به "فطهور" لكثرته حينئذ ومن بلوغهما به. ما لو كان النجس أو الطاهر بحفرة أو حوض آخر وفتح بينهما حاجز، واتسع بحيث يتحرك ما في كل بتحرك الآخر تحركا عنيفا وإن لم تزل كدورة أحدهما ومضى زمن يزول فيه تغير لو كان أو بنحو كوز واسع الرأس بحيث يتحرك كما ذكر ممتلئ غمس بماء، وقد مكث فيه بحيث لو كان ما فيه متغيرا زال تغيره لتقويه به حينئذ بخلاف ما لو فقد شرط من ذلك، وينبغي في أحواض تلاصقت الاكتفاء بتحرك الملاصق الذي يبلغ به القلتين دون غيره، "فلو كوثر بإيراد" ماء "طهور" عليه أكثر من النجس كما أفهمه المتن لكن بالنسبة للضعيف المشترط لكونه أكثر كما يعلم ذلك مما ذهب إليه أكثر المفسرين في {وَلا تَمْنُنْ تَسْتَكْثِرُ} [المدثر:6] وإن كان التحقيق نظرا للمقام أنه نهى عن البذل لطلب الجزاء مطلقا "فلم يبلغهما لم يطهر" للقلة، وبه يعلم أن قولهم إن الوارد القليل لا يتنجس بملاقاة النجاسة، وقولهم إن الإناء يطهر حالا بإدارة ماء على جوانبه أي ولو بعد أن مكث الماء فيه مدة قبل الإدارة على ما جزم به غير واحد أخذا من كلامهم أي؛ لأن إيراده منع تنجسه بالملاقاة فلم يضر تأخير الإدارة عنها محلهما في وارد على حكمية أو عينية أزال جميع أوصافها بخلاف ما لو ورد على عينية بقي بعض أوصافها كنقطة دم أو ماء متنجس ولم يبلغهما، ثم رأيت الإسنوي وغيره صرحوا بذلك فما في الجواهر وغيرها من أنه لو صب ماء بإناء فيه نجس مائع ولم يتغير به طهر بالإدارة ضعيف "وقيل" هو "طاهر لا طهور" كثوب غسل ويرده مفهوم حديث القلتين السابق، ويجاب عن قياسه بأن الثوب زالت نجاسته بما ورد عليه دون الماء واستفيد من كلامه أن الضعيف يشترط كونه واردا وطهورا وأكثر أي وأن لا يكون فيه نجس عيني ولا هنا اسم بمعنى غير لفقد بعض شروط عطفها ومنه أن لا يصدق أحد متعاطفيها على الآخر. ظهر إعرابها فيما بعدها لكونها على صورة الحرف.
تنبيه: قيل يؤخذ من كلامهم أنه لو صب ماء من أنبوبة إناء به ماء قليل على سرجين مثلا، وصار كالفوار الذي أوله بالإناء وآخره متصل بالنجس تنجس حتى ما في الإناء كقليل ماء اتصل بعضه بنجس وفيه نظر حكما وأخذا بل الذي يتجه تشبيهه بالجاري المندفع في صبب بل هذا لكونه أقوى تدافعا بانصبابه من العلو إلى السفل أولى منه بحكمه أنه لا ينجس إلا المماس للنجس دون ما قبله وهذا واضح، وإنما الذي يتردد فيه النظر نظير ذلك في المائع أيلحق بالماء فيما ذكر فلا ينجس منه أيضا إلا المتصل بالنجس لا لكون الجاري له تأثير فيه بل لكون ما فيه من الانصباب أقوى مما في الجاري منع تسمية غير المماس متصلا بالنجس أو يفرق بأن المائع يستوي فيه الجاري وغيره اعتبارا بالتواصل الحسي فيه لضعفه بخلاف الماء كل محتمل لكن كلام الإمام الآتي في المبيع قبل قبضه ظاهر في الأول فإنه نقل عنهم في زيت أفرغ من إناء في إناء آخر به فأرة ميتة ما وجهه بما يفيد أن ما هو في هواء الظرف الثاني المصبوب فيه الصادق باتصاله بما في إنائه وبالفأرة بل هذا هو المتبادر من صب مائع إناء في إناء آخر لا ينجس منه إلا ملاقيها، ووجهه ما قدمته من أنه لم يوجد فيه حقيقة الاتصال العرفي. ثم رأيت الزركشي صرح في قواعده بأن الجرية

ج /1 ص -39- من المائع الجاري إذا وقع بها نجس صار كله نجسا بخلاف الماء ومع ذلك الذي يتجه أنه لا فرق هنا لما تقرر من الانصباب هنا الأقوى مما في الجاري إلى آخره، ثم رأيته في شرح المهذب صرح نقلا عن الأصحاب بما ذكرته أنه لا اتصال هنا في ماء ولا مائع، وعبارته بعد أن قرر أن المصلي لو جرح فخرج دمه يتدفق ولوث البشرة قليلا لم تبطل صلاته واحتجوا بالحديث الحسن في ذلك قالوا ولأن المنفصل عن البشرة لا يضاف إليها، وإن كان بعض الدم متصلا ببعضه، ولهذا لو صب الماء من إبريق على نجاسة، واتصل طرف الماء بالنجاسة لم يحكم بنجاسة الماء الذي في الإبريق وإن كان بعضه متصلا ببعض أي حسا لا حكما انتهت وبها يعلم بطلان ما قيل يؤخذ من كلامهم إلى آخره، وصحة ما ذكرته بل لكون ما فيه من الانصباب إلى آخره، وبيانه أنهم جزموا بأن المنفصل عن الشيء لا يضاف إليه، وإن تواصل بعضه ببعض حتى اتصل أوله بما في الإبريق وآخره بالنجس فالخروج من الإبريق منع إضافة الخارج منه لما فيه ماء كان أو مائعا فلم يتأثر ما فيه بالخارج المتصل بالنجاسة، وإن اتصل بما فيه أيضا لما تقرر أن هذا الاتصال لا عبرة به مع كون العرف قطع إضافته إليه كما ذكروه، وإلا لم يعف عن ذلك الدم فيما إذا اتصل بدم كثير في الأرض مثلا وبقياسهم مسألة الدم على مسألة الماء علم أنهم مصرحون بأنه لا فرق بين الماء والمائع في عدم إضافة ما في الماء إلى الخارج عنه فتأمل ذلك فإنه مهم، وقد غفل عنه كثيرون قلدوا ذلك القائل أنه يؤخذ من كلامهم النجاسة.
"ويستثنى" مما ينجس قليل الماء الملحق به كثير غيره وقليله بملاقاته له فالخلاف الآتي في الماء أيضا خلافا لمن زعم أن المتن يوهم تخصيصه بالمائع نظرا إلى أنه قسم له عند الفقهاء وغفلة عن المستثنى منه "ميتة لا دم لها". أي لجنسها "سائل" عند شق عضو منها في حياتها كذباب وبعوض وقمل وبراغيث وخنافس وبق وعقرب ووزغ وبنات وردان وزنبور وسام أبرص لا حية وسلحفاة وضفدع ولو شك في شيء أيسيل دمه أو لا لم يجرح فيما يظهر خلافا للغزالي كما بينته في شرح الإرشاد وغيره بل له حكم ما لا يسيل دمه.
تنبيه: جوز في المجموع في سائل الرفع والنصب ووجههما ظاهر والفتح واعترض للفاصل بما بسطت رده في شرح العباب فراجعه فإنه مهم.
"فلا تنجس" رطبا "مائعا" كان أو غيره كثوب وآثر المائع لموافقته للشراب الآتي في الخبر لا للتخصيص به فلا اعتراض عليه بملاقاتها له إذا لم تغيره "على المشهور". للخبر الصحيح "إذا وقع الذباب في شراب أحدكم فليغمسه كله، ثم لينزعه فإن في أحد جناحيه داء وفي الآخر شفاء" وفي رواية صحيحة "وأنه يتقي بجناحه الذي فيه الداء" وفي أخرى "أحد جناحي الذباب سم والآخر شفاء فإذا وقع في الطعام فامقلوه" أي اغمسوه فيه فإنه يقدم السم ويؤخر الشفاء وغمسه يؤدي إلى موته لا سيما في الحار فلو نجس لم يأمر به وقيس بالذباب غيره من كل ما ليس فيه دم متعفن، وإن لم يعم وقوعه؛ لأن عدم الدم

ج /1 ص -40- المتعفن يقتضي خفة النجاسة بل طهارتها عند جماعة كالقفال فكانت الإناطة به أولى. ومع ذلك لا بد من رعاية ذاك إذ لو طرح فيه ميت من ذلك نجس إذ لا حاجة حينئذ، وإن كان الطارح غير مكلف لكن من جنسه أو المطروح ماء أو مائعا هي فيه على ما اقتضاه إطلاقهم. إلا أن يقال يغتفر في الشيء تابعا ما لا يغتفر فيه مقصودا ويؤيده ما مر في وضع المتغير بما لا يضر على غيره فغيره، ولا ينافي الأول عدم تأثير إخراجها وإن تعددت بنحو أصبع واحد مع أن فيه ملاقاتها قصدا لوضوح الفرق فإنه هنا محتاج بل مضطر لإخراجها، وبللها طاهر فلا موجب للتنجيس وثم عين النجاسة وقعت بفعل لا ضرورة إليه فأثرت، ويؤيد ذلك قول الزركشي ينبغي أن يستثنى من ضرر المطروح ما يحتاج إليه كوضع لحم مدود في قدر الطبيخ فقد صرح الدارمي بأنه لا ينجس على الأصح ا هـ. ويؤخذ منه رد ما توهم أنه لا يضر الطرح بلا قصد مطلقا إذ لو أرادوا هذا لم يصح ذلك الاستثناء فتأمله ولا ينافي ذلك قول غير واحد لو طرحت فيه قصدا ضر جزما؛ لأن القصد قيد للجزم لا لأصل الحكم كما هو واضح نعم لو أخرجها بأصبعه مثلا فسقطت منه بغير اختياره لم يضر. وكذا لو صفى ماء هي فيه من خرقة على مائع آخر إذ لا طرح هنا أصلا ولا أثر لطرح نحو الريح كما هو ظاهر؛ لأنه ليس من جنس المكلفين ولا لطرح الحي مطلقا أو الميتة التي نشؤها منه كما هو ظاهر كلامهما أي من جنسه، وفرض كلامهما في حي طرح فيما منشؤه منه، ثم مات فيه بدليل كلام التهذيب ممنوع إذ طرحها حية لا يضر مطلقا، وعبارة المجموع قال أصحابنا فإن أخرج هذا الحيوان مما مات فيه وألقي في مائع غيره أورد إليه فهل ينجس فيه القولان في الحيوان الأجنبي أي الذي وقع بنفسه، وهذا متفق عليه في الطريقين أنه لا يضر ا هـ فتأمله ليندفع به ما لكثيرين هنا.
تنبيه: ما ذكرته من التفصيل في المطروحة هو ما عليه جمع من محققي المتأخرين وجرى أكثرهم على أن المطروحة. تضر مطلقا وجمع منهم البلقيني وغيره ودل عليه كلام تنقيح المصنف أنه لا يضر الطرح مطلقا، وبينت ما في ذلك في شرح العباب.
تنبيه آخر: يظهر من الخبر السابق ندب غمس الذباب لدفع ضرره، وظاهر أن ذلك لا يأتي في غيره بل لو قيل بمنعه فإن فيه تعذيبا بلا حاجة لم يبعد، ثم رأيت الدميري صرح بالندب وبتعميمه قال: لأن الكل يسمى ذبابا لغة إلا النحل لحرمة قتله ا هـ، والوجه ما ذكرته، وتلك التسمية شاذة على أنه لم يعول عليها في القاموس، وعبارته والذباب معروف والنحل وعبر في الروضة بالأظهر وما هنا أولى إذ لا فرق للخلاف مع هذا الخبر.
"وكذا" يستثنى "في قول نجس" غير مغلظ وليس بفعله على الأوجه "لا يدركه" لقلته ولو احتمالا بأن شك أيدركه أو لا فيما يظهر عملا بالأصل "طرف" أي بصر معتدل مع فرض مخالفة لون الواقع عليه له. فلا ينجس، وإن تعددت محاله ولو اجتمع لكثر على خلاف يأتي في نظيره في شروط الصلاة رطبا للمشقة أيضا أي نظرا لما من شأنه، ومن ثم مثلوه بنقطة خمر "قلت ذا القول أظهر" من القول الآخر الذي لا يستثنى هذا "والله

ج /1 ص -41- أعلم". ويستثنى صور أخرى استوعبتها مع بيان ما فيها في شرح العباب منها ما على رجل الذباب وإن رئي ويسير عرفا من شعر أو ريش. نعم المركوب يعفى عن كثير شعره ومن دخان أو بخار تصعد بنار وإلا كبخار كنيف وريح دبر رطب فطاهر، وبحث القمولي نجاسة جميع رغيف أصابه كثيره لرطوبته مردود بأنه جامد فلا يتنجس إلا مماسة فقط ولا يطهره الماء ومن غبار سرجين وما على منفذ غير آدمي مما خرج منه. وروث منشؤه منه وذرق طير وما على فمه وفم كل مجتر كما نقله المحب الطبري عن ابن الصباغ في البعير واعتمده وفم صبي قال جمع وكذا ما تلقيه الفئران من الروث في حياض الأخلية إذا عم الابتلاء به ويؤيده بحث الفزاري العفو عن بعر فأرة في مائع عم بها الابتلاء وشرط ذلك كله أن لا يغير، وأن يكون من غير مغلظ، وأن لا يكون بفعله فيما يتصور فيه ذلك.
تنبيه: علم من كلامهم في هذه المستثنيات أنها لا تنجس ملاقيها وفي شروط الصلاة أن المعفوات ثم تنجس لكن لا تبطل بها الصلاة مثلا، وحينئذ يشكل الفرق فإن الضرورة أو الحاجة الموجبة للعفو موجودة في الكل إلا أن يقال على بعد إن أصل الضرورة هنا آكد، وقد يؤيد ذلك عدم تأثير الخمر في نجاسة طرفها إذا تخللت، واختلافهم في قليل شعر الجلد إذا اندبغ هل يطهر تبعا له كالذي قبله أو يعفى عنه فقط أي؛ لأنه أخف ضرورة منه، ولو تنجس آدمي أو حيوان طاهر وإن ندر اختلاطه بالناس، ثم غاب وأمكن إعادة طهره حتى من مغلظ، والنزاع في الهرة بأن ما تأخذه بلسانها قليل لا يطهر فمها يرده أنها تكرر الأخذ به عند شربها فينجذب إلى جوانب فمها ويطهر جميعه لم ينجس. ما مسه، وإن حكمنا ببقاء نجاسته عملا بالأصل لضعفه باحتمال طهره مع أصل طهارة الممسوس ويؤخذ منه أنه لو أصابه من أحد المشتبهين شيء لم ينجسه للشك وهو واضح قبل الاجتهاد أما بعده فإنه إذا ظهر له به النجس فأصابه شيء منه فإنه ينجسه كما هو ظاهر نعم هل ينعطف الحكم على ما مسه قبل ظهور نجاسته بالاجتهاد لبعد التبعيض مع بقاء ذات ما في الإناء على حالها أو لا وآخرا. والاختلاف إنما هو في خارج عنها وهو الشك قبل الاجتهاد والظن بعده أو لا؛ لأنه لا معارض للشك فيما مضى بخلافه الآن عارضه ما هو مقدم على الأصل وهو الاجتهاد لتصريحهم الآتي بطرح النظر للأصل بعد الاجتهاد كل محتمل، والأول أقرب وادعاء قصر معارضة ما ذكر على ما بعد الاجتهاد ممنوع بل تنعطف المعارضة فيما مضى أيضا، ثم رأيتني في شرح العباب رجحت الثاني وعللته بما حاصله أن النجاسة لا تثبت بالنسبة لما هو محقق الطهارة بغلبة الظن، وإن ترتبت على اجتهاد ولا يعارضه امتناع التطهر بماء غلب على الظن نجاسته بالاجتهاد؛ لأنه إن استعمله في حدث تعذر جزمه بالنية أو في خبث فهو محقق فلا يزول بمشكوك فيه، ولأنه لو حل التطهر به حل التطهر بمظنون الطهارة بالأولى فيلزم استعمال يقين النجاسة نعم يعلم من قول الزركشي قضية ما نقلوه عن ابن سريج فيما إذا تغير اجتهاده أنه يورده موارد الأول الحكم بتنجسه هنا أن محل قولنا لا أثر لظنه نجاسة ما أصابه الرشاش بالنسبة لعدم تنجيسه لمماسه حيث لم يستعمل ما ظن طهارته، وإلا لزمه بالنسبة لصحة صلاته غسل ذلك لئلا يصلي بيقين النجاسة.

ج /1 ص -42- "والجاري" وهو ما اندفع في منحدر أو مستو فإن كان أمامه ارتفاع فهو كالراكد وجريه مع ذلك متباطئ لا يعتد به "كراكد" في تفصيله السابق من تنجس قليله بالملاقاة وكثيره بالتغير؛ لأن خبر القلتين عام "وفي القديم لا ينجس" قليله "بلا تغير" لقوته وعلى الجديد فالجريات وإن اتصلت حسا هي منفصلة حكما فكل جرية وهي الدفعة بين حافتي النهر أي ما يرتفع منه عند تموجه تحقيقا أو تقديرا طالبة لما أمامها هاربة مما وراءها. فإن كانت دون قلتين بأن لم تبلغهما مساحة أبعادها الثلاثة تنجست بمجرد الملاقاة وإلا فالمتغير ثم إن جرت النجاسة في جرية بجريها طهر محلها بما بعدها، وإلا فكل ما مر عليها من الجريات القليلة نجس حتى يقف الماء ومن ثم يقال لنا ماء فوق ألف قلة وهو نجس من غير تغير، "والقلتان" بالمساحة في المربع ذراع وربع طولا ومثله عرضا ومثله عمقا بذراع الآدمي وهو شبران تقريبا ومجموع ذلك مائة وخمسة وعشرون ربعا على إشكال حسابي فيه بينته مع جوابه في شرح العباب وهي الميزان فلكل ربع ذراع أربعة أرطال لكن على مرجح المصنف في رطل بغداد وعلى مرجح الرافعي لم يتعرضوا له ويوجه بأنه لا يظهر هنا بينهما تفاوت إذ هو خمسة دراهم وخمسة أسباع درهم ومثل ذلك لا يظهر به تفاوت في المساحة ففي غير المربع يمسح ويحسب ما يبلغه أبعاده فإن بلغ ذلك فقلتان وإلا فلا، وقد حددوا المدور بأنه ذراع من سائر الجوانب بذراع الآدمي، وهو شبران تقريبا وذراعان عمقا بذراع النجار وهو ذراع وربع وقيل ذراع ونصف.
تنبيه: الظاهر أن مرادهم بذراع النجار ذراع العمل المعروف، وحينئذ فتحديده بما ذكر ينافيه قول السمهودي في تاريخه الكبير ذراع العمل ذراع وثلث من ذراع الحديد المستعمل بمصر وذلك اثنان وثلاثون قيراطا وذراع اليد الذي حررناه أحد وعشرون قيراطا ا هـ وبه يتأيد الثاني إذ التفاوت حينئذ بين ذراع ونصف باليد وذراع العمل نصف قيراط ولم يستثنه لقلته.
وبالوزن "خمسمائة رطل" بفتح الراء وكسرها وهو أفصح "بغدادي" بإعجامهما وإهمالهما وإعجام واحدة وإهمال الأخرى وبإبدال الأخيرة نونا لخبر الشافعي والترمذي والبيهقي إذا بلغ الماء قلتين بقلال هجر لم ينجس وهي بفتح أوليها قرية بقرب المدينة النبوية على مشرفها أفضل الصلاة والسلام، وقد قدر الشافعي رضي الله عنه القلة منها أخذا من تقدير شيخ شيخه ابن جريج الرائي لها بقربتين ونصف بقرب الحجاز والواحدة منها لا تزيد غالبا على مائة رطل بغدادي، وحينئذ فانتصار ابن دقيق العيد لمن لم يعمل بخبر القلتين محتجا بأنه مبهم. لم يبين عجيبا إذ لا وجه للمنازعة في شيء مما ذكر، وإن سلم ضعف زيادة من قلال هجر؛ لأنه إذا اكتفى بالضعيف في الفضائل والمناقب فالبيان كذلك بل أبو حنيفة رضي الله عنه يحتج به مطلقا وأما اعتماد الشافعي لها فهو يدل على أنه إما لهذا أو لثبوتها عنده "تقريبا"؛ لأن تقدير الشافعي أمر تقريبي فلا يضر نقص رطلين فأقل على المعتمد وخلافه بينت ما فيه في غير هذا المحل "في الأصح" وقيل هما ألف وقيل ستمائة لاختلاف قرب العرب فأخذنا الأسوأ، ويرد بأن المدار على الغالب وهو ما مر وقيل تحديد فيضر نقص

ج /1 ص -43- أي شيء كان، ورد بأنه إفراط وبتفسير التقريب، ثم التحديد هنا يعلم أن التحديد ثم غير التحديد هنا.
"والتغير المؤثر بطاهر أو نجس طعم أو لون أو ريح" وحمل طعم وما بعده باعتبار ما اشتمل عليه صحيح أي تغير طعم إلى آخره فاندفع ما قيل إن هذا حمل غير مفيد لا يقال سلمنا إفادته، وهو لا يتقيد بالمؤثر؛ لأن غير المؤثر تغير طعم إلى آخره أيضا؛ لأنا نقول ليس المراد حمل كل على حدته حتى يرد ذلك بل حمل ما أفاده مجموع المتعاطفات من انحصار المؤثر في أحدها فلا يشترط اجتماعها ولا يؤثر غيرها كحرارة أو برودة فأو مانعة خلو، وخرج بالمؤثر بطاهر التغير اليسير به وبالمؤثر بنجس التغير بجيفة بالشط وما لو وجد فيه وصف لا يكون إلا للنجاسة فلا يحكم بنجاسته فيما يظهر ترجيحه في الثانية خلافا للبغوي ومن تبعه لاحتمال أن تغيره تروح ولا ينافيه ما لو وقع فيه نجس لم يغيره حالا بل بعد مدة فإنه يسأل أهل الخبرة ولو واحدا فيما يظهر فإن جزم بأنه منه فينجس، وإلا فلا لتحقق الوقوع هنا لإثم، ومما يصرح بما ذكرته ما مر في عود التغير ولا نجاسة بل ذاك أولى من هذا لتحقق النجاسة وتأثيرها أو لا لكن لما زالت ضعف تأثيرها فلم يؤثر عودها فإذا لم يؤثر عود المتحقق قبل فأولى ما لم يتحقق أصلا فإن قلت يمكن حمل كلام البغوي على ما إذا علم أن لا نجاسة، ثم يحتمل تروحه بها قلت يمكن. ويؤيده قولهم لو رأى في فراشه أو ثوبه منيا لا يحتمل أنه من غيره لزمه الغسل وقولهم لو رأى المتوضئ على رأس ذكره بللا يحتمل أنه من غيره لزمه الوضوء، وقولهم شرعت المضمضة والاستنشاق ليعرف طعم الماء وريحه، ويؤخذ مما ذكروه في المني. وعلى رأس الذكر أنه لو وقع في ماء كثير نجس وطاهر فتغير فإن احتمل أنه من أحدهما فقط، ومنه أن يكون النجس لو فرض وحده لغير فله حكمه وإن شك فإن ترتبا في الوقوع وتأخر التغير عنهما أسندناه إلى الثاني أخذا من مسألة الظبية وإن وقعا معا أو مرتبا، ولم يعلم ذلك لم يؤثر؛ لأن الأصل طهارة الماء هذا ما يظهر في طهارة المسألة، ووقع في الخادم وغيره ما يخالفه فاحذره ولو خلطهما قبل الوقوع تنجس؛ لأن التغير بالمتنجس كالنجس ومن. ثم قال في المجموع إن دخان النجاسة والمتنجس حكمهما واحد أي خلافا لمن فرق لمدرك يخص هذه نعم إن خالط النجس ماء واحتجنا للفرض بأن وقع هذا المختلط فيما يوافقه فرضنا المغير النجس وحده؛ لأن الماء ممكن يوافقه فرضنا المغير النجس وحده؛ لأن الماء ممكن طهره أو مائعا فرضنا الكل؛ لأن عين الجميع صارت نجسة لا يمكن طهرها كما هو ظاهر.
"ولو اشتبه" على من فيه أهلية الاجتهاد في ذلك المشتبه بالنسبة لنحو الصلاة ولو صبيا مميزا كما هو ظاهر "ماء" أو تراب وذكره؛ لأن الكلام فيه وإلا فسيعلم مما سيذكره في شروط الصلاة أن الثياب والأطعمة وغيرها سواء اختلط ماله بماله أم بمال غيره يجوز الاجتهاد فيها. وظاهر أنه لا يعتد فيها بالنسبة لنحو الملك باجتهاد غير المكلف "طاهر" أي طهور ليوافق قوله وتظهر إلى آخره "بنجس". أي متنجس أو بمستعمل "اجتهد" وإن قل عدد الطاهر كواحد في مائة بأن يبحث عن أمارة يظن بها ما يقتضي الإقدام أو الإحجام وجوبا مضيقا بضيق الوقت وموسعا بسعته إن لم يجد غير المشتبهين، ولم يبلغا بالخلط

ج /1 ص -44- قلتين فإن ضاق الوقت عن الاجتهاد تيمم بعد تلفهما، وجوازا إن وجد طاهرا أو طهورا بيقين وزعم بعض الشراح وجوبه هنا أيضا مستدلا بأن كلا من خصال المخير يصدق عليه أنه واجب ليس في محله؛ لأن ما هنا ليس كذلك إذ خصال المخير انحصرت بالنص، وهي مقصودة لذاتها والاجتهاد وسيلة للعلم بالطاهر فإن لم يجد غير المشتبهين تعينت كسائر طرق التحصيل وإن وجد غيرهما لم تنحصر الوسيلة في هذا بل لا يصدق عليه حد الوسيلة حينئذ فلم يجب أصلا. فتأمله "وتطهر بما ظن" بالاجتهاد مع ظهور الأمارة "طهارته" منهما فلا يجوز الهجوم من غير اجتهاد ولا اعتماد ما وقع في نفسه من غير إمارة فإن فعل لم يصح طهره، وإن بان أن ما استعمله هو الطهور كما لو اجتهد وتطهر بما ظن طهارته، ثم بان خلافه لما هو مقرر أن العبرة في العبادات بما في نفس الأمر، وظن المكلف وسيأتي أنهم أعرضوا في هذا الباب عن أصل طهارة الماء فيؤخذ منه أن ما ظن طهارته باجتهاده لا يجوز لغيره استعماله إلا إن اجتهد فيه بشرطه وظن ذلك أيضا، وظاهر أن للمجتهد تطهير نحو حليلته المجنونة به أو غير مميزة للطواف به أيضا "وقيل إن قدر على طاهر" أي طهور آخر غير المشتبهين كما أفاده كلامه خلافا لمن اعترضه "بيقين فلا" يجوز له الاجتهاد في الإناءين كالقبلة، ورد بأنها في جهة واحدة فطلبها من غيرها عبث بخلاف الماء ونحوه. ومن ثم لو قدر على طهور بيقين كماء نازل من السماء جاز له تركه والتطهر بالمظنون، وقد كان بعض الصحابة يسمع من بعض مع قدرته على السماع من النبي صلى الله عليه وسلم ومع ذلك المقتضى لشذوذ هذا الوجه لا يبعد ندب رعايته، ثم رأيته مصرحا به "والأعمى كبصير" فيما مر فيه. فلا يرد عليه أن له التقليد أي ولو لأعمى أقوى منه إدراكا كما هو ظاهر إذا تحير بخلاف البصير "في الأظهر" لقدرته على إدراك النجس بنحو لمس وشم وذوق وحرمة ذوق النجاسة مختصة بغير المشتبه، وإنما جاز له في المواقيت التقليد ابتداء؛ لأن إدراكه له أعسر منه هنا فإن فقد تلك الحواس لم يجتهد جزما، ويتيمم فيما إذا تحير وفقد من يقلده ولو لاختلاف بصيرين عليه لم يترجح أحدهما عنده، ويظهر ضبط فقد المقلد بأن يجد مشقة في الذهاب إليه كمشقة الذهاب للجمعة فإن كان بمحل يلزمه قصده لها لو أقيمت فيه لزمه قصده لسؤاله هنا وإلا فلا، "أو" اشتبه "ماء وبول" لنحو انقطاع ريحه "لم يجتهد" فيهما "على الصحيح"؛ لأن البول لا أصل له في التطهير يرد بالاجتهاد إليه. ولا نظر لأصله لاستحالته إلى حقيقة أخرى مغايرة للماء اسما وطبعا بخلاف الماء المتنجس فاندفع تفسير الزركشي له بإمكان رده للطهارة بوجه وهو في الماء ممكن بمكاثرته دون البول انتهى على أن فيه غفلة عن قولهم لو كان مع جمع ماء كثير لا يكفيهم إلا ببول يستهلك فيه ولا يغيره لاستهلاكه به لزمهم خلطه به قيل له الاجتهاد هنا لشرب ما يظن طهارته وهو غفلة عما يأتي في نحو خمر وخل ولبن أتان ولبن مأكول "بل" هنا وفيما يأتي انتقالية لا إبطالية كما هو الأكثر فيها، ومن ثم قال جمع محققون لم يقع الثاني في القرآن؛ لأنه في الإثبات إنما يكون من باب الغلط فزعم ابن هشام أن هذا وهم غير صحيح "يخلطان" عطف على جملة لم يجتهد أو يصبان أو يصب من أحدهما في الآخر، واحتمال أنه صب من الطاهر فهو باق على طاهريته ليس أولى من ضده فلم ينظر إليه على

ج /1 ص -45- أن المدار على أن لا يكون معه طهور بيقين، وبذلك الصب لا يبقى معه طهور بيقين فلا إشكال أصلا وبهذا أعني جعلهم من التلف صب شيء من أحدهما في الآخر يتأيد قول القمولي كالرافعي يشترط لجواز الاجتهاد أن لا يقع من أحد المشتبهين شيء في الآخر لتنجس هذا بيقين فزال التعدد المشترط كما سيأتي انتهى. نعم تعليله غير صحيح، وإنما ألحق تعليله بما ذكرته فإن قلت يشكل عليه ما في زوائد الروضة وجرى عليه القمولي أيضا. أنه لو اغترف من دنين فيهما ماء قليل أو مائع في إناء فرأى فيه فأرة اجتهد وإن اتحدت المغرفة مع أنهما حينئذ إما نجسان إن كانت في الأول أو الثاني إن كانت فيه فهو نجس يقينا فزال التعدد المشترط قلت يفرق بأن الاجتهاد هنا لحل التناول ولو في الماءين القليلين فكفى فيه لضعفه بعدم توقفه على النية التعدد صورة ليتناول الأول أو يتركه، ثم رأيت الفنيني استشكل الاجتهاد في مسألة الروضة بأن الثاني متيقن النجاسة وشرط الاجتهاد أن لا تتيقن نجاسة أحدهما بعينه، ثم أجاب عنه بقوله: ولعل ذلك إذا جهل الثاني بعد ذلك أي فحينئذ يجتهد ليظهر له الثاني من الأول ورأيتني في شرح العباب بسطت الكلام في ذلك فراجعه فإنه مهم ومنه الجواب عن الإشكال المستلزم لتناقض القمولي بأن الاجتهاد هنا إنما هو لبيان محل الفأرة وكل من الإناءين يحتمل أنه محلها فالمجتهد فيه باق على تعدده بخلافه ثم، ونبه بالخلط على بقية أنواع التلف فلا اعتراض عليه.
"ثم يتيمم" بعد نحو الخلط فلا يصح قبله هنا وفيما إذا تحير المجتهد أو اختلف اجتهاده أو غير ذلك كأن تحير الأعمى ولم يجد من يقلده أو وجده وتحير أو اختلف عليه اثنان ولا مرجح؛ لأن معه ماء طاهرا بيقين له قدرة على إعدامه وبه فارق التيمم بحضرة ماء منعه منه نحو سبع، "أو" اشتبه عليه ماء "وماء ورد" لانقطاع ريحه. "توضأ" وجوبا إن لم يجد غيرهما وجوازا إن وجده خلافا لمن منع حينئذ "بكل" منهما "مرة" وإن زادت قيمة ماء الورد الذي يملكه على ثمن مثل ماء الطهارة هو عند التحصيل لا الحصول مع ضعف ماليته بالاشتباه المانع لا يراد عقد البيع عليه ولا يجتهد فيهما لما مر أنه لا أصل لغير الماء في التطهير قيل ويلزمه وضع بعض كل في كف، ثم يغسل بكفيه معا وجهه من غير خلط ليتأتى له الجزم بالنية حينئذ لمقارنتها لغسل جزء من وجهه بالماء يقينا انتهى وهو وجيه معنى وظاهر كلامهم أنه مندوب لا واجب للمشقة وفيما إذا اشتبه طهور بمستعمل لا يتوضأ بكل منهما كما يصرح به كلام المجموع لعدم جزمه بالنية مع قدرته على الاجتهاد إلا إن فعل تلك الكيفية كما حررته بما فيه في شرح الإرشاد الصغير "وقيل له الاجتهاد". فيهما كالماءين ويرده ما تقرر من الفرق نعم له الاجتهاد للشرب ليشرب ما يظنه الماء أو ماء الورد وإن لم يتوقف أصل شربه على اجتهاد، ثم إذا ظهر له بالاجتهاد الماء جاز له التطهر به على ما قاله الماوردي؛ لأنه يغتفر في الشيء تبعا ما لا يغتفر فيه مقصودا، ونظيره منع الاجتهاد للوطء ابتداء وجوازه بعد الاجتهاد للملك، "وإذا استعمل ما ظنه" الطاهر من الماءين بالاجتهاد أي كله أو بعضه "أراق" ندبا "الآخر" إن لم يحتجه وقيد بالاستعمال بفرض أنه لم يرد باستعمال أراد؛ لأنه لا يتحقق الإعراض عن الآخر إلا به غالبا

ج /1 ص -46- فلا ينافي أن المعتمد ندب الإراقة قبله لئلا يغلط ويتشوش ظنه "فإن تركه" بلا إراقة فإن لم يبق من الأول بقية لم يجز الاجتهاد؛ لأن شرطه على الأصح عند المصنف أن يكون في متعدد حقيقة فلا يجوز في كمين لثوب مثلا ما داما متصلين به. وزعم أنه إذا تلف أحدهما ينبغي استعمال الباقي بلا اجتهاد كالمشكوك في نجاسته نظرا للأصل مردود بأن باب الاجتهاد ترك فيه الأصل بالشك أي أصل الطهارة وأصل عدم وقوع النجس في كل إناء بخصوصه كما ترك الأصل في ظبية رئيت تبول في ماء كثير، ثم رئي عقب البول متغيرا عملا بالظاهر لقوته باستناده لمعين مع ضعف احتمال خلافه، وإن بقي من الأول بقية وإن قلت لوجوب استعمال الناقص لزمه عند إرادة الوضوء إعادة الاجتهاد فإن وافق الأول فواضح "و" إن "تغير ظنه" فيه. "لم يعمل بالثاني" من ظنيه "على النص" لئلا ينقض الاجتهاد بالاجتهاد إن غسل جميع ما أصابه الأول أو يصلي بيقين النجاسة إن لم يغسله والتزام المخرج الأول قياسا على القبلة بعيد؛ لأن أحد هذين الفسادين لا يأتي في العمل بالثاني فيها لاحتمال الجهة الثانية للصواب كالأولى فلم يلزم عليه نقض اجتهاد أصلا، وأخذ البلقيني مما ذكر. أنه لو غسل بين الاجتهادين جميع ما أصابه بماء غيرهما عمل الثاني إذ لا يلزم عليه ما ذكر وحينئذ هو نظير مسألة القبلة وظاهر كلامهم الإعراض عن الظن الثاني، وما يترتب عليه حينئذ فلو تغير اجتهاده ووضوءه الأول باق صلى به ولا نظر لظنه نجاسة أعضائه الآن لما علمت من إلغاء هذا الظن لما يلزم عليه من الفساد المذكور "بل يتيمم" بعد نحو الخلط لا قبله كما مر "بلا إعادة" حيث لم يغلب وجوده في محل التيمم "في الأصح"؛ لأنه ليس مع طاهر بيقين ولا نظر إلى أن معه طاهرا بالظن؛ لأنه لا عبرة بهذا الظن لما يلزم عليه من الفساد كما تقرر.
تنبيه: ما قررت به المتن من فرض قوله وتغير ظنه فيما إذا بقي من الأول بقية، إنما هو ليأتي على طريقته أنه لا يجوز الاجتهاد إلا في متعدد ومن التقييد بنحو الخلط إنما هو ليصح قوله بلا إعادة لما علم من قوله بل يخلطان، ثم يتيمم إن شرط صحة التيمم تلفهما أو تلف أحدهما، وأما اشتراط أن لا يغلب وجود الماء فمعلوم من كلامه في التيمم فعلم أنه لا اعتراض عليه بوجه، وأنه يصح تخريج كلامه على طريق الرافعي أيضا من جواز الاجتهاد مع عدم التعدد، وأنه لا يحتاج عليها في عدم الإعادة إلى تقييد بنحو خلط؛ لأنه ليس معه إلا إناء واحد فلا طهور معه بيقين هذا كله مع قطع النظر عن قوله في الأصح فمع النظر إليه يتعين تخريجه على رأي الرافعي فقط؛ لأنه لا يظهر مقابل الأصح مع نحو الخلط المشترط على رأي المصنف بل مع وجود واحد فقط؛ لأنه طاهر بالظن. وزعم بعضهم تخالفهما في الإعادة فهي على طريقة الرافعي لا تجب وعلى طريقة المصنف تجب؛ لأن معه طهورا بيقين. غفلة عن وجوب تقييد ما أطلقه هنا بما قدمه من أن الخلط أي أو نحوه شرط لصحة التيمم وهذا الذي سلكته في تقرير عبارته من التفصيل أولى مما وقع للمتكلمين عليه من إطلاق بعضهم تخريج كلامه على الرأيين وبعضهم حصره على رأي الرافعي وعلم مما مر في الماء والبول أن شرط الاجتهاد. أيضا أن يتأيد بأصل حل المطلوب فلا يجتهد عند اشتباه

ج /1 ص -47- خل بخمر أو لبن أتان بلبن مأكول أو مذكاة بميتة ومما سيذكره في موانع النكاح أن شرطه أيضا أن يكون للعلامة فيه مجال ومن ثم لم يجتهد في صورة اختلاط المحرم الآتية. ثم ومما قدمته في المتحير أنه يشترط للعمل به ظهور العلامة فلا يجوز له الإقدام على أحدهما بمجرد الحدس والتخمين كما مر، وإنما كان هذا شرطا للعمل بخلاف ما قبله؛ لأن تلك إذا وجدت اجتهد، ثم إن ظهر له شيء عمل به وإلا فلا فما دل عليه ظاهر الروضة تبعا للغزالي من أن الأخير شرط للاجتهاد أيضا غير مراد وعن بعض الأصحاب اشتراط كونهما لواحد، وإلا تطهر كل بإنائه كما في إن كان ذا غرابا فهي طالق وعكسه الآخر ولم يعلم فإن زوجة كل تحل له ورد بأن الوطء يستدعي ملك الواطئ للمحل، والوضوء يصح بمغصوب وأوضح منه أنه لا مجال للاجتهاد في الأبضاع فأبقينا كلا على أصل الحل إذ لا نية ثم تتأثر بالشك، وهنا له مجال من حيث إنه يصح من كل النظر في الطاهر منهما فوجب لتأثر النية بالشك في حق كل منهما.
"ولو أخبر بتنجسه" أي الماء وهو مثال أو استعماله له ولو على الإبهام أو بطهارته على التعيين قبل استعمال ذلك أو بعده. وفارق الإبهام، ثم التعيين هنا بأن التنجيس على الإبهام يوجب اجتنابهما، والطهارة على الإبهام لا تجوز استعمال واحد منهما، وإن استويا في إفادة الإبهام في كل جواز الاجتهاد فيهما "مقبول الرواية" وهو المكلف العدل ولو امرأة وقنا عن نفسه أو عدل آخر فلا يكفي إخبار كافر وفاسق ومميز إلا إن بلغوا عدد التواتر أو أخبر كل عن فعله فيقبل قوله عما أمر بتطهيره طهرته لا طهر "وبين السبب" في تنجسه أو استعماله أو طهره ك ولغ هذا الكلب في هذا وقت كذا، ولم يعارضه مثله ك كان في ذلك الوقت بمحل كذا وإلا كأن استويا ثقة أو كثرة أو كان أحدهما أوثق والآخر أكثر سقطا وبقي أصل طهارته "أو كان فقيها" أي عارفا بأحكام الطهارة والنجاسة. أو الاستعمال وإطلاق الفقيه على نحو هذا شائع عرفا نظير ما يأتي في نحو الوقف والوصية وتخصيصه بالمجتهد اصطلاح خاص "موافقا" لاعتقاد المخبر في ذلك أو عارفا به وإن لم يعتقده فيما يظهر؛ لأن الظاهر أنه إنما يخبره باعتقاده لا باعتقاد نفسه لعلمه بأنه لا يقبله فالتعبير بالموافق للغالب فإن قلت يحتمل أنه يخبره باعتقاد نفسه ليخرج من الخلاف قلت هذا احتمال بعيد ممن يعرف المذهبين فلا يعول عليه على أنه غير مطرد "اعتمده" وجوبا وإن لم يبين بخلاف عامي ومخالف لم يبينا سببا لانتفاء الثقة بقولهما، وإنما قبلت الشهادة على الردة مع الإطلاق على ما يأتي تغليظا على المرتد لإمكان أن يبرهن عن نفسه ووجب التفصيل في الشهادة بالجرح ولو من الفقيه الموافق على ما فيه؛ لأن الحاكم يلزمه الاحتياط ومنه أن لا يعول على إجمال غيره مطلقا على ما يأتي أواخر الشهادات.
"ويحل استعمال كل إناء طاهر" من حيث كونه طاهرا وإن حرم من جهة أخرى كجلد آدمي غير حربي ومرتد وكمغصوب بخلاف النجس فيحرم إلا في ماء كثير أو جاف والإناء جاف نعم يكره، وظاهر أن المراد بالنجس هنا ما يعم المتنجس ولا ينافي الحرمة هنا ما يأتي من كراهة البول في الماء القليل؛ لأنه لا تضمخ بنجاسة ثم أصلا والكلام هنا. في استعمال

ج /1 ص -48- متضمن للتضمخ بالنجاسة في بدن وكذا ثوب بناء على حرمة التضمخ بها فيه وهو ما صححه المصنف في بعض كتبه ويؤيد ذلك تصريحهم بحل استعمال النجس في نحو عجن طين "إلا" منقطع إن نظرنا إلى التأويل السابق "ذهبا وفضة" أي إناء ولو بابا ومرودا وخلا لا كله أو بعضه من أحدهما أو منهما "فيحرم" استعماله في أكل أو غيره وإن لم يؤلف كان كبه على رأسه واستعمل أسفله فيما يصلح له كما شمله إطلاقهم، ولو على امرأة أكحلت به طفلا لغير حاجة الجلاء للنهي عن ذلك مع التوعد عليه بما قد يؤخذ منه أن ذلك كبيرة. وتجويزهم الاستنجاء بالنقد محله في قطعة لم تهيأ؛ لأنها حينئذ لا تعد إناء ولم تطبع؛ لأنه لا احترام لها واتخاذ الرأس من النقد للإناء محله أيضا إن لم يسم إناء بأن كان صفيحة لا تصلح عرفا لشيء مما تصلح له الآنية ومع ذلك يحرم نحو وضع شيء عليه للأكل منه مثلا كما هو ظاهر؛ لأنه استعمال له فهو إناء بالنسبة إليه وإن لم يسم إناء على الإطلاق نظير الخلال والمرود والعلة العين بشرط ظهور الخيلاء أي التفاخر والتعاظم ومن ثم قالوا لو صدئ إناء الذهب أي بحيث ستر الصداء جميع ظاهره وباطنه حل استعماله لفوات الخيلاء، وبه يعلم أن تغشية الذهب الساترة لجميعه كالصداء بل أولى وإن لم يحصل منها شيء خلافا لجمع. وظاهر أن المدار على الاستعمال العرفي أخذا من قولهم يحرم الاحتواء على مجمرة النقد وشم رائحتها من قرب بحيث يعد متطيبا بها لا من بعد ويحرم تبخير نحو البيت بها انتهى فلا تحرم الملاقاة بالفم أو غيره من المطر النازل من ميزاب الكعبة وإن مسه الفم على نزاع فيه؛ لأنه لا يعد استعمالا له عرفا وليس من الآنية سلسلة الإناء وحلقته ولا غطاء الكوز. أي وهو غير رأسه السابق صورة وصفيحة فيها بيوت للكيزان ومحله حيث لم يكن شيء من ذلك على هيئة إناء أو لا كحق الأشنان حرم ومن الحيل المبيحة لاستعماله صب ما فيه. ولو في نحو يد لا يستعمله بها، ثم يستعمله منها نعم هي لا تمنع حرمة الوضع في الإناء ولا حرمة اتخاذه فتفطن له.
تنبيه: صرحوا في نحو كيس الدراهم الحرير بحله وعللوه بأنه منفصل عن البدن غير مستعمل فيما يتعلق به فيحتمل أن يقال بنظير هذا هنا ويؤيده تعليلهم حل نحو غطاء الكوز بأنه منفصل عن الإناء لا يستعمل، ويحتمل الفرق بأن ما هنا أغلظ ولعله الأقرب ومحل تعليلهم المذكور حيث لم يكن على هيئة إناء كما علم مما تقرر.
تنبيه آخر: محل النظر لكونه يسمى إناء بالنسبة للفضة أما الذهب فيحرم منه نحو السلسلة مطلقا نظير ما يأتي في الضبة لغلظه.
"وكذا" يحرم "اتخاذه" أي اقتناؤه خلافا لمن وهم فيه "في الأصح"؛ لأنه يجز لاستعماله غالبا كآلة اللهو قال الزركشي كالشبابة ومزمارة الرعاة وككلب لم يحتج له أي لا وقرد وإحدى الفواسق الخمس وصور نقشت على غير ممتهن وسقف مموه بنقد يتحصل منه شيء انتهى وما ذكره في القرد غير صحيح لتصريحهم بصحة بيعه والانتفاع به، وما أدى إلى معصية له حكمها، وإنما جاز اتخاذ نحو ثياب الحرير بالنسبة للرجل على

ج /1 ص -49- خلاف ما أفتى به ابن عبد السلام الذي استوجهه بعضهم؛ لأن للنفس ميلا ذاتيا لذاك أكثر فكان اتخاذه مظنة استعماله بخلاف غيره، "ويحل" الإناء "المموه" أي المطلي من أحدهما بنحو نحاس مطلقا كما مر أو من غيرهما بأحدهما أي استعماله حيث لم يتحصل يقينا منه شيء وعبارة الأنوار متمول ويوافقها قول الزركشي يظهر في الوزن بالنار.
تنبيه: ذكر بعض الخبراء المرجوع إليه في ذلك أن لهم ماء يسمى بالحاد، وأنه يخرج الطلاء ويحصله وإن قل بخلاف النار من غير ماء فإن القليل لا يقاومها فيضمحل بخلاف الكثير، والظاهر أن مراد الأئمة هذا دون الأول لندرته كالعارفين به نعم زعم بعضهم أن ما خلط بالزئبق لا يتحصل منه شيء بها وإن كثر وبتسليمه فيظهر اعتبار تجرده عن الزئبق، وأنها حينئذ هل ليحصل منه شيء أو لا.
"في الأصح" لانتفاء العين حينئذ فإن حصل حرم لوجودها. والكلام في استدامته كما أفهمه قوله المموه أما فعل التمويه فحرام في نحو سقف وإناء وغيرهما مطلقا خلافا لمن فرق؛ لأنه إضاعة مال بلا فائدة فلا أجرة لصانعه كالإناء ولا أرش على مزيله أو كاسره والكعبة وغيرها سواء في ذلك نعم بحث حله في آلة الحرب تمسكا بأن كلامهم يشمله ويوجه بعد تسليمه بأنه لحاجة كما يأتي.
تنبيه: يؤخذ من إطباقهم. هنا على نفي الأجرة شذوذ قول الماوردي والروياني يحل ما يؤخذ بصنعة محرمة كالتنجيم؛ لأنه عن طيب نفس ويرد ما عللا به أن كسب الزانية كذلك، والخبر الصحيح أن كسب الكاهن خبيث وأن بذل المال في مقابلة ذلك سفه فأكله من أكل أموال الناس بالباطل ومن ثم شنع الأئمة في الرد عليهما، وليس من التمويه لصق قطع نقد في جوانب الإناء المعبر عنه في الزكاة بالتحلية لإمكان فصلها من غير نقص بل هي أشبه شيء بالضبة لزينة فيأتي فيها تفصيلها فيما يظهر، ثم رأيت بعضهم عرف الضبة في عرف الفقهاء بأنها ما يلصق بالإناء وإن لم ينكسر، وكأنه أخذه من جعلهم سمر الدراهم في الإناء كالضبة وهو صريح فيما ذكرته، وبهذا يعرف أن تحلية آلة الحرب جائزة وإن كثرت كالضبة لحاجة وإن تعددت وأن إطلاقهم تحريم تحلية غيرها يتعين حمله على قطع يحصل من مجموعها قدر ضبة كبيرة لزينة فتأمله.
"و" يحل الإناء "النفيس" في ذاته "كياقوت" ومرجان وعقيق وبلور أي استعماله "في الأظهر" كالمتخذ من نحو مسك وعنبر؛ لأنه لا يعرفه إلا الخواص فلا تنكسر به قلوب الفقراء بخلاف النقد ومحل الخلاف في غير فص الخاتم فيحل منه جزما وكل ما في تحريمه خلاف قوي كما هنا ينبغي كراهته "وما" أي والإناء الذي "ضبب بذهب أو فضة ضبة كبيرة" عرفا "لزينة" ولو في بعضها بأن يكون بعضها لزينة وبعضها لحاجة كما في أصله المقتضي أنه لا فرق فيما للزينة بين صغره وكبره وكان وجهه أنه لما انبهم، ولم يتميز عما للحاجة غلب وصار المجموع كأنه للزينة وعليه فلو تميز الزائد على الحاجة. كان له حكم ما للزينة وهو متجه "حرم" هو يعني استعماله للزينة مع الكبر أي المحقق فما شك في كبره

ج /1 ص -50- الأصل إباحته "أو صغيرة بقدر الحاجة" وهي هنا غرض الإصلاح لا العجز عن غيرها؛ لأنه يبيح أصل الإناء "فلا" يحرم بل ولا يكره للحاجة مع الصغر "أو صغيرة لزينة أو كبيرة لحاجة جاز" مع الكراهة فيهما "في الأصح" لوجود الصغر الواقع في محل المسامحة وللحاجة وضبة نصبت ب ضبب كنصب المصدر بفعله توسعا؛ لأنها اسم عين وعليه فباء بذهب بمعنى من وهو حال من ضبة النكرة سوغه تقدمه عليها أو بنزع الخافض وهو مع شذوذه موهم نعم الوجه أن الضبة المموهة بنقد يتحصل كالمتمحضة منه. "وضبة موضع الاستعمال". بنحو شرب أو أكل "كغيره" مما ذكر في الحل والحرمة "في الأصح" ولا أثر لمباشرتها بالاستعمال مع وجود المسوغ ولو تعددت ضبات صغيرات لزينة فمقتضى كلامهم حلها ويتعين حمله على ما إذا لم يحصل من مجموعها قدر ضبة كبيرة، وإلا فينبغي تحريمها لما فيها من الخيلاء وبه فارق ما يأتي فيما لو تعدد الدم المعفو عنه ولو اجتمع لكثر على أحد الوجهين فيه وحاصله أن أصل المشقة المقتضية للعفو موجود وبه يبطل النظر لتقدير الكثرة بفرض الاجتماع وهنا المقتضي للحرمة الخيلاء وهو موجود مع التفرق الذي هو في قوة الاجتماع فإن قلت الذي اعتمدته في شرح العباب أنه لا تحل الزيادة على طرازين أو رقعتين لزينة فهلا كان ما هنا كذلك بجامع أن الكل للزينة. وأن الأصل في الفضة والحرير التحريم بل الفضة أغلظ فكان ما هنا أولى فإذا امتنع الزائد على ثنتين ثم فهنا أولى قلت يفرق بأن صغر ضبة الزينة وكبرها أحالوه على محض العرف وهو عند التعدد مضطرب فنظروا إلى أن ذلك التعدد هل يساوي الكبيرة فيحرم أو لا فيحل، وأما ثم فورد تقديره بأربع أصابع وكان قضيته أنه لا يجوز أكثر من رقعة لكن وجدنا الطراز يحل مع تعدده فألحقنا به الترقيع، فالحاصل أن هناك أصلا واردا فاعتبرناه ولا كذلك هناك فاعتبرنا قياس المتعدد المضطرب فيه العرف على الكبير للزينة؛ لأنه لا اضطراب فيها "قلت المذهب تحريم" إناء "ضبة الذهب مطلقا"؛ لأن الخيلاء فيه أشد كضبة الفضة إذا عمت الإناء ومنه ما اعتيد في مرآة العيون كما هو ظاهر وأخذ من العلة أنه لو فقد غير. إنائهما تعين الفضة وهو محتمل "والله أعلم" والأصل في الضبة أن قدحه صلى الله عليه وسلم الذي كان يشرب فيه سلسله أنس رضي الله عنه فضة لانصداعه أي شعبه بخيط فضة لانشقاقه وهو وإن احتمل أن ذلك فعل بعد وفاته صلى الله عليه وسلم خوفا عليه دلالته باقية؛ لأن إقدام أنس وغيره عليه مع مبالغتهم في البعد عن تغيير شيء من آثاره مؤذن بأنهم علموا منه الإذن في ذلك، ونهي عائشة عن المضبب بفرض صحته محتمل، وأصلها ما يصلح به خلل الإناء، ثم أطلقت على ما هو للزينة توسعا.

باب أسباب الحدث
المراد عند الإطلاق غالبا، وهو الأصغر ومر له معنيان ويطلق أيضا على الأسباب الآتية، فإن أريد أحد الأولين فالإضافة بمعنى اللام أو الثالث فهي بيانية وعبر بالأسباب ليسلم عما أورد على التعبير بالنواقض من اقتضائه أنها تبطل الطهر الماضي وليس كذلك، وإنما ينتهي بها ولا يضر تعبيره بالنقض في قوله فخرج المعتاد نقض؛ لأنه قد بان المراد به وبالموجبات

ج /1 ص -51- من اقتضائه أنها توجبه وحدها وليس كذلك بل هي مع إرادة فعل نحو الصلاة ولتقدم السبب طبعا المناسب له تقدمه وضعا كان تقديمها هنا على الوضوء أظهر من عكسه الذي في الروضة، وإن وجه بأنه لما ولد محدثا أي له حكم المحدث احتاج أن يعرف أولا الوضوء ثم ناقضه ولذا لم يولد جنبا اتفقوا على تقديم موجب الغسل عليه.
"هي أربعة" لا غير والحصر فيها تعبدي، وإن كان كل منها معقول المعنى فمن ثم لم يقس عليها نوع آخر، وإن قيس على جزئياتها ولم ينقض ما عداها؛ لأنه لم يثبت فيه شيء. كأكل لحم جزور على ما قالوه وتوزعوا بأن فيه حديثين صحيحين ليس عنهما جواب شاف وأجيب بأنا أجمعنا على عدم العمل بهما؛ لأن القائل بنقضه يخصه بغير شحمه وسنامه ويرد بأنهما لا يسميان لحما كما يأتي في الأيمان فأخذ بظاهر النص، وخروج نحو قيء ودم ومس أمرد حسن أو فرج بهيمة وقهقهة مصل وانقضاء مدة المسح وإيجابه لغسل الرجلين حكم من أحكامه لا لكونه يسمى حدثا والبلوغ بالسن والردة، وإنما أبطلت التيمم لضعفه ونحو شفاء السلس لا يرد؛ لأن حدثه لم يرتفع.
"أحدها خروج شيء" ولو عودا أو رأس دودة، وإن عادت ولا يضر إدخاله، وإنما امتنعت الصلاة لحمله متصلا بنجس إذ ما في الباطن لا يحكم بنجاسته إلا إن اتصل به شيء من الظاهر "من قبله" أي المتوضئ الحي الواضح ولو ريحا من ذكره أو قبلها. وإن تعددا نعم لما تحققت زيادته أو احتملت حكم منفتح تحت المعدة أو بللا رآه عليه ولم يحتمل كونه من خارج خلافا لمن وهم فيه أو وصل نحو مذيها لما يجب غسله في الجنابة، وإن لم يخرج إلى الظاهر أو خرجت رطوبة فرجها إذا كانت من وراء ما يجب غسله يقينا وإلا فلا أما المشكل فلا بد من خروجه من فرجيه "أو دبره" كالدم الخارج من الباسور، وهو داخل الدبر لا خارجه وكالباسور نفسه إذا كان ثابتا داخل الدبر فخرج أو زاد خروجه وكمقعدة المزحور إذا خرجت فلو توضأ حال خروجها. ثم أدخلها لم ينتقض، وإن اتكأ عليها بقطنة حتى دخلت ولو انفصل على تلك القطنة شيء منها لخروجه حال خروجها وبحث بعضهم النقض بما خرج منها لا بخروجها؛ لأنها باطن الدبر، فإن ردها بغير باطن كفه، فإن قلنا لا يفطر بردها أي، وهو الأصح كما يأتي فمحتمل، وإن قلنا يفطر نقضت ضعيف بل لا وجه له وذلك للنص على الغائط والبول والمذي والريح وقيس بها كل خارج. "إلا المني" أي مني المتوضئ وحده الخارج منه أولا فلا نقض به حتى يصح غسله، وإن لم يتوضأ اتفاقا على ما قيل، وينوي بوضوئه له سنة الغسل لا رفع الحدث وزعم أن المتيمم حينئذ يصلي به فروضا نظرا لبقاء وضوئه غلط؛ لأن الجنابة وحدها توجب التيمم لكل فرض، وذلك؛ لأنه أوجب أعظم الأمرين بخصوص كونه منيا فلا يوجب أدونهما بعموم كونه خارجا، وإنما نقض الحيض والنفاس؛ لأن حكمهما أغلظ ولو خرج منه مني غيره أو نفسه بعد استدخاله نقض كمضغة من امرأة على الأوجه لاختلاطها بمني الرجل وزعم ابن العماد النقض بخروج منيها مطلقا لاختلاطه ببلة فرجها يرد بأن ذلك الاختلاط غير محقق دائما فساوت الرجل. "ولو" خلق منسد الفرجين بأن لم يخرج منهما شيء نقض خارجه من

ج /1 ص -52- أي محل كان، ولو الفم أو أحدهما نقض. المناسب له أو لهما سواء أكان انسداده بالتحام أم لا خلافا لشيخنا وصرح الماوردي بأنه لا يثبت للأصلي أحكامه حينئذ وفيه نظر لبقاء صورته فلينقض مسه، ويجب الغسل والحد بإيلاجه والإيلاج فيه وغير ذلك ثم رأيت صاحب البيان صحح الانتقاض بمسه وعلله بأنه يقع عليه اسم الذكر وهو صريح فيما ذكرته فعلم أنه لا يثبت للمنفتح حينئذ إلا النقض خلافا لما قد يوهمه كلام الماوردي المذكور أو غير منسده، وإنما طرأ له "إن انسد مخرجه" المعتاد أي صار بحيث لا يخرج منه شيء "وانفتح" مخرج "تحت معدته" فخرج المعتاد خروجه، وهي بفتح فكسر في الأفصح وبفتح أو كسر فسكون وبكسر أوليه هنا سرته وحقيقتها مستقر الطعام من المنخسف تحت الصدر إلى السرة "فخرج المعتاد" خروجه "نقض" إذ لا بد للإنسان من مخرج يخرج منه حدثه. "وكذا نادر كدود" ومنه الدم وكذا الريح هنا، وإن كان مطلقه معتادا "في الأظهر" كالمعتاد "أو" انفتح "فوقها" أي المعدة أو فيها أو محاذيا لها "وهو" أي الأصلي "منسد" انسدادا طارئا "أو" انفتح "تحتها وهو منفتح فلا" ينقض خارجه المعتاد والنادر "في الأظهر"؛ لأنه من فوقها وفيها ومحاذيها بالقيء أشبه ومن تحتها عنه غني وحيث نقض المنفتح لم يثبت له من أحكام الأصلي غير ذلك وفي المجموع لو نام ممكنه من الأرض أي مثلا لم ينتقض وضوءه.
تنبيه: ظاهر المتن هنا مشكل؛ لأنه جعل انسداد الأصلي مقسما ثم فصل بين انسداده وانفتاحه وقد يجاب بأن قوله أو فوقها معطوف على تحت لا بقيد ما قبله ونحو ذلك قد يقع في كلامهم.
"الثاني: زوال العقل" أي التمييز بجنون أو إغماء أو نحو سكر ولو ممكنا مقعده إجماعا أو نوم للخبر الصحيح "فمن نام فليتوضأ" وقد بينت خلاصة ما للعلماء في تعريف العقل وتوابعه في شرح العباب وهو أفضل من العلم؛ لأنه منبعه وأسه؛ لأن العلم يجري منه مجرى النور من الشمس والرؤية من العين ومن عكس أراد من حيث استلزامه له، وأنه تعالى يوصف به لا بالعقل.
"إلا" متصل كما عرف في تفسير العقل بما ذكر "نوم" قاعد "ممكن مقعده" أي ألييه من مقره ولو دابة سائرة، وإن استند لما لو زال عنه لسقط أو احتبى وليس بين بعض مقعده ومقره تجاف للأمن من خروج شيء حينئذ وعليه حملنا خبر مسلم أن الصحابة كانوا ينامون ثم يصلون ولا يتوضئون وفي رواية لأبي داود ينامون حتى تخفق رءوسهم الأرض. ويؤخذ من قولهم للأمن إلى آخره أنه لو أخبر نائما غير ممكن معصوم كالخضر بناء على الأصح أنه نبي بأنه لم يخرج منه شيء لم ينتقض وضوءه واعتمده بعضهم وقد تنازعه قاعدة أن ما نيط بالمظنة لا فرق بين وجوده وعدمه كالمشقة في السفر وعلى هذا يتجه عد المتن الزوال نفسه في غير النائم الممكن سببا للحدث. وأما على الأول فوجه عده أنه سبب لخروج شيء من الدبر غالبا فكأنه قال الأول الخروج نفسه والثاني سببه وخرج بالقاعد الممكن غيره كالنائم على قفاه، وإن استثفر وألصق مقعده بمقره وبالنوم

ج /1 ص -53- النعاس وأوائل نشأة السكر لبقاء نوع من التمييز معهما إذ من علامات النعاس سماع كلام الحاضرين، وإن لم يفهمه ولا ينتقض وضوء شاك هل نام أو نعس أو هل كان ممكنا أو لا أو هل زالت أليته قبل اليقظة أو بعدها وتيقن الرؤيا مع عدم تذكر نوم لا أثر له بخلافه. مع الشك فيه؛ لأنها مرجحة لأحد طرفيه ولا وضوء نبينا كسائر الأنبياء صلى الله عليهم وسلم بالنوم لبقاء يقظة قلوبهم فتدرك الخارج وعدم إدراكه لطلوع الشمس في قصة الوادي؛ لأن رؤيتها من وظائف البصر أو صرف القلب عنه للتشريع المستفاد منه في هذه القصة من الأحكام ما لا يحصى كثرة.
"الثالث: التقاء بشرتي الرجل" أي الذكر الواضح المشتهي طبعا يقينا لذوات الطباع السليمة ولو صبيا وممسوحا "والمرأة" أي الأنثى الواضحة المشتهاة طبعا يقينا لذوي الطباع السليمة، وإن كان أحدهما مكرها أو ميتا لكن لا ينتقض وضوء الميت قال بعضهم أو جنيا، وإنما يتجه إن جوزنا نكاحهم وذلك لقوله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} [النساء:43] أي لمستم كما قرئ به في السبع وبه يندفع تفسيره بجمعهم على أنه خلاف الظاهر وخبر "كان صلى الله عليه وسلم يقبل بعض أزواجه ثم يصلي ولا يتوضأ" ضعيف من طريقيه الوارد منهما وغمزه رجل عائشة، وهو يصلي يحتمل أنه بحائل ووقائع الأحوال الفعلية يسقطها ذلك واللمس الجس باليد ونقض؛ لأنه مظنة الالتذاذ المحرك للشهوة التي لا تليق بحال المتطهر وقيس به اللمس بغيرها ولو زائدا أشل سهوا بغير شهوة واختص المس الآتي ببطن الكف؛ لأن المظنة ثم منحصرة فيه والبشرة ظاهر الجلد وألحق بها نحو لحم الأسنان واللسان وهو متجه خلافا لابن عجيل أي لا باطن العين فيما يظهر؛ لأنه ليس مظنة للذة اللمس بخلاف ما ذكر فإنه مظنة لذلك ألا ترى أن نحو لسان الحليلة يلتذ بمصه ولمسه كما صح عنه صلى الله عليه وسلم في لسان عائشة رضي الله عنها ولا كذلك باطن العين وبه يرد قول جمع بنقضه توهما أن لذة نظره تستلزم لذة لمسه وليس كذلك بدليل السن والشعر والفرق بأنهما مما يطرأ، ويزول لا يجدي؛ لأنهم لم يلاحظوا في عدم نقضهما إلا أنه يلتذ بنظرهما دون مسهما وهذا موجود في باطن العين.
فائدة مهمة: لا يكتفى بالخيال في الفرق قاله الإمام وعقبه بما يبين أن المراد به ما ينقدح على بعد دون ما يغلب على الظن أنه أقرب من الجمع وعبر غيره بأن كل فرق مؤثر ما لم يغلب على الظن أن الجامع أظهر أي عند ذوي السليقة السليمة وإلا فغيرها يكثر منه الزلل في ذلك ومن ثم قال بعض الأئمة الفقه فرق وجمع.
"إلا محرما" بنسب أو رضاع أو مصاهرة ولو احتمالا كأن اختلطت محرمة بغير محصور فلا ينقض لمسه ولو بشهوة "في الأظهر"؛ لأنه ليس مظنة للشهوة. فاستنبط من النص معنى خصصه ولا يلحق به نحو مجوسية؛ لأن تحريمها لعارض يزول وجعلها كالرجل في حل إقراضها وتملكها باللقطة إنما هو لقيام المانع بها المخرج عن مشابهة ذلك لإعارة الجواري للوطء فاندفع ما لبعضهم هنا وعلم من الالتقاء أنه لا نقض باللمس

ج /1 ص -54- من وراء حائل، وإن رق ومنه ما تجمد من غبار يمكن فصله أي من غير خشية مبيح تيمم فيما يظهر أخذا مما يأتي في الوشم لوجوب إزالته لا من نحو عرق حتى صار كالجزء من الجلد، وأنه لا فرق بين اللامس والمملوس لكن فيه خلاف صرح بهما لأجله فقال "والملموس كلامس" في انتقاض وضوئه "في الأظهر" لاشتراكهما في مظنة اللذة كالمشتركين في الجماع، وإنما لم ينتقض وضوء الممسوس فرجه؛ لأنه لم يوجد منه مس لمظنة لذة أصلا بخلافه هنا. "ولا تنقض صغيرة" وصغير لا يشتهيان كما مر "وشعر وسن"، وينبغي أن يلحق به كل عظم ظهر بل أولى؛ لأن في نظر السن لذة أي لذة بخلاف نظر هذا وقول الأنوار المراد بالبشرة هنا غير الشعر والسن والظفر مراده ما صرحوا به هنا من أنها ظاهر الجلد وما ألحق به كما مر وقول جمع. بنقضه يرده أن هذا لا يلتذ بلمسه ولا بنظره كما تقرر "وظفر" بضم فسكون أو ضم وبكسر فسكون أو كسر والخامسة أظفور "في الأصح" لانتفاء لذة اللمس عنها ولا نظر للالتذاذ بنظرها ولا جزء منفصل أي، وإن التصق بعد بحرارة الدم لوجوب فصله كما يأتي في الجراح بل، وإن لم يجب فصله لخشية محذور تيمم منه فيما يظهر؛ لأنه مع ذلك في حكم المنفصل، وإنما لم يجب الفصل لعارض بدليل أنه لو زالت الخشية وجب نعم لو فرض عود الحياة فيه بأن نما وسرى إليه الدم احتمل أن يلحق بالمتصل الأصلي وله وجه وجيه واحتمل أنه لا فرق، وهو الأقرب إلى إطلاقهم أنه بالفصل الأول صار أجنبيا فلم ينظر لعود حياة ولا لغيره ومن ثم لو ألصق موضعه عضو حيوان لم يلحق بالمتصل، وإن نما جزما كما هو ظاهر فعلمنا أن عود الحياة وصف طردي لا تأثير له إلا إن كان فوق النصف خلافا لمن قال بنقض النصف أيضا ولمن قال لا ينقض إلا النصف الذي فيه الفرج وعجيب استحسان بعضهم لهذا مع وضوح فساده؛ لأن الفرج لا دخل له هنا ولا ما شك في نحو أنوثته أو خنوثته إن قرب الاحتمال عادة فيما يظهر من كلام غير واحد ويسن الوضوء من كل ما قيل فيه إنه ناقض كلمس الأمرد.
تنبيه: ظاهر كلامهم في هذا الباب أنه لو أخبره غير عدد التواتر بنحو ناقض منه أو له. لم يعتمده وقياس ما مر في إخبار عدل الرواية بنجاسة الماء قبوله هنا إلا أن يفرق بأن ما أدير الأمر فيه على فعل الإنسان كالعدد في الصلاة والطواف لا يقبل فيه الخبر والحدث من هذا بخلاف النجاسة ثم رأيت الإمام فرق بين قطعهم فيمن غلب على ظنه الحدث بعد تيقن الطهارة بأن له الأخذ بها وحكايتهم الخلاف فيما غلبت نجاسته بأن الأسباب التي تظهر بها النجاسة كثيرة جدا بخلافها في الحدث فإنها قليلة ولا أثر للنادر فكان التمسك باستصحاب اليقين أقوى انتهى وفيه تأييد لما ذكرته ورأيتني في شرح العباب قلت ما نصه وظاهر أنه لو أخبره عدل بمسها له أو بنحو خروج ريح منه في حال نومه متمكنا وجب عليه الأخذ بقوله ولا يقال الأصل بقاء الطهارة فلا يرفع بالظن إذ خبر العدل إنما يفيده فقط؛ لأنا نقول هذا ظن أقامه الشارع مقام العلم في تنجس المياه كما مر وفي غيرها كما يأتي انتهى وهذا هو الذي يتجه ويفرق بين ما هنا والعدد في ذينك بأنه لا يلزم منه الحسبان إذ قد توجد الأربع أو السبع ولا يحسب له منها إلا واحدة لترك نحو ركن أو وجود صارف فلم

ج /1 ص -55- يفد الإخبار به المقصود فألغي ولو بلغ حد التواتر على ما اقتضاه إطلاقهم كما يأتي بما فيه وهنا الإخبار قيد للمقصود إذ لا احتمال يسقطه فوجب قبوله على أن الحدث قد يكون من غير فعله.
"الرابع: مس" الواضح والخنثى جزءا ولو سهوا أو مكرها من "قبل الآدمي" الواضح. الفرج والناقض منه ملتقى شفريه المحيطين بالمنفذ إحاطة الشفتين بالفم دون ما عدا ذلك والذكر حتى قلفته المتصلة ولو بعضا منهما منفصلا إن بقي اسمه كدبر قور وبقي اسمه وقول الزركشي لا يتقيد. بقدر الحشفة منه موهم ومشتبها به وكذا زائد عمل أو كان على سنن الأصلي "ب" جزء من "بطن الكف" الأصلية والمشتبهة بها وكذا الزائدة من كف أو إصبع إن عملت أو سامتت الأصلية بأن كانت الكف. على معصمها والإصبع على كفها وسامتاهما وبحث أن العبرة في العمل والمسامتة بوقت المس دون ما قبله وما بعده، وهو ظاهر وذلك للخبر الصحيح خلافا لمن نازع فيه "إذا أفضى أحدكم بيده إلى فرجه وليس بينهما ستر ولا حجاب فليتوضأ" وبمفهومه لاشتماله على أداة الشرط خص عموم الخبر الصحيح أيضا "من مس ذكره فليتوضأ" إذ الإفضاء لغة المس ببطن الكف وهو بطن الراحتين وبطن الأصابع والمنحرف إليهما عند انطباقهما مع يسير تحامل ومس فرج غيره أفحش لهتكه حرمته أي غالبا إذ نحو يد المكره والناسي كغيرهما بل رواية من مس ذكرا تشمله لعموم النكرة الواقعة في حيز الشروط والخبر الناص على عدم النقض قال البغوي كالخطابي منسوخ وفيه، وإن جرى عليه ابن حبان وغيره نظر ظاهر بينته في شرح المشكاة مع بيان أن الأخذ بخبر النقض أرجح فتعين؛ لأنه الأحوط بل والأصح عند كثيرين من الحفاظ. تنبيه: لا ينافي ما تقرر من نقض كل من يدين أو ذكرين أو فرجين إن اشتبه أو زاد وسامت عدم النقض بأحد فرجي الخنثى ويوجه بأن كلا منهما لا يصدق عليه وحده أنه فرج رجل أو أنثى فلم يؤثر الشبه الصوري فيه بخلاف كل من تلك فإنه يصدق عليه أنه يد رجل أو أنثى وذكر رجل وفرج أنثى فأثر فيه ذلك.
"وكذا في الجديد حلقة" بسكون اللام على الأشهر "دبره" كقبله؛ لأن كلا ينقض خارجه ويسمى فرجا وهي ملتقى المنفذ. فلا ينقض باطن صفحة وأنثيان وعانة وشعر نبت فوق ذكر أو فرج وخبر "من مس ذكره فليتوضأ أو رفغيه" أي بضم الراء وبالفاء والمعجمة أصل فخذيه "فليتوضأ" موضوع، وإنما هو من قول عروة وحينئذ يسن الوضوء من ذلك خروجا من الخلاف "لا فرج بهيمة" ومنها هنا الطير فلا يرد عليه وذلك لعدم حرمتها واشتهائه طبعا ومن ثم حل نظره وانتفى الحد فيه.
تنبيه: ظاهر كلامهم بل صريحه أن القديم يقول بنقض دبر البهيمة لا دبر الآدمي، وهو مشكل جدا إلا أن يفرق بأن دبرها مساو لفرجها من كل وجه فشمله اسم الفرج بخلاف دبره ليس مساويا لفرجه لتخالف أحكامهما في فروع كثيرة فلم يشمله اسم الفرج على القديم الناظر للوقوف على مجرد الظاهر ثم رأيت الرافعي لحظ ذلك الإشكال فخص

ج /1 ص -56- الخلاف بقبلها وقطع في دبرها بعدم النقض قال؛ لأن دبر الآدمي لا ينقض في القديم فدبرها أولى انتهى وقد علمت أن لكلامهم وجها.
"وينقض فرج الميت والصغير" لصدق الاسم عليهم "ومحل الجب" أي القطع؛ لأنه أصل الذكر أو الفرج ولو بقي أدنى شاخص منه نقض قطعا "والذكر" والفرج "الأشل وباليد الشلاء في الأصح" لشمول الاسم قيل إدخال الباء هنا متعين؛ لأن الإضافة في مس قبل للمفعول ومتى كانت اليد ممسوسة للذكر لا ينتقض الوضوء كما أفاده قولهم ببطن الكف الصريح في باء الآلة المقتضي كونها آلة المس انتهى وما ذكره في الإضافة صحيح وقوله ومتى إلخ فاسد كزعمه تعين الباء للآلة؛ لأن جعل اليد آلة إنما هو باعتبار الغالب ولم يبالوا بذلك الإيهام اتكالا على ما مهدوه من أنها مظنة للذة الصريح في أنه لا فرق بين كونها ماسة للذكر أو ممسوسة له "ولا تنقض رءوس الأصابع وما بينها" وحرفها وحرف الكف لخبر الإفضاء السابق مع أنها ليست مظنة للذة. "ويحرم" على غير فاقد الطهورين ونحو السلس "بالحدث" الذي هو أحد الأسباب أو المانع السابق، ويصح إرادة المنع لكن بتكلف إذ ينحل المعنى إلى أنه يحرم بسبب المنع من نحو الصلاة الصلاة. وذلك المنع هو التحريم فيكون الشيء سببا لنفسه أو بعضه "الصلاة" إجماعا ومثلها صلاة الجنازة وسجدة تلاوة أو شكر وخطبة جمعة "والطواف" فرضا ونفلا للحديث الصحيح على نزاع في رفعه صحح المصنف منه عدمه الطواف بمنزلة الصلاة إلا أن الله قد أحل فيه المنطق "وحمل المصحف" بتثليث ميمه وخرج به ما نسخت تلاوته وبقية الكتب المنزلة "ومس ورقه" ولو البياض للخبر الصحيح "لا يمس القرآن إلا طاهر" والحمل أبلغ من المس "وكذا جلده" المتصل به يحرم مسه ولو بشعرة "على الصحيح"؛ لأنه كالجزء منه ويؤخذ منه أنه لو جلد مع المصحف غيره حرم مس الجلد الجامع لهما من سائر جهاته؛ لأن وجود غيره معه لا يمنع نسبة الجلد إليه وبتسليم أنه منسوب إليهما فتغليب المصحف متعين نظير ما يأتي في تفسير وقرآن استويا، فإن قلت وجود غيره معه فيه يمنع إعداده له قلت الإعداد إنما هو قيد في غيره مما يأتي ليتضح قياسه عليه وأما هو فكالجزء كما تقرر فلا يشترط فيه إعداده، ويلزم عاجزا عن طهر ولو تيمما حمله أو توسده إن خاف عليه نحو غرق أو حرق أو كافر أو تنجس ولم يجد أمينا يودعه إياه، فإن خاف ضياعه جاز الحمل لا التوسد؛ لأنه أقبح، ويحرم توسد كتاب علم محترم لم يخش نحو سرقته، "و" حمل ومس "خريطة وصندوق" بفتح أوله وضمه ومثله كرسي وضع عليه كما هو ظاهر "فيهما مصحف" وقد أعدا له أي وحده كما هو ظاهر لشبههما حينئذ بجلده بخلاف ما إذا انتفى كونه فيهما أو إعدادهما له فيحل حملهما ومسهما وظاهر كلامهم أنه لا فرق فيما أعد له بين كونه على حجمه. وأن لا، وإن لم يعد مثله له عادة، وهو قريب، "و" حمل ومس "ما كتب لدرس قرآن" ولو بعض آية "كلوح في الأصح"؛ لأنه كالمصحف وظاهر قولهم بعض آية أن نحو الحرف كاف وفيه بعد بل ينبغي في ذلك البعض كونه جملة مفيدة وقولهم كتب لدرس أن العبرة في قصد الدراسة والتبرك بحال الكتابة دون ما بعدها وبالكاتب لنفسه. أو لغيره تبرعا وإلا فآمره

ج /1 ص -57- أو مستأجره وظاهر عطف هذا على المصحف أن ما يسمى مصحفا عرفا لا عبرة فيه بقصد دراسة ولا تبرك، وأن هذا إنما يعتبر فيما لا يسماه، فإن قصد به دراسة حرم أو تبرك لم يحرم، وإن لم يقصد به شيء نظر للقرينة فيما يظهر، وإن أفهم قوله: لدرس أنه لا يحرم إلا القسم الأول، "والأصح حل حمله في" هي بمعنى مع كما عبر به غيره فلا يشترط كون المتاع ظرفا له "أمتعة" بل متاع ومثله حمل حامله بقصده؛ لأن المصحف تابع حينئذ أي بالنسبة للقصد فلا فرق بين كبر جرم المتاع وصغره كما شمله إطلاقهم. أو مطلقا على ما اقتضاه كلام الرافعي وجرى عليه شيخنا وغيره لكن قضية ما في المجموع عن الماوردي الحرمة، وهي قياس ما يأتي في استواء التفسير والقرآن وفي بطلان الصلاة إذا أطلق فلم يقصد تفهيما ولا قراءة ويؤيده تعليلهم الحل في الأولى بأنه لم يخل بالتعظيم إذ حمله هنا يخل به لعدم قصد يصرفه عنه، فإن قصد المصحف حرم، وإن قصدهما فقضية عبارة سليم بل صريحها الحرمة خلافا للأذرعي وجرى عليها غير واحد من المتأخرين. وهو القياس وجرى آخرون أخذا من العزيز على الحل، والمس هنا كالحمل فإذا وضع يده فأصاب بعضها المصحف وبعضها غيره تأتى فيها التفصيل المذكور ولو ربط متاع مع مصحف فهل يأتي هنا ذلك التفصيل كما شمله كلامهم أو لا؛ لأنه لربطه به مع علمه بذلك لا يتصور قصد حمله وحده كل محتمل، فإن قلت تصور كون أحدهما هو المقصود بالحمل والآخر تابع يتأتى ولو مع الربط قلت إنما يتأتى هذا إن فصلنا في قصدهما بناء على الحرمة فيه بين كون أحدهما تابعا والآخر متبوعا، وفيه بعد من كلامهم بل الظاهر منه أنه عند قصدهما لا فرق "و" حمله ومسه في نحو ثوب كتب عليه و "تفسير" أكثر منه مع الكراهة وكذا في حمله مع متاع للخلاف في حرمته أيضا لا أقل أو مساو تميز القرآن عنه أم لا؛ لأنه المقصود حينئذ وفارق استواء الحرير مع غيره بتعظيم القرآن. وهل العبرة هنا في الكثرة والقلة بالحروف الملفوظة أو المرسومة كل محتمل والذي يتجه الثاني ويفرق بينه وبين ما يأتي في بدل الفاتحة بأن المدار ثم على القراءة، وهي إنما ترتبط باللفظ دون الرسم وهنا على المحمول، وهو إنما يرتبط بالحروف المكتوبة لتعد في كل وينظر الأكثر ليكون غيره تابعا له وعلى الثاني فيظهر أنه يعتبر في القرآن رسمه بالنسبة لخط المصحف الإمام، وإن خرج عن مصطلح علم الرسم؛ لأنه ورد له رسم لا يقاس عليه فتعين اعتباره به وفي التفسير رسمه على قواعد علم الخط؛ لأنه لما لم يرد فيه شيء وجب الرجوع فيه للقواعد المقررة عند أهله ولو شك في كون التفسير أكثر أو مساويا حل فيما ظهر لعدم تحقق المانع، وهو الاستواء ومن ثم حل نظير ذلك في الضبة والحرير. وجرى بعضهم في الحرير على الحرمة فقياسها هنا كذلك بل أولى، ويجري ذلك فيما لو شك أقصد به الدراسة أو التبرك ويفرق بين هذا وما قدمته فيما لم يقصد به شيء بأنه لما لم يوجد ثم مقتض لحل ولا حرمة تعين النظر للقرينة الدالة على أنه من جنس ما يقصد به تبرك أو دراسة وهنا وجد احتمالان تعارضا فنظرنا لمقوي أحدهما، وهو أصل عدم الحرمة والمانع على الأول والاحتياط على الثاني فتأمله وبما قدرته في عطف تفسير اندفع جعله معطوفا على الضمير المجرور ثم

ج /1 ص -58- اعتراضه بأنه ضعيف على أن التحقيق أنه لا ضعف فيه "و" حمله ومسه في "دنانير" عليها سورة الإخلاص أو غيرها؛ لأن القرآن لما لم يقصد هنا لما وضع له من الدراسة والحفظ لم تجر عليه أحكامه ولذا حل أكل طعام وهدم جدار نقش عليهما وفي بمعنى مع فيما لا ظهور للظرفية فيه كما قدمت الإشارة إليه، "لا" حل "قلب ورقه" أو ورقة منه "بعود" مثلا من جانب إلى آخر ولو قائمة كما شمله إطلاقه "في الأصح" لانتقاله بفعله فصار كأنه حامله "و" الأصح "أن الصبي" المميز إذ لا يجوز تمكين غيره منه مطلقا؛ لأنه قد ينتهكه "المحدث" حدثا أصغر أو أكبر. وبحث منع الجنب القرآن، وأنه يحرم على وليه تمكينه منه إنما يتأتى على بحث منع الجنب هنا من المس وليس كذلك على أنه آكد لحرمته على المحدث بخلاف القراءة فلا قياس "لا يمنع" من مسه وحمله عند حاجة تعلمه ودرسه ووسيلتهما. كحمله للمكتب والإتيان به للمعلم ليعلمه منه فيما يظهر وذلك لمشقة دوام طهره ثم رأيت ابن العماد قال يجوز تمكينه من حمله للدراسة والتبرك ونقله إلى محل آخر، وأن هذا هو صريح كلامهم اعتبارا بما من شأنه أن يحتاج إليه انتهى وفي عمومه نظر كتخصيص الإسنوي ومن تبعه بالحمل للدراسة فالأوجه ما ذكرته "قلت الأصح حل قلب ورقه" مطلقا "بعود" أو نحوه "وبه قطع العراقيون والله أعلم"؛ لأنه ليس بحمل ولا في معناه ومن ثم لو انفصلت الورقة على العود حرم اتفاقا كما هو ظاهر؛ لأنه حمل كما لو لف كمه على يده وقلب بها ورقة منه، وإن لم تنفصل، ويحرم مسه ككل اسم معظم بمتنجس بغير معفو عنه وجزم بعضهم بأنه لا فرق تعظيما له ووطء شيء نقش به ويفرق بينه وبين كراهة لبس ما كتب عليه المستلزم لجلوسه عليه المساوي لوطئه بأنا لو سلمنا هذا الاستلزام والمساواة أمكننا أن نقول: وطؤه فيه إهانة له قصدا ولا كذلك لبسه ويغتفر في الشيء تابعا ما لا يغتفر فيه مقصودا ووضع نحو درهم في مكتوبه وجعله وقاية ولو لما فيه قرآن فيما يظهر. ثم رأيت بعضهم بحث حل هذا وليس كما زعم وتمزيقه عبثا؛ لأنه إزراء به وترك رفعه عن الأرض، وينبغي أن لا يجعله في شق؛ لأنه قد يسقط فيمتهن وبلع ما كتب عليه بخلاف أكله لزوال صورته قبل ملاقاته للمعدة ولا تضر ملاقاته للريق؛ لأنه ما دام بمعدنه غير مستقذر ومن ثم جاز مصه من الحليلة كما يأتي في الأطعمة. قال الزركشي ومد الرجل للمصحف وللمحدث كتبه بلا مس ويسن القيام له كالعالم بل أولى وصح أنه صلى الله عليه وسلم قام للتوراة وكأنه لعلمه بعدم تبديلها ويكره حرق ما كتب عليه إلا لغرض نحو صيانة ومنه تحريق عثمان رضي الله عنه للمصاحف والغسل أولى منه على الأوجه. بل كلام الشيخين في السير صريح في حرمة الحرق إلا أن يحمل على أنه من حيث كونه إضاعة للمال، فإن قلت مر أن خوف الحرق موجب للحمل مع الحدث وللتوسد وهذا مقتض لحرمة الحرق مطلقا قلت ذاك مفروض في مصحف وهذا في مكتوب لغير دراسة أو لها وبه نحو بلى مما يتصور معه قصد نحو الصيانة وأما النظر لإضاعة المال فأمر عام لا يختص بهذا على أنها تجوز لغرض مقصود ولا يكره شرب محوه، وإن بحث ابن عبد السلام حرمته.
"ومن تيقن طهرا أو حدثا وشك" أي تردد باستواء أو رجحان "في ضده" أطرأ عليه أم

ج /1 ص -59- لا، "عمل بيقينه" باعتبار الاستصحاب فلا ينافي اجتماع الشك معه وذلك لنهيه صلى الله عليه وسلم الشاك في الحدث عن أن يخرج من المسجد إلا أن يسمع صوتا أو يجد ريحا وفي وجه يجب الوضوء وحينئذ فالقياس ندبه لكن يشكل عليه النهي في الحديث إلا أن يقال المراد منه النهي عن أخذ بشك يؤدي إلى وسوسة وتشكك غالب وزعم الرافعي ومن تبعه أنه يعمل بظن الطهر بعد يقين الحدث مؤول أو وهم ورفع يقين الطهر بنحو النوم ويقين الحدث بالماء المظنون طهره لا يردان على القاعدة؛ لأنهما مما جعل فيه الظن كاليقين وكذا ما ذكروه بقولهم، "فلو تيقنهما" بأن وجدا منه بعد الشمس مثلا "وجهل السابق" منهما "فضد ما قبلهما" يأخذ به بتفصيله المطوي اختصارا "في الأصح"، فإن كان قبلهما محدثا فهو الآن متطهر مطلقا. لتيقنه الطهر وشكه في تأخر الحدث عنه والأصل عدم تأخره أو متطهرا، فإن احتمل وقوع تجديد منه فهو الآن محدث لتيقن رفع الحدث لأحد طهريه مع الشك في تأخر الطهر الآخر عنه والأصل عدم تأخره وقرينة احتمال التجديد تؤيده، وإن لم يحتمل فهو متطهر؛ لأن الظاهر تأخر طهره الثاني عن حدثه ولو علم قبلهما طهارة وحدثا وجهل أسبقهما نظر لما قبل قبلهما وهكذا ثم أخذ بالضد في الأوتار وبالمثل في الأشفاع بعد اعتبار احتمال وقوع التجديد وعدمه كما بينته بما فيه في شرح العباب، فإن لم يعلم ما قبلهما لزمه الوضوء بكل حال حيث احتمل وقوع تجديد منه لتعارض الاحتمالين بلا مرجح بخلاف من لم يحتمل وقوع تجديد منه فإنه يأخذ بالطهر بكل حال فلا أثر لتذكره وعدمه.

فصل: في آداب قاضي الحاجة
ثم الاستنجاء "يقدم" ندبا "داخل الخلاء" ولو لحاجة أخرى وكذا في أكثر الآداب الآتية وعبر به كالخارج للغالب. والمراد الواصل لمحل قضاء الحاجة ولو بصحراء والتعيين فيها لغير المعد بالقصد لصيرورته به مستقذرا كالخلاء الجديد وفيما له دهليز طويل يقدمها عند بابه ووصوله لمحل جلوسه وأصل الخلاء بالمد المحل الخالي ثم خص بما تقضى فيه الحاجة قيل، وهو اسم شيطان فيه لحديث يدل له "يساره" أو بدلها ككل مستقذر من نحو سوق ومحل قذر ومعصية كالصاغة فيحرم دخولها على ما أطلقه غير واحد لكن قيده المصنف في فتاويه بما إذا علم أن فيها أي حال دخوله كما هو ظاهر معصية كربا ولم تكن له حاجة في الدخول ومنه يؤخذ أن محل حرمة دخول كل محل به معصية كالزنية ما لم يحتج لدخوله أي بأن يتوقف قضاء ما يتأثر بفقده تأثرا له وقع عرفا على دخول محلها وذلك؛ لأنها للمستقذر "و" يقدم "الخارج يمينه" كالداخل للمسجد؛ لأنها لغير المستقذر ومن ثم كان الأوجه فيما لا تكرمة فيه ولا استقذار أنه يفعل باليمين وفي شريف وأشرف كالكعبة وبقية المسجد تتجه مراعاة الأشرف وشريفين كمسجد بلصق مسجد مثله. يتجه التخيير وبه يعلم تخير الخطيب عند صعوده للمنبر وشريف ومستقذر بالنسبة إليه كبيت بلصق مسجد وقذر وأقذر منه كخلاء في وسط سوق يتجه مراعاة الشريف في الأولى والأقذر في الثانية، "ولا يحمل" داخله أي الواصل لمحل قضاء الحاجة "ذكر الله" أي

ج /1 ص -60- مكتوب ذكره ككل معظم من قرآن. واسم نبي وملك مختص أو مشترك وقصد به المعظم أو قامت قرينة قوية على أنه المراد به، ويظهر أن العبرة بقصد كاتبه لنفسه وإلا فالمكتوب له نظير ما مر. فيكره حمل ما كتب فيه شيء مما ذكر للخبر الصحيح "أنه صلى الله عليه وسلم كان ينزع خاتمه إذا دخل الخلاء وكان نقشه محمد رسول الله محمد سطر ورسول سطر والله سطر" ولم يصح في كيفية وضع ذلك شيء ولو دخل به ولو عمدا غيبه ندبا بنحو ضم كفه عليه، ويجب على من بيساره خاتم عليه معظم نزعه عند استنجاء ينجسه ومال الأذرعي وغيره إلى الوجه المحرم لإدخال المصحف الخلاء بلا ضرورة، وهو قوي المدرك.
"ويعتمد" ندبا في حال قضاء حاجته "جالس يساره"؛ لأنها الأنسب بذلك بخلاف يمينه فيضع أصابعها بالأرض، وينصب باقيها؛ لأن ذلك أسهل لخروج الخارج أما القائم، فإن أمن مع اعتماد اليسرى تنجسها اعتمدها وإلا اعتمدهما وعلى هذا يحمل إطلاق بعض الشراح الأول وبعضهم الثاني وقد بحث الأذرعي حرمة البول أو التغوط قائما بلا عذر إن علم التلويث ولا ماء أو ضاق الوقت أو اتسع وحرمنا التضمخ بالنجاسة عبثا أي، وهو الأصح وبه يقيد إطلاقهم كراهة القيام بلا عذر وواضح أنه لو لم يأمن من التنجيس إلا باعتماد اليمين وحدها اعتمدها، "ولا يستقبل القبلة" أي الكعبة. وخرج بها قبلة بيت المقدس فيكره فيها نظير ما يحرم هنا "ولا يستدبرها" أدبا مع ساتر ارتفاعه ثلثا ذراع فأكثر وقد دنا منه ثلاثة أذرع فأقل بذراع الآدمي المعتدل، فإن فعل فخلاف الأولى. هذا في غير المعد أما هو فذلك فيه مباح والتنزه عنه حيث سهل أفضل، "ويحرمان" أي الاستقبال والاستدبار بعين الفرج الخارج منه البول أو الغائط ولو مع عدمه بالصدر لعين القبلة لا جهتها على الأوجه ولو اشتبهت عليه لزمه الاجتهاد، ويأتي هنا جميع ما يأتي قبيل صفة الصلاة فيما يظهر "بالصحراء" يعني بغير المعد وحيث لا ساتر كما ذكر ومنه إرخاء ذيله، وإن لم يكن له عرض. لأن القصد تعظيم جهة القبلة لا الستر الآتي وإلا اشترط له عرض يستر العورة لا يقال تعظيمها إنما يحصل بحجب عورته عنها؛ لأنا نمنع ذلك بحل الاستنجاء والجماع وإخراج الريح إليها وأصل هذا التفصيل نهيه صلى الله عليه وسلم عن ذينك مع فعله للاستدبار في المعد وقد سمع عن قوم كراهة الاستقبال في المعد فأمر بتحويل مقعدته للقبلة مبالغة في الرد عليهم ولو لم يكن له مندوحة عن الاستقبال والاستدبار تخير بينهما على ما يقتضيه قول القفال لو هبت ريح عن يمين القبلة، ويسارها وخشي الرشاش جازا فتأمل قوله جازا ولم يقل تعين الاستدبار. وعليه يفرق بين هذا وتعين ستر القبل فيما لو وجد كافي أحد سوأتيه الآتي في شروط الصلاة بأن الملحظ ثم أن الدبر مستتر بالأليين بخلاف القبل وهنا أن في كل خروج نجاسة بإزاء القبلة إذ لا استتار في الدبر وقت خروجها فاختلفا ثم لا هنا، فإن قلت يرد على ذلك كراهة استقبال القمرين دون استدبارهما قلت هذا تناقض فيه كلام الشيخين وغيرهما فلا إيراد، وإن كان الأصح ما ذكر وعليه فيفرق بأنهما علويان فلا تتأتى فيهما غالبا حقيقة الاستدبار فلم يكره بخلاف القبلة فإنه يتأتى فيها كل منهما فتخير ومحل الكراهة هنا حيث لا ساتر كالقبلة بل أولى ومنه السحاب كما هو ظاهر وشمل كلامهم

ج /1 ص -61- محاذاة القمر نهارا، وهو محتمل ويحتمل التقييد بالليل؛ لأنه محل سلطانه، وعليه فما بعد الصبح يلحق بالليل نظير ما يأتي في الكسوف. ثم رأيت عن الفقيه إسماعيل الحضرمي التقييد بالليل وأجاب عما يحتج به للإطلاق من رعاية ما معه من الملائكة بأنه يلزم عليه كراهة ذلك في حق زوجته نظرا لما معها من الحفظة، "ويبعد" ندبا عن الناس في الصحراء بحيث لا يسمع لخارجه صوت ولا يشم له ريح، ويظهر أن البنيان كذلك إن سهل فيه ذلك ثم رأيت الأذرعي نقل عن الحليمي أن غير الصحراء مما لم يعد مثلها لكن تقييده بما لم يعد بعيد بل الوجه الإبعاد مطلقا إن سهل كما ذكرته، فإن لم يبعد سن لهم الإبعاد عنه كذلك ويسن أن يغيب شخصه عن الناس للاتباع بل صح أنه صلى الله عليه وسلم كان، وهو بمكة يقضي حاجته بالمغمس محل على نحو ميلين منها والظاهر أن هذه المبالغة في البعد كانت لعذر كانتشار الناس ثم حينئذ، "ويستتر" بالساتر السابق لكن مع عرض يمنع رؤية عورته ومحله في الجالس كما دل. عليه تعليل بعضهم له بأنه يستر من سرته إلى قدميه فافهم أنه لا بد فيه بالنسبة إلى القائم من ارتفاعه زيادة على ما مر حتى يستر من سرته إلى ركبته ومن عرضه حتى يستر عورته هذا إن لم يكن ببناء يسهل تسقيفه عادة وإلا كفى، وإن بعد عنه الساتر وفارق ما مر في القبلة بأن القصد ثم تعظيمها كما مر، وهو لا يحصل مع ذلك وهنا عدم رؤية عورته غالبا، وهو يحصل مع ذلك فزعم اتحادهما ليس في محله ومحل ذلك كله حيث لم يكن ثم من ينظر لعورته غير حليلته وعلمه وإلا لزمه الستر على المنقول المعتمد ويسن رفع ثوبه شيئا فشيئا مبالغة في الستر، فإن رفعه دفعة قبل دنوه كره إلا لخشية نحو تنجس ولا يتخرج على كشف العورة في الخلوة؛ لأنه يباح لأدنى غرض وهذا منه وأن يعد الأحجار أو الماء قبل جلوسه ولو تعارض الستر والإبعاد أو والاستقبال أو والاستدبار قدم الستر. في الأولى كما بحث وفي غيرها إن وجب فيما يظهر، "ولا يبول" ولا يتغوط "في ماء" مملوك له أو مباح غير مسبل ولا موقوف "راكد" قل أو كثر للخبر الصحيح أنه صلى الله عليه وسلم نهى عن ذلك، فإن فعل كره ما لم يستبحر بحيث لا تعافه نفس ألبتة أما الجاري فلا يكره في كثيره لقوته وبحث المصنف حرمته في القليل؛ لأن فيه إتلافا له عليه وعلى غيره جوابه، وإن وافقه الإسنوي في بعض تفصيل اعتمده ما قررته أن الكلام في مملوك له أو مباح وطهره ممكن بالمكاثرة نعم إن دخل الوقت وتعين لطهره حرم كإتلافه، ويحرم في مسبل وموقوف مطلقا وماء هو واقف فيه إن قل لحرمة تنجس البدن ويكره في الماء بالليل مطلقا كالاغتسال لما قيل أنه مأوى الجن وعجيب استنتاج الكراهة. من هذه العلة التي لا أصل لها بل لو فرض أن لها أصلا كانت التسمية دافعة لشرهم فلتحمل الكراهة هنا على الإرشادية وقد يجاب بالتزام أنها شرعية ويوجه بنظير ما مر في كراهة المشمس أنه مريب وفي الحديث "دع ما يريبك إلى ما لا يريبك" ودفع التسمية لذلك إنما يظن في غير عتاة كفريتهم، فإن قلت الماء العذب ربوي؛ لأنه مطعوم فليحرم البول فيه مطلقا كالطعام قلت هذا ما تخيله بعض الشراح، وهو فاسد؛ لأن الطعام يتنجس ولا يمكن تطهير مائعه والماء له قوة ودفع للنجاسة عن نفسه فلم يلحق هنا بالمطعومات، "و" لا يبول ولا يتغوط

ج /1 ص -62- في (جحر" لصحة النهي عنه، وهو الثقب أي الخرق المستدير النازل في الأرض وألحق به السرب بفتح أوليه أي الشق المستطيل، فإن فعل كره خشية أن يتأذى أو يؤذي حيوانا فيه ومنه يؤخذ أن الكلام في غير المعد، وأنه لا يكفي الإعداد هنا بالقصد.
تنبيه: وقع لشيخنا وغيره أنهم نقلوا عن المجموع أنه بحث الحرمة هنا لصحة النهي، وأنه قيد الكراهة بغير المعد ولم أر ذلك في عدة نسخ فيه هنا، فإن كان فيه بمحل آخر أو في بعض نسخه وإلا فكلامهم مؤول بأن مقتضى بحثه في الملاعن الحرمة لصحة النهي فيها أن هذا مثلها فنسبوه إليه تسامحا نعم نقل ذلك الأذرعي وغيره عن المصنف ولم ينسبوه لكتاب من كتبه قيل ونهي عن البول في البالوعة وتحت الميزاب وعلى رأس الجبل.
"و" لا يبول ولا. يتغوط مائعا في محل صلب "و" لا في "مهب ريح" أي جهة هبوبها الغالب في ذلك الزمن فيكره ذلك، وإن لم تكن هابة بالفعل لئلا يعود عليه رشاش الخارج وكالمائع جامد يخشى عود ريحه والتأذي به ولا يبول ولا يتغوط في مستحم لا منفذ له؛ لأنه يجلب الوسواس "و" لا في "متحدث"، وهو محل اجتماع الناس في الشمس شتاء والظل صيفا والمراد هنا كل محل يقصد لغرض كمعيشة أو مقيل فيكره ذلك إن اجتمعوا لجائز وإلا فلا "وطريق" فيكره وقيل يحرم التغوط وعليه جماعة وذلك لصحة النهي عن التخلي فيهما معللا بأنه يجلب اللعن كثيرا، "و" لا يبول ولا يتغوط "تحت" شجرة "مثمرة" أي من شأنها ذلك فيكره ما لم يطهر المحل أو يعلم مجيء ماء يطهره قبل وجودها خشية تلويثها فتعاف ومنه يؤخذ أن الكلام في ثمرة مأكولة إلا أن يقال إن غيرها يعاف استعماله، وإن طهر وفي عمومه نظر ظاهر والكراهة في الغائط أخف من حيث إنه يرى فيجتنب أو يطهر وفي البول أخف من حيث إقدام الناس غالبا على أكل ما طهر منه بخلاف الغائط وعلى هذا يحمل الاختلاف في ذلك. "ولا يتكلم" أي يكره له إلا لمصلحة تكلم حال خروج بول أو غائط ولو بغير ذكر أو رد سلام للنهي عن التحدث على الغائط ولو عطس حمد بقلبه فقط كمجامع، فإن تكلم ولم يسمع نفسه فلا كراهة أو خشي وقوع محذور بغيره لولا الكلام وجب أما مع عدم خروج شيء فيكره بذكر أو قرآن فقط واختير التحريم في القرآن. "ولا يستنجي بماء في مجلسه" بغير. معد أو به إن صعد منه هواء مقلوب فيكره خشية تنجسه ويسن لمستنج بحجر عدم الانتقال بل يلزمه حيث لا ماء يكفيه لطهارة الخبث والحدث وقد دخل الوقت؛ لأن قيامه يمنعه إجزاء الحجر إلا أن يباعد ما بين فخذيه بحيث لا يتماس باطنا صفحتيه. "ويستبرئ" ندبا وقيل وجوبا وانتصر له جمع إن ظن عوده لولا الاستبراء "من البول" وكذا الغائط إن خشي عود شيء منه عند انقطاعه فيما يظهر بنحو تنحنح ونتر ذكر وجذبه بلطف لئلا يضعفه قال بعضهم ودق الأرض بنحو حجر ومسح البطن أخذا من أمر غاسل الميت به انتهى ومسح ذكر وأنثى مجامع العروق بيده وغير ذلك مما اعتاده مخرجا للفضلة لئلا يعود شيء فينجسه ولا يبالغ فيه؛ لأنه يورث الوسواس والضرر، ويظهر أنه لو احتاج في نحو المشي لمسك الذكر المتنجس بيده جاز إن عسر عليه تحصيل حائل يقيه النجاسة ويكره لغير سلس حشو ذكره ويكره القيام قبل

ج /1 ص -63- الاستنجاء أي لمن استبرأ من جلوس لئلا ينافي ما مر، ويحرم التبرز على محترم. كعظم وقبر وفي موضع نسك ضيق كالجمرة والمشعر وبقرب قبر نبي قال الأذرعي وبين قبور نبشت لاختلاط تربتها بأجزاء الميت ويكره بقرب قبر محترم وتشتد الكراهة في قبر ولي أو عالم أو شهيد ويسن اتخاذ إناء للبول فيه ليلا نعم نهى رسول الله صلى الله عليه وسلم عن أن ينقع البول في إنائه؛ لأن الملائكة أي الذين للرحمة والزيارة لا تدخل بيتا هو فيه ككلب ولو معلما وجنب وصورة ونهى أن يقول الإنسان أهرقت الماء ولكن ليقل بلت. "ويقول" ندبا "عند دخوله" أي وصوله لمحل قضاء حاجته أو لبابه، وإن بعد محل الجلوس عنه. ولو لحاجة أخرى، فإن أغفل ذلك حتى دخل قاله بقلبه "باسم الله" أي أتحصن ولا يزيد "الرحمن الرحيم "، وإنما قدم التعوذ عليها عند القراءة؛ لأنها من جملتها وعن ابن كج أنه إن قصد باسم الله القرآن حرم، وهو مبني على حرمة قراءة القرآن في الخلاء، وهو ضعيف "اللهم إني أعوذ" أي أعتصم "بك من الخبث" بضم الباء وإسكانها جمع خبيث وهم ذكران الشياطين "والخبائث" جمع خبيثة وهن إناثهم للاتباع "و" يقول "عند خروجه منه" أو مفارقته له "غفرانك" أي اغفر أو أسألك وحكمة هذا، الاعتراف بغاية العجز عن شكر هذه النعمة المنطوية على جلائل من النعم لا تحصى ومن ثم قيل يكررها "الحمد لله الذي أذهب عني الأذى" بهضمه وتسهيل خروجه "وعافاني" منه للاتباع أيضا ومن الآداب أيضا أن ينتعل، ويستر رأسه ولا يطيل قعوده بلا ضرورة ولا يعبث ولا ينظر للسماء أو فرجه أو خارجه بلا حاجة. "ويجب" لا فورا بل عند إرادة نحو صلاة. أو ضيق وقت وحينئذ لو تعين الماء وعلم أن ثم من لا يغض بصره عن عورته لم يعذر بخلاف نظيره في الجمعة؛ لأنهم توسعوا فيها بأعذار هذا أشد من كثير منها بخلاف إخراج الصلاة عن وقتها "الاستنجاء" للأحاديث الآمرة به مع التوعد في بعضها على تركه من النجو، وهو القطع فكأن المستنجي يقطع به الأذى عن نفسه مقدما وجوبا على طهر سلس ومتيمم وندبا في غيره "بماء" على الأصل، ويكفي فيه غلبة ظن زوال النجاسة ولا يسن حينئذ شم يده وزعم وجوبه رددته في شرح العباب، وهو من يده دليل على نجاسة يده فقط إلا أن يشمها من الملاقي للمحل فإنه دليل على نجاستهما كما هو ظاهر. والكلام في ريح لم تعسر إزالتها كما يعلم مما يأتي ولو توقفت في المحل على نحو أشنان أو صابون فقضية إطلاقهم ثم الوجوب هنا وفيه من العسر ما لا يخفى، وينبغي الاسترخاء لئلا يبقى أثرها في تضاعيف شرج المقعدة فليتنبه لذلك "أو حجر" ونحوه للاتباع ومر حكم ماء زمزم وحجر الحرم كغيره "وجمعهما". في بول أو غائط بأن يقدم الحجر "أفضل" من الاقتصار على أحدهما ليجتنب مس النجاسة لإزالة عينها بالحجر ومن ثم حصل أصل السنة هنا بالنجس خلافا لمن نازع فيه ولمن نقل عن نص كلام الأصحاب أنه يأثم به. وإن قيل محله أن فعله عبثا وبدون الثلاث مع الإنقاء فيهما والاقتصار على الماء أفضل منه على الحجر؛ لأنه يزيلهما بل يتعين في قبلي مشكل دون ثقبته التي بمحلهما على الأوجه لأصالتها حينئذ وفي ثقبة منفتحة وبول الأقلف إذا وصل للجلدة وبول ثيب أو بكر وصل لمدخل الذكر يقينا لا في دم حيض أو نفاس لم

ج /1 ص -64- ينتشر عن محله فلها بعد الانقطاع ولو ثيبا الاستنجاء به فيما إذا أرادت التيمم لفقد الماء ولا إعادة عليها ويوجه ما ذكر في البول الواصل لمدخل الذكر بأنه يلزم من انتقاله لمدخله انتشاره عن محله إلى ما لا يجزئ فيه الحجر فليس السبب عدم وصول الحجر لمدخله خلافا لمن وهم فيه؛ لأن نحو الخرقة تصل له واعلم أن الواجب عليها غسل ما ظهر بجلوسها على قدميها ونازع فيه الإسنوي بأن المتجه هو الوجه الموجب لغسل باطن فرجها؛ لأنه صار ظاهرا بالثيابة قال كما يجب غسل باطن الفم من النجاسة دون الجنابة انتهى ولك رده بأن باطن الفرج الذي لا يظهر بالجلوس على القدمين لا يشبه الفم؛ لأنه يظهر ولا يعسر إيصال الماء إليه فمن ثم فصل فيه بين الجنابة والنجاسة. وأما باطن الفرج المذكور فلا يظهر أصلا، ويعسر إيصال الماء إليه فلم يجب غسله في جنابة ولا نجاسة. "وفي معنى الحجر" الوارد بناء على أن الأصح عندنا في الأصول أن القياس يجوز في الرخص خلافا لأبي حنيفة وقوله إن ذلك ثبت بدلالة النص ممنوع كيف وحقيقة الحجر مغايرة لما ألحق به "كل جامد طاهر قالع غير محترم" فلا يجزئ نحو ماء ورد ومتنجس، وإنما جاز الدبغ به كالنجس؛ لأنه عوض عن الذكاة وهي تجوز بالمدية النجسة وقصب أملس وتراب أو فحم رخو بأن يلصق منه شيء بالمحل، ويتعين الماء لا في أملس لم ينقل والنص بإجزاء التراب لحديث فيه أي ضعيف محمول على متحجر قيل أو على مريد تنشيف الرطوبة ثم غسله بالماء ويرد بأن هذا لا يسمى استنجاء. ولا محترم بل، ويعصي به، وإن لم يجد غيره فيتيمم ويعيد كمطعوم لنا ولو قشرا مأكولا كالبطيخ بخلاف قشر مزيل لا يؤكل لكنه يكره به إن كان المطعوم داخله وفي خبر ضعيف الأمر بماء وملح في غسل دم الحيض وألحق الخطابي بالملح العسل والخل والتدلك بنحو النخالة وغسل اليد بنحو البطيخ انتهى وكأن الزركشي أخذ منه قوله الظاهر أن منع استعمال المطعوم لا يتعدى الاستنجاء إلى سائر النجاسات فيجوز استعمال الملح مع الماء في غسل الدم انتهى. وقد علمت أن الأخذ غير صحيح لضعف الخبر والذي يتجه أن النجس إن توقف زواله على نحو ملح مما اعتيد امتهانه جاز للحاجة وإلا فلا ويفرق بين الاستنجاء وغيره بأن المطعوم في غيره صحبه ماء فخف امتهانه بخلافه في الاستنجاء وما ذكر في النخالة واضح؛ لأنها غير مطعومة وفيما بعدها يوجه بأنه حيث انتفت النجاسة انتفى قبيح الامتهان فليكره نظير ما مر آنفا أو للجن كعظم، وإن أحرق أو لنا وللبهائم والغالب نحن وكحيوان كفأرة وجزئه المتصل وكذا نحو يد آدمي محترم، وإن انفصلت ويفرق بين نحو الفأرة ونحو الحربي بأنه قادر على عصمة نفسه فكان أخس وكمكتوب عليه اسم معظم. أو منسوخ لم يعلم تبديله، ويحرم على غير عالم متبحر مطالعة نحو توراة علم تبديلها أو شك فيه ويفرق بين إلحاق المشكوك فيه بالمبدل هنا لا فيما قبله بالاحتياط فيهما أو علم محترم كمنطق وطب خليا عن محذور كالموجودين اليوم؛ لأن تعلمهما فرض كفاية لعموم نفعهما أما مكتوب ليس كذلك فيجوز الاستنجاء به وهو صريح في أن الحروف ليست محترمة لذواتها فإفتاء السبكي ومن تبعه بحرمة دوس بسط كتب عليها وقف مثلا ضعيف بل شاذ كما اعترف هو

ج /1 ص -65- به وحرمة جعل ورقة كتب فيها اسم معظم كاغدا لنحو نقد إنما هو رعاية للاسم المعظم كما هو واضح وعجيب الاستدلال به وجاز بالماء العذب مع أنه مطعوم لدفعه النجس عن نفسه كما مر "وجلد" بالرفع والجر؛ لأنه قسيم للجامد المذكور، وإن كان في الحقيقة قسما منه باعتبار ما فيه من التفصيل والخلاف فاندفع زعم أنه لا يصح كل منهما "دبغ" في الأظهر. لانتقاله عن طبع اللحم إلى طبع الثياب وإلحاق جلد الحوت الكبير به ينبغي حمله على ما إذا تحجر بحيث صار لا يلين، وإن نقع في الماء "دون غيره في الأظهر"؛ لأنه إما نجس أو مأكول نعم إن استنجى بشعره الطاهر أجزأ، ويحرم بجلد علم إن اتصل ومصحف، وإن انفصل، وإنما حل مسه؛ لأنه أخف، "وشرط" إجزاء الاقتصار على "الحجر" وما في معناه أو المراد بالحجر ما يعمهما "أن" لا يكون به رطوبة كالمحل ولو من عرق على ما اعتمده الأذرعي وفيه نظر والذي يتجه أنه لا يؤثر ويؤيده ما يأتي وأن "لا يجف النجس" الخارج أو بعضه وإلا تعين الماء في الجاف وكذا غيره إن اتصل به، وإن بال أو تغوط مائعا ثانيا. ولم يبل غير ما أصابه الأول كما اقتضاه إطلاقهم لتعين الماء بالجفاف فلا يرتفع بما حدث لكن قال جمع متقدمون بإجزائه حينئذ وكأنه لكون الطارئ من جنس الأول فصارا كشيء واحد وبه يعلم رد بحث بعضهم فيمن بال ثم أمنى أنه يجزئه الحجر ولو غسل ذكره ثم بال قبل الجفاف لم ينجس غير مماس البول كما يعلم من قوله في شروط الصلاة وإلا فغير المنتصف "و" أن "لا ينتقل" الخارج الملوث عما استقر فيه عند خروجه إذ لا ضرورة لهذا الانتقال فصار كتنجسه بأجنبي "و" أن "لا يطرأ" على المحل المتنجس بالخارج "أجنبي" نجس مطلقا أو طاهر جاف اختلط بالخارج لما مر في التراب أو رطب ولو ماء لغير تطهيره. لا عرق إلا إن سال وجاوز الصفحة أو الحشفة إذ لا يعم الابتلاء به حينئذ خلافا لمن زعمه، "ولو ندر" الخارج كدم "أو انتشر فوق العادة" الغالبة وقيل فوق عادة نفسه "ولم يجاوز" غائط "صفحته"، وهي ما ينضم من الأليين عند القيام "و" بول "حشفته" وهي ما فوق محل الختان، ويأتي في فاقدها أو مقطوعها نظير ما يأتي في الغسل كما هو ظاهر "جاز الحجر في الأظهر" إلحاقا له بالمعتاد؛ لأن جنسه مما يشق، فإن جاوز تعين الماء في المجاوز والمتصل به مطلقا وكذا إن لم يجاوز وانفصل عما اتصل بالمحل فيتعين في المنفصل فقط، ويظهر أخذا مما يأتي في الصوم من العفو عن خروج مقعدة المبسور وردها بيده أن من ابتلي هنا بمجاوزة الصفحة أو الحشفة دائما عفي عنه فيجزيه الحجر للضرورة، ويطهر في شعر بباطن الصفحة أنه مثلها ولا نظر لندب إزالته فلا ضرورة لتلوثه؛ لأن تكليف إزالته كلما ظهر منه شيء مشق مضاد للترخيص في هذا المحل.
"ويجب". لإجزاء الحجر أيضا "ثلاث مسحات" للنهي الصحيح عن الاستنجاء بأقل من ثلاثة أحجار "ولو" بطرفي حجر بأن لم يتلوث في الثانية فتجوز هي والثالثة بطرف واحد؛ لأنه إنما خفف النجاسة فلم يؤثر فيه الاستعمال بخلاف الماء ولكون التراب بدله أعطي حكمه أو "بأطراف حجر" ثلاثة؛ لأن القصد عدد المسحات مع الإنقاء وبه فارق عده في الجمار واحدة؛ لأن القصد عدد الرميات، "فإن لم ينق" المحل بالثلاث بأن بقي أثر يزيله ما

ج /1 ص -66- فوق صغار الخزف إذ بقاء ما لا يزيله إلا هي معفو عنه "وجب الإنقاء" برابع وهكذا ثم إن أنقى يوتر فواضح "و" إلا "سن الإيتار" للأمر به ولم يسن هنا تثليث كما في إزالة النجاسة؛ لأنهم غلبوا جانب التخفيف في هذا الباب، "وكل حجر لكل محله" يحتمل عطفه على ثلاث فيفيد وجوب تعميم كل مسحة من الثلاث لكل جزء من المحل. وهو المنقول المعتمد الذي لا محيد عنه كما بينته في شرحي الإرشاد والعباب وعلى الإيتار فيفيد ندب ذلك لكن من حيث الكيفية بأن يبدأ بأولها من مقدم صفحته اليمنى ويديره إلى محل ابتدائه وبالثاني من مقدم اليسرى ويديره كذلك ويمر الثالث على مسربته وصفحته جميعا ويديره قليلا قليلا ولا يشترط الوضع أولا على محل طاهر ولا يضر النقل المضطر إليه الحاصل من عدم الإدارة "وقيل يوزعن" أي الأحجار "لجانبيه" أي المحل "والوسط" فيمسح بحجر الصفحة اليمنى أي أولا وهذا مراد من عبر بوحدها ثم يعمم وبثان اليسرى أي أولا كذلك وبثالث الوسط أي أولا كذلك فالخلاف في الأفضل ولا ينافي ما سبق من وجوب التعميم؛ لأنه ليس من محل الخلاف كما صرح به تصريحا لا يقبل تأويلا. إطباقهم على وجوب الثاني والثالث، وإن أنقى بالأول وعللوه بأنهما حينئذ للاستظهار كثاني الأقراء وثالثها في العدة فتأمله، وإنما محله كيفية استعمال الثلاثة فيه مع قول كل قائل بالتعميم وكيفية الاستنجاء بالحجر في الذكر قال الشيخان أن يمسحه على ثلاثة مواضع من الحجر فلو أمره على موضع واحد مرتين تعين الماء، وهو المعتمد ولو مسحه صعودا ضر أو نزولا فلا والأولى للمستنجي بالماء أن يقدم القبل وبالحجر أن يقدم الدبر؛ لأنه أسرع جفافا، "ويسن الاستنجاء" في التصريح به. أظهر شاهد لعطف كل على ثلاث "بيساره" للنهي الصحيح عنه باليمين فيكره كمسه بها والاستعانة بها في الاستنجاء لغير حاجة وقيل يحرم وعليه جمع منا وكثيرون من غيرنا، "ولا استنجاء" واجب "لدود وبعر بلا لوث في الأظهر" إذ لا معنى له كالريح ومقابله يوجبه اكتفاء بمظنة التلويث، وإن تحقق عدمه وبه فارق الريح عنده وبهذا يظهر قوته ومن ثم تأكد الاستنجاء منه خروجا من الخلاف ويكره من الريح إلا إن خرج والمحل رطب فلا يكره وقيل يحرم وقيل يكره وبحث وجوبه شاذ ولو شك بعد الاستنجاء هل غسل ذكره أو هل مسح ثنتين أو ثلاثا لم تلزمه إعادته كما لو شك بعد الوضوء أو سلام الصلاة في ترك فرض ذكره البغوي وقوله لكن لا يصلي صلاة أخرى حتى يستنجي لتردده حال شروعه في كمال طهارته ضعيف، وإنما ذاك حيث تردد في أصل الطهارة على أن الذي يتجه في الأولى وجوب الاستنجاء في الذكر وليس قياس ما ذكره؛ لأن بعض الوضوء والصلاة داخل فيهما وقد تيقن الإتيان بهما بخلافه هنا فإن كلا من الذكر والدبر مستقل بنفسه فتيقنه مطلق الاستنجاء لا يقتضي دخول غسل الذكر فيه.

باب الوضوء
هو اسم مصدر وهو التوضؤ والأفصح ضم واوه إن أريد به الفعل الذي هو استعمال الماء في الأعضاء الآتية مع النية، وهو المبوب له وفتحها إن أريد به الماء الذي يتوضأ به

ج /1 ص -67- مأخوذ من الوضاءة وهي النضارة لإزالته لظلمة الذنوب وفرض مع الصلاة. ليلة الإسراء، وهو من الشرائع القديمة كما دلت عليه الأحاديث الصحيحة والذي من خصائصنا إما الكيفية المخصوصة أو الغرة والتحجيل وموجبه الحدث مع إرادة نحو الصلاة، ويختص حلوله بالأعضاء الأربعة وحرمة مس المصحف بغيرها لانتفاء الطهارة الكاملة المبيحة للمس، وهو معقول المعنى، وإنما اكتفي بمسح جزء من الرأس؛ لأنه مستور غالبا فكفاه أدنى طهارة؛ لأن تشريفه المقصود يحصل بذلك، وشرطه كالغسل ماء مطلق وظن أنه مطلق أي عند الاشتباه وعدم نحو حيض في غير نحو أغسال الحج وأن لا يكون على العضو ما يغير الماء. تغيرا ضارا أو جرم كثيف يمنع وصوله للبشرة لا نحو خضاب ودهن مائع وقول القفال تراكم الوسخ على العضو لا يمنع صحة الوضوء ولا النقض بلمسه يتعين فرضه فيما إذا صار جزءا من البدن لا يمكن فصله عنه كما مر ولا يضر اختلاط الخضاب بالنشادر؛ لأن الأصل فيه الطهارة فقد أخبرني بعض الخبراء أنه ينعقد من الهباب من غير إيقاد عليه بالنجاسة فغايته أنه نوعان وعند الشك لا نجاسة. على أن الأول منه ما مادته طاهرة، وهي التبن ونحوه ولا يضر الوقود عليه بالنجاسة وتخيل أن رأس إنائه منعقد من دخانها مع الهباب؛ لأن هذا غير محقق لاحتمال أنه منعقد من الهباب وحده، وأن دخانها سبب لذلك العقد، وإن لم يكن من عينه وبهذا يعلم استرواح من جزم بنجاسة النشادر حيث وجد ولا يضر في الخضاب تنقيطه للجلد وتربيته القشرة عليه؛ لأن تلك القشرة من عين الجلد لا من جرم الخضاب كما هو واضح وجري الماء عليه وإزالة النجاسة على تفصيل يأتي وتحقق المقتضي إن بان الحال وإلا فطهر الاحتياط بأن تيقن الطهر وشك في الحدث فتوضأ من غير ناقض صحيح إذا لم يبن الحال ولا يكلف النقض قبله لما فيه من نوع مشقة لكن الأولى فعله خروجا من الخلاف، وإنما صح وضوء الشاك في طهره بعد تيقن حدثه مع تردده، وإن بان الحال؛ لأن الأصل بقاء الحدث بل لو نوى في هذه إن كان محدثا وإلا فتجديد صح، وإن تذكر، وإسلام وتمييز إلا في نحو غسل كتابية مع نيتها لتحل لحليلها المسلم وتغسيله لحليلته المجنونة أو الممتنعة مع النية منه بخلاف ما إذا أكرهها لا يحتاج لنية للضرورة وتجب إعادته بعد زوال الكفر أو الجنون أو الامتناع لزوال الضرورة وعدم الصارف بأن لا يأتي بمناف للنية كردة أو قول إن شاء الله. لا بنية التبرك أو قطع لا نوم طويل مع التمكن فلا يحتاج لتجديدها إن كان البناء بفعله كما يأتي، فإن قلت لم ألحق الإطلاق هنا بقصد التعليق وفي الطلاق بقصد التبرك قلت يفرق بأن الجزم المعتبر في النية ينتفي به لانصرافه لمدلوله ما لم يصرفه عنه بنية التبرك وأما في الطلاق فقد تعارض صريحان لفظ الصيغة الصريح في الوقوع ولفظ التعليق الصريح في عدمه لكن لما ضعف هذا الصريح بكونه كثيرا ما يستعمل للتبرك احتيج لما يخرجه عن هذا الاستعمال، وهو نية التعليق به قبل فراغ لفظ تلك الصيغة حتى يقوى على رفعها حينئذ ومعرفة كيفيته وإلا، فإن ظن الكل فرضا أو شرك ولم يقصد بفرض معين النفلية صح أو نفلا فلا، ويأتي هذا في الصلاة ونحوها، وهذه الخمسة الأخيرة شروط في الحقيقة للنية وزيد وجوب غسل زائد

ج /1 ص -68- اشتبه بأصلي وجزء يتحقق به استيعاب العضو وفيه نظر؛ لأن هذين من جملة الأركان كما صرح به قولهم ما لا يتم الواجب إلا به واجب، ويزيد السلس بدخول الوقت وظن دخوله وتقديم نحو استنجاء وتحفظ احتيج إليه والولاء بينهما وبينهما وبين الوضوء وبين أفعاله وبينه وبين الصلاة وسيأتي بعض ذلك.
"فرضه" أي أركانه "ستة" فقط في حق السليم وغيره. وما تميز به من وجوب زائد عليها شروط كما تقرر لا أركان أربعة بنص القرآن واثنان بالسنة ولكونه مفردا مضافا إلى معرفة، وهو على الصحيح حيث لا عهد للعموم الصالح للجمعية من حيث مدلول لفظه إذ هو حينئذ المعنى الذي استغرقه لفظه الصالح له من غير حصر، وإن كان مدلوله في التركيب من حيث الحكم عليه كلية على الأصح أي محكوما فيه على كل فرد فرد مطابقة؛ لأنه في قوة قضايا بعدد أفراده أو الصريح فيها بناء على ظاهر كلام النحاة وليست العبرة في مطابقة المبتدأ للخبر إلا باصطلاحهم أن مدلوله كل أي محكوم فيه على مجموع الأفراد من حيث هو مجموع أخبر عنه بالجمع. ثم رأيت بعض الأصوليين. وضح ما أشرت إليه بقولي الصالح للجمعية فقال قد يكون معنى العموم شمول المجموع المحكوم عليه لكل فرد، وإن كان الحكم على المجموع لا على الأفراد ومثاله قوله تعالى: {إِلَّا أُمَمٌ أَمْثَالُكُمْ} [الأنعام:38] فإن الحكم بأنها أمم على مجموع الدواب والطيور دون أفرادها والحاصل أنه قد تقوم قرينة تدل على أن الحكم في العام حكم على مجموع الأفراد من حيث هو مجموع من غير نظر إلى كون أفراد العام الجمع أو نحوه آحادا أو جموعا فيكون المحكوم عليه كلا لا كلية، وهو ما مر ولا كليا وهو المحكوم فيه على الماهية من حيث هي أي من غير نظر إلى الأفراد وذكر بعض الأصوليين أن للعام دلالتين دلالة على المعنى المشترك، وهي التي الحكم فيها على الكلي من غير نظر إلى خصوص الأفراد، وهي قطعية ودلالة على كل فرد فرد من الأفراد بالخصوص، وهي ظنية انتهى. وفيه تأييد لما مر، وإن كان فيه نظر ومخالفة لما عليه محققوهم أي إن أراد الدلالة الحقيقية المطابقية.
"أحدها: نية رفع حدث" أي رفع حكمه كحرمة نحو الصلاة؛ لأن القصد من الوضوء رفع ذلك فإذا نواه فقد تعرض للمقصود فالحدث هنا الأسباب؛ لأن تلك الحرمة مترتبة عليها. ويصح أن يراد به المانع أو المنع فلا يحتاج لتقدير حكم والمراد رفع ما يصدق عليه ذلك، وإن نوى غير ما عليه من أكبر أو أصغر لكن غلطا لا عمدا لتلاعبه وبه يرد استشكال تصوره إذ التلاعب والعبث كثيرا ما يقع من ضعفاء العقول أو نفي بعض أحداثه أو نوى رفعه في صلاة واحدة دون غيرها؛ لأنه لا يتجزأ فإذا ارتفع بعضه ارتفع كله ولا يعارض بضده؛ لأن المرتفع حكم الأسباب لا نفسها وهو واحد تعددت أسبابه، وهي لا يجب التعرض لها فلغا ذكرها ولو نوى رفعه وأن لا يرفعه أو رفعه في صلاة وأن لا يرتفع لم يصح للتناقض وكذا لو نوى أن يصلي به بمحل نجس. قيل تعبير أصله برفع الحدث أولى؛ لأن أل فيه للعهد أي الذي عليه. أو للشمول الداخل فيه ما عليه بخلاف التنكير؛ لأنه يدخل فيه نية ما لم يكن عليه انتهى، ويرد بأن فيه إيهام اشتراط التعريف في النية، وهو أضر مما أوهمه

ج /1 ص -69- التنكير على أن التعريف يوهم أيضا أنه لا تصح نية غير ما عليه مطلقا فساوى التنكير في هذا فالحق أن كلا أحسن من وجه، وأن التنكير أخف إيهاما "أو" نية الطهارة عن الحدث أو نية "استباحة مفتقر إلى طهر" أي وضوء كما أومأ إليه التعبير بالاستباحة ودل عليه قوله: أو ما يندب له الوضوء كقراءة فلا وذلك كطواف، وإن كان بمصر مثلا أو عيد ولو في رجب؛ لأن نية ما يتوقف عليه، وإن لم يمكنه فعله متضمنة لنية رفع الحدث. وظاهر أنه لو قال نويت استباحة مفتقر لوضوء أجزأه، وإن لم يخطر له شيء من مفرداته أنه وكون نيته حينئذ تصدق بنية واحد مبهم مما يفتقر له لا يضر؛ لأنه مع ذلك متضمن لنية رفع الحدث، "أو" نية "أداء فرض الوضوء" وتدخل المسنونات في هذا ونحوه تبعا كنظيره في نية فرض الظهر مثلا على أنه ليس المراد بالفرض. هنا حقيقته وإلا لم يصح وضوء الصبي إذا نواه بل فعل طهارة الحدث المشروطة لنحو الصلاة وشرط الشيء يسمى فرضا ولا يرد عليه صحة نية الصبي فرض الظهر مثلا بل وجوبها عند الأكثرين؛ لأن المراد بالفرض ثم صورته كما في المعادة أو أداء الوضوء أو فرض الوضوء أو الوضوء والطهارة كالوضوء في الثلاثة الأول، فإن قلت خروج الخبث بأداء الطهارة واضح؛ لأنه لا يستعمل فيه. وأما اختصاص فرض الطهارة ومثله الطهارة الواجبة كما في الأنوار بالحدث فمشكل إذ طهارة الخبث كذلك قلت الربط بالفرض والوجوب إنما يتبادر منه تلك لا هذه؛ لأنها قد لا تجب للعفو عنه ومن ثم اختص بتلك الطهارة للصلاة على أن ربطها بها يمحضها لها ولا يضر شمولها للوضوء المجدد كما لا يضر شمول نية الوضوء له وطهر الخبث الغير المعفو عنه واجب لذاته بدليل الإثم بالتضمخ به ومن ثم وجب الفور في إزالته حينئذ ولم تجب فيه نية لعدم تمحضه للعبادة، فإن قلت هي تشمل الغسل أيضا قلت لا يضر لما يأتي أنه يكفي عن الوضوء فليس بأجنبي ومن ثم كفت في الغسل أيضا لاستلزامها رفع الحدث الكافي فيه أيضا فهي مثله في الاكتفاء بها في البابين لا الرابعة؛ لأنها. تشمل الطهر عن الحدث والخبث من غير مميز قال الرافعي وعدم وجوب التعرض للفرضية يشعر بأن اعتبار النية هنا ليس للقربة بل للتمييز؛ لأن الصحيح اعتبار التعرض للفرضية في نية العبادات وبه إن سلم وإلا فما يأتي أن نية رمضان لا يشترط فيها التعرض للفرضية ينازع في عمومه يتضح ما مر أن الكتابية تنوي وعلم منه أيضا أن نية فرض الوضوء كافية ولو قبل الوقت لإلغاء ذكر الفرضية والأصل في وجوب النية الحديث المتفق عليه "إنما الأعمال" أي إنما صحتها لإكمالها؛ لأنه خلاف الأصل بالنيات جمع نية، وهي شرعا قصد الشيء مقترنا بفعله وإلا فهو عزم ومحلها القلب فلا عبرة بما في اللسان نعم يسن التلفظ بها في سائر الأبواب خروجا من خلاف موجبه والقصد بها تمييز العبادة عن العادة وتمييز مراتب العبادات، "ومن دام حدثه كمستحاضة" وسلس "كفاه نية الاستباحة" وغيرها مما مر كمن لم يدم حدثه ولو ماسح الخف "دون" نية "الرفع" للحدث أو الطهارة عنه "على الصحيح فيهما" أي في إجزاء نية نحو الاستباحة وحدها وعدم إجزاء نية نحو الرفع وحدها؛ لأن حدثه لا يرتفع وقيل لا بد من جمعهما لتكون الأولى للاحق والمقارن والثانية للسابق وعلى الأصح يسن الجمع

ج /1 ص -70- بينهما خروجا من هذا الخلاف وقيل تكفي نية الرفع لتضمنها الاستباحة، ويرد بمنع علته على أنه لو سلم كان لازما بعيدا، وهو لا يكتفي به في النيات وحكمه في نية ما يستبحه حكم المتيمم، ويأتي إجزاء نيته لرفع الحدث إن أراد. به رفعه بالنسبة لغرض فقط فكذا هنا وبه يندفع زعم أن تفسير رفع الحدث برفع حكمه فيما مر يلزمه صحة نية السلس له بهذا المعنى ووجه اندفاعه أن رفع حكمه عام وهو مختص بالسليم وخاص، وهو الجائز للسلس ومجدد الوضوء لا تحصل له سنة التجديد إلا بنية مما مر حتى نية الرفع أو الاستباحة على ما قاله ابن العماد وهو قريب إن أراد صورتهما كما أن معيد الصلاة ينوي بها الفرض وزعم أن ذاك في المعادة خارج عن القواعد ممنوع كيف والشيء لا يسمى تجديدا ومعادا إلا إن أعيد بصفته الأولى ويؤخذ منه أن الإطلاق هنا كاف كهو ثم فلا تشترط إرادة الصورة بل أن لا يريد الحقيقة اكتفاء بانصرافها لمدلولها الشرعي هنا من الصورة بقرينة التجديد هنا كالإعادة ثم، "ومن نوى تبردا" أو تنظفا "مع نية معتبرة" مما مر "جاز" له ذلك أي لم يضره في نيته المعتبرة "في الصحيح" لحصوله، وإن لم ينو فلا تشريك فيه لكن من حيث الصحة بخلافه من حيث الثواب ومن ثم اختلفوا في حصوله والأوجه كما بينته بأدلته الواضحة في حاشية الإيضاح وغيرها إن قصد العبادة يثاب عليه بقدره، وإن انضم له غيره مما عدا الرياء ونحوه مساويا أو راجحا وخرج بمع طروها بعد النية المعتبرة فيبطلها ما لم يكن. ذاكرا لها؛ لأنها حينئذ تعد قاطعة لها فيجب إعادة ما غسله للتبريد بنية رفع الحدث كما في المجموع وغيره، "أو" نوى استباحة "ما يندب له وضوء كقراءة" لقرآن أو حديث أو علم شرعي أو آلة له وكدرس أو كتابة لشيء من ذلك وكدخول مسجد وزيارة قبر وبعد تلفظ بمعصية وألحق به فعلها وغضب وحمل ميت ومسه كنحو أبرص أو يهودي ونحو فصد وقص ظفر وكل ما قيل إنه ناقض وغير ذلك مما استوعبته في شرح العباب "فلا" يجوز له ذلك أي لا يكفيه في رفع الحدث "في الأصح"؛ لأنه جائز معه فلا يتضمن قصده قصد رفع الحدث نعم إن نوى الوضوء للقراءة لم يبطل إلا إن قصد التعليق بها أولا بخلاف ما لو لم يقصده إلا بعد ذكره الوضوء مثلا لصحة النية حينئذ فلا يبطلها ما وقع بعد. أو القراءة إن كفت وإلا فالصلاة صح على ما مال إليه في البحر كما لو نوى زكاة ماله الغائب إن بقي وإلا فالحاضر واعترض بأن الوضوء عبادة بدنية، وهي أضيق لعدم قبولها النيابة بخلاف المالية وقد يجاب بأن كونها وسيلة أضعفها فلم يبعد إلحاقها بالمالية أما ما لا يندب له وضوء كعيادة وزيارة نحو والد وقادم وتشييع جنازة وخروج لسفر وعقد نكاح وصوم ونحو لبس فلا تكفي نيته جزما، "ويجب قرنها" أي النية "بأول" مغسول "من الوجه" ومنه ما يجب غسله من نحو اللحية قال بعضهم ومن مجاوره من نحو الرأس وظاهر كلامهم يخالفه، ويظهر أن ما يجب غسله من الأنف الآتي ليس كالمجاور؛ لأن هذا بدل عن جزء من الوجه فأعطي حكمه بخلاف ذاك وذلك ليعتد بما بعده فلو قرنها بأثنائه كفى ووجب إعادة غسل ما سبقها لوقوعه لغوا بخلوه عن النية المقومة له.
تنبيه: الأوجه فيمن سقط غسل وجهه فقط لعلة ولا جبيرة وجوب قرنها بأول مغسول

ج /1 ص -71- من اليد، فإن سقطتا أيضا فالرأس فالرجل ولا يكتفي بنية التيمم لاستقلاله كما لا تكفي نية الوضوء في محلها عن التيمم لنحو اليد كما هو ظاهر.
"وقيل يكفي" قرنها "بسنة قبله"؛ لأنها من جملته ومحله إن لم تدم لغسل شيء من الوجه وإلا كفت قطعا لاقترانها بالواجب حينئذ نعم إن نوى غير الوجه كالمضمضة عند انغسال حمرة الشفة كان ذلك صارفا عن وقوع الغسل عن الفرض لا عن الاعتداد بالنية؛ لأن قصد المضمضة مع وجود انغسال جزء من الوجه لا يصلح صارفا لها؛ لأنه من ما صدقات المنوي بها بل للانغسال عن الوجه. لتواردهما على محل واحد مع تنافيهما فاتضح بهذا الذي ذكرته أنه لا منافاة بين إجزاء النية وعدم الاعتداد بالمغسول عن الوجه لاختلاف ملحظيهما فتأمله لتعلم به اندفاع ما أطال به جمع هنا، "وله تفريقها" أي نية رفع الحدث والطهارة عنه لا غيرهما لعدم تصوره فيه "على أعضائه" أي الوضوء كأن ينوي عند غسل الوجه رفع الحدث عنه أو عنه لا عن غيره وهكذا "في الأصح" كما يجوز تفريق أفعال الوضوء وفي كل من هاتين الصورتين يحتاج لتجديد النية عند كل عضو لم تشمله نية ما قبله لو أبطله أو نحو الصلاة في الأثناء. أثيب على ما مضى إن كان لعذر وإلا فلا وظاهر أن خلاف التفريق يأتي في الغسل وقد يشكل ما هنا بالطواف فإنه لا يجوز تفريق النية فيه مع جواز تفريقه كالوضوء وقول الزركشي يجوز التقرب بطوفة واحدة ضعيف وقد يجاب بأنهم ألحقوا الطواف في هذه بالصلاة؛ لأنه أكثر شبها بها من غيرها.
"الثاني: غسل وجهه" يعني انغساله ولو بفعل غيره بلا إذنه أو بسقوطه في نحو نهر إن كان ذاكرا للنية فيهما وكذا في سائر الأعضاء بخلاف ما وقع منها بفعله كتعرضه للمطر ومشيه في الماء لا يشترط فيه ذلك إقامة له مقامها قال تعالى: {فَاغْسِلُوا وُجُوهَكُمْ} [المائدة:6] وخرج بالغسل هنا وفي سائر ما يجب غسله مس الماء بلا جريان فلا يكفي اتفاقا بخلاف غمس العضو في الماء فإنه يسمى غسلا "وهو" طولا ظاهر "ما بين منابت" شعر "رأسه غالبا و" تحت "منتهى" أي طرف المقبل من "لحييه" بفتح اللام على المشهور فهو من الوجه دون ما تحته والشعر النابت على ما تحته وبتأويل الرافعي له بأن المنتهى قد يراد به ما يليه من جهة الحنك لا آخره يندفع الاعتراض على المتن بأنه يقتضي خروج منتهاهما من البينية وهما العظمان اللذان عليهما الأسنان السفلى. وتفسير المنتهى بما ذكرته يشمل طرف المقبل. مما تحت العذار إلى الذقن التي هي من منتهاهما أي مجتمعهما ومن ثم عبر غيره بمنتهى اللحيين والذقن "و" عرضا ظاهر "ما بين أذنيه" حتى ما ظهر بالقطع من جرم نحو أنف قطع لوقوع المواجهة المأخوذ منها الوجه بذلك بخلاف باطن عين بل لا يسن بل قال بعضهم: يكره للضرر وأنف وفم، وإن ظهر بقطع جفن وأنف وشفة، وإنما جعل ظاهرا إذا تنجس لغلظ أمر النجاسة واختلفت فتاوى المتأخرين في أنملة أو أنف من نقد التحم وخشي من إزالته محذور تيمم والذي يظهر وجوب غسل ما في محل الالتحام من الأنف لا غير؛ لأنه ليس بدلا إلا عن هذا إذ الأنف المقطوع لا يجب أن يغسل مما ظهر بالقطع إلا ما باشره القطع فقط وكله من الأنملة؛ لأنه بدل عن جميع ما ظهر بالقطع وليس هذا

ج /1 ص -72- كالجبيرة حتى يمسح باقيه بدلا عما أخذه من محل القطع؛ لأنها رخصة وبصدد الزوال، ويأتي ذلك في عظم وصل ولم يكتس ومع ذلك لا ينقض لمسه كما هو ظاهر لاختلاف المدركين، وإذا تقرر أن الوجه ما ذكر "فمنه" الجبينان وهما جانبا الجبهة والبياض الذي بين الأذن والعذار. وهو الشعر النابت على العظم الناتئ بقرب الأذن و "موضع الغمم"، وهو ما ينبت عليه الشعر من الجبهة لا موضع الصلع، وهو ما انحسر عنه الشعر من مقدم الرأس وعنهما احترزوا بقولهم غالبا. قال الإمام وغيره وهو مستدرك؛ لأن محل الأول ليس من منابت الرأس والثاني ليس من منابت الوجه قيل الأحسن قوله أصله الرأس؛ لأن منابت شعر رأسه شيء موجود لا غالب فيه ولا نادر ا هـ وليس في محله؛ لأن الموجود كذلك هو الشعر وأما محل نبته الغالب وغيره فلا يفترق الحال فيه بين التعبير بالرأس ورأسه كما هو واضح "وكذا التحذيف" بإعجام الذال أي موضعه من الوجه "في الأصح" لمحاذاته بياض الوجه إذ هو ما بين ابتداء العذار والنزعة يعتاد تنحيته ليتسع الوجه "لا" الصدغان وهما المتصلان بالعذار من فوق وتد الأذنين إلا أنه لا يمكن غسل الوجه إلا بغسل. بعض كل منهما كما يعلم مما يأتي ولا "النزغتان" بفتح الزاي أفصح من إسكانها "وهما بياضان يكتنفان الناصية" أي يحيطان بها فليسا من الوجه بل من الرأس؛ لأنهما في تدويره "قلت صحح الجمهور أن موضع التحذيف من الرأس" لاتصال شعره بشعره "والله أعلم" ويسن غسل كل ما قيل إنه من الوجه كالصلع والنزعتين والتحذيف، "ويجب غسل" محاذيه من سائر جوانبه مما لا يتحقق غسل جميعه إلا بغسله؛ لأن ما لا يتم الواجب المطلق إلا به واجب، ويجب غسل شعر المحاذي، وإن كثف كما يجب غسل "كل هدب" بالمهملة "وحاجب وعذار" بالمعجمة، وهو ما مر وما انحط عنه إلى اللحية عارض وحكمه حكمها "وشارب وخد وعنفقة شعرا وبشرا" تحته، وإن كثف لندرة الكثافة فيها فألحقت بالغالب وميز بهذين مع أن تلك أسماء للشعور إلا الخد ليبين أن المراد هنا هي ومحلها وقيل ليرجع شعرا للخد وبشرا لغيره وفيه قلاقة بل إيهام أن واجب الخد غسل شعره فقط وغيره غسل بشرته فقط "وقيل لا يجب باطن عنفقة كثيفة" بالمثلثة أي غسله شعرا ولا بشرا؛ لأن بياض الوجه لا يحيط بها فهي عليه كاللحية في أحكامها الآتية، "واللحية" بكسر اللام أفصح من فتحها، وهي الشعر النابت على الذقن التي هي مجتمع اللحيين ومثلها العارض وأطلقها ابن سيده على ذلك وشعر الخدين "إن خفت كهدب" فيجب غسل داخلها وباطنها أيضا "وإلا" تخف بأن كثفت بأن لم تر البشرة من خلالها في مجلس التخاطب عرفا قيل يلزم عليه أن الشارب مثلا لا يكون إلا كثيفا لتعذر رؤية البشرة من خلاله غالبا إن لم يكن دائما مع تصريحهم فيه بأنه مما تندر فيه الكثافة فالأولى الضبط بأن الكثيف ما لا يصل الماء لباطنه إلا بمشقة بخلاف الخفيف ا هـ. ويرد بأن هذا الضبط فيه إيهام لعدم انضباط المشقة فالحق ما قالوه ولا يرد ما ذكر في الشارب؛ لأن مرادهم أن جنس تلك الشعور الخفة فيه غالبة بخلاف جنس اللحية والعارض نعم لما حكى الرافعي الأول قال: وقيل الخفيف ما يصل الماء إلى منبته بلا مبالغة وقد يرجح بأن الشارب من الخفيف والغالب منعه الرؤية ا هـ،

ج /1 ص -73- ويجاب بأن كون الشارب من الخفيف إنما هو بالنسبة للحكم إذ كثيفه كخفيفه حكما وأما بالنسبة للحد فالوجه فيه هو الأول ولا يرد عليه الشارب لما تقرر "فليغسل" الذكر المحقق "ظاهرها" ولا يكلف غسل باطنها، وهو البشرة وداخلها وهو ما استتر من شعرها لعسر إيصال الماء إليهما إذ كثافتها غير نادرة ولما خرج منها عن حد الوجه بأن كان لو مد خرج بالمد عن جهة نزوله أخذا مما يأتي في شعر الرأس؛ لأنه لا تنقطع نسبته عن بشرة الوجه ليأتي فيه الخلاف الآتي إلا حينئذ ويؤيده قياس الضعيف الآتي على ذؤابة الرأس، ويحتمل ضبطه بأن يخرج عن تدويره بأن طال على خلاف الغالب حكمها لوقوع المواجهة به كهي وبه يفرق بين وجوب هذا وعدم إجزاء مسح ذاك؛ لأنه لا يسمى رأسا فيجب غسل باطن الخفيف أيضا وظاهر الكثيف فقط كالسلعة المتدلية عن حد الوجه وكذا خارج بقية شعور الوجه ومحاذيه مسامحة فيه دون أصوله لوقوع الخلاف في وجوب غسله من أصله كما قال. "وفي قول لا يجب غسل" ظاهر كثيف ولا ظاهر وباطن خفيف "خارج عن الوجه" من اللحية وغيرها لخروجه عن محل الفرض كذؤابة الرأس، وإنما وجب التعميم مطلقا اتفاقا في غسل الجنابة لعدم المشقة فيه لقلة وقوعه بالنسبة للوضوء وأما لحية الخنثى فيجب غسل باطنها حتى من الخارج مطلقا للشك في مقتضى المسامحة فيها، وهو الذكورة فتعين العمل بالأصل من غسل الباطن فاندفع ما لبعضهم هنا وكذا المرأة لندرة اللحية لها فضلا عن كثافتها؛ ولأنه يسن لها نتفها أو حلقها؛ لأنها مثلة في حقها وهل خارج بقية شعورهما كذلك فيجب غسل باطنه مطلقا لأمرهما بإزالته؛ لأنه مشوه أو هما كغيرهما فيه كل محتمل والأول أقرب ثم رأيت في كلام شيخنا ما يصرح به ولو خف بعضها، فإن تميز فلكل حكمه وإلا وجب غسل باطن الكل احتياطا وتضعيف المجموع الذي نقله شيخنا عنه لهذا بأنه خلاف ما قاله الأصحاب وما علل به الماوردي لا دلالة فيه لم أره في عدة نسخ منه؛ فلذا جزمت به ومن له وجهان يلزمه غسلهما، وإن فرض أن أحدهما زائد لوقوع المواجهة بهما أو رأسان كفى مسح بعض أحدهما؛ لأن الواجب مسح جزء مما رأس وعلا وكل كذلك، ويندب أن يبدأ بأعلى وجهه وأن يأخذ الماء بيديه جميعا للاتباع وكان صلى الله عليه وسلم يبلغ براحتيه إذا غسل وجهه ما أقبل من أذنيه.
تنبيه: ذكروا في الغسل أنه يعفى عن باطن عقد الشعر أي إذا تعقد بنفسه وألحق بها من ابتلي بنحو طبوع لصق بأصول شعره حتى منع وصول الماء إليها ولم يمكنه إزالته لكن صرح شيخنا بخلافه، وأنه يتيمم وحمله على ممكن الإزالة غير صحيح؛ لأنه لا يصح التيمم حينئذ والذي يتجه العفو للضرورة، فإن أمكنه بحلق محله فالذي يتجه أيضا وجوبه ما لم يحصل له به مثلة لا تحتمل عادة.
"الثالث: غسل يديه" من كفيه وذراعيه واليد مؤنثة "مع مرفقيه" بكسر ثم فتح أفصح من عكسه ودل على دخولهما الاتباع والإجماع بل والآية أيضا بجعل إلى غاية للترك المقدر بناء على أن اليد حقيقة إلى المنكب كما هو الأشهر لغة، ويجب غسل جميع ما في محل الفرض من نحو شق وغوره الذي لم يستتر ومحل شوكة لم تغص في الباطن حتى استترت والأصح الوضوء وكذا الصلاة على الأوجه إذ لا حكم لما في الباطن ولا يرد

ج /1 ص -74- التصاق العضو بعد إبانته بالكلية بحرارة الدم؛ لأن ما بان صار ظاهرا وسلعة، وإن خرجت عنه وظفر، وإن طال ولا يتسامح بشيء مما تحته على الأصح وشعر، وإن كتف وطال، ويد، وإن زادت وخرجت عن المحاذاة وما تحاذيه فقط من نحو يد نابتة خارجة وبعد قطع الأصلية تستصحب تلك المحاذاة على الأوجه وبه يعلم أن ما جاوز أصابع الأصلية لا يجب غسله وبه صرح جمع متأخرون وقول بعضهم يجب غسل الجميع وقولهم المحاذي جري على الغالب ضعيف وجلدة متدلية إليه ولو اشتبهت الأصلية بالزائدة وجب غسلهما احتياطا ولو تجافت جلدة التحمت بالذراع عنه لزمه غسل ما تحتها لندرته وإلا لم يلزمه بل لم يجز له فتقها. نعم إن زال التحامها لزمه غسل ما ظهر من تحتها لزوال الضرورة وبه فارق خلق اللحية "فإن قطع بعضه" أي المذكور من اليدين "وجب" غسل "ما بقي" منه؛ لأن الميسور لا يسقط بالمعسور "أو" قطع "من مرفقيه" بأن فك عظم الذراع من عظم العضد وبقي العظمان المسميان برأس العضد "فرأس عظم العضد" يجب غسله "على المشهور"؛ لأنه من المرفق إذ هو مجموع العظام الثلاث "أو" قطع من "فوقه ندب" غسل "باقي عضده" محافظة على التحجيل الآتي.
"الرابع: مسمى مسح" بيد أو غيرها "لبشرة رأسه"، وإن قل حتى البياض المحاذي لا على الدائر حول الأذن كما بينته في شرح الإرشاد الصغير وحتى عظمه إذا ظهر دون باطن مأمومة كما قاله بعضهم وكأنه لحظ أن الأول يسمى رأسا بخلاف الثاني "أو" مسمى مسح لبعض "شعر" أو شعرة واحدة "في حده" أي الرأس بأن لا يخرج بالمد عنه من جهة نزوله واسترساله، فإن خرج منها ولم يخرج من غيرها مسح غير الخارج، وإنما أجزأ تقصيره في النسك مطلقا؛ لأنه ثم مقصود لذاته، وهنا تابع للبشرة والخارج غير تابع لها ولو وضع يده المبتلة على خرقة على رأس فوصل إليه البلل أجزأ قيل المتجه تفصيل الجرموق ا هـ، ويرد بما مر أنه حيث حصل الغسل بفعله بعد النية لم يشترط تذكرها عنده والمسح مثله ويفرق بينه وبين الجرموق بأن ثم صارفا، وهو مماثلة غير الممسوح عليه له فاحتيج لقصد مميز ولا كذلك هنا. وذلك للآية مع فعله صلى الله عليه وسلم فإنه اقتصر على مسح الناصية، وهي ما بين النزعتين وهو دون الربع بل دون نصفه وليس الأذنان منه وخبر الأذنان من الرأس ضعيف، وإنما وجب تعميم الوجه في التيمم؛ لأنه بدل فأعطي حكم مبدله ولا يرد مسح الخف لجوازه مع القدرة على الأصل فلم تتحقق فيه البدلية "والأصح جواز غسله" بلا كراهة؛ لأنه محصل لمقصود المسح من وصول البلل للرأس وزيادة وهذا مراد من عبر بأنه مسح وزيادة فلا يقال المسح ضد الغسل فكيف يحصله مع زيادة.
تنبيه: عللوا هنا عدم كراهة الغسل بأنه الأصل وفرقوا بين وجوب التعميم في المسح في التيمم لا هنا بأنه ثم بدل وهنا أصل فنتج أن كلا من الغسل والمسح أصل وحينئذ فقياسه أن الغسل أحد ما صدقات الواجب المخير فكيف يقولون بإباحته، وأنه غير مطلوب وقد ذكرت الجواب عنه في شرح الإرشاد الصغير وقد يجاب أيضا بأن في الغسل حيثيتين حصول البلل المقصود من المسح والزيادة على ذلك فهو من الحيثية الأولى أصلي

ج /1 ص -75- وواجب ومن الحيثية الثانية لا ولا بل مباح فلا تنافي.
تنبيه آخر: قد يقال يعارض ما ذكر من إجزاء نحو الغسل القاعدة الأصولية أنه لا يجوز أن يستنبط من النص معنى يعود عليه بالإبطال ويجاب بأن هذا ليس من تلك بل من قاعدة أنه يستنبط من النص معنى يعممه، وهو هنا بناء على أنه معقول المعنى الرخصة في هذا العضو لستره غالبا كما مر وحينئذ فيلزم من الاكتفاء فيه بالأقل الاكتفاء فيه بالأكمل حملا للمسح على وصول البلل الصادق بحقيقة المسح وحقيقة الغسل فتأمله؛ وبهذا يعلم ورود السؤال على القائلين بالتعبد إلا أن يكونوا قائلين بتعيين المسح.
"و" جواز "وضع اليد" عليه "بلا مد" لحصول المقصود المذكور به.
"الخامس: غسل رجليه مع كعبيه" من كل رجل أو مسح خفيهما بشروطه قال تعالى: {وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} [المائدة:6] بنصبه، وهو واضح وبجره على الجواز خلافا لمن زعم امتناعه وفصل بين المعطوفين للإشارة إلى وجوب الترتيب أو عطفا على الرءوس حملا على مسح الخفين أو على الغسل الخفيف إذ العرب تسميه مسحا وحكمته أنهما مظنة للإسراف فأشير لتركه بذلك والحامل على ذلك. الإجماع على تعين غسلهما حيث لا خف وخلاف الشيعة في ذلك وغيره لا يعتد به ودل على دخول الكعبين هنا ما مر في المرفقين وهما العظمان الناتئان من الجانبين عند مفصل الساق والقدم ولو فقد الكعب أو المرفق اعتبر قدره أي من غالب أمثاله فيما يظهر بخلاف ما إذا وجد في غير محله المعتاد كأن لاصق المرفق المنكب والكعب الركبة فإنه يعتبر وكذا في الحشفة كما اقتضاه إطلاقهم وقال جمع متأخرون: يعتبر قدره من غالب الناس والنصوص وكلامهم محمولان على غالب، ويجب هنا جميع ما مر نظيره في اليدين بما عليهما وما حاذاهما وهنا وثم إزالة ما بنحو شق أو جرح من نحو شمع أو دواء ما لم يصل لغور اللحم الغير الظاهر أو يلتحم فلا وجوب أو يضره فيتيمم.
"السادس: ترتيبه هكذا" من تقديم غسل الوجه فاليدين فالرأس فالرجلين لفعله صلى الله عليه وسلم المبين للوضوء المأمور به ولقوله في حجة الوداع: "ابدءوا بما بدأ الله به" والعبرة بعموم اللفظ؛ ولأن الفصل بين المتجانسين لا بد له من فائدة هي وجوب الترتيب لا ندبه بقرينة الأمر في الخبر فلو غسل أربعة أعضائه معا لم يحسب إلا الوجه ولا يسقط كبقية الفروض والشروط لنسيان أو إكراه؛ لأنها من باب خطاب الوضع "فلو اغتسل محدث" في ماء قليل أو كثير بنية مما مر حتى نية الوضوء على الأوجه أو نية نحو الجنابة أو أداء الغسل غلطا لا عمدا خلافا للزركشي "فالأصح أنه إن أمكن تقدير" وقوع "ترتيب" في الخارج "بأن غطس ومكث" بقدر زمن الترتيب "صح" له الوضوء "وإلا" يمكث بأن خرج حالا "فلا" يصح "قلت الأصح الصحة. بلا مكث والله أعلم"؛ لأن الغسل فيما إذا أتى بنية صالحة له يكفي للأكبر فأولى الأصغر ولا نظر لكون المنوي حينئذ طهرا غير مرتب؛ لأن النية لا تتعلق بخصوص الترتيب ولتقدير الترتيب في لحظات لطيفة، وإن لم تحس قيل هذا خلاف الفرض إذ هو أنه

ج /1 ص -76- لا يمكن تقدير ترتيبه، ويرد بمنع ما علل به كيف والتقدير من الأمور الوهمية لا الحسية وشتان ما بينهما وقول الروياني أن نية الوضوء بغسله أي أو رفع الحدث الأصغر لا تجزئه إذا لم يمكنه الترتيب حقيقة مبني على طريقة الرافعي خلافا لمن زعم بناءه على الطريقتين لما يأتي وبحث ابن الصلاح عدم الإجزاء عند نية ذلك أي، وإن أمكن؛ لأنه لم يقم الغسل مقام الوضوء ضعيف وما علل به ممنوع إذ لا ضرورة بل ولا حاجة لهذه الإقامة بل العلة الصحيحة هي إمكان تقدير الترتيب فكفته نية ما يتضمن ذلك من جميع ما ذكر حتى قصده بغسله الوضوء ومن ثم كان الوجه أنه لا يؤثر نسيان لمعة أو لمع في غير أعضاء الوضوء بل لو كان على ما عدا أعضاء الوضوء مانع كشمع لم يؤثر فيما يظهر سواء أمكن تقدير الترتيب أم لا. ومن قيد كالإسنوي ومن تبعه بإمكانه إنما أراد التفريع على العلة الأولى الضعيفة خلافا لمن زعم تفريعه على العلتين وما أفهمه المتن من أن الغمس لا بد منه، وأن الخلاف إنما هو في المكث هو كذلك؛ ؛ لأن تقدير الترتيب لا يأتي إلا عند عموم الماء لأعضاء الوضوء معا في حالة واحدة وما ذكرته من أن الغمس في القليل أي مع تأخر النية عن الغمس يرفع الحدث عن جميع أعضاء الوضوء، وإن لم يمكث نظرا لذلك التقدير هو المنقول المعتمد خلافا لمن زعم رفعه عن الوجه فقط إلا أن يحمل على تقدم النية على غمسه وسيعلم مما يأتي في الغسل أنه لو غسل جنب بدنه إلا أعضاء الوضوء ثم أحدث لم يجب ترتيبها؛ لأن الأصغر اندرج فكأنه لم يوجد، وإنما سنت نية رفعه خروجا من خلاف من لم يقل باندراجه فلا تنافي خلافا لمن وهم فيه أو إلا رجليه مثلا ثم أحدث كفاه غسلهما عن الأكبر بعد بقية أعضاء الوضوء أو قبلها أو في أثنائها والموجود في الأخيرين وضوء خال عن غسل الرجلين وهما مكشوفتان بلا علة إذ لم يجب فيه غسلهما لا عن الترتيب لوجوبه فيما عداهما.
"وسننه" أي الوضوء "السواك". هذا الحصر إضافي باعتبار المذكور هنا فلا اعتراض، وهو مصدر ساك فاه يسوكه وهو لغة الدلك وآلته؛ وشرعا استعمال نحو عود في الأسنان وما حولها وأقله مرة إلا إن كان لتغير فلا بد من إزالته فيما يظهر ويحتمل الاكتفاء بها فيه أيضا؛ لأنها تخففه وذلك للخبر الصحيح: "لولا أن أشق على أمتي لأمرتهم بالسواك عند كل وضوء" أي أمرا يجاب ومحله بين غسل الكفين والمضمضة؛ لأن أول سننه التسمية كما يأتي ويسن في السواك حيث ندب لا بقيد كونه في الوضوء، وإن أوهمته العبارة. اتكالا على ما هو واضح كونه "عرضا" أي في عرض الأسنان ظاهرها وباطنها لا طولا بل يكره لخبر مرسل فيه وخشية إدماء اللثة وإفساد عمور الأسنان ومع ذلك يحصل به أصل السنة نعم اللسان يستاك فيه طولا لخبر فيه في أبي داود وشرط السواك أن يكون بمزيل، وهو الخشن فيجزئ "بكل خشن" ولو نحو سعد وأشنان لحصول المقصود به من النظافة وإزالة التغير نعم يكره بمبرد وعود ريحان يؤذي، ويحرم بذي سم ومع ذلك يحصل به أصل السنة؛ لأن الكراهة أو الحرمة لأمر خارج والعود أفضل من غيره وأولاه ذو الريح الطيب وأولاه الأراك للاتباع مع ما فيه من طيب طعم وريح وتشعيرة لطيفة تنقي ما بين الأسنان ثم بعده

ج /1 ص -77- النخل؛ لأنه آخر سواك استاك به رسول الله صلى الله عليه وسلم وصح أيضا أنه كان أراكا لكن الأول أصح أو كل راو قال بحسب علمه ثم الزيتون لخبر الدارقطني: "نعم السواك الزيتون من شجرة مباركة تطيب الفم وتذهب بالحفر" أي، وهو داء في الأسنان، "وهو سواكي وسواك الأنبياء قبلي" واليابس المندى بالماء أولى من الرطب ومن المندى بماء الورد أي من جنسه ويحتمل مطلقا وذلك؛ لأن في الماء من الجلاء ما ليس في غيره ويظهر أن اليابس المندى بغير الماء أولى من الرطب؛ لأنه أبلغ في الإزالة "إلا أصبعه" المتصلة فلا يحصل بها أصل سنة السواك، وإن كانت خشنة "في الأصح" قالوا؛ لأنها لا تسمى سواكا ولما كان فيه ما فيه اختار المصنف وغيره حصوله بها أما الخشنة من أصبع غيره ولو متصلة وأصبعه المنفصلة فيجزئ، وإن قلنا يجب دفنها فورا وبحث الإسنوي إجزاءها، وإن قلنا بنجاستها ككل خشن نجس، ويلزمه غسل الفم فورا لعصيانه واعترض بأن قياس عدم إجزاء الاستنجاء بالمحترم والنجس عدمه هنا وجوابه أن ذاك رخصة، وهي لا تناط بمعصية والمقصود منه الإباحة، وهي لا تحصل بنجس بخلاف هذا ليس رخصة إذ لا يصدق عليه حدها بل هو عزيمة المقصود منه مجرد النظافة فلا يؤثر فيه ذلك ولا ينافيه خلافا لبعضهم خبر السواك مطهرة للفم؛ لأن معناه آلة تنقيه وتزيل تغيره فهي طهارة لغوية لا شرعية كما هو واضح ولا يجب عينا بل الواجب على من أكل نجسا له دسومة إزالتها ولو بغير سواك.
"ويسن" أي يتأكد "للصلاة" فرضها ونفلها، وإن سلم من كل ركعتين وقرب الفصل ولو لفاقد الطهورين، وإن لم يتغير فمه. والقياس. أنه لو تركه أولها سن له تداركه أثناءها بفعل قليل كما يسن له دفع المار بين يديه بشرطه وإرسال شعر أو كف ثوب ولو من مصل آخر ولسجدة التلاوة أو الشكر، وإن تسوك للقراءة على الأوجه ويفرق بينه وبين تداخل بعض الأغسال المسنونة بأن مبناها على التدخل لمشقتها ومن ثم كفت نية أحدها عن باقيها ولا كذلك هنا لما تقرر أنه يسن لكل ركعتين، وإن قرب الفصل؛ ولأنه يسن للصلاة، وإن تسوك لوضوئها ولم يفصل بينهما، ويفعله القارئ بعد فراغ الآية وكذا السامع كما هو ظاهر إذ لا يدخل وقتها في حقه أيضا إلا به فمن قال يقدمه عليه لتتصل هي به لعلة لرعاية الأفضل ولصلاة الجنازة وللطواف وذلك لخبر الحميدي بإسناد جيد "ركعتان بسواك أفضل من سبعين ركعة بلا سواك" وليس فيه دليل على أفضليته على الجماعة التي هي بسبع وعشرين درجة؛ لأنه لم يتحد الجزاء في الحديثين؛ لأن درجة من هذه قد تعدل كثيرا من تلك السبعين ركعة وأيضا خبر الجماعة أصح بل في المجموع إن خبر السواك ضعيف من سائر طرقه، وإن الحاكم تساهل على عادته في تصحيحه فضلا عن قوله أنه على شرط مسلم. وقول ابن دقيق العيد المراد بالدرجة الصلاة لخبر مسلم: "صلاة الجماعة تعدل خمسا وعشرين من صلاة الفذ" منازع فيه بأنه ليس متفقا عليه كما صرحوا به أي لإمكان الأخذ بقضيته مضموما للدرجة التي في غيره فتكون صلاة الجماعة بخمس وعشرين صلاة وخمس وعشرين درجة وهذا هو الأليق بباب الثواب المبني على سعة الفضل والمانع من حصره بحمل الدرجة على الصلاة، ويمنعه أيضا أن رواية الصلاة خمس وعشرون ورواية

ج /1 ص -78- الدرجة سبع وعشرون فكيف يتأتى الحمل مع ذلك وحينئذ فلا إشكال بوجه وبتسليم أن الدرجة الصلاة فلا شك أن للجماعة فوائد أخرى زائدة على هذا التضعيف في مقابلة الخطأ إليها وتوفر الخشوع والحفظ من الشيطان المقتضي لمزيد الكمال والثواب وغير ذلك مما وردت به السنة وذلك يزيد على زيادة السواك بكثير فلا تعارض. وأما الحمل الذي ذكره شيخنا في شرح الروض فلا يخلو عن تكلف ومخالفة لظاهر الحديثين فيحتاج لدليل لإمكان الجمع بغيره مما يوافق ظاهرهما كما علمت وجاء بسند حسن عن ابن عمران الجماعة في مسجد العشيرة بخمس عشرة صلاة وفي مسجد الجماعة بخمس وعشرين ومثل هذا لا دخل للرأي فيه فهو في حكم المرفوع وبه يندفع أيضا تفسير الدرجة بالصلاة؛ لأن أحاديث الدرجة متفقة على الخمس والعشرين وأحاديث الصلاة مختلفة فدل على أن الدرجة غير الصلاة؛ لأنها لم تختلف بالمحال والصلاة اختلفت بها وحينئذ فتكون الصلاة جماعة في مسجد العشيرة، وهو ما بإزاء الدور باثنين وأربعين صلاة وفي مسجد الجماعة وهو الجامع الأكثر جماعة غالبا. باثنين وخمسين صلاة وبهذا يتأيد ما قدمته أن تضعيف الجماعة يزيد على تضعيف السواك بكثير ولو عرف من عادته إدماء السواك لفمه استاك بلطف وإلا تركه، ويفعله لها ولغيرها ولو بالمسجد إن أمن وصول مستقذر إليه وكراهة بعض الأئمة له فيه أطالوا في ردها.
"وتغير الفم" ريحا أو لونا بنحو نوم أو أكل كريه أو طول سكوت أو كثرة كلام للخبر الصحيح: "السواك مطهرة" أي بكسر الميم وفتحها مصدر ميمي بمعنى اسم الفاعل من التطهير أو اسم للآلة "للفم مرضاة للرب" ويتأكد في مواضع أخر كقراءة قرآن أو حديث أو علم شرعي أو آلته وكذكر كالتسمية أول الوضوء ولدخول مسجد ولو خاليا ومنزل ولو لغيره ثم يحتمل تقييده بغير الخالي ويفرق بينه وبين المسجد بأن ملائكته أفضل فروعوا كما روعوا بكراهة دخوله خاليا لمن أكل كريها بخلاف غيره، ويحتمل التسوية والأول أقرب ولإرادة أكل أو نوم ولاستيقاظ منه وبعد وتر وفي السحر وعند الاحتضار وللصائم قبل أوان الخلوف.
تنبيه: ندبه للذكر الشامل للتسمية مع ندبها لكل أمر ذي بال الشامل للسواك يلزمه دور ظاهر لا مخلص عنه. إلا بمنع ندب التسمية له ويوجه بأنه حصل هنا مانع منها هو عدم التأهل لكمال النطق بها ويسن أن يكون باليمين مطلقا؛ لأنها لا تباشر القذر مع شرف الفم وشرف المقصود بالسواك وأن يبدأ بجانب الفم الأيمن، وينبغي أن ينوي بالسواك السنة كالنسل بالجماع ويؤخذ منه أن ينبغي بمعنى يتحتم حتى لو فعل ما لم تشمله نية ما سن فيه بلا نية السنة لم يثب عليه وأن يعوده الصبي ليألفه وأن يجعل خنصره وإبهامه تحته والأصابع الثلاثة الباقية فوقه وأن يبلع ريقه أول استياكه. إلا لعذر وأن لا يمصه وأن يضعه فوق أذنه اليسرى لخبر فيه واقتداء بالصحابة رضي الله عنهم، فإن كان بالأرض نصبه ولا يعرضه وأن يغسله قبل وضعه كما إذا أراد الاستياك به ثانيا وقد حصل به نحو ريح ولا يكره إدخاله ماء وضوئه أي إلا إن كان عليه ما يقذره كما هو ظاهر وأن لا يزيد في طوله على

ج /1 ص -79- شبر وأن لا يستاك بطرفه الآخر قيل؛ لأن الأذى يستقر فيه. وهو بسواك الغير بلا إذن ولا علم رضا حرام وإلا فخلاف الأولى إلا للتبرك كما فعلته عائشة رضي الله عنها، ويتأكد التخليل إثر الطعام قيل بل هو أفضل للاختلاف في وجوبه، ويرد بأنه موجود في السواك أيضا مع كثرة فوائده التي تزيد على السبعين ولا يبلع ما أخرجه بالخلال بخلاف لسانه؛ لأن الخارج به يغلب فيه عدم التغير.
"ولا يكره" في حالة من الحالات بل هو سنة مطلقا ولو لمن لا أسنان له لما مر أنه مرضاة للرب "إلا للصائم بعد الزوال"؛ لأن خلوف فمه، وهو بضم أوله ويفتح في لغة شاذة تغيره أطيب عند الله من ريح المسك يوم القيامة كما صح به الحديث وذكر يوم القيامة؛ لأنه محل الجزاء وإلا فأطيبيته عند الله موجودة في الدنيا أيضا كما دل عليه حديث آخر وأطيبيته تدل على طلب إبقائه ودل على تخصيصه بما بعد الزوال ما في خبر رواه جماعة وحسنه بعضهم أن من خصوصيات هذه الأمة أنهم يمسون وخلوف أفواههم أطيب عند الله من ريح المسك. والمساء لما بعد الزوال، ويمتد لغة إلى نصف الليل ومنه إلى الزوال صباح وحكمة اختصاصه بذلك أن التغير بعده يتمحض عن الصوم لخلو المعدة بخلافه قبله، وإنما حرمت إزالة دم الشهيد؛ لأنها تفويت فضيلة على الغير ومن ثم لو سوك الصائم غيره بغير إذنه حرم عليه لذلك ولو تمحض التغير من الصوم قبل الزوال بأن لم يتعاط مفطرا ينشأ عنه تغير ليلا كره من أول النهار ولو أكل بعد الزوال ناسيا مغيرا أو نام وانتبه كره أيضا على الأوجه؛ لأنه لا يمنع تغير الصوم ففيه إزالة له ولو ضمنا وأيضا فقد وجد مقتض هو التغير ومانع هو الخلوف والمانع مقدم إلا أن يقال إن ذلك التغير أذهب تغير الصوم لاضمحلاله فيه وذهابه بالكلية فسن السواك لذلك كما عليه جمع. وتزول الكراهة بالغروب.
تنبيه: هل تكره إزالة الخلوف بعد الزوال بغير السواك كأصبعه الخشنة المتصلة؛ لأن السواك لم يكره لعينه بل لإزالته له كما تقرر فكان ملحظ الكراهة زواله، وهو أعم من أن يكون بسواك أو بغيره أولا كما دل عليه ظاهر تقييدهم إزالته بالسواك وإلا لقالوا هنا أو في الصوم يكره للصائم إزالة الخلوف بسواك أو غيره كل محتمل والأقرب للمدرك الأول ولكلامهم الثاني فتأمله.
"والتسمية أوله" أي الوضوء للاتباع ولخبر لا وضوء لمن لم يسم وأخذ منه أحمد وجوبها ورده أصحابنا بضعفه أو حمله على الكامل لما يأتي في المضمضة وأقلها بسم الله وأكملها بسم الله الرحمن الرحيم "فإن ترك" ها ولو عمدا "ففي أثنائه" يأتي بها تداركا لها قائلا بسم الله. أوله وآخره لا بعد فراغه وكذا في الأكل ونحوه كما يصرح به كلام الروضة وغيرها بخلاف نحو الجماع لكراهة الكلام عنده، وهي هنا سنة عين وفي نحو الأكل سنة كفاية لما يأتي رابع أركان الصلاة، ويتردد النظر في الجماع هل يكفي تسمية أحدهما والظاهر نعم، "وغسل كفيه" إلى كوعيه "وإن تيقن طهرهما" ويسن غسلهما معا للاتباع قيل ظاهر تقديمه السواك أنه أول سننه ثم بعده التسمية ثم غسل الكفين ثم المضمضة ثم الاستنشاق

ج /1 ص -80- وبه صرح جمع متقدمون قال الأذرعي، وهو المنقول وإليه يشير الحديث والنص ا هـ. وليس كما قال بل المنقول عن الشافعي وكثير من الأصحاب أن أوله التسمية وجزم به المصنف في مجموعه وغيره فينوي معها عند غسل اليدين إذ هو المراد بأوله في المتن بأن يقرن النية بها عند أول غسلهما كقرنها بتحرم الصلاة وحينئذ فيحتمل أنه يتلفظ بالنية بعد البسملة وعليه جريت في شرح الإرشاد لتشمله بركة التسمية ويحتمل أنه يتلفظ بها قبلها كما يتلفظ بها قبل التحرم ثم يأتي بالبسملة مقارنة للنية القلبية كما يأتي بتكبير التحرم كذلك فاندفع ما قيل قرنها بها مستحيل؛ لأنه يسن التلفظ بالنية ولا يعقل التلفظ معه بالتسمية وممن صرح بأنه ينوي عند غسل اليدين الشيخ أبو حامد والقاضي أبو الطيب وابن الصباغ فالمراد بتقديم التسمية على غسلهما الذي عبر به غير واحد تقديمها على الفراغ منه. وعلى هذا المعتمد يكون الاستياك بين غسلهما والمضمضة كما استظهره ابن الصلاح كالإمام ووجهه بعضهم بأن الماء حينئذ يكون عقبه كما يجمع في الاستنجاء. بين الماء والحجر، ويلزم الأول خلو السواك عن شمول بركة التسمية له أو مقارنتها له دون غسل الكفين وهو خلاف ما صرحوا به كما علمت واعتبر قرن النية بما ذكر ليثاب عليه إذ ما تقدمها لا ثواب فيه، وإنما أثيب ناوي الصوم ضحوة من أول النهار؛ لأنه لا يتجزأ ويجزئ هنا نية مما مر. وكذا لو نوى بكل السنة كما هو ظاهر؛ لأنه تعرض للمقصود "فإن لم يتيقن طهرهما" بأن تردد فيه وصدقه بتيقن نجاستهما غير مراد لوضوحه "كره غمسهما" أو غمس إحداهما "في الإناء" الذي فيه مائع أو ماء دون القلتين "قبل غسلهما" ثلاثا لنهي المستيقظ عن غمس يده في الإناء قبل غسلها ثلاثا. معللا له بأنه لا يدري أين باتت يده الدال على أن سبب النهي توهم النجاسة لنوم أو غيره، وإنما لم تزل الكراهة بمرة مع تيقن الطهر بها؛ لأن الشارع إذا غيا حكما بغاية فإنما يخرج عن عهدته باستيفائها فاندفع استشكال هذا بأنه لا كراهة عند تيقن الطهر ابتداء. ومن ثم بحث الأذرعي أن محل هذا إذا كان مستندا ليقين غسلهما ثلاثا فلو غسلهما فيما مضى من نجس متيقن أو متوهم دون ثلاث بقيت الكراهة وهذه الثلاث هي الثلاث أول الوضوء لكنها في حالة التردد يسن تقديمها على الغمس فيما مر، "و" بعد غسل الكفين تسن "المضمضة و" بعد المضمضة كما أفهمه قوله: الآتي ثم يستنشق يسن "الاستنشاق" للاتباع ولم يجبا. للحديث الصحيح لا تتم صلاة أحدكم حتى يسبغ الوضوء كما أمره الله فيغسل وجهه، ويديه، ويمسح رأسه، ويغسل رجليه وخبر تمضمضوا واستنشقوا ضعيف وحكمتهما معرفة أوصاف الماء "والأظهر أن فصلهما أفضل" من جمعهما لخبر فيه "ثم" على هذا "الأصح" أن الأفضل أنه "يتمضمض بغرفة ثلاثا ثم يستنشق بأخرى ثلاثا" حتى لا ينتقل عن عضو إلا بعد كمال طهره ومقابله ثلاث لكل متوالية أو متفرقة؛ لأنه أنظف وأفادت ثم ما مر من أن الترتيب هنا مستحق على كل قول لا مستحب لاختلاف المحل كسائر الأعضاء فمتى قدم شيئا على محله كأن اقتصر على الاستنشاق لغا واعتد بما وقع بعده في محله من غسل الكفين فالمضمضة فالاستنشاق؛ لأن اللاغي كالمعدوم كما صرحوا به في العفو عن الدية ابتداء فله العفو بعده عن القود عليها؛

ج /1 ص -81- لأن عفوه الأول لما وقع في غير محله كان بمنزلة المعدوم فجاز له العفو عن القود عليها، فإن قلت قياس ما يأتي أنه لو أتى بالتعوذ قبل دعاء الافتتاح اعتد بالتعوذ وفات دعاء الافتتاح الاعتداد بالاستنشاق فيما ذكر وفوات ما قبله قلت يفرق بأن القصد بدعاء الافتتاح أن يقع الافتتاح به ولا يتقدمه غيره وبالبداءة بالتعوذ فإن ذلك لتعذر الرجوع إليه والقصد بالتعوذ أن تليه القراءة وقد وجد ذلك فاعتد به لوقوعه في محله. وما نحن فيه ليس كذلك؛ لأن كل عضو من الأعضاء الثلاثة المقصود منه بالذات تطهيره وبالعرضل وقوعه في محله وبالابتداء بالاستنشاق فات هذا الثاني فوقع لغوا وحينئذ فكأنه لم يفعل شيئا فسن له غسل اليدين فالمضمضة فالاستنشاق ليوجد المقصود من التطهير ووقوع كل في محله إذ لم يوجد مانع من ذلك فتأمله، ويأتي في تقديم الأذنين على محلهما ما يؤيد ذلك وقدمت لشرف منافع الفم؛ لأنه محل قوام البدن أكلا ونحوه والروح ذكرا ونحوه وأقلهما وصول الماء للفم والأنف وأكملهما أن يبالغ في ذلك كما قال "ويبالغ فيهما غير" برفعه فاعلا ونصبه استثناء أو حالا من ضمير المتوضئ الدال عليه السياق "الصائم" لأمر بذلك في الخبر الصحيح بأن يبلغ الماء إلى أقصى الحنك ووجهي الأسنان واللثات ويسن إمرار الأصبع اليسرى عليها ومج الماء، ويصعد الماء بنفسه إلى خيشومه مع إدخال خنصر يسراه وإزالة ما فيه من أذى ولا يستقصى فيه فإنه يصير سعوطا لا استنشاقا أي كاملا وإلا فقد حصل به أقله كما علم مما مر في بيان أقله أما الصائم فلا يبالغ كذلك خشية السبق إلى الحلق أو الدماغ فيفطر ومن ثم كرهت له. وإنما حرمت القبلة المحركة للشهوة ؛ لأن أصلها غير مندوب مع أن قليلها يدعو لكثيرها والإنزال المتولد منها لا حيلة في دفعه وهنا يمكنه مج الماء "قلت الأظهر تفضيل الجمع" بينهما لصحة أحاديثه على الفصل لعدم صحة حديثه والأفضل على الجمع كونه "بثلاث غرف يتمضمض من كل ثم يستنشق" من كل "والله أعلم" لورود التصريح به في رواية البخاري وقيل يجمع بينهما بغرفة واحدة وعليه قيل يتمضمض ثلاثا ولاء ثم يستنشق ثلاثا ولاء وقيل يتمضمض ثم يستنشق ثم ثانية كذلك ثم ثالثة كذلك والكل مجزئ، وإنما الخلاف في الأفضل، "وتثليث الغسل" ولو للسلس على الأوجه خلافا للزركشي لما يأتي أنه يغتفر له التأخير لمندوب يتعلق بالصلاة وذلك للإجماع على طلبه، ويحصل بتحريك اليد ثلاثا ولو في ماء قليل، وإن لم ينو الاغتراف على المعتمد لما مر أنه لا يصير مستعملا بالنسبة لها إلا بالفصل كبدن جنب انغمس ناويا في ماء قليل، ويأتي في تثليث الغسل ما يوضح ذلك فبحث أنه لو ردد ماء الأولى قبل انفصاله عن نحو اليد عليها لا تحسب ثانية؛ فيه نظر، وإن أمكن توجيهه بأن القصد منها النظافة والاستظهار فلا بد من ماء جديد وقد يحرم بأن ضاق الوقت بحيث لو ثلث لم يدرك الصلاة كاملة فيه وقول الشارح أن تركه حينئذ سنة صوابه واجب أو احتاج لمائه لعطش محترم أو لتتمة طهره ولو ثلث لم يتم بل لو كان معه ماء لا يكفيه حرم استعماله في شيء من السنن أيضا وقد يندب تركه بأن خاف فوت نحو جماعة لم يرج غيرها "والمسح" إلا للخف والجبيرة والعمامة. للحديث الحسن بل الصحيح كما أشار إليه المصنف "أنه صلى الله عليه وسلم

ج /1 ص -82- مسح رأسه ثلاثا والدلك والتخليل، ويظهر أنه مخير بين تأخير ثلاثة كل من هذين عن ثلاثة الغسل وجعل كل واحدة منهما عقب كل واحدة من هذه، وأن الأولى أولى والسواك وسائر الأذكار كالبسملة والذكر عقبه للاتباع في أكثر ذلك ويكره النقص عن الثلاث كالزيادة عليها أي بنية الوضوء كما بحثه جمع وتحرم من ماء موقوف على التطهير، وإنما لم يعط المندوب مما وقف للأكفان؛ لأنه يتسامح في الماء لتفاهته ما لا يتسامح في غيره وشرط حصول التثليث حصول الواجب أولا ولا. يحصل لمن تمم وضوءه ثم أعاده مرتين خلافا لجمع متقدمين؛ لأنه لم ينقل مع تباعد غسل الأعضاء وبه فارق ما مر في الفم والأنف ولو اقتصر على مسح بعض رأسه وثلثه حصلت له سنة التثليث كما شمله المتن وغيره وقولهم لا يحسب تعدد قبل تمام العضو؛ مفروض في عضو يجب استيعابه بالتطهير ويفرق بينه وبين حسبان الغرة والتحجيل قبل الفرض بأن هذا غسل محل آخر قصد تطهيره لذاته فلم يتوقف على سبق غيره له وذاك تكرير غسل الأول فتوقف على وجود الأولى إذ لا يحصل التكرير إلا حينئذ.
"ويأخذ الشاك" في استيعاب أو عدد "باليقين" وجوبا في الواجب وندبا في المندوب ولو في الماء الموقوف نعم يكفي ظن استيعاب العضو بالغسل، وإن لم يتيقنه كما بينته في شرح الإرشاد ولا نظر لاحتمال الوقوع في رابعة، وهي بدعة؛ لأنها لا تكون بدعة إلا مع التحقق "ومسح كل رأسه" للاتباع إذ هو أكثر ما ورد في صفة وضوئه صلى الله عليه وسلم وخروجا من خلاف موجبه والأفضل في كيفيته أن يضع يديه على مقدم رأسه ملصقا مسبحته بالأخرى وإبهامه بصدغيه، ويذهب بهما لقفاه ثم إن انقلب شعره ردهما لمبدئه ليصل الماء لجميعه ومن ثم كانا مرة وفارقا نظيرهما في السعي؛ لأن القصد ثم قطع المسافة وإلا لنحو ضفره أو طوله فلا لصيرورة الماء مستعملا أي لاختلاط بلله ببلل يده المنفصل عنه حكما بالنسبة للثانية. ولضعف البلل أثر فيه أدنى اختلاط فلا ينافيه ما مر من التقدير في اختلاط المستعمل بغيره، ويقع أقل مجزئ هنا وفي سائر نظائره كزيادة نحو قيام الفرض على الواجب إلا بعير الزكاة لتعذر تجزئه فرضا والباقي نفلا على المعتمد من تناقض فيه بينته بما فيه في شرح العباب وعلى وقوع الكل فرضا فمعنى عدهم له من السنن أنه باعتبار فعل الاستيعاب فإذا فعله وقع واجبا، "ثم" مسح جميع "أذنيه" ظاهرهما وباطنهما بباطن أنملتي سبابتيه وإبهاميه بماء غير ماء الرأس ومسح صماخيهما بطرفي سبابتيه بماء جديد أيضا للاتباع في ذلك كله نعم ماء الثانية أو الثالثة من ماء الرأس يحصل أصل سنة مسحهما؛ لأنه طهور وأفادت ثم إلغاء تقديمهما على مسح الرأس فيسن فعلهما بعده "فإن عسر رفع العمامة" أو نحو القلنسوة أو الخمار أو لم يرد ذلك نعم قد يوجه تقييده بأن سببه توقف الخروج من الخلاف عليه "كمل بالمسح عليها". وإن لم يضعها على طهر؛ لأنه صلى الله عليه وسلم مسح ناصيته وعلى عمامته وأفهم قوله: كمل أنه لا يكفي المسح عليها استقلالا والخبر المقتصر عليه فيه اختصار بدليل الخبر الأول، وينبغي أن لا يقتصر على أقل من الربع خروجا من خلاف موجبه، وإن قيل لا وجه له وأفهم قولهم إن التكميل بالمسح عليها رخصة أن شرطه أن

ج /1 ص -84- السنة كما في التحقيق وشرحي مسلم والوسيط وصحح في الروضة والمجموع إباحته والرافعي كراهته لخبر فيه ورد بأنه ضعيف "وكذا" كأن حكمتها مع أن الخلاف بقوته فيما قبله أيضا تميز مقابله بصحة حديث الحاكم الآتي به فلا اعتراض عليه "التنشيف"، وهو أخذ الماء بنحو خرقة فلا إيهام في عبارته خلافا لمن زعمه يسن تركه في طهر الحي "في الأصح"؛ لأنه يزيل أثر العبادة فهو خلاف السنة؛ لأنه صلى الله عليه وسلم رد منديلا جيء به إليه لأجل ذلك؛ عقب الغسل من الجنابة ما لم يحتجه لنحو برد أو خشية التصاق نجس به أو لتيمم عقبه فلا يسن تركه بل يتأكد فعله واختار في شرح مسلم إباحته مطلقا وخبر أنه صلى الله عليه وسلم كان له منديل يمسح به وجهه من الوضوء وفي رواية خرقة يتنشف بها صححه الحاكم وضعفه الترمذي وعلى كل ينبغي حمله على أنه لحاجة والأولى عدمه بنحو طرف ثوبه وفعله صلى الله عليه وسلم ذلك مرة لبيان الجواز، ويقف هنا وفي الغسل حامل المنشفة عن يمينه والصاب عن يساره وكانت أم عياش توضئه صلى الله عليه وسلم، وهي قائمة، وهو قاعد، "ويقول بعده" أي عقب الوضوء بحيث لا يطول بينهما فاصل عرفا فيما يظهر نظير سنة الوضوء الآتية ثم رأيت بعضهم قال، ويقول فورا قبل أن يتكلم انتهى ولعله بيان للأكمل "أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله" لتكفل ذلك بفتح أبواب الجنة الثمانية لقائله يدخل من أيها شاء كما صح "اللهم اجعلني من التوابين واجعلني من المتطهرين" رواه الترمذي "سبحانك" مصدر جعل علما للتسبيح وهو براءة الله من السوء أي اعتقاد تنزيهه عما لا يليق بجلاله منصوب على أنه بدل من اللفظ بفعله الذي لم يستعمل. فيقدر معناه لا ينصرف بل يلزم الإضافة وليس مصدر السبح بل سبح مشتق منه اشتقاق حاشيت من حاشا ولوليت من لولا وأففت من أف، "اللهم وبحمدك" واوه زائدة فالكل جملة واحدة أو عاطفة أي وبحمدك سبحتك "أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك"؛ لأن ذلك يكتب لقائله فلا يتطرق إليه إبطال كما صح حتى يرى ثوابه العظيم ويسن أن يأتي بجميع هذا ثلاثا كما مر مستقبل القبلة بصدره رافعا يديه وبصره ولو نحو أعمى كما يسن إمرار الموسى على الرأس الذي لا شعر به تشبها للسماء؛ وأن يقول عقبه وصلى الله وسلم على محمد وآل محمد، ويقرأ {إِنَّا أَنْزَلْنَاهُ}[القدر:1] أي ثلاثا كما هو القياس ثم رأيت بعض الأئمة صرح بذلك.
تنبيه: معنى أستغفرك أطلب منك المغفرة أي ستر ما صدر مني من نقص بمحوه فهي لا تستدعي سبق ذنب خلافا لمن زعمه وظاهر كلامهم ندب وأتوب إليك ولو لغير متلبس بالتوبة واستشكل بأنه كذب ويجاب بأنه خبر بمعنى الإنشاء أي أسألك أن تتوب علي أو هو باق على خبريته والمعنى أنه بصورة التائب الخاضع الذليل، ويأتي في وجهت وجهي وخشع لك سمعي ما يوافق بعض ذلك.
"وحذفت دعاء الأعضاء" المذكور في المحرر وغيره وهو مشهور "إذ لا أصل له" يعتد به ووروده من طرق لا نظر إليه؛ لأنها كلها لا تخلو من كذاب أو متهم بالوضع كما قاله بعض الحفاظ فهي ساقطة بالمرة. ومن شرط العمل بالحديث الضعيف كما قاله السبكي

ج /1 ص -85- وغيره أن لا يشتد ضعفه فاتضح ما قاله المصنف واندفع ما أطال به الشراح عليه وبقي للوضوء سنن كثيرة استوفيتها بحسب الإمكان في شرح العباب. ومن المشهور منها استقبال القبلة في جميعه والدلك، ويتأكد كالموالاة لقوة الخلاف فيهما وتجنب رشاشه وجعل ما يصب منه عن يساره وما يغترف منه عن يمينه وترك تكلم بلا عذر ولا يكره ولو من عار؛ لأنه صلى الله عليه وسلم كلم أم هانئ يوم فتح مكة، وهو يغتسل؛ ولطم الوجه بالماء واعترض بحديث فيه ويجاب بأنه لبيان الجواز وإسراف ولو على شط وأن يكون ماؤه نحو مد كما يأتي وتعهد ما يخاف إغفاله كموقيه. وعقبيه وخاتم يصل الماء لما تحته وغسل رجليه بيساره وشربه من فضل وضوئه ورش إزاره به إن توهم حصول مقذر له فيما يظهر وعليه يحمل رشه صلى الله عليه وسلم لإزاره به قيل وأن لا يصب ماء إنائه حتى يطف مخالفة للمجوس وبينت ما فيه في الفتاوى وكان صلى الله عليه وسلم إذا توضأ أفضل ماء حتى يسيله على موضع سجوده فينبغي ندب ذلك لمن احتاج لتنظيف محل سجوده بتلك الفضلة خلافا لما يوهمه كلام بعضهم من ندبه مطلقا وصلاة ركعتين بعده أي بحيث ينسبان له عرفا كما يأتي بما فيه قبيل الجماعة، ويحصلان بغيرهما كتحية المسجد وفي مسح الرقبة خلاف والراجح عدم ندبه واعترض بأن حديثه يعمل به في الفضائل. ويرد بما مر آنفا كما يشير إليه قول المصنف أن خبرهما موضوع فبتقدير سلامته من الوضع هو شديد الضعف فلا يعمل به ويؤثر الشك قبل الفراغ من الوضوء لا بعده ولو في النية على الأوجه استصحابا لأصل الطهر فلا نظر لكونه يدخل الصلاة بطهر مشكوك فيه قياس ما يأتي في الشك بعد الفاتحة وقبل الركوع أنه لو شك بعد عضو في أصل غسله لزمه إعادته أو بعضه لم يلزمه فليحمل كلامهم الأول على الشك في أصل العضو لا بعضه.
فرع: صلى الخمس مثلا كلا بوضوء مستقل ثم علم ترك مسح الرأس مثلا من إحداهن لزمه إعادة الخمس ثم إن كمل وضوء العشاء بفرض أن الترك منه وأعادهن به أجزأه؛ لأن الترك إن كان من غيره فواضح أو منه فقد كمله، وإن أعادهن به بلا تكميل فلا؛ خلافا لمن وهم فيه لامتناع الصلاة به لاحتمال أن الترك منه فنيته غير جازمة ومن ثم لو غفل وأعادهن به لم يبق عليه إلا العشاء كما لو توضأ عن حدث وأعادهن ثم علم الترك من هذا أيضا ؛ لأن الترك الأول إن كان من العشاء فليس عليه غيرها أو من غيرها فوضوء العشاء كامل وقد أعادهن به مع الجزم بالنية في الصورتين.

باب مسح الخف
المراد به الجنس أو الخف الشرعي وكلاهما مجمل هنا مبين في غيره فلا يرد منع لبس خف على صحيحة ليمسحها وحدها وإن كانت الأخرى عليلة لوجوب التيمم عنها فكانت كالصحيحة بخلاف ما لو لم يكن له إلا رجل فإن بقي من فرض الأخرى بقية وإن قلت تعين لبس خفها ليمسح عليهما وإن لم يبق منه شيء مسح على الأخرى وحدها، وذكره هنا لتمام مناسبته بالوضوء؛ لأنه بدل عن غسل الرجلين فيه بل ذكره جمع في خامس

ج /1 ص -86- فروضه لبيان أن الواجب الغسل أو المسح. وأخره جمع عن التيمم؛ لأن في كل مسحا مبيحا وأحاديثه صحيحة كثيرة. بل متواترة ومن ثم قال بعض الحنفية أخشى أن يكون إنكاره أي من أصله كفرا.
"يجوز في الوضوء" ولو وضوء سلس لما تقرر لا في غسل واجب أو مندوب ولا في إزالة نجس بل لا بد من الغسل إذ لا مشقة وأفهم يجوز أن الغسل أفضل منه نعم إن تركه رغبة عن السنة أي لإيثاره الغسل عليه لا من حيث كونه أفضل منه سواء أوجد في نفسه كراهته لما فيه من عدم النظافة مثلا أم لا، فعلم أن الرغبة عنه أعم وأن من جمع بينهما أراد الإيضاح أو شكا في جوازه أي لتخيل نفسه القاصرة شبهة فيه أو خاف من الغسل فوت نحو جماعة أو أرهقه حدث وهو متوضئ ومعه ماء يكفيه لو لبسه ومسح لا إن غسل كان أفضل بل يكره تركه ومثله في الأولين سائر الرخص. وقد يجب لنحو خوف فوت عرفة. أو إنقاذ أسير وجعله بعضهم هنا أفضل لا واجبا ويتعين حمله على مجرد خوف من غير ظن لكن سيأتي أنه يجب البدار إلى إنقاذ أسير رجي ولو على بعد وأنه إذا عارضه إخراج الفرض عن وقته قدم الإنقاذ أو لكونه لابسه بشرطه، وقد تضيق الوقت وعنده من الماء ما لا يكفيه لو غسل ويكفيه لو مسح وقد يحرم كأن لبسه محرم تعديا ثم إذا لبسه بشرطه كانت المدة فيه "للمقيم المسح على الخف" وكل من سفره لا يبيح القصر "يوما وليلة وللمسافر" سفر قصر "ثلاثة أيام بلياليها" المتصلة بها سبق اليوم الأول ليلته بأن أحدث وقت الغروب أو لا بأن أحدث وقت الفجر ولو أحدث أثناء ليل أو نهار اعتبر قدر الماضي منه من الليلة الرابعة أو اليوم الرابع. وكذا في اليوم والليلة للنص على ذلك في الأحاديث الصحيحة، وابتداء المدة إنما يحسب "من" انتهاء "الحدث". كبول أو نوم أو مس ولو من نحو مجنون كما اقتضاه إطلاقهم ويوجه بأن المعتبر في نحو الشروط خطاب الوضع كما يأتي في شروط الصلاة وحينئذ فالمجنون وغيره سواء في ذلك فبحث البلقيني استثناءه؛ لأنه لا صلاة عليه غفلة عن ذلك فعلى الأول إن أفاق وقد بقي من المدة التي حسبت عليه من الحدث شيء استوفاه وإلا فلا على أن علته تلحق الصبي المميز بالمجنون فيما ذكره ولا أظن أحدا يقول به فلو عبر بأنه ليس متأهلا للصلاة لسلم من ذلك "بعد لبس" لدخول وقت المسح به فلو أحدث فتوضأ وغسل رجليه فيه ثم أحدث فابتداؤها من الحدث الأول ويسن للابسه قبل الحدث تجديد الوضوء ويمسح عليه واغتفر له هذا قبل الحدث لأن وضوءه تابع غير مقصود ومن ثم لا تحسب المدة إلا من الحدث ولا يمسح سلس أحدث غير حدثه الدائم. ومتيمم لغير فقد الماء كمرض وبرد إلا لما يحل له لو بقي طهره الذي لبس عليه الخف فإن كان الحدث قبل فعل الفرض مسح له وللنوافل أو بعده مسح للنوافل فقط؛ لأن مسحه مترتب على طهره المفيد لذلك لا غير فإن أراد الفرض وجب النزع وكمال الطهر؛ لأنه محدث بالنسبة للفرض الثاني فكأنه لبس على حدث حقيقة فإن طهره لا يرفع الحدث. واستشكل جواز لبسه ليمسح عليه مع بطلان طهره بتخلل اللبس بينه وبين الصلاة ولبس في محله لأنه يغتفر له الفصل بما بين صلاتي الجمع وهو يسع اللبس وإن تكرر ولو شفي السلس

ج /1 ص -87- والمتيمم وجب الاستئناف وغسل الرجلين وصورة المسح في التيمم المحض لغير فقد الماء أن يتكلف الغسل وتكلفه حرام على الأوجه؛ لأن الفرض أنه مضر وفي المتحيرة تردد، ويتجه أنها لا تمسح إلا للنوافل لأنها تغتسل لكل فرض فهي بالنسبة لغيره من أقسام السلس أما متيمم لفقد الماء. فلا يمسح شيئا إذا وجده لبطلان طهره برؤيته وإن قل. "فإن مسح" بعد الحدث ولو أحد خفيه "حضرا ثم سافر أو عكس" أي مسح سفرا ثم أقام "لم يستوف مدة سفر" تغليبا للحضر نعم إن أقام في الثاني بعد مضي أكثر من يوم وليلة أجزأه ما مضى وخرج بالمسح الحدث ومضى وقت الصلاة حضرا فلا عبرة بهما، بل يستوفي مدة المسافر وفارق هذا اعتبار الحدث في ابتداء المدة بأن العبرة ثم بجواز الفعل وهو بالحدث وفي المسح بالتلبس به لأنه أول العبادة بدليل أن من سافر وقت الصلاة له قصرها دون من سافر بعد إحرامه بها فدخول وقت المسح كدخول وقت الصلاة وابتداؤه كابتدائها، "وشرطه" ليجوز المسح عليه "أن يلبس بعد كمال طهر" لكل بدنه من الحدثين ولو طهر سلس ومتيمم تيمما محضا أو مضموما للغسل. كما علم مما مر لقوله صلى الله عليه وسلم في الحديث الصحيح إذا تطهر فلبس خفيه فلو غسل رجلا وأدخلها ثم الأخرى وأدخلها لم يجز المسح حتى ينزع الأولى لإدخالها قبل كمال الطهر ولو غسلهما في ساق الخف ثم أدخلهما محل القدم أو وهما في مقرهما ثم نزعهما عنه إلى ساق الخف ثم أعادهما إليه جاز المسح بخلاف ما لو لبس بعد غسلهما ثم أحدث قبل وصولهما موضع القدم. وإنما لم يبطل المسح بإزالتهما عن مقرهما إلى ساق الخف يقيده الآتي ولم يظهر منهما شيء عملا بالأصل فيهما "ساتر" هو وما بعده أحوال ذكرت شروطا نظرا لقاعدة أن الحال مقيدة لصاحبها وأنها إذا كانت من نوع المأمور به أو من فعل المأمور تناولها الأمر كحج مفردا وادخل مكة محرما بخلاف اضرب هندا جالسة فإن قلت هذه الأحوال هنا من أي القسمين قلت يصح كونها من الأول باعتبار أن المأمور به أي المأذون فيه لبس الخف والساتر وما بعده من نوعه أي مما له به تعلق ومن الثاني باعتبار أنها تحصل بفعل المكلف أو تنشأ عنه "محل فرضه" ولو بنحو زجاج شفاف؛ لأن القصد هنا منع نفوذ الماء وبه فارق ستر العورة وهو قدمه بكعبيه من سائر جوانبه غير الأعلى عكس ساتر العورة؛ لأنه يلبس من أسفل ويتخذ لستر أسفل. البدن بخلاف ساترها فيهما ولكون السراويل من جنسه ألحق به وإن تخلفا فيه ولا يضر تخرق البطانة والظهارة لا على التحاذي ولاتصال البطانة به أجزأ الستر بها بخلاف جورب تحته "طاهرا" لا نجسا ولا متنجسا بما لا يعفى عنه مطلقا أو بما يعفى عنه. وقد اختلط به ماء المسح لانتفاء إباحة الصلاة به، وهي المقصود الأصلي منه ومن ثم لم يجز له أيضا نحو مس المصحف على المنقول المعتمد في المجموع وغيره. ومن أوهم كلامه خلاف ذلك يتعين حمله على نجس حدث بعد المسح نعم يعفى عن محل خرزه بشعر نجس ولو من خنزير رطب لعموم البلوى به فيطهر ظاهره بغسله سبعا بالتراب ويصلي فيه الفرض والنفل إن شاء لكن الأحوط تركه ويظهر العفو عنه أيضا في غير الخفاف مما لا يتيسر خرزه إلا به. "يمكن اتباع المشي فيه" بلا نعل للحوائج المحتاج إليها

ج /1 ص -88- غالبا في المدة التي يريد المسح لها وهي يوم وليلة للمقيم ونحوه وثلاثة أيام للمسافر ويتجه اعتبار هذا في السلس وإن كان يجدد اللبس لكل فرض؛ لأنه لو تركه ومسح للنوافل استوفى المدة بكمالها فتقدر قوة خفه بها، ويحتمل تقديره بمدة الفرض الذي يريد المسح له فعلم أنه لا بد من قوته وإن أقعد لابسه "لتردد مسافر لحاجاته" المعتادة ثلاثة أيام وإلا امتنع المسح عليه كواسع رأس أو ضيق لا يتسع بالمشي عن قرب ورقيق لم يجلد قدمه.
تنبيه: أخذ ابن العماد من قولهم هنا لمسافر بعد ذكرهم له وللمقيم أن المراد التردد لحوائج سفر يوم وليلة للمقيم وسفر ثلاثة أيام لغيره والذي يتجه أن تعبيرهم بالمسافر هنا للغالب وأن المراد في المقيم تردده لحاجة إقامته المعتادة غالبا كما مر، وأما تقدير سفره وحوائجه له واعتبار تردده لها فلا دليل عليه ولا حاجة إليه مع ما قررته فتأمله.
"قيل و" ويشترط أيضا أن يكون "حلالا" فلا يكفي حرير لرجل ونحو مغصوب ونقد؛ لأن الرخصة لا تناط بمعصية والأصح أن ذلك لا يشترط كالتيمم بمغصوب؛ لأن المعصية ليست لذات اللبس. بل لخارج ومن ثم لم يجز مسح خف المحرم؛ لأن معصيته به من حيث اللبس لا غير فهو كمنع الاستجمار بالمحترم؛ لأن المانع في ذاته وإنما منعت المعصية بالسفر الترخص؛ لأنه مبيح والمغصوب هنا ليس مبيحا بل مستوفى به، "ولا يجزئ منسوج لا يمنع ماء" يصب على رجليه أي نفوذه وإن كان قويا يمكن تباع المشي عليه "في الأصح" لأنه خلاف الغالب من الخفاف المنصرف إليها النصوص وليس كمنخرق البطانة والظهارة بلا تحاذ؛ لأن هذا مع عدم منعه لنفوذ الماء إلى الرجل يسمى خفا فهو كخف يصل الماء من محل خرزه بخلاف ذاك كجلدة شدها على رجليه وأحكمها بالربط بجامع أن كلا لا يسمى خفا وفي وجه أن المعتبر ماء المسح لا الغسل وهو ضعيف نقلا ومدركا وإن جرى عليه جمع؛ لأن أدنى شيء يمنع ماء المسح أما منسوج يمنع ماء الغسل فيجزئ كلبد وخرق مطبقة، "ولا جرموقان" بضم الجيم وهما عند الفقهاء خف فوق خف مطلقا والمراد هنا خفان صالحان وقد مسح على أعلاهما فلا يجزئ "في الأظهر" لأن الرخصة إنما وردت في خف تعم الحاجة إليه وهذا لا تعم الحاجة إليه أي غالبا فلا نظر لعمومها إليه في بعض الأقاليم الباردة مع أنه يمكنه إدخال يده مثلا ومسح بعض الأسفل ولو وصل البلل إليه من موضع خرز فإن قصده أو والأعلى أو أطلق كفى أو الأعلى وحده فلا لوجود الصارف بقصده ما لا يصح مسحه وحده فإن لم يصلح الأسفل فكاللفافة فيمسح الأعلى أو الأعلى مسح الأسفل فإن مسح الأعلى فوصل بلله للأسفل. تأتت تلك الصور الأربع أو لم يصلح واحد منهما فلا إجزاء وذو الطاقين إن خيطا ببعضهما بحيث تعذر فصل أحدهما فكالخف الواحد وإلا فكالجرموقين ولو تخرق الأسفل وهو بطهر الغسل أو المسح جاز مسح الأعلى؛ لأنه صار أصلا أو وهو على حدث فلا كاللبس على حدث ولا يجزئ مسح خف فوق جبيرة؛ لأنه ملبوس فوق ممسوح فهو كمسح العمامة، "ويجوز مشقوق قدم شد" بالعرى بحيث لا يظهر شيء من محل الفرض.

ج /1 ص -89- تنبيه: عبر شارح بقوله شد قبل المسح وقضيته أنه لو لبس المشقوق ولم يشده إلا بعد الحدث أنه يجزئه المسح عليه وفيه نظر بل لا وجه له؛ لأنه بالحدث شرع في المدة وحينئذ فكيف تحسب المدة على ما لم توجد فيه شروط الإجزاء فالوجه أن كل ما طرأ وزال مما يمنع المسح إن كان قبل الحدث لم ينظر إليه أو بعده نظر إليه.
"في الأصح" لحصول الستر والارتفاق به في الإزالة والإعادة بسهولة وبه فارق جلدة الأدم السابقة. واستشكل بأنه لا يسمى خفا بل زربولا ويرد بمنع ذلك. وتسميته زربولا إنما هو اصطلاح لبعض النواحي فلا ينظر إليه وبتسليمه فهذا في معنى الخف من كل وجه بخلاف نحو تلك الجلدة، أما إذا لم يشد كذلك فلا يكفي وإن لم يظهر شيء من الرجل؛ لأنه يظهر بالمشي.
"ويسن مسح" ظاهر "أعلاه" الساتر لظهر القدم "وأسفله" وعقبه وحرفه "خطوطا" بأن يضع يسراه تحت عقبه ويمناه على ظهر أصابعه ثم يمر اليمنى لساقه واليسرى لأطراف أصابعه من تحت مفرجا بين أصابع يديه لخبرين في ذلك أحدهما صحيح وبفرض ضعفهما الضعيف يعمل به في الفضائل فاندفع ما قيل كان الأولى أن يقول والأكمل بدل يسن؛ لأنه لم يثبت في ذلك سنة على أن الفرق بين العبارتين عجيب واستيعابه خلاف الأولى ويكره تكرار مسحه.
"ويكفي مسمى مسح" كما في الرأس ومن ثم أجزأ مسح بعض شعرة تبعا له على الأوجه، وإن بحث جمع أنه لا يجزئ قطعا وله وجه وبله وغسله وكره هنا لا ثم لأنه يفسده ويجزئ مسح شيء منه "يحاذي الفرض" إلا باطن ما يحاذي الفرض اتفاقا و "إلا" ظاهر ما يحاذي "أسفل الرجل وعقبها" وهو مؤخر القدم "فلا" يكفي مسح ذلك "على المذهب" لأنه لم يرد الاقتصار عليهما وثبت على الأعلى، والرخص يتعين فيها. الاتباع "قلت حرفه كأسفله" لما ذكر، "والله أعلم ولا مسح لشاك في بقاء المدة" كأن شك في زمن حدثه أو أن مسحه في الحضر أو السفر؛ لأن المسح رخصة بشروط منها المدة فإذا شك فيها رجع لأصل الغسل وظاهر كلامه أن الشك إنما يمنع فعل المسح ما دام موجودا حتى لو زال جاز فعله فلو شك مسافر فيه في ثاني يوم ثم زال قبل الثالث مسحه وأعاد ما فعله في الثاني مع التردد الموجب لامتناعه، وفي المجموع لو شك أصلى بالمسح ثلاث صلوات أو أربعا أخذ في وقت المسح بالأكثر وفي أداء الصلاة بالأقل احتياطا للعبادة فيهما قيل هذا مناف لقولهم لو شك بعد خروج وقت صلاة في فعلها لم يلزمه قضاؤها ا هـ. وهو اشتباه لما سأذكره أوائل الصلاة أنه إن شك في فعلها لزمه القضاء أو في كونها عليه لم يلزمه مع الفرق بينهما، "فإن أجنب" أو حاض أو نفس لابسه في أثناء المدة "وجب" عليه إن أراد المسح "تجديد لبس" بأن ينزعه ويتطهر ثم يلبس ولا يجزئه لمسح بقية المدة الغسل في الخف؛ لأن نحو الجنابة قاطع للمدة للأمر بالنزع منها الدال على عدم إجزاء غيره. ولأنها لا تكرر بتكرر الحدث الأصغر وإنما لم يؤثر في مسح الجبيرة؛ لأن الحاجة فيها

ج /1 ص -90- أشد والنزع أشق ولو تنجسا فغسلهما فيه بقيت المدة للأمر بالنزع في الجنابة دون الخبث وليس هو في معناها. "ومن نزع" خفيه أو أحدهما ولو لخبث لم يمكنه غسله في الخف أو انفتح بعض الشرج أو ظهر بعض الرجل أو اللفافة عليها أي ولم يستره حالا وإلا احتمل العفو عنه نظير ما يأتي في كشف الريح لساتر العورة واحتمل الفرق بأن هذا نادر هنا بخلافه ثم وهو الذي يتجه؛ لأنهم احتاطوا هنا بتنزيل الظهور بالقوة وعلى خلاف العادة منزلة الظهور بالفعل ولم يحتاطوا بنظير ذلك ثم، وسره أن ما هنا رخصة والشك في شرطها يوجب الرجوع للأصل ولا كذلك ستر العورة أو طال ساق الخف على خلاف العادة فخرجت الرجل إلى حد لو كان معتاد الظهور شيء منها أو انتهت المدة ولو احتمالا بطل مسحه فيلزمه استئناف مدة أخرى ثم إن وجد واحد مما ذكر "وهو بطهر المسح" وإن غسل بعده رجليه؛ لأنه لم يغسلهما باعتقاد الفرض لسقوطه بالمسح "غسل قدميه" فقط لبطلان طهرهما دون غيرهما بذلك لأن الأصل الغسل، والمسح بدل عنه فإذا قدر على الأصل تعين كمتيمم رأى الماء "وفي قول يتوضأ" لأن الوضوء عبادة يبطلها الحدث فبطل كلها ببطلان بعضها كالصلاة ويجاب بأن الصلاة تجب فيها الموالاة بخلاف الوضوء ثم رأيت شارحا أجاب بنحوه وخرج بطهر المسح طهر الغسل بأن توضأ ولبس الخف ثم نزعه قبل الحدث أو أحدث ولكن توضأ وغسل رجليه في الخف فلا يلزمه شيء.

باب الغسل
بفتح الغين مصدر "غسل" واسم مصدر لـ "اغتسل" وبضمها مشترك بينهما وبين الماء الذي يغتسل به وبكسرها اسم لما يغسل به من سدر ونحوه، والفتح في المصدر واسمه أشهر من الضم وأفصح لغة وقيل عكسه والضم أشهر في كلام الفقهاء وهو لغة سيلان الماء على الشيء وشرعا سيلانه على جميع البدن بالنية ولا يجب فورا وإن عصى بسببه بخلاف نجس عصى به لانقطاع المعصية ثم ودوامها هنا.
"موجبه موت" لمسلم غير شهيد كما يعلم مما سيذكره في الجنائز ولا يرد عليه السقط إذا بلغ أربعة أشهر ولم تظهر فيه أمارة الحياة فإنه يجب غسله؛ لأن حد الموت وهو مفارقة الحياة أو عدمها عما من شأنه الحياة. أو عرض يضادها صادق عليه، "وحيض ونفاس" إجماعا لكن مع انقطاعهما وإرادة نحو صلاة فالموجب مركب هنا وفيما يأتي "وكذا ولادة بلا بلل" ولو لعلقة ومضغة قال القوابل. إنهما أصل آدمي "في الأصح" لأن ذلك مني منعقد ومن ثم صح الغسل عقبها وإنما لم يجب بخروج بعض الولد على ما بحثه بعضهم؛ لأنه لا يتحقق خروج منيها إلا بخروج كله ولو علل بانتفاء اسم الولادة لكان أظهر إذ الذي دلت عليه الأخبار أن كل جزء مخلوق من منيهما، "وجنابة" إجماعا وتحصل لآدمي حي فاعل أو مفعول به "بدخول حشفة" من واضح أصلي أو مشتبه به. متصل أو مقطوع لخبر الصحيحين: "إذا التقى الختانان فقد وجب الغسل" أي تحاذيا لا تماسا؛ لأن ختانها فوق ختانه وإنما يتحاذيان بتغييب الحشفة لا بعضها وإن جاوز قدرها العادة على ما مر في الوضوء فلم يجب

ج /1 ص -91- به غسل نعم يسن خروجا من خلاف موجبه وإن شذ، "أو قدرها" من مقطوعها أو مخلوق بدونها الواضح المتصل أو المنفصل فيهما كما صرح به جمع متأخرون في الأول وعبارة التحقيق لا تنافي ذلك خلافا لمن ظنه، وقد صرحوا بأن إيلاج المقطوع على الوجهين في نقض الوضوء بمسه، والأصح نقضه ويجري ذلك في سائر الأحكام ففي الأول يعتبر قدر الذاهبة. من بقية ذكرها وإن جاوز طولها العادة كما يقتضيه إطلاقهم وفي الثاني يعتبر قدر المعتدلة لغالب أمثال ذلك الذكر وعليه يحمل قول البلقيني يعتبر الغالب في غيره ا هـ وكذا في ذكر البهيمة يعتبر قدر تكون نسبته إليه كنسبة معتدلة ذكر الآدمي المعتدل إليه فيما يظهر فيهما ولم تعتبر المساحة لأنه يلزم عليها عدم الغسل بدخول جميع ذكر بهيمة لم يساو ذلك المعتدل وهو بعيد، ولو ثناه وأدخل قدر الحشفة منه مع وجود الحشفة لم يؤثر وإلا أثر على الأوجه.
تنبيه: قضية إطلاقهم من أنه لا أثر لدخول بعض الحشفة الشامل لدخول قدر ما فقد منها من باقي الذكر وأن قدر الذاهبة مثلها أنه لو قطع بعضها لا يقدر بقدره من باقيه فلا يؤثر إيلاج الباقي منها ولو مع بقية الذكر وفيه بعد؛ لأنه إذا قدر منه قدر كلها الذاهب فأولى بعضها إلا أن يجاب بأن الموجب تغييب كلها أو قدره فلا يتبعض من بعضها الموجود وقدر المفقود، وقضية إطلاقهم البعض أنه لا فرق بين قطعه من طولها أو عرضها وهو قريب إن اختلت اللذة بقطع بعض الطول أيضا ويلزم مما تقرر من عدم الفرق وأنه لا يقدر قدر البعض الذاهب أنها لو شقت نصفين أو شق الذكر كذلك لا غسل بتغييب أحد الشقين وفي ذلك اضطراب للمتأخرين ولعل منشأه ما أشرت إليه من إطلاقهم، والمدرك المعارض له والذي يتجه مدركا أن بعض. الحشفة يقدر من باقي الذكر قدره سواء بعض الطول وبعض العرض وأن بعض الحشفة المشقوق لا شيء فيه وأن الذكر المشقوق إن أدخل منه قدر الذاهب منها أثر وإلا فلا ولا بعد في تأثير قدر الذاهب وإن كان موجودا في الشق الآخر؛ لأن الشق صيرهما كذكرين مستقلين. وزعم أن كلا منهما لا يسمى ذكرا ممنوع بإطلاقه لتصريحهم بأن ما قطعت حشفته وبقي قدرها منه للآكدية ولو بعد قطعه فكذا كل من الشقين الباقي منه قدر ما فقد منه من الحشفة لا بعد تسميتهما ذكرين حينئذ فتأمله ثم رأيت عبارة المجموع وهي ولا يتعلق ببعض الحشفة وحده شيء من الأحكام فقوله وحده قد يفهم أنه لا بد أن ينضم لذلك البعض قدر الذاهب من الباقي فيؤيد ما قدمته.
"فرجا" واضحا أي ما لا يجب غسله منه قبلا أو دبرا ولو لسمكة وميت وجنية إن تحقق كعكسه على الأوجه فيهما، وإن كان ناسيا أو مكرها أو الذكر عليه خرقة كثيفة بل ولو كان في قصبة كما أفتى به بعضهم وإن نوزع فيه بأن الأوجه أنه لا يترتب على ذلك حكم أصلا؛ لأن القصبة في معنى الخرقة إذا زادت كثافتها الشامل لها قولهم وإن كثفت فلتنط الأحكام بها كهي. أما الخنثى المولج أو المولج فيه فلا غسل عليه إلا إن تحقق كأن أولج رجل في فرجه وهو في فرج امرأة أو دبر فيجنب المشكل يقينا؛ لأنه جامع أو جومع والذكر الزائد إن نقض مسه وجب الغسل بإيلاجه وإلا فلا، "وبخروج مني" بتشديد الياء وقد تخفف

ج /1 ص -92- من مني صب إلى ظاهر الحشفة وفرج البكر أو إلى ما يظهر عند جلوس الثيب على قدميها أي مني الشخص نفسه أول مرة أو مني الرجل من امرأة وطئت في قبلها أو استدخلته وقضت شهوتها بذلك الجماع أو الاستدخال؛ لأنه حينئذ يغلب على الظن اختلاط منيها بالخارج فهو اعتبار للمظنة كالنوم بخلاف ما إذا لم تقضها إذ لا مني لها حينئذ يختلط بالخارج "من طريقه المعتاد" إجماعا ولو لمرض كما صرحوا به في سلس المني "وغيره" إن استحكم بأن لم يخرج لمرض وكان من فرج زائد كأحد فرجي الخنثى أو من منفتح تحت صلب رجل بأن يخرج من تحت آخر فقرات ظهره أو ترائب امرأة وهي عظام الصدر. وقد انسد الأصلي وإلا فلا إلا أن يخلق منسد الأصلي ولو غير مستحكم فيما يظهر قياسا على ما مر في المنفتح تحت المعدة "ويعرف" المني وإن خرج دما عبيطا بخاصة واحدة من خواصه الثلاث التي لا توجد في غيره "بتدفقه" وهو خروجه بدفعات وإن لم يلتذ به ولا كان له ريح "أو لذة" بالمعجمة قوية "بخروجه" وإن لم يتدفق لقلته مع فتور الذكر عقبه غالبا "أو ريح عجين" أو طلع نخل كما بأصله ولعله سقط من نسخته أو اكتفى بأحد النظيرين حال كون المني "رطبا و" ريح "بياض بيض" حال كون المني "جافا" وإن لم يتدفق ولا التذ بخروجه كأن خرج ما بقي منه بعد الغسل "فإن فقدت الصفات" يعني الخواص المذكورة "فلا غسل" لأنه ليس بمني بخلاف ما لو فقد الثخن أو البياض ووجد أحد تلك الثلاثة نعم لو شك في شيء أمني هو أم مذي تخير ولو بالتشهي فإن شاء جعله منيا واغتسل أو مذيا وغسله وتوضأ؛ لأنه إذا أتى بأحدهما صار شاكا في الآخر ولا إيجاب مع الشك وإنما لزم من نسي صلاة من صلاتين فعلهما لتيقن لزومهما له فلا يبرأ منهما إلا بيقين ومن معه إناء مختلط تزكية الأكثر لسهولة العلم بالسبك نعم يقوى ورود قولهم لو شكت هل عليها عدة طلاق أو وفاة لزمها الأكثر أو شك هل زكاته بقرة أو شاة أو دراهم لزمه الكل إلا أن يفرق بأن مبنى العدة على الاحتياط والاستظهار لبراءة الرحم ما أمكن. ومن ثم وجب فيها التكرر مع الاكتفاء في أصل مقصودها بدونه وبأن ما ذكر في الزكاة إنما يتجه فيمن ملك الكل وشك في إخراج بعض أنواعه وحينئذ هو كمن نسي صلاة من صلاتين فيما ذكر فيه ويلزمه سائر أحكام ما اختاره ما لم يرجع عنه على الأوجه وحينئذ فيحتمل أنه يعمل بقضية ما رجع إليه في الماضي أيضا وهو الأحوط. ويحتمل أنه لا يعمل بها إلا في المستقبل لأنه التزم قضية الأول بفعله بموجبه فلم يؤثر الرجوع فيه.
تنبيه: هل غير الخارج منه ذلك مثله في التخيير المذكور وعليه فهل يلزم كلا الجري على قضية ما اختاره حتى لو اختار صاحبه أنه مذي والآخر أنه مني لم يقتد به؛ لأنه جنب بحسب ما اختاره لم أر في ذلك شيئا والذي ينقدح أن الثاني لا يلزمه غسل ما أصابه منه للشك وأنه لا يقتدي به في الصورة الأخيرة. ويتخير أيضا خنثى بإيلاجه في دبر ذكر ولا مانع من النقض أو في دبر خنثى أولج ذكره في قبله كما بينته في شرح العباب مع رد ما وقع للزركشي من وهم فيه وكذا يتخير المولج فيه أيضا ولو رأى منيا محققا في نحو ثوبه لزمه الغسل وإعادة كل صلاة تيقنها بعده ما لم يحتمل أي عادة فيما يظهر حدوثه من غيره.

ج /1 ص -93- "والمرأة كرجل" فيما مر من حصول جنابتها بالإيلاج وخروج المني ومن أن منيها يعرف بإحدى الخواص الثلاث على المعتمد نعم الغالب في منيها الرقة والصفرة وظاهر المتن حصر الموجب فيما ذكر وهو كذلك وتحير المستحاضة ليس هو الموجب بل احتمال انقطاع الحيض كما يأتي وتنجس جميع البدن إنما يوجب إزالة النجاسة ولو بكشط الجلد، "ويحرم بها" أي الجنابة وإن تجردت عن الحدث الأصغر ويأتي ما يحرم بالحيض في بابه "ما حرم بالحدث" ومر في بابه "والمكث" وهل ضابطه هنا كما في الاعتكاف أو يكتفى هنا بأدنى طمأنينة لأنه أغلظ، كل محتمل والثاني أقرب. أو التردد من مسلم "في" أرض أو جدار أو هواء "المسجد" ولو بالإشاعة أو الظاهر لكونه على هيئة المساجد فيما يظهر؛ لأن الغالب فيما هو كذلك أنه مسجد ثم رأيت السبكي صرح بذلك فقال إذا رأينا مسجدا أي صورة مسجد يصلى فيه أي من غير منازع ولا علمنا له واقفا فليس لأحد أن يمنع منه لأن استمراره على حكم المساجد دليل على وقفه كدلالة اليد على الملك فدلالة يد المسلمين على هذا للصلاة فيه دليل على ثبوت كونه مسجدا. قال وإنما نبهت على ذلك لئلا يغتر بعض الطلبة أو الجهلة فينازع في شيء من ذلك إذا قام له هوى فيه ا هـ ويؤخذ منه أن حريم زمزم تجري عليه أحكام المسجد. وكون حريم البئر لا يصح وقفه مسجدا إنما ينظر إليه إن علم أنها خارجة عن المسجد القديم ولم يعلم ذلك بل يحتمل أنها محفورة فيه وعضده إجماعهم على صحة وقف ما أحاط بها مسجدا وإلا فوقف الممر للبئر كوقف حريمها إذ الحق فيهما لعموم المسلمين وكالمسجد ما وقف بعضه وإن قل مسجدا شائعا وسيعلم مما يأتي أنه لا عبرة في منى ومزدلفة وعرفة بغير مسجدي الخيف ونمرة أي الأصل منهما لا ما زيد فيهما "لا عبوره" أي المرور به ولو على هينته وإن حمل على الأوجه؛ لأن سير حامله منسوب إليه في الطواف ونحوه ولو عن له الرجوع قبل الخروج من الباب الآخر بخلاف ما إذا قصده قبل وصوله؛ لأنه تردد وهو أعني المرور به لغير غرض. خلاف الأولى. وذلك للخبر الحسن إني لا أحل المسجد لحائض ولا جنب مع قوله تعالى: {وَلا جُنُباً إِلَّا عَابِرِي سَبِيلٍ} [النساء:43]. والأصل في الاستثناء الاتصال الموجب لتقدير مواضع قبل الصلاة نعم إن احتلم فيه وعسر عليه الخروج منه جاز له المكث فيه للضرورة ولزمه التيمم ويحرم بترابه وهو الداخل في وقفه ولو فقد الماء إلا فيه ومعه إناء تيمم ودخل لملئه ليغتسل به خارجه فإن فقد الإناء جاز له الاغتسال فيه واغتفر له زمنه للضرورة بل لو كان الماء في نحو بركة فيه جاز له دخوله مطلقا ليغتسل منها وهو مار فيها لعدم المكث. ومن خصائصه صلى الله عليه وسلم حل المكث له به جنبا وليس علي رضي الله عنه مثله في ذلك وخبره ضعيف وإن قال الترمذي حسن غريب قاله في المجموع وخرج بالمسجد نحو الرباط والمدرسة ومصلى العيد "والقرآن" من مسلم أيضا ولو صبيا كما مر ولو حرفا منه أي قراءته باللفظ بحيث يسمع نفسه إن اعتدل سمعه ولا عارض يمنعه وبإشارة الأخرس وتحريك لسانه كما بينت ذلك مع ما فيه في شرح العباب لا بالقلب للحديث الحسن "لا يقرأ الجنب ولا الحائض شيئا من القرآن" ويقرأ بكسر الهمزة نهي وبضمها خبر

ج /1 ص -94- بمعناه نعم يلزم فاقد الطهورين قراءة الفاتحة في صلاته لتوقف صحتها عليها وإنما يحرم ما ذكر إن قصد القراءة وحدها أو مع غيرها "وتحل" لجنب وحائض ونفساء "أذكاره" ومواعظه وقصصه وأحكامه "لا بقصد قرآن" سواء أقصد الذكر وحده أم أطلق؛ لأنه أي عند وجود قرينة تقتضي صرفه عن موضوعه كالجنابة هنا لا يكون قرآنا إلا بالقصد. وذهب جمع متقدمون إلى أن ما لا يوجد نظمه إلا في القرآن كالإخلاص. يحرم مطلقا وهو متجه مدركا ومن ثم اختار جمع الحرمة في حالة الإطلاق مطلقا لكن تسوية المصنف بين أذكاره وغيرها مما ذكر صريح في جواز كله بلا قصد واعتمده غير واحد ولو أحدث جنب تيمم بحضر أو سفر حل له المكث والقراءة لبقاء تيممه بالنسبة إليهما وخرج بالقرآن نحو التوراة وما نسخت تلاوته، والحديث القدسي وبالمسلم الكافر فلا يمنع من القراءة إن رجي إسلامه ولم يكن معاندا ولا من المكث؛ لأنه لا يعتقد حرمتهما وإنما منع من مس المصحف لأن حرمته آكد نعم الذمية الحائض أو النفساء تمنع منهما بلا خلاف كما في المجموع وبه يعلم شذوذ مشيهما على مقابله في موضع آخر، وذلك لغلظ حدثهما وليس له ولو غير جنب دخول مسجد إلا لحاجة. مع إذن مسلم مكلف أو جلوس قاض للحكم به ويظهر أن جلوس مفت به للإفتاء كذلك. "وأقله" أي الغسل للحي من جنابة أو غيرها أو لسبب مما سن له الغسل إذ الغسل المندوب كالمفروض في الواجب من جهة الاعتداد به والمندوب من جهة كماله نعم يتفارقان في النية كما يعلم مما يأتي في الجمعة وبما تقرر يعلم أن في عبارته شبه استخدام؛ لأنه أراد بالغسل في الترجمة الأعم من الواجب والمندوب وبالضمير في موجبه الواجب وفي أقله وأكمله الأعم إذ الواجب من حيث وصفه بالوجوب لا أقل له ولا أكمل "نية رفع جنابة" ويدخل فيها نحو حيض عليها كعكسه أي رفع حكمه على ما مر بيانه في الوضوء "أو استباحة مفتقر إليه" كالقراءة. بخلاف نحو عبور المسجد "أو أداء فرض الغسل" أو فرض أو واجب الغسل أو أداء الغسل، وكذا الغسل للصلاة فيما يظهر كالطهارة للصلاة السابقة في الوضوء أو رفع الحدث؛ لأن رفعه يتضمن رفع الماهية من أصلها وقولهم إذا أطلق انصرف للأصغر غالبا مرادهم إطلاقه في عبارة الفقهاء أو الطهارة عنه أو الواجبة أو للصلاة لا الغسل أو الطهارة فقط؛ لأنه قد يكون عادة وبه فارق الوضوء أو رفع جنابة وعليها نحو حيض وعكسه غلطا كنية الأصغر غلطا وعليه الأكبر فيرتفع حدثه عن أعضاء الوضوء فقط غير رأسه لأنه لم ينو إلا مسحه إذ غسله غير مطلوب بخلاف باطن شعر لا يجب غسله؛ لأنه يسن فكأنه نواه ومنه يؤخذ ارتفاع جنابة محل الغرة والتحجيل إلا أن يفرق بأن غسل الوجه هو الأصل ولا كذلك محل الغرة والتحجيل ويصح رفع الحيض بنية النفاس وعكسه ما لم تقصد المعنى الشرعي كما هو ظاهر كنية الأداء بالقضاء وعكسه الآتي. والسلس هنا كما مر فتمتنع عليه نية رفع الحدث ونحوه ومر في شروط الوضوء شروط للنية وأنها كالبقية تأتي هنا ويجب في النية أن تكون نية "مقرونة" بنصبه لكونه صفة لمصدر محذوف معمول لنية الملفوظ به ويصح رفعه كما نقل عن خطه "بأول فرض" ليعتد بما بعدها وهو هنا أول مغسول ولو من أسفل البدن إذ لا يجب هنا

ج /1 ص -95- ترتيب ويسن تقديمها مع السنن المتقدمة كالسواك ليثاب عليها كالوضوء ويأتي في عزوبها ما مر ثم وبقولي كالسواك اندفع الفرق بأن ما تقدم هنا من جملة الغسل الواجب فليكتف به جزما وحينئذ لا يحتاج لقوله فرض بخلاف ما تقدم ثم ليس من الوضوء الواجب فاحتاج إلى الاستصحاب لغسل شيء من الوجه ا هـ. على أن الذي يظهر أن قصده بالمتقدم كغسل اليد قبل إدخالها الإناء عند شكه في طهرها السنة صارف له عن الاعتداد به عن الغسل فتجب إعادته دون النية على قياس ما مر في غسل بعض الشفة بقصد المضمضة فاستويا من كل وجه "وتعميم" ظاهر وباطن "شعره" ولو لحية كثيفة ما عدا النابت في نحو عين وأنف وإن طال وذلك للخبر الحسن، وإن قال المصنف في موضع إنه ضعيف بل. قال القرطبي إنه صحيح عن علي كرم الله وجهه يرفعه "من ترك موضع شعرة من جنابة لم يغسله فعل به كذا وكذا من النار". قال: "فمن ثم عاديت شعر رأسي" فيجب نقض ضفائر لا يصل لباطنها إلا بالنقض بخلاف ما انعقد بنفسه وإن كثر ولو نتف شعرة لم يغسلها وجب غسل محلها مطلقا "وبشره" حتى الأظفار وما تحتها وما ظهر من صماخ وفرج عند جلوسها على قدميها وشقوق وما تحت قلفة وما ظهر مما باشره القطع من نحو أنف جدع وسائر معاطف البدن ومحل التوائه نعم يحرم فتق الملتحم، وذلك لحلول الحدث لكل البدن مع عدم المشقة لندرة الغسل ومر أنه يضر تغير الماء تغيرا ضارا ولو بما على العضو خلافا لجمع.
"ولا تجب مضمضة واستنشاق" وإن انكشف باطن الفم والأنف بقطع ساترهما وكذا باطن العين وهو ما يستتر عند انطباق الجفنين وإن انكشف بقطعهما كما في الوضوء. وكان وجه نفيه هذا هنا دون الوضوء قوة الخلاف هنا وعدم إغناء الوضوء عنهما لأن لنا قولا بوجوب كليهما كالوضوء ومن ثم سن رعايته بالإتيان بهما مستقلين وفي الوضوء وكره ترك واحد من الثلاثة وسن إعادة ما تركه منها وتأكد إعادة الأولين وفارق ما ذكر في باطن العين وجوب تطهيره من الخبث؛ لأنه أفحش وأخذ منه أن مقعدة المبسور إذا خرجت لم يجب غسلها عن الجنابة ويجب غسل خبثها ومحله إن لم يرد إدخالها وإلا لم يجب هذا أيضا.
تنبيه: قد يستشكل عدهم باطن الفم باطنا هنا وما يظهر من فرج الثيب ظاهرا بل قد يقال هذا أولى بكونه باطنا ثم رأيت الإمام صرح بهذه الأولوية فقال لا يجب غسل ما وراء ملتقى الشفرين كباطن الفم بل أولى ا هـ. وقد يجاب أخذا من تشبيه الأصحاب لباطن الفم بباطن العين الذي وافق الخصم فيه على أنه باطن ومن تشبيه الشافعي لما يظهر من الفرج بما بين الأصابع بأن حائل الفم لا تعهد له حالة مستقرة يعتاد زواله فيها بالكلية ويبقى داخله ظاهرا كله بخلاف باطن الفرج فإن حائله يعهد فيه ذلك بالجلوس على القدمين المعتاد المألوف دائما فأشبه ما بين الأصابع فإنه يظهر بتفريقها المعتاد فاستويا في أن لكل حالة بطون وهو التقاء الشفرين والأصابع وحالة ظهور وهو انفراج كل منهما فكما اتفقوا فيما بين الأصابع على أنه ظاهر فكذلك فيما بين الشفرين ووراء ما ذكرناه مذاهب أخرى في باطن الفم منها أنه ظاهر في الوضوء والغسل. وبه قال أحمد وغيره ظاهر في الغسل فقط وكل تمسك من السنة بما أجاب عنه في المجموع.

ج /1 ص -96- "وأكمله" أي الغسل "إزالة القذر" بالمعجمة الطاهر كمني والنجس كمذي قال المصنف وينبغي أن يتفطن من يغتسل من نحو إبريق لدقيقة وهي أنه إذا طهر محل النجو بالماء غسله ناويا رفع الجنابة؛ لأنه إن غفل عنه بعد بطل غسله وإلا فقد يحتاج للمس فينتقض وضوءه أو إلى كلفة في لف خرقة على يده ا هـ وهنا دقيقة أخرى وهي أنه إذا نوى كما ذكر ومس بعد النية ورفع جنابة اليد كما هو الغالب حصل بيده حدث أصغر فقط فلا بد من غسلها بعد رفع حدث الوجه بنية رفع الحدث الأصغر. لتعذر الاندراج حينئذ "ثم الوضوء" كاملا للاتباع ويسن له استصحابه إلى الفراغ حتى لو أحدث سن له إعادته. وزعم المحاملي ومن تبعه اختصاصه بالغسل الواجب ضعيف كما علم مما قدمته "وفي قول يؤخر غسل قدميه" للاتباع أيضا والخلاف في الأفضل ورجح الأول؛ لأن في لفظ رواته كان المشعرة بالتكرار بل قيل الثاني إنما يدل على الجواز لا غير وعلى كل تحصل سنة الوضوء بتقديم كله وبعضه وتأخيره وتوسطه أثناء الغسل ثم إن تجردت جنابته عن الأصغر نوى به سنة الغسل أي أو الوضوء كما هو ظاهر وإلا نوى نية مجزئة مما مر في الوضوء خروجا من خلاف موجبه القائل بعدم الاندراج وهذه النية بقسميها سنة. لإجزاء نية الغسل عنها كما تكفي نية الوضوء عن خصوص نية المضمضة ثم لو أحدث بعد ارتفاع جنابة أعضاء وضوئه لزمه الوضوء مرتبا بالنية لزوال اندراجه الموجب لسقوط النية والترتيب أو بعضها لزمه غسل ما تأخر حدثه في محله بالنية كما علم مما مر آنفا "ثم" بعد الوضوء "تعهد معاطفه" وهي ما فيه التواء وانعطاف كالأذن وطبق البطن والسرة بأن يوصل الماء إليها حتى يتيقن أنه أصاب جميعها وإنما لم يجب ذلك حيث ظن وصوله إليها؛ لأن التعميم الواجب يكتفى فيه بغلبة الظن ويتأكد ذلك في الأذن بأن يأخذ كفا من ماء ثم يميل أذنه ويضعها عليه ليأمن من وصوله لباطنه وبحث تعين ذلك على الصائم للأمن به من المفطر "ثم" بعد تعهدها "يفيض" الماء "على رأسه و" قبل الإفاضة عليه الأولى له إذا كان له شعر في نحو رأسه أو لحيته أنه "يخلله" بأن يدخل أصابعه العشر مبلولة أصول شعره للاتباع ويسن تخليل سائر شعوره؛ لأن ذلك أقرب إلى الثقة بعموم الماء لها والمحرم كغيره لكن يتحرى الرفق خشية الانتتاف "ثم" بعد الفراغ من الرأس تخليلا ثم إفاضة يفيض الماء على "شقه الأيمن" مقدمه ثم مؤخره "ثم" بعد فراغه منه جميعه يفيضه على شقه "الأيسر" كذلك. وفارق ما يأتي في غسل الميت بأن ما هناك فيه يستلزم تكرر قلبه وفيه مشقة بخلافه هنا وما ذكر من هذا الترتيب هو مراد من عبر بعد ذلك يسن ترتيب الغسل خلافا لما يوهمه بعض العبارات.
تنبيه: وقع في الروضة وغيرها ما يصرح بأنه يقدم غسل أعضاء وضوئه على الإفاضة على رأسه لشرفها ونازع فيه الزركشي ثم أوله بما تنبو عنه عبارتها، وقد توجه على بعدها بأن شرف أعضاء الوضوء اقتضى تكرير طهارتها بالوضوء أولا ثم يغسلها بعد ثم يغسلها في ضمن الإفاضة على الرأس ثم البدن.
"ويدلك" ما تصل له يده من بدنه خروجا من خلاف من أوجبه دليلنا أن الآية والخبر

ج /1 ص -97- ليس فيهما تعرض له مع أن اسم الغسل شرعا ولغة لا يفتقر إليه ويؤخذ من العلة أن ما لم تصل له يده يتوصل إلى دلكه بيد غيره مثلا إذ المخالف يوجب ذلك "ويثلث" بالشروط السابقة في الوضوء تخليل رأسه ثم غسله للاتباع ثم تخليل شعور وجهه ثم غسله ثم تخليل شعور بقية البدن ثم غسله قياسا عليه. وهذا الترتيب ظاهر وإن لم أر من صرح به، وتثليث البقية إما بأن يغسل شقه الأيمن ثم الأيسر ثم هكذا ثانية ثم ثالثة أو يوالي ثلاثة الأيمن ثم ثلاثة الأيسر وكان قياس كيفية التثليث في الوضوء تعين الثانية للسنة واقتضاه كلام الشارح لكن من المعلوم الفرق بين ما هنا وثم فإن كلا من المغسول ثم كاليدين متميز منفصل عن الآخر فتعينت فيه تلك الكيفية لذلك بخلاف ما هنا فإن كون البدن فيه كالعضو الواحد منع قياسه على الوضوء في خصوص ذلك وأوجب له حكما تميز به وهو حصول السنة بكل من الكيفيتين فتأمله. وكذا يسن تثليث الدلك والتسمية والذكر وسائر السنن هنا نظير ما مر هناك ومن ثم جرى هنا أكثر سنن الوضوء كتسمية مقترنة بالنية واستصحابها وترك نفض وتنشف واستعانة وتكلم لغير عذر وكالذكر عقبه والاستقبال والموالاة بتفصيلها السابق ثم وسيذكرها في التيمم وغير ذلك. ويكفي في راكد وإن قل تحرك جميع البدن ثلاثا وإن لم ينقل قدميه إلى محل آخر على الأوجه من اضطراب فيه بين الإسنوي والمتعقبين لكلامه؛ لأن كل حركة توجب مماسة ماء لبدنه غير الماء الذي قبلها ولم ينظر لهذه الغيرية المقتضية للانفصال المقتضي للاستعمال؛ لأن المدار في الانفصال المقتضي له على انفصال البدن عنه عرفا وما هنا ليس كذلك وكان الفرق أنه يغتفر في حصول سنة التثليث ما لا يغتفر في حصول الاستعمال؛ لأنه إفساد للماء فلا يكفي فيه الأمور الاعتبارية، وقد مر فيمن أدخل يده بلا نية اغتراف أن له أن يحركها ثلاثا وتحصل له سنة التثليث "وتتبع" المرأة ولو بكرا أو عجوزا خلية غير المحدة والمحرمة "لحيض" ولو احتمالا كما في المتحيرة على الأوجه أو نفاس، وتنجسه بخروج الدم لا يمنع تطييبه المقصود منه "أثره" أي عقب انقطاع دمه والغسل منه "مسكا" بأن تجعله في قطنة وتدخلها فرجها الواجب غسله لا غيره وإن أصابه الدم خلافا للمحاملي والمتولي نعم للثقبة التي ينقض خارجها حكم الفرج على الأوجه. وذلك لأمره صلى الله عليه وسلم بما ذكر ومن ثم تأكد وكره تركه؛ لأنه يطيب المحل ثم يهيئه للعلوق حيث كان قابلا له "وإلا" ترده وإن وجدته بسهولة "فنحوه" من طيب وأولاه أكثره حرارة كقسط أو أظفار. ومن ثم جاء عن عائشة رضي الله عنها استعمال الآس فالنوى فالملح فإن لم ترد الطيب فالطين لحصول أصل الطيب بذلك بل لو جعلت ماء غير ماء الرفع بدل ذلك كفى في دفع كراهة ترك الإتباع بل وفي حصول أصل سنة النظافة كما هو ظاهر فالترتيب للأولوية كما علم مما تقرر وبه يندفع ما قيل إجزاء غير المسك مع وجوده فيه استنباط معنى يعود على النص بالإبطال ووجه اندفاعه أنه يكفي في حكمة النص عليه كونه أفضل من غيره أما المحدة فتقتصر على قليل قسط أو أظفار ولا يضر ما فيهما من التطيب؛ لأنه يسير جدا فسومح لها فيها للحاجة قال الأذرعي والمحرمة كالمحدة وأولى بالمنع أي لقصر زمن الإحرام غالبا. ومن ثم رجح غيره الفرق بينهما

ج /1 ص -98- وسيأتي في الصائمة أنه يكره لها التطيب فلو انقطع قبيل الفجر فنوت وأرادت الغسل بعده لم يسن لها التطيب فيما يظهر، "ولا يسن تجديده" أي الغسل لأنه لم ينقل ولما فيه من المشقة وكذا التيمم "بخلاف الوضوء" يسن تجديده ولو لماسح الخف كما مر وإن كمل بالتيمم لنحو جرح، وكون الإتيان ببعض الطهارة غير مشروع إنما هو مع إمكان فعل بعضها الآخر، وذلك لأن التجديد كان يجب لكل صلاة فلما نسخ وجوبه بقي أصل طلبه وفي خبر صححه بعضهم "من توضأ على طهر كتب له عشر حسنات" ومحل ندب تجديده إذا صلى بالأول. صلاة ما ولو ركعة لا سجدة وطوافا وإلا كره كالغسلة الرابعة نعم يتجه أنه لو قصد به عبادة مستقلة حرم لتلاعبه وإذا لم يعارضه ما هو أهم منه وإلا لزم التسلسل.
"ويسن أن لا ينقص" بفتح أوله متعديا فضمير الفاعل للمتطهر وقاصرا فالماء هو الفاعل وهو ما نقل عن خطه "ماء الوضوء عن مد" وهو رطل وثلث "و" ماء "الغسل عن صاع" وهو خمسة أرطال وثلث تقريبا فيهما للاتباع ومحله فيمن بدنه قريب من اعتدال بدنه صلى الله عليه وسلم ونعومته وإلا زيد ونقص لائق به وقضية عبارتهما من ندب عدم النقص لمن بدنه كذلك أنه لا يسن له ترك زيادة لا سرف فيها والأوجه ما أخذه ابن الرفعة من كلامهم. والخبر أنه يندب له الاقتصار عليهما أي إلا لحاجة كتيقن كمال الإتيان بجميع المطلوبات وزعم غيره أن كلامهم يشعر بندب زيادة لا سرف فيها؛ لأن مندوباتهما لا تتأتى إلا بها قطعا ممنوع "ولا حد له" أي لمائهما فلو نقص عما ذكر وأسبغ كفى وفي خبر حسن أنه صلى الله عليه وسلم "توضأ بثلثي مد" ويسن أن لا يغتسل لجنابة أو غيرها وأن لا يتوضأ لحدث أو غيره على الأوجه. في راكد لم يستبحر كنابع من عين غير جار؛ لأنه قد يقذره وأن يؤخر من أجنب بخروج المني غسله عن بوله لئلا يخرج معه فضلة منيه فيبطل غسله قال بعض الحفاظ وأن يخط من يغتسل في فلاة ولم يجد ما يستتر به خطا كالدارة ثم يسمي الله ويغتسل فيها وأن لا يغتسل نصف النهار ولا عند العتمة وأن لا يدخل الماء إلا بمئزره فإن أراد إلقاءه فبعد أن يستر الماء عورته ا هـ وكأنه اعتمد في غير الأخير على ما رآه كافيا في ندب ذلك. وإن لم يذكروه وفيه ما فيه وأن لا يزيل ذو حدث أكبر قبله شيئا من بدنه ولو نحو دم قال الغزالي لأن أجزاءه تعود إليه في الآخرة بوصف الجنابة ويقال إن كل شعرة تطالبه بجنابتها وأن يغسل كحائض أو نفساء انقطع دمها فرجه ويتوضأ إن وجد الماء وإلا تيمم ويحصل أصل السنة بغسل الفرج إن أراد نحو جماع أو نوم أو أكل أو شرب وإلا كره وينبغي أن يلحق بهذه الأربعة إرادة الذكر أخذا من تيممه صلى الله عليه وسلم لرد سلام من سلم عليه جنبا والقصد به في غير الأول تخفيف الحدث فينتقض به وفيه زيادة النشاط للعود فلا ينتقض به وهو كوضوء التجديد والوضوء لنحو القراءة فلا بد فيه من نية معتبرة ويجوز الغسل عاريا قال جمع. لا الوضوء عقبه ويرد بأن محله إذا لم يحتج له وإلا كخوف رشاش يلحق ثوبه جاز لما يأتي من حل التعري في الخلوة لأدنى غرض وأفتى بعضهم بحرمة جماع من تنجس ذكره قبل غسله أي إن وجد الماء وينبغي تخصيصه بغير السلس لتصريحهم بحل وطء المستحاضة مع جريان دمها وغير من يعلم من عادته أن الماء يفتره

ج /1 ص -99- عن جماع يحتاج إليه، "ومن به" أي ببدنه "نجس" عيني أو حكمي "يغسله ثم يغتسل ولا تكفي لهما غسلة" واحدة "وكذا في الوضوء" لأنهما واجبان مختلفا الجنس فلا يتداخلان "قلت الأصح تكفيه" حتى في الميت وللعلم بهذا مما هنا سكت عن استدراك ما يأتي ثم كما ستعلمه "والله أعلم" لحصول الغرض منهما بمرور الماء على المحل أما في الحكمية فواضح. وأما في العينية فالفرض أنها زالت بجرية وأن الماء وارد لم يتغير ولا زاد وزنه ولا حالت بينه وبين العضو فإن انتفى شرط من ذلك فالحدث باق كالنجس، فعلم أن المغلظة لا يطهر محلها عن الحدث إلا بعد تسبيعها مع التعفير.
"ومن اغتسل لجنابة" أو حيض أو نفاس "و" نحو "جمعة" أو عيد بنيتهما "حصلا" أي غسلهما وإن كان الأكمل. إفراد كل بغسل وإنما لم يصح الظهر وسنته وخطبة الجمعة والكسوف بنية؛ لأن مبنى الطهارات على التداخل بخلاف الصلاة وما في معناها كالخطبة "أو لأحدهما حصل فقط" عملا بما نواه وإنما لم يندرج المسنون في الواجب؛ لأنه مقصود ومن ثم تيمم للعجز عنه بخلاف التحية ومن ثم حصلت بغيرها وإن لم تنو على ما يأتي؛ لأن القصد إشغال البقعة وأفهم المتن عدم صحة الواجب بنية النفل وكذا عكسه لكن يظهر أن محله إن تعمد وإلا فينبغي حصول السنة بذلك لعذره وأنه لو اغتسل لأحد واجبين أو أحد نفلين فأكثر بنيته فقط حصل الآخر وهو كذلك لما مر أن مبنى الطهارات على التداخل وظاهر أن المراد بحصول غير المنوي سقوط طلبه كما في التحية. "قلت ولو أحدث ثم أجنب أو عكسه" أو وجدا معا "كفى الغسل" وإن لم ينو معه الوضوء ولا رتب أعضاءه "على المذهب والله أعلم" لاندراج الأصغر في الأكبر ولا نظر لاختلاف الجنس مع حصول المقصود وأفهم قوله كفى أن الأصغر اضمحل ولم يبق له حكم وهو كذلك.

باب النجاسة وإزالتها
قيل كان ينبغي تأخيرها عن التيمم؛ لأنه بدل عما قبلها لا عنها أو تقديمها عقب المياه، وقد يجاب بأن لهذا الصنيع وجها أيضا وهو أن إزالتها لما كانت شرطا للوضوء والغسل على ما مر وكان لا بد في بعضها من تراب التيمم كانت آخذة طرفا مما قبلها ومما بعدها فتوسطت بينهما إشارة لذلك.
"هي" لغة المستقذر وشرعا بالحد مستقذر يمنع صحة الصلاة حيث لا مرخص وحدت بغير ذلك، وقد بسطت الكلام عليه في شرح العباب بما لا يستغنى عن مراجعته لكثرة فوائده وعزة أكثرها وبالعد وسلكه لسهولة معرفتها به وإشارة إلى أن الأصل في الأعيان الطهارة؛ لأنها خلقت لمنافع العباد وإنما تحصل أو تكمل بالطهارة وإلى أن ما عدا ما ذكره. ونحوه طاهر "كل مسكر" أي صالح للإسكار فدخلت القطرة من المسكر وأريد به هنا مطلق المغطي للعقل لا ذو الشدة المطربة وإلا لم يحتج لقولهم "مائع" كخمر بسائر أنواعها وهي المتخذة من العنب، ونبيذ وهو المتخذ من غيره لأنه تعالى سماها رجسا وهو شرعا النجس ولا يلزم منه نجاسة ما بعدها في الآية؛ لأن النجس إما مجاز فيه والجمع بين

ج /1 ص -100- الحقيقة والمجاز جائز وعلى امتناعه وهو ما عليه الأكثرون. هو من عموم المجاز أو حقيقة لأنه يطلق أيضا على مطلق المستقذر واستعمال المشترك في معانيه جائز استغناء بالقرينة كما في الآية فاندفع ما لابن عبد السلام هنا وفي الحديث "كل مسكر خمر" وخرج بالمائع نحو البنج والحشيش والأفيون وجوزة الطيب وكثير العنبر والزعفران فهذه كلها مسكرة لكنها جامدة فكانت طاهرة والمراد بالإسكار هنا الذي وقع في عبارة المصنف وغيره في نحو الحشيش مجرد تغييب العقل فلا منافاة بينه وبين تعبير غيره بأنها مخدرة خلافا لمن وهم فيه وما ذكرته في الجوزة من أنها مسكرة بالمعنى المذكور وأنها حرام صرح به أئمة المذاهب الثلاثة واقتضاه كلام الحنفية ولا يرد على المتن جامد الخمر ودرديه ولا ذائب نحو حشيش لم تصر فيه شدة مطربة نظرا لأصلهما. "وكلب" للأمر بالتطهير من ولوغه سبعا مع التعفير والأصل عدم التعبد إلا لدليل بعينه ولا دليل على ذلك "وخنزير" لأنه أسوأ حالا منه إذ لا يجوز الانتفاع به في حالة الاختيار بحال مع صلاحيته له فلا يرد نحو الحشرات؛ ولأنه مندوب إلى قتله من غير ضرر، "وفرعهما" أي فرع كل منهما مع الآخر أو مع غيره ولو آدميا تغليبا للنجس إذ الفرع يتبع أخس أبويه في النجاسة وتحريم الذبيحة والمناكحة وأشرفهما في الدين وإيجاب البدل وعقد الجزية والأب في النسب والأم في الحرية. والرق وأخفهما في نحو الزكاة والأضحية وقضية ما تقرر من الحكم بتبعيته لأخس أبويه أن الآدمي المتولد بين آدمي أو آدمية ومغلظ له حكم المغلظ في سائر أحكامه وهو واضح في النجاسة ونحوها وبحث طهارته نظرا لصورته بعيد من كلامهم بخلافه في التكليف؛ لأن مناطه العقل ولا ينافيه نجاسة عينه للعفو عنها بالنسبة إليه بل وإلى غيره نظير ما يأتي في الوشم ولو بمغلظ إذا تعذرت إزالته فيدخل المسجد ويماس الناس ولو مع الرطوبة ويؤمهم؛ لأنه لا تلزمه إعادة ومال الإسنوي إلى عدم حل مناكحته وجزم به غيره؛ لأن في أحد أصليه ما لا يحل رجلا كان أو امرأة ولو لمن هو مثله وإن استويا في الدين وقضية ما يأتي في النكاح من أن شرط حل التسري حل المناكحة أنه لا يحل له وطء أمته بالملك أيضا لكن لو قيل باستثناء هذا إذا تحقق العنت لم يبعد ويقتل بالحر المسلم. قيل لا عكسه لنقصه وقياسه فطمه عن مراتب الولايات ونحوها كالقن بل أولى نعم فيه دية إن كان حرا؛ لأنها تعتبر بأشرف الأبوين كما مر قال بعضهم وبعيد أن يلحق نسبه بنسب الواطئ حتى يرثه ا هـ والوجه عدم اللحوق؛ لأن شرطه حل الوطء أو اقترانه بشبهة الواطئ وهما منتفيان هنا نعم يتردد النظر في واطئ مجنون إلا أن يقال المحل الموطوء هنا غير قابل للوطء فتعذر الإلحاق بالواطئ هنا مطلقا فعلم أنه لا قريب له إلا من جهة أمه إن كانت آدمية والذي يتجه أن له أن يزوج أمته؛ لأنه بالملك لا عتيقته لما تقرر أنه بعيد عن الولايات قال بعضهم ولو وطئ آدمي بهيمة فولدها الآدمي ملك لمالكها ا هـ وهو مقيس. "وميتة غير الآدمي والسمك والجراد" لتحريمها مع عدم إضرارها فلم يكن إلا لنجاستها وزعم إضرارها ممنوع وهي ما زالت حياته بغير ذكاة شرعية فخرج موت الجنين بذكاة أمه والصيد بالضغطة أو قبل إمكان ذكاته والناد بالسهم؛ لأن هذا ذكاتها شرعا واستثنى

ج /1 ص -101- منها الآدمي لتكريمه بالنص. وهو في الكافر من حيث ذاته فلا ينافي إهداره لوصف عرضي قام به وللخبر الصحيح: "لا تنجسوا موتاكم" فإن المسلم لا ينجس حيا ولا ميتا وذكر المسلم للغالب ومعنى نجاسة المشركين في الآية نجاسة اعتقادهم أو المراد اجتنابهم كالنجس والخلاف في غير ميتة الأنبياء صلوات الله وسلامه عليهم قيل ومثلهم الشهداء والسمك للإجماع والجراد للإجماع أيضا على ما قاله غير واحد وللخبر الحسن: "أحلت لنا ميتتان ودمان السمك والجراد والكبد والطحال" لكن الصحيح كما في المجموع أن القائل أحلت إلى آخره ابن عمر رضي الله عنهما لكنه في حكم المرفوع ورواية رفع ذلك ضعيفة جدا ومن ثم قال أحمد إنها منكرة وخبر "الجراد أكثر جنود الله لا آكله ولا أحرمه" صريح في حله خلافا لمن وهم فيه وإنما لم يأكله لعذر كالضب على أنه جاء عند أبي نعيم أنهم غزوا سبع غزوات يأكلونه ويأكله معهم ورواية يأكلونه صحت في البخاري وغيره، "ودم" إجماعا حتى ما يبقى على العظام ومن صرح بطهارته أراد أنه يعفى عنه واستثنى منه الكبد والطحال والمسك أي ولو من. ميتة إن تجسد وانعقد وإلا فهو نجس تبعا لها والعلقة والمضغة ومني أو لبن خرجا بلون الدم ودم بيضة لم تفسد "وقيح" لأنه دم مستحيل وصديد وهو ماء رقيق يخالطه دم وكذا ماء قرح أو نفط إن تغير كما سيذكره "وقيء" وإن لم يتغير وإلا استقر في المعدة؛ لأنه فضلة وبلغم المعدة بخلافه من رأس أو صدر كالسائل من فم النائم ما لم يعلم. أنه من المعدة نعم من ابتلي به عفي عنه منه في الثوب وغيره وإن كثر كدم البراغيث كما هو ظاهر وما رجع من الطعام قبل وصوله للمعدة متنجس على ما قاله القفال وأطلق غيره طهارته وكلام المجموع في مواضع يؤيدها ومما يصرح بهما ما نقله الزركشي وغيره عن ابن عدلان وأقروه من أن محل بطلان صلاة من ابتلع طرف خيط وبقي بعضه بارزا إن وصل طرفه للمعدة لاتصال محموله وهو طرفه البارز بالنجاسة حينئذ بخلاف ما إذا لم يصل إليها؛ لأنه الآن ليس حاملا لمتصل بنجس ويظهر على الأول أن ما جاوز مخرج الحاء المهملة من ذلك؛ لأنه باطن وجرة وهي ما يخرجه الحيوان ليجتره ومرة سوداء أو صفراء وهي ما في المرارة لاستحالتهما لفساد، "وروث" بالمثلثة وهو إما خاص بما من الآدمي. كالعذرة أو بما من غير الآدمي أو بما من ذي الحافر أو أعم وهو ما في الدقائق فعلى غيره أريد به الأعم توسعا "وبول" ولو من طائر وسمك وجراد وما لا نفس له سائلة؛ لأنه صلى الله عليه وسلم سمى الروث ركسا وهو شرعا النجس وأمر بصب الماء على البول، وحكاية جمع مالكية قولا للشافعي بطهارة بول الطفل غلط. واختار جمع متقدمون ومتأخرون طهارة فضلاته صلى الله عليه وسلم وأطالوا فيه ولو قاءت أو راثت بهيمة حبا صلبا بحيث لو زرع نبت فهو متنجس يغسل ويؤكل والعسل يخرج قيل من فم النحل فهو مستثنى من القيء وقيل من دبرها فهو مستثنى من الروث وقيل من ثقبتين تحت جناحها فلا استثناء إلا بالنظر إلى أنه حينئذ كاللبن وهو من غير المأكول نجس وليس العنبر روثا خلافا لمن زعمه بل هو نبات في البحر فما تحقق منه أنه مبلوع متنجس؛ لأنه متجسد غليظ لا يستحيل وجلدة المرارة طاهرة دون ما فيها كالكرش ومنه الخرزة المعروفة فيها لانعقادها من النجاسة كحصى الكلى

ج /1 ص -102- تنبيه: لم أر من تعرض له: صرح بعض الحنفية في لبن الرمكة وهي الفرس. أو البرذونة المتخذة للنسل بأنه مسكر فيه شدة مطربة جدا فإن ثبت ذلك في لبن بعينه قلنا بنجاسته دون غيره؛ لأن الظاهر أن ذلك يختلف باختلاف الطباع وأما الحكم على الجنس كله لوجوده في أفراد منه فبعيد نعم قياس ما مر في الميتة التي لا نفس لها سائلة أنه لو ثبت ذلك في أكثر أفراد الجنس حكمنا به على كله ثم رأيت في بعض كتبهم المعتمدة أن الخلاف فيه ليس من حيث إسكاره؛ لأنه حينئذ كبزر البنج عندهم وهو مباح أي القليل منه بل من حيث إن اللبن تبع للحم وأبو حنيفة له فيه رواية أنه لا يحل، والأصح حله عنده وأن الكلام ليس في اللبن نفسه مطلقا بل في المتخذ منه أي وهو أنه يحمض فإذا حمض كان إسكاره على قدر حمضه، وقد يتخذ منه عرق ليشتد السكر منه وهذا لا شك في نجاسته لصدق حد المسكر عليه ولا فرق بين أكل المحبل وعدمه كحمار أحبل فرسا وشاة ولدت كلبا كما شمله كلامهم وقول الزركشي إنه نجس قطعا ممنوع. وأما لبن الآدمي ولو ذكرا وصغيرة وميتا فظاهر أيضا إذ لا يليق بكرامته أن يكون منشؤه نجسا والزباد لبن مأكول بحري كما في الحاوي ريحه كالمسك وبياضه بياض اللبن فهو طاهر أو عرق سنور بري كما هو المعروف المشاهد وهو كذلك عندنا ويعفى عن قليل شعره كالثلاث كذا أطلقوه ولم يبينوا أن المراد القليل في المأخوذ للاستعمال أو في الإناء المأخوذ منه والذي يتجه الأول إن كان جامدا لأن العبرة فيه بمحل النجاسة فقط فإن كثرت في محل واحد لم يعف عنه وإلا عفي بخلاف المائع فإن جميعه كالشيء الواحد فإن قل الشعر فيه عفي عنه وإلا فلا ولا نظر للمأخوذ.
"والجزء المنفصل من الحي كميتته" طهارة ونجاسة فيد الآدمي طاهرة خلافا لكثيرين وألية الخروف نجسة للخبر الحسن أو الصحيح "ما قطع من حي فهو ميت" نعم فارة المسك المنفصلة في الحياة. ولو احتمالا على الأوجه أو بعد ذكاته طاهرة وإلا لتنجس المسك بها لرطوبته قبل انعقاده قيل ومنه نوع من غير مأكول هو أطيبه وهو المسمى بالتركي فيتعين اجتناب ما علم فيه ذلك لنجاسته، "إلا شعر المأكول فطاهر" إجماعا وكذا الصوف والوبر والريش سواء أنتف أم جز أم تناثر وخرج بشعر المأكول عضو أبين وعليه شعر فإنه نجس وكذا شعره وكذا لحمة عليها ريشة ولا أثر لما بأصلها من الحمرة حيث لا لحم به ولا لشعر خرج مع أصله بخلافه مع قطعة جلد هي منبته وإن قلت أخذا مما تقرر في لحمة عليها ريشة خلافا لما يوهمه كلام بعضهم، ولو شك في شعر أو نحوه أهو من مأكول أم غيره أو هل انفصل من حي أو ميت فهو طاهر؛ لأن الأصل طهارة نحو الشعر وقياسه أن العظم كذلك وبه صرح في الجواهر، "وليست العلقة" وهي دم غليظ استحال عن المني سمي بذلك لعلوقه بكل ما لامسه. "والمضغة" وهي قطعة لحم بقدر ما يمضغ استحالت عن العلقة. "ورطوبة الفرج" أي القبل وهو ماء أبيض متردد بين المذي والعرق يخرج من باطن الفرج. الذي لا يجب غسله بخلاف ما يخرج مما يجب غسله فإنه طاهر قطعا ومن وراء باطن الفرج فإنه نجس قطعا ككل خارج من الباطن كالماء الخارج مع الولد أو قبيله والقطع في ذلك ذكره الإمام واعترض بأن المنقول جريان الخلاف في الكل "بنجس" من

ج /1 ص -103- تنبيه: لم أر من تعرض له: صرح بعض الحنفية في لبن الرمكة وهي الفرس. أو البرذونة المتخذة للنسل بأنه مسكر فيه شدة مطربة جدا فإن ثبت ذلك في لبن بعينه قلنا بنجاسته دون غيره؛ لأن الظاهر أن ذلك يختلف باختلاف الطباع وأما الحكم على الجنس كله لوجوده في أفراد منه فبعيد نعم قياس ما مر في الميتة التي لا نفس لها سائلة أنه لو ثبت ذلك في أكثر أفراد الجنس حكمنا به على كله ثم رأيت في بعض كتبهم المعتمدة أن الخلاف فيه ليس من حيث إسكاره؛ لأنه حينئذ كبزر البنج عندهم وهو مباح أي القليل منه بل من حيث إن اللبن تبع للحم وأبو حنيفة له فيه رواية أنه لا يحل، والأصح حله عنده وأن الكلام ليس في اللبن نفسه مطلقا بل في المتخذ منه أي وهو أنه يحمض فإذا حمض كان إسكاره على قدر حمضه، وقد يتخذ منه عرق ليشتد السكر منه وهذا لا شك في نجاسته لصدق حد المسكر عليه ولا فرق بين أكل المحبل وعدمه كحمار أحبل فرسا وشاة ولدت كلبا كما شمله كلامهم وقول الزركشي إنه نجس قطعا ممنوع. وأما لبن الآدمي ولو ذكرا وصغيرة وميتا فظاهر أيضا إذ لا يليق بكرامته أن يكون منشؤه نجسا والزباد لبن مأكول بحري كما في الحاوي ريحه كالمسك وبياضه بياض اللبن فهو طاهر أو عرق سنور بري كما هو المعروف المشاهد وهو كذلك عندنا ويعفى عن قليل شعره كالثلاث كذا أطلقوه ولم يبينوا أن المراد القليل في المأخوذ للاستعمال أو في الإناء المأخوذ منه والذي يتجه الأول إن كان جامدا لأن العبرة فيه بمحل النجاسة فقط فإن كثرت في محل واحد لم يعف عنه وإلا عفي بخلاف المائع فإن جميعه كالشيء الواحد فإن قل الشعر فيه عفي عنه وإلا فلا ولا نظر للمأخوذ.
"والجزء المنفصل من الحي كميتته" طهارة ونجاسة فيد الآدمي طاهرة خلافا لكثيرين وألية الخروف نجسة للخبر الحسن أو الصحيح "ما قطع من حي فهو ميت" نعم فارة المسك المنفصلة في الحياة. ولو احتمالا على الأوجه أو بعد ذكاته طاهرة وإلا لتنجس المسك بها لرطوبته قبل انعقاده قيل ومنه نوع من غير مأكول هو أطيبه وهو المسمى بالتركي فيتعين اجتناب ما علم فيه ذلك لنجاسته، "إلا شعر المأكول فطاهر" إجماعا وكذا الصوف والوبر والريش سواء أنتف أم جز أم تناثر وخرج بشعر المأكول عضو أبين وعليه شعر فإنه نجس وكذا شعره وكذا لحمة عليها ريشة ولا أثر لما بأصلها من الحمرة حيث لا لحم به ولا لشعر خرج مع أصله بخلافه مع قطعة جلد هي منبته وإن قلت أخذا مما تقرر في لحمة عليها ريشة خلافا لما يوهمه كلام بعضهم، ولو شك في شعر أو نحوه أهو من مأكول أم غيره أو هل انفصل من حي أو ميت فهو طاهر؛ لأن الأصل طهارة نحو الشعر وقياسه أن العظم كذلك وبه صرح في الجواهر، "وليست العلقة" وهي دم غليظ استحال عن المني سمي بذلك لعلوقه بكل ما لامسه. "والمضغة" وهي قطعة لحم بقدر ما يمضغ استحالت عن العلقة. "ورطوبة الفرج" أي القبل وهو ماء أبيض متردد بين المذي والعرق يخرج من باطن الفرج. الذي لا يجب غسله بخلاف ما يخرج مما يجب غسله فإنه طاهر قطعا ومن وراء باطن الفرج فإنه نجس قطعا ككل خارج من الباطن كالماء الخارج مع الولد أو قبيله والقطع في ذلك ذكره الإمام واعترض بأن المنقول جريان الخلاف في الكل "بنجس" من

ج /1 ص -104- الحيوان الطاهر وقول الشارح من الآدمي ليس لإخراجها من غيره بل لبيان أن مقابل الأصح فيها أقوى من غيره منه فيها من الآدمي كما يعلم من تقريره له "في الأصح" أما الأوليان فأولى من المني؛ لأنهما أقرب منه إلى الحيوانية وأما قول الإسنوي شرطهما على طريقة الرافعي أن يكونا من الآدمي لنجاسة مني غيره عنده وهما أولى منه بالنجاسة ويدل له جزم الرافعي بطهارة مني الآدمي وحكايته خلافا قويا في نجاستهما منه ا هـ. فمردود بأنهما أقرب إلى الحيوانية منه وهو أقرب إلى الدموية منهما وفيه نظر؛ لأن أصالة المني لم يعارضها فيه ما يبطلها وأصالتهما عارضها عند مقابل الأصح القائل بنجاستهما ما أبطلها وهو أن العلقة دم كالحيض والمضغة قطعة لحم فهي كميتة الآدمي النجسة على قول للشافعي فلهذا اتضح جزم الرافعي بطهارة المني وحكايته الخلاف القوي في نجاستهما لكنا مع ذلك لا نجزم على طريقة الرافعي بما قاله الإسنوي من تقييدهما بكونهما من الآدمي بل ذلك محتمل لما ذكر ولإطلاق طهارتهما من الحيوان الطاهر نظرا إلى أقربيتهما من الحيوانية ولا يعارضه جزم الرافعي بطهارته وحكايته الخلاف في نجاستهما؛ لأنه تابع في ذلك للأصحاب الناظرين لما ذكرته أن أصالة المني لم يعارضها شيء بخلاف أصالتهما وأما الأخيرة ولا فرق بين انفصالها وعدمه على المعتمد فلأنها كالعرق. وتولدها من محل النجاسة غير متيقن خلافا لمن زعمه فلا ينظر إليه وبفرضه فضرورة وصول ذكر المجامع والبيض والولد لمحلها أوجبت طهارتها حتى لا يتنجس ذكره بها كالبيض والولد ومن ثم قال في المجموع في موضع لا يجب غسل المولود إجماعا وإن قلنا بنجاسة الرطوبة. وبحث البلقيني أن رطوبة ثقبة بول المرأة نجسة قطعا إن كان أصلها. من الخارج وكذا إن شك؛ لأن الأصل في مثل هذه النجاسة إلا ما تحقق استثناؤه وكذا رطوبة فرج الحيوان الطاهر فإنه مخرج البول وكذا رطوبة الدبر قال وقضية كلام البغوي الجزم بطهارة رطوبة باطن الذكر أي وصرح به جمع ولا شك أن مخرجي المني والبول يجتمعان في ثقبته فإن كان البلل من مجرى المني فطاهر أو من مجرى البول أو شك فنجس ا هـ. وما ذكره ظاهر إلا في مسألة فرج الحيوان لما مر فيه وإلا في مسألة الشك فالذي يتجه فيه في الجميع الطهارة ودعواه الأصل السابق ممنوعة؛ لأن تلك الرطوبة مشابهة للعرق كما علم مما مر فلا نحكم بنجاستها إلا إن علم اختلاطها بنجس.
"ولا يطهر نجس العين" بغسل لأنه إنما شرع لإزالة ما طرأ على العين ولا استحالة إلى نحو ملح؛ لأن حقيقة الاستحالة هنا أن يبقى الشيء بحاله وإنما تغيرت صفاته فقط لكن يستثنى من هذا شيئان لا ثالث لهما في الحقيقة للنص عليهما ولعموم الاحتياج بل الاضطرار إليهما ومن ثم قال "إلا خمرا" ولو غير محترمة وأراد بها هنا مطلق المسكر ولو من نحو زبيب وتمر وحب لتصريحه كالأصحاب في بابي الربا والسلم بحل تلك المستلزم لطهارتها على أن أهل الأثر ومالكا وأحمد على وصفه بذلك كما هو قول للشافعي "تخللت" بنفسها من غير مصاحبة عين أجنبية لها لأن علة النجاسة والتحريم الإسكار، وقد زال ولحل اتخاذ الخل إجماعا وهو مسبوق بالتخمر قيل إلا في ثلاث صور فلو لم يطهر

ج /1 ص -105- لتعذر اتخاذه ولا يرد على إطلاقه خلافا لمن زعمه تخلل ما وقع فيه خمر أو عظم نجس ثم نزع قبل تخلله لأن مانع الطهارة هنا تنجسه لا كونه خمرا.
تنبيه: المستثنى إنما هو الخمر بقيد التخلل لا مطلقا كما هو واضح فاندفع ما قيل في عبارته تساهل؛ لأن الطهر للخل لا للخمر ويتفرع على سبق الخل بالتخمر الحنث في أنت طالق إن تخمر هذا العصير فتخلل ولم يعلم تخمره نظرا للغالب أو المطرد.
"وكذا إن نقلت من شمس إلى ظل وعكسه" فتطهر "في الأصح" إذ لا عين "فإن خللت بطرح شيء" كملح أو وقع فيها بلا طرح وبقي إلى تخللها وإن لم يكن له أثر في التخلل أو نزع، وقد انفصل منه شيء أو كان نجسا وإن نزع فورا كما مر نعم يستثنى نحو حبات العناقيد مما يعسر التنقي منه كما يصرح به كلام المجموع وجرى عليه جمع متقدمون ومتأخرون خلافا لآخرين وإن أولوا كلام المجموع وبنوا كلام غيره على ضعيف إذ لا ملجئ لهم إلى ذلك. وكذا ما احتيج إليه لعصر يابس أو استقصاء عصر رطب؛ لأنه من ضرورته "فلا" تطهر ويحرم تعمد ذلك لخبر مسلم أنه صلى الله عليه وسلم سئل عن الخمر تتخذ خلا فقال "لا" وعلته تنجس المطروح بالملاقاة فينجس الخل، وقيل لأنه استعجل إلى مقصوده بفعل محرم فعوقب بنقيض قصده كما لو قتل مورثه وعلى هذا لا تطهر بالنقل السابق وهو مقابل الأصح ثم ويطهر بطهرها طرفها وما ارتفعت إليه لكن بغير فعله تبعا لها وفي معنى تخلل الخمر انقلاب دم الظبية مسكا ونحوه لا دم البيضة فرخا؛ لأنه بانقلابه إليه يتبين أنه طاهر؛ لأنه أصل حيوان كالمني وعند عدم انقلابه إن كانت عن كبس ذكر. فكذلك لصلاحيته لمجيء الفرخ منه وإلا فلا وبه يجمع بين تناقض المصنف فيه.
تنبيه: يكثر السؤال عن زبيب يجعل معه طيب متنوع وينقع ثم يصفى فتصير رائحته كرائحة الخمر والذي يتجه فيه أن ذلك الطيب إن كان أقل من الزبيب تنجس وإلا فلا ولا عبرة بالرائحة أخذا من قولهم لو ألقي على عصير خل دونه أي وزنا كما هو ظاهر تنجس؛ لأنه لقلة الخل فيه يتخمر وإلا فلا لأن الأصل والظاهر عدم التخمر ويؤخذ منه أنهم نظروا في هذا للمظنة حتى لو قال خبير إن شاهدناه من حين الخلط في الأولى إلى التخلل ولم يشتد ولا قذف بالزبد لم يلتفت لقولهما وكذا لو قالا في الأخيرتين شاهدناه اشتد وقذف بالزبد ويحتمل الفرق بأن الاشتداد قد يخفى فلم ينظر لقولهما في الأولى بخلاف ما بعدها؛ لأنهما أخبرا بمشاهدة الاشتداد فلم يمكن إلغاء قولهم إلا إن قلنا إن ما نيط بالمظنة لا نظر لتخلفه في بعض أفراده وأن العلامة لا يلزم من وجودها وجود ما هي علامة عليه كما صرحوا به، فحينئذ يتجه إطلاقهم النجاسة والحرمة في الأولى وعدمهما في الأخيرتين وظاهر أن الخل في كلامهم مثال فيلحق به كل ما في معناه مما لا يقبل التخمر ويمنع من وجوده إن غلب أو ساوى.
تنبيه آخر: اختلف في انقلاب الشيء عن حقيقته كالنحاس إلى الذهب فقيل نعم لانقلاب العصا ثعبانا حقيقة بدليل {فَإِذَا هِيَ حَيَّةٌ تَسْعَى} [طه:20] وإلا لبطل الإعجاز ولا

ج /1 ص -106- مانع في القدرة من توجه الأمر التكويني إلى ذلك وتخصيص الإرادة له، وقيل لا لأن قلب الحقائق محال والقدرة لا تتعلق به، والحق الأول بمعنى أنه تعالى يخلق بدل النحاس ذهبا على ما هو رأي المحققين أو بأن يسلب عن أجزاء النحاس الوصف الذي صار به نحاسا ويخلق فيه الوصف الذي يصير به ذهبا على ما هو رأي بعض المتكلمين من تجانس الجواهر واستوائها في قبول الصفات، والمحال إنما هو انقلابه ذهبا مع كونه نحاسا لامتناع كون الشيء في الزمن الواحد نحاسا وذهبا، ومن ثم اتفق أئمة التفسير على ما مر في العصا بأحد هذين الاعتبارين المذكورين وبثانيهما يتجه قول أئمتنا في كلب مثلا وقع في مملحة فاستحال ملحا أنه باق على نجاسته بل وعلى الأول أيضا؛ لأنه غير متيقن فعملوا بالأصل.
تنبيه آخر: كثيرا ما يسأل عن علم الكيمياء وتعلمه هل يحل أو لا ولم نر لأحد كلاما في ذلك وظاهر أنه ينبني على هذا الخلاف فعلى الأول من علم العلم الموصل لذلك القلب علما يقينيا جاز له عمله وتعليمه إذ لا محذور فيه حينئذ بوجه وما تخيل أنه من هتك سر القدر وهو لا يجوز إفشاؤه كما في تفسير البيضاوي في {بَلِّغْ مَا أُنْزِلَ إِلَيْكَ} [المائدة:67] فيرد بمنع أن هذا منه؛ لأن ما وضع له علم يتوصل إليه به لا يسمى العمل به هتكا لذلك وإنما الذي منه فعل الخضر صلى الله عليه وسلم في قتل الغلام وفي بعض حواشي البيضاوي المعتمدة هذا منه منزع صوفي وهو يؤيد ما ذكرته أن الهتك إنما هو في نحو فعل الخضر صلى الله عليه وسلم مما يكشفه الله لأخصائه موهبة إلهية من غير تعلم ولا استعداد، وإن قلنا بالثاني أو لم يعلم الإنسان ذلك العلم اليقيني وكان ذلك وسيلة للغش فالوجه الحرمة وكذا تطهير نحو نحاس حتى يقبل صبغا أو خلطا؛ لأنه غش صرف نعم إن باعه لمن يعلمه بحقيقته جاز ما لم يظن أنه يغش به غيره كبيع العنب لعاصر الخمر وتخيل أن الصبغ الذي لا ينكشف ملحق بقلب الأعيان فاسد لقولهم ضابط الغش أن يكون فيه وصف لو اطلع عليه لم يرغب فيه بذلك الثمن أي ولا تقصير من المشتري لما يأتي في زجاجة ظنها جوهرة وهنا لا تقصير إذ يعز الاطلاع على حقيقة ذلك المصبوغ، فإن قلت صرحوا بكراهة ضرب مثل سكة الإمام، وظاهره حل ضرب مغشوش غشه بقدر غش مضروب الإمام قلت هذا الظاهر متجه إذ لا محذور حينئذ حيث كان يساويه غشا وليونة بحيث لا يتفاوت ثمنهما.
"و" إلا "جلد نجس بالموت" خرج به جلد المغلظ "فيطهر بدبغه" واندباغه وآثر الأول لأنه الغالب "ظاهره" وهو ما لاقاه الدباغ "وكذا باطنه" وهو ما لم يلاقه. من أحد الوجهين أو ما بينهما "على المشهور" للأخبار الصحيحة فيه كخبر إذا دبغ الإهاب فقد طهر ودعوى أن الدباغ لا يصل لباطنه ممنوعة بل يصلحه بواسطة الرطوبة فيجوز بيعه والصلاة فيه واستعماله في الرطب نعم يحرم أكله من مأكول لانتقاله لطبع الثياب ولا يطهر شعره إذ لا يتأثر بالدباغ لكن يعفى عن قليله عرفا فيطهر حقيقة تبعا كدن الخمر واختار كثيرون طهارة جميعه؛ لأن الصحابة قسموا الفراء وهي من دباغ المجوس وذبحهم ولم ينكره أحد بل نقل جمع أن الشافعي رجع عن تنجس شعر الميتة وصوفها ويجاب بأن الرجوع لم يصح والاختيار لم يتضح؛ لأنها واقعة حال فعلية محتملة ذبح المجوس من حيث الجنس وهو

ج /1 ص -107- لا يؤثر إلا إن شوهد في شيء بعينه فعلى مدعي ذلك إثباته ومن ثم علم ضعف ما مال إليه غير واحد وإن ألف فيه بعضهم من منع الصلاة في فراء السنجاب لأنه لا يذبح ذبحا صحيحا بل الصواب حلها؛ لأن ذلك لم يعلم في شيء بعينه مطلقا فهو من باب ما غلب تنجسه يرجع لأصله وكذا يقال في نظائر ذلك كالجبن الشامي المشتهر عمله بإنفحة الخنزير، وقد جاءه صلى الله عليه وسلم جبنة من عندهم فأكل منها ولم يسأل عن ذلك "والدبغ نزع فضوله" أي هو حقيقته أو المقصود منه والاندباغ انتزاعها وهو ما يعفنه من نحو لحم ودم "بحريف" وهو ما يلذع اللسان بحرافته. كقرظ وشب بالموحدة وشث بالمثلثة وذرق طير للخبر الحسن يطهرها أي الميتة الماء والقرظ وضابط نزعها منه أن يكون بحيث لو نقع في الماء لم يعد إليه النتن وهو مراد من عبر بالفساد أو هو أعم ليشمل نحو شدة تصلبه وسرعة بلائه لكن في إطلاق ذلك نظر. والذي يتجه أن ما عدا النتن إن قال خبيران إنه لفساد الدبغ ضر وإلا فلا؛ لأنا نجد ما اتفق على إتقان دبغه يتأثر بالماء فلا ينبغي النظر لمطلق التأثر به بل لتأثر يدل على فساد الدبغ "لا شمس وتراب" وملح وإن جف وطاب ريحه لأنها لم تزل لعود عفونته بنقعه في الماء "ولا يجب الماء" وفي نسخة ماء "في أثنائه" أي الدبغ "في الأصح" لأنه إحالة لا إزالة والمقصود يحصل برطب غيره، وذكر الماء في الخبر السابق شرط لحصول الطهارة الكاملة لا لأصلها بدليل حذفه من الحديث الأول "والمدبوغ كثوب نجس" أي متنجس لملاقاته للدباغ النجس أو الذي تنجس به قبل طهر عينه فيجب غسله بماء طهور مع التتريب والتسبيع إن أصابه مغلظ وإن سبع وترب قبل الدبغ؛ لأنه حينئذ لا يقبل الطهارة، "وما نجس" ولو من صيد ما عدا التراب إذ لا معنى لتتريبه "بملاقاة" المفاعلة هنا غير مرادة كعاقبت اللص "شيء" غير داخل ماء كثير كما اقتضاه كلام المجموع لكن ظاهر كلام التحقيق أنه لا فرق ويوجه بأن الكثير بمجرده لا يطهر المغلظ فلا يمنعه ابتداء وكان هذا هو وجه اعتماد الأذرعي وغيره للثاني ولم ينظر والتصريح للإمام وغيره بالأول؛ لأنه مبني على قول الإمام ومن تبعه بطهارة الإناء تبعا في الصورة الآتية قريبا مع بيان ضعفه. ولو وصل شيء من مغلظ وراء ما يجب غسله من الفرج فهل ينجسه فيتنجس ما وصل إليه كذكر المجامع أو لا؛ لأن الباطن لا ينجسه ما لاقاه كل محتمل فعلى الثاني يستثنى هذا من المتن "من نحو بدن" أو عرق "كلب" وإن تعدد أو متنجس به "غسل سبعا". فيه رد على من أورد عليه تنجس ماء كثير بنحو بوله فإنه يطهر بزوال التغير على أن القليل كذلك ويطهر بالكثيرة فهو الذي يرد ببادئ الرأي أما ظرفه فلا يطهر إلا بما يأتي فإنه بعد تنجسه بمغلظ لم يعهد طهره بغير التسبيع بخلاف الماء عهد فيه الطهر بزوال التغير والمكاثرة فلا تبعية خلافا لمن زعمها "إحداهن بالتراب" الطهور للحديث الصحيح: "طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسله سبع مرات أولاهن بالتراب" وإذا وجب ذلك في ولوغه مع أن فمه أطيب ما فيه لكثرة لهثه فغيره أولى وفي رواية "أخراهن"، وفي أخرى "الثامنة" أي لمصاحبة التراب لها بدليل رواية "السابعة" وفي أخرى إحداهن وهي مبينة لأن النص على الأولى لبيان الأفضل والأخرى لبيان الجواز وبفرض عدم ثبوتها

ج /1 ص -108- فالقاعدة أن القيود إذا تنافت سقطت وبقي أصل الحكم وأوفى رواية أولاهن أو أخراهن شك من الراوي كما بينه البيهقي ومزيل العين غسلة واحدة وإن تعدد وفارق ما مر في الاستنجاء بالحجر ببنائه على التخفيف وبحث أنه لا يعتد بالتتريب قبل إزالة العين. وهو متجه المعنى ويكفي مرور سبع جريات وتحريكه سبعا. ويظهر أن الذهاب مرة والعود أخرى ويفرق بينه وبين ما يأتي في تحريك اليد في الحك في الصلاة بأن المدار ثم على العرف في الراكد من غير تراب في نحو النيل أيام زيادته فعلم أن الواجب من التراب ما يكدر الماء ويصل بواسطته لجميع أجزاء النجس سواء أمزجهما قبل ثم صبهما عليه وهو الأولى خروجا من الخلاف أم سبق وضع الماء أو التراب وإن كان المحل رطبا لأنه وارد كالماء وقولهم لا يكفي ذره عليه ولا مسحه أو دلكه به المراد بمجرده "والأظهر تعين التراب". لأنه مأمور به للتطهير إذ القصد منه الجمع بين نوعي الطهور فلم يقم غيره من نحو أشنان أو صابون مقامه كالتيمم وبه فارق عدم تعين نحو القرظ في الدباغ "و" الأظهر "أن الخنزير ككلب" لما مر أنه أسوأ حالا منه ومثله المتولد منه أو من كلب مع طاهر آخر "ولا يكفي تراب نجس" ولا مستعمل في الأصح؛ لأنه لم يحصل الجمع بين نوعي الطهور ومن ثم اشترط في التراب هنا ما يأتي في التيمم نعم المختلط برمل خشن أو ناعم ونحو دقيق قليل لا يؤثر في التغير يكفي هنا كما هو ظاهر لحصول المقصود. به هنا لا ثم والطين تراب تيمم بالقوة فيكفي "ولا" تراب "ممزوج بمائع" وهو هنا ما عدا الماء الطهور "في الأصح" للنص على غسله بالماء سبعا مع مصاحبة التراب لإحداهن. ومحل عدم الإجزاء فيما إذا غسله بالماء سبعا الذي أطلقه في التنقيح أن غير المائع الماء أو كأن وضع الممزوج بمائع بعد جفاف المحل بحيث لا يمتزج بالماء وفي تحقيق محل الخلاف الذي في المتن بسط ليس هذا محله، "وما نجس ببول صبي" ذكر محقق "لم يطعم" بفتح أوله أي يذق للتغذي "غير لبن" ولم يجاوز سنتين. "نضح" بأن يعمه الماء وإن لم يسل كما فعله صلى الله عليه وسلم مع قوله المراد به الإنشاء في الخبر الصحيح: "يغسل من بول الجارية ويرش من بول الغلام" ومثلها الخنثى وفارقت الذكر بأن الابتلاء بحمله أكثر أما إذا أكل غير لبن للتغذي كسمن أو جاوز سنتين فيتعين الغسل ولا يضر تناول شيء للتحنيك أو للإصلاح ولا لبن آدمي أو غيره ولو نجسا على الأوجه؛ لأن للمستحيل في الباطن حكم المستحال إليه ومن ثم لو أكل أو شرب مغلظا لزمه غسل قبله ودبره مرة لا غير وأجزأه الحجر والنص بوجوب السبع مع التراب محمول على ما إذا نزل المغلظ بعينه غير مستحيل خلافا لما في فتاوى البلقيني، "وما نجس بغيرهما" أي المغلظ والمخفف "إن لم يكن" أي يوجد فيه "عين". بأن كان الذي نجسه حكمية وهي التي لا تحس ببصر ولا شم ولا ذوق والعينية نقيض ذلك "كفى جري الماء" على ذلك المحل بنفسه وبغيره مرة إذ ليس ثم ما يزال ومن ذلك سكين سقيت نجسا وحب نقع في بول ولحم طبخ به فيطهر باطنها أيضا بصب الماء على ظاهرها ويفرق بينها وبين نحو آجر نقع في نجس فإن الظاهر أنه لا بد من نقعه فيه حتى يظن وصوله لجميع ما وصل إليه الأول بأن الأول يشبه تشرب المسام وهو لا يؤثر كما لو نزل صائم في ماء

ج /1 ص -109- فأحس به في جوفه وأيضا فباطن تلك يشبه الأجواف وهي لا طهارة عليها كما نص عليه بخلاف نحو الآجر فيهما وفارق نحو السكين لبنا عجن بمائع نجس ثم حرق فإنه لا يطهر باطنه بالغسل إلا إذا دق وصار ترابا أو نقع حتى وصل الماء لباطنه بتيسر رده إلى التراب وتأثير نقعه فيه بخلاف تلك فإن في رد أجزاء بعضها حتى تصير كالتراب مشقة تامة وضياع مال. وبعضها لا يؤثر فيه النقع وإن طال نعم نص الشافعي رضي الله عنه على العفو عما عجن من الخزف بنجس أي يضطر إليه فيه واعتمده كثيرون وألحقوا به الآجر المعجون به "وإن كانت" عين فيه من غيرهما بل أو من أحدهما على الأوجه في المخففة والاكتفاء بالنضح فيها إنما هو للغالب من زوال أوصافها به "وجب" بعد زوال عينها "إزالة" أوصافها من "الطعم" وإن عسر لأن بقاءه دليل على بقاء العين، والأوجه جواز ذوق المحل إذا غلب على ظنه زوال طعمه للحاجة، "ولا يضر" في الحكم بطهر المحل حقيقة "بقاء لون أو ريح" يدرك بشم المحل أو بالهواء وظاهر أنه بعد ظن الطهر لا يجب شم ولا نظر نعم ينبغي سنه هنا فعلم أنه لو زال شمه أو بصره خلقة أو لعارض لم يلزمه سؤال غيره أن يشم أو ينظر له "عسر زواله". ولو من مغلظ بأن لم تتوقف إزالته على شيء أو توقفت على نحو صابون ولم يجده فيما يظهر للمشقة فإن وجده أي بثمن مثله فاضلا عما يعتبر في التيمم فيما يظهر أيضا بجامع أن كلا فيه تحصيل واجب خوطب به ومن ثم اتجه أيضا أن يأتي هنا التفصيل الآتي فيما إذا وجده بحد الغوث أو القرب نعم لا يجب قبول هبة هذا؛ لأن فيها منة بخلاف الماء أو توقفت على نحو حت وقرص لزمه وتوقفت الطهارة عليه ويظهر أن المدار في التوقف على ظن المطهر. وعليه يظهر أيضا أن محله إن كان له خبرة وحينئذ لا يلزمه الرجوع لقول غيره وإلا سأل خبيرا ويظهر أيضا أنه لو عرف من مغير شيئا لم يطرده فيه لاختلاف اللصوق بالمحل بالإعراض من نحو هواء ومزاج كما هو مشاهد وأفهم المتن أن المصبوغ بالنجس متى تيقنت فهي عين النجاسة بأن ثقل. أو كانت تنفصل مع الماء اشترط زوالها أو لونها أو ريحها فقط وعسر عفي عنه ومر أوائل الطهارة ما لو زال الريح ثم عاد وفي الاستنجاء جواز الاستعانة بنحو العسل والملح "وفي الريح" العسر الزوال "قول" إنه يضر وفي اللون وجه أيضا "قلت فإن بقيا معا" بمحل واحد "ضر على الصحيح والله أعلم" لقوة دلالتهما على بقاء العين وندرة العجز عنهما بخلاف ما لو بقيا بمحلين أو محال من نحو ثوب واحد ولا يتأتى فيه الخلاف فيما لو تفرقت دماء في ثوب كل منها قليل ولو اجتمعت لكثرت لأن ما هنا طاهر محله حقيقة وتلك نجسة معفو عنها بشرط القلة فإذا كثرت ولو بالنظر لمجموعها ضر عند المتولي ولم يضر عند الإمام واستفيد من المتن أن الأرض إذا لم تتشرب ما تنجست به لا بد من إزالة عينه قبل صب الماء القليل عليها كما لو كان في إناء وهو المعتمد، ومر في شرح قوله فإن كوثر بإيراد طهور إلى آخره ما يؤيده وإفتاء بعضهم بخلاف ذلك توهما من بعض العبارات غير صحيح وبعضهم بأن صب الماء على عين بول يطهره إذا لم يزد بها وزن الغسالة يحمل كما أشار إليه التقييد على آثار العين دون جرمها. وقول الماوردي إذا صب عليها ماء فغمرها أي بحيث

ج /1 ص -110- استهلكت فيه طهر المحل والماء لا يختلف فيه أصحابنا طريقة ضعيفة؛ لأن مراده العراقيون وهم قائلون بالضعف المار في قول المتن فلو كوثر بإيراد طهور إلى آخره ولو كانت النجاسة جامدة فتفتت واختلطت بالتراب لم يطهر كالمختلط بنحو صديد بإفاضة الماء عليه مطلقا بل لا بد من إزالة جميع التراب المختلط بها.
"ويشترط" في طهر المحل "ورود الماء" القليل على المحل النجس وإلا تنجس لما مر فلا يطهر غيره لاستحالته وفارق الوارد بقوته لكونه عاملا ومن ثم لم يفترق الحال بين المنصب من أنبوب والصاعد من فوارة مثلا فلو تنجس فمه كفى أخذ الماء بيده إليه وإن لم يعلها عليه ويجب غسل كل ما في حد الظاهر منه ولو بالإدارة كصب ماء في إناء متنجس وإدارته بجوانبه. ولا يجوز له ابتلاع شيء قبل تطهيره وأفتى ابن كبن في مطر نازل وسط إناء متنجس كله بنجاسته فلا يطهره ويتعين حمله على نقط قليلة لم يتجاوز كل محلها؛ لأنها غير واردة حينئذ إذ هو كما تقرر العامل بأن أزال النجاسة عن محل نزوله فما تقرر هنا وأول الطهارة في طهارة نحو الإناء بالإدارة وإن لم تكن عقب الصب مفروض في وارد له قوة قهرت النجاسة بخلاف تلك النقط ولو على ثوب متنجس فإن كلا منها لما لم تتجاوز محلها لم تكن واردة فمحلها باق على نجاسته؛ لأنها لما عمته لم تكن للنقط النازلة بالبعض قوة على تطهيره "لا العصر" ولو فيما له حمل كالبساط "في الأصح" لطهارة الغسالة بشرطها الآتي والبلل الباقي فيه بعضها. ومحل الخلاف إن صب عليه في إجانة مثلا فإن صب عليه وهو بيده لم يحتج لعصر قطعا كالنجاسة المخففة والحكمية "والأظهر طهارة غسالة" لنجاسة عفي عنها كدم أو لا والتفرقة بينهما غير صحيحة؛ لأن محلها قبل الغسل ويؤيد ذلك ما مر أن ماء المعفو عنه مستعمل "تنفصل" عن المحل وهي قليلة "بلا تغير" ولا زيادة وزن. بعد اعتبار ما يأخذه الثوب من الماء ويعطيه من الوسخ الطاهر ويظهر الاكتفاء فيهما بالظن "وقد طهر المحل" بأن لم يبق فيه طعم ولا لون أو ريح سهل الزوال ونجاستها إن تغير أحد أوصافها أو زاد وزن الماء أو لم يطهر المحل؛ لأن البلل الباقي به بعض المنفصل فلزم من طهارته بعده طهارته ومن نجاسته نجاسته وإلا وجد التحكم فعلم أنها قبل الانفصال عن المحل حيث لم تتغير هي طاهرة قطعا وأن حكمها حكم المحل بعد الغسل فلو تطاير شيء من أول غسلات المغلظ قبل التتريب غسل ما أصابه ستا إحداهن بتراب أو من السابعة لم يجب شيء وأن غسالة المندوب كالغسلة الثانية والثالثة بعد طهر المحل في المتوسطة والمغلظة، وكذا المخففة فيما يظهر خلافا لبعضهم وسقوط وجوب الغسل فيها للترخيص لا يقتضي سقوط ندب التثليث فيها ألا ترى أن الغسل لما سقط عن الرأس في الوضوء لذلك لم يسقط تثليثه وإذا ندب في المتوهمة كما مر ثم فأولى المتيقنة طهور وأنه يتعين في نحو الدم إذا أريد غسله بالصب عليه في جفنة مثلا والماء قليل. إزالة عينه وإلا تنجس الماء بها بعد استقراره معها فيها ومال جمع متأخرون إلى المسامحة مع زيادة الوزن؛ لأنه عند عدم الزيادة النجاسة في الماء والمحل أو أحدهما ولكن أسقط الشارع اعتباره فلم يفترق الحال بين الزيادة وعدمها ويرد بأنها حيث لم توجد فالماء قهر

ج /1 ص -111- النجاسة وأعدمها فكأنها لم توجد ولا كذلك مع وجودها. ومر ما يعلم منه أنه متى عسرت إزالة النجاسة عن المحل نظر للغسالة فقط فإن لم ينقطع اللون أو الريح مع الإمعان ويظهر ضبطه بأن يحصل بالزيادة عليه مشقة لا تحتمل عادة بالنسبة للمطهر في الغسل مع نحو صابون أو قرض ارتفع التكليف واستثنى من أن لها حكم المحل تغيره بالمغلظة أو زيادة وزنها فيجب التسبيع بالتراب من رشاشها مع أن المحل يطهر بما بقي من السبع وفيه نظر، وكلامهم يأباه وكما سومح في الاكتفاء في المحل بما بقي من السبع مع أن الباقي به فيه عين النجاسة فكذا غسالته على أن لك أن تأخذ مما مر أن مزيل العين مرة أنه متى نزلت الغسالة متغيرة أو زائدة الوزن لا تحسب من السبع وإنما يبتدأ حسبانها بعد زوال التغير وعدم الزيادة وأفتى بعضهم في مصحف تنجس بغير معفو عنه بوجوب غسله وإن أدى إلى تلفه. ولو كان ليتيم ويتعين فرضه على ما فيه فيما إذا مست النجاسة شيئا من القرآن بخلاف ما إذا كانت في نحو الجلد أو الحواشي، "ولو تنجس مائع" غير الماء وهو المتراد منه على قرب أي عرفا كما هو ظاهر ما يملأ محل المأخوذ منه وضده الجامد "تعذر تطهيره" لتقطعه فلا يعم الماء أجزاءه ومن ثم كان الزئبق مثله وإن كان على صورة الجامد ومن ثم يشترط في تنجسه توسط رطوبة، وذلك لأنه يتقطع تقطعا مختلفا كل وقت فتبعد ملاقاة الماء لجميع ما تنجس منه ولهذا لو لم يتخلل بين تنجسه وغسله تقطع كان كالجامد فيطهر بغسل ظاهره، "وقيل يطهر الدهن" إن تنجس بغير دهن "بغسله" ويرده الحديث الصحيح في الفارة تموت في السمن "إن كان جامدا فألقوها وما حولها، وإن كان مائعا فلا تقربوه" وفي رواية "فأريقوه" إذ لو أمكن طهره شرعا لم يأمر رسول الله صلى الله عليه وسلم بإراقته لما فيه من إضاعة المال نعم محل وجوب إراقته حيث لم يرد استعماله في نحو وقود أو إسقاء دابة أو عمل نحو صابون به ويأتي قبيل العيد حكم الإيقاد به في المسجد وغيره والحيلة في تطهير العسل المتنجس إسقاؤه للنخل وسيأتي قبيل السير فرع نفيس يتعلق به.

باب التيمم
هو لغة القصد وشرعا إيصال التراب للوجه واليدين بشرائط تأتي وهو رخصة مطلقا وصحته بالتراب المغصوب لكونه آلة الرخصة لا المجوز لها والممتنع إنما هو كون سببها المجوز لها معصية، ومن خصوصياتنا وفرض سنة أربع وقيل سنة ست والأصل فيه الكتاب والسنة والإجماع.
"يتيمم المحدث" إجماعا "والجنب" للخبر الصحيح فيه والحائض والنفساء والمأمور بغسل أو وضوء مسنون، وكذا الميت وخص الأولين؛ لأنهما محل النص وأغلب من البقية "لأسباب" ويكفي فيها الظن كما قاله الرافعي.
تنبيه: جعله هذه أسبابا نظر فيه للظاهر أنها المبيحة فلا ينافي أن المبيح في الحقيقة إنما هو سبب واحد هو العجز عن استعمال الماء حسا أو شرعا وتلك أسباب لهذا العجز قيل لو قال لأحد أسباب كان أولى ويرد بوضوح المراد جدا فلا أولوية.

ج /1 ص -112- "أحدها: فقد الماء" حسا كأن حال بينه وبينه سبع فالمراد بالحسي ما تعذر استعماله حسا ويؤيده قولهم في راكب بحر خاف من الاستقاء منه لا إعادة عليه؛ لأنه عادم للماء ويترتب على كون الفقد هنا حسيا صحة تيمم العاصي بسفره حينئذ؛ لأنه لما عجز عن استعمال الماء حسا لم يكن لتوقف صحة تيممه على التوبة فائدة بخلاف ما إذا كان مانعه شرعيا كعطش أو مرض وعبارة المجموع لا يتيمم للعطش عاص بسفره قبل التوبة اتفاقا، وكذا لو كان به قروح وخاف من استعمال الماء الهلاك؛ لأنه قادر على التوبة وواجد للماء انتهت قال الله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [النساء:43، المائدة:6]، "فإن تيقن" المراد باليقين هنا حقيقته خلافا. لمن وهم فيه بدليل ما يأتي في معنى التوهم "المسافر" أو الحاضر وذكر الأول للغالب "فقده تيمم بلا طلب"؛ لأنه حينئذ عبث "وإن توهمه" أي جوز، ولو على ندور وجود الماء وعود الضمير للمضاف إليه سائغ على حد {فَإِنَّهُ رِجْسٌ} [الأنعام:145] كما هو التحقيق في الآية بل متعين هنا بقرينة السياق فلا اعتراض "طلبه" وجوبا في الوقت، ولو بنائبه الثقة وإن أنابه قبل الوقت. ما لم يشترط طلبه قبله، ولو واحدا عن ركب للآية، إذ لا يقال لمن لم يطلب لم يجد ولأنه طهارة ضرورة ولا ضرورة مع إمكان الطهر بالماء ولا يكفي طلب من لم يأذن ولا طلب فاسق إلا إن غلب على ظنه صدقه، وإنما لم يجب طلب المال للحج والزكاة؛ لأنه شرط للوجوب وهو لا يجب تحصيله وما هنا شرط للانتقال عن الواجب إلى بدله فلزم كطلب الرقبة في الكفارة وامتنعت الإنابة في القبلة؛ لأن المدار فيها على الاجتهاد وهو أمر معنوي يختلف باختلاف الأشخاص وهنا على الفقد الحسي وهو لا يختلف. تنبيه: ظاهر قولهم طلبه أنه لا بد من تيقن أنه طلب أو أناب من يطلب وطلب فلو غلب على ظنه أنه أو نائبه طلب في الوقت لم يكف؛ لأن الأصل عدم وجوده ولما يأتي أن ما تعلق بالفعل كعدد الركعات لا بد فيه من اليقين ولا ينافيه. ما مر عن الرافعي؛ لأن الفقد وما بعده أمر خارج عن فعله، وإنما يلزمه الطلب مما توهمه فيه.
"من رحله" وهو منزله وأمتعته بأن يفتشهما "ورفقته" بتثليث الراء المنسوبين لمنزله عادة لا كل القافلة إن تفاحش كبرها عرفا كما هو ظاهر إلى أن يستوعبهم أو يبقى من الوقت ما يسع تلك الصلاة ويكفي النداء فيهم بمن معه ماء يجود به، ولو بالثمن. فلا بد من ذكره وشرط ضم أو بدل عليه لذلك وفيه وقفة؛ لأن فيما ذكر طلب الدلالة عليه بالأولى "ونظر" من غير مشي "حواليه" من الجهات الأربع إلى الحد الآتي "إن كان بمستو" من الأرض ويخص مواضع الخضرة والطير بمزيد احتياط وظاهره وجوب هذا التخصيص، وإنما يطهر إن توقفت غلبة ظن الفقد عليه "فإن احتاج إلى تردد" بأن كان ثم انخفاض أو ارتفاع أو نحو شجر "تردد" حيث أمن بضعا ومحترما نفسا وعضوا ومالا وإن قل واختصاصا وخروج الوقت "قدر نظره" أي ما ينظر إليه في المستوي وهو غلوة سهم المسمى بحد الغوث وضبطه الإمام وغيره بأن يكون بحيث لو استغاث بالرفقة مع تشاغلهم وتفاوضهم لأغاثوه ويختلف ذلك باستواء الأرض واختلافها هذا ما في الروضة كأصلها

ج /1 ص -113- المشير إلى الاتفاق عليه لكن خالفه في المجموع فقال إن كلامهم يخالفه لقولهم إن كان بمستو نظر حواليه ولا يلزمه المشي أصلا وإن كان بقربه جبل صعده ونظر حواليه. إن أمن قال الشافعي في البويطي وليس عليه أن يدور لطلب الماء؛ لأن ذلك أضر عليه من إتيانه في الموضع البعيد من طريقه وليس ذلك عليه عند أحد ا هـ قال الزركشي فقد أشار إلى نقل الإجماع على عدم وجوب التردد ا هـ ويمكن حمله على تردد لم يتعين بأن كان لو صعد أحاط بحد الغوث من الجهات الأربع، إذ لا فائدة مع ذلك لوجوب التردد وحمل الأول على ما إذا كان نحو الصعود لا يفيد النظر لجميع ذلك فيتعين التردد واعترض السبكي المتن وتبعه جمع بأنه إن أراد قدر نظره سواء ألحقه غوث أم لا خالف كل الأصحاب أو ضبط حد الغوث فهو كذلك غالبا لكن لو زاد نظره عليه أو نقص عنه اعتبر حد الغوث دون النظر وإن لم يصرحوا به ا هـ وقد علم الجواب عن المتن بما جمعت به مع ما هو ظاهر أن المراد النظر المعتدل فلا اعتراض عليه. "فإن لم يجد" الماء بعد الطلب المذكور "تيمم" لحصول الفقد حينئذ "فلو" طلب كما ذكر وتيمم و "مكث موضعه" ولم يتيقن بالطلب الأول أن لا ماء "فالأصح وجوب الطلب" مما يتوهم فيه الماء ثانيا وثالثا وهكذا حيث لم يفده الطلب الأول يقين الفقد "لما يطرأ" من نحو حدث وإرادة فرض ثان؛ لأنه قد يطلع على بئر خفيت عليه أو يجد من يدل عليه ويكون الطلب الثاني أخف ونظر فيه بأنه يلزم عليه انعدامه لو تكرر ويجاب بمنع ذلك حيث لم يفده التكرر اليقين فإنه لا بد في كل طلب من النظر أو التردد. على ما مر وإنما التفاوت في الإمعان في التفتيش لا غير بتسليمه حيث أفاده التكرار اليقين ارتفع الطلب عنه كما صرحوا به فلا وجه للنظر حينئذ أما إذا انتقل لمحل آخر أو حدث ما يوهم ماء كرؤية ركب أو سحاب فيلزمه الطلب قطعا "فلو علم" علما يقينيا نعم يظهر أن إخبار العدل كاف؛ لأن الشارع أقامه في مواضع مقام اليقين "ماء" بمحل "يصله المسافر لحاجته" كاحتطاب "وجب قصده"؛ لأنه إذا سعى إليه لشغله الدنيوي فالديني أولى ويسمى حد القرب وهو أزيد من حد الغوث السابق، ومن ثم ضبطوه بنصف فرسخ تقريبا، وإنما يلزمه قصده "إن لم يخف" خروج الوقت وإلا كأن نزل آخره. لم يلزمه خلافا للرافعي وإن تبعه جمع متأخرون بل يتيمم ويصلي بلا قضاء، وإنما لزم من معه ماء التطهر به وإن علم خروج الوقت؛ لأنه واجد ومحل ذلك فيمن لا يلزمه القضاء لو تيمم وإلا لزم قصده وإن خرج الوقت؛ لأنه لا بد له من القضاء ولم يخف "ضرر نفس" أو عضو أو بضع له أو لغيره "أو مال" كذلك فوق ما يجب بذله في الماء ثمنا أو أجرة فإن خاف شيئا من ذلك تيمم للمشقة بخلاف مال يجب بذله؛ لأنه ذاهب منه إن قصد الماء وإن ترك فلزمه القصد لعدم العذر حينئذ وبخلاف اختصاص؛ لأنه لا خطر له في جنب يقين الماء مع قدرة تحصيله، إذ دانق من المال خير منه وإن كثر وزعم أن هذا لا يأتي في نحو الكلب إلا إن حل قتله وإلا فلا طلب؛ لأنه يلزمه سقيه والتيمم فكيف يؤمر بتحصيل ما ليس بحاصل ويضيعه غلط فاحش؛ لأن الخشية على الاختصاص هنا إنما هي خشية أخذ الغير له لو قصد الماء وتركه لا خشية ذهاب روحه بالعطش وخوف

ج /1 ص -114- انقطاع عن الرفقة حيث توحش به عذر هنا لا في الجمعة؛ لأنه هنا يأتي بالبدل والجمعة لا بدل لها "فإن كان" الماء "فوق ذلك" الذي هو حد القرب. ويسمى حد البعد "تيمم" وإن علم وصوله في الوقت للمشقة التامة في قصده. "ولو تيقنه" أي وجود الماء "آخر الوقت" بأن يبقى منه وقت يسع الصلاة كلها وطهرها فيه، ولو في منزله الذي هو فيه على الأوجه خلافا للماوردي "فانتظاره أفضل" لفضل الصلاة بالوضوء عليها بالتيمم "أو ظنه" آخره أو شك فيه كما علم بالأولى "فتعجيل التيمم أفضل في الأظهر"؛ لأن فضليته محققة فلا تفوت لمظنون ومن ثم لو ترتب على التأخير تفويت فضيلة محققة نحو جماعة سن التقديم قطعا، ومحل الخلاف ما إذا اقتصر على صلاة واحدة فإن صلى بالتيمم أول الوقت وبالوضوء آخره فهو النهاية في إحراز الفضيلة ويجاب عن استشكال ابن الرفعة له بأن الفرض الأولى ولم تشملها فضلية الوضوء بأن الثانية لما كانت عين الأولى كانت جابرة لنقصها ويلزم على ما قاله أن إعادة الفرض جماعة لا تندب؛ لأن الفرض الأولى ولم تشملها فضيلة الجماعة فكما أعرضوا عن هذا، ثم لما ذكرته فكذا هنا وقولهم الصلاة بالتيمم لا تعاد؛ لأنه لا يؤثر مع الإتيان بالبدل بخلاف الإعادة للجماعة فيهما. محله فيمن لا يرجو الماء بعد وكأن وجه الفرق أن تعاطي الصلاة مع رجاء الماء، ولو على بعد لا يخلو عن نقص، ولذا ذهب الأئمة الثلاثة إلى مقابل الأظهر أن التأخير أفضل مطلقا فجبر بندب الإعادة بالماء بخلاف من لم يرجه أصلا فلا محوج للإعادة في حقه. وأما حمل الزركشي الإعادة على متيقن الماء آخر الوقت؛ لأن إيقاعه الصلاة مع ذلك فيه خلل فهو غلط؛ لأن كلامهم إنما هو في مسألة الظن كما تقرر أما لو ظن أو تيقن عدمه آخره فالتقديم أفضل جزما وتيقن السترة والجماعة والقيام آخره وظنها كتيقن الماء وظنه نعم يسن تأخير لم يفحش عرفا لظان جماعة أثناء الوقت ويظهر أن الآخرين كذلك، ولو علم ذو النوبة من متزاحمين على نحو بئر أو ستر عورة أو محل صلاة أنها لا تنتهي إليه إلا بعد الوقت صلى فيه بلا إعادة إن كان. من شأن ذلك المحل وقت التيمم عدم غلبة وجود الماء فيه كما يعلم مما يأتي وذلك؛ لأنه عاجز حالا وجنس عذره غير نادر والقدرة بعد الوقت لا تعتبر بخلاف من عنده ماء لو اغترقه أو غسل به خبثا خرج الوقت فإنه لا يصلي لعدم عجزه حالا.
"ولو وجد" محدث أو جنب "ماء" ومنه برد أو ثلج قدر على إذابته أو ترابا "لا يكفيه فالأظهر وجوب استعماله" للخبر الصحيح "إذا أمرتكم بأمر فأتوا منه ما استطعتم"، وإنما لم يجب شراء بعض الرقبة في الكفارة؛ لأنه ليس برقبة وبعض الماء ماء، ولو لم يجد ترابا وجب استعماله جزما ولا يكلف مسح الرأس بنحو ثلج لا يذوب ولم يجد من الماء ما يطهر الوجه واليدين لعدم تصور استعماله قبل التيمم المذكور في قوله "ويكون" استعماله وجوبا على المحدث والجنب "قبل التيمم"؛ لأن التيمم لعدم الماء فلا يصح مع وجوده نعم الترتيب في المحدث واجب وفي الجنب الذي عليه أصغر أيضا أم لا مندوب فيقدم أعضاء وضوئه، ثم رأسه، ثم شقه الأيمن، ثم الأيسر، وإنما لم يجب ذلك لعموم الجنابة لجميع بدنه فلا مرجح يقتضي الوجوب، ومن ثم لو فعل ما ذكر من تقديم أعضاء

ج /1 ص -115- الوضوء، ثم وجد بعض ماء يكفيه في فرض ثان أيضا وجب صرفه إلى الجنابة؛ لأن أعضاء الوضوء حينئذ قد ارتفعت جنابتها فكان غيرها أحق بصرف الماء إليه ليزيل جنابته نعم ينبغي أخذا مما قالوه في النجس. أن محل ما ذكر فيمن لا قضاء عليه فمن يقضي يتخير.
"ويجب شراؤه" أي الماء للطهارة ومثله التراب ولو بمحل يلزمه فيه القضاء ونحو الدلو واستئجاره بعد دخول الوقت لا قبله كما يلزمه شراء ساتر العورة فإن امتنع صاحب الماء من بيعه للطهر ولو تعنتا لم يجبر بخلاف امتناعه من بذله بعوضه وقد احتاج طالبه إليه لعطش ولم يحتج مالكه لشربه حالا فيجبر بل له مقاتلته فإن قتل هدر أو العطشان ضمنه، ولو لم يكن معه إلا ثمن الماء أو السترة قدمها لدوام نفعها مع عدم البدل، ومن ثم لزمه شراء ساتر عورة قنه لا ماء طهره سفرا وعلم من وجوب شراء ذلك بطلان نحو بيع ذلك في الوقت بلا حاجة للموجب أو القابل ويبطل تيممه ما قدر على شيء منه في حد القرب وإنما صحت هبة عبد يحتاجه للكفارة؛ لأنها على التراخي أصالة فلا آخر لوقتها وهبة ملك يحتاجه لدينه لتعلقه بالذمة، وقد رضي الدائن بها. فلم يكن له حجر على العين فإن عجز عن استرداده تيمم وصلى وقضى تلك الصلاة بماء أو تراب بمحل يغلب فيه عدم الماء لا ما بعدها؛ لأنه فوته قبل وقتها بخلاف ما إذا أتلفه عبثا في الوقت لا يلزمه قضاء أصلا لفقده حسا لكنه يعصي إن أتلفه لغير غرض لا له كتبرد. "بثمن" أو أجرة "مثله" وهو ما يرغب به فيه زمانا ومكانا ما لم ينته الأمر لسد الرمق؛ لأن الشربة حينئذ قد تساوي دنانير فلا يكلف زيادة على ذلك وإن قلت ما لم يبع بمؤجل ممتد إلى زمن يمكنه الوصول فيه لمحل ماله عادة والزيادة لائقة بالأجل عرفا "إلا أن يحتاج إليه" أي الثمن أو الأجرة "لدين" عليه، ولو مؤجلا سواء الذي في ذمته والمتعلق بعين ماله كضمانه دينا فيها "مستغرق" صفة كاشفة، إذ من لازم الاحتياج إليه لأجله استغراقه "أو مؤنة سفره" المباح ذهابا وإيابا على التفصيل الآتي في الحج ومن ثم اعتبرت هنا الحاجة للمسكن والخادم أيضا ويتجه في المقيم اعتبار الفضل عن يوم وليلة كالفطرة "أو نفقة" المراد بها هنا المؤنة أيضا وهي أعم لشمولها لسائر ما يحتاج إليه سفرا وحضرا كدواء وأجرة طبيب وأجرة خفارة وغيرها "حيوان" آدمي أو غيره، ولو لغيره وإن لم يكن معه على الأوجه؛ لأن هذه الأمور لا بدل لها بخلاف الماء "محترم" وهو ما حرم قتله ككلب منتفع به، وكذا ما لا نفع فيه ولا ضرر على المعتمد بخلاف نحو حربي ومرتد وكلب عقور وتارك صلاة بشرطه ومنه أن يؤمر بها في الوقت وأن يستتاب بعده فلا يتوب بناء على وجوب استتابته ومثله في هذا كل من وجبت استتابته وزان محصن فإن وجودهم كالعدم والماء المحتاج لثمنه لشيء مما ذكر كالعدم أيضا. "ولو وهب له ماء" أو أقرضه "أو أعير دلوا" أو حبلا "وجب القبول". في الوقت لا قبله "في الأصح"، وكذا يجب سؤال كل من ذلك إن تعين طريقا ولم يحتج له المالك، وقد ضاق الوقت، وقد جوز بذله له فيما يظهر لغلبة المسامحة في ذلك فلم تعظم المنة فيه ولأصل غلبة السلامة لم ينظر والاحتمال تلف نحو الدلو ولا إلى زيادة قيمته على ثمن مثل الماء فإن لم يقبل أثم، ثم إن تيمم والماء موجود بحد القرب مقدور عليه لم يصح تيممه وأعاد وإلا بأن

ج /1 ص -116- عدم أو امتنع مالكه منه صح ولا إعادة "ولو وهب" أو أقرض "ثمنه" أو آلة الاستقاء "فلا" يلزمه قبوله إجماعا لعظم المنة وفارق قرض الماء بأن القدرة عليه عند المطالبة أغلب منها على الثمن وحيث طولب وللماء قيمة ولو تافهة لزمه قبوله منه، "ولو نسيه". أي الماء أو ثمنه أو آلة الاستقاء "في رحله أو أضله فيه" بأن فتش عليه فيه "فلم يجده بعد" إمعان "الطلب فتيمم" وصلى، ثم بان أنه معه "قضى" الصلاة "في الأظهر" لنسبته في إهماله حتى نسيه أو أضله إلى نوع تقصير، ومن ثم لو نسي بئرا بقربه قضى أيضا كما إذا لم يعثر عليها به وهي ظاهرة الآثار أما إذا لم يمعن فيه فيقضي جزما وخرج بنسيه ما لو أدرج ذلك في رحله ولم يعلمه فلا قضاء وعلم من ذلك أنه لو ورث ماء ولم يعلمه لم يلزمه القضاء "ولو أضل رحله" الذي فيه الماء أو الثمن أو آلة الاستقاء "في رحال" لغيره فصلى بالتيمم، ثم وجده فإن لم يمعن في الطلب قضى قطعا وإن أمعن فيه "فلا" قضاء؛ لأن من شأن مخيم الرفقة أو الغالب فيه أنه أوسع من مخيمه فلم ينسب هنا لتقصير ألبتة وختم بهاتين مع أنهما بآخر الباب المبحوث فيه عن القضاء أنسب كما يظهر ببادئ الرأي تذييلا لهذا المبحث لمناسبتهما له وإفادتهما مسائل حسنة في الطلب وهي أنه لا يفيد مع وجود التقصير وأن النسيان ليس عذرا مقتضيا لسقوطه وأن الإضلال يغتفر تارة ولا يغتفر أخرى فاندفع اعتراض الشراح عليه في ذكر هاتين هنا واتضح أنهما هنا أنسب.
"الثاني" من أسباب التيمم الفقد الشرعي لا من حيث نحو المرض كأن وجده بأكثر من ثمن مثله أو وهو مسبل للشرب أو، وقد احتاج إليه لعطش كما قال "أن يحتاج إليه" أي الماء "لعطش" حيوان "محترم" بعمومه ومعناه السابقين. بأن يخشى منه مرضا أو نحوه مما يأتي؛ لأن نحو الروح لا بدل لها ومن ثم حرم عليه التطهر بماء وإن قل ما توهم محترما محتاجا إليه في القافلة وإن كبرت وخرجت عن الضبط وكثير يجهلون فيتوهمون أن التطهر بالماء حينئذ قربة وهو خطأ قبيح كما نبه عليه المصنف في مناسكه ولا يكلف الطهر به، ثم جمعه لشرب غير دابة لاستقذاره عرفا ويلزمه ذلك إن خشي عطشها وكفاها مستعمله ويظهر أنه يلحق بالمستعمل كل متغير بمستقذر عرفا بخلاف متغير بنحو ماء ورد ولا يجوز له شرب نجس ما دام معه طاهر على المعتمد بل يشرب الطاهر ويتيمم ودعوى أن الطاهر مستحق للطهارة فصار كأنه معدوم يردها أن النجس لا يجوز شربه إلا للضرورة ولا ضرورة مع وجود الطاهر وليس تعينه للطهارة أولى من تعينه للشرب بل الأمر بالعكس؛ لأنه لا بدل له بخلافها فتعين ما ذكر، ولو احتاج لشرب الدابة لزمه سقيها النجس ويظهر إلحاق غير مميز بالدابة في المستقذر الطاهر لا في النجس ويجوز لعطشان بل يسن إن صبر إيثار عطشان آخر. لا لمحتاج لطهر إيثار محتاج لطهر وإن كان حدثه أغلظ كما اقتضاه إطلاقهم؛ لأن الأول حق للنفس والثاني حق لله تعالى نعم لو انتابوا ماء للتطهر ولم يحرزوه جاز تقديم الغير؛ لأن انتهاء المحتاج إلى ماء مباح من غير إحرازه لا يوجب ملكه له "ولو" لم يحتج إليه لذلك حالا بل "مآلا" أي مستقبلا وإن ظن وجوده لما تقرر أن الروح لا بدل لها فاحتيط لها برعايات الأمور المستقبلة أيضا لعم لو احتاج مالك ماء إليه أي، ولو لممونه ولا

ج /1 ص -117- يقال الحق لغيره كما هو ظاهر مآلا وثم من يحتاجه حالا لزمه بذله له لتحقق حاجته ومن علم أو ظن حاجة غيره له مآلا لزمه التزود له إن قدر وإذا تزود للمآل ففضلت فضلة فإن ساروا على العادة ولم يمت منهم أحد فالقضاء أي لما كانت تكفيه تلك الفضلة باعتبار عادته الغالبة فيما يظهر وإلا فلا ولا يجوز ادخار ماء ولا استعماله لطبخ يتيسر الاكتفاء بغيره. ولا لتحويل كعك يسهل أكله يابسا على الأوجه فيهما.
"الثالث" من الأسباب: الفقد الشرعي من حيث ذلك بأن يكون به الآن أو يظن حدوثه بعد "مرض يخاف معه" ليس بشرط بل؛ لأن الغالب خوف ما يأتي مع وجود المرض دون فقده والمراد أن يخاف "من استعماله" أي الماء مطلقا أو المعجوز عن تسخينه مرضا أو زيادته وله وقع لا نحو صداع أو تألم خفيف أو "على منفعة عضو" بضم أوله وكسره أن تذهب كنقص ضوء أو سمع فالخوف على ذهاب أصل العضو أو الروح أولى نعم متى عصى بنحو المرض توقفت صحة تيممه على التوبة لتعديه "وكذا بطء البرء" بضم الباء وفتحها فيهما أي طول مدته وإن لم يزد الألم، وكذا زيادته وإن لم تطل المدة "أو الشين الفاحش". من نحو استحشاف أو نحول أو ثغرة تبقى أو لحمة تزيد وأصله الأثر المستكره "في عضو ظاهر" وهو ما يبدو في المهنة غالبا كالوجه واليدين وقيل ما لا يعد كشفه هتكا للمروءة ويرجع للأول إن أريد النظر لغالب ذوي المروآت وظاهر تقييد نحو العضو هنا بالمحترم ليخرج نحو يد تحتم قطعها لسرقة أو محاربة بخلاف واجبة القطع لقود لاحتمال العفو "في الأظهر" لقوله تعالى {وَإِنْ كُنْتُمْ مَرْضَى} [النساء:43، المائدة:6] الآية وصح أنه صلى الله عليه وسلم قال لما بلغه أن شخصا احتلم وبه جرح برأسه فأمر بالغسل فمات "قتلوه قتلهم الله أولم يكن شفاء العي السؤال؟" وألحق ما ذكر بالمرض؛ لأنه في معناه وخرج بالفاحش نحو قليل سواد وأثر جدري وبالظاهر الباطن، ولو في أمة حسناء تنقص به قيمتها واستشكله ابن عبد السلام بأنهم لم يكلفوه فلسا زائدا على ثمن المثل وأجيب عنه بما يقتضي عدم تحقق ذلك وأنه لو تحقق نقصه جاز التيمم ورد بأنه يلزم ذلك. في الظاهر أيضا ولم يقولوا به وليس في محله؛ لأن الاستشكال فيه أيضا وبما يقتضي استعمال الماء وإن تحقق نقص ذلك كما يقتل بترك الصلاة ورد بأن ترك قتله يؤدي إلى تفويت حق الله تعالى بالكلية ولا كذلك هنا؛ لأن للماء بدلا ويمكن توجيه ما أطلقوه بأن الغالب عدم تأثير القليل في الظاهر والكثير في الباطن بخلاف الكثير في الظاهر فأناطوا الأمر بالغالب فيهما ولم يعولوا على خلافه ويفرق بينه وبين بذله زائدا على الثمن بأن هذا يعد غبنا في المعاملة وهي لكونها العقل أي مرتبطة بكماله لا يسمح أهلها بالغبن فيها كما جاء عن ابن عمر رضي الله عنهما أنه كان يشح فيها بالتافه ويتصدق بالكثير فقيل له فقال ذاك عقلي وهذا جودي، ثم إن عرف ذلك، ولو بالتجربة اعتمد معرفته وإلا فإخبار عارف عدل رواية فإن انتفيا وتوهم شيئا مما مر تيمم. على الأوجه ولزمته الإعادة لكن لا يفعلها إلا بعد البرء أو وجود من يخبره بمبيح التيمم ونازع ابن العماد في جواز التيمم بما فيه نظر والفرق بين هذا ونظرهم إلى توهم سم طعام أحضر إليه حتى يعدل عنه للميتة بأن الصلاة هنا لزمت ذمته بيقين فلا

ج /1 ص -118- يبرأ منها إلا بيقين يرد بأنا لا نقول بعدمها حتى يرد ذلك بل بفعلها، ثم بإعادتها وهذا غاية الاحتياط لها مع الخروج عما قد يكون سببا لتلف نحو النفس. "وشدة البرد" التي يخشى منها محذور مما ذكر، وقد عجز عن تسخينه أو تدفية أعضائه "ك" خوف نحو "مرض" في إباحة التيمم لما صح أن عمرو بن العاص رضي الله عنه تيمم لخوف الهلاك من شدة البرد فأقره صلى الله عليه وسلم على ذلك، "وإذا امتنع استعماله" أي الماء "في" كل البدن وجب تيمم واحد لا غير أو في محل من البدن "عضو" أو غيره لعلة يؤخذ من تعبيره بامتنع حرمة استعمال الماء مع خشية محذور مما مر وهو متجه في غير الشين ويدل له قولهم السابق فإن خشي ضرر نحو المشمس حرم عليه استعماله. نعم الشين الظاهر لا يقتضي حرمة إلا في قن تنقص قيمته ولم يأذن مالكه كما هو ظاهر "إن لم يكن عليه ساتر وجب" عليه قطعا عندنا "التيمم" الشرعي خلافا لمن اكتفى بمر التراب عليه وذلك لئلا يخلو محل العلة عن طهارة "وكذا" يجب "غسل الصحيح" الذي يمكن غسله "على المذهب" لرواية صحيحة في قصة عمرو السابقة أنه غسل معاطفه وتوضأ وضوءه للصلاة، ثم صلى قال البيهقي معناه أنه غسل ما أمكنه وتوضأ وتيمم للباقي ويتلطف من خشي سيلان الماء لمحل العلة بوضع خرقة مبلولة بقربه لينغسل بقطرها ما حواليه من غير أن يسيل إليه شيء ويلزم العاجز استئجار من يفعل ذلك بأجرة مثله إن وجدها فاضلة عما يعتبر في الفطرة فإن تعذر ذلك قضى لندوره ولا يجب مسح محل العلة بالماء كما أفهمه كلامه ويجب بالتراب إن كان بمحل التيمم ما لم يخش منه شيء مما مر، "ولا ترتيب بينهما" أي التيمم وغسل الصحيح "للجنب" والحائض والنفساء أي لا يجب ذلك؛ لأن الأصل لا يجب فيه ذلك فأولى بدله، وإنما وجب تقديم الغسل إذا وجد ماء لا يكفيه؛ لأن التيمم هنا للعلة وهي مستمرة وثم لفقد الماء فوجب استعماله أولا ليوجد الفقد عند التيمم والأولى تقديم التيمم ليزيل الماء أثر التراب وبحث الإسنوي ندب تقديم ما يندب تقديمه في الغسل ففي جرح برأسه يغسل صحيحه، ثم يتيمم، ثم يغسل باقي بدنه.
تنبيه: ما أفاده المتن أن الجنب إذا أحدث لا يلزمه الترتيب وإن كانت علته في أعضاء الوضوء يشمل ما لو كانت علته في يده مثلا فتيمم عن الجنابة، ثم أحدث فتوضأ وأعاد التيمم عن الأكبر لإرادته فرضا ثانيا فيندرج فيه تيمم الأصغر وإن كان قبل الوضوء وهو متجه نظير ما مر في جنب بقي رجلاه فأحدث له غسلهما قبل بقية أعضاء وضوئه وما أومأ إليه كلام شارح أنه لا بد من التيمم في هذه الصورة عن الأصغر وقت غسل العليل فهو مناف لكلامهم أنه حيث اجتمع الأصغر والأكبر اضمحل النظر إلى الأصغر مطلقا.
"فإن كان محدثا" حدثا أصغر "فالأصح اشتراط التيمم وقت غسل العليل" رعاية لترتيب الوضوء فلا ينتقل عن عضو عليل حتى يكمله غسلا وبدلا فإن كان الوجه وجب تقديم التيمم على الشروع في غسل شيء من اليدين وله تقديمه على غسل صحيح الوجه وهو أولى وتأخيره عنه؛ لأن العضو الواحد لا ترتيب فيه "فإن جرح عضواه فتيممان" يلزمانه لما تقرر من اشتراط التيمم وقت غسل العليل أو أربعة أعضائه ولم تعم الجراحة الرأس فثلاث

ج /1 ص -119- تيممات؛ لأن الرأس يكفي مسح صحيحه فإن عمته فأربع تيممات أو الثلاثة أيضا فتيمم واحد عن الوضوء لسقوط الترتيب أو ما عدا الرأس فتيمم واحد عن الوجه واليدين لسقوط غسلهما المقتضي لسقوط ترتيبهما بخلاف ما لو بقي بعضهما، ثم مسحه، ثم واحد عن الرجلين ويسن جعل اليدين كعضوين، وكذا الرجلان، "وإن كان" على العليل ساتر "كجبيرة" وهي نحو ألواح تشد لانجبار نحو الكسر أو لصوق بفتح أوله أو طلاء أو عصابة فصد "لا" عبارة أصله ولا قيل وهي أولى لإيهام تلك أن ما يمكن نزعه لا يسمى ساترا ا هـ ويرد بأن من الواضح أن هذا قيد للحكم لا لتسميتها ساترا فلم يحتج للواو "يمكن نزعها" عنه لخوف محذور مما مر. "غسل الصحيح" ويتلطف بغسل ما أخذته الجبيرة من الصحيح بحسب الإمكان وما تعذر غسله مما تحتها وأمكنه مسه الماء بلا إفاضة لزمه وإن لم توجد فيه حقيقة الغسل؛ لأنه أقرب إليها من المسح فتعين وحرف مسه بمسحه، ثم استشكل وليس في محله للفرق الظاهر بينهما، ومن ثم لم يجب المسح هنا وفارق المس بأنه أقرب للغسل كما تقرر "وتيمم" لرواية سندها جيد عند غير البيهقي في المحتلم السابق "إنما يكفيه أن يتيمم ويعصب على جرحه خرقة، ثم يمسح عليهما ويغسل سائر جسده" "كما سبق" في مراعاة المحدث للترتيب وتعدد التيمم بتعدد العضو العليل أما إذا أمكن نزعها بلا خوف محذور مما مر فيجب ويظهر أن محله إن أمكن غسل الجرح أو أخذت بعض الصحيح أو كانت بمحل التيمم وأمكن مسح العليل بالتراب وإلا فلا فائدة لوجوب النزع وسيأتي آخر الباب بقية من أحكامها، ومنها أنه يجب عليه وضعها على طهر "ويجب مع ذلك" السابق "مسح كل جبيرته" أو نحوها وقت غسل عليله "بماء" أما أصل المسح فلخبر المشجوج السابق. وأما تعميمه فلأنه مسح أبيح للعجز عن الأصل كالمسح في التيمم وبه فارقت الخف، ومن ثم لم تتأقت ولو نفذ إليها نحو دم الجرح وعمها عفي عن مخالطة ماء مسحها له أخذا مما يأتي في شروط الصلاة أنه يعفى عن اختلاط المعفو عنه بأجنبي يحتاج إلى مماسته له "وقيل" يكفي مسح "بعضها". كالخف وهو يدل عما أخذته من الصحيح، ومن ثم لو لم تأخذ منه شيئا أو أخذت شيئا أو غسله لم يجب مسحها وكان قياسه أنه لا يجب مسح الزائد على ما أخذته من الصحيح لما تقرر أن مسحها إنما هو بدل عما أخذته منه لا عن محل الجرح؛ لأن بدله التيمم لا غير فوجوب مسح كلها مستشكل إلا أن يجاب بأن تحديد ذلك لما شق أعرضوا عنه وأوجبوا الكل احتياطا وخرج بالماء مسحها بالتراب إذا كان بعضو التيمم فلا يجب؛ لأنه ضعيف فلا يؤثر من فوق حائل نعم يسن كستر الجرح يمسح عليه خروجا من الخلاف.
"فإذا تيمم" من ذكر، وقد صلى فرضا بعد تيممه وغسل صحيحه كما مر "لفرض ثان" لما يأتي أنه لا يؤدى بالتيمم إلا فرض "ولم يحدث" يعني ولم يبطل تيممه "لم يعد الجنب غسلا" لشيء من بدنه لبقاء طهره كما يأتي "ويعيد المحدث" غسل "ما بعد عليله" لبطلان طهر العليل ويلزمه بطلان ما بعده عملا بقضية الترتيب الواجب على المحدث دون الجنب ويرده ما يأتي أن طهارته باقية بدليل أنه يتنفل به "وقيل يستأنفان" أي الجنب والمحدث لتركب طهرهما من أصل وبدل فإذا بطل

ج /1 ص -120- البدل بطل الأصل كنزع الخف بناء على الضعيف أن فيه الوضوء "وقيل المحدث كجنب" فلا يحتاج إلى إعادة غسل ما بعد عليله لبقاء طهر العليل بدليل صحة تنفله كما تقرر، وإنما وجبت إعادة تيممه المتحد أو المتعدد لضعفه عن أداء فرض ثان به فإن قلت قياس سقوط الترتيب في هذه الطهارة الثانية لما تقرر من بقاء طهره الأول بدليل التنفل به أن لا تجب إعادة التيمم المتعدد في الأولى بل يكفي تيمم واحد؛ لأن تعدده فيها إنما كان لضرورة الترتيب، وقد سقط في الثانية فتعدده فيها الذي جزم به في شرح الروض جزم المذهب إنما يناسب مصحح الرافعي قلت هذا القياس له وجه وإن أمكن الجواب عنه بأن الأصل فيما وجب في الأولى أن يجب في الثانية سقط الماء لبقاء طهره فبقي التيمم المتعدد بحاله؛ لأن العلة في إيجابه نقصه عن أداء فرض ثان به وقد مر في الوضوء المجدد أنه في نحو النية كالأصل عملا بمقتضى التجديد أنه حكاية الأول بصفته وهذا مقرب لما هنا فوجوب تعدد التيمم هنا إنما هو لتوجه. حكاية الأول فلم ينظر لكون التيمم الواحد يكفي فتأمله "قلت هذا الثالث أصح والله أعلم" ووجهه واضح كما علمته مما تقرر فيه خلافا لمن نازع فيه أما إذا أحدث أو بطل تيممه فإنه يعيد جميع ما مر، ولو برئ أعاد المحدث غسل عليله وما بعده. وما صلاه جاهلا به أو توهمه فأزال اللصوق ولم يظهر من الصحيح ما يجب غسله لم يبطل تيممه، وإنما بطل بتوهم الماء؛ لأنه يوجب طلبه والبحث عنه ولا كذلك توهم البرء لو سقطت جبيرته في صلاته بطلت كنزع الخف ومحله ما إذا بان شيء مما يجب غسله، إذ لا يمكن بقاؤها مع وجوب غسل ما ظهر، وكذا ما بعده في الحدث الأصغر أو ما إذا تردد في بطلان تيممه وطال التردد أو مضى معه ركن، ثم إن علم البرء بطل تيممه أيضا وإلا فلا وبما تقرر من أن ملحظ بطلان الصلاة غير ملحظ بطلان التيمم اندفع قول بعضهم لا أثر لظهور شيء من الصحيح في بطلان التيمم؛ لأنه عن العليل ووجه اندفاعه أننا لم نجعل هذا الظهور سببا لبطلان التيمم بل لبطلان الصلاة وملحظهما مختلف كما تقرر.

فصل في أركان التيمم
 وكيفيته وسننه ومبطلاته وما يستباح به مع قضاء أو عدمه وتوابعها.
"تيمم بكل" ما صدق عليه اسم "تراب"؛ لأنه الصعيد في الآية كما قاله ابن عباس وغيره ومما يمنع تأويله بغيره قوله تعالى: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ} [النساء:43] وزعم أن من فيه للابتداء سفساف لا يعول عليه وصح: "جعلت الأرض كلها لنا مسجدا وترابها" وفي رواية صحيحة وتربتها وهما مترادفان كما قاله أهل اللغة خلافا لمن وهم فيه "لنا طهورا" والاسم اللقب في حيز الامتنان له مفهوم كما هو مبين في محله. "طاهر" أراد به ما يشمل الطهور بدليل قوله الآتي ولا بمستعمل وذلك لتفسير ابن عباس وغيره للطيب في الآية بالطاهر فلا يجوز بنجس كأن جعل في بول، ثم جف أو اختلط به نحو روث متفتت ومنه تراب المقبرة المنبوشة لاختلاطها بعذرة الموتى وصديدهم المتجمد ومن ثم لم يطهره المطر قال القاضي، ولو وقعت ذرة نجاسة في صبرة تراب كبيرة تحرى وتيمم وهو مبني

ج /1 ص -121- على الضعيف السابق أنه لا يشترط التعدد في التحري فعلى الأصح لا يتحرى إلا إن كان النجس لا يتجزأ، ثم جعل التراب قسمين نطير ما مر في فصل الكمين عن القميص بعد تنجس أحدهما ولا يضر أخذه من ظهر كلب لم يعلم التصاقه به مع رطوبة "حتى ما يداوى به" كالأرمني بكسر أوله وما يؤكل سفها كالمدر وطين مصر المسمى بالطفل كما صرح به جمع وما أخرجته الأرضة منه وإن اختلط بلعابها كمعجون بمائع جف وإن تغير به لونه وطعمه وريحه ويشترط أن يكون له غبار ولم يذكره؛ لأنه الغالب فيه. "و" من ثم صح "برمل" خشن "فيه غبار"، ولو منه بأن سحق وصار له كما بينته في شرح الإرشاد وغيره أما الناعم فلا؛ لأنه للصوقه بالعضو يمنع وصول الغبار إليه، ومن ثم لو علم عدم لصوقه لم يؤثر فإناطتهم. ذلك بالخشن والناعم للغالب ولا ينافي ما تقرر إعادة الباء المفيدة لمغايرة الرمل للتراب؛ لأنه بالنظر لصورة الرمل قبل السحق نعم التيمم حقيقة إنما هو بالغبار الذي صار ترابا لا بالرمل ففي العبارة نوع قلب وهو مما يؤثره الفصحاء لأغراض لا يبعد قصد بعضها هنا لا بمعدن كنورة سحاقة خزف ومثله طين سوي وصار رمادا؛ لأنه ليس بتراب بخلاف ما أصابته نار فاسود ولم يصر رمادا، "ومختلط بدقيق ونحوه" كجص وزعفران وإن قل الخليط جدا بحيث لا يدرك؛ لأنه لنعومته يمنع وصول التراب للعضو "وقيل إن قل الخليط جاز" نظير ما مر في الماء ويرده ما تقرر أن قليل الخليط هنا يمنع ولو احتمالا وصول المطهر للعضو لكثافته بخلافه ثم للطافة الماء، "و" مر أن التراب لا بد أن يكون طهورا فحينئذ "لا" يصح التيمم "بمستعمل" في حدث، وكذا خبث فيما يظهر بأن استعمل في مغلظ "على الصحيح" كالماء بل أولى وكون التراب لا يرفع الحدث فلا يتأثر بالاستعمال بخلاف الماء يرد بأن السبب في الاستعمال ليس هو خصوص رفع الحدث كما مر بل زوال المنع من نحو الصلاة بدليل أن ماء السلس مستعمل مع أنه لا يرفع حدثا فاستويا "وهو" أي المستعمل "ما بقي بعضوه" أي المتيمم بعد مسحه. "وكذا ما تناثر" بالمثلث منه بعد مسه له وإن لم يعرض عنه فلو أخذه من الهواء عقب انفصاله عما مسه لم يجز وإيهام قول الرافعي، وإنما يثبت له حكم الاستعمال إذا. انفصل بالكلية وأعرض عنه إلا جزاء غير مراد له؛ لأن غايته أنه كالماء وهو يضر فيه ذلك فأولى التراب نعم يفترقان في أنه لا يضر هنا رفع اليد بما فيها من التراب، ثم عودها إليه؛ لأنه لما احتاج لهذا هنا نزلوه منزلة الاتصال بخلافه ثم "في الأصح" كالمتقاطر من الماء وما قيل في توجيه مقابل الأصح أن التراب كثيف إذا علق بالمحل منع غيره أن يلصق به بخلاف الماء لرقته يرد بأن ذلك بفرض تسليمه إنما يقتضي علوق بعض المماس لا كله فبعض المماس متناثر وقد اشتبه فمنع الكل لعدم التمييز، ومن ثم لو تميز الملاصق عن غيره وتحقق أن المتناثر هو ذلك الغير لم يكن مستعملا كما هو واضح، ثم رأيت المجموع صرح بذلك فإنه قسم المتناثر إلى ما أصاب العضو ثم تناثر عنه وصحح أنه مستعمل وإلى ما لم يمسه ألبتة وإنما لاقى ما لصق به وقال المشهور أنه غير مستعمل كالباقي بالأرض ا هـ نعم لا يضر هنا رفع اليد عن العضو، ثم عودها إليه لمسح بقيته للاحتياج إليه هنا لا في الماء كما تقرر وعلم

ج /1 ص -122- من ذلك جواز تيمم كثيرين من تراب يسير مرات كثيرة حيث لم يتناثر إليه شيء مما ذكر، "ويشترط قصده" أي التراب لقوله تعالى: {فَتَيَمَّمُوا صَعِيداً طَيِّباً} [النساء:43، المائدة:6] أي اقصدوه بالنقل بالعضو أو إليه "فلو سفته" أي التراب "ريح عليه" أي على وجهه أو يده "فردده" على العضو "ونوى لم يجز" بضم أوله لانتفاء القصد بانتفاء النقل المحقق له وإن قصد بوقوفه في مهبها التيمم؛ لأنه في الحقيقة لم يقصد التراب وإنما أتاه لما قصد الريح، ومن ثم لو أخذه من العضو ورده إليه أو سفته على اليد فمسح بها وجهه مثلا أو أخذه من الهواء ومسح به مع النية المقترنة بالأخذ في غير الثانية ورفع اليد للمسح فيها كفى لوجود النقل المقترن بالنية حينئذ وظاهر أنه لو كثف التراب في الهواء فمعك وجهه فيه أجزأ أيضا كما لو معكه بالأرض "ولو يمم" بلا إذنه لم يجز كما لو سفته ريح أو "بإذنه" بأن نقل المأذون التراب للعضو ومسحه به ونوى الآذن نية معتبرة مقترنة بنقل المأذون ومستدامة. إلى مسح بعض الوجه "جاز"، ولو بلا عذر إقامة لفعل مأذونه مقام فعله، ومن ثم اشترط كون المأذون مميزا ولا يبطل نقل المأذون بحدث الآذن؛ لأنه غير مباشر للعبادة فهو كجماع المستأجر في زمن إحرام الأجير كذا قاله القاضي ومن تبعه والمعتمد ما بحثه الشيخان أنه يبطل؛ لأنه المباشر للنية بل والعبادة؛ لأن مأذونه إنما ناب عنه في مجرد أخذ التراب ومسح عضوه به ومن ثم لم يضر كفره لا في النية المقومة للعبادة والمحصلة لها وبه فارق المقيس عليه المذكور ويؤيده قولهم لا يضر حدث المأذون؛ لأن الناوي غيره وبه فارق بطلان حجه عن الغير بجماعه؛ لأنه الناوي ثم "وقيل يشترط عذر" للآذن؛ لأنه لم يقصد التراب ويرده أن قصد مأذونه كقصده.
"وأركانه" خمسة وزاد في الروضة التراب وقصده وقال الرافعي الأحسن إسقاطهما؛ لأنهم لم يعدوا الماء ركنا في الوضوء فكذا التراب ولأنه يلزم من النقل القصد وأجيب عن الأول بأن اشتراط طهورية الماء لا يختص بالوضوء بل يشاركه فيه الغسل وإزالة النجس فلم يحسن عده ركنا للوضوء بخلاف التراب فإنه مختص بمحل التيمم ويرد بمنع اختصاص التراب أيضا لوجوبه في المغلظة فساوى الماء إلا أن يفرق بأن المطهر ثم هو الماء لكن بشرط مزجه به فاختص استقلاله بالتطهير به فحسن عده ركنا فيه بخلاف الماء، ثم وعن الثاني بانفكاك القصد عن النقل بدليل. ما مر فيمن وقف بمهب ريح قاصدا التراب ورد بأن المدعى أنه يلزم من النقل القصد أي لوجوب قرن النية به كما يأتي لا عكسه فلا يرد ما ذكر في الوقوف بمهب الريح؛ لأن الذي فيه أنه لم يلزم من القصد النقل نعم قال السبكي إفراد القصد بالحكم عليه بالركنية أولى من عكسه المذكور في المتن؛ لأن القصد مدلول التيمم المأمور به في الآية والنقل لازم له ويجاب بمنع لزوم النقل له كما تقرر وبتسليمه فما في المتن هو الأولى؛ لأنه ذكر أولا الملزوم رعاية للفظ الآية، ثم اللازم؛ لأنه المطرد وهو الطريق لذلك الملزوم "نقل التراب" أي تحويله من نحو الأرض أو الهواء إلى العضو المسموح بنفس ذلك العضو كأن معك وجهه ويديه بالأرض ولا بد من الترتيب حقيقة، إذ لا يمكن تقديره هنا أو بغيره من مأذونه كما مر أو من نفسه كأن أخذ ما سفته الريح من الهواء أو من

ج /1 ص -123- الوجه كما يأتي، ثم رده إليه وكأن سفت على يده أو كمه، ولو قبل الوقت فمسح به وبعده؛ لأن النقل به للوجه إنما وجد بعد الوقت وأفهم عد النقل ركنا بطلانه بالحدث قبل مسح الوجه ما لم يجدد النية قبل وصول التراب للوجه لوجود النقل حينئذ "فلو نقل من وجه" إليه أو "إلى يد" بأن حدث عليه بعد زوال ترابه بالكلية تراب آخر فأخذه ومسح به يديه "أو عكس" أي نقل من يد إلى وجه كذا منها إليها "كفى في الأصح" لوجود حقيقة النقل، ولو أخذه ليمسح به وجهه فتذكر أنه مسحه جاز أن يمسح به يديه أو ليديه ظانا أنه مسح وجهه فبان أنه لم يمسحه جاز مسحه به؛ لأن قصد عين المنقول إليه لا يشترط على المعتمد.
"و" ثانيها "نية استباحة الصلاة" ونحوها مما يفتقر للطهر وسيأتي تفصيل ما يستبيحه، ولو تيمم بنيتها ظانا أن حدثه أصغر فبان أكبر أو عكسه صح بخلاف ما لو تعمد نظير ما مر في نية المغتسل أو المتوضئ غير ما عليه، واتحاد النية والاستباحة في الحدثين هنا لا يقتضي الصحة مع التعمد خلافا لما وقع لابن الرفعة "لا" نية "رفع الحدث" أو الطهارة عنه؛ لأنه لا يرفعه وإلا لم يبطل بغيره كرؤية الماء ولأنه صلى الله عليه وسلم قال لعمرو بن العاص "صليت بأصحابك وأنت جنب" فسماه جنبا مع تيممه إفادة لعدم رفعه نعم لو نوى بالحدث المنع من الصلاة وبرفعه رفعا خاصا بالنسبة لفرض ونوافل جاز كما هو ظاهر؛ لأنه نوى الواقع.
تنبيه: قوله صلى الله عليه وسلم لعمرو "صليت" إلخ صريح في تقريره على إمامته وحينئذ فإن قيل بلزوم الإعادة أشكل بأن من تلزمه لا تصح إمامته أو بعدم لزومها أشكل بأن المتيمم للبرد تلزمه الإعادة، وقد يجاب بأنه إنما يفيد صحة صلاته. وأما صحة صلاتهم خلفه فهي واقعة حال محتملة؛ لأنهم لم يعلموا بوجوب الإعادة حالة الاقتداء فجاز اقتداؤهم لذلك وحينئذ فلا إشكال أصلا.
"ولو نوى" التيمم لم يكف جزما أو "فرض التيمم" أو فرض الطهارة "لم يكف في الأصح"؛ لأنه طهارة ضرورة غير مقصود في نفسه فلم يصلح لأن يجعل مقصودا بخلاف الوضوء، ومن ثم لا يسن تجديده فإن قلت كيف لا يصح هذا مع أنه إنما نوى الواقع قلت ممنوع بإطلاقه؛ لأنه وإن نواه من وجه نوى خلافه من وجه آخر؛ لأن تركه نية الاستباحة وعدوله إلى نية التيمم أو نية فرضيته ظاهر في أنه عبادة مقصودة في نفسها من غير تقييد بالضرورة وهذا خلاف الواقع، ومن ثم لما لم يكن في تيمم نحو غسل الجمعة استباحة جاز له نية تيمم الجمعة وسنة تيممها لانحصار الأمر فيها ويؤخذ مما قررته أنه لو نوى فرضية الإبدالي لا الأصلي صح ويوجه بأنه الآن نوى الواقع من كل وجه فلم يكن للإبطال وجه "ويجب قرنها" أي النية "بالنقل" السابق أي بأوله؛ لأنه أول الأركان "وكذا" يجب "استدامتها" ذكرا "إلى مسح شيء من الوجه على الصحيح" حتى لو عزبت قبل مسح شيء منه بطلت؛ لأنه المقصود وما قبله وسيلة وإن كان ركنا فعلم من كلامهم بطلانه بعزوبها فيما بين النقل المعتد به والمسح وهو كذلك وإن نقل جمع عن أبي خلف الطبري الصحة. واعتمدوه وليس من محل الخلاف كما هو ظاهر ما إذا عزبت قبل وصول يده لوجهه، ثم قرنها بنقلها إليه لما علم مما مر أنه حيث بطل نقله قبل وصول يديه لوجهه

ج /1 ص -124- فنوى ورفعهما إليه أو مرغه عليهما كفى، "فإن نوى" بتيممه "فرضا ونفلا" أي استباحتهما "أبيحا" عملا بنيته وأفهم تنكيره الفرض عدم اشتراط توحيده فلو نوى فرضين أو أكثر استباح واحدا منهما أو من غيرهما وتعيينه ففي إطلاقه يصلي أي فرض شاء وفي تعيينه كأن تيمم لمنذورة أو لفائتة ضحى يصلي غيره كالظهر بعد دخول وقته ولأنه صح لما قصده فجاز غيره؛ لأنه من جنسه نعم لو عين فأخطأ لم يصح بخلاف الوضوء؛ لأنه يرفع الحدث وإذا ارتفع استباح ما شاء والتيمم مبيح وبالخطأ صادفت نيته استباحة ما لا يستباح "أو" نوى "فرضا" فقط "فله النفل على المذهب"؛ لأنه تابع أولوي بالاستباحة وسيعلم أن صلاة الجنازة في حكم النفل وإن تعينت عليه وظاهر أن الطواف كالصلاة ففرضه يبيح فرضها ونفله يبيح نفلها "أو" نوى "نفلا" فقط "أو" نوى "الصلاة" وأطلق "تنفل" أي جاز له النفل "لا الفرض على المذهب" ؛ لأن الفرض أصل فلا يتبع غيره وأخذا بالأحوط في الثانية وكون المفرد المحلى بأل للعموم إنما يفيد فيما مداره على الألفاظ والنيات ليست كذلك على أن بناءها على الاحتياط يمنع العمل فيها بمثل ذلك لو فرض أن للألفاظ فيها دخلا فاندفع ما للإسنوي وغيره هنا ونية ما عدا الصلاة كسجدة تلاوة أو مس مصحف أو قراءة أو مكث بمسجد أو استباحة وطء تبيح جميع ما عداها لا شيئا منها؛ لأنها أعلى ونية الأدون لا تبيح الأعلى نعم نية خطبة الجمعة كنية صلاة الجنازة فيستبيح بها ما عدا الفرض العيني فالحاصل أن نية الفرض تبيح الجميع ونية النفل أو الصلاة أو صلاة الجنازة أو خطبة الجمعة تبيح ما عدا الفرض العيني ونية شيء مما عدا الصلاة لا تبيحها وتبيح جميع ما عداها.
"و" ثالثها ورابعها وخامسها سواء أكان عن حدث أكبر أم أصغر "مسح" جميع "وجهه" السابق بيانه في الوضوء إلا ما يأتي بالتراب أي إيصاله إليه، ولو بخرقة ومنه ظاهر لحيته المسترسل والمقبل من أنفه على شفته وينبغي التفطن لهذا ونحوه فإنه كثيرا ما يغفل عنه "ثم" مسح جميع "يديه مع مرفقيه" للآية مع خبر الحاكم وصححه "التيمم ضربتان ضربة للوجه وضربة لليدين إلى المرفقين" لكن صوب غيره وقفه على ابن عمر رضي الله عنهما، ومن ثم اختار المؤلف وغيره القديم أنه يكفي مسحهما إلى الكوعين لحديث الصحيحين. الظاهر فيه ولكن البدلية المقتضية لإعطاء البدل حكم المبدل منه قد ترجح الأول على أنه واقعة حال فعلية محتملة فقدم مقتضى البدلية؛ لأنه لم يتحقق له معارض، ومن ثم وجب الترتيب هنا كهو، ثم، وإنما لم يجب في الغسل؛ لأنه لما وجب فيه تعميم البدن صار كله كعضو واحد، ومن ثم يجب وإن تمعك؛ لأن تعميم البدن بالتراب لا يجب مطلقا فلم يشبه الغسل ويكفي غلبة ظن تعميم العضو بالتراب، وقد يعترض وجوب الترتيب بأن في حديث البخاري المذكور ما يصرح بعدمه لولا تأويل الواو بثم نظرا للبدلية المذكورة، "ولا يجب" بل ويسن "إيصاله" أي التراب "منبت الشعر الخفيف" وفي وجه أو يد لما فيه من المشقة وبه فارق الوضوء "ولا ترتيب" بالفتح واجب بل مندوب "في نقله" أي التراب إلى العضوين "في الأصح فلو ضرب بيديه" التراب معا "ومسح بيمينه" أو يساره "وجهه وبيساره" أو يمينه "يمينه" أو يساره "جاز"؛ لأن الفرض الأصلي المسح والنقل وسيلة إليه فلم يشترط فيه ترتيب.

ج /1 ص -125- تنبيه: يشترط لصحة التيمم تقدم طهر جميع البدن من نجس غير معفو عنه. إذا كان معه من الماء ما يكفي لإزالة الخبث القادر هو على إزالته سواء المسافر والحاضر وإن لزمته الإعادة بكل تقدير وتقدم الاجتهاد في القبلة لا ستر العورة؛ لأنه أخف ولهذا لا تجب الإعادة مع العري بخلافها مع الخبث وعدم القبلة.
"ويندب" للتيمم جميع ما مر في الوضوء مما يتصور جريانه هنا فمن ذلك "التسمية" أولا حتى لجنب ونحوه والذكر آخره السابق ثم، وذكر الوجه واليدين بناء على ندبه والاستقبال والسواك ومحله بين التسمية وأول الضرب كما أنه ثم بين غسل اليد والمضمضة، والغرة والتحجيل وأن لا يرفع يده عن العضو حتى يتم مسحه وتخليل أصابعه كما يأتي "ومسح وجهه ويديه بضربتين" لورودهما مع الاكتفاء بضربة حصل بها التعميم وقيل يسن ثلاث ضربات لكل عضو ضربة "قلت الأصح المنصوص وجوب ضربتين وإن أمكن بضربة بخرقة ونحوها" كأن يضرب بخرقة كبيرة، ثم يمسح ببعضها وجهه وببعضها يديه "والله أعلم" لخبر الحاكم المار آنفا بما فيه، قيل ويشكل على وجوبهما جواز التمعك ويرد بأنه لا إشكال في ذلك؛ لأن المراد بالضرب النقل ولو بالعضو الممسوح كما مر لا حقيقة الضرب والتمعك يشترط فيه الترتيب كما مر فإذا معك وجهه، ثم يديه فقد حصل له نقلتان نقلة للوجه ونقلة لليدين وآثروا التعبير بالضرب لموافقة لفظ الحديث والغالب إذ يكفي وضع اليد على تراب ناعم بدونه كما أن قوله فيه ضربة للوجه وضربة لليدين للغالب أيضا، إذ لو مسح ببعض ضربة الوجه وببعضها مع أخرى اليدين كفى وتجب الزيادة على ضربتين إن لم يحصل الاستيعاب بهما وإلا كرهت على ما في المجموع على المحاملي والروياني.
تنبيه: الصورة المذكورة بعد قوله وإن أمكن بضربة بخرقة هل الضربة الثانية الواجبة فيها. يمسح بها اليدين جميعهما أو بعض إحداهما مبهما أو معينا؛ لأنه لو عمم بالأولى الوجه وبعض اليدين جاز، للنظر في ذلك مجال والذي يتجه أن الذي يجب مسحه بها هو آخر جزء مسحه من اليد؛ لأن هذا هو الذي تتعين الضربة الثانية له فيقع بالأولى لغوا بخلاف ما قبله.
"ويقدم" ندبا "يمينه" على يساره "و" يقدم ندبا أيضا "أعلى وجهه" على باقيه كالوضوء فيهما وأسقط من أصله ندب الكيفية المشهورة في مسح اليدين لعدم ثبوت شيء فيها، ومن ثم نقل عن الأكثرين أنها لا تندب لكنه مشى في الروضة على ندبها، وإنما سن فيها مسح إحدى الراحتين بالأخرى ولم يجب لتأدي فرضهما بضربهما بعد مسح الوجه وجاز مسح الذراعين بترابهما لعدم انفصاله وللحاجة لتعذر مسح الذراع بكفها فهو كنقل الماء من محل إلى آخر مما يغلب فيه التقاذف ويعذر في رفع اليد وردها كما مر كرد متقاذف يغلب في الماء "وتخفيف الغبار" من كفيه إن كثف بالنفض أو النفخ حتى لا يبقى إلا قدر الحاجة للاتباع ولئلا يشوه خلقه ومن ثم لا يسن تكرار المسح ويسن أن لا يمسح التراب عن

ج /1 ص -126- أعضاء التيمم حتى يفرغ من الصلاة "وموالاة التيمم" بتقدير التراب ماء "كالوضوء" فتسن وقيل تجب؛ لأنه بدله "قلت، وكذا الغسل" تسن موالاته كالوضوء خروجا من الخلاف، "ويندب تفريق أصابعه أولا" أي أول كل ضربة؛ لأنه أبلغ في إثارة الغبار لاختلاف موقع الأصابع فيسهل تعميم الوجه بضربة واحدة، وكذا اليدان ووصول الغبار بين الأصابع من التفريج في الأولى لا يمنع إجزاءه في الثانية إذا مسح به لما مر أن ترتيب النقل غير شرط فحصول التراب الثاني من التفريج في الثانية إن لم يزد الأول قوة لا ينقصه على أن الحاصل من ذلك غالبا غبار لبسه على المحل وهو لا يمنع الإجزاء بتراب التيمم. ومن ثم لو غشيه غبار لم يكلف نفضه للتيمم إلا إن منع وصول ترابه للعضو وعليه يحمل إطلاق التهذيب وجوب النفض وظاهر أنه لا يضر وصول الغبار من الأولى وإن كثر لما تقرر أن ترتيب النقل غير شرط فالواصل من الأولى يصلح للتيمم به إذا مسح به ويفارق مسألة التهذيب بأنه لا نقل فيها، ومن ثم لو أخذ التراب فيها بيده ونوى ثم مسح به أجزأ وإن كثر كما علم مما مر فيما لو سفته ريح على وجهه ولا ينافي ندب التفريق في الثانية نقل ابن الرفعة الاتفاق على وجوبه فيها؛ لأنه محمول على ما إذا لم يرد التخليل والأول على ما إذا أراده فالواجب فيها إما التفريق وإما التخليل فهو مع التفريق سنة. "ويجب نزع خاتمه" عند المسح "في" الضربة "الثانية والله أعلم" ولا يكفي تحريكه لتوقف وصول التراب لمحله على نزعه لكثافته وإن اتسع خلافا لما يوهمه تعبير غير واحد بغالبا؛ لأن انتقاله للخاتم بالتحريك ثم عوده للعضو يصيره مستعملا وليس كانتقاله لليد الماسحة ثم عوده للحاجة إلى هذا دون ذاك ويسن في الأولى ليمسح وجهه بجميع يديه للاتباع فإن قلت قولك؛ لأن انتقاله إلى آخره غير كاف؛ لأنه إن وصل للخاتم قبل مس العضو فلا استعمال أو بعده فقد طهر العضو بمسه قلت بل هو كاف لحالة أخرى أغفلها حصرك وهي أن التراب لا بد أن يصيب جزءا مما تحت الخاتم الذي تجافى عنه وهذا التراب يحتمل التكاثف الذي من شأنه أنه طبقة فوق أخرى ومعلوم أن السفلى مستعملة؛ لأنها الماسة دون التي فوقها وبتحريك الخاتم ينتقل هذا المختلط إلى الجزء الذي يلي الأول مما لم يصبه تراب فلا يطهره وهكذا كل جزء فرضته أصابه التراب دون ما يليه فاتضح أن المانع موجود مع وجود الخاتم مطلقا فتفطن له، نعم إن فرض تيقن عموم التراب لجميع ما تحت الخاتم من غير تحريكه فلا إشكال في الإجزاء حينئذ.
"ومن تيمم"، لمرض لم يبطل تيممه إلا بالبرء، وقد يشمله المتن بجعل الفقد شاملا للشرعي، وكذا وجده بأن يزول مانعه ولم يقترن بمانع آخر أو "لفقد ماء فوجده" أو ثمنه مع إمكان شرائه وإن قل "إن لم يكن في صلاة" بأن كان. قبل الراء من تكبيرة الإحرام "بطل" تيممه وإن ضاق الوقت عن الوضوء إجماعا، وكذا لو توهمه وإن زال توهمه سريعا كأن رأى ركبا أو تخيل سرابا ماء أو سمع من يقول عندي ماء لفلان أو نجس أو مستعمل أو ماء ورد؛ لأنه لم يأت بالمانع إلا بعد توهمه الماء بمجرد سماعه للفظه بخلاف أودعني فلان ماء وهو يعلم غيبته وعدم رضاه بأخذه أما لو لم يعلم ذلك فيبطل؛ لأنه يلزمه البحث عنه

ج /1 ص -127- ولأنه إذا شك في الرضا صار آخذه متوهم الحل، وإنما يبطل فيما إذا رآه مثلا أو توهمه "إن لم يقترن" وجوده أو توهمه "بمانع كعطش" وسع وتعذر استقاء؛ لأنه حينئذ كالعدم ويؤخذ منه أن كل ما منع وجوب الطلب كذلك ومنه أن يخشى من لا تلزمه الإعادة خروج الوقت لو طلبه فقولهم هنا وإن ضاق الوقت محله فيمن يلزمه طلبه وإن خاف خروج الوقت وهو من تلزمه الإعادة وهذا معلوم مما قدموه في الطلب فوجب حمل إطلاقهم هنا عليه كما تقرر. وإنما لم يبطل بتوهم سترة أو برء لعدم وجوب طلبها لغلبة الضنة بها وعدم حصوله بالطلب.
فرع: ذكر شارح هنا كلاما عن الحنفية فيما لو مر متيمم نائم ممكنا بماء، ثم استيقظ وعلمه بعد بعده عنه ولم يبين حكم ذلك عندنا والذي يظهر من كلامهم فيما إذا أدرج في رحله ماء ولم يقصر في طلبه أو كان بقربه بئر خفية الآثار أو رأى واطئ متيممة الماء دونها عدم بطلان تيممه.
"أو" إن وجده بلا مانع أيضا ولا عبرة بتوهمه هنا "في صلاة" بأن كان بعد تمام الراء من تكبيرة الإحرام "لا يسقط" أي قضاؤها "به" لكونه بمحل الغالب فيه وجود الماء "بطلت" الصلاة لبطلان تيممها كما علم من سياق كلامه إذ المبحث في مبطله لا مبطلها فلا اعتراض عليه "على المشهور" وإن ضاق الوقت على ما تقرر لعدم الفائدة في بقائها لوجوب إعادتها "وإن أسقطها" لكونه بمحل الغالب فيه فقد الماء أو استوى فيه الأمران "فلا" تبطل الصلاة بل يتمها ويسلم الثانية؛ لأن تيممه لا يبطل إلا بانتهائها وإن تلف الماء وهي منها تبعا ففعلها إلا سجود سهو تذكره بعدها وإن قرب الفصل لفصله عنها بالسلام صورة وإن بان بالعود لو جاز أنه لم يخرج به ووجه عدم بطلانها برؤيته هنا أنه تلبس بالمقصود كوجود المكفر الرقبة بعد شروعه في الصوم وليس كمصل بخف تخرق فيها لامتناع افتتاحها مع تخرقه مع تقصيره بعدم تعهده ولا كأعمى قلد في القبلة فأبصر فيهما لبنائها على أمر ضعيف هو التقليد على أن البدل هنا لم ينقض بخلاف التيمم ولا كمعتدة بالأشهر. حاضت فيها لقدرتها على الأصل قبل فراغ البدل ولا كمستحاضة شفيت فيها لتجدد حدثها نعم إن نوى قاصر بعد رؤيته إقامة أو إتماما بطلت؛ لأن إنشاءه بهذه النية زيادة لم يستبحها كافتتاح صلاة أخرى وهو بعد الرؤية باطل فاندفع بالتصوير فيهما بالقاصر ما للإسنوي هنا أما لو أقام أو نوى ذلك قبل رؤية الماء أو معها فلا تبطل والشفاء في الصلاة كرؤية الماء ففيها تفصيله المذكور فإن وضع الجبيرة على طهر لم تبطل وإلا بطلت، ولو يمم ميت لفقد الماء وصلي عليه، ولو بالوضوء، ثم وجده، ولو بعد صلاته وجب غسله والصلاة عليه في الحضر؛ لأن ذلك خاتمة أمره فاحتيط له وقياسه أن من صلي عليه بالتيمم، ثم رأى الماء قبل دفنه لزمه إعادتها إن كان حاضرا أما المسافر فلا يلزمه شيء من ذلك إذا وجده فيها أو بعدها فقد نقل ابن الرفعة وأقروه الاتفاق بل أشار لنقل الإجماع على أن صلاة الجنازة كالخمس في وجود الماء قبل إحرامها أو بعده وردوا تفرقة الإسنوي بينهما أخذا من كلام البغوي والحاصل أنها كغيرها من الخمس وأن تيمم الميت كتيمم الحي. وأما قول ابن

ج /1 ص -128- خيران ليس لحاضر أن يتيمم ويصلي على الميت فيرد حيث لم يكن ثم غيره وإن أمكن توجيهه بأن صلاته لا تغني عن الإعادة وليس هنا وقت مضيق وتكون بعده قضاء حتى يفعلها لحرمته بأن وقتها الواجب فعلها فيه أصالة قبل الدفن فتعين فعلها قبله لحرمته، ثم بعده إذا رئي الماء لإسقاط الفرض. على أن عبارته أولت بأنها في حاضر أي أو مسافر واجد للماء خاف لو توضأ فاتته صلاة الجنازة فهذا لا يتيمم عندنا خلافا لأبي حنيفة أما إذا كان ثم من يحصل به الفرض فليس له التيمم لفعلها؛ لأنه لا ضرورة به إليه ولا فرق في عدم بطلان الصلاة السابقة برؤية الماء بين الفرض والنفل. "وقيل يبطل النفل"؛ لأنه لا حرمة له كالفرض وإدخاله النفل فيما يسقط بالتيمم تارة وتارة لا يقتضي أن نحو المقيم كما يلزمه قضاء الفرض يسن له قضاء النفل الذي يشرع قضاؤه وأنه يجوز له فعل النفل بالتيمم وإن لم يشرع قضاؤه وبه يصرح قوله بعد وأن المتنفل إلى آخره "والأصح إن قطعها" أي الصلاة التي تسقط بالتيمم الشاملة للنافلة كما يصرح به كلامه فحمل غير واحد من الشراح لها على الفرض إنما هو؛ لأن من جملة مقابل الأصح وجها بحرمة القطع وهو لا يأتي في النفل "ليتوضأ أفضل" من إتمامها بالتيمم وإن كان في جماعة تفوت بالقطع أو نوى إعادتها بالماء بعد فراغها كما شمله كلامهم خروجا من خلاف من أوجبه وقدم على من حرمه؛ لأنه أقوى ولا يجوز له قلبها نفلا ويسلم من ركعتين؛ لأنه كافتتاح صلاة بعد رؤية الماء ومر أنه باطل وبه فارق ندبه لمن خشي فوت الجماعة كما يأتي نعم إن ضاق وقتها بأن كان لو توضأ وقع جزء منها خارجه حرم قطعها لتفويته بعضها مع قدرة فعل جميعها فيه بلا ضرورة "و" الأصح "أن المتنفل". الذي لم ينو عددا بل أطلق، ثم رأى الماء قبل ركعتين "لا يجاوز ركعتين" بل يسلم منهما؛ لأنه الأحب المعهود في النوافل فإن رآه بعد فعلهما اقتصر على الركعة التي رآها فيها وحمل شارح هذا للعبارة قال لصدقها على أنه لم يجاوز ركعتين بعد رؤية الماء فأوهم أن له فعل ركعتين بعد رؤيته مطلقا وليس كذلك "إلا من نوى عددا" قبل رؤية الماء وإن زاد على ما نواه عند الإحرام كما هو ظاهر ومنه الركعة عند الفقهاء فالاعتراض عليه باصطلاح الحساب غير سديد على أن بعضهم وافق الفقهاء "فيتمه" عملا بنيته ولا يزيد عليه لما مر أن الزيادة كافتتاح صلاة أخرى، ولو رآه أثناء قراءة تيمم لها بطل تيممه وإن نوى قدرا معلوما لعدم ارتباط بعضها ببعض. وبه يعلم أنه لو رآه أثناء طواف بطل أيضا؛ لأن صحة بعضه لا ترتبط ببعض أو رأته نحو حائض أثناء وطء تيممت له وجب النزع بخلاف ما لو رآه هو لبقاء تيممها؛ لأنه لا يبطل إلا برؤيتها دون رؤيته خلافا لمن وهم فيه.
"ولا يصلى بتيمم"، ولو من صبي وجنب تجردت جنابته عن الحادث الأصغر خلافا لمن غلطوا فيه ويشكل على الصبي تجويزهم جمع المعادة مع الأصلية بتيمم واحد إلا أن يفرق بأن صلاة الصبي صالحة للوقوع عن الفرض لو بلغ فيها ولا كذلك المعادة وإن استويا في وجوب نية الفرض فيهما كما يأتي أي صورة والقيام وغيرهما، وإنما. لم يصل بتيممه لفرض بلغ بعده وقبل الدخول في الفرض فرضا كما صححه في التحقيق احتياطا له

ج /1 ص -129- إذ صلاته في الحقيقة نفل فلم يقع تيممه إلا للنفل "غير فرض" واحد عيني كما صح عن ابن عمر قال البيهقي ولم يعرف له مخالف من الصحابة بل روى الدارقطني عن ابن عباس من السنة أن لا يصلي بتيمم واحد إلا صلاة واحدة، ثم يحدث للثانية تيمما وقول الصحابي من السنة في حكم المرفوع ولأنه طهارة ضعيفة ولأن الوضوء كان يجب لكل فرض فنسخ يوم الخندق فبقي التيمم على الأصل من وجوب الطهر لكل فرض وخرج بيصلى تمكين الحليل مرارا بتيمم وجمعها بين ذلك وصلاة فرض بأن نوته في تيممها كما مر فإنه جائز للمشقة وعلم من كلامه في غير هذا المحل أن الطواف بمنزلة الصلاة فلا يجمع بين فرضين منه ولا بين فرضه وفرض الصلاة كالخطبة والجمعة مطلقا؛ لأنه لما جرى قول أنها بمثابة ركعتين ألحقت بالفرض العيني، وإنما لم يستبح الجمعة بنيتها نظرا لكونها فرض كفاية فالحاصل أن لها شبها متأصلا بالعيني روعي كما روعي كونها فرض كفاية احتياطا فيهما ويؤيده ما مر في الصبي فإنه روعي في صلاته صورة الفرض فلم يجمع بين فرضين وحقيقة النفل فلم يصل الفرض لو بلغ، وإنما لم يجب تيمم لكل من الخطبتين؛ لأنهما بمنزلة شيء واحد، ولو صلى بتيمم فرضا تجب إعادته كأن ربط بخشبة، ثم فك جاز له إعادته به وإن كان فعل الأولى فرضا؛ لأن الثانية هي الفرض الحقيقي فجاز الجمع نظرا لهذا وصلاته الثانية بتيمم الأولى نظرا لفرضيتها أولا هذا غاية ما يوجه به كلامهم هنا، ثم رأيت في كلام شيخنا ما يوافقه لكن قياسه هذا على ما يأتي في المنسية من خمس لا يتم؛ لأن ما عدا الفرض ثم وسيلة له ولا كذلك هنا؛ لأن الأولى وجبت لحرمة الوقت والثانية للخروج من عهدة الفرض فلا وسيلة أصلا ومع ذلك كله فهذا يشكل على ما مر في الصبي من رعاية الصورة والحقيقة احتياطا بل هذا أولى فتأمله.
"ويتنفل ما شاء"؛ لأن. النفل لا ينحصر فخفف فيه "والنذر" أي المنذور من نحو صلاة وطواف "كفرض" أصلي "في الأظهر"؛ لأن الأصل أنه يسلك به مسلك واجب الشرع نعم إن نذر إتمام كل نفل شرع فيه جاز له نوافل مع فرضه؛ لأن ابتداءها نفل والقراءة المنذورة كذلك إن عينها نعم إن قطعها بنية الإعراض، ثم أراد إتمامها احتمل وجوب التيمم؛ لأنه بالإعراض عن البقية صيرها كالفرض المستقل ومثله ما لو نذر سورتين في وقتين فيحتمل وجوب التيمم لكل؛ لأنهما لا يسميان الآن فرضا واحدا "والأصح صحة" فروض كفاية نحو "جنائز" وإن تعينت "مع فرض" عيني لشبهها أصالة بالنفل في جواز الترك وتعينها بانفراد المكلف عارض، وإنما لم يجز فيها الجلوس والركوب؛ لأنه يمحو ركنها الأعظم وهو القيام ومر أن نية النفل تبيحها خلافا لقول شارح هنا لا تبيحها؛ لأنه من غير جنسها فهي رتبة متوسطة بين الفرض والنفل ا هـ ويلزمه أن نية النفل لا تبيح نحو مس المصحف؛ لأنه من غير جنسه وهو خلاف ما صرحوا به، "و" الأصح "أن من نسي إحدى الخمس" ولم يعلم عينها لزمه فعل الخمس فورا وجوبا إن كان الفوات بغير عذر وإلا فندبا وكنسيان إحداهن ما لو صلاهن بخمس وضوءات، ثم علم ترك لمعة من إحداهن لتيقنه حينئذ أن عليه إحداهن، وقد جهل عينها فيلزمه. فعلهن، إذ لا تتيقن براءة ذمته إلا بذلك فإن أراد فعلهن

ج /1 ص -130- بالتيمم "كفاه تيمم لهن"؛ لأن الفرض واحد ووجوب ما عداه من الخمس إنما هو بطريق الوسيلة لتتحقق براءة الذمة قال السبكي والأحسن كفاه لهن تيمم لإيهام ذاك أنه إنما يكفيه تيمم إذا نوى به الخمس وليس مرادا بل المراد أنه يتيمم تيمما واحدا للمنسية ويصلي به الخمس انتهى وإيهام ذلك يدفعه ما هو معلوم أنه إذا وجد فعل وما فيه رائحته كان التعلق بالفعل فقط ويعضده بل يعينه السياق فإنه إنما هو في نية فرض واستباحته مع غيره تبعا، ولو تذكر المنسية بعد فعل الخمس لم تلزمه إعادتها كما رجحه المصنف وسبقه إليه صاحب البحر ويفرق بينه وبين ما لو ظن حدثا فتوضأ له، ثم تيقنه بأنه ثم يمكنه اليقين بنحو المس بخلافه هنا. "وإن نسي صلاتين منهن وعلم كونهما مختلفتين" كظهر وعصر من يوم أو يومين "صلى كل صلاة" من الخمس "بتيمم" وهذه طريقة ابن القاص "وإن شاء تيمم مرتين" عدد المنسي "وصلى" بكل تيمم عدد غير المنسي مع زيادة واحد وترك ما بدأ به قبله فيصلي في هذه الصورة "بالأول أربعا" كالظهر والعصر والمغرب والعشاء وعلم مما مر أنه إن كان الفوات بغير عذر وجب كونها ولاء أو بعذر كالنسيان هنا سن كونها "ولاء" لما فيه من المبادرة ببراءة الذمة "وبالثاني أربعا" كذلك "ليس منها التي بدأ بها" كالصبح والعصر والمغرب والعشاء فيبرأ بيقين؛ لأنه صلى ما عدا الصبح والظهر بتيممين فإن كانت المنسيتان فيهن تأدت كل بتيمم وإن كانتا تينك تأدت الظهر بالتيمم الأول والصبح بالثاني وإن كانتا إحدى أولئك مع إحدى هاتين فكذلك وهذه طريقة ابن الحداد وهي المستحسنة عندهم ولهم فيها عبارات وضوابط أخر أما إذا لم يترك ما بدأ به كأن يصلي بالثاني الظهر والعصر والمغرب والصبح فلا يبرأ لاحتمال أن المنسيتين العشاء وواحدة غير الصبح. فبالأول تصح غير العشاء فتبقى العشاء عليه "أو" نسي "متفقين" بينهما ولا يكونان إلا من يومين أو شك في اتفاقهما "صلى الخمس مرتين بتيممين"؛ لأن الفرض في كل مرة واحد فيقع بذلك التيمم وما عداه وسيلة كما مر، ولو تيقن ترك واحد من طواف وإحدى الخمس طاف وصلى الخمس بتيمم؛ لأن الفرض في الحقيقة واحد ووجوب فعل الكل وسيلة نظير ما مر. "ولا يتيمم لفرض قبل" ظن دخول "وقت فعله"؛ لأنه طهارة ضرورة ولا ضرورة قبل الوقت، وإنما جاز أوله ليحوز فضيلته ومبادرة لبراءة ذمته ولا يصح أيضا النفل قبله، ولو احتمالا إلا إن جدد النية بعده قبل المسح كما مر أما فيه فيصح له ولو قبل بعض شروطه كخطبة جمعة لغير الخطيب لما مر فيه أنه لا بد له من تيممين مطلقا وكستر كما أفاده قول الروضة وأصلها قبل وقته وصرح به الإسنوي وغيره ولا ينافيه زيادة المتن وأصله فعله؛ لأن الوقت قبل فعل هذه الشروط يسمى وقت الفعل فلا اعتراض عليهما خلافا لمن ظنه، وإنما لم يصح أي عند وجود الماء لا مطلقا خلافا لمن وهم فيه ففي المجموع إذا قلنا لا يجزئ الحجر في نادر كالمذي أو إن رطوبة الفرج لا يعفى عنها يتيمم ويقضي ويأتي في المتن أن من بجرحه دم لا يعفى عنه يتيمم ويقضي قبل طهر جميع البدن مما لا يعفى عنه للتضمخ به مع ضعف التيمم لا لكون زواله شرطا لصحة الصلاة وإلا لما صح قبل زواله عن الثوب والمكان وألحق به الاجتهاد في القبلة مما مر من وجوب الإعادة

ج /1 ص -131- فيهما ويدخل وقت فعل الثانية في جمع التقديم بفعل الأولى فيتيمم لها بعدها لا قبلها نعم إن دخل وقتها قبل فعلها بطل تيممه؛ لأنه إنما صح لها تبعا وقد زالت التبعية بانحلال رابطة الجمع وبه فارق ما مر من استباحة الظهر بالتيمم لفائتة ضحى؛ لأنه ثم لما استباحها استباح غيرها تبعا وهنا لم يستبح ما نوى على الصفة المنوية فلم يستبح غيره وقضيته بطلان تيممه ببطلان الجمع بطول الفصل وإن لم يدخل الوقت فقولهم يبطل بدخوله مثال لا قيد، ولو أراد الجمع تأخيرا صح التيمم للظهر وقتها نظرا لأصالته لها لا للعصر؛ لأنه ليس وقتا لها ولا لمتبوعها؛ لأنها الآن غير تابعة للظهر ووقت الفائتة تذكرها فلو تيمم شاكا فيها، ثم بانت لم تصح والمنذورة المتعلقة بوقت معين لا يصح لها قبله وصلاة الجنازة لا يصح لها قبل الغسل أو بدله بل بعده، ولو قبل التكفين لكن يكره، "وكذا النفل المؤقت" راتبا كان أو غيره لا يتيمم له قبل دخول وقته "في الأصح" لما مر في الفرض وسيأتي بيان وقت صلاة الرواتب والعيد والكسوف ووقت صلاة الاستسقاء لمن أرادها وحده انقطاع الغيث ومع الناس اجتماع أكثرهم وظاهر أنه يلحق بها في ذلك صلاة الكسوفين فيدخل الوقت لمن أرادها وحده بمجرد التغير ومع الناس باجتماع معظمهم واعترض التوقف على الاجتماع بأنه يلزم عليه أن من أراد صلاة الجنازة أو العيد في جماعة لا يتيمم لها إلا بعد الاجتماع ولا قائل به ويجاب بالفرق بأن صلاة الجنازة مؤقتة بمعلوم وهو من فراغ الغسل إلى الدفن والعيد وقتها محدد. الطرفين كالمكتوبة فلم يتوفقا على اجتماع وإن أراده بخلاف الاستسقاء والكسوفين، إذ لا نهاية لوقتهما معلومة فنظر فيهما إلى ما عزم عليه وظن بعضهم أن لا مخلص من ذلك الاعتراض فأجاب بأن الفرض في متيمم للفقد يريد فعلها بالصحراء فإن علم أن لا ماء بها يتيمم بعد الخروج إليها لا قبله لئلا يحدث توهم يبطل تيممه وإن توهم أن بها ماء أخر إلى الاجتماع ويرد بأن فيه مخالفة لإطلاقهم اعتبار الاجتماع وبأنه قد يعلم أن لا ماء بها فيحدث ما يوهم حدوث ماء بها فيؤخر للاجتماع فلا وجه لما ذكره من التفصيل والتحية بدخول المسجد وخرج بالمؤقت النوافل المطلقة فيتيمم لها أي وقت شاء ما عدا وقت الكراهة إن تيمم قبله أو فيه ليصلي فيه وإلا صح فإن قلت هي مؤقتة أيضا بمقتضى ما ذكر قلت المراد بالمؤقت ما له وقت محدود الطرفين والمطلقة ليست كذلك؛ لأن ما عدا وقت الكراهة يزيد وينقص لما يأتي فيه أن منه ما يتعلق بالفعل وهو قد يزيد، وقد ينقص.
"ومن لم يجد ماء ولا ترابا" لكونه بصحراء فيها حجر أو رمل فقط أو بحبس فيه تراب ندي ولا أجرة معه يجففه بها "لزمه في الجديد أن يصلي الفرض" المكتوب الأداء ولو الجمعة لكنه لا يحسن من الأربعين لنقصه. وذلك لحرمة الوقت كالعاجز عن السترة والاستقبال وإزالة النجاسة وهي صلاة صحيحة يحنث بها من حلف لا يصلي ويحرم الخروج منها ويبطلها الحدث ونحوه كرؤية ماء أو تراب، ولو بمحل لا يسقط القضاء ويتجه جوازها أول الوقت خلافا لبحث الأذرعي أنه يجب تأخيرها إلى ضيقه ما دام يرجو ماء أو ترابا وعن القفال أنه أفتى بفعله لصلاة الجنازة ويوجه بوجوب تقديمها على الدفن وإن لم

ج /1 ص -132- تفت به ففعلت وفاء بحرمة الميت كحرمة الوقت في غيرها لكن الذي نقله الزركشي عن قضية كلام القفال أنه لا يصليها أي؛ لأنها في مرتبة النفل كما مر، ثم رأيته علله بقوله كما في حق الميت إذا تعذر غسله وتيممه فإنه لا يصلى عليه ولأنها في حكم النفل وهو ممنوع منه ا هـ وتبعه غيره فقال قول القفال يصلى فيه نظر وإن تعينت عليه وسبقهما لذلك الأذرعي فقال لا يجوز إقدامه على فعلها قطعا؛ لأن وقتها متسع ولا تفوت بالدفن ولا ينافي ذلك أن المتيمم في الحضر يصلي عليها؛ لأنه يباح له النفل الملحقة هي به ووقع للأذرعي أنه ناقض نفسه فقال في باب الجنائز من لا يسقط بتيممه الفرض وفاقد الطهورين إن تعينت على أحدهما صلى قبل الدفن، ثم أعادها إذا وجد الطهر الكامل وهذا التفصيل له وجه ظاهر فليجمع به بين من قال بالمنع ومن قال بالجواز. وأما قوله الثاني وإن تعينت عليه ففيه نظر ظاهر وكفاقدهما من عليه بحيث خشي من إزالته مبيح تيمم أو حبس عليه وخرج بالفرض المذكور ما عداه فلا يجوز له تنفل ولا قضاء فائتة. مطلقا ولا نحو مس مصحف، وكذا نحو قراءة لغير الفاتحة في الصلاة ومكث بمسجد لنحو جنب وتمكين زوج بعد انقطاع نحو حيض لعدم الضرورة، "ويعيد" وجوبا؛ لأن عذره نادر لا يدوم ولا بدل هنا هذا إن وجد ماء، وكذا ترابا بمحل يسقط القضاء إلا لم تجز الإعادة هنا كغيره؛ لأنه لا فائدة فيها وليس هنا حرمة وقت حتى تراعى واختار المصنف القول بأن كل صلاة وجبت في الوقت من خلل لا تجب إعادتها؛ لأن القضاء إنما يجب بأمر جديد ولم يثبت في ذلك شيء قيل مراده بالإعادة القضاء كما بأصله لا مصطلح الأصوليين أن ما بوقته إعادة وما بخارجه قضاء ا هـ وليس بصحيح بل مراده بها ما يشمل الأمرين فيلزمه فعلها في الوقت وإن وجد ما مر فيه وإلا فخارجه.
"ويقضي المقيم المتيمم لفقد الماء" لندرة فقده في الإقامة وعدم دوامه ويباح له بالتيمم إذا كان جنبا أو نحوه القراءة مطلقا كما اقتضاه كلام الشيخين وغيرهما وقال جمع إنه كفاقد الطهورين ويسن له قضاء ما صلاه من النوافل أي التي تقضى، والجمعة يفعلها ويقضي الظهر "لا المسافر". المتيمم فلا يقضي وإن قصر سفره لعموم الفقد فيه والتعبير بهما للغالب والضابط أنه متى تيمم بمحل الغالب وقت التيمم فيه أي وفيما حواليه إلى حد القرب من سائر الجوانب فيما يظهر أخذا مما مر أنه يلزمه السعي لذلك عند تيقن الماء فيه فلا تعتبر الغلبة فيما وراء ذلك وجود الماء أعاد وإلا بأن غلب فقده أو استوى الأمران فلا ولا يعتبر محل الصلاة على الأوجه "إلا العاصي بسفره" كآبق وناشزة فإنه يقضي سواء تيمم لفقد ماء أو جرح أو مرض "في الأصح"؛ لأن سقوط الفرض بالتيمم فيه رخصة. أيضا فلا تناط بمعصية ولأنه لما لزمه فعله خرج عن مضاهاة الرخص المحضة قاله الإمام ويؤخذ منه أن الواجب ليس رخصة محضة، ومن ثم قال السبكي هو رخصة من حيث قيام سبب الحكم الأصلي وعزيمة من حيث وجوبه وتحتمه ا هـ وبه يجمع بين من عبر في أكل الميتة للمضطر بأنه رخصة ومن عبر بأنه عزيمة. وأما تردد الإمام في موضع أن الوجوب هل يجامع الرخصة فيحمل على أن مرده هل يجامع الرخصة المحضة هذا ولك أن تقول الذي يتجه ما صرح به كلامهم أن الوجوب يجامع الرخصة المحضة وأنه

ج /1 ص -133- لا ينافي تغيرها إلى سهولة؛ لأن الوجوب فيها لما كان موافقا لغرض النفس من حيث إنه أخف عليها من الحكم الأصلي غالبا لم يكن منافيا لما فيها من التسهيل ويصح تيممه فيه إن فقد الماء حسا لحيلولة نحو سبع لما مر أول الباب لا شرعا لنحو مرض وعطش فلا يصح تيممه حتى يتوب لقدرته على زوال مانعه بالتوبة، ولو عصى بالإقامة بمحل لا يغلب فيه وجود الماء وتيمم لفقده لم يلزمه القضاء؛ لأنه ليس محلا للرخصة بطريق الأصالة حتى يفترق الحال فيه بين العاصي وغيره بخلاف السفر فاندفع ما للسبكي هنا.
"ومن تيمم لبرد" بحضر أو سفر "قضى في الأظهر" لندرة فقد ما يسخن به الماء أو يدثر به أعضاءه، وإنما لم يأمر صلى الله عليه وسلم عمرا بالإعادة في حديثه السابق إما لعلمه بأنه يعلمها أو؛ لأن القضاء على التراخي وتأخير البيان لوقت الحاجة جائز "أو" تيمم "لمرض" في غير سفر معصية لما مر فيه "يمنع الماء مطلقا" أي في كل أعضاء الطهارة "أو" يمنعه "في عضو" منها "ولا ساتر" عليه "فلا" قضاء عليه لعموم عذره "إلا أن يكون بجرحه" أو غيره "دم كثير" لا يعفى عنه لكونه بفعله قصدا أو جاوز محله أو عاد إليه كما يعلم مما يأتي في شروط الصلاة فإذا تعذر غسله حينئذ أعاد لندرة العجز عن إزالته بماء حار أو نحوه أما اليسير فلا يضر إلا إن كان بمحل التيمم ومنع وصول التراب لمحله لنقص البدل والمبدل حينئذ قيل لا حاجة لهذا الاستثناء؛ لأن من صلى بنجاسة لا يعفى عنها يلزمه القضاء وإن لم يكن متيمما ا هـ ويجاب بأن فيه فائدة. وهي التفصيل المذكور في مفهوم الكثير "وإن كان" بالأعضاء أو بعضها "ساتر" كجبيرة ولم يكن به دم لا يعفى عنه هنا أيضا وذكره في الأول تمثيل لا تقييد "لم يقض في الأظهر إن وضع على طهر" لشبهه بالخف بل أولى للضرورة ومحله إن لم يكن بعضو التيمم وإلا لزمه القضاء قطعا على ما في الروضة لنقص البدل والمبدل لكن كلامه في المجموع يقتضي ضعفه "فإن وضع على حدث وجب نزعه" إن لم يخف منه محذور تيمم؛ لأنه مسح على ساتر فاشترط وضعه على طهر كالخف "فإن تعذر" نزعه ومسح وصلى "قضى على المشهور" لفوات شرط الوضع وما أوهمه صنيعه من أنه لا يجب نزع الموضوع على طهر غير مراد بل هو كالموضوع على حدث لاستوائهما في وجوب مسحهما نعم مر أن مسحه إنما هو عوض عما أخذه من الصحيح وأنه لو لم يأخذ شيئا منه لم يجب مسحه وحينئذ فيتجه حمل قولهم بوجوب النزع فيهما وتفصليهم بين الوضع على طهر وعلى حدث على ما إذا أخذت شيئا منه وإلا لم يجب نزع ولا قضاء؛ لأنه حينئذ كعدم الساتر.
تنبيه: المراد بالطهر الواجب وضعها عليه ليسقط القضاء الطهر الكامل كالخف ذكره الإمام وصاحب الاستقصاء وعبارة المجموع صريحة فيه وهي تجب عليه الطهارة لوضع الجبيرة على عضوه وهو مراد الشافعي رضي الله تعالى عنه بقوله ولا يضعها إلا على وضوء انتهت.
وقضية التشبيه بالخف أمور الأول أنه لا بد من كمال طهارة الوضوء إن وضعها على شيء من أعضائه وكلام ابن الأستاذ صريح في هذا وهو ظاهر الثاني أنه لو وضعها

ج /1 ص -134- على طهارة التيمم لفقد الماء لا يكفيه كما لا يلبس الخف في هذه الحالة وهو ظاهر أيضا الثالث أنه لو وضعها على غير أعضاء الوضوء اشترط طهره من الحدثين أيضا وفيه بعد، ومن ثم لم يرتضه الزركشي بل رجح الاكتفاء بطهارة محلها فلو وضعها المحدث على غير أعضاء الوضوء ولا جنابة، ثم أجنب مسح ولا قضاء؛ لأنه على طهارة الغسل وهي لا تنتقض إلا بالجنابة فهي الآن كاملة.

ج /1 ص -135- باب الحيض
والاستحاضة والنفاس ولما كانا كالتابعين له لأصالته أما الاستحاضة فواضح. وأما النفاس فلأن أكثر أحكامه بطريق القياس عليه ولغلبه أحكامه أفردوه بالترجمة، وهو لغة السيلان وشرعا دم جبلة يخرج في وقت مخصوص، والنفاس الدم الخارج بعد فراغ الرحم والاستحاضة ما عداهما على الأصح والقول بأن بني إسرائيل أول من وقع الحيض فيهم. يبطله حديث الصحيحين "هذا شيء كتبه الله على بنات آدم". "أقل سنه" الذي يمكن أن يحكم على ما تراه المرأة فيه بكونه حيضا "تسع سنين" قمرية أي استكمالها إلا إن رأته قبل تمامها بدون ستة عشر يوما بلياليها فزعم إيهام هذا أن التسع كلها ظرف للحيض ولا قائل به ليس في محله؛ لأنه إنما يوهم ذلك لو كانت التسع ظرفا وهي هنا خبر كما هو جلي وشتان ما بينهما ولا حد لآخر سنه ولا ينافيه تحديد سن اليأس باثنين وستين سنة لأنه باعتبار الغالب حتى لا يعتبر النقص عنه كما يأتي، ثم وإمكان إنزالها كإمكان حيضها بخلاف إمكان إنزال الصبي لا بد فيه من تمام التاسعة، والفرق حرارة طبع النساء كذا قيل والأوجه أنه لا فرق ثم رأيته صرح بذلك في المجموع حيث جعل الأصح فيهما استكمال التسع أي التقريبي المعتبر بما مر وزاد في الصبي وجها تسع ونصف ووجها عشر سنين، وأشار إلى أن الإمام فرق بأنها أسرع بلوغا منه أي؛ لأنها أحر طبعا منه، "وأقله" زمنا "يوم وليلة". أي قدرهما متصلا، وهو أربع وعشرون ساعة، وإن لم تتلفق إلا من أربعة عشر يوما مثلا بناء على قول السحب الآتي آخر الباب وسيأتي ثم ما يعلم منه أن المراد بالاتصال أن يكون نحو القطنة بحيث لو أدخل تلوث، وإن لم يخرج الدم إلى ما يجب غسله في الاستنجاء، "وأكثره" زمنا "خمسة عشر" يوما "بلياليها"، وإن لم تتصل وغالبه ستة أو سبعة كل ذلك باستقراء الشافعي رضي الله عنه بل صح النص بالأخير، "وأقل" زمن "طهر بين" زمني "الحيضتين خمسة عشر يوما" بلياليها لأنه أقل ما ثبت وجوده أما بين حيض ونفاس فيكون أقل من ذلك تقدم الحيض أو تأخر بل لو رأت الحامل يوما وليلة دما قبيل الطلق كان حيضا، ولو رأت النفاس ستين، ثم انقطع، ولو لحظة، ثم رأت الدم كان حيضا بخلاف انقطاعه في الستين فإن العائد لا يكون حيضا إلا إن عاد بعد خمسة عشر يوما، "ولا حد لأكثره" إجماعا فإن المرأة قد لا تحيض أصلا وغالبه بقية الشهر بعد غالب الحيض السابق، ولو اطردت عادة امرأة أو أكثر بمخالفة شيء مما مر لم تتبع لأن بحث الأولين أتم وحمل دمها على الفساد أولى من خرق العادة المستمرة وقد

ج /1 ص -136- فلم يكن الوجوب أي على القول به في زمن الحيض قال فإن فرض طروه عقب فراغه أمكن ذلك إن سلم ثبوتهما حينئذ ا هـ وتسليم ذلك ظاهر إن مضى عقب الفراغ وقبل الطرو ما يسعهما لكنه ليس قضاء لما وقع طلبه في الحيض، "و" يحرم "ما بين سرتها وركبتها" إجماعا في الوطء. ولو بحائل بل من استحله. كفر أي زمن الدم ولمفهوم الخبر الصحيح "لك ما فوق الإزار" كناية عنهما وعما فوقهما مطلقا وعما بينهما بحائل في غير الوطء "وقيل لا يحرم غير الوطء" لخبر مسلم "اصنعوا كل شيء إلا النكاح" ورجحوا الأول مع أن هذا أصح منه لتعارضهما وعنده يترجح ما فيه احتياط وفي الخبر "من حام حول الحمى يوشك أن يقع فيه" وبه يضعف اختيار المصنف للثاني، وإن وجه بأن الحديث الأول في مفهومه عموم للوطء وغيره وخصوص بما تحت الإزار، والثاني منطوقه فيه عموم لما تحت الإزار وفوقه وخصوص بما عدا الوطء فيكون خصوص كل قاضيا على عموم الآخر لأنا لا نسلم أن هذا من باب التخصيص. بل من باب أن ذكر بعض أفراد العام لا يخصصه وحينئذ يتحقق التعارض ويتعين الاحتياط كما تقرر فتأمله وعبارته تحتمل أن المحرم الاستمتاع، وهو عبارة أصله والروضة وغيرهما وأنه المباشرة وهي عبارة المجموع والتحقيق وغيرهما فعلى الأول يحرم النظر بشهوة لا اللمس بغيرها وعلى الثاني عكسه، وهو الأوجه. وبحث الإسنوي تحريم مباشرتها له بنحو يدها فيما بينهما ردوه بأنه استمتاع بما عدا ما بين سرتها وركبتها، وهو جائز إذ لا فرق بين استمتاعه بما عداهما بلمسه بيده أو سائر بدنه أو بلمسها له لكنها تمتنع بمنعه ولا عكس، وقد يقال إن كانت هي المستمتعة اتضح ما قاله؛ لأنه كما حرم عليه استمتاعه بما بين سرتها وركبتها خوف الوطء المحرم يحرم استمتاعها بما بين سرته وركبته لذلك وخشية التلوث بالدم ليس علة ولا جزء علة لوجود الحرمة مع تيقن عدمه، وإن كان هو المستمتع اتجه الحل؛ لأنه مستمتع بما عدا ما بينهما وسيذكر في الطلاق حرمته في حيض ممسوسة ليست بحامل بحمل تعتد بوضعه فلا اعتراض عليه في ذكره حله في قوله: "فإذا انقطع" دم الحيض لزمن إمكانه ومثله النفاس "لم يحل قبل الغسل" أو التيمم "غير" الطهر بنية التعبد والصلاة لفاقد الطهورين بل تجب و "الصوم"؛ لأن سبب تحريمه. خصوص الحيض وإلا لحرم على الجنب. "والطلاق" لزوال مقتضى التحريم، وهو تطويل العدة وما بقي لا يزول إلا بالغسل أو بدله لبقاء المقتضى من الحدث المغلظ في غير الاستمتاع. وأما فيه فلقوله تعالى {حَتَّى يَطْهُرْنَ} [البقرة:222] قرئ في السبع بالتشديد، وهو واضح الدلالة وبالتخفيف وهو بفرض أنه بمعنى المشدد كما قاله ابن عباس وجماعة واضح أيضا وإلا فلقوله عقبه {فَإِذَا تَطَهَّرْنَ} [البقرة:222].
تنبيه: ذكروا أن الجماع في الحيض يورث علة مؤلمة جدا للمجامع وجذام الولد وحكى الغزالي امتداد هذا الثاني للغسل ويرتفع قبل الطهر أيضا سقوط قضاء الصلاة كذا عبر الرافعي بالقضاء، وكان وجهه أن من شأن القضاء سبق مقتض له فاتضح التعبير فيه بالسقوط تارة وعدمه أخرى ولا كذلك الأداء فاختصار عبارته بحذف القضاء واستعمال السقوط فيهما يفوت التنبيه على هذه النكتة الدقيقة ولا يرد ارتفاع حرمة نكاح المستبرأة

ج /1 ص -137- بالانقطاع؛ لأنه لم يحرم بالحيض بل حرمته موجودة قبله فليس مما نحن فيه.
"والاستحاضة" كأن يجاوز الدم خمسة عشر ويستمر "حدث دائم كسلس" بفتح اللام أي دوام بول أو نحوه فإنه حدث دائم أيضا فهو تشبيه لبيان حكمها الإجمالي لا تمثيل لها فلهذا فرع عليه قوله "فلا تمنع الصوم والصلاة" وغيرهما مما يحرم بالحيض كالوطء، ولو حال جريان الدم، والتضمخ بالنجاسة للحاجة جائز بيانا لذلك الحكم الإجمالي، وقوله "فتغسل المستحاضة فرجها" بيانا لحكمها التفصيلي وإشارة إلى أن أكثر أحكامها الآتية تأتي في السلس وجوبا إن لم ترد الاستنجاء بالحجر أو خرج الدم لمحل لا يجزئ فيه الحجر قبل الوضوء أو التيمم "و" عقب الاستنجاء. تحشؤه وجوبا بنحو قطن دفعا للنجس أو تخفيفا له، ثم إن انقطع به لم يلزمها عصبه وإلا لزمها عقب ذلك أنها "تعصبه" بفتح فسكون بعصابة على كيفية التلجم المشهورة نعم إن تأذت بالحشو أو العصب وآلمها اجتماع الدم لم يلزمها، وإن كانت صائمة تركت الحشو نهارا واقتصرت على العصب محافظة على الصوم لا الصلاة عكس ما قالوه فيمن ابتلع خيطا؛ لأن الاستحاضة علة مزمنة الظاهر دوامها فلو روعيت الصلاة. ربما تعذر قضاء الصوم ولا كذلك، ثم وبه يعلم رد قول الزركشي ينبغي منعها من صوم النفل؛ لأنها إن حشت أفسرت وإلا ضيعت فرض الصلاة من غير اضطرار لذلك، ووجه رده أن التوسعة لها في طرق الفضائل بدليل ما يأتي من جواز التأخير لمصلحة الصلاة وصلاة النفل، ولو بعد الوقت كما في الروضة، وإن خالفه في أكثر كتبه اقتضت أن تسامح بذلك ولا يضر خروج دم بعد العصب إلا إن كان لتقصير في الشد وبحث وجوب العصب على سلس المني أيضا تقليلا للحدث كالخبث قال الجلال البلقيني، ولو انفتح في مقعدته دمل فخرج منه غائط لم يعف عن شيء منه وقال والده بعد قول الإسنوي إنما يعفى عن بول السلس بعد الطهارة ما ذكره غير صحيح بل يعفى عن قليله أي الخارج بعد أحكام ما وجب من حشو وعصب في الثوب والبدن كما في التنبيه قبل الطهارة وبعدها وتقييدهم بها إنما هو لبيان أن ما يخرج بعدها لا ينقضها وتبعه في الخادم بل قال ابن الرفعة سلس البول ودم الاستحاضة يعفى حتى عن كثيرهما لكن غلطه النشائي أي بالنسبة لكثير البول، "و" عقب العصب "تتوضأ" وجوبا فلا يجوز لها تأخير الوضوء عنه كما لا يجوز لها تأخير الحشو عن الاستنجاء والعصب عن الحشو ولا يجوز لها أن تتوضأ إلا "وقت الصلاة" لا قبله؛ لأنها طهارة ضرورة كالتيمم، ومن ثم كانت كالمتيمم في تعين نية الاستباحة كما قدمه في الوضوء وفي أنها لا تجمع بين فرضين عينيين كما سنذكره وفي أنها إن نوت فرضا ونفلا. أبيحا وإلا فما نوته وغيره ما لم يكن أعلى منه مما مر في التيمم بتفصيله "وتبادر" بالوضوء لوجوب الموالاة عليها فيه كما مر ولها تثليثه وبقية سننه لما يأتي و "بها" أي الصلاة عقبه تخفيفا للحدث ما أمكن وقال جمع يغتفر الفصل بما بين صلاتي الجمع، "فلو أخرت لمصلحة الصلاة كستر" لعورة "وانتظار جماعة" مشروعة لها وإجابة مؤذن وإقامة وأذان لسلس وذهاب إلى المسجد الأعظم إن شرع لها "لم يضر" لندب التأخير لذلك فلا تعد به مقصرة واستشكل بأن اجتناب الخبث شرط ومراعاته أحق،

ج /1 ص -138- ويجاب بأن ذلك إنما يتوجه لو كانت المبادرة تزيله بالكلية، وإنما لم يراع تخفيفه لما مر أن الاستحاضة علة مزمنة والظاهر دوامها فوسع لها في النوافل وإن أدى إلى عدم اجتناب بعض الخبث، ومن ثم لو اعتادت الانقطاع في جزء من الوقت بقدر ما يسع الوضوء والصلاة ووثقت بذلك لزمها تحريه فإذا وجد الانقطاع فيه لزمها المبادرة بالفرض فقط ولم يجز لها التعجيل لسنة فإن رجت ذلك فقط ففي وجوب التأخير له وجهان بناهما الشيخان على ما مر في التيمم ورجح الزركشي ما جزم به في الشامل من وجوب التأخير كما لو كان ببدنه نجاسة ورجا الماء آخر الوقت فإنه يجب التأخير لإزالتها فكذا هنا انتهى؛ وفيه وقفة؛ لأن ذا النجاسة ثم بتسليم ما ذكر فيه لا عذر له في التعجيل مع أنه يلزمه القضاء لو صلى بالنجاسة، وهذه لها عذر لما مر أن الاستحاضة علة مزمنة والظاهر دوامها "وإلا" يكن التأخير لمصلحة الصلاة "فيضر على الصحيح". لما مر من تكرر الحدث المستغنية عنه، "ويجب الوضوء لكل فرض" ولو منذور أو تتنفل ما شاءت كالمتيمم بجامع دوام الحدث فيهما وصح قوله صلى الله عليه وسلم لمستحاضة "توضئي لكل صلاة"، "وكذا" يجب لكل فرض "تجديد" غسل الفرج ولحشو و "العصابة في الأصح" كتجديد الوضوء، ولو ظهر الدم على العصابة أو زالت عن محلها زوالا له وقع وجب التجديد قطعا لكثرة الخبث مع إمكان بل سهولة تقليله، "ولو انقطع الدم بعد" نحو "الوضوء"، ولو في الصلاة أو فيه "ولم تعتد انقطاعه وعوده" وجب الوضوء لاحتمال الشفاء والأصل أن لا عود "أو" انقطع فيه أو بعده، وقد "اعتادت" الانقطاع، ولو على ندور. على ما اقتضاه كلام المعظم لكن بحث الرافعي أنه كالعدم "ووسع" في الصورتين "زمن الانقطاع" المعتاد "وضوءا والصلاة" أي أقل ما يمكن من واجبهما فيما يظهر ترجيحه من تردد للأذرعي باعتبار حالها والصلاة التي تريدها على الوجه الذي أفهمته عبارة الروضة خلافا للإسنوي "وجب الوضوء" وإعادة ما صلته به لإمكان أداء العبادة بلا مقارنة حدث وتبين بطلان الطهر اعتبارا بما في نفس الأمر أما لو عاد الدم قبل إمكان ما ذكر سواء اعتادت عوده أم لا أو ظنت قرب عوده لعادة أو إخبار ثقة قبل إمكان ذلك أيضا فإن وضوءها باق بحاله فتصلي به نعم إن امتد الزمن على خلاف العادة بحيث يسع ما ذكر بأن بطلان وضوئها وما صلته به وبما تقرر علم أن خبر العارف الثقة بعوده قريبا أو بعيدا كالعادة، ولو شفيت حقيقة لم يلزمها تجديد شيء إلا إن خرج حدث عند الشروع في الوضوء أو بعده.

فصل في أحكام المستحاضة
إذا "رأت" المرأة الدم "لسن الحيض" السابق أي فيه، وهو ما بعد التسع "أقله" فأكثر "ولم يعبر" أي يجاوز الدم لا بقيد كونه أقله لاستحالته فلم يحتج للاحتراز عنه على أنه يصح أن يريد بالأقل هنا ما عدا الأكثر وحينئذ لا يرد على العبارة شيء، لا يقال دون الأكثر بقيد كونه دونه لا يمكن مجاوزته للأكثر أيضا فساوى الأقل؛ لأنا نقول بل يمكن، والفرق أن الأقل بقيد كونه. يوما وليلة لا يتوهم فيه مجاوزة حتى تنفى بخلاف الدون لشموله لما

ج /1 ص -139- عدا آخر لحظة من الخمسة عشر فهو لاتصاله به قد تتوهم مجاوزته فاحتيج لنفيه ونظيره قول المتن فإن بلغهما أي الماء دون القلتين كما هو صريح السياق ففيه هذا التأويل، وإن كان الظاهر رجوع الضمير للماء لا بقيد كونه دون "أكثره" ولم يكن بقي عليها بقية طهر كما هو معلوم من حكمه على الطهر بأنه لا يمكن أن يكون دون خمسة عشر فاندفع إيراد هذا عليه "فكله حيض" على أي صفة كان واحتمال تغير العادة ممكن فلو رأت خمسة أسود، ثم أحمر حكمنا على الأحمر أيضا أنه حيض ثم إن انقطع قبل خمسة عشر استمر الحكم وإلا فالحيض الأسود فقط، أما إذا بقي عليها بقية طهر كأن رأت ثلاثة دما، ثم اثني عشر نقاء، ثم ثلاثة دما، ثم انقطع فالثلاثة الأخيرة دم فساد وخرج بانقطاع ما لو استمر فإن كانت مبتدأة فغير مميزة أو معتادة عملت بعادتها كما قالوه فيما لو رأت خمستها المعهودة أول الشهر، ثم نقاء أربعة عشر، ثم عاد الدم واستمر فيوم وليلة من أول العائد طهر، ثم تحيض خمسة أيام منه ويستمر دورها عشرين وبمجرد رؤية الدم لزمن إمكان الحيض يجب التزام أحكامه، ثم إن انقطع قبل يوم وليلة بان أن لا شيء فتقضي صلاة ذلك الزمن. وإلا بان أنه حيض، وكذا في الانقطاع بأن كانت لو أدخلت القطنة خرجت بيضاء نقية فيلزمها حينئذ التزام أحكام الطهر، ثم إن عاد قبل خمسة عشر كفت وإن انقطع فعلت وهكذا حتى تمضي خمسة عشر فحينئذ ترد كل إلى مردها الآتي فإن لم تجاوزها بان أن كلا من الدم والنقاء المحتوش حيض وفي الشهر الثاني وما بعده لا تفعل للانقطاع شيئا مما مر لأن الظاهر أنها فيه كالأول هذا ما صححه الرافعي، وهو وجيه لكن الذي صححه في التحقيق والروضة وهو المنقول كما في المجموع أن الثاني وما بعده كالأول. "والصفرة والكدرة حيض في الأصح" لشمول الأذى في الآية لهما وصح عن عائشة رضي الله عنها أن النساء كن يبعثن بالدرجة فيها الكرسف فيه الصفرة فتقول لا تعجلن حتى ترين القصة البيضاء ولا يعارضه قول أم عطية كنا لا نعد الصفرة والكدرة بعد الطهر شيئا؛ لأن الأول أصح وعائشة أفقه وألزم له صلى الله عليه وسلم من غيرها على أن قولها بعد الطهر مجمل لاحتماله بعد دخول زمنه أو بعد انقضائه والمبين أولى منه وما اقتضاه المتن من جريان الخلاف في المبتدأة والمعتادة في أيام العادة وغيرها هو المعتمد خلافا لما وقع في الروضة وغيرها قيل سياقه يوهم أنهما دم والمعروف أنهما ماءان لا دمان انتهى وإيهامه لذلك. ممنوع على أن نفي الدموية عنهما من أصلها ليس بصحيح "فإن عبره" أي الدم أكثره فإما أن تكون مبتدأة أو معتادة، وكل منهما ما مميزة أو غير مميزة والمعتادة إما ذاكرة للقدر والوقت أو ناسية لهما أو لأحدهما فالأقسام سبعة "فإن كانت مبتدأة" أي أول ما ابتدأها الدم "مميزة بأن" تفسير لمطلق المميزة لا بقيد كونها مبتدأة "ترى قويا وضعيفا فالضعيف استحاضة"، وإن طال "والقوي حيض إن لم ينقص" القوي "عن أقله" أي الحيض "ولا عبر أكثره" ليمكن جعله حيضا "ولا نقص الضعيف عن أقل الطهر" وهو خمسة عشر يوما ولاء ليجعل طهرا بين الحيضتين فلو اختل شرط مما ذكر كانت فاقدة شرط تمييز وسيأتي حكمها كأن رأت يوما أسود ويوما أحمر وهكذا لعدم اتصال الضعيف بخلاف ما لو رأت يوما وليلة أسود، ثم أحمر

ج /1 ص -140- مستمرا سنينا كثيرة فإن الضعيف كله طهر؛ لأن أكثر الطهر لا حد له وإنما يغتفر للقيد الثالث كما قاله المتولي إن استمر الدم بخلاف ما لو رأت عشرة سوادا، ثم عشرة حمرة مثلا وانقطع فإنها تعمل بتمييزها مع نقص الضعيف عن خمسة عشر، وكذا لو رأت خمسة أسود، ثم خمسة أصفر، ثم ستة أحمر أو سبعة أسود، ثم سبعة أحمر، ثم ثلاثة أسود فتعمل بتمييزها فحيضها الأسود الأول على المعتمد الذي صححه في التحقيق وجرى عليه أكثر المتأخرين ومحله إن انقطع لما تقرر عن المتولي. وإلا فهي فاقدة شرط تمييز، ولو رأت يوما وليلة أسود فأحمر فإن انقطع قبل خمسة عشر فالكل حيض، وإن جاوز عملت بتمييزها فحيضها الأسود وتقضي أيام الأحمر وفي الشهر الثاني بمجرد انقلاب الأحمر تلتزم أحكام الطهر وتعرف القوة والضعف باللون فأقواه الأسود ومنه ما فيه خطوط سواد فالأحمر فالأشقر فالأصفر فالأكدر وبالثخانة والريح الكريه وما له ثلاث صفات كأسود ثخين منتن أقوى مما له صفتان كأسود ثخين أو منتن وما له صفتان أقوى مما له صفة فإن تعادلا كأسود ثخين وأسود منتن وكأحمر ثخين أو منتن وأسود مجرد فالحيض السابق وشمل قوله والقوي حيض ما لو تأخر كخمسة حمرة، ثم خمسة أو أحد عشر سوادا، ثم أطبقت الحمرة، ولو رأت مبتدأة خمسة عشر حمرة ثم مثلها أسود تركت الصلاة والصوم جميع الشهر؛ لأنه لما اسود في الثانية تبين أن ما قبله استحاضة، ثم إن استمر الأسود. كانت غير مميزة فحيضها يوم وليلة من أول كل شهر وقضت الصلاة فلا يتصور مستحاضة تؤمر بترك الصلاة والصوم إحدى وثلاثين يوما إلا هذه، وليس قياس هذا ما لو رأت أكدر خمسة عشر ثم أصفر، ثم أشقر، ثم أحمر، ثم أسود كذلك، ثم أسود ثخينا أو منتنا، ثم ثخينا منتنا كذلك حتى تترك ذينك ثلاثة أشهر ونصفا خلافا لجمع لأنا إنما رتبنا الحيض فيما مر على الخمسة عشر الثانية لنسخها للأولى لقوتها من غير معارض مع أن الدور لم يتم وهنا لما تم الدور ثم استمر الدم لم ينظر للقوة لأنه عارضها تمام الدور المقتضي للحكم عليه حيث مضى ولم يوجد فيه تمييز بأن يوما وليلة منه حيض وبقيته طهر فوجب في الدور الثاني أن يكون كذلك عملا بالأحوط المبني عليه أمرها، أما المعتادة فيتصور تركها لذينك خمسة وأربعين يوما بأن تكون عادتها خمسة عشر أول كل شهر فترى أول شهر خمسة عشر حمرة، ثم ينطق السواد فتترك الخمسة عشر الأولى للعادة، ثم الثانية للقوة رجاء استقرار التمييز، ثم الثالثة لأنه لما استمر السواد بان أن مردها العادة، ولو رأت بعد القوي ضعيفين وأمكن ضم أولهما كخمسة سوادا، ثم خمسة حمرة، ثم صفرة مستمرة وكخمسة سوادا ثم خمسة صفرة، ثم حمرة مستمرة. فالعشرة الأولى حيض فإن كانت الحمرة في الأولى أحد عشر تعذر ضمها للسواد وتعين ضمها للصفرة "أو" كانت "مبتدأة لا مميزة بأن فيه ما مر رأته بصفة" واحدة "أو" مميزة بأن رأته بأكثر لكن "فقدت شرط تمييز" ففقدت معطوف على لا مميزة لا على رأت فاندفع ما قيل إنه يقتضي أن فاقدة شرط تمييز تسمى غير مميزة وليس كذلك بل تسمى مميزة غير معتد بتمييزها على أن قولهم الآتي وحيث إلى آخره يقتضي أنها لا يطلق عليها اسم المميزة بلا قيد ومن ثم أطلق عليها في الروضة أنها غير مميزة فلا اعتراض عليه وإن

ج /1 ص -141- عطف فقدت على رأت "فالأظهر أن حيضها يوم وليلة و" أن "طهرها تسع وعشرون" لتيقن سقوط الصلاة عنها في الأقل وما بعده مشكوك فيه واليقين لا يترك إلا بمثله أو أمارة ظاهرة كالتمييز والعادة لكنها في الدور الأول تصبر إلى خمسة عشر لعله ينقطع، ثم بعدها إن استمر الدم على صفته أو تغير لأدون اغتسلت وصلت، وإن تغير لأعلى صبرت أيضا كما مر وفي الدور الثاني وما بعده تغتسل وتصلي بمجرد مضي يوم وليلة وتقضي ما زاد على يوم وليلة في الدور الأول وعبر بتسع وعشرين لا ببقية الشهر؛ لأن شهر المستحاضة الذي هو دورها لا يكون إلا ثلاثين هذا كله إن عرفت وقت ابتداء الدم وإلا فمتحيرة كما يأتي وحيث أطلقت المميزة فالمراد الجامعة للشروط السابقة، "أو" كانت "معتادة" غير مميزة "بأن سبق لها حيض وطهر" وهي تعلمهما "فترد إليهما قدرا ووقتا"، وإن زاد الدور على تسعين يوما كأن لم تحض من كل سنة إلا خمسة أيام فهي الحيض وباقي السنة طهر للحديث الصحيح بأمر مستحاضة بالرد لذلك نعم يلزمها في أول دور أن تمسك عند مجاوزة العادة عما يحرم بالحيض لعله ينقطع قبل أكثره. فيكون الكل حيضا وفي الدور الثاني وما بعده تغتسل بمجرد مجاوزة العادة وشمل كلامهم هنا الآيسة إذا حاضت وجاوز دمها خمسة عشر فترد لعادتها قبل اليأس لما يأتي في العدد أنها تحيض برؤية الدم ويتبين كونها غير آيسة فلزم كونها مستحاضة بمجاوزة دمها الأكثر، وقول الفتى وكثيرين من معاصريه إنه دم فساد غفلة عما ذكروه في العدد إن أرادوا الحكم على جمعيه بذلك وإلا فهو تحكم مخالف لتصريحهم هنا أن دم الحيض المجاوز استحاضة وقد يجاب عنهم بأنه يطلق على الاستحاضة أنها دم فساد فلم يخالفوا غيرهم "وتثبت العادة" المردودة هي إليها فيما ذكر "بمرة في الأصح"؛ لأن الحديث المذكور دل على اعتبار الشهر الذي وليه شهر الاستحاضة من غير تفصيل بين أن يخالف ما قبله أو يوافقه فلو كانت عادتها المستمرة خمسة من كل شهر، ثم صارت ستة في شهر، ثم استحيضت ردت للستة هذا في عادة متفقة وإلا فإن انتظمت لم تثبت إلا بمرتين كأن حاضت في شهر ثلاثة، ثم في شهر خمسة، ثم في شهر سبعة ثم ثلاثة، ثم خمسة، ثم سبعة، ثم استحيضت في السابع فترد لثلاثة ثم خمسة، ثم سبعة لأن تعاقب الأقدار المختلفة قد صار عادة لها فإن لم تتكرر بأن استحيضت في الرابعة ردت للسبعة إن علمتها ولو نسيت ترتيب تلك المقادير أو لم تنتظم أو لم يتكرر الدور ونسيت آخر النوب فيهما احتاطت فتحيض من كل شهر ثلاثة ثم هي كحائض في نحو الوطء وطاهر في العبادة إلى آخر. السبعة لكنها تغتسل آخر الخمسة والسبعة، ثم تكون كطاهر إلى آخر الشهر أو معتادة مميزة قدمت التمييز كما قال "ويحكم للمعتادة المميزة" حيث خالفت العادة التمييز كأن كانت خمسة من أول كل شهر فاستحيضت فرأت خمستها حمرة، ثم خمسة سوادا، ثم حمرة مطبقة "بالتمييز لا العادة" فيكون حيضها السواد فقط "في الأصح"؛ لأن التمييز علامة حاضرة وفي الدم الذي هو محل النزاع والعادة منقضية وفي صاحبته ومحل الخلاف حيث لم يتخلل بينهما أقل الطهر وإلا كأن كانت عادتها خمسة أول الشهر فرأت عشرين أحمر، ثم خمسة أسود كان كل منهما حيضا قطعا "أو" كانت "متحيرة بأن" هي إما

ج /1 ص -142- على بابها؛ لأن المراد هنا المتحيرة المطلقة وهي محصورة فيما ذكر فيكون قوله الآتي الذي هو تصريح بمفهوم الحصر، وإن حفظت المفيد لقسمين آخرين كل منهما يسمى متحيرة مقيدة راجعا لمطلق المتحيرة لا بقيد التفسير المذكور، وهذا أحسن أو بمعنى كان ليفيد بالمنطوق أنها ثلاثة أقسام أيضا هذا أحدها والآخران أفادهما مقابله، وهو، وإن حفظت إلى آخره فتعيين شارح هذا وادعاؤه أنه الأصوب ممنوع "نسيت" أو جهلت وقت ابتداء الدور أو "عادتها قدرا ووقتا" ولا تمييز لها وإن قالت دوري ثلاثون وتسمى أيضا محيرة بكسر الياء؛ لأنها حيرت الفقهاء في أمرها، ومن ثم لم يختلف أصحابنا. ويخطئ بعضهم بعضا في باب كما هنا "ففي قول كمبتدأة" غير مميزة فيكون حيضها يوما وليلة على الأظهر من أول الهلال؛ لأنه الغالب على ما فيه وطهرها بقية الشهر لما في الاحتياط الآتي من الحرج الشديد المرفوع عن الأمة "والمشهور وجوب الاحتياط" الآتي؛ لأن كل زمن يمر عليها محتمل للحيض والطهر والانقطاع وإدامة حكم الحيض عليها باطل إجماعا والطهر ينافيه الدم والتبعيض تحكم فاقتضت الضرورة الاحتياط إلا في عدة فرقة الحياة فإنها بثلاثة أشهر على التفصيل الآتي في العدد نظرا للغالب أن كل شهر لا يخلو عن حيض وطهر ولأن انتظار سن اليأس فيه ضرر لا يطاق ما لم تعلم قدر دورها فبثلاثة أدوار فإن شكت في قدر دورها، وقالت أعلم أنه لا يزيد على ستة فدورها ستة وإذا تقرر وجوب الاحتياط "فيحرم" على حليلها "الوطء" ومباشرة ما بين سرتها وركبتها ويحرم عليها تمكينه لاحتمال الحيض لا طلاقها لأن علة تحريمه من تطويل العدة لا يتأتى هنا لما تقرر في عدتها وعلى زوجها مؤنها ولا خيار له؛ لأن وطأها متوقع "ومس المصحف" والمكث بالمسجد. إلا لصلاة أو طواف أو اعتكاف، ولو نفلا "والقراءة في غير الصلاة"، وإن خشيت النسيان لإمكان دفعه بإمرارها على القلب والنظر في المصحف إما في الصلاة فجائزة مطلقا وفارقت فاقد الطهورين بأن جنابته محققة، "وتصلي" وجوبا "الفرائض" ولو منذورة، وكذا صلاة الجنازة كما بحثه الإسنوي "أبدا" لاحتمال الطهر "وكذا النفل" الراتب وغيره "في الأصح" ندبا؛ لأنه من مهمات الدين فلا وجه لحرمانها إياه، ولو بعد خروج وقت الفرض كما صححه في الروضة، وإن صحح في كتب خلافه لأن إباحة النوافل المطلقة لها تدل على أنهم وسعوا لها في شأن النوافل وسكت أي هنا وإلا فقد صرح به في فصل القدوة عن وجوب قضائها مع أنه المعتمد عندهما لطول تفريعه لكن انتصر كثيرون لعدم وجوبه وأنه الذي عليه النص والجمهور، "وتغتسل لكل فرض". في وقته كما بأصله وكأنه اكتفى بقوله وتتوضأ وقت الصلاة وذلك لاحتمال الانقطاع كل وقت ومن ثم لو ذكرت وقته كعند الغروب اغتسلت عنده كل يوم فقط أو كانت ذات تقطع لم تكرره مدة النقاء؛ لأنه لم يطرأ بعده دم ويلزمها إذا لم تنغمس إن ترتب بين أعضاء الوضوء على الأوجه لاحتمال أنه واجبها ولا يلزمها نيته على الأوجه أيضا؛ لأن جهلها بالحال يصيرها كالغالط، وهو يجزئه الوضوء بنية نحو الحيض ولا تجب المبادرة بها عقبه؛ لأنه لا يمكن تكرر الانقطاع بينه وبينها بخلاف الحدث واحتمال وقوعه في الحيض والانقطاع بعده لا حيلة في دفعه لكن ينبغي ندبها؛ لأنها تقلل

ج /1 ص -143- الاحتمال؛ لأنه في الزمن الطويل أظهر منه في اليسير فإن أخرت جددت الوضوء حيث يلزم المستحاضة المؤخرة، "وتصوم رمضان" لاحتمال أنها طاهر جميعه "ثم" تصوم "شهرا" آخر "كاملين" حال من رمضان وشهرا وتنكيره غير مؤثر لتخصيصه بما قدرته وهي مؤكدة لرمضان لئلا يتوهم إطلاقه على بعضه. بل مؤسسة كما يعلم من قولنا الآتي فالكمال إلى آخره ومؤسسة ل "شهرا" لإفادتها أن المراد به ثلاثون يوما متوالية "فيحصل" لها بفرض أن رمضان ثلاثون يوما "من كل" منهما "أربعة عشر" يوما لاحتمال أن حيضها الأكثر وأنه طرأ أثناء يوم وانقطع أثناء السادس عشر فيبطل منه ستة عشر يوما فإن نقص رمضان حصل لها منه ثلاثة عشر وبقي عليها ستة عشر فإذا صامت شهرا كاملا بقي عليها يومان هنا أيضا فالكمال في رمضان قيد لغرض حصول الأربعة عشر لا لبقاء اليومين كما هو واضح فلا اعتراض على المتن كما لا يعترض عليه بأنه لا يبقى عليها شيء إذا علمت أن الانقطاع كان ليلا لوضوحه أيضا "ثم" إذا بقي عليها يومان "تصوم من ثمانية عشر" يوما ستة أيام "ثلاثة أولها وثلاثة آخرها فيحصل اليومان الباقيان"؛ لأن الحيض إن طرأ أثناء أول صومها حصل الأخيران أو ثانيه فالأول والثامن عشر أو ثالثه فالأولان، أو أثناء السادس عشر حصل الثاني والثالث أو السابع عشر فالثالث والسادس عشر أو الثامن عشر فالسادس عشر والسابع عشر ولا تتعين هذه الكيفية كما هو مبسوط في المطولات بل بالغ بعضهم فقال يمكن تحصيلها بكيفيات تبلغ ألف صورة وصورة ولعله في جميع مسائل الصوم بأنواعه لا في هذه الصورة بخصوصها لبداهة فساده.
"ويمكن قضاء يوم" عليها بنذر مثلا "بصوم يوم، ثم" صوم "الثالث" من الأول "والسابع عشر" منه لوقوع يوم من الثلاثة في الطهر بكل تقدير كما علم مما مر ولا يتعين هذا أيضا "وإن حفظت" أي المتحيرة لا بقيد التفسير كما مر "شيئا" من عادتها ونسيت شيئا كالوقت فقط أو القدر فقط "فلليقين" من طهر أو حيض "حكمه"، وهذه تحيرها نسبي فلذا جعلها عقب المتحيرة المطلقة. فزعم أن سياقه يقتضي أنها متحيرة مطلقة ليس في محله "وهي في" الزمن "المحتمل" للحيض والطهر "كحائض في الوطء" ومس المصحف والقراءة في غير الصلاة "وطاهر في العبادة" المحتاجة للنية كما علم من الأمثلة السابقة احتياطا كالمتحيرة المطلقة "وإن احتمل انقطاعا وجب الغسل لكل فرض" احتياطا أيضا وإلا فالوضوء لكل فرض ففي حفظ القدر فقط كأن قالت كان حيضي ستة أيام من العشر الأول من كل شهر الخامس والسادس حيض يقينا وما بعد العاشر طهر يقينا ومن السابع للعاشر يحتمل الانقطاع فتغتسل لكل فرض ومن الأول للخامس يحتمل الطرو فلا غسل قالوا ولا تخرج هذه أي المحافظة للقدر فقط عن التحير المطلق إلا بحفظ قدر الدور وابتدائه وقدر الحيض كهذا المثال بخلاف قولها حيضي خمسة وأضللتها في دوري ولا أعرف سوى هذا أو ودوري ثلاثون ولا أعرف ابتداءه فهي متحيرة مطلقة لأن كل زمن يمر عليها محتمل للثلاثة الحيض والطهر والانقطاع وفي حفظ الوقت فقط كأن قالت اعلم أني أحيض في الشهر مرة وأكون في سادسه حائضا السادس حيض يقينا والعشر الأخير طهر يقينا ومنه للعشرين

ج /1 ص -144- يحتمل الانقطاع دون الطرو ومن الأول للسادس يحتمل الطرو فقط "والأظهر أن دم الحامل" الصالح لكونه حيضا، ولو بين توأمين حيض للخبر الصحيح "دم الحيض أسود يعرف" ولأنه لا يمنعه الرضاع لو وجد، وإن ندر فكذا الحمل، وإنما حكم الشارع ببراءة الرحم به نظرا للغالب، وكون الحمل يسد مخرج الحيض إنما هو أغلبي أيضا نعم الدم الخارج مع الطلق أو الولد ليس حيضا ولا نفاسا وإذا ثبت أنه حيض جرت عليه أحكامه إلا حرمة الطلاق فيه إن انقضت العدة بالحمل لكونه. منسوبا للمطلق وإلا حرم لانقضاء العدة بالحيض حينئذ "و" الأظهر أن "النقاء بين الدم" الذي يمكن كونه حيضا بأن لم يزد النقاء مع الدم على خمسة عشر واحتوش بدمين في الخمسة عشر ولم ينقص مجموع الدم عن أقل الحيض كما تفيده "أل" العهدية في الدم فإصلاح نسخة المصنف التي بخطه كذلك إلى أقل الحيض ليس في محله "حيض" سحبا لحكم الحيض عليه؛ لأنه لما نقص عن أقل الطهر أشبه الفترة بين دفعات الدم، والفرق بينهما أن النقاء شرطه أن تخرج القطنة بيضاء نقية والفترة تخرج معها ملوثة، ومن ثم اتفقوا على أنها حيض ومحل الخلاف في نحو الصلاة والصوم والوطء دون انقضاء العدة فإنه لا يحصل به إجماعا ودون الطلاق فإنه لا يحل فيه.
"وأقل النفاس" وهو الدم الخارج بعد فراغ جميع الرحم، وإن وضعت علقة أو مضغة. فيها صورة خفية أخذا مما مر في الغسل، إذ لا تسمى ولادة إلا حينئذ كما صرحوا به فلا تخالف بين ما ذكروه هنا وفي العدد خلافا لمن ظنه، وإطلاقهم أنها لا تنقضي بعلقة محمول على الأغلب أنه لا صورة فيها خفية من النفس، وهو الدم، إذ به قوام الحياة أو لخروجه عقب نفس وإذا لم يتصل بالولادة فابتداؤه من رؤية الدم على تناقض للمصنف فيه وعليه فزمن النقاء لا نفاس فيه فيلزمها فيه أحكام الطاهرات لكنه محسوب من الستين كما قاله البلقيني "لحظة" هو كقول غيره مجة بمعنى قول الروضة لا حد لأقله أي لا يتقدر بل ما وجد منه، وإن قل نفاس لكن اللحظة أنسب بذكر الغالب والأكثر؛ لأن الكل زمن "وأكثره ستون" يوما "وغالبه أربعون" يوما بالاستقراء كما مر "ويحرم به ما حرم بالحيض" حتى الطلاق إجماعا؛ لأنه دم حيض يجتمع قبل نفخ الروح وبعد النفخ يكون غذاء الولد ولا يؤثر في لحوقه به في ذلك تخالفهما في غيره، إذ النفاس لا يتعلق به عدة ولا استبراء ولا بلوغ لحصولها قبله بالولادة أو الإنزال الناشئ عنه العلوق وأقله لا يمكن أن يسقط صلاة لتعذر استغراقه لوقتها بخلاف أقل الحيض كذا نقله ابن الرفعة عن البندنيجي ولك منعه بأنه يتصور إسقاطه لها بأن تكون مجنونة من أول الوقت إلى أن تبقى لحظة فتنفس حينئذ فمقارنة النفاس لهذه اللحظة أسقطت إيجاب الصلاة عنها حتى لا يلزمها قضاؤها، ثم رأيت بعض الشراح. أشار لذلك "وعبوره ستين" يوما "كعبوره" أي الحيض "أكثره" فيأتي هنا أقسام المستحاضة بأحكامها فإن اعتادت نفاسا وحيضا فنفاسها العادة وبعد قدرها إلى مضي قدر طهرها المعتاد من الحيض طهر، ثم بعده حيضها كعادتها أو نفاسا فقط فهي مبتدأة في الحيض فطهرها بعد نفاسها المعتاد تسعة وعشرون يوما، ثم تحيض أقله

ج /1 ص -145- وتطهر تسعة وعشرين يوما وهكذا ومثلها فيما ذكر مبتدأة فيهما، وإن تكررت ولادتها بلا دم ونفاس المبتدأة مجة أو حيضا فقط ردت في الحيض لعادتها فيه كالطهر وفي النفاس لمحة كما ترد مميزة فيه لتمييزها ما لم تزد على ستين ولا شرط للضعيف هنا ولو نسيت عادة نفاسها احتاطت أبدا سواء المبتدأة في الحيض والناسية لعادتها فيه. وأما قول ابن الرفعة لا يتصور التحير في النفاس إذ المذهب أن من عادتها أن لا تراه أصلا إذا رأت الدم وجاوز الستين تكون كالمبتدأة وحينئذ فابتداء نفاسها معلوم وبه ينتفي التحير ففيه نظر، إذ ما ذكره لا يدل على انتفاء مطلق التحير عن النفاس لما تقرر في الناسية، ومن ثم قال الجلال البلقيني النفساء الناسية إن نسيت قدر عادة نفاسها وعلمت وقت ولادتها وجاوز الدم تحتاط أبدا إن كانت مبتدأة؛ لأن ابتداء حيضها غير معلوم، وإن نسيت القدر والوقت بأن تقول ولدت مجنونة واستمر بي الدم وأنا مبتدأة في الحيض احتاطت أبدا أيضا.


كتاب الصلاة

تحفة المحتاج بشرح المنهاج

ج /1 ص -146- كتاب الصلاة
هي شرعا أقوال وأفعال مخصوصة مفتتحة بالتكبير مختتمة بالتسليم غالبا فلا ترد صلاة الأخرس وصلاة المريض التي يجريها على قلبه، بل لا يردان مع حذف غالبا؛ لأن وضع الصلاة ذلك فما خرج عنه لعارض لا يرد عليه سميت بذلك لاشتمالها على الصلاة لغة وهي الدعاء. وخرج بقولي مخصوصة سجدتا التلاوة، والشكر فإنهما ليستا صلاة كصلاة الجنازة.
"المكتوبات" أي المفروضات العينية "خمس" معلومة من الدين بالضرورة في كل يوم وليلة ولا ترد الجمعة؛ لأنها من جملة الخمس في يومها كما سيعلم من كلامه ولم تجتمع هذه الخمس لغير نبينا صلى الله عليه وسلم وورد أن الصبح لآدم، والظهر لداود، والعصر لسليمان، والمغرب ليعقوب، والعشاء ليونس ولا ينافيه قول جبريل في خبره الآتي بعد صلاته الخمس هذا وقت الأنبياء قبلك لاحتمال أن المراد أنه وقتهم على الإجمال وإن اختص كل ممن ذكر منهم بوقت وفرضت ليلة الإسراء ولم يجب صحيح يوم تلك الليلة لعدم العلم بكيفيتها. فإن جبريل لما علمها له صلى الله عليه وسلم بصلاته عند باب الكعبة مما يلي الحفرة، ثم إلى الحجر بالكسر الخمس في أوقاتها مرتين في يومين ابتداء بالظهر إشارة إلى أن دينه سيظهر على الأديان ظهورها على بقية الصلوات فمن ثم تأسى أئمتنا بذلك وبآية {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ} [الإسراء:78] في البداءة بها فقالوا "الظهر" سميت بذلك؛ لأنها أول صلاة ظهرت كما تقرر ولفعلها وقت الظهيرة أي الحر "وأول وقته زوال الشمس" أي عقب وقت زوالها أي ميلها عن وسط السماء المسمى بلوغها إليه بحالة الاستواء باعتبار ما يظهر لنا لا نفس الأمر فلو ظهر أثناء التحرم لم يصح وإن كان بعده في نفس الأمر، وكذا في نحو الفجر ويعلم بزيادة الظل على ظل الاستواء إن كان وإلا فبحدوثه "وآخره مصير ظل الشيء" هو لغة الستر ومنه أنا في ظل فلان واصطلاحا أمر وجودي خلقه الله لنفع البدن وغيره تدل عليه الشمس. كما في الآية لكن في الدنيا بدليل {وَظِلٍّ مَمْدُودٍ} [الواقعة:30] ولا شمس ثم فليس هو عدمها خلافا لمن توهمه "مثله سوى ظل استواء الشمس" أي الظل الموجود عنده في غالب البلاد وقد ينعدم في بعضها كمكة في بعض الأيام واختلفوا في قدره فيها فقيل يوم واحد هو أطول أيام السنة وقيل جميع أيام الصيف وقيل ستة وخمسون يوما وقيل ستة وعشرون قبل انتهاء الطول ومثلها عقبه وقيل يومان يوم قبل الأطول بستة وعشرين يوما ويوم بعده بستة وعشرين وما عدا الأخير، والأول غلط والذي بينه أئمة الفلك هو الأخير وقول أصحابنا أن صنعاء كمكة في ذلك لا يوافق ما حرره أئمة الفلك؛ لأن عرض مكة أحد وعشرون درجة وعرض صنعاء على ما في زيج ابن الشاطر خمس عشرة درجة تقريبا فلا ينعدم الظل فيها إلا قبل الأطول بنحو خمسين يوما وبعده بنحوها أيضا وقد بسطت

ج /1 ص -147- الكلام على ذلك وما يتعلق به ويوضحه في شرح العباب ولها وقت فضيلة أول الوقت، وجواز إلى ما يسع كله، ثم حرمة ونوزع فيه بأن المحرم التأخير إليه لا إيقاعها فيه ويرد بأن هذا لا يمنع تسميته وقت حرمة بذلك الاعتبار، وضرورة وسيأتي وهذه الأربعة تجزئ في البقية وعذر وهو وقت العصر لمن يجمع، واختيار وهو وقت الجواز
"وهو" أي مصير ظل الشيء مثله سوى ظل الاستواء أي عقبه هو "أول وقت العصر" لكن لا يكاد يتحقق ظهور ذلك إلا بأدنى زيادة وهي من وقت العصر فلو فرض مقارنة تحرمه لها باعتبار ما يظهر لنا صح نظير ما قالوه في عرض الشراك أن فعل الظهر لا يسن تأخيره عنه، والتأخير. في خبر جبريل لمصير الفيء مثله ليس للاشتراط، بل؛ لأن الزوال لا يتبين بأقل من قدره عادة فإن فرض تبينه بأقل منه عمل به وذلك لما في حديث جبريل وسنده صحيح "وصلى بي العصر حين كان ظله أي الشيء مثله" ولا ينافيه قوله "وصلى بي الظهر حين كان ظله مثله"؛ لأن معناه فرغ منها حينئذ كما شرع في العصر في اليوم الأول حينئذ فلا اشتراك بين الوقتين لخبر مسلم وقت الظهر إذا زالت الشمس ما لم يحضر العصر "ويبقى" وقته "حتى تغرب" الشمس للخبر الصحيح "وقت العصر ما لم تغرب الشمس" سميت بذلك لمعاصرتها الغروب كذا قيل ولو قيل لتناقص ضوء الشمس منها حتى يفنى تشبيها بتناقص الغسالة من الثوب بالعصر حتى تفنى لكان أوضح "والاختيار أن لا يؤخر" بالفوقية "عن" وقت "مصير الظل" للشيء "مثلين" سوى ظل الاستواء إن كان؛ لأن جبريل صلاها به في ثاني يوم حينئذ ولها غير الأوقات الأربعة السابقة وقت اختيار وهو هذا ووقت عذر وهو وقت الظهر لمن يجمع ووقت كراهة بعد الاصفرار فأوقاتها سبعة وزيد ثامن على ضعيف وهو صلاتها فيه بعد إفسادها فإنها قضاء عند جمع ومع ضعفه هو لا يختص بالعصر وهي الصلاة الوسطى لصحة الحديث به من غير معارض فهي أفضل الصلوات وتليها الصبح، ثم العشاء، ثم الظهر، ثم المغرب فيما يظهر من الأدلة وإنما فضلوا جماعة الصبح، والعشاء؛ لأنها فيهما أشق.
فرع: عادت بعد الغروب عاد الوقت كما ذكره ابن العماد وقضية كلام الزركشي خلافه وأنه لو تأخر غروبها عن وقته المعتاد قدر غروبها عنده وخرج الوقت وإن كانت موجودة ا هـ وما ذكره آخرا بعيد، وكذا أولا. فالأوجه كلام ابن العماد ولا يضر كون عودها معجزة له صلى الله عليه وسلم كما صح حديثها في وقعة الخندق خلافا لمن زعم ضعفه، أو وضعه، وكذا صح أنها حبست له عن الغروب ساعة من نهار ليلة الإسراء؛ لأن المعجزة في نفس العود وأما بقاء الوقت بعودها فبحكم الشرع ومن ثم لما عادت صلى على العصر أداء، بل عودها لم يكن إلا لذلك لاشتغاله حتى غربت بنومه صلى الله عليه وسلم في حجره قال ابن العماد ويحتاج لمعرفة وقت العصر إذا طلعت من مغربها ا هـ وأقول: جاء في حديث مرفوع أنها إذا طلعت من مغربها تسير إلى وسط السماء، ثم ترجع، ثم بعد ذلك تطلع من المشرق كعادتها وبه يعلم أنه يدخل وقت الظهر برجوعها؛ لأنه بمنزلة زوالها ووقت العصر إذا صار ظل كل شيء مثله، والمغرب بغروبها وفي هذا الحديث أن ليلة طلوعها من مغربها تطول بقدر

ج /1 ص -148- ثلاث ليال لكن ذلك لا يعرف إلا بعد مضيها لانبهامها على الناس فحينئذ قياس ما يأتي في التنبيه الآتي أنه يلزمه قضاء الخمس؛ لأن الزائد ليلتان فيقدران عن يوم وليلة وواجبهما الخمس.
"والمغرب" يدخل وقته "بالغروب" أي غيبوبة جميع قرص الشمس وإن بقي الشعاع ويعرف في العمران، والصحاري التي بها جبال بزوال الشعاع من أعالي الحيطان، والجبال من غرب بعد "ويبقى" وقتها "حتى يغيب الشفق الأحمر في القديم" للأحاديث الصحيحة الصريحة فيه، والأحمر صفة كاشفة. إذ الشفق حيث أطلق إنما ينصرف للأحمر وخرج به الأصفر، والأبيض ولو لم يغب، أو لم يكن بمحل اعتبر حينئذ غيبته بأقرب محل إليه ولها غير الأربعة السابقة وقت عذر وهو وقت العشاء لمن يجمع ووقت اختيار وهو وقت الفضيلة لنقل الترمذي عن العلماء من الصحابة فمن بعدهم كراهة تأخيرها عن أول الوقت ويؤخذ منه إذ من هؤلاء القائلون بالجديد كراهة هذا التأخير حتى على الجديد وحينئذ فلا يتصور عليها أن لها وقت جواز بلا كراهة وكأنه؛ لأن في وقتها من الخلاف ما ليس في غيره فإن قلت يأتي في ضبطه وقت الفضيلة ما يفهم منه أنه يقرب من وقت الجواز هنا على الجديد قلت ادعاء قربه منه ممنوع إذ المعتبر في وقت الجواز على الجديد زمن ما يجب ويندب بتقدير وقوعه وإن ندر وهذا يقرب من نصف وقتها على القديم وفي وقت الفضيلة عليهما ما يحتاجه بالفعل وهو ينقص عن ذلك بكثير فيتصور حتى على الجديد وقت فضيلة أول الوقت وما فضل عنه كراهة فتأمله "وفي الجديد ينقضي بمضي قدر" زمن "وضوء" وغسل وتيمم وطلب خفيف. وإزالة خبث يعم البدن، والثوب، والمحل ويقدر مغلظا "وستر عورة" واجتهاد في القبلة "وأذان" ولو في حق امرأة على الأوجه؛ لأنه يندب لها إجابته "وإقامة" وألحق بهما سائر سنن الصلاة المتقدمة عليها كتعمم وتقمص ومشي لمحل الجماعة وأكل جائع حتى يشبع "وخمس ركعات"، بل سبع لندب ثنتين قبلها أيضا؛ لأن جبريل صلاها في اليومين في وقت واحد وجوابه أن المبين فيه إنما هو أوقات الاختيار وقد تقرر أن وقت اختيارها هو وقت فضيلتها على أنه متقدم بمكة وهذه الأحاديث متأخرة بالمدينة فقدمت لا سيما وهي أكثر رواة وأصح إسنادا واستثنيت هذه الأمور لتوقف بعضها على دخوله وعدم وجوب تقديم باقيها، والعبرة في جميعها بالوسط المعتدل من فعل كل إنسان واستشكل الجديد باتفاقهم على جمع التقديم فيه ومن شرطه وقوع الثانية في وقت الأولى وأجيب بأن الوقت السابق يسعهما سيما إن قدمت تلك الأمور على الوقت. "ولو شرع في الوقت" على الجديد وقد بقي منه ما يسعها. وإلا لم يجز المد كذا أطلقوه وبه يندفع بحث بعضهم أن من أدرك ركعة لزمه المبادرة بإيقاع ما يمكنه منها في الوقت، أو دون ركعة لم يلزمه ذلك "ومد" في صلاته المغرب وهي مثال إذ سائر الخمس إلا الجمعة كذلك بقراءة، أو ذكر، بل، أو سكوت كما هو ظاهر "حتى" خرج وقتها على الجديد جاز قيل بلا خلاف فلا كراهة ولا خلاف الأولى، أو حتى "غاب الشفق جاز" له ذلك المد من غير كراهة لكنه خلاف الأولى "على الصحيح" وإن لم يوقع منها ركعة على المعتمد لما صح

ج /1 ص -149- أنه صلى الله عليه وسلم قرأ فيها الأعراف في الركعتين كلتيهما وأن الصديق رضي الله عنه طول في الصبح فقيل له كادت الشمس أن تطلع فقال لو طلعت لم تجدنا غافلين ولظهور شذوذ المقابل قطع في غير هذا الكتاب بالجواز نعم يحرم المد إن ضاق وقت الثانية عنها ويظهر أن مثله ما لو كان عليه فائتة فورية وسيأتي آخر سجود السهو بسط يتعلق بذلك فراجعه "قلت القديم أظهر والله أعلم"، بل هو جديد؛ لأن الشافعي رضي الله عنه علق القول به في الإملاء على صحة الحديث وقد صحت فيه أحاديث. من غير معارض. "والعشاء" يدخل وقتها وهي بكسر العين، والمد لغة اسم لأول الظلام وسميت به الصلاة لفعلها حينئذ "بمغيب الشفق" الأحمر لما مر وينبغي ندب تأخيرها لزوال الأصفر، والأبيض خروجا من خلاف من أوجب ذلك ومر أن من لا شفق لهم يعتبر بأقرب بلد إليهم ويظهر أن محله ما لم يؤد اعتبار ذلك إلى طلوع فجر هؤلاء بأن كان ما بين الغروب ومغيب الشفق عند هم بقدر ليل هؤلاء ففي هذه الصورة لا يمكن اعتبار مغيب الشفق لانعدام وقت العشاء حينئذ وإنما الذي ينبغي أن ينسب وقت المغرب عند أولئك إلى ليلهم فإن كان السدس مثلا جعلنا ليل هؤلاء سدسه وقت المغرب وبقيته وقت العشاء وإن قصر جدا، ثم رأيت بعضهم ذكر في صورتنا هذه اعتبار غيبوبة الشفق بالأقرب وإن أدى إلى طلوع فجر هؤلاء فلا يدخل به وقت الصبح عند هم، بل يعتبرون أيضا بفجر أقرب البلاد إليهم وهو بعيد جدا إذ مع وجود فجر لهم حسي كيف يمكن إلغاؤه ويعتبر فجر الأقرب إليهم والاعتبار بالغير إنما يكون كما يصرح به كلامهم فيمن انعدم عند هم ذلك المعتبر دون ما إذا وجد فيدار الأمر عليه لا غير ولا ينافي هذا إطلاق أبي حامد الآتي لتعين حمله على اعتبار ما قررته من النسبة "ويبقى" وقتها "إلى الفجر" الصادق لخبر مسلم "ليس في النوم تفريط إنما التفريط على من لم يصل الصلاة حتى يدخل وقت الأخرى" خرجت الصبح إجماعا فيبقى على مقتضاه في غيرها، "والاختيار أن لا تؤخر عن ثلث الليل" اتباعا لفعل جبريل "وفي قوله نصفه" لحديث صحيح فيه ومن ثم كان عليه الأكثرون ولها غير هذا، والأربعة السابقة وقت كراهة وهو ما بين الفجرين كما قاله الشيخ أبو حامد وهو أوجه من قول الروياني باتحاده مع وقت الجواز وإن حكاه في شرح الروض ولم يتعقبه، ووقت عذر وهو وقت المغرب لمن يجمع تقديما.
تنبيه: لو عدم وقت العشاء كأن طلع الفجر كما غربت الشمس وجب قضاؤها على الأوجه من اختلاف فيه بين المتأخرين. ولو لم تغب إلا بقدر ما بين العشاءين فأطلق الشيخ أبو حامد أنه يعتبر حالهم بأقرب بلد يليهم وفرع عليه الزركشي وابن العماد أنهم يقدرون في الصوم ليلهم بأقرب بلد إليهم، ثم يمسكون إلى الغروب بأقرب بلد إليهم وما قالاه إنما يظهر إن لم تسع مدة غيبوبتها أكل ما يقيم بنية الصائم لتعذر العمل به عندهم فاضطررنا إلى ذلك التقدير بخلاف ما إذا وسع ذلك وليس هذا حينئذ كأيام الدجال لوجود الليل هنا وإن قصر ولو لم يسع ذلك إلا قدر المغرب أو أكل الصائم قدم أكله وقضى المغرب فيما يظهر.
"والصبح" يدخل وقتها "بالفجر الصادق"؛ لأن جبريل صلاها أول يوم حين حرم الفطر

ج /1 ص -150- على الصائم وإنما يحرم بالصادق إجماعا ولا نظر لمن شذ فلم يحرمه إلا بطلوع الشمس ومن ثم رد وإن نقل عن أجلاء صحابة وتابعين بأنه مخالف للإجماع وإن استدل له بقوله تعالى {فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً} [الإسراء:12] الدال على أنه لا آية للنهار إلا الشمس المؤيد بآية {يُولِجُ اللَّيْلَ فِي النَّهَارِ} [الحج:61- لقمان:29- فاطر:13- الحديد:6] الدالة على أنه لا فاصل بينهما؛ لأن كل ذلك سفساف ومن ثم استبعد غير واحد صحة ذلك عن أحد يعتد به "وهو" بياض شعاع الشمس عند قربها من الأفق الشرقي "المنتشر ضوءه معترضا بالأفق" أي نواحي السماء بخلاف الكاذب وهو ما يبدو مستطيلا وأعلاه أضوأ من باقيه، ثم تعقبه ظلمة.
تنبيه: في تحقيق هذا وكونه مستطيلا كلام طويل لأهل الهيئة مبني على الحدس المبني على قواعد الحكماء الباطلة شرعا من منع الخرق، والالتئام، أو التي لم يشهد بصحتها. على أنه لا يفي ببيان سبب كون أعلاه أضوأ مع أنه أبعد من أسفله من مستمده وهو الشمس ولا ببيان سبب انعدامه بالكلية حتى تعقبه ظلمة كما صرح به الأئمة وقدروها بساعة، والظاهر أن مرادهم مطلق الزمن؛ لأنها تطول تارة وتقصر أخرى وزعم بعض أهل الهيئة عدم انعدامه وإنما يتناقص حتى ينغمر في الفجر الصادق ولعله باعتبار التقدير لا الحس وفي خبر مسلم "لا يغرنكم أذان بلال" ولا هذا العارض لعمود الصبح "حتى يستطير" أي ينتشر ذلك العمود أي في نواحي الأفق وقد يؤخذ من تسمية الفجر الأول عارضا للثاني شيئان أحدهما أنه يعرض للشعاع الناشئ عند الفجر الثاني انحباس قرب ظهوره كما يشعر به التنفس في قوله تعالى {وَالصُّبْحِ إِذَا تَنَفَّسَ} [التكوير:18] وعند ذلك الانحباس يتنفس منه شيء من شبه كوة، والمشاهد في المنحبس إذا خرج بعضه دفعة أن يكون أوله أكثر من آخره وهذا لكون كلام الصادق قد يدل عليه ولإنبائه عن سبب طوله وإضاءة أعلاه واختلاف زمنه وانعدامه بالكلية الموافق للحس أولى مما ذكره أهل الهيئة القاصر عن كل ذلك، ثانيهما أنه صلى الله عليه وسلم أشار بالعارض إلى أن المقصود بالذات هو الصادق وأن الكاذب إنما قصد بطريق العرض ليتنبه الناس به لقرب ذلك فيتهيئوا ليدركوا فضيلة أول الوقت لاشتغالهم بالنوم الذي لولا هذه العلامة لمنعهم إدراك أول الوقت فالحاصل أنه نور يبرزه الله من ذلك الشعاع، أو يخلقه حينئذ علامة على قرب الصبح ومخالفا له في الشكل ليحصل التمييز وتتضح العلامة العارضة من المعلم عليه المقصود فتأمل ذلك فإنه غريب مهم وفي حديث عند أحمد "ليس الفجر الأبيض المستطيل في الأفق ولكن الفجر الأحمر المعترض" وفيه شاهد لما ذكرته آخرا ومما يؤيد ما أشرت إليه من الكوة ما أخرجه غير واحد عن ابن عباس أن للشمس ثلثمائة وستين كوة تطلع كل يوم من كوة فلا بدع أنها عند قربها من تلك الكوة ينحبس شعاعها، ثم يتنفس كما مر، ثم رأيت للقرافي المالكي وغيره كالأصبحي من أئمتنا فيه كلاما يوضحه ويبين صحة ما ذكرته من الكوة ويوافق استشكالي لكونه يظهر، ثم يغيب وحاصله وإن كان فيه طول لمس الحاجة إليه أنه بياض يطلع قبل الفجر الصادق، ثم يذهب عند أكثر الأبصار دون الراصد المجتهد القوي النظر وذكر ابن بشير المالكي أنه من نور

ج /1 ص -151- الشمس إذا قربت من الأفق فإذا ظهر أنست به الأبصار فيظهر لها أنه غاب وليس كذلك ونقل الأصبحي إبراهيم أن بعضهم ذكر أنه يذهب بعد طلوعه ويعود مكانه ليلا وهذا البعض كثيرون من أئمتنا كما مر وأن أبا جعفر البصري بعد أن عرفه بأنه عند بقاء نحو ساعتين يطلع مستطيلا إلى نحو ربع السماء كأنه عمود وربما لم ير إذا كان الجو نقيا شتاء وأبين ما يكون إذا كان الجو كدرا صيفا أعلاه دقيق وأسفله واسع أي ولا ينافي هذا ما قدمته أن أعلاه أضوأ؛ لأن ذاك عند أول الطلوع وهذا عند مزيد قربه من الصادق. وتحته سواد، ثم بياض، ثم يظهر ضوء يغشي ذلك كله، ثم يعترض: ورده بأنه رصده نحو خمسين سنة فلم يره غاب وإنما ينحدر ليلتقي مع المعترض في السواد ويصيران فجرا واحدا وزعم غيبته، ثم عوده وهم، أو رآه يختلف باختلاف الفصول فظنه يذهب وبعض الموقتين يقول هو المجرة إذا كان الفجر بالسعود ويلزمه أنه لا يوجد إلا نحو شهرين في السنة قال القرافي وقال آخرون هو شعاع الشمس يخرج من طاق بجبل قاف، ثم أبطله بأن جبل قاف لا وجود له وبرهن عليه بما يرده ما جاء عن ابن عباس من طرق خرجها الحفاظ وجماعة منهم ممن التزموا تخريج الصحيح وقول الصحابي ذلك ونحوه مما لا مجال للرأي فيه حكمه حكم المرفوع إلى النبي صلى الله عليه وسلم منها أن وراء أرضنا بحرا محيطا، ثم جبلا يقال له قاف، ثم أرضا، ثم بحرا، ثم جبلا وهكذا حتى عد سبعا من كل وأخرج بعض أولئك عن عبد الله بن بريدة أنه جبل من زمرد محيط بالدنيا عليه كنفا السماء وعن مجاهد مثله وكما اندفع بذلك قوله لا وجود له اندفع قوله: أثره ولا يجوز اعتقاد ما لا دليل عليه؛ لأنه إن أراد بالدليل مطلق الإمارة فهذا عليه أدلة أو الإمارة القطعية فهذا مما يكفي فيه الظن كما هو جلي، ثم نقل أعني القرافي عن أهل الهيئة أنه يظهر، ثم يخفى دائما، ثم استشكله، ثم أطال في جوابه بما لا يتضح إلا لمن أتقن علمي الهندسة، والمناظرة وأولى منه أنه يختلف باختلاف النظر لاختلافه باختلاف الفصول، والكيفيات العارضة لمحله قد يدق في بعض ذلك حتى لا يكاد يرى أصلا وحينئذ فهذا عذر من عبر بأنه يغيب وتعقبه ظلمة.
"ويبقى حتى تطلع الشمس" لخبر مسلم بذلك ويكفي طلوع بعضها بخلاف الغروب إلحاقا لما لم يظهر بما ظهر لقوته "والاختيار أن لا تؤخر عن الإسفار" وهو الإضاءة بحيث يميز الناظر القريب منه؛ لأن جبريل صلاها ثاني يوم كذلك ولها غير هذا، والأوقات الأربعة السابقة وقت كراهة من الحمرة إلى أن يبقى ما يسعها.
تنبيه: المراد بوقت الفضيلة ما يزيد فيه الثواب من حيث الوقت وبوقت الاختيار ما فيه ثواب دون ذلك من تلك الحيثية وبوقت الجواز ما لا ثواب فيه منها وبوقت الكراهية ما فيه ملام منها وبوقت الحرمة ما فيه إثم منها وحينئذ فلا ينافي هذا ما يأتي أن الصلاة غير ذات السبب في الوقت المكروه، أو المتحرى هو بها لا تنعقد؛ لأن الكراهة ثم من حيث إيقاعها فيه وهنا من حيث التأخير إليه لا الإيقاع وإلا لنافى أمر الشارع بإيقاعها في جميع أجزاء الوقت فإن قلت ظاهر ما ذكر في وقت الفضيلة، والاختيار تغايرهما وقد صرحوا باتحادهما في وقت المغرب كما مر وفي قولهم في نحو العصر وقت اختيارها من مصير

ج /1 ص -152- المثل إلى مصير المثلين وفضيلتها أول الوقت قلت الاختيار له إطلاقان إطلاق يرادف وقت الفضيلة وإطلاق يخالفها وهو الأكثر المتبادر فلا تنافي ومما يصرح بالثاني قولهم في كل من العصر، والصبح له وقت فضيلة أول الوقت، ثم اختيار إلى مصير المثلين، أو الإسفار فصرحوا بتخالفهما. هنا جريا على الإطلاق الثاني.
فائدتان: إحداهما: قيل الحكمة في كون المكتوبات سبع عشرة ركعة أن زمن اليقظة من اليوم، والليلة سبع عشرة ساعة غالبا اثنا عشر النهار ونحو ثلاث ساعات من الغروب وساعتين من قبيل الفجر فجعل لكل ساعة ركعة لتجبر ما يقع فيها من التقصيرات.
ثانيتهما: اختصاص الخمس بهذه الأوقات تعبد عند أكثر العلماء وأبدى غيرهم له حكما من أحسنها تذكر الإنسان بها نشأته إذ ولادته كطلوع الشمس ونشؤه كارتفاعها وشبابه كوقوفها عند الاستواء وكهولته كميلها وشيخوخته كقربها للغروب وموته كغروبها وفيه نقص فيزاد عليه وفناء جسمه كانمحاق أثرها وهو الشفق الأحمر فوجبت العشاء حينئذ تذكيرا بذلك كما أن كماله في البطن وتهيئته للخروج كطلوع الفجر الذي هو مقدمة لطلوع الشمس المشبه بالولادة فوجبت الصبح حينئذ لذلك أيضا وكان حكمة كون الصبح ركعتين بقاء كسل النوم والعصرين أربعا أربعا توفر النشاط عند هما بمعاناة الأسباب وكان حكمة خصوصها تركب الإنسان من عناصر أربعة وفيه أخلاط أربعة فجعل لكل من ذلك في حال النشاط ركعة لتصلحه وتعدله وهذا أولى وأظهر من قول القفال إنما لم يزد عليها؛ لأن مجموع آحادها عشرة ولا شيء من العدد يخرج أصله عنها، والمغرب ثلاثا أنها وتر النهار كما في الحديث فتعود عليه بركة الوترية "أن الله وتر يحب الوتر" ولم تكن واحدة؛ لأنها تسمى البتيراء من البتر وهو القطع وألحقت العشاء بالعصرين لينجبر نقص الليل عن النهار إذ فيه فرضان وفي النهار ثلاثة لكون النفس على الحركة فيه أقوى.
فرع: صح أن أول أيام الدجال كسنة وثانيها كشهر وثالثها كجمعة، والأمر في اليوم الأول وقيس به الأخيران بالتقدير بأن تحرر قدر أوقات الصلوات وتصلى، وكذا الصوم وسائر العبادات الزمانية وغير العبادات كحلول الآجال ويجري ذلك فيما لو مكثت الشمس طالعة عند قوم مدة.
تنبيه: ذكر أصحابنا أن المواقيت مختلفة باختلاف ارتفاع البلاد فقد يكون الزوال ببلد طلوعها بآخر وعصرا بآخر ومغربا بآخر وعشاء بآخر وما ذكروه أن سبب ذلك اختلاف ارتفاع الأرض لا يوافق كلام علماء الهيئة، والميقات؛ لأن ذلك إنما ينبني على كرية الأرض، والفلك دون ارتفاع الأرض وانخفاضها؛ لأنه ليس له كبير ظهور في الحس إذ أعظم جبل ارتفاعا على الأرض فرسخان وثلث فرسخ. ونسبته إلى كرة الأرض تقريبا كنسبة سبع عرض شعيرة إلى كرة قطرها ذراع فلم ينشأ ذلك الاختلاف إلا من اختلاف أوضاع الشمس بالنسبة إلى كرة الأرض فما من درجة من الفلك تكون فيها الشمس في وقت من الأوقات إلا وهي طالعة بالنسبة إلى بقعة غاربة بالنسبة إلى أخرى متوسطة بالنسبة إلى أخرى

ج /1 ص -153- في وقت عصر بالنسبة إلى أخرى وعشاء وصبح كذلك.
"قلت يكره تسمية المغرب عشاء و" تسمية "العشاء عتمة" للنهي الصحيح عنهما وورود تسمية الثاني لبيان الجواز "و" يكره "النوم قبلها" أي قبل فعلها بعد دخول وقتها ولو وقت المغرب لمن يجمع؛ لأنه صلى الله عليه وسلم كان يكرهه وما بعده رواه الشيخان ولأنه ربما استمر نومه حتى فات الوقت ويجري ذلك في سائر أوقات الصلوات ومحل جواز النوم إن غلبه بحيث صار لا تمييز له ولم يمكنه دفعه، أو غلب على ظنه أنه يستيقظ وقد بقي من الوقت ما يسعها وطهرها وإلا حرم ولو قبل دخول الوقت على ما قاله كثيرون ويؤيده ما يأتي من وجوب السعي للجمعة على بعيد الدار قبل وقتها إلا أن يجاب بأنها مضافة لليوم بخلاف غيرها. ومن ثم قال أبو زرعة المنقول خلاف ما قاله أولئك. "والحديث بعدها" أي بعد دخول وقتها وفعلها فيه، أو قدره إن جمعها تقديما لا قبل ذلك على الأوجه؛ لأنه ربما فوته صلاة الليل، أو أول وقت الصبح، أو جميعه وليختم عمله بأفضل الأعمال وقضية الأول كراهته قبلها أيضا لكن فرق الإسنوي بأن إباحة الكلام قبلها تنتهي بالأمر بإيقاعها في وقت الاختيار، وأما بعدها فلا ضابط له فكان خوف الفوات فيه أكثر وهو أوجه من قول غيره: هو قبلها أولى بالكراهة لتفويته فضيلة أول الوقت، ويرد بما يعلم مما يأتي أن مطلق الحديث قبلها لا يستلزم تفويت ذلك فصح تقييدهم ببعدها، وأما ما قبلها فإن فوت وقت الاختيار كره أي كان خلاف الأولى وإلا فلا "إلا" لمنتظر الجماعة ليعيدها معهم ولو بعد وقت الاختيار وللمسافر لخبر أحمد "لا سمر بعد العشاء إلا لمصل، أو مسافر وإلا لعذر"، أو "في خير" كعلم شرعي، أو آلة له، أو قراءة أو ذكر، أو مذاكرة آثار الصالحين، أو إيناس ضيف، أو زوجة عند زفافها، أو الملاطفة بها ونحو ذلك "والله أعلم" لما صح أنه صلى الله عليه وسلم كان يحدثهم عامة ليله عن بني إسرائيل ولأنه خير ناجز فلا يترك لمفسدة متوهمة.
"ويسن تعجيل الصلاة لأول الوقت" إذا تيقن دخوله للأحاديث الصحيحة "أن الصلاة أول وقتها أفضل الأعمال" ويحصل باشتغاله بأسبابها عقب دخوله ولا يكلف العجلة على خلاف العادة ويغتفر له مع ذلك شغل خفيف وكلام قصير وأكل لقم توفر خشوعه. وتقديم سنة راتبة، بل لو قدمها أعني الأسباب قبل الوقت وأخر بقدرها من أوله حصل سنة التعجيل على ما في الذخائر ويستثنى من ندب التعجيل مسائل كثيرة ذكرتها في شرح العباب وغيره وضابطها أن كل ما ترجحت مصلحة فعله ولو أخر فاتت يقدم على الصلاة وأن كل كمال كالجماعة اقترن بالتأخير وخلا عنه التقديم يكون التأخير لمن أراد الاقتصار على صلاة واحدة حتى لا ينافي ما يأتي في الإبراد معه أفضل ويندب للإمام الحرص على أول الوقت لكن بعد مضي وقت اجتماع الناس وفعلهم لأسبابها عادة وبعده يصلي بمن حضر وإن قل؛ لأن الأصح أن الجماعة القليلة أوله أفضل من الكثيرة آخره ولا ينتظر ولو نحو شريف وعالم فإن انتظره كره ومن ثم لما اشتغل صلى الله عليه وسلم عن وقت عادته أقاموا الصلاة فتقدم أبو بكر مرة وابن عوف أخرى مع أنه لم يطل تأخره، بل أدرك صلاتهما واقتدى بهما وصوب فعلهما نعم يأتي في تأخر الراتب تفصيل لا ينافيه هذا لعلمهم منه صلى الله عليه وسلم بالحرص

ج /1 ص -154- على أول الوقت وقد يجب التأخير ولو عن الوقت كما في محرم خاف فوت الحج لو صلى العشاء وكمن رأى نحو غريق، أو أسير لو أنقذه أو صائل على محترم لو دفعه خرج الوقت ويجب التأخير أيضا للصلاة على ميت خيف انفجاره.
تنبيه: تجب الصلاة بأول الوقت وجوبا موسعا إلى أن لا يبقى إلا ما يسعها كلها بشروطها ولا يجوز تأخيرها عن أوله إلا إن عزم على فعلها. أثناءه، وكذا كل واجب موسع قيل إنما يجب ذلك حيث لم يسن التأخير لا كالإبراد وفيه نظر، ثم رأيت بعضهم رده بأنه يلزم مريد جمع التأخير الشامل للمندوب، والجائز نيته وإلا عصى وكانت قضاء وكان وجه الرد به إن ندب التأخير لم يناف وجوب النية وإن اختلف ملحظ البابين، والأولى في وجهه أن ندب التأخير عارض فلا يرفع حكم الواجب الأصلي وهو توقف جواز التأخير على العزم وإذا أخرها بالنية ولم يظن موته فيه فمات لم يعص؛ لأنه لم يقصر لكون الوقت محدودا ولم يخرجها عنه وبه فارق ما يأتي في الحج ومثله فائتة بعذر؛ لأن وقتها العمر أيضا فإن قلت مر في النوم أنه لو توهم الفوت معه حرم فهل قياسه هذا حتى يتضيق بتوهم الفوت قلت نعم إلا أن يفرق بأن من شأن النوم التفويت فلم يجز إلا مع ظن الإدراك بخلافه هنا.
"وفي قوله تأخير" فعل "العشاء أفضل" ما لم يجاوز وقت الاختيار لأحاديث فيه ومن ثم اختاره المصنف وغيره. لكن تقديمها هو الذي واظب عليه النبي صلى الله عليه وسلم، والخلفاء الراشدون، "و" مر أن محل ندب التعجيل ما لم تعارضه مصلحة راجحة فلذلك "يسن الإبراد بالظهر" أي إدخالها وقت البرد بتأخيرها دون أذانها عن أول وقتها إلى أن يبقى للحيطان ظل يمشي فيه قاصد الجماعة ولا يجاوز نصف الوقت "في شدة الحر" لخبر البخاري "إذا اشتد الحر فأبردوا بالظهر فإن شدة الحر من فيح جهنم" أي غليانها وانتشار لهبها وخرج بالظهر الجمعة؛ لأن تأخيرها معرض لفواتها لكون الجماعة شرطا فيها وما في الصحيحين مما يخالف ذلك حمل على بيان الجواز "والأصح اختصاصه" أي سن الإبراد "ببلد حار" أي شديد الحر كالحجاز وبعض العراق، واليمن "وجماعة مسجد" أو محل آخر غيره "يقصدونه" كلهم، أو بعضهم بمشقة في طريقهم إليه شديدة بحيث تسلب خشوعهم كأن يأتوه "من بعد" في الشمس لمشقة التعجيل حينئذ بخلاف وقت بارد أو معتدل وإن كان ببلد حار وبلد باردة، أو معتدلة وإن وقع فيها شدة حر أي؛ لأنه عارض لوضعها فلم يعتبر ويؤخذ منه أن البلد لو خالفت قطرها في أصل وضعه بأن كان شأنه الحرارة دائما وشأنها البرودة كذلك كالطائف بالنسبة لقطر الحجاز أو عكسها لم يعتبر القطر هنا، بل تلك البلد التي هو فيها وبهذا يجمع بين من عبر ببلد ومن عبر بقطر فالأول في بلد خالفت وضع القطر والثاني في بلد لم تخالفه كذلك لكن قد يعرض لها مخالفته وعلى هذا يحمل قول الزركشي اشتراط شدة الحر مخالف لتعليل الرافعي إلا أن يريد بقوله في شدة الحر أي من حيث الجملة لا بالنسبة إلى أفراد البقاع، والأشخاص ا هـ. فالحاصل أنه لا بد من كونه وقت الحر وإن تخلف بالنسبة لبقعة، أو شخص وبلد حار وضعا ومن يصلي ببيته منفردا أو جماعة

ج /1 ص -155- وجمع بمصلى يأتونه بلا مشقة، أو حضروه ولم يأتهم غيرهم أو يأتيهم من غير مشقة عليه لنحو قرب منزله، أو وجود ظل يمشي فيه فلا يسن الإبراد لهؤلاء لعدم المشقة نعم نحو إمام محل الجماعة المقيم به يسن له تبعا لهم للاتباع والذي يتجه أن الأفضل له فعلها أولا، ثم معهم؛ لأن سن الإبراد في حقه بطريق التبع كما تقرر فشمل ذلك قولهم: يسن لراجي الجماعة أثناء الوقت فعلها أوله، ثم معهم وعدم نقل الإعادة عنه صلى الله عليه وسلم لا يستلزم عدم ندبها وفرق بعضهم بين ما هنا وقولهم يسن إلى آخره بما لا يصح فاحذره وكذا يسن الإبراد لمن يقصد المسجد للصلاة فيه منفردا كما بحثه الإسنوي وغيره وفي كلام الرافعي إشعار به. ومن وقع بعض صلاته في الوقت" وبعضها خارجه "فالأصح أنه إن وقع" في الوقت منها "ركعة" كاملة بأن فرغ من السجدة الثانية. "فالجميع أداء وإلا" يقع فيه منها ركعة كذلك "فقضاء" كلها سواء أخر لعذر أم لا لخبر الشيخين "من أدرك ركعة من الصلاة فقد أدرك الصلاة" أي مؤداة، والفرق اشتمال الركعة على معظم أفعال الصلاة إذ غالب ما بعدها تكرير لها فجعل ما بعد الوقت تابعا لها بخلاف ما دونها ولما كان في هذه التبعية ما فيها كان التحقيق عند الأصوليين أن ما في الوقت أداء مطلقا وما بعده قضاء مطلقا والحديث كما ترى ظاهر في رد هذا ولا خلاف في الإثم على الأقوال كلها كما يعلم من كلام المجموع أن من قال بخلاف ذلك لا يعتد به وثواب القضاء دون ثواب الأداء خلافا لمن زعم استواءهما على أنه يتعين فرضه في قضاء ما أخره لعذر وإلا فلا وجه له ومر أن من أفسد صلاته في الوقت، ثم أعادها فيه كانت أداء لا قضاء خلافا لكثيرين، "ومن جهل الوقت" لنحو غيم "اجتهد" جوازا إن قدر على اليقين ووجوبا إن لم يقدر ولو أعمى نظير ما مر في الأواني نعم إن أخبره ثقة عن مشاهدة، أو سمع أذان عدل عارف بالوقت في صحو لزمه قبوله ولم يجتهد إذ لا حاجة به للاجتهاد حينئذ بخلاف ما لو أمكنه الخروج لرؤية نحو الشمس ؛ لأن فيه مشقة عليه في الجملة وإنما حرم على القادر على العلم بالقبلة التقليد ولو لمخبر عن علم لعدم المشقة فإنه إذا علم عين القبلة مرة واحدة اكتفى بها ما لم ينتقل عن ذلك المحل، والأوقات متكررة فيعسر العلم كل وقت وللمنجم العمل بحسابه ولا يقلده فيه غيره وإذا أخبر ثقة عن اجتهاد لم يجز لقادر تقليده إلا أعمى البصر، أو البصيرة فإنه مخير بين تقليده، والاجتهاد نظرا لعجزه في الجملة "بورد" كقراءة ودرس "ونحوه" كصنعة منه، أو من غيره وصياح ديك مجرب وكثرة المؤذنين يوم الغيم بحيث يغلب على الظن أنهم لكثرتهم لا يخطئون، وكذا ثقة عارف بأوقات. يومه إذ لا يتقاعد عن الديك المجرب وعلم من كلامه حرمة الصلاة وعدم انعقادها مع الشك في دخول الوقت وإن بان أنها في الوقت؛ لأنه لا بد من ظن دخوله بأمارة ووقع في حديث عند أبي داود ما ظاهره يخالف ذلك في المسافر ولا حجة فيه؛ لأنه واقعة حال محتملة أنها للمبالغة في المبادرة وغيرها، بل عند التأمل لا دلالة فيه أصلا؛ لأن قول أنس "كنا إذا كنا مع رسول الله صلى الله عليه وسلم في السفر فقلنا زالت الشمس، أو لم تزل صلى الظهر"؛ لأن الذي فيه أنهم إنما شكوا قبل صلاته بهم لاستحالة شكهم معها. وبفرضه هو لا عبرة به ألا ترى أنه يجوز اعتماد خبر العدل وإن

ج /1 ص -156- شك فيه إلغاء للشك واكتفاء بوصف العدالة ففعله صلى الله عليه وسلم أولى بذلك وبهذا يتضح اندفاع قول المحب الطبري لا يبعد تخصيص المسافر بما فيه من جواز الظهر عند الشك في الزوال أي مثلا كما خص بالقصر ونحوه. "فإن" اجتهد وصلى، ثم بعد خروج الوقت "تيقن صلاته" أي إحرامه بها "قبل الوقت" ولو بخبر عدل رواية عن علم لا اجتهاد "قضى في الأظهر" لفوات شرطها وهو الوقت فإن تيقن في الوقت أعاد قطعها قيل لو قال أعاد كان أولى ا هـ وهو وهم لما علمت أن محل الخلاف إنما هو في تبين ذلك بعد الوقت "وإلا" يتيقنها قبله ولو بان لم يبن الحال "فلا" قضاء عليه لعدم تيقن المفسد.
فرع: صلى في الوقت، ثم وصل قبله لبلد يخالف مطلعها مطلع بلده لزمه إعادتها نظير ما يأتي في الصوم كذا بحث ولك أن تقول إن أراد بما يأتي الموافقة معهم في الآخر صوما، أو فطرا فليس نظير مسألتنا لاختلاف يوم الرؤية ويوم الموافقة وإنما الذي يتوهم أنه نظيرها أن يرى ببلده فيصوم، ثم يسافر ويصل أثناء يومه لبلد لم ير أهله وحكم هذه لم أره صريحا، بل كلامهم محتمل إذ قضية تعليلهم بأنه بالانتقال إليهم صار مثلهم الفطر وقضية تخصيص الشراح قول الحاوي، والإرشاد فطرا بمن سافر من بلد غير الرؤية إلى بلدها أنه يستمر صائما ويوجه بأنه استند هنا إلى حقيقة الرؤية فلم يعارضها في ذلك اليوم إلا ما هو أضعف منها وهو استصحاب المنتقل إليهم بخلاف ما لو أصبح آخره صائما فانتقل في ذلك اليوم لبلد عيد فإنه يفطر؛ لأنه عارض الاستصحاب ما هو أقوى منه وهو الرؤية وعلى الاحتمال الأول يفرق بأن الصلاة خفف فيها من حيث الوقت ما لم يخفف في رمضان؛ لأنه لا يقبل غيره بخلافها فاحتيط له أكثر ومن ثم لو جمع تقديما، ثم دخل المقصد في وقت الظهر لم تلزمه إعادة العصر ثم رأيت بعضهم. رجح مقتضى هذا فقال الأقرب عدم لزوم الإعادة كصبي صلى، ثم بلغ في الوقت.
"ويبادر بالفائت" الذي عليه وجوبا إن فات بغير عذر وإلا كنوم لم يتعد به ونسيان كذلك بأن لم ينشأ عن تقصير بخلاف ما إذا نشأ عنه كلعب شطرنج، أو كجهل بالوجوب وعذر فيه ببعده عن المسلمين أو إكراه على الترك، أو التلبس بالمنافي فندبا تعجيلا لبراءة ذمته "ويسن ترتيبه وتقديمه" إن فات بعذر "على الحاضرة التي لا يخاف فوتها" وإن خشي فوت جماعتها على المعتمد خروجا من خلاف من أوجب ذلك وللاتباع ولم يجب؛ لأن كل واحدة عبادة مستقلة وكقضاء رمضان، والترتيب في المؤديان إنما هو لضرورة الوقت وفعله صلى الله عليه وسلم المجرد للندب وقدم. على الجماعة مع كونه سنة وهي فرض كفاية لاتفاق موجبيه على أنه شرط للصحة وقول أكثر موجبيها عينا أنها ليست شرطا للصحة فكانت رعاية الخلاف فيه آكد وبهذا يندفع ما للإسنوي وغيره هنا أما إذا خاف فوت الحاضرة بأن يقع بعضها وإن قل خارج الوقت فيلزمه البداءة بها لحرمة خروج بعضها عن الوقت مع إمكان فعل كلها فيه ويجب تقديم ما فات بغير عذر على ما فات بعذر وإن فقد الترتيب؛ لأنه سنة، والبدار واجب ومن ثم وجب تقديمه على الحاضرة إن اتسع وقتها، بل لا يجوز كما هو ظاهر لمن عليه فائتة بغير عذر أن يصرف زمنا لغير قضائها كالتطوع إلا ما يضطر إليه لنحو

ج /1 ص -157- نوم، أو مؤنة من تلزمه مؤنته، أو لفعل واجب آخر مضيق يخشى فوته ولو تذكر فائتة وهو في حاضرة لم يقطعها مطلقا، أو شرع في فائتة ظانا سعة وقت الحاضرة فبان ضيقه لزمه قطعها ولو شك في قدر فوائت عليه لزمه أن يأتي بكل ما لم يتيقن فعله، أو بعد الوقت في فعل مؤداته لزمه قضاؤها، أو في كونها عليه فلا. ويفرق بأن شكه في اللزوم مع قطع النظر عن الفعل شك في استجماع شروط اللزوم، والأصل عدمه بخلافه في الفعل فإنه مستلزم لتيقن اللزوم، والشك في المسقط، والأصل عدمه وسيأتي أنه لا تجوز إعادة الفرض في غير جماعة إلا إن شك في شرط له، أو جرى في صحته خلاف ووقع في بعض روايات حديث الصبح التي ناموا عنها ما يقتضي على ما زعمه شارح ندب فعلها ثانيا في مثل وقتها من اليوم الثاني قال وهي مسألة عزيزة لم أر من صرح بها ا هـ وليس كما قال لما علمت أن قواعدنا تقتضي حرمة ذلك ولا حجة في تلك الرواية؛ لأن لفظها صلوها الغد لوقتها أي لا تظنوا أن وقتها تغير بصلاتنا لها في غيره، بل دوموا على ما كنتم عليه من صلاتها في وقتها ويؤيده الرواية الأخرى أنه صلى الله عليه وسلم لما صلى بهم قالوا يا رسول الله ألا نقضيها لوقتها من الغد قال: "نهاكم ربكم عن الربا ويقبله منكم!".
فهذا صريح فيما قلناه من معنى تلك الرواية، بل في حرمة فعل الفائتة ثانيا. من غير موجب.
"وتكره الصلاة عند الاستواء" وإن ضاق وقته؛ لأنه يسع التحريم للنهي الصحيح عنه "إلا يوم الجمعة" ولو لمن لم يحضرها لحديث فيه لكن فيه مقال إلا أن يكون قد اعتضد "وبعد" أداء فعل "الصبح حتى" تطلع الشمس بخلافه قبل فعلها يجوز النفل مطلقا ومن طلوعها حتى "ترتفع الشمس كرمح" طوله نحو سبعة أذرع في رأي العين وإلا فالمسافة طويلة سواء أصلى الصبح أم لا "و" بعد أداء فعل "العصر" ولو لمن جمع تقديما "حتى" تصفر الشمس بخلافه قبل فعلها يجوز النفل مطلقا ومن الاصفرار حتى "تغرب" لمن صلى العصر ومن لم يصلها فالكراهة تتعلق بالفعل في وقتين وبالزمن في ثلاثة أوقات كما تقرر وهي للتحريم وقيل للتنزيه وعليهما لا تنعقد؛ لأنها لذات كونها صلاة وإلا لحرمت كل عبادة وهي تنافي الانعقاد إذ لا يتناولها مطلق الأمر وإلا كان مطلوبا منهيا عنه من جهة واحدة وهو محال كما هو مقرر في الأصول وأصل ذلك ما صح من طرق متعددة أنه صلى الله عليه وسلم نهى عن الصلاة في تلك الأوقات مع التقييد بالرمح، أو الرمحين في رواية أبي نعيم في مستخرجه على مسلم لكنه مشكل بما يأتي في العرايا أنهم عند الشك في الخمسة أو الدون. أخذوا بالأكثر وهو الخمسة احتياطا فقياسه هنا امتداد الحرمة للرمحين لذلك وقد يجاب بأن الأصل جواز الصلاة إلا ما تحقق منعه وحرمة الربا إلا ما تحقق حله فأثر الشك هنا الأخذ بالزائد وثم الأخذ بالأقل عملا بكل من الأصلين فتأمله ومع الإشارة إلى حكمة النهي بأنها تطلع وتغرب بين قرني شيطان وحينئذ يسجد لها الكفار ومعنى كونها بين قرنيه وفاقا لجمع محققين وإن نازع فيه آخرون وأطال ابن عبد السلام في الانتصار إلى أنه تعبد محض وأن ما أبدى له من الحكم الكثيرة كلها غير متضحة، بل متكلفة وقد نهينا عن التكلف أنه يلصق

ج /1 ص -158- ناصيته بها حتى يكون سجود عابديها سجودا له "إلا لسبب" لم يتحره متقدم على الفعل، أو مقارن له "كفائتة" ولو نافلة اتخذها وردا لصلاته صلى الله عليه وسلم سنة الظهر بعد العصر لما شغل عنها، والمختص به إدامتها بعد لا أصل فعلها.
تنبيه: علل غير واحد اختصاص هذه الإدامة به صلى الله عليه وسلم بأنه كان إذا عمل عملا داوم عليه ويرده ما يأتي في معنى الراتب المؤكد وغيره وما جاء في رواية أنه صلى الله عليه وسلم في نومهم عن الصبح قضى سنتها ولم يداوم عليها وبتسليمه فمعنى داوم عليه أنه كان لا يتركه إلا لما هو أهم، أو لبيان الجواز وما ذكره المتكلمون في الخصائص أن منها مداومته في هذه الصورة ولم يتعرضوا لما سواها ووجه الخصوصية حرمة المداومة فيها على أمته وإباحتها له على ما يصرح به كلام المجموع أو ندبها له على ما نقله الزركشي وعليهما فتركه صلى الله عليه وسلم للمداومة لا إشكال فيه بوجه فتأمله.
"وكسوف" لأنها معرضة للفوات "وتحية" لم يدخل المسجد بقصدها فقط "وسجدة شكر" وتلاوة كما بأصله وكان إيثارها؛ لأنها محل النص؛ لأن كعب بن مالك رضي الله عنه فعلها بعد الصبح لما نزلت توبته ومحله إن لم تقرأ قبل الوقت، أو فيه بقصد السجود فقط فيه وإلا لم تنعقد. أي إن استمر قصد تحريه إلى دخول الوقت فيما يظهر، وكذا يقال في كل تحر؛ لأن قصد الشيء قبل وقته المنقطع قبله لا وجه للنظر إليه ويؤيده ما يأتي في رد قول جمع المكروه تأخيرها إليه إلى آخره وركعتي طواف وصلاة جنازة ولو على غائب على الأوجه وإعادة مع جماعة ولو إماما خلافا للبلقيني ومن تبعه نعم يلزمه نية الإمامة كما يأتي وصلاة استسقاء وسنة وضوء وكذا عيد وضحى بناء على دخول وقتهما بالطلوع وقد نقل ابن المنذر الإجماع على فعل الفائتة وصلاة الجنازة بعد الصبح، والعصر ويقاس بهما ما في معناهما مما ذكر أما ما لا سبب لها كصلاة التسبيح وذات السبب المتأخر كركعتي الاستخارة وركعتي الإحرام ونوزع فيه بأن سببهما إرادته لا فعله ويرد بمنع ذلك، بل هو السبب الأصلي، والإرادة من ضروريات وقوعه أما إذا تحرى إيقاع صلاة غير صاحبة الوقت في الوقت المكروه من حيث كونه مكروها أخذا من قول الزركشي الصواب الجزم بالمنع إذا علم بالنهي وقصد تأخيرها ليفعلها فيه فيحرم مطلقا ولو فائتة يجب قضاؤها فورا؛ لأنه معاند للشرع وعبر الزركشي وغيره بمراغم للشرع بالكلية وهو مشكل بتكفيرهم من قيل له قص أظفارك فقال لا أفعله رغبة عن السنة فإذا اقتضت الرغبة عن السنة التكفير فأولى هذه المعاندة، والمراغمة ويجاب بتعين حمل هذا على أن المراد أنه يشبه المراغمة، والمعاندة لا أنه موجود فيه حقيقتهما وقول جمع المكروه وتأخيرها إليه لا إيقاعها فيه مردود بأن المنهي عنه بالذات الإيقاع لا التأخير وكذا إذا دخل المسجد بقصد التحية فقط بخلاف تأخير الصلاة على ميت حضر قبل الصبح، والعصر لكثرة المصلين عليه بعدهما.
تنبيه: فيه تحقيق لكثير مما سبق ورد لأوهام وقعت فيه اعلم أن المعتمد أن المراد بالمتأخر وقسيميه بالنسبة للصلاة لا للوقت المكروه فصلاة الجنازة، والفائتة ونحو صلاة

ج /1 ص -159- الاستسقاء، والكسوف. والنذر وسنة الطواف، والتحية، والوضوء أسبابها من طهر الميت وتذكر الفائتة، والقحط، والكسوف، والنذر، والطواف ودخول المسجد، والوضوء متقدمة على الأول وعلى الثاني إن تقدمت على الوقت فمتقدمة وإلا فمقارنة وهذا التفصيل أولى من إطلاق المجموع في الثانية أن سببها متقدم وغيره أنه مقارن وقيل تحرم؛ لأن سببها متأخر أي وهو الغيث ويرد بأن القحط هو الحامل عليها لطلب الغيث فالأول هو السبب الأصلي فكانت إناطة الحكم به أولى قيل وقع في المجموع حرمتها وهو سبق قلم انتهى وليس في محله، بل الذي فيه حلها ونازع الغزالي في جواز سنة الوضوء بأنه لا يكون سببا للصلاة، بل هي سببه فاستحالت نيته بها بأن يضيفها إليه ويرد بأن معنى كونه سببا لها أنه سبب لندب صلاة مخصوصة عقبه لا لمطلق الصلاة وكونها سببه أن مشروعيته لأجل الصلاة من حيث هي صلاة وواضح فرقان ما بين المقامين فبطلت الاستحالة التي ذكرها، والمعادة لتيمم، أو انفراد لا يكون سببها إلا مقارنا لاستحالة وجود سبب لها قبل الوقت، وكذا العيد، والضحى بناء على دخول وقتهما بالطلوع ويأتي في التحية حال الخطبة وفيمن شرع في صلاة قبل الخطبة فصعد الخطيب المنبر أنه يلزمه الاقتصار على ركعتين فيحتمل القياس ويحتمل الفرق بأن ذاك أغلظ لاستواء ذات السبب وغيرها، ثم لا هنا والذي يتجه القياس في الأولى بجامع أن كلا لم يؤذن له إلا في ركعتين فالزيادة عليهما كإنشاء صلاة أخرى مطلقا، ثم ولا سبب لها هنا لا في الثانية فإذا نوى أكثر من ركعتين من النفل المطلق، ثم دخل وقت الكراهة ولم يتحر تأخير بعضها إليه لم يلزمه الاقتصار على ركعتين بدخوله؛ لأنه يغتفر في الدوام ما لا يغتفر في الابتداء.
"وإلا" صلاة "في" بقعة من بقاع "حرم مكة" المسجد وغيره مما حرم صيده "على الصحيح" للحديث الصحيح "يا بني عبد مناف لا تمنعوا أحدا. طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار" ولزيادة فضلها ثم فلا يحرم من استكثارها للمقيم به ولأن الطواف صلاة بالنص واتفقوا على جوازه فالصلاة مثله قال المحاملي، والأولى عدم الفعل خروجا من خلاف من حرمه انتهى لا يقال هو مخالف للسنة الصحيحة كما عرف؛ لأنا نقول ليس قوله وصلى صريحا في إرادة ما يشمل سنة الطواف وغيرها وإن كان ظاهرا فيه نعم في رواية صحيحة "لا تمنعوا أحدا صلى" من غير ذكر الطواف وبها يضعف الخلاف.

فصل فيمن تلزمه الصلاة أداء وقضاء وتوابعهما
"إنما تجب الصلاة" السابقة وهي الخمس "على كل مسلم" ولو فيما مضى فدخل المرتد "بالغ عاقل" ذكر، أو أنثى، أو خنثى "طاهر" لا كافر أصلي بالنسبة. للمطالبة بها في الدنيا؛ لأن الذمي لا يطالب بشيء وغيره يطالب بالإسلام أو بذل الجزية، بل للعقاب عليها كسائر الفروع أي المجمع عليها كما هو ظاهر في الآخرة لتمكنه منها بالإسلام ولنص {لَمْ نَكُ مِنَ الْمُصَلِّينَ} [المدثر:43] {الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ} [فصلت:7] ولا صبي ومجنون ومغمى

ج /1 ص -160- عليه وسكران بلا تعد لعدم تكليفهم ووجوبها على متعد بنحو جنونه عند من عبر به وجوب انعقاد سبب لوجوب القضاء عليه ولا حائض ونفساء وإن استعجلتا ذلك بدواء؛ لأنهما مكلفتان بتركها قيل إن حمل عدم الوجوب على أضداد من ذكره على عدم الإثم بالترك وعدم الطلب في الدنيا ورد الكافر، أو على الأول ورد أيضا، أو على الثاني ورد غيره ممن ذكر انتهى وليس بسديد؛ لأن الوجوب حيث أطلق إنما ينصرف لمدلوله الشرعي وهو هنا كذلك ثبوتا وانتفاء غاية ما فيه أن في الكافر تفصيلا، والقاعدة أن المفهوم إذا كان فيه تفصيل لا يرد. فبطل إيراده على أن قوله ورد غيره سهو وصوابه ورد الصبي "ولا قضاء على الكافر" إذا أسلم ترغيبا له في الإسلام ولقوله تعالى {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} [الأنفال:38]، "إلا المرتد" بالجر كذا اقتصر عليه غير واحد ولعله لاقتصار ضبط المصنف عليه، أو لكونه الأفصح فيلزمه قضاء ما فاته زمن الردة حتى زمن جنونه، أو إغمائه، أو سكره فيها ولو بلا تعد تغليظا عليه بخلاف زمن حيضها ونفاسها ووقع في المجموع ما يخالفه وهو سبق قلم؛ لأن إسقاطها عنها عزيمة فلم تؤثر فيها الردة. وعنه رخصة فأثرت فيها إذ ليس المرتد من أهلها ونظر فيه الإمام بأنه لم يعص بالجنون فمقارنة الردة له كمقارنة المعصية في السفر له وجوابه ما تقرر أن الردة الموجبة للقضاء مقارنة للجنون فلم يؤثر فيها تغليظا عليه بخلاف السفر فإنه لم يقترن به مانع للقصر أصلا فإن قلت لم وجب القضاء مع الجنون المقارن لها تغليظا ومنع الجنون صحة إقراره فلم ينظر للتغليظ عليه لأجلها وأوجب السكر الأول ولم يمنع الثاني تغليظا فيهما مع أنها أفحش منه قلت؛ لأنها ليس فيها جناية إلا على حقوق الله تعالى فاقتضت التغليظ فيها فحسب وهو فيه جناية على الحقين فاقتضى التغليظ عليه فيهما فتأمله. "ولا" قضاء على "الصبي" الذكر، والأنثى لما فاته زمن صباه بعد بلوغه لعدم تكليفه "ويؤمر" مع التهديد فلا يكفي مجرد الأمر. أي يجب على كل من أبويه وإن علا ويظهر أن الوجوب عليهما على الكفاية فيسقط بفعل أحدهما لحصول المقصود به، ثم الوصي، أو القيم، وكذا نحو ملتقط ومالك قن ومستعير ووديع وأقرب الأولياء فالإمام فصلحاء المسلمين. فيمن لا أصل له تعليمه ما يضطر إلى معرفته من الأمور الضرورية التي يكفر جاحدها ويشترك فيها العام، والخاص ومنها أن النبي صلى الله عليه وسلم بعث بمكة ودفن بالمدينة كذا اقتصروا عليهما وكان وجهه أن إنكار أحدهما كفر لكن لا ينحصر الأمر فيهما وحينئذ فلا بد أن يذكر له من أوصافه صلى الله عليه وسلم الظاهرة المتواترة ما يميزه ولو بوجه، ثم ذينك، وأما مجرد الحكم بهما قبل تمييزه بوجه فغير مفيد فيجب بيان النبوة، والرسالة وأن محمدا الذي هو من قريش واسم أبيه كذا وأمه كذا وبعث بكذا ودفن بكذا نبي الله ورسوله إلى الخلق كافة ويتعين أيضا ذكر لونه لتصريحهم بأن زعم كونه أسود كفر، والمراد لئلا يزعم أنه أسود فيكفر ما لم يعذر لا أن الشرط في صحة الإسلام خطور كونه أبيض، وكذا يقال في جميع ما إنكاره كفر فتأمله، ثم أمره "بها" أي الصلاة ولو قضاء وبجميع شروطها وبسائر الشرائع الظاهرة ولو سنة كسواك ويلزمه أيضا نهيه عن المحرمات "لسبع" أي عقب تمامها إن ميز وإلا فعند التمييز بأن يأكل ويشرب ويستنجي

ج /1 ص -161- وحده ويوافقه خبر أبي داود أنه صلى الله عليه وسلم سئل متى يؤمر الصبي بالصلاة فقال إذا عرف يمينه من شماله أي ما يضره مما ينفعه وإنما لم يجب أمر مميز قبل السبع لندرته "ويضرب" ضربا غير مبرح وجوبا ممن ذكر "عليها" أي على تركها ولو قضاء، أو ترك شرط من شروطها، أو شيء من الشرائع الظاهرة. ولو لم يفد إلا المبرح تركهما وفاقا لابن عبد السلام وخلافا لقول البلقيني يفعل غير المبرح كالحد، والفرق ظاهر وسيذكر الصوم في بابه "لعشر" أي عقب تمامها لا قبله على المعتمد للحديث الصحيح "مروا الصبي بالصلاة إذا بلغ سبع سنين وإذا بلغ عشر سنين فاضربوه عليها" وفي رواية "مروا أولادكم" وحكمة ذلك التمرين عليها ليعتادها إذا بلغ وأخر الضرب للعشر؛ لأنه عقوبة، والعشر زمن احتمال البلوغ بالاحتلام مع كونه حينئذ يقوى ويحتمله غالبا نعم بحث الأذرعي في قن صغير لا يعرف إسلامه أنه لا يؤمر بها أي وجوبا لاحتمال كفره ولا ينهى عنها لعدم تحقق كفره، والأوجه ندب أمره ليألفها بعد البلوغ واحتمال كفره إنما يمنع الوجوب فقط ولا ينتهي وجوب ذينك على من ذكر إلا ببلوغه رشيدا وأجرة تعليمه ذلك كقرآن وآداب في ماله، ثم على أبيه وإن علا، ثم أمه وإن علت ومعنى وجوبها في ماله كزكاته ونفقة ممونه وبدل متلفه ثبوتها. في ذمته ووجوب إخراجها من ماله على وليه فإن بقيت إلى كماله وإن تلف المال لزم إخراجها وبهذا يجمع بين كلامهم المتناقض في ذلك.
تنبيه: ذكر السمعاني في زوجة صغيرة ذات أبوين أن وجوب ما مر عليهما فالزوج وقضيته وجوب ضربها وبه ولو في الكبيرة صرح جمال الإسلام بن البزري بتقديم الزاي نسبة لبزر الكتان وهو ظاهر؛ لأنه أمر بمعروف لكن إن لم يخش نشوزا أو أمارته وهذا أولى من إطلاق الزركشي الندب وقول غيره في الوجوب نظر، والجواز محتمل وأول ما يلزم المكلف الجاهل بالله تعالى معرفته تعالى عند الأكثرين وعند غيرهم النظر المؤدي إليها ووجوبها قطعي وشرعي لا عقلي على الأصح ويلزم من كونه شرعيا توقفه على معرفة النبي صلى الله عليه وسلم وبهذا يتضح ما صرح به السمعاني من أنها أول الواجبات مطلقا لا يقال هذا أيضا يتوقف على ذاك فجاء الدور؛ لأنا نقول. هذا توقف بوجه وذاك توقف بالكمال فلا دور وإن قلنا الواجب المعرفة بوجه ما؛ لأن الحيثية بذلك الوجه مختلفة بالاعتبار ومر أول الكتاب إشارة لذلك.
"ولا" قضاء "على" شخص "ذي حيض"، أو نفاس ولو في ردة كما مر إذا طهر، بل يحرم عليه كما مر أول الحيض "أو" ذي "جنون أو إغماء"، أو سكر بلا تعد إذا أفاق إلا في زمن الردة كما مر "بخلاف" ذي "السكر"، أو الجنون، أو الإغماء المتعدي به إذا أفاق منه فإنه يلزمه القضاء وإن ظن متناول المسكر أنه لقلته لا يسكره لتعديه، وكذا يجب القضاء على من أغمي عليه أو سكر بتعد، ثم جن، أو أغمي عليه أو سكر بلا تعد مدة ما تعدى به وإن عرف وإلا فما ينتهي إليه السكر غالبا، والإغماء بمعرفة الأطباء لا ما بعده بخلاف مدة جنون المرتد كما مر؛ لأن من جن في ردته مرتد في جنونه حكما ومن جن مثلا في سكره ليس بسكران في دوام جنونه قطعا وظاهر ما تقرر أن الإغماء يقبل طرو إغماء آخر

ج /1 ص -162- عليه دون الجنون وأنه يمكن تمييز انتهاء الأول بعد طرو الثاني عليه وفي تصور ذلك بعد إلا أن يقال إن الإغماء مرض وللأطباء دخل في تمايز أنواعه ومددها بخلاف الجنون. وقد يعكر عليه ما أفهمه كلامهم أيضا من دخول سكر على سكر إلا أن يقال إن السكر يتميز خارجا بالشدة، والضعف فالتمييز بين أنواعه ممكن ويندب القضاء لنحو مجنون لا يلزمه، ثم وقت الضرورة السابق أنه يجري في سائر الصلوات هو وقت زوال مانع الوجوب، "و" حكمه أنه "لو زالت هذه الأسباب" الكفر الأصلي، والصبا ونحو الحيض، والجنون "و" قد "بقي من" آخر "الوقت تكبيرة" أي قدرها "وجبت الصلاة" أي صلاة الوقت إن بقي سليما زمن يسع أخف ممكن منها كركعتين للمسافر القاصر ومن شروطها قول المحشي قوله "لأنه يمكنه فعلها وقوله ما يعلم منه وقوله أما الصبي فواضح" ليس في نسخ الشارح التي بأيدينا. على الأوجه خلافا لمن نازع في بعضها ومن مؤداة لزمته تغليبا للإيجاب كما لو اقتدى مسافر بمتم لحظة من صلاته يلزمه الإتمام وكان قياسه الوجوب بدون تكبيرة لكن لما لم يظهر ذلك غالبا هنا أسقطوا اعتباره لعسر تصوره إذ المدار على إدراك قدر جزء محسوس من الوقت وبه يفرق بين اعتبار التكبيرة هنا دون المقيس عليه؛ لأن المدار فيه على مجرد الربط وسيعلم مما يأتي أن محل عدم الوجوب بإدراك دون تكبيرة إذا لم تجمع مع ما بعده وإلا لزمت معها إن خلا من الموانع قدرهما.
"وفي قول يشترط ركعة" بأخف ما يمكن لخبر من أدرك ركعة السابق وجوابه أن الحديث محتمل، والقياس المذكور واضح فتعين الأخذ به وإنما لم تدرك الجمعة بدون ركعة؛ لأنه إدراك إسقاط وهذا إدراك إيجاب فاحتيط فيهما "والأظهر" على الأول "وجوب الظهر" مع العصر "بإدراك تكبيرة آخر" وقت "العصر و" وجوب "المغرب" مع العشاء بإدراك تكبيرة "آخر" وقت "العشاء" لاتحاد الوقتين في العذر ففي الضرورة أولى ويشترط بقاء سلامته هنا أيضا بقدر ما مر وما لزمه فلو بلغ، ثم جن مثلا قبل ما يسع ذلك فلا لزوم وإن زال الجنون فورا على ما اقتضاه إطلاقهم نعم إن أدرك ركعة آخر العصر مثلا فعاد المانع بعد ما يسع المغرب وجبت فقط لتقدمها بكونها صاحبة الوقت وما فضل لا يكفي للعصر هذا إن لم يشرع فيها قبل الغروب وإلا تعينت لعدم تمكنه من المغرب ونوزع فيه بما لا يجدي ولو أدرك من وقت العصر قدر ركعتين ومن وقت المغرب قدر ركعتين مثلا وجبت العصر فقط كما لو وسع مع المغرب قدر أربع ركعات للمقيم أو ركعتين للمسافر. فتتعين العصر؛ لأنها المتبوعة لا الظهر؛ لأنها تابعة ويأتي نظير ذلك في إدراك تكبيرة آخر وقت العشاء، ثم خلا من الموانع قدر تسع ركعات للمقيم أو سبع للمسافر فتجب الصلوات الثلاث أو سبع، أو ست لزم المقيم الصبح، والعشاء فقط، أو خمس فأقل لم يلزمه سوى الصبح ولو أدرك ثلاثا من وقت العشاء لم هي. وكذا تجب المغرب على الأوجه نظرا لتمحض تبعيتها للعشاء وخص ما ذكر؛ لأن الصبح، والعصر، والعشاء لا يتصور وجوب واحد منها بإدراك جزء مما بعدها إذ لا جمع وللبلقيني في فتاويه هنا ما ينبغي مراجعته مع التأمل قيل لو حذف آخر لأفاد وجوب الظهر بإدراك غير الآخر أيضا ا هـ

ج /1 ص -163- وليس بصحيح؛ لأن ما قبل الآخر لا يلزم فيه الظهر إلا إن أدرك بعد قدر صاحبة الوقت قدرها كما يأتي فتعين في كلامه التقييد بالآخر وإن استويا في أنه لا بد من إدراك ما يسع في الكل لافتراقهما في أن إدراك ما يسع في غير الآخر يكون من الوقت وفيه يكون من غير الوقت.
"ولو بلغ فيها" أي الصلاة بالسن ولا يتصور بالاحتلام لتوقفه على خروج المني وإن تحقق وصوله لقصبة الذكر "أتمها" وجوبا "وأجزأته على الصحيح" لأنه أداها صحيحة بشرطها فلم يؤثر تغير حاله بالكمال فيها كقن عتق أثناء الجمعة وكون أولها نفلا لا يمنع وقوع باقيها واجبا كحج التطوع. وكما لو نذر إتمام ما هو فيه من صوم تطوع نعم تسن الإعادة هنا وفيما يأتي خروجا من الخلاف "أو" بلغ "بعدها" في الوقت حتى العصر مثلا في جمع التقديم بسن، أو غيره "فلا إعادة" واجبة "على الصحيح" لما ذكر وفارق ما لو حج ثم بلغ بأنه غير مأمور بالنسك فضلا عن ضربه على تركه وبأنه لما وجب مرة في العمر امتاز بتعين وقوعه حال الكمال بخلافها فيهما ومحل هذا وما قبله إن قلنا إن نية الفرضية لا تلزمه، أو نواها أما إذا قلنا بلزومها ولم ينوها فهو لم يصل شيئا هنا وليس في صلاة ثم فتلزمه ولو زال عذر جمعة بعد عقد الظهر لم يؤثر إلا إذا اتضح الخنثى بالذكورة وأمكنته الجمعة لتبين كونه من أهلها وقت عقدها
"ولو" طرأ مانع كأن "حاضت" أو نفست "أو جن"، أو أغمي عليه "أول الوقت" واستغرقه "وجبت تلك" الصلاة "إن" كان قد "أدرك" من الوقت قبل طرو مانعه فالأول في كلامه نسبي بدليل ما عقبه به فلا اعتراض عليه "قدر الفرض" الذي يلزمه بأخف ممكن مع إدراك زمن طهر يمتنع تقديمه كتيمم وطهر سلس. بخلاف غيره؛ لأنه كان يمكنه تقديمه وقد عهد التكليف بالمقدمة قبل دخول الوقت كالسعي إلى الجمعة قبل وقتها على بعيد الدار وبه يعلم أنه لا فرق هنا بين الصبي، والكافر وغيرهما، وادعاء أن الصبي غير مكلف به وأن التخفيف على الكافر اقتضى اعتبار قدر الطهر في حقه بعد الوقت مطلقا يرده في الأول أنهم لو نظروا للتكليف لم يعتبروا الإمكان قبل الوقت مطلقا، وفي الثاني أنه مكلف كالمسلم فكما اعتبروا الإمكان في المسلم فكذا فيه، والتخفيف عليه إنما يكون في أمر انقضى بجميع آثاره قبل الإسلام وما هنا ليس كذلك فتأمله ويجب معها ما قبلها إن جمعت معها وأدرك قدرها أيضا دون ما بعدها مطلقا؛ لأن وقت الأولى لا يصلح للثانية إلا في الجمع ووقت الثانية يصلح للأولى مطلقا وكالأول ما لو طرأ المانع أثناءه كما علم مما تقرر وأما إذا زال أثناءه فالحكم كذلك لكن لا يتأتى استثناء طهر لا يمكن تقديمه في غير الصبي، والكافر "وإلا" يدرك ذلك "فلا" يجب لانتفاء التمكن واشترطوا هنا قدر الفرض وفي الآخر قدر التحرم؛ لأن ما هناك إزالة فيمكنه البناء بعد الوقت ولا كذلك هنا فاشترط تمكنه.
تنبيه: صرح في أصل الروضة، والمجموع في الصبي يبلغ آخر وقت العصر مثلا بتكبيرة أنه لا بد في لزوم العصر له من أن يدرك من زمن المغرب قدرها وقدر الطهارة وفي أصل الروضة فيما إذا بلغ أول وقت الظهر مثلا أنه لا بد من إدراك قدرها أول الوقت

ج /1 ص -164- دون الطهارة؛ لأنه كان يمكنه تقديمها على الوقت وهذا مشكل جدا؛ لأنهم في إدراك الآخر لم يعتبروا قدرته على الطهارة قبل البلوغ مع كونها في الوقت وفي إدراك الأول اعتبروا قدرته عليها قبل الوقت وكان العكس أولى بل متحتما؛ لأنه قبل الوقت لم يتوجه إليه خطاب من وليه بطهارة ومع ذلك اعتبرت قدرته على تقديم الطهارة حتى لو جن بعد أن أدرك من أول الوقت قدر الفرض فقط لزمه قضاؤه وفي الوقت توجه إليه خطاب الولي بها ومع ذلك لم تعتبر قدرته عليها في الوقت قبل البلوغ، بل اشترطوا خلوه من الموانع وقت المغرب بقدرها كالفرض حتى لو جن قبل ذلك لم يلزمه قضاء العصر وحينئذ فقد يؤخذ من هذا ترجيح ما أشارت إليه الروضة اعتراضا على أصلها أنه ينبغي استواء الآخر، والأول في عدم اعتبار القدرة على التقديم؛ لأنه لم يجب، وإلى هذا مال جماعة لكن أكثر المتأخرين على اعتماد ما في أصل الروضة من التفرقة المذكورة وعليه فيمكن التمحل لما لمحوه في الفرق بأمرين: أحدهما أنه في الآخر لما لم يدرك قدر العصر المتبوع للطهارة في الوقت وإنما قدر عليه بعده لزم اعتباره بعده أيضا إعطاء للتابع حكم متبوعه وحذرا من تميز التابع باعتباره في الوقت مع كون متبوعه لم يعتبر إلا بعده وفي الأول لما أدرك قدر الفرض الذي هو المتبوع أول الوقت استغنى به عن تقدير إمكان تابعه الممكن التقديم أول الوقت أيضا فالحاصل أن المتبوع في إدراك الآخر استتبع تابعه في كونه يقدر بعد الوقت مثلا لئلا يتميز التابع وفي إدراك الأول اكتفى بوقوع المتبوع كله في الوقت عن وقوع تابعه فيه احتياطا للفرض بلزومه بما ذكر. ثانيهما: أنه في إدراك الآخر تعارض عليه أمران بقياس ما قرروه: العصر وهي تقتضي اعتبار الطهارة من وقت المغرب، والمغرب وهي تقتضي اعتبار طهارتها من وقت العصر لما تقرر في إدراك أول الوقت فعملوا هنا بذلك فيهما فاعتبروا طهارة العصر بعد وقتها وطهارة المغرب قبل وقتها ولم يعتبروا تمكنه من الطهارتين في وقت العصر؛ لأن فيه إجحافا عليه بإلزامه بالفرضين الأداء، والقضاء وإن زالت السلامة قبل تمكنه من الطهارتين فخرجوا عن ذلك الإجحاف ولم يلزموه بالعصر إلا إن أدرك قدر طهرها من وقت المغرب واقتضى الاحتياط لصاحبة الوقت وهي المغرب الاكتفاء بقدرته على تقديم طهارتها قبل وقتها، وأما الإدراك أولا فلم يتعارض فيه شيئان بالنظر لصاحبة الوقت فاحتيط لها بإلزامه بها بمجرد تمكنه من طهرها قبل الوقت.

فصل في الأذان، والإقامة.
الأصل فيهما الإجماع المسبوق برؤية عبد الله بن زيد المشهورة. ليلة تشاورا فيما يجمع الناس ورآه عمر فيها أيضا قيل وبضعة عشر صحابيا وفي رواية أنه صلى الله عليه وسلم سمى تلك الرؤية وحيا وصح قوله إنها رؤيا حق إن شاء الله وفي حديث عند البزار فيه مقال أنه صلى الله عليه وسلم أريه ليلة الإسراء، ثم أخر للمدينة حتى وجدت تلك المرائي وكان حكمة ترتبه دون سائر الأحكام عليها أنه تميز مع اختصاره بأنه جامع لسائر أصول الشريعة وكمالاتها فاحتاج لما يؤذن بهذا التميز ولا شك أن تقدم تلك الرؤيا مع شهادته صلى الله عليه وسلم بأنها حق ومقارنة الوحي لها

ج /1 ص -165- أو سبقه عليها لرواية أبي داود وغيره أنه قال لعمر لما أخبره برؤيته سبقك بها الوحي رفع لشأنه وتعظيم لقدره.
"الأذان" بالمعجمة وهو لغة الإعلام وشرعا ذكر مخصوص شرع أصله للإعلام بالصلاة المكتوبة "والإقامة" وهي لغة مصدر أقام وشرعا الذكر الآتي؛ لأنه يقيم إلى الصلاة كل منهما مشروع إجماعا، ثم الأصح أن كلا منهما "سنة" على الكفاية كابتداء السلام إذ لم يثبت ما يصرح بوجوبهما "وقيل" إنهما "فرض كفاية" لكل من الخمس للخبر المتفق عليه "إذا حضرت الصلاة فليؤذن لكم أحدكم" ولأنها من الشعائر الظاهرة كالجماعة وهو قوي ومن ثم اختاره جمع فيقاتل أهل بلد تركوهما، أو أحدهما بحيث لم يظهر الشعار ففي بلد صغيرة يكفي بمحل وكبيرة لا بد من محال نظير ما يأتي في الجماعة والضابط أن يكون بحيث يسمعه كل أهلها لو أصغوا إليه وعلى الأول. لا قتال لكن لا بد في حصول السنة بالنسبة لكل أهل البلد من ظهور الشعار كما ذكر فعلم أنه لا ينافيه ما يأتي أن أذان الجماعة يكفي سماع واحد له؛ لأنه بالنظر لأداء أصل سنة الأذان وهذا بالنظر لأدائه عن جميع أهل البلد ومن ثم لو أذن واحد في طرف كبيرة حصلت السنة لأهله دون غيرهم وبهذا يعلم أنه لا فرق فيما ذكر بين أذان الجمعة وغيرها وإن كانت لا تقام إلا بمحل واحد من البلد؛ لأن القصد من الأذان غيره من إقامتها كما هو واضح من قولنا فعلم أنه لا ينافيه ما يأتي إلى آخره، "وإنما يشرعان للمكتوبة" دون المنذورة وصلاة الجنازة، والنفل وإن شرعت له الجماعة فلا يندبان، بل يكرهان لعدم ورودهما فيها نعم قد يسن الأذان لغير الصلاة كما في آذان المولود، والمهموم، والمصروع، والغضبان ومن ساء خلقه من إنسان، أو بهيمة وعند مزدحم الجيش وعند الحريق قيل وعند إنزال الميت لقبره قياسا على أول خروجه للدنيا لكن رددته في شرح العباب وعند تغول الغيلان أي تمرد الجن لخبر صحيح فيه، وهو، والإقامة خلف المسافر. "ويقال في العيد ونحوه". من كل نفل شرعت فيه الجماعة وصلي جماعة ككسوف واستسقاء وتراويح لا جنازة؛ لأن المشيعين حاضرون غالبا "الصلاة" بنصبه إغراء ورفعه مبتدأ. أو خبرا "جامعة" بنصبه حالا ورفعه خبرا للمذكور، أو المحذوف أو مبتدأ حذف خبره لتخصيصه بما قبله وذلك لثبوته في الصحيحين في كسوف الشمس وقيس به ما في معناه مما ذكر، أو الصلاة الصلاة، أو هلموا إلى الصلاة، أو الصلاة رحمكم الله، والأول أفضل، "والجديد ندبه" أي الأذان "للمنفرد" بعمران، أو صحراء وإن بلغه أذان غيره على المعتمد للخبر الآتي، "ويرفع" المؤذن ولو منفردا "صوته" بالأذان ما استطاع ندبا للخبر الصحيح "إذا كنت في غنمك، أو باديتك فأذنت للصلاة فارفع صوتك بالنداء فإنه لا يسمع مدى صوت المؤذن جن ولا إنس ولا شيء إلا شهد له يوم القيامة" "إلا بمسجد"، أو غيره "وقعت فيه جماعة". أو صلوا فرادى وانصرفوا فلا يندب فيه الرفع، بل يندب عدمه لئلا يوهمهم دخول وقت صلاة أخرى، أو يشككهم في وقت الأولى لا سيما في الغيم فيحضرون مرة ثانية وفيه مشقة شديدة وبه اندفع ما قيل لا حاجة لاشتراط

ج /1 ص -166- وقوع الجماعة للإيهام على أهل البلد أيضا وذلك؛ لأن إيهامهم أخف مشقة إذ يفرض توهمهم لا يحصل منهم الحضور إلا مرة.
تنبيه: إنما يتجه التقييد بالانصراف فيما إذا اتحد محل الجماعة بخلاف ما إذا تعدد؛ لأن الرفع في أحدها يضر المنصرفين من البقية بعود كل لما صلى به، أو لغيره فيتجه حينئذ ندب عدم الرفع وإن لم ينصرفوا وقضية المتن ندب الأذان مع الرفع للجماعة الثاني وإن كرهت ونوزع فيه بأنه ينبغي كراهته؛ لأنه وسيلة ويرد بأن كراهتها لأمر خارج لا يقتضي كراهة وسيلتها كما هو ظاهر.
"ويقيم للفائتة" قطعا "ولا يؤذن" لها "في الجديد" لزوال الوقت ولما صح أنه صلى الله عليه وسلم فاتته. صلاة يوم الخندق فقضاها ولم يؤذن لها "قلت القديم" أنه يؤذن لها فعلت جماعة، أو فرادى خلافا لما يوهمه كلام الشارح ولا ينافيه القديم السابق للاختلاف عنه، بل قيل إن ذاك جديد لا قديم وهو "أظهر والله أعلم" للخبر الصحيح "أنه صلى الله عليه وسلم لما فاتته الصبح بالوادي سار قليلا، ثم نزل وأذن بلال فصلى ركعتين، ثم الصبح" وذلك بعد الخندق فالأذان على الأول حق للوقت وعلى الثاني حق للفرض وفي الإملاء حق للجماعة، "فإن كان" عليه "فوائت" وأراد قضاءها متوالية "لم يؤذن لغير الأولى" أو متفرقة فإن طال فصل بين كل عرفا أذن لكل ولو جمع تأخيرا أذن للأولى فقط سواء كانت صاحبة الوقت، أم غيرها، وكذا تقديما ما لم يدخل وقت الثانية قبل فعلها فيؤذن لها لزوال التبعية ولو والى بين فائتة ومؤداة أذن لأولاهما إلا أن يقدم الفائتة، ثم بعد الأذان لها. يدخل وقت المؤداة فيؤذن لها أيضا.
"وتندب لجماعة النساء"، والخناثى ولكل على انفراده أيضا "الإقامة" على المشهور؛ لأنها لاستنهاض الحاضرين فلا رفع فيها يخشى منه محذور مما يأتي "لا الأذان على المشهور" لما فيه من الرفع الذي قد يخشى من افتتان، والتشبه بالرجال ومن ثم حرم عليها رفع صوتها به وإن كان ثم أجنبي يسمع وإنما لم يحرم غناؤها وسماعه للأجنبي حيث لا فتنة؛ لأن تمكينها منه ليس فيه حمل الناس على مؤد لفتنة بخلاف تمكينها من الأذان؛ لأنه يسن الإصغاء للمؤذن، والنظر إليه وكل منهما إليها مفتن ولأنه لا تشبه فيه إذ هو من وضع النساء بخلاف الأذان فإنه مختص بالذكور فحرم عليها التشبه بهم فيه وقضية هذا عدم التقييد بسماع أجنبي إلا أن يقال لا يحصل التشبه إلا حينئذ ويؤيده ما يأتي في أذانها للنساء الظاهر في أنه لا فرق في عدم كراهته بين قصدها للأذان وعدمه فإن قلت ينافيه ما يأتي من حرمته قبل الوقت بقصده بجامع عدم مشروعية كل قلت يفرق بأن ذاك فيه منابذة صريحة للشرع بخلاف هذا إذ الذي اقتضاه الدليل فيه عدم ندبه لا غير ولا رفع صوتها بالتلبية؛ لأن كل أحد مشغول بتلبية نفسه مع أنه لا يسن الإصغاء لها ولا نظر الملبي. ولو أذنت للنساء بقدر ما يسمعن لم يكره وكان ذكر الله تعالى، وكذا الخنثى
"والأذان مثنى" معدول عن اثنين اثنين أي معظمه إذ التكبير أوله أربع، والتشهد آخره واحد "والإقامة فرادى إلا لفظ الإقامة" للحديث المتفق عليه أمر بلال أي أمره صلى الله عليه وسلم كما في رواية النسائي أن يشفع الأذان ويوتر الإقامة إلا الإقامة أي؛ لأنها المصرحة بالمقصود وإلا لفظ التكبير فإنه يثنى أولها وآخرها واعتذر عنه

ج /1 ص -167- بأنه على نصف لفظه في الأذان فكأنه فرد قال ولهذا شرع جمع كل تكبيرتين في الأذان بنفس واحد أي مع وقفة لطيفة على الأولى للاتباع فإن لم يقف فالأولى الضم وقيل الفتح بخلاف بقية ألفاظه فإنه يأتي بكل كلمة في نفس وفي الإقامة يجمع كل كلمتين بصوت.
"ويسن إدراجها" أي إسراعها. "وترتيله" أي الثاني فيه للأمر بهما ولأنه للغائبين فالترتيل فيه أبلغ وهي للحاضرين فالإدراج فيها أشبه ومن ثم سن أن تكون أخفض صوتا منه "والترجيع فيه" لثبوته في خبر مسلم وهو ذكر الشهادتين مرتين سرا بحيث يسمعه من بقربه عرفا قبل الجهر بهما ليتدبرهما ويخلص فيهما إذ هما المقصودتان المنجيتان وليتذكر خفاءهما أول الإسلام، ثم ظهورهما الذي أنعم الله به على الأمة إنعاما لا غاية وراءه سمي بذلك؛ لأنه رجع للرفع بعد تركه، أو للشهادتين بعد ذكرهما فيصح تسمية كل به لكن الأشهر الذي في أكثر كتب المصنف أنه للأول، "والتثويب" بالمثلثة "في" كل من أذاني مؤداة وأذان فائتة "الصبح" وهو "الصلاة خير من النوم" مرتين بعد الحيعلتين للحديث الصحيح فيه "من تاب إذا رجع"؛ لأنه بمعنى ما قبله فكان به راجعا إلى الدعاء بالصلاة ويكره في غير الصبح كحي على خير العمل مطلقا فإن جعله بدل الحيعلتين لم يصح أذانه وفي خبر الطبراني برواية من ضعفه ابن معين أن بلالا كان يؤذن للصبح فيقول حي على خير العمل فأمره صلى الله عليه وسلم أن يجعل مكانها الصلاة خير من النوم ويترك حي على خير العمل وبه يعلم أنه لا متشبث فيه لمن يجعلونها بدل الحيعلتين، بل هو صريح في الرد عليهم، "وأن يؤذن" ويقيم "قائما" وعلى عال احتيج إليه و "للقلبة"؛ لأنه المأثور سلفا وخلفا ولخبر الصحيحين "يا بلال قم فناد"، بل يكره أذان غير مستقبل وكأنهم إنما لم يأخذوا بما في خبر الطبراني وأبي الشيخ أن بلالا كان يترك الاستقبال في بعضه غير الحيعلتين لمخالفته للمأثور المذكور الذي هو في حكم الإجماع المؤيد بالخبر المرسل استقبل وأذن على أن الخبر ضعيف؛ لأن في سنده من ضعفه ابن معين ومعارض برواية راويه المذكور أيضا أن بلالا كان ينحرف عن القبلة عن يمينه في مرتي حي على الصلاة وعن يساره في مرتي حي على الفلاح ويستقبل القبلة في كل ألفاظ الأذان الباقية وحينئذ كان الأخذ بهذا الموافق لما مر، والموجب لحجية المرسل، والمثبت للاستقبال فيما عدا الحيعلتين وهو مقدم على النافي أولى وغير قائم قدر. نعم لا بأس بأذان مسافر راكبا، أو ماشيا وإن بعد محل انتهائه عن محل ابتدائه بحيث لا يسمع من في أحدهما الآخر، والالتفات بعنقه لا بصدره يمينا مرة في مرتي حي على الصلاة، ثم يسارا مرة في مرتي حي على الفلاح وخصا بذلك؛ لأنهما خطاب آدمي كسلام الصلاة ومن ثم ينبغي أن يكون الالتفات هنا بخده لا بخديه نظير ما يأتي ثم وكره في الخطبة؛ لأنها وعظ للحاضرين فالالتفات إعراض عنهم مخل بأدب الوعظ من كل وجه وإنما ندب في الإقامة؛ لأن القصد منها مجرد الإعلام لا غير فهي من جنس الأذان فألحقت به واختلف في التثويب فقال ابن عجيل لا وغيره نعم؛ لأنه في المعنى دعاء كالحيعلتين ويسن جعل سبابتيه في صماخي أذنيه فيه دونها والفرق أنه أجمع للصوت المطلوب رفعه فيه أكثر وأنه يستدل به الأصم، والبعيد وقضيتهما أنه لا يسن لمن يؤذن لنفسه. بخفض الصوت وبهما

ج /1 ص -168- علم سر إلحاقهم لها به في الالتفات لا هنا، "ويشترط" في كل منه ومن الإقامة إسماع النفس لمن يؤذن وحده وإلا فإسماع واحد وعدم بناء غيره على ما أتى به؛ لأنه يوقع في اللبس وكالحج و "ترتيبه وموالاته" للاتباع ولأن تركهما يوهم اللعب ويخل بالإعلام ولا يضر يسير كلام وسكوت ونوم وإغماء وجنون وردة وإن كره "وفي قوله لا يضر كلام وسكوت طويلان" كسائر الأذكار، والكلام في طويل لم يفحش وإلا ضر جزما. "وشرط المؤذن"، والمقيم "الإسلام، والتمييز" فلا يصحان من كافر وغير مميز كسكران لعدم تأهلهم للعبادة ويحكم بإسلام غير العيسوي. بنطقه بالشهادتين فيعيده لوقوع أوله في الكفر ويشترط لصحة نصب نحو الإمام له تكليفه وأمانته ومعرفته بالوقت، أو مرصد لإعلامه به؛ لأن ذلك ولاية فاشترط كونه من أهلها "و" شرط المؤذن "الذكورة". فلا يصح أذان امرأة وخنثى لرجال وخناثى ولو محارم كإمامتها لهم وأذانهما للنساء جائز كما مر. "ويكره" كل منهما "للمحدث" غير المتيمم لخبر الترمذي "لا يؤذن إلا متوضئ" نعم إن أحدث أثناءه سن له إتمامه "و" كراهته "للجنب" غير المتيمم "أشد"؛ لأن حدثه أغلظ "والإقامة" مع أحد الحدثين "أغلظ" منه مع ذلك الحدث لتسببه لوقوع الناس فيه بانصرافه للطهارة. وبحث الإسنوي مساواة أذان الجنب لإقامة المحدث "ويسن" للأذان "صيت" أي عالي الصوت لزيادة الإعلام وللخبر الصحيح أنه صلى الله عليه وسلم قال لرائي الأذان في النوم: "ألقه على بلال فإنه أندى صوتا منك" أي أبعد مدى صوت وقيل أحسن ويسن "حسن الصوت" وإن كان يلقنه لعدم إحسانه؛ لأنه أبعث على الإجابة و "عدل" ليقبل خبره بالوقت وليؤمن نظره إلى العورات وحر وعالم بالمواقيت من ذرية مؤذنيه صلى الله عليه وسلم فذرية مؤذني أصحابه فذرية صحابي ويظهر تقديم ذريته صلى الله عليه وسلم على ذرية مؤذني الصحابة وعلى ذرية صحابي ليس منهم ويكره أذان فاسق وصبي وأعمى؛ لأنهم مظنة الخطأ، والتمطيط، والتغني فيه ما لم يتغير به المعنى وإلا حرم، بل كثير منه كفر فليتنبه لذلك ولا يجوز ولا يصح نصب راتب مميز، أو فاسق مطلقا، وكذا أعمى إلا إن ضم إليه من يعرفه الوقت. "والإمامة أفضل منه في الأصح" لمواظبته صلى الله عليه وسلم وخلفائه الراشدين عليها ولأن الصحابة احتجوا بتقديم الصديق للإمامة على أحقيته بالخلافة ولم يقولوا بذلك في بلال وغيره "قلت الأصح أنه" مع الإقامة لا وحده كما اعتمده خلافا لمن نازع فيه "أفضل والله أعلم" لقوله تعالى. {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ} [فصلت:33] قالت عائشة هم المؤذنون ولا ينافيه قول ابن عباس هو النبي صلى الله عليه وسلم؛ لأنه الأحسن مطلقا وهم الأحسن بعده ولا كون الآية مكية؛ لأنه لا مانع من أن المكي يشير إلى فضل ما سيشرع بعد ولما صح أنه صلى الله عليه وسلم دعا له بالمغفرة وللإمام بالإرشاد، والمغفرة أعلى ومن ثم قال الماوردي دعا للإمام بالإرشاد خوف زيفه وللمؤذن بالمغفرة لعلمه بسلامة حاله وأنه جعله أمينا، والإمام ضامنا، والأمين خير من الضامن وأنه قال: "المؤذن يغفر له مدى صوته ويشهد له كل رطب ويابس" وأخذ ابن حبان من خبر "من دل على خير فله مثل أجر فاعله" أن المؤذن يكون له مثل أجر من صلى بأذانه وإنما لم يواظب صلى الله عليه وسلم وخلفاؤه عليه لاحتياج مراعاة الأوقات فيه إلى فراغ وكانوا مشغولين بأمور

ج /1 ص -169- الأمة ومن ثم قال عمر رضي الله عنه لولا الخليفى أي الخلافة لأذنت واعترض بأن الاشتغال بذلك إنما يمنع الإدامة لا الفعل في بعض الأحيان لا سيما أوقات الفراغ كما اعترض الجواب بأنه لو أذن لقال إني رسول الله وهو لا يجزئ، أو أن محمدا رسول الله ولا جزالة فيه بأنه في غاية الجزالة ككل إقامة ظاهر مقام مضمر لنكتة على أنه صح أنه أذن مرة في السفر راكبا فقال ذلك ونقل عنه في تشهد الصلاة أنه كان يأتي بأحدهما تارة وبالآخر أخرى على ما يأتي ثم فالأحسن الجواب بأن عدم فعله للأذان لا دلالة فيه لأحد القولين لاحتماله وقد تفضل سنة الكفاية على فرضها كابتداء السلام على جوابه وقيل إن علم من نفسه القيام بحقوق الإمامة فهي أفضل وإلا فهو وقضيته، بل صريحة أن كلا من الوجهين الأولين قائل بأفضلية ما رآه على الإطلاق، "وشرطه" عدم الصارف، وكذا الإقامة فلو قصد تعليم غيره لم يعتد به لا النية على الأصح ومن ثم ينبغي ندبها وفرع على الأصح أنه لو كبر تكبيرتين بقصده، ثم أراد صرفهما للإقامة لم ينصرفا عنه فيبني عليهما وفي التفريع نظر و "الوقت"؛ لأنه إنما يراد للإعلام به فلا يجوز ولا يصح قبله إجماعا كما صرح به بعضهم للإلباس ومنه يؤخذ. أنه حيث أمن لم يحرم؛ لأنه ذكر نعم إن نوى به الآذان اتجهت حرمته؛ لأنه تلبس بعبادة فاسدة ويستمر ما بقي الوقت وقول ابن الرفعة إلى وقت الاختيار لعله للأفضل، والنص على سقوط مشروعيته بفعل الصلاة يحمل على أن ذلك بالنسبة للمصلي "إلا الصبح" للخبر الصحيح فيه وحكمته أن الفجر يدخل وفي الناس الجنب، والنائم فجاز ندب تقديمه ليتهيئوا لإدراك فضيلة أول الوقت ولا تقدم الإقامة على وقتها بحال وهو إرادة الدخول في الصلاة حيث لا جماعة وإلا فأذان لإمام ولو بالإشارة فإن قدمت عليه اعتد بها وقيل لا يشترط أن لا يطول الفصل أي عرفا بينهما كما في المجموع وفيه أيضا يسن بعد الإقامة لكل أحد، والإمام آكد الأمر بتسوية الصفوف بنحو استووا رحمكم الله وأن يلتفت بذلك يمينا، ثم شمالا فإن كبر المسجد أمر الإمام من يأمر بالتسوية فيطوف عليهم، أو ينادي فيهم ويسن لكل من حضر أن يأمر بذلك من رأى منه خللا في تسوية الصف، والأولى خلافا لأبي حنيفة ترك الكلام بعد الإقامة وقبل الإحرام إلا لحاجة ا هـ ملخصا وبه يعلم أن الكلام لحاجة لا يؤثر في طول الفصل وأن الطول إنما يحصل بالسكوت، أو الكلام غير المندوب لا الحاجة وقد قال الأذرعي يظهر أن الجماعة إذا كثرت كثرة مفرطة وامتدت الصفوف إلى الطرقات أن ينتظر فراغ من يسوي صفوفهم أو تستثنى هذه الصورة؛ لأن في وقوف الإمام عن التكبير ومن معه قياما إلى تسويتها بأمر طائف ونحوه تطويلا كثيرا وإضرارا بالجماعة وكلام الأئمة محمول على الغالب ا هـ وفي شرحي للعباب، والذي يتجه ما بحثه أولا وهو ما اقتضاه إطلاقهم انتظار الإمام تسويتها وإن فرض أن في ذلك إبطاء لكن إن لم يفحش بأن لم يمض زمن يقطع نسبة الإقامة عن الصلاة من كل وجه؛ لأن ذلك من مصلحتها فلم يضر الإبطاء لأجله فإن فحش بأن مضى ذلك أعادها وظاهر أن الكلام في غير الجمعة لوجوب الموالاة فيها ويحتاط للواجب ما لا يحتاط لغيره ومن ثم ينبغي أن يضبط الطول المضر فيها بقدر ركعتين بأخف ممكن أخذا من نظيره في جمع تقديم ولا يضبط

ج /1 ص -170- الطول هنا بذلك لما تقرر من الفرق بين الواجب، والمندوب "فمن نصف الليل" كالدفع من مزدلفة ولأن العرب تقول حينئذ انعم صباحا وصحيح الرافعي أنه في الشتاء حين يبقى سبع وفي الصيف حين يبقى نصف سبع لخبر فيه رده المصنف بأن الحديث باطل واختير تحديده بالسحر. وهو السدس الأخير وأذان الجمعة الأول ليس كالصبح في ذلك خلافا لما في الرونق؛ لأنه لا مجال للقياس في ذلك على أنه نوزع في نسبة الرونق للشيخ أبي حامد.
"ويسن مؤذنان للمسجد" وكل محل للجماعة "يؤذن واحد قبل الفجر" من نصف الليل وينبغي أن الأفضل كونه من السحر لما تقرر "وآخر بعده" للاتباع وحكمته تميز من يؤذن قبل ممن يؤذن بعد، والزيادة عليهما لا تسن إلا لحاجة ولا يقال يسن عدمها، والقول بسن عدم الزيادة على أربعة مردود بأن الضابط الحاجة، والمصلحة ثم إن اتسع الوقت ترتبوا ويبدأ الراتب منهم وإلا أقرع للابتداء فإن ضاق تفرقوا إن اتسع المسجد وإلا اجتمعوا ما لم يؤد لاختلاط الأصوات وإلا فواحد فلو لم يوجد إلا واحد أذن المرتين خلافا للغزالي ومن تبعه فإن اقتصر فالأولى بعده فمما في المتن للأفضل ولو أذن الراتب وغيره أقام الراتب أو غيره فقط أقام فإن تعدد فالأول "ويسن لسامعه" كالإقامة بأن يفسر اللفظ وإلا لم يعتد بسماعه. نظير ما يأتي في السورة للمأموم ولو جنبا وحائضا "مثل قوله" بأن يأتي بكل كلمة عقب فراغه منها كذا اقتصروا عليه لكن بحث الإسنوي الاعتداد بابتدائه مع ابتدائه فرغا معا أم لا وتبعه في موضع كجمع لكني خالفته في شرح العباب. فبينت أنه لا تكفي المقارنة كما يدل عليه كلام المجموع، ثم رأيت ابن العماد قال ردا عليه الموافق للمنقول أنها لا تكفي للتعقيب في الخبر وكما لو قارن الإمام في أفعال الصلاة بل أولى؛ لأن ما هنا جواب وهو يستدعي التأخر ومراده من هذا القياس أن المقارنة ثم مكروهة فلتمنع هنا الاعتداد وإن لم تمنعه، ثم؛ لأنها ثم خارجية وهنا ذاتية كما أشار إليه تعليله للأولوية وحاصله أن ما هنا جواب وذاته تقتضي التأخر فمخالفته ذاتية وما هناك أمر بمتابعة لتعظيم الإمام ومخالفته مضادة لذلك فهي خارجية وذلك لخبر الطبراني بسند رجاله ثقات إلا واحدا فمختلف فيه وآخر قال الحافظ الهيتمي لا أعرفه أن المرأة إذا أجابت الأذان، أو الإقامة كان لها بكل حرف ألف ألف درجة وللرجل ضعف ذلك وللخبر المتفق عليه "إذا سمعتم النداء فقولوا مثل ما يقول المؤذن" وأخذوا من قوله مثل ما يقول ولم يقل مثل ما تسمعون أنه يجيب في الترجيع وإن لم يسمعه ويؤخذ من ترتيبه القول على النداء الصادق بالكل، والبعض أن قولهم عقب كل كلمة للأفضل فلو سكت حتى فرغ كل الأذان، ثم أجاب قبل فاصل طويل عرفا كفى في أصل سنة الإجابة كما هو ظاهر وبهذا الذي قررته في الخبر يعلم وهم من استدل به لمقالة الإسنوي ويقطع للإجابة نحو القراءة، والدعاء، والذكر وتكره لمن في الصلاة إلا الحيعلة أو التثويب، أو صدقت فإنه يبطلها إن علم وتعمد ولمجامع وقاضي حاجة بل يجيبان بعد الفراغ كمصل إن قرب الفصل واختار السبكي أن الجنب، والحائض لا يجيبان لخبر "كرهت أن أذكر الله إلا على طهر" ولخبر "كان يذكر الله على

ج /1 ص -171- كل أحيانه إلا لجنابة" وهما صحيحان ووافقه ولده التاج في الجنب لإمكان طهره حالا لا الحائض لتعذر طهرها مع طول أمد حدثها ويجيب مؤذنين مترتبين سمعهم ولو بعد صلاته. والأول آكد قال غير واحد إلا أذاني الفجر، والجمعة فإنهما سواء ولو سمع البعض أجاب فيما لا يسمعه "إلا في حيعلتيه" وهما حي على الصلاة وحي على الفلاح "فيقول" عقب كل "لا حول" أي تحول عن المعصية. "ولا قوة" على الطاعة ومنها ما دعوتني إليه "إلا بالله" فجملة ما يأتي به في الأذان أربع وفي الإقامة ثنتان لما في الخبر الصحيح "من قال ذلك مخلصا من قلبه دخل الجنة"، "قلت وإلا في التثويب فيقول صدقت وبررت" بكسر الراء وحكي فتحها "والله أعلم" لأنه مناسب وقول ابن الرفعة لخبر فيه رد بأنه لا أصل له وقيل يقول صدق رسول الله صلى الله عليه وسلم ويقول في كل من كلمتي الإقامة أقامها الله وأدامها ما دامت السموات، والأرض وجعلني من صالحي أهلها لخبر أبي داود به وبحمل الإسنوي أنه في قوله في الليلة الممطرة، أو نحو المظلمة عقب الحيعلتين ألا صلوا في رحالكم يجيبه بلا حول ولا قوة إلا بالله وقوله ذلك سنة تخفيفا عنهم.
"و" يسن "لكل" من المؤذن، والمقيم وسامعهما "أن يصلي" ويسلم "على النبي صلى الله عليه وسلم بعد فراغه" من الأذان، أو الإقامة للأمر بالصلاة عقب الأذان في خبر مسلم وقيس بذلك غيره "ثم" يسن له أن يقول عقبهما "اللهم رب هذه الدعوة التامة" هي الأذان سمي بذلك لكماله وسلامته من تطرق نقص إليه ولاشتماله على جميع شرائع الإسلام وقواعده مقاصدها بالنص وغيرها بالإشارة "والصلاة القائمة" أي التي ستقوم "آت محمدا الوسيلة" هي أعلى درجة في الجنة لا تكون إلا له صلى الله عليه وسلم وحكمة طلبها له مع تحقق وقوعها له بالوعد الصادق إظهار الافتقار، والتواضع مع عود عائدة جليلة للسائل أشار إليها بقوله صلى الله عليه وسلم: "ثم سلوا الله لي الوسيلة فمن سأل الله لي الوسيلة حلت له شفاعتي" أي وجبت كما في رواية "يوم القيامة" أي بالوعد الصادق، وأما في الحقيقة فلا يجب لأحد على الله شيء تعالى الله عن ذلك علوا كبيرا "والفضيلة" عطف تفسير، أو أعم وحذف من أصله وغيره، "والدرجة الرفيعة" وختمه بيا أرحم الراحمين؛ لأنه لا أصل لهما "وابعثه مقاما محمودا" وفي رواية صحيحة أيضا المقام المحمود "الذي" بدل من المنكر، أو عطف بيان، أو نعت للمعرف ويجوز القطع للرفع أو النصب "وعدته" بقولك {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} [الإسراء:79]، وهو هنا اتفاقا مقام الشفاعة العظمى في فصل القضاء يحمده فيه الأولون، والآخرون؛ لأنه المتصدي له بسجوده أربع سجدات أي كسجود الصلاة كما هو الظاهر تحت العرش حتى أجيب لما فزعوا إليه بعد فزعهم لآدم، ثم لأولي العزم نوح فإبراهيم فموسى فعيسى واعتذار كل صلى الله عليهم وسلم واختلفوا فيه في الآية، والأشهر كما هنا وقول مجاهد هو أن يجلسه معه على العرش أطال الواحدي في رده لغة إذ البعث لا يطلق حقيقة على القعود، بل هو ضده سيما وقد أكد ب "مقاما" على أنه يوهم ما تعالى الله عنه علوا كبيرا وإنما سن هذا الدعاء لخبر البخاري: "من قال ذلك حين يسمع النداء حلت له شفاعتي يوم القيامة" ويسن الدعاء بين الأذان، والإقامة؛ لأنه لا يرد كما في حديث حسن ويكره للمؤذن

ج /1 ص -172- وغيره الخروج من محل الجماعة بعده وقبل الصلاة إلا لعذر ويسن تأخيرها قدر ما يجتمع الناس إلا في المغرب أي للخلاف القوي في ضيق وقتها ومن ثم أطبق العلماء على كراهة تأخيرها عن أوله كما مر.

فصل في بيان استقبال الكعبة، أو بدلها وما يتبع ذلك
"استقبال" عين "القبلة". أي الكعبة وليس منها الحجر، والشاذروان؛ لأن ثبوتهما منها ظني وهو لا يكتفى به في القبلة وفي الخادم ليس المراد بالعين الجدار، بل أمر اصطلاحي أي وهو سمت البيت وهواؤه إلى السماء، والأرض السابعة والمعتبر مسامتتها عرفا لا حقيقة وكونها بالصدر في القيام، والقعود وبمعظم البدن في الركوع، والسجود ولا عبرة بالوجه إلا فيما يأتي في مبحث القيام في الصلاة ولا بنحو اليد كما يعلم مما يأتي "شرط لصلاة القادر" على ذلك لكن يقينا بمعاينة، أو مس، أو بارتسام أمارة في ذهنه تفيد ما يفيده أحد هذين في حق من لا حائل بينه وبينها، أو ظنا فيمن بينه وبينها حائل محترم، أو عجز عن إزالته كما يأتي لقوله تعالى {فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} [البقرة:149، 150] أي عين الكعبة بدليل أنه صلى الله عليه وسلم. ركع ركعتين في وجه الكعبة وقال "هذه القبلة" فالحصر فيها دافع لحمل الآية على الجهة وخبر "ما بين المشرق، والمغرب قبلة" محمول على أهل المدينة ومن سامتهم وقول شريح من أصحابنا من اجتهد فأخطأ إلى الحرم جاز لحديث "البيت قبلة لأهل المسجد، والمسجد لأهل الحرم، والحرم لأهل مشارق الأرض ومغاربها" مردود بأن ما ذكره حكما وحديثا لا يعرف وصحة صلاة الصف المستطيل من المشرق إلى المغرب محمول على انحراف فيه، أو على أن المخطئ فيه غير معين؛ لأن صغير الجرم كلما زاد بعده اتسعت مسامتته كالنار الموقدة من بعد وغرض الرماة فاندفع ما قيل يلزم أن من صلى بإمام بينه وبينه قدر سمت الكعبة أن لا تصح صلاته، والمراد بالصدر جميع عرض البدن كما بينته في شرح الإرشاد فلو استقبل طرفها فخرج شيء من العرض بخلاف غيره كطرف اليد خلافا للقونوي عن محاذاته لم تصح بخلاف استقبال الركن؛ لأنه مستقبل بجميع العرض لمجموع الجهتين ومن ثم لو كان إماما امتنع التقدم عليه في كل منهما أما العاجز عن الاستقبال لنحو مرض، أو ربط قال الشارح، أو خوف من نزوله عن دابته على نحو نفسه، أو ماله، أو انقطاعا عن رفقته إن استوحش به فيصلي على حسب حاله، أو يعيد مع صحة صلاته لندرة عذره. ولو تعارض هو، والقيام قدمه؛ لأنه آكد إذ لا يسقط في النفل إلا لعذر بخلاف القيام، "إلا في" صلاة "شدة الخوف" وما ألحق به مما يأتي في بابه فليس التوجه شرطا فيها نفلا كانت، أو فرضا للضرورة ولو أمن راكبا نزل واشترط ببنائه بعد نزوله أن لا يستدبر القبلة.
تنبيه: ما ذكره ذلك الشارح مشكل بأنه يلزم عليه أن استثناء شدة الخوف منقطع وفيه نظر، بل الوجه أنه متصل وأن كلا من الخائف من نزوله ومن شدة الخوف قادر حسا لكنه ليس بآمن فأبيح له ترك الاستقبال ووجوب الإعادة على الأول دون الثاني إنما هو لما علم من كلامهم في التيمم من الفرق بينهما.

ج /1 ص -173- "و" إلا في "نفل السفر" المباح. الذي تقصر فيه الصلاة لو كان طويلا "فللمسافر" لمقصد معين مع بقية الشروط إلا طول السفر "التنفل" ولو نحو عيد وكسوف صوب مقصده كما يأتي "راكبا" للاتباع رواه البخاري وإعانة الناس على الجمع بين مصلحتي معاشهم ومعادهم إذ وجوب الاستقبال فيه مع كثرة الحاجة إليه تستدعي ترك الورد، أو المعاش "وماشيا" كالراكب ويشترط ترك فعل كثير كعدو، أو إعداء وتحريك رجل لغير حاجة وترك تعمد وطء نجس مطلقا وإن عم الطريق فإن نسيه ضر رطب غير معفو عنه لا يابس ودابة لجامها بيده. كذلك كما لو تنجس فمها؛ لأنه بإمساكه حامل لمماس، أو مماس مماس النجاسة وهو مبطل بخلاف مس المماس بلا حمل كما يأتي في شروط الصلاة ولا يكلف ماش التحفظ عن النجس؛ لأنه يختل به خشوعه ودوام سيره فلو بلغ المحط المنقطع به السير، أو طرف محل الإقامة أو نواها ماكثا بمحل. صالح لها نزل وأتمها بأركانها للقبلة ما لم يمكنه ذلك عليها ويجب استقبال راكب السفينة إلا الملاح وهو من له دخل في تسييرها فإنه يتنفل لجهة مقصده ولا يلزمه الاستقبال إلا في التحرم إن سهل ولا إتمام الأركان وإن سهل؛ لأنه يقطعه عن عمله "ولا يشترط طول سفره على المشهور" لعموم الحاجة مع المسامحة في النفل بحل العقود فيه مطلقا وغيره نعم يشترط أن يكون مقصده على مسافة لا يسمع منها النداء بشروطه الآتية في الجمعة ويفرق بين هذا وحرمة سفر المرأة، والمدين بشرطهما. فإنه يكفي فيه وجود مسمى السفر بأن المجوز هنا الحاجة وهي تستدعي اشتراط ذلك وثم تفويت حق الغير وهو لا يتقيد بذلك "فإن أمكن" أي سهل "استقبال الراكب في مرقد" كمحفة "وإتمام ركوعه وسجوده" وحدهما، أو مع غيرهما "لزمه" الاستقبال، والإتمام لما قدر عليه من الكل، أو البعض كراكب السفينة إذ لا مشقة "وإلا" يمكنه ذلك كله "فالأصح أنه إن سهل الاستقبال" المذكور وهو استقبال الراكب لنحو وقوفها وسهولة انحرافه عليها، أو تحريفها، أو سيرها وزمامها بيده وهي ذلول "وجب" لتيسره "وإلا" يسهل لنحو جموحها، أو سيرها وهي مقطورة ولم يسهل انحرافه عليها ولا تحريفها "فلا" يجب لعسره "ويختص" وجوب الاستقبال حيث سهل "بالتحرم" فلا يجب فيما بعده وإن سهل؛ لأنه تابع له نعم المعتمد في الواقفة أي طويلا على ما عبر به الشارح وعليه يظهر أن المراد به ما يقطع تواصل السير عرفا أنها ما دامت واقفة لا يصلى عليها إلا إلى القبلة لكن لا يلزمه إتمام الأركان، ثم إن سار بسير الرفقة أتم لجهة مقصده أولا لغرض امتنع حتى يتم على ما فيه مما بينته في شرح الإرشاد؛ لأنه بالوقوف لزمه فرض التوجه وظاهر صنيع المتن أنه لا يجب الاستقبال في الجميع وإتمام الأركان كلها، أو بعضها. إلا أن قدر عليهما معا وإلا لم يجب الإتمام مطلقا ولا الاستقبال إلا في تحرم سهل وفي كلام غيره ما يؤيد ذلك والكلام في غير الواقفة لما مر فيها، "وقيل يشترط" الاستقبال "في السلام أيضا" كالتحرم؛ لأنه طرفها الثاني ويرد بأنه يحتاط للانعقاد ما لا يحتاط للخروج ومن ثم وجب اقتران النية بالأول دون الثاني "ويحرم انحرافه عن" استقبال صوب مقصده عامدا عالما مختارا لا مطلقا لجواز قطع النفل، والتنظير فيه ليس في محله، بل مع مضيه في الصلاة لتلبسه

ج /1 ص -174- بعبادة فاسدة لبطلانها بذلك الانحراف؛ لأن جهة مقصده صارت في حقه بمنزلة القبلة فعلم أنه لا يلزمه سلوك "طريقة" بل أن لا يعدل عن جهة المقصد كذا أطلقوه وقضيته أنه في منعرجات الطريق بحيث يبقى المقصد خلف ظهره مثلا ينحرف لاستقبال جهة المقصد أو القبلة لكنه مشق ثم رأيتهم أطلقوا أنه لا يضر سلوك منعطفات الطريق، وظاهره: الإطلاق ومن ثم عدل غير واحد إلى التعبير بصوب الطريق ليفهم ذلك "إلا إلى القبلة" وإن كانت خلف ظهره على المنقول المعتمد خلافا لما بحثه جمع؛ لأنها الأصل فاغتفر له الرجوع إليها وإن تضمن استقبال غير المقصد ولو قصد غير مقصده انحرف إليه فورا؛ لأنه صار قبلته بمجرد قصده أما إذا. انحرف ناسيا أو جاهلا، أو لغلبة الدابة فلا بطلان إن عاد عن قرب كما لو انحرف المصلي على الأرض ناسيا وإلا بطلت فيحرم استمراره ولو أحرف قهرا بطلت مطلقا لندرته "ويومئ" إن شاء "بركوعه وسجوده" حال كونه "أخفض" من ركوعه وجوبا إن أمكنه ليتميز عنه ولا يلزمه وضع الجبهة على نحو السرج ولا بذل وسعه في الانحناء للمشقة "والأظهر أن الماشي يتم ركوعه وسجوده" لسهولة ذلك عليه. وبحث الأذرعي أنه يومئ في نحو الثلج، والوحل "ويستقبل فيهما وفي إحرامه" وجلوسه بين السجدتين وجوبا لما ذكر "ولا يمشي إلا في قيامه" ومنه الاعتدال لسهولة مشي القائم فسقط عنه التوجه فيه ليمشي فيه بقدر ذكره ولا يجوز بين السجدتين لقصره مع إحداث قيام فيه وهو ممتنع ويؤخذ منه أنه لو كان يزحف، أو يحبو جاز له فيه "وتشهده" ولو الأول وسلامه لطوله، "ولو صلى" شخص قادر على النزول "فرضا" ولو نذرا، وكذا صلاة جنازة على المعتمد ويفرق بين هذا وإلحاقها بالنفل في التيمم بأن المعنى السابق المجوز للنفل على الدابة من كثرته مع تكرر الاحتياج للسفر غير موجود فيها فبقيت على أصلها من عدم إلحاقها بالنفل وهذا أولى من الفرق بأن الجلوس يمحو صورتها؛ لأنه منتقض بامتناع فعلها على السائرة على المعتمد مع بقاء القيام "على دابة واستقبل" القبلة "وأتم ركوعه وسجوده" وسائر أركانه لكونه بنحو محفة "وهي واقفة جاز" وإن لم تكن معقولة كما لو صلى على سرير، أو غير مستقبل، أو لم يتم كل الأركان "أو سائرة" وإن لم تمش إلا ثلاث خطوات فقط متوالية "فلا" يجوز إلا لعذر كما مر لنسبة سيرها إليه بدليل صحة الطواف عليها فلم يكن مستقرا في نفسه وفارقت السفينة بأنها تشبه البيت للإقامة فيها شهرا ودهرا والسرير الذي يحمله رجال بأن سيره منسوب إليهم وسير الدابة منسوب إليه وبأنها لا تراعي جهة واحدة ولا تثبت عليها بخلافهم قاله المتولي قال حتى لو كان لها من يلزم لجامها بحيث. لا تختلف الجهة جاز ذلك وعليه يدل كلام جمع متقدمين وهو صريح في صحة الفرض في نحو محفة سائرة؛ لأن من بيده زمام الدابة يراعي القبلة قال الشارح وهي مسألة عزيزة نفيسة يحتاج إليها أي لو خلت عن نزاع ومخالفة لإطلاقهم أما العاجز عن النزول عنها كأن خشي منه مشقة لا تحتمل عادة، أو فوت الرفقة وإن لم يحصل له إلا مجرد الوحشة على ما اقتضاه إطلاقهم فيصلي عليها على حسب حاله قال القاضي ولا إعادة عليه وعليه فيفرق بين هذا بعد تعين فرضه فيما لو استقبل وأتم الأركان عليها وما مر

ج /1 ص -175- آنفا بأن ترك القبلة أخطر كما مر وأطلقا الإعادة ويحمل على ما إذا لم يستقبل، أو لم يتم الأركان وكأن شيخنا أشار لذلك بفرضه أنه صلى لمقصده ولو خاف الماشي ذلك لو أتم ركوعه وسجوده أومأ بهما وأعاد.
"ومن صلى" فرضا، أو نفلا "في" داخل "الكعبة" من كعبته ربعته، والكعبة كل بيت مربع كذا في القاموس وفي كلامهم أن إبراهيم صلى الله على نبينا وعليه وسلم بنى الكعبة مربعة ولا ينافيه اختلاف بعد ما بين أركانها؛ لأنه قليل لا ينافي التربيع وهذا أعني أن سبب تسميتها كعبة تربيعها أوضح من جعل سببها ارتفاعها كما سمي كعب الرجل بذلك لارتفاعه وأصوب من جعله استدارتها إلا أن يريد قائله بالاستدارة التربيع مجازا أو يكون أخذ الاستدارة في الكعب سببا لتسميته لكنه مخالف لكلام أئمة اللغة "واستقبل جدارها، أو بابها" حال كونه "مردودا" وإن لم ترتفع عتبته. إن سامت بعض الباب كما هو ظاهر "أو" حال كونه "مفتوحا" لكن "مع ارتفاع عتبته ثلثي ذراع" بذراع الآدمي تقريبا "أو" صلى "على سطحها"، أو في عرصتها لو انهدمت، والعياذ بالله تعالى "مستقبلا من بنائها"، أو ما ألحق به كعصا مسمرة، أو ثابتة وشجرة ثابتة وتراب منها مجتمع "ما سبق جاز" لتوجهه إلى جزء من البيت وإن بعد عنه، أكثر من ثلاثة أذرع، أو خرج بعض بدنه عن هواء الشاخص؛ لأنه متوجه ببعضه جزءا وبباقيه هواءها لكن تبعا فلا ينافيه ما يأتي وقضية كلامهم أن الشجرة الجافة هنا كالرطبة وحينئذ فيشكل بما يأتي في الأصول، والثمار أنها لا تكون مثلها إلا إن عرش عليها مثلا ويجاب بأن الثبوت يختلف عرفا المراد به هنا وثم ألا ترى أنه ثم في الوتد بمجرد الغرور هنا بزيادة الثبوت فإن قلت. هذا مقو للإشكال قلت لا؛ لأن الملحظ هنا ثبوت يصيره كالجزء في الشرف، واليابسة فيها ذلك بزيادة؛ لأنها ليست أجنبية بخلاف الوتد المغروز وثم ثبوت يصيره كالجزء المنتفع به بالقوة، أو بالفعل، والوتد كذلك بخلاف اليابسة التي ليس عليها نحو تعريش ونقل بعضهم اشتراط وقف نحو العصا الثابتة وقد يؤيده ما قررته من الفرق لكن ظاهر كلامهم خلافه ويوجه بأنه يعد منها باعتبار الظاهر وإن استحق الإزالة من وجه آخر وصح أنه صلى الله عليه وسلم صلى فيها النفل ورواية لم يصل فيها أي في مرة أخرى كما صح إذ المثبت مقدم على النافي وإذا ثبت جواز النفل فيها جاز له الفرض أيضا إذ لا فارق بين الاستقبال فيهما في الحضر ومن ثم لم يراعوا خلاف المانع فيهما لكنه ظاهر في النفل لصريح المخالفة فيه دون الفرض؛ لأن القياس المذكور قابل للمنع بأن النفل اغتفر فيه حصرا أيضا ما لم يغتفر في الفرض إلا أن يجاب بأن الأصل استواء الفرض، والنفل في الشروط إلا إذا ورد دليل بالفرق ولم يرد هنا وأيضا فعلة المنع لم تتضح وما لم تتضح العلة فيه لا بد من نص صريح فيه إذ الأمور التعبدية لا تثبت إلا بالنصوص الصريحة فكان الخلاف فيه ضعيف المدرك جدا وما ضعف مدركه كذلك لا يراعى، بل النفل داخلها أفضل منه ببقية المسجد بخلاف البيت فإنه فيه أفضل منه حتى من الكعبة كما شمله الحديث، بل نقل الإجماع على أنه فيه أفضل منه في غيره حتى المسجد الحرام، وكذاك الفرض أفضل في الكعبة إلا إذا رجا جماعة خارجها؛ لأن الفضيلة المتعلقة

ج /1 ص -176- بذات العبادة أولى من الفضيلة المتعلقة بمحلها أما إذا لم يستقبل ما ذكر فلا يصح؛ لأنه صلى فيه لا إليه وإنما جاز استقبال هوائها لمن هو خارجها هدمت، أو وجدت؛ لأنه يسمى عرفا مستقبلا لها بخلاف من فيها؛ لأنه في هوائها فلا يسمى عرفا مستقبلا له فاندفع ما شنع به بعض الحنفية غفلة عن رعاية العرف المناط به ضابط الاستقبال اتفاقا.
"ومن أمكنه علم القبلة" بأن كان بالمسجد الحرام، أو خارجه. ولا حائل أو وثم حائل أحدثه لغير حاجة أو أحدثه غيره تعديا وأمكنته إزالته فيما يظهر "حرم عليه التقليد" وهو الأخذ بقول الغير الناشئ عن الاجتهاد وأراد به هنا الأخذ بقول الغير ولو عن علم ويفرق بين هذا واكتفاء الصحابة رضوان الله عليهم بالإخبار عنه صلى الله عليه وسلم مع إمكان اليقين بالسماع منه، والأخذ بقول الغير في المياه ونحوها بأن المدار في القبلة لكونها أمرا حسيا على اليقين بخلاف الأحكام ونحوها "والاجتهاد" كمجتهد وجد النص فعلم أن من بالمسجد وهو أعمى أو في ظلمة لا يعتمد إلا المس الذي يحصل له به اليقين أو إخبار عدد التواتر وكذا قرينة قطعية بأن كان قد رأى محلا فيه من جعل ظهره له مثلا يكون مستقبلا، أو أخبره بذلك عدد التواتر "وإلا" يمكنه علم عينها، أو أمكنه وثم حائل ولو حادثا بفعله لحاجة لكن إن لم يكن تعدى بإحداثه، أو زال تعديه فيما يظهر فيهما "أخذ" وجوبا. في الأولى، وكذا في الثانية إن لم يتكلف المعاينة ولا يجوز له الاجتهاد "بقول ثقة" في الرواية يصير ولو أمة لا كافر قطعا ولا فاسق وغير مكلف على الأصح ويجب سؤاله إن سهل بأن لم تكن فيه مشقة عرفا كما هو ظاهر "يخبر عن علم" كقوله هذه الكعبة، أو رأيت الجم الغفير يصلون لهذه الجهة. أو القطب مثلا هنا وهو عالم بدلالته وكمحراب وهو بقرية نشأ بها قرون من المسلمين بشرط أن يسلم من الطعن لا ككثير من قرى أرياف مصر وغيرها أو بجادة يكثر طارقوها من المسلمين نعم يجوز الاجتهاد في المحراب المذكور بأقسامه يمنة ويسرة لإمكان الخطأ فيهما مع ذلك ولا يجب خلافا للسبكي؛ لأن الظاهر أنه على الصواب وبه يعلم أن المراد بالعلم هنا ما يشمل الظن لا جهة لاستحالته فيها وجعل بعضهم إخبار صاحب المنزل عن القبلة من ذلك حتى يجب الأخذ به ويحرم الاجتهاد ويتعين حمله على ما إذا لم يعلم أن سبب إخباره اجتهاده وإلا لم يجز لقادر على الاجتهاد الأخذ بخبره كما هو ظاهر وما ثبت أنه صلى الله عليه وسلم صلى إليه. ومثله محاذيه كما هو واضح يمتنع الاجتهاد فيه ولو يمنة ويسرة؛ لأنه لا يقر على خطأ وليس مثله ما نصبه الصحابة رضي الله عنهم كقبلة البصرة، والكوفة، "فإن فقد" الثقة المخبر عن علم ومن في معناه "وأمكنه الاجتهاد" لعلمه بأدلة القبلة "حرم" عليه "التقليد"؛ لأن المجتهد لا يقلد مجتهدا، بل يجتهد وجوبا بالأدلة. وأضعفها الريح وأقواها القطب الشمالي بتثليث القاف وهو مشهور وتختلف دلالته باختلاف الأقاليم فبمصر يجعله المصلي خلف أذنه اليسرى وبالعراق وما وراء النهر خلف أذنه اليمنى وباليمن قبالته مما يلي جانبه الأيسر وبالشام وراءه وقيل ينحرف بدمشق وما قاربها إلى الشرق قليلا، "وإن تحير" المجتهد فلم يظهر له شيء لنحو غيم، أو تعارض أدلة "لم يقلد في الأظهر" وإن ضاق الوقت؛ لأنه مجتهد، والتحير عارض يزول عن قرب "وصلى

ج /1 ص -177- كيف كان" لحرمة الوقت، وكذا لو ضاق الوقت عن الاجتهاد "ويقضي" إذا ظهرت له القبلة بعد الوقت؛ لأنه نادر ويؤدي إن ظهرت له فيه. "ويجب" حيث لم يكن ذاكرا للدليل الأول "تجديد الاجتهاد" وسؤال المجتهد حيث جوزنا تقليده "لكل صلاة" أي فرض عيني مؤداة أو فائتة ولو منذورة ومعادة مع جماعة "تحضر" أي يحضر فعلها بأن يدخل وقته فلا اعتراض عليه "على الصحيح" وإن لم يفارق محله سعيا في إصابة الحق ما أمكن؛ لأن الظن الأول لا ثقة ببقائه فالاجتهاد الثاني إن وافق فهو زيادة وإلا فهو غالبا إنما يكون لأقوى، والأخذ بالأقوى واجب "ومن عجز عن الاجتهاد وتعلم الأدلة" وهي كثيرة فيها تصانيف متعددة "كأعمى" بصر أو بصير "قلد" وجوبا "ثقة" في الرواية كأمة لا غير مكلف ولا فاسق وكافر إلا إن علمه قواعد صيرت له ملكة يعلم القبلة بحيث يمكنه أن يبرهن عليها وإن نسي تلك القواعد كما هو ظاهر وكلام الماوردي المخالف لذلك ضعيف "عارفا" بالأدلة كالعامي في الأحكام يقلد مجتهدا فيها فإن صلى بلا تقليد قضى وإن أصاب وإن اختلف عليه مجتهدان أخذ بقول أعلمهما وأوثقهما ندبا وقال جمع وجوبا. "وإن قدر" على تعلم الأدلة "فالأصح وجوب التعلم" عينا لظواهرها دون دقائقها إن كان بحضر، أو أراد سفرا يقل فيه العارفون وليس بين قرى متقاربة بها محاريب معتمدة كما هو ظاهر لكثرة الاشتباه حينئذ مع ندرة من يرجع إليه بخلاف من بحضر وسفر يكثر عارفوه، أو بين قرى كذلك بأن يسهل عادة رؤية عارف، أو محراب معتمد قبل ضيق الوقت فإن التعلم حينئذ فرض كفاية فيصلي بالتقليد ولا يقضي وإنما وجب تعلم بقية الشروط عينا مطلقا؛ لأنه لم ينقل أنه صلى الله عليه وسلم، والسلف بعده ألزموا آحاد الناس بذلك مطلقا بخلاف بقية الشروط.
تنبيه: إلحاق الحضر بالسفر فيما ذكر ظاهر وتفرقتهم بينهما إنما هي باعتبار غلبة وجود العارف، أو ما يقوم مقامه في الحضر دون السفر وإذا لزمه التعلم عينا عصى بتركه.
"فيحرم التقليد" وإن ضاق الوقت عن تعلمها فيصلي على حسب حاله ويقضي، "ومن صلى باجتهاد" منه، أو من مقلده "فتيقن" هو، أو مقلده "الخطأ" معينا ولو يمنة، أو يسرة بمشاهدة الكعبة، أو نحو المحراب السابق، أو بإخبار ثقة عن أحد هذين فالقول بأنه إنما تيقن بقرب مكة ممنوع "قضى" إن بان له بعد الوقت وإلا أعاد فيه وجوبا فيهما "في الأظهر" كالحاكم يجد النص بخلاف حكمه وسواء أتيقن الصواب أم لا لكنه إنما يفعل. المقضي إذا تيقن الصواب أو ظنه أما إذا لم يتيقن الخطأ فلا قضاء جزما وإن ظنه باجتهاد لا ينقض بالاجتهاد وعلى الأظهر "فلو تيقنه فيها" ولو يمنة، أو يسرة إن كان بإخبار ثقة عن علم كما يأتي "وجب استئنافها" لعدم الاعتداد بما مضى وخرج بتيقن الخطأ ظنه ففيه تفصيل مذكور في قوله "وإن تغير اجتهاده" ثانيا فيها إلى أرجح بأن ظهر له الصواب في جهة أخرى، أو أخبره عن اجتهاد به أعلم عنده من مقلده "عمل بالثاني" وجوبا؛ لأنه الصواب في ظنه لكن يشترط مقارنة ظهوره لظهور الخطأ وإلا بطلت لمضي جزء منها إلى غير قبلة محسوبة أما لو كان اجتهاده الثاني أضعف فكالعدم، وكذا المساوي على المعتمد

ج /1 ص -178- خلافا للمجموع وغيره وإطلاق الجمهور وجوب التحول محمول على ما إذا كان الثاني أوضح وخرج بالأعلم عنده الأدون، والمثل، والمشكوك فيه وإنما لم يجب الأخذ بقول الأفضل ابتداء كما مر؛ لأنه هنا التزم جهة بدخوله في الصلاة إليها فلا يتحول عنها إلى أخرى إلا بأرجح بخلافه قبلها فيخير مطلقا فإن قلت غاية الالتزام لجهة أنه يستمر عليها إلا أنه يتحول لغيرها ولو أرجح فكان المناسب تخييره هنا كالابتداء قلت المراد بالتزام الجهة أنه بدخوله في الصلاة لجهة التزم ترجيح أحد الظنين بالجري عليه بالفعل فإذا أخبره من هو مظنة لكون الصواب معه لزمه الرجوع إليه وقبلها لم يلتزم شيئا فبقي على تخييره بإخباره عن اجتهاد إخباره عن عيان كالقطب فيجب قطعها وإن كان مقلده أرجح وبقولي فيها ما لو تغير قبلها فإن تيقن الخطأ اعتمد الصواب وإن ظنه وظن صواب جهة أخرى اعتمد أوضح الدليلين عنده ويفرق بينه. وبين ما مر في الإعلام بأن الظن المستند لفعل النفس أقوى من المستند للغير فإن تساويا تخير زاد البغوي، ثم يعيد لتردده حالة الشروع وما لو تغير بعدها فلا أثر له إلا إن تيقن الخطأ كما مر "ولا قضاء" لما فعله أولا؛ لأن الاجتهاد لا ينقض بالاجتهاد، والخطأ غير معين وأراد بالقضاء ما يشمل الإعادة "حتى لو صلى أربع ركعات" بنية واحدة "لأربع جهات بالاجتهاد" أربع مرات بأن ظهر له الصواب في كل مقارنا للخطأ وكان الثاني أقوى من الأول "فلا قضاء"؛ لأن كل واحدة مؤداة باجتهاد ولم يتعين فيها الخطأ وقيل يقضي لاشتمال صلاته على الخطأ قطعا فليس هنا نقض اجتهاد باجتهاد واختاره جمع لظهور مدركه، والتعليل إنما يتضح في أربع صلوات.

باب صفة الصلاة
أي كيفيتها المشتملة على فرض داخل في ماهيتها ويسمى ركنا وخارج عنها ويسمى شرطا وهو ما قارن كل معتبر سواه ومقارنة الطهر للستر مثلا موجودة حالة الصلاة. فلا ترد خلافا لمن زعمه ويأتي له تعريف آخر لكن ذاك باعتبار رسمه الأظهر وهذا باعتبار خاصته المقصودة منه وهي مقارنته لسائر معتبراتها فكأنه المقوم لها، ومر في الاستقبال أنه في نحو القيام بالصدر ونحو السجود بمعظم البدن وعلى سنة وهي إما تجبر بالسجود وتسمى بعضا لأنها لما تأكدت بالجبر أشبهت البعض الحقيقي وهو الأول أو لا تجبر به وتسمى هيئة وقد شبهت الصلاة بالإنسان فالركن كرأسه والشرط كحياته والبعض كعضوه والهيئة كشعره.
"أركانها ثلاثة عشر" بناء على أن الطمأنينة في محالها الأربعة صفة تابعة للركن ويؤيده ما يأتي في بحث التقدم والتأخر على الإمام وفي الروضة سبعة عشر بناء على أنها ركن مستقل أي بالنسبة للعد لا للحكم في نحو التقدم المذكور فالخلف لفظي كذا أطبقوا عليه وليس كذلك بل هو معنوي إذ من الواضح أنه لو شك في السجود في طمأنينة الاعتدال مثلا فإن جعلناها تابعة لم يؤثر شكه كما لو شك في بعض حروف الفاتحة بعد فراغها أو مقصودة لزمه العود للاعتدال فورا كما لو شك في أصل قراءة الفاتحة بعد الركوع فإنه

ج /1 ص -179- يعود إليها كما يأتي فإن قلت المقرر في كلامهم هو الثاني قلت فيبطل قول من قال أن الاستقلال إنما هو بالنسبة للعد لا للحكم فإن قلت فما وجه الجمع بين جعلها مستقلة في مسألتنا وتابعة في التقدم والتأخر؟ قلت: يوجه ذلك بأن قاعدة البناء على اليقين في الصلاة توجب التسوية بين التابع والمقصود بخلاف التقدم والتأخر فإنهما منوطان بالأمور الحسية التي يظهر بها فحش المخالفة والطمأنينة ليست كذلك فتأمله. ويفرق بينها وبين بعض حروف الفاتحة بأنه ثم تيقن أصل القراءة والأصل مضيها على الصحة وهنا شك في أصل الطمأنينة فلا أصل يستند إليه وفقد الصارف شرط للاعتداد بالركن والولاء يأتي بيانه والخلاف فيه في الثالث عشر قيل وبقياس عد الفاعل ركنا في نحو الصوم والبيع تكون الجملة أربعة أو ثمانية عشر ا هـ. وقد يجاب بأن جعل الفاعل ركنا في البيع خلاف التحقيق فلم ينظروا إليه هنا فإن قلت قياس عده شرطا ثم عده شرطا هنا ولم يقولوا به قلت الشرط ثم غيره هنا كما هو واضح وأما جعله ركنا في الصوم فهو لأن ماهيته لا وجود لها في الخارج وإنما تتعقل بتعقل الفاعل فجعل ركنا لتكون تابعة له بخلاف نحو الصلاة توجد خارجا فلم يحتج للنظر لفاعلها.
أحدها: "النية" لما مر في الوضوء، وقيل إنها شرط لأنها قصد الفعل وهو خارج عنه ويجاب بأنه بتمام التكبير يتبين دخوله فيها من أوله قيل وفائدة الخلاف أنه لو افتتحها مع مقارنة مفسد كخبث فزال قبل تمامها لم تصح على الركنية بخلاف الشرطية وفيه نظر لأنه إن أريد بافتتاحها ما يسبق تكبيرة الإحرام فهو غير ركن ولا شرط أو ما يقارنها ضر عليهما. لمقارنته لبعض التكبيرة، "فإن صلى فرضا" أي أراد صلاته "وجب قصد فعله" من حيث كونه صلاة ليتميز عن بقية الأفعال فلا يكفي إحضارها في الذهن مع الغفلة عن خصوص الفعل لأنه المطلوب وهي هنا ما عدا النية وإلا لزم التسلسل بل ومعها لجواز تعلقها بنفسها أيضا كالعلم يتعلق بغيره مع نفسه ونظيره الشاة من أربعين فإنها تزكي نفسها وغيرها على أن لك أن تمنع ورود أصل السؤال بأن كل ركن غيرها لا يحتاج لنية له بخصوصه فهي كذلك وتعلقها بالمجموع من حيث هو مجموع لا يقتضي تعلقها. بكل فرد من أجزائه "و" وجب "تعيينه" من ظهر أو غيره ليتميز عن غيره فلا يكفي نية فرض الوقت قيل الأصوب فعلها وتعيينها لأنه يلزم من إعادة الضمير على فرض إلغاء قوله والأصح وجوب نية الفرضية لأنه بمعناه ا هـ وليس بسديد إذ ضمير تعيينه يرجع للفعل كما هو واضح وضمير فعله يرجع له من حيث كونه صلاة كما قررته وقرينته قوله والأصح إلخ فلم يلزم ما ذكر أصلا على أنه لو رجع ضمير فعله. للفرض لم يلزمه ذلك أيضا إذ لا يلزم من قصد المضاف للفرض الذي هو الفعل قصد الفرض بخصوصه وبتسليمه فالنية لا يكتفى فيها باللوازم.
تنبيه: لا ينافي اعتبار التعيين هنا ما يأتي أنه قد ينوي القصر ويتم والجمعة ويصلي الظهر لأن ما هنا باعتبار الذات وصلاته غير ما نواه ثم باعتبار عارض اقتضاه.

ج /1 ص -180- "والأصح وجوب نية الفرضية" في مكتوبة ونذر وصلاة جنازة كأصلي فرض الظهر مثلا أو الظهر فرضا والأولى أولى للخلاف في إجزاء الثانية نظرا إلى أن الظهر اسم للزمان وذلك ليتميز عن النفل. ومعادة على ما يأتي فيها لتحاكي الأصلية ومنه يؤخذ اعتماد ما في الروضة وأصلها من وجوب نية الفرضية على الصبي لتحاكي الفرض أصالة، ويؤيده وجوب القيام عليه ولو نظروا لكونها نفلا في حقه لم يوجبوه فتصويب الإسنوي وغيره تصويب المجموع وغيره عدم وجوبها عليه لذلك يرد بما ذكرته فإن قلت: لم اختلف المرجحون في وجوب نية الفرضية في المعادة وصلاة الصبي ولم يختلفوا في وجوب القيام فيهما؟ قلت لأن القصد المحاكاة وهي بالقيام حسي ظاهر وبالنية قلبي خفي والمحاكاة إنما تظهر بالأول فوجب دون الثاني فلم تجب على قول "دون الإضافة إلى الله تعالى" فلا تجب أي استحضارها في الذهن لأنها لا تكون أي باعتبار الواقع إلا له فاندفع ما قيل في تصوير هذا إشكال لأن فعل الفرضية لا يكون إلا لله فلا ينفك قصد الفرضية عن نية الإضافة إلى الله تعالى ا هـ فدعوى عدم الانفكاك المذكور ليست في محلها لكنها تسن خروجا من خلاف من أوجبها ليتحقق معنى الإخلاص ويسن أيضا نية الاستقبال وعدد الركعات لذلك، "و" الأصح "أنه" لا تجب نية الأداء ولا القضاء بل تسن وإن كان عليه فائتة مماثلة للمؤداة أو المقضية خلافا لما اعتمده الأذرعي بل تنصرف للمؤداة وللسابقة من المقضيات ويفرق بين هذا وما يأتي في نحو سنة الظهر والعيد بأنه لا مميز ثم الإضافة للمتبوع من حيث كونها قبله أو بعده أو الوقت كعيد النحر وهنا التميز حاصل بذكر فرض الظهر مثلا ويكون الوقوع للسابق فلم يحتج لذكر أداء ولا قضاء ومما يوضح ذلك أن الأول من وضع المشترك والثاني من وضع العلم وشتان ما بينهما فتأمله وأنه "يصح الأداء بنية القضاء وعكسه" إن عذر بنحو غيم أو قصد المعنى اللغوي إذ كل يطلق على الآخر لغة وإلا لم يصح لتلاعبه وأخذ البارزي من هذا أن من مكث بمحل عشرين سنة يصلي الصبح لظنه دخول وقته ثم بان خطؤه لم يلزمه إلا قضاء واحدة لأن صلاة كل يوم تقع عما قبله إذ لا تشترط نية القضاء ولا يعارضه النص على أن من صلى الظهر بالاجتهاد فبانت قبل الوقت. لم تقع على فائتة عليه لأن محل هذا فيمن أدى بقصد أنها التي دخل وقتها والأول فيمن أدى بقصد التي عليه من غير أن يقصد التي دخل وقتها، "والنفل ذو الوقت" كالرواتب "أو السبب" كالكسوف "كالفرض فيما سبق" من اشتراط قصد فعل الصلاة وتعيينها إما بما اشتهر به كالتراويح والضحى والوتر سواء الواحدة والزائد عليها أو بالإضافة كعيد الفطر وخسوف القمر وسنة الظهر القبلية. وإن قدمها أو البعدية وكذا كل ما له راتبة قبلية وبعدية ولا نظر إلى أن البعدية لم يدخل وقتها كما لا نظر لذلك في العيد إذ الأضحى أو الفطر المحترز عنه لم يدخل وقته وأيضا فالقرائن الحالية لا تخصص النيات كما مر في الوضوء نعم ما تندرج في غيرها لا يجب تعيينها بالنسبة لسقوط طلبها بل لحيازة ثوابها كتحية مسجد وسنة إحرام واستخارة ووضوء وطواف "وفي" اشتراط "نية النفلية وجهان" قيل تجب كالفرض، وقيل لا "قلت الصحيح لا تشترط نية النفلية والله أعلم" لأن النفلية لازمة له بخلاف

ج /1 ص -181- الفرضية للظهر مثلا إذ قد تكون معادة ويسن هنا أيضا نية الأداء والقضاء والإضافة إلى الله تعالى والاستقبال وعدد الركعات ويبطل الخطأ فيه عمدا لا سهوا، وكذا الخطأ في اليوم في القضاء على ما قاله البغوي والمتولي لكن قضية كلام الشيخين في التيمم خلافه دون الأداء لأن معرفته بالوقت المتعين للفعل تلغي خطأه فيه "ويكفي في النفل المطلق" وهو ما لا يتقيد بوقت ولا سبب "نية فعل الصلاة" لأنه أدنى درجاتها فإذا قصد فعلها. وجب حصوله، "والنية بالقلب" إجماعا هنا وفي سائر ما تشرع فيه لأنها القصد وهو لا يكون إلا به فلا يكفي مع غفلته نطلق ولا يضر إذا خالف ما في القلب "ويندب النطق" بالمنوي "قبيل التكبير" ليساعد اللسان القلب وخروجا من خلاف من أوجبه وإن شذ وقياسا على ما يأتي في الحج المندفع به التشنيع بأنه لم ينقل.
تنبيه: قيل له صل ولك دينار فصلى بقصده أو قصد دفع غريم صح ولا دينار له ونقل الفخر الرازي إجماع المتكلمين مع أن أكثرهم من أئمتنا على أن من عبد أو صلى لأجل خوف العقاب أو طلب الثواب لم تصح عبادته محمول على من محض عبادته لذلك وحده. لكن النظر حينئذ في بقاء إسلامه، ومما يدل على أن هذا مراد المتكلمين أنه محط نظرهم لمنافاته لاستحقاقه تعالى العبادة من الخلق لذاته أما من لم يمحضها بأن عمل له تعالى مع الطمع في ذلك وطلبه فتصح عبادته جزما، وإن كان الأفضل تجريد العبادة عن ذلك وهذا محمل قوله تعالى {يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً} [السجدة:16] بناء على تفسير يدعون بيعبدون وإلا لم يرد إذ شرط قبول الدعاء أن يكون كذلك.
"الثاني تكبيرة الإحرام" للحديث الصحيح "تحريمها التكبير وتحليلها التسليم" مع قوله للمسيء صلاته في الخبر المتفق عليه "إذا قمت إلى الصلاة فكبر" سميت بذلك لتحريمها ما كان حلالا قبلها وجعلت فاتحة الصلاة ليستحضر المصلي معناها الدال على عظمته من تهيأ لخدمته حتى تتم له الهيبة والخشوع، ومن ثم زيد في تكريرها ليدوم له استصحاب ذينك في جميع صلاته إذ لا روح ولا كمال لها بدونهما والواجب فيها ككل قولي إسماع نفسه إن صح سمعه ولا لغط أو نحوه "ويتعين على القادر" عليها لفظ "الله أكبر" للإتباع مع خبر البخاري "صلوا كما رأيتموني أصلي" أي علمتموني إذ الأقوال لا ترى فلا يكفي الله كبير ولا الرحمن أكبر ويسن جزم الراء وإيجابه غلط وحديث التكبير جزم لا أصل له وبفرض صحته المراد به عدم مده كما حملوا عليه الخبر الصحيح السلام جزم على أن الجزم المقابل للرفع اصطلاح حادث فكيف تحمل عليه الألفاظ الشرعية وعدم تكريرها. ويضر زيادة واو ساكنة لأنه يصير جمع لاه أو متحركة بين الكلمتين كمتحركة قبلهما وإنما صح والسلام عليكم على ما في فتاوى القفال لتقدم ما يمكن العطف عليه ثم لا هنا وكذا كل ما غير المعنى كتشديد الباء وزيادة ألف بعدها بل إن علم معناه كفر ولا تضر وقفة يسيرة بين كلمتيه وهي سكتة التنفس وبحث الأذرعي أنه لا يضر ما زاد عليها لنحو عي ويسن أن لا يصل همزة الجلالة بنحو مأموما ولو كبر مرات ناويا الافتتاح بكل. دخل فيها بالوتر وخرج بالشفع لأنه لما دخل بالأولى خرج بالثانية لأن نية الافتتاح بها

ج /1 ص -182- متضمنة لقطع الأولى وهكذا فإن لم ينو ذلك ولا تخلل مبطل كإعادة لفظ النية فما بعد الأولى ذكر لا يؤثر ونظير ذلك إن حلفت بطلاقك فأنت طالق فإذا كرره طلقت بالثانية وانحلت بها اليمين الأولى وبالرابعة وانحلت بها الثالثة وبالسادسة وانحلت بها الخامسة وهكذا، "ولا تضر زيادة لا تمنع الاسم" أي اسم التكبير بأن كانت بعده مطلقا أو بين جزأيه وقلت وهي من أوصافه تعالى بخلاف هو ويا رحمن "كالله" أكبر من كل شيء وكالله "الأكبر" لأنها مفيدة للمبالغة في التعظيم بإفادتها حصر الكبرياء والعظمة بسائر أنواعهما فيه تعالى ومع ذلك هي خلاف الأولى للخلاف في إبطالها وقد يشكل هذا بالبطلان في الله هو أكبر مع أن هو كأل في الوضع وإفادة الحصر إلا أن يفرق بأن هو كلمة مستقلة غير تابعة بخلاف أل "وكذا الله الجليل" أو عز وجل "أكبر في الأصح" لأنها زيادة يسيرة بخلاف الطويلة كالله لا إله إلا هو أكبر كما في التحقيق وبه يندفع التمثيل لغير الضار بهذا مع زيادة الذي وللضار بهذا مع زيادة الملك القدوس. "لا أكبر الله" فإنه لا يكفي "على الصحيح" لأنه لا يسمى تكبيرا وبه فارق إجزاء عليكم السلام الآتي "ومن عجز" بفتح الجيم أفصح من كسرها عن النطق بالتكبير بالعربية ولم يمكنه التعلم في الوقت "ترجم" عنه وجوبا بأي لغة شاء ولا يعدل لذكر آخر "ووجب التعلم إن قدر" عليه ولو بسفر لكن إن وجد المؤن المعتبرة في الحج. فيما يظهر وإن أمكن الفرق بأن هذا فوري لأنه لا ضابط يظهر هنا إلا ما قالوه ثم نعم لو قيل هنا يجب المشي على من قدر عليه وإن طال كمن لزمه الحج فورا لم يبعد وذلك لأن ما لا يتم الواجب إلا به واجب وإنما لم يلزمه السفر لتحصيل ماء الطهر لأنه لا يدوم نفعه بخلاف التعلم ومن ثم لو قدر عليه آخر الوقت لم تجز الصلاة بالترجمة أوله بخلافها بالتيمم كما مر ويجب قضاء ما صلاه بالترجمة إن ترك التعلم مع إمكانه ووقته من الإسلام فيمن طرأ عليه وفي غيره من التمييز على الأوجه ويجري ذلك في كل واجب قولي وعلى أخرس يحسن تحريك لسانه على مخارج الحروف كما بحثه الأذرعي ومن تبعه فتحريك لسانه وشفتيه ولهاته قدر إمكانه لأن الميسور لا يسقط بالمعسور فإن عجز عن ذلك نواه بقلبه نظير ما يأتي فيمن عجز عن كل الأركان أما من لا يحسن ذلك فلا يلزمه تحريكه لأنه عبث، وفارق الأول بأنه كناطق انقطع صوته فإنه يتكلم بالقوة وإن لم يسمع صوته بخلاف هذا فإنه كعاجز عن الفاتحة وبدلها فيقف بقدرها ولا يلزمه تحريك، فعلم من هذا ما يصرح به كلام المجموع أن التحريك ليس بدلا عن القراءة فإن قلت اكتفى في الجنب بتحريك لسانه على رأي ولم يذكر شفة ولا لهاة وبالإشارة على رأي وكل منهما ينافي ما تقرر وقلت يفرق بأن المدار هنا على أن الميسور لا يسقط بالمعسور كما تقرر وثم على القراءة وهي في كل من الناطق والأخرس بحسبه. "ويسن" للإمام الجهر بتكبير تحرمه وانتقاله. وكذا مبلغ احتيج إليه لكن إن نويا الذكر أو الإسماع وإلا بطلت وغير المبلغ يكره له ذلك لإيذائه غيره وللمصلي مطلقا "وضع يديه" أي كفيه في تكبيره الذي للتحرم إجماعا بل قال ابن خزيمة وغيره بوجوب ذلك "حذو" بإعجام الذال "منكبيه" بحيث تحاذي أطراف أصابعه أعلى أذنيه وإبهاماه

ج /1 ص -183- شحمتي أذنيه وراحتاه منكبيه للاتباع الوارد من طرق صحيحة متعددة لكنها مختلفة الظواهر فجمع الشافعي بينهما بما ذكر ويسن كشفهما ونشر أصابعه وتفريقها وسطا "والأصح" أن الأفضل في وقت الرفع أن يكون "رفعه مع ابتدائه" أي التكبير للاتباع كما في الصحيحين "ولا ندب في الانتهاء" كما في الروضة لكنه رجح في تحقيقه وتنقيحه ومجموعه ندب انتهائهما معا أيضا واعتمده الإسنوي وغيره ويسن إرسالهما إلى ما تحت صدره. "ويجب قرن النية بالتكبير" كله لا توزيعا لإجزائها على أجزائه. بل لا بد أن يستحضر كل معتبر فيها مما مر وغيره كالقصر للقاصر وكونه إماما أو مأموما في الجمعة والقدوة لمأموم في غيرها أراد الأفضل مع ابتدائه ثم يستمر مستصحبا لذلك كله إلى الراء، وقيل يجب تقدم ذلك على أوله بيسير "وقيل" وصححه الرافعي في الطلاق "يكفي" قرنها "بأوله" لأن استصحابها دواما لا يجب ذكرا ورد بأن الانعقاد يحتاط له وفي المجموع والتنقيح المختار ما اختاره الإمام والغزالي أنه يكفي فيها المقارنة العرفية عند العوام بحيث يعد مستحضر للصلاة قال الإمام وغيره والأول بعيد التصور أو مستحيله انتهى لا يقال استحضار الجمل ممكن في أدنى لحظة كما صرح به الإمام نفسه لأنا نقول ذاك من حيث الإجمال وما نحن فيه من حيث التفصيل، ولذلك صوب السبكي وغيره هذا الاختيار وقال ابن الرفعة أنه الحق وغيره أنه قول الجمهور والزركشي أنه حسن بالغ لا يتجه غيره والأذرعي أنه صحيح والسبكي من لم يقل به وقع في الوسواس المذموم وفي نحو الجليل من الله الجليل أكبر تجب مقارنة النية له أيضا كما يصرح به قولهم ثم يستمر إلى آخره وهو متجه وإن نوزع فيه بأن الانعقاد لا يتوقف عليه ويرد بأنه إذا زاده صار من جملة ما يتوقف عليه وإلا لزم إجزاء النية بعد عزوبها وهو بعيد.
"الثالث" من الأركان "القيام في فرض القادر" عليه ولو في فرض صبي ومعادة لقوله صلى الله عليه وسلم لعمران بن الحصين وكانت به بواسير: "صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب" رواه البخاري زاد النسائي: "فإن لم تستطع فمستلقيا" {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} [البقرة:286] وخرج بالفرض النفل وسيأتي وبالقادر غيره كراكب سفينة خاف نحو دوران رأس إن قام وكرقيب غزاة أو كمينهم خاف إن قام رؤية العدو وفساد التدبير لكن تجب الإعادة هنا لندرته ومن ثم لو كان خوفهم من قصد العدو لهم لم تجب وفاقا للتحقيق وخلافا للمجموع لأنه ليس بنادر كما هو واضح والتعليل بأن العذر هنا أعظم فيه نظر إذ الأعظمية لا دخل لها في الإعادة وعدمها كما يعلم من مبحثها وكسلس لا يستمسك حدثه إلا بالقعود ولمريض أمكنه بلا مشقة قيام لو انفرد لا إن صلى في جماعة إلا مع الجلوس في بعضها الصلاة معهم مع الجلوس في بعضها وإن كان الأفضل انفراده ليأتي بها كلها من قيام وكان وجهه أن عذره اقتضى مسامحته بتحصيل الفضائل فاندفع قول جمع لا يجوز له ذلك لأن القيام آكد من الجماعة. ومن ثم لو كان قرأ الفاتحة فقط لم يقعد أو والسورة قعد فيها. جاز له قراءتها مع القعود وإن كان الأفضل تركها وأخروا القيام عن سابقيه مع تقدمه عليهما لأنهما ركنان حتى في النفل ولأنه قبلهما شرط وركنيته إنما هي

ج /1 ص -184- معهما وبعدهما ويسن أن يفرق بين قدميه بشبر خلافا لقول الأنوار بأربع أصابع فقد صرحوا بالشبر في تفريقهما في السجود "وشرطه" الاعتماد على قدميه أو أحدهما كما يعلم مما يأتي و "نصب فقاره" وهو مفاصل الظهر لأن اسم القيام لا يوجد إلا معه ولا يضر استناده لما لو زال لسقط إلا إن كان بحيث يمكنه رفع رجليه لأنه الآن غير قائم بل معلق نفسه ومن ثم لو أمسك واحد منكبيه أو تعلق بحبل في الهواء بحيث لم يصر له اعتماد على شيء من قدميه لم تصح صلاته وإن مستا الأرض ولا يضر قيامه على ظهر قدميه من غير عذر خلافا لبعضهم لأنه لا ينافي اسم القيام وإنما لم يجز نظيره في السجود لأنه ينافي وضع القدمين المأمور به ثم، "فإن وقف منحنيا" لأمامه أو خلفه بأن يصير إلى أقل الركوع أقرب تحقيقا في الأولى وتقديرا في الثانية ولا يضر في ذكر هذه هنا كون البطلان فيها لعدم الاستقبال أيضا لأنه الآن خارج بمقدم بدنه عن القبلة وذلك لأنه يجوز اجتماع سببي إبطال على شيء واحد على أنه قد ينحصر الإبطال في زوال القيام بأن يكون في الكعبة وهي مسقوفة فاندفع ما للإسنوي هنا "أو مائلا" ليمينه أو يساره "بحيث لا يسمى قائما" عرفا "لم يصح" لتركه الواجب بلا عذر ويقاس بذلك ما لو زال اسم القعود الواجب بأن يصير. إلى أقل ركوع القاعد أقرب فيما يظهر، ولو عجز عن النهوض إلا بمعين لزمه ولو بأجرة مثل طلبها فاضلة عما يعتبر في الفطرة فيما يظهر وقول ابن الرفعة لو قدر أن يقوم بعكاز أو اعتماد على شيء لم يلزمه ضعيف كما أشار إليه الأذرعي أو محمول على ما قاله الغزي على ملازمة ذلك ليستمر له القيام فلا ينافي الأولى لأن محلها فيما إذا عجز عن النهوض إلا بالمعين لكنه إذا قام استقل ا هـ والأوجه أنه لا فرق فحيث أطاق أصل القيام أو دوامه بالمعين لزمه "فإن لم يطق" انتصابا "وصار كراكع" لكبر أو غيره "فالصحيح أنه يقف كذلك" وجوبا لقربه من الانتصاب "ويزيد" وجوبا "انحناءه لركوعه إن قدر" على الزيادة تمييزا بين الواجبين وقول الإمام والغزالي يلزمه القعود لأنه لا يسمى قائما يرده تصحيحهما أنه لو عجز عن القيام على قدميه وأمكنه النهوض على ركبتيه لزمه مع أنه لا يسمى قائما وإن أمكن الفرق بأن ذاك انتقل إلى الركوع المنافي للقيام بكل وجه بخلاف هذا فإن لم يقدر لزمه كما هو ظاهر إذا فرغ من قدر القيام أن يصرف ما بعده للركوع بطمأنينته ثم للاعتدال بطمأنينته ويخص قولهم لا يجب قصد الركن بخصوصه بغير هذا ونحوه وجوده لتعذر وجود صورة الركن إلا بالنية، "ولو أمكنه القيام دون الركوع والسجود" منه. لعلة بظهره تمنع الانحناء "قام" وجوبا ولو بمعين بل وإن كان مائلا على جنب بل وإن كان أقرب إلى حد الركوع فيما يظهر "وفعلهما بقدر إمكانه" فيحني إمكانه صلبه ثم رقبته ثم رأسه ثم طرفه لأن الميسور لا يسقط بالمعسور ولو أمكنه الركوع فقط كرره عنه وعن السجود فإن قدر على زيادة على أكمله لزمه جعلها للسجود تمييزا بينهما وخرج بقولي منه من يقدر عليهما لو قعد فيصلي قاعدا ويتمهما لا قائما ويومئ بهما على ما جزم به بعضهم وعلله بأن اعتناء الشارع بإتمامهما فوق اعتنائه بالقيام لسقوطه في صلاة النفل دونهما وكذا في صلاة الفرض فيما لو كان لو قرأ السورة أو صلى مع الجماعة قعد فيقعد كما مر تحصيلا لفضل السورة

ج /1 ص -185- والجماعة ولا يومئ بذينك لأجل ذلك كما مر. "ولو عجز عن القيام" بأن لحقه به مشقة ظاهرة أو شديدة عبارتان المراد منهما واحد وهو أن تكون بحيث لا تحتمل عادة وإن لم تبح التيمم أخذا من تمثيل المجموع لها بأن تكون كدوران رأس راكب السفينة واشتراط إباحته وجه ضعيف. كما صرحوا به كالاكتفاء بمجرد إذهاب الخشوع "قعد" إجماعا "كيف شاء" كما اقتضاه إطلاق الخبر السابق ولا ينقص ثوابه لعذره ولو نهض متجشما المشقة لم تجز له القراءة في نهوضه لأنه دون القيام الصائر إليه وقول الفتى ومن تبعه تجزئه لأنه أعلى من القعود الذي هو فرضه يرد بأنه إنما يكون فرضه ما دام فيه، "وافتراشه" ولو امرأة في محل قيامه في فرض أو نفل "أفضل" من توركه وكذا من "تربعه في الأظهر" لأنه المعهود في غير محل القيام ما عدا التشهد الأخير ولأنه الذي تعقبه الحركة وتربعه صلى الله عليه وسلم لبيان الجواز فأفضل بمعنى فاضل وينبغي أنه لو تعارض التربع والتورك قدم التربع لجريان الخلاف القوي في أفضليته على الافتراش ولم يجر ذلك في التورك "ويكره" الجلوس مادا رجليه و "الإقعاء" في جزء من أجزاء الصلاة للنهي الصحيح عنه وفسره الجمهور "بأن يجلس على وركيه" وهما أصل فخذيه وهو الأليان كذا قاله شيخنا ويلزمه اتحاد الورك والألية وليس كذلك ففي القاموس الفخذ ما بين الساق والورك وهو ما فوق الفخذ وتورك اعتمد على وركه وتورك فلان الصبي جعله على وركه معتمدا عليها وتورك في الصلاة وضع الورك على الرجل اليمنى؛ وهذا منهي عنه أو وضع الأليين أو إحداهما على الأرض والألية العجيزة أو ما يركب العجز من شحم ولحم، والعجيزة العجز وهو مؤخر الشيء. هذا حاصل ما فيه في محاله وهو صريح في تغاير الورك والألية والفخذ. لكنه لم يبين الحد الفاصل للورك عن الآخرين ويبينهما ما سأذكره في الجراح أن الورك هو المتصل بمحل القعود من الألية وهو مجوف وله اتصال بالجوف الأعظم بخلاف الفخذ ويصدق على ذلك المجوف أن أعلاه يوضع عليه الصبي وأسفله يوضع على الأرض فذكر القاموس لهذين مشير لما ذكرته فتأمله وما ذكره من كراهة وضعه على اليمنى واضح "ناصبا ركبتيه" زاد أبو عبيدة مع وضع يديه بالأرض ولعل هذا شرط لتسميته إقعاء لغة لا شرعا وحكمة كراهته ما فيه من التشبه بالكلاب والقردة كما في رواية، وقيل أن يضع يديه بالأرض ويقعد على أطراف أصابعه، وقيل أن يفرش رجليه أي أصابعهما بأن يلصق بطونها بالأرض ويضع ألييه على عقبيه قال في الروضة وهذا غلط لخبر مسلم "الإقعاء سنة نبينا صلى الله عليه وسلم" وفسره العلماء بهذا وقد نص في البويطي والإملاء على ندبه في الجلوس بين السجدتين أي وإن كان الافتراش أفضل منه وألحق بالجلوس بينهما كل جلوس قصير كجلسة الاستراحة "ثم ينحني" وجوبا المصلي فرضا قاعدا "لركوعه" إن قدر "بحيث تحاذي جبهته ما قدام ركبتيه" من مصلاه هذا أقل ركوعه "والأكمل أن تحاذي" جبهته "موضع سجوده" وركوع القاعد في النفل كذلك وذلك قياسا على أقل ركوع القائم وأكمله إذ الأول يحاذي فيه ما أمام قدميه والثاني يحاذي فيه قريب محل سجوده، فمن قال إنهما على وزان ركوع القائم أراد بالنسبة لهذا الأمر التقريبي لا التحديدي، "فإن عجز عن القعود" بالمعنى السابق "صلى لجنبه"

ج /1 ص -186- للخبر السابق مستقبل القبلة بوجهه ومقدم بدنه وجوبا كذا قالوه وفي وجوب استقبالها بالوجه هنا دون القيام والقعود نظر وقياسهما عدم وجوبه إذ لا فارق بينهما لإمكان الاستقبال بالمقدم دونه وتسميته مع ذلك مستقبلا في الكل بمقدم بدنه وبهذا يفرق بينه وبين ما يأتي في رفع المستلقي رأسه ليستقبل بوجهه بناء على ما أفهمه اقتصار شيخنا في شرح الروض تبعا لغيره عليه لأنه ثم لما لم يمكنه بمقدم بدنه لم يجب بغيره لكنه في شرح منهجه عبر هنا بالوجه ومقدم البدن أيضا والظاهر أنه لا تخالف فيحمل الأول على ما إذا لم يمكنه الرفع إلا بقدر استقبال وجهه فقط والثاني على ما إذا أمكنه أن يستقبل بمقدم بدنه أيضا فحينئذ يسقط الاستقبال بالوجه لأنه لا ضرورة إليه حينئذ ويسن كونه على جنبه "الأيمن" كالميت في اللحد ويكره كونه على الأيسر إن أمكنه على الأيمن "فإن عجز" عن الجنب بالمعنى السابق ولو بمعرفة نفسه أو بقول طبيب ثقة ولو عدل رواية فيما يظهر له إن صليت مستلقيا أمكن. مداواة عينك مثلا "فمستلقيا" يصلي على ظهره وأخمصاه إلى القبلة لخبر النسائي السابق ويجب أن يضع تحت رأسه نحو مخدة ليستقبل بوجهه القبلة لا السماء إلا أن يكون داخل الكعبة وهي مسقوفة أو بأعلاها ما يصح استقباله وفي داخلها له أن يصلي منكبا على وجهه ولو مع قدرته على الاستلقاء فيما يظهر لاستواء الكيفيتين في حقه حينئذ وإن كان الاستلقاء أولى. ويظهر أن قولهم وأخمصاه أو رجلاه للقبلة كالمختضر لبيان الأفضل فلا يضر إخراجهما عنهما لأنه لا يمنع اسم الاستلقاء والاستقبال حاصل بالوجه كما مر فلم يجب بغيره مما لم يعهد الاستقبال به نعم إن فرض تعذره بالوجه لم يبعد إيجابه بالرجل حينئذ تحصيلا له ببعض البدن ما أمكنه إن أطاق الركوع والسجود أتى بهما وإلا أومأ بهما برأسه ويقرب جبهته من الأرض ما أمكنه ويجعل السجود أخفض وظاهر أنه يكفي أدنى زيادة على الإيماء بالركوع وإن قدر على أكثر من ذلك خلافا لما توهمه بعض العبارات فإن عجز أومأ بأجفانه ولا يجب هنا على الأوجه إيماء أخفض للسجود بخلافه فيما مر لظهور التمييز بينهما في الإيماء بالرأس دون الطرف فإن عجز كأن أكره على ترك كل ما ذكر في الوقت أجرى الأفعال على قلبه كالأقوال إذا اعتقل لسانه وجوبا في الواجبة وندبا في المندوبة. ولا إعادة ولا تسقط عنه الصلاة ما دام عقله ثابتا أما إذا أكره على التلبث بفعل مناف للصلاة فلا يلزمه شيء ما دام الإكراه وإنما لزم المصلوب الإيماء لأنه لم يمنع من الصلاة وهذا منع منها مع زيادة التلبس بفعل المنافي وتلزمه الإعادة لندرة عذره ويحصل هنا بما يأتي في الطلاق، كذا أطلقه بعضهم وقياس ما مر من سقوط نحو القيام بالمشقة السابقة أن ما هنا أوسع فيحصل بأدون مما هناك، "وللقادر التنفل" ولو نحو عيد "قاعدا" إجماعا ولكثرة النوافل "وكذا مضطجعا" والأفضل كونه على اليمين "في الأصح" لحديث البخاري "صلاة القاعد على النصف من صلاة القائم وصلاة النائم" أي المضطجع "على النصف من صلاة القاعد" ومحله في القادر وفي غير نبينا صلى الله عليه وسلم إذ من خصائصه أن تطوعه غير قائم كهو قائما لأنه مأمون الكسل ويلزم المضطجع القعود للركوع والسجود أما مستلقيا فلا يصح مع إمكان الاضطجاع وإن تم

ج /1 ص -187- ركوعه وسجوده لعدم وروده. أي والنائم إنما يتبادر منه المضطجع وتردد غير واحد في عشرين ركعة من قعود هل تساوي عشرا من قيام والذي يتجه أن العشرين أفضل من حيث كثرة القراءة والتسابيح ومحالها والعشر أفضل من حيث زيادة القيام لأنه أفضل أركان الصلاة للحديث الصحيح أفضل الصلاة طول القنوت ولأن ذكره وهو القراءة أفضل من ذكر غيره وكون المصلي أقرب ما يكون من ربه إذا كان ساجدا إنما هو بالنسبة لاستجابة الدعاء فيه فلا ينافي أفضلية القيام. والحاصل أن تطويله أفضل من تكرير غيره كالسجود دون الكلام فيما إذا استوى الزمنان فالزمن المصروف لطول القيام أفضل من الزمن المصروف لتكرير السجود فإن قلت ما الأفضل من تينك الزيادتين قلت هذا الخبر يقتضي القيام وخبر ومن صلى قاعدا فله نصف أجر القائم يفهم استواءهما وكون المنطوق أقوى من المفهوم يرجح الأولى لا سيما والخبر الثاني طعن في سنده وادعي نسخه وفي المجموع وإطالة القيام أفضل من تكثير الركعات وللمتنفل قراءة الفاتحة في هويه وإن وصل لحد الراكع فيما يظهر لأن هذا أقرب للقيام من الجلوس ومن ثم لزم العجز كما أمر نعم ينبغي أنه لا يحسب ركوعه إلا بزيادة انحناء له بعد فراغ قراءته لئلا يلزم اتحاد ركني القيام والركوع ويحتمل أنه لا يشترط ذلك بل يكفي زيادة طمأنينة بقصده ولا بعد في ذلك الاتحاد ألا ترى أن المصلي قاعدا نفلا يتحد محل تشهده الأول وقيامه ويتميزان بذكرهما وكون ما هنا سنة وركنا وما هناك ركنا ليس له كبير تأثير في الفرق ثم رأيت بعضهم بحث الأول وأخذه من قولهم أن الإتيان بالتحرم في حال الركوع أي صورته مناف للفرض لا للنفل فإذا جاز تحرمه في الركوع فقراءته كذلك لكن ينبغي تقييده بما ذكرته وبعضهم أفتى في قاعد انحنى عن القعود بحيث لا يسمى قاعدا أنه يصح ويزيد انحناء للركوع بحيث لا يبلغ مسجده وهو صريح فيما قيدت به ما مر واعتراضه. بقولهم إن المضطجع يرتفع للركوع كقاعد يرد بأنه لا يمكن هنا الركوع مما هو فيه فلزمه الارتفاع إلى المرتبة التي قبله ثم الركوع فيها بخلافه في مسألتنا وبعضهم جوز لمريد سجدة التلاوة في النفل قراءة الفاتحة في هويه إلى وصوله للسجود.
"الرابع" من الأركان "القراءة" للفاتحة في القيام أو بدله لما يأتي "ويسن" وقيل يجب "بعد التحرم" بفرض أو نفل ما عدا صلاة الجنازة ولو على غائب أو قبر على الأوجه "دعاء الافتتاح" إلا لمن أدرك الإمام في غير القيام. ما لم يسلم قبل أن يجلس أو في الاعتدال وإلا لمن خاف فوت بعض الفاتحة لو أتى به وإلا إن ضاق الوقت بحيث يخرج بعض الصلاة عنه لو أتى به والتعوذ مثله في هذه الثلاثة وإلا إن شرع في التعوذ أو القراءة ولو سهوا وورد فيه أدعية كثيرة مشهورة وأفضلها وجهت وجهي أي ذاتي وكنى عنها بالوجه إشارة إلى أن المصلي ينبغي أن يكون كله وجها مقبلا بكليته على الله تعالى لا يلتفت لغيره بقلبه في لحظة منها وينبغي محاولة الصدق عند التلفظ بذلك حذرا من الكذب في مثل هذا المقام للذي فطر السموات والأرض أي أبدعهما على غير مثال سبق حنيفا أي مائلا عن كل الأديان والطرائق إلى دين الحق وطريقه وتأتي به وبما بعده المرأة

ج /1 ص -188- أيضا على إرادة الشخص. ويؤيده أمره صلى الله عليه وسلم لفاطمة بأن صلاتي إلخ عند شهود أضحيتها وبه يرد قول الإسنوي القياس المشركات المسلمات وقول غيره القياس حنيفة مسلمة وهو حال من وجهي قيل لا من ضمير وجهت لئلا يلزم تأنيثه ويرد بأنه إذا فرض أن المراد الشخص لم يلزم ذلك مسلما وما أنا من المشركين تأكيد لائق بالمقام أن صلاتي خصت لأنها أفضل أعمال البدن ولأن الكلام فيها ونسكي أي عبادتي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا من المسلمين وكان صلى الله عليه وسلم تارة يقول هذا وتارة يقول ما في الآية لأنه أول المسلمين مطلقا ولا يجوز لغيره ذكره إلا إن قصد لفظ الآية ولا يزيد الإمام على هذا إلا إن أم في مسجد غير مطروق بمحصورين رضوا بالتطويل ولم يطرأ غيرهم وإن قل حضوره ولا تعلق بعينهم حق كأجراء وأرقاء ومتزوجات، "ثم" بعده إن أتى به سن "التعوذ" فثم لندب ترتيبه إذا أرادهما لا لنفي سنية التعوذ لو أراد الاقتصار عليه وذلك للآية المحمول فيها عند أكثر العلماء الأمر على الندب وقرأت. على أردت قراءته أي إذا أردتها فقل: "أعوذ بالله من الشيطان الرجيم" ومن ثم كان هذا هو أفضل صيغه وسيأتي في العيد أن تكبيره بعد الافتتاح وقبل التعوذ، وبحث عدم ندبه لمن يأتي بذكر بدل الفاتحة مردود بأن الأوجه خلافه لأن للنائب حكم المنوب عنه ويفوت بالشروع في القراءة. ولو سهوا "ويسرهما" ندبا حتى في جهرية كسائر الأذكار وقضية كلامهم أنه خارجها يجهر به للفاتحة وغيرها، وعليه أئمة القراء ومحله كما بحث إن كان ثم من يسمعه لينصت لئلا يفوته من المقروء شيء قيل وبهذا يفرق بينه وبين داخلها ويرد عليه الإمام في الجهرية فإنه يسر به مع أن المأمومين مأمورون بالإنصات له فالأولى التعليل بالاتباع، والأوجه أنه خارجها سنة عين ويفرق بينها وبين التسمية للآكلين بأن القصد ثم حفظ المطعوم من الشيطان وهو حاصل بالتسمية الواحدة وهنا حفظ القارئ فطلبت من كل بخصوصه وبه يظهر أن التسمية في الوضوء سنة عين "ويتعوذ كل ركعة على المذهب" لأن في كل قراءة جديدة وهو لها لا لافتتاحها ومن ثم سن في قراءة القيام الثاني من كل من ركعتي صلاة الكسوف وإنما لم يعده لو سجد لتلاوة لقرب الفصل وأخذ منه أنه لا يعيد البسملة أيضا وإن كانت السنة لمن ابتدأ من أثناء سورة أي غير براءة كما قاله الجعبري ورد قول السخاوي لا فرق أن يبسمل وكسجود التلاوة كل ما يتعلق بالقراءة بخلاف ما إذا سكت إعراضا أو تكلم بأجنبي. وإن قل وألحق بذلك إعادة السواك "والأولى آكد" مما بعدها للاتفاق على ندبه فيها "وتتعين الفاتحة كل" قيام من قيامات الكسوف الأربعة وكل "ركعة" كما جاء عن نيف وعشرين صحابيا وللخبر المتفق عليه "لا صلاة لمن لم يقرأ بفاتحة الكتاب" الظاهر في نفي الحقيقة لا كمالها للخبر الصحيح كما قاله أئمة حفاظ: "لا تجزئ صلاة لا يقرأ الرجل فيها بأم القرآن"، ونفي الإجزاء وإن لم يفد الفساد على الخلاف الشهير في الأصول. لكن محله فيما لم تنف فيه العبادة لنفي بعضها وبفرض عدم هذا فالدليل على استعماله في الواجب الخبر الصحيح أيضا أنه صلى الله عليه وسلم قال للمسيء في صلاته "إذا استقبلت القبلة فكبر ثم اقرأ بأم القرآن ثم اصنع ذلك في كل ركعة" وصح أيضا أنه صلى الله عليه وسلم

ج /1 ص -189- كان يقرؤها في كل ركعة ومر خبر "صلوا كما رأيتموني أصلي" وصح أنه نهى المؤتمين به عن القراءة خلفه إلا بأم القرآن حيث قال "لعلكم تقرؤون خلفي؟" قلنا نعم قال "لا تفعلوا إلا بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها". "إلا ركعة مسبوق" فلا تتعين فيها لأنها وإن وجبت عليه يتحملها الإمام عنه بشرطه كما يأتي فلا اعتراض على عبارته خلافا لمن ظنه زاعما أن ظاهرها عدم وجوبها عليه بالكلية وذلك لأن المتبادر من تعين الشيء عدم قبوله لتحمل قبوله لذلك وقد يتصور ذلك في كل الصلاة لسبقه في الأولى وتخلفه عن الإمام بنحو زحمة أو نسيان أو بطء حركة فلم يقم في كل مما بعدها إلا والإمام راكع، "والبسملة" آية كاملة "منها" عملا ويكفي فيه الظن لا سيما إن قرب من اليقين لإجماع الصحابة على ثبوتها في المصحف بخطه مع تحريمهم في تجريده عما ليس بقرآن بل حتى عن نقطه وشكله وإثبات نحو أسماء السور والأعشار فيه من بدع الحجاج على أنه جعلها بغير خطه ولقوة هذا قال بعض الأئمة إنها منها يقينا ويؤيده تواترها عند جماعة من قراء السبع. وصح من طرق أنه صلى الله عليه وسلم عدها آية منها وأنه صلى الله عليه وسلم قال "إذا قرأتم الحمد فاقرءوا بسم الله الرحمن الرحيم إنها أم القرآن وأم الكتاب والسبع المثاني وبسم الله الرحمن الرحيم إحدى آياتها" وفيه أصرح رد على من كره تسميتها أم القرآن ولا يكفرنا في البسملة إجماعا كمثبتها خلافا لمن وهم فيهما لما تقرر أن الأصح أن ثبوتها ظني لا يقيني ولا تكفير بظني ثبوتا ولا نفيا بل ولا بيقيني لم يصحبه تواتر وإن أجمع عليه كإنكار أن لبنت الابن السدس مع بنت الصلب، والأصح أنها آية كاملة من أول كل سورة كما صرح به خبر مسلم في {إِنَّا أَعْطَيْنَاكَ} [الكوثر:1] ولا قائل بالفرق ما عدا براءة لأنها نزلت بالسيف باعتبار أكثر مقاصدها ومن ثم حرمت أولها كما هو ظاهر، "وتشديداتها" منها وهي أربع عشرة فتخفيف مشدد كأن قرأ الرحمن بفك الإدغام ولا نظر لكون ال لما ظهرت خلفت الشدة فلم يحذف شيئا لأن ظهورها لحن فلم يمكن قيامه مقامها يبطل قراءته لأنه حرفان أولهما ساكن لا عكسه ولو علم معنى إياك المخفف وتعمده كفر. لأنه ضوء الشمس وإلا سجد للسهو "و" تجب رعاية جميع حروفها فحينئذ "لو أبدل" حاء الحمد لله هاء أو نطق بقاف العرب المترددة بينها وبين الكاف والمراد بالعرب المنسوبة إليهم أخلاطهم الذين لا يعتد بهم، ولذا نسبها بعض الأئمة لأهل الغرب وصعيد مصر بطلت إلا إن تعذر عليه التعلم قبل خروج الوقت واقتضاء كلام جمع بل صريحه الصحة في قاف العرب وإن قدر ضعيف لما في المجموع أنه إذا نطق بسين مترددة بينها وبين الصاد بطلت إن قدر وإلا فلا ويجري ذلك في سائر أنواع الإبدال وإن لم يتغير المعنى كالعالمون فحينئذ لو أبدل "ضادا" منها أي أتى بدلها "بظاء" وزعم أن الباء مع الإبدال إنما تدخل على المتروك مردود كما مر مع تحريره في الخطبة "لم تصح" قراءته لتلك الكلمة "في الأصح" لتغييره النظم والمعنى إذ ضل بمعنى غاب وظل يفعل كذا بمعنى فعله نهارا ولا نظر لعسر التمييز وقرب المخرج لأن الكلام كما تقرر فيمن يمكنه النطق بها ومن ثم صرحوا بأن الخلاف في قادر لم يتعمد وعاجز أمكنه التعلم فترك إما عاجز عنه فيجزئه قطعا وقادر عليه

ج /1 ص -190- متعمد له فلا يجزئه قطعا بل تبطل صلاته إن علم ولو أتى بذال الذين. مهملة بطلت قيل على الخلاف، وقيل قطعا فزعم عدم البطلان فيها مطلقا لأنه لا يغير المعنى ضعيف.
تنبيه: وقع في عباراتهم في فروع هنا ما يوهم التنافي، والتحقيق أنه لا إيهام وأنهم إنما أطلقوا في بعضها اتكالا على ما فهم من كلامهم في نظيره وقد بينت ذلك في شرح العباب بما حاصله أنه متى خفف القادر مشددا أو لحن أو أبدل حرفا بآخر ولم يكن الإبدال قراءة شاذة كإنا أنطيناك أو ترك الترتيب في الفاتحة أو السورة فإن غير المعنى بأن بطل أصله أو استحال إلى معنى آخر ومنه كسر كاف إياك لا ضمها وعلم وتعمد بطلت صلاته وإلا فقراءته لتلك الكلمة فلا يبنى عليها إلا إن قصر الفصل ويسجد للسهو فيما إذا تغير المعنى بما سها به مثلا لأن ما أبطل عمده يسجد لسهوه وأجروا هذا التفصيل في القراءة الشاذة إذا غيرت المعنى، وأطلقوا البطلان بها إذا اشتملت على زيادة حرف أو نقصه. ويتعين حمله كما أشار إليه بعضهم على أنه من عطف الخاص على العام فيختص ذلك بما إذا تغير المعنى بالزيادة أو النقص ويؤيده حذف المصنف لهما في فتاويه وتبيانه واقتصاره على تغيير المعنى وأنه لو نطق بحرف أجنبي لم تبطل مطلقا وتصريحهم بذلك التفصيل في تخفيف المشدد مع أن فيه نقص حرف ولا يقال هذا ليس فيه إلا نقص هيئة لأن زيادة الحرف في الشاذ تشمل ذلك فاندفع الأخذ بظاهر كلامهم من البطلان في الزيادة والنقص مطلقا وتحرم القراءة بشاذ مطلقا قيل إجماعا واعترض وهو ما وراء السبعة، وقيل العشرة وانتصر له كثيرون وتلفيق قراءتين كنصب آدم وكلمات أو رفعهما وفي المجموع يسن لمن قرأ بقراءة من السبع أن يتم بها وإلا جاز بشرط أن لا يكون ما قرأه بالثانية مرتبطا بالأولى. أي لاستلزامه هيئة لم يقرأ بها أحد ثم غير المعنى أبطل وإلا فلا.
"ويجب ترتيبها" بأن يأتي بها على نظمها المعروف للاتباع ولأنه مناط الإعجاز ومن ثم وجب ولو خارج الصلاة فلو بدأ بنصفها الثاني مثلا لم يعتد به مطلقا ثم إن سها بتأخير الأول ولم يطل فصل بنى عليه وإن تعمد تأخيره وقصد به التكميل خلافا لما أوهمه كلام الزركشي أنه إذا لم يقصد شيئا كذلك أو طال فصل أي بين فراغه وإرادة تكميله بأن تعمد السكوت لما يأتي أنه سهو لا يضر ولو مع طوله إلا أن يفرق كما يأتي استأنفه لأن قصد التكميل به صارف وبه يندفع ما أطال به الإسنوي وغيره في حسبانه مطلقا ويفرق بين هذا ونظيره في نحو الوضوء والآذان والطواف والسعي فإنه يعتد بما أتى به ثانيا في محله مطلقا بأن هذا لكونه مناط الإعجاز ويحرم خارج الصلاة أيضا يحتاط له أكثر، ولو ترك حرفا مثلا متعمدا استأنف قراءة تلك الكلمة إن لم يغير المعنى وإلا فالصلاة أو غير متعمد لم يعتد بما بعده حتى يأتي به قبل طول الفصل كما علم مما مر.
"و" تجب "موالاتها". بأن يفصل بين شيء منها وما بعده بأكثر من سكتة التنفس أو العي للاتباع مع خبر "صلوا كما رأيتموني أصلي" "فإن" فصل بأكثر من ذلك سهوا أو لتذكر الآية، طال كما يأتي لم يضر كما لو كرر آية منها في محلها ولو لغير عذر كما قاله جمع متقدمون خلافا للإسنوي ومن تبعه وعاد إلى ما قرأه قبل واستمر على الأوجه قال البغوي ولو شك أثناءها في البسملة فأكملها مع

ج /1 ص -191- الشك ثم ذكر أنه أتى بها لزمه إعادة ما قرأه على الشك لا استئنافها لأنه لم يدخل فيها غيرها وقال ابن سريج يجب استئنافها وهو الأوجه لتقصيره بما قرأه مع الشك فصار كأنه أجنبي وإن "تخلل ذكر" أجنبي لا يتعلق بالصلاة كالحمد للعطاس والفتح على غير الإمام بالقصد والقيد الآيتين والتسبيح لنحو داخل "قطع الموالاة" وإن قل لإشعاره بالإعراض ومن ثم لو كان سهوا أو جهلا لم يقطعها وإن طال كما حررته في شرح العباب وقال جمع يقطعها كما ينقطع الترتيب فيما مر ويرده فرقهم بين نسيانه ونسيان الموالاة بأنها أسهل منه لأنه مناط الإعجاز بخلافها. "فإن تعلق بالصلاة كتأمينه لقراءة إمامه وفتحه عليه" إذا سكت بقصد القراءة ولو مع الفتح وإلا بطلت صلاته على المعتمد وكسجوده معه لتلاوة وكسؤال رحمة أو استعاذة من عذاب عند قراءة إمامه آيتهما "فلا" يقطعها "في الأصح". لندب ذلك له لكن يسن له الاستئناف خروجا من الخلاف بخلاف فتحه عليه قبل سكوته لعدم ندبه حينئذ، "ويقطع" الموالاة "السكوت" العمد "الطويل" عرفا وهو ما يشعر مثله بقطع القراءة بخلافه لعذر كسهو أو جهل أو إعياء وفارق ما مر في الترتيب بأنه لكونه مناط الإعجاز الاعتناء به أكثر "وكذا يسير" وضبطه المتولي بنحو سكتة تنفس واستراحة "قصد به قطع القراءة في الأصح" لتأثير الفعل مع النية كنقل الوديع الوديعة بنية الخيانة فإنه مضمن وإن لم يضمن بأحدهما وحده وإنما بطلت الصلاة بنية قطعها فقط لأنها ركن تجب إدامتها حكما والقراءة لا تفتقر لنية خاصة فلم تؤثر نية قطعها قال الإسنوي وقضيته أن نية القطع لا تؤثر في الركوع وغيره من الأركان.
فرع: شك قبل ركوعه في أصل قراءة الفاتحة لزمه قراءتها أو في بعضها فلا وقياسه أنه لو شك في جلوس التشهد مثلا في السجدة الثانية فإن كان في أصل الإتيان بها أو بطمأنينتها على ما مر لزمه فعلها أو في بعض أجزائها كوضع اليد فلا لكن ظاهر إطلاقهم في الشك. في غير الفاتحة لزوم الإتيان به مطلقا ووجه بأن حروفها كثيرة فسومح بالشك في بعضها بخلاف غيرها، ويرده فرقهم بين الشك فيها وفي بعضها بأن الأصل في الأول عدم الفعل والظاهر في الثاني مضيها تامة وهذا يأتي في غيرها.
"فإن جهل الفاتحة" كلها بأن عجز عنها في الوقت لنحو ضيقه أو بلادة أو عدم معلم أو مصحف ولو عارية أو بأجرة مثل وجدها فاضلة عما يعتبر في الفطرة "فسبع آيات" يأتي بها إن أحسنها. لأن هذا العدد مرعي فيها بنص قوله تعالى {وَلَقَدْ آتَيْنَاكَ سَبْعاً مِنَ الْمَثَانِي} [الحجر:87] فراعيناه في بدلها وإن لم يشتمل على ثناء ودعاء وتسن ثامنة لتحصيل السورة ولا يجوز له أن يترجم عنها لقوله تعالى {إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً} [يوسف:2] والعجمي ليس كذلك ومن ثم كان التحقيق كما مر امتناع وقوع المعرب فيه وما فيه مما يوهم ذلك ليس منه بل من توافق اللغات فيه وللتعبد بلفظ القرآن وبه فارق وجوب الترجمة عن تكبيرة الإحرام وغيرها مما ليس بقرآن "متوالية" على ترتيب المصحف فالتعبير به يفيد وجوب ترتيبها بخلاف عكسه فلا اعتراض عليه خلافا لمن زعمه "فإن عجز" عنها كذلك "فمتفرقة قلت الأصح المنصوص" في الأم "جواز المتفرقة" وإن لم تفد معنى منظوما كثم

ج /1 ص -192- نظر والحروف المقطعة أوائل السور كما اقتضاه إطلاقهم وإن نازع فيه غير واحد لكن يتجه في هذا أنه لا بد أن ينوي به القراءة لأنه حينئذ لا ينصرف للقرآن بمجرد التلفظ به "مع حفظه متوالية والله أعلم" كما في قضاء رمضان ولحصول المقصود ولو أحسن آية أو أكثر من الفاتحة أتى به في محله وببدل الباقي من القرآن فإن كان الأول قدمه على البدل أو الآخر قدم البدل عليه أو بينهما قدم. من البدل بقدر ما لم يحسنه قبله ثم يأتي بما يحسنه ثم ببدل الباقي فإن لم يحسن بدلا كرر ما حفظه منها بقدرها أو من غيرها أتى به ثم ببدل الباقي من الذكر إن أحسنه وإلا كرر بقدرها أيضا ولا عبرة ببعض الآية بلا خلاف ذكره ابن الرفعة لكن نوزع فيه، "فإن عجز" عن القرآن "أتى بذكر" متنوع إلى سبعة أنواع ليقوم كل نوع مكان آية ولما في صحيح ابن حبان وإن ضعف "ن رجلا جاء إلى النبي صلى الله عليه وسلم فقال يا رسول الله إني لا أستطيع أتعلم القرآن فعلمني ما يجزيني من القرآن وفي لفظ الدارقطني ما يجزيني في صلاتي قال "قل سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله" أشار فيه إلى السبعة بذكر خمسة منها ولعله لم يذكر له الآخرين لأن الظاهر حفظه للبسملة وشيء من الدعاء ولما كان الحمد لله بعض آية وهو لا يتعين قراءته على ما مر لم يجب تعقيبه للبسملة أو قدرها إن لم يحفظها ولا يتعين لفظ الوارد ويجزئ الدعاء المتعلق بالآخرة أي سبعة أنواع منه وإن حفظ ذكرا غيره فإن لم يعرف ما يتعلق بالدنيا أجزأه، "ولا يجوز نقص حروف البدل" من قرآن أو ذكر "عن" حروف "الفاتحة" وهي بالبسملة والتشديدات مائة وخمسة وخمسون حرفا بقراءة ملك ولو بالإدغام خلافا لبعضهم لأن غايته أنه يجعل المدغم مشددا وهو حرفان من الفاتحة والبدل.
تنبيه: ما ذكر من أن حروفها بدون تشديداتها وبقراءة ملك بلا ألف مائة وأحد وأربعون هو ما جرى عليه الإسنوي وغيره وهو مبني على أن ما حذف رسما لا يحسب في العد وبيانه أن الحروف الملفوظ بها ولو في حالة كألفات الوصل مائة وسبعة وأربعون وقد اتفق أئمة الرسم على حذف ست ألفات ألف اسم وألف بعد لام الجلالة مرتين وبعد ميم الرحمن مرتين وبعد عين العالمين فالباقي ما ذكره الإسنوي وخالفه شيخنا في شرح البهجة الصغير فقال بعد ذكر أنها مائة وأحد وأربعون هذا ما ذكره الإسنوي وغيره وتبعتهم في الأصل، والحق أنها مائة وثمانية وثلاثون بالابتداء بألفات الوصل ا هـ. وكأنه نظر إلى أن صراط في الموضعين والألف بعد ضاد الضالين محذوفة رسما لكن هذا قول ضعيف والأرجح كما قاله الشاطبي صاحب المرسوم ثبوتها في الأولين، والمشهور بل اقتضى كلام بعضهم أنه متفق عليه ثبوت الثالثة وحينئذ اتجه ما ذكره الإسنوي. وقول شيخنا بالابتداء إلى آخره لا يختص بالحق الذي ذكره بل يأتي على كلام الإسنوي أيضا نظرا لثبوتها في الرسم، هذا واعتبار الرسم فيما نحن فيه لا وجه له لأن كلامنا في قراءة أحرف بدل أحرف عجز عنها وذلك إنما يناط بالملفوظ دون المرسوم لأنهم يرسمون ما لا يتلفظ به وعكسه لحكم ذكروها على أنها غير مطردة، ولذا قالوا خطان لا يقاس عليهما خط المصحف

ج /1 ص -193- الإمام وخط العروضيين فاصطلاح أهل الرسم لا يوافق اللفظ المنوطة به القراءة بوجه فالحق الذي لا محيص عنه اعتبار اللفظ وعليه فهل تعتبر ألفات الوصل نظرا إلى أنه قد يتلفظ بها في حالة الابتداء أولا لأنها محذوفة من اللفظ غالبا كل محتمل، والأول أوجه فيجب مائة وسبعة وأربعون حرفا غير الشدات الأربعة عشر فالجملة مائة وأحد وستون حرفا فإن قلت يلزم على فرض الشدات كذلك عد الحرف الواحد مرتين لأن لام الرحمن مثلا حسبت وحدها والراء حسبت وحدها ثم حسبتا واحدا في الشدة قلت الممتنع حسابه مرتين من جهة واحدة وما هنا ليس كذلك لأنهما حسبتا أولا نظرا لأصل الفك وثانيا نظرا لعارض الإدغام وكما حسبت ألفات الوصل نظرا لبعض الحالات هكذا هذه فتأمل ذلك فإنه مهم.
"في الأصح" كما لا يجوز النقص عن آياتها وإنما أجزأ قضاء يوم قصير عن طويل لعسر رعاية المماثلة في الأيام استشكل قطعهم بوجوب السبع في البدل دون عدد الحروف مع أنها المقصودة بالثواب ويجاب بأن خصوص كونها سبعا وقعت المنة به كما مر بخلاف خصوص عدد حروفها فكانت عنايتهم بذاك أقوى وإناطة الثواب بها لا تختص بالفاتحة فخف أمرها. ويشترط أن لا يقصد بالذكر غير البدلية ولو معها فلو افتتح أو تعوذ بقصد السنة والبدل لم يكف، "فإن لم يحسن شيئا" من قرآن ولا غيره وعجز عن التعلم وترجمة الذكر والدعاء. نظير ما مر "وقف" وجوبا "قدر الفاتحة" في ظنه أي بالنسبة لزمن قراءتها المعتدلة من غالب أمثاله نظير ما مر فيمن خلق بلا نحو مرفق أو حشفة وذلك لأن القراءة والوقوف بقدرها كانا واجبين فإذا تعذر أحدهما بقي الآخر ويلزمه القعود بقدر التشهد الأخير ويسن له الوقوف بقدر السورة والقنوت والقعود بقدر التشهد الأول "ويسن عقب الفاتحة" لقارئها ولو خارج الصلاة لكنه فيها آكد ومثلها بدلها إن تضمن دعاء "آمين" مع سكتة لطيفة بينهما تمييزا لها عن القرآن وحسن زيادة رب العالمين وذلك للخبر المتفق عليه: "إذا قال الإمام غير المغضوب عليهم ولا الضالين فقولوا آمين فإنه من وافق قوله قول الملائكة" أي في الزمن، وقيل الإخلاص والمراد الملائكة المؤمنون على أدعية المصلين والحاضرون لصلاتهم "غفر له ما تقدم من ذنبه" وفي حديث البيهقي وغيره "أن اليهود لم يحسدونا على شيء ما حسدونا على القبلة والجمعة وقولنا خلف الإمام آمين".
تنبيه: أفهم قوله عقب فوت التأمين بالتلفظ بغيره ولو سهوا كما في المجموع عن الأصحاب وإن قل، نعم ينبغي استثناء نحو رب اغفر لي للخبر الحسن أنه صلى الله عليه وسلم قال عقب الضالين "رب اغفر لي آمين" وأفهم أيضا فوته بالسكوت أي بعد السكوت المسنون وينبغي أن محله إن طال نظير ما مر في الموالاة وبما قررته يعلم الرد على من قال لا يفوت إلا بالشروع في السورة أو الركوع نعم ما أفهمه من فوته. بالشروع في الركوع ولو فورا متجه والأفصح الأشهر أن يأتي بها "خفيفة الميم بالمد" وهي اسم فعل بمعنى استجب مبني على الفتح ويسكن عند الوقف، "ويجوز" الإمالة و"القصر" مع تخفيفها وتشديدها لأنه لا يخل بالمعنى وفيها التشديد مع المد أيضا ومعناها قاصدين فإن أتى بها

ج /1 ص -194- وأراد قاصدين إليك وأنت أكرم من أن تخيب قاصدا لم تبطل صلاته لتضمنه الدعاء أو مجرد قاصدين بطلت، وكذا إن لم يرد شيئا كما هو ظاهر "و" الأفضل للمأموم في الجهرية أنه "يؤمن مع تأمين إمامه" لا قبله ولا بعده ليوافق تأمين الملائكة كما دل عليه الخبر السابق وبه يعلم أن المراد بأمن في رواية إذا أمن الإمام فأمنوا أراد أن يؤمن ولأن التأمين لقراءة إمامه وقد فرغت لا لتأمينه، ومن ثم اتجه أنه لا يسن للمأموم إلا إن سمع قراءة إمامه. ويؤيده ما يأتي أن المأموم لا يؤمن لدعاء قنوت إمامه إلا إن سمعه وليس لنا ما يسن فيه تحري مقارنة الإمام سوى هذا فإن لم تتفق له موافقة أمن عقبه ولو أخره عن الزمن المسنون أمن قبله ولم ينتظره اعتبارا بالمشروع وقد يشكل عليه ما يأتي في جهر الإمام أو إسراره من أن العبرة فيهما بفعله لا بالمشروع إلا أن يجاب بأن السبب للتأمين وهو انقضاء قراءة الإمام وجد فلم يتوقف على شيء آخر والسبب في قراءة المأموم للسورة متوقف على فعل الإمام فاعتبره وقضية كلامهم أنه لا يسن لغير المأموم وإن سمع قبله لكن في البخاري إذا أمن القارئ فأمنوا وعمومه يقتضي الندب في مسألتنا وفيه نظر ا هـ "ويجهر به" ندبا في الجهرية الإمام والمنفرد قطعا والمأموم "في الأظهر" وإن تركه إمامه لرواية البخاري عن عطاء أن ابن الزبير رضي الله عنهما كان يؤمن هو ومن وراءه بالمسجد الحرام حتى أن للمسجد للجة وهي بالفتح فالتشديد اختلاط الأصوات وصح عن عطاء أنه أدرك مائتي صحابي بالمسجد الحرام إذا قال الإمام ولا الضالين رفعوا أصواتهم بآمين أما السرية فيسرون فيها جميعهم كالقراءة، "ويسن" في سرية وجهرية لإمام ومنفرد كمأموم لم يسمع "سورة بعد الفاتحة" في غير صلاة فاقد الطهورين من الجنب لحرمتها عليه وصلاة الجنازة لكراهتها فيها وذلك للأخبار الكثيرة الصحيحة في ذلك ولم تجب للحديث الصحيح أم القرآن عوض من غيرها وليس غيرها عوضا منها ويحصل أصل سنتها. بآية بل ببعضها إن أفاد على الأوجه والأفضل ثلاث وسورة كاملة أفضل من بعض طويلة وإن طال من حيث الاتباع الذي قد يربو ثوابه على زيادة الحروف نظير صلاة ظهر يوم النحر للحاج بمنى دون مسجد مكة في حق من نزل إليه لطواف الإفاضة إذ الاتباع ثم يربو على زيادة المضاعفة فاندفع ما لكثيرين هنا، ثم البعض في التراويح أفضل كما أفتى به ابن الصلاح وعلله بأن السنة القيام في جميعها بالقرآن ومثلها نحو سنة الصبح لورود البعض فيها أيضا. وأفهم قوله بعد الفاتحة أنه لو قدمها عليها لم تحسب كما لو كرر الفاتحة إلا إذا لم يحفظ غيرها على الأوجه "إلا" في الركعة "الثالثة" من المغرب وغيرها "والرابعة" من الرباعية وما بعد أول تشهد من النوافل "في الأظهر" لثبوته من فعله صلى الله عليه وسلم ومقابله ثبت في مسلم من فعله صلى الله عليه وسلم أيضا وقاعدة تقديم المثبت على النافي تؤيده فلذا صححه أكثر العراقيين واختاره السبكي وعليه يكون أقصر من الأوليين لندب تقصير الثانية عن الأولى كما صرح به الخبر ولأن النشاط في الأول وما يليه أكثر وبه يتوجه مخالفتهم لتلك القاعدة وحملهم قراءتها فيهما على بيان الجواز لأن المعروف المستمر من أحواله صلى الله عليه وسلم رعاية النشاط أكثر من غيره "قلت فإن سبق بهما" أي بالثالثة والرابعة من صلاة نفسه كما يأتي بيانه أو بالأوليين الدال

ج /1 ص -195- عليهما سياقه من صلاة إمامه بأن لم يدركهما منها معه وإنما أدركه في الثالثة والرابعة منها. أو من صلاة نفسه بأن أدركهما منها معه لكنه لم يتمكن من قراءة السورة فيهما "قرأها فيهما" أي في الثالثة والرابعة بالنسبة للمأموم حين تداركهما في الحالة الأولى أو الثانية أو بالنسبة للإمام أو الأولى والثانية بالنسبة للمأموم وهو خلف الإمام في الحالة الثانية فيهما إن تمكن لنحو بطء قراءة الإمام ما لم تسقط عنه لكونه مسبوقا فيما أدركه لأن الإمام إذا تحمل عنه الفاتحة فالسورة أولى "والله أعلم" لئلا تخلو صلاته من السورة بلا عذر وإنما قضى السورة دون الجهر لأن السنة آخر الصلاة ترك الجهر وليست السنة آخرها ترك السورة بل لا يسن فعلها وبين العبارتين فرق واضح.
تنبيه: ما قررت به المتن من أن الضمير الأول والثاني للأوليين أو للثالثة والرابعة باعتبارين هو التحقيق الذي يجمع به بين كلام الشارحين وغيرهم المتناقض في ذلك، أو أكثرهم على عود الأول للأوليين والثاني للأخيرتين وزعم بعضهم أن عودهما معا أو الأول وحده للأخيرتين ممتنع لأنه لا يعقل سبقه بهما مع إدراك الأوليين لا بالنسبة لصلاة نفسه ولا بالنسبة. لصلاة الإمام يرده ما قررته من الاعتبارين المذكورين وفي المجموع عن التبصرة متى أمكن المسبوق قراءة السورة في أولييه لنحو بطء قراءة الإمام قرأها المأموم معه ولا يعيدها في أخرييه أي وإن لم يقرأها معه ويوجه بأنه لما تمكن فترك عد مقصرا فلم يشرع له تدارك قال عنها ومتى لم يمكنه ذلك قرأها في أخرييه، وعلى هذا لو أدرك ثانية رباعية وأمكنته السورة في أولييه تركها في الباقي أي لتقصيره كما علم مما قدمته وإن تعذرت في ثانيته دون ثالثته قرأها فيها ولا يقرؤها في رابعته أي بخلاف ما إذا لم تمكنه في ثالثته فيقرؤها في رابعته كما أفهمه كلامه ا هـ بل الأولى عودهما معا للأخيرتين لأنهما الملفوظ به الأقرب الذي يمنع تشتت الضمير ولا إشكال عليه لأنه إذا أدرك ثالثة الإمام ورابعته ولم يتمكن فيهما من السورة صار الذي أدركه مع الإمام أولى نفسه والذي فاته معه ثالثة نفسه ورابعته وحينئذ يصدق على هذه الصورة أنه سبق بالثالثة والرابعة من صلاة نفسه وأنه يقرأ في الثالثة والرابعة حين تداركهما ولظهور هذا سلكه الشارح المحقق واعتراض بعض الشارحين عليه علم رده مما قررته فتأمله وخرج بفيهما صلاة المغرب فإن سبق بالأوليين بالاعتبار السابق وتمكن من قراءة سورتهما في الثالثة قرأهما فيها أخذا من قولهم لئلا تخلو عنهما صلاته أو بالأولى قرأها في الثانية والثالثة كما علم مما مر ويأتي في التمكن مع التفويت هنا ما مر آنفا من عدم التدارك.
"ولا سورة للمأموم" الذي يسمع الإمام في جهريه "بل يستمع" لصحة نهيه عن القراءة خلفه ما عدا الفاتحة ومن ثم كرهت له، وقيل تحرم واختير إن آذى غيره "فإن بعد" بأن لم يسمعها أو سمع صوتا لا يميز حروفه وإن قرب منه لنحو صمم به "أو كانت سرية قرأ في الأصح" لفقد السماع الذي هو سبب النهي وقضية المتن اعتبار المشروع فيقرأ في سرية جهر الإمام فيها لا عكسه وصححه في الشرح الصغير لكن الذي في الروضة اقتضاء والمجموع تصريحا اعتبار فعل الإمام. "ويسن" للمصلي الحاضرة ولو إماما لكن بالشروط

ج /1 ص -196- السابقة في دعاء الافتتاح وإن نازع في اعتبارها هنا الأذرعي "للصبح والظهر طوال" بضم الطاء وكسرها "المفصل" نعم يسن كما في الروضة وأصلها وغيرهما نقص الظهر عن الصبح بأن يقرأ فيها قريب طواله لما يأتي ولأن النشاط فيها أكثر "وللعصر والعشاء أوساطه وللمغرب قصاره" للخبر الصحيح الدال على ذلك وحكمته طول وقت الصبح مع قصرها فجبرت بالتطويل وقصر وقت المغرب على الخلاف فيه وفعلها فجبرت بالتخفيف، والثلاثة الباقية طويلة وقتا وفعلا فجبرت بالتوسط في غير الظهر وبما مر فيه وفارقهما بأنه لقربه من الصبح النشاط فيه أكثر منه فيهما وتراخى عنه لقلة النشاط فيه بالنسبة لها فهو مرتبة متوسطة بين الصبح وبين العصر والعشاء وطواله من الحجرات إلى عم فأوساطه إلى الضحى فقصاره إلى الآخر على ما اشتهر. "و" يسن "لصبح الجمعة" إذا اتسع الوقت "الم تنزيل" السجدة "وفي الثانية هل أتى" بكمالها لثبوته مع دوامه من فعله صلى الله عليه وسلم وبه يتضح اندفاع ما قيل الأولى تركهما في بعض الجمع حذرا من اعتقاد العامة وجوبهما وحديث أنه قرأ في جمعة بسجدة غير الم تنزيل. منظر في سنده ويلزم من ذلك الحذر ترك أكثر السنن المشهورة ولا قائل به فإن ترك الم في الأولى أتى بهما في الثانية أو قرأ هل أتى في الأولى قرأ الم في الثانية لئلا تخلو صلاته عنهما، وكذا في كل صلاة سن في أولييها سورتان معينتان وظاهر أنه يسن لمن شرع في غير السورة المعينة ولو سهوا قطعها وقراءة المعينة أما إذا ضاق الوقت عنهما فيأتي بسورتين قصيرتين على الأوجه وقول الفارقي ومن تبعه ببعضهما من تفرد كما أشار إليه الأذرعي أما المسافر فيسن له في صبحه في الجمعة وغيرها الكافرون ثم الإخلاص لحديث فيه وإن كان ضعيفا وورد أيضا أنه صلى الله عليه وسلم صلى في صبح السفر بالمعوذتين وعليه فيصير المسافر مخيرا بين ما في الحديثين بل قضية كون الحديث الثاني أقوى سندا وإيثارهم التخفيف للمسافر في سائر قراءته أن المعوذتين أولى ويسن بالجهر بالقراءة لغير المأموم في الصلوات الجهرية المعلوم أكثرها من كلامه كركعتي الطواف ليلا ووقت صبح وكالعيد. ولو قضاء وقولهم العبرة في الجهر وضده في المقضية بوقت القضاء محله في غيرها لأن الجهر لما سن فيها في محل الإسرار استصحب، نعم المرأة لا تجهر إلا إن لم يسمعها أجنبي ومثلها الخنثى وليكن جهرهما دون جهر الرجل ولا يجهر مصل ولا غيره إن شوش على نحو نائم أو مصل فيكره كما في المجموع وفتاوى المصنف وبه رد على ابن العماد نقله عنهما الحرمة إن كان مستمعو القراءة أكثر من المصلين نظرا لزيادة المصلحة ثم نظر فيه وبحث المنع من الجهر بحضرة المصلي مطلقا لأن المسجد وقف على المصلين أي أصالة دون الوعاظ والقراء ونوافل الليل المطلقة يتوسط فيها بين الجهر والإسرار بأن يقرأ هكذا مرة وهكذا أخرى أو يدعي أن بينهما واسطة بأن يرفع عن إسماع نفسه إلى حد لا يسمعه غيره.
فرع: تسن سكتة يسيرة وضبطت بقدر سبحان الله بين التحرم ودعاء الافتتاح وبينه وبين التعوذ وبينه وبين البسملة وبين آخر الفاتحة وآمين وبين آمين والسورة إن قرأها وبين آخرها وتكبير الركوع فإن لم يقرأ سورة فبين آمين والركوع ويسن للإمام أن يسكت في

ج /1 ص -197- الجهرية بقدر قراءة المأموم الفاتحة إن علم أنه يقرؤها في سكتته كما هو ظاهر وأن يشتغل في هذه السكتة بدعاء أو قراءة وهي أولى وحينئذ فيظهر أنه يراعي الترتيب والموالاة بينها وبين ما يقرؤه بعدها لأن السنة القراءة على ترتيب المصحف وموالاته وفارق حرمة تنكيس الآي بأنه مع كون ترتيبها كما هي عليه من فعله صلى الله عليه وسلم اتفاقا يزيل بعض أنواع الإعجاز بخلافه في السور ونقل الباقلاني الإجماع على حرمة قراءة آية من كل سورة لكن ظاهر قول الحليمي خلط سورة بسورة خلاف الأدب، والبيهقي: الأولى بالقارئ أن يقرأ على التأليف المنقول يرده وممن صرح بكراهته أبو عبيد وبحرمته ابن سيرين ولو تعارض الترتيب وتطويل الأولى كأن قرأ الإخلاص فهل يقرأ الفلق نظرا للترتيب أو الكوثر نظرا لتطويل الأولى؟ كل محتمل والأول أقرب، وكذا يسن لمأموم فرغ من الفاتحة في الثالثة أو الرابعة أو من التشهد الأول قبل الإمام. أن يشتغل بدعاء فيهما أو قراءة في الأولى وهو أولى ولو لم يسمع قراءة الإمام سن له، وكذا في أوليي السرية أن يسكت بقدر قراءة الإمام الفاتحة إن ظن إدراكها قبل ركوعه وحينئذ يشتغل بالدعاء لا غير لكراهة تقديم السورة على الفاتحة قال في المجموع ويسن وصل البسملة بالحمد للإمام وغيره وأن لا يقف على أنعمت عليهم لأنه ليس بوقف ولا منتهى آية عندنا ا هـ. فإن وقف على هذا لم تسن له الإعادة من أول الآية وما ذكره في الأول عجيب فقد صح "نه صلى الله عليه وسلم كان يقطع قراءته آية آية يقول بسم الله الرحمن الرحيم ثم يقف الحمد لله رب العالمين ثم يقف الرحمن الرحيم ثم يقف"ومن ثم قال البيهقي والحليمي وغيرهما يسن الوقف على رءوس الآي وإن تعلقت بما بعدها للاتباع.
"الخامس الركوع" للكتاب والسنة وإجماع الأمة وهو لغة الانحناء وشرعا انحناء خاص "وأقله" للقائم "أن ينحني" انحناء خالصا لا مشوبا بانخناس وإلا بطلت "قدر بلوغ راحتيه" أي كفيه "ركبتيه" لو أراد وضعهما عليهما مع اعتدال خلقته وسلامة يديه وركبتيه لأنه بدون ذلك لا يسمى ركوعا فلا نظر لبلوغ راحتي طويل اليدين ولا أصابع معتدلهما. وإن نظر فيه الإسنوي ولا لعدم بلوغ راحتي القصير ويجب أن يكون متلبسا "بطمأنينة" للأمر بها في الخبر المتفق عليه، وضابطها أن تسكن وتستقر أعضاؤه "بحيث ينفصل رفعه" منه "عن هويه" بفتح أوله ويجوز ضمه إليه ولا يكفي عن ذلك زيادة الهوي "و" يلزمه أنه "لا يقصد به" أي الهوي "غيره" أي الركوع لا أنه يقصده نفسه لأن نية الصلاة منسحبة عليه.
"فلو هوى لتلاوة" أو قتل نحو حية "فجعله" عند بلوغه حد الركوع "ركوعا لم يكف" بل يلزمه أن ينتصب ثم يركع لصرفه هويه لغير الواجب فلم يقم عنه، وكذا سائر الأركان ومن ثم لو شرع مصلي فرض في صلاة أخرى سهوا وقرأ ثم تذكر لم يحسب له ما قرأه إن كانت تلك نافلة لأنه قرأ معتقدا النفلية كذا أطلقه غير واحد وليس بصحيح لما يأتي قبيل الثاني عشر، وفي سجود السهو واختلاف التصوير هنا وثم لا نظر إليه لاتحاد المدرك فيهما بل ذاك أولى كما هو ظاهر ولو شك وهو ساجد هل ركع لزمه الانتصاب فورا ثم الركوع ولا يجوز له القيام راكعا وإنما يحسب هويه عن الركوع كما في الروضة

ج /1 ص -198- والمجموع فيما لو تذكر في السجود أنه لم يركع ومنازعة الزركشي كالإسنوي فيه مردودة لأنه صرف هويه المستحق للركوع إلى أجنبي عنه في الجملة إذ لا يلزم من السجود من قيام وجود هوي الركوع وبه يفرق بين هذا وما لو شك غير مأموم بعد تمام ركوعه في الفاتحة فعاد للقيام ثم تذكر أنه قرأ فيحسب له انتصابه عن الاعتدال وما لو قام من السجود يظن أن جلوسه للاستراحة أو التشهد الأول فبان أنه بين السجدتين أو للتشهد الأخير. وذلك لأنه في الكل لم يصرف الركن لأجنبي عنه فإن القيام في الأول والجلوس في الأخيرين واحد وإنما ظن صفة أخرى لم توجد فلم ينظر لظنه بخلافه في مسألة الركوع فإنه بقصده الانتقال للسجود لم يتضمن ذلك قصد الركوع معه لما تقرر أن الانتقال إلى السجود لا يستلزمه وبه يعلم أنه لو شك قائما في ركوعه فركع ثم بان أنه هوى من اعتداله لم يلزمه العود للقيام بل له الهوي من ركوعه. لأن هوي الركوع بعض هوي السجود فلم يقصد أجنبيا فتأمل ذلك كله فإنه مهم وبه يتضح أن قول الزركشي لو هوى إمامه فظنه يسجد للتلاوة فتابعه فبان أنه ركع حسب له واغتفر للمتابعة الواجبة عليه إنما يأتي على نزاعه في مسألة الروضة أما على ما فيها فواضح أنه لا يحسب له لأنه قصد أجنبيا كما قررته وظن المتابعة الواجبة لا يفيد كظن وجوب السجود في مسألة الروضة فلا بد أن يقوم ثم يركع. وكذا قول غيره لو هوى معه ظانا أنه هوى للسجود الركن فبان أن هويه للركوع أجزأه هويه عن الركوع لوجود المتابعة الواجبة في محلها، بخلاف مسألة الزركشي لا تأتي إلا على مقابل ما في الروضة أيضا كما علم مما قررته وإشارته لفرق بين صورته وصورة الزركشي مما يتعجب منه بل هما على حد سواء "وأكمله" مع ما مر "تسوية ظهره وعنقه" بأن يمدهما حتى يصيرا كالصفيحة الواحدة للاتباع "ونصب ساقيه" وفخذيه إلى الحقو ولا يثني ركبتيه لفوات استواء الظهر به "وأخذ ركبتيه بيديه" ويفرق بينهما كما في السجود "وتفريق أصابعه" للاتباع فيهما تفريقا وسطا "للقبلة" لأنها أشرف الجهات بأن لا يحرف شيئا منها عن جهتها يمنة أو يسرة "و" من جملة الأكمل أيضا أنه "يكبر في ابتداء هويه" يعني قبيله "ويرفع يديه" كما صح عنه صلى الله عليه وسلم من طرق كثيرة ونقله البخاري عن سبعة عشر صحابيا وغيره عن أضعاف ذلك بل لم يصح عن واحد منهم عدم الرفع ومن ثم أوجبه بعض أصحابنا "ك" رفعهما في "إحرامه" بأن يبدأ به وهو قائم ويداه مكشوفتان وأصابعهما منشورة مفرقة وسطا مع ابتداء التكبير فإذا حاذى كفاه منكبيه انحنى مادا التكبير إلى استقراره في الركوع لئلا يخلو جزء من صلاته عن ذكر. وكذا في سائر الانتقالات حتى في جلسة الاستراحة فيمده على الألف التي بين اللازم والهاء لكن بحيث لا يتجاوز سبع ألفات لانتهاء غاية هذا المد من ابتداء. رفع رأسه إلى تمام قيامه "و" من جملته أيضا أنه "يقول" بعد استقراره فيه "سبحان ربي العظيم" وبحمده "ثلاثا" للاتباع وصح أنه لما أنزل {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [الواقعة:74] قال صلى الله عليه وسلم "اجعلوها في ركوعكم" فلما نزلت {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى:1] قال "اجعلوها في سجودكم" وحكمته أنه ورد: أقرب ما يكون العبد من ربه إذا كان ساجدا، فخص بالأعلى أي عن الجهات والمسافات لئلا يتوهم بالأقربية

ج /1 ص -199- ذلك، وقيل لأن الأعلى أفعل تفضيل وهو أبلغ من العظيم والسجود أبلغ في التواضع فجعل الأبلغ للأبلغ وأقله فيهما واحدة وأكمله إحدى عشرة ودونه تسع فسبع فخمس فثلاث فهي أدنى كماله كما في رواية "ولا يزيد الإمام" عليها إلا بالشروط المارة في الافتتاح "ويزيد المنفرد" ندبا ومثله مأموم طول إمامه "اللهم لك ركعت وبك آمنت ولك أسلمت خشع لك سمعي وبصري ومخي وعظمي وعصبي" وشعري وبشري "وما استقلت به قدمي" بالإفراد وإلا لقال: قدماي لله رب العالمين لورود ذلك كله وليصدق حينئذ لئلا يكون كاذبا إلا أن يريد أنه بصورة الخاشع وإنما وجب للقيام والجلوس الأخير ذكر ليتميزا عن صورتهما العادية بخلاف الركوع والسجود إذ لا صورة لهما عادة يميزان عنها وألحق بهما الاعتدال والجلوس بين السجدتين لأن اكتنافهما بما قبلهما وما بعدهما يخرجهما عن العادي على أنهما وسيلتان لا مقصودتان ويسن فيه كالسجود سبحانك اللهم ربنا وبحمدك اللهم اغفر لي وتكره القراءة في غير القيام للنهي عنها.
"السادس الاعتدال قائما" أو قاعدا مثلا. كما كان قبل ركوعه للحديث الصحيح ثم ارفع حتى تعتدل قائما ويجب أن يكون فيه "مطمئنا" للخبر الصحيح "ثم ارفع حتى تطمئن قائما" وفي رواية صحيحة أيضا "فإذا رفعت رأسك من الركوع فأقم صلبك حتى ترجع العظام إلى مفاصلها" وفي أخرى صحيحة أيضا "لا تجزئ صلاة الرجل حتى يقيم ظهره من الركوع والسجود" ويجب الاعتدال والجلوس بين السجدتين والطمأنينة فيهما ولو في النفل كما في التحقيق وغيره فاقتضاء بعض كتبه عدم وجوب ذينك فضلا عن طمأنينتهما غير مراد أو ضعيف خلافا لجزم الأنوار، ومن تبعه بذلك الاقتضاء غفلة عن الصريح المذكور في التحقيق كما تقرر وتعبيره بطمأنينة ثم وبمطمئنا هنا تفنن كقوله في السجود ويجب أن يطمئن وفي الجلوس بين السجدتين مطمئنا، نعم لو قيل عبر فيه كالاعتدال بمطمئنا دون الآخرين إشارة لمخالفتهما لهما في الخلاف المذكور لم يبعد "ولا يقصد" بالقيام إليه "غيره فلو رفع" رأسه "فزعا من شيء لم يكف" نظير ما مر في الركوع فليعد إليه ثم يقوم وخرج بفزعا ما لو شك راكعا في الفاتحة فقام ليقرأها فتذكر أنه قرأها فإنه يجزئه هذا القيام عن الاعتدال كما مر.
تنبيه: ضبط شارح فزعا بفتح الزاي وكسرها أي لأجل الفزع أو حالته وفيه نظر بل يتعين الفتح فإن المضر الرفع لأجل الفزع وحده لا الرفع المقارن للفزع من غير قصد الرفع لأجله فتأمله.
"ويسن رفع يديه" حذو منكبيه كما في التحرم لصحة الخبر به "مع ابتداء رفع رأسه قائلا سمع الله لمن حمده" أي تقبله منه ويكفي من حمد الله سمعه. ويسن للإمام والمبلغ الجهر به لأنه ذكر الانتقال وإطباق أكثر عوام الشافعية على الإسرار به والجهر بربنا لك الحمد جهل وخبر: "إذا قال الإمام سمع الله لمن حمده فقولوا ربنا لك الحمد". معناه قولوا ذلك مع ما علمتموه مني من سمع الله لمن حمده لأنه صلى الله عليه وسلم كان يجهر بهذه ويسر بربنا

ج /1 ص -200- لك الحمد وقاعدة التأسي تحملهم على الإتيان بسمع الله لمن حمده وعدم علمهم بربنا لك الحمد يحملهم على عدم الإتيان به فأمرهم به فقط لأنه المحتاج للتنبيه عليه "فإذا انتصب" قائما أرسل يديه وما قيل يجعلهما تحت صدره كالقيام يأتي قريبا رده و "قال ربنا" أو اللهم ربنا "لك" أو ولك "الحمد" أو لك الحمد ربنا أو الحمد لربنا وأفضلها ربنا لك الحمد عند الشيخين لأنه أكثر الروايات أو ربنا ولك الحمد كما في الأم ووجه بتضمنه جملتين حمدا كثيرا طيبا مباركا فيه كما في التحقيق وصح أنه صلى الله عليه وسلم رأى بضعا وثلاثين ملكا يستبقون إلى هذه أيهم يكتبها أولا "ملء" بالرفع صفة والنصب حالا أي مالئا بتقدير تجسمه "السموات وملء الأرض وملء ما شئت من شيء بعد" أي بعدهما كالكرسي والعرش وغيرهما مما لا يحيط به إلا علم علام الغيوب ويسن هذا حتى للإمام مطلقا خلافا للمجموع أنه إنما يسن له ربنا لك الحمد فقط "ويزيد المنفرد" وإمام من مر "أهل" أي يا أهل ويجوز الرفع بتقدير أنت "الثناء" أي المدح "والمجد" أي العظمة والكرم "أحق" مبتدأ "ما قال العبد وكلنا لك عبد" اعتراض والخبر "لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد". بفتح الجيم أي صاحب الغنى أو المال أو الحظ أو النسب "منك الجد" أي عندك جده وإنما الذي ينفعه عندك رضاك ورحمتك لا غير وفي رواية حق بلا همزة كلنا بلا واو فالخبر ما قال العبد وكلنا إلى آخره بدل من ما.
"ويسن" بعد ذكر الاعتدال وهو إلى من شيء بعد خلافا لمن قال الأولى أن لا يزيد على ربنا لك الحمد ولمن قال الأولى أن يأتي بذلك الذكر كله "القنوت في اعتدال ثانية الصبح" للخبر الصحيح عن أنس "ما زال رسول الله صلى الله عليه وسلم يقنت في الفجر حتى فارق الدنيا" ونقل البيهقي العمل بمقتضاه عن الخلفاء الأربعة وصح من أكثر الطرق أنه صلى الله عليه وسلم فعله للنازلة بعد الركوع فقسنا عليه هذا، وجاء بسند حسن أن أبا بكر وعمر وعثمان رضي الله عنهم كانوا يفعلونه بعد الركوع فلو قنت شافعي قبله لم يجزه ويسجد للسهو فإن قلت قياس كلام أئمتنا الجمع بين الروايات المتعارضة هنا بحمل ما قبل على أصل السنة وما بعد على كمالها. وكذا يقال في نظائر لذلك لا سيما في هذا الباب قلنا إنما خرجوا عن ذلك لأنهم رأوا مرجحا للثانية وقادحا في الأولى هو أن أبا هريرة صرح ببعد وأنس تعارض عنه حديث راوييه محمد وعاصم في القبل والبعد فتساقطا وبقي حديث أبي هريرة الناص على البعدية بلا معارض فأخذوا به "وهو اللهم اهدني فيمن هديت إلى آخره" أي وعافني فيمن عافيت وتولني فيمن توليت أي معهم لأندرج في سلكهم أو التقدير واجعلني مندرجا فيمن هديت، وكذا في الآتيين بعده. فهو أبلغ مما لو حذف وبارك لي فيما أعطيت وقني شر ما قضيت إنك تقضي ولا يقضى عليك إنه لا يذل من واليت تباركت ربنا وتعاليت رواه جمع هكذا بسند صحيح في قنوت الوتر كما في المجموع وقال البيهقي صح أن تعليم هذا الدعاء وقع لقنوت صلاة الصبح ولقنوت الوتر وسيأتي في رواية زيادة فاء في إنك وواو في إنه وزاد العلماء فيه بعد واليت ولا يعز من عاديت وإنكاره مردود بوروده في رواية البيهقي وبقوله تعالى {فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ} [البقرة:98] وبعد تعاليت فلك الحمد على ما قضيت أستغفرك وأتوب

ج /1 ص -201- إليك ولا بأس بهذه الزيادة بل قال جمع إنها مستحبة لورودها في رواية البيهقي ويسن للمنفرد وإمام من مر أن يضم لذلك قنوت عمر الآتي في الوتر وتقديم هذا عليه لأنه الوارد عنه صلى الله عليه وسلم ومن ثم لو أراد أحدهما فقط اقتصر على هذا ولا تتعين كلماته فيجزئ عنها آية تضمنت دعاء أو شبهه كآخر البقرة بخلاف نحو سورة تبت ولا بد من قصده بها لكراهة القراءة في غير القيام فاحتيج لقصد ذلك حتى يخرج عنها.
"والإمام" يسن له أن يقنت "بلفظ الجمع" لصحة الخبر بذلك ولا يأتي في المنفرد فتعين حمله على الإمام للنهي عن تخصيصه نفسه بالدعاء وأنه إن فعله فقد خانهم سنده حسن. وقضيته أن سائر الأدعية كذلك ويتعين حمله على ما لم يرد عنه صلى الله عليه وسلم وهو إمام بلفظ الإفراد وهو كثير بل قال بعض الحفاظ إن أدعيته كلها بلفظ الإفراد ومن ثم جرى بعضهم على اختصاص الجمع بالقنوت وفرق بأن الكل مأمورون بالدعاء إلا فيه فإن المأموم يؤمن فقط، والذي يتجه ويجتمع به كلامهم والخبر أنه حيث اخترع دعوة كره له الإفراد وهذا هو محمل النهي وحيث أتى بمأثور اتبع لفظه "والصحيح سن الصلاة على رسول الله صلى الله عليه وسلم آخره" لصحته في قنوت الوتر الذي علمه النبي صلى الله عليه وسلم للحسن بن علي رضي الله عنهما مع زيادة فاء في إنك وواو في إنه بلفظ وصلى الله على النبي وقيس به قنوت الصبح وخرج بآخره أوله فلا يسن فيه خلافا لمن زعمه ولا نظر لكونها تسن أول الدعاء لأن هذا مستثنى رعاية للوارد فيه ويسن أيضا السلام وذكر الآل ويظهر أن يقاس بهم الصحب لقولهم يستفاد سن الصلاة عليهم من سنها على الآل لأنها إذا سنت عليهم وفيهم من ليسوا صحابة فعلى الصحابة أولى ثم رأيت شارحا صرح بذلك فإن قلت ينافيه إطباقهم على عدم ذكرها في صلاة التشهد قلت يفرق بأنهم ثم اقتصروا على الوارد وهنا لم يقتصروا عليه بل زادوا ذكر الآل بحثا فقسنا بهم الأصحاب لما علمت وكان الفرق أن مقابلة الآل بآل إبراهيم في أكثر الروايات ثم تقتضي عدم التعرض لغيرهم وهنا لا مقتضى لذلك فإن قلت لم لم يسن ذكر الآل في التشهد الأول وما الفرق بينه وبين القنوت قلت يفرق بأن هذا محل دعاء فناسب ختمه بالدعاء لهم بخلاف ذاك ولو قرأ المصلي أو سمع آية فيها اسمه صلى الله عليه وسلم لم تستحب الصلاة عليه كما أفتى به المصنف ويسن أن لا يطول القنوت فإن طوله فسيأتي قريبا.
"و" الصحيح سن "رفع يديه" في جميع القنوت والصلاة والسلام بعده للاتباع وسنده صحيح أو حسن وفارق نحو دعاء الافتتاح والتشهد بأن ليديه وظيفة ثم لا هنا. ومنه يعلم رد ما قيل: في السنة في الاعتدال جعل يديه تحت صدره كالقيام وبحث أنه في حال رفعهما ينظر إليهما لتعذره حينئذ إلى موضع السجود ومحله إن ألصقهما لا إن فرقهما فإن قلت ما السنة من هذين قلت كل سنة كما دل عليه كلامهم في الحج ويسن له ككل داع رفع بطن يديه للسماء إن دعا بتحصيل شيء وظهرهما إن دعا برفعه "و" الصحيح أنه "لا يمسح وجهه" أي الأولى تركه إذا لم يرد والخبر فيه واه على أنه غير مقيد بالقنوت أما خارجها فغير مندوب على ما في المجموع ومندوب على ما جزم به في التحقيق "و" الصحيح "أن الإمام يجهر به" للاتباع المبطل لقياسه على بقية أدعية الصلاة وسواء المؤداة

ج /1 ص -202- والمقضية أما منفرد ومأموم سن له فيسران به "و" الصحيح "أنه" إذا جهر به الإمام "يؤمن المأموم" جهرا "للدعاء" للاتباع ومنه الصلاة على النبي صلى الله عليه وسلم على المعتمد وقول شارح يشارك وإن كانت دعاء للخبر الصحيح رغم أنف من ذكرت عنده فلم يصل علي ترد بأن التأمين في معنى الصلاة عليه مع أنه الأليق بالمأموم لأنه تابع للداعي فناسبه التأمين على دعائه قياسا على بقية القنوت ولا شاهد في الخبر لأنه في غير المصلي "ويقول الثناء" سرا وهو الأولى وأوله أنك تقضي إلخ أو يسكت مستمعا لإمامه أو يقول أشهد لا نحو صدقت وبررت لبطلان الصلاة به خلافا للغزالي وإن جزم بما قاله جمع، وزعم أن ندب المشاركة هنا اقتضى المسامحة وأن هذا لا يقاس. بإجابة المؤذن بذلك لكراهتها في الصلاة لا يصح إلا لو صح في خبر أنه يقول هذا فحيث لم يصح ذلك بل لم يرد أبطل على الأصل في الخطاب، هذا كله إن كان سمع "فإن لم يسمعه" لإسرار الإمام به أو لنحو بعد أو صمم أو سمع صوتا لا يفهمه "قنت" سرا كبقية الأذكار، "ويشرع القنوت" أي يسن قال بعضهم وليس المراد به هنا ما مر في الصبح لأنه لم يرد في النازلة وإنما الوارد الدعاء برفعها فهو المراد هنا قال ولا يجمع بينه وبين الدعاء برفعها لئلا يطول الاعتدال وهو مبطل ا هـ وظاهر المتن وغيره خلاف ذلك بل هو صريح إذ المعرفة إذا أعيدت بلفظها كانت عين الأولى غالبا وقوله وهو مبطل خلاف المنقول فقد قال القاضي لو طول القنوت المشروع زائدا على العادة كره وفي البطلان احتمالان وقطع المتولي وغيره بعدمه لأن المحل محل الذكر والدعاء وبه مع ما يأتي في القنوت لغير النازلة في فرض أو نفل يعلم أن تطويل اعتدال الركعة الأخيرة بذكر أو دعاء غير مبطل مطلقا لأنه لما عهد في هذا المحل ورود التطويل في الجملة استثنى من البطلان بتطويل القصير زائدا على قدر المشروع فيه بقدر الفاتحة، إذا تقرر هذا فالذي يتجه أنه يأتي بقنوت الصبح ثم يختم بسؤال رفع تلك النازلة له فإن كانت جدبا دعا ببعض ما ورد في أدعية الاستسقاء "في سائر" أي باقي من السؤر وهو البقية "المكتوبات للنازلة" العامة أو الخاصة التي في معنى العامة لعود ضررها على المسلمين على الأوجه كوباء وطاعون وقحط وجراد، وكذا مطر مضر بعمران أو زرع وفاقا لمن خصه بالثاني لأنه لم يرد في الأول إلا الدعاء وذلك لأن رفع وباء المدينة لم يرد فيه إلا الدعاء ومع ذلك جعلوه من النازلة وخوف عدو كأسر عالم أو شجاع للأحاديث الصحيحة أنه صلى الله عليه وسلم قنت شهرا يدعو على قاتلي أصحابه القراء ببئر معونة لدفع تمردهم لا لتدارك المقتولين لتعذره وقيس غير خوف العدو عليه. ومحله اعتدال الأخيرة ويجهر به الإمام في السرية أيضا "لا" القنوت فيهن "مطلقا" أي لنازلة وغيرها فلا يسن لغيرها بل يكره "على المشهور" لعدم وروده لغير النازلة وفارقت الصبح غيرها بشرفها مع اختصاصها بالتأذين قبل الوقت وبالتثويب وبكونها أقصرهن فكانت بالزيادة أليق أما غير المكتوبات فالجنازة يكره فيها مطلقا لبنائها على التخفيف والمنذورة والنافلة التي تسن فيها الجماعة وغيرهما لا يسن فيها ثم إن قنت فيها لنازلة لم يكره وإلا كره وقول جمع يحرم وتبطل في النازلة ضعيف، وكذا قول بعضهم تبطل إن أطال لإطلاقهم كراهة القنوت في

ج /1 ص -203- الفرائض وغيرها لغير النازلة المقتضي أنه لا فرق بين طويلة وقصيرة، وفي الأم ما يصرح بذلك ومن ثم لما ساقه بعضهم قال وفيه رد على الريمي وغيره في قولهم إن أطال القنوت في النافلة بطلت قطعا.
"السابع السجود" مرتين في كل ركعة للكتاب والسنة وإجماع الأمة وكرر دون غيره لأنه أبلغ في التواضع ولأنه لما ترقى فقام ثم ركع ثم سجد وأتى بنهاية الخدمة أذن له في الجلوس فسجد ثانيا شكرا على استخلاصه إياه ولأن الشارع لما أمر بالدعاء فيه وأخبر بأنه حقيق بالإجابة سجد ثانيا شكرا على إجابته تعالى لما طلبه كما هو المعتاد فيمن سأل ملكا شيئا فأجابه ذكر ذلك القفال وجعل المصنف السجدتين ركنا واحدا هو ما صححه في البيان، والموافق لم يأت في مبحث التقدم والتأخر أنهما ركنان وهو ما صححه في البسيط "وأقله مباشرة بعض جبهته" وهي ما اكتنفه الجبينان وهما المنحدران عن جانبيها "مصلاه" للحديث الصحيح "إذا سجدت فمكن جبهتك من الأرض ولا تنقر نقرا" مع حديث أنهم شكوا إليه صلى الله عليه وسلم. حر الرمضاء في جباههم فلم يزل شكواهم فلولا وجوب كشفها لأمرهم بسترها وحكمته أن القصد من السجود مباشرة أشرف الأعضاء وهو الجبهة لمواطئ الأقدام ليتم الخضوع والتواضع الموجب للأقربية السابقة في خبر: أقرب ما يكون العبد من ربه إذا كان ساجدا ولذا احتاج لمقدمة تحصل له كمال ذلك وهي الركوع فلو سجد على جبينه أو أنفه أو بعض عمامته لم يكف أو على شعر بجبهته أو ببعضها وإن طال كما اقتضاه إطلاقهم ويفرق بينه وبين ما مر في المسح بأنه ثم يجعل أصلا فاحتيط له بكونه منسوبا بالمحلة قطعا وهنا هو باق على تبعيته لمنبته إذ السجود عليهما فلم يشترط فيه ذلك كفى كعصابة عمتها لنحو جرح يخشى من إزالتها مبيح تيمم ولا إعادة إلا إن كان تحتها نجس لا يعفى عنه، "فإن سجد على" محمول له "متصل به جاز إن لم يتحرك بحركته" كطرف عمامته لأنه في حكم المنفصل عنه فعد مصلى له حينئذ ولذا فرع هذا على ما قبله بخلاف ما إذا تحرك بها بالفعل لا بالقوة في جزء من صلاته فيما يظهر ثم رأيت شيخنا أفتى به لأنه حينئذ كيده وإنما لم يفصلوا كذلك في ملاقاته لنجس لمنافاته للتعظيم الذي وجب اجتناب النجس لأجله وهنا العبرة بكون الشيء مستقرا كما أفاده خبر "مكن جبهتك" ولا استقرار مع التحرك ثم إن علم امتناع السجود عليه وتعمده بطلت صلاته وإلا أعاده، نعم يجزئ على نحو عود. أو منديل بيده لا نحو كتفه كسرير يتحرك بحركته لأنه غير محمول له قيل يستثنى سجوده على نحو ورقة التصقت بجبهته وارتفعت معه فإن صلاته صحيحة مع أنه سجد على ما يتحرك بحركته ا هـ. وليس بصحيح لأنها عند ابتداء السجود عليها غير متحركة بحركته وارتفاعها معه إنما يؤثر فيما بعد، "ولا يجب وضع يديه" أي بطنهما "وركبتيه" بضم أوله "وقدميه" أي أطراف بطون أصابعهما في سجوده "في الأظهر" لأن الجبهة هي المقصودة بالوضع كما مر ولأنه لو وجب وضع غيرها لوجب الإيماء به عند العجز "قلت الأظهر وجوبه" على مصلاه أي حال كونها مطمئنة في آن واحد مع الجبهة فيما يظهر "والله أعلم". للخبر المتفق عليه "أمرت أن أسجد على سبعة أعظم" وذكر

ج /1 ص -204- الجبهة. وهذه الستة، نعم لا يجب وضع كلها بل يكفي جزء من كل بطني كفيه أو أصابعهما ومن ركبتيه ومن بطني أصابع رجليه كالجبهة دون ما عدا ذلك كالحرف وأطراف الأصابع وظهرها ويسن كشفها إلا الركبتين فيكره ولا يجب التحامل عليها بل يسن كما تصرح به عبارة التحقيق والمجموع والروضة بخلاف الجبهة لأنها المقصود الأعظم كما يجب كشفها والإيماء بها أو تقريبها من الأرض عند تعذر وضعها دون البقية ولا يجب وضع الأنف بل يسن لقوة الخلاف فيه ومن ثم اختير وجوبه لتصريح الحديث به.
تنبيه: لم أر لأحد من أئمتنا تحديد الركبة وعرفها في القاموس بأنها موصل ما بين أسافل أطراف الفخذ وأعالي الساق ا هـ وصريح ما يأتي في الثامن وما بعده أنها من أول المنحدر عن آخر الفخذ إلى أول أعلى الساق وعليه فكأنهم اعتمدوا في ذلك العرف لبعد تقييد الأحكام بحدها اللغوي لقلته جدا إلا أن يقال أرادوا بالموصل ما قررناه وهو قريب ثم رأيت الصحاح قال والركبة معروفة فبين أن المدار فيها على العرف والكلام في الشرع وهو يدل على أن القاموس إن لم تحمل عبارته على ما ذكرناه اعتمد في حده لها بذلك عليه وكثيرا ما يقع له الخروج عن اللغة إلى غيرها كما يأتي أول التعزير.
"ويجب أن يطمئن" فيه للأمر بذلك في خبر المسيء صلاته "و" أن "ينال مسجده" بفتح جيمه وكسرها أي محل سجوده "ثقل" فاعل "رأسه" بأن يتحامل عليه بحيث لو كان تحته. نحو قطن لانكبس وظهر أثره على يده لو كانت تحته لخبر: "إذا سجدت" السابق وتخصيص هذا بالجبهة ظاهر فيما مر أنه لا يجب تمكين غيرها، "و" يجب "أن لا يهوي لغيره" نظير ما مر في الركوع "فلو سقط" من الاعتدال "لوجهه" أي عليه قهرا لم يحسب له لأنه لا بد من نية أو فعل أي اختياري ولم يوجد واحد منهما "وجب العود إلى الاعتدال" مع الطمأنينة إن سقط قبلها ليهوي منه فإن قلت ما وجه هذا التفريع مع أن ما قبله يفهم عدم وجوب العود لأنه مع السقوط قهرا يصدق عليه أنه لم يهو لغيره قلت يوجه بأن الهوي للغير المفهوم من المتن أنه لا يعتد به صادق بمسألة السقوط لأنه يصدق عليها أنه وقع هويه للغير وهو الإلجاء وخرج بسقوطه من الاعتدال ما لو سقط من الهوي بأن هوى ليسجد فسقط فإنه لا يضر لأنه لم يصرفه عن مقصوده نعم إن سقط على جبهته بقصد الاعتماد عليها أو لجنبه فانقلب بنية الاستقامة فقط ولم يقصد صرفه عن السجود وإلا بطلت لم يجزئه السجود فيهما للصارف فيعيده لكن بعد أدنى رفع في الأولى كما هو ظاهر. والجلوس في الثانية ولا يقم وإلا بطلت إن علم وتعمد أما إذا انقلب بنية السجود أولا لا بنية شيء أو بنيته ونية الاستقامة فيجزئه "وأن ترتفع أسافله" أي عجيزته وما حولها "على أعاليه" إن ارتفع موضع الجبهة وإلا فهي مرتفعة، كذا قيل وفيه نظر لأنه قد يستوي ولا ترتفع لانخناس أو نحوه "في الأصح" للاتباع وسنده صحيح، نعم من به علة لا يمكنه معها ارتفاع أسافله يسجد إمكانه إلا أن يمكنه وضع نحو وسادة. ويحصل التنكيس فيجب ولا ينافي هذا قولهم لو عجز إلا أن يسجد بمقدم رأسه أو صدغه وكان به أقرب به للأرض وجب لأنه ميسوره ا هـ لأنه هنا قدر على زيادة القرب وثم المقدور عليه وضع

ج /1 ص -205- الوسادة لا القرب فلم يلزمه إلا مع حصول التنكيس لوجود حقيقة السجود حينئذ، نعم قد يؤخذ من قولهم المذكور أنه لو لم يمكنه زيادة الانحناء إلا بوضع الوسادة لزمه وضعها وهو محتمل.
تنبيه: اليدان من الأعالي كما علم من حد الأسافل وحينئذ فيجب رفعها على اليدين أيضا.
"وأكمله" أنه "يكبر" ندبا "لهويه" للاتباع "بلا رفع" ليديه رواه البخاري "ويضع ركبتيه" وقدميه "ثم يديه" كما صح عنه صلى الله عليه وسلم "ثم جبهته وأنفه" للاتباع أيضا ويسن وضعهما معا وكشف الأنف "ويقول سبحان ربي الأعلى" وبحمده "ثلاثا" كما مر بما فيه في الركوع "ويزيد" عليه "المنفرد" وإمام من مر "اللهم لك" قدم الاختصاص "سجدت وبك آمنت ولك أسلمت سجد وجهي" أي كل بدني وعبر عنه بالوجه لنظير ما قدمته في الافتتاح "للذي خلقه" أي أوجده من العدم "وصوره" على هذه الصورة البديعة العجيبة "وشق سمعه وبصره" أي منفذهما بحوله وقوته "تبارك الله أحسن الخالقين" أي في الصورة وأما الخلق الحقيقي فليس إلا له تعالى "ويضع يديه حذو" أي مقابل "منكبيه" وعبارة النهاية ويضع يديه على موضعهما في رفعهما انتهت وفي حديث التصريح بذلك "وينشر أصابعه مضمومة للقبلة ويفرق ركبتيه" وقدميه قدر شبر موجها أصابعهما للقبلة ويبرزهما من ذيله مكشوفتين حيث لا خف "ويرفع بطنه عن فخذيه ومرفقيه عن جنبيه في" متعلق بيفرق وما بعده "ركوعه وسجوده" للاتباع المعلوم من أحاديث متعددة في كل ذلك إلا تفريق الركبتين ورفع البطن عن الفخذين في الركوع فقياسا على السجود "وتضم المرأة" ندبا بعضها إلى بعض وتلصق بطنها بفخذيها في جميع الصلاة لأنه أستر لها ولحديث فيه لكنه منقطع "و" مثلها في ذلك "الخنثى" احتياطا، وكذا الذكر العاري ولو بخلوة على ما بحثه الأذرعي.
"الثامن الجلوس بين سجدتيه مطمئنا". ولو في النفل كما مر للخبر الصحيح فيه ثم ارفع حتى تطمئن جالسا "ويجب أن لا يقصد برفعه غيره" فلو رفع لنحو شوكة أصابته أعاد "و" يجب "أن لا يطوله ولا الاعتدال" لأنهما شرعا للفصل لا لذاتيهما فكانا قصيرين فإن طول أحدهما فوق ذكره المشروع فيه قدر الفاتحة في الاعتدال وأقل التشهد في الجلوس عامدا عالما بطلت صلاته "وأكمله" أنه "يكبر" بلا رفع ليديه مع رفع رأسه للاتباع "ويجلس مفترشا" للاتباع "واضعا يديه" على فخذيه ندبا فلا يضر إدامة وضعهما على الأرض إلى السجدة الثانية اتفاقا خلافا لمن وهم فيه "قريبا من ركبتيه" بحيث تسامت أولهما رءوس الأصابع ولا يضر أي في أصل السنة انعطاف رءوسهما على الركبة ونوزع فيه بأنه يخل بتوجيهها للقبلة ويجاب بمنع إخلاله بذلك من أصله وإنما يخل بكماله فلذا لم يضر في أصل السنة كما ذكرته "وينشر أصابعه" مضمومة للقبلة كما في السجود "قائلا رب اغفر لي وارحمني واجبرني وارفعني وارزقني واهدني وعافني" للاتباع في الكل وسنده صحيح زاد في الإحياء واعف عني "ثم يسجد" السجدة "الثانية كالأولى" في الأقل

ج /1 ص -206- والأكمل "والمشهور سن جلسة خفيفة" ولو في نفل وإن كان قويا "بعد السجدة الثانية في كل ركعة يقوم عنها" بأن لا يعقبها تشهد باعتبار إرادته وإن خالف المشروع كما أفتى به البغوي وذلك للاتباع رواه البخاري وكونها لم ترد في أكثر الأحاديث لا حجة فيه لعدم ندبها وورود ما يخالف ذلك غريب. وتسمى جلسة الاستراحة وهي فاصلة ليست من الأولى ولا من الثانية وأفهم قوله خفيفة أنه لا يجوز تطويلها كالجلوس بين السجدتين بضابطه السابق وهو كذلك على المنقول المعتمد كما بينته في شرحي العباب والإرشاد وقوله يقوم عنها أنها لا تسن لقاعد.
"التاسع والعاشر والحادي عشر التشهد" سمي به من باب إطلاق الجزء وهو الشهادتان على الكل "وقعوده والصلاة على النبي صلى الله عليه وسلم" بعده كما يأتي وقعودها وسيأتي أن قعود التسليمة الأولى ركن أيضا "فالتشهد وقعوده إن عقبهما سلام ركنان" للخبر الصحيح المصرح بالأمر به بقوله قولوا التحيات لله إلخ وبأنه فرض بعد أن لم يكن. وإذا ثبت وجوبه وجب قعوده باتفاق من أوجبه "وإلا" يعقبهما سلام "فسنتان" لجبرهما بالسجود في خبر الصحيحين والركن لا يجبر به "وكيف قعد" في التشهدين وغيرهما كجلسة الاستراحة وبين السجدتين ولمتابعة الإمام "جاز" إجماعا، "ويسن في" التشهد "الأول الافتراش فيجلس على كعب يسراه" بعد أن يضجعها بحيث يلي ظهرها الأرض "وينصب يمناه" أي قدمه اليمنى "ويضع أطراف" بطون "أصابعه" منها على الأرض متوجهة للقبلة "وفي" التشهد "الآخر" بالمعنى الآتي "التورك وهو كالافتراش" في كيفيته المذكورة "لكن يخرج يسراه من جهة يمينه ويلصق وركه بالأرض" للاتباع رواه البخاري وخولف بينهما ليتذكر به أي ركعة هو فيها وليعلم المسبوق أي تشهد هو فيه ولما كان الأول هو هيئة المستوفز سن فيما عدا الأخير لأنه يعقبه حركة وهي عنه أسهل والثاني هيئة المستقر سن في الأخير إذ لا يعقبه شيء "والأصح" أنه "يفترش المسبوق" في تشهد إمامه الأخير "والساهي" في تشهده الأخير قبل سجود السهو لأنه ليس آخر صلاتهما ومحله إن نوى الساهي السجود أو أطلق على الأوجه والأسن له التورك "ويضع فيهما" أي التشهدين "يسراه على طرف ركبته" اليسرى بحيث تسامت رءوسها أول الركبة "منشورة الأصابع" للاتباع رواه مسلم "بلا ضم" بل يفرجها تفريجا وسطا "قلت" الأصح الضم والله أعلم. لأن تفريجها يزيل بعضها كالإبهام عن القبلة "ويقبض من يمناه" بعد وضعها على فخذه الأيمن عند الركبة "الخنصر والبنصر" بكسر أولهما وثالثهما "وكذا الوسطى في الأظهر" للاتباع رواه مسلم، وقيل يحلق بين الوسطى والإبهام بالتحليق بين رأسيهما، وقيل بوضع أنملة الوسطى بين عقدتي الإبهام والخلاف في الأفضل وقدم الأول لأنه أصح ورواته أفقه "ويرسل المسبحة" في كل التشهد للاتباع وهي بكسر الباء التي تلي الإبهام سميت بذلك لأنها يشار بها للتوحيد وتسمى أيضا السبابة لأنها يشار بها عند المخاصمة والسب "ويرفعها" مع إمالتها قليلا لئلا تخرج عن سمت القبلة "عند" همزة "قوله إلا الله" للاتباع ولا يضعها إلى آخر التشهد قاصدا بذلك الإشارة لكون المعبود واحدا في ذاته وصفاته وأفعاله ليجمع في توحيده بين اعتقاده وقوله

ج /1 ص -207- وفعله وخصت بذلك لاتصالها بنياط القلب فكأنها سبب لحضوره وتكره الإشارة بسبابة اليسار. وتكره الإشارة بسبابة اليسار وإن قطعت يمناه لفوات سنة وضعها السابق ومنه يؤخذ أنه لا يسن رفع غير السبابة لو فقدت لفوات سنة قبضها السابق ويظهر فيما لو وضع اليمنى على غير الركبة أن يشير بسبابتها حينئذ لما هو واضح أن كلا من الوضع على الفخذ والرفع وغيرهما مما ذكر سنة مستقلة "ولا يحركها" عند رفعها للاتباع وصح تحريكها فيحمل للجمع بينهما على أن المراد به الرفع لا سيما وفي التحريك قول بأنه حرام مبطل للصلاة فمن ثم قلنا بكراهته "والأظهر ضم الإبهام إليها" أي المسبحة "كعاقد ثلاثة وخمسين" عند متقدمي الحساب بأن يجعل رأس الإبهام عند أسفلها على طرف راحتها للاتباع رواه مسلم، وقيل بأن يجعلها مقبوضة تحت المسبحة، وقيل يرسل الإبهام أيضا مع طول المسبحة، وقيل يضعها على أصبعه الوسطى كعاقد ثلاثة وعشرين والخلاف في الأفضل ورجحت الأولى لنظير ما مر "والصلاة على النبي صلى الله عليه وسلم" مع قعودها "فرض في التشهد". يعني بعده فلا يجزئ قبله خلافا لجمع "الأخير" يعني الواقع آخر الصلاة وإن لم يسبقه تشهد آخر كتشهد صبح وجمعة ومقصورة وذلك للأخبار الصحيحة الدالة على ذلك بل بعضها مصرح به كما بسطته في عدة كتب لا سيما شرح العباب والدر المنضود في الصلاة والسلام على صاحب المقام المحمود مع الرد الواضح على من زعم شذوذ الشافعي بإيجابها "والأظهر سنها في الأول" لأنها ركن في الأخير فسنت كالتشهد، "ولا تسن" الصلاة "على الآل في" التشهد "الأول على الصحيح" لبنائه على التخفيف ولأن فيها نقل ركن قولي على قول وهو مبطل على قول، واختير مقابله لصحة حديث فيه وآله مر أول الكتاب، وقيل كل مسلم أي في مقام الدعاء ونحوه واختاره في شرح مسلم.
"فرع" وقع هنا للقاضي ومن تبعه أنه لو شك أثناء الصلاة في مبطل لطهارته أثر كالشك في النية، والمعتمد أنه لا يؤثر كما يأتي في سجود السهو.
"وتسن" الصلاة على الآل "في" التشهد "الأخير وقيل يجب" للأمر بها أيضا بل قيل تجب على إبراهيم لذلك أيضا، "وأكمل التشهد مشهور" وفيه أحاديث صحيحة بألفاظ مختلفة اختار الشافعي منها تشهد ابن عباس لتأخره وقوله أنه صلى الله عليه وسلم كان يعلمهم إياه كما يعلمهم السورة من القرآن ولزيادة المباركات فيه فهو أوفق بقوله تعالى {تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً} [النور:61] وهو التحيات أي كل ما يحيا به من الثناء والمدح بالملك والعظمة وجمعت لأن كل ملك من ملوك الدنيا كان له تحية مخصوصة فجعل ذلك كله لله تعالى بطريق الاستحقاق الذاتي دون غيره المباركات. أي الناميات الصلوات أي الخمس، وقيل أعم الطيبات أي الصالحات للثناء على الله تعالى وحكمة ترك العاطف هنا مرت أول الكتاب لله السلام أي السلامة من الآفات عليك خوطب إشارة إلى أنه الواسطة العظمى الذي لا يمكن دخول حضرة القرب إلا بدلالته وحضوره وإلى أنه أكبر الخلفاء عن الله فكان خطابه كخطابه أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أي جمع صالح وهو القائم بحقوق الله وحقوق عباده من الملائكة ومؤمني الإنس والجن

ج /1 ص -208- أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله ولا يسن أوله بسم الله وبالله قيل والخبر فيه ضعيف واعترض ولا يجب ترتيبه بشرط أن لا يتغير معناه وإلا بطلت صلاته إن تعمده. وصرح في التتمة بوجوب موالاته وسكتوا عليه وفيه ما فيه "وأقله التحيات لله سلام عليك أيها النبي ورحمة الله وبركاته سلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله" لورود إسقاط المباركات بل صحته قال في المجموع ولو ورد إسقاط الصلوات قال غيره والطيبات وردا بأنه لم يرد إسقاطهما كما صرح به الرافعي وعلله بأنهما تابعان للتحيات واستفيد من المتن أن الأفضل تعريف السلام وأنه لا يجوز إبدال لفظ من هذا الأقل ولو بمرادفه كالنبي بالرسول وعكسه ومحمد بأحمد أو غيره، وكذا في سلام التحلل. ويفرق بينهما وبين ما يأتي في محمد في الصلاة عليه بأن ألفاظها الواردة كثر اختلاف الروايات فيها فدل على عدم التعبد بلفظ محمد فيها لا يقال قياسه أن لفظ الصلاة عليه لا يتعين لأنا نقول إنما تتعين لما فيها من الخصوصية التي لا توجد في مرادفها ومن ثم اختص بها الأنبياء صلى الله عليهم وسلم، وقضية كلام الأنوار أنه يراعى هنا التشديد وعدم الإبدال وغيرهما نظير ما مر في الفاتحة نعم النبي فيه لغتان الهمز والتشديد فيجوز كل منهما لا تركهما معا لأن فيه إسقاط حرف بخلاف حذف تنوين سلام. فإنه مجرد لحن غير مغير للمعنى ويؤخذ مما تقرر في التشديد أنه لو أظهر النون المدغمة في اللازم في أن لا إله أبطل لتركه شدة منه نظير ما مر في الرحمن بإظهار أل فزعم عدم إبطاله لأنه لحن لا يغير المعنى ممنوع لأن محل ذلك حيث لم يكن فيه ترك حرف والشدة بمنزلة الحرف كما صرحوا به نعم لا يبعد عذر الجاهل بذلك لمزيد خفائه ووقع لابن كبن أن فتحة لام رسول الله من عارف متعمد حرام مبطل ومن جاهل حرام غير مبطل إن لم يمكنه التعلم وإلا أبطل ا هـ. وليس في محله لأنه ليس فيه تغيير للمعنى فلا حرمة ولو مع العلم والتعمد فضلا عن البطلان، نعم إن نوى العالم الوصفية ولم يضمر خبرا أبطل لفساد المعنى حينئذ "وقيل يحذف وبركاته" لإغناء السلام عنه "و" قيل يحذف "الصالحين". لإغناء إضافة العباد إلى الله عنه ويرد بصحة الخبر به مع أن المقام مقام إطناب فلا ينظر لما ذكر "ويقول" جوازا "وأن محمدا رسوله قلت الأصح" أنه لا يجوز له أن يقول ذلك ولا يجب عليه إعادة لفظ أشهد فيقول "وأن محمدا رسول الله وثبت" ذلك "في صحيح مسلم والله أعلم" لكن بلفظ محمدا عبده ورسوله فالمراد إسقاط لفظة أشهد. والحاصل أنه يكفي وأشهد أن محمدا عبده ورسوله رواه الشيخان وأشهد أن محمدا رسول الله وأن محمدا عبده ورسوله رواهما مسلم ويكفي أيضا وأن محمدا رسول الله وإن لم يرد لأنه ورد إسقاط لفظ أشهد والإضافة للظاهر تقوم مقام زيادة عبد لا وأن محمدا رسوله خلافا لما في أصل الروضة أيضا على ما يأتي لأنه لم يرد وليس فيه ما يقوم مقام زيادة العبد وزعم الأذرعي أن الصواب إجزاؤه لثبوته في خبر ابن مسعود بلفظ عبده ورسوله يرد بأن هنا ما قام مقام المحذوف وهو لفظ عبد ولا كذلك في ذاك ولا ينافيه أن التعبد غالب على ألفاظ التشهد ومن ثم لم يجز إبدال لفظ من ألفاظه السابقة بمرادفه

ج /1 ص -209- كما مر لأن تغاير الصيغ الواردة هنا اقتضى أن يقاس بها ما في معناها لا غيره فلا يقاس وأن محمدا رسوله على الثابت وهو وأن محمدا عبده ورسوله ويتردد النظر في وأشهد أن محمدا رسوله وظاهر المتن وغيره إجزاؤه ووقع في الرافعي أنه صلى الله عليه وسلم كان يقول في تشهده وأشهد أني رسول الله وردوه بأن الأصح خلافه، نعم إن أراد تشهد الأذان صح لأنه صلى الله عليه وسلم أذن مرة في سفر فقال ذلك.
تنبيه: علم مما قررته أن الرافعي في المحرر وأصل الروضة على ما تقتضيه عبارته قائل بجواز: وأن محمدا رسوله فلذا استدرك عليه المصنف بما أفهم منعه ووقع للشارح خلاف هذا التقرير وهو صحيح في نفسه لكن يلزم عليه أن قوله قلت إلخ زيادة محضة وكان سببه أنه ثبت عنده أن الرافعي لا يقول بجواز ذلك وهو المنقول عن الشرحين والمحرر.
"وأقل الصلاة على النبي صلى الله عليه وسلم" الواجبة "و" أقل الصلاة على "آله" الواجبة على قول والمسنونة على الأصح "اللهم صل على محمد وآله". لحصول اسمها بذلك ويكفي الصلاة على محمد إن نوى بها الدعاء فيما يظهر وصلى الله على محمد أو رسوله أو النبي دون أحمد ونحو الحاشر ويفارق ما يأتي في الخطبة بأن الصلاة يحتاط لها أكثر فصينت عن أدنى إيهام ولا يجزئ عليه هنا ولا ثم "والزيادة" على ذلك "إلى" قوله "حميد" أي حامد لأفعال خلقه بإثابتهم عليها أو محمود بأقوالهم وأفعالهم "مجيد" أي ماجد وهو الكامل شرفا وكرما "سنة في" في التشهد "الأخير" ولو للإمام للأمر بها في الأحاديث الصحيحة فيقول اللهم صل على محمد عبدك ورسولك النبي الأمي وعلى آل محمد وأزواجه وذريته كما صليت على إبراهيم وعلى آل إبراهيم في العالمين إنك حميد مجيد وبارك على محمد وعلى آل محمد وأزواجه وذريته كما باركت على إبراهيم وعلى آل إبراهيم في العالمين إنك حميد مجيد وفي روايات زيادات أخر بينتها مع ما يتعلق بهذه الألفاظ. وما قاله العلماء في هذا التشبيه وأنه لا دلالة فيه بوجه على أفضلية إبراهيم على نبينا صلى الله عليهما وسلم في الدر السابق آنفا ونازع الأذرعي في ندب هذا الإمام غير من مر لطوله ثم بحث امتناعه لو خرج به وقت الجمعة ونظر في غيرها والأوجه كما علم مما قدمته في المد أنه متى شرع فيها وقد بقي وقت يسعها جاز الإتيان بذلك وإن خرج الوقت وإلا لم يجز، "وكذا الدعاء بعده" أي بعدما ذكر كله سنة ولو للإمام للأمر به في الأحاديث الصحيحة بل يكره تركه للخلاف في وجوب بعضه الآتي وأما التشهد الأول فيكره فيه لبنائه على التخفيف إلا إن فرغه قبل إمامه فيدعو حينئذ كما مر ويلحق به كل تشهد غير محسوب للمأموم، بل هذا داخل في الأول لأن المراد به غير الأخير نظير ما مر في الآخر وقضية المتن وغيره أنه لا فرق بين الدعاء الأخروي والدنيوي وقال جمع أنه بالأول سنة وبالثاني مباح أي ولو بنحو ارزقني أمة صفتها كذا خلافا لمن منعه أما الدعاء بمحرم فمبطل لها "ومأثوره". أي المنقول منه هنا عنه صلى الله عليه وسلم "أفضل" من غيره لأنه صلى الله عليه وسلم المحيط باللائق بكل محل بخلاف غيره "ومنه اللهم اغفر لي ما قدمت وما أخرت" لا استحالة فيه لأنه طلب قبل الوقوع أن يغفر إذا وقع وإنما المستحيل طلب المغفرة الآن لما سيقع "إلى آخره" وهو ما أسررت

ج /1 ص -210- وما أعلنت وما أسرفت وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت رواه مسلم وروي أيضا "إذا فرغ أحدكم من التشهد الأخير فليتعوذ من أربع من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن فتنة المسيح" أي بالحاء لأنه يمسح الأرض كلها إلا مكة والمدينة وبالخاء لأنه ممسوخ العين الدجال أي الكذاب وأوجب هذا بعض العلماء ويندب التعميم في الدعاء لخبر المستغفري ما من دعاء أحب إلى الله من قول العبد اللهم اغفر لأمة محمد مغفرة عامة وفي رواية أنه صلى الله عليه وسلم سمع رجلا يقول اللهم اغفر لي فقال: "ويحك لو عممت لاستجيب لك" وفي أخرى أنه ضرب منكب من قال اغفر لي وارحمني ثم قال له: "عمم في دعائك فإن بين الدعاء الخاص والعام كما بين السماء والأرض" وفي ذلك رد على من منع الدعاء بالمغفرة للمسلمين إذ لا يلزم منها ولو عامة عدم دخول بعض النار لصدقها بأن تعم أفراد المسلمين دون ما عليهم فإن نوى بعمومها هذا أيضا لو امتنع بل ربما يكون كفرا لمخالفته ما علم قطعا ضرورة أنه لا بد من دخول جمع منهم النار، "ويسن أن لا يزيد" الإمام في الدعاء "على قدر" أقل "التشهد و" أقل "الصلاة على النبي صلى الله عليه وسلم" بل الأفضل أن ينقص عن ذلك كما في الروضة وغيرها لأنه تبع لهما. فإن ساواهما كره أما المأموم فهو تابع لإمامه، وأما المنفرد فقضية كلام الشيخين أنه كالإمام لكن أطال المتأخرون في أن المذهب أنه يطيل ما شاء ما لم يخف وقوعه في سهو ومثله إمام من مر وظاهر أن محل الخلاف فيمن لم يسن له انتظار نحو داخل، "ومن عجز عنهما" أي التشهد والصلاة "ترجم" وجوبا في الواجب وندبا في المندوب لما مر في التحرم "ويترجم للدعاء" المأثور عنه صلى الله عليه وسلم في محل من الصلاة "والذكر المندوب" أي المأثور كذلك "العاجز" عن النطق بهما بالعربية كما يترجم عن الواجب لحيازة الفضيلة ويتردد النظر في عاجز قصر بالتعلم هل يترجم عن المندوب المأثور وظاهر كلامهم هنا أنه لا فرق وفيه ما فيه "ولا" العاجز عن غير المأثور منهما فلا يجوز له أن يخترع غيرهما ويترجم عنه جزما فتبطل به صلاته ولا "القادر" على مأثورهما فلا يجوز له الترجمة عنهما وتبطل بها صلاته "في الأصح" إذ لا حاجة إليها حينئذ.
فرع: ظن مصلي فرض أنه في نفل فكمل عليه لم يؤثر على المعتمد وفارق ما مر في وضوء الاحتياط بأن النية هنا بنيت ابتداء على يقين بخلافها ثم وليس قيام النفل مقام الفرض منحصرا في التشهد الأول وجلسة الاستراحة ولا ينافي ذلك قول التنقيح ضابط ما يتأدى به الفرض بنية النفل أن تسبق نية تشملهما ثم يأتي بشيء من تلك العبادة ينوي به النفل ويصادف بقاء الفرض عليه لأن معنى ذلك الشمول أن يكون ذلك النفل داخلا كالفرض في مسمى مطلق الصلاة بخلاف سجود التلاوة والسهو كما يأتي.
"الثاني عشر السلام" للخبر السابق وتحليلها التسليم ويجب إيقاعه إلى انتهاء ميم عليكم حال القعود. أو بدله وصدره للقبلة والمعنى فيه أنه كان مشغولا عن الناس ثم أقبل عليهم كغائب حضر "وأقله السلام عليكم" لأنه الثابت عنه صلى الله عليه وسلم فإن قال عليك أو السلام عليكما أو سلامي عليكم متعمدا عالما بطلت أو عليهم فلا لأنه دعاء ومر إجزاء

ج /1 ص -273- كتاب صلاة الجماعة
"كتاب" كأن حكمة الترجمة به دون جميع ما ذكر في كتاب الصلاة إلى الجنائز أن الجماعة صفة زائدة على ماهية الصلاة وليست فعلا حتى تكون من جنسها فكانت كالأجنبية من هذه الحيثية فأفردها بكتاب ولا كالأجنبية من حيث إنها صفة تابعة للصلاة فوسطها بين أبوابها ولما كانت صلاة الجنازة مغايرة لمطلق الصلاة مغايرة ظاهرة أفردها بكتاب متأخر عن جميع أبواب الصلاة نظرا لتلك المغايرة.
"صلاة الجماعة" هي مشروعة بالكتاب؛ لأنه تعالى أمر بها في الخوف في سورة النساء ففي الأمن أولى، والسنة للأخبار الآتية وغيرها وشرعت بالمدينة دون مكة لقهر الصحابة بها وإجماع الأمة. وأقلها.هنا إمام ومأموم كما يفيده قوله وما كثر جمعه أفضل لخبر صحيح به "هي في الفرائض" أي المكتوبات فأل للعهد الذكري في قوله أول كتاب الصلاة المكتوبات خمس فساوى قول أصله في الخمس واندفع الاعتراض عليه "غير" بالنصب حالا أو استثناء ويمتنع الجر؛ لأنها لا تعرف بالإضافة إلا إن وقعت بين ضدين "الجمعة" لما يأتي أنها فيها فرض عين وشرط صحتها اتفاقا "سنة مؤكدة" للخبر المتفق عليه "صلاة الجماعة أفضل من صلاة الفذ أي بالمعجمة بسبع وعشرين درجة"، والأفضلية تقتضي الندبية فقط ولا تعارض هذه رواية "خمس وعشرين"؛ لأن القاعدة في باب الفضائل الأخذ بأكثرها ثوابا؛ لأنه صلى الله عليه وسلم كان يخبر بالقليل أولا ثم بالكثير زيادة في النعمة عليه وعلى أمته وحكمة السبع والعشرين أن فيها فوائد تزيد على صلاة الفذ بنحو ذلك كما بينته في شرح العباب وخرج بالفرائض بالمعنى المذكور المنذورة فلا تشرع فيها لاختصاصها بأنها شعار المكتوبة كالأذان فبناء مجلي لهذا على أنه يسلك بالنذر مسلك واجب الشرع أو جائزه غلطوه فيه، والكلام في منذورة لا تسن الجماعة فيها قبل وإلا كالعيد.فهي تسن فيها لا للنذر وفيما لم تنذر الجماعة فيها وإلا وجبت الجماعة فيها بالنذر والنافلة ومر مشروعيتها في بعضها دون بعض. "وقيل" هي "فرض كفاية للرجال" البالغين العقلاء الأحرار المستورين المقيمين في المؤداة فقط للخبر الصحيح "ما من ثلاثة في قرية ولا بدو لا تقام فيهم الجماعة" وفي رواية "الصلاة إلا استحوذ" أي غلب "عليهم الشيطان فعليك بالجماعة، فإنما يأكل الذئب من الغنم القاصية"، وإذا تقرر أنها فرض كفاية "فتجب" ليسقط الحرج عن الباقين وإقامتها في كل مؤداة من الخمس بجماعة ذكور أحرار بالغين على الأوجه ثم رأيت شارحا رجحه أيضا وعليه فيفرق بين هذا وسقوط فرض صلاة الجنازة بالصبي بأن القصد ثم الدعاء وهو منه أقرب للإجابة وسقوط فرض إحياء الكعبة بنحو الصبيان والأرقاء على ما فيه بأن القصد ثم حضور جمع من المسلمين في تلك المواضع حتى تنتفي عنهم وصمة إهمالها وهذا حاصل بالناقصين أيضا وهنا إظهار الشعار الآتي وهو يستدعي كمال القائمين

ج /1 ص -274- به في محل الإقامة أي الذي تنعقد فيه الجمعة لو وجبت فلا يعتد بها خارجه بحيث لا يظهر بها الشعار عرفا فيه فيما يظهر وتعدد محالها "بحيث يظهر" بها "الشعار" في ذلك المحل البادية أو غيرها وضبط بأن يكون مريدها لو سمع إقامتها وتطهر أمكنه إدراكها وفيه ضيق، والظاهر أن الأمر أوسع من ذلك وأنه يكفي أن يكون كل من أهل محلها لو قصد من منزله محلا من محالها لا يشق عليه مشقة ظاهرة فعلم أنه يكفي "في القرية" الصغيرة أي التي فيها نحو ثلاثين رجلا إقامتها بمحل واحد وأن الكبيرة لا بد من تعددها فيها كما تقرر وظاهر تمثيلهم للصغيرة بما فيها ثلاثون ولما بعده بما يأتي أن المدار في الصغر والكبر على قلة الجماعة وكثرتهم لا على اتساع الخطة وضيقها وقد يستشكل؛ لأن المدار على دفع مشقة الحضور وهو يقتضي النظر للثاني وقد يوجه الأول بأن سبب المشقة إنما نشأ من تفرق مساكنهم فلم ينظر لمشقتهم واكتفي بمحل واحد في حقهم، وإن كانت قريتهم بقدر بلد كبيرة خطة، ولو عددها بعض المقيمين دون جمهورهم وظهر بهم الشعار كفى، ولو قل عدد سكان القرية أي بحيث لو أظهروا الجماعة لم يظهر بهم شعار قال الإمام لم تلزمهم وسكت عليه في الروضة لكنه عبر بقوله عقبه هذا كلام الإمام واختار في المجموع خلافه وهو الأوجه لخبر "ما من ثلاثة" المذكور ولأن الشعار أمر نسبي فهو في كل محل يحسبه ولا يكفي فعلها في البيوت وقيل يكفي وينبغي حمله على ما إذا فتحت أبوابها بحيث صارت لا يحتشم كبير ولا صغير من دخولها ومن ثم كان الذي يتجه الاكتفاء بإقامتها في الأسواق إن كانت كذلك وإلا فلا؛ لأن لأكثر الناس مروآت تأبى دخول بيوت الناس، والأسواق.
تنبيه: الشعار بفتح أوله وكسره لغة العلامة، والمراد به هنا كما هو ظاهر أجل علامات الإيمان وهي الصلاة بظهور أجل صفاتها الظاهرة وهي الجماعة.
"فإن" لم يظهر الشعار كما تقرر بأن "امتنعوا كلهم" أو بعضهم كأهل محلة من قرية كبيرة ولم يظهر الشعار إلا بهم "قوتلوا" أي قاتل الممتنعين الإمام أو نائبه لإظهار هذه الشعيرة العظيمة وعلى أنها سنة لا يقاتلون ويظهر أنه لا يجوز له أن يفجأهم بالقتال بمجرد الترك كما يومئ إليه قوله امتنعوا بل حتى يأمرهم فيمتنعوا من غير تأويل أحد مما يأتي في ترك الصلاة نفسها "ولا يتأكد الندب للنساء تأكده للرجال" بناء على أنها سنة لهم "في الأصح" لخشية المفسدة فيهن مع كثرة المشقة فيكره تركها لهم لا لهن "قلت الأصح المنصوص أنها" إذا وجدت جميع الشروط السابقة "فرض كفاية" للخبر السابق، وذكر "أفضل" في الخبر قبله محمول على من صلى منفردا لقيام غيره بها أو لعذر كمرض أما إذا اختل شرط مما مر فلا تجب وإن تمحض الأرقاء في بلد، وعجيب تردد شارح في هذه مع قولهم: إن الأرقاء لا يتوجه إليهم فرض الجماعة بل قد تسن وقد لا تسن لامرأة وخنثى ولمميز نعم يلزم وليه أمره بها ليتعودها إذا كمل.ولمن فيه رق ولعراة عمي أو في ظلمة وإلا فهي لهم مباحة ولسافرين وظاهر النص المقتضي لوجوبها عليهم محمول على نحو عاص بسفره ولمصلين مقضية اتحدت "وقيل" هي فرض "عين والله أعلم" للخبر

ج /1 ص -275- المتفق عليه "لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار" وأجابوا عنه بأنه وارد في قوم منافقين بقرينة السياق وهمه بالإحراق كان قبل تحريم المثلة.
"و" الجماعة "في المسجد لغير المرأة"، والخنثى من ذكر ولو صبيا "أفضل" منها خارجه للخبر المتفق عليه "أفضل الصلاة صلاة المرء في بيته إلا المكتوبة" أي فهي في المسجد أفضل نعم إن وجدت في بيتها فقط فهو أفضل وكذا لو كانت فيه أكثر منها في المسجد على ما اعتمده الأذرعي وغيره., والأوجه خلافه لاعتناء الشارع بإحياء المساجد أكثر وبحث الإسنوي والأذرعي أن ذهابه للمسجد لو فوتها على أهل بيته كان إقامتها معهم أفضل قيل وفيه نظر. ا هـ. وكأن وجهه أن فيه إيثارا بقربه مع إمكان تحصيلها لهم بأن يعيدها معهم ويرد بأن الفرض فواتها لو ذهب للمسجد وأن جماعته لا تتعطل بغيبته وذلك لا إيثار فيه؛ لأن حصولها لهم بسببه ربما عادل فضلها في المسجد أو زاد عليه فهو كمساعدة المجرور من الصف أما المرأة فجماعتها في بيتها أفضل للخبر الصحيح "لا تمنعوا نساءكم المساجد وبيوتهن خير لهن"، فإن قلت إذا كانت خيرا لهن فما وجه النهي عن منعهن المستلزم لذلك الخير قلت أما النهي فهو للتنزيه كما يصرح به سياق هذا الحديث ثم الوجه حمله على زمنه صلى الله عليه وسلم أو على غير المشتهيات إذا كن مبتذلات، والمعنى أنهن، وإن أريد بهن ذلك ونهى عن منعهن؛ لأن في المسجد لهن خيرا فبيوتهن مع ذلك خير لهن؛ لأنها أبعد عن التهمة التي قد تحصل من الخروج لا سيما إن اشتهيت أو تزينت ومن ثم كره لها حضور جماعة المسجد إن كانت تشتهى ولو في ثياب رثة أو لا تشتهى وبها شيء من الزينة أو الطيب وللإمام أو نائبه منعهن حينئذ كما أن له منع من أكل ذا ريح كريه من دخول المسجد ويحرم عليهن بغير إذن ولي أو حليل أو سيد أو هما في أمة متزوجة.ومع خشية فتنة منها أو عليها وللإذن لها في الخروج حكمة ومثلها في كل ذلك الخنثى وبحث إلحاق الأمرد الجميل بها في ذلك أيضا وفي إطلاقه نظر.
تنبيه: تكره إقامة جماعة بمسجد غير مطروق له إمام راتب بغير إذنه قبله أو معه أو بعده، ولو غاب الراتب انتظر ندبا ثم إن أرادوا فضل أول الوقت أم غيره، وإن لم يريدوا ذلك لم يؤم غيره إلا إن خافوا فوت الوقت كله ومحل ذلك حيث لا فتنة وإلا صلوا فرادى مطلقا والجماعة في الجمعة ثم في صبحها ثم في الصبح ثم في العشاء ثم العصر أفضل ولا ينافيه أن العصر الوسطى؛ لأن المشقة في ذينك أعظم ويظهر تقديم الظهر على المغرب أفضلية وجماعة.
"وما كثر جمعه" من المساجد أو غيرها "أفضل" للخبر الصحيح "وما كان أكثر فهو أحب إلى الله تعالى" نعم الجماعة في المساجد الثلاثة أفضل منها في غيرها، وإن قلت بل قال المتولي إن الانفراد فيها أفضل من الجماعة في غيرها لكن الأوجه خلافه "إلا لبدعة إمامه" التي لا تقتضي تكفيره كرافضي أو فسقه ولو بمجرد التهمة أي التي فيها نوع قوة كما هو واضح.أو غيرهما مما يقتضي كراهة الاقتداء به فالأقل جماعة بل الانفراد أفضل

ج /1 ص -276- وكذا لو كان لا يعتقد وجوب بعض الأركان أو الشروط، وإن أتى بها؛ لأنه يقصد بها النفلية وهو مبطل عندنا، ومن ثم أبطل الاقتداء به مطلقا بعض أصحابنا وجوزه الأكثر رعاية لمصلحة الجماعة واكتفاء بوجود صورتها وإلا لم يصح اقتداء بمخالف وتعطلت الجماعات، ولو تعذرت إلا خلف من يكره الاقتداء به لم تنتف الكراهة كما شمله كلامهم ولا نظر لإدامة تعطلها لسقوط فرضها حينئذ. وبما تقرر علم ضعف اختيار السبكي ومن تبعه أن الصلاة خلف هؤلاء ومنهم المخالف أفضل من الانفراد، فإن قلت ما وجه الكراهة التي ذكرتها في المخالف قلت ما يعلم مما يأتي في مبحث الوقف أن كل ما وقع الاختلاف في الإبطال به من حيث الجماعة يقتضي الكراهة من تلك الحيثية "أو" كون القليلة بمسجد متيقن حل أرضه ومال بانيه أو إمامه يبادر بالصلاة أول الوقت أو يطيل القراءة حتى يدرك بطيء القراءة الفاتحة، والكثيرة بغير ذلك أو "تعطل مسجد قريب" أو بعيد.عن الجماعة فيه "لغيبته" عنه لكونه إمامه أو يحضره الناس بحضوره فقليل الجمع في ذلك أفضل من كثيره بل بحث شارح أن الانفراد بالمتعطل عن الصلاة فيه لغيبته أفضل لكن الأوجه خلافه، وأما اعتماد شارح التقييد بالقريب؛ لأن له حق الجوار وهو مدعو منه فمردود بأنه مدعو من البعيد أيضا وحق الجوار يعارضه خبر مسلم "أعظم الناس في الصلاة أجرا أبعدهم إليها ممشى" ولو تعارض الخشوع والجماعة فهي أولى كما أطبقوا عليه حيث قالوا: إن فرض الكفاية أفضل من السنة وأيضا فالخلاف في كونها فرض عين وكونها شرطا لصحة الصلاة أقوى منه في شرطية الخشوع وإفتاء ابن عبد السلام بأنه أولى مطلقا إنما يأتي على أنها سنة وكذا إفتاء الغزالي بأنه إذا كان الجمع يمنعه الخشوع في أكثر صلاته فالانفراد أولى على أنه بعيد؛ لأن القائلين بشرطيته مع شذوذهم إنما يقولون بها في جزء من الصلاة لا في كلها، فإن قلت تقديمها ينافي ما يأتي من تقديمه في ذي جوع أو عطش. قلت لا ينافيه؛ لأن ما هنا مفروض فيمن يتوهم فواته بها من حيث إيثاره العزلة فأمر بها قهرا لنفسه المتخيلة ما قد يكون سببا لاستيلاء الشيطان عليها كما دل عليه الخبر السابق "إنما يأكل الذئب من الغنم القاصية" وأما ذاك فمانعه ظاهر فقدم؛ لأنه يعد عذرا كمدافعة الحدث ثم رأيت للغزالي إفتاء آخر يصرح بما ذكرته متأخرا عن ذلك الإفتاء فيمن لازم الرياضة في الخلوة حتى صارت طاعته تتفرق عليه بالاجتماع بأنه رجل مغرور إذ ما يحصل له في الجماعة من الفوائد أعظم من خشوعه وأطال في ذلك.
"وإدراك تكبيرة الإحرام" مع الإمام "فضيلة" مأمور بها لكونها صفوة الصلاة كما في حديث البزار ولأن ملازمها أربعين يوما يكتب له بها براءة من النار وبراءة من النفاق كما في حديث ضعيف "وإنما تحصل" بحضور تكبيرة الإمام و "بالاشتغال بالتحرم عقب تحرم إمامه"، فإن لم يحضرها أو تراخى فاتته نعم يغتفر له وسوسة خفيفة واستشكل بعدم اغتفارهم الوسوسة في التخلف عن الإمام بتمام ركنين فعليين ويرد بأنها حينئذ لا تكون إلا ظاهرة فلا تنافي وفرق بأشياء غير ذلك فيها نظر "وقيل" تحصل "بإدراك بعض القيام" لأنه محل التحرم "وقيل" تحصل بإدراك "أول ركوع" أي بالركوع الأول؛ لأن.حكمه حكم قيامها

ج /1 ص -277- ومحلهما إن لم يحضر إحرام الإمام وإلا فاتته عليهما أيضا والصحيح إدراك الجماعة" في غير الجمعة ومنه فيما يظهر مدرك ما بعد ركوعها الثاني فيحصل له فضل الجماعة في ظهره؛ لأنه أدرك بعضها في جماعة "ما لم يسلم" الإمام أي ينطق بالميم من عليكم؛ لأنه لا يخرج إلا به على ما مر فيه أواخر سجود السهو فمتى أدركه قبله أدركها، وإن لم يجلس معه لإدراكه معه ما يعتد له به من النية وتكبيرة الإحرام وللاتفاق على جواز الاقتداء حينئذ فلو لم يحصلها به لأبطل الصلاة؛ لأنه زيادة بلا فائدة، أما الجمعة فلا تدرك إلا بركعة كما يأتي وشمل كلامه من أدرك جزءا من أولها ثم فارق بعذر أو خرج الإمام بنحو حدث ومعنى إدراكها بذلك أنه يكتب له أصل ثوابها، وأما كماله، فإنما يحصل بإدراك جميعها مع الإمام ومن ثم قالوا لو أمكنه إدراك بعض جماعة ورجا جماعة أخرى.فالأفضل انتظارها ليحصل له كمال فضيلتها تامة ويظهر أن محله ما لم تفت بانتظارهم فضيلة أول الوقت أو وقت الاختيار سواء في ذلك الرجاء واليقين ولا ينافيه ما مر في منفرد رجا الجماعة لوضوح الفرق بينهما وأفتى بعضهم بأنه لو قصدها فلم يدركها كتب له أجرها لحديث فيه وهو ظاهر دليلا لا نقلا "وليخفف الإمام" ندبا "مع فعل الأبعاض، والهيئات" أي بقية السنن وجميع ما يأتي به من واجب ومندوب بحيث لا يقتصر على الأقل ولا يستوفي الأكمل وإلا كره بل يأتي بأدنى الكمال كما مر ثم للخبر المتفق عليه "إذا أم أحدكم الناس فليخفف، فإن فيهم الصغير، والكبير، والضعيف، والمريض وذا الحاجة، وإذا صلى أحدكم لنفسه فليطل ما شاء"، "إلا أن يرضى" الجميع "بتطويله" باللفظ لا بالسكوت فيما يظهر وهم "محصورون" بمسجد غير مطروق لم يطرأ غيرهم ولا يتعلق بعينهم حق كإجراء عين على عمل ناجز وأرقاء ومتزوجات كما مر فيندب له التطويل كما في المجموع عن جمع واعتمده جمع متأخرون وعليه تحمل الأخبار الصحيحة في تطويله صلى الله عليه وسلم أحيانا أما إذا انتفى شرط مما ذكر فيكره له التطويل، وإن أذن ذو الحق السابق في الجماعة؛ لأن الإذن فيها لا يستلزم الإذن في التطويل فاحتيج للنص عليه نعم أفتى ابن الصلاح فيما إذا لم يرض واحد أو اثنان أو نحوهما لعذر بأنه يراعى في نحو مرة لا أكثر رعاية لحق الراضين لئلا يفوت حقهم بواحد أي مثلا وفي المجموع أنه حسن متعين.واعترضه الأذرعي كالسبكي بأنه صلى الله عليه وسلم "خفف لبكاء الصبي وشدد النكير على معاذ في تطويله ولم يستفصل" وبأن مفسدة تنفير غير الراضي لا تساوي مصلحته وأجيب بأن قصتي بكاء الصبي ومعاذ لا كثرة فيهما وفيه نظر، "ويكره" للإمام "التطويل"، وإن كان "ليلحقه آخرون" لإضراره بالحاضرين مع تقصير المتأخرين بعدم المبادرة، وإن كان المسجد بمحل عادتهم يأتونه أفواجا واعترض بأن في أحاديث صحيحة أنه صلى الله عليه وسلم كان يطيل الأولى ليدركها الناس" قيل فلتستثن الأولى من إطلاقهم ما لم يبالغ في تطويلها. ا هـ. والذي دل عليه كلامهم ندب تطويلها على الثانية لكن لا بهذا القصد بل لكون النشاط فيها أكثر والوسوسة أقل، ومن صرح بأن من حكمة تطويل الإمام أن يدركها قاصد الجماعة.مراده أن هذا من فوائدها لا أنه يقصد تطويلها لذلك وقول الراوي "كي يدركها الناس" تعبير عما فهمه لا عن أنه صلى الله عليه وسلم قصد ذلك فالحق ما قالوه،

ج /1 ص -278- قيل إنما جزموا هنا بالكراهة وحكوا الخلاف في المسألة عقبها؛ لأن تلك فيمن دخل وعرف به الإمام بخلاف هذه. ا هـ. وهو بعيد إذ معرفته إن أريد بها معرفة ذاته تقتضي زيادة الكراهة ومن ثم كان الأكثرون عليها فيما يأتي؛ لأن فيه تشريكا ولو قصد به التودد إليه كان حراما على ما يأتي أو الإحساس بدخوله لم يكن ذلك بمجرده كافيا في الفرق فالوجه الفرق بأن الداخل ثم تأكد حقه بلحوقه فيما يتوقف انتظاره فيه على إدراك الركعة أو الجماعة فعذر بانتظاره بخلافه هنا "ولو أحس" الإمام إذ الخلاف، والتفصيل الآتي إنما يأتي فيه، وأما منفرد أحس بداخل يريد الاقتداء به فينتظره ولو مع نحو تطويل إذ ليس ثم من يتضرر بتطويله ويؤخذ منه أن إمام الراضين بشروطهم المذكورة كذلك وهو متجه نعم لا بد هنا أن يسوي بينهم في الانتظار لله أيضا "في الركوع" الذي تدرك به الركعة "أو التشهد الأخير بداخل" إلى محل الصلاة يريد الاقتداء به لم يكره انتظاره في الأظهر لعذره بإدراكه الركعة أو الجماعة.وخرج بفرضه الكلام في انتظاره في الصلاة انتظاره قبلها بأن أقيمت، فإن الانتظار حينئذ يحرم اتفاقا كما حكاه الماوردي والإمام وأقره ابن الرفعة وغيره لكنهما عبرا بلم يحل وظاهره ذلك إلا أنه يشكل؛ لأنهم بسبيل من الصلاة بدونه على أنه يمكن حمل لم يحل على نفي الحل المستوي الطرفين ثم رأيت بعضهم صرح بالكراهة وهو يؤيد ما ذكرته. هذا "إن لم يبالغ فيه" أي الانتظار وإلا بأن كان لو وزع على جميع أفعال الصلاة لظهر له أثر محسوس في كل على انفراده كره ولو لحق آخر في ذلك الركوع أو ركوع آخر وانتظاره وحده لا مبالغة فيه بل مع ضمه للأول كره أيضا عند الإمام "ولم يفرق" بضم الراء "بين الداخلين" بانتظار بعضهم لنحو ملازمة أو دين أو صداقة دون بعض بل يسوي بينهم في الانتظار لله تعالى بنفع الآدمي، فإن ميز بعضهم ولو لنحو علم أو شرف وأبوة أو انتظرهم كلهم لا لله بل للتودد إليهم كره وقال الفوراني يحرم للتودد وفي الكفاية تفريعا على الاستحباب الآتي إن قصد بانتظاره غير وجه الله تعالى بأن كان يميز في انتظاره بين داخل وداخل لم يصح قولا واحدا لكن اعترضه ابن العماد بأنه سبق قلم من لم يستحب إلى لم يصح؛ لأنه حكى بعد في البطلان قولين وخرج بداخل من أحس به قبل شروعه في الدخول فلا ينتظره؛ لأنه إلى الآن لم يثبت له حق وبه يندفع استشكاله بأن العلة إن كانت التطويل انتقض بخارج قريب مع صغر المسجد وداخل بعيد مع سعته. "قلت المذهب استحباب انتظاره" لكن بالشروط السابقة، وإن لم تغن صلاة المأمومين عن القضاء على الأوجه أو كانوا غير محصورين نعم علم مما مر أن المحصورين الراضين لا يتأتى فيهم شرط التطويل "والله أعلم" لخبر أبي داود كان صلى الله عليه وسلم ينتظر ما دام يسمع وقع نعل ولأنه إعانة على خير من إدراكه الركعة.أو الجماعة، نعم إن كان الداخل يعتاد البطء وتأخير الإحرام إلى الركوع سن عدمه زجرا له أو خشي خروج الوقت بانتظاره حرم في الجمعة وكذا في غيرها إن كان شرع وقد بقي ما لا يسعها لامتناع المد حينئذ كما مر أو كان لا يعتقد إدراك الركعة بالركوع أو الجماعة بالتشهد كره كالانتظار في غيرهما؛ لأن مصلحة الانتظار للمأموم ولا مصلحة له هنا كما لو أدركه في الركوع الثاني من صلاة الكسوف،

ج /1 ص -279- "ولا ينتظر في غيرهما" أي الركوع، والتشهد الأخير فيكره لعدم فائدته نعم يسن انتظار الموافق المتخلف لإتمام الفاتحة في السجدة الأخيرة لفوات ركعته بقيامه منها قبل ركوعه كما يأتي وبحث الزركشي سن انتظار بطيء القراءة أو النهضة، فيه نظر والذي يتجه أنه إن ترتب على انتظارهما إدراك سن بشرطه وإلا فلا.
تنبيه: ما قررته من كراهة الانتظار عند اختلال شرط من شروطه السابقة حتى على تصحيح المتن الندب هو ما في التحقيق، والمجموع كما بينته في شرح العباب فقول الشارح إنه مباح لا مكروه مردود ولو رأى مصل نحو حريق خفف وهل يلزمه القطع وجهان والذي يتجه أنه يلزمه لإنقاذ حيوان محترم ويجوز له لإنقاذ نحو مال كذلك.
"ويسن للمصلي" فرضا مؤدى غير المنذورة لما مر فيها وغير صلاة الخوف أو شدته على الأوجه؛ لأنه احتمل المبطل فيها للحاجة فلا يكرر وغير صلاة الجنازة نعم لو أعادها.صحت ووقعت نفلا كما في المجموع وكأن وجه خروجها عن نظائرها أن الإعادة إذا لم تطلب لا تنعقد التوسعة في حصول نفع الميت لاحتياجه له أكثر من غيره ولو مقصورة أعادها تامة سفرا أو بعد إقامته وزعم أنه يعيدها بعد الإقامة مقصورة مع من يقصر؛ لأنها حاكية للأولى بعيد ونظيره إعادة الكسوف بعد الانجلاء، ومغربا على الجديد؛ لأن وقتها عليه يسع تكرارها مرتين بل أكثر كما علم مما مر فيه، وجمعة حيث سافر لبلد أخرى أو جاز تعددها ونوزع فيه بما لا يصح وفرضا يجب قضاؤه كمقيم تيمم وظهر معذور في الجمعة على الأوجه خلافا للأذرعي فيهما. وإنما يتجه ما ذكره في الأولى إن قلنا بمنع النفل له؛ لأنه لا ضرورة به إليه.أما إذا قلنا له النفل توسعة في تحصيل الثواب فلا وجه لمنع الإعادة بل يتعين ندبها لذلك أو نفلا تسن فيه الجماعة ككسوف كما نص عليه ووتر رمضان "وحده وكذا جماعة في الأصح"، وإن كانت أكثر وأفضل ظاهر من الثانية "إعادتها" قيل المراد هنا معناها اللغوي لا الأصولي أي بناء على أنها عندهم ما فعل لخلل في الأولى من فقد ركن أو شرط أما إذا قلنا إنها ما فعل لخلل أو عذر كالثواب فتصح إرادة معناها الأصولي إذ هو حينئذ فعلها ثانيا رجاء الثواب "مع جماعة يدركها" زيادة إيضاح أو المراد يدرك فضلها فتخرج الجماعة المكروهة كما يأتي ويدخل من أدرك ركعة من الجمعة المعادة لا أقل إذ لا تنعقد جمعة ودونها في غيرها.من آخرها وهو ظاهر وكذا من أولها، وإن فارق لغير عذر فيما يظهر ثم رأيت الزركشي صرح بذلك فقال لو أعاد الصبح والعصر في جماعة ثم أخرج نفسه منها بغير عذر احتمل البطلان هنا لإيقاعه نافلة في وقت الكراهة.، والأقرب الصحة؛ لأن الإحرام بها صحيح وهي صلاة ذات سبب فلا يؤثر الانفراد في إبطالها؛ لأن الانفراد وقع في الدوام. ا هـ. أو مع واحد مرة كما نص عليه لا أزيد منها في الوقت كما في المجموع ولم يره من نقله عن المتأخرين لا خارجه أي بأن يقع تحرمها فيه ولو وقع باقيها خارجه فيما يظهر ويؤيده قولهم لو أحرم بالعمرة آخر جزء من رمضان ووقع باقيها في شوال كانت كالواقعة كلها في رمضان ثوابا وغيره ثم رأيت شيخنا بعد أن ذكر أن الأكثرين على أن الإعادة قسم من الأداء أخص منه وأن

ج /1 ص -280- البيضاوي في منهاجه وتبعه التفتازاني على أنها قسيم له قال ويؤخذ من كونها قسما من الأداء أي وهو الصواب أنها تطلب وتكون إعادة اصطلاحية على الصحيح، وإن لم يبق من الوقت ما يسع ركعة. ا هـ. وهو موافق لما ذكرته إلا أنه لا يوافق كلام الأصوليين في تعريف الأداء ولا كلام الفقهاء من اشتراط ركعة، وإنما الذي يوافق الأول بحث اشتراط وقوعها كلها في الوقت لكنه مع ذلك بعيد؛ لأن المدار في الفروع الفقهية على ما يوافق كلام الفقهاء لا الأصوليين فالذي يتجه الآن اشتراط ركعة، وإن كان ظاهر كلام المجموع يؤيد اشتراط الكل.ولو وقت الكراهة إماما كان أو مأموما في الأولى أو الثانية للخبر الصحيح أنه صلى الله عليه وسلم لما سلم من صلاة الصبح بمسجد الخيف رأى رجلين لم يصليا فسألهما فقالا صلينا في رحالنا فقال "إذا صليتما في رحالكما ثم أتيتما مسجد جماعة فصلياها معهم، فإنها لكما نافلة" وصليتما يصدق بالانفراد، والجماعة وخبر "من صلى وحده ثم أدرك جماعة فليصل إلا الفجر، والعصر" أعل بالوقف ورد بأن ثقة وصله ويجاب بأن المصرح بالجواز في الوقتين أصح منه وهو الخبر الأول، والخبر الآخر وهو أن رجلا دخل بعد صلاة العصر فقال صلى الله عليه وسلم "من يتصدق على هذا فيصلي معه؟" فصلى معه رجل أي أبو بكر رضي الله عنه كما في سنن البيهقي فيه ندب صلاة من صلى مع الداخل وندب شفاعة من لم يرد الصلاة معه إلى من يصلي معه وأن المسجد المطروق لا تكره فيه جماعة بعد جماعة كذا في المجموع وفيه نظر إذ الجماعة الثانية هنا بإذن الإمام وأن أقل الجماعة إمام ومأموم وجوز شارح الإعادة أكثر من مرة وقال إنه مقتضى كلامهم، وإن التقييد بالمرة لم يعتمده سوى الأذرعي والزركشي. ا هـ. ويرده ما مر أنه المنصوص وأشار إليه الإمام وقال لم ينقل فعلها أكثر من مرة واعتمده آخرون غير ذينك فبطل ما ذكره وحينئذ يندفع بحيث إنها إنما تسن إذا حضر في الثانية من لم يحضر في الأولى وإلا لزم استغراق الوقت ووجه اندفاعه أنه لا استغراق إذ لا تندب الإعادة إلا مرة وإلا لم تنعقد كالإعادة منفردا أي إلا لعذر كأن وقع خلاف في صحة الأولى فيما يظهر ثم رأيت كلام القاضي صريحا فيه وهو لو ذكر في مؤداه أن عليه فائتة أتم ثم صلى الفائتة ثم أعاد الحاضرة خروجا من الخلاف. وكأن شيخنا اعتمد هذا البحث حيث قال فيمن صليا فريضة منفردين الظاهر أنه لا يسن لأحدهما الاقتداء بالآخر في إعادتها فلا تسن الإعادة، وإن شمله كلام المنهاج وغيره لقولهم إنما تسن الإعادة.لغير من الانفراد له أفضل. ا هـ. وبما قررته يعلم أن قوله لقولهم إلى آخره فيه نظر ظاهر؛ لأن قولهم المذكور لا شاهد فيه لما ذكره أصلا لمنع أن الانفراد هنا أفضل بل الأفضل الاقتداء حيث لا مانع، وإنما شاهده ذلك البحث لكن مع قطع النظر عن الملازمة التي ذكرها، وبحث جمع اشتراط نية الإمامة قال بعضهم في الصبح والعصر وقال أكثرهم بل مطلقا وهو الأوجه؛ لأن الإمام إذا لم ينوها تكون صلاته فرادى وهي لا تنعقد كما تقرر، فإن قلت قال في المجموع المشهور من مذهبنا أنه لا يشترط لصحة الجماعة نية الإمامة وقضيته أن صلاته جماعة لكن لا ثواب فيها وبه يرد أنها انعقدت له فرادى. قلت يتعين تأويل عبارته بأنها جماعة بالنسبة للمأمومين دونه وإلا لانعقدت الجمعة حينئذ اكتفاء بصورة الجماعة ألا

ج /1 ص -281- ترى أن الجماعة المكروهة لنحو فسق الإمام يكتفى بها لصحة صلاة الجمعة مع كونها شرطا لصحتها كما أنها هنا كذلك قال الأذرعي ما حاصله إنما تسن الإعادة مع المنفرد إن كان ممن لا يكره الاقتداء به ويحسن أن يقال إن كانت الكراهة لفسقه أو بدعته لم يعدها معه وإلا أعادها، ووجهه ظاهر ثم تردد فيما لو رأى منفردا صلى مع قرب قيام الجماعة هل يصلي معه، وإن لم يعذر أو إن عذر أو ينتظر إقامتها. ا هـ. والأوجه. أنه لا فرق بين الفسق والبدعة وغيرهما؛ لأن العلة وهي حرمان الفضيلة موجودة في الكل إذ كل مكروه من حيث الجماعة يمنع فضلها، وإن كانت الصلاة جماعة صورة يسقط بها فرض الكفاية بل ويكتفى بها في الجمعة مع أنها شرط فيها، والأوجه فيما تردد فيه أنه حيث لم يكن المسجد مطروقا وله إمام راتب لم يأذن لا يصلي معه مطلقا لكراهة إقامة الجماعة فيه بغير إذن إمامه وإلا صلى معه وبحث الزركشي كالأذرعي أن محل سن الإعادة مع جماعة إذا كانوا بغير مسجد تكره إقامة الجماعة فيه ثانيا وهو يؤيد ما رجحته ويظهر أن محل ندبها مع المنفرد إن اعتقد جوازها أو ندبها وإلا لم تنعقد؛ لأنه لا فائدة لها تعود عليه وبحث أيضا أنها لا تسن إذا كان الانفراد أفضل وأنه لو أعادها نحو العراة. فإن سنت لهم الجماعة فواضح وإلا لم تنعقد قال الأذرعي ولا خفاء أن محل سنها ما لم يعارضها ما هو أهم منها وإلا فقد تحرم وقد تكره وقد تكون خلاف الأولى. ا هـ. ولا ينافي ما تقرر من عدم الانعقاد لمن لم تشرع له الجماعة؛ لأن الحرمة ومقابلها هنا لمعنى خارج فلا ينافي مشروعية الجماعة وفضلها.
تنبيه: وقع في شرحي للإرشاد، والعباب مع الإشارة في الثاني إلى التوقف في ذلك النظر لكلام المتأخرين الدال على أن سبب ندب الإعادة لمن صلى منفردا وجود فضل الجماعة تارة وصورتها أخرى ولمن صلى جماعة رجاء كون الفضل في الثانية ولو دون الأولى لما في الخبر المتفق عليه أن معاذا كان يصلي مع النبي صلى الله عليه وسلم ثم يذهب ويصلي بأصحابه مع كون الجماعة الأولى أكمل وأتم فبنيت على ذلك حمل تلك الأبحاث السابقة.على الثاني؛ لأنه الذي ترتبط إعادته برجاء الثواب دون الأول؛ لأن القصد وجود صورة الجماعة في فرضه ليخرج عن نقص عدم الجماعة فيه ويؤيد الاكتفاء بالصورة في هذا اكتفاؤهم بها في الجمعة كما مر إذ لو صليت في جماعة مكروهة انعقدت مع كون الجماعة شرطا لصحتها كالمعادة فإذا اكتفي ثم بصورتها فهنا في المنفرد أولى ثم نظرت كلام المجموع، والروضة وغيرهما فرأيته ظاهرا في أن سبب الإعادة في القسمين حصول الفضيلة وعبارة الروضة كالمهذب وأقره في شرحه ويستحب لمن صلى إذا رأى من يصلي تلك الفريضة وحده أن يصليها معه لتحصل له فضيلة الجماعة وعبارة الكفاية وتسن الإعادة أيضا مع من رآه يصلي منفردا ليحصل للثاني فضيلة الجماعة بالاتفاق لورود الخبر بذلك أي السابق وهو "من يتصدق على هذا". وإذا تقرر أن ملحظ ندب الإعادة رجاء الثواب مطلقا اتجهت تلك الأبحاث التي حاصلها أنه لا تندب الإعادة بل لا تجوز للمنفرد وغيره إلا إذا كانت الجماعة التي يعيد معها فيها ثواب من حيث الجماعة لكن يؤخذ مما مرّ عن

ج /1 ص -282- الزركشي في مسألة المفارقة أن العبرة في ذلك بتحرمها، وإن انتفى الثواب بعد ذلك من حيث الجماعة لنحو انفراد عن الصف أو مقارنة أفعال الإمام، فإن قلت لم اشترطوا هنا ذلك واكتفوا في الجمعة بصورة الجماعة وإن كرهت مع كونها شرطا لصحة كل منهما قلت يفرق بأن الفرض هنا قد وقع فلم يكن للإتيان بالثاني مسوغ إلا رجاء الثواب وإلا كان كالعبث وثم الفرض منوطة صحته بوقوعه في جماعة فوسع للناس فيها بالاكتفاء بصورتها إذ لو كلفوا بجماعة فيها ثواب لشق ذلك عليهم، فإن قلت بحث بعضهم في المنفرد ندب الإعادة معه، والاقتداء به، وإن كره؛ لأن الكراهة تختص بالمصلي معه لتقصيره بالاقتداء به ومع ذلك يكتب له ثواب الإعانة فالكراهة لأمر خارج. ا هـ. قلت هذا البحث يوافق ما قدمته عن الشرحين السابقين، وأما ما هنا فالمدار فيه على ثواب عند التحرم في صلاة المنفرد من حيث الجماعة وفي هذه لا يحصل ذلك خلافا لهذا الباحث ومر في التيمم أنه لو صلى به ولم يرج الماء ثم وجده لم تسن له إعادتها واعترض بما صح أنه صلى الله عليه وسلم قال لمسافر تيمم وصلى: "أجزأتك صلاتك وأصبت السنة" وقال للذي أعاد بالوضوء "لك الأجر مرتين" ولا يؤخذ من الأول عدم ندب إعادتها مع جماعة خلافا لمن زعمه؛ لأن ذاك في إعادتها منفردا لأجل الماء، وأما إعادتها مع الجماعة فلا نزاع فيه؛ لأن المتيمم في الإعادة جماعة كالمتوضئ. "وفرضه الأولى" المغنية عن القضاء وغيرها بناء على ما مر من ندب إعادتها "في الجديد" للخبر الأول ولسقوط الطلب بها. والأصح أنه ينوي بالثانية الفرض" صورة حتى لا يكون نفلا مبتدأ أو ما هو فرض على المكلف في الجملة لا عليه هو؛ لأنه إنما أعادها لينال ثواب الجماعة في فرضه، وإنما يناله إن نوى الفرض و؛ لأن حقيقة الإعادة إيجاد الشيء ثانيا بصفته الأولى وبهذا مع اشتراطهم في الوضوء المجدد أنه لا بد فيه من نية مجزئة في الوضوء الأول يتجه ما هنا دون ما اعتمده في الروضة، والمجموع أنه يكفي نية الظهر مثلا على أنه اعترض أيضا بأنه اختيار للإمام وليس وجها فضلا عن كونه معتمدا أما إذا نوى حقيقة الفرض فتبطل صلاته لتلاعبه ولو بان فساد الأولى لم تجزئه الثانية على المنقول المعتمد عند المصنف في رءوس المسائل وكثيرين وقال الغزالي تجزئه وتبعه ابن العماد وتبعه شيخنا في شرح منهجه غافلين عن بنائه له على رأيه أن الفرض أحدهما كذا قيل وفيه نظر بل الوجه البطلان على القولين أما على الثاني فواضح؛ لأنه صرفها عن ذلك.بنية غير الفرض وكذا على الأول؛ لأنه ينوي به غير حقيقته وتأييد الإجزاء بغسل اللمعة في الوضوء للتثليث وإقامة جلسة الاستراحة مقام الجلوس بين السجدتين ليس في محله؛ لأن ما هنا في فعل مستأنف فهو كانغسال اللمعة في وضوء التجديد وقد قالوا بعدم إجزائه؛ لأن نيته لم تتوجه لرفع الحدث أصلا فهذا هو نظير مسألتنا. وأما غسلها للتثليث، فإنما أجزأ؛ لأن نيته اقتضت أن لا يكون ثانية ولا ثالثة إلا بعد تمام الأولى ولا جلسة استراحة إلا بعد جلوس بين السجدتين فنيته متضمنة حسبان هذين، وأما نيته في الأولى هنا فلم يتعرض لفعل الثانية بوجه وجودا ولا عدما فأثر فيها ما قارنها مما منع وقوعها فرضا كما تقرر نعم يؤخذ من كلامهم في غسل اللمعة للنسيان أنه لو نسي

ج /1 ص -283- هنا فعل الأولى فصلى مع جماعة ثم بان فساد الأولى أجزأته الثانية لجزمه بنيتها حينئذ
تنبيه: يجب فيها القيام كما مر ويحرم القطع؛ لأنهم أثبتوا لها أحكام الفرض لكونها على صورته ولا ينافيه جواز جمعها مع الأصلية بتيمم واحد ويفرق بأن النظر هنا لحيثية الفرض وثم لصورته لما تقرر أنها على صورة الأصلية فروعي فيها ما يتعلق بالصورة وهو النية والقيام وعدم الخروج ونحوها لا مطلقا فتأمله.
"ولا رخصة في تركها" أي الجماعة "وإن قلنا" إنها "سنة" لتأكدها "إلا لعذر" للخبر الصحيح "من سمع النداء فلم يأته فلا صلاة له" أي كاملة إلا من عذر قيل السنة في تركها رخصة مطلقا فكيف ذلك وجوابه أخذا من المجموع أن المراد لا رخصة تقتضي منع الحرمة على الفرض، والكراهة على السنة إلا لعذر ومن ثم فرع على السنة أن تاركها يقاتل على وجه وترد شهادته وتجب بأمر الإمام إلا مع عذر "عام كمطر".وثلج يبل ثوبه وبرد ليلا أو نهارا إن تأذى بذلك للخبر الصحيح أنه صلى الله عليه وسلم أمر بالصلاة في الرحال يوم مطر لم يبل أسفل النعال أما إذا لم يتأذ بذلك لخفته أو كن ولم يخش تقطيرا من سقوفه على ما قاله القاضي؛ لأن الغالب فيه النجاسة فلا يكون عذرا "أو ريح عاصف" أي شديد "أو ريح بارد أو ظلمة شديدة بالليل" أو وقت الصبح لخبر بذلك ولعظم مشقتها فيه دون النهار. "وكذا وحل" بفتح الحاء ويجوز إسكانها "شديد" بأن لم يأمن معه التلوث أو الزلق "على الصحيح" ليلا أو نهارا؛ لأنه أشق من المطر وحذف في التحقيق، والمجموع التقييد بالشديد واعتمده الأذرعي "أو خاص كمرض" مشقته كمشقة المشي في المطر، وإن لم يسقط القيام في الفرض للاتباع رواه البخاري "وحر" من غير سموم "وبرد شديدين" بليل أو نهار كالمطر بل أولى لكن الذي في الروضة وكذا أصلها أول كلامه تقييد الحر بوقت الظهر أي، وإن وجد ظلا يمشي فيه.وبه فارق مسألة الإبراد، وأما حر نشأ من السموم وهي الريح الحارة فهو عذر ليلا ونهارا حتى على ما فيهما ولا فرق هنا بين من ألفهما أو لا؛ لأن المدار على ما به التأذي والمشقة وصوب عد الروضة وغيرها لهما من العام ويجاب بأن الشدة قد تختص بالمصلي باعتبار طبعه فيصح عدهما من الخاص أيضا ثم رأيت شارحا أشار لذلك، "وجوع وعطش ظاهرين" أي شديدين لكن بحضرة مأكول أو مشروب وكذا إن قرب حضوره وعبر آخرون بالتوقان إليه ولا تنافي؛ لأن المراد به شدة الشوق لا أصله وهو مساو لشدة أحد ذينك وقول جمع متأخرين شدة أحدهما كافية وإن لم يحضر ذلك رد أي إن أرادوا ولا قرب حضوره بأنه مخالف للأخبار كخبر "إذا حضر العشاء وأقيمت الصلاة فابدءوا بالعشاء" وخبر "لا صلاة بحضرة طعام" ولنصوص الشافعي وأصحابه. ا هـ. والذي يتجه حمل ما قاله أولئك على ما إذا اختل أصل خشوعه لشدة جوعه أو عطشه؛ لأنه حينئذ كمدافعة الحدث بل هو أولى من المطر ونحوه مما مر؛ لأن مشقة هذا أشد ولأنها تلازمه في الصلاة بخلاف تلك وحمل كلام الأصحاب على ما إذا لم يختل خشوعه إلا بحضرة ذلك أو قرب حضوره فيبدأ بأكل لقم يكسر بها حدة جوعه إلا أن يكون مما يستوفى دفعة كلبن ويؤيد ما ذكرته كراهة الصلاة في كل حال يسوء فيه خلقه وشدتهما

ج /1 ص -284- تسيء الخلق كما صرحوا به، وكل ما اقتضى كراهة الصلاة عذر هنا ومن ثم عد بعضهم من الأعذار هنا كل وصف كره معه القضاء كشدة الغضب، والحاصل أنه متى لم تطلب الصلاة فالجماعة أولى "ومدافعة حدث".بول أو غائط أو ريح لم يمكنه تفريغ نفسه، والتطهر قبل فوت الجماعة لكراهة الصلاة حينئذ ومحل ما ذكر في هذه الثلاثة إن اتسع الوقت بحيث لو قدمها أدرك الصلاة كاملة فيه وإلا حرم ما لم يخش من ترك أحدها مبيح تيمم وإلا قدمه. وإن خرج الوقت كما هو ظاهر "وخوف ظالم" مضاف لمفعوله "على" معصوم من عرض أو "نفس أو مال" أو اختصاص فيما يظهر له أو لغيره، وإن لم يلزمه الذب عنه فيما يظهر أيضا خلافا لمن قيد به وذكر ظالم تمثيل فقط، وإن خرج به ما يأتي إذ الخوف على نحو خبزه في تنور عذر أيضا هذا إن لم يقصد بذلك إسقاط الجماعة وإلا لم يعذر ومع ذلك لو خشي تلفه سقطت عنه كما هو ظاهر للنهي عن إضاعة المال وكذا في أكل الكريه بقصد الإسقاط فيأثم بعدم حضور الجمعة لوجوبه عليه حينئذ ولو مع الريح المنتن لكن يسن له السعي في إزالته إن أمكن ولا فرق عند عدم قصد ذلك بين علمه بنضجه قبل فوت الجماعة وعدمه على الأوجه بشرط أن يحتاج إليه وأن يخشى تلفه لو لم يخبزه أما خوف غير ظالم كذي حق عليه واجب فورا فيلزمه الحضور وتوفيته وكخوفه على نحو خبزه خوفه عدم إنبات بذره أو ضعفه أو أكل نحو جراد له أو فوت نحو مغصوب لو اشتغل عنه بالجماعة ويظهر في تحصيل تملك مال أنه عذر إن احتاج إليه حالا وإلا فلا "و" خوف "ملازمة" أو حبس "غريم أو معسر".مصدر مضاف لفاعله فلا ينون غريم؛ لأنه حينئذ الدائن. ومثله وكيله أو لمفعوله فينون؛ لأنه حينئذ المدين هذا إن عجز عن إثبات إعساره أو عسر عليه وإلا بأن كان له به بينة وهناك حاكم يقبلها قبل الحبس وإلا فكالعدم كما بحث أو كان مما يقبل فيه دعوى الإعسار بيمينه كصداق ودين إتلاف فلا عذر "وعقوبة" تقبل العفو كقود وحد قذف وتعزير لله تعالى أو لآدمي و "يرجى تركها" ولو على بعد ولو بمال "إن تغيب أياما" يعني زمنا يسكن فيه غضب المستحق بخلاف نحو حد الزنا إذا بلغ الإمام وإلا كان تغيبه عن الشهود عذرا حتى لا يرفعوه على ما ذكره شارح وبخلاف ما علم من مستحقه بقرائن أحواله أنه لا يعفو عنه، وإنما جاز التغيب مع تضمنه منع حق يلزمه تسليمه فورا؛ لأنه وسيلة للعفو المندوب إليه ونظيره جواز تأخير الغاصب الرد الواجب عليه فورا إلى الإشهاد لعذر هـ بعدم تصديقه في دعوى الرد "وعري" بأن لم يجد ما تختل مروءته بتركه من اللباس؛ لأن عليه مشقة بتركه "وتأهب لسفر" مباح "مع رفقة ترحل" قبل صلاة الجماعة. ولو تخلف لها لاستوحش للمشقة في تخلفه حينئذ "وأكل ذي ريح كريه" لمن يظهر منه ريحه كثوم وبصل وكراث.وفجل لم تسهل معالجته ولو مطبوخا بقي ريحه المؤذي، وإن قل على الأوجه خلافا لمن قال يغتفر ريحه لقلته ويؤيد ما ذكرته حذفه تقييد أصله بنيء وذلك لأمره صلى الله عليه وسلم في الخبر الصحيح "من أكل شيئا من ذلك أن يجلس ببيته وأن لا يدخل المسجد لإيذائه الملائكة" ومن ثم كره لآكل ذلك ولو لعذر فيما يظهر الاجتماع بالناس وكذا دخوله المسجد بلا ضرورة ولو خاليا إلا إن أكله لعذر فيما يظهر، والفرق واضح قيل ويكره أكل

ج /1 ص -285- ذلك إلا لعذر. ا هـ. وفي شرح الروض نعم هذا أي الأكل متكئا وما قبله أي أكل المنتن مكروهان في حقه كما في حق أمته صرح به الأصل. ا هـ. ولم أر التصريح بكراهته للأمة في الروضة وأصلها فلعل صرح به راجع للمشبه فقط ثم في إطلاق كراهة أكله لنا نظر ولو قيدت بما إذا أكله وفي عزمه الاجتماع بالناس أو دخول المسجد لم يبعد ثم رأيت نسخة معتمدة من شرح الروض مفيدة أن الشيخ تنبه لما ذكرته وعبارتها صرح به صاحب الأنوار مقيدا بالنيء انتهت وألحق به.كل ذي ريح كريه من بدنه أو مماسة وهو متجه، وإن نوزع فيه ومن ثم منع نحو أبرص وأجذم من مخالطة الناس وينفق عليهم من بيت المال أي فمياسيرنا فيما يظهر أما ما تسهل معالجته فليس بعذر فيلزمه الحضور في الجمعة ويسن السعي في إزالته فعلم أن شرط إسقاط الجماعة والجمعة أن لا يقصد بأكله الإسقاط كما مر، وإن تعسر إزالته
"وحضور قريب" أو نحو صديق أو مملوك أو مولى أو أستاذ "محتضر" أي حضره الموت. وإن كان له متعهد؛ لأنه يشق عليه فراقه فيتشوش خشوعه "أو" حضور قريب أو أجنبي "مريض بلا متعهد" له أو له متعهد شغل بنحو شراء الأدوية؛ لأن حفظه أهم من الجماعة "أو" حضور قريب أو نحوه ممن مر له متعهد لكن "يأنس به" أي بالحاضر؛ لأن تأنيسه أهم ومن أعذارها أيضا نحو زلزلة وغلبة نعاس وسمن مفرط لخبر صحيح فيه وليالي زفاف في المغرب والعشاء. وسعي في استرداد مال يرجو حصوله وعمى حيث لم يجد قائدا بأجرة مثل وجدها فاضلة عما يعتبر في الفطرة ولا أثر لإحسانه المشي بالعصا إذ قد تحدث وهدة يقع فيها.
تنبيه: هذه الأعذار تمنع الإثم أو الكراهة كما مر ولا تحصل فضيلة الجماعة كما في المجموع واختار غيره ما عليه جمع متقدمون من حصولها إن قصدها لولا العذر والسبكي حصولها لمن كان يلازمها لخبر البخاري الصريح فيه وأوجه منهما حصولها لمن جمع الأمرين الملازمة وقصدها لولا العذر، والأحاديث بمجموعها لا تدل على حصولها في غير هذين وقد يجاب بأن الحاصل له حينئذ أجر محاك لأجر الملازم الفاعل لها وهذا غير أجر خصوص الجماعة فلا خلاف في الحقيقة بين المجموع وغيره فتأمله ثم هي إنما تمنع ذلك فيمن لم يتأت له إقامة الجماعة في بيته وإلا لم يسقط الطلب عنه لكراهة الانفراد له، وإن حصل الشعار بغيره.

فصل في صفات الأئمة ومتعلقاتها
"لا يصح اقتداؤه بمن يعلم بطلان صلاته" لعلمه بنحو حدثه لتلاعبه "أو يعتقده" أي البطلان كأن يظنه ظنا غالبا مستندا للاجتهاد في نحو الطهارة "كمجتهدين اختلفا".اجتهادا "في القبلة" ولو بالتيامن، والتياسر، وإن اتحدت الجهة "أو" في "إناءين" لماء طاهر ونجس بأن أدى اجتهاد كل لغير ما أدى إليه اجتهاد الآخر فصلى كل لجهة أو توضأ من إناء فليس لأحدهما الاقتداء بالآخر لاعتقاده بطلان صلاته "فإن تعدد الطاهر" من الآنية كالمثال الآتي ولم يظن من حال غيره شيئا "فالأصح الصحة" في اقتداء بعضهم ببعض "ما لم يتعين إناء الإمام

ج /1 ص -286- للنجاسة" لما يأتي ويؤخذ منه كراهة الاقتداء هنا للخلاف في بطلأنه وأنه لا ثواب في الجماعة لما يأتي في بحث الموقف أن كل مكروه من حيث الجماعة يمنع فضلها، "فإن ظن" بالاجتهاد "طهارة إناء غيره" كإنائه "اقتدى به قطعا" إذ لا تردد أو نجاسته امتنع قطعا، "ولو اشتبه خمسة" من الآنية "فيها" إناء "نجس على خمسة" من الناس واجتهد كل واحد "فظن كل طهارة إنائه" الإضافة للاختصاص من حيث الاجتهاد لا للملك إذ لا يشترط فيما يجتهد فيه أن يكون ملكه كما مر ثم رأيت أكثر النسخ إناء وحينئذ لا إشكال "فتوضأ به" ولم يظن شيئا من أحوال الأربعة "وأم كل" منهم الباقين "في صلاة" من الخمس مبتدئين بالصبح "ففي الأصح" السابق آنفا "يعيدون العشاء"؛ لأن النجاسة تعينت بزعمهم في إناء إمامها، فإن قلت ما وجه اعتبار التعين بالزعم هنا مع أن المدار إنما هو على علم المبطل المعين ولم يوجد بخلاف المبهم لما مر من صحة صلاة أو أربع صلوات بالاجتهاد إلى أربع جهات قلت لما كان الأصل في فعل المكلف وهو اقتداؤه بهم هنا صونه عن الإبطال ما أمكن اضطررنا لأجل ذلك إلى اعتباره وهو لاختياره له بالتشهي يستلزم اعترافه ببطلان صلاة الأخير فآخذناه به، وأما ثم فكل اجتهاد وقع صحيحا فلزمه العمل بقضيته ولم يبال بوقوع مبطل مبهم "إلا إمامها فيعيد المغرب" لصحة ما قبلها بزعمه وهو متطهر بزعمه في العشاء فتعين إمام المغرب للنجاسة، والضابط أن كلا يعيد ما ائتم فيه آخرا ولو كان في الخمسة نجسان صحت صلاة كل خلف اثنين فقط ولو سمع صوت حدث أو شمه بين خمسة وتناكروه وأم كل في صلاة.فكما ذكر.
تنبيه: يؤخذ مما تقرر من لزوم الإعادة أنه يحرم عليهم فعل العشاء وعلى الإمام فعل المغرب لما تقرر من تعين النجاسة في كل، فإن قلت إنما يتعين بالفعل لهما لا قبلهما قلت ممنوع بل المعين هو فعل ما قبلهما لا غير كما هو صريح كلامهم.
"و" شمل قوله يعتقده الاعتقاد الجازم لدليل نشأ عن الاجتهاد في الفروع فعليه "لو اقتدى شافعي بحنفي" مثلا أتى بمبطل في اعتقادنا أو اعتقاده كأن "مس فرجه أو افتصد فالأصح الصحة في الفصد دون المس اعتبارا" فيهما "بنية المقتدي" أي اعتقاده؛ لأنه محدث عنده بالمس دون الفصد وبحث جمع أن محله إذا نسيه لتكون نيته للصلاة جازمة في اعتقاده.بخلاف ما إذا علمه؛ لأنه متلاعب عندنا أيضا لعلمنا بأنه لم يجزم بالنية ويرد بأن هذا لو كان فرض المسألة لم يأت ما علل به مقابل الأصح عدم صحتها خلف المفتصد من اعتبار نية الإمام؛ لأنه متلاعب فلا تقع منه صحيحة فلم يتصور جزم المأموم بالنية فالخلاف إنما هو عند علمه حال النية بفصده، فإن قلت فما وجه صحة الاقتداء به حينئذ وهو متلاعب عندنا كما تقرر قلت كونه متلاعبا عندنا ممنوع إذ غاية أمره أنه حال النية عالم بمبطل عنده وعلمه به مؤثر في جزمه عنده.لا عندنا فتأمله وأيضا فالمدار هنا على وجود صورة صلاة صحيحة عندنا وإلا لم يصح الاقتداء بمخالف مطلقا؛ لأنه معتقد لعدم وجوب بعض الأركان وهذا مبطل عندنا فاقتضت الحاجة للجماعة اغتفار اعتقاده مبطلا عندنا وإتيانه بمبطل عنده، وإن تعمده ولو شك شافعي في إتيان المخالف بالواجبات عند المأموم

ج /1 ص -287- لم يؤثر في صحة الاقتداء به تحسينا للظن به في توقي الخلاف ومر في سجدة ص أن المبطل الذي يغتفر جنسه في الصلاة لا يضر إتيان المخالف به وكذا لا يضر إخلاله بواجب إن كان ذا ولاية.خوفا من الفتنة فيقتدي به الشافعي ولا إعادة عليه وكأنهم إنما لم يوجبوا عليه موافقته في الأفعال مع عدم نية الاقتداء به لعسر ذلك وإلا فهو محصل لدفع الفتنة ولصحة صلاة الشافعي يقينا ويشكل على ذلك ما يأتي أنه لا تصح الجمعة المسبوقة، وإن كان السلطان معها الصادق بكونه إمامها إذ قياس ما هنا صحة اقتدائهم به خوف الفتنة بل هي ثم أشد ويجاب بأنه عهد إيقاع غير الجمعة مع اختلال بعض شروطها لعذر ولم يعهد ذلك في الجمعة بعد تقدم جمعة أخرى، فإن اضطروا للصلاة معه نووا ركعتين نافلة.
تنبيه: رجح مقابل الأصح جماعة من أكابر أئمتنا بل ألف فيه مجلي ونقل عن الأكثرين لكن نوزع فيه واختاره جمع محققون متأخرون وعلى المذهب فرق ابن عبد السلام بين ما هنا وعدم صحة اقتداء أحد مجتهدين في الماء أو القبلة إذا اختلف اجتهادهما بالآخر بأن المنع مطلقا هنا يؤدي إلى تعطيل الجماعة المطلوب تكثيرها بخلافه في ذينك لندرتهما، فإن قلت يؤيد المقابل المذكور ما هو معلوم أن من قلد تقليدا صحيحا كانت صلاته صحيحة حتى عند مخالفه قلت معنى كونها صحيحة عند المخالف أنها تبرئ فاعلها عن المطالبة بها ونحو ذلك لا أنا نربط صلاتنا بها؛ لأن هذا تخلفه مفسدة أخرى هي اعتقادنا أنه غير جازم بالنية بالنسبة إلينا فمنعنا الربط لذلك لا لاعتقادنا بطلان صلاته بالنسبة لاعتقاده فالحاصل أنها من حيث ربطنا بها غير صالحة لذلك ومن حيث إبراؤها لذمة فاعلها صالحة له ظاهرا فيهما وأما باطنا فكل من صلاتنا وصلاته يحتمل الصحة وغيرها لأن الحق أن المصيب في الفروع واحد لكن على كل مقلد أن يعتقد بناء على أنه يجب تقليد الأرجح عنده أن ما قاله مقلده أقرب إلى موافقة ما في نفس الأمر مما قاله غيره مع احتمال مصادفة قول غيره لما فيه فتأمله.
"ولا تصح قدوة بمقتد" بغيره إجماعا ولو احتمالا ولو بعد السلام.كما مر في سجود السهو، وإن بان إماما وذلك لاستحالة اجتماع كونه تابعا متبوعا ولا أثر عند التردد للاجتهاد فيما يظهر خلافا للزركشي لأن شرطه أن يكون للعلامة فيه مجال ولا مجال لها هنا؛ لأن مدار المأمومية على النية لا غير وهي لا يطلع عليها وخرج بمقتد ما لو انقطعت القدوة كأن سلم الإمام فقام مسبوق فاقتدى به آخر أو مسبوقون فاقتدى بعضهم ببعض فتصح في غير الجمعة في الثانية على المعتمد لكن مع الكراهة "ولا بمن تلزمه إعادة"، وإن اقتدى به مثله "كمقيم تيمم" لنقص صلاته "ولا" قدوة "قارئ بأمي في الجديد"، وإن لم يمكنه التعلم ولا علم بحاله؛ لأنه لا يصح لتحمل القراءة عنه لو أدركه راكعا مثلا ومن شأن الإمام التحمل ويصح اقتداؤه بمن يجوز كونه أميا إلا إذا لم يجهر في جهرية فتلزمه مفارقته.فإن استمر جهلا حتى سلم لزمته الإعادة ما لم يبن أنه قارئ.
تنبيه: لزوم المفارقة هنا يشكل عليه ما مر أن إمامه لو لحن مغيرا في الفاتحة لم تلزمه

ج /1 ص -288- مفارقته لاحتمال نسيانه وهذا موجود هنا وقد يجاب بحمل ذلك على ما إذا لم يجوز كونه أميا وإلا لزمته كما هنا؛ لأن عدم جهره أو لحنه يقوي كونه أميا وقضيته أنه متى تردد في مانع اقتداء وقامت قرينة ظاهرة على وجوده لزمته المفارقة ومر عن السبكي ما يؤيده.
"وهو من يخل بحرف أو تشديدة من الفاتحة" بأن لم يحسنه وهو نسبة لأمه حال ولادته وحقيقته لغة من لا يكتب ومن يحسن سبع آيات مع من لا يحسن إلا الذكر وحافظ نصف الفاتحة الأول بحافظ نصفها الثاني مثلا كقارئ مع أمي "ومنه أرت" بالمثناة "يدغم" بإبدال "في غير موضعه" أي الإدغام المفهوم من يدغم فلا يضر إدغام فقط كتشديد لام أو كاف مالك "وألثغ" بالمثلثة "يبدل حرفا" أي يأتي بغيره بدله كراء بغين وسين بثاء نعم لا تضر لثغة يسيرة بأن لم تمنع أصل مخرجه، وإن كان غير صاف، "وتصح" ولو في الجمعة بتفصيله الآتي فيها.قدوة أمي وأخرس "بمثله" بالنسبة للمعجوز عنه، وإن لم يكن مثله في الإبدال كما إذا عجزا عن الراء وأبدلها أحدهما غينا، والآخر لاما بخلاف عاجز عن راء بعاجز عن سين، وإن اتفقا في البدل لإحسان أحدهما ما لم يحسنه الآخر، "وتكره" القدوة "بالتمتام" وهو من يكرر التاء، والقياس التأتاء "والفأفاء" بهمزتين، والمد وهو من يكرر الفاء والواو أي وهو من يكرر الواو وكذا سائر الحروف لزيادته ونفرة الطبع عن سماعه ومن ثم كرهت له الإمامة وصحت لعذره مع إتيانه بأصل الحرف "واللاحن" لحنا لا يغير المعنى كفتح دال نعبد وكسر بائها ونونها لبقاء المعنى، وإن أثم بتعمد ذلك "فإن" لحن لحنا "غير معنى" ولو في غير الفاتحة وكاللحن هنا الإبدال لكنه لا يشترط فيه تغيير المعنى كما مر "كأنعمت بضم أو كسر" أو أبطله كالمتقين وحذفه من أصله لفهمه بالأولى، "أبطل صلاة من أمكنه التعلم" ولم يتعلم؛ لأنه ليس بقرآن.نعم إن ضاق الوقت صلى لحرمته ويظهر أنه لا يأتي بتلك الكلمة؛ لأنها غير قرآن قطعا فلم تتوقف صحة الصلاة حينئذ عليها بل تعمدها ولو من مثل هذا مبطل وأعاد لتقصيره وحذف هذا من أصله؛ لأنه معلوم ولا يجوز الاقتداء به في الحالين "فإن عجز لسانه أو لم يمض زمن إمكان تعلمه" من حين إسلامه فيمن طرأ إسلامه ومن التمييز في غيره على الأوجه كما مر؛ لأن الأركان، والشروط لا فرق في اعتبارها بين البالغ وغيره "فإن كان في الفاتحة" أو بدلها ولو الذكر كما هو ظاهر "فكأمي" ومر حكمه "وإلا" بأن كان في غيرها وغير بدلها "فتصح صلاته، والقدوة به" وكذا إن جهل التحريم وعذر أو نسي أنه لحن أو في صلاة فعلم أن صلاته لا تبطل بالتغيير في غير الفاتحة أو بدلها إلا إذا قدر وعلم وتعمد؛ لأنه حينئذ كلام أجنبي وشرط إبطاله ذلك بخلاف ما في الفاتحة أو بدلها، فإنه ركن وهو لا يسقط بنحو جهل أو نسيان نعم لو تفطن للصواب قبل السلام بنى ولم تبطل صلاته وحيث بطلت صلاته هنا يبطل الاقتداء به لكن للعالم بحاله كما قاله الماوردي ويفرق بينه وبين ما يأتي في الأمي بأن هذا يعسر الاطلاع على حاله قبل الاقتداء به واختار السبكي ما اقتضاه قول الإمام ليس لهذا قراءة غير الفاتحة؛ لأنه يتكلم بما ليس بقرآن بلا ضرورة من البطلان مطلقا.
"ولا تصح قدوة رجل" أي ذكر ولو صبيا "ولا خنثى" مشكل "بامرأة ولا خنثى" مشكل

ج /1 ص -289- إجماعا في الرجل بالمرأة إلا من شذ كالمزني ولاحتمال أنوثة الإمام وذكورة المأموم في خنثى بخنثى وذكورة المأموم في خنثى بامرأة وأنوثة الإمام في رجل بخنثى أما قدوة امرأة بامرأة أو خنثى أو رجل وخنثى برجل ورجل برجل فصحيحة فالصور تسع ويكره اقتداء رجل بخنثى اتضحت ذكورته وخنثى اتضحت أنوثته بامرأة ومحله إن اتضح بظني كقوله للشك "وتصح" القدوة "للمتوضئ بالمتيمم" الذي لا يلزمه قضاء لكمال صلاته "و" للمتوضئ "بماسح الخف وللقائم بالقاعد، والمضطجع"، والمستلقي ولو موميا ولأحدهم بالآخر لذلك وللاتباع في الثاني قبل موته صلى الله عليه وسلم بيوم أو يومين وهو ناسخ لخبر "وإذا صلى جالسا فصلوا جلوسا أجمعون" وزعم أنه لا يلزم من نسخ وجوب القعود وجوب القيام يرد بأن القيام هو الأصل، وإنما وجب القعود لمتابعة الإمام فحين إذ نسخ ذلك زال اعتبار المتابعة فلزم وجوب القيام؛ لأنه الأصل "والكامل" أي البالغ الحر "بالصبي" المميز ولو في فرض لخبر البخاري أن عمرو بن سلمة بكسر اللام كان يؤم قومه على عهد رسول الله صلى الله عليه وسلم وهو ابن ست أو سبع نعم البالغ ولو مفضولا أو قنا أولى منه للخلاف في صحة الاقتداء به ومن ثم كره كما في البويطي "والعبد" ولو صبيا لما صح أن عائشة كان يؤمها عبدها ذكوان نعم الحر أولى منه إلا إن تميز بنحو فقه كما يأتي، والحر في صلاة الجنازة أولى مطلقا؛ لأن دعاءه أقرب للإجابة، وتكره إمامة الأقلف ولو بالغا كما في روضة شريح وغيرها "والأعمى، والبصير سواء على النص" إذا اتحدا حرية أو رقا مثلا؛ لأن الأعمى أخشع، والبصير عن الخبث أحفظ نعم صرح جمع بأن البصير أولى من أعمى مبتذل ورد بأن الأعمى في عكسه كذلك واختير ترجيح البصير مطلقا؛ لأن الخبث مفسد بخلاف ترك الخشوع أما إذا اختلفا فحر أعمى أولى من قن بصير، "والأصح صحة قدوة" نحو "السليم بالسلس" أي سلس البول ونحوه ممن لا تلزمه إعادة، والطاهر بالمستحاضة غير المتحيرة" لكمال صلاتهما أيضا، وكونها للضرورة لا ينافي كمالها وإلا لوجبت إعادتها أما قدوة مثلهما بهما فصحيحة جزما، وأما المتحيرة فلا يصح الاقتداء ولو لمثلها بها لوجوب الإعادة عليها "ولو بان إمامه" بعد الصلاة على خلاف ظنه "امرأة" أو خنثى "أو كافرا معلنا" كفره كذمي "قيل أو" بان كافرا "مخفيا" كفره كزنديق "وجبت الإعادة" لتقصيره بترك البحث لظهور أمارة المبطل من الأنوثة، والكفر وانتشار أمر الخنثى غالبا بخلافه في المخفي ويقبل قوله في كفره على ما نص عليه في الأم قيل ولولاه لكان الأقرب عدم قبوله إلا بعد إسلامه. ا هـ. وفيه نظر بل الأقرب قبوله ما لم يسلم ثم يقتدي به ثم يقول له بعد الفراغ لم أكن أسلمت حقيقة أو ارتددت.لكفره بذلك فلا يقبل خبره بخلافه في غير ذلك لقبول أخباره عن فعل نفسه ويصح الاقتداء بمجهول الإسلام ما لم يبن خلافه ولو بقوله؛ لأن إقدامه على الصلاة دليل ظاهر على إسلامه وفي المجموع لو بان أن إمامه لم يكبر للإحرام بطلت صلاته؛ لأنها لا تخفى غالبا أو كبر ولم ينو فلا. ا هـ. قال الحناطي وغيره ولو أحرم بإحرامه ثم كبر ثانيا بنية ثانية سرا بحيث لم يسمع المأموم لم يضر في صحة الاقتداء، وإن بطلت صلاة الإمام أي؛ لأن هذا مما يخفى ولا أمارة عليه."لا" إن بان إمامه محدثا أو

ج /1 ص -290- "جنبا أو ذا نجاسة خفية" في ثوبه أو ملاقيه أو بدنه ولو في جمعة إن زاد على الأربعين كما يأتي إذ لا أمارة عليها فلا تقصير ومن ثم لو علم ذلك ثم نسيه واقتدى به ولم يحتمل تطهره لزمته الإعادة أما إذا بان ذا نجاسة طاهرة فتلزمه الإعادة لتقصيره ورجح المصنف في كتب أن لا إعادة مطلقا., والأوجه في ضبط الظاهرة أن تكون بحيث لو تأملها المأموم رآها فلا فرق بين من يصلي إمامه قائما وجالسا ولو قام رآها المأموم وفرق الروياني بين من لم يرها لبعده أو اشتغاله بصلاته فيعيد ومن لم يرها لكونها بعمامته ويمكنه رؤيتها إذا قام فجلس عجزا فلم يمكنه رؤيتها فلا يعيد لعذره واعترض بأنه يلزمه الفرق بين البصير، والأعمى يفصل فيه بين أن يكون بفرض زوال عماه بحيث لو تأملها رآها وأن لا وفيه نظر بل الذي يتجه فيه أنه لا تلزمه إعادة لعدم تقصيره بوجه فلم ينظر للحيثية المذكورة فيه، فإن قلت فما وجه الرد على الروياني حينئذ قلت وجهه ما أفاده كلامهم أن المدار هنا على ما فيه تقصير وعدمه وبوجود تلك الحيثية يوجد التقصير نظير ما مر في نجس يتحرك بحركته أن المدار على الحركة بالقوة بخلافه في السجود على متحرك بحركته لفحش النجاسة وما هنا نجاسة فكان إلحاقها بها أولى "قلت الأصح المنصوص وقول الجمهور: إن مخفي الكفر هنا كمعلنه والله أعلم" لعدم أهلية الكافر للصلاة بوجه بخلاف غيره "والأمي كالمرأة في الأصح" بجامع النقص، فإن بان ذلك أو شيء مما مر غير نحو الحدث والخبث أثناء الصلاة استأنف أو بعدها أعاد. بخلاف ما لو بان حدثه أو خبثه أثناءها، فإنه يلزمه مفارقته ويبني، والفرق أن الوقوف على نحو قراءته أسهل منه على طهره؛ لأنه، وإن شوهد فحدوث الحدث بعده قريب بخلاف القراءة.
"ولو اقتدى" رجل "بخنثى" في ظنه "فبان رجلا" أو خنثى بامرأة فبان أنثى أو خنثى بخنثى فبانا مستويين مثلا "لم يسقط القضاء في الأظهر" لعدم انعقاد صلاته لعدم جزم نيته وخرج بقولنا في ظنه ما لو كان خنثى في الواقع بأن كان اشتباه حاله موجودا حينئذ.لكن ظنه رجلا ثم بان خنثى بعد الصلاة ثم اتضح بالذكورة فلا تلزمه إعادة على الأوجه للجزم بالنية بخلاف ما لو صلى خنثى خلف امرأة ظانا أنها رجل ثم تبين أنوثة الخنثى كما صححه الروياني؛ لأن للمرأة علامات ظاهرة غالبا تعرف بها فهو هنا مقصر، وإن جزم بالنية، "والعدل" ولو قنا مفضولا "أولى" بالإمامة "من الفاسق" ولو حرا فاضلا إذ لا وثوق به في المحافظة على الشروط ولخبر الحاكم وغيره "إن سركم أن تقبل صلاتكم فليؤمكم خياركم، فإنهم وفدكم فيما بينكم وبين ربكم" وفي مرسل "صلوا خلف كل بر وفاجر" ويعضده ما صح أن ابن عمر رضي الله عنهما كان يصلي خلف الحجاج وكفى به فاسقا وتكره خلفه وهي خلف مبتدع لم يكفر ببدعته أشد لأن اعتقاده لا يفارقه وتكره إمامة من يكرهه أكثر القوم.لمذموم فيه شرعي غير نحو ما ذكرته لورود تغليظات فيه في السنة حتى أخذ منها بعضهم أن ذلك كبيرة لا الائتمام به قال الماوردي ويحرم على الإمام نصب الفاسق إماما للصلوات؛ لأنه مأمور بمراعاة المصالح وليس منها أن يوقع الناس في صلاة مكروهة. ا هـ. ويؤخذ منه حرمة نصب كل من كره الاقتداء به وناظر المسجد ونائب الإمام كهو في تحريم

ج /1 ص -291- ذلك كما هو ظاهر، والأصح أن الأفقه" في الصلاة وما يتعلق بها، وإن لم يحفظ غير الفاتحة "أولى من الأقرأ" غير الأفقه، وإن حفظ كل القرآن؛ لأن الحاجة للفقه أهم لعدم انحصار حوادث الصلاة ولأنه صلى الله عليه وسلم قدم أبا بكر على من هم أقرأ منه لخبر البخاري لم يجمع القرآن في حياته صلى الله عليه وسلم إلا أربعة أنصار خزرجيون زيد بن ثابت وأبي بن كعب ومعاذ بن جبل وأبو زيد رضي الله عنهم وخبر: أحقهم بالإمامة أقرؤهم محمول على عرفهم الغالب أن الأقرأ أفقه لأنهم كانوا يضمون للحفظ معرفة فقه الآية وعلومها نعم يتساوى قن فقيه وحر غير فقيه كما في المجموع وينبغي حمله على قن أفقه وحر فقيه؛ لأن مقابلة الحرية بزيادة الفقه غير بعيدة بخلاف مقابلتها بأصل الفقه فهو أولى منها لتوقف صحة الصلاة عليه دونها ثم رأيت السبكي أشار لذلك "و" الأصح أن الأفقه أولى من "الأورع"؛ لأن حاجة الصلاة إلى الفقه أهم كما مر ويقدم الأقرأ على الأورع والأوجه أن المراد بالأقرأ الأصح قراءة، فإن استويا في ذلك فالأكثر قراءة وبحث الإسنوي أن التميز بقراءة السبع أو بعضها من ذلك وتردد في قراءة مشتملة على لحن لا يغير المعنى ويتجه أنه لا عبرة بها وبحث أيضا تقديم الأزهد على الأورع؛ لأنه أعلى منه إذ الزهد تجنب فضل الحلال، والورع تجنب الشبه.خوفا من الله تعالى فهو زيادة على العدالة بالعفة وحسن السيرة ولو تميز المفضول من هؤلاء الثلاثة ببلوغ أو إتمام عدالة أو معرفة نسب كان أولى "ويقدم الأفقه، والأقرأ" أي كل منهما وكذا الأورع "على الأسن، والنسيب" فعلى أحدهما أولى؛ لأن فضيلة كل من الأولين لها تعلق تام بصحة الصلاة أو كما لها بخلاف الأخيرين "والجديد تقديم الأسن" في الإسلام "على النسيب"؛ لأن فضيلة الأول في ذاته، والثاني في آبائه إذ هو المنسوب لمن يعتبر في الكفاءة كالعرب بتفصيلهم وكالعلماء أو الصلحاء ولا عبرة بسن في غير الإسلام فيقدم شاب أسلم أمس على شيخ أسلم اليوم نعم بحث المحب الطبري أنهما لو أسلما معا واستويا في الصفات قدم الأسن لعموم خبر مسلم بتقديم الأسن ومن أسلم بنفسه أولى ممن أسلم بالتبعية؛ لأن فضيلته في ذاته نعم إن كان بلوغ التابع قبل إسلام المستقل قدم التابع؛ لأنه أقدم إسلاما حينئذ، وخبر "وليؤمكم أكبركم" كان لجمع متقاربين في الفقه كما في مسلم وفي رواية في العلم وتعتبر الهجرة أيضا فيقدم أفقه فأقرأ فأورع فأقدم هجرة بالنسبة لآبائه إلى رسول الله صلى الله عليه وسلم وبالنسبة لنفسه إلى دار الإسلام فأسن فأنسب فعلم أن المنتسب للأقدم هجرة مقدم على المنتسب لقريش مثلا، وإن ذكر النسب لا يغني عن ذكر الأقدم هجرة، "فإن استويا" في الصفات المذكورة في المتن وغيره كالهجرة "فنظافة" الذكر بأن.لم يسم أي ممن لم يعلم منه عداوته بنقص يسقط العدالة فيما يظهر ثم نظافة "الثوب، والبدن" من الأوساخ "وحسن الصوت وطيب الصنعة" بأن يكون كسبه فاضلا كتجارة وزراعة "ونحوها" من الفضائل يقدم بكل منها على مقابله لإفضائه إلى استمالة القلوب وكثرة الجمع ومن ثم قدم على الأوجه من تناقض للمصنف عند الاستواء في جميع ما مر آنفا الأحسن ذكرا ثم الأنظف ثوبا فوجها فبدنا فصنعة ثم الأحسن صوتا فصورة، فإن استويا وتشاحا أقرع هذا كله حيث لا إمام راتب أو أسقط حقه للأولى وإلا قدم الراتب على الكل

ج /1 ص -292- وهو من ولاه الناظر ولاية صحيحة بأن لم يكره الاقتداء به أخذا مما مر عن الماوردي المقتضي عدم الصحة؛ لأن الحرمة فيه من حيث التولية أو كان بشرط الواقف "ومستحق المنفعة".يعني من جاز له الانتفاع بمحل كما أشارت إليه عبارة أصله "بملك" له "ونحوه" كإجارة وإعارة ووقف وإذن سيد "أولى" بالإمامة فيما يسكنه بحق من غيره، وإن تميز بسائر ما مر فيؤمهم إن كان أهلا ولو نحو فاسق على ما اقتضاه إطلاقهم بناء على ما هو المتبادر أن المراد بالأهل من تصح إمامته، وإن كرهت "فإن لم يكن" المستحق للمنفعة حقيقة وهو من عدا نحو المستعير إذ لا تجوز الإنابة إلا لمن له الإعارة والمستعير من المالك لا يعير وكذا القن المذكور حضر المعير والسيد أو غابا خلافا لتقييد شارح الامتناع بحضرة المعير وبما تقرر علم أن في كلامه نوع استخدام "أهلا" للإمامة كما مر كامرأة للرجال أو للصلاة كالكافر، وإن تميز بسائر ما مر "فله" إن كان رشيدا "التقديم" لأهل يؤمهم أي يندب له ذلك لخبر مسلم "لا يؤمن الرجل الرجل في سلطانه" وفي رواية لأبي داود "في بيته ولا في سلطانه" أما المحجور عليه إذا دخلوا بيته لمصلحته وكان زمنها بقدر زمن الجماعة، فإن أذن وليه لواحد تقدم وإلا صلوا فرادى قاله الماوردي والصيمري ونظر فيه القمولي.وكأنه لمح أن هذا ليس حقا ماليا حتى ينوب الولي عنه فيه وهو ممنوع؛ لأن سببه الملك فهو من توابع حقوقه وللولي دخل فيها "ويقدم" السيد "على عبده الساكن" بملك السيد وهو واضح؛ لأنهما ملكه أو بملك غيره؛ لأن السيد هو المستعير في الحقيقة "لا" على "مكاتبه في ملكه" أي المكاتب يعني فيما استحق منفعته ولو بنحو إجارة وإعارة من غير السيد بدليل كلامه السابق فلا يقدم سيده عليه؛ لأنه أجنبي منه ويؤخذ منه بالأولى أنه لا يقدم على قنه البعض فيما ملكه ببعضه الحر، والأصح تقديم المكتري" ومقرر نحو الناظر "على المكري"، والمقرر نظرا لملك المنفعة وقيد شارح المكري بالمالك وهو موهم إلا أن يراد المالك للمنفعة ومع ذلك هو موهم أيضا إذ لا يكرى إلا مالك لها فهو لبيان الواقع لا للاحتراز "والمعير على المستعير" لملكه الرقبة، والمنفعة واختار السبكي تقديم المستعير لشمول في بيته المار في الخبر له وإلا لزم تقديم نحو المؤجر أيضا ويجاب عنه بأن الإضافة للملك أو للاختصاص وكلاهما متحقق في ملك المنفعة فدخل المستأجر وخرج المستعير؛ لأنه غير مالك لها.
والوالي في محل ولايته أولى من الأفقه والمالك" إلا إذا أذن في الصلاة في ملكه، وإن لم يأذن في الجماعة بخلاف ما إذا لم يكن فيهم وال لا تقام الجماعة في ملكه إلا بإذنه فيها لئلا يلزم تقدم غيره بغير إذنه وهو ممتنع وظاهر أن محل الأول إن لم يزد زمن الجماعة وإلا احتيج لإذنه فيها وعلم من كلامه تقدمه على غير ذينك بالأولى، وذلك للخبر السابق ويقدم من الولاة الأعم ولاية وهو أولى من الراتب إن شملت ولايته الإمامة بخلاف ولاة نحو الشرطة على الأوجه ولو ولى الإمام أو نائبه الراتب قدم على والي البلد وقاضيه على الأوجه أيضا بل يظهر تقديمه على من عدا الإمام الأعظم من الولاة.

ج /1 ص -293- فصل في بعض شروط القدوة وكثير من آدابها ومكروهاتها
"لا يتقدم" المأموم "على إمامه في الموقف" يعني المكان لا بقيد الوقوف أو التقييد به للغالب؛ لأن ذلك لم ينقل "فإن تقدم".القائم أو غيره عليه يقينا في غير صلاة شدة الخوف وفاقا لابن أبي عصرون "بطلت" إن كان في الابتداء أو الأثناء وتسمية ما في الابتداء بطلانا تغليب وإلا فهي لم تنعقد "في الجديد"؛ لأن هذا أفحش من المخالفة في الأفعال المبطلة لما يأتي أما لو شك في التقدم عليه فلا تبطل، وإن جاء من إمامه؛ لأن الأصل عدم المبطل فقدم على أصل بقاء التقدم "ولا تضر مساواته" للإمام لعدم المخالفة لكنها مكروهة مفوتة لفضيلة الجماعة أي فيما ساوى فيه لا مطلقا، وإن اعتد بصورتها في الجمعة وغيرها حتى يسقط فرضها فلا تنافي خلافا لمن ظنه وكذا يقال كما يصرح به كلامهم لا سيما كلام المجموع في كل مكروه من حيث الجماعة كمخالفة السنن الآتية في هذا الفصل، واللذين بعده المطلوبة من حيث الجماعة.
تنبيه: من الواضح مما مر أن من أدرك التحرم قبل سلام الإمام حصل فضيلة الجماعة، وهي السبع والعشرون لكنها دون من حصلها من أولها بل أو في أثنائها قيل ذلك أن المراد بالفضيلة الفائتة هنا فيما إذا ساواه في البعض السبعة والعشرون في ذلك الجزء وما عداه مما لم يساوه فيه يحصل له السبع والعشرون لكنها متفاوتة كما تقرر وكذا يقال في كل مكروه هنا أمكن تبعيضه.
"ويندب تخلفه" عنه "قليلا" بأن تتأخر أصابعه عن عقب إمامه فيما يظهر؛ لأنه الأدب نعم قد تسن المساواة كما يأتي في العراة، والتأخر الكثير.كما في امرأة خلف رجل "والاعتبار" في التقدم والتأخر، والمساواة في القيام وكذا الركوع كما هو ظاهر "بالعقب" الذي اعتمد عليه، وإن اعتمد على المتأخرة أيضا كما هو قياس نظائره خلافا للبغوي وهو ما يصيب الأرض من مؤخر القدم دون أصابع الرجل؛ لأن فحش التقدم إنما يظهر به فلا أثر لتقدم أصابع المأموم مع تأخر عقبه بخلاف عكسه ولا للتقدم ببعض العقب المعتمد على جميعه إن تصور فيما يظهر ترجيحه من خلاف حكاه ابن الرفعة عن القاضي وعلل الصحة بأنها مخالفة لا تظهر فأشبهت المخالفة اليسيرة في الأفعال وبه يفرق بين ما هنا وضرر التقدم ببعض نحو الجنب فيما يأتي لأن تلك مخالفة فاحشة كما هو ظاهر وفي القعود بالألية ولو راكبا وفي الاضطجاع بالجنب أي جميعه وهو ما تحت عظم الكتف إلى الخاصرة فيما يظهر وفي الاستلقاء بالعقب إن اعتمد عليه أيضا وإلا فآخر ما اعتمد عليه فيما يظهر ثم رأيت الأذرعي قال هنا يحتمل أن العبرة برأسه ويحتمل غير ذلك وما ذكرته أوفق بكلامهم كما هو واضح سواء في كل مما ذكر اتحدا قياما مثلا أو لا، ومحل ما ذكر في العقب وما بعده إن اعتمد عليه فإن اعتمد على غيره وحده كأصابع القائم وركبة القاعد اعتبر ما اعتمد عليه على الأوجه حتى لو صلى قائما معتمدا على خشبتين تحت إبطيه فصارت رجلاه معلقتين في الهواء أو مماستين للأرض من غير اعتماد بأن لم يمكنه غير

ج /1 ص -294- هذه الهيئة اعتبرت الخشبتان فيما يظهر ويتردد النظر في مصلوب اقتدى بغيره؛ لأنه لا اعتماد له على شيء إلا أن يقال.اعتماده في الحقيقة على منكبيه؛ لأنهما الحاملان له فليعتبرا وكان هذا هو ملحظ الإسنوي في اعتبارهما فيمن تعلق بحبل، ورده ببطلان صلاته إنما هو من حيثية أخرى هي أن هذه الهيئة يوجب اختيارها عدم انعقاد الصلاة كما علم مما مر في مبحث القيام ولم أر لهم كلاما في الساجد ويظهر اعتبار أصابع قدميه إن اعتمد عليها أيضا وإلا فآخر ما اعتمد عليه نظير ما مر ثم رأيت بعضهم بحث اعتبار أصابعه ويتعين حمله على ما ذكرته، "ويستديرون" أي المأمومون ندبا إن صلوا "في المسجد الحرام حول الكعبة" كما فعله ابن الزبير رضي الله عنهما وأجمعوا عليه ويوجه بأن فيه إظهارا لتمييزها وتعظيمها وتسوية بين الكل في توجههم إليها وبه يتجه إطلاقهم ذلك الشامل لكثرة الجماعة وقلتهم خلافا لمن قيد الندب بكثرتهم ويندب أن يقف الإمام خلف المقام للاتباع ومعلوم مما مر في الاستقبال أنه لو وقف صف طويل في أخريات المسجد الحرام صح بقيده السابق ثم "ولا يضر كونه أقرب إلى الكعبة في غير جهة الإمام في الأصح" إذ لا يظهر بذلك مخالفة فاحشة بخلافه من في جهته ويؤخذ من هذا الخلاف القوي.أن هذه الأقربية مكروهة مفوتة لفضيلة الجماعة وهو محتمل بل متجه كالانفراد عن الصف بل أولى؛ لأن الخلاف المذهبي أحق بالمراعاة من غيره ولو توجه أحدهما للركن فكل من جانبيه جهته، "وكذا لو وقفا في الكعبة واختلفت جهتاهما" بأن كان وجهه لوجهه أو ظهره لظهره أو وجه أو ظهر أحدهما لجنب الآخر فتصح، وإن تقدم عليه حينئذ بخلاف ما إذا كان وجه الإمام لظهر المأموم كما أفهمه المتن لتقدمه عليه مع اتحاد جهتهما فإيراد هذه عليه في غير محله وشمل كلامهم في هذه ما لو استقبلا سقفها وكان المأموم أرفع من الإمام لصدق تقدمه عليه في جهته حينئذ إذ الظاهر أن تصويرهم بكون ظهر المأموم إلى وجه الإمام ليس للتقييد بل المراد أن يكون مستقبلهما واحدا، والمأموم إليه أقرب، وإن لم يصدق أن ظهره لوجهه ولو كان بعض مقدمه لجهة الإمام وبعضه لغيرها وتقدم ضر على الأوجه تغليبا للمبطل أما لو كان الذي فيها الإمام فلا حجر على المأموم أو المأموم امتنع توجهه لجهة إمامه لتقدمه عليه في جهته "ويقف" عبر به هنا وفيما يأتي للغالب أيضا "الذكر" ولو صبيا لم يحضره غيره "عن يمينه" وإلا.سن للإمام تحويله للاتباع "فإن حضر آخر أحرم عن يساره"، فإن لم يكن بيساره محل أحرم خلفه ثم تأخر إليه من هو على اليمين "ثم" بعد إحرامه لا قبله "يتقدم الإمام أو يتأخران" في القيام وألحق به الركوع "وهو" أي تأخرهما "أفضل" للاتباع أيضا ولأن الإمام متبوع فلا يناسبه الانتقال هذا إن سهل كل منهما لسعة المكان وإلا تعين ما سهل منهما تحصيلا للسنة أما في غير القيام، والركوع فلا تقدم ولا تأخر.لعسره حتى يقوموا، "ولو حضر" ابتداء معا أو مرتبا "رجلان" أو صبيان "أو رجل وصبي صفا" أي قاما صفا "خلفه" للاتباع أيضا "وكذا لو حضر امرأة أو نسوة" فقط فتقف هي أو هن خلفه، وإن كن محارمه للاتباع أيضا أو ذكر وامرأة فهو عن يمينه وهي خلف الذكر أو ذكران بالغان أو بالغ وصبي وامرأة أو خنثى فهما خلفه وهي أو الخنثى خلفهما للاتباع أو ذكر وخنثى وأنثى وقف الذكر

ج /1 ص -295- عن يمينه، والخنثى خلفهما، والأنثى خلف الخنثى "ويقف خلفه الرجال" ولو أرقاء كما هو ظاهر "ثم" إن تم صفهم وقف خلفهم "الصبيان"، وإن كانوا أفضل خلافا للدارمي ومن تبعه ويتردد النظر في الفساق، والصبيان، وظاهر تعبيرهم بالرجال تقديم الفساق أما إذا لم يتم فيكمل بالصبيان لما يأتي أنهم من الجنس ثم الخناثى، وإن لم يكمل صف من قبلهم "ثم النساء".كذلك لخبر مسلم "ليليني" أي بتشديد النون بعد الياء وبحذفها وتخفيف النون "منكم أولو الأحلام، والنهى" أي البالغون العقلاء "ثم الذين يلونهم" ثلاثا ولا يؤخر صبيان لبالغين لاتحاد جنسهم بخلاف من عداهم لاختلافه ويسن أن لا يزيد ما بين كل صفين، والأول، والإمام على ثلاثة أذرع ومتى كان.بين صفين أكثر من ثلاثة أذرع كره للداخلين أن يصطفوا مع المتأخرين، فإن فعلوا لم يحصلوا فضيلة الجماعة أخذا من قول القاضي لو كان بين الإمام ومن خلفه أكثر من ثلاثة أذرع فقد ضيعوا حقوقهم فللداخلين الاصطفاف بينهما وإلا كره لهم و أفضل صفوف الرجال أولها ثم ما يليه وهكذا وأفضل كل صف يمينه وقول جمع من بالثاني أو اليسار يسمع الإمام ويرى أفعاله أفضل ممن بالأول أو اليمين؛ لأن الفضيلة المتعلقة بذات العبادة أفضل من المتعلقة بمكانها مردود بأن في الأول، واليمين من صلاة الله تعالى وملائكته على أهلهما كما صح ما يفوق سماع القراءة وغيره وكذا في الأول من توفير الخشوع ما ليس في الثاني لاشتغالهم بمن أمامهم، والخشوع روح الصلاة فيفوق سماع القراءة وغيره أيضا فما فيه يتعلق بذات العبادة أيضا وقد رجحوا الصف الأول على من بالروضة الكريمة، وإن قلنا بالأصح أن المضاعفة تختص بمسجده صلى الله عليه وسلم، والصف الأول هو ما يلي الإمام، وإن تخلله منبر أو نحوه وهو بالمسجد الحرام.من بحاشية المطاف فمن أمامهم ولم يكن أقرب إلى الكعبة من الإمام في غير جهته.لما مر دون من يليهم ولا عبرة بتقدم من بسطح المسجد على من بأرضه كما هو ظاهر لكراهة الارتفاع حتى في المسجد كما يأتي ولندرة ذلك فلم يرد من النصوص "وتقف إمامتهن" أنثه قال الرازي؛ لأنه قياسي كما أن رجلة تأنيث رجل وقال القونوي بل المقيس حذف التاء إذ لفظ إمام ليس صفة قياسية بل صيغة مصدر أطلقت على الفاعل فاستوى المذكر والمؤنث فيها وعليه فأتى بالتاء لئلا يوهم أن إمامهن الذكر كذلك "وسطهن" ندبا لثبوت ذلك من فعل عائشة وأم سلمة رضي الله عنهما، فإن أمهن خنثى تقدم كالذكر، والسين هنا ساكنة لا غير في قول وفي آخر السكون أفصح من الفتح ككل ما هو بمعنى بين بخلاف وسط الدار مثلا الأفصح فتحه ويجوز إسكانه، والأول ظرف وهذا اسم وإمام عراة فيهم بصير ولا ظلمة كذلك وإلا تقدم عليهم ومخالفة جميع ما ذكر مكروهة مفوتة لفضيلة الجماعة كما مر.
"ويكره وقوف المأموم فردا" عن صف من جنسه للنهي الصحيح عنه ودل على عدم البطلان عدم أمره صلى الله عليه وسلم لفاعله بالإعادة فأمره بها في رواية للندب على أن تحسين الترمذي لهذا وتصحيح ابن حبان له معترض بقول ابن عبد البر أنه مضطرب والبيهقي أنه ضعيف ولهذا قال الشافعي رضي الله عنه لو ثبت قلت به ويؤخذ من قولهم هنا: إن الأمر بالإعادة للندب أن كل صلاة وقع خلاف أي غير شاذ في صحتها تسن إعادتها ولو وحده كما مر،

ج /1 ص -296- "بل يدخل الصف إن وجد سعة" بفتح السين فيه بأن كان لو دخل فيه وسعه أي من غير إلحاق مشقة لغيره كما هو ظاهر، وإن لم تكن فيه فرجة ولو كان بينه وبين ما فيه فرجة أو سعة كما في المجموع واقتضاء ظاهر التحقيق خلافه غير مراد، وإن وجه بأنه لا تقصير منهم في السعة بخلاف الفرجة؛ لأن تسوية الصفوف بأن لا يكون في كل منها فرجة ولا سعة متأكدة الندب هنا فيكره تركها كما علم مما مر صفوف كثيرة خرقها كلها ليدخل تلك الفرجة أو السعة لتقصيرهم بتركها لكراهة الصلاة لكل من تأخر عن صفها وبهذا كالذي مر عن القاضي يعلم ضعف ما قيل من عدم فوت الفضيلة هنا على المتأخرين نعم إن كان تأخرهم لعذر كوقت الحر بالمسجد الحرام فلا كراهة ولا تقصير كما هو ظاهر وتقييد الإسنوي بصفين ونقله عن كثيرين ردوه بأنه التبس عليه بمسألة التخطي مع وضوح الفرق؛ لأنهم إلى الآن لم يدخلوا في الصلاة فلم يتحقق تقصيرهم ويؤخذ من تعليلهم بالتقصير أنه لو عرضت فرجة بعد كمال الصف في أثناء الصلاة لم يخرق إليها وهو محتمل "وإلا" يجد سعة "فليجر" ندبا لخبر يعمل به في الفضائل وهو "أيها المصلي هلا دخلت في الصف أو جررت رجلا من الصف فيصلي معك؟ أعد صلاتك" ويؤخذ من فرضهم ذلك فيمن لم يجد فرجة حرمته على من وجدها لتفويته الفضيلة على الغير من غير عذر "شخصا" منه حرا لا قنا لدخوله في ضمانه بوضع يده عليه.يعلم منه بقرائن أحواله أنه يظنه "بعد الإحرام" لا قبله فيحرم عليه كما في الكفاية وإن نوزع فيه بل في أصل كون الجذب بعد الإحرام بأنه إذا أحرم منفردا لا تنعقد صلاته عند المخالفين وفيه نظر، فإن الفرض أنه لم يجد فرجة في الصف فلا تقصير منه يقتضي بطلان صلاته عندهم وذلك لإضراره له بتصييره منفردا ويؤخذ منه حرمته أيضا فيما لو لم يكن في الصف الذي يجر منه إلا اثنان فيحرم جر أحدهما إليه لأنه يصير الآخر منفردا بفعل أحدثه يعود نفعه إليه وضرره على غيره وهنا فيما إذا أمكنه الخرق ليصطف مع الإمام خرق وله إن وسعهما مكانه جرهما إليه "وليساعده المجرور" ندبا؛ لأن فيه إعانة على بر مع حصول ثواب صفة له؛ لأنه لم يخرج منه إلا لعذر "ويشترط علمه" أي المأموم وأراد بالعلم ما يشمل الظن بدليل قوله أو مبلغا "بانتقالات الإمام" ليتمكن من متابعته "بأن" أي كأن "يراه أو" يرى "بعض صف" من المقتدين به أو واحدا منهم، وإن لم يكن في صف "أو يسمعه أو" يسمع "مبلغا" بشرط كونه ثقة كما قاله جمع متقدمون ومتأخرون أي عدل رواية؛ لأن غيره لا يقبل إخباره نعم مر قبول إخبار الفاسق عن فعل نفسه فيمكن القول بنظيره هنا في الإمام إلا أن يفرق بأن ذاك إخبار عن فعل نفسه صريحا بخلاف هذا.ويأتي جواز اعتماده إن وقع في قلبه صدقه فيأتي نظيره هنا وأما قول المجموع يكفي إخبار الصبي فيما طريقه المشاهدة كالغروب فضعيف، وإن نقله عن الجمهور واعتمده غير واحد فعليه لا يشترط كون نحو المبلغ ثقة ولنحو أعمى اعتماد حركة من بجانبه إن كان ثقة على ما تقرر ولو ذهب المبلغ في أثناء الصلاة لزمه نية المفارقة أي ما لم يرج عوده قبل مضي ما يسع ركنين في ظنه فيما يظهر، "وإذا جمعهما مسجد" ومنه جداره ورحبته وهي ما حجر عليه لأجله، وإن كان بينهما طريق ما لم يتيقن

ج /1 ص -297- حدوثها بعده وأنها غير مسجد، ومنارته التي بابها فيه أو في رحبته لا حريمه وهو ما يهيأ لإلقاء نحو قمامته "صح الاقتداء" إجماعا "وإن بعدت المسافة وحالت الأبنية" التي فيه المتنافذة الأبواب إليه.أو إلى سطحه كما أفهمه كلام الشيخين خلافا لما يوهمه كلام الأنوار فلو كان بوسطه بيت لا باب له إليه، وإنما ينزل إليه من سطحه كفى، وإن توقف فيه شارح وسواء أغلقت تلك الأبواب أم لا بخلاف ما إذا سمرت على ما وقع في عبارات لكن ظاهر المتن وغيره أنه لا فرق وجرى عليه شيخنا في فتاويه فقال في مسجد سدت مقصورته وبقي نصفين لم ينفذ أحدهما إلى الآخر أنه يصح اقتداء من في أحدهما بمن في الآخر؛ لأنه يعد مسجدا واحدا قبل السد وبعده. ا هـ. ولك أن تقول إن فتح لكل من النصفين باب مستقل ولم يمكن التوصل من أحدهما إلى الآخر فالوجه أن كلا مستقل حينئذ عرفا وإلا فلا وعليه يحمل كلام الشيخ وسيأتي فيما إذا حال بين جانبي المسجد نحو طريق ما يؤيد ما ذكرته فتأمله، والمساجد المتلاصقة المتنافذة الأبواب كما ذكر كمسجد واحد، وإن انفرد كل بإمام وجماعة نعم التسمير هنا ينبغي أن يكون مانعا قطعا ويشترط أن لا يحول بين جانبي المسجد أو بينه وبين رحبته أو بين المساجد نهر أو طريق قديم بأن سبقا وجوده أو وجودها إذ لا يعدان مجتمعين حينئذ بمحل واحد فيكونان كالمسجد وغيره وسيأتي، "ولو كانا بفضاء" كبيت واسع وكما لو وقف أحدهما بسطح، والآخر بسطح، وإن حال بينهما شارع ونحوه "شرط أن لا يزيد ما بينهما على ثلثمائة ذراع".بذراع اليد المعتدلة؛ لأن العرف يعدهما مجتمعين في هذا دون ما زاد عليه "تقريبا" لعدم ضابط له من الشارع "وقيل تحديدا" وغلط فعلى الأول لا تضر زيادة غير متفاحشة كثلاثة أذرع ونحوها وما قاربها واستشكل بأنهم على التقريب في القلتين لم يغتفر وإلا نقص رطلين فما الفرق مع أن الزيادة كالنقص وقد يفرق بأن الوزن أضبط من الذراع فضايقوا ثم أكثر لأنه الأليق به على أن الملحظ مختلف إذ هو ثم تأثر الماء بالواقع فيه وعدمه وهنا عد أهل العرف لهما مجتمعين أو غير مجتمعين فلا جامع بين المسألتين، "فإن تلاحق" أي وقف خلف الإمام "شخصان أو صفان" مترتبان وراءه أو عن يمينه أو عن يساره "اعتبرت المسافة" المذكورة "بين" الشخص أو الصف "الأخير و" الصف أو الشخص "الأول"، فإن تعددت الأشخاص أو الصفوف اعتبرت بين كل شخصين أو صفين، وإن بلغ ما بين الأخير، والإمام فراسخ بشرط أن يمكنه متابعته "وسواء" فيما ذكر "الفضاء المملوك، والوقف"، والموات "والمبعض" الذي بعضه ملك وبعضه وقف ومثله ما بعضه ملك أو وقف وبعضه موات سواء في ذلك المسقف كله وبعضه وقيل يشترط في المملوك الاتصال كالأبنية "ولا يضر" في الحيلولة بين الإمام، والمأموم "الشارع المطروق" أي بالفعل فاندفع اعتراضه بأن كل شارع مطروق أو المراد كثير الطروق؛ لأنه محل الخلاف على ما ادعاه الإسنوي ورد بحكاية ابن الرفعة للخلاف مع عدم الطروق فيما لو وقف بسطح بيته، والإمام بسطح المسجد وبينهما هواء فعن الزجاج الصحة وعن غيره المنع أي، والأصح الأول كما مر "والنهر المحوج إلى سباحة" بكسر السين أي عوم "على الصحيح" فيهما؛ لأن ذلك لا يعد حائلا عرفا كما لو كانا في سفينتين مكشوفتين

ج /1 ص -298- في البحر "فإن كانا في بناءين كصحن وصفة أو" صحن أو صفة.و "بيت" من مكان واحد كمدرسة مشتملة على ذلك أو من مكانين وقد حاذى الأسفل الأعلى إن كانا على ما يأتي "فطريقان أصحهما إن كان بناء المأموم" أي موقفه "يمينا" للإمام "أو شمالا" له "وجب اتصال صف من أحد البناءين بالآخر" لأن اختلاف الأبنية يوجب الافتراق فاشترط الاتصال ليحصل الربط، والمراد بهذا الاتصال أن يتصل منكب آخر واقف ببناء الإمام بمنكب آخر واقف ببناء المأموم وما عدا هذين من أهل البناءين لا يضر بعدهم عنهما بثلثمائة ذراع فأقل ولا يكفي عن ذلك وقوف واحد طرفه بهذا البناء وطرفه بهذا البناء؛ لأنه لا يسمى صفا فلا اتصال "ولا تضر فرجة" بين المتصلين المذكورين "لا تسع واقفا" أو تسعه ولا يمكنه الوقوف فيها "في الأصح" لاتحاد الصف معها عرفا، "وإن كان الواقف" خلف بناء الإمام فالصحيح صحة القدوة بشرط أن لا يكون بين الصفين المصلي أحدهما ببناء الإمام، والآخر ببناء المأموم أي بين آخر واقف ببناء الإمام وأول واقف ببناء المأموم "أكثر من ثلاثة أذرع" تقريبا؛ لأن الثلاثة لا تخل بالاتصال العرفي في الخلف بخلاف ما زاد عليها "والطريق الثاني لا يشترط إلا القرب" في سائر الأحوال السابقة بأن لا يزيد ما بينهما على ثلثمائة ذراع "كالفضاء" أي قياسا عليه؛ لأن المدار على العرف وهو لا يختلف فمنشأ الخلاف العرف كما هو ظاهر، وإنما يكتفي بالقرب على هذا "إن لم يكن حائل" بأن كان يرى الإمام أو بعض المقتدين به ويمكنه الذهاب إليه لو أراده بوجوده مع الاستقبال من غير ازورار ولا انعطاف بقيده الآتي في أبي قبيس "أو حال" بينهما حائل فيه "باب نافذ" وقف مقابله واحد أو أكثر يراه المقتدي ويمكنه الذهاب إليه كما ذكرناه وهذا الواقف بإزاء المنفذ كالإمام بالنسبة لمن خلفه فلا يتقدموا عليه.بالإحرام، والموقف فيضر أحدهما دون التقدم بالأفعال؛ لأنه ليس بإمام حقيقة.ومن ثم اتجه جواز كونه امرأة، وإن كان من خلفه رجالا ولا يضر زوال هذه الرابطة أثناء الصلاة فيتمونها خلف الإمام إن علموا بانتقالاته؛ لأنه يغتفر في الدوام ما لا يغتفر في الابتداء وبما قررته في حال الدال عليه مقابلته بقوله الآتي أو جدار اندفع اعتراضه بأن النافذ ليس بحائل ثم رأيت شارحا ذكر ذلك أيضا أخذا من إشارة الشارح إليه "فإن حال ما" أي بناء "يمنع المرور لا الرؤية" كالشباك، والباب المردود "فوجهان" أصحهما في المجموع وغيره البطلان وقوله الآتي، والشباك يفهم ذلك فلذا لم يصرح هنا بتصحيحه وبحث الإسنوي أن هذا في غير شباك بجدار المسجد وإلا كالمدارس التي بجدار المساجد الثلاثة صحت صلاة الواقف فيها؛ لأن جدار المسجد منه، والحيلولة فيه لا تضر رده جمع، وإن انتصر له آخرون بأن شرط الأبنية في المسجد تنافذ أبوابها على ما مر فغاية جدار المسجد أن يكون كبناء فيه فالصواب أنه لا بد من وجود باب.أو خوخة فيه يستطرق منه إليه من غير أن يزور كما مر في غير المسجد ويظهر أن المدار على الاستطراق العادي "أو" حال "جدار" ومنه أن يقف في صفة شرقية أو غربية من مدرسة بحيث لا يرى الواقف في أحدهما الإمام م ولا أحدا خلفه أو باب مغلق ابتداء "بطلت" القدوة أي لم تنعقد "باتفاق الطريقين" أو دواما وعلم بانتقالات الإمام ولم يكن

ج /1 ص -299- بفعله ولا أمكنه فتحه لم يضر على الأوجه؛ لأن حكم الدوام أقوى مع عدم نسبته لتقصير بعدم إحكام فتحه أولا إذ تكليفه بذلك مع مشقته وعدم دليل يصرح به بعيد "قلت الطريق الثاني أصح"؛ لأن المشاهدة قاضية بأن العرف يوافقها و ادعاء أولئك موافقة ما قالوه للعرف لعله باعتبار عرفهم الخاص وهو لا نظر إليه إذا عارضه العرف العام "والله أعلم، وإذا صح اقتداؤه في بناء" آخر غير بناء الإمام للاتصال على الأولى أو مطلقا على الثانية "صح اقتداء من خلفه، وإن حال جدار" أو جدر "بينه وبين الإمام" اكتفاء بهذا الرابط ومر أنه لمن خلفه كالإمام في التقدم عليه موقفا وإحراما نعم لا يضر بطلان صلاته في الأثناء لأن الدوام "أقوى نظير ما مر في الباب و" من تفاريع الطريقة الأولى خلافا لجمع أنه.
"لو وقف في علو وإمامه في سفل أو عكسه شرط محاذاة بعض بدنه بعض بدنه" بأن يكون بحيث يحاذي رأس الأسفل قدم الأعلى مع فرض اعتدال قامة الأسفل أما على الثانية المعتمدة فلا يشترط إلا القرب نعم إن كانا بمسجد أو فضاء صح مطلقا باتفاقهما.
تنبيه: فرع أبو زرعة على اعتبار المحاذاة أنه لو قصر فلم يحاذ ولو قدر معتدلا حاذى صح وهو ظاهر وأنه لو طال فحاذى ولو قدر معتدلا لم يحاذ لم يصح وتبعه شيخنا وقد يستشكل بأنه إذا اكتفى بالمحاذاة التقديرية فيما مر فهذه التي بالفعل أولى إلا أن يقال المدار في هذه الطريقة على القرب العرفي وهو لا يوجد إلا بالمحاذاة مع الاعتدال لا مع الطول ونظيره أن من جاوز سمعه العادة لا يعتبر سماعه لنداء الجمعة بغير بلده فلا يلزمه بتقدير أنه لو اعتدل لم يسمع، وإن من وصلت راحتاه لركبتيه لطولهما ولو اعتدلتا لم تصلا لم يكف.
و "لو وقف في موات" أو شارع "وإمامه في مسجد" اتصل به الموات أو الشارع أو عكسه "فإن لم يحل شيء" مما مر بينهما "فالشرط التقارب" بأن لا يزيد ما بينهما على ثلثمائة ذراع واعترض قوله لم يحل شيء بأنه لو كان بجدار المسجد باب ولم يقف بحذائه أحد لم تصح القدوة ويرد بأن هذا فيه حائل كما علم من كلامه فلا يرد عليه "معتبرا" ذلك التقارب "من آخر المسجد" أي طرفه الذي يلي من هو خارجه؛ لأنه لما بني للصلاة لم يعد فاصلا "وقيل من آخر صف"، فإن لم يكن فيه إلا الإمام فمن موقفه ومحله إن لم تخرج الصفوف عنه وإلا فمن آخر صف قطعا "وإن حال جدار أو باب مغلق منع" لعدم الاتصال "وكذا الباب المردود"، وإن لم يغلق خلافا للإمام "والشباك في الأصح" لمنع الأول المشاهدة، والثاني الاستطراق وبما تقرر علم صحة صلاة الواقف على أبي قبيس بمن في المسجد وهو ما نص عليه ونصه على عدم الصحة محمول على البعد أو على ما إذا حدثت أبنية بحيث لا يصل إلى بناء الإمام لو توجه إليه من جهة إمامه إلا بازورار أو انعطاف بأن يكون بحيث لو ذهب إلى الإمام من مصلاه لا يلتفت عن جهة القبلة.بحيث يبقى ظهره إليها، "قلت يكره ارتفاع المأموم على إمامه" إذا أمكن وقوفهما بمستو "و عكسه"، وإن كانا في المسجد كما نص عليه ومن ثم أطلقه الشيخان كالأصحاب ولم ينظروا إلى نصه الآخر بخلافه؛ لأن الملحظ أن رابطة الاتباع تقتضي استواء الموقف وهذا جار في المسجد وغيره وعند ظهور تكبر من المرتفع وعدمه خلافا لمن نظر لذلك وذلك للنهي عن الثاني رواه أبو

ج /1 ص -300- داود، والحاكم وقياسا للأول عليه وظاهر أن المدار على ارتفاع يظهر حسا، وإن قل ثم رأيت عن الشيخ أبي حامد أن قلة الارتفاع لا تؤثر وينبغي حمله على ما ذكرته "إلا لحاجة" تتعلق بالصلاة كتبليغ توقف إسماع المأمومين عليه وكتعليمهم صفة الصلاة "فيستحب" الارتفاع لما فيه من مصلحة الصلاة، فإن لم تتعلق بها ولم يجد إلا موضعا عاليا أبيح وفي الكفاية عن القاضي أنه إذا كان لا بد من ارتفاع أحدهما فليكن الإمام واعترض بأنه محل النهي فليكن المأموم؛ لأنه مقيس ويجاب بأن علة النهي من مخالفة الأدب مع المتبوع أتم في المقيس فكان إيثار الإمام بالعلو أولى "ولا يقوم" مريد القدوة.ولو شيخا أي لا يسن له قيام إن كان جالسا، وجلوس إن كان مضطجعا وتوجه إن أراد أن يصلي على الحالة التي هو عليها "حتى يفرغ المؤذن" يعني المقيم ولو الإمام فإيثاره للغالب فحسب "من الإقامة" جميعها؛ لأنه وقت الدخول في الصلاة وهو قبله مشغول بالإجابة ولا ينافيه الخبر الصحيح "إذا أقيمت الصلاة فلا تقوموا حتى تروني قد خرجت"؛ لأنه صلى الله عليه وسلم كان يخرج عقب الإقامة ولو كان بطيء النهضة بحيث لو أخر إلى فراغها فاتته فضيلة التحرم مع الإمام قام في وقت يعلم به إدراكه للتحرم ومر ندب الإقامة من قيام فيسن قيام المقيم قبلها والأولى للداخل عندها أو وقد قربت أن يستمر قائما لكراهة الجلوس من غير صلاة، والنفل حينئذ كما قال "ولا يبتدئ نفلا" ومثله الطواف كما هو ظاهر "بعد شروعه" أي المقيم "فيها" أي الإقامة وكذا عند قرب شروعه فيها أي يكره لمن أراد الصلاة معهم ذلك كراهة تنزيه للخبر الصحيح "إذا أقيمت الصلاة فلا صلاة إلا المكتوبة" ويؤخذ مما تقرر أن من ابتدئت الإقامة وهو قائم لا يسن له الجلوس ثم القيام؛ لأنه يشغله عن كمال الإجابة فهو كقيام الجالس المذكور في المتن "فإن كان فيه" أي النفل حال الإقامة "أتمه" ندبا سواء الراتبة، والمطلقة إذا نوى عددا، فإن لم ينوه اتجه الاقتصار على ركعتين "إن لم يخش فوت الجماعة والله أعلم" لإحرازه الفضيلتين ويتجه في نافلة مطلقة الاقتصار على ركعتين أخذا مما يأتي في الفرض، فإن كان في راتبة كأكثر الوتر فهل يسن قبلها نافلة مطلقة ويقتصر على ركعتين.أخذا من ذلك أيضا أو يفرق بأن الفرض جنس مغاير للنفل من كل وجه وأمكن القلب إليه ويأتي فيه التفصيل الآتي بخلاف الراتبة والمطلقة، فلم يبق إلا النظر لفوت الجماعة وعدمه كما تقرر كل محتمل والثاني أقرب إلى كلامهم، فإن خشي فوتها وهي مشروعة له إن أتمه بأن يسلم الإمام قبل فراغه منه قطعه ودخل فيها ما لم يغلب على ظنه وجود جماعة أخرى فيتمه كما أفهمه المتن بجعل أل في الجماعة للجنس، والكلام في غير الجمعة أما فيها فيجب قطعه لإدراكها بإدراك ركوعها الثاني وخرج بالنفل الفرض، فإذا كان في تلك الحاضرة وقام لثالثتها أتمها ندبا أي إن لم يخش فوت الجماعة كما هو ظاهر مما يأتي وقبل القيام لها يقلبها نفلا.ويقتصر على ركعتين ما لم يخش فوت الجماعة لو صلاهما وإلا ندب له قطعها ولو خشي فوت الوقت إن قطع أو قلب حرم، وإن كان في فائتة حرم قلبها نفلا وقطعها؛ لأن تلك الجماعة غير مشروعة فيها ويجب قلبها نفلا إن خشي فوت الحاضرة كما أفهمه قول المجموع سلم من ركعتين ليشتغل بالحاضرة وظاهر

ج /1 ص -301- أن له بعد قلبها نفلا قطعها بل ينبغي وجوبه ابتداء إذا توقف الإدراك عليه والحاصل أنه إن أمكنه القلب إلى ركعتين وإدراك الحاضرة بعد السلام منهما وجب وعليه يحمل قول القاضي الذي أقره عليه في المجموع أنه يحرم قطعها وإلا بأن كان القلب إلى ركعتين يفوت الحاضرة وجب القطع وعليه يحمل ما قدمته أوائل الصلاة تبعا لشيخنا وغيره أنه يجب قطعها.

فصل في بعض شروط القدوة أيضا
"شرط" انعقاد "القدوة" ابتداء كما أفاده ما سيذكره أنه لو نواها في الأثناء جاز فلا اعتراض عليه خلافا لمن وهم فيه "أن ينوي المأموم مع التكبير" للتحرم."الاقتداء أو الجماعة" أو الائتمام أو كونه مأموما أو مؤتما؛ لأن المتابعة عمل فافتقرت للنية ولا يضر كون الجماعة تصلح للإمام أيضا؛ لأن اللفظ المطلق ينزل على المعهود الشرعي فهي من الإمام غيرها من المأموم فنزلت في كل على ما يليق به وبه يعلم أن قول جمع لا يكفي نية نحو القدوة أو الجماعة بل لا بد أن يستحضر الاقتداء بالحاضر ضعيف وإلا لم يأت إشكال الرافعي المذكور في الجماعة، والجواب عنه بما تقرر أن اللفظ المطلق إلى آخره، فإن قلت مر أن القرائن الخارجية لا عمل لها في النيات قلت النية هنا وقعت تابعة؛ لأنها غير شرط للانعقاد ولأنها محصلة لصفة تابعة فاغتفر فيها ما لم يغتفر في غيرها ثم رأيت بعض المحققين صرح بما ذكرته من أخذ ضعف ما ذكره.أولئك من إشكال الرافعي وجوابه ثم قال فكل منهما صريح في أن نية الاقتداء بوضعها الشرعي ربط صلاة المأموم بصلاة الإمام الحاضر فلا يحتاج لنية ذلك فتعبير كثيرين بأنه يكفي نية الاقتداء بالإمام الحاضر مرادهم نية ما يدل على ذلك وقد تقرر أن نية الاقتداء بمجردها موضوعة لذلك شرعا وخرج بمع التكبير تأخرها عنه فتنعقد له فرادى ثم إن تابع فسيأتي "والجمعة كغيرها" في اشتراط النية المذكورة "على الصحيح"، وإن افترقا في أن فقد نية القدرة مع تحرمها يمنع انعقادها بخلاف غيرها وكون صحتها متوقفة على الجماعة لا يغني عن وجوب نية الجماعة فيها ومر في المعادة ما يعلم منه وجوب نية الاقتداء عند تحرمها فهي كالجمعة "فلو ترك هذه النية" أو شك فيها في غير الجمعة "وتابع" مصليا "في الأفعال" أو في فعل واحد كأن هوى للركوع متابعا له، وإن لم يطمئن كما هو ظاهر أو في السلام بأن قصد ذلك من غير اقتداء به وطال عرفا.انتظاره له "بطلت صلاته على الصحيح"؛ لأنه متلاعب، فإن وقع ذلك منه اتفاقا لا قصدا أو انتظره يسيرا أو كثيرا بلا متابعة لم تبطل جزما وما اقتضاه قول العزيز وغيره أن الشك هنا كهو في أصل النية من البطلان بانتظار طويل، وإن لم يتابع وبيسير مع المتابعة غير مراد بدليل قول الشيخين أنه في حال شكه كالمنفرد ومن ثم أثر شكه في الجمعة إن طال زمنه، وإن لم يتابع أو مضى معه ركن؛ لأن الجماعة فيها شرط فهو كالشك في أصل النية ويؤخذ منه أنه يؤثر الشك فيها بعد السلام فتستثنى من إطلاقهم أنه هنا بعده لا يؤثر؛ لأنه لا ينافي الانعقاد ثم رأيت بعضهم استثناها

ج /1 ص -302- واستدل بكلام للزركشي وابن العماد، "ولا يجب تعيين الإمام" باسمه أو وصفه كالحاضر أو الإشارة إليه بل يكفي نية الاقتداء ولو بأن يقول لنحو التباس للإمام بغيره.نويت القدوة بالإمام منهم؛ لأن مقصود الجماعة لا يختلف قال الإمام بل الأولى عدم تعيينه "فإن عينه" باسمه "وأخطأ" فيه بأن نوى الاقتداء بزيد واعتقد أو ظن أنه الإمام فبان عمرا "بطلت صلاته" إن وقع ذلك في الأثناء وإلا لم تنعقد، وإن لم يتابع على المنقول ونظر فيه السبكي ومن تبعه بما رده عليهم الزركشي وغيره من أن فساد النية مبطل أو مانع من الانعقاد كما يأتي فيمن قارنه في التحرم ووجه فسادها ربطها بمن لم ينو الاقتداء به كما في عبارة أي وهو عمرو أو بمن ليس في صلاة كما في أخرى أي مطلقا أو في صلاة لا تصلح للربط بها وهو زيد فالمراد بالربط في الأولى الصوري وفي الثانية المنوي وخرج بعينه باسمه إلى آخره ما لو علق بقلبه القدوة بالشخص سواء أعبر فيه عن ذلك بمن في المحراب أو بزيد هذا أو الحاضر أم عكسه أم بهذا الحاضر أم بهذا أم بالحاضر وهو يظنه أو يعتقده زيدا فبان عمرا فيصح على المنقول المرجح في الروضة، والمجموع وغيرهما، وإن أطال جمع في رده وفرق ابن الأستاذ بأنه ثم تصور في ذهنه معينا اسمه زيد وظن أو اعتقد أنه الإمام فظهر أنه غيره فلم يصح للعلتين المذكورتين المعلوم منهما أنه لم يجزم بإمامة ذلك الغير.وهنا جزم في كل تلك الصور بإمامة من علق اقتداءه بشخصه وقصده بعينه لكنه أخطأ في الحكم عليه اعتقادا أو ظنا بأن اسمه زيد وهو أعني الخطأ في ذلك لا يؤثر؛ لأنه وقع في أمر تابع لا مقصود فهو لم يقع في الشخص لعدم تأتيه حينئذ فيه بل في الظن ولا عبرة بالظن البين خطؤه وبهذا يتضح قول ابن العماد محل ما صححه النووي من أنه متى علق القدوة بالحاضر الذي يصلي لم يضر اعتقاد كونه زيدا من غير ربط باسمه إن علق القدوة بشخصه وإلا بأن نوى القدوة بالحاضر ولم يخطر بباله الشخص فلا يصح كما نقله الإمام عن الأئمة؛ لأن الحاضر صفة لزيد الذي ظنه وأخطأ فيه ويلزمه من الخطأ في الموصوف الخطأ في الصفة أي فبان أنه اقتدى بغير الحاضر وبما تقرر من أن القدوة بالحاضر لا تستلزم تعليق القدوة بالشخص ومن فرق ابن الأستاذ السابق يندفع استشكال الإمام تصور كونه نية الاقتداء بزيد الذي هو الربط السابق يوجد مع غفلته عن حضوره لاستلزام ذلك الاقتداء بمن لا يعرف وجوده ويبعد صدور ذلك من عاقل وقول ابن المقري الاستشكال هو الحق ثم أجاب بما لا يلاقيه مردود ولا ينافي ما مر في زيد هذا تخريج الإمام وغيره الصحة فيه على أن اسم الإشارة فيه بدل وهو في نية الطرح فكأنه قال خلف هذا وعدمها على أنه عطف بيان فهو عبارة عن زيد وزيد لم يوجد؛ لأن هذا إنما هو لبيان مدرك الخلاف، وأما الحكم على المعتمد فهو ما قدمته ومن ثم استوى زيد هذا وهذا زيد في أنه إن وجد الربط بالشخص صح وإلا فلا، وأما النظر للبدل وعطف البيان، فإنما يتأتى عند عدم ذلك الربط.والمراد بهما هنا معناهما؛ لأن البحث في النية القلبية ومن ثم قالوا لا يتخرج الخلاف هنا في بعت هذه الفرس فبانت بغلة؛ لأن للعبارة المعارضة للإشارة مدخلا ثم لا هنا، ولو تعارض الربط بالشخص وبالاسم كخلف هذا إن كان زيدا لم

ج /1 ص -303- يصح كما هو ظاهر مما تقرر؛ لأن الربط بالشخص حينئذ أبطله التعليق المذكور وبحث بعضهم صحتها بيده مثلا؛ لأن المقتدي بالبعض مقتد بالكل أي؛ لأن الربط لا يتبعض وبعضهم بطلأنها؛ لأنه متلاعب ويرد بمنع ما علل به على الإطلاق ومع ذلك هو الأوجه لا لما علل به فحسب بل؛ لأن الربط إنما يتحقق إن ربط فعله بفعله وهذا مفهوم من الاقتداء به لا بنحو يده أو رأسه أو نصفه الشائع إلا إن نوى أنه عبر بالبعض عن الكل وتخريج هذا على قاعدة أن ما يقبل التعليق كطلاق وعتق تصح إضافته إلى بعض محله وما لا كنكاح ورجعة لا يصح فيه ذلك، والإمامة من الثاني فيه نظر؛ لأن القاعدة في الأمور المعنوية الملحوظ فيها السراية وعدمها وما نحن فيه ليس كذلك لأن المنوي هنا المتابعة وهي أمر حسي لا يتصور فيه تجزؤ بوجه ولا يتحقق إلا إن ربط بالفعل كما تقرر وبه فارق ما هنا ما يأتي في الكفالة من الفرق بين نحو اليد ونحو الرأس "ولا يشترط للإمام" في صحة الاقتداء به في غير الجمعة "نية الإمامة" أو الجماعة لاستقلاله بخلاف المأموم، فإنه تابع أما في الجمعة فتلزمه إن لزمته نية الإمامة مع التحرم، وإن زاد على الأربعين وإلا لم تنعقد له، فإن لم تلزمه وأحرم بها وهو زائد عليهم اشترطت أيضا، وإن أحرم بغيرها فلا ومر أنه في العادة تلزمه نية الإمامة فتكون حينئذ كالجمعة "وتستحب" له "نية الإمامة" خروجا من خلاف من أوجبها ولينال فضل الجماعة.ووقتها عند التحرم وما قيل أنها لا تصح معه لأنه حينئذ غير إمام قال الأذرعي غريب ويبطله وجوبها على الإمام في الجمعة عند التحرم وإلا لم تنعقد له، فإن لم ينو ولو لعدم علمه بالمقتدين جاوزا الفضل دونه، وإن نواها في الأثناء حصل له الفضل من حينئذ "فإن أخطأ" الإمام "في تعيين تابعه" في غير الجمعة كأن نوى الإمامة بزيد فبان عمرا "لم يضر"؛ لأن خطأه في النية لا يزيد على تركها وهو جائز له بخلاف نيته في الجمعة ونية المأموم، "و" من شروط القدوة توافق نظم صلاتيهما في الأفعال الظاهرة فحينئذ "تصح قدوة المؤدي بالقاضي، والمفترض بالمنتفل وفي الظهر بالعصر وبالعكوس" أي بعكس كل مما ذكر نظرا لاتفاق الفعل في الصلاتين، وإن تخالفت النية، والانفراد هنا أفضل وعبر بعضهم بأولى خروجا من الخلاف وقضيته أنه لا فضيلة للجماعة نظير ما مر في فصل الموقف.ورد بقولهم الآتي الانتظار أفضل إذ لو كانت الجماعة مكروهة لم يقولوا ذلك ونقل الأذرعي أن الانتظار ممتنع أو مكروه ضعيف على أن الخلاف في هذا الاقتداء ضعيف جدا فلم يقتض تفويت فضيلة الجماعة، وإن كان الانفراد أفضل وقد نقل الماوردي إجماع الصحابة على صحة الفرض خلف النفل وصح أن معاذا كان يصلي مع النبي صلى الله عليه وسلم ثم بقومه هي له تطوع ولهم مكتوبة والأصح صحة الفرض خلف صلاة التسبيح وينتظره في السجود إذا طول الاعتدال أو الجلوس بين السجدتين وفي القيام إذا طول جلسة الاستراحة وبه يعلم أنه لو اقتدى شافعي بمثله فقرأ إمامه الفاتحة وركع واعتدل ثم شرع في الفاتحة مثلا أنه لا يتبعه بل ينتظره ساجدا وبه صرح القاضي واقتضاه كلام البغوي واستوضحه الزركشي، وأما ما اقتضاه كلام القفال أن له انتظاره في الاعتدال ويحتمل تطويل الركن القصير في ذلك فبعيد، وإن مال إليه شيخنا

ج /1 ص -304- فخيره بين الأمرين وذلك لأن تطويل القصير مبطل، والسبق بالانتقال للركن غير مبطل فروعي ذلك لحظره مع عدم محوج للتطويل، فإن قلت هل يفترق الحال بين أن يعود الإمام إلى القيام ناسيا أو لتذكره أنه ترك الفاتحة، والفرق أنه في الأول لم يسبقه إلا بالانتقال كما ذكر بخلافه في الثاني، فإنه لما بان أنه إلى الآن في القيام كان انتقال المأموم إلى السجود سبقا له بركنين وبعض الثالث أو هما سواء قلت هما سواء ويبطل ذلك الفرق إن شرط البطلان بالتقدم كالتأخر علم المأموم بمنعه وتعمده له حالة فعله لما تقدم به وهنا لم يوجد من المأموم حال الركوع، والاعتدال واحد من هذين فلم يكن لهما دخل في الإبطال ولم يحسبا من التقدم المبطل فلزم أنه لم يسبقه إلا بالانتقال إلى السجود عاد للقيام ناسيا أم متعمدا "وكذا الظهر بالصبح، والمغرب" ونحوهما "وهو كالمسبوق" فإذا سلم قام وأتم "ولا تضر متابعة الإمام في القنوت" في الصبح "والجلوس الأخير في المغرب" كالمسبوق بل هي أفضل من فراقه.وإن لزم عليها تطويل اعتداله بالقنوت وجلسة الاستراحة بالتشهد؛ لأنه لأجل المتابعة وهو لا يضر ويشكل عليه ما مر في صلاة التسبيح الظاهر في وجوبه إلا أن يفرق بأن هيئة تلك غير معهودة ومن ثم قيل بعدم مشروعيتها بخلاف ما هنا "وله فراقه إذا اشتغل بهما" وهو فراق بعذر فلا يفوت به فضيلة الجماعة كما قاله جمع متأخرون وأجروا ذلك في كل مفارقة خير بينها وبين الانتظار.
"وتجوز الصبح خلف الظهر في الأظهر" كعكسه وكذا كل صلاة أقصر من صلاة الإمام لاتفاق نظم الصلاتين "فإذا قام" الإمام "للثالثة إن شاء فارقه" بالنية "وسلم"؛ لأن صلاته قد تمت وهو فراق بعذر "وإن شاء انتظره ليسلم معه قلت انتظاره" ليسلم معه "أفضل والله أعلم" ليقع سلامه مع الجماعة وعند الانتظار يتشهد كما قاله الإمام ثم يطيل الدعاء على الأوجه من تردد فيه للأذرعي فإن قلت تشهده قبله ينافيه ما يأتي أن في تقدمه عليه بركن قولي قولا بعدم الاعتداد به قلت الظاهر أن محل ذلك في متابع للإمام؛ لأنه الذي تظهر فيه المخالفة أما متخلف عنه قصدا فلا يتأتى فيه ذلك القول إذ لا مخالفة حينئذ وخرج بفرضه الكلام في الصبح والمغرب خلف الظهر، فإذا قام للرابعة امتنع على المأموم انتظاره، وإن جلس للاستراحة كما يصرح به كلام الشيخين وغيرهما خلافا لمن جوزه إذا جلس للاستراحة كما بينته في شرح العباب وذلك لأنه يحدث به جلوسا مع تشهد لم يفعله الإمام فيفحش التخلف حينئذ فتبطل صلاته إن علم وتعمد ولا أثر لجلسة الاستراحة هنا ولا لجلوسه للتشهد من غير تشهد في الصبح بالظهر؛ لأن جلسة الاستراحة تطويلها مبطل فما استدامه غير ما فعله الإمام بكل وجه فلم ينظر لفعل الإمام ولأن جلوسه من غير تشهد كلا جلوس؛ لأنه تابع له فلم يعتد به بدونه وعلم من هذا بالأولى أنه لو ترك إمامه الجلوس، والتشهد لزمه مفارقته؛ لأن المخالفة حينئذ أفحش فليس التعبير بالجلوس، والتشهد جريا على الغالب بل فائدتهما بيان عدم فحش المخالفة عند وجودهما باستمراره فيما كان فيه الإمام ويصح اقتداء من في التشهد بالقائم ولا تجوز له متابعته بل ينتظره إلى أن يسلم معه وهو أفضل وله مفارقته وهو فراق بعذر ولا نظر هنا إلى أنه أحدث جلوسا لم يفعله

ج /1 ص -305- الإمام؛ لأن المحذور إحداثه بعد نية الاقتداء لا دوامه كما هنا "وإن أمكنه القنوت في الثانية".بأن وقف إمامه يسيرا "قنت" ندبا تحصيلا للسنة مع عدم المخالفة "وإلا" يمكنه "تركه" ندبا خوفا من التخلف المبطل قال الإسنوي والقياس أنه يسجد للسهو. ا هـ. وكأنه لم ينظر لتحمل الإمام؛ لأن صلاته ليس فيها قنوت وفيه نظير ثم رأيت غيره جزم بعدم السجود وهو القياس "وله فراقه" بالنية "ليقنت" تحصيلا للسنة وهو فراق بعذر فلا يكره ولو لم يفارق وقنت بطلت صلاته بهوي إمامه إلى السجود كما لو تخلف للتشهد الأول كذا أفتى به القفال، والمعتمد عند الشيخين أنه لا بأس بتخلفه له إذا.لحقه في السجدة الأولى وفارق التشهد الأول بأنهما هنا اشتركا في الاعتدال فلم ينفرد به المأموم وثم انفرد بالجلوس ومن ثم لو جلس الإمام ثم للاستراحة لم يضر التخلف له على ما اقتضاه هذا الفرق ومقتضى ما قدمته آنفا أنه يضر ثم ظاهر قول الشيخين وغيرهما هنا إذا لحقه في السجدة الأولى أنه لو لم يلحقه فيها بطلت صلاته لكن ينافيه إطلاقهم الآتي أن التخلف بركن بل بركنين ولو طويلين لا يبطل، فإن قلت هذا فيه فحش مخالفة وقد قالوا لو خالفه في سنة فعلا أو تركا وفحشت المخالفة كسجود التلاوة، والتشهد الأول بطلت صلاته، والتخلف للقنوت من هذا قلت لو كان من هذا لتعين اعتماد كلام القفال وقياسه على التشهد الأول وقد تقرر أنه غير معتمد فتعين أن التخلف للقنوت ليس من ذلك ويفرق بأن المتخلف لنحو التشهد الأول أحدث سنة يطول زمنها ولم يفعلها الإمام أصلا ففحشت المخالفة وأما تطويله للقنوت فليس فيه إحداث شيء لم يفعله الإمام فلم تفحش المخالفة إلا بالتخلف بتمام ركنين فعليين كما أطلقوه، والحاصل أن الفحش في التخلف للسنة غيره في التخلف بالركن، وإن الفرق أن إحداث ما لم يفعله الإمام مع طول زمنه فحش في ذاته فلم يحتج لضم شيء إليه بخلاف مجرد تطويل ما فعله الإمام، فإنه مجرد صفة تابعة فلم يحصل الفحش به بل بانضمام توالي ركنين تامين إليه فتأمله وحينئذ فقولهم هنا إذا لحقه في السجدة الأولى قيد لعدم الكراهة لا للبطلان حتى يهوي للسجدة الثانية وعلى هذا يحمل قول الزركشي المعروف للأصحاب أن التخلف للقنوت مبطل بدليل قوله في محل آخر وقد حكي الخلاف في ذلك لا خلاف بل القول بالبطلان مصور بما إذا فحشت المخالفة أي بأن تأخر بركنين وليس كلام الرافعي فيه بدليل قوله إذا لحقه على القرب. "فإن اختلف فعلهما كمكتوبة وكسوف أو جنازة" قال البلقيني وسجدة تلاوة أو شكر."لم يصح" الاقتداء فيهما "على الصحيح" لتعذر المتابعة مع المخالفة في النظم، وزعم الصحة في القيام الأول منهما إذ لا مخالفة فيه ثم يفارقه يرد بأن الربط مع تخلف النظم متعذر فمنع الانعقاد وبه فارق الانعقاد في ثوب ترى منه عورته عند الركوع وفي ثاني قيام ركعة الكسوف الثانية وآخر تكبيرات الجنازة لانقضاء تخالف النظم ومثلهما ما بعد السجود فيما قاله البلقيني أما لو صلى الكسوف كسنة الصبح فيصح الاقتداء بها وعلم من كلامه في سجودي السهو، والتلاوة.
أنه يشترط أيضا لصحة الاقتداء به موافقة الإمام في سنن تفحش المخالفة فيها فعلا وتركا كسجدة تلاوة وسجود سهو وتشهد أول وفي قيام منه، وإن لم يفرغ من سجوده إلا

ج /1 ص -306- والإمام قائم عنه بعدما أتى به، فإن خالف عامدا عالما بطلت صلاته نعم لا يضر تخلف لإتمامه بقيده الآتي في شرح قوله، فإن لم يكن عذر.بخلاف نحو جلسة الاستراحة.

فصل في بعض شروط القدوة أيضا
"تجب متابعة الإمام في أفعال الصلاة" لخبر الصحيحين "إنما جعل الإمام ليؤتم به فلا تختلفوا عليه، فإذا كبر فكبروا، وإذا ركع فاركعوا" ويؤخذ من قوله في أفعال الصلاة أن الإمام لو ترك فرضا لم يتابعه في تركه؛ لأنه إن تعمد أبطل وإلا لم يعتد بفعله وتسمية الترك لتضمنه الكف فعلا اصطلاح أصولي ثم المتابعة الواجبة إنما تحصل "بأن" يتأخر جميع تحرمه عن جميع تحرمه وأن لا يسبقه بركنين وكذا بركن لكن لا بطلان ولا يتأخر بهما أو بأكثر من ثلاثة طويلة ولا يخالفه في سنة تفحش المخالفة فيها وهذا كله يعلم من مجموع كلامه، وأما المندوبة فتحصل بأن "يتأخر ابتداء فعله" أي المأموم "عن ابتدائه" أي فعل الإمام."ويتقدم" انتهاء فعل الإمام "على فراغه" أي المأموم "منه" أي من فعله وأكمل من هذا أن يتأخر ابتداء فعل المأموم عن جميع حركة الإمام فلا يشرع حتى يصل الإمام لحقيقة المنتقل إليه ودل على أن هذا تفسير لكمال المتابعة كما تقرر لا بقيد وجوبها قوله "فإن قارنه" في الأفعال كما دل عليه السياق فالاستثناء منقطع وعدم ضرر المقارنة في الأقوال معلوم بالأولى؛ لأنها أخف أو والأقوال ولو السلام كما دل عليه حذف المعمول المفيد للعموم والاستثناء الآتي إذ الأصل فيه الاتصال "لم يضر" لانتظام القدوة مع ذلك نعم تكره المقارنة وتفوت بها فيما وجدت فيه فضيلة الجماعة كما مر مبسوطا في فصل لا يتقدم على إمامه ويصح أن يكون ذلك تفسيرا للواجبة أيضا.بأن يراد بالتأخر والتقدم المفهومين من عبارته المبطل منهما الدال عليه كلامه بعد ولا ترد عليه حينئذ المقارنة في التحرم ولا التخلف بالسنة السابقة للعلم بهما من كلامه وخرج بالأفعال على الأول الأقوال، فإنها لا تجب المتابعة فيها بل تسن إلا تكبيرة الإحرام قيل إيجابه المتابعة إن أراد به في الفرض، والنفل وردت جلسة الاستراحة أو في الفرض فقط ورد التشهد الأول. ا هـ. وليس بسديد لما مر قبيل الفصل أن الذي دل عليه كلامه أن المراد الأول لكن لا مطلقا في النفل بل فيما تفحش فيه المخالفة وجلسة الاستراحة ليست كذلك "إلا تكبيرة الإحرام" فتضر المقارنة فيها إذا نوى الاقتداء مع تحرمه ولو بأن شك هل قارنه فيها أو لا وكذا التقدم ببعضها على فراغه منها إذ لا تنعقد صلاته حتى يتأخر جميع تكبيرته عن جميع تكبيرة الإمام يقينا لأن الاقتداء به قبل ذلك اقتداء.بمن ليس في صلاة إذ لا يتبين دخوله فيها إلا بتمام التكبير وإيراد ما بعد كذا عليه يندفع بحمل المقارنة على ما يشملها في البغض، والكل ولو ظن أو اعتقد تأخر جميع تكبيرته صح ما لم يبن خلافه وإفتاء البغوي بأنه لو كبر فبان إمامه لم يكبر انعقدت له منفردا ضعيف، وإن اعتمده شارح والذي صرح به غيره أنها لا تنعقد، وإن اعتقد تقدم تحرم الإمام وهو الذي دل عليه نص البويطي وكلام الروضة ولو زال شكه في ذلك عن قرب لم يضر كالشك في أصل النية. "وإن تخلف بركن" فعلى قصير أو طويل

ج /1 ص -307- "بأن فرغ الإمام منه" سواء أوصل للركن الذي بعده أم كان فيما بينهما "وهو" أي المأموم "فيما" أي ركن "قبله لم تبطل في الأصح"، وإن علم وتعمد للخبر الصحيح "لا تبادروني بالركوع ولا بالسجود فهما أسبقكم به إذا ركعت تدركوني به إذا رفعت" وأفهم قوله فرغ أنه متى أدركه قبل فراغه منه لم تبطل قطعا، فإن قلت علم من هذا أن المأموم لو طول الاعتدال بما لا يبطله حتى سجد الإمام وجلس بين السجدتين ثم لحقه لا يضر وحينئذ يشكل عليه ما لو سجد الإمام للتلاوة وفرغ منه، والمأموم قائم، فإن صلاته تبطل، وإن لحقه قلت الفرق أن سجدة التلاوة لما كانت توجد خارج الصلاة أيضا كانت كالفعل الأجنبي ففحشت المخالفة بها بخلاف إدامة بعض أجزاء الصلاة، فإنه لا يفحش إلا إن تعدد "أو" تخلف "بركنين" فعليين متواليين "بأن فرغ" الإمام "منهما وهو فيما قبلهما" بأن ابتدأ الإمام الهوي للسجود يعني زال عن حد القيام فيما يظهر وإلا بأن كان أقرب للقيام من أقل الركوع فهو إلى الآن في القيام فلا يضر بل قولهم هوى للسجود بفهم ذلك فقولي في شرح الإرشاد، وإن كان للقيام أقرب أي منه إلى السجود أو أكمل الركوع "فإن لم يكن عذر" بأن تخلف لقراءة الفاتحة وقد تعمد تركها حتى ركع الإمام أو لسنة كقراءة السورة ومثله ما لو تخلف لجلسة الاستراحة أو لإتمام التشهد الأول إذا قام إمامه وهو في أثنائه لتقصيره بهذا الجلوس لغير المطلوب منه، وقول كثيرين إن تخلفه لإتمام التشهد مطلوب فيكون كالموافق المعذور.ممنوع كقول بعضهم إنه كالمسبوق ثم رأيت شيخنا وغيره صرحوا بما ذكرته ومر آنفا في تخلفه للقنوت ما يوافق هذا على أن ذاك مستديم لواجب هو الاعتدال فلم يتخلف لفعلي مسنون بخلاف هذا "بطلت" صلاته لفحش المخالفة "وإن كان" أي وجد عذر "بأن أسرع" الإمام "قراءته" والمأموم بطيء القراءة لعجز خلقي لا لوسوسة أو انتظر سكتة الإمام ليقرأ فيها الفاتحة فركع عقبها على الأوجه أو سها عنها حتى ركع الإمام ولم تقيد الوسوسة هنا بالظاهرة وإن قيدت بها في إدراك فضيلة التحرم لتأتي التفصيل ثم لا هنا إذ التخلف لها إلى تمام ركنين يستلزم ظهورها أما من تخلف لوسوسة فلا يسقط عنه شيء منها كمتعمد تركها وينبغي في وسوسة صارت كالخلقية بحيث يقطع كل من رآه بأنه لا يمكنه تركها أن يأتي فيه ما في بطيء الحركة وما بعد قولي ومثله فله التخلف لإكمالها إلى قرب فراغ الإمام من الركن الثاني فحينئذ يلزمه لبطلان صلاته بشروع الإمام فيما بعده نية المفارقة إن بقي عليه شيء منها لإكماله وبحث أن محل اغتفار ركنين فقط للموسوس إذا استمرت الوسوسة بعد ركوع الإمام، فإن تركها بعده اغتفر التخلف لإكمالها ما لم يسبق بأكثر من ثلاثة طويلة؛ لأنه لا تقصير منه الآن وفيه نظر بل الأوجه أنه لا فرق لأن تفويت إكمالها قبل ركوع الإمام نشأ من تقصيره بترديد الكلمات من غير بطء خلقي في لسانه سواء أنشأ ذلك من تقصيره في التعلم أم من شكه في إتمام الحروف فلا يفيده تركه بعد ركوع الإمام رفع ذلك التقصير وألحق بمنتظر سكتة الإمام والساهي عنها من نام متمكنا في تشهده الأول فلم يتنبه إلا، والإمام راكع وقد ينظر فيه بالفرق بينهما بأن كلا من ذينك أدرك من القيام ما يسعها بخلاف النائم فالأوجه أنه كمن تخلف لزحمة أو بطء حركة وقد أفتى جمع

ج /1 ص -308- فيمن سمع تكبير الرفع من سجدة الركعة الثانية فجلس للتشهد ظانا أن الإمام يتشهد، فإذا هو في الثالثة فكبر للركوع فظنه لقيامها فقام فوجده راكعا بأنه يركع معه ويتحمل عنه الفاتحة لعذره أي مع عدم إدراكه القيام وبه يرد إفتاء آخرين بأنه كالناسي للقراءة ومن ثم لو نسي الاقتداء في السجود مثلا ثم ذكره فلم يقم عن سجدته إلا، والإمام راكع.ركع معه كالمسبوق ففرقهم بين هاتين الصورتين صريح فيما ذكرته من الفرق بين من يدرك قيام الإمام وبين من لا يدركه "وركع قبل إتمام المأموم الفاتحة فقيل يتبعه وتسقط البقية" لعذره كالمسبوق "والصحيح" أنه "يتمها" وجوبا وليس كالمسبوق؛ لأنه أدرك محلها "ويسعى خلفه" على ترتيب صلاة نفسه "ما لم يسبق بأكثر من ثلاثة أركان مقصودة" لذاتها "وهي الطويلة" فلا يحسب منها الاعتدال ولا الجلوس بين السجدتين لأنهما، وإن قصدا لكن لا لذاتهما بل لغيرهما كما مر في سجود السهو ولا بد في السبق بالأكثر المذكور أن ينتهي الإمام إلى الرابع أو ما هو على صورته فمتى قام من السجود مثلا ففرغ المأموم فاتحته قبل تلبس الإمام بالقيام، وإن تقدمه جلسة الاستراحة أو بالجلوس ولو للتشهد الأول كما اقتضاه كلامهم فيهما ويفرق بأن تلك قصيرة يبطل تطويلها فاغتفرت بخلاف التشهد الأول سعى على ترتيب نفسه أو بعد تلبسه فكما قال، "فإن سبق بأكثر" مما ذكر بأن انتهى إلى الرابع.كأن ركع، والمأموم في الاعتدال أو قام أو قعد وهو في القيام "فقيل يفارقه" بالنية وجوبا لتعذر الموافقة ، والأصح" أنه لا تلزمه مفارقته بل "يتبعه" وجوبا إن لم ينو مفارقته "فيما هو فيه" لفحش المخالفة في سعيه على ترتيب نفسه ومن ثم أبطل من عامد عالم، وإذا تبعه فركع وهو إلى الآن لم يتم الفاتحة تخلف لإكمالها ما لم يسبق بالأكثر أيضا "ثم يتدارك" ما فاته "ولو لم يتم" المأموم "الفاتحة لشغله بدعاء الافتتاح" مثلا وقد ركع إمامه "فمعذور" كبطيء القراءة فحكمه ما مر وظاهر كلامهم هنا عذره، وإن لم يندب له دعاء الافتتاح بأن ظن أنه لا يدرك الفاتحة لو اشتغل به وحينئذ يشكل بما مر في نحو تارك الفاتحة متعمدا إلا أن يفرق بأن له هنا نوع شبهة لاشتغاله بصورة سنة بخلافه فيما مر وأيضا فالتخلف لإتمام التشهد أفحش منه هنا وبما يأتي في المسبوق أن سبب عدم عذره كونه اشتغل بالسنة عن الفرض إلا أن يفرق بأن المسبوق يتحمل عنه الإمام فاحتيط له بأن لا يكون صرف شيئا لغير الفرض والموافق لا يتحمل عنه فعذر للتخلف لإكمال الفاتحة، وإن قصر بصرفه بعض الزمن لغيرها لأن تقصيره باعتبار ظنه دون الواقع، والحاصل من كلامهم أننا بالنسبة للعذر وعدمه ندير الأمر على الواقع وبالنسبة لندب الإتيان بنحو التعوذ للمسبوق ندير الأمر على ظنه.
"هذا كله في" المأموم "الموافق" وهو من أدرك من قيام الإمام زمنا يسع الفاتحة بالنسبة إلى القراءة المعتدلة لا لقراءة الإمام ولا لقراءة نفسه على الأوجه كما بينته في شرح الإرشاد وغيره وقول شارح هو من أحرم مع الإمام غير صحيح، فإن أحكام الموافق والمسبوق تأتي في كل الركعات ألا ترى أن الساعي على ترتيب نفسه ونحوه كبطيء النهضة إذا فرغ من سعيه على ترتيب نفسه، فإن أدرك مع الإمام زمنا يسع الفاتحة فموافق وإلا فمسبوق

ج /1 ص -309- ولو شك أهو مسبوق أو موافق لزمه الاحتياط فيتخلف لإتمام الفاتحة ولا يدرك الركعة على الأوجه من تناقض فيه للمتأخرين؛ لأنه تعارض في حقه أصلان عدم إدراكها وعدم تحمل الإمام عنه فألزمناه إتمامها رعاية للثاني وفاتته الركعة بعدم إدراك ركوعها رعاية للأول احتياطا فيهما وقضية كلام بعضهم أن محل هذا إن لم يحرم عقب إحرام الإمام أو عقب قيامه من ركعته وإلا لم يؤثر شكه وهو إنما يأتي على أن العبرة في الموافق بإدراك قدر الفاتحة من قراءة الإمام والمعتمد خلافه كما تقرر. "فأما مسبوق ركع الإمام في فاتحته فالأصح أنه إن لم يشتغل بالافتتاح، والتعوذ" بأن قرأ عقب تحرمه "ترك قراءته وركع"، وإن كان بطيء القراءة فلا يلزمه غير ما أدركه هنا بخلاف ما مر في الموافق لأن ما هنا رخصة فناسبها رعاية حاله لا غير بخلاف الموافق."وهو" بركوعه معه أو قبل قيامه عن أقل الركوع "مدرك للركعة" بشرطه الآتي؛ لأنه لم يدرك غير ما قرأه فيتحمل الإمام عنه ما بقي كما يتحمل عنه الكل لو أدركه راكعا أو ركع عقب تحرمه "وإلا" بأن اشتغل بهما أو بأحدهما أو لم يشتغل بشيء بأن سكت زمنا بعد تحرمه وقبل قراءته وهو عالم بأن واجبه الفاتحة "لزمه قراءة" من الفاتحة سواء أعلم أنه يدرك الإمام قبل سجوده أم لا على الأوجه "بقدره" أي ما أتى به أي بقدر حروفه في ظنه كما هو ظاهر أو بقدر زمن ما سكته لتقصيره في الجملة بالعدول من الفرض إلى غيره وإن كان قد أمر بالافتتاح، والتعوذ لظنه الإدراك فركع على خلاف ظنه وعن المعظم يركع وتسقط عنه البقية واختير بل رجحه جمع متأخرون وأطالوا في الاستدلال له، وإن كلام الشيخين يقتضيه وعلى الأول متى ركع قبل وفاء ما لزمه بطلت صلاته إن علم وتعمد كما هو ظاهر وإلا لم يعتد بما فعله ومتى ركع الإمام وهو متخلف لما لزمه وقام من الركوع فاتته الركعة بناء على أنه متخلف بغير عذر ومن عبر بعذره.فعبارته مؤولة ثم إذا فرغ قبل هوي الإمام للسجود وافقه ولا يركع وإلا بطلت إن علم وتعمد وكذا حيث فاته الركوع، وإن لم يفرغ وقد أراد الإمام الهوي للسجود فقد تعارض في حقه وجوب وفاء ما لزمه وبطلان صلاته بهوي الإمام للسجود لما تقرر أنه متخلف بغير عذر فلا مخلص له عن هذين إلا نية المفارقة فتتعين عليه حذرا من بطلان صلاته عند عدمها بكل تقدير ويشهد له ما مر في متعمد ترك الفاتحة وبطيء الوسوسة ثم رأيت شيخنا أطلق نقلا عن التحقيق واعتمده أنه يلزمه متابعته في الهوي حينئذ ويمكن توجيهه بأنه لما لزمته المتابعة قبل المعاوضة استصحب وجوبها وسقط موجب تقصيره من التخلف لقراءة قدر ما لحقه فغلب واجب المتابعة فعليه إن صح لا تلزمه مفارقته أما إذا جهل أن واجبه ذلك فهو بتخلفه لما لزمه متخلف بعذر قاله القاضي.
"ولا يشتغل المسبوق بسنة بعد التحرم" أي لا يسن له الاشتغال بها "بل بالفاتحة"؛ لأنها الأهم ويسرع فيها ليدركها "إلا" منقطع إن أريد بالمسبوق من مر باعتبار ظنه ومتصل إن أريد به من سبق بأول القيام لكنه يقتضي أن من لم يسبق به يشتغل بها مطلقا والظاهر خلافه وأنه لا فرق بين من أدرك أول القيام وأثناءه في التفصيل المذكور وحينئذ فالتعبير بالمأموم أولى "أن يعلم" أي يظن لاعتياد الإمام التطويل "إدراكها" مع ما يأتي به فيأتي به ندبا

ج /1 ص -310- بخلاف ما إذا جهل. أو ظن منه الإسراع وأنه لا يدركها معه فيبدأ بالفاتحة "ولو علم المأموم في ركوعه" أي بعد وجود أقله "أنه ترك الفاتحة أو شك" في فعلها "لم يعد إليها" أي لمحلها، فإن فعل بطلت صلاته إن علم وتعمد لفوات محلها "بل يصلي ركعة بعد سلام الإمام" تداركا لما فاته كالمسبوق "فلو علم أو شك" في فعلها "وقد ركع الإمام ولم يركع هو" أي لم يوجد منه أقل الركوع، وإن هوى له "قرأها" بعد عوده للقيام فيما إذا هوى لبقاء محلها "وهو متخلف بعذر" فيأتي فيه حكمه السابق من التخلف لإتمامها بشرطه ويؤخذ منه أنا حيث قلنا بعوده للركن كان متخلفا بعذر فيأتي به ويسعى على نظم نفسه ما لم يسبق بأكثر من ثلاثة طويلة.وإلا وافق الإمام وأتى بركعة بعد سلامه "وقيل يركع" لأجل المتابعة "ويتدارك بعد سلام الإمام" ما فاته وافهم قوله وقد ركع الإمام أنه لو ركع قبله ثم شك لزمه العود ويوجه بأن ركوعه هناك يسن أو يجوز له تركه، والعود للإمام فكان ذلك بمنزلة شكه قبل أن يركع بالكلية ويأتي ذلك في كل ركن علم المأموم تركه أو شك فيه بعد تلبسه بركن بعده يقينا أي وكان في التخلف له فحش مخالفة كما يعلم من المثل الآتية فيوافق الإمام ويأتي بدله بركعة بعد سلام إمامه فعلم أنه لو قام إمامه فقط فشك هل سجد معه سجد كما نقله القاضي عن الأئمة لأنه تخلف يسير مع كونه لم يتلبس بعده بركن يقينا؛ لأن أحد طرفي شكه يقتضي أنه في الجلوس بين السجدتين ومثله ما لو شك بعد رفع إمامه من الركوع في أنه ركع معه أو لا فيركع لذلك أي كون تخلفه يسيرا مع أن أحد طرفي شكه يقتضي أنه باق في القيام الذي قبل الركوع بخلاف ما لو قام هو أي مع إمامه أو قبله فيما يظهر ثم شك في السجود فلا يعود إليه لفحش المخالفة مع تيقن التلبس بركن بعده وهو القيام ومثله لو شك وهو ساجد معه هل ركع معه أو لا فلا يركع لذلك وظاهر ذلك أنه لو شك وهو جالس للاستراحة أو ناهض للقيام في السجود عاد له، وإن كان الإمام في القيام؛ لأنه لم يتلبس إلى الآن بركن بعده ولو كان شكه في السجود.في الركعة الأخيرة فهل جلوسه للتشهد الأخير كقيامه فيما ذكر بجامع أنه تلبس في كل بركن أو يفرق بأنه في صورة القيام قد تلبس بركن يقينا مع فحش المخالفة بالعود لبعد ما بين القيام، والسجود بخلافه في صورة الجلوس، فإنه لم يتلبس بركن يقينا لما تقرر أن أحد طرفي شكه يقتضي أنه إلى الآن في الجلوس بين السجدتين مع عدم فحش المخالفة لقرب ما بين الجلوس، والسجود ويؤيده صورة الركوع، فإن هذين موجودان فيها لقرب ما بين القيام والركوع ولأن أحد طرفي شكه يقتضي أنه إلى الآن في القيام فلم يتلبس بركن يقينا وهذا أقرب ولا يخالفه ما في المتن في الفاتحة؛ لأنه بالركوع تلبس بركن أي بصورته إذ هو المراد في الضابط المذكور على كل من طرفي الشك أي سواء أفرض أنه قرأها أم لا، فإن قلت عدم العود هنا يدفع ما تقرر من التقييد بفحش المخالفة قلت لا يدفعه؛ لأن محل التقييد في ركنين فعليين؛ لأنهما اللذان يظهر فيهما فحش المخالفة وعدمه بخلاف القولي والفعلي ومن ثم لم يعولوا على السبق أو التأخر بالقولي مطلقا، "ولو سبق إمامه بالتحرم لم تنعقد" صلاته كما علم بالأولى مما مر في مقارنته له فيها وذكره هنا توطئة لما بعده "أو بالفاتحة

ج /1 ص -311- أو التشهد" بأن فرغ من أحدهما قبل شروع الإمام فيه "لم يضره ويجزئه" لإتيانه به في محله من غير فحش مخالفة "وقيل تجب إعادته" مع فعل الإمام أو بعده وهو الأولى، فإن لم يعده بطلت؛ لأن فعله مترتب على فعله فلا يعتد بما سبقه به ويسن مراعاة هذا الخلاف بل يسن هكذا بالمحشي وليس في الشرح ولعله نسخة وقعت له. ا هـ. مصححه. ولو في أولي السرية تأخير جميع فاتحته عن فاتحة الإمام إن ظن أنه يقرأ السورة، فإن قلت لم قدمتم رعاية هذا الخلاف على خلاف البطلان بتكرير القولي قلت؛ لأن هذا الخلاف أقوى، والقاعدة أخذا من كلامهم أنه إذا تعارض خلافان قدم أقواهما وهذا كذلك؛ لأن حديث "فلا تختلفوا عليه" يؤيده وتكرير القولي لا نعلم له حديثا يؤيده ثم رأيت الأنوار قال في التقدم بقولي لا تسن إعادته للخروج من الخلاف لوقوعه في الخلاف ا هـ. وما ذكرته أوجه مدركا وفيه كالتتمة لو علم أن إمامه يقتصر على الفاتحة لزمه أن يقرأ الفاتحة مع قراءته. ا هـ. وفي قوله لزمه نظر ظاهر إلا أن يكون مراده أنه متى أراد البقاء على متابعته وعلم من نفسه أنه بعد ركوعه لا يمكنه قراءتها إلا وقد سبقه بأكثر من ركنين يتحتم عليه قراءتها معه؛ لأنه لو سكت عنها إلى أن ركع يكون متخلفا بغير عذر لتقصيره بخلاف نحو منتظر سكتة الإمام لأنه لم يعلم من حال الإمام شيئا فعلم أن محل ندب تأخير فاتحته إن رجا أن إمامه يسكت بعد الفاتحة قدرا يسعها أو يقرأ سورة تسعها وأن محل ندب سكوت الإمام إذا لم يعلم أن المأموم قرأها معه أو لا يرى قراءتها. "ولو تقدم" على إمامه "بفعل كركوع وسجود، فإن كان" ذلك "بركنين" فعليين متواليين "بطلت" صلاته إن تعمد وعلم التحريم لفحش المخالفة، فإن سها أو جهل لم يضر لا يعتد له بهما، فإذا لم يعد للإتيان بهما مع الإمام سهوا أو جهلا أتى بعد سلام إمامه بركعة.وإلا أعادها وصورة التقدم بهما أن يركع ويعتدل ثم يهوي للسجود مثلا، والإمام قائم أو أن يركع قبل الإمام فلما أراد الإمام أن يركع رفع فلما أراد أن يرفع سجد فلم يجتمع معه في الركوع ولا في الاعتدال وفارق ما مر في التخلف بأن التقدم أفحش ومن ثم حرم بركن إن علم وتعمد بخلاف التخلف به، فإنه مكروه ومن تقدم بركن سن له العود إن تعمد وإلا تخير "وإلا" بأن تقدم بركن فعلي أو بركنين قوليين أو قولي وفعلي كالفاتحة، والركوع "فلا" تبطل، وإن علم وتعمد لقلة المخالفة "وقيل تبطل بركن" تام مع العلم، والتعمد لفحش التقدم بخلاف التأخر والكلام في غير التقدم بالسلام أي بالميم آخر الأولى فهو به مبطل ويفهمه بالأولى ما يأتي أنه لو تعمد المسبوق القيام قبل سلام إمامه بطلت وقول الأنوار أن هذا مبني على ضعيف أن التقدم بركن مبطل غير صحيح نقلا ومعنى، فإذا أبطل القيام لما فيه من المخالفة الفاحشة فالسلام أولى؛ لأنه أفحش.

فصل في زوال القدوة وإيجادها وإدراك المسبوق للركعة وأول صلاته وما يتبع ذلك
 إذا "خرج الإمام من صلاته" بحدث أو غيره "انقطعت القدوة" به لزوال الرابطة فيسجد لسهو نفسه ويقتدي بغيره وغيره به ويظهر أنها تنقطع أيضا بتأخر الإمام عن المأموم لكن

ج /1 ص -312- بالنسبة لمن تأخر عنه لا لمن لم يتأخر عنه، وإنها لا تنقطع بنية الإمام قطعها؛ لأنها لا تتوقف على نيته فلم تؤثر فيها ويؤخذ منه الانقطاع حيث لزمته كالجمعة وسيعلم مما يأتي انقطاعها أيضا بنية الإمام الاقتداء بغيره "فإن لم يخرج وقطعها المأموم" بأن نوى المفارقة "جاز" مع الكراهة المفوتة لفضيلة الجماعة حيث لا عذر؛ لأن ما لا يتعين فعله لا يتعين بالشروع فيه ولو فرض كفاية إلا في الجهاد وصلاة الجنازة، والنسك "وفي قول" قديم "لا يجوز" القطع "إلا بعذر"؛ لأنه إبطال للعمل وقد قال تعالى: {وَلا تُبْطِلُوا أَعْمَالَكُمْ} [محمد:33].فإن فعل بطلت صلاته، والمراد به كما قاله الإمام ما "يرخص في ترك الجماعة" ابتداء، فإنه يجوز قطعها؛ لأن الفرقة الأولى في ذات الرقاع فارقت النبي صلى الله عليه وسلم بعد ما صلى بهم ركعة "ومن العذر" الملحق بذلك ويؤخذ من إلحاقه بالمرخص في الأثناء إلحاقه به في ترك الجماعة ابتداء وهو متجه، وتخيل فرق بينهما بعيد بل ربما يقال ذاك أولى "تطويل الإمام" القراءة أو غيرها كما هو ظاهر وتعبيرهم بالقراءة لعله للغالب لكن لا مطلقا بل بالنسبة لمن لا يصبر لضعف أو شغل ولو خفيفا بأن يذهب خشوعه فيما يظهر وظاهر كلامهم أنه مع ذلك لا فرق بين أن يكونوا محصورين رضوا بتطويله بمسجد غير مطروق، وأن لا وهو متجه لما صح أن بعض المؤتمين بمعاذ قطع القدوة لتطويله بهم ولم ينكر عليه صلى الله عليه وسلم ورواية مسلم أنه استأنف معارضة برواية أحمد أنه بنى على أن الأولى شاذة وبفرض عدم شذوذها فهي حجة أيضا.لأنه إذا جاز إبطال الصلاة لعذر فالجماعة أولى وفي القصة ما يدل للتعدد فيحتمل أنهما شخصان، وأنه شخص واحد مرة بنى ومرة استأنف ثم قطعه للصلاة مشكل إلا أن يجاب بأنه ظن أن التطويل مجوز للقطع واستدلالهم بهذه القصة للمفارقة بغير عذر عجيب مع ما في الخبر أن الرجل شكا العمل في حرثه الموجب لضعفه عن احتمال التطويل فاندفع ما قيل ليس فيها غير مجرد التطويل وهو غير عذر نعم إن قلنا بأنهما شخصان وثبت في رواية شكاية مجرد التطويل اتضح ما قالوه "وتركه سنة مقصودة كتشهد" أولى وقنوت وكذا سورة إذ الذي يظهر في ضبط المقصودة أنها ما جبرت بسجود السهو أو قوي الخلاف في وجوبها أو وردت الأدلة بعظيم فضلها وقد تجب المفارقة كأن عرض مبطل لصلاة إمامه وقد علمه فيلزمه نيتها فورا وإلا بطلت، وإن لم يتابعه اتفاقا كما في المجموع ويوجه بأن المتابعة الصورية موجودة فلا بد من قطعها وهو متوقف على نيته وحينئذ فلو استدبر الإمام أو تأخر عن المأموم اتجه عدم وجوبها لزوال الصورة.
"ولو أحرم منفردا ثم نوى القدوة في خلال صلاته جاز" فلا تبطل صلاته به "في الأظهر" مع الكراهة المفوتة لفضيلة الجماعة وذلك لما "فعله الصديق رضي الله عنه لما جاء صلى الله عليه وسلم وهو إمام فتأخر واقتدى به" إذ الإمام في حكم المنفرد وصح أنه صلى الله عليه وسلم أحرم بهم ثم تذكر في صلاته أنه جنب فذهب فاغتسل ثم جاء وأحرم بهم" ومعلوم أنهم أنشئوا نية اقتداء به؛ لأن صلاتهم هنا لم ترتبط بصلاة إمام بخلاف ما يأتي قريبا وهل العذر هنا كما في صورة الخبر وكأن اقتدى ليتحمل عنه الفاتحة فيدرك الصلاة كاملة في الوقت مانع للكراهة نظير

ج /1 ص -313- ما مر أو يفرق بأنه مع العذر. ثم لا خلاف فيه بخلافه هنا على ما اقتضاه كلامهم محل نظر وهو إلى الثاني أميل. قال الجلال البلقيني لم يتعرضوا للإمام إذا أراد أن يقتدي بآخر ويعرض عن الإمامة وهذه "وقعت للصديق مع النبي صلى الله عليه وسلم لما ذهب للصلح بين جماعة من الأنصار وفي مرض موته ثم جاء وهو في الصلاة فأخرج نفسه من الإمامة واقتدى بالنبي صلى الله عليه وسلم، والصحابة رضي الله عنهم أخرجوا أنفسهم عن الاقتداء به واقتدوا بالنبي صلى الله عليه وسلم" وقضية استدلالهم بالأول للأظهر كما مر جواز ذلك بل الاتفاق عليه والثاني ظاهر ا هـ. ملخصا واستظهاره للثاني فيه نظر بل لا يصح أما أولا ففي الصحيحين "أن أبا بكر استخلف النبي صلى الله عليه وسلم" وعند الاستخلاف لا يحتاج المأموم لنية بل لو خرج الإمام من الصلاة أي أو الإمامة كما صرح به قولهم إذا جاز الاستخلاف مع عدم بطلان صلاة الإمام فمع بطلأنها أولى ثم قدم هو أو بعض المأمومين أو تقدم أجنبي ولو غير مقتد به بشرطه لم يحتاجوا لنية بالخليفة كما يأتي فاندفع قول الجلال، والصحابة أخرجوا أنفسهم إلخ ووجه اندفاعه أن الجماعة باقية في حقهم لكن رابطة الأول زالت وخلفتها رابطة الثاني من غير استئناف نية منهم، وأما ثانيا فقد صرح القفال بأن الإمام لو اقتدى بآخر سقط اقتداؤهم به وصاروا منفردين ولهم الاقتداء بالإمام الثاني الذي اقتدى به الإمام لقصة الصديق فقوله صاروا منفردين.وإن كان ضعيفا كما علم مما تقرر يرد قول الجلال أخرجوا أنفسهم عن الاقتداء به، وأما قوله واقتدوا بالنبي صلى الله عليه وسلم أي تابعوه لما تقرر أنهم لا يحتاجون لنية فصحيح كما صرحت به رواية الصحيحين، والحاصل أن أبا بكر أخرج نفسه عن الإمامة بتأخره عنه صلى الله عليه وسلم الثابت في الصحيحين ثم نوى الاقتداء به صلى الله عليه وسلم، والصحابة بتقدمه صلى الله عليه وسلم بعد استخلاف أبي بكر له صاروا مقتدين به، وإن لم ينووا ذلك ومعنى رواية والناس يقتدون بأبي بكر أنه كان يسمعهم تكبيره صلى الله عليه وسلم لامتناع الاقتداء بالمأموم اتفاقا.
تنبيه: في المجموع في روايات قليلة ذكرها البيهقي وغيره "أن النبي صلى الله عليه وسلم في مرض وفاته صلى خلف أبي بكر" وأجاب الشافعي والأصحاب عنها إن صحت بأنها كانت مرتين مرة كان صلى الله عليه وسلم مأموما ومرة كان إماما. ا هـ. وقد يجمع بأنه أولا اقتدى بأبي بكر ثم تأخر أبو بكر واقتدى به ولعل الجمع بهذا أقرب لتصريحهم بأنه صلى الله عليه وسلم لم يصل وراء أحد من أمته إلا وراء عبد الرحمن بن عوف في تبوك.
"وإن كان في ركعة أخرى" غير ركعة الإمام متقدما عليه أو متأخرا عنه إذ لا يترتب عليه محذور؛ لأنه يلغي نظم صلاة نفسه ويتبعه كما قال "ثم" بعد اقتدائه به "يتبعه" وجوبا "قائما كان أو قاعدا" مثلا رعاية لحق الاقتداء.ومر في فصل نية القدوة أنه لو اقتدى به في تشهده انتظره ولا يتابعه "فإن فرغ الإمام أولا فهو كمسبوق" فيقوم ويتم صلاته وحينئذ يجوز الاقتداء به ولو في الجمعة واقتداؤه بغيره إلا فيها "أو" فرغ "هو" أي المأموم أولا "فإن شاء فارقه" بالنية وسلم ولا كراهة؛ لأنه فراق لعذر "وإن شاء انتظره" بقيده السابق في فصل نية القدوة "ليسلم معه" وهو الأفضل "وما أدركه المسبوق" مع الإمام مما يعتد له به لا كالاعتدال وما بعده، فإنه لمحض المتابعة فلا يكون من محل الخلاف "فأول صلاته"

ج /1 ص -314- وما يفعله بعد سلام الإمام فآخر صلاته للخبر المتفق عليه "فما أدركتم فصلوا وما فاتكم فأتموا"، والإتمام يستلزم سبق ابتداء. فخبر مسلم "واقض ما سبقك" يحمل القضاء فيه على المعنى اللغوي؛ لأنه مجاز مشهور على أنه يتعين ذلك لاستحالة حقيقة القضاء الشرعية هنا "فيعيد في الباقي" من الصبح مثلا من أدرك ثانيتها معه التي هي أولى المأموم وقنت معه فيها كما هو السنة كما مر وأفاده قوله يعيد "القنوت"؛ لأن محله آخر الصلاة وفعله قبله مع الإمام لمحض المتابعة، "ولو أدرك ركعة من المغرب" مع الإمام "تشهد في ثانيته" إذ هي محل تشهده الأول وتشهده مع الإمام في أولي نفسه لمحض المتابعة وهذا إجماع منا ومن المخالف وهو حجة لنا على أن ما يدركه معه أول صلاته ومر أنه لو أدركه في أخيرتي رباعية مثلا، فإن أمكنه فيهما قراءة السورة معه قرأ وإلا قرأهما من غير جهر؛ لأنه صفة لا تقضى في أخيرتي نفسه تداركا لهما لعذره، "وإن أدركه" أي المأموم الإمام "راكعا أدرك الركعة" أي ما فاته من قيامها وقراءتها، وإن قصر بتأخير تحرمه لا لعذر حتى ركع للخبر الصحيح بذلك وبه علم أنه لا يسن الخروج من خلاف جمع من أصحابنا وغيرهم أنه لا يدركها لمخالفتهم لسنة صحيحة فقول الأذرعي الاحتياط توقى ذلك إلا أن يضيق الوقت أو تكون ثانية الجمعة يرد بما ذكرته ولو ضاق الوقت وأمكنه إدراك ركعة بإدراك ركوعها مع من يتحمل عنه الفاتحة لزمه الاقتداء به كما هو ظاهر "قلت" إنما يدركها "بشرط أن" يكون ذلك الركوع محسوبا له كما يفيده كلامه في الجمعة بأن لا يكون محدثا عنده فلا يضر طرو حدثه.بعد إدراك المأموم له معه ولا في ركوع زائد سها به وسنذكر في الكسوف أن ركوع صلاته الثاني لا يدرك به الركعة أيضا لأنه، وإن حسب له بمنزلة الاعتدال وأن "يطمئن" بالفعل لا بالإمكان يقينا "قبل ارتفاع الإمام عن أقل الركوع والله أعلم ولو شك في إدراك حد الإجزاء" بأن شك هل اطمأن قبل ارتفاع الإمام عن أقل الركوع "لم تحسب ركعته في الأظهر" وكذا إن ظن إدراك ذلك بل أو غلب على ظنه؛ لأن هذا رخصة وهي لا بد من تحقق سببها فلم ينظر لأصل بقاء الإمام فيه ويسجد الشاك للسهو؛ لأنه شاك بعد سلام الإمام في عدد ركعاته فلم يتحمله عنه، "ويكبر".المسبوق "للإحرام ثم للركوع" ومثله هنا وفيما يأتي مريد سجدة تلاوة خارج الصلاة لأنه تعارض في حقه قرينتا الافتتاح، والهوي لاختلافهما وحينئذ لا يحتاج لنية إحرام بالأولى إذ لا تعارض ويظهر أن محله إن عزم عند التحرم على أن يكبر للركوع أيضا أما لو كبر للتحرم غافلا عن ذلك ثم طرأ له التكبير للركوع فكبر له فلا تفيده هذه التكبيرة الثانية شيئا بل يأتي في الأولى التفصيل الآتي "فإن نواهما" أي الإحرام، والركوع "بتكبيرة" واحدة اقتصر عليها "لم تنعقد" صلاته "على الصحيح"؛ لأنه شرك بين فرض وسنة مقصودة فأشبه نية الظهر وسنته لا الظهر والتحية "وقيل تنعقد" له "نفلا" كما لو أخرج خمسة دراهم مثلا ونوى بها الفرض والتطوع، فإنها تقع له تطوعا وعلى الأول يفرق بأن النية ثم يغتفر فيها ما لا يغتفر هنا وأيضا فالنفل ثم لا يحتاج لنية فلم يؤثر فيه فساد النية بالتشريك وهنا لا ينعقد إلا بنيته فأثر فيه اقترانها بمفسد وهو التشريك المذكور ولعل هذا هو ملحظ من قال لا جامع معتبر بين المسألتين،

ج /1 ص -315- "وإن" نوى بها التحرم فقط وأتمها وهو إلى القيام مثلا أقرب منه إلى أقل الركوع انعقدت صلاته، وإن "لم ينو" بها "شيئا لم تنعقد" صلاته "على الصحيح"؛ لأن قرينة الافتتاح تصرفها إليه وقرينة الهوي تصرفها إليه فاحتيج لقصد صارف عنهما وهو نية التحرم فقط لتعارضهما وبه يرد استشكال الإسنوي له بأن قصد الركن لا يشترط؛ لأن محله حيث لا صارف وهنا صارف كما علمت وعلم من.كلامه ما بأصله أن نية الركوع فقط كذلك إذ لا تحرم وكذا نية أحدهما مبهما للتعارض هنا أيضا ويزاد سادسة وهي ما لو شك أنوى بها التحرم وحده أو لا إذ الظاهر في هذه البطلان أيضا، "ولو أدركه" أي الإمام "في اعتداله" مثلا "فما بعده انتقل معه" وجوبا نعم يظهر فيما لو أحرم وهو في جلسة الاستراحة أنه لا يلزمه موافقته فيها أخذا مما مر أن المخالفة فيها غير فاحشة ومر في شرح ولو فعل في صلاته غيرها ما يتعلق بما هنا فراجعه "مكبرا" ندبا، وإن لم يحسب له موافقة له في تكبيره ، والأصح أنه يوافقه" ندبا أيضا "في" أذكار ما أدركه معه، وإن لم يحسب له كالتحميد، والدعاء "والتشهد، والتسبيحات" وقيل تجب موافقته في التشهد الأخير وغلط وقيل تجب في القنوت والتشهد الأول واعترض ندب الموافقة في التشهد بأن فيه تكرير ركن قولي وفي إبطاله خلاف ويرد بشذوذه أو منع جريانه هنا؛ لأنه لصورة المتابعة وبه يتجه موافقته في الصلاة حتى على الآل ولو في تشهد المأموم الأول ولا نظر لعدم ندبها فيه لما تقرر أن ملحظ الموافقة رعاية المتابعة لا حال المأموم، "و" الأصح "أن من أدركه" أي الإمام فيما لا يحسب له كأن أدركه "في سجدة" أولى أو ثانية مثلا "لم يكبر للانتقال إليها" لأنه لم يتابعه في ذلك ولا هو محسوب له بخلاف الركوع وأفهم قوله إليها ما قدمه أنه يكبر بعد ذلك إذا انتقل معه من السجود أو غيره موافقة له وخرج بأولى أو ثانية ما لو أدركه في سجدة التلاوة..قال الأذرعي فالذي ينقدح أنه يكبر للمتابعة، فإنها محسوبة له قال: وأما سجدتا السهو فينقدح في التكبير لهما خلاف من الخلاف في أنه يعيدهما آخر صلاته أو لا إن قلنا لأكبر وإلا فلا ا هـ. وفي كون التلاوة محسوبة له نظر ظاهر إذ من الواضح أنه إنما يفعلها للمتابعة فحينئذ الذي يتجه أنه لا يكبر للانتقال إليها "وإذا سلم الإمام قام" يعني انتقل ليشمل المصلي غير قائم "المسبوق مكبرا إن كان" جلوسه مع الإمام "موضع جلوسه" لو انفرد كأن أدركه في ثالثة رباعية أو ثانية ثلاثية وأفهم كلامه أنه لا يقوم قبل سلام الإمام، فإن تعمده بلا نية مفارقة أبطل والمراد هنا كما علم مما مر في سجود السهو عن المجموع مفارقة حد القعود، وإن سها أو جهل لم يعتد بجميع ما أتى به حتى يجلس ثم يقوم بعد سلام الإمام ومتى علم ولم يجلس بطلت صلاته وبه فارق من قام عن إمامه في التشهد الأول عامدا، فإنه يعتد بقراءته قبل قيام الإمام؛ لأنه لا يلزمه العود له وكذا الناسي على خلاف ما مر في المتن "وإلا" يكن محل جلوسه لو انفرد كأن أدركه في ثانية أو رابعة رباعية أو ثالثة ثلاثية "فلا" يكبر عند قيامه أو بدله "في الأصح"؛ لأنه ليس محل تكبيره وليس فيه موافقة الإمام ومر أن الأفضل للمسبوق أن لا يقوم إلا بعد تسليمتي الإمام ويجوز بعد الأولى، فإن مكث في محل جلوسه لو انفرد لم يضر، وإن طال أو في غيره.بطلت صلاته إن علم وتعمد لوجوب

ج /1 ص -316- القيام عليه فورا وإلا سجد للسهو ويظهر أن المخل بالفورية هنا هو ما يزيد على قدر جلسة الاستراحة وقد مر أن تطويلها المبطل يقدر بما يقدر به تطويل الجلوس بين السجدتين وذلك لأن قدرها عدوه تطويلا غير فاحش وكذا يقال في كل محل قالوا فيه يجب على المأموم القيام أو نحوه فورا فضبط الفورية يتعين بما ذكرته ثم رأيته في المجموع صرح بذلك وعبارته وإن لم يكن في اشتغال المأموم بها تخلف فاحش بأن ترك الإمام جلسة الاستراحة أتى بها المأموم. قال أصحابنا؛ لأن المخالفة فيها يسيرة قالوا ولهذا لو زاد قدرها في غير موضعه لم تبطل صلاته انتهت فتأمل قوله: زاد قدرها في غير موضعه، فإنه صريح في أن كل ما وجب الفور في الانتقال عنه إلى غيره فتخلف بقدر جلسة الاستراحة لا يضر لأنه الآن قد زاد قدر جلسة الاستراحة في غير محله وقد علمت أنهم مصرحون بأن زيادة قدرها لا تضر.

"باب" كيفية "صلاة المسافر" من حيث السفر
وهي القصر ويتبعه الكلام في قصر فوائت الحضر، والجمع ويتبعه الجمع بالمطر فاندفع اعتراضه بأن الترجمة ناقصة على أن المعيب النقص عما فيها لا الزيادة عليه، والأصل في القصر قبل الإجماع آية النساء ونصوص السنة المصرحة بجوازه عند الأمن أيضا.
"إنما تقصر" مكتوبة.لا نحو منذورة "رباعية" لا صبح ومغرب إجماعا نعم حكي عن بعض أصحابنا جواز قصر الصبح في الخوف إلى ركعة وفي خبر مسلم "إن الصلاة فرضت في الخوف ركعة" وحملوه على أنه يصليها فيه مع الإمام وينفرد بأخرى وعمم ابن عباس ومن تبعه القصر إلى ركعة في الخوف في الصبح وغيرها لعموم الحديث المذكور "مؤداة" وفائتة السفر الآتية ملحقة بها فلا ينافي الحصر أو أنه إضافي "في السفر الطويل" اتفاقا في الأمن وعلى الأظهر في الخوف "المباح" أي الجائز في ظنه كمن أرسل بكتاب لم يعلم فيه معصية كما هو ظاهر سواء الواجب، والمندوب، والمباح والمكروه ومنه أن يسافر وحده لا سيما في الليل لخبر أحمد وغيره "كره صلى الله عليه وسلم الوحدة في السفر ولعن راكب الفلاة وحده" أي إن ظن ضررا يلحقه وقال: "الراكب شيطان، والراكبان شيطانان والثلاثة ركب" فيكره أيضا اثنان فقط لكن الكراهة هنا أخف وصح خبر "لو يعلم الناس ما أعلم في الوحدة ما سار راكب بليل وحده" والأوجه أن من أنس بالله بحيث صار يأنس بالوحدة كأنس غيره بالرفقة عدم الكراهة كما لو دعت للانفراد حاجة والبعد عن الرفقة حيث لا يلحقه غوثهم كالوحدة كما هو ظاهر "لا فائتة الحضر" ولو احتمالا ومثله في جميع ما يأتي سفر لا يجوز فيه القصر فلا يقصرها، وإن قضاها في السفر إجماعا إلا من شذ ولأنها ثبتت في ذمته تامة.ولو سافر وقد بقي من الوقت ما لا يسعها، فإن قلنا: إنها قضاء لم تقصر وإلا قصر، "ولو قضى فائتة السفر" المبيح للقصر "فالأظهر قصره في السفر" الذي فاتته فيه أو سفر آخر يبيح القصر، وإن تخللت بينهما إقامة طويلة لوجود سبب القصر في قضائها كأدائها وبه فارق عدم قضاء الجمعة جمعة وما ذكر في السفر الآخر لا يرد

ج /1 ص -317- عليه، وإن قلنا بالمشهور أن المعرفة إذا أعيدت تكون عين الأولى؛ لأن قوله دون الحضر يبين أنه لا فرق ومحل تلك القاعدة على نزاع فيها حيث لا قرينة تصرف الثانية لغير الأولى أو ما هو أعم منها "دون الحضر" ونحوه لفقد سبب القصر حال فعلها ودعوى أنه لا يلزمه في القضاء إلا ما كان يلزمه في الأداء ممنوعة. "ومن سافر من بلدة فأول سفره مجاوزة سورها" المختص بها، وإن تعدد إن كان لها سور كذلك ولو في جهة مقصده فقط لكن إن بقيت تسميته سورا.لأن ما في داخله ولو خرابا ومزارع محسوب من موضع الإقامة، والخندق كالسور وبعضه كبعضه، وإن لم يكن فيه ماء على الأوجه ويظهر أنه لا عبرة به مع وجود السور وألحق الأذرعي به قرية أنشئت بجانب جبل يشترط فيمن سافر في صوبه قطع ارتفاعه إن اعتدل وإلا فما نسب إليها منه عرفا ويلحق بالسور أيضا تحويط أهل القرى عليها بالتراب أو نحوه "فإن كان وراءه عمارة اشترط مجاوزتها في الأصح"؛ لأنها تابعة لداخله فيثبت لها حكمه وأطال الأذرعي في الانتصار له "قلت الأصح" الذي عليه الجمهور أنها "لا تشترط والله أعلم"؛ لأنها لا تعد من البلد ودعوى التبعية لا تفيد هنا؛ لأن المدار فيه على محل الإقامة ذاتا لا تبعا على أن التبعية هنا ممنوعة ألا ترى إلى قول الشيخ أبي حامد لا يجوز لمن في البلد أن يدفع زكاته لمن هو خارج السور لأنه نقل للزكاة ولا ينافيه ما يأتي أنه لو اتصل بناء قرية بأخرى اشترطت مجاوزتهما لأنهم جعلوا السور فاصلا بينهما ومنه يؤخذ أن من بالعمران الذي وراء السور لو أراد أن يسافر من جهة السور لم تشترط مجاوزة السور؛ لأنه مع خارجه كبلدة منفصلة عن أخرى ولا إطلاق المصنف فيمن سافر قبل فجر رمضان اعتبار العمران؛ لأنه محمول على ما هنا من التفصيل بين وجود سور وعدمه، والفرق بأنه ثم لم يأت ببدل بخلافه هنا يرد بأنه ثم يأتي بالقضاء وكفى به بدلا، فإن أريد في الوقت فالركعتان هنا لم يأت لهما ببدل فيه أيضا فاستويا "فإن لم يكن" لها "سور" مطلقا أو صوب سفره أو كان لها سور غير مختص بها كقرى متفاصلة جمعها سور "فأوله مجاوزة العمران"، وإن تخلله خراب ليس به أصول أبنية أو نهر، وإن كبر أو ميدان؛ لأنه محل الإقامة ومنه المقابر المتصلة به ومطرح الرماد وملعب الصبيان ونحو ذلك على ما بحثه الأذرعي وبينت ما فيه في شرح العباب، وإن كلام صاحب المعتمد والسبكي مصرح بخلافه، والفرق بينها هنا وفي الحلة الآتية واضح "لا الخراب" الذي بعده إن اتخذوه مزارع أو هجروه بالتحويط على العامر أو ذهبت أصول أبنيته وإلا اشترطت مجاوزته "و" لا "البساتين"، والمزارع كما فهمت بالأولى، وإن حوطت واتصلت بالبلد لأنها لم تتخذ للسكنى نعم إن كان فيها أبنية تسكن في بعض أيام السنة اشترطت مجاوزتها على ما جزما به لكنه استظهر في المجموع عدم الاشتراط واعتمده الإسنوي وغيره "والقرية كبلدة" في جميع ما ذكر والقريتان إن اتصلتا عرفا كقرية، وإن اختلفتا اسما وإلا كفى مجاوزة قرية المسافر وقول الماوردي أن الانفصال بذراع كاف في إطلاقه نظر والوجه ما ذكرته من اعتبار العرف ثم رأيت الأذرعي وغيره اعتمدوه "وأول سفر ساكن الخيام مجاوزة الحلة".فقط وهي بكسر الحاء بيوت مجتمعة أو متفرقة بحيث يجتمع أهلها للسمر

ج /1 ص -318- في ناد واحد ويستعير بعضهم من بعض ويشترط مجاوزة مرافقها كمطرح رماد وملعب صبيان وناد ومعاطن إبل وكذا ماء وحطب اختصا بها وقد يشمل اسم الحلة جميع هذه فلا ترد عليه وذلك أن هذه كلها، وإن اتسعت معدودة من مواضع إقامتهم هذا إن كانت بمستو، فإن كانت بواد وسافر في عرضه وهي بجميع العرض أو بربوة أو وهدة اشترطت مجاوزة العرض ومحل الهبوط ومحل الصعود إن اعتدلت هذه الثلاثة، فإن أفرطت سعتها أو كانت.ببعض العرض اكتفي بمجاوزة الحلة ومرافقها أي التي تنسب إليه عرفا كما هو ظاهر ويفرق بينها وبين الحلة في المستوى بأنه لا مميز ثم بخلافه هنا والنازل وحده بمحل من البادية بفراقه وما ينسب إليه عرفا فيما يظهر وهذا محمل ما بحث فيه أن رحله كالحلة فيما تقرر ولو اتصل البلد أي الذي لا سور له من جهة البحر كما هو ظاهر لوضوح الفرق بين العمران، والسور بساحل البحر اشترط جري السفينة أو زورقها، وإن كان في هواء العمران كما اقتضاه إطلاقهم..وينتهي السفر ببلوغ ما شرط مجاوزته ابتداء مما مر سواء أكان ذلك أول دخول إليه أم لا بأن رجع من سفره إليه كما قال، "وإذا رجع" المسافر المستقل من مسافة قصر إلى وطنه مطلقا أو إلى غيره بنية الإقامة "انتهى سفره ببلوغه ما شرط مجاوزته ابتداء" من سور أو غيره، وإن لم يدخله؛ لأن السفر على خلاف الأصل بخلاف الإقامة فاشترط في قطعها الخروج لا بمجرد رجوعه وخرج برجع نية الرجوع وسيأتي الكلام فيها وبمن مسافة قصر ما لو رجع من دونها لحاجة وهي وطنه فيصير مقيما بابتداء رجوعه خلافا لمن نازعوا فيه أو غير وطنه فيترخص، وإن دخلها ولو كان قد أقام بها أو للإقامة فينقطع بمجرد رجوعه مطلقا. "ولو نوى" المسافر وهو مستقل "إقامة" مدة مطلقة أو "أربعة أيام" بلياليها "بموضع" عينه قبل وصوله "انقطع سفره بوصوله"، وإن لم يصلح للإقامة أو نواها عند وصوله أو بعده وهو ماكث انقطع سفره بالنية أو ما دون الأربعة لم يؤثر أو أقامها بلا نية انقطع سفره بتمامها أو نوى إقامة وهو سائر لم يؤثر وأصل ذلك أنه تعالى أباح القصر بشرط الضرب في الأرض أي السفر وبينت السنة أن إقامة ما دون الأربعة لا يؤثر، فأنه صلى الله عليه وسلم أباح للمهاجر إقامة ثلاثة أيام بمكة مع حرمة المقام بها عليه وألحق بإقامتها نية إقامتها" وشمل بوصوله ما لو خرج ناويا مرحلتين ثم عن له أن يقيم ببلد قريب منه فله القصر ما لم يصله لانعقاد سبب الرخصة في حقه فلم ينقطع.إلا بعد وصول ما غير إليه.
تنبيه: يقع لكثير من الحجاج أنهم يدخلون مكة قبل الوقوف بنحو يوم ناوين الإقامة بمكة بعد رجوعهم من منى أربعة أيام فأكثر فهل ينقطع سفرهم بمجرد وصولهم لمكة نظرا لنية الإقامة بها ولو في الأثناء أو يستمر سفرهم إلى عودهم إليها من منى لأنه من جملة مقصدهم فلم تؤثر نيتهم الإقامة القصيرة قبله ولا الطويلة إلا عند الشروع فيها وهي إنما تكون بعد رجوعهم من منى ووصولهم مكة للنظر فيه مجال وكلامهم محتمل، والثاني أقرب.
"ولا يحسب منها يوما" أو ليلتا "دخوله وخروجه على الصحيح"؛ لأن فيهما الحط

ج /1 ص -319- والترحال وهما من أشغال السفر المقتضي للترخص وبه فارق حسبأنهما في مدة مسح الخف، وقول الداركي لو دخل ليلا لم يحسب اليوم الذي يليها ضعيف أما غير المستقل كزوجة وقن فلا أثر لنيته المخالفة لنية متبوعه، "ولو أقام ببلد" مثلا "بنية أن يرحل إذا حصلت حاجة يتوقعها كل وقت" يعني قبل مضي أربعة أيام صحاح بدليل قوله بعد ولو علم بقاءها إلى آخره ومن ذلك انتظار الريح لمسافري البحر وخروج الرفقة لمن يرد السفر معهم إن خرجوا وإلا فوحده "قصر" يعني ترخص إذ المنقول المعتمد أن له سائر رخص السفر ولا يستثنى سقوط الفرض بالتيمم؛ لأن مداره على غلبة الماء وفقده ولا صلاة النافلة لغير القبلة؛ لأنه منوط بالسير وهو مفقود هنا "ثمانية عشر يوما".كاملة غير يومي الدخول، والخروج لأنه صلى الله عليه وسلم أقامها بعد فتح مكة لحرب هوازن يقصر الصلاة حسنه الترمذي ولم ينظر لابن جدعان أحد رواته، وإن ضعفه الجمهور لأن له شواهد تجبره وصحت رواية عشرين وتسعة عشر وسبعة عشر ويجمع بحمل عشرين على عد يومي الدخول، والخروج وتسعة عشر على عد أحدهما وسبعة عشر أو خمسة عشر بتقدير صحتها على أنه بحسب علم الراوي وغيره زاد عليه فقدم "وقيل أربعة" لا أزيد عليها أي ولا مساويها بل لا بد من نقص عنها لأن نية إقامتها تمنع الترخص فإقامتها أولى "وفي قول أبدا" وحكي الإجماع عليه؛ لأن الظاهر أنه لو دامت الحاجة لدام القصر "وقيل الخلاف" فيما فوق الأربعة "في خائف القتال لا التاجر ونحوه" فلا يقصر أن فيما فوقها إذ الوارد إنما كان في القتال والمقاتل أحوج للترخص وأجيب بأن المرخص إنما هو وصف السفر، والمقاتل وغيره فيه سواء "ولو علم بقاءها" أي حاجته أو أكره وعلم بقاء إكراهه كما هو ظاهر ومن بحث جواز الترخص له مطلقا فقد أبعد أو سها "مدة طويلة" بأن زادت على أربعة أيام صحاح "فلا قصر" أي لا ترخص له بقصر ولا غيره "على المذهب" لبعده عن هيئة المسافرين وإجراء الخلاف في غير المحارب الذي اقتضاه المتن غلطا كما في الروضة فتعين رجوع ضمير علم لخائف القتال.

فصل في شروط القصر وتوابعها
 وهي ثمانية أحدها: سفر طويل و "طويل السفر ثمانية وأربعون ميلا" ذهابا فقط تحديدا ولو ظنا لقولهم لو شك في المسافة اجتهد وفارقت المسافة بين الإمام والمأموم بأن القصر على خلاف الأصل فاحتيط له، والقلتين بأنه لم يرد بيان للمنصوص عليه فيهما من الصحابة بخلاف ما هنا "هاشمية" نسبة للعباسيين لا لهاشم جدهم كما وقع للرافعي وأربعون ميلا أموية إذ كل خمسة من هذه ستة من تلك وذلك لما صح أن ابني عمر وعباس رضي الله عنهم كانا يقصران ويفطران في أربعة برد ولا يعرف لهما مخالف ومثله لا يكون إلا عن توقيف بل جاء ذلك في حديث مرفوع صححه ابن خزيمة، والبريد أربعة فراسخ، والفرسخ ثلاثة أميال، والميل أربعة آلاف خطوة والخطوة ثلاثة أقدام فهو ستة آلاف ذراع كذا قالوه هنا.واعترض بأن الذي صححه ابن عبد البر وهو ثلاثة آلاف ذراع

ج /1 ص -320- وخمسمائة هو الموافق لما ذكروه في تحديد ما بين مكة ومنى وهي ومزدلفة وهي وعرفة ومكة والتنعيم، والمدينة وقباء وأحد بالأميال. ا هـ. ويرد بأن الظاهر أنهم في تلك المسافات قلدوا المحددين لها من غير اختبارها لبعدها عن ديارهم على أن بعض المحددين اختلفوا في ذلك وغيره اختلافا كثيرا كما بينته في حاشية إيضاح المصنف وحينئذ فلا يعارض ذلك ما حددوه هنا واختبروه لا سيما وقول مثل ابن عباس وابن عمر وغيرهما أن كلا من جدة والطائف وعسفان على مرحلتين من مكة صريح فيما ذكروه هنا نعم قد يعارض ذكر الطائف قولهم في قرن أنه على مرحلتين أيضا مع كونه أقرب إلى مكة بنحو ثلاثة أميال أو أربعة وقد يجاب بأن المراد بالطائف هو ما قرب إليه فشمل قرن "قلت وهو مرحلتان بسير الأثقال" ودبيب الأقدام على العادة وهما يومان أو ليلتان أو يوم وليلة معتدلان أو يوم بليلته أو عكسه، وإن لم يعتدلا كما أفهمه كلام الإسنوي ومن تبعه وبه يعلم أن المراد بالمعتدلين أن يكونا بقدر زمن اليوم بليلته وهو ثلثمائة وستون درجة مع النزول المعتاد لنحو الاستراحة والأكل، والصلاة فيعتبر زمن ذلك، وإن لم يوجد كما هو ظاهر "والبحر كالبر" في اشتراط المسافة المذكورة "فلو قطع الأميال فيه في ساعة" لشدة الهواء "قصر والله أعلم" كما لو قطعها في البر في بعض يوم على مركوب جواد وكان وجه هذا التفريع بيان أن اعتبار قطع هذه المسافة في زمن قليل في البحر لا يؤثر في لحوقه بالبر في اعتبارها مطلقا فاندفع ما قد يقال ليست العبرة بقطع المسافة حتى يحتاج لذكر ذلك بل بقصد موضع عليها لقصره بمجرد ذلك قبل قطع شيء منها.
"و" ثانيها: علم مقصده فحينئذ "يشترط قصد موضع".معلوم ولو غير "معين" وقد يراد بالمعين المعلوم فلا اعتراض "أو لا" ليعلم أنه طويل فيقصر فيه نعم لو سافر متبوع بتابعه كأسير وقن وزوجة وجيش ولا يعرف مقصده قصر بعد المرحلتين لتحقق طول سفره وقد يدخل في عبارته ما لو قصد كافر مرحلتين ثم أسلم أثناءهما، فإنه يقصر فيما بقي لقصده أولا ما يجوز له القصر فيه لو تأهل للصلاة وبه يفرق بين هذا وعاص تاب في الأثناء؛ لأنه لم يتأهل للترخص مع تأهله للصلاة فلم يحسب له ما قطعه قبل التوبة "فلا قصر للهائم" وهو من لا يدري أين يتوجه سلك طريقا أم لا وهذا يسمى راكب التعاسيف أي الطرق المائلة التي يضل سالكها من تعسف مال أو عسفه تعسيفا أتعبه "وإن طال تردده" وبلغ مسافة القصر؛ لأنه عابث فلا يليق به الترخص وسيعلم مما يأتي أن بعض أفراده حرام فلذا ذكره بعضهم هنا وبعضهم ثم فما أوهمه كلام بعضهم أنه عاص بسفره مطلقا ممنوع.ومما يرده قولهم الآتي لو قصد مرحلتين قصر فيهما "ولا طالب غريم و" ولا طالب "آبق" عقد سفره بنية أنه "يرجع متى وجده" أي مطلوبه منهما "ولا يعلم موضعه"، وإن طال سفره؛ لأنه لم يعزم على سفر طويل ومن ثم لو علم أنه لا يلقاه إلا بعد مرحلتين قصر فيهما. قال الزركشي لا فيما زاد عليهما إذ ليس له مقصد معلوم حينئذ. ا هـ. وظاهر أنهما مثال فلو علم أنه لا يجده قبل عشر مراحل قصر في العشر فقط وقول أصله ويشترط أن يكون قاصدا لقطعه أي الطويل في الابتداء يشمل هذا، والهائم إذا قصد سفر مرحلتين أو أكثر فيقصر

ج /1 ص -321- فيما قصده لا فيما زاد عليه أما إذا طرأ له ذلك العزم بعد قصد محل معين أو لا ومجاوزة العمران فلا يؤثر كما مر في شرح قوله بوصوله فيترخص إلى أن يجده "ولو كان لمقصده" بكسر الصاد كما بخطه "طريقان" طريق "طويل" أي مرحلتان "و" طريق "قصير" أي دونهما "فسلك الطويل لغرض.كسهولة أو أمن" أو زيادة، وإن قصد مع ذلك استباحة القصر وكذا لمجرد تنزه على الأوجه؛ لأنه غرض مقصود إذ هو إزالة الكدورة النفسية برؤية مستحسن يشغلها به عنها ومن ثم لو سافر لأجله قصر أيضا بخلاف مجرد رؤية البلاد ابتداء أو عند العدول لأنه غرض فاسد، ولزوم التنزه لا نظر إليه على أنه غير مطرد "قصر" لوجود الشرط "وإلا" يكن له غرض صحيح وكذا إن كان غرضه القصر فقط كما بأصله وكلامه قد يشمله "فلا" يقصر "في الأظهر" لأنه طوله على نفسه من غير غرض فأشبه من سلك قصيرا وطوله على نفسه بالتردد فيه حتى بلغ قدر مرحلتين ومنه يؤخذ أن الكلام في متعمد ذلك بخلاف نحو الغالط، والجاهل بالأقرب، فإن الأوجه قصرهما، وإن لم يكن لهما غرض في سلوكه أما لو كانا طويلين، فإنه يقصر مطلقا قطعا ونظر فيما إذا سلك الأطول لغرض القصر فقط بأن إتعاب النفس بلا غرض حرام ويجاب بأن الحرمة هنا بتسليمها لأمر خارج فلم تؤثر في القصر لبقاء أصل السفر على إباحته.
تنبيه: ما تقرر من أن ما له طريقان طويل وقصير تعتبر الطريق المسلوكة قد ينافيه قولهم في نحو قرن الميقات أنها على مرحلتين من مكة مع أن لها طريقين طويلا وقصيرا وقد يجاب بأن الكلام ثم في بقعة معينة هل يعد ساكنها من حاضري الحرم أو مكة وحيث كان بينهما مرحلتان ولو من إحدى الطرق لا يعد من حاضري ذلك وهنا على مشقة سير مرحلتين ولا يعرف ذلك إلا بالطريق المسلوكة وأيضا فالقصيرة ثم وعرة جدا فعدم اعتبارهم لها ثم لعله لذلك ومن ذلك يؤخذ أنه لو كان لمحل طريقان إلى بلد القاضي أحدهما مسافة العدوي، والآخر دونها اعتبر الأبعد إلا أن يفرق بأن الأصل منع الحكم على الغائب حتى يتحقق بعد محله من كل وجه.
"ولو تبع العبد أو الزوجة أو الجندي" أو الأسير "مالك أمره".وهو السيد، والزوج، والأمير والآسر "في السفر ولا يعرف" كل منهم "مقصده فلا قصر" قبل مرحلتين لفقد الشرط بل بعدهما كما مر وكذا قبلهما إن علموا أن سفره يبلغهما لوجود الشرط نعم من نوى منهم الهرب إن وجد فرصة أو الرجوع إن زال مانعه لم يترخص إلا بعدهما على الأوجه؛ لأنه حينئذ وجد سبب ترخصه يقينا فلم يؤثر فيه قصده قطعه قبل وجوده بخلافه قبلهما لم يوجد ذلك ولا تحقق نية متبوعه فأثرت نيته للقاطع لضعف السبب حينئذ وبهذا اتضح الفرق بين ما هنا وما مر قبيل ولو أقام ببلد؛ لأن هناك نيتين متعارضتين فتعين تقديم مقتضى نية المتبوع؛ لأنها أقوى وهنا نية التابع وفعل المتبوع فلا تعارض وعند عدمه ينظر لقوة السبب وضعفه كما تقرر والأوجه أيضا أن رؤية قصر المتبوع العالم بشروط القصر بمجرد مفارقته لمحله كعلم مقصده بخلاف إعداده عدة كثيرة لا تكون إلا لسفر طويل عادة فيما يظهر خلافا للأذرعي؛ لأن هذا لا يوجب تيقن سفر طويل لاحتماله مع ذلك لنية

ج /1 ص -322- الإقامة بمفازة قريبة زمنا طويلا أما إذا عرف مقصد متبوعه وأنه على مرحلتين فيقصر وإن امتنع على متبوعه القصر فيما يظهر من كلامهم "فلو نووا مسافة القصر" وحدهم دون متبوعهم.أو جهلوا. "قصر الجندي دونهما"؛ لأنه ليس تحت يد الأمير وقهره بخلافهما كالأسير وبه يعلم أن الكلام هنا في جندي متطوع بالسفر مع أمير الجيش فهو مالك أمره باعتبار تطوعه بالسفر معه مفوضا أمره إليه وليس تحت قهره باعتبار أن له مفارقته وليس للأمير إجباره على السفر معه فلا تنافي بين قولهم أولا مالك أمره والتعليل بأنه ليس تحت قهره فاندفع ما لشارح هنا أما جندي مثبت في الديوان فلا أثر لنيته وكذا جميع الجيش لأنهم تحت يد الأمير وقهره إذ له إجبارهم لأنهم كالأجراء تحت يد المستأجر وبه يعلم أن أجير العين تابع لمستأجره.كالزوجة لزوجها، "ولو قصد سفرا طويلا فسار ثم نوى" المستقل "رجوعا" أو تردد فيه إلى وطنه مطلقا أو إلى غيره لغير حاجة "انقطع" سفره بمجرد نيته إن كان نازلا لا سائرا لجهة مقصده لما مر أن نية الإقامة مع السير لا تؤثر فنية الرجوع معه كذلك ويدل لهذا القيد قوله "فإن سار" لمقصده الأول أو لغيره ولو لما خرج منه "فسفر جديد" فلا يترخص إلا إن قصد مرحلتين وفارق محله نظير ما مر أما إذا نواه إلى غير وطنه لحاجة فلا ينتهي سفره بذلك.
"و" ثالثها: جواز سفره بالنسبة للقصر وسائر الرخص إلا التيمم، فإنه يلزمه لكن مع إعادة ما صلاه به كما مر فحينئذ "لا يترخص العاصي بسفره كآبق وناشزة".ومسافر بلا إذن أصل يجب استئذانه ومسافر عليه دين حال قادر عليه من غير إذن دائنه لأن الرخص لا تناط بالمعاصي أما العاصي في سفره وهو من يقصد سفرا مباحا فيعرض له فيه معصية فيرتكبها فيترخص؛ لأن سبب ترخصه مباح قبلها وبعدها ومن سفر المعصية أن يتعب نفسه ودابته بالركض من غير غرض أو يسافر لمجرد رؤية البلاد، والنظر إليها كما نقلاه وأقراه، وإن قال مجلي في الأول ظاهر كلام الأصحاب الحل وفي الثاني المذهب أنه مباح "فلو أنشأ" سفرا "مباحا ثم جعله معصية فلا ترخص" له من حين الجعل "في الأصح" كما لو أنشأ السفر بقصد المعصية، فإن تاب قصر جزما كما في قوله "ولو أنشأه عاصيا" به "ثم تاب" توبة صحيحة "فمنشأ السفر من حين التوبة"، فإن كان بين محلها ومقصده مرحلتان قصر وإلا فلا وما لا يشترط للترخص طوله كأكل الميتة يستبيحه من حين التوبة مطلقا وخرج بصحيحة ما لو عصى بسفره يوم الجمعة ثم تاب، فإنه لا يترخص من حين توبته بل حتى تفوت الجمعة.
"و" رابعها: عدم اقتدائه بمتم و "لو" احتمالا فمتى "اقتدى بمتم" ولو مسافرا "لحظة" ولو دون تكبيرة الإحرام كما مر قبيل الأذان مع الفرق كأن أدركه في آخر صلاته ولو من صبح أو جمعة أو مغرب أو نحو عيد أو راتبة وزعم أن هذه الصلوات لا تسمى تامة وأنها ترد على المتن غير صحيح "لزمه الإتمام"؛ لأن ذلك سنة أبي القاسم محمد صلى الله عليه وسلم كما صح عن ابن عباس قيل تأخير لحظة عن متم يوهم أنه لو لزم الإمام الإتمام بعد فراق المأموم له لزمه الإتمام وليس كذلك ا هـ، والإيهام لا يختص بذلك بل يأتي، وإن قدمه على أنه بعيد،

ج /1 ص -323- إذ متم اسم فاعل وهو حقيقة في حال التلبس فيفيد أن الإتمام حالة الاقتداء فلا يرد ذلك رأسا، "ولو رعف" بتثليث عينه وأفصحها الفتح وهو مثال إذ المدار على بطلان الصلاة "الإمام المسافر" القاصر "واستخلف" لبطلان صلاته برعافه لكثرته كما علم مما قدمته في شروط الصلاة "متما" ولو غير مقتد به "أتم المقتدون" المسافرون، وإن لم ينووا الاقتداء به؛ لأنهم بمجرد الاستخلاف صاروا مقتدين به حكما ومن ثم لحقهم سهوه وتحمل سهوهم نعم إن نووا فراقه حين أحسوا بأول رعافه أو حدثه قبل تمام استخلافه قصروا كما لو لم يستخلفه هو ولا المأمومون أو استخلف قاصرا "وكذا لو عاد الإمام واقتدى به" يلزمه الإتمام لاقتدائه بمتم في جزء من صلاته "ولو لزم الإتمام مقتديا ففسدت" بعد ذلك "صلاته أو صلاة إمامه أو بان إمامه محدثا" ومنه الجنب أو ذا نجاسة خفية كما هو ظاهر لما مر أن الصلاة خلف كل صحيحة وجماعة "أتم"؛ لأنها صلاة لزمه إتمامها فلم يجز له قصرها كفائتة الحضر وخرج بفسدت إلخ ما لو بان عدم انعقادها.لغير الحدث، والخبث الخفي فله قصرها، "ولو اقتدى بمن ظنه مسافرا" فنوى القصر الظاهر من حال المسافر أنه ينويه "فبان مقيما" يعني متما ولو مسافرا "أو بمن جهل سفره" بأن شك فيه أو لم يعلم من حاله شيئا فنوى القصر أيضا "أتم"، وإن بان مسافرا قاصرا لتقصيره بشروعه مترددا فيما يسهل كشفه لظهور شعار المسافر غالبا وخرج بمقيما ما لو بان مقيما محدثا، فإن بانت الإقامة أولا وجب الإتمام كما لو اقتدى بمن علمه مقيما فبان حدثه أو الحدث أولا أو بانا معا فلا إذ لا قدوة باطنا لحدثه وفي الظاهر ظنه مسافرا وبه فارق ما مر في قوله أو بان إمامه محدثا ومن ثم لو اقتدى بمن ظن سفره ثم أحدث الإمام وظن مع عروض حدثه أنه نوى القصر ثم بان مقيما قصر أي؛ لأن ظنه نية القصر عند عروض حدثه منع النظر إلى كون الصلاة خلف المحدث جماعة أما لو صحت القدوة بأن اقتدى بمن ظنه مسافرا ثم أحدث ولم يظن ذلك ثم بان مقيما، فإنه يتم، وإن علم حدثه أو لا وإنما صحت الجمعة مع تبين حدث إمامها الزائد على الأربعين اكتفاء فيها بصورة الجماعة بل حقيقتها لقولهم إن الصلاة خلفه جماعة كاملة كما مر ولم يكتف بذلك في إدراك المسبوق الركعة خلف المحدث؛ لأن تحمله عنه رخصة والمحدث لا يصلح له فاندفع ما للإسنوي هنا.
تنبيه: كلامهم المذكور في اقتدائه بمن علمه مقيما فبان حدثه مصرح بأنه نوى القصر وإلا لم يحتاجوا لقولهم لزمه الإتمام وحينئذ فيشكل انعقاد صلاته بهذه النية لأنها تلاعب لكنهم أشاروا للجواب بأن المسافر من أهل القصر بخلاف مقيم نواه وإيضاحه أنه، وإن علم إتمام الإمام يتصور مع ذلك قصره بأن يتبين عدم انعقاد صلاته بغير نحو الحدث فيقصر حينئذ فإفادته نية القصر ولا كذلك المقيم.
"ولو علمه" أو ظنه بل كثيرا ما يريدون بالعلم ما يشمل الظن "مسافرا وشك" أي تردد "في نيته" القصر لكونه لا يوجبه فجزم هو بنية القصر "قصر" إذا بان قاصرا؛ لأنه الظاهر من حاله ولا تقصير "ولو شك فيها" أي نية إمامه "فقال" معلقا عليها في نيته "إن قصر قصرت وإلا" يقصر "أتممت قصر في الأصح" إن قصر؛ لأنه صرح بما في نفس الأمر من

ج /1 ص -324- تعلق الحكم بصلاة إمامه، وإن جزم فلم يضره ذلك ولو فسدت صلاة الإمام وجب الأخذ بقوله في نيته ولو فاسقا أخذا من قولهم يقبل إخباره عن فعل نفسه، فإن جهل. وجب الإتمام احتياطا.
"و" خامسها: نية القصر أو ما في معناه كصلاة السفر أو الظهر مثلا ركعتين، وإن لم ينو ترخصا، وإنما اتفقوا على أنه "يشترط للقصر نية"؛ لأنه خلاف الأصل فاحتاج لصارف عنه بخلاف الإتمام ويشترط وجود نيته "في الإحرام" كسائر النيات بخلاف نية الاقتداء؛ لأنه لا بدع في طرو الجماعة على الانفراد كعكسه إذ لا أصل هنا يرجع إليه بخلاف القصر لا يمكن طروه على الإتمام؛ لأنه الأصل كما تقرر.
"و" سادسها: "التحرز عن منافيها" أي نية القصر "دواما" أي في دوام الصلاة بأن لا يتردد في الإتمام فضلا عن.الجزم به كما قال "ولو" عبارة أصله فلو قيل وهي أحسن؛ لأن هذا بيان للتحرز ورد بأنه لما ضم للمحترز ما ليس منه وهو قوله أو قام إيثارا للاختصار لم يحسن التفريع "أحرم قاصرا ثم تردد في أنه يقصر أم يتم أو" أحرم ثم شك "في أنه نوى القصر" أو لا قيل هذا تركيب غير مستقيم لأنه قسيم لمن أحرم قاصرا لا قسم منه ا هـ ويرد بأن كونه قاصرا في أحد الاحتمالين المشكوك فيهما سوغ جعله قسما "أو قام" عطف على أحرم "إمامه لثالثة فشك" أي تردد "هل هو متم أم" يأتي في الوصية ما في العطف بأم في حيز هو مبسوطا "ساه أتم" وإن بان أنه ساه للتردد في الأولى المفهوم منها الجزم به الذي بأصله بالأولى ولأن الأصل في الثانية عدم النية، وتذكرها عن قرب لا يفيد هنا لمضي جزء من صلاته على الإتمام؛ لأن صلاته منعقدة وبه فارق نظيره في الشك في أصل النية؛ لأن زمنه غير محسوب، وإنما عفي عنه لكثرة وقوعه مع زواله عن قرب غالبا وللزوم الإتمام على أحد احتمالين في الثالثة كالثانية وفارق ما مر في الشك في نية الإمام المسافر ابتداء بأن ثم قرينة على القصر وهنا القرينة ظاهرة في الإتمام وهو قيامه للثالثة ومن ثم لو أوجب إمامه القصر كحنفي بعد ثلاث مراحل لم يلزمه إتمام حملا لقيامه على السهو "ولو قام القاصر لثالثة عمدا بلا موجب للإتمام بطلت صلاته" كما لو قام المتم لخامسة "وإن كان" قيامه لها "سهوا" فتذكر أو جهلا فعلم "عاد" وجوبا "وسجد له" أي لهذا السهو؛ لأن عمده مبطل وكذا لو صار للقيام أقرب لما مر في سجود السهو بل، وإن لم يصر إليه أقرب لما مر ثم عن المجموع أن تعمد الخروج عن حد الجلوس مبطل "وسلم، فإن أراد" حين تذكره "أن يتم عاد" وجوبا للجلوس "ثم نهض متما" أي ناويا الإتمام لأن نهوضه ألغى لسهوه فوجبت إعادته.
وسابعها: دوام السفر في جميع صلاته كما قال "ويشترط" للقصر أيضا "كونه" أي الناوي له "مسافرا.في جميع صلاته فلو نوى الإقامة" المنافية للترخص "فيها" أو شك في نيتها "أو بلغت سفينته" فيها "دار إقامته" أو شك هل بلغتها "أتم" لزوال تحقق سبب الرخصة. وثامنها: كونه عالما بجواز القصر، فإن قصر جاهلا به لم تصح صلاته لتلاعبه "والقصر أفضل من الإتمام على المشهور إذا بلغ" السفر المبيح للقصر "ثلاث مراحل" وإلا فالإتمام أفضل خروجا من إيجاب أبي حنيفة القصر في الأول، والإتمام في الثاني نعم الأفضل لمن

ج /1 ص -325- وجد في نفسه كراهة القصر أو شك فيه أو كان ممن يقتدى به بحضرة الناس القصر مطلقا بل يكره له الإتمام وكذا لدائم حدث لو قصر خلا زمن صلاته عن جريانه كما بحثه الأذرعي أما لو كان لو قصر خلا زمن وضوئه وصلاته عنه فيجب القصر كما هو ظاهر ولملاح معه أهله الإتمام مطلقا لأنه وطنه وخروجا من منع أحمد القصر له وكذا من لا وطن له وأدام السفر برا وقدم على خلاف أبي حنيفة لاعتضاده بالأصل ومثل ذلك كل قصر اختلف في جوازه كالواقع في الثمانية عشر يوما فالأفضل الإتمام لذلك وقد يجب القصر كأن أخر الظهر ليجمع تأخيرا إلى أن لم يبق من وقت القصر إلا ما يسع أربع ركعات فيلزمه قصر الظهر ليدرك العصر ثم قصر العصر لتقع كلها في الوقت كذا بحثه الإسنوي وغيره أخذا من قول ابن الرفعة لو ضاق الوقت وأرهقه الحدث بحيث لو قصر مع مدافعته أدركها في الوقت من غير ضرر ولو أحدث وتوضأ لم يدركها فيه لزمه القصر وبه يعلم أنه متى ضاق الوقت عن الإتمام وجب القصر وأنه لو ضاق وقت الأولى عن الطهارة، والقصر لزمه نية تأخيرها.إلى الثانية لقدرته على إيقاعها به أداء "والصوم" في رمضان ويلحق به كما هو ظاهر كل صوم واجب بنحو نذر أو قضاء أو كفارة ثم رأيت الزركشي نقل عنهم أن هذا التفصيل يجري في الواجب وغيره لمسافر سفر قصر "أفضل من الفطر إن لم يتضرر به" تعجيلا لبراءة ذمته ولأنه الأكثر من أحواله صلى الله عليه وسلم، فإن تضرر به لنحو ألم يشق احتماله عادة فالفطر أفضل لخبر الصحيحين أنه صلى الله عليه وسلم رأى رجلا صائما في السفر قد ظلل عليه فقال: "ليس من البر أن تصوموا في السفر" أما إذا خشي منه نحو تلف منفعة عضو فيجب الفطر فمن صام عصى وأجزأه ولو خشي ضعفا مآلا لا حالا فالأفضل الفطر في سفر حج أو غزو وهو أفضل مطلقا لمن شك فيه أو وجد في نفسه كراهة الترخص أو كان ممن يقتدى به بحضرة الناس وكذا سائر الرخص.

فصل في الجمع بين الصلاتين
"يجوز الجمع بين الظهر والعصر تقديما" في وقت الأولى لغير المتحيرة لأن شرطه ظن صحة الأولى كما يأتي وهو منتف فيها وألحق بها كل من تلزمه الإعادة وفيه نظر ظاهر؛ لأن الأولى مع ذلك صحيحة فلا مانع.وكالظهر الجمعة في هذا، خلافا لمن نازع فيه "وتأخيرا" في وقت الثانية "و" بين "المغرب والعشاء كذلك" أي تقديما وتأخيرا "في السفر الطويل" المجوز للقصر للاتباع الثابت في الصحيحين وغيرهما في جمعي التأخير والتقديم، فيمتنع جمع العصر مع المغرب والعشاء مع الصبح وهي مع الظهر اقتصارا على الوارد "وكذا القصير في قول" اختير كالتنفل على الراحلة وأشار بيجوز إلى أن الأفضل ترك الجمع خروجا من خلاف من منعه وقد يشكل بقولهم الخلاف إذا خالف سنة صحيحة لا يراعى إلا أن يقال إن تأويلهم لها له نوع تماسك في جمع التأخير وطعنهم في صحتها في جمع التقديم محتمل مع اعتضادهم بالأصل فروعي، نعم الجمع بعرفة ومزدلفة مجمع عليه فيسن، ولو للسفر لا للنسك وكذا بغيرهما لمن شك فيه أو وجد في نفسه كراهته أو كان ممن

ج /1 ص -326- يقتدى به ولمن لو جمع اقترنت صلاته بكمال، كخلو عن جريان حدث سلس وعري وانفراد وكإدراك عرفة أو أسير بل قد تجب في هذين "فإن كان سائرا وقت الأولى" وأراد الجمع وعدم مراعاة خلاف أبي حنيفة "فتأخيرها أفضل وإلا فعكسه" للاتباع ولأنه الأرفق، وإن كان سائرا أو نازلا وقتهما فالتقديم أولى فيما يظهر، ثم رأيت شيخنا أشار إليه وقد يشمله قول المتن وإلا إن أراد بسائرا وقت الأولى دون الثانية أي والأيسر وقتهما أو سار وقتهما أو وقت الثانية دون الأولى لأن فيه المسارعة لبراءة الذمة وبقولي وأراد الجمع إلخ.اندفع ما يقال، مر أن ترك الجمع أفضل أي فهو مباح فكيف يكون أفضل فيما ذكر ومر أن اقتران الجمع بكمال يرجحه فكذا هنا إذا اقترن أحد الجمعين به بأن غلب ذلك على ظنه كما هو ظاهر يرجح على الآخر سواء أكان سائرا أم نازلا.
"وشروط" جمع "التقديم ثلاثة" بل أربعة أحدها "البداءة بالأولى" لأن الوقت لها والثانية تبع لها والتابع لا يتقدم على متبوعه "فلو صلاهما" مبتدئا بالثانية فهي باطلة وله الجمع أو بالأولى "فبان فسادها فسدت الثانية" أي لم تقع عن فرضه لفوات الشرط أما وقوعها له نفلا مطلقا فلا ريب فيه لعذره كما لو أحرم بالظهر قبل الوقت جاهلا بالوقت "و" ثانيها "نية الجمع" لتتميز عن تقديمها سهوا أو عبثا "ومحلها" الأصلي ومن ثم كان هو الأفضل "أول الأولى" كسائر المنويات فلا يكفي تقديمها عليه اتفاقا "ويجوز في أثنائها".ومع تحللها، ولو بعد نية فعله، ثم تركه لبقاء وقتها أو بعد سير،، ولو بغير اختياره على الأوجه، وإن انعقدت الصلاة في الحضر، ويفرق بين هذا وما يأتي في المطر بأن الجمع بالسفر أقوى منه بالمطر "في الأظهر" لأنه ضم الثانية للأولى فما لم تفرغ الأولى فوقت ذلك الضم باق وإنما امتنع ذلك في القصر لمضي جزء على التمام وبعده يستحيل القصر كما مر، ولو نوى تركه بعد التحلل، ولو في أثناء الثانية، ثم أراده، ولو فورا لم يجز كما بينته في شرح العباب.ومنه أن وقت النية انقضى فلم يفد العود إليها شيئا وإلا لزم إجزاؤها بعد تحلل الأولى وبه يفرق بين هذا والردة إذ القطع فيها ضمني وهنا صريح ويغتفر في الضمني ما لا يغتفر في الصريح "و" ثالثها "الموالاة بأن لا يطول بينهما فصل" لأنه المأثور ولهذا تركت الرواتب بينهما وكيفية صلاتها أن يصلي سنة الظهر القبلية، ثم الفرضين، ثم سنة الظهر البعدية، ثم سنة العصر وكذا في جمع العشاءين وخلاف ذلك جائز. نعم لا يجوز تقديم راتبة الثانية قبلهما في جمع التقديم ولا تقديم بعدية الأولى قبلها مطلقا كما علم مما مر "فإن طال" الفصل بينهما "ولو بعذر" كجنون "وجب تأخير الثانية إلى وقتها" لزوال رابطة الجمع "ولا يضر فصل يسير"، ولو بنحو جنون وكذا ردة أو تردد في أنه نوى الجمع في الأولى إذا تذكرها على قرب على الأوجه فيهما لأنه صلى الله عليه وسلم أمر بالإقامة بينهما، وإنما أثرت الردة في نية الصوم قبل الفجر على الراجح؛ لأنها لعدم اتصالها بالمنوي ضعيفة فأثرت فيها الردة بخلافها هنا ولا تجب هنا إعادة النية بعدها لما مر ويفرق بينها هنا وأثناء الوضوء بأن وقت النية ثم باق كما يشهد له جواز تفريق النية على الأعضاء بخلافه هنا وأيضا فما بعدها، ثم تتوقف عليه صحة ما قبلها فاحتاج ما بعدها لنية جديدة وهنا الأولى لا تتوقف على فعل

ج /1 ص -327- الثانية فلم يحتج لنية أخرى "ويعرف طوله" وقصره "بالعرف"؛ لأنه لم يرد له ضابط ومن الطويل قدر صلاة ركعتين، ولو بأخف ممكن كما اقتضاه إطلاقهم "وللمتيمم" بين الصلاتين "الجمع.على الصحيح ولا يضر تخلل طلب خفيف" بأن كان دون قدر ركعتين كما علم كالإقامة بل أولى لأنه شرط دونها "ولو جمع" تقديما "ثم علم" بعد فراغهما أو في أثناء الثانية وقد طال الفصل بين سلام الأولى والتذكر "ترك ركن من الأولى بطلتا" الأولى لترك الركن وتعذر التدارك بطول الفصل والثانية بالمعنى السابق لبطلان شرطها من صحة الأولى وذكر هذه أولا لبيان الترتيب، ثم هنا لبيان الموالاة وتوطئة لقوله "ويعيدهما جامعا" إن شاء تقديما عند سعة الوقت أو تأخيرا لأنه لم يصل، أما إذا لم يطل فيلغو ما أتى به من الثانية ويبني على الأولى وخرج بالعلم الشك في غير النية والتحرم فلا يؤثر بعد فراغ الأولى كما علم مما مر في سجود السهو "أو" علمه "من الثانية" بعد فراغها "فإن لم يطل" فصل عرفا بين سلامها وتذكرها "تداركه" وصحتا "وإلا" بأن طال "فباطلة" لتعذر التدارك "ولا جمع" لطوله فيعيدها لوقتها "ولو جهل" فلم يدر من أيهما هو "أعادهما لوقتيهما" رعاية للأسوأ في إعادتهما وهو تركه من الأولى وفي منع الجمع وهو تركه من الثانية فيطول الفصل بها وبالأولى المعادة بعدها. نعم له جمع التأخير إذ لا مانع له على كل تقدير ورابعها دوام سفره إلى عقد الثانية كما سيذكره بقوله، ولو جمع تقديما فصار إلخ "وإذا أخر الأولى" إلى وقت الثانية."لم يجب الترتيب و" لا "الموالاة" بينهما "و" لا "نية الجمع" في الأولى "على الصحيح"؛ لأن الوقت هنا للثانية والأولى هي التابعة فلم يحتج لشيء من تلك الثلاثة؛ لأنها إنما اعتبرت، ثم لتتحقق التبعية لعدم صلاحية الوقت للثانية نعم تسن هذه الثلاثة هنا "و" الذي "يجب" هنا شيئان أحدهما دوام سفره إلى تمامها وسيذكره وثانيهما "كون التأخير بنية الجمع" في وقت الأولى لا قبله خلافا فالاحتمال فيه لوالد الروياني ونية الصوم خارجة عن القياس فلا يقاس عليها وذلك لتتميز عن التأخير المحرم ويؤخذ من قوله الجمع أنه لا بد من نية إيقاعها في وقت الثانية فلو نوى التأخير لا غير عصى وصارت الأولى قضاء "وإلا" ينو أصلا أو نوى وقد بقي من وقت الأولى.ما لا يسعها "فيعصي"؛ لأن التأخير إنما جاز عن أول الوقت بشرط العزم على الفعل فكان انتفاء العزم كانتفاء الفعل ووجوده كوجوده "و" فيما إذا ترك النية من أصلها أو نوى وقد بقي من الوقت ما لا يسع ركعة "تكون قضاء" لما تقرر أن العزم كالفعل وبعدم ركعة في الوقت تكون قضاء فكذا بعدم العزم قبل ما يسع ركعة تكون قضاء وما ذكرته من أن شرط عدم العصيان وجود النية وقد بقي ما يسع الصلاة وشرط الأداء وجودها وقد بقي ما يسع ركعة هو المعتمد وبه يجمع بين ما وقع للمصنف من التناقض في ذلك.
"ولو جمع" أي أراد الجمع "تقديما" بأن صلى الأولى بنيته "فصار بين الصلاتين" أو قبل فراغ الأولى كما بأصله وعدل عنه لإيهامه وفهمه مما ذكر "مقيما" بنحو نية إقامة أو شك فيها "بطل الجمع" لزوال سببه فيؤخر الثانية لوقتها والأولى صحيحة "و" إذا صار مقيما "في الثانية و" مثلها إذا صار مقيما "بعدها لا يبطل" الجمع "في الأصح" اكتفاء باقتران

ج /1 ص -328- العذر بأول الثانية صيانة لها عن البطلان بعد الانعقاد، وإنما منعت الإقامة أثناءها القصر؛ لأنها تنافيه بخلاف جنس الجمع لجوازه بالمطر وإذا تقرر هذا في أثنائها فبعد فراغها أولى، ومن ثم كان الخلاف فيه أضعف "أو" جمع "تأخيرا فأقام بعد فراغهما لم يؤثر" اتفاقا كجمع التقديم وأولى "و" إقامته "قبله" أي فراغهما، ولو في أثناء الثانية خلافا لما في المجموع "يجعل الأولى قضاء"؛ لأن الأولى تبع للثانية فاعتبر وجود سبب الجمع في جميع المتبوعة وقضيته أنه لو قدم المتبوعة وأقام أثناء التابعة أنها تكون أداء لوجود العذر في جميع المتبوعة وهو قياس ما مر في جمع التقديم ذكره السبكي واعتمده جمع وخالفه آخرون وفرقوا بين الجمعين بما بينته في شرح الإرشاد "ويجوز".ولو للمقيم "الجمع" بين ما مر ومنه الجمعة بدل الظهر "بالمطر"، وإن ضعف بشرط أن يبل الثوب ومنه شفان وهو ريح باردة فيها مطر خفيف "تقديما" بشروطه السابقة لخبر الصحيحين أنه صلى الله عليه وسلم صلى بالمدينة سبعا جميعا وثمانيا جميعا، زاد مسلم من غير خوف ولا سفر قال الشافعي كمالك رضي الله عنهما أرى ذلك لعذر المطر واعترض بروايته أيضا من غير خوف ولا مطر وأجيب بأنها شاذة أو ولا مطر كثير فاندفع أخذ أئمة بظاهرها "والجديد منعه تأخيرا"؛ لأن المطر قد ينقطع فيؤدي إلى إخراج الأولى عن وقتها بغير عذر وفارق السفر بأنه إليه فاشترط العزم عليه عند نية التأخير، كذا عبر به بعضهم وفيه نظر وصوابه فاشترط عدم عزمه على ضده عند نية التأخير "وشرط التقديم وجوده" أي المطر "أولهما" أي الصلاتين ليتحقق الجمع مع العذر "والأصح اشتراطه عند سلام الأولى" ليتحقق اتصال آخر الأولى بأول الثانية في حالة العذر وقضيته اشتراط امتداده بينهما و هو كذلك وتيقنه له وأنه لا يكفي الاستصحاب وبه صرح القاضي فقال: لو قال لآخر بعد سلامه انظر هل انقطع المطر أو لا بطل جمعه للشك في سببه. ونقله بعضهم عن غير القاضي وعن القاضي خلافه ولعله سهو إن لم يكن القاضي تناقض فيه على أن الإسنوي مال إلى أنه يكفي الاستصحاب وهو القياس.إلا أن يقال: إنه رخصة فلا بد من تحقق سببها ويؤيده ما مر فيما لو شك في انتهاء سفره "والثلج والبرد كمطر إن ذابا" وبلا الثوب لوجود ضابطه فيهما حينئذ بخلاف ما إذا لم يذوبا كذلك ومشقتهما نوع آخر لم يرد. نعم إن كان أحدهما قطعا كبارا يخشى منه جاز الجمع على ما صرح به جمع "والأظهر تخصيص الرخصة بالمصلي جماعة بمسجد" أو بغيره "بعيد" عن محله بحيث "يتأذى" تأذيا لا يحتمل عادة "بالمطر في طريقه"؛ لأن المشقة إنما توجد حينئذ بخلاف ما إذا انتفى شرط من ذلك كأن كان يصلي ببيته منفردا أو جماعة أو يمشي إلى المصلى في كن أو قرب منه أو يصلي منفردا بالمصلى لانتفاء التأذي فيما عدا الأخيرة والجماعة فيها ولا ينافيه جمعه صلى الله عليه وسلم مع أن بيوت أزواجه بجنب المسجد لأنها كلها لم تكن كذلك بل أكثرها كان بعيدا عنه. فلعله كان فيه حين جمع على أن للإمام أن يجمع بهم، وإن كان مقيما بالمسجد ولمن اتفق وجود المطر وهو بالمسجد أن يجمع وإلا احتاج إلى صلاة العصر أو العشاء في جماعة وفيه مشقة عليه سواء أقام أم رجع، ثم أعاد ولا يجوز الجمع بنحو وحل ومرض وقال كثيرون يجوز واختير جوازه

ج /1 ص -329- بالمرض تقديما وتأخيرا ويراعى الأرفق به، فإن كان يزداد مرضه كأن كان يحم مثلا وقت الثانية قدمها بشروط جمع التقديم أو وقت الأولى أخرها بنية الجمع وبما أفهمه ما قررته أن المرض موجود وإنما التفصيل بين زيادته وعدمها عادة يندفع ما قيل في كلامهم هذا جواز تعاطي الرخصة قبل وجود سببها اكتفاء بالعادة وقضيته حل الفطر قبل مجيء الحمى بناء على العادة وعلله الحنفية بأنه لو صير لمجيئها لم يستمرئ بالطعام لاشتغال البدن ونظيره ندب الفطر قبل لقاء العدو إذا أضعفه الصوم عن القتال ا هـ وضبط جمع متأخرون المرض هنا بأنه ما يشق معه فعل كل فرض في وقته كمشقة المشي في المطر بحيث تبتل ثيابه، وقال آخرون لا بد من مشقة ظاهرة زيادة على ذلك بحيث تبيح الجلوس في الفرض وهو الأوجه على أنهما متقاربان كما يعلم مما قدمته في ضابط الثانية.

باب صلاة الجمعة
 من حيث ما تميزت به من اشتراط أمور لصحتها وأخرى للزومها وكيفية لأدائها وتوابع لذلك ومعلوم أنها ركعتان وكان حكمة تخفيف عددها ما يسبقها من مشقة الاجتماع المشترط لصحتها وتحتم الحضور وسماع الخطبتين على أنه قيل: إنهما نابتا مناب الركعتين الأخيرتين وهي بإسكان الميم وتثليثها والضم أفصح سميت بذلك لاجتماع الناس لها أو لأن خلق آدم صلى الله عليه وسلم وعلى نبينا أفضل الصلاة والسلام جمع فيها أو لأنه اجتمع فيها مع حواء في الأرض وهي فرض عين وقيل فرض كفاية وهو شاذ وفي خبر رواه كثيرون منهم أحمد "أن يومها سيد الأيام وأعظمها وأعظم عند الله من يوم الفطر ويوم الأضحى وفيه أن فيه خلق آدم وإهباطه إلى الأرض وموته وساعة الإجابة وقيام الساعة" وفي خبر الطبراني "وفيه دخل الجنة وفيه خرج"، وصحح ابن حبان خبر "لا تطلع الشمس ولا تغرب على يوم أفضل من يوم الجمعة" وفي خبر مسلم "فيه خلق آدم وفيه أدخل الجنة وفيه أخرج منها وفيه تقوم الساعة وأنه خير يوم طلعت عليه الشمس" وصح خبر "وفيه تيب عليه وفيه مات" وأخذ أحمد من خبري مسلم وابن حبان أنه أفضل حتى من يوم عرفة وفضل كثير من الحنابلة ليلته على ليلة القدر ويردهما أن لذينك دلائل خاصة فقدمت وفرضت بمكة ولم تقم بها لفقد العدد أو لأن شعارها الإظهار وكان صلى الله عليه وسلم بها مستخفيا وأول من أقامها بالمدينة قبل الهجرة أسعد بن زرارة.بقرية على ميل من المدينة وصلاتها أفضل الصلوات.
"إنما تتعين" أي تجب عينا "على كل" مسلم كما علم من كلامه أول كتاب الصلاة "مكلف" أي بالغ عاقل ومثله كما علم من كلامه، ثم متعد بمزيل عقله فتلزمه كغيرها فيقضيها ظهرا و إن كان غير مكلف وذكرا وإن لم يختصا بها توطئة لقوله "حر ذكر مقيم" بمحلها أو بما يسمع منه النداء "بلا مرض ونحوه"، وإن كان أجير عين ما لم يخش فساد العمل بغيبته كما هو ظاهر وذلك للخبر الصحيح "الجمعة حق واجب على كل مسلم في جماعة إلا أربعة عبد مملوك.أو امرأة أو صبي أو مريض" فلا جمعة على غير مكلف ومن

ج /1 ص -330- ألحق به ولا على من فيه رق، وإن قل كما يأتي وامرأة وخنثى ومسافر ومريض للخبر ولكن يجب أمر الصبي بها كبقية الصلوات كما مر ويسن لسيد قن أن يأذن له في حضورها ولعجوز في بذلتها حيث لا فتنة أن تحضرها كما علم مما مر أول صلاة الجماعة وكذا مريض أطاقه وضابطه أن يلحقه بالحضور مشقة كمشقة المشي في المطر أو الوحل وإن نازع فيه الأذرعي ونازع أيضا في قوله ونحوه، وقال: لم أفهم لها فائدة وأجاب غيره بأن المراد به الأعذار المرخصة في ترك الجماعة ورد بأنه ذكرها عقبها ويرد بأن هذا تصريح ببعض ما خرج بالضابط كقوله ومكاتب إلى آخره وحاصله أنه ذكر الضابط مستوفى ذاكرا فيه المرض؛ لأنه منصوص عليه في الخبر وما قيس به من بقية الأعذار مشيرا إلى القياس بقوله ونحوه، ثم بين بعض ما خرج به لأهميته ومنه ما خرج بذلك النحو المبهم.بما شمل المقيس كالمقيس عليه وهو قوله: "ولا جمعة على معذور بمرخص في ترك الجماعة" مما يمكن مجيئه هنا لا كالريح بالليل واستشكله جمع بأن من ذلك الجوع ويبعد ترك الجمعة به وبأنه كيف يلحق فرض العين بما هو سنة أو فرض كفاية قال السبكي لكن مستندهم قول ابن عباس رضي الله عنهما الجمعة كالجماعة ويجاب بما أشرت إليه آنفا وهو منع قياس الجمعة على الجماعة بل صح بالنص أن من أعذارها المرض فألحقوا به ما هو في معناه مما مشقته كمشقته أو أشد وهو سائر أعذار الجماعة فاتضح ما قالوه وبان أن كلام ابن عباس مقو لما سلكوه لا أنه الدليل لما ذكروه ومن العذر هنا.ما لو تعين الماء لطهر محل النجو ولم يجد ماء إلا بحضرة من يحرم نظره لعورته ولا يغض بصره عنها؛ لأن في تكليف الكشف حينئذ من المشقة ما يزيد على مشقة كثير من الأعذار وهل من العذر هنا خلف غيره عليه أن لا يصليها لخشيته عليه محذورا لو خرج إليها لكن المحلوف عليه لم يخشه وذلك؛ لأن في تحنيثه حينئذ مشقة عليه بإلحاقه الضرر لمن لم يتعد بحلفه فإبراره كتأنيس مريض بل أولى وأيضا فالضابط السابق يشمل هذا إذ مشقة تحنيثه أشد من مشقة نحو المشي في الوحل كما هو ظاهر أو ليس ذلك عذرا؛ لأن مبادرته بالحلف في هذا قد ينسب فيها إلى تهور فلا يراعى كل محتمل ولعل الأول أقرب إن عذر في ظنه الباعث له على الحلف لشهادة قرينة به "و" لا على "مكاتب"؛ لأنه عبد ما بقي عليه درهم وقيل: تجب عليه "وكذا من بعضه رقيق" لا جمعة عليه، ولو في نوبته "على الصحيح" لعدم استقلاله وعطفهما مع عدم وجوب الجماعة عليهما أيضا ليشير للخلاف في المبعض وكذا المكاتب كما مر، وإن كان المتن مصرحا بأنه لا خلاف فيه "ومن صحت ظهره" ممن لا جمعة عليه "صحت جمعته" إجماعا قيل تعبيرا أصله بأجزأته أصوب لإشعاره بسقوط القضاء بخلاف الصحة. ا هـ. وهو ممنوع.بل هما سواء كما هو مقرر في الأصول "وله" أي من لا تلزمه "أن ينصرف" قيل تعبيره به لا يستلزم الترك. ا هـ. وليس في محله لأن الكلام في المعذور الذي لا تلزمه وهو صريح في أن له الترك من أصله فتخيل عدم ذلك الاستلزام عجيب وحاصل كلامه أن جواز الترك من أصله للمعذور لا تفصيل فيه وإنما التفصيل في الانصراف بعد الحضور "من الجامع" يعني من محل إقامتها وآثر الجامع؛ لأن

ج /1 ص -331- الأغلب إقامتها فيه قبل الإحرام بها لا بعده؛ لأن نقصه المانع لا يرتفع بحضوره "إلا المريض ونحوه" ممن عذر بمرخص في ترك الجماعة، ولو أكل كريه كما شمله ذلك وتضرر الحاضرين به يحتمل أو يسهل زواله بتوقي ريحه "فيحرم انصرافه إن دخل الوقت" لزوال المشقة بحضوره "إلا أن يزيد ضرره بانتظاره" لفعلها فيجوز انصرافه ما لم تقم.إلا إذا تفاحش ضرره بأن زاد على مشقة المشي في الوحل زيادة لا تحتمل عادة فيما يظهر فله الانصراف، وإن أحرم بها أما قبل الوقت فله الانصراف مطلقا، ولو أعمى لا يجد قائدا كما شمله إطلاقهم، وإن حرم انصرافه بعد دخول الوقت اتفاقا واستشكل ذلك السبكي وتبعه الإسنوي والأذرعي بأنه ينبغي إذا لم يشق على المعذور الصبر أن يحرم انصرافه كما يجب السعي قبله على بعيد الدار ويجاب بأن بعيد الدار لم يقم به عذر مانع وهذا قام به عذر مانع فلا جامع، ثم رأيت شيخنا أجاب بما يئول لذلك، فإن قلت فلم فرق فيه بين دخول الوقت وعدمه مع زوال المشقة في كل قلت: لأنه عهد أنه يحتاط للخطاب بعده لكونه إلزاميا ما لا يحتاط له قبله لكونه إعلاميا وأما بعيد الدار فهو إلزامي فيهما فاستويا في حقه وتردد الأذرعي في قن أحرم بها بغير إذن سيده وتضرر بغيبته ضررا لا يحتمل والذي يتجه أنه إن ترتب على عدم قطعه فوت نحو مال للسيد قطع، كما يجوز القطع لإنقاذ المال أو نحو أنس فلا.
تنبيه: ظاهر كلامهم أنه لو كان أربعون من نحو المرضى بمحل لم تلزمهم إقامة الجمعة فيه، وإن جوزنا تعددها لقيام العذر بهم.وليس كما لو حضر المريض مع غيره لأن المانع مشقة الحضور وقد زالت بحضوره مع كونه تابعا لهم ومتحملا مشقة الحضور وأما مسألتنا فليس فيها ذلك؛ لأن الفرض أنهم بمحل واحد كما تقرر ويؤخذ من ذلك ترجيح ما قاله السبكي أنه لو اجتمع في الحبس أربعون لم تلزمهم بل لم تجز لهم إقامة الجمعة فيه لقيام العذر بهم وأيده بأنه لم يعهد في زمن إقامتها في حبس مع أن حبس الحجاج كان يجتمع فيه العدد الكثير من العلماء وغيرهم فقول الإسنوي القياس أنها تلزمهم لجواز التعدد عند عسر الاجتماع فعند تعذره أولى فيه نظر؛ لأن الحبس عذر مسقط وبه يندفع قوله: أيضا فيلزم الإمام أن ينصب من يقيم لهم الجمعة ا هـ ولو قيل: لو لم يكن بالبلد غيرهم وأمكنهم إقامتها بمحلهم لزمتهم لم يبعد؛ لأنه لا تعدد هنا والحبس إنما يمنع وجوب حضور محلها وقول السبكي المقصود من الجمعة إقامة الشعار لا ينافي ذلك؛ لأن إقامته موجودة هنا ألا ترى أن الأربعين لو أقاموها في صفة بيت وأغلقوا عليهم بابه صحت، وإن فوتوها على غيرهم كما يعلم مما يأتي.
"وتلزم الشيخ الهرم والزمن" يعني من لا يستطيع المشي، وإن لم توجد حقيقة الهرم وهو أقصى الكبر والزمانة وهي الابتلاء والعاهة "إن وجدا مركبا"، ولو آدميا لم يزر به ركوبه كما هو ظاهر بإعارة أي لا منة فيها بأن تفهت المنفعة جدا فيما يظهر ويحتمل أنه في الآدمي لا فرق أخذا مما يأتي في بذل الطاعة للمعضوب في الحج وعللوه باعتياد المسامحة بالارتفاق في بدن الغير ما لم يعتد به في ماله وقد يفرق بأن الحج يحتاط له أكثر؛ لأنه

ج /1 ص -332- لا يجب في العمر إلا مرة ولا مجزئ عنه أو إجارة بأجرة مثل وجدها فاضلة عما يعتبر في الفطرة كما هو.ظاهر "ولم يشق الركوب" عليهما كمشقة المشي في الوحل إذ لا ضرر "والأعمى يجد قائدا"، ولو بأجرة مثل كذلك فإن فقده أو وجده بأكثر من أجرة المثل أو بها وفقدها أو لم تفضل عما مر لم يلزمه، وإن اعتاد المشي بالعصا كما قاله جمع منهم المصنف في تعليقه على التنبيه خلافا لآخرين، وإن قرب الجامع منه خلافا للأذرعي لأنه قد تحدث حفرة أو تصدمه دابة فيتضرر بذلك، "وأهل القرية" مثلا "إن كان فيهم جمع تصح" أي تنعقد "به الجمعة" لجمعهم شرائط الوجوب والانعقاد الآتية بأن يكونوا أربعين كاملين مستوطنين لزمتهم الجمعة خلافا لأبي حنيفة لإطلاق الأدلة بل يحرم عليهم تعطيل محلهم من إقامتها والذهاب إليها في بلد أخرى، وإن سمعوا النداء خلافا لجمع رأوا أنهم إذا سمعوه يتخيرون بين أي البلدين شاءوا "أو" ليس فيهم جمع كذلك، ولو بأن امتنع بعض من تنعقد به منها كما هو ظاهر لكن "بلغهم" يعني معتدل السمع منهم إذا أصغى إليه ويعتبر كونه في محل مستو، ولو تقديرا أي من آخر طرف.مما يلي بلد الجمعة كما هو ظاهر "صوت عال" عرفا من مؤذن بلد الجمعة إذا كان يؤذن كعادته في علو الصوت في بقية الأيام، وإن لم يكن على عال سواء في ذلك البلدة الكثيرة النخل والشجر كطبرستان وغيرها؛ لأنا نقدر البلوغ بتقدير زوال المانع كما صرح به قولهم "في هدو" للأصوات والرياح "من طرف يليهم" لبلد الجمعة "لزمتهم" لخبر "الجمعة على من سمع النداء" وهو ضعيف لكن له شاهد قوي كما بينه البيهقي "وإلا" يكن فيهم أربعون ولا بلغهم صوت وجدت فيه هذه الشروط "فلا" تلزمهم لعذرهم وأفهم قولنا، ولو تقديرا أنه لو علت قرية بقلة جبل وسمعوا، ولو استوت لم يسمعوا أو انخفضت فلم يسمعوا، ولو استوت لسمعوا وجبت في الثانية دون الأولى نظرا لتقدير الاستواء بأن يقدر نزول العالي وطلوع المنخفض.مسامتا لبلد النداء ولمن حضر والعيد الذي وافق يومه يوم جمعة الانصراف بعده قبل دخول وقتها وعدم العود لها، وإن سمعوا تخفيفا عليهم ومن ثم لو لم يحضروا لزمهم الحضور للجمعة على الأوجه ولا تسقط بالسفر من محلها لمحل يسمع أهله النداء مطلقا عندهما؛ لأنه معها كمحلة منها، "ويحرم على من لزمته" الجمعة، وإن لم تنعقد به كمقيم لا يجوز له القصر "السفر بعد الزوال" لدخول وقتها "إلا أن تمكنه الجمعة" أي يتمكن منها بأن يغلب على ظنه ذلك وهو مراد المجموع بقوله يشترط علمه إدراكها إذ كثيرا ما يطلقون العلم ويريدون الظن كقولهم يجوز الأكل من مال الغير مع علم رضاه ويجوز القضاء بالعلم "في طريقه" أو مقصده كما بأصله.وحذفه لفهمه مما قبله وذلك لحصول المقصود وقيده صاحب التعجيز بحثا بما إذا لم تبطل بسفره جمعة بلده بأن كان تمام الأربعين وكأنه أخذه مما مر آنفا من حرمة تعطيل بلدهم عنها لكن الفرق واضح فإن هؤلاء معطلون بغير حاجة بخلاف المسافر، فإن فرض أن سفره لغير حاجة اتجه ما قاله، وإن تمكن منها في طريقه أما إذا لم يغلب على ظنه ذلك بأن ظن عدمه أو شك فيه فلا يجوز سفره "أو يتضرر بتخلفه عن الرفقة" لها فلا يحرم إن كان غير سفر معصية دفعا لضرره وقضيته أن مجرد الوحشة غير عذر وهو

ج /1 ص -333- متجه، وإن صوب الإسنوي بحث ابن الرفعة اعتباره وأيده بأنه لا يجب السفر للماء حينئذ لوضوح الفرق فإن هناك بدلا لا هنا وليست الظهر بدلا عن الجمعة بل كل أصل في نفسه ومعناه أنه لا يخاطب بالظهر ما دام مخاطبا بالجمعة بل عند تعذرها لا بد عنها لأن القضاء إذا لم يجب إلا بخطاب جديد فأولى أداء آخر غايته أن الشارع جعله حينئذ فرض الوقت لتعذر فرضه الأول وبهذا يعلم أن قولهم الآتي بل تقضى ظهرا فيه تجوز وأن الرفع في قوله جمعة صحيح لما علم مما تقرر أن الظهر ليست قضاء عنها "وقبل الزول كبعده" في التفصيل المذكور "في الجديد إن كان سفرا مباحا"؛ لأن الجمعة مضافة إلى اليوم ولهذا يجب السعي على بعيد الدار من حين الفجر كذا قالوه.وظاهره أنه لا يلزمه قبله، وإن لم يدرك الجمعة إلا به "وإن كان طاعة" مندوبا أو واجبا "جاز" قطعا لخبر فيه لكنه ضعيف "قلت الأصح أن الطاعة كالمباح والله أعلم" فيحرم نعم إن احتاج السفر لإدراك نحو وقوف عرفة أو لإنقاذ نحو مال أو أسير جاز، ولو بعد الزوال بل يجب لإنقاذ الأسير أو نحوه كقطع الفرض لذلك ويكره السفر ليلة الجمعة لما روي بسند ضعيف جدا "من سافر ليلتها دعا عليه ملكاه" أما المسافر لمعصية فلا تسقط عنه الجمعة مطلقا؛ لأنه في حكم المقيم كما علم من الباب قبل هذا وحيث حرم عليه السفر هنا لم يترخص ما لم تفت الجمعة فيحسب ابتداء سفره من الآن كما مر ثم. "ومن لا جمعة عليهم" وهم بالبلد "تسن الجماعة في ظهرهم في الأصح" لعموم الأدلة الطالبة للجماعة أما من هم خارجها فتسن لهم إجماعا "ويخفونها" كأذانها ندبا "إن خفي عذرهم" لئلا يتهموا بالرغبة عن صلاة الإمام ومن ثم كره إظهارها عند جمع بخلاف ما إذا كان ظاهرا إذ لا تهمة، "ويندب لمن أمكن زوال عذره" كقن يرجو العتق ومريض يتوقع الشفاء، وإن لم يظن ذلك "تأخير ظهره إلى اليأس من" إدراك "الجمعة" بأن يرفع الإمام رأسه من ركوع الثانية أو يكون بمحل لا يصل منه لمحل الجمعة إلا وقد رفع رأسه منه على الأوجه رجاء لتحصيل فرض أهل الكمال نعم لو أخروها حتى بقي من الوقت قدر أربع ركعات لم يسن تأخير الظهر قطعا كما قاله المصنف ولا يشكل ما هنا بقولهم لو أحرم بالظهر قبل السلام، ولو احتمالا لم يصح؛ لأن الجمعة ثم لازمة له فلا ترتفع إلا بيقين بخلافها هنا ومن ثم قالوا: لو لم يعلم سلام الإمام احتاط حتى يعلمه.
تنبيه: أربعون كاملون ببلد علم من عادتهم أنهم لا يقيمون الجمعة فهل لمن تلزمه إذا علم ذلك أن يصلي الظهر، وإن لم ييأس من الجمعة قال بعضهم نعم إذ لا أثر للمتوقع وفيه نظر بل الذي يتجه لا؛ لأنها الواجب أصالة المخاطب بها يقينا فلا يخرج عنه إلا باليأس يقينا وليس من تلك القاعدة؛ لأنها في متوقع لم يعارض متيقنا وهنا عارضه يقين الوجوب فلم يخرج عنه إلا بيقين اليأس منها، ثم رأيتهم صرحوا بذلك حيث قالوا لو تركها أهل بلد لم يصح ظهرهم حتى يضيق الوقت عن واجب الخطبتين والصلاة، ولو صلى الظهر، ثم زال عذره وأمكنته الجمعة لم تلزمه بل تسن له إلا إن كان خنثى واتضح بالذكورة فتلزمه.
"و" يندب "لغيره" وهو من لا يمكن زوال عذره "كالمرأة والزمن" العاجز عن الركوب.وقد عزم على عدم فعل الجمعة، وإن تمكن "تعجيلها" أي الظهر محافظة على فضيلة أول

ج /1 ص -334- الوقت أما لو عزم على أنه إن تمكن أو نشط فعلها فيسن له تأخير الظهر لليأس منها، ولو فاتت غير المعذور وأيس منها لزمه فعل الظهر فورا؛ لأن العصيان بالتأخير هنا يشبهه بخروج الوقت وإذا فعلها فيه كانت أداء خلافا لكثيرين؛ لأن الوقت الآن صار لها، "ولصحتها مع شرط" أي شروط "غيرها" من الخمس "شروط" خمسة:
"أحدها: وقت الظهر" بأن يبقى منه ما يسعها مع الخطبتين للاتباع رواه البخاري وعليه جرى الخلفاء الراشدون فمن بعدهم، ولو أمر الإمام بالمبادرة.بها أو عدمها فالقياس وجوب امتثاله "فلا" يجوز الشروع فيها مع الشك في سعة الوقت اتفاقا ولا "تقضى" إذا فاتت "جمعة" بالنصب لفساد الرفع على ما قيل ومر آنفا ما فيه بل ظهرا والفاء هي ما في أكثر النسخ وفي بعضها بالواو ورجح بل أفسد الأول بأن عدم القضاء لا يؤخذ من اشتراط وقت الظهر لأن بينهما واسطة وهي القضاء في وقت الظهر من يوم آخر ولك رده بأن هذا إنما يتأتى على أن المراد بالظهر الأعم من ظهر يومها وغيره وليس كذلك بل المراد ظهر يومها كما أفاده السياق وحينئذ فالتفريع صحيح كما هو واضح "فلو ضاق" الوقت "عنها" أي عن أقل مجزئ من خطبتيها وركعتيها، ولو احتمالا."صلوا ظهرا" كما لو فات شرط القصر يلزمه الإتمام، ولو شك فنواها إن بقي الوقت وإلا فالظهر صحت نيته ولم يضر هذا التعليق لاستناده إلى أصل بقاء الوقت فهو كنية ليلة ثلاثي رمضان صوم غد إن كان من رمضان كذا جزم به بعضهم وفيه نظر بل لا يصح لأنه إن أراد أن هذا التعليق لا ينافي صحة نية الظهر سواء أبانت سعة الوقت أم لا أبطله وجود التعليق المانع للجزم من غير ضرورة؛ لأن الشك في سعته مانع لصحة الجمعة ومعين للإحرام بالظهر وحينئذ فليس التشبيه بمسألة الصوم صحيحا أو صحة نية الجمعة إن بانت سعة الوقت كان مخالفا لكلامهم، فإن قلت: لم منع الشك هنا نية الجمعة ولم يعمل بالاستصحاب وعمل به في رمضان قلت: لأن ربط الجمعة بالوقت أقوى من ربط رمضان بوقته؛ لأنه يقضى بخلافها وأيضا فالشك هنا في بقاء وقت الفعل فأثر وثم قبل دخول وقته فلم يؤثر، "ولو خرج" الوقت.يقينا أو ظنا "وهم فيها"، ولو قبيل السلام، وإن كان ذلك بإخبار عدل على الأوجه "وجب الظهر" وفاتت الجمعة لامتناع الابتداء بها بعد خروج وقتها ففاتت بفواته كالحج ولم يؤثر هنا الشك بخلافه فيما مر؛ لأنه يغتفر في الدوام ما لا يغتفر في الابتداء، ولو مد فيها حتى علم أن ما بقي منها لا يسعه ما بقي من الوقت انقلبت ظهرا من الآن وليس نظيره ما لو أحرم بصلاة وكانت مدة الخف تنقضي فيها أو حلف ليأكلن ذا الرغيف غدا فأكله اليوم لا يحنث حالا على ما يأتي؛ لأن الأولى فيها فساد لا انقلاب فاحتيط لها وكذا الثانية لأن فيها إلزام الذمة بالكفارة، فإن قلت لم كان ضيق الوقت هنا مانعا من الانعقاد بخلاف ضيق مدة الخف قلت يفرق بأن المبطل ثم الانقضاء وهو يوجد في أدنى لحظة فلم يعتبر ما قبله وهنا الضيق وهو يستدعي النظر لما قبل الانقضاء فإذا تحقق أبطل وحيث انقلبت ظهرا وجب الاستمرار فيها "بناء" على ما مضى لأنهما صلاتا وقت واحد، وإن كانت كل مستقلة إذ الأصح أنها صلاة على حيالها كما مر فتعين بناء أطولهما على أقصرهما تنزيلا

ج /1 ص -335- لهما منزلة الصلاة الواحدة كصلاة الحضر مع السفر "وفي قول" لا يجب الاستمرار فيها بل يجوز قطعها وفعل الظهر "استئنافا" لاختلالها بخروج وقتها ويرد بأن مثل هذا الاختلال لا يجوز القطع المؤدي إلى صيرورتها كلها قضاء. وبهذا فارق ما يأتي من جواز قطع المسبوقة وقيل يجب ويبطل ما مضى "والمسبوق" المدرك ركعة "كغيره" أي الموافق في أنه إذا خرج الوقت قبل الميم من سلامه لزمه إتمامها ظهرا سواء أكان معذورا في السبق أم لا كما اقتضاه إطلاقهم ولا نظر لكون جمعته تابعة لجمعة صحيحة؛ لأن الوقت أهم شروطها فلم يكتف بهذه التبعية الضعيفة ومن ثم لو سلم الإمام وحده أو بعض العدد المعتبر في الوقت والبقية خارجة بطلت صلاة المسلمين في الوقت؛ لأنه بان بخروجه قبل سلام الأربعين فيه أن لا جمعة سواء أقصر المسلمون فيه بالتأخير أم لا كما اقتضاه إطلاقهم لأن الملحظ فوات شرط وقوعها من العدد المعتبر فيه وهذا موجود مع التقصير وعدمه ويؤيده أنه لو بطلت صلاة واحد من العدد بعد سلام البقية بطلت صلاتهم لفوات العدد قبل سلام الجميع وفارق ذلك ما لو بان حدث غير الإمام فإنها تقع له جمعة على المعتمد بأن الجمعة تصح مع الحدث في الجملة كصلاة فاقد الطهورين ولا كذلك خارج الوقت فكان ارتباطها به أتم منه بالطهارة وبحث الإسنوي أنه يلزمه مفارقة الإمام في التشهد ويقتصر على الواجب إذا لم تمكنه الجمعة إلا بذلك ويؤخذ منه أن إمام الموافقين الزائد على الأربعين لو طول التشهد وخشوا خروج الوقت لزمهم مفارقته والسلام تحصيلا للجمعة نعم ما بحثه إنما يأتي على ما اعتمده أنه لا يشترط في إدراك الجمعة بركوع الثانية بقاؤه معه إلى أن يسلم والمعتمد خلافه كما يأتي "وقيل يتمها جمعة"؛ لأنه تابع لجمعة صحيحة.
"الثاني: أن تقام في خطة أبنية" التعبير بالبناء وبالجمع للغالب إذ نحو الغيران والسراديب في نحو الجبل كذلك والبناء الواحد كاف كما هو ظاهر "أوطان المجمعين".المجتمعة بحيث تسمى بلدة أو قرية واحدة للاتباع والمراد بالخطة كما هو ظاهر من كلامهم وصرح به جمع متقدمون محل معدود من البلد أو القرية بأن لم يجز لمريد السفر منها القصر فيه نعم أفتى جمال الإسلام ابن البزري بكسر الباء نسبة لبزر الكتان في مسجد خرب ما حواليه بجواز إقامتها فيه، وإن بعد البناء عنه فراسخ وفيه نظر والوجه ما ذكرناه من الضابط لتصريح نص الأم وكلامهما به فإنهما قالا: الموضع الخارج الذي إذا انتهى إليه منشئ السفر منه كان له القصر لا تجوز إقامة الجمعة فيه لكن انتصر للأول جمع بأن بقاء المسجد عامرا يصير ما بينه وبين العامر من الخراب كخراب تخلل العمران وهو معدود من البلد اتفاقا فهو لم يخرج عن ذلك الضابط ويرد بمنع أن ذلك الخراب كهذا؛ لأن العمران لا يخلو عن تخلل خراب فاقتضت الضرورة عده منه بخلاف ذاك فإن بعده لا سيما الفاحش جعله أجنبيا عن البلد فلا ضرورة بل ولا حاجة إلى عده منها وأبنية نحو السعف كالحجر وقد تلزمهم إقامتها بغير أبنية بأن خربت فأقاموا لعمارتها بخلاف المقيمين لإنشائها عملا بالأصل فيهما قال ابن عجيل: ولو تعددت مواضع متقاربة وتميز كل باسم فلكل حكمه. ا هـ. وإنما يتجه أن عد كل مع ذلك قرية مستقلة عرفا وقضية قوله هنا في خطة

ج /1 ص -336- وفيما يأتي بأربعين أن شرط الصحة كون الأربعين في الخطة وأنه لا يضر خروج من عداهم عنها فيصح ربط صلاتهم الجمعة بصلاة إمامها بشرطه وهو متجه وكلامهم في شروط القدوة المكانية يقتضيه أيضا.فعليه لو اقتدى أهل بلد سمعوا وهم ببلدهم بإمام الجمعة في بلده وتوفرت شروط الاقتداء جاز، ثم رأيت الأذرعي والزركشي أطلقا أنه لا يضر خروج الصفوف المتصلة بمن في الأبنية إلى محل القصر وأني قلت في شرح العباب عقبه وهو مقيس لكن الأوجه حمله على ما هنا والتبعية إنما ينظر إليها غالبا في الزائد على الأربعين وانعقاد جمعة من دونهم إذا بان حدث الباقين تبعا للإمام خارج عن القياس على أن صورة الجماعة المراعاة، ثم لم يوجد في الخارج ما ينافيها بخلافه هنا فإن وجود بعض الأربعين خارج الأبنية ينافيها "ولو لازم أهل الخيام الصحراء" أي محلا منها كما بأصله "أبدا فلا جمعة" عليهم "في الأظهر"؛ لأن قبائل العرب كانوا حول المدينة ولم يأمرهم صلى الله عليه وسلم بحضورها ولا تصح منهم بمحلهم، ولو سمعوا النداء من محلها بشروطه السابقة لزمتهم فيه تبعا لأهله، أما لو كانوا ينتقلون في نحو الشتاء فلا جمعة عليهم جزما وخرج بالصحراء ما لو كانت خيامهم في خلال الأبنية وهم مستوطنون فتلزمهم الجمعة وتنعقد بهم لأنهم في خلال الأبنية فلا يشترط كونهم في أبنية.
"الثالث: أن لا يسبقها ولا يقارنها جمعة في بلدتها" مثلا، وإن عظمت لها لم تفعل في زمنه صلى الله عليه وسلم ولا في زمن الخلفاء الراشدين إلا في موضع واحد وحكمته ظهور الاجتماع المقصود فيها "إلا إذا كبرت" ذكره إيضاحا على أن المدار إنما هو على قوله "وعسر اجتماعهم" يقينا وسياقه يحتمل أن ضمير اجتماعهم لأهل البلد الشامل لمن تلزمه ومن لا، وأنه لمن تنعقد به وكلاهما بعيد والذي يتجه.اعتبار من يغلب فعلهم لها عادة وأن ضابط العسر أن يكون فيه مشقة لا تحتمل عادة "في مكان" واحد منها، ولو غير مسجد فتجوز الزيادة بحسب الحاجة لا غير قال في الأنوار أو بعدت أطراف البلد أو كان بينهم قتال والأول محتمل إن كان البعيد بمحل لا يسمع منه نداؤها بشروطه السابقة وظاهر إن كان بمحل لو خرج منه عقب الفجر لم يدركها؛ لأنه لا يلزمه السعي إليها إلا بعد الفجر كما مر وحينئذ، فإن اجتمع من أهل المحل البعيد كذلك أربعون صلوا الجمعة وإلا فالظهر والثاني ظاهر أيضا فكل فئة بلغت أربعين تلزمها إقامة الجمعة "وقيل لا تستثنى هذه الصورة" وتتحمل المشقة لما تقرر أنها لم تتعدد في الزمن الأول ومن ثم أطال السبكي في الانتصار له نقلا ودليلا،، وقال: إنه قول أكثر العلماء ولا يحفظ عن صحابي ولا تابعي تجويز تعددها ولم تزل الناس على ذلك إلى أن أحدث المهدي ببغداد جامعا آخر "وقيل إن حال نهر عظيم" يحوج إلى سياحة "بين شقيها كانا كبلدين" فلا يقام في كل شق أكثر من جمعة واعترضه الشيخ أبو حامد بأنه يلزمه جواز قصر من دخل من أحدهما إلى الآخر بقصد السفر والتزامه قائله "وقيل: إن كانت قرى" متفاصلة "فاتصلت" عمارتها "تعددت الجمعة بعددها" أي تلك القرى استصحابا لحكمها الأول "ولو سبقها جمعة" بمحلها حيث لا يجوز فيه التعدد "فالصحيحة السابقة" لجمعها الشرائط.ولو أخبرت طائفة بأنهم

ج /1 ص -337- مسبوقون بأخرى أتموها ظهرا والاستئناف أفضل ومحله كما هو ظاهر إن لم يمكنهم إدراك جمعة السابقين وإلا لزمهم القطع لإدراكها ويعرف السبق بخبر عدل رواية أو معذور كما هو ظاهر كما يقبل إخباره بنجاسة على المصلي وإنما لم يقبل في عدد الركعات خبر الغير؛ لأنه لا مدخل له فيه لإناطته بما في قلب المصلي "وفي قول إن كان السلطان مع الثانية" إماما كان أو مأموما "فهي الصحيحة" وإلا لأدى إلى تفويت جمعة أهل البلد بمبادرة شرذمة ونائب السلطان حتى الإمام الذي ولاه مثله في ذلك وكذا الذي أذن فيها أما ما يجوز فيه التعدد فتعددت بزيادة على الحاجة فتصح السابقات إلى أن تنتهي الحاجة ثم تبطل الزائدات ومن شك في أنه من الأولين أو الآخرين أو في أن التعدد لحاجة أو لا لزمته الإعادة فيما يظهر كما يعلم مما يأتي، فإن قلت فكيف مع هذا الشك يحرم أو لا وهو متردد في البطلان قلت: لا نظر لهذا التردد لاحتمال أن يظهر من السابقات المحتاج إليهن فصحت لذلك؛ لأن الأصل عدم مقارنة المبطل، ثم إن لم يظهر شيء تلزم الإعادة."والمعتبر سبق التحرم" براء أكبر من الإمام، وإن لم يلحقه الأربعون إلا بعد إحرام أربعي المتأخر؛ لأن بالراء يتبين الانعقاد والعدد تابع فلم يعتبر وقيل: هو المعتبر ويدل له أن الإمام لو سلم في الوقت والقوم خارجه فلا جمعة للجميع ويجاب بأنه يغتفر للتمييز في السبق لكون الكل في الوقت ما لم يغتفر، ثم لأن الوقت هو الأصل كما مر "وقيل" سبق الهمزة وقيل سبق "التحلل" وهو السلام أي ميم المتأخر منه من عليكم أو السلام كما هو ظاهر وذلك للأمن بعده من عروض مفسد للصلاة بخلاف التحرم "وقيل" المعتبر السبق "بأول الخطبة" بناء على أن الخطبتين بدل عن الركعتين "فلو وقعتا" بمحل يمتنع تعددها فيه "معا أو شك" أوقعتا معا أو مرتبا "استؤنفت الجمعة" إن اتسع الوقت لتدافعهما في المعية واحتمالها عند الشك مع أن الأصل عدم وقوع جمعة مجزئة في حق كل طائفة ولا أثر للتردد مع إخبار العدل؛ لأن الشارع أقام إخباره في نحو ذلك مقام اليقين.
تنبيه: من الواضح أنه لا يجوز الاستئناف مع التعدد إلا إن علم أنه بقدر الحاجة فقط وإلا فلا فائدة له وأنه ما دام الوقت متسعا لا تصح الظهر إلا إن وقع اليأس من الجمعة أخذا مما مر آنفا وأن هذه الظهر هي الواجبة ظاهرا فتقع الجماعة فيها فرض كفاية لا سنة ويسن الأذان لها إن لم يكن أذان قبل والإقامة لها، ولا ينافيه قوله: السابق تسن الجماعة في ظهرهم؛ لأن الغرض ثم هو الجمعة وقد وقعت صحيحة مجزئة وأن المراد بالشك في المعية وقوعهما على حالة تمكن فيها المعية وكذا الباقي فلا يقال لو شك بعض الأربعين دون بعض ما حكمه نعم يظهر أنه لو "أخبر" بعض الأربعين عدل بسبق جمعتهم لم يلزمهم استئناف لأنهم غير شاكين بخلاف الباقين يلزمه إن أمكنهم بشروطه ولا لاحتمال تقدم إحداهما في مسألة الشك فلا تصح الأخرى؛ لأن المدار على ظن المكلف دون نفس الأمر لكن يسن مراعاته بأن يصلوا بعدها الظهر.
"وإن سبقت إحداهما ولم تتعين" كأن سمع مسافر مثلا تكبيرتين متلاحقتين وجهل المتقدمة منهما "أو تعينت ونسيت.صلوا ظهرا" لتيقن وقوع جمعة صحيحة في نفس الأمر

ج /1 ص -338- لكنها غير معلومة لمعينة منهما والأصل بقاء الفرض في حق كل فلزمتهما الظهر عملا بالأسوأ فيها وفيه "وفي قول جمعة"؛ لأن المفعولتين غير مجزئتين.
"الرابع: الجماعة" بإجماع من يعتد به لكن في الركعة الأولى بخلاف العدد لا بد من بقائه إلى سلام الكل حتى لو أحدث واحد من الأربعين قبل سلامه، ولو بعد سلام من عداه منهم بطلت جمعة الكل وقد يشكل عليه ما يأتي أنه لو بان الأربعون أو بعضهم محدثين صحت للإمام لاستقلاله وللمتطهر منهم تبعا له وقد يجاب بأن الذي دل عليه صنيعهم حيث عبروا هنا بأحدث وثم ببيان أن الفرض هنا أنه ظهر بطلان صلاته قبل سلامه وحينئذ فيفرق بأن العدد ثم وجدت صورته إلى السلام فلم يؤثر تبين الحدث الرافع له لما يأتي أن جماعة المحدثين صحيحة حسبانا وثوابا بخلاف ما هنا فإن خروج أحد الأربعين قبل سلام الكل أبطل وجود صورة العدد قبل السلام فاستحال القول بالصحة هنا وعليه فلو لم يبن حدث الواحد هنا إلا بعد سلامه وسلامهم لم يؤثر؛ لأنه من جزئيات تلك حينئذ واختلفوا في اشتراط تقدم إحرام من تنعقد بهم على غيرهم والمنقول الذي عليه جمع محققون كابن الرفعة والإسنوي وغيرهما أنه لا بد منه وجريت عليه في شرح العباب ورددت ما أطال به المنتصرون لا سيما الزركشي.لعدم الاشتراط لكن مما يؤيدهم ما مر آنفا أن إحرام الإمام هو الأصل وأنه لا عبرة بإحرام العدد وما يأتي أنه لو بان حدث المأمومين انعقدت للإمام فعلم أن من لم تنعقد بهم وغيرهم كلهم تبع للإمام وأنها حيث انعقدت له لم ينظر للمأمومين قيل وعلى الأول لا بد من تأخر أفعالهم عن أفعال من تنعقد به كالإحرام انتهى وهو بعيد جدا لوضوح الفرق بين الإحرام وغيره كما مر في الرابطة في الموقف بل الصواب هنا عدم اشتراط ذلك، وإن قلنا باشتراطه ثم لوضوح الفرق بين البابين "وشرطها" أي الجماعة فيها "كغيرها" من الجماعات كالقرب ونية الاقتداء وعدم المخالفة الفاحشة والعلم بأفعال الإمام وغير ذلك مما مر إلا نية الاقتداء والإمامة فإنهما شرطان هنا للانعقاد كما مر إذ لا يمكن انعقاد الجمعة مع الانفراد "و" اختصت باشتراط أمور أخرى منها "أن تقام بأربعين".وإن كان بعضهم صلاها في قرية أخرى على ما بحثه جمع وقياسه أن المريض لو صلى الظهر، ثم حضر حسب أيضا أو من الجن كما قاله القمولي إن علم بعد العلم بوجودهم وجود الشرط فيهم وقول الشافعي يعزر مدعي رؤيتهم محمول على مدعيها في صورهم الأصلية التي خلقوا عليها؛ لأنه حينئذ مخالف للقرآن وذلك لما صح أن أول جمعة صليت بالمدينة كانت بأربعين والغالب على أحوال الجمعة التعبد.وقد أجمعوا على اشتراط العدد والأربعون أقل ما ورد وخبر الانقضاض محتمل "مكلفا حرا ذكرا" مميزا ليخرج السكران بناء على أنه مكلف.; لأنها لا تلزم أضداد هؤلاء لنقصهم كما قدمه فلا تنعقد بهم كما ذكره هنا فلا تكرار بخلاف المريض، ولو كمل العدد بخنثى وجبت الإعادة، وإن بان رجلا، ولو أحرم بأربعين فيهم خنثى فانفض واحد وبقي الخنثى لم تبطل كما قاله جمع تبعا للسبكي؛ لأنا تيقنا انعقادها، ثم شككنا في وجود مبطل وهو أنوثة الخنثى فلا يضر؛ لأن الأصل بقاء الانعقاد كما أن الأصل بقاء الوقت وعدم المفسد فيما لو شكوا فيها في خروجه

ج /1 ص -339- أو فيها أو قبلها في مسح الرأس في الوضوء فقول بعضهم تبطل في مسألة الخنثى إذ الأصل هنا يرده ما قررته من أن الأصل دوام صحتها "مستوطنا" بمحل إقامتها فلا تنعقد بمن يلزمه حضورها من غير المستوطنين لأنه صلى الله عليه وسلم لم يقم الجمعة بعرفة في حجة الوداع مع عزمه على الإقامة أياما وفيه نظر فإنه كان مسافرا إذ لم يقم بمحل أربعة أيام صحاح وعرفة لا أبنية بها فليست دار إقامة إلا أن يجاب بأنه لا مانع أن يكون عدم فعله الجمعة لأسباب منها عدم أبنية ومستوطن ثم ومر أول باب صلاة المسافر.أن من توطن خارج السور لا تنعقد به الجمعة داخله وعكسه؛ لأنه أعنى السور يجعلهما كبلدتين منفصلتين وأفتى شارح فيمن لزمته ففاتته وأمكنه إدراكها في بلده لجواز تعددها فيه أو في بلد أخرى بأنها تلزمه ولم تجزئه الظهر ما دام قادرا عليها، ثم انتهى وما قاله في بلده واضح وفي غيرها إنما يتجه إن سمع النداء منها؛ لأن غايته أنه بعد يأسه من الجمعة ببلده كمن لا جمعة ببلده وهو إنما يلزمه بغيرها إن سمع نداءها بشروطه والمستوطن هنا هو من "لا يظعن" أي يسافر عن محل إقامته "شتاء ولا صيفا إلا لحاجة" فلا تنعقد بمسافر ومقيم على عزم عوده لوطنه، ولو بعد مدة طويلة ومن له مسكنان يأتي فيه التفصيل الآتي في حاضري الحرم نعم لا يأتي هنا اعتبارهم، ثم ما نوى الرجوع إليه للإقامة فيه، ثم ما خرج منه، ثم موضع إحرامه لعدم تصور ذلك هنا وإنما المتصور اعتبار ما إقامته به أكثر، فإن استوت بهما فما فيه أهله ومحاجير ولده، فإن كان له بكل أهل أو مال اعتبر ما به أحدهما دائما أو أكثر أو بواحد أهل وبآخر مال اعتبر ما فيه الأهل، فإن استويا في كل ذلك.انعقدت به في كل منهما فيما يظهر ولا تأتي نظيرة هذه، ثم لتعذره، ثم ما ذكر لا ينافيه ما في الأنوار أنهم لو كانوا بمحل شتاء وبآخر صيفا لم يكونوا مستوطنين بواحد منهما؛ لأن محل هذا فيمن لم يتوطنوا محلين معينين ينتقلون من أحدهما إلى الآخر ولا يتجاوزونهما إلى غيرهما بخلاف من توطنوا محلين كذلك لكن اختلف حالهم في إقامتهم فيها فإن التوطن بهما أو بأحدهما يناط بما نيط به التوطن في حاضري الحرم وأفتى الجلال البلقيني في أهل بلد يفارقونها في الصيف إلى مصايفهم بأنهم إن سافروا عنها، ولو سفرا قصيرا لم تنعقد بهم، فإن خرجوا عن المساكن فقط وتركوا بها أموالهم لم يكن هذا ظعنا لأنه السفر فتلزمهم، ولو فيما خرجوا إليه إن عد من الخطة وإلا لزمتهم فيها وما قاله في خروجهم عن المساكن ظاهر إلا قوله: وتركوا أموالهم فليس بقيد وفي سفرهم إن أراد به أنها لا تنعقد بهم في مصايفهم فواضح نعم تلزمهم إن أقيمت فيها جمعة معتبرة أو في بلدهم لو عادوا إليها فليس بصحيح؛ لأن خروجهم عنها لحاجة لا يمنع استيطانهم بها إذا عادوا إليها كما يصرح به المتن وإنما تسقط عنهم الجمعة نعم إن سمعوا النداء ولم يخشوا على أموالهم لو ذهبوا للجمعة لزمتهم مطلقا وانعقدت بهم في بلدهم، ولو أكره الإمام أهل بلد على سكنى غيرها فامتثلوا لكنهم عازمون على الرجوع لبلدهم متى زال الإكراه لم تنعقد بهم في الثانية بل في الأولى لو عادوا إليها كما هو ظاهر ولو خرج بعد الفجر أهل البلد كلهم لحاجة كالصيف وأمكنهم إقامة الجمعة بوطنهم فهل يلزمهم السعي إليها من حين الفجر لأنهم يحرم عليهم

ج /1 ص -340- أن يعطلوها كما مر أو ينظر في محلهم، فإن كان يسمع أهله النداء من بلدهم لزمتهم لما مر أنه في حكم بعض أجزائه وإلا فلا محل نظر والأول أحوط.قال الإسنوي ومن تبعه وهذا الشرط لا يغني عنه قوله: أوطان المجمعين فإن ذاك شرط في المكان وهذا في الأشخاص حتى لو أقامها في محل الاستيطان أربعون غير مستوطنين لم تنعقد بهم، وإن لزمتهم ا هـ ورد بأن هذه الصورة خارجة بقوله المجمعين؛ لأنه في هذه الصورة لغير المجمعين ويجاب بأنها، وإن خرجت به إلا أن ذاك خفي إذ يحتمل أن المراد بالمجمعين مقيمو الجمعة، وإن لم يكونوا من أهلها فاحتاج لبيانه هنا مع ذكر قيود لا يستغنى عنها منها اشتراط التكليف والحرية وعلم مما مر في التيمم أنه لا بد من إغناء صلاتهم عن القضاء وهو ظاهر، وإن لم أر من صرح به في غير فاقد الطهورين.وسيعلم مما يأتي أن شرطهم أيضا أن يسمعوا أركان الخطبتين وأن يكونوا قراء أو أميين متحدين، فيهم من يحسن الخطبة فلو كانوا قراء إلا واحد منهم فإنه أمي لم تنعقد بهم الجمعة كما أفتى به البغوي؛ لأن الجماعة المشروطة هنا للصحة صيرت بينهما ارتباطا كالارتباط بين صلاة الإمام والمأموم فصار كاقتداء قارئ بأمي وبه يعلم أنه لا فرق هنا بين أن يقصر الأمي في التعلم وأن لا، وأن الفرق بينهما غير قوي لما تقرر من الارتباط المذكور على أن المقصر لا يحسب من العدد؛ لأنه إن أمكنه التعلم قبل خروج الوقت فصلاته باطلة وإلا فالإعادة لازمة له ومن لزمته لا يحسب من العدد كما مر آنفا فلا تصح إرادته هنا وفي انعقاد جمعة أربعين أخرس وجهان ومعلوم من اشتراط الخطبة بشروطها الآتية عدم صحة جمعتهم، ولو كان في الأربعين من لا يعتقد وجوب بعض الأركان.كحنفي صح حسبأنه من الأربعين، وإن شك في إتيانه بجميع الواجب عندنا كما تصح إمامته بنا مع ذلك لأن الظاهر توقيه للخلاف بخلاف ما إذا علم منه مفسد عندنا فلا يحسب كما هو ظاهر مما مر لبطلان صلاته عندنا، ثم رأيت في الخادم عن مقتضى كلام الشيخين أن العبرة بعقيدة الشافعي إماما كان أو مأموما وهو صريح فيما تقرر، "والصحيح انعقادها بالمرضى"، وإن صلوا الظهر على ما مر لكمالهم وإنما سقطت عنهم رفقا بهم "و" الصحيح "أن الإمام لا يشترط كونه فوق أربعين" لخبر أول جمعة السابق "ولو انفض الأربعون" يعني العدد المعتبر، ولو تسعة وثلاثين إذا كان الإمام كاملا والانفضاض مثال والضابط النقص "أو بعضهم في الخطبة لم يحسب المفعول" من أركانها "في غيبتهم" لاشتراط سماعهم لجميع أركانها "ويجوز البناء على ما مضى إن عادوا قبل طول الفصل" عرفا، وإن انفضوا لغير عذر؛ لأن اليسير لا يقطع الموالاة نظير ما مر في الجمع وغيره "وكذا" يجوز "بناء الصلاة على الخطبة إن انفضوا بينهما" وعادوا قبل طول الفصل عرفا لذلك "فإن عادوا" في الصورتين "بعد طوله" عرفا وضبط جمع له بما يزيد على ما بين الإيجاب والقبول في البيع بعيد جدا والأوجه ما قلناه من الضبط بالعرف الأوسع من ذلك وهو ما أبطل الموالاة في جمع التقديم، ثم رأيت الرافعي صرح به وسبقه إليه القاضي أبو الطيب.وابن الصباغ أطلق اعتبار العرف ويتعين ضبطه بما قررته "وجب الاستئناف في الأظهر"، وإن انفضوا بعذر؛ لأن ذلك لم ينقل عنه صلى الله عليه وسلم إلا متواليا وكذا الأئمة بعده "وإن

ج /1 ص -341- انفضوا" أي الأربعون أو بعضهم بمفارقة أو بطلان صلاة بالنسبة للأولى وببطلان بالنسبة للثانية لما مر أن بقاء العدد شرط إلى السلام بخلاف الجماعة فإنها شرط في الأولى فقط "في الصلاة" ولم يحرم عقب انفضاضهم في الركعة الأولى أربعون سمعوا الخطبة "بطلت" الجمعة فيتمونها ظهرا لأن العدد شرط ابتداء فكذا دواما كالوقت فعليه لو تباطئوا حتى ركع فلا جمعة وإن أدركوه قبل الركوع اشترط أن يتمكنوا من الفاتحة قبل ركوعه والمراد كما هو ظاهر أن يدركوا الفاتحة والركوع قبل قيام الإمام عن أقل الركوع؛ لأنهم حينئذ أدركوا الفاتحة والركعة فلا معنى لاشتراط إدراك جميع الفاتحة قبل أخذ الإمام في الركوع.الذي أوهمته العبارة أما إذا لم يسمعوا فلا بد من إحرامهم قبل انفضاض السامعين؛ لأنهم لا يصيرون مثلهم إلا حينئذ وفي هذه الحالة لا يشترط تمكنهم من الفاتحة؛ لأنهم تابعون لمن أدركها وبه يعلم أنهم لو لم يدركوها قبل انفضاضهم اشتراط إدراك هؤلاء لها وهو ظاهر بخلاف الخطبة إذا انفض أربعون سمعوا بعضها وحضر أربعون قبل انفضاضهم لا يكفي سماعهم لباقيها ويفرق بأن الارتباط فيها غير تام بخلاف الصلاة "وفي قول لا" يضر "إن بقي اثنان" مع الإمام لوجود مسمى الجماعة إذ يغتفر في الدوام ما لا يغتفر في الابتداء وبحث بعضهم أن محل إتمامها ظهرا أي والاكتفاء به إذا لم تتوفر شروط الجمعة وإلا كأن عادوا لزمهم إعادتها جمعة.واعتمد غيره فقال ولمن انفضوا أو قدموا أو بلغوا بعد فعلها إقامتها ثانيا بخطبة المصلين بل يلزم المقصرين كالمنفضين ذلك. ا هـ. وما قاله فيمن قدموا أو بلغوا غلط لقولهم المذكور أما إذا لم يسمعوها إلخ وفي المقصرين يرده كالأول إطلاق الأصحاب أنهم يتمونها ظهرا ويلزم من صحة الظهر سقوط الجمعة ومما يؤيد عدم فعل الجمعة قولهم لو بادر أربعون بها بمحل لا تعدد فيه فاتت على جميع أهل البلد فيصلونها ظهرا لامتناع الجمعة عليهم فإذا امتنعت الجمعة هنا مع تقصير المبادرين بها ومن ثم قيل: إنهم يؤدبون فأولى في مسألتنا وبحث بعضهم أيضا أنه لو غاب بعض الأربعين فصلوا الظهر، ثم قدم الغائب في الوقت لم تلزمهم إعادتها جمعة كما لو بلغ الصبي بعد فعلها أو صلى مسافرا الظهر في السفر، ثم قدم وطنه قبل إقامتها ويحتمل أن قدومه بعد إحرامهم بالظهر كذلك.
تنبيه: ما مر من اشتراط إدراك الأربعين قدر الفاتحة في الأولى هو ما قاله الإمام وصححه الغزالي وجرى عليه شراح الحاوي وغيرهم وظاهر الشرح الصغير بل صريحه الاكتفاء بإدراك ركوع الإمام فقط وسبقه إليه القفال مرة، وقال البغوي إنه المذهب وعلله غير واحد بأن ما قبل الركوع.إذا لم يمنع السبق به الركوع فكذا الجمعة وشرط الجويني قرب تحرمهم من تحرم الإمام أي عرفا، ثم هذا الخلاف هل هو خاص بالجائين بعد الانفضاض أو يجري حتى في أربعين حضروا معه أولا وتباطئوا عنه والوجه جريانه في الصورتين، ثم رأيت ابن أبي الدم صرح بذلك، ثم قال فالتفريع كالتفريع وكذا الرافعي كما قاله جمع فإنه جعل هذا الخلاف مبنيا على القول بأن صلاة الجماعة تبطل بانفضاض القوم وقال ابن الرفعة: بل إنما فرعه على أن الانفضاض عنه في الأثناء يوجب الظهر لا الإبطال

ج /1 ص -342- لكنه نظر فيه ويرد، وإن اقتضى كلام الزركشي تقريره بأن انفراد الإمام أولا حتى لحقوه كانفراده في الأثناء، فإن قلنا إنه مبطل، ثم أبطل هنا وإلا فلا ووجه البناء انفراد الإمام ببعض الصلاة في الصورتين قبل بل البطلان في غير مسألة الانفضاض أولى؛ لأن انفراد الإمام وجد فيها ابتداء وفي تلك دواما والشروط يغتفر فيها في الدوام ما لا يغتفر في الابتداء كالرابطة السابقة في الموقف وكرفع الجنازة قبل إتمام المسبوق صلاته ولابن المقري هنا كلام بين فيه أن الكل شرطوا حيث لا انفضاض إدراك الركعة الأولى وإنما الخلاف في إدراك الفاتحة، ثم استنتج من ذلك ما هو مردود عليه كما بينت ذلك مستوفى في شرح العباب وقلت في آخره فتأمل هذا المحل فإنه التبس على كثيرين.
"وتصح" الجمعة "خلف" المتنفل وكل من "العبد والصبي والمسافر في الأظهر إن تم العدد بغيره" أي كل منهم لصحتها من هؤلاء والعدد قد وجد بصفة الكمال، فإن لم يتم العدد إلا به.لم تصح جزما "ولو بان الإمام جنبا أو محدثا صحت جمعتهم في الأظهر إن تم العدد بغيره" كما في سائر الصلوات بناء على الأصح أن الجماعة وفضلها يحصلان خلف المحدث ومثل ذلك عكسه وهو ما لو بان المأمومون أو بعضهم محدثين فتحصل الجمعة للإمام والمتطهر منهم تبعا له أي واغتفر في حقه فوات العدد هنا دون ما في المتن؛ لأنه متبوع مستقل كما اغتفر في حقه انعقاد صلاته جمعة قبل أن يحرموا خلفه، وإن كان هذا ضروريا "وإلا" يتم العدد بغيره "فلا" تصح جمعتهم لما مر "ومن لحق الإمام المحدث راكعا لم تحسب ركعته على الصحيح" في الجمعة وغيرها كما مر قبيل صلاة المسافر بدليله ولا ينافي هذا ما قبله لأن الحكم بإدراك الركوع إنما هو لتحمل الإمام عنه القراءة والمحدث ليس من أهل التحمل، وإن كانت الصلاة خلفه جماعة.
"الخامس: خطبتان" لما في الصحيحين أنه صلى الله عليه وسلم لم يصل الجمعة إلا بخطبتين "قبل الصلاة" إجماعا إلا من شذ وفارقت العيد فإن خطبتيه مؤخرتان عنه للاتباع أيضا ولأن هذه شرط والشرط مقدم بخلاف تلك فإنها تكملة فكانت الصلاة أهم منها بالتقديم ويفرق بين كونها شرطا هنا لا ثم بأن المقصود منها هنا التذكير بمهمات المصالح الشرعية حتى لا تنسى فوجب ذلك في كل جمعة؛ لأن ما هو مكرر كذلك لا ينسى غالبا وجعل شرطا تتوقف عليه الصحة مبالغة في حفظه والاستمرار عليه وثم صرف النفوس عما يقتضيه العيد من فخرها ومرحها وذلك من مهمات المندوبات دون الواجبات، فإن قلت يوم الجمعة يوم عيد أيضا قلت العيد مختلف؛ لأن ذاك من عود السرور الحسي وهذا من عود السرور الشرعي لكثرة ما فيه من الوظائف الدينية ومن ساعة الإجابة وغيرها كما بينته في كتابي اللمعة في خصائص الجمعة ويؤيد.ذلك إطلاق العيد، ثم دائما وإضافته للمؤمنين هنا غالبا "وأركانهما خمسة" من حيث المجموع كما سيعلم من كلامه وقياس ما مر أن الشك بعد الصلاة أو الوضوء في ترك فرض لا يؤثر عدم تأثير الشك في ترك فرض من الخطبة بعد فراغها وبه يندفع قول الروياني بتأثيره هنا ولا نظر لكونه شاكا في انعقاد الجمعة؛ لأن ذلك يأتي في الشك في ترك ركن من الوضوء مثلا وهو لا يؤثر "حمد الله تعالى" للاتباع رواه

ج /1 ص -343- مسلم "والصلاة على رسول الله صلى الله عليه وسلم" لأنها عبادة افتقرت إلى ذكر الله تعالى فافتقرت إلى ذكر رسوله صلى الله عليه وسلم كالآذان والصلاة وروى البيهقي خبر "قال الله تعالى وجعلت أمتك لا تجوز عليهم خطبة حتى يشهدوا أنك عبدي ورسولي" قيل هذا مما تفرد به الشافعي رضي الله عنه ورد بأنه تفرد صحيح، ولا يقال: إن خطبته صلى الله عليه وسلم ليس فيها صلاة؛ لأن اتفاق السلف والخلف على التصلية في خطبهم دليل لوجوبها إذ يبعد الاتفاق على سنة دائما "ولفظهما" أي حمد الله والصلاة على رسول الله صلى الله عليه وسلم "متعين"؛ لأنه الذي مضى عليه الناس في عصره صلى الله عليه وسلم إلى الآن فلا يكفي ثناء وشكر ولا الحمد للرحمن أو الرحيم مثلا ولا رحم الله رسول الله أو بارك الله عليه ولا صلى الله على جبريل ولا الضمير كصلى الله عليه، وإن تقدم له ذكر كما صرح به في الأنوار وجعله أصلا مقيسا عليه واعتمده البرماوي وغيره خلافا لمن وهم فيه. نعم ظاهر المتن تعين لفظ رسول وليس مرادا بل يكفي لفظ محمد وأحمد والنبي والحاشر والماحي والعاقب ونحوها مما ورد وصفه به وفارق الصلاة بأن ما هنا أوسع ويفرق بينها وبين الأذان فإنه لا يجوز إبدال محمد فيه بغيره مطلقا كما هو ظاهر من كلامهم وهو قياس التشهد بجامع اتفاق الروايات في كليهما عليه بأن السامعين ثم غير حاضرين فإبداله موهم بخلاف الخطبة وأيضا فالخطبة لم يتعبد بجميع ألفاظ أركانها فخفف أمرها وأيضا فالأذان قصد به الإشارة لكليات الشريعة التي أتى بها نبيها وأشهر أسمائه محمد فوجب الإتيان بأشهر أسمائه وهو محمد ليكون ذلك أشهر لتلك الكليات ومن ثم تعين لفظ محمد في التشهد أيضا؛ لأنه أشبه بالأذان وظاهر كلام الشيخين كالأصحاب تعين لفظ الحمد معرفا لكن صرح الجيلي بما اقتضاه المتن من إجزاء أنا حامد لله وحمدت الله وتوقف فيه الأذرعي لكن جزم به غيره ويكفي أيضا لله الحمد كعليكم السلام قاله ابن الأستاذ وأحمد الله وحمدا لله وصلى وأصلي ونصلي خلافا لما يوهمه المتن من تعين لفظ الصلاة معرفا ولا يشترط قصد الدعاء بالصلاة خلافا للمحب الطبري.; لأنها موضوعة لذلك شرعا "والوصية بالتقوى"؛ لأنها المقصود من الخطبة فلا يكفي مجرد التحذير من الدنيا فإنه مما تواصى به منكرو الشرائع بل لا بد من الحث على الطاعة والزجر عن المعصية ويكفي أحدهما للزوم الآخر له "ولا يتعين لفظها" أي الوصية بالتقوى "على الصحيح" لأن الغرض الوعظ كما تقرر فيكفي أطيعوا الله "وهذه الثلاثة أركان في" كل واحدة من "الخطبتين"؛ لأن كل خطبة مستقلة ومنفصلة عن الأخرى "والرابع قراءة آية" مفهمة لا كثم نظر وإن تعلقت بحكم منسوخ أو قصة لا بعض آية، وإن طال لخبر مسلم كان صلى الله عليه وسلم يقرأ سورة ق في كل جمعة على المنبر وفي رواية له كان له صلى الله عليه وسلم خطبتان يجلس بينهما يقرأ القرآن ويذكر الناس وإنما اكتفى في بدل الفاتحة بغير المفهمة؛ لأن القصد، ثم إنابة لفظ مناب آخر وهنا المعنى غالبا "وفي إحداهما" لثبوت أصل القراءة من غير تعيين محلها فدل على الاكتفاء بها في إحداهما ويسن كونها في الأولى بل يسن بعد فراغها سورة "ق" دائما للاتباع ويكفي في أصل السنة قراءة بعضها "وقيل في الأولى" لتكون في مقابلة الدعاء في الثانية "وقيل فيهما" كالثلاثة الأول "وقيل لا تجب" لأن المقصود الوعظ ولا تجزئ آية

ج /1 ص -344- وعظ أو حمد عنه مع القراءة إذ الشيء الواحد لا يؤدى به فرضان مقصودان بل عنه وحده إن قصده وحده.وإلا بأن قصدهما أو القراءة أو أطلق فعنها فقط فيما يظهر في الأخيرة، ولو أتى بآيات تشتمل على الأركان كلها ما عدا الصلاة لعدم آية تشتمل عليها لم تجزئ؛ لأنها لا تسمى خطبة "والخامس ما يقع عليه اسم دعاء" أخروي "للمؤمنين"، وإن لم يتعرض للمؤمنات لأن المراد الجنس الشامل لهن لنقل الخلف له عن السلف."في الثانية"؛ لأن الأواخر به أليق ويكفي تخصيصه بالسامعين كرحمكم الله وظاهر أنه لا يكفي تخصيصه بالغائبين "وقيل: لا يجب" وانتصر له الأذرعي وغيره ولا بأس بالدعاء لسلطان بعينه حيث لا مجازفة في وصفه قال ابن عبد السلام ولا يجوز وصفه بصفة كاذبة إلا لضرورة ويسن الدعاء لولاة المسلمين وجيوشهم بالصلاح والنصر والقيام بالعدل ونحو ذلك ووقع لابن عبد السلام أنه أفتى بأن ذكر الصحابة والخلفاء والسلاطين بدعة غير محبوبة ورد بأن الأول فيه الدعاء لأكابر الأمة وولاتها وهو مطلوب وقد تكون البدعة واجبة أو مندوبة قيل بل يتعين الدعاء للصحابة بمحل به مبتدعة إن أمنت الفتنة وثبت أن أبا موسى وهو أمير الكوفة كان يدعو لعمر قبل الصديق رضي الله عنهما فأنكر عليه تقديم عمر فشكا إليه فاستحضر المنكر فقال: إنما أنكرت تقديمك على أبي بكر فبكى واستغفر والصحابة حينئذ متوفرون، وهم لا يسكتون على بدعة إلا إذا شهدت لها قواعد الشرع وقد سكتوا هنا إذ لم ينكر أحد الدعاء بل التقديم فقط وكان ابن عباس يقول على منبر البصرة اللهم أصلح عبدك وخليفتك عليا أهل الحق أمير المؤمنين قال بعض المتأخرين، ولو قيل إن الدعاء للسلطان واجب لما في تركه من الفتنة غالبا لم يبعد كما قيل به في قيام الناس بعضهم لبعض وولاة الصحابة يندب الدعاء لهم قطعا وكذا بقية ولاة العدل وفيه احتمال.والولاة المخلطون بما فيهم من الخير مكروه إلا لخشية فتنة وبما ليس فيهم لا توقف في حرمته إلا لفتنة فيستعمل التورية ما أمكنه، وذكر المناقب لا يقطع الولاء ما لم يعد به معرضا عن الخطبة وصرح القاضي في الدعاء لولاة الأمر بأن محله ما لم يقطع نظم الخطبة عرفا وفي التوسط يشترط أن لا يطيله إطالة تقطع الموالاة كما يفعله كثير من الخطباء الجهال. وبحث بعضهم أنه لا يشترط في خوف الفتنة غلبة الظن رادا بذلك اشتراط المصنف له في ترك لبس السواد "ويشترط كونها" أي الأركان دون ما عداها "عربية" للاتباع نعم إن لم يكن فيهم من يحسنها ولم يمكن تعلمها قبل ضيق الوقت خطب منهم واحد بلسانهم، وإن أمكن تعلمها وجب على كل منهم، فإن مضت مدة إمكان تعلم واحد منهم ولم يتعلم عصوا كلهم ولا جمعة لهم بل يصلون الظهر وتغليظ الإسنوي.لقول الروضة كل هو الغلط فإن التعلم فرض كفاية يخاطب به الكل على الأصح ويسقط بفعل البعض وفائدتها بالعربية مع عدم معرفتهم لها العلم بالوعظ في الجملة قاله القاضي ونظر فيه شارح بما لا يصح. وأما إيجابه أعني القاضي فهم الخطيب لأركانها فمردود بأنه يجوز أن يؤم، وإن لم يعرف معنى القراءة وسواء في ذلك من هو من الأربعين والزائد عليهم ويشترط على خلاف المعتمد الآتي قريبا كونها "مرتبة الأركان الثلاثة الأول" فيبدأ بالحمد فالصلاة فالوصية؛ لأنه الذي

ج /1 ص -345- جرى عليه الناس ولا ترتيب بين الأخيرين ولا بينهما وبين الثلاثة "و" على المعتمد كونها "بعد الزوال" للاتباع "و" يشترط "القيام فيهما إن قدر" بالمعنى السابق في قيام فرض الصلاة، فإن عجز بالمعنى السابق، ثم جلس والأولى أن يستخلف، فإن عجز فكما مر، ثم "والجلوس" مع الطمأنينة فيه "بينهما" للاتباع الثابت في مسلم وغيره.ويجب على نحو الجالس الفصل بسكتة ولا يجزئ عنها الاضطجاع ولا تجب نية الخطبة بل عدم الصارف فيما يظهر وفي الجواهر لو لم يجلس حسبتا واحدة فيجلس ويأتي بثالثة أي باعتبار الصورة وإلا فهي الثانية؛ لأن التي كانت ثانية صارت بعضا من الأولى فلا نظر في كلامها خلافا لمن زعمه نعم إن كان النظر فيه من حيث إطلاقه الثانية الشاملة لنحو الدعاء للسلطان فله اتجاه من حيث بعد إلحاقه بالأولى مع الإجماع الفعلي على أنها غير محله، وقد يجاب بأنه وقع تابعا فاغتفر "وإسماع أربعين" أي تسعة وثلاثين وهو لا يشترط إسماعه ولا سماعه لأنه وإن كان أصم يفهم ما يقول "كاملين" ممن تنعقد بهم الأركان لا جميع الخطبة ويعتبر على الأصح عند الشيخين.وغيرهما سماعهم لها بالفعل لا بالقوة فلا تجب الجمعة على أربعين بعضهم صم ولا تصح مع وجود لغط يمنع سماع ركن على المعتمد فيهما، وإن خالف فيه كثيرون أو الأكثرون فلم يشترطوا إلا الحضور فقط وعليه يدل كلام الشيخين في بعض المواضع ولا يشترط طهرهم ولا كونهم بمحل الصلاة ولا فهمهم لما يسمعونه كما تكفي قراءة الفاتحة في الصلاة ممن لا يفهمها. "والجديد أنه لا يحرم عليهم" يعني الحاضرين سمعوا أو لا ويصح رجوع الضمير للأربعين الكاملين ويستفاد عدم الحرمة على مثلهم وغيره بالمساواة أو الأولى ولا يرد عليه تفصيل القديم فيهم؛ لأنه مفهوم "الكلام" خلافا للأئمة الثلاثة بل يكره لما في الخبر الصحيح أن رجلا سأل النبي صلى الله عليه وسلم عن الساعة وهو يخطب ولم ينكر عليه وبه يعلم أن الأمر للندب في {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} [الأعراف:204] بناء على أنه الخطبة وبه قال أكثر المفسرين وأن المراد باللغو في خبر أبي هريرة المشهور مخالفة السنة واعترض الاستدلال بذلك باحتمال أن المتكلم تكلم قبل أن يستقر في موضع ولا حرمة حينئذ قطعا أو قبل الخطبة.أو أنه معذور بجهله ويجاب بأن هذه واقعة قولية والاحتمال يعمها وإنما الذي يسقط بالاحتمال الواقعة الفعلية كما هو مقرر في محله، فإن قلت هذه فعلية لأنه إنما أقره بعدم إنكاره عليه قلت ممنوع بل جوابه له قول متضمن لجواز سؤاله على أي حالة كان فكانت قولية بهذا الاعتبار ولا يحرم قطعا الكلام على خطيب ولا على من لم يستقر في موضع كما تقرر ولا حال الدعاء للملوك على ما في المرشد ولا على سامع خشي وقوع محذور بغافل بل يجب عليه عينا إن انحصر الأمر فيه وظن وقوعه به لولا تنبيهه أن ينبهه عليه أو علم غيره خيرا ناجزا أو نهاه عن منكر بل قد يجب في هذين أيضا إن كان التعليم لواجب مضيق والنهي عن محرم ويسن له أن يقتصر على إشارة كفت، وظاهر كلامهم أن الخير والنهي الغير الواجبين لا يسنان، ولو قيل بسنيتهما إن حصلا بكلام يسير لم يبعد

ج /1 ص -346- كتشميت العاطس بل أولى. "ويسن الإنصات" أي السكوت مع الإصغاء لما لا يجب سماعه بخلاف ما لو كان من الحاضرين أربعون تلزمهم فقط فيحرم على بعضهم كلام فوته سماع ركن كما علم من وجوب الاستماع لتسببه إلى إبطال الجمعة ويسن ذلك، وإن لم يسمع الخطبة خروجا من الخلاف. نعم الأولى لغير السامع أن يشتغل بالتلاوة والذكر سرا لئلا يشوش على غيره ولا يكره الكلام لمن أبيح له قطعا ممن ذكر وغيره ككونه قبل الخطبة أو بعدها أو بينهما، ولو لغير حاجة على الأوجه وتقييده بالحاجة فيه نظر؛ لأنه عندها لا كراهة، وإن لم يبح له قطعا كما هو ظاهر ويكره للداخل أن يسلم أي، وإن لم يأخذ لنفسه مكانا لاشتغال المسلم عليهم فإن سلم لزمهم الرد؛ لأن الكراهة لأمر خارج ويسن تشميت العاطس والرد عليه؛ لأن سببه قهري ورفع الصوت من غير مبالغة بالصلاة والسلام عليه صلى الله عليه وسلم عند ذكر الخطيب له.وصلاة ركعتين بنية التحية وهو الأولى أو راتبة الجمعة القبلية إن لم يكن صلاها وحينئذ الأولى نية التحية معها، فإن أراد الاقتصار فالأولى فيما يظهر نية التحية لأنها تفوت بفواتها بالكلية إذا لم تنو بخلاف الراتبة القبلية للداخل، فإن نوى أكثر منهما أو صلاة أخرى بقدرهما لم تنعقد، فإن قلت يلزم على ما تقرر أن نية ركعتين فقط جائزة بخلاف نية ركعتين سنة الصبح مثلا مع استوائهما في حصول التحية بهما بالمعنى السابق في بابها قلت يفرق بأن نية ركعتين فقط ليس فيه صرف عن التحية بالنية بخلاف نية سبب آخر فأبيح الأول دون الثاني.ويلزمه أن يقتصر فيهما على أقل مجزئ على الأوجه وأن يخفف صلاة طرأ جلوس الإمام على المنبر قبل الخطبة في أثنائها بأن يقتصر على ذلك بناء على ما قبله ويؤخذ من عدم اغتفارهم في الدوام هنا ما اغتفر في الابتداء أنه لو طولها هنا أو في التي قبلها زيادة على أقل المجزئ بطلت وهو محتمل؛ لأن الحرمة هنا عند القائلين بها ذاتية ويحرم إجماعا على ما حكاه الماوردي على جالس أي من لم تسن له التحية كما هو ظاهر، وإن لم يسمع، ولو لم تلزمه الجمعة، وإن كان بغير محلها، وقد نواها معهم بمحله، وإن حال مانع الاقتداء الآن فيما يظهر في الكل بعد جلوس الإمام على المنبر صلاة فرض، ولو فائتة تذكرها الآن، وإن لزمته فورا أو نفل.ولو في حال الدعاء للسلطان ولا تنعقد لا طواف وسجدة تلاوة أو شكر فيما يظهر فيهما أخذا من تعليلهم حرمة الصلاة بأن فيها إعراضا عن الخطيب بالكلية.
فرع: كتابة الحفائظ آخر جمعة من رمضان بدعة منكرة كما قاله القمولي لما فيها من تفويت سماع الخطبة والوقت الشريف فيما لم يحفظ عمن يقتدى به ومن اللفظ المجهول وهو كعسلهون أي وقد جزم أئمتنا وغيره بحرمة كتابة وقراءة الكلمات الأعجمية التي لا يعرف معناها وقول بعضهم أنها حية محيطة بالعرش رأسها على ذنبها لا يعول عليه؛ لأن مثل ذلك لا مدخل للرأي فيه فلا يقبل منه إلا ما ثبت عن معصوم على أنها بهذا المعنى لا تلائم ما قبلها في الحفيظة وهو لا آلاء إلا آلاؤك يا الله كعسلهون بل هذا اللفظ في غاية الإيهام ومن ثم قيل: إنها اسم صنم أدخلها ملحد على جهلة العوام وكان بعضهم أراد دفع ذلك الإيهام فزاد بعد الجلالة محيط به علمك كعسهلون أي كإحاطة تلك الحية

ج /1 ص -347- بالعرش و هو غفلة عما تقرر أن هذا لا يقبل فيه إلا ما صح عن معصوم وأقبح من ذلك ما اعتيد في بعض البلاد من صلاة الخمس في هذه الجمعة عقب صلاتها زاعمين أنها تكفر صلوات العام أو العمر المتروكة وذلك حرام أو كفر لوجوه لا تخفى "قلت الأصح أن ترتيب الأركان ليس بشرط والله أعلم" لأن تركه لا يخل بالمقصود الذي هو الوعظ لكنه يندب خروجا من الخلاف "والأظهر اشتراط الموالاة" بين أركانهما وبينهما وبين الصلاة بأن لا يفصل طويلا عرفا بما لا تعلق له بما هو فيه فيما يظهر من نظائره، ثم رأيت بعضهم فصل فيما إذا أطال القراءة بين أن يكون فيها وعظ فلا يقطع وأن لا فيقطع وبعضهم أطلق القطع وهو غفلة عن كونه صلى الله عليه وسلم كان يقرأ ق في خطبته، ومر اختلال الموالاة بين المجموعتين بفعل ركعتين بأقل مجزئ فلا يبعد الضبط بهذا هنا ويكون بيانا للعرف، ثم رأيتهم عبروا بأن الخطبة والصلاة مشبهتان بصلاتي الجمع وهو صريح فيما ذكرته ومر في مسائل الانفضاض ما يؤيد ذلك.لعموم هذا لما قررته لم يكتف عنه بما مر في مسألة الانفضاض فاندفع قول جمع هذا مكرر.
"وطهارة الحدث" الأكبر والأصغر، فإن سبقه تطهر واستأنفوا إن قرب الفصل؛ لأن الخطبة تشبه الصلاة أو نائبة عنها ويفرق بين عدم البناء هنا وجوازه فيما لو استخلف من سمع ما مضى بأن في بناء الخطيب.تكميلا على ما فسد بحدثه وهو ممتنع ولا كذلك في بناء غيره لأن سماعه لما مضى من الخطبة قائم مقامه ولم يعرض له ما يبطله فجاز البناء عليه له فاندفع ما يقال كيف يبني غيره على فعله وهو نفسه لا يبني عليه "والخبث" الذي لا يعفى عنه في الثوب والبدن والمكان وما يتصل بها بتفصيله السابق في المصلي. "والستر" للعورة، وإن قلنا بالأصح: إنها ليست بدلا عن ركعتين؛ لأنه صلى الله عليه وسلم كان يصلي عقب الخطبة فالظاهر أنه كان يخطب وهو متطهر مستور.
"وتسن" الخطبة "على منبر" ولو في مكة خلافا لمن قال يخطب على باب الكعبة وذلك للاتباع وخطبته صلى الله عليه وسلم على بابها بعد الفتح إنما هو لتعذر منبر ثم حينئذ، ولهذا لما أحدثه معاوية ثم أجمعوا عليه كما أجمعوا على أذان الجمعة الأول لما أحدثه هو أو عثمان رضي الله عنهما، ويسن وضعه على يمين المحراب أي المصلى فيه إذ القاعدة أن كل ما قابلته يسارك يمينه وعكسه ومن ثم عبر جمع بيسار المحراب وكان الصواب أن الطائف بالكعبة مبتدئ من يمينها لا يسارها، ومنبره صلى الله عليه وسلم كان ثلاث درج غير المسماة بالمستراح ويسن الوقوف على التي تليها للاتباع نعم إن طال وقف على السابعة وبحث أن ما اعتيد الآن من النزول في الخطبة الثانية إلى درجة سفلى، ثم العود بدعة قبيحة شنيعة."أو" محل "مرتفع" إن فقد المنبر؛ لأنه أبلغ في الإعلام فإن فقد استند لنحو خشبة "ويسلم" ندبا إذا دخل من باب المسجد لإقباله عليهم، ثم "على من عند المنبر" إذا انتهى إليه للاتباع ولأنه يريد مفارقتهم وظاهر كلامهم أنه لو تعددت الصفوف بين الباب والمنبر لا يسلم إلا على الصف الذي عند الباب والصف الذي عند المنبر والذي يتجه وهو القياس أنه يسن له السلام على كل صف أقبل عليهم ولعل اقتصارهم على ذينك لأنهما آكد، ثم رأيت الأذرعي صرح بنحو ذلك ومر أنه لا يسن له تحية المسجد للاتباع، وإن قال كثيرون بندبها

ج /1 ص -348- له فإذا صعد سلم ثالثا؛ لأنه استدبرهم في صعوده فكأنه فارقهم "وأن يقبل عليهم" بوجهه كهم؛ لأنه اللائق بأدب الخطاب ولما فيه من توجههم للقبلة ولأنه أبلغ لقبول الوعظ وتأثيره ومن ثم كره خلافه نعم يظهر في المسجد الحرام أنه لا كراهة في استقبالهم لنحو ظهره أخذا من العلة الثانية ولأنهم محتاجون لذلك فيه غالبا على أنه من ضروريات الاستدارة المندوبة لهم في الصلاة إذ أمر الكل بالجلوس تلقاء وجهه، ثم بالاستدارة بعد فراغه في غاية العسر والمشقة "إذا صعد" الدرجة التي تلي مجلسه وتسمى المستراح "ويسلم عليهم" كما مر للاتباع وفي المرات المذكورة يلزمهم على الكفاية الرد "ويجلس، ثم" هي بمعنى الفاء التي أفادتها عبارة أصله "يؤذن بين يديه" والأولى اتحاد المؤذن للاتباع إلا لعذر وبفراغ الأذان أي وما يسن بعده من الذكر يشرع في الخطبة وأما الأذان الذي قبله على المنارة فأحدثه عثمان رضي الله عنه وقيل معاوية رضي الله عنه لما كثر الناس ومن ثم كان الاقتصار على الاتباع أفضل أي إلا لحاجة كأن توقف حضورهم على.ما بالمناثر.
تنبيه: كلامهم هذا وغيره صريح في أن اتخاذ مرق للخطيب يقرأ الآية والخبر المشهورين بدعة وهو كذلك؛ لأنه حدث بعد الصدر الأول قيل لكنها حسنة لحث الآية على ما يندب لكل أحد من إكثار الصلاة والسلام عليه صلى الله عليه وسلم لا سيما في هذا اليوم ولحث الخبر على تأكد الإنصات المفوت تركه لفضل الجمعة بل موقع في الإثم عند كثيرين من العلماء. ا هـ. وأقول يستدل لذلك أيضا بأنه صلى الله عليه وسلم أمر من يستنصت له الناس عند إرادته خطبة منى في حجة الوداع فقياسه أنه يندب للخطيب أمر غيره بأن يستنصت له الناس وهذا هو شأن المرقي فلم يدخل ذكره للخبر في حيز البدعة أصلا فإن قلت لم أمر بذلك في منى دون المدينة قلت لاجتماع أخلاط الناس وجفاتهم، ثم فاحتاجوا لمنبه بخلاف أهل المدينة على أنه صلى الله عليه وسلم كان ينبههم بقراءته ذلك الخبر على المنبر في خطبته.
"وأن تكون" الخطبة "بليغة" أي في غاية من الفصاحة ورصانة السبك وجزالة اللفظ لأنها حينئذ تكون أوقع في القلب بخلاف المبتذلة الركيكة كالمشتملة على الألفاظ المألوفة أي في كلام العوام ونحوهم ويؤخذ من ندب البلاغة فيها حسن ما يفعله بعض الخطباء من تضمينها آيات وأحاديث مناسبة لما هو فيه إذ الحق أن تضمين ذلك والاقتباس منه ولو في شعر جائز، وإن غير نظمه ومن ثم اقتضى كلام صاحب البيان وغيره أنه لا محظور في أن يراد بالقرآن غيره "ك ادخلوها بسلام" لمستأذن نعم إن كان ذلك في نحو مجون حرم بل ربما أفضى إلى الكفر ومن ذكر ما يناسب الزمن والأحوال العارضة فيه في خطبهم للاتباع ولأن من لازم رعاية البلاغة رعاية مقتضى ظاهر الحال في سوق ما يطابقه "مفهومة" أي قريبة الفهم لأكثر الحاضرين لأن الغريب الوحشي لا ينتفع به قال المتولي وتكره الكلمات المشتركة أي بين معان على السواء والبعيدة عن الأفهام وما تنكره عقول بعض الحاضرين. ا هـ. وقد يحرم الأخير إن أوقع في محظور "قصيرة" يعني متوسطة فلا ينافي ندب قراءة ق في أولهما في كل جمعة وذلك؛ لأن الطويلة تمل وتضجر وللأمر في خبر مسلم بقصرها وتطويل الصلاة، وقال إن ذلك من فقه الرجل فهي قصيرة بالنسبة للصلاة، وإن كانت

ج /1 ص -349- متوسطة في نفسها فلا اعتراض على المتن خلافا لمن زعمه."ولا يلتفت يمينا و" لا "شمالا" ولا خلفا "في شيء منها"؛ لأن ذلك بدعة ويكره دق الدرج في صعوده وإفتاء الغزالي بندبه تنبيها للناس ضعيف، ومع ذلك ففيه تأييد لما مر من ندب المرقى والدعاء قبل الجلوس وساعة الإجابة إنما هي من جلوسه إلى فراغ الصلاة على الأصح من نحو خمسين قولا فيها وذكر شعر فيها واعترض بأن عمر كان كثيرا ما يقول فيها:

خفض عليك فإن الأمو ر بكف الإله مقاديرها

فليس بآتيك منهيـها ولا قاصر عنك مأمورها

ويجاب بأن هذا بتسليم صحته عنه رأي له رضي الله عنه وسكوتهم عليه حينئذ لا حجة فيه لعدم الكراهة؛ لأنهم قد يتسامحون في ذلك "وأن يعتمد" في حال خطبته "على سيف أو عصا" ونحوه كالقوس للاتباع وإشارة إلى أن الدين قام بالسلاح ويقبض ذلك بيده اليسرى لأنه العادة في مريد الضرب والرمي ويشغل يمينه بحرف المنبر الذي ليس عليه ذرق طير ولأنه نحو عاج وإلا بطلت خطبته بتفصيله السابق في شروط الصلاة وحاصله أنه إن مست يده ذلك أبطل مطلقا وإلا، فإن قبضه بها وانجر بجره أبطل وإلا فلا.فإن لم يشغلها به وضع اليمنى على اليسرى أو أرسلهما إن أمن العبث نظير ما مر في الصلاة "و" أن "يكون جلوسه بينهما" أي الخطبتين "نحو سورة الإخلاص" تقريبا خروجا من خلاف من أوجبه ويشتغل فيه بالقراءة للخبر الصحيح بذلك والأفضل سورة الإخلاص، ولو طول هذا الجلوس بحيث انقطعت به الموالاة بطلت خطبته لما مر أن الموالاة بينهما شرط بخلاف ما لو طول بعض الأركان بمناسب له "وإذا فرغ منها شرع المؤذن في الإقامة وبادر الإمام" ندبا "ليبلغ المحراب مع فراغه" تحقيقا للموالاة" "ويقرأ في" الركعة "الأولى الجمعة" أو سبح "وفي الثانية المنافقين" أو هل أتاك للاتباع فيهما رواه مسلم لكن الأوليان أفضل، ولو لغير محصورين لما مر أن ما ورد بخصوصه لا تفصيل فيه، ولو ترك ما في الأولى قرأه مع ما في الثانية، وإن أدى لتطويلها على الأولى لتأكد أمر هاتين السورتين، ولو قرأ ما في الثانية في الأولى عكس في الثانية لئلا تخلو صلاته عنهما، ولو اقتدى في الثانية فسمع قراءة الإمام للمنافقين فيها فظاهر أنه يقرأ المنافقين في الثانية أيضا، وإن كان ما يدركه أول صلاته؛ لأن السنة له حينئذ الاستماع فليس كتارك الجمعة في الأولى وقارئ المنافقين فيها حتى تسن له الجمعة في الثانية. فإن لم يسمع وسنت له السورة فقرأ المنافقين فيها احتمل أن يقال يقرأ الجمعة في الثانية كما شمله كلامهم وأن يقال يقرأ المنافقين لأن السورة ليست متأصلة في حقه "جهرا" إجماعا ويسن أيضا لمسبوق قام ليأتي بثانيته.
"فائدة" ورد أن من قرأ عقب سلامه من الجمعة قبل أن يثني رجله الفاتحة والإخلاص والمعوذتين سبعا سبعا غفر له ما تقدم من ذنبه وما تأخر وأعطي من الأجر بعدد من آمن بالله ورسوله وفي رواية لابن السني أن ذلك بإسقاط الفاتحة يعيذ من السوء إلى الجمعة الأخرى وفي رواية بزيادة وقبل أن يتكلم حفظ له دينه ودنياه وأهله وولده ا هـ.

ج /1 ص -350- فصل في آدابها والأغسال المسنونة
"يسن الغسل.لحاضرها" أي مريد حضورها، وإن لم تلزمه للأخبار الصحيحة فيه وصرفها عن الوجوب الخبر الصحيح "من توضأ يوم الجمعة فبها ونعمت ومن اغتسل فالغسل أفضل" أي فبالسنة أي بما جوزته من الاقتصار على الوضوء أخذ ونعمت الخصلة هي ولكن الغسل معها أفضل وينبغي لصائم خشي منه مفطر، أولو على قول تركه وكذا سائر الأغسال "وقيل" يسن الغسل "لكل أحد"، وإن لم يرد الحضور كالعيد وفرق الأول بأن الزينة ثم مطلوبة لكل أحد وهو من جملتها بخلافه هنا فإن سبب مشروعيته دفع لريح الكريه عن الحاضرين "ووقته من الفجر" الصادق؛ لأن الأخبار علقته باليوم وفارق غسل العيد بأن صلاته تفعل أول النهار غالبا فوسع فيه بخلاف هذا "وتقريبه من ذهابه" إليها "أفضل"؛ لأنه أبلغ في دفع الريح الكريه، ولو تعارض مع التبكير قدمه حيث أمن الفوات على الأوجه للخلاف في وجوبه ومن ثم كره تركه وهذا أولى من بحث الأذرعي أنه إن قل تغير بدنه بكر وإلا اغتسل ولا يبطله طرو حدث، ولو أكبر "فإن عجز" عن الماء للغسل بطريقه السابق في التيمم "تيمم".بنيته بدلا عن الغسل أو بنية طهر الجمعة وقول الشارح تبعا للإسنوي بنية الغسل مراده نية تحصل ثوابه وهي ما ذكرته "في الأصح" كسائر الأغسال المسنونة ولأن القصد النظافة والعبادة فإذا فاتت تلك بقيت هذه وهل يكره ترك التيمم إعطاء له حكم مبدله كما هو الأصل أو لا لفوات الغرض الأصلي فيه من النظافة كل محتمل، ولو وجد ماء يكفي بعض بدنه فظاهر أنه يأتي هنا ما يجيء في غسل الإحرام، ولو فقد الماء بالكلية سن له بعد أن يتيمم عن حدثه تيمم عن الغسل، فإن اقتصر على تيمم بنيتهما فقياس ما مر آخر الغسل حصولهما ويحتمل خلافه لضعف التيمم "ومن المسنون غسل العيد" لما مر "والكسوف" الشامل للخسوف "والاستسقاء" لاجتماع الناس لهما ويدخل وقته بأول الكسوف وإرادة الاجتماع لصلاة الاستسقاء "و" الغسل "لغاسل الميت" المسلم.وغيره للخبر الصحيح "من غسل ميتا فليغتسل" وصرفه عن الوجوب الخبر الصحيح "ليس عليكم في غسل ميتكم غسل إذا غسلتموه" وقيس بميتنا ميت غيرنا. "و" غسل "المجنون والمغمى عليه إذا أفاقا"؛ لأنه صلى الله عليه وسلم كان يغمى عليه في مرض موته، ثم يغتسل وقيس به المجنون بل أولى لأنه مظنة لإنزال المني ولم يلحق بالنوم في كونه مظنة للحدث؛ لأنه لا أمارة عليه وهنا خروج المني يشاهد فإذا لم ير لم يوجد مظنة وينوي هنا رفع الجنابة؛ لأن غسله لاحتمالها كما تقرر ويجزئه بفرض وجودها إذا لم يبن الحال أخذا مما مر في وضوء الاحتياط."و" غسل "الكافر إذ ا أسلم" أي بعد إسلامه للأمر به صححه ابن حبان وغيره ولم يجب لأن كثيرين أسلموا ولم يؤمروا به وينوي هنا سببه كسائر الأغسال إلا غسل ذينك كما مر ما لم يحتمل وقوع جنابة منه قبل فيضم ندبا إليها نية رفع الجنابة كما هو ظاهر، أما إذا تحقق وقوعها منه قبل فيلزمه الغسل، وإن اغتسل في كفره لبطلان نيته "وأغسال الحج" الشامل للعمرة الآتية وغسل اعتكاف وأذان ودخول مسجد

ج /1 ص -351- وحرم المدينة ومكة لحلال ولكل ليلة من رمضان، قال الأذرعي إن حضر الجماعة وفيه نظر؛ لأنه لحضور الجماعة لا يختص برمضان فنصهم عليه دليل على ندبه، وإن لم يحضرها لشرف رمضان ولحلق عانة أو نتف إبط كما صح عن ابني عمر وعباس رضي الله عنهم ولبلوغ بالسن ولحجامة أو نحو فصد ولخروج من حمام ولتغير الجسد.وكذا عند كل حال يقتضي تغيره وعند كل مجمع من مجامع الخير وعند سيلان الودي "وآكدها غسل غاسل الميت" للخلاف في وجوبه ويؤخذ منه كراهة تركه أيضا "ثم" غسل "الجمعة وعكسه القديم" فقال: إن غسل الجمعة أفضل منه للأخبار الكثيرة فيه مع الخلاف في وجوبه أيضا، واستشكل بأن القديم يرى وجوب غسل غاسل الميت وسنية غسل الجمعة فكيف تفضل سنة على واجب ورد بأن له قولا فيه بوجوب غسل الجمعة أيضا "قلت القديم هنا أظهر ورجحه الأكثرون وأحاديثه صحيحة كثيرة وليس للجديد" في أفضلية غسل الميت على غسل الجمعة "حديث صحيح والله أعلم" أي متفق على صحته فلا يرد خبر "من غسل ميتا"، وإن صحح له بعض الحفاظ مائة وعشرين طريقا على أن البخاري رجح وقفه على أبي هريرة وصحح جمع أنه صلى الله عليه وسلم كان يغتسل من أربعة من الجنابة ويوم الجمعة ومن الحجامة.وغسل الميت" ولا دليل فيه للقديم ولا للجديد ومن فوائد الخلاف لو أوصى بماء للأولى به.
"ويسن" لغير معذور "التبكير إليها" من طلوع الفجر لغير الخطيب لما في الخبر الصحيح "أن للجائي بعد اغتساله غسل الجنابة" أي كغسلها وقيل حقيقة بأن يكون جامع لأنه يسن ليلة الجمعة أو يومها "في الساعة الأولى بدنة والثانية بقرة والثالثة كبشا أقرن والرابعة دجاجة والخامسة عصفورا والسادسة بيضة"، والمراد أن ما بين الفجر وخروج الخطيب ينقسم ستة أجزاء متساوية سواء أطال اليوم أم قصر ويؤيده الخبر الصحيح يوم الجمعة ثنتا عشرة ساعة.ومن جاء أول ساعة أو وسطها أو آخرها يشتركون في أصل البدنة مثلا لكنهم يتفاوتون في كمالها وإنما عبر في الخبر بالرواح الذي هو حقيقة في الخروج بعد الزوال ومن ثم أخذ منه غيرنا أن الساعات من الزوال؛ لأنه خروج لما يؤتى به بعده على أن الأزهري قال: إنه يستعمل حقيقة أيضا في مطلق السير، ولو ليلا وبتسليم أن هذا مجاز تتعين إرادته لخبر يوم الجمعة المذكور أما الإمام فيسن له التأخير إلى وقت الخطبة للاتباع، وقد يجب التبكير كما مر في بعيد الدار ويسن لمطيق المشي أن يأتي إليها ككل عبادة "ماشيا" إلا لعذر للخبر الصحيح "من غسل" أي بالتخفيف على الأرجح يوم الجمعة أي رأسه أو زوجته لما مر من ندب الجماع ليلتها أو يومها كذا قالوه وظاهره استواؤهما لكن ظاهر الحديث أنه يومها أفضل ويوجه بأن القصد منه أصالة كف بصره عما لعله يراه فيشتغل قلبه وكلما قرب من خروجه يكون أبلغ في ذلك "واغتسل وبكر" أي بالتشديد على الأشهر أتى بالصلاة أول وقتها وبالتخفيف خرج من بيته باكرا "وابتكر" أي أدرك أول الخطبة أو تأكيد ومشى ولم يركب أي في جميع الطريق "ودنا من الإمام فاستمع ولم يلغ كان له بكل خطوة" أي من محل خروجه إلى مصلاه فلا ينقطع الثواب كما قاله

ج /1 ص -352- بعضهم بوصوله للمسجد بل يستمر فيه أيضا إلى مصلاه، وكذا في المشي لكل صلاة عمل سنة أجر صيامها وقيامها قيل ليس في السنة في خبر صحيح أكثر من هذا الثواب فليتنبه له ومحله في غير نحو الصلاة بمسجد مكة لما يأتي في الاعتكاف من مضاعفة الصلاة الواحدة فيه إلى ما يفوق هذا بمراتب لا سيما إن انضم إليها نحو جماعة وسواك وغيرهما من مكملاتها وأن يكون طريق ذهابه أطول؛ لأنه أفضل ويتخير في عوده بين الركوب والمشي كما يأتي في العيد وأن يكون مشبه "بسكينة".للأمر به مع النهي عن السعي أي العدو رواه الشيخان ومن ثم كره وكذا في كل عبادة. والمراد بقوله تعالى {فاسعوا} امضوا أو احضروا كما قرئ به شاذا نعم إن لم يدركها إلا بالسعي، وقد أطاقه وجب أي، وإن لم يلق به ويحتمل خلافه أخذا من أن فقد بعض اللباس اللائق به عذر فيها إلا أن يفرق "وأن يشتغل في طريقه وحضوره" محل الصلاة "بقراءة أو ذكر" وأفضله الصلاة على النبي صلى الله عليه وسلم قبل الخطبة وكذا إن لم يسمعها كما مر للأخبار المرغبة في ذلك وإنما تكره القراءة في الطريق إن التهى عنها "ولا يتخطى".رقاب الناس للنهي الصحيح عنه فيكره له ذلك كراهة شديدة بل اختار في الروضة حرمته وعليها كثيرون نعم للإمام التخطي للمنبر أو المحراب إذا لم يجد طريقا سواه وكذا لغيره إذا أذنوا له فيه لا حياء على الأوجه نعم إن كان فيه إيثار بقربة كره لهم أو كانوا نحو عبيده أو أولاده أو كان الجالس.في الطريق أو كان ممن لا تنعقد به الجمعة والجائي ممن تنعقد به فيتخطى ليسمع أو وجد فرجة بين يديه لتقصيرهم لكن يكره أن يزيد على صفين أو اثنين إلا إذا لم يجد غيرها أو لم يرج أنهم يسدونها عند القيام قال جمع ولا يكره لمعظم ألف موضعا وقيده الأذرعي بمن ظهر صلاحه وولايته لتبرك الناس به وقضيتها أن محله في تخطي من يعرفونه وأنه لا فرق حينئذ بين أن يتخطى لموضع ألفه وغيره
"وأن يتزين بأحسن ثيابه" للحث على ذلك في الخبر الصحيح.وأفضلها الأبيض في كل زمن حيث لا عذر على الأوجه للخبر الصحيح "البسوا من ثيابكم البياض فإنها من خير ثيابكم وكفنوا فيها موتاكم" ويلي الأبيض ما صبغ قبل نسجه ويكره ما صبغ بعده؛ لأنه صلى الله عليه وسلم لم يلبسه كذا ذكره جمع متقدمون واعتمده المتأخرون وفيه نظر فإن إطلاق الصحابة للبسه صلى الله عليه وسلم المصبوغ على اختلاف ألوانه يدل على أنه لا فرق وفي حديث اختلف في ضعفه أنه صلى الله عليه وسلم أتي له بعد غسله بملحفة مصبوغة بالورس فالتحف بها قال راويه قيس بن سعد رضي الله عنهما وكأني أنظر أثر الورس على عكنه وهذا ظاهر في أنها مصبوغة بعد النسج بل يأتي قبيل العيد أنه صلى الله عليه وسلم كان يصبغ ثيابه بالورس حتى عمامته" وهذا صريح فيما ذكرته "وطيب" لغير صائم على الأوجه لما في الخبر الصحيح أن الجمع بين الغسل ولبس الأحسن والطيب والإنصات وترك التخطي يكفر ما بين الجمعتين ويسن للخطيب أن يبالغ في حسن الهيئة وفي موضع من الإحياء يكره له لبس السواد أي هو خلاف الأولى وتبعه ابن عبد السلام فقال إدامة لبسه بدعة لكن قضية تعبيره بالإدامة أنه لا بدعة في غيرها ويؤيده ما يأتي وقول الماوردي ينبغي لبسه يحمل على زمنه من منع العباسيين الخطباء إلا به مستندين فيه لما رواه

ج /1 ص -353- ابن عدي وأبو نعيم والبيهقي عن جدهم عبد الله بن عباس رضي الله عنهما قال مررت بالنبي صلى الله عليه وسلم وإذا معه جبريل وأنا أظنه دحية الكلبي فقال جبريل للنبي صلى الله عليه وسلم إنه أوضح الثياب وإن ولده يلبسون السواد، فإن قلت صح أنه صلى الله عليه وسلم دخل مكة وعليه عمامة سوداء وأنه خطب الناس وعليه عمامة سوداء وفي رواية دخل مكة يوم الفتح وعليه شقة سوداء وفي أخرى عند ابن عدي كان له عمامة سوداء يلبسها في العيدين ويرخيها خلفه وفي أخرى للطبراني "أنه عمم عليا بعمامة سوداء وأرسله إلى خيبر ونقل لبس السواد عن كثير من الصحابة والتابعين قلت هذه كلها وقائع فعلية محتملة فقدم القول وهو الأمر بلبس البياض عليها على أنه ليس فيها لبسه يوم الجمعة بل في نحو الحرب؛ لأنه أرهب وفيه يوم الفتح الإشارة إلى أن ملته لا تتغير إذ كل لون غيره يقبل التغير وفي العيد لأن الأرفع فيه أفضل من البياض كما يأتي "وإزالة الظفر" من يديه ورجليه لا أحدهما.فيكره كلبس نحو نعل أو خف واحدة لغير عذر وشعر نحو إبطه وعانته لغير مريد التضحية في عشر الحجة وذلك للاتباع رواه البزار وقص شاربه حتى تبدو حمرة الشفة وهو المراد بالإحفاء المأمور به في خبر الصحيحين ويكره استئصاله وحلقه ونوزع في الحلق بصحة وروده ولذا ذهب إليه الأئمة الثلاثة على ما قيل، والذي في مغني الحنابلة أنه مخير بينه وبين القص ونقل الطحاوي عن مذهب أبي حنيفة وصاحبيه وزفر أن إحفاءه أفضل من قصه، فإن قلت ما جوابنا عن صحة خبر الحلق قلت هي واقعة فعلية محتملة أنه صلى الله عليه وسلم كان يقص ما يمكن قصه ويحلق ما لا يتيسر قصه من معاطفه التي يعسر قصها فإن قلت فهل نقول بذلك قلت قد أشار إليه بعض المتأخرين وله وجه ظاهر إذ به يجتمع الحديثان على قواعدنا فليتعين؛ لأن الجمع بينهما ما أمكن واجب وحلق الرأس مباح إلا إن تأذى ببقاء شعره أو شق عليه تعهده فيندب وخبر من حلق رأسه أربعين مرة في أربعين أربعاء صار فقيها لا أصل له، والمعتمد في كيفية تقليم اليدين أن يبدأ بمسبحة يمينه إلى خنصرها، ثم إبهامها، ثم خنصر يسارها إلى إبهامها على التوالي والرجلين أن يبدأ بخنصر اليمنى إلى خنصر اليسرى على التوالي وخبر من قص أظفاره مخالفا لم ير في عينيه رمدا قال الحافظ السخاوي هو في كلام غير واحد ولم أجده وأثره الحافظ الدمياطي عن بعض مشايخه ونص أحمد على استحبابه ا هـ وكذا مما لم يثبت خبر فرقوها فرق الله همومكم وعلى ألسنة الناس في ذلك وأيامه أشعار منسوبة لبعض الأئمة وكلها زور وكذب وينبغي البدار بغسل محل القلم لأن الحك به قبله يخشى منه البرص ويسن فعل ذلك يوم الخميس أو بكرة يوم الجمعة لورود كل وكره المحب الطبري نتف الأنف قال بل يقصه لحديث فيه قيل بل في حديث أن في بقائه أمانا من الجذام "والريح" الكريه ونحوه كالوسخ لئلا يؤذى.وهذه كلها لا تختص بالجمعة بل تسن لكل من أراد الحضور عند الناس لكنها فيها آكد "قلت وأن يقرأ الكهف" فيه رد على من شذ فكره ذكر ذلك من غير سورة "يومها وليلتها" والأفضل أولهما مبادرة للخير وحذرا من الإهمال وأن يكثر منها فيهما للخبر الصحيح "أن الأول يضيء له من النور ما بين الجمعتين" ولخبر الدارمي "أن الثاني

ج /1 ص -354- يضيء له من النور ما بينه وبين البيت العتيق" وحكمة ذلك أن فيها ذكر القيامة وأهوالها ومقدماتها وهي تقوم يوم الجمعة كما في مسلم ولشبهه بها في اجتماع الخلق فيها "ويكثر الدعاء" في يومها رجاء أن يصادف ساعة الإجابة وهي لحظة لطيفة وأرجاها.من حين يجلس الخطيب على المنبر إلى فراغ الصلاة كما مر وفي أخبار أنها في غير ذلك ويجمع بينها بنظير المختار في ليلة القدر أنها تنتقل وفي ليلتها لما جاء عن الشافعي رضي الله عنه أنه بلغه أن الدعاء يستجاب فيها وأنه استحبه فيها "والصلاة على رسول الله صلى الله عليه وسلم" في يومها وليلتها للأخبار الصحيحة الآمرة بذلك والناصة على ما فيه من عظيم الفضل والثواب كما بينتها في كتابي الدر المنضود في الصلاة والسلام على صاحب المقام المحمود.ويؤخذ منها أن الإكثار منها أفضل منه بذكر أو قرآن لم يرد بخصوصه "ويحرم على ذي الجمعة" أي من لزمته، فإن قلت: كيف أضاف "ذي" بمعنى صاحب إلى معرفة؟ قلت: أل هنا يصح أن تكون للجنس أو العهد الذهني، وكل منهما في معنى النكرة كما هو مقرر في محله؛ فصحت الإضافة لذلك وإضافتها للعلم في أنا الله ذو بكة بتقدير تنكيره أيضا نظير ما قاله الرضي في فرعون موسى وموسى بني إسرائيل بالإضافة. "التشاغل" عن السعي إليها "بالبيع".أو الشراء لغير ما يضطر إليه "وغيره" من كل العقود والصنائع وغيرهما من كل ما فيه شغل عن السعي إليها، وإن كان عبادة "بعد الشروع في الأذان بين يدي الخطيب" لقوله تعالى {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} [الجمعة:9] أي اتركوه والأمر للوجوب فيحرم الفعل وقيس به كل شاغل ويحرم أيضا على من لم تلزمه مبايعة من تلزمه لإعانته له على المعصية، وإن قيل إن الأكثرين على الكراهة وخرج بالتشاغل فعل ذلك في الطريق إليها وهو ماش أو المسجد، وإن كره فيه ويلحق به كما هو ظاهر كل محل يعلم وهو فيه وقت الشروع فيها ويتيسر له لحوقها وبالأذان المذكور الأذان الأول؛ لأنه حادث كما مر فلا يشمله النص نعم من يلزمه السعي قبل الوقت يحرم عليه التشاغل من حينئذ وبذي الجمعة من لا تلزمه مع مثله فلا حرمة بل ولا كراهة مطلقا "فإن باع" مثلا "صح" لأن النهي لمعنى خارج عن العقد "ويكره" التشاغل بالبيع وغيره لمن لزمته ومن يعقد معه "قبل الأذان" المذكور "بعد الزوال والله أعلم" لدخول الوقت فربما فوت نعم إن فحش التأخير عنه كما في مكة لم يكره ما بحثه الإسنوي للضرورة.

فصل فيما تدرك به الجمعة وما يجوز الاستخلاف فيه وما يجوز للمزحوم وما يمتنع من ذلك
 "من أدرك ركوع" الركعة "الثانية" مع الإمام المتطهر المحسوب له إلا فيما يأتي واستمر معه إلى أن يسلم كما أفاده قوله: فيصلي بعد سلام الإمام وبهذا يندفع الاعتراض عليه بأن قول أصله أدرك مع الإمام ركعة أحسن.على أن هذا فيه إيهام سلم منه المتن إذ قضيته الاكتفاء بإدراك الركوع والسجدتين فقط والمعتمد كما أفاده كلام الشيخين واعتمده الأذرعي وغيره، وإن خالف فيه كثيرون وحملوا كلامهما على التمثيل دون التقييد واستدلوا

ج /1 ص -355- بنص الأم وغيره أنه لا بد من استمراره معه إلى السلام وإلا كأن فارق أو بطلت صلاة الإمام لم يدرك الجمعة وأيده الغزي بما يأتي في الخليفة أنه لو أدرك ركوع الثانية وسجدتيها لا يدرك الجمعة وهو استدلال محتمل، وإن أمكن الفرق وكون الركعة تنتهي بالفراغ من السجدة الثانية إذ ما بعدها ليس منها كما هو واضح من كلامهم لا ينافي ذلك؛ لأن الاحتياط للجمعة يقتضي اعتبار تابع الثانية منها فيها لامتيازها بخصوصيات عن غيرها كما علم مما مر ويأتي "أدرك الجمعة" حكما لا ثوابا كاملا "فيصلي بعد سلام الإمام ركعة" جهرا للخبر الصحيح "من أدرك ركعة من الجمعة فليصل" أي بضم ففتح فتشديد إليها أخرى وفي رواية صحيحة "من أدرك من صلاة الجمعة ركعة فقد أدرك الصلاة" وتحصل الجمعة أيضا بإدراك ركعة أولى معه، وإن فارقه بعدها لما مر أن الجماعة لا تجب إلا في الركعة الأولى وبإدراك ركعة معه، وإن لم تكن أولى الإمام ولا ثانيته بأن قام لزائدة، ولو عامدا كما بينته في شرح الإرشاد في مبحث القدوة فقول أصل الروضة سهوا تصوير بدليل أنه قاسه على المحدث وهو تصح الصلاة خلفه، وإن علم حدث نفسه فجاء جاهل بحاله واقتدى به وأدرك الفاتحة، ثم استمر معه إلى أن يسلم؛ لأنه أدرك مع الإمام ركعة قبل سلام الإمام فهو كمصل أدرك صلاة أصلية جمعة أو غيرها خلف محدث ويؤخذ منه أنه لا بد هنا من زيادة الإمام على الأربعين وفي هذه الأحوال كلها لو أراد آخر أن يقتدي به في ركعته الثانية ليدرك الجمعة جاز كما في البيان عن أبي حامد وجرى عليه الريمي وابن كبن وغيرهما.قال بعضهم وعليه لو أحرم خلف الثاني عند قيامه لثانيته آخر وخلف الثالث آخر وهكذا حصلت الجمعة للكل ونازع بعضهم أولئك بأن الذي اقتضاه كلام الشيخين وصرح به غيرهما أنه لا يجوز الاقتداء بالمسبوق المذكور. ا هـ. وفيه نظر وليس هنا فوات العدد في الثانية وإلا لم تصح للمسبوق نفسه بل العدد موجود حكما؛ لأن صلاته كمن اقتدى به وهكذا تابعة للأولى "وإن أدركه بعده" أي الركوع "فاتته" الجمعة لمفهوم هذا الخبر "فيتم" صلاته عالما كان أو جاهلا "بعد سلامه" أي الإمام "ظهرا أربعا" من غير نية لفوات الجمعة وأكد بأربعا؛ لأن الجمعة قد تسمى ظهرا مقصورة "والأصح أنه" أي المدرك بعد الركوع."ينوي" وجوبا على المعتمد "في اقتدائه الجمعة" موافقة للإمام ولأن اليأس لا يحصل إلا بالسلام إذ قد يتذكر الإمام ترك ركن فيأتي بركعة ويعلم المأموم ذلك فيدرك معه الجمعة وإنما قلنا ويعلم إلى آخره لقولهم لا تجوز متابعة الإمام في فعل السهو ولا في القيام لخامسة، ولو بالنسبة للمسبوق حملا على أنه سها بركن ومر الفرق بين اليأس هنا وفي المعذور.
"وإذا خرج الإمام من الجمعة أو غيرها" بأن أخرج نفسه عن الإمامة بنحو تأخره.أو خرج عن الصلاة "بحدث أو غيره" كرعاف كثير أو بلا سبب أصلا "جاز الاستخلاف" للإمام ولهم وهو أولى ولبعضهم "في الأظهر" لأن الصلاة بإمامين على التعاقب جائزة كما صح من فعل أبي بكر، ثم النبي صلى الله عليه وسلم في مرضه الذي مات فيه قالوا وإذا جاز هذا فيمن لم تبطل صلاته ففي من بطلت بالأولى لضرورته إلى الخروج منها واحتياجهم إلى إمام ومن

ج /1 ص -356- فعل عمر لما طعن، ثم عبد الرحمن بن عوف رضي الله عنهما ويجوز أن يتقدم واحد بنفسه، وإن فوت على نفسه الجمعة؛ لأن التقدم مطلوب في الجملة فعذر به كذا قيل والأوجه كما بينته في شرح العباب أنه لا يجوز له ذلك بل، وإن قدمه الإمام؛ لأن الظاهر أن محل الخلاف في وجوب امتثاله إذا لم يترتب عليه فوات الجمعة، ولو تركه الإمام ولم يتقدم أحد في الجمعة لزمهم في أولاها فقط لما مر من اشتراط الجماعة فيها دون الثانية فلو أتم الرجال حينئذ منفردين وقدم النسوة امرأة منهن جاز كما يفهمه تعبير الروضة بصلاحية المقدم لإمامة القوم أي الذين يقتدون به، وإن لم يصلح لإمامة الجمعة إذ لو ائتممن فرادى جاز فالجماعة أولى، ولو قدم الإمام أو المأمومون قبل فراغ الأولى واحدا لم يلزمه التقدم على ما بحثه ابن الأستاذ وله احتمال باللزوم لئلا يؤدي إلى التواكل وهو متجه ولا عبرة بتقديمه لمن لا تصح إمامته لهم كامرأة فلا تبطل صلاتهم إلا إن اقتدوا بها وإنما يجوز الاستخلاف أو التقدم.قبل أن ينفردوا بركن، ولو قوليا على ما اقتضاه إطلاقهم وإلا امتنع في الجمعة مطلقا وفي غيرها بغير تجديد نية اقتداء به، ولو فعله بعضهم ففي غيرها يحتاج من فعله لنية دون من لم يفعله وفيها إن كان غير الفاعلين أربعين بقيت وإلا بطلت كما هو ظاهر وأفهم ترتيبه الاستخلاف على خروجه أنه لا يجوز له الاستخلاف قبل الخروج وبه صرح الشيخان في باب صلاة المسافر نقلا عن المحاملي وغيره والمراد كما هو ظاهر أنه ما دام إماما لا يجوز ولا يصح استخلافه لغيره بخلاف ما إذا أخرج نفسه من الإمامة فإنه يجوز استخلافه، وإن لم يكن له عذر لقولهم السابق آنفا وإذا جاز هذا إلى آخره وقول أبي محمد متى حضر إمام أكمل جاز استخلافه مراده إن أخرج نفسه عن الإمامة وحينئذ لا يتقيد بالأكمل "ولا يستخلف" هو أو هم "للجمعة إلا مقتديا به قبل حدثه" ولا يتقدم فيها أحد بنفسه إلا إن كان كذلك؛ لأن فيه إنشاء جمعة بعد أخرى أو فعل الظهر قبل فوات الجمعة وكل منهما ممتنع وإنما اغتفروا ذلك في المسبوق؛ لأنه تابع لا منشئ أما غيرها فلا يشترط فيه ذلك بل الشرط في غير المقتدى به قبل نحو حدثه أن لا يخالف إمامه في ترتيب صلاته كالأولى مطلقا أو ثالثة الرباعية بخلاف ثانيتها أو رابعتها أو ثالثة المغرب حيث لم يجددوا نية الاقتداء به؛ لأنه حينئذ يحتاج للقيام وهم للقعود أما مقتد به قبل ذلك فيجوز استخلافه.مطلقا؛ لأنه يلزمه مراعاة نظم صلاة الإمام فيقنت ويتشهد في محل قنوت الإمام وتشهده "ولا يشترط كونه" أي الخليفة أو المتقدم "حضر الخطبة ولا" أن يكون أدرك "الركعة الأولى في الأصح فيهما"؛ لأنه بالاقتداء به قبل خروجه صار في حكم من حضر الخطبة فضلا عن كونه أدرك الركعة الأولى ألا ترى أنه لو انفض السامعون بعد إحرام غيرهم قاموا مقامهم كما مر ولا يشترط سماعه للخطبة جزما، ولو استخلفه قبل الصلاة اشترط سماعه لها، وإن زاد على الأربعين كما اقتضاه إطلاقهم لأن من لم يسمع لا يندرج في ضمن غيره إلا بعد الاقتداء ولهذا لو بادر أربعون سمعوا فعقدوا الجمعة انعقدت لهم بخلاف غير السامعين. فإن قلت: ظاهر كلامهم صحة استخلاف من سمع، ولو نحو محدث وصبي زاد فما الفرق؟ قلت: يفرق بأنه بالسماع اندرج في ضمن غيره فصار

ج /1 ص -357- من أهلها تبعا ظاهرا فلهذا كفى استخلافه ولبطلان صلاته أو نقصها اشترطت زيادته، وأما من لم يسمع فلم يصر من أهلها ولا في الظاهر فلم يكف استخلافه.مطلقا، ويجوز الاستخلاف في الخطبة لمن سمع ما مضى من أركانها دون غيره على ما حررته في شرح الإرشاد. "ثم" إذا استخلف واحدا وتقدم بنفسه في الجمعة "إن كان أدرك" الإمام في قيام أو ركوع الركعة "الأولى"، وإن بطلت فيما إذا أدركه في القيام صلاة الإمام قبل ركوعها "تمت جمعتهم" أي الخليفة والمأمومين لأنه صار قائما مقامه "وإلا" يدرك ذلك، وإن استخلف فيها "فتتم" الجمعة "لهم دونه في الأصح" لإدراكهم ركعة كاملة مع الإمام بخلافه فيتمها ظهرا، وإن أدرك معه ركوع الثانية وسجودها كما أفهمه كلام الشيخين وغيرهما، وإن قال البغوي يتمها جمعة؛ لأنه صلى مع الإمام ركعة فقد مر أن المعتمد أنه لا بد من بقائه معه إلى أن يسلم وفارق هذا الخليفة مسبوقا اقتدى به بأنه تابع والخليفة إمام لا يمكن جعله تابعا لهم وبحث بعضهم أنه متى أدرك ركعة لم تلزمه نية الإمامة وإلا لزمته وفيه نظر لأنه ليس إماما من كل وجه فالأوجه أنه لا تلزمه نية الإمامة مطلقا لبقاء كونه مأموما حكما إذ يلزمه الجري على نظم الإمام الأول.
تنبيه: يؤخذ من تعليلهم هنا في بعض المسائل ومما مر أنها لا تصح خلف من لا تلزمه إلا إن زاد على الأربعين وأن العدد بقاؤه شرط إلى السلام إن فرض ما هنا إذا كان الإمام زائدا على الأربعين؛ لأنه إذا كان منهم بطلت بخروجه لنقص العدد وأنه حيث لزم الخليفة الظهر اشترط أن يكون زائدا على الأربعين وإلا لم يصح اقتداؤهم به.ولا ينافي هذا ما قالوه في صلاة الجمعة في الخوف الجائز في الأمن أيضا كما بينته في شرح الإرشاد؛ لأن الإمام ثم واحد والكل تبع له وهذا ليس موجودا هنا وأفتى بعضهم فيمن أحرم بتسعة وثلاثين فاقتدى به آخر في الثانية فأحدث واستخلفه أتموا الجمعة لقيام المأموم مقام الإمام؛ لأنه باقتدائه به قبل الحدث انسحب عليه حكم الجماعة في بقاء العدد دون إدراك الجمعة لاختلاف الملحظين وما اقتضاه كلامه من جواز اقتدائهم به مع كونه ليس زائدا على الأربعين فيه نظر وأما حسبأنه من العدد حتى لا تبطل جمعتهم لو أتموا فرادى فمتجه
"ويراعي" وجوبا الخليفة "المسبوق نظم المستخلف" يعني الأول، وإن لم يستخلف؛ لأنه التزم ذلك بالاقتداء به "فإذا صلى" بهم "ركعة تشهد" أي جلس للتشهد وجوبا أي بقدر ما يسع أقل التشهد والصلاة كما هو ظاهر وقرأه ندبا."وأشار" الخليفة ندبا، فإن ترك لم يبعد ندب ذلك لغيره مصل أو غيره نظير ما مر أن من أحرم على يسار الإمام سن له ولغيره من مصل أو غيره تحويله إلى اليمين وظاهر المتن وغيره ندب إشارته، وإن علم أن من وراءه لا يخفى ذلك عليهم بوجه وعليه فيوجه بأنهم قد ينسون أو يظنون سهوه "إليهم ليفارقوه" وتجب إن خشوا خروج الوقت وإلا لم يكره "أو ينتظروا" سلامه ليسلموا معه وهو الأفضل، ثم يقوم إلى ما بقي عليه من ركعة إن أدرك الجمعة بناء على ما مر عن البغوي أو ثلاث إن لم يدركها وقوله: ليفارقوه أو ينتظروا يحتمل أن يكون من جملة ما يشير إليه

ج /1 ص -358- وعليه ففهم التخيير من الإشارة ممكن كما لا يخفى ويحتمل أن يكون بيانا للحكم المترتب عليها فلا اعتراض عليه خلافا لجمع. وقضية المتن عدم صحة استخلاف مسبوق جاهل بنظم صلاة الإمام وصححه في الروضة لكن رجح في التحقيق الصحة واعتمده الإسنوي وغيره وعليه فيراقب من خلفه، فإن هموا بالقيام قام وإلا قعدوا في الرباعية إذا هموا بالقعود قعد وتشهد معهم، ثم يقوم، فإن قاموا معه علم أنها ثانيتهم وإلا علم أنها آخرتهم ولا ينافي هذا ما مر في سجود السهو أنه لا يرجع لقول الغير ولا لفعله، وإن كثر لأن هذا مستثنى لضرورة توقف العلم بالنظم عليهم أي أصالة فلا ينافي أن له اعتماد خبر ثقة غيرهم وإشارته كما في المجموع عن البغوي وأقره قال عنه كما لو أخبره الإمام أي الذي بطلت صلاته أن الباقي من صلاته كذا فله اعتماد خبره اتفاقا "ولا يلزمهم استئناف نية القدوة" بالمتقدم بغيره أو بنفسه في الجمعة وغيرها كما اقتضاه كلام الحاوي وغيره لكن الذي بحثه الأذرعي واقتضاه كلام الشيخين وغيرهما أنه متى لم يقدمه الإمام لزمهم استئنافها والذي يتجه الأول لأن إلزامهم له الجري على نظم الإمام مطلقا صريح في أنه تابع له ومنزل منزلته وإذا كان كذلك لم يحتج الاقتداء به إلى نية كما هو واضح ولا فرق في غيرها بين من اقتدى به قبل خروجه ومن لم يقتد به.إلا عند تخالف النظم أو فعل ركن كما علم مما مر "في الأصح" لتنزيلهما منزلة الأول في رعاية نظمه وغيره نعم ينبغي ندبها خروجا من الخلاف
"ومن زحم عن السجود" في الجمعة أو غيرها لكن لغلبتها فيها ذكر وهاهنا "فأمكنه" بأن وجدت هيئة الساجدين فيه، ولو "على" عضو "إنسان" لم يخش منه فتنة أخذا مما مر في الجر من الصف، ولو قنا ويفرق بينه وبين ما مر، ثم إن جره فيه استيلاء عليه مضمن بخلاف مجرد السجود عليه، ولو غير مكلف بناء على أنه لا يشترط الرضا بذلك وهو ما قاله ابن الرفعة، وإن لم يخل عن وقفة إلا أن يحمل على ما لا تأذي به أو به تأذ يظن الرضا به "فعله" وجوبا لما صح عن عمر رضي الله عنه ولا يعرف له مخالف وعبر بإنسان؛ لأنه الوارد عن عمر وإلا فالتعبير بشيء الشامل للبهيمة ومتاع وغيرهما أعم "وإلا" يمكنه على شيء أو أمكنه لا مع التنكيس "فالصحيح أنه ينتظر" زوال الزحمة في الاعتدال ولا يضره تطويله لعذره وقضيته أنه لو أمكنه الانتظار جالسا بعد الاعتدال لم يجز له وعليه يفرق بينهما بأن الاعتدال محسوب له فلزمه البقاء فيه بخلاف ذلك الجلوس فكان كالأجنبي عما هو فيه نعم إن لم تكن طرأت له الزحمة إلا بعد أن جلس فينبغي انتظاره حينئذ فيه لأنه أقل حركة من عوده للاعتدال. "ولا يومئ به" لندرة هذا العذر وعدم دوامه ويسن للإمام أن يطول القراءة ليلحقه فيها، ثم إن زحم في الثانية وكان أدرك الأولى تخير بين المفارقة والانتظار وإلا لم تجز المفارقة لقدرته على إدراك الجمعة فلم يجز له مع ذلك تفويتها وفيما إذا زحم في الثانية لا يدرك الجمعة إلا إن سجد السجدتين قبل سلام الإمام كما يأتي "ثم إن" كانت الزحمة في الأولى و "تمكن" من السجود "قبل ركوع إمامه" في الثانية أي قبل شروعه فيه "سجد" وجوبا؛ لأنه لم يسبق بأكثر من ثلاثة أركان طويلة "فإن رفع" منه

ج /1 ص -359- "والإمام قائم قرأ" الفاتحة لإدراكه محلها، فإن ركع الإمام قبل فراغها ركع معه وتحمل عنه بقيتها كالمسبوق بشرطه "أو" فرغ منه والإمام "راكع فالأصح" أنه "يركع" معه "وهو كمسبوق" فيتحمل عنه الفاتحة؛ لأنه لم يدرك محلها. "فإن كان إمامه" حين فراغه من سجوده "فرغ من الركوع" أو بقي منه جزء لكنه لم يدرك فيه فاتته الركعة مطلقا "و" حينئذ فمتى "لم يسلم وافقه فيما هو فيه"؛ لأنه لا فائدة لجريه على نظم نفسه حينئذ "ثم يصلي الركعة بعده" لما تقرر من فوات ركعته الثانية بفوات ركوعها مع الإمام "وإن كان" الإمام "سلم" قبل فراغه من السجود "فاتت الجمعة"؛ لأنه لم يدرك معه ركعة. وقضيته أنه لو قارن رفع رأسه الميم من عليكم أنها تفوته وهو محتمل وقضية قول شارح صرحوا هنا بأنه لو سلم الإمام كما رفع هو من السجود أنه يتم الجمعة خلافه "وإن لم يمكنه السجود حتى ركع الإمام" في الثانية أي شرع في ركوعها "ففي قول يراعي نظم" صلاة "نفسه" فيسجد الآن لئلا يوالي بين ركوعين في ركعة واحدة "والأظهر أنه يركع معه" لأنه سبقه بأكثر من ثلاثة طويلة "ويحسب ركوعه الأول في الأصح" لأنه أتى به في وقته والثاني إنما أتى به لمحض المتابعة وإذا حسب له الأول "فركعته ملفقة من ركوع الأولى وسجود الثانية" الذي أتى به "ويدرك بها الجمعة في الأصح"؛ لأنه أدرك ركعة منها قبل سلام الإمام والتلفيق غير مؤثر في ذلك "فلو سجد على ترتيب نفسه" عامدا "عالما بأن واجبه المتابعة" في الركوع كما هو الأظهر المذكور "بطلت صلاته" لتلاعبه حيث سجد في موضع الركوع ويلزمه التحرم بالجمعة إن أمكنه إدراك الإمام في الركوع على ما في الروضة كأصلها واعترضوه.بأن الموافق لما قدمه أن اليأس لا يحصل إلا بالسلام أنه يلزمه الإحرام بها هنا ما لم يسلم ولا يصح تحرمه بالظهر لأنه لم ييأس. "وإن نسي" ما علمه "أو جهل" حكم ذلك، ولو عاميا مخالطا للعلماء كما هو ظاهر؛ لأن هذا مما يخفى على العوام "لم يحسب سجوده الأول" لأنه أتى به في غير محله وإنما لم تبطل صلاته لعذره "فإذا سجد ثانيا" بأن استمر على ترتيب نفسه سهوا أو جهلا ففرغ من السجدتين، ثم قام وقرأ وركع واعتدل وسجد أو لم يستمر بأن تذكر أو علم والإمام في التشهد حال قيامه من سجوده فسجد سجدتين قبل سلام الإمام "حسب" له ما أتى به وتمت به ركعته الأولى لدخول وقته وألغي ما قبله "والأصح" بناء على الحسبان الذي هو المنقول كما في المحرر وانتصر له السبكي والإسنوي وغيرهما دون ما في العزيز من عدم الحسبان، وإن تبعه عليه في الروضة والمجموع "إدراك الجمعة بهذه الركعة.إذا كملت السجدتان قبل سلام الإمام"، وإن كان فيها نقص التلفيق ونقص عدم متابعة الإمام "و" التخلف بالنسيان أو نحو مرض أو بطء حركة كهو بالزحمة في جميع ما مر فحينئذ "لو تخلف بالسجود" في الأولى "ناسيا حتى ركع الإمام للثانية" فذكره "ركع معه" وجوبا "على المذهب" لأنه سبق بأكثر من ثلاثة أركان فلم يجز له الجري على نظم نفسه.

ج /1 ص -360- باب كيفية "صلاة الخوف
من حيث إنه يحتمل في الفرض فيه ما لا يحتمل في غيره كما يأتي وتعبيرهم بالفرض هنا؛ لأنه الأصل وإلا فلو صلوا فيه عيدا مثلا جاز فيه الكيفيات الآتية لما صرحوا به في الرابعة من جواز نحو عيد وكسوف لا استسقاء؛ لأنه لا يفوت وحينئذ فيحتمل استثناؤه أيضا من بقية الأنواع.ويحتمل العموم؛ لأن الرابعة يحتاط لها لما فيها من كثرة المبطلات ما ليس في غيرها وأصلها قوله تعالى: {وَإِذَا كُنْتَ فِيهِمْ} [النساء:102] الآية مع ما يأت.ي
"هي أنواع" تبلغ ستة عشر نوعا بعضها في الأحاديث وبعضها في القرآن واختار الشافعي رضي الله عنه منها الثلاثة الآتية؛ لأنها أقرب إلى بقية الصلوات وأقل تغييرا وذكر الرابع الآتي لمجيء القرآن به.
تنبيه: هذا الاختيار مشكل؛ لأن أحاديث ما عدا تلك الثلاثة لا عذر في مخالفتها مع صحتها وإن كثر تغييرها وكيف تكون هذه الكثرة التي صح فعلها عنه صلى الله عليه وسلم من غير ناسخ لها مقتضية للإبطال ولو جعلت مقتضية للمفضولية لاتجه، وقد صح عنه ما تشيد به فخره من قوله إذا صح الحديث فهو مذهبي واضربوا بقولي الحائط وهو وإن أراد من غير معارض لكن، ما ذكر لا يصلح معارضا كما يعرف من قواعده في الأصول فتأمله.
"الأول" صلاة عسفان وحذف هذا مع أنه النوع حقيقة لفهمه مما ذكره وكذا في الباقي "يكون".أي كون على حد تسمع بالمعيدي خير من أن تراه فاندفع ما هنا للشارح "العدو في" جهة "القبلة" ولا حائل بيننا وبينه وفينا كثرة بحيث تقاوم كل فرقة منا العدو كذا قالوه مصرحين بأنه شرط لجواز هذه الكيفية وهو مشكل مع ما يعلم من كلامهم الآتي أنه يكفي جعلهم صفا واحدا وحراسة واحد منهم وقد يجاب بأنه صلى الله عليه وسلم لم يفعلها إلا مع الكثرة؛ لأنه كان في ألف وأربعمائة وخالد بن الوليد رضي الله عنه في مائتين من المشركين في صحراء واسعة والغالب على هذه الأنواع الاتباع والتعبد فاختص الجواز بما في معنى الوارد من غير نظر إلى أن حراسة واحد يدفع كيدهم لاحتمال أن يسهو فيفجأ العدو المصلين فينال منهم لو قلوا، وأيضا فقلتهم ربما كانت حاملة العدو على الهجوم وهم في سجودهم بخلاف كثرتهم فجازت هذه الكيفية مع الكثرة وأدنى مراتبها أن يكون مجموعنا مثلهم بأن نكون مائة وهم مائة مثلا فصدق حينئذ أنا إذا فرقنا فرقتين كافأت كل منهما العدو سواء أجعلنا فرقة أم فرقا، فقولهم بحيث إلى آخره المراد منه كمن عبر بأن يكافئ بعض منا العدو ما ذكر كما هو ظاهر لا مع القلة "فيرتب الإمام القوم صفين" أو أكثر "ويصلي بهم" بأن يحرم بالجميع إلى أن يعتدل بهم "فإذا سجد سجد معه صف سجدتين.وحرس صف فإذا قاموا سجد من حرس ولحقوه" في القيام ليقرأ بالكل فإن لم يلحقوه فيه بأن سبقهم بأكثر من ثلاثة طويلة السجدتين والقيام بأن لم يفرغوا من سجدتيهم إلا وهو راكع وافقوه في الركوع وأدركوه بشرطه فإن لم يوافقوه فيه وجروا على ترتيب أنفسهم بطلت

ج /1 ص -361- صلاتهم بشرطه كما علم ذلك كله مما مر في المزحوم وغيره نعم يتردد النظر هنا فيما ذكرته في حسبان السجدتين عليهم مع كونهم مأمورين بالتخلف بهما مع إمكان فعلهم لهما مع الإمام لمصلحة الغير بخلاف تلك النظائر "وسجد معه في الثانية من حرس أولا وحرس الآخرون فإذا جلس سجد من حرس وتشهد بالصفين وسلم وهذه صلاة رسول الله صلى الله عليه وسلم بعسفان" بضم العين سمي بذلك لعسف السيول فيه رواها مسلم لكن فيه أن الصف الأول سجد معه في الركعة الأولى والثاني في الثانية مع تقدم الثاني وتأخر الأول وحملوه على الأفضل الصادق.به المتن كعكسه وذلك بشرط أن لا تكثر أفعالهم في التقدم والتأخر المطلوب في العكس أيضا قياسا على الوارد؛ لأن الأول أفضل فخص بالسجود أولا مع الإمام الأفضل أيضا واغتفر هنا للحارس هذا التخلف لعذره ولا حراسة في غير السجدتين لعدم الحاجة إليها "ولو حرس فيهما" أي الركعتين "فرقتا صف" على المناوبة فرقة في الأولى وفرقة في الثانية "جاز" قطعا لحصول المقصود وهو الحراسة "وكذا" يجوز أن تحرس فيهما "فرقة" واحدة ولو واحدا "في الأصح" إذ لا محذور فيه وفرضهم الركعتين باعتبار أنه الوارد وإلا فللزائد عليهما حكمهما.
"الثاني: يكون" العدو "في غيرها" أي القبلة أو فيها وثم ساتر وليس هذا شرطا لجواز هذه الكيفية بل لندبها كما في المجموع عن الأصحاب "فيصلي" الإمام بعد جعله القوم فرقتين واحدة بوجه العدو حين صلاته بالأولى ثم تذهب هذه لوجهه وتأتي الأخرى إليه "مرتين كل مرة بفرقة وهذه صلاة رسول الله صلى الله عليه وسلم ببطن نخل" موضع من نجد رواها الشيخان.وشرط ندب هذه كما قالاه لا جوازها خلافا لما زعمه الإسنوي نظرا إلى أنها مع فقد بعض الشروط فيها تغرير بالمسلمين؛ لأن هذا ملحظ آخر لا تعلق له بالصلاة على أنه لا تغرير فيه إلا إن أكرههم على الاقتداء به مع علمه بأن فيه ضررا عليهم، كثرتنا بحيث تقاوم كل فرقة منا العدو أي بالاعتبار السابق كما هو ظاهر وخوف هجومهم في الصلاة لو لم يفعلوها وعبر بعضهم بأمن مكرهم ولا تخالف؛ لأن المراد أمنه لو فعلوا والإمام ينتظرهم، نعم إن أمكن أن يؤم الثانية واحد منها كان أفضل ليسلموا من اقتدائهم بالمتنفل المختلف في صحته في الجملة وصلاته صلى الله عليه وسلم بالفرقتين؛ لأنهم لا يسمحون بالصلاة خلف غيره مع وجوده "أو" يكون العدو في غيرها أو فيها وثم ساتر وهذا هو النوع الثالث كما أفاده قوله الآتي الرابع "تقف فرقة في وجهه" أي العدو تحرس "ويصلي بفرقة ركعة.فإذا قام للثانية فارقته" بالنية وإلا بطلت صلاتها وعلم منه أنه لا تسن لهم نية المفارقة إلا بعد تمام الانتصاب؛ لأنه قائم أيضا فيكون انتصابهم في حال القدوة "وأتمت وذهبت إلى وجهه وجاء الواقفون" في وجه العدو والإمام ينتظرهم "فاقتدوا به وصلى بهم" الركعة "الثانية فإذا جلس للتشهد قاموا" ندبا فورا من غير نية؛ لأنهم مقتدون به حكما كما يأتي "فأتموا ثانيتهم ولحقوه وسلم بهم وهذه صلاة رسول الله صلى الله عليه وسلم بذات الرقاع" موضع من نجد رواها الشيخان أيضا وسميت بذلك لتقطع جلود أقدامهم فيها فكانوا يلفون عليها الخرق وقيل غير ذلك، ويجوز فيها غير تلك الكيفية ولو مع الأفعال الكثيرة.لصحة الخبر به كما بينته في

ج /1 ص -362- شرح العباب "والأصح أنها" أي هذه الكيفية "أفضل من بطن نخل" وعسفان؛ لأنها أخف وأعدل بين الطائفتين ولصحتها بالإجماع في الجملة وفارقت صلاة عسفان بجوازها في الأمن لغير الفرقة الثانية ولها إن نوت المفارقة بخلاف التخلف الفاحش الذي في عسفان فإنه لا يجوز في الأمن كذا قيل، وفيه نظر فإن التخلف الذي في عسفان يجوز في الأمن للعذر كالزحمة وعند نية المفارقة فكانت أولى بالجواز من ذات الرقاع بالنسبة للفرقة الثانية؛ لأن انفرادها لا يجوز في الأمن بحال، ثم رأيت ذلك منقولا عن الرافعي ورأيت له توجيها يوضحه بعض الإيضاح وهو أن ذات الرقاع أشبه بالقرآن لما فيها من الحزم وأمن غدر العدو إذ وقوف الطائفة الحارسة قبالته من غير صلاة أقوى في مصابرة العدو ودفع كيده "ويقرأ الإمام" ندبا "في انتظاره" الفرقة "الثانية" في القيام الفاتحة وسورة طويلة إلى أن يجيئوا إليه ثم يزيد من تلك السورة قدر الفاتحة وسورة قصيرة إن بقي منها قدرهما وإلا فمن سورة أخرى لتحصل لهم قراءة الفاتحة.وشيء من زمن السورة "ويتشهد" ندبا في انتظارها في الجلوس ويدعو إلى أن يجلسوا معه ويفرغوا من تشهدهم بكماله؛ لأن الصلاة ليس فيها سكوت والقيام ليس محل ذكر "وفي قول" يشتغل بالذكر و "يؤخر" قراءة الفاتحة والتشهد ندبا "لتلحقه" وتعادل الفرقة الأولى فإنه قرأها معهم ويسن له تخفيف الأولى ولهم تخفيف ما ينفردون به "فإن صلى مغربا" بهذه الكيفية "ف" يصلي "بفرقة ركعتين وبالثانية ركعة وهو أفضل من عكسه" الجائز أيضا بل هو مكروه "في الأظهر"؛ لأن التفضيل لا بد منه فالسابق أولى به، ولسلامته من التطويل في عكسه بزيادة تشهد في أولى الثانية "وينتظر" الثانية إذا صلى بالأولى ركعتين "في" جلوس "تشهده" الأول "أو قيام الثالثة وهو" أي انتظارها في القيام "أفضل" منه في التشهد "في الأصح" لبنائه على التطويل بخلاف التشهد الأول ويقرأ في انتظاره في القيام ويتشهد في انتظاره في القيام ويتشهد في انتظاره إن فارقته الأولى قبله، والأولى أن لا يفارقوه إلا بعده؛ لأنه محل تشهدهم "أو" صلى بهم "رباعية" فيصلي "بكل" من الفرقتين "ركعتين" تسوية بينهما والأفضل انتظاره الثانية في قيام الثالثة هنا أيضا، "ولو" فرقهم أربع فرق في الرباعية وثلاثا في الثلاثية و "صلى بكل فرقة ركعة" وفارقته كل من الثلاث الأول وصلت لنفسها ما بقي عليها وهو منتظر فراغها ثم تجيء الرابعة فيصلي بها ركعة وتأتي بالباقي وهو منتظر لها في التشهد ثم يسلم بها "صحت صلاة الجميع في الأظهر" إذ لا محذور فيه لجوازه في الأمن ولو لغير حاجة وإنما اقتصر صلى الله عليه وسلم على الانتظارين؛ لأنه الأفضل "وسهو كل فرقة".إذا فرقهم فرقتين كما دل عليه كلامه وصرح به أصله "محمول في أولاهم" لاقتدائهم فيها حسا وحكما "وكذا ثانية الثانية في الأصح" لاقتدائهم فيها حكما وإلا لاحتاجوا لنية القدوة إذا جلسوا للتشهد معه "لا ثانية الأولى" لانفرادهم فيها حسا وحكما "وسهوه" أي الإمام "في الأولى يلحق الجميع" أما الأولى فظاهر فتسجد عند تمام صلاتها، وأما الثانية فلأنهم ربطوا صلاتهم بصلاة ناقصة لما مر أن من اقتدى بمن سها قبل اقتدائه به يلحقه سهوه فيسجدون معه فإن لم يسجد سجدوا بعد سلامه "و" سهوه "في الثانية لا يلحق الأولين"؛ لأنهم فارقوه قبل السهو بل يلحق الآخرين وإن كان في حال انتظاره لهم في

ج /1 ص -363- التشهد الأخير وهذا كله وإن علم مما مر في سجود السهو لكنهم ذكروه هنا؛ لأنه مما يخفى ولو كان الخوف في بلد وحضرت صلاة الجمعة صلوها على هيئة عسفان وهو واضح وعلى هيئة ذات الرقاع لكن بشروط حررتها في شرح الإرشاد وحاصلها أن يكون في كل ركعة أربعون سمعوا الخطبة لكن لا يضر النقص في الركعة الثانية. "ويسن" للمصلي صلاة الخوف "حمل السلاح" الذي لا يمنع صحة الصلاة لا نحو نجس وبيضة تمنع السجود فلا يجوز حمله.لغير عذر وكحمله في سائر أحكامه وضعه بين يديه إن سهل أخذه كسهولته وهو محموله وهو هنا ما يقتل نحو سيف ورمح وسكين وقوس ونشاب لا ما يدفع كترس ودرع فيكره حمله كترك حمل الأول حيث لا عذر "في هذه الأنواع" الثلاثة "وفي قول يجب" لظاهر قوله تعالى "وليأخذوا أسلحتهم" وحمله الأول على الندب وإلا لبطلت الصلاة بتركه ولا قائل به، وفيه ما فيه، ولو خاف ضررا يبيح التيمم بترك حمله وجب في الأنواع الثلاثة على الأوجه ولو نجسا ومانعا للسجود، والذي يتجه أنه يأتي في القضاء هنا ما يأتي في حمل السلاح والنجس في حال القتال وإن فرض أن هذا أندر، ولو انتفى خوف الضرر وتأذى غيره بحمله كره أي إن خف الضرر بأن احتمل عادة وإلا حرم وبه يجمع بين إطلاق كراهته وإطلاق حرمته.
"الرابع" من الأنواع: بمحله كذا قاله الشارح منبها به على أن قوله: الرابع واقع في محله وإن لم يذكر الثالث؛ لأنه ذكره ضمنا كما مر "أن يلتحم القتال" بأن يختلط بعضهم ببعض ولم يتمكنوا من تركه تشبيها باختلاط لحمة الثوب بسداه "أو يشتد الخوف" بلا التحام بأن لم يأمنوا هجوم العدو لو ولوا أو انقسموا "فيصلي" كل منهم "كيف أمكن راكبا وماشيا" ولا يجوز تأخير الصلاة عن الوقت وظاهر كلامهم أن لهم فعلها كذلك أول الوقت.وهو نظير ما مر في صلاة فاقد الطهورين ونحوه، لكن صرح ابن الرفعة باشتراط ضيقه ونقله الأذرعي عن بعض شراح المختصر واعتمده هو وغيره وزاد أعني الأذرعي أن ذلك مرادهم وفيه ما فيه للتوسعة لهم في أمور كثيرة مع غلبة كون التأخير هنا سببا لإضاعة الصلاة بإخراجها عن وقتها لكثرة اشتغالهم بما هم فيه مع عسر معرفتهم بآخر الوقت حتى يؤخروا إليه فالوجه ما أطلقوه، "ويعذر في ترك القبلة" لحاجة القتال لقوله تعالى: {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً} البقرة:239] قال ابن عمر: مستقبلي القبلة وغير مستقبليها قال الشافعي: رواه ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم ويجوز اقتداء بعضهم ببعض وإن اختلفت جهتهم كالمأمومين حول الكعبة، نعم يجوز التقدم هنا على الإمام للضرورة، بل الجماعة لهم حيث لم يكن الانفراد هو الحزم أفضل، أما لو انحرف عنها لا لحاجة القتال بل لنحو جماح دابته وطال الفصل فتبطل صلاته، "وكذا الأعمال الكثيرة" كضربات متوالية وركض كثير وركوب احتاجه أثناء الصلاة وحصل منه فعل كثير يعذر فيها "لحاجة" إليها "في الأصح" كالمشي المذكور في الآية أما حيث لا حاجة فتبطل قطعا "لا صياح" أو نطق بدونه فلا يعذر فيه لعدم الحاجة إليه بل الساكت أهيب، وفرض الاحتياج إليه لنحو تنبيه من خشي وقوع نحو مهلك به أو لزجر الخيل أو ليعرف أنه فلان

ج /1 ص -364- المشهور بالشجاعة نادر "ويلقي السلاح إذا دمي" أو تنجس بما لا يعفى عنه ولم يحتجه فورا وجوبا حذرا من بطلان صلاته بإمساكه وله جعله بقرابه تحت ركابه إن قل زمن هذا الجعل بأن كان قريبا من زمن الإلقاء ويغتفر له هذه اللحظة اليسيرة لما في إلقائه من التعريض لإضاعة المال مع أنه يغتفر هنا ما لا يغتفر في غيره ومن ثم لم تكن الأنواع الثلاثة كما هنا "فإن عجز" عن إلقائه كأن احتاج لإمساكه وإن لم يضطر إليه كما أفهمه كلام الروضة وأصلها "أمسكه" للحاجة "ولا قضاء في الأظهر"؛ لأنه عذر يعم في حق المقاتل فأشبه الاستحاضة والمعتمد في الشرحين والروضة والمجموع عن الأصحاب وجوبه واعتمده الإسنوي وغيره ومنعوا التعليل المذكور وقالوا بل ذلك نادر "فإن عجز عن ركوع وسجود أومأ" بهما وجوبا للعذر "والسجود أخفض" خبر بمعنى الأمر أي ليجعل سجوده أخفض، وقيل منصوبان بتقدير جعل، المذكور بأصله "وله" سفرا وحضرا "ذا النوع" أي صلاة شدة الخوف قال الأذرعي نقلا عن غيره وكذا الأنواع الثلاثة بالأولى "في كل قتال وهزيمة مباحين" كقتال ذي مال وغيره لقاصد أخذه ظلما ولا يبعد إلحاق الاختصاص به في ذلك، وفئة عادلة لباغية بخلاف عكسه.إن حكمنا بإثمهم في الحالة الآتية في بابهم، وقولهم ليس البغي اسم ذم أي وليس مفسقا، وكهرب مسلم في قتال كفار من ثلاثة لا اثنين "وهرب من حريق وسيل وسبع" وحية ونحوها إذا لم يمكنه المنع ولا التحصن بشيء "و" هرب "غريم" من دائنه "عند الإعسار وخوف حبسه" إن لحقه لعجزه عن بينة الإعسار مع عدم تصديقه فيه أو لكون حاكم ذلك المحل لا يقبل بينة الإعسار إلا بعد حبسه مدة فيما يظهر ثم رأيت غير واحد بحث ذلك ولا إعادة هنا. "والأصح منعه لمحرم" قصد عرفة في وقت العشاء و "خاف" إن صلاها كالعادة "فوت الحج" بأن لم يدرك عرفة قبل الفجر فلا تجوز له صلاة شدة الخوف؛ لأنه محصل لا خائف وبه يعلم أنه لا يصلي.كذلك طالب عدو إلا إن خشي كرهم عليه أو كمينا أو انقطاعا عن رفقته أي وخشي بذلك ضررا كما هو ظاهر وأن من أخذ له مال وهو في الصلاة لا يجوز له إذا تبعه أن يبقى فيها ويصليها كذلك على الأوجه خلافا لجمع بل يقطعها ويتبعه إن شاء، وإذا امتنع على المحرم ذلك لزمه كما قاله ابن الرفعة إخراج العشاء عن وقتها وتحصيل الوقوف؛ لأن قضاء الحج صعب بخلاف قضاء الصلاة ولأنه عهد جواز تأخيرها عن وقتها لنحو عذر السفر وتجهيز ميت خيف تغيره فهذا أولى ولو كان يدرك منها ركعة بعد تحصيل الوقوف وجب تأخيرها جزما.قيل العمرة المنذورة في وقت معين كالحج في هذا ا هـ وليس في محله؛ لأن الحج يفوت بفوات عرفة والعمرة لا تفوت بفوات ذلك الوقت. وفي الجيلي لو ضاق الوقت وهو بأرض مغصوبة أحرم ماشيا كهارب من حريق ورجحه الغزي بأن المنع الشرعي كالحسي وأيده بتصريح القاضي به في ستر العورة وفيه نظر والذي يتجه أنه لا تجوز له صلاتها صلاة شدة الخوف لما تقرر في مسألة الحج، وأنه يلزمه الترك حتى يخرج منها كما له تركها لتخليص ماله لو أخذ منه بل أولى ومن ثم صرح بعضهم بأن من رأى حيوانا محترما يقصده ظالم أي ولا يخشى منه قتالا أو نحوه أو يغرق لزمه تخليصه وتأخيرها أو إبطالها

ج /1 ص -365- إن كان فيها، أو مالا.جاز ذلك وكره له تركه "ولو صلوا" صلاة شدة الخوف كما في أصله والروضة بدار الإسلام أو الحرب "لسواد ظنوه" ولو بإخبار عدل "عدوا فبان" أن لا عدو أو أن بينهم وبينه ما يمنع وصوله إليهم كخندق أو أن يقربهم أي عرفا حصنا يمكنهم التحصن به منه أي من غير أن يحاصروهم فيه كما هو ظاهر أو أنه عدو يجب قتاله لكونه ضعفهم أو شكوا في شيء من ذلك "قضوا في الأظهر" لعدم الخوف في نفس الأمر أو الشك فيه. أما لو صلوا صلاة الخوف، فإن كانت كبطن نخل أو ذات الرقاع بالكيفية السابقة في المتن فلا قضاء؛ لأنهم لم يسقطوا فرضا ولا غيروا ركنا، أو صلاة عسفان أو ذات الرقاع على رواية ابن عمر قضوا، وفي المجموع وغيره لو بان عدوا لكن نيته الصلح أو التجارة فلا قضاء؛ لأنه هنا لا تقصير منه في تأمله إذ لا اطلاع له على نيته.

فصل في اللباس
وذكره هنا الأكثرون اقتداء بالشافعي رضي الله عنه وكان وجه مناسبته أن المقاتلين كثيرا ما يحتاجون للبس الحرير والنجس للبرد والقتال وذكره جمع في العيد وهو مناسب أيضا.
"يحرم على الرجل" والخنثى "استعمال الحرير" ولو قزا أو غير منسوج أخذا مما يأتي من استثنائهم خيط السبحة وليقة الدواة "بفرش" لنحو جلوسه أو قيامه لا مشيه عليه فيما يظهر.; لأنه لمفارقته له حالا لا يعد مستعملا له عرفا "وغيره" من سائر وجوه الاستعمال إلا ما استثني مما يأتي بعضه إجماعا في اللبس وكأنهم لم يعتدوا بمن جوزه إغاظة للكفار لشذوذه كالوجه القائل بحل القز وهو ما يخرج منه الدود حيا فيكمد لونه ولا يقصد للزينة وللخبر الصحيح أنه حرام على ذكور أمته صلى الله عليه وسلم وللنهي عن لبسه والجلوس عليه رواه البخاري ولأن فيه خنوثة لا تليق بشهامة الرجال ويحل الجلوس على حرير فرش عليه ثوب أو غيره ولو رقيقا أو مهلهلا ما لم يمس الحرير من خلاله سواء اتخذه لذلك أم لا.، ومحل حرمة اتخاذ الحرير بلا استعمال الذي أفتى به ابن عبد السلام ما إذا كان على صورة محرمة، وقضية قول الأذرعي إنما لم يكف المهلهل المفروش على نجس؛ لأنه أغلظ لوجوب اجتناب قليله أيضا بخلاف الحرير ا هـ إن مس الحرير من خلاله لا يؤثر ويتعين حمله على مماسة قدر لا يعد عرفا مستعملا له لمزيد قلته., والتدثر بحرير استتر بثوب إن خيط عليه فيما يظهر، وظاهر كلامهم أنه لا فرق في حرمة التدثر بغير المستتر بين ما قرب منه وما بعد كأن كان معلقا بسقف وهو جالس تحته كالبشخانة وهو قريب إن صدق عليه عرفا أنه جالس تحت حرير ويفرق بينه وبين حل الجلوس تحت سقف ذهب بما يتحصل منه بأن العرف يعده هنا مستعملا للحرير؛ لأنه يقصد لوقاية الجالس تحته من نحو غبار السقف فألحق بالمستعمل له في بدنه ولا كذلك ثم.
"ويحل للمرأة لبسه" إجماعا "والأصح تحريم افتراشها" إياه للسرف بخلاف اللبس فإنه يزينها وعليه يحرم تدثرها به بل أولى؛ لأنه يجوز للرجل افتراشه على وجه دون التدثر به ويحرم على الكل ستر سقف أو باب أو جدار غير الكعبة.قيل ويلحق بها قبره صلى الله عليه وسلم به أي

ج /1 ص -366- لغير حاجة فيما يظهر أخذا من تعبيرهم بالتزيين وقد يشكل بما يأتي في كيس الدراهم ونحوه إلا أن يفرق بأن الخيلاء هنا أعظم منها. ثم "و" الأصح "أن للولي" الأب وغيره "إلباسه" كحلي الذهب وغيره "الصبي" ما لم يبلغ والمجنون إذ لا شهامة لهما تنافي تلك الخنوثة نعم لا خلاف في جواز ذلك يوم العيد؛ لأنه يوم زينة "قلت الأصح حل افتراشها" إياه "وبه قطع العراقيون وغيرهم والله أعلم" لعموم الخبر الصحيح أنه حل لإناث أمته وأطلق بعضهم أن للرجل أن يعلو لابسته؛ لأنه لا يعد استعمالا له وظاهره أنه لا فرق بين طول بقائه على ما علا عليه منها وعدمه ولو لغير حاجة وفيه ما فيه.
"ويحل للرجل لبسه" فضلا عن غيره من بقية أنواع الاستعمال "للضرورة كحر وبرد مهلكين" أو خشي منهما ضررا يبيح التيمم وألحق به جميع الألم الشديد؛ لأنه أولى من نحو الجرب الآتي "أو فجأة" بضم ففتح والمد، وبفتح فسكون وهي البغتة "حرب" جائز "ولم يجد غيره" ولا أمكنه طلب غيره يقوم مقامه للضرورة وصحح في الكفاية قول جمع يجوز القباء وغيره مما يصلح للقتال وإن وجد غيره إرهابا لهم كتحلية السيف وهذا غير الشاذ الذي مر أنه مخالف للإجماع؛ لأن الظاهر أن ذلك يكتفي بمجرد الإغاظة وإن لم يكن إرهاب ولا صلاحية للقتال "وللحاجة" كستر العورة ولو في الخلوة و "كجرب وحكة" وقد آذاه لبس غيره أي تأذيا لا يحتمل عادة فيما يظهر، ولم يحتج هنا لمبيح التيمم؛ لأنه رخصة فسومح فيه أكثر، وكذا إن لم يؤذه غيره.لكنه يزيلها كما هو ظاهر كالتداوي بالنجاسة، بل لو قيل إن تخفيفه لألمها كإزالتها لم يبعد وكون الحكة غير الجرب الذي أفاده العطف صحيح وقوله في مجموعه وغيره كالصحاح أنها هو يحمل على اتحاد أصل المادة دون صورتها وكيفيتها، "ودفع قمل" لا يحتمل أذاه عادة وإن لم يكثر حتى يصير كالداء المتوقف على الدواء خلافا لبعضهم ولو في الحضر في الكل، خلافا لما أطال به الأذرعي وذلك لخبر الصحيحين أنه صلى الله عليه وسلم أرخص لعبد الرحمن بن عوف والزبير في لبس الحرير لحكة كانت بهما وفي غزاة بسبب القمل، ورواية مسلم أن الأول كان في السفر لا يخصص، ويؤخذ من قوله للحاجة أنه متى وجد مغنيا عنه من دواء أو لباس لم يجز له لبسه كالتداوي بالنجاسة واعتمده جمع ونازع فيه شارح بأن جنس الحرير مما أبيح لغير ذلك فكان أخف ويرد بأن الضرورة المبيحة للحرير لا يتأتى مثلها في النجاسة حتى يباح لأجلها فعدم إباحتها لغير التداوي إنما هو لعدم تأتيه فيها لا لكونها أغلظ على أن لبس نجس العين يجوز لما جاز له الحرير فهما مستويان فيها "وللقتال كديباج لا يقوم غيره مقامه" في دفع السلاح كحاجة دفع القمل بل أولى قيل هذه مفهومة من قوله أو فجأة حرب بالأولى أو داخلة فيها ا هـ وليس كذلك فإن تلك في خصوص الفجأة وعموم الحرير وهذه في خصوص نوع منه وعموم القتال فلم يغن أحدهما عن الآخر، "ويحرم المركب من إبريسم" أي حرير بأي أنواعه كان وأصله ما حل عن الدود بعد موته داخله "وغيره إن زاد وزن الإبريسم ويحل عكسه" تغليبا لحكم الأكثر ولو ظنا كما في الأنوار وصح عن ابن عباس رضي الله عنهما إنما "نهى رسول الله صلى الله عليه وسلم عن الثوب المصمت" أي الخالص من الحرير، وأما العلم أي

ج /1 ص -367- بفتح العين واللام وهو الطراز وسدى الثوب فلا بأس "وكذا إن استويا" وزنا ولو ظنا "في الأصح" إذ لا يسمى ثوب حرير ولا عبرة بالظهور مطلقا خلافا لجمع متقدمين، ولو شك في الاستواء فالأصل الحل على الأوجه خلافا لبعض نسخ الأنوار وصريح كلام الإمام ويفرق بين النظر للظن في الأولين على ما فيه وعدم النظر إليه في معاملة من أكثر ماله حرام بأن هناك قرينة شرعية دالة على الملك وهي اليد فلم يؤثر الظن معها بل ولا اليقين إذا لم تعرف عين الحرام بخلاف ما هنا ويظهر منع اجتهاده مع تيسر سؤال خبيرين ولو عدلي رواية عن الأكثر وقضية المتن أن صورة العكس لا خلاف فيها أي يعتد به فلا يكره لبسه وإن قال الجويني المذهب تحريمه لمخالفته للحديث الصحيح بخلاف المستوي الأولى اجتنابه لقوة الخلاف فيه "ويحل ما طرز" أو رقع بحرير خالص وهو أعني الطراز.ما يركب على الكمين مثلا للخبر المذكور لكن المعتمد كما في الروضة والمجموع وغيرهما أنه يشترط أن يكون قدر أربع أصابع مضمومة أي معتدلة لخبر مسلم أنه صلى الله عليه وسلم نهى عن الحرير إلا موضع إصبعين أو ثلاث أو أربع قال الحليمي والجويني ويشترط أن لا يزيد مجموع الطرازين على أربع أصابع وخالفهما صاحب الكافي فقال لو كان في طرفي العمامة علم كل واحد أربع أصابع احتمل وجهين والأصح الجواز لانفصالهما وحكم الكمين حكم طرفي العمامة ا هـ. وعبارة الروضة والمجموع كالخبر محتملة لكل من المقالتين لكنها إلى الثاني أقرب فالشرط أن لا يزيد المجموع على ثمانية أصابع وإن زاد على طرازين وما اقتضاه قول الكافي لانفصالهما أن علمي العمامة طرازان منفصلان عنها يجعلان عليها وأنهما حلالان كطرازي الكمين غير بعيد، وأما اغتفار التعدد في التطريز والترقيع مطلقا بشرط أن لا يزيد كل على أربع ولا المجموع على وزن الثوب. فبعيد مخالف لكل من كلام هؤلاء والروضة والمجموع، وكذا قول الجيلي وغيره يجوز كل منهما وإن تعددا ما لم يزد وزن الحرير على غيره، وأفتى ابن عبد السلام بأنه لا بأس باستعمال عمامة في طرفيها حرير قدر شبر إلا أن بين كل قدر أربع أصابع منها فرق قلم من كتان أو قطن. قال الغزي وهذا بناء منه على اعتبار العادة فيه ا هـ فالمراد أن ذلك في حكم التطريف وإنما تقيد بالأربع على الوجه المذكور؛ لأن العادة كانت كذلك فإذا تغيرت اتبعت لما يأتي، وصورة المسألة كما هو ظاهر أن السدى حرير وأنه أقل وزنا من اللحمة وأنه لحمها بحرير في طرفيها ولم يزد به وزن السدى، فإذا كان الملحوم بحرير أشبه التطريف أما التطريز بالإبرة فكالنسج فيعتبر الأكثر وزنا منه ومما طرز فيه كما بحثه السبكي والإسنوي قال نعم قد يحرم في بعض النواحي لكونه من لباس النساء عند من قال بتحريم التشبه أي تشبه النساء بالرجال وعكسه وهو الأصح وما أفاده من أن العبرة في لباس وزي كل من النوعين حتى يحرم التشبه به فيه بعرف كل ناحية حسن وقول الأذرعي الظاهر أن التطريز بالإبرة كالطراز بعيد وإن تبعه غيره "أو طرف" أي سجف ظاهره أو باطنه "بحرير قدر العادة".الغالبة لأمثاله في كل ناحية للخبر الصحيح أنه صلى الله عليه وسلم كانت له جبة مكفوفة الفرجين والكمين بالديباج وفارق ما مر في الطراز بأنه محل حاجة وقد يحتاج لأكثر من أربع أصابع بخلاف التطريز فإنه مجرد زينة

ج /1 ص -368- فتقيد بالوارد، ويجوز لبس الثوب المصبوغ بأي لون كان إلا المزعفر فحكمه وإن لم يبق للونه ريح؛ لأن الحرمة للونه لا لريحه؛ لأنه لا حرمة فيه أصلا إذ لا يتصور فيه تشبه؛ لأن النساء لم يتميزن بنوع منه بخلاف اللون - حكم الحرير فيما مر حتى لو صبغ به أكثر الثوب حرم، وكذا المعصفر على ما صحت به الأحاديث واختاره البيهقي وغيره ولم يبالوا بنص الشافعي على حله تقديما للعمل بوصيته ولا بكون جمهور العلماء سلفا وخلفا على حله لأحاديث تقتضيه بل تصرح به كخبر "كان يصبغ ثيابه بالزعفران قميصه ورداءه وعمامته" قال الزركشي عن البيهقي وللشافعي نص بحرمته فيحمل على ما بعد النسج، والأول على ما قبله وبه تجتمع الأحاديث الدالة على حله والدالة على حرمته، ويرد بمخالفته لإطلاقهم الصريح في الحرمة مطلقا وله وجه وجيه وهو أن المصبوغ بالعصفر من لباس النساء المخصوص بهن فحرم للتشبه بهن كما أن المزعفر كذلك، وإنما جرى الخلاف في المعصفر دون المزعفر؛ لأن الخيلاء والتشبه فيه أكثر منهما في المعصفر ويؤيده أن الزركشي لم يفرق فيه بين ما قبل النسج وبعده كما فرق في المعصفر، واختلف في الورس فألحقه جمع متقدمون بالزعفران واعترض بأن قضية كلام الأكثرين حله.
قوله: "والتأنيث باعتبار" كذا بأصل الشيخ رحمه الله ولا تأنيث إذا جعل تقيد ماضيا، ومع ذلك سقط بعد باعتبار شيء ولعل الساقط الصنعة وقلمه سبق من المضارع إلى الماضي في قوله بصيغة الماضي والله أعلم ا هـ من هامش. وفي شرح مسلم عن عياض والمازري صح أنه صلى الله عليه وسلم كان يصبغ ثيابه بالورس حتى عمامته واعتمده جمع متأخرون وقضية قول الشافعي ينهى الرجل حلالا أن يتزعفر، فإن فعل أمرناه بغسله: حرمة استعمال الزعفران في البدن وبه صرح جمع متأخرون للحديث الصحيح "نهى أن يتزعفر الرجل" وسبقهم لذلك البيهقي حيث قال ورد عن ابن عمر أنه صفر لحيته بالزعفران، فإن صح احتمل أن يكون مستثنى، غير أن حديث نهي الرجل عن الزعفران مطلقا أصح ا هـ فهو مصرح حتى بحرمة استعماله في اللحية لكن حمله جمع على الكراهة لحديث أبي داود وغيره أنه صلى الله عليه وسلم كان يصبغ لحيته بالزعفران والورس وحمل بعض العلماء الحل على نحو اللحية والنهي على ما عداها من البدن، وبعضهم النهي على المحرم والحل على غيره، ويؤيد الحل جزم التحقيق بكراهة التطلي بالخلوق وهو طيب من زعفران وغيره، فلو حرم الزعفران لحرم هذا أو فصل بين كونه غالبا أو مغلوبا على أن المقصود من الخلوق هو الزعفران فتجويزه تجويز للزعفران إذ الفرض بقاء لونه المقصود منه، ويؤخذ من قول البيهقي غير إلى آخره أنه لا يرد على حرمة المزعفر الأحاديث المصرحة بحل لبسه؛ لأن الأحاديث الدالة على حرمته أصح، ويحل أيضا زر الجيب وما جاء عن ابن عمر وغيره مما يصرح بحرمته لعله رأي لهما، وكيس نحو الدراهم، وإن حمله وغطاء العمامة وليقة الدواة على الأوجه في الكل خلافا لمن نازع في الثانية، والثالثة فقد مر حل رأس الكوز من فضة لانفصاله فلا يعد مستعملا له فكذا هاتان أيضا بالأولى ومن هنا أخذ الإسنوي أن ضابط الاستعمال المحرم هنا وفي إناء النقد أن يكون في بدنه وصرح في المجموع بحل خيط

ج /1 ص -369- السبحة، قال جمع نعم لا تحل الشرابة التي برأسها لما فيها من.الخيلاء وألحق بها آخرون البند الذي فيه وكان المراد به العقدة الكبيرة التي فوقها الشرابة وخالف بعضهم فقال بحل ذلك ا هـ. ولك أن تقول إن كانت العلة في خيط السبحة عدم الخيلاء كما في كلام المجموع حرما لما فيهما من الخيلاء أو عدم مباشرته بالاستعمال كالصور التي قبله جاز أو هو الأوجه وأي فرق بينهما وبين كيس الدراهم، وإن كان يحمل في العمامة ويباشر في أخذها منه؛ لأن ذلك لا يسمى استعمالا له في البدن، والمحرم هو الاستعمال فيه لا غير، ويحرم خلافا لكثيرين كتابة الرجل لا المرأة قطعا خلافا لمن وهم فيه الصداق فيه ولو لامرأة؛ لأن المستعمل حال الكتابة هو الكاتب كذا أفتى به المصنف ونقله عن جماعة من أصحابنا ونوزع فيه بما لا يجدي، وإن خالف فيه آخرون ويفرق بين هذا وخياطة ونقش ثوب حرير لامرأة بأن الخياطة لا استعمال فيها بوجه، وكذا النقش بخلاف الكتابة، فإنها تعد استعمالا للمكتوب فيه عرفا؛ لأن القصد حفظه لما كتب فيه فهو كالظرف له بخلاف النقش،.نعم يشكل على هذا ما مر أن شرط الاستعمال المحرم أن يكون في البدن، والكاتب غير مستعمل له في بدنه، اللهم إلا أن يدعى أن العرف يعده مستعملا للمكتوب بيده وفيه ما فيه، وقول الماوردي بحل لبس خلع الملوك يحمل على من يخشى الفتنة ولا يدل له إلباس عمر حذيفة أو سراقة رضي الله عنهم سواري كسرى وتاجه؛ لأنه لبيان المعجزة فهو ضرورة أي ضرورة فأخذ بعضهم منه ككلام الماوردي حل لبس الحرير إذا قل الزمن جدا بحيث انتفى الخيلاء ليس في محله، ويكره ولو لامرأة تزيين غير الكعبة كمشهد صالح بغير حرير ويحرم به.
"و" يحل للآدمي "لبس الثوب النجس" أي المتنجس لما يأتي في حل جلد الميتة "في غير الصلاة ونحوها" كالطواف وخطبة الجمعة وسجدة التلاوة والشكر إن كان جافا وبدنه كذلك؛ لأن المنع من ذلك يشق.أما في نحو الصلاة فيحرم إن كانت فرضا، وكذا إن كانت نفلا واستمر فيه لكن لا لحرمة إبطاله، فإنه جائز بل لتلبسه بعبادة فاسدة، وأما مع رطوبة فلا؛ لأن المذهب تحريم تنجيس البدن من غير ضرورة، ومع حل لبسه يحرم المكث به في المسجد من غير حاجة إليه كما بحثه الأذرعي؛ لأنه يجب تنزيه المسجد عن النجس "لا جلد كلب وخنزير" وفرع أحدهما فلا يحل لبسه لغلظ نجاسته "إلا لضرورة كفجأة قتال" أو خوف نحو برد ولم يجد غيره نظير ما مر في الحرير وخرج بلبسه استعماله في غيره كافتراشه فيحل قطعا كما في الأنوار، وإن قال الزركشي المذهب المنصوص أنه لا ينتفع بشيء منهما "وكذا جلد الميتة" غيرهما فيحرم لبسه.في حال الاختيار "في الأصح" لنجاسة عينه مع ما عليه من التعبد باجتناب النجس لإقامة العبادة ويؤخذ منه أنه يحل إلباس جلدها لصبي غير مميز ومجنون ويجوز استعماله في غير اللبس نظير الذي قبله بل أولى وإلباسه جلد كل منهما للآخر على المعتمد لاستوائهما تغليظا وجلد الميتة لدابته ويحرم اقتناء الخنزير لوجوب قتله فورا إلا لضرورة كأن اضطر لحمل متاع عليه والكلب إلا لنحو صيد أو حفظ حالا لا مترقبا "ويحل" مع الكراهة "الاستصباح بالدهن النجس" بعارض أو أصالة

ج /1 ص -370- كودك الميتة أي غير المغلظة "على المشهور" للخبر الصحيح في الفأرة تموت في السمن الذائب "استصبحوا به" أو قال "فانتفعوا به" ودخان النجس يعفى عن قليله نعم يحرم ذلك في المسجد مطلقا لحرمة إدخال النجاسة فيه لغير حاجة ومن قيد بأن لوث يحمل مفهومه على ما إذا احتيج للإسراج به فيه., وكذا الدار المستأجرة أو المعارة إن أدى إلى تنجيس شيء منها بما لا يعفى عنه أو بما ينقص قيمتها أو أجرتها فيما يظهر بخلاف قليل دخانها الذي لا يؤثر نقصا ألبتة ويجوز اتخاذه صابونا وسقيه للدواب.
فائدة مهمة: لأن أكثرها ليس في كتب الفقه، وإنما هي ملتقطة من كتب الأحاديث ولذا كنت أطلت الكلام فيها ثم رأيت أنها أخرجت الشرح عن موضوعه فأفردتها بتأليف حافل ثم لخصت منه هنا ما لا بد منه بأخصر إشارة اتكالا على ما بسط ثم، اعلم أنه لم يتحرر كما قاله الحفاظ في طول عمامته صلى الله عليه وسلم وعرضها شيء وما وقع للطبري في طولها أنه نحو سبعة أذرع ولغيره أنه نقل عن عائشة أنها سبعة في عرض ذراع، وأنها كانت في السفر بيضاء وفي الحضر سوداء من صوف وأن عذبتها كانت في السفر من غيرها وفي الحضر منها فهو شيء.استروحا إليه ولا أصل له، نعم وقع خلاف في الرداء فقيل ستة أذرع في عرض ثلاثة أذرع وقيل أربعة أذرع ونصف أو شبران في عرض ذراعين وشبر وقيل أربعة أذرع في عرض ذراعين ونصف، وليس في الإزار إلا القول الثاني، ويسن لكل أحد بل يتأكد على من يقتدى به تحسين الهيئة والمبالغة في التجمل والنظافة والملبوس بسائر أنواعه لكن المتوسط نوعا من ذلك بقصد التواضع لله أفضل من الأرفع، فإن قصد به إظهار النعمة والشكر عليها احتمل تساويهما للتعارض وأفضلية الأول؛ لأنه لا حظ للنفس فيه بوجه وأفضلية الثاني للخبر الحسن "إن الله يحب أن يرى أثر نعمته على عبده"، وينبغي عدم التوسع في المأكل والمشرب إلا لغرض شرعي كإكرام ضيف والتوسع على العيال وإيثار شهوتهم على شهوته من غير تكلف كقرض لحرمته على فقير جهل المقرض. إلا إن كان له جهة ظاهرة يتيسر الوفاء منها إذا طولب وورد "امشوا حفاة" وفي رواية أنه صلى الله عليه وسلم مشى حافيا وقد يؤخذ منه ندب الحفاء في بعض الأحوال بقصد التواضع حيث أمن مؤذيا وتنجسا ولو احتمالا، ويؤيده ندبه لنحو دخول مكة بهذه الشروط، ويحل كما في المجموع بلا كراهة لبس نحو قميص وقباء ونحو جبة أي غير خارمة لمروءته لما يأتي في الطيلسان ولو غير مزرورة إن لم تبد عورته للإتباع ا هـ، ومر ما يعلم منه أنه متى قصد بلباس أو نحوه نحو تكبر كان فاسقا أو تشبها..بنساء أو عكسه في لباس اختص به المشبه به حرم بل فسق للعنة في الحديث ويحرم على غني لبس خشن ليعطى لما يأتي أن كل من أعطي شيئا لصفة ظنت فيه وخلا عنها باطنا حرم عليه قبوله ولم يملكه، ويحرم نحو جلوس على جلد سبع كنمر وفهد به شعر، وإن جعل إلى الأرض على الأوجه؛ لأنه من شأن المتكبرين. وحرم جمع لبس فروة السنجاب والصواب حلها كجوخ وجبن اشتهر عملهما بشحم خنزير بل لا يفيد علم ذلك إلا في فرو معين دون مطلق الجنس، وفرو الوشق شعره نجس، وإن دبغ؛ لأنه غير مأكول. ويسن نفض فرش احتمل حدوث مؤذ عليه للأمر به وكان صلى الله عليه وسلم يلبس

ج /1 ص -371- الحبرة وهي ثوب مخطط بل صح أنها أحب الثياب إليه وقال في ثوب خيطه أحمر خلعه وأعطاه لغيره "خشيت أن أنظر إليها فتفتنني عن صلاتي" وبينهما تعارض مع كون المقرر عندنا كراهة الصلاة في المخطط أو إليه أو عليه.
وقد يجاب بأنها أحبية خاصة بغير الصلاة جمعا بين الحديثين، والأفضل في القميص كونه من قطن وينبغي أن يلحق به سائر أنواع اللباس كالعمامة والطيلسان والرداء والإزار وغيرها، ويليه الصوف لحديث في الأول وحديثين في الثاني، لكن ذاك أقوى من هذين، وكونه قصيرا بأن لا يتجاوز الكعب، وكونه إلى نصف الساق أفضل، وتقصير الكمين بأن يكون إلى الرسغ للاتباع، فإن زاد على ذلك ككل ما زاد على ما قدروه في غير ذلك بقصد الخيلاء حرم بل فسق، وإلا كره إلا لعذر كأن تميز العلماء بشعار يخالف ذلك فلبسه ليعرف فيسأل أو ليمتثل كلامه، بل لو توقفت إزالة محرم أو فعل واجب على ذلك وجب، وأطلقوا أن توسعة الأكمام بدعة ومحله في الفاحشة. ويجوز بلا كراهة لبس ضيق الكمين حضرا وسفرا للاتباع وزعم أن هذا خاص بالغزو ممنوع، نعم إن أريد أنه فيه سنة كما صرح.به ابن عبد البر لم يبعد، وتسن العمامة للصلاة ولقصد التجمل للأحاديث الكثيرة فيها واشتداد ضعف كثير منها يجبره كثرة طرقها وزعم وضع كثير منها تساهل كما هو عادة ابن الجوزي هنا والحاكم في التصحيح ألا ترى إلى حديث "اعتموا تزدادوا حلما" حيث حكم ابن الجوزي بوضعه والحاكم بصحته استرواحا منهما على عادتهما، وتحصل السنة بكونها على الرأس أو نحو قلنسوة تحتها، وفي حديث ما يدل على أفضلية كبرها لكنه شديد الضعف وهو وحده لا يحتج به ولا في فضائل الأعمال وينبغي ضبط طولها وعرضها بما يليق بلابسها عادة في زمانه ومكانه، فإن زاد فيها على ذلك كره وعليه يحمل إطلاقهم كراهة كبرها وتتقيد كيفيتها بعادته أيضا ومن ثم انخرمت مروءة فقيه يلبس عمامة سوقى لا تليق به وعكسه، وسيأتي أن خرمها مكروه بل حرام على من تحمل شهادة؛ لأن فيه حينئذ إبطالا لحق الغير، ولو اطردت عادة محل بإزرائها من أصلها لم تنخرم بها المروءة خلافا لبعضهم ويأتي في الطيلسان خلاف ذلك ويفرق بأن ندبها عام في أصل وضعها فلم ينظر لعرف يخالفه، فإن أصل وضعه للرؤساء كما صرح به بعض العلماء المتقدمين، وفي حديثين ما يقتضي عدم ندبها من أصلها لكن قال بعض الحفاظ لا أصل لهما، والأفضل في لونها البياض وصحة لبسه صلى الله عليه وسلم لعمامة سوداء ونزول أكثر الملائكة يوم بدر بعمائم صفر وقائع محتملة فلا تنافي عموم الخبر الصحيح الآمر بلبس البياض وأنه خير الألوان في الحياة والموت ولا بأس بلبس القلنسوة اللاطئة بالرأس والمرتفعة المضربة وغيرها تحت العمامة وبلا عمامة؛ لأن كل ذلك جاء عنه صلى الله عليه وسلم، وبقول الراوي وبلا عمامة قد يتأيد بعض ما اعتاده بعض أهل النواحي من ترك العمامة من أصلها وتميز علمائهم بطيلسان على قلنسوة بيضاء لاصقة بالرأس، لكن بتسليم ذلك الأفضل ما عليه ما عدا هؤلاء من الناس من لبس العمامة بعذبتها ورعاية قدرها وكيفيتها السابقين، ولا يسن تحنيك العمامة عندنا واختار بعض حفاظ هنا ما عليه كثيرون من العلماء أنه يسن وهو تحزيق الرقبة وما تحت الحنك

ج /1 ص -372- واللحية ببعض العمامة وقد أجبت في الأصل عما استدل به أولئك وأطالوا فيه وجاء في العذبة أحاديث كثيرة منها صحيح ومنها حسن ناصة على فعله صلى الله عليه وسلم لها لنفسه ولجماعة من أصحابه وعلى أمره بها ولأجل هذا تعين تأويل قول الشيخين وغيرهما ومن تعمم فله فعل العذبة وتركها ولا كراهة في واحد منهما، زاد المصنف؛ لأنه لم يصح في النهي عن ترك العذبة شيء انتهى، بأن المراد بله فعل العذبة، الجواز الشامل للندب، وتركه صلى الله عليه وسلم لها في بعض الأحيان إنما يدل على عدم وجوبها أو عدم تأكد ندبها،.وقد استدلوا بكونه صلى الله عليه وسلم أرسلها بين الكتفين تارة وإلى الجانب الأيمن أخرى على أن كلا منهما سنة وهذا تصريح منهم بأن أصلها سنة؛ لأن السنية في إرسالها إذا أخذت من فعله صلى الله عليه وسلم له فأولى أن تؤخذ سنية أصلها من فعله لها وأمره بها متكررا، ثم إرسالها بين الكتفين أفضل منه على الأيمن؛ لأن حديث الأول أصح، وأما إرسال الصوفية لها على الجانب الأيسر لكونه جانب القلب فتذكر تفريغه مما سوى ربه فهو شيء استحسنوه والظن بهم أنهم لم يبلغهم في ذلك سنة فكانوا معذورين، وأما بعد أن بلغتهم السنة فلا عذر لهم في مخالفتها وكان حكمة ندبها ما فيها من الجمال وتحسين الهيئة، وأبدى بعض مجسمي الحنابلة لجعلها بين الكتفين حكمة تليق بمعتقده الباطل فاحذره، ووقع لصاحب القاموس هنا ما ردوه عليه كقوله لم يفارقها صلى الله عليه وسلم قط والصواب أنه كان يتركها أحيانا، وكقوله طويلة، فإن أراد أن فيها طولا نسبيا حتى أرسلت بين الكتفين فواضح أو أزيد من ذلك فلا، وقد قال بعض الحفاظ أقل ما ورد في طولها أربع أصابع وأكثر ما ورد ذراع وبينهما شبر انتهى، ومر ما يعلم منه حرمة إفحاش طولها بقصد الخيلاء، فإن لم يقصد كره وذكرهم الإفحاش بل والطول بل هي من أصلها تمثيل لما هو معلوم أن سبب الإثم إنما هو قصد نحو الخيلاء، فإذا وجد التصميم على فعلها لهذا الغرض أثم، وإن لم يفعلها على الأصح كما هو الأصح في كل معصية صمم على فعلها وفي حديث حسن "من لبس ثوبا ذا شهرة أعرض الله عنه، وإن كان وليا" أي من لبسه بقصد الشهرة المستلزمة لقصد نحو الخيلاء لخبر "من لبس ثوبا يباهي به الناس لم ينظر الله إليه حتى يرفعه" ولو خشي من إرسالها نحو خيلاء لم يؤمر بتركها خلافا لمن زعمه بل يفعلها وبمجاهدة نفسه في إزالة نحو الخيلاء منها، فإن عجز لم يضر حينئذ خطور نحو رياء؛ لأنه قهري عليه فلا يكلف به كسائر الوساوس القهرية، غاية ما يكلف به أنه لا يسترسل مع نفسه فيها بل يشتغل بغيرها ثم لا يضره ما طرأ قهرا عليه بعد ذلك، وخشية إيهامه الناس صلاحا أو علما خلا عنه بإرسالها لا يوجب تركها أيضا بل يفعلها ويؤمر بمعالجة نفسه كما ذكر، وبحث الزركشي أنه يحرم على غير الصالح التزيي بزيه إن غربه غيره حتى يظن صلاحه فيعطيه وهو ظاهر إن قصد هذا التغرير، وأما حرمة القبول فهو من القاعدة السابقة أن كل من أعطي شيئا لصفة ظنت به لم يجز له قبوله ولا يملكه إلا إن كان باطنا كذلك، وعليه يحمل قول ابن عبد السلام لغير الصالح التزيي بزيه ما لم يخف فتنة أي على نفسه أو غيره بأن تخيل لها أو له صلاحها وليست كذلك واعلم أنه كثر كلام العلماء قديما وحديثا من الشافعية وغيرهم في الطيلسان وقد لخصت المهم منه في المؤلف السابق ذكره

ج /1 ص -373- وأردت هنا أن ألخص المهم من هذا الملخص بأوجز عبارة، فقلت هو قسمان محنك وهو ثوب طويل عريض قريب من طول وعرض الرداء على ما مر مربع يجعل على الرأس فوق نحو عمامة ويغطى به أكثر الوجه كما قاله جمع محققون وظاهر أنه لبيان الأكمل فيه ويحذر من تغطيته الفم في الصلاة، فإنه مكروه ثم يدار طرفه والأولى اليمين كما هو المعهود فيه من تحت الحنك إلى أن يحيط بالرقبة جميعها ثم يلقى طرفاه على الكتفين وهذا أحسن ما يقال في تعريفه لا ما قيل فيه مما بعضه غير جامع وبعضه غير مانع، وبينت في الأصل كيفيتين أخريين يقاربان هذه وقد يلحقان بها في تحصيل أصل السنة ويطلق مجازا على الرداء الذي هو حقيقة مختص بما يجعل على الكتفين، ومنه قول كثيرين من السلف للمحرم لبس طيلسان لم يزره عليه ومقور والمراد به ما عدا الأول فيشمل المدور والمثلث الآتيين في الاستسقاء والمربع والمسدول وهو ما يرخى طرفاه من غير أن يضمهما أو أحدهما ولو بيده ومنه الطرحة التي كانت معتادة لقاضي.القضاة الشافعي والمختصة به وفعلها أجلاء من منذ مئات من السنين وهو عجيب جدا؛ لأنها بدعة منكرة مكروهة لكونها من شعار اليهود ولأن فيها السدل المكروه بكيفيتيها المذكورتين في الأصل مع بيان كيفية المقورة ووجه تسميته بذلك وبيان ما ألحق به وأنه لا وجود له الآن، نعم يقرب من شكله خرقة المتصوفة التي يجعلونها تحت عمائمهم وأحد قسمي الطرحة، والحاصل أن كل ما كان مشتملا على هيئة السدل بأن يلقي طرفي نحو ردائه من الجانبين ولا يردهما على الكتفين ولا يضمهما بيده أو غيرها مكروه. وأما ما نقل عن أولئك فلعلهم كانوا مكرهين عليها كلبس الخلع الحرير الصرف، لكن ينافيه ما يزداد التعجب منه قول السبكي لولا أخشى على شعار القضاة لأبطلتها وأعجب من هذا عد ولده لهذه السقطة في ترجمته ثم حكم القسم الأول الندب باتفاق العلماء كما قاله غير واحد من أئمة الشافعية والحنابلة وغيرهما بل تأكده للصلاة وحضور الجمعة والمسجد ومجامع الناس، قالوا وكل من صرح أو أوهم كلامه كراهة الطيلسان، فإنما أراد قسمه الثاني بأنواعه المتفق على كراهة جميعها وأنها من شعار اليهود أو النصارى ولأجل ذلك كان الأصح أن إنكار أنس على قوم حضروا الجمعة متطيلسين إنما هو لكون طيالستهم مقورة كطيالسة اليهود وكذا طيالسة اليهود السبعين ألفا الذين مع الدجال فهي مقورة أيضا كما يصرح به حديث رواه أحمد، وجاء في المحنك الذي هو الأول المندوب أحاديث صحاح وغيرها وآثار عن الصحابة والسلف الصالح ومن بعدهم بفعله وطلبه والحث عليه والإشارة إلى بعض فوائده وغير ذلك مما يعلم به الرد الشنيع على من أوهم كلامه عدم ندب الطيلسان إن أراد المحنك المذكور، ولذا أجبت عنه بأنه أراد ما عدا الأول، نعم وقع في أكثر ذلك التعبير عن التطليس بالتقنع وعن الطيلسان بالقناع ومن ثم قال في فتح الباري في مجيئه صلى الله عليه وسلم إلى بيت أبي بكر متقنعا قوله متقنعا أي متطيلسا رأسه وهو أصل في لبس الطيلسان وفيه أيضا التقنع تغطية الرأس وأكثر الوجه برداء أو غيره أي مع التحنيك وقد صرحوا بأن القناع الذي يحصل به التقنع الحقيقي هو الرداء وهو يسمى طيلسانا كما أن الطيلسان قد يسمى رداء كما مر، ومن ثم قال ابن الأثير الرداء يسمى الآن الطيلسان فما على الرأس من التحنيك الطيلسان الحقيقي ويسمى رداء مجازا وما على الأكتاف هو الرداء الحقيقي ويسمى

ج /1 ص -374- طيلسانا مجازا والأكمل جمعهما في الصلاة وصح عن ابن مسعود وله حكم المرفوع التقنع من أخلاق الأنبياء وفي حديث إطلاق "أن التقنع بالليل ريبة" ويتعين حمله على حال يتأتى فيه ذلك لما صرح به كلام أئمتنا وغيرهم أنه سنة لنحو الصلاة ولو ليلا حيث لا ريبة، وجاء أن عثمان رضي الله عنه خرج ليلا متقنعا وفي آخر ما يقتضي أن التطيلس لا يسن للمعتكف في المسجد وليس مرادا بل هو للمعتكف آكد؛ لأن المقصود من الاعتكاف الخلوة عن الناس، وسيأتي أن الطيلسان الخلوة الصغرى ويأتي في الشهادات ما يعلم منه أن محل سنية التطيلس إذا لم تنخرم به مروءته وإلا كلبس سوقي طيلسان فقيه كره له واختلت مروءته به،.ولا ينافيه تعميمهم ندبه لنحو الصلاة؛ لأنا لا نطلق منعه، وإنما الذي نمنع منه كونه بكيفية لا تليق به كما أشاروا إليه بقولهم طيلسان فقيه، فإذا أراد السنة لبسه بكيفية تليق به وهذا واضح، وإن لم يصرحوا به بل ربما يفهم من إطلاقهم أنه لا يندب له مطلقا، وقد تختل المروءة بترك التطيلس فيكره تركه بل يحرم إن كان متحملا لشهادة؛ لأنها حق للغير فيحرم التسبب إلى ما يبطله، وتوقف الإمام في كون تركه يخرمها بالغوا في رده، وفي حديث "لا يتقنع إلا من استكمل الحكمة في قوله وفعله"، وأخذ العلماء مما ذكر أنه ينبغي أن يكون للعلماء شعار مختص بهم ليعرفوا فيسألوا وليتمثل ما أمروا به أو نهوا عنه، كما وقع لابن عبد السلام أنهم لم يمتثلوا قوله حتى تحلل ولبس شعار العلماء، فلبسه - وإن خالف الوارد السابق فيه - لهذا القصد سنة أي سنة بل واجب إن توقف عليه إزالة منكر، وللطيلسان فوائد كثيرة جليلة، فيها صلاح الباطن والظاهر كالاستحياء من الله والخوف منه إذ تغطية الرأس شأن الخائف الآبق الذي لا ناصر له ولا معيذ، وكجمعه للفكر لكونه يغطي كثيرا من الوجه أو أكثره فيندفع عن صاحبه مفاسد كثيرة كنظر معصية وما يلجئ إلى نحو غيبة، ويجتمع همه فيحضر قلبه مع ربه ويمتلئ بشهوده وذكره وتصان جوارحه عن المخالفات ونفسه عن الشهوات وهذا كله مما يثابر عليه العلماء والصوفية معا، ولقد كان من مشايخنا الصوفية من يلازمه لذلك فيظهر عليه من أنواع الجلالة وأنوار المهابة والاستغراق والشهود ما يبهر ويقهر وبهذا يتضح قول الصوفية الطيلسان الخلوة الصغرى.

باب صلاة العيدين وما يتعلق بها
من العود وهو التكرر لتكررهما كل عام أو لعود السرور بعودهم أو لكثرة عوائد الله أي أفضاله على عباده فيهما وكان القياس في جمعه أعوادا؛ لأنه واوي كما علم لكنهم فرقوا بذلك بينه وبين عود الخشب.
"هي سنة" مؤكدة ومن ثم عبر الشافعي رضي الله عنه بوجوبها في موضع على حد خبر "غسل الجمعة واجب على كل محتلم" أي متأكد الندب لقول أكثر المفسرين في {فصل لربك وانحر} أن المراد صلاة العيد ونحر الأضحية ولمواظبته صلى الله عليه وسلم عليها، وأول عيد صلاه صلى الله عليه وسلم عيد الفطر في ثانية الهجرة ووجوب رمضان كان في شعبأنها، ولم تجب لخبر "هل علي غيرها أي الخمس قال "لا إلا إن تطوع" "وقيل فرض كفاية"؛ لأنها من

ج /1 ص -375- شعائر الإسلام فعليه، يقاتل أهل بلد تركوها قيل ويؤيده أنه صلى الله عليه وسلم لم يتركها، ويرد بأن هذا محله في الفطر، وأما النحر فصح أنه تركها بمنى وخبر فعله لها بها غريب ضعيف "وتشرع" أي تسن "جماعة" وهو أفضل إلا للحاج بمنى، فإن الأفضل له صلاة عيد النحر فرادى لكثرة ما عليه من الأشغال في ذلك اليوم، قال في الأنوار ويكره تعدد جماعتها بلا حاجة وللإمام المنع منه. "و" تسن "للمنفرد" ولا خطبة له "والعبد والمرأة" ويأتي في خروج الحرة والأمة لها جميع ما مر أوائل الجماعة في خروجهما لها "والمسافر" كسائر النوافل ويسن لإمام المسافرين أن يخطبهم، والخنثى كالأنثى وما اقتضاه ظواهر الأخبار الصحيحة من خروج المرأة مطلقا مخصوص خلافا لكثيرين أخذوا بإطلاقه بذلك الزمن الصالح كما أشارت لذلك عائشة رضي الله عنها بقولها لو علم النبي صلى الله عليه وسلم ما أحدث النساء بعده لمنعهن المساجد كما منعت نساء بني إسرائيل. "ووقتها بين" ابتداء وقيل تمام "طلوع الشمس" من اليوم الذي يعيد فيه الناس، وإن كان ثاني شوال كما يأتي آخر الباب "وزوالها" ولا نظر لوقت الكراهة؛ لأن هذه صلاة لها سبب أي وقت محدود الطرفين فهي صاحبة الوقت وما هي كذلك لا تحتاج لسبب آخر كصلاة العصر وقت الغروب وسنتها إذا أخرت عنها، فاندفع قول ابن الرفعة لا يتم القول بدخول وقتها بالطلوع إلا إذا قلنا: إن الصلاة وقت النهي لا تحرم وتصح وإلا استحال أن نقول بدخول وقتها وعدم صحتها "ويسن تأخيرها لترتفع" الشمس "كرمح" معتدل وهو سبعة أذرع في رأي العين خروجا من خلاف من قال لا يدخل وقتها إلا بذلك واختير.ومن ثم كره فعلها قبل الارتفاع المذكور ويؤيده كراهة ترك غسل الجمعة مع أنه لم يرد فيه نهي رعاية لخلاف موجبه. "وهي ركعتان" كغيرها أركانا وشروطا وسننا إجماعا "ويحرم بها" بنية صلاة عيد الفطر أو النحر مطلقا كما مر أول صفة الصلاة "ثم يأتي بدعاء الافتتاح" كغيرها "ثم سبع تكبيرات" غير تكبيرة الإحرام قبل القراءة للخبر الصحيح فيه "يقف بين كل ثنتين" من التكبيرات "كآية معتدلة" لا قصيرة ولا طويلة وضبطها أبو علي بسورة الإخلاص "يهلل ويكبر ويمجد" أي يعظم الله بالتسبيح والتحميد رواه البيهقي بسند جيد عن ابن مسعود قولا وفعلا "ويحسن" في ذلك أن يقول "سبحان الله والحمد لله ولا إله إلا الله والله أكبر"؛ لأنه لائق بالحال وهي الباقيات الصالحات في قول ابن عباس وجماعة ويسن الجهر بالتكبير والإسرار بالذكر "ثم يتعوذ و" بعد التعوذ "يقرأ" الفاتحة "ويكبر في الثانية" بعد تكبيرة القيام "خمسا" بالصيغة السابقة "قبل" التعوذ السابق على "القراءة" للخبر الصحيح، فيه أيضا نعم إن كبر إمامه ستا أو ثلاثا مثلا تابعه ندبا، وإن لم يعتقده الإمام، ويفرق بينه وبين ما يأتي فيما لو كبر إمام الجنازة خمسا بأن التكبيرات ثم أركان ومن ثم جرى في زيادتها خلاف في الإبطال بخلافه هنا، هذا والذي يتجه أنه لا يتابعه إلا إن أتى بما يعتقده أحدهما وإلا فلا وجه لمتابعته حينئذ "ويرفع يديه في الجميع" أي في كل تكبيرة.مما ذكر ويسن أن يضع يمناه على يسراه بين كل تكبيرتين، وفي الكفاية عن العجلي لا يكبر في المقضية؛ لأنه حق للوقت. وإطلاقهم يخالفه بل صريح قولهم أن القضاء يحكي الأداء يرده، لكنهم في الجهر

ج /1 ص -376- اعتبروا وقت القضاء ويفرق بأنه صفة فأثر فيها اختلاف الوقت بخلاف التكبير، فإن قلت يؤيده ما يأتي أنه لا يكبر لمقضية أيام التشريق إذا قضاها خارجها قلت يفرق بأن التكبير هنا لذات الصلاة لا الوقت بخلافه ثم، ألا ترى أنه لو فعل مقضية في أيام التشريق كبر عقبها وهنا لو فعل مقضية وقت أداء العيد لا يكبر فيها فعلمنا أن التكبير ثم شعار الوقت وهنا شعار صلاة العيد دون غيرها فاندفع قوله: أنه حق للوقت ولو اقتدى بحنفي والى التكبيرات والرفع لزمه مفارقته كما هو ظاهر؛ لأن العبرة باعتقاد المأموم وليس كما مر في سجدة الشكر؛ لأن المأموم يرى مطلق السجود في الصلاة ولا يرى التوالي المبطل فيها اختيارا أصلا، نعم لا بد من تحققه للموالاة لانضباطها بالعرف وهو مضطرب في مثل ذلك ويظهر ضبطه بأن لا يستقر العضو بحيث ينفصل رفعه عن هويه حتى لا يسميان حركة واحدة، "ولسن" أي هذه السبع والخمس "فرضا" فلا تبطل الصلاة بتركها "ولا بعضا" فلا يسجد لتركها بل هي كبقية هيئات الصلاة ويكره تركها، والزيادة عليها كما في الأم وترك الرفع فيها والذكر بينها ولو ترك غير المأموم تكبير الأولى أتى به في الثانية مع تكبيرها على.ما ذكره غير واحد، وكأنهم أخذوه من نظيره السابق في الجمعة والمنافقين غفلة عما في الأم واعتمده ابن الرفعة ومن بعده، أنه يكره ذلك بل يقتصر على تكبير الثانية. ويؤيده ما يصرح به كلامهم أن الشروع في قراءة الفاتحة بعدها فوت مشروعيتها وما فاتت مشروعيته لا يطلب فعله في محله ولا غيره وقولهم الآتي فلا يتداركها صريح فيه، وبه يفرق بين هذا ونظيره المذكور؛ لأن قراءة الجمعة ثم لم تفت مشروعيتها كما يصرح به قولهم المقصود أن لا تخلو صلاته عنهما، ولو اقتدى به فيها وكبر معه خمسا أتى في ثانيته بالخمس لئلا يغير سنتها بإتيانه بالسبع كذا قالوه، وهو مشكل بما مر أنه لو تعمد قراءة المنافقين في أولى الجمعة سن له قراءة الجمعة في ثانيتها فلم ينظروا لتغيير سنة الثانية هنا، وقد يفرق بأن ما يدركه المأموم أول صلاته، وإنما اقتصر على الخمس فيها رعاية للإمام فلم يأت في الأولى بما يسن في الثانية فليس نظير تلك.، لكن قضيته أن المنفرد لو كبر في الأولى خمسا كبرها في الثانية أيضا ولا يشكل بتلك إذ ليس نظيرها؛ لأنه هنا إنما أتى بالبعض وترك البعض وثم لم يأت في الأولى بشيء من سورتها أصلا وقضيته أنه لو قرأ بعض الجمعة في الأولى لم يأت بباقيها مع المنافقين في الثانية وهو محتمل ويحتمل خلافه، وعليه يفرق بتمايز البعض عما في الثانية ثم فجمع معه بخلافه هنا، ثم رأيته في المجموع أشار لاستشكال ما هنا بما مر في الجمعة والمنافقين ولم يجب عنه "ولو نسيها" أو تعمد تركها كما علم بأولى "وشرع" في التعوذ لم تفت أو "في القراءة" ولو لبعض البسملة أو شرع إمامه ولم يتمها هو "فاتت" لفوات محلها فلا يتداركها.ويفرق بين ما هنا وعدم فوات نحو الافتتاح بشروع الإمام في الفاتحة بأنه شعار خفي لا يظهر به مخالفة بخلافها، فإنه شعار ظاهر لندب الجهر بها والرفع فيها كما مر ففي الإتيان بها أو ببعضها بعد شروع الإمام في الفاتحة مخالفة له، ويؤيده أنه لو اقتدى بمخالف فتركها تبعه أو دعاء الافتتاح لم يتبعه ولو أتى به بعد الفاتحة سن إعادتها، وكأنهم إنما لم يراعوا القول بالبطلان

ج /1 ص -377- بتكريرها إما؛ لأن محله فيما ليس بعذر وإما لضعفه جدا، والأول أقرب "وفي القديم يكبر ما لم يركع" لبقاء محله وهو القيام "ويقرأ بعد الفاتحة في الأولى ق وفي الثانية اقتربت" ولم يقل سورة لشذوذ من كره تركها "بكمالهما"، وإن لم يرض المأمومون بذلك للاتباع رواه مسلم وفيه أيضا "أنه قرأ بسبح والغاشية" فكل سنة لكن الأوليان أفضل "جهرا" إجماعا. "ويسن بعدها" إجماعا فلا يعتد بهما قبلها، وفعل بعض أمراء بني أمية له؛ لأن الناس كانوا ينفرون عقب الصلاة عن سماع خطبته لكراهتهم له، بالغ السلف الصالح في رده عليه "خطبتان" قياسا على تكرارها في الجمعة ومر أن الخطبة لا تسن لمنفرد "أركانهما" وسننهما "كهي في الجمعة" فتجب الثلاثة الأول في كل منهما وقراءة آية في إحداهما والدعاء للمؤمنين في الثانية وخرج بأركانهما شروطهما فلا يجب هنا نحو قيام وجلوس بينهما وطهر وستر بل يسن، نعم لو كان في حال قراءة الآية جنبا بطلت خطبته.لعدم الاعتداد بها منه ما لم يتطهر ويعيدها، ولا بد في أداء سنتها من كونها عربية لكن المتجه أن هذا شرط لكمالها لا لأصلها بالنسبة لمن يفهمها كالطهارة بل أولى؛ لأن اعتناء الشارع بنحو الطهارة أعظم ألا ترى أن العاجز عن العربية يخطب بلسانه لمثله كما مر وعن الطهورين لا يخطب أصلا، فإذا لم يشترط في صحتها الطهر فأولى كونها عربية، ولا بد في ذلك أيضا من سماع الحاضرين لها بالفعل لكن يظهر الاكتفاء بسماع واحد؛ لأن الخطبة تسن للاثنين، ثم هي وإن كانت كخطبة الجمعة في سننها إلا أنها تزيد بسنن أخرى تعلم من قوله "ويعلمهم" ندبا "في الفطر الفطرة" أي زكاتها "و" في "الأضحى الأضحية" أي أحكامها التي تعم الحاجة إليها للاتباع في بعض ذلك رواه الشيخان ولما فيه من عظم نفعهم "يفتتح الأولى بتسع تكبيرات والثانية بسبع ولاء" إفرادا في الكل وهي مقدمة لها لا منها ولا ينافيه التعبير بالافتتاح؛ لأن الشيء قد يفتتح ببعض مقدماته، "ويندب الغسل" كما قدمه أيضا في الجمعة ومر ما فيه ثم، وذكره هنا توطئة لقوله "ويدخل وقته بنصف الليل"؛ لأن أهل السواد يقصدونها من حينئذ فوسع لهم وكما يدخل أذان الصبح بذلك "وفي قول بالفجر" كالجمعة ومر الفرق ثم "والتطيب والتزين" والمشي وغيرها سنة هنا "كالجمعة" بل أولى؛ لأنه يوم زينة فيأتي هنا، جميع ما مر ثم إلا في غير أبيض أرفع منه قيمة، فإنه الأفضل هنا وإلا في التزين بنحو الطيب وإزالة نحو شعر وظفر مما مر ثم، فإنه يسن هنا لكل أحد، وإن لم يحضر كالغسل، بخلافه هناك نعم لا يسن إزالة ذلك في الأضحى لمريد التضحية كما يأتي.
"وفعلها بالمسجد أفضل" لشرفه "وقيل" فعلها "بالصحراء" أفضل للاتباع، ورد بأنه صلى الله عليه وسلم إنما خرج إليها لصغر مسجده.ومحله في غير المسجد الحرام أما هو فهي فيه أفضل قطعا لفضله ومشاهدة الكعبة وألحق كثيرون به بيت المقدس واعترضه المصنف بأن ظاهر إطلاقهم أنه كغيره ونازعه الأذرعي، وألحق به ابن الأستاذ مسجد المدينة؛ لأنه اتسع "إلا لعذر" راجع للوجهين فعلى الأول إن ضاق المسجد كرهت فيه وعلى الثاني إن كان نحو مطر كرهت في الصحراء ولو ضاق المسجد وحصل نحو مطر صلى الإمام فيه واستخلف من يصلي بالبقية في محل آخر "ويستخلف" ندبا إذا ذهب إلى الصحراء "من يصلي" في

ج /1 ص -378- المسجد "بالضعفة" ومن لم يخرج، ولا يخطب الخليفة إلا بإذنه ويأتي في، ثم يخطب في الكسوف ما يمكن مجيئه هنا. "ويذهب في طريق ويرجع في أخرى" ندبا للاتباع رواه البخاري. وحكمته أنه صلى الله عليه وسلم كان يذهب في الأطول لأن أجر الذهاب أعظم ويرجع في الأقصر وهذا سنة في كل عبادة، أو ليتبرك به أهلهما أو ليستفتى فيهما أو ليتصدق على فقرائهما أو ليزور أقاربه أو قبورهم فيهما أو ليغيظ منافقيهما أو ليحذر منهم وللتفاؤل بتغير الحال إلى المغفرة أو لتشهد له البقاع أو خشية العين أو الزحمة، وعلى كل من هذه المعاني يسن ذلك ولو لمن لم توجد فيه كالرمل والاضطباع "ويبكر الناس" من الفجر ندبا ليحصلوا فضيلة القرب وانتظار الصلاة هذا إن خرجوا للصحراء والأسن المكث عقب الفجر كما بحث، ومحله إن لم يحتج لزيادة تزين ونحوه وإلا ذهب وأتى فورا. "ويحضر الإمام وقت صلاته" ندبا للاتباع رواه الشيخان "ويعجل" ندبا الخروج "في الأضحى".ويؤخر في الفطر لخبر مرسل فيه الأمر بهما وهو حجة في مثل ذلك وحكمته اتساع وقت الأضحية ووقت إخراج الفطرة، فإن هذا أفضل أوقات خروجها، وحد الماوردي ذلك في الأضحى بمضي سدس النهار وفي الفطر بمضي ربعه وهو بعيد، وإنما الوجه أنه في الأضحى يخرج عقب الارتفاع كرمح وفي الفطر يؤخر عن ذلك قليلا "قلت ويأكل" أو يشرب "في عيد الفطر قبل الصلاة" ولو في الطريق كما صرح به بعضهم ومثلها المسجد بل أولى وعليه فلا تنخرم به المروءة لعذره، ويسن التمر وكونه وترا، وألحق به الزبيب "ويمسك في الأضحى" للاتباع صححه ابن حبان وغيره وليمتاز يوم العيد عما قبله بالمبادرة بالأكل أو تأخيره أي من حيث الأصل فلا نظر لصائم الدهر ولا لمفطر رمضان كما هو ظاهر، ولندب الفطر يوم النحر على شيء من أضحيته ويكره ترك ذلك كما في المجموع عن الإمام "ويذهب ماشيا" إلا لعذر "بسكينة" كالجمعة وفي العود يتخير بين المشي والركوب، وذكر ابن الأستاذ أن الأولى لأهل ثغر بقرب عدوهم ركوبهم ذهابا وإيابا وإظهار السلاح "ولا يكره" في غير وقت الكراهة "ولا النفل قبلها لغير الإمام والله أعلم" إذ لا محذور فيه أما الإمام فيكره له التنفل قبلها وبعدها، ومن جاء والإمام يخطب في الصحراء سمع إن اتسع الوقت إذ لا تحية، أو في المسجد.صلى العيد لحصول التحية في ضمنه كما مر ويكره له تنفل زائد على ذلك إن سمع وإلا فلا.

فصل في توابع لما سبق
"يندب التكبير بغروب الشمس ليلتي العيد" الشامل لعيد الفطر وعيد النحر "في المنازل والطرق والمساجد والأسواق برفع الصوت" لغير امرأة وخنثى بحضرة غير نحو محرم لقوله تعالى: {وَلِتُكْمِلُوا الْعِدَّةَ} أي عدة الصوم {وَلِتُكَبِّرُوا اللَّهَ} أي عند إكمالها {عَلَى مَا هَدَاكُمْ} [البقرة:185] أي لأجل هدايته إياكم وقيس به الأضحى ويسمى هذا التكبير المرسل والمطلق لأنه لا يتقيد بصلاة ولا بغيرها ويسن تأخيره عن أذكارها بخلاف المقيد الآتي "والأظهر إدامته حتى يحرم الإمام بصلاة العيد" إذ التكبير لكونه شعار الوقت أولى ما يشتغل به أما من صلى منفردا فالعبرة بإحرام نفسه.

ج /1 ص -379- "فائدة" ورد في حديث في سنده متروكان أنه صلى الله عليه وسلم كان يكبر في عيد الفطر من حين يخرج من بيته حتى يأتي المصلى"
"ولا يكبر الحاج ليلة الأضحى" خلافا للقفال "بل يلبي" أي لأن التلبية هي شعاره الأليق به والمعتمر يلبي إلى أن يشرع في الطواف "ولا يسن ليلة الفطر عقب الصلوات في الأصح" إذ لم ينقل وقيل يستحب وصححه في الأذكار وأطال غيره في الانتصار له وأنه المنقول المنصوص "ويكبر الحاج" الذي بمنى وغيرها كما يأتي "من ظهر النحر"؛ لأنها أول صلاة تلقاه بعد تحلله باعتبار وقته الأفضل وهو الضحى، وقضيته أنه لو قدمه على الصبح أو أخره عن الظهر لم يعتبر ذلك، وهو متجه خلافا لمن أناطه بوجود التحلل ولو قبل الفجر إذ يلزمه تأخره بتأخر التحلل عن الظهر، وإن مضت أيام التشريق وهو بعيد من كلامهم وأنه لو صلى قبل الظهر نفلا أو فرضا.كبر إلا أن يقال غيرها تابع لها في ذلك فلم يتقدم عليها "ويختم بصبح آخر" أيام "التشريق"، وإن نفر قبل أو لم يكن بها أصلا كما اقتضاه إطلاقهم ولا ينافيه قولهم؛ لأنها آخر صلاة يصلونها بمنى؛ لأنه باعتبار الأفضل لهم من البقاء بها إلى النفر الثاني وتأخير الظهر إلى المحصب "وغيره" أي الحاج "كهو" فيما ذكر من التكبير من ظهر النحر إلى صبح آخر أيام التشريق "في الأظهر" تبعا له "وفي قول" يكبر غير الحاج "من مغرب ليلة النحر" كعيد الفطر "وفي قول" يكبر "من" حين فعل "صبح" يوم "عرفة ويختم" على القولين "بعصر" أي بالتكبير عقب فعل عصر آخر أيام "التشريق والعمل على هذا" في الأعصار والأمصار للخبر الصحيح فيه على ما قاله الحاكم وتبعه تلميذه الإمام البيهقي في خلافياته لكنه ضعفه في غيرها وبتسليمه هو حجة في ذلك ومن ثم اختاره المصنف في المجموع وغيره وفي الأذكار أنه الأصح وفي الروضة أنه الأظهر عند المحققين ثم رأيت الذهبي في تلخيص المستدرك أشار إلى أنه شديد الضعف وعبارته خبر واه كأنه موضوع ثم بين ذلك ومر أن ما هو كذلك ليس بحجة ولا في الفضائل "والأظهر أنه يكبر في هذه الأيام للفائتة" المفروضة أو النافلة فيها أو في غيرها والمنذورة "والراتبة والنافلة" تعميم بعد تخصيص سواء ذات السبب ككسوف واستسقاء وغيرها كالضحى والعيد ونحوهما، والنافلة المطلقة وقيده شارح بالمطلقة ثم أورد عليه نحو ذات السبب والضحى وليس بحسن وكذا صلاة الجنازة؛ لأنه شعار الوقت.ومن ثم لم يكبر اتفاقا لفائتها إذا قضاه خارجها كما أفهمه قوله في هذه الأيام ولم يفت بطول الزمن وبه فارق فوت الإجابة بطوله؛ لأنها للأذان وبالطول انقطعت نسبتها عنه وهذا للزمن فيسن بعد الصلاة، وإن طال قال في البيان ما دامت أيام التشريق باقية لا سجدة تلاوة أو شكر على الأوجه وفاقا للمحاملي وآخرين؛ لأنهما ليستا بصلاة أصلا بخلاف ما على الجنازة، فإنه يسمى صلاة لكن مقيدة. والخلاف في تكبير يرفع به صوته ويجعله شعار الوقت أما لو استغرق عمره بالتكبير فلا منع. "وصيغته المحبوبة" أي الفاضلة لاشتمالها على نحو ما صح في مسلم على الصفا وزيادتها بأشياء أخذوا بعضها من فعل بعض الصحابة تارة كتتابع التكبير ثلاثا أولها ومن فعل بقية السلف أخرى "الله أكبر الله أكبر الله أكبر لا إله إلا الله الله أكبر الله أكبر ولله الحمد

ج /1 ص -380- ويستحب" كما في الأم "أن يزيد" بعد التكبيرة الثالثة أي وما بعدها مما ذكر إن أتى به الله أكبر "كبيرا والحمد لله كثيرا وسبحان الله بكرة وأصيلا" أي أول النهار وآخره، والمراد جميع الأزمنة لا إله إلا الله ولا نعبد إلا إياه مخلصين له الدين ولو كره الكافرون لا إله إلا الله وحده صدق وعده ونصر عبده وهزم الأحزاب وحده لا إله إلا الله والله أكبر؛ لأنه مناسب ولأنه صلى الله عليه وسلم قال نحو ذلك على الصفا. "ولو شهدوا يوم الثلاثين" وقبلوا "قبل الزوال" وقد بقي ما يسع جمع الناس وصلاة العيد أو ركعة منها "برؤية الهلال الليلة الماضية أفطرنا وصلينا العيد" أداء لبقاء وقتها أما لو شهدوا وقبلوا وقد بقي من الوقت ما لا يسع ذلك فكما لو شهدوا بعد الزوال ويسن فعلها للمنفرد ومن تيسر حضوره معه حيث بقي من الوقت ما يسع ركعة ثم مع الناس "وإن شهدوا بعد الغروب لم تقبل الشهادة" بالنسبة لصلاة العيد إذ لا فائدة لها فيها إلا منع أدائها من الغد ولما في الخبر الصحيح "الفطر يوم يفطر الناس، والأضحى يوم يضحي الناس وعرفة يوم يعرف الناس" فيصلي من الغد أداء بل بالنسبة لغيرها كأجل وطلاق وعتق علقت بشوال أو الفطر أو النحر ونازع في ذلك ابن الرفعة بما ردوه عليه."أو" شهدوا وقبلوا "بين الزوال والغروب أفطرنا" وجوبا "وفاتت الصلاة" أي أداؤها لخروج وقتها بالزوال وبما قررت به كلامه علم أن العبرة بوقت التعديل لا بوقت الشهادة "ويشرع قضاؤها متى شاء" مريده "في الأظهر" كسائر الرواتب وهو في باقي اليوم أولى ما لم يعسر جمع الناس فتأخيره للغد أولى هذا بالنسبة لصلاة الإمام بالناس أما كل على حدته فالأفضل له تعجيل القضاء مطلقا وهذا، وإن علم من قوله في صلاة النفل ولو فات النفل المؤقت ندب قضاؤه في الأظهر لكن ذكره هنا إيضاحا وتفريعا على الفوات الذي حكى مقابله بقوله "وقيل في قول" لا تفوت بل "تصلى من الغد أداء" لكثرة الغلط في الأهلة فلا يفوت به هذا الشعار العظيم.

باب صلاة الكسوفين
كسوف الشمس وكسوف القمر ويقال خسوفان وللأول كسوف وللثاني خسوف وهو الأشهر الأفصح وقيل عكسه ويوجه شهرة ذلك وكونه أفصح بأن معنى كسف تغير وخسف ذهب وقد بين علماء الهيئة أن كسوف الشمس لا حقيقة له بخلاف خسوف القمر؛ لأن نوره مستمد من نورها.فإذا حيل بينهما صار لا نور له وهي مضيئة في نفسها، وإنما يحول بيننا وبينها حائل فيمنع وصول ضوئها إلينا وكان هذا هو سبب إيثاره في الترجمة وأيضا فأحاديث كسوف الشمس أكثر وأصح وأشهر ونازعهم الآمدي في ذلك بما رددته عليه في شرح العباب.
"هي سنة" مؤكدة لكل من مر في العيد للأمر بها فيهما رواه الشيخان ويكره تركها وهو مراد الشافعي في موضع بلا يجوز؛ لأن المكروه قد يوصف بعدم الجواز إذ المتبادر منه استواء الطرفين، وإنما لم تجب لخبر هل علي غيرها "فيحرم بنية صلاة الكسوف" مع تعيين أنه صلاة كسوف شمس أو قمر نظير ما مر في أنه لا بد من نية صلاة عيد الفطر أو

ج /1 ص -381- النحر وهذا، وإن أغنى عنه ما قدمه أول صفة الصلاة أن ذات السبب لا بد من تعيينها ولذا اغتنى عن نظيره في العيد، والاستسقاء لفهمه من ذلك لكن صرح به هنا؛ لأنه خفي لندرة هذه الصلاة ويجوز لمريد هذه الصلاة ثلاث كيفيات إحداها وهي أقلها ومحلها إن نواها كالعادة أو أطلق أن يصليها ركعتين كسنة الصبح وثبت فيها حديثان صحيحان ومحل ما يأتي أنه لا يجوز النقص، والرجوع بها إلى الصلاة المعتادة عند الانجلاء إذا نواها بالصفة الآتية خلافا لما زعمه الإسنوي ثانيتها وهي أكمل من الأولى ومحلها كالتي بعدها إن نواها بصفة الكمال أن يزيد ركوعين من غير قراءة ما يأتي فحينئذ "يقرأ الفاتحة".أو وسورة قصيرة "ويركع ثم يرفع ثم يقرأ الفاتحة" أو وسورة قصيرة "ثم يركع ثم يعتدل ثم يسجد" سجدتين كغيرها "فهذه ركعة ثم يصلي ثانية كذلك" وهذه في الصحيحين لكن من غير تصريح بقراءة الفاتحة في كل ركعة، "ولا تجوز" إعادتها إلا فيما يأتي ولا "زيادة ركوع ثالث" فأكثر "لتمادي الكسوف ولا نقصه" أي أحد الركوعين اللذين نواهما "للانجلاء في الأصح"؛ لأنها ليست نفلا مطلقا وغيره لا تجوز الزيادة فيه ولا النقص عنه وخبر مسلم أنه صلى الله عليه وسلم صلى ركعتين في كل ركعة ثلاث ركوعات" وفيه أيضا أربعة وصح خمسة وصح أيضا إعادتها أجابوا عنها بأن أحاديث الركوعين أصح وأشهر واعترضه جمع بأنه إنما يصح إذا اتحدت الواقعة أما إذا تعددت لكسوف الشمس، والقمر فلا تعارض وفيه نظر؛ لأن سبر كلامهم قاض بأنه لم ينقل تعددها بعدد تلك الروايات المتخالفة التي تزيد على سبعة وحينئذ فالتعارض محقق وعند تحققه يتعين الأخذ بالأصح، والأشهر وهو ما تقرر فتأمله. وصورة الزيادة والنقص على المقابل أن يكون من أهل الحساب ويقتضي حسابه ذلك وعلى هذا يحمل قول من قال محل الكيفية الآتية أن لا يضيق الوقت ويمكن حمله على ما يأتي في الخسوف قبل طلوع الشمس فوقتها حينئذ ضيق فلا تكون هذه الكيفية فاضلة في حقه حينئذ ولو صلاها منفردا أو جماعة ثم رأى جماعة يصلونها سن له إعادتها معهم كما مر وواضح.أن محله بل ومن أراد صلاتها معهم ولم يكن صلاها قبل ما إذا لم يقع الانجلاء قبل تحرمه وإلا امتنع؛ لأنه أنشأ صلاة مع زوال سببها ثالثتها "و" هي "الأكمل" على الإطلاق، وإن لم يرض بها المأمومون إلا لعذر كما إذا بدأ بالكسوف قبل الفرض كما يأتي "أن يقرأ في القيام الأول بعد الفاتحة" وسوابقها من افتتاح وتعوذ "البقرة" أو قدرها وهي أفضل لمن أحسنها "وفي" القيام "الثاني" بعد التعوذ، والفاتحة "كمائتي آية" معتدلة "منها وفي" القيام "الثالث" بعد ذلك "مائة وخمسين" منها "وفي" القيام "الرابع" بعد ذلك "مائة" منها "تقريبا" كذا نص عليه في أكثر كتبه وله نص آخر أنه يقرأ في الثاني آل عمران أو قدرها وفي الثالث النساء أو قدرها، والرابع المائدة أو قدرها وليس باختلاف عند المحققين بل هو للتقريب وهما متقاربان كذا قالاه ويشكل عليه أنه في الأول طول الثاني على الثالث، وفي الثاني عكس وهذا هو الأنسب، فإن الثاني تابع للأول، والرابع للثالث فكان الأول أطول من الثاني، والثالث أطول منه ومن الرابع ويمكن توجيه الأول بأن الثاني لما تبع الأول طال على الثالث وهو على الرابع ويؤيده ما يأتي في الركوع فيمكن حمل التقريب على التخيير

ج /1 ص -382- بينهما لتعادل علتيهما كما علمت "ويسبح في الركوع الأول قدر مائة من" الآيات المعتدلة من "البقرة وفي الثاني" قدر "ثمانين و" في "الثالث" قدر "سبعين" بالسين أوله "و" في "الرابع" قدر "خمسين تقريبا" كذا نص عليه في أكثر كتبه أيضا وله نص آخر أنه يسبح في كل ركعة بقدر قراءته ويقول في كل رفع سمع الله لمن حمده ربنا لك الحمد إلى آخر ذكر الاعتدال "ولا يطول السجدات في الأصح" كما لا يزيد في التشهد، والجلوس بين السجدتين، والاعتدال الثاني "قلت: الصحيح تطويلها" وهو الأفضل؛ لأنه "ثبت في الصحيحين ونص.في البويطي" على "أنه يطولها نحو الركوع الذي قبلها والله أعلم" فيكون السجود الأول نحو الركوع الأول، والثاني نحو الثاني.
"وتسن جماعة" وبالمسجد إلا لعذر وذلك للاتباع رواه الشيخان، وإنما لم يسن هنا الخروج للصحراء؛ لأنه يعرضها للفوات قيل جماعة بالرفع أي فيها ولا يصح نصبه حالا لاقتضائه تقييد الندب بحالة الجماعة وليس كذلك ا هـ وفيه نظر بل النصب هو الظاهر وليس بحال بل تمييز محول عن نائب الفاعل ويصح جعله حالا وذلك الإيهام منتف بقوله أولا هي سنة الظاهر في سنها للمنفرد أيضا "ويجهر بقراءة كسوف القمر" إجماعا؛ لأنها ليلية أو ملحقة بها "لا الشمس" بل يسر للاتباع صححه الترمذي وغيره "ثم يخطب" من غير تكبير كما بحثه ابن الأستاذ "الإمام" للاتباع في كسوف الشمس متفق عليه وقيس به خسوف القمر وتكره الخطبة في مسجد بغير إذن الإمام خشية الفتنة ويؤخذ منه أن محله ما إذا اعتيد استئذانه أو كان لا يراها ويخطب إمام نحو المسافرين لا إمامة النساء نعم إن قامت واحدة فوعظتهن فلا بأس وكذا في العيد كما هو ظاهر "خطبتين بأركانهما" وسننهما السابقة "في الجمعة" قياسا عليها أما شروطهما فسنة هنا.كالعيد نعم تحصل السنة هنا بخطبة واحدة على ما في الكفاية عن النص وتبعه جمع لكن رده آخرون وهو المعتمد "ويحث" الخطيب ندبا الناس "على التوبة، والخير" عام بعد خاص وحكمة إفراده مزيد الاهتمام بشأنه ويحرضهم على العتق، والصدقة للاتباع بسند صحيح في كسوف الشمس وقيس بهما الباقي ويذكر ما يناسب الحال من حث وزجر ويكثر الدعاء، والاستغفار.
"ومن أدرك الإمام في ركوع أول" من الركعة الأولى أو الثانية "أدرك الركعة" كغيرها بشرطه السابق "أو" أدركه "في" ركوع "ثان أو في قيام ثان" من الأولى أو الثانية "فلا" يدركها "في الأظهر"؛ لأن ما بعد الركوع الأول في حكم الاعتدال، وإنما وجبت الفاتحة وسنت السورة فيه للاتباع محاكاة للأول لتتميز هذه الصلاة عن غيرها وفي مقابل الأظهر هنا تفصيل لسنا بصدده ويسن هنا الغسل لا التزين السابق في الجمعة كما بحثه بعضهم لخوف فواتها، "وتفوت صلاة" كسوف "الشمس" إذا لم يشرع فيها "بالانجلاء" لجميعها يقينا لا لبعضها ولا إذا شككنا فيه لحيلولة سحاب؛ لأن الأصل بقاؤه.ولا نظر في هذا الباب لقول المنجمين مطلقا، وإن كثروا؛ لأنه تخمين، وإن اطرد ويفرق بين هذا وجواز عمل المنجم في الوقت، والصوم بعلمه بأن هذه الصلاة خارجة عن القياس فاحتيط لها و بأنه يلزمه القضاء في الصوم، وإن صادف كما يأتي فله جابر وهذه لا قضاء فيها كما مر فلا جابر لها وبأن دلالة

ج /1 ص -383- علمه على ذينك أقوى منها هنا وذلك لفوات سببها أما إذا زال أثناءها، فإنه يتمها قيل ولا توصف بأداء ولا قضاء ا هـ، والوجه صحة وصفها بالأداء، وإن تعذر القضاء كرمي بالجمار ولو بان وجود الانجلاء قبل الشروع فيها فالأوجه أنها إن كانت كسنة الصبح وقعت نفلا مطلقا كما لو أحرم بفرض أو نفل قبل وقته جاهلا به أو كالهيئة الكاملة بان بطلأنها إذ لا نفل على هيئتها يمكن انصرافها إليه "وبغروبها كاسفة" لزوال سلطانها، والانتفاع بها "و" تفوت صلاة خسوف "القمر" قبل الشروع فيها "بالانجلاء" لجميعه كما مر في الشمس "وطلوع الشمس" لزوال سلطانه "لا" بطلوع "الفجر" وهو خاسف فلا تفوت "في الجديد" لبقاء ظلمة الليل، والانتفاع بضوئه وله الشروع فيها إذا خسف بعد الفجر.وإن علم طلوع الشمس فيها؛ لأنه لا يؤثر "ولا تفوت بغروبه خاسفا" ولو بعد الفجر كما لو غاب تحت السحاب خاسفا مع بقاء محل سلطانه والانتفاع به. قال ابن الأستاذ هذا مشكل، وإن اتفقوا عليه؛ لأنه قد تم سلطانه في هذه الليلة ا هـ ويجاب بأنهم نظروا لما من شأنه لا بالنظر لليلة مخصوصة، وإناطة الأشياء بما من شأنها كثير في كلامهم ولا يفوت ابتداء الخطبة بالانجلاء؛ لأن خطبته صلى الله عليه وسلم إنما كانت بعده "ولو اجتمع كسوف وجمعة أو فرض آخر قدم" وجوبا "الفرض" الجمعة أو غيرها "إن خيف فوته"؛ لأن فعله حتم فكان أهم ففي الجمعة يخطب لها ثم يصليها ثم الكسوف ثم يخطب له "وإلا" يخف فوته "فالأظهر تقديم الكسوف" لخوف فوته بالانجلاء فيقرأ بعد الفاتحة بنحو سورة الإخلاص "ثم" بعد صلاة الكسوف "يخطب للجمعة" في صورتها "متعرضا للكسوف" ليستغني بذكره ما يتعلق بالخسوف عن خطبتين أخريين بعد الجمعة ويجب أن ينوي خطبة الجمعة فقط، فإن نواهما بطلت؛ لأنه شرك بين فرض ونفل مقصود؛ لأن خطبة الجمعة لا تتضمن خطبة الكسوف فليس كنية الفرض، والتحية وكذا إن نوى الكسوف وحده وهو ظاهر فيستأنف خطبة للجمعة، أو أطلق؛ لأن القرينة تصرفها للخسوف وقول الأذرعي لا تنصرف الخطبة إليه إلا بقصده؛ لأن خطبته سقطت مبني على أنه لا يحتاج لخطبة وإن لم يتعرض في خطبة الجمعة له والذي صرح به غيره أنه متى لم يتعرض فيها له سن له خطبة أخرى "ثم يصلي الجمعة"، والعيد مع الكسوف كالفرض معه فيما ذكر؛ لأن العيد أفضل منه نعم يجوز هنا قصدهما بالخطبتين واستشكله في المجموع بأنهما سنتان مقصودتان فلا يضر التشريك بينهما كركعتين نوى بهما سنة الضحى وسنة الصبح المقضية.ويجاب بأنهما لما كانتا تابعتين للصلاة أشبهتا غسل الجمعة والعيد وليستا كالصلاتين؛ لأنه يغتفر في التوابع ما لا يغتفر في غيرها ثم رأيت السبكي أشار لذلك. "ولو اجتمع" خسوف ووتر قدم الخسوف، وإن خيف فوت الوتر؛ لأنه أفضل ويمكن تداركه بالقضاء أو "عيد" وجنازة "أو كسوف وجنازة قدمت الجنازة" خوفا من تغير الميت ثم يفرد طائفة لتشييعها ويشتغل ببقية الصلوات ولو اجتمع معها فرض اتسع وقته ولو جمعة قدمت إن حضر وليها وحضرت وإلا أفرد لها جماعة ينتظرونها واشتغل مع الباقين بغيرها. قال السبكي تعليلهم يقتضي وجوب تقديمها على الجمعة أول الوقت خلاف ما اعتيد من تأخيرها عنها فينبغي التحذير منه ولما ولي ابن عبد السلام خطابة

ج /1 ص -384- جامع عمرو رضي الله عنه بمصر كان يصلي عليها أولا ويفتي الحمالين وأهل الميت أي الذين يلزمهم تجهيزه فيما يظهر بسقوط الجمعة عنهم ليذهبوا بها ا هـ، وإنما يتجه إن خشي تغيرها أو كان التأخير لا لكثرة المصلين وإلا فالتأخير يسير وفيه مصلحة للميت فلا ينبغي منعه ولذا أطبقوا على تأخيرها إلى ما بعد صلاة نحو العصر لكثرة المصلين حينئذ قيل اجتماع العيد مع كسوف الشمس محال عادة؛ لأنها لا تكسف إلا في الثامن أو التاسع والعشرين ورد بأنه لا استحالة في ذلك عند غير المنجمين كيف وقد صح أنها كسفت يوم موت إبراهيم ولد النبي صلى الله عليه وسلم وروى.الزبير بن بكار، والبيهقي عن الواقدي أنه مات يوم عاشر شهر ربيع الأول وكسفت أيضا يوم قتل الحسين رضي الله عنه وقد اشتهر أنه كان يوم عاشوراء على أنه قد يتصور موافقة العيد للثامن والعشرين بأن يشهد اثنان بنقص رجب وتالييه وهي في الحقيقة كوامل.
"فرع" لا يصلي لغير الكسوفين من نحو زلزال وصواعق جماعة بل فرادى ركعتين لا كصلاة الكسوف على الأوجه مع التضرع، والدعاء

باب صلاة الاستسقاء
هو لغة طلب السقيا وشرعا طلب السقيا من الله تعالى عند الحاجة إليها وسقاه وأسقاه بمعنى، والأصل فيها فعله صلى الله عليه وسلم لها وكذا الخلفاء بعده.
"هي سنة" مؤكدة لكل أحد كالعيد بأنواعها الثلاثة أدناها مجرد الدعاء وأوسطها الدعاء خلف الصلوات ولو نفلا.وفي نحو خطبة الجمعة قال في الأنوار: ويتحول فيها للقبلة عند الدعاء ويحول رداءه واعترض بأنه من تفرده مع أنه صلى الله عليه وسلم استسقى فيها ولم يفعله وأيضا استقبال القبلة فيها مكروه بل مبطل على وجه ثم رأيت بعضهم نقل عنه أنه عبر بيجوز وهو الذي رأيته في نسخة ثم قال بل الذي يتجه ندبه وحينئذ فالاعتراض إنما يتجه على الثاني وأكملها الاستسقاء بخطبتين وركعتين على الكيفية الآتية لثبوتها في الصحيحين وغيرهما وليس في القرآن ما ينفيها إذ ترتيب نزول المطر على الاستغفار المأمور به فيه على لسان نوح وهود صلى الله على نبينا وعليهما وسلم المراد به الإيمان وحقيقته لا ينفي ندب الاستسقاء لانقطاعه الثابت في الأحاديث التي كادت أن تتواتر على أن الأصح في الأصول أن شرع من قبلنا ليس بشرع لنا وبتسليمه فمحله ما لم يرد في شرعنا ما يخالفه "عند الحاجة" للماء لفقده أو ملوحته أو قلته بحيث لا يكفي أو لزيادته التي بها نفع، وإن كان المحتاج لذلك طائفة مسلمين قليلة فيسن لغيرهم الاستسقاء لهم ولو بالصلاة. نعم إن كانوا فسقة أو مبتدعة لم يفعل لهم على ما بحث.لئلا تظن العامة حسن طريقتهم وجعل شارح من ذلك الحاجة إلى طلوع الشمس ويوجه بأن حبسها يمنع فائدة السقيا لمنعه نمو النبت، والثمر فكان طلوعها من تتمة الاستسقاء ويمكن أن يقال: إنه من نحو الزلزال الذي مر فيه أنه يصلى له فرادى وهذا هو الأوجه ثم رأيت في كلامهم ما يرد الأول "وتعاد" بأنواعها "ثانيا وثالثا" وهكذا "إن لم يسقوا" حتى يسقيهم الله تعالى من فضله لخبر "إن الله

ج /1 ص -385- يحب الملحين في الدعاء" وإن ضعف ثم إذا أرادوا إعادتها بالصلاة، والخطبة إن لم يشق عليهم الخروج من غد كل خرجة خرج بهم صياما، وإن شق ورأى التأخير أياما صام بهم ثلاثا وخرج بهم في الرابع صياما وهكذا، "فإن تأهبوا للصلاة" ولو للزيادة المحتاج إليها "فسقوا قبلها اجتمعوا للشكر" على تعجيل مطلوبهم قال تعالى: {لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ}[إبراهيم:7] "والدعاء" بطلب الزيادة إن احتاجوها "ويصلون" الصلاة الآتية ويخطبون أيضا للوعظ ويؤخذ منه أنهم ينوون صلاة الاستسقاء ولا ينافيه قولهم الآتي شكرا "على الصحيح" شكرا أيضا.
وبه يفرق بين هذا وما لو وقع الانجلاء بعد اجتماعهم، ووجهه أن القصد بالصلاة ثم رفع التخويف المقصود بالكسوف كما دلت عليه الأحاديث الصحيحة وقد زال وهنا تجديد الشكر على هذه النعمة الظاهرة ولم يفت ذلك.أو بعدها لم يخرجوا لشكر ولا لدعاء "ويأمرهم" أي الناس ندبا "الإمام" أو نائبه ويظهر أن منه القاضي العام الولاية لا نحو والي الشوكة وأن البلاد التي لا إمام بها يعتبر ذو الشوكة المطاع فيها ثم رأيت الأنوار صرح به فقال ويأمرهم الإمام أو المطاع "بصيام ثلاثة أيام" متتابعة "أولا" أي قبل يوم الخروج وبصوم الرابع الآتي ويصوم معهم؛ لأن الصوم يعين على رياضة النفس وخشوع القلب وبأمره بالثلاثة أو الأربعة يلزمهم الصوم.ظاهرا وباطنا بدليل وجوب تبييت نيته عليهم على المعتمد كما شمله قولهم يجب التبييت في الصوم الواجب ويظهر أنه لا يجب قضاؤها لفوات المعنى الذي طلب له الأداء وأنه لو نوى به نحو قضاء أثم؛ لأنه لم يصم امتثالا للأمر الواجب عليه امتثاله باطنا كما تقرر..ومن ثم لو نوى هنا الأمرين اتجه أن لا إثم لوجود الامتثال، ووقوع غيره معه لا يمنعه وأن الولي لا يلزمه أمر موليه الصغير به، وإن أطاقه وأن من له فطر رمضان لسفر أو مرض لا يلزمه الصوم، وإن أمر به ثم رأيت من بحث أن المسافر لا يلزمه إن تضرر به؛ لأن الأمر حينئذ غير مطلوب لكون الفطر أفضل منه وفيه نظر لا سيما تعليله إذ ظاهر كلامهم وجوب مأموره، وإن كان مفضولا بل ولو مباحا على ما يأتي، وإنما لم يلزم نحو المسافر؛ لأن مأموره غايته أن يكون كرمضان، فإذا جاز الخروج منه لعذر فأولى مأموره. وبحث الإسنوي أن كل ما أمرهم به من نحو صدقة وعتق.يجب كالصوم ويظهر أن الوجوب إن سلم في الأموال وإلا فالفرق بينها وبين نحو الصوم واضح لمشقتها غالبا على النفوس ومن ثم خالفه الأذرعي وغيره إنما يخاطب به الموسرون بما يوجب العتق في الكفارة وبما يفضل عن يوم وليلة في الصدقة نعم يؤيد ما بحثه قولهم تجب طاعة الإمام في أمره ونهيه ما لم يخالف الشرع أي بأن لم يأمر بمحرم وهو هنا لم يخالفه؛ لأنه إنما أمر بما ندب إليه الشرع وقولهم يجب امتثال أمره في التسعير إن جوزناه أي كما هو رأي ضعيف نعم الذي يظهر أن ما أمر به مما ليس فيه مصلحة عامة لا يجب امتثاله إلا ظاهرا فقط بخلاف ما فيه ذلك يجب باطنا أيضا، والفرق ظاهر وأن الوجوب في ذلك على كل صالح له عينا لا كفاية إلا إن خصص أمره بطائفة فيختص بهم فعلم أن قولهم إن جوزناه قيد لوجوب امتثاله ظاهرا وإلا فلا إلا إن خاف فتنة كما هو ظاهر

ج /1 ص -386- فيجب ظاهرا فقط وكذا يقال في كل أمر محرم عليه بأن كان بمباح فيه ضرر على المأمور به، وإنما لم ينظر الإسنوي للضرر فيما مر عنه؛ لأنه مندوب وهو لا ضرر فيه يوجب تحريم أمر الإمام به للمصلحة العامة بخلاف المباح.وبهذا يعلم أن الكلام فيما مر في المسافر وفي مخالفة الأذرعي وغيره للإسنوي إنما هو من حيث الوجوب باطنا أما ظاهرا فلا شك فيه بل هو أولى مما هنا فتأمله ثم هل العبرة في المباح والمندوب المأمور به باعتقاد الآمر، فإذا أمر بمباح عنده سنة عند المأمور يجب امتثاله ظاهرا فقط أو المأمور فيجب باطنا أيضا أو بالعكس فينعكس ذلك كل محتمل وظاهر إطلاقهم هنا الثاني؛ لأنهم لم يفصلوا بين كون نحو الصوم المأمور به هنا مندوبا عند الآمر أو لا ويؤيده ما مر أن العبرة باعتقاد المأموم لا الإمام ولو عين على كل غني قدرا فالذي يظهر أن هذا من قسم المباح؛ لأن التعيين ليس بسنة وقد تقرر في الأمر بالمباح أنه إنما يجب امتثاله ظاهرا فقط "والتوبة" لوجوبها فورا إجماعا، وإن لم يأمر بها "والتقرب إلى الله تعالى بوجوه البر، والخروج من المظالم" التي لله أو للعباد دما أو عرضا أو مالا وذكرها؛ لأنها أخص أركان التوبة؛ لأن ذلك أرجى للإجابة وقد يكون منع الغيث عقوبة لذلك لخبر الحاكم، والبيهقي "ولا منع قوم الزكاة إلا حبس الله عنهم المطر" وفي خبر ضعيف تفسير اللاعنين في الآية بدواب الأرض تقول نمنع القطر بخطاياهم. "ويخرجون" حيث لا عذر "إلى الصحراء" للاتباع.إلا في مكة وبيت المقدس على ما قاله الخفاف واعتمده جمع منهم الأذرعي اقتداء بالخلف، والسلف لشرف المحل وسعته المفرطة ولا ينافيه إحضار نحو الصبيان، والبهائم؛ لأنها توقف بأبواب المسجد وإلا إن قل المستسقون فالمسجد مطلقا لهم أفضل كما صرح به الدارمي "في الرابع" من صيامهم "صياما" للخبر الصحيح "ثلاثة لا ترد دعوتهم الصائم حتى يفطر، والإمام العادل، والمظلوم" وفارق ندب الفطر بعرفة ولو لأهل عرفة كما شمله كلامهم؛ لأنه آخر النهار فيشق معه الصوم وهنا بعكسه. وقضيته أنه لو وقع هنا آخر النهار ألحق بعرفة وهو محتمل ويحتمل الفرق بأن الحاج لاحتياجه بعد الفطر إلى ما عليه في ليلة النحر ويومها من المتاعب أحوج إلى الفطر من المستسقى فلا يقاس به "في ثياب بذلة" بكسر فسكون للمعجمة أي عمل غير جديدة "و" في "تخشع" أي تذلل وخضوع واستكانة إلى الله تعالى في كلامهم ومشيهم وجلوسهم مع حضور القلب وامتلائه بالهيبة، والخوف من الله تعالى واحتمال عطف تخشع على بذلة مدفوع بأنه ليس لنا ثياب تخشع مخصوصة كذا قيل وفيه نظر بل ثياب التخشع غير ثياب الكبر والفخر والخيلاء لنحو طول أكمامها وأذيالها، وإن كانت ثياب عمل فصح عطفه على بذلة أيضا خلافا لمن نازع فيه وحينئذ إذا أمروا بإظهار التخشع في ملبوسهم.ففي ذاتهم من باب أولى وذلك للخبر الصحيح أنه صلى الله عليه وسلم خرج إلى الاستسقاء متبذلا متواضعا حتى أتى المصلى فرقى المنبر فلم يزل في الدعاء، والتضرع، والتكبير ثم صلى ركعتين كما يصلي العيد" وقول المتولي لا بأس بخروجهم حفاة مكشوفة رؤسهم استبعده الشاشي قال الأذرعي وهو كما قال ولا يسن لهم تطيب بل تنظف بسواك وغسل وقطع ريح كريه ويخرجون من طريق ويرجعون في آخر. "ويخرجون"

ج /1 ص -387- ندبا "الصبيان" والذي يتجه أن مؤنة حملهم في مال الولي كمؤن حجهم بل أولى.
تنبيه: شمل الصبيان غير المميزين وعليه تخرج المجانين الذين أمنت قطعا ضراوتهم ويحتمل التقييد بالمميزين ويؤيد الأول إخراج أولاد البهائم إشعارا بأن الكل مسترزقون.
"والشيوخ" والعجائز؛ لأن دعاءهم أقرب للإجابة وفي خبر البخاري "وهل ترزقون وتنصرون إلا بضعفائكم" وفي خبر ضعيف "لولا شباب خشع وبهائم رتع وشيوخ ركع" أي لكبر سنهم أو كثرة عبادتهم "وأطفال رضع لصب عليكم العذاب صبا" "وكذا البهائم في الأصح" لأن الجدب قد أصابها أيضا وفي الخبر الصحيح "أن نبيا من الأنبياء" قال جمع هو سليمان صلى الله على نبينا وعليه وسلم "خرج يستسقي، فإذا هو بنملة رافعة بعض قوائمها إلى السماء فقال ارجعوا فقد استجيب لكم من أجل شأن النملة" وتعزل عنا.ويفرق بين الأمهات، والأولاد حتى يكثر الضجيج والرقة فيكون أقرب إلى الإجابة ونازع فيه جمع بما لا يجدي. "ولا يمنع أهل الذمة" أو العهد "الحضور" أي لا ينبغي ذلك ويظهر أن محله ما لم ير الإمام المصلحة في ذلك على أنه يسن للإمام المنع من المكروه كما صرحوا به وسيأتي أنه يكره لهم الحضور إلا أن يجاب بأن المقام مقام ذلة واستكانة فلا يكسر خاطرهم حيث لا مصلحة تقتضي ذلك؛ لأنهم مسترزقون وفضل الله واسع وقد تعجل لهم الإجابة استدراجا وبه يرد قول البحر يحرم التأمين على دعاء الكافر؛ لأنه غير مقبول ا هـ على أنه قد يختم له بالحسنى فلا علم بعدم قبوله إلا بعد تحقق موته على كفره ثم رأيت الأذرعي قال إطلاقه بعيد، والوجه جواز التأمين بل ندبه إذا دعا لنفسه بالهداية ولنا بالنصر مثلا ومنعه إذا جهل ما يدعو به؛ لأنه قد يدعو بإثم أي بل هو الظاهر من حاله ويكره لهم الحضور ولنا إحضارهم "ولا يختلطون بنا".أي يكره لنا فيما يظهر تمكينهم من ذلك من حين الخروج إلى العود كما هو ظاهر وقول شيخنا في مصلانا الظاهر أنه تصوير فقط ثم رأيت الإسنوي صرح بكراهة الاختلاط؛ لأنه قد يصيبهم عذاب قال تعالى: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} [الأنفال:25] ونص على أن خروجهم يكون غير يوم خروجنا واستشكل بأنهم قد يسقون فيفتن بعض العامة ورد بأن في خروجهم معنا مفسدة محققة وهي مضاهاتهم لنا فقدمت على تلك المتوهمة ولقول المالكية بالمصالح المرسلة منعوهم من الانفراد وقد يجاب بأن مفسدة الفتنة أشد من مفسدة المضاهاة وادعاء تحققها ممنوع كيف ونحن نمنعهم من الاختلاط بنا ونصيرهم منفردين عنا كالبهائم فأي مضاهاة في ذلك فالأولى عدم إفرادهم بيوم بل المضاهاة فيه أشد.
"وهي ركعتان كالعيد" للخبر المار فتكون في وقتها إن أريد الأفضل ويكبر في الأولى سبعا، والثانية خمسا ويقرأ في الأولى ق أو سبح وفي الثانية اقتربت أو الغاشية بكمالهما جهرا "لكن" تجوز زيادتها على ركعتين بخلاف العيد وأيضا "قيل يقرأ في الثانية {إِنَّا أَرْسَلْنَا نُوحاً} لأنها لائقة بالحال إذ فيها {اسْتَغْفِرُوا رَبَّكُمْ} [نوح:10] الآية "ولا

ج /1 ص -388- تختص" صلاة الاستسقاء "بوقت العيد في الأصح" ولا بغيره بل تجوز ولو وقت الكراهة؛ لأنها ذات سبب متقدم فدارت مع سببها.واقتضاء الخبر أنه صلى الله عليه وسلم صلاها في وقت العيد" محمول على أنه للأكمل كما مر "ويخطب ك" خطبة "العيد" في الأركان والسنن دون الشروط، فإنها سنة كما مر في الكسوف، والعيد "لكن" يجوز الاقتصار هنا على خطبة واحدة بناء على ما مر في الكسوف و "يستغفر الله تعالى بدل التكبير" أولهما فيقول أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه تسعا في الأولى وسبعا في الثانية؛ لأنه الأليق لوعد الله تعالى بإرسال المطر بعده في آية {اسْتَغْفِرُوا رَبَّكُمْ} [نوح:10] ومن ثم سن إكثار قراءتها إلى قوله "أنهارا" وإكثار الاستغفار وختم كلامه به وقيل يكبر كالعيد وانتصر له بأنه قضية الخبر وكلام الأكثرين "ويدعو في الخطبة الأولى" جهرا بأدعيته صلى الله عليه وسلم الواردة عنه وهي كثيرة ومنها "اللهم اسقنا غيثا" أي مطرا "مغيثا" بضم أوله أي منقذا من الشدة "هنيئا" بالمد، والهمز أي لا ينغصه شيء أو ينمي الحيوان من غير ضرر "مريئا" بفتح أوله وبالمد، والهمز أي محمود العاقبة فالهنيء النافع ظاهرا والمريء النافع باطنا "مريعا" بضم أوله وبالتحتية أي آتيا بالريع وهو الزيادة من المراعة وهي الخصب بكسر أوله ويجوز هنا فتح الميم أي ذا ريع أي نماء أو الموحدة من أربع البعير أكل الربيع أو الفوقية من رتعت الماشية أكلت ما شاءت، والمقصود واحد "غدقا" أي كثير الماء، والخير أو قطره كبار "مجللا" بكسر اللام أي ساترا للأفق لعمومه أو للأرض بالنبات كجل الفرس "سحا" بفتح فشدة للمهملتين أي شديدا الوقع بالأرض من ساح جرى "طبقا" بفتح أوليه أي يطبق الأرض حتى يعمها "دائما" إلى انتهاء الحاجة إليه "اللهم اسقنا الغيث ولا تجعلنا من القانطين" أي الآيسين من رحمتك "اللهم إن بالعباد، والبلاد والخلق من اللأواء".أي بالمد، والهمز شدة المجاعة، والجهد أي بفتح أوله وقيل ضمه قلة الخير، "والضنك" أي الضيق "ما لا نشكو" أي بالنون "إلا إليك اللهم أنبت لنا الزرع وأدر لنا الضرع واسقنا من بركات السماء" أي المطر "وأنبت لنا من بركات الأرض" أي المرعى "اللهم ارفع عنا الجهد، والجوع، والعري واكشف عنا من البلاء ما لا يكشفه غيرك" "اللهم إنا نستغفرك إنك كنت غفارا" أي لم تزل تغفر ما يقع من هفوات عبادك "فأرسل السماء" أي السحاب أو المطر "علينا مدرارا" أي كثيرا "ويستقبل القبلة بعد صدر الخطبة الثانية" أي نحو ثلثها إلى فراغ الدعاء ثم يستقبل الناس ويكمل الخطبة بالحث على الطاعة وبالصلاة على النبي صلى الله عليه وسلم وبالدعاء للمؤمنين، والمؤمنات ويقرأ آية أو آيتين ثم يقول أستغفر الله لي ولكم "ويبالغ في الدعاء" حينئذ "سرا" ويسرون حينئذ "وجهرا" ويؤمنون حينئذ قال تعالى:{ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} [الأعراف:55] ويجعلون ظهور أكفهم إلى السماء كما ثبت في مسلم وكذا يسن ذلك لكل من دعا لرفع بلاء ولو في المستقبل ليناسب المقصود وهو الرفع بخلاف قاصد تحصيل شيء، فإنه يجعل بطن كفه إلى السماء.; لأنه المناسب لحال الأخذ وينبغي أن يكون من دعائهم حينئذ كما في أصله اللهم أنت أمرتنا بدعائك ووعدتنا إجابتك وقد دعوناك كما أمرتنا فأجبنا كما وعدتنا اللهم فامنن علينا بمغفرة ما قارفناه وإجابتك في سقيانا وسعة في رزقنا

ج /1 ص -389- "ويحول رداءه عند استقباله" القبلة "فيجعل يمينه يساره وعكسه" للاتباع وحكمته التفاؤل بتغير الحال إلى الرخاء كما ورد ويكره تركه "وينكسه" إن كان غير مدور ومثلث وطويل "على الجديد فيجعل أعلاه أسفله وعكسه" لما صح أنه صلى الله عليه وسلم هم بذلك فمنعه ثقل خميصته ويحصل التحويل والتنكيس معا بأن يجعل الطرف الأسفل الذي على شقه الأيمن على عاتقه الأيسر، والطرف الأسفل الذي على شقه الأيسر على عاتقه الأيمن أما المدور والمثلث فليس فيه إلا التحويل وكذا الطويل أي البالغ في الطول لتعسر التنكيس فيه وفي كتابي در الغمامة تفصيل في تحويل الطيلسان فراجعه "ويحول" مع التنكيس كما أفاده قوله مثله فساوى قول أصله ويجعل خلافا لمن اعترضه على أنه في بعض النسخ عبر بعبارة أصله "الناس" أي الذكور وهم جلوس "مثله" للاتباع أيضا "قلت ويترك" الرداء "محولا" منكسا "حتى ينزع الثياب" بنحو البيت؛ لأنه لم ينقل أنه صلى الله عليه وسلم غير رداءه قبل ذلك ويترك وينزع مبنيان للمفعول ليعم ذلك الإمام وغيره. "ولو ترك الإمام الاستسقاء.فعله الناس" حتى الخروج للصحراء، والخطبة كسائر السنن لا سيما مع شدة احتياجهم نعم إن خشوا من ذلك فتنة تركوه كما هو ظاهر وبه يجمع بين ما وقع للمصنف في ذلك مما ظاهره التنافي "ولو خطب قبل الصلاة جاز" كما صح به الخبر لكنه خلاف الأفضل الذي هو أكثر أحواله صلى الله عليه وسلم من تأخير الخطبة عن الصلاة.
"ويسن أن يبرز" أي يظهر "لأول مطر السنة" وغيره لكن الأول آكد وكان المراد بأوله أول واقع منه بعد طول العهد بعدمه؛ لأنه المتبادر من التعليل في الخبر بأنه حديث عهد بربه وبه يتجه أن البروز لكل مطر.سنة كما تقرر وأنه لأول كل مطر أولى منه لآخره "ويكشف غير عورته ليصيبه" لخبر مسلم أنه صلى الله عليه وسلم حسر ثوبه حتى أصابه المطر وقال: "إنه حديث عهد بربه" أي بتكوينه وتنزيله وصح كان إذا مطرت السماء حسر الحديث "وأن يغتسل أو يتوضأ"، والأفضل أن يجمع ثم الغسل ثم الوضوء "في السيل" لخبر منقطع أنه صلى الله عليه وسلم كان إذا سال الوادي قال: "اخرجوا بنا إلى هذا الذي جعله الله طهورا فنتطهر به ونحمد الله عليه" قال الإسنوي ولا تشرع له نية إذا لم يصادف وقت وضوء ولا غسل ا هـ ولو قيل ينوي سنة الغسل في السيل لم يبعد، وأما الوضوء فهو كالوضوء المجدد أو المسنون لنحو قراءة فلا بد فيه من نية معتبرة مما مر في بابه ولا يكفي نية سنة الوضوء كما لا يكفي في كل وضوء مسنون ولا ترد نية الجنب إذا تجردت جنابته الوضوء المسنون ونية الغاسل بوضوء الميت ذلك؛ لأن هذين غير مقصودين بل تابعان على أنه لو قيل هنا بذلك لم يبعد "و" أن "يسبح عند الرعد" لما صح أن ابن الزبير رضي الله عنهما كان إذا سمعه ترك الحديث وقال سبحان من يسبح الرعد بحمده، والملائكة من خيفته "و" عند "البرق" لما يأتي عن الماوردي ولأن الذكر عند الأمور المخوفة يؤمن غائلتها، والرعد ملك، والبرق أجنحته يسوق بها السحاب نقله الشافعي عن مجاهد.وقال ما أشبهه بظاهر القرآن قال الإسنوي فالمسموع هو صوته أو صوت سوقه على اختلاف فيه وأطلق الرعد عليه مجازا "ولا يتبع بصره البرق" أو المطر أو الرعد قال الماوردي؛ لأن السلف الصالح كانوا يكرهون

ج /1 ص -390- الإشارة إلى الرعد والبرق ويقولون عند ذلك لا إله إلا الله وحده لا شريك له سبوح قدوس فيختار الاقتداء بهم في ذلك "ويقول" ندبا "عند المطر اللهم صيبا" بتشديد الياء أي مطرا وقيل مطرا كثيرا "نافعا" للاتباع رواه البخاري وفي رواية "صيبا هنيئا" وفي أخرى "سيبا" أي بفتح فسكون "عطاء نافعا مرتين أو ثلاثا" فيندب الجمع بين ذلك "ويدعو بما شاء" لخبر البيهقي "أن الدعاء يستجاب في أربعة مواطن عند التقاء الصفوف ونزول الغيث وإقامة الصلاة ورؤية الكعبة"، "و" يقول "بعده" أي إثر نزوله. "مطرنا بفضل الله ورحمته ويكره" تنزيها أن يقول "مطرنا بنوء" أي وقت "كذا" أي الثريا مثلا؛ لأنه، وإن انصرف إلى أن النوء وقت يوقع الله فيه المطر من غير تأثير له ألبتة لكنه يوهم أن يراد به ما في خبر الصحيحين "ومن قال مطرنا بنوء كذا فذاك كافر بي مؤمن بالكواكب" أي بأن اعتقد أن للكواكب تأثيرا في الإيجاد استقلالا أو شركة فهذا كافر إجماعا نعم كان أبو هريرة رضي الله عنه يقول مطرنا بنوء الفتح ثم يقرأ {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا} [فاطر:2] قيل فيستثنى هذا من المتن ا هـ وفيه نظر؛ لأن هذا لا إيهام فيه ألبتة فلا استثناء. "و" يكره "سب الريح" للخبر الصحيح "الريح من روح الله تأتي بالرحمة وتأتي بالعذاب، فإذا رأيتموها فلا تسبوها واسألوا الله خيرها واستعيذوا بالله من شرها".
"ولو تضرروا بكثرة المطر" بتثليث الكاف بأن خشي منه على نحو البيوت."فالسنة أن يسألوا الله" في نحو خطبة الجمعة، والقنوت؛ لأنه نازلة كما مر وأعقاب الصلوات ومن زعم ندب قول هذا في خطبة الاستسقاء فقد أبعد؛ لأن السنة لم ترد به ولا دخل حينئذ وقت الاحتياج إليه وعبارة الأم صريحة فيما قلناه وفي أنه لا يسن هنا خروج ولا صلاة ولا تحويل رداء "رفعه" فيقولوا ندبا ما رواه الشيخان "اللهم حوالينا" بفتح اللام "ولا علينا" أي اجعله في الأودية والمراعي التي لا يضرها لا الأبنية والطرق فالثاني بيان للمراد بالأول لشموله للطرق التي حواليهم اللهم على الآكام والظراب وبطون الأودية ومنابت الشجر، والآكام بالمد جمع أكم بضمتين جمع أكام ككتاب جمع أكم بفتحتين جمع أكمة وهي دون الجبل وفوق الرابية، والظراب بالظاء المشالة ووهم من قال بالضاد الساقط جمع ظرب بفتح فكسر الجبل الصغير وأفادت الواو أن طلب المطر حوالينا القصد منه بالذات وقاية أذاه ففيها معنى التعليل أي اجعله حوالينا لئلا يكون علينا وفيه تعليمنا لأدب هذا الدعاء حيث لم يدع برفعه مطلقا؛ لأنه قد يحتاج لاستمراره بالنسبة لبعض الأودية والمزارع فطلب منع ضرره وبقاء نفعه وإعلامنا بأنه ينبغي لمن وصلت إليه نعمة من ربه أن لا يتسخط بعارض قارنها بل يسأل الله رفعه وإبقاءها وبأن الدعاء برفع المضر لا ينافي التوكل والتفويض "ولا يصلي لذلك والله أعلم" إذ لم يؤثر غير الدعاء وقياس ما مر قبيل الباب الصلاة لذلك فرادى.

باب في حكم تارك الصلاة
"إن ترك" مكلف عالم أو جاهل لم يعذر بجهله لكونه بين أظهرنا ولا يخرجه الجحد الذي هو إنكار ما سبق علمه؛ لأن كونه بين أظهرنا بحيث لا يخفى عليه صيره في حكم

ج /1 ص -391- العالم "الصلاة" المكتوبة التي هي إحدى الخمس كما يصرح به قوله الآتي عن وقت الضرورة؛ لأنه إنما يكون لهذه لا غير.أو فعلها وآثر الترك لأجل التقسيم "جاحدا وجوبها" أو وجوب ركن مجمع عليه منها أو فيه خلاف واه أخذا مما يأتي "كفر" إجماعا ككل مجمع عليه معلوم من الدين بالضرورة؛ لأن ذلك تكذيب للنص. "أو" تركها "كسلا" مع اعتقاده وجوبها "قتل" لآية {فَإِنْ تَابُوا} [التوبة:5،11] وخبر "أمرت أن أقاتل الناس"، فإنهما شرطا في الكف عن القتل والمقاتلة الإسلام وإقامة الصلاة وإيتاء الزكاة لكن الزكاة يمكن للإمام أخذها ولو بالمقاتلة ممن امتنعوا منها وقاتلونا فكانت فيها على حقيقتها بخلافها في الصلاة، فإنها لا يمكن فعلها بالمقاتلة فكانت فيها بمعنى القتل فعلم وضوح الفرق بين الصلاة، والزكاة وكذا الصوم، فإنه إذا علم أنه يحبس طول النهار نواه فأجدى الحبس فيه ولا كذلك الصلاة فتعين القتل في حدها ونخسه بالحديدة الآتي ليس من إحسان القتلة في شيء فلم نقل به لا يقال لا قتل بالحاضرة؛ لأنه لم يخرجها عن وقتها ولا بالخارجة عنه؛ لأنه لا قتل بالقضاء، وإن وجب فورا؛ لأنا نقول بل يقتل بالحاضرة إذا أمر بها أي من جهة الإمام أو نائبه دون غيرهما.فيما يظهر في الوقت عند ضيقه وتوعد على إخراجها عنه فامتنع حتى خرج وقتها؛ لأنه حينئذ معاند للشرع عنادا يقتضي مثله القتل فهو ليس لحاضرة فقط ولا لفائتة فقط بل لمجموع الأمرين الأمر والإخراج مع التصميم وخرج بكسلا ما لو تركها لعذر ولو فاسدا كما يأتي وذلك كفاقد الطهورين؛ لأنه مختلف في وجوبها عليه ويلحق به كل تارك لصلاة يلزمه قضاؤها، وإن لزمته اتفاقا؛ لأن إيجاب قضائها شبهة في تركها، وإن ضعفت بخلاف ما لو قال من تلزمه الجمعة إجماعا لا أصليها إلا ظهرا، فإن الأصح قتله، والقول بأنها فرض كفاية شاذ لا يعول عليه ويقتل أيضا بكل ركن أو شرط لها أجمع على ركنيته أو شرطيته كالوضوء أو كان الخلاف فيه واهيا جدا دون إزالة النجاسة قال شارح وكذا ما اعتقد التارك شرطيته؛ لأن تركه ترك لها ولك رده بأنه ترك لها عندنا لا إجماعا ألا ترى إلى ما مر في فاقد الطهورين أنه لا يقتل بتركها، وإن اعتقد وجوبها رعاية لمن لم يوجبها فكذا هنا فالوجه خلاف ما قال وبحث بعضهم قتله بترك تعلمها بأركانها وظاهره أنه ترك تعلم كيفيتها من أصلها وهو ظاهر؛ لأنه ترك لها لاستحالة وجودها من جاهل بذلك بخلاف من علم كيفيتها ولم يميز الفرض من غيره؛ لأنه يسامح في عدم هذا التمييز، وإنما يقتل بذلك حدا لا كفرا لما في الخبر الصحيح "أن تاركها تحت المشيئة إن شاء تعالى عذبه، وإن شاء أدخله الجنة، والكافر ليس كذلك" فخبر مسلم "بين العبد، والكفر ترك الصلاة" محمول على المستحل والصحيح قتله بصلاة فقط" لعموم الخبر السابق "بشرط إخراجها عن وقت الضرورة" أي الجمع.فلا يقتل بالظهر حتى تغرب الشمس ولا بالمغرب حتى يطلع الفجر ويقتل بالصبح بطلوع الشمس؛ لأن الوقتين قد يتحدان فكان شبهة دارئة للقتل ومن ثم لو ذكر عذرا للتأخير لم يقتل، وإن كان فاسدا كما لو قال صليت، وإن ظن كذبه. وظاهر أن المراد بوقت الضرورة في الجمعة ضيق وقتها عن أقل ممكن من الخطبة، والصلاة؛ لأن وقت العصر ليس وقتا لها في حالة بخلاف الظهر، فإن قلت: ينبغي قتله عقب سلام الإمام

ج /1 ص -392- منها قلت شبهة احتمال تبين فسادها وإعادتها فيدركها أوجبت التأخير لليأس منها بكل تقدير وهو ما مر "ويستتاب" فورا ندبا كما صححه في التحقيق وفارق الوجوب في المرتد ومنه الجاحد السابق بأن ترك استتابته يوجب تخليده في النار إجماعا بخلاف هذا
"ثم" إذا لم يتب "يضرب عنقه" بالسيف ولا يجوز قتله بغير ذلك للأمر بإحسان القتلة، وإنما نفعت التوبة هنا بخلاف سائر الحدود؛ لأن القتل ليس على الإخراج عن الوقت فقط بل مع الامتناع من القضاء وبصلاته يزول ذلك "وقيل" لا يقتل لعدم الدليل الواضح على قتله بل "ينخس بحديدة حتى يصلي أو يموت" ومر رده "ويغسل ويصلى عليه ويدفن في مقابر المسلمين"؛ لأنه مسلم "ولا يطمس قبره" بل يترك كبقية قبور أصحاب الكبائر وعلى ندب الاستتابة لا يضمنه من قتله قبل التوبة مطلقا لكنه يأثم من جهة الافتيات على الإمام


كتاب الجنائز

تحفة المحتاج بشرح المنهاج

ج /1 ص -393- كتاب الجنائز
بفتح الجيم جمع جنازة به وبالكسر اسم للميت في النعش وقيل بالفتح لذلك وبالكسر للنعش وهو فيه وقيل عكسه من جنز ستر قيل كان حق هذا أن يذكر بين الفرائض والوصايا لكن لما كان أهم ما يفعل بالميت الصلاة ذكر أثرها.
"ليكثر" كل مكلف ندبا مؤكدا وإلا فأصل ذكره سنة أيضا ولا يفهمه المتن لأنه لا يلزم من ندب الأكثر ندب الأقل الخالي عن الكثرة وإن لزم من الإتيان بالأكثر الإتيان بالأقل وكونه سنة من حيث اندراجه فيه. وعلى هذا يحمل قول شيخنا في شرح الروض يستحب الإكثار من ذكر الموت المستلزم ذلك لاستحباب ذكره المصرح به في الأصل أيضا ا هـ "ذكر الموت"..لأنه أدعى إلى امتثال الأوامر واجتناب المناهي للخبر الصحيح "أكثروا من ذكر هاذم اللذات" أي بالمهملة مزيلها من أصلها وبالمعجمة قاطعها لكن قال السهيلي الرواية بالمعجمة "فإنه ما ذكر في كثير" أي من الأمل "إلا قلله ولا قليل" أي من العمل "إلا كثره"، "ويستعد" وجوبا إن علم أن عليه حقا وإلا فندبا كما هو ظاهره وعلى هذا يحمل قول شارح "ندبا" وقول آخرين "وجوبا "، "بالتوبة" بأن يبادر إليها "ورد المظالم" إلى أهلها يعني الخروج منها ليتناول رد الأعيان ونحو قضاء الصلاة - وقد صرح السبكي بأن تاركها ظالم لجميع المسلمين.وقضاء دين لم يبرأ منه والتمكين من استيفاء حد أو تعزير لا يقبل العفو أو يقبله ولم يعف عنه وذلك لأنه قد يأتيه الموت بغتة وعطفها اعتناء بشأنها لأنها أهم شروط التوبة. "والمريض آكد" بذلك أي أشد مطالبة به من غيره لنزول مقدمات الموت به. "ويضجع" ندبا "المحتضر". وهو من حضره الموت "لجنبه الأيمن" فالأيسر "إلى القبلة على الصحيح" كما في اللحد ولأن القبلة أشرف الجهات. قال في المجموع: والعمل على المقابل أي الموافق للمذكور في قوله "فإن تعذر" أي تعسر ذلك "لضيق مكان ونحوه" كعلة بجنبيه "ألقي على قفاه ووجهه وأخمصاه" بفتح الميم أشهر من ضمها وكسرها وهما المنخفض من الرجلين والمراد جميع أسفلهما "للقبلة" لأنه الممكن ويرفع رأسه ليتوجه وجهه للقبلة. "ويلقن" ندبا المحتضر ولو مميزا على الأوجه ليحصل له الثواب الآتي وبه فارق عدم تلقينه في القبر لا منه من السؤال "الشهادة" أي لا إله إلا الله فقط لخبر مسلم "لقنوا موتاكم" أي من حضره الموت "لا إله إلا الله" مع الخبر الصحيح "من كان آخر كلامه لا إله إلا الله دخل الجنة" أي مع الفائزين وإلا فكل مسلم ولو فاسقا يدخلها ولو بعد عذاب وإن طال خلافا لكثير من فرق الضلال كالمعتزلة والخوارج..وقول جمع: يلقن "محمد رسول الله" أيضا لأن القصد موته على الإسلام ولا يسمى مسلما إلا بهما مردود بأنه مسلم وإنما القصد ختم كلامه بلا إله إلا الله ليحصل له ذلك الثواب وبحث تلقينه الرفيق الأعلى لأنه آخر ما تكلم به رسول الله صلى الله عليه وسلم مردود بأن ذلك لسبب لم يوجد في غيره وهو

ج /1 ص -394- أن الله خيره فاختاره أما الكافر فيلقنهما قطعا مع لفظ "أشهد" لوجوبه أيضا على ما سيأتي فيه إذ لا يصير مسلما إلا بهما وينبغي كما قال الماوردي وغيره تقديم التلقين على الاضطجاع السابق إن لم يمكن فعلهما معا لأن النقل فيه أثبت ولعظيم فائدته ولئلا يحصل الزهوق إن اشتغل بالاضطجاع ويسن أن يكون مرة فقط و "بلا إلحاح" عليه لئلا يضجر فيتكلم بما لا ينبغي لشدة ما يقاسي حينئذ وأن لا يقال له: قل بل يذكر الكلمة عنده ليتذكر فيذكر فإن ذكرها وإلا سكت يسيرا ثم يعيدها فيما يظهر وأن يعيده إذا تكلم ولو بذكر ليكون آخر كلامه الشهادة وليكن غير متهم لنحو عداوة أو إرث إن كان ثم غيره فإن حضر عدو ووارث فالوارث لأنه أشفق لقولهم لو حضر ورثة قدم أشفقهم "ويقرأ" ندبا "عنده يس" للخبر الصحيح "اقرءوا على موتاكم يس" أي من حضره الموت لأن الميت لا يقرأ عليه. وأخذ ابن الرفعة بقضيته وهو أوجه في المعنى إذ لا صارف عن ظاهره وكون الميت لا يقرأ عليه ممنوع لبقاء إدراك روحه فهو بالنسبة لسماع القرآن وحصول بركته له كالحي وإذا صح السلام عليه فالقراءة عليه أولى. وقد صرحوا بأنه يندب للزائر والمشيع قراءة شيء من القرآن نعم يؤيد الأول ما في خبر غريب "ما من مريض يقرأ عنده يس إلا مات ريانا وأدخل قبره ريانا" والحكمة في يس اشتمالها على أحوال القيامة وأهوالها وتغير الدنيا وزوالها ونعيم الجنة وعذاب جهنم فيتذكر بقراءتها تلك الأحوال الموجبة للثبات قيل: والرعد لأنها تسهل طلوع الروح ويجرع الماء ندبا بل وجوبا فيما يظهر إن ظهرت أمارة تدل على احتياجه له كأن يهش إذا فعل به ذلك لأن العطش يغلب حينئذ لشدة النزع ولذلك يأتي الشيطان - كما ورد - بماء زلال ويقول: قل لا إله غيري حتى أسقيك قيل: ويحرم حضور الحائض عنده ويأتي في المسائل المنثورة ما يرده "وليحسن" ندبا المحتضر وكذا المريض وإن لم يصل إلى حالة الاحتضار كما في المجموع "ظنه بربه سبحانه وتعالى" أي يظن أنه يغفر له ويرحمه للخبر الصحيح "أنا عند ظن عبدي بي فلا يظن بي إلا خيرا" وصح قوله صلى الله عليه وسلم قبل موته بثلاث "لا يموتن أحدكم إلا وهو يحسن الظن بالله" ويسن له عنده تحسين ظنه وتطميعه في رحمة ربه.وبحث الأذرعي وجوبه إذا رأوا منه أمارة اليأس والقنوط لئلا يموت على ذلك فيهلك فهو من النصيحة الواجبة وإنما يأتي على وجوب استتابة تارك الصلاة فعلى ندبها السابق يندب هذا إلا أن يفرق بأن تقصير ذاك أشد وبأن ما هنا يؤدي إلى الكفر بخلاف ذاك. "فإذا مات غمض" ندبا لخبر مسلم أنه صلى الله عليه وسلم فعله بأبي سلمة لما شق بصره" بفتح الشين وضم الراء - أي شخج /1 ص - بفتح أوليه - ثم قال "إن الروح إذا قبض تبعه البصر" ولئلا يقبح منظره فيساء به الظن ويسن حينئذ بسم الله وعلى ملة رسول الله. صلى الله عليه وسلم.
تنبيه: يحتمل أن المراد من قوله تبعه البصر أن القوة الباصرة تذهب عقب خروج الروح فحينئذ تجمد العين ويقبح منظرها ويحتمل أنه يبقى فيه عقب خروجها شيء من حارها الغريزي فيشخص به ناظرا أين يذهب بها ولا بعد في هذا لأن حركته حينئذ قريبة من حركة المذبوح وسيأتي أنه يحكم عليه مع وجودها بسائر أحكام الموتى بقيده.

ج /1 ص -395- "وشد لحياه بعصابة" عريضة تعمهما ويربطها فوق رأسه لئلا يدخل فاه الهوام "ولينت" أصابعه و "مفاصله" عقب زهوق روحه بأن يرد ساعده لعضده وساقه لفخذه وهو لبطنه ثم يردها.ليسهل غسله لبقاء الحرارة حينئذ "وستر" بعد نزع ثيابه الآتي "جميع بدنه بثوب" طرفاه في غير المحرم تحت رأسه ورجليه للاتباع واحتراما له "خفيف" لئلا يتسارع إليه الفساد "ووضع على بطنه" تحت الثوب أو فوقه لكنه فوقه أولى كما بحثه غير واحد وزعم أخذه من المتن غير صحيح لأن فيه كالروضة عطفه على وضع الثوب بالواو "شيء ثقيل" من حديد كسيف أو مرآة. قال الأذرعي والظاهر أن نحو السيف يوضع بطول الميت فإن فقد فطين رطب فما تيسر لئلا ينتفخ وأقله نحو عشرين درهما والظاهر أن هذا الترتيب لكمال السنة لا لأصلها نظير ما مر في ندب المسك فالطيب إلى آخره عقب الغسل من نحو الحيض وأن تقديم الحديد لكونه أبلغ في دفع النفخ لسر فيه ويكره وضع المصحف قال الأذرعي والتحريم محتمل ا هـ ويتعين الجزم به إن مس بل أو قرب مما فيه قذر ولو طاهرا أو جعل على كيفية تنافي تعظيمه وألحق به الإسنوي كتب الحديث والعلم المحترم فإن قلت هذا الوضع إنما يتأتى عند الاستلقاء لا عند كونه على جنبه مع أن كلامهم صريح في وضعه هنا على جنبه كالمحتضر قلت يحتمل أنه تعارض هنا مندوبان الوضع على الجنب ووضع الثقيل على البطن فيقدم هذا لأن مصلحة الميت به أكثر ويحتمل أنه لا تعارض لإمكان وضع الثقيل على بطنه وهو على جنبه لشده عليه بنحو عصابة وهذا هو الأقرب لكلامهم وإن مال الأذرعي إلى الأول حيث قال الظاهر هنا إلقاؤه على قفاه كما مر لقولهم يوضع على بطنه ثقيل.
"ووضع" ندبا "على سرير ونحوه" لئلا تصيبه نداوة الأرض من غير فراش ومن ثم لو كانت صلبة لا نداوة عليها لم يكن وضعه عليها خلاف الأولى "ونزعت" ندبا عنه "ثيابه" التي مات فيها لئلا يحمى الجسد فيتغير. نعم بحث الأذرعي بقاء قميصه الذي يغسل فيه إذا كان طاهرا إذ لا معنى لنزعه ثم إعادته لكن يشمر لحقوه لئلا يتنجس ويؤيده تقييد الوسيط الثياب بالمدفئة وسيأتي أن الشهيد يدفن بثيابه فلا تنزع عنه. "ووجهه للقبلة كمحتضر" فيكون على جنبه الأيمن إلى آخره "ويتولى ذلك" أي جميع ما مر ندبا بأسهل ممكن "أرفق محارمه" به مع اتحاد الذكورة والأنوثة ومثله أحد الزوجين بالأولى لوفور شفقته.
"ويبادر" بفتح الدال "بغسله إذا تيقن موته" ندبا إن لم يخش من التأخير وإلا فوجوبا كما هو ظاهر وذلك لأمره صلى الله عليه وسلم بالتعجيل بالميت وعلله بأنه "لا ينبغي لجيفة مؤمن أن تحبس بين ظهراني أهله" رواه أبو داود ومتى شك في موته.وجب تأخيره إلى اليقين بتغير ريح أو نحوه فذكرهم العلامات الكثيرة له إنما تفيد حيث لم يكن هناك شك خلافا لما يوهمه كلام شارح وقد قال الأطباء: إن كثيرين ممن يموتون بالسكتة ظاهرا يدفنون أحياء لأنه يعز إدراك الموت الحقيقي بها إلا على أفاضل الأطباء وحينئذ فيتعين فيها التأخير إلى اليقين بظهور نحو التغير."وغسله" أي المسلم غير الشهيد "وتكفينه والصلاة عليه" وحمله وكان سبب عدم ذكره له - وإن ذكره غيره - أنه قد لا يجب بأن يحفر له عند محله ثم يحرك لينزل فيه "ودفنه" وما ألحق به كإلقائه في البحر

ج /1 ص -396- وبناء دكة عليه على وجه الأرض بشرطهما الآتي "فروض كفاية" إجماعا على كل من علم بموته أو قصر لكونه بقربه وينسب في عدم البحث عنه إلى تقصير ويأتي الكافر وكذا الشهيد فهو كغيره إلا في الغسل والصلاة عليه. "وأقل الغسل" ولو لنحو جنب "تعميم بدنه" بالماء لأنه الفرض في الحي فالميت أولى وبه يعلم وجوب غسل ما يظهر من فرج الثيب عند جلوسها على قدميها نظير ما مر في الحي فقول بعضهم إنهم أغفلوا ذلك ليس في محله "بعد إزالة النجس" عنه إن كان ندبا إذ يكفي لهما غسله واحدة إن زالت عينه بها بلا تغير كالحي والفرق بأن هذا خاتمة أمره فليحتط له أكثر يرده تصريحهم الآتي بأنه لو خرج بعد الغسل نجس من الفرج أو أولج فيه لم يجب غسل ولا وضوء بخلاف الحي فاغتفروا فيه ما لم يغتفروه في الحي ولم يحتج للاستدراك هنا للعلم به.مما قدمه في الطهارة أنه يكفي لهما غسلة واحدة خلافا للرافعي فإن قلت يؤيد كون الاحتياط له أكثر أنه لو اجتمع مع حي وكل ببدنه نجس والماء لا يكفي إلا أحدهما قدم الميت قطعا وما يأتي أنه يكفن في الأثواب الثلاثة وإن لم يرض الورثة قلت ممنوع أما الأول فلأن الحي يمكنه إزالة خبثه بعد بخلاف الميت فقدم لذلك وأما الثاني فلأن الثلاثة حقه فلم يملك الورثة إسقاطها.
"ولا تجب" لصحة الغسل "نية الغاسل في الأصح فيكفي غرقه أو غسل كافر" له لحصول المقصود من غسله وهو النظافة وإن لم ينو وينبغي ندب نية الغسل خروجا من الخلاف وكيفيتها أن ينوي نحو أداء الغسل عنه أو استباحة الصلاة عليه "قلت الأصح المنصوص وجوب غسل الغريق والله أعلم" لأنا مأمورون بغسله فلا يسقط عنا إلا بفعلنا والكافر من جملة المكلفين ومن ثم لو شوهدت الملائكة تغسله لم يكف لأنهم ليسوا من جملة المكلفين أي بالفروع فلا ينافي قول جمع أنهم مكلفون بالإيمان به صلى الله عليه وسلم بناء على أنه مرسل إليهم على المختار وإنما كفى ذلك في الدفن لحصول المقصود منه وهو الستر أي مع كونه ليس صورة عبادة بخلاف الغسل فلا يقال المقصود منه النظافة أيضا بدليل عدم وجوب نيته ويتردد النظر في الجن لأنهم من المكلفين بشرعنا في الجملة إجماعا ضروريا ثم رأيت ما سأذكره أول محرمات النكاح أنه لا يسقط بفعلهم ويكفي غسل المميز لأنه من جملتنا كالفاسق كما يأتي "والأكمل وضعه بموضع خال".عن غير الغاسل ومعينه "مستور" بأن يكون مسقفا نص عليه في الأم وإن خالف فيه جمع، ليس فيه نحو كوة يطلع عليه منه لأن الحي يحرص على ذلك ولأنه قد يكون ببدنه ما يكره الاطلاع عليه، نعم لوليه الدخول عليه وإن لم يكن غاسلا ولا معينا لحرصه على مصلحته كما فعل العباس فإن ابنه الفضل وابن أخيه عليا كانا يغسل أنه صلى الله عليه وسلم وأسامة يناول الماء والعباس يدخل عليهم ويخرج. ويؤخذ منه أن الولي أقرب الورثة لكن بشرط أن توجد فيه الشروط الآتية في الغاسل فيما يظهر وأن يكون "على" نحو "لوح" مرتفع لئلا يصيبه رشاش ورأسه أعلى لينحدر الماء عنه "و" الأكمل أنه "يغسل في قميص" بال وسخيف لما صح أنهم لما أخذوا في غسله صلى الله عليه وسلم ناداهم مناد من داخل البيت لا تنزعوا عن رسول الله صلى الله عليه وسلم قميصه، وادعاء الخصوصية يحتاج لدليل لأنه خلاف الأصل ولأنه أستر ثم إن اتسع كمه وإلا فتق

ج /1 ص -397- دخاريصه. فإن فقد وجب ستر عورته وأن يكون "بماء" مالح و "بارد" لأنه يشد البدن، والسخن يرخيه نعم إن احتيج له لنحو شدة برد أو وسخ فلا بأس وينبغي إبعاد إناء الماء عن رشاشه كما بأصله وأن يجتنب ماء زمزم للخلاف في نجاسة الميت ولم يراع نظيره في إدخاله المسجد لأن مانعه مخالف للسنة الصحيحة كما يعلم مما يأتي "ويجلسه" الغاسل برفق "على المغتسل" المرتفع "مائلا إلى ورائه" إجلاسا رقيقا لأن اعتداله قد يحبس ما يخرج منه "ويضع يمينه على كتفه وإبهامه في نقرة قفاه" وهو مؤخر عنقه لئلا يتمايل رأسه "ويسند ظهره إلى ركبته اليمنى" لئلا يسقط "ويمر يساره على بطنه إمرارا بليغا" أي مكررا المرة بعد المرة مع نوع تحامل لا مع شدته لأن احترام الميت واجب قاله الماوردي "ليخرج ما فيه" من الفضلات خشية من خروجه بعد الغسل ولتكن المجمرة فائحة الطيب من أول وضعه بل من حين موته إلى انتهائه وليعتن المعين بكثرة صب الماء إذهابا لعين الخارج وريحه ما أمكن "ثم يضجعه لقفاه ويغسل بيساره وعليها خرقة سوأتيه" قبله ودبره وما حوله كما يستنجي الحي والأولى خرقة لكل سوأة على ما قاله الإمام والغزالي ورد بأن المباعدة عن هذا المحل أولى ولف الخرقة واجب لحرمة مس شيء من عورته بلا حائل حتى بالنسبة لأحد الزوجين.بخلاف نظر أحدهما وسيد بلا شهوة ولو للعورة لأنه أخف "ثم" يلقي تلك ويغسل ما أصاب يده بماء ونحو أشنان و "يلف" خرقة "أخرى" بيساره أيضا ويغسل ما بقي على بدنه من قذر ظاهر أو نجس ويجب لفها في العورة كما عرف فعلم أنه يسن كما في المجموع عن الشافعي والأصحاب أنه يعد خرقتين نظيفتين واحدة للسوأتين وأخرى لبقية البدن ثم يلف خرقة نظيفة على أصبعه "ويدخل أصبعه" تلك والأولى أن تكون اليسرى خلافا للقمولي كبعض نسخ المحرر "فمه ويمرها على أسنانه" بشيء من الماء كسواك الحي ولا يفتح أسنانه لئلا يدخل الماء جوفه فيفسده قيل يؤخذ من هذا أن الحي يستاك باليسرى ا هـ. وليس كذلك لوضوح الفرق فإن الأصبع هنا مباشرة للأذى من وراء الخرقة ولا كذلك ثم نعم قياسه أنا لو قلنا بحصول السواك بالأصبع أو أراد لف خرقة على أصبع للاستياك بها والأذى ينفذ منها لها سن كونه باليسرى "ويزيل" بأصبعه اليسرى أيضا وعليها الخرقة والأولى الخنصر "ما في منخريه" بفتح أوله وثالثه وكسرهما وضمهما وبفتح ثم كسر وهي أشهر "من الأذى" مع شيء من الماء ويتعهد كل ما ببدنه من أذى "و" بعد ذلك كله."يوضئه" وضوءا كاملا بمضمضة واستنشاق وغيرهما ويميل فيهما رأسه لئلا يدخل الماء جوفه ومن ثم لم يندب فيهما مبالغة "كالحي ثم يغسل رأسه ثم لحيته بسدر ونحوه" كالخطمي والسدر أولى "ويسرحهما" أي شعورهما إن تلبدت كما اقتضاه كلام المجموع لإزالة ما في أصولهما كما في الحي وإذا أراد التسريح فالأولى أن يقدم الرأس كما بحث وأن يكون "بمشط" بضم أو كسر فسكون وبضمهما "واسع الأسنان برفق" ليقل الانتتاف أو ينعدم "ويرد" ندبا "المنتتف" أي الساقط منهما وكذا من شعر غيرهما "إليه" في كفنه ليدفن معه إكراما له ولا ينافي هذا ما يأتي أن نحو الشعر يصلى عليه ويغسل ويستر ويدفن وجوبا في الكل لأن ما هنا من حيث كونه معه وذاك من حيث ذاته "ويغسل" بعد

ج /1 ص -398- ذلك كله "شقه الأيمن ثم الأيسر" المقبلين من عنقه لقدمه."ثم يحرفه" بالتشديد "إلى شقه الأيسر فيغسل شقه الأيمن مما يلي القفا والظهر إلى القدم ثم يحرفه إلى شقه الأيمن فيغسل الأيسر كذلك" لأمره صلى الله عليه وسلم بالبداءة بالميامن وقدم الشقان اللذان يليان الوجه لشرفهما ولو غسل شقه الأيمن من مقدمه ثم من ظهره ثم الأيسر من مقدمه ثم من ظهره حصل أصل السنة ويحرم كبه على وجهه "فهذه" الأفعال كلها - بلا نظر لنحو السدر إذ لا دخل له في الغسل كما هو واضح فلا يرد عليه - "غسلة وتستحب" غسلة "ثانية و" غسلة "ثالثة" كذلك "و" يستحب في كل من هذه الثلاث ثلاث غسلات وذلك أنه يستحب "أن يستعان في" الغسلة "الأولى" من كل من الثلاث "بسدر أو خطمي" بكسر الخاء في الأفصح لإزالة الوسخ ثم يزيل ذلك بغسلة ثانية "ثم" بعد هاتين الغسلتين في كل غسلة من الثلاث "يصب ماء قراح" بفتح القاف أي خالص "من فرقه" بفاء ثم قاف كما في نسخ وبقاف ثم نون كما في أخرى وعبر في الروضة بالثاني وهو جانب الرأس وفسر الفرق في القاموس بالطريق في شعر الرأس وظاهر أن المراد من العبارتين واحد وهو الصب من أول جانب الرأس المستلزم لدخول شيء من الفرق إذ المراد بتلك الطريق المحل الأبيض في وسط الرأس المنحدر عنه الشعر في كل من الجانبين "إلى قدمه بعد زوال السدر" فعلم أن مجموع ما يأتي به تسع غسلات لكنه مخير في القراح بين أن يفرقه بأن يجعله عقب ثنتي السدر في كل غسلة وأن يواليه بأن يغسل الست التي بالسدر ثم يوالي الثلاث القراح، المحصل أولاها للفرض وثانيها وثالثها لسنة التثليث وهل السنة في صب القراح أن يجلس ثم يصب عليه جميعه أو يفعل فيه ما مر في غسلة.السدر من التيامن والتياسر والتحريف السابق لم أر في ذلك تصريحا ولو قيل: تحصل السنة بكل والأخيرة أولى لاتجه فإن لم يحصل الإنقاء بالثلاثة المذكورة زاد ويسن وتران حصل بشفع وإن حصل بهن لم يزد عليهن كما اقتضاه كلامهما وقال الماوردي هي أدنى الكمال وأكمل منها خمس فسبع والزيادة إسراف ا هـ. ولا يسقط الفرض بغسلة تغير ماؤها بالسدر تغيرا كثيرا لأنه يسلبه الطهورية كما مر سواء المخالطة له وهي الأولى والمزيلة له وهي الثانية من كل من الثلاث وبما قررت به المتن يعلم أنه لا اعتراض عليه وقولي من كل من الثلاث هو ما اعتمده جمع وصرح به خبر أم عطية فاقتصار المتن والروضة كالأصحاب على الأولى إن لم يحمل.على ما ذكرته يحمل على أنه لبيان أقل الكمال واقتضاء المتن استواء السدر والخطمي ينازعه قول الماوردي السدر أولى للنص عليه ولأنه أمسك للبدن إلا أن يحمل على الاستواء في أصل الفضيلة قيل وإفهام الروضة الجمع بينهما غريب واستحب المزني إعادة الوضوء مع كل غسلة "وأن يجعل في كل غسلة" من الثلاث التي بالماء الصرف في غير المحرم "قليل كافور" مخالط بحيث لا يغيره تغيرا ضارا، أو كثيرا مجاورا لما مر أنه نوعان وذلك لأنه يقوي البدن وينفر الهوام والأخيرة آكد ويكره تركه ويلين مفاصله بعد الغسل كأثنائه ثم ينشفه تنشيفا بليغا لئلا يبتل كفنه فيسرع تغيره. ويأتي بعد وضوئه وغسله بذكر الوضوء بعده وكذا على الأعضاء على ما مر ويسن "اجعله من التوابين أو اجعلني وإياه" ،"ولو خرج بعده" أي الغسل أي وقبل

ج /1 ص -399- الإدراج في الكفن "نجس" ولو من الفرج "وجب إزالته" تنظيفا له منه "فقط" لأن الفرض قد سقط بما وجد وعليه لا يجب بخروج منيه الطاهر شيء "وقيل" يجب ذلك "مع الغسل إن خرج من الفرج" القبل أو الدبر لأنه يتضمن الطهر وطهر الميت غسل كل بدنه "وقيل" يجب مع ذلك "الوضوء" كالحي أما ما خرج من غير الفرج أو بعد الإدراج في الكفن فلا يجب غير إزالته من بدنه وكفنه قطعا. "و" الأصل أنه "يغسل الرجل".بالنصب وخلافه ركيك لتفويته نكتة تقديم المفعول على خلاف الأصل وهي الإشعار بأهمية ما الكلام فيه وهو الميت ولو أمرد لما يأتي في الخنثى ولأنه من الجنس "الرجل، والمرأة" كذلك "المرأة" إلحاقا لكل بجنسه "ويغسل أمته" ولو نحو أم ولد ومكاتبة وذمية كالزوجة بل أولى ولارتفاع الكتابة بالموت لا مزوجة ومعتدة ومستبرأة ومشتركة ومبعضة.وكذا نحو وثنية على الأوجه لحرمة بضعهن عليه وإن جاز له نظر ما عدا ما بين سرة وركبة غير المبعضة كما يأتي في النكاح وليس لها ولو مكاتبة وأم ولد أن تغسل سيدها لانتقالها للورثة أو عتقها بخلاف الزوجة لبقاء آثار الزوجية بعد الموت "وزوجته" غير الرجعية والمعتدة عن شبهة وإن حل نظرها لتعلق الحق فيها بأجنبي ولو ذمية "وهي" أي غير من ذكرنا ولو ذمية تغسل "زوجها" إجماعا وإن اتصلت بزوج بأن وضعت عقب موته ويعلم مما يأتي أن الكافر لا يغسل مسلما أن الذمية إنما تغسل زوجها الذمي "ويلفان" أي السيد وأحد الزوجين "خرقة" ندبا "ولا مس" من أحدهما ينبغي أن يصدر لشيء من بدن الميت حفظا لطهارة الغاسل إذ الميت لا ينتقض طهره بذلك فإن خالف صح الغسل لا يقال هذا مكرر مع ما مر من لف الخرقة الشامل لأحد الزوجين لأن ذاك في لف واجب وهو شامل لهما كما مر وهذا في لف مندوب وهو خاص بهما فلا تكرار نعم الذي يتوهم.إنما هو تكرر هذا مع من عبر بأنه يسن لكل غاسل لف خرقة على يده في سائر غسله ومع ذلك لا تكرار أيضا لأن هذا بالنظر لكراهة اللمس وما هنا بالنظر لانتقاض الطهر به. "فإن لم يحضر إلا أجنبي" كبير واضح والميت امرأة "أو أجنبية" كذلك والميت رجل "يمم" الميت "في الأصح" لتعذر الغسل شرعا لتوقفه على النظر والمس المحرم ويؤخذ منه أنه لو كان في ثياب سابغة وبحضرة نهر مثلا وأمكن غمسه به ليصل الماء لكل بدنه من غير مس ولا نظر وجب وهو ظاهر على أن الأذرعي وغيره أطالوا في الانتصار للمقابل مذهبا ودليلا، وقضية المتن ككلامهم أنه ييمم وإن كان على بدنه خبث ويوجه بتعذر إزالته كما تقرر ومحل توقف صحة التيمم أي والصلاة الآتي في المسائل المنثورة على إزالة النجس إن أمكنت كما مر أما الصغير بأن لم يبلغ حدا يشتهى والخنثى ولو كبيرا لم يوجد له محرم فيغسله الفريقان أما الأول فواضح وأما الثاني.فللضرورة مع ضعف الشهوة بالموت ويغسل من فوق ثوب ويحتاط الغاسل ندبا في النظر والمس. "وأولى الرجال به" أي بالرجل في الغسل "أولاهم بالصلاة" عليه وسيأتي لكن غالبا فلا يرد أن الأفقه بباب الغسل أولى من الأقرب، والأسن والفقيه ولو أجنبيا أولى من غير فقيه ولو قريبا عكس الصلاة على ما يأتي فيها لأن القصد هنا إحسان الغسل والأفقه والفقيه أولى به وثم الدعاء ونحو الأسن والأقرب أرق فدعاؤه أقرب للإجابة

ج /1 ص -400- والحاصل أنه يقدم رجال عصبة النسب فالولاء فالوالي فذو الأرحام ومن قدمهم على الوالي حمل على ما إذا لم ينتظم بيت المال فالرجال الأجانب.فالزوجة فالنساء المحارم "و" أولى النساء "بها" أي المرأة "قراباتها" المحارم كالبنت وغيرهن كبنت العم لأنهن أشفق قيل قال الجوهري القرابات من كلام العوام لأن المصدر لا يجمع إلا عند اختلاف النوع وهو مفقود هنا ا هـ ويجاب أخذا من علته بصحة هذا الجمع لأن القرابات أنواع محرم ذات رحم كالأم ومحرم ذات عصوبة كالأخت وغير محرم كبنت العم "ويقدمن على زوج في الأصح" لأن الإناث بمثلهن أليق "وأولاهن ذات محرمية" من جهة الرحم ولو حائضا وهي من لو فرضت رجلا حرم عليه نكاحها بالقرابة لأنهن أشفق فإن استوى ثنتان محرمية فالتي في محل العصوبة كالعمة مع الخالة أولى ثم ذات رحم غير محرم كبنت العم وتقدم القربى فالقربى فإن استوى ثنتان درجة قدم هنا بما يقدم به في الصلاة فإن استويا في ذلك أقرع ولا ترجيح بزيادة إحداهن بمحرمية رضاع إذ لا مدخل له هنا أصلا قاله الإسنوي لكن خالفه البلقيني فبحث الترجيح بذلك حتى في بنت عم بعيدة ذات رضاع على بنت عم قريبة ليست كذلك وبمحرمية المصاهرة ووافقه الأذرعي على الأولى "ثم" ذات الولاء ثم محرم الرضاع ثم المصاهرة بناء على ما مر عن البلقيني ثم "الأجنبية" لأنها أوسع نظرا ممن بعدها "ثم رجال القرابة كترتيب صلاتهم" لأنهم أشفق "قلت إلا ابن العم ونحوه" وهو كل قريب غير محرم "فكالأجنبي والله أعلم" أي لا حق له في الغسل إذ لا يحل له النظر ولا الخلوة "ويقدم عليهم" أي رجال القرابة "الزوج في الأصح" لأنه ينظر ما لا ينظرونه نعم تقدم الأجنبية عليه وشرط المقدم في الكل الحرية الكاملة والعقل.وأن لا يكون كافرا في مسلم ولا قاتلا ولا عدوا ولا فاسقا ولا صبيا وإن ميز على الأوجه.
تنبيه: قضية كلامهما بل صريحه وجوب الترتيب المذكور ومن ثم قال في الروضة ونقله الرافعي عن الجويني وغيره للأقرب إيثار الأبعد إن اتحد جنس الميت والمفوض إليه وإلا فلا لكن أطال جمع متأخرون في ندبه وأنه المذهب.
"ولا يقرب المحرم" إذا مات قبل فعل تحلل العمرة أو فعل التحلل الأول للحج ولو بعد دخول وقته كما أطلقوه خلافا لمن ألحق دخوله بفعله لأن العبرة بحاله في الحياة ودخول وقته لا يبيح شيئا من المحرمات "طيبا" ولا يخلط ماء غسله بكافور ونحوه "ولا يؤخذ شعره وظفره" أي لا يجوز ذلك وإن لم يبق عليه غيره كما اقتضاه إطلاقهم واعتمده الزركشي وغيره إذ مبنى النسك على أن الغير لا ينوب في بقيته وذلك إبقاء لأثر الإحرام وللخبر الصحيح في محرم مات "لا تمسوه طيبا ولا تخمروا رأسه فإنه يبعث يوم القيامة ملبيا" وصريحه حرمة إلباس ذكر محيطا وستر وجه امرأة وكفيها بقفاز نعم لو تعذر غسله إلا بحلقه لتلبيد رأسه وجب حلقه على الأوجه وكذا لو تعذر غسل ما تحت ظفره إلا بقلمه ولا بأس بالتبخير عند غسله كجلوس المحرم عند متبخر ولا فدية على حالقه ومطيبه خلافا للبلقيني. "وتطيب المعتدة" المحدة "في الأصح" لزوال المعنى المحرم للطيب عليها من التفجع وميلها للأزواج أو ميلهم إليها بالموت ومن ثم جاز تكفينها في ثياب الزينة،

ج /1 ص -401- "والجديد أنه لا يكره في غير المحرم أخذ ظفره وشعر إبطه وعانته وشاربه" لأنه لم يرد فيه نهي بل يستحب لما فيه.من النظافة "قلت الأظهر كراهته والله أعلم" لأنه محدث وقد صح النهي عن محدثات الأمور التي لم يشهد الشرع باستحسانها وزعم أنه تنظيف يعارض احترام أجزاء الميت ومن ثم حرم ختنه وإن عصى بتأخيره أو تعذر غسل ما تحت قلفته كما اقتضاه إطلاقهم وعليه فييمم عما تحتها.

فصل في تكفين الميت وحمله وتوابعهما
"يكفن" الميت بعد غسله "بما له لبسه حيا" فيجوز حرير ومزعفر للمرأة والصبي والمجنون مع الكراهة لا لرجل وخنثى.وبحث الأذرعي حله إذا لم يجد غيره وظاهر أن مراده بالحل ما يشمل الوجوب إذ لا خفاء فيه حينئذ ولقتيل المعركة إذا لبسه بشرطه وكان عليه حالة الموت لكنه خالفه في مواضع أخر وبحث هو وغيره أنه يحرم التكفين في متنجس - بما لا يعفى عنه - وجد غيره وإن حل لبسه في الحياة ويقدم على نحو حرير لم يجد غيرهما ولينظر في هذا مع ما يأتي في المسائل المنثورة أن شرط صحة الصلاة عليه طهر كفنه ومع ما مر آنفا مما يعلم منه أن محله إن أمكن تطهيره وحينئذ فإن أمكن تطهير هذا تعين وإلا سومح به وتكفن محدة في ثوب زينة وإن حرم لبسها له في الحياة كما مر ويحرم في جلد وجد غيره لأنه مزر به وكذا الطين والحشيش فإن لم يوجد ثوب وجب جلد ثم حشيش ثم طين فيما يظهر.
فرع: أفتى ابن الصلاح بحرمة ستر الجنازة بحرير.وكل ما المقصود به الزينة ولو امرأة كما يحرم ستر بيتها بحرير وخالفه الجلال البلقيني فجوز الحرير فيها وفي الطفل واعتمده جمع مع أن القياس هو الأول.
"وأقله ثوب" يستر العورة المختلفة بالذكورة والأنوثة دون الرق والحرية بناء على الأصح الذي صرح به الرافعي أن الرق يزول بالموت وإن بقيت آثاره من تغسيله لأمته، وقول الزركشي لو زال ملكه لم يغسلها يرده أنه يغسل زوجته مع زوال عصمتها عنه، ثم الاكتفاء بساتر العورة هو ما صححه المصنف في جميع كتبه إلا الإيضاح ونقله عن الأكثرين كالحي ولأنه حق لله تعالى وقال آخرون: يجب ستر جميع البدن إلا رأس المحرم ووجه المحرمة لحق الله تعالى كما يأتي عن المجموع ويصرح به قول المهذب إن ساتر العورة فقط لا يسمى كفنا أي والواجب التكفين فوجب الكل للخروج عن هذا الواجب الذي هو لحق الله تعالى وأطال جمع متأخرون.في الانتصار له وعلى الأول يؤخذ من قول المجموع عن الماوردي وغيره لو قال الغرماء يكفن بساترها والورثة بسابغ كفن في السابغ اتفاقا أن الزائد على ساترها من السابغ حق مؤكد للميت لم يسقطه فقدم به على الغرماء كالورثة فيأثمون بمنعه وإن لم يكن واجبا في التكفين وهذا مستثنى لما تقرر من تأكد أمره لقوة الخلاف في وجوبه وإلا فقد جزم الماوردي بأن للغرماء منع ما يصرف في المستحب وعلى ما تقرر من تأكده وتقدمه به يحمل قول بعض من اعتمد الأول إنه واجب

ج /1 ص -402- لحق الميت أي لا للخروج من عهدة التكفين الواجب على كل من علم به وإلا لم يبق خلاف في أن الواجب ساترها أو السابغ فعلم أنه بالساتر يسقط حرج التكفين الواجب عن الأمة ويبقى حرج منه حق الميت على الورثة أو الغرماء، ومن كونه حقه يحمل تصريح آخرين بأنه يسقط بإيصائه بإسقاطه كما يأتي وقول الشافعي رضي الله عنه إذا غطي من الميت عورته فقط سقط الفرض لكنه أخل بحقه صريح فيما قررته أنه واجب للميت كما أفاده قوله لكنه أخل بحقه لا للخروج من عهدة التكفين كما أفاده قوله سقط الفرض وفي المجموع عن المتولي القطع بالاكتفاء بستر العورة ثم القطع بأن الزائد لا يسقط بإسقاطه لأنه واجب لحق الله وفيه تناقض إلا أن يكون قوله لحق الله ليس من كلام المتولي فإنه لا تناقض فيه وبما تقرر علم أن قول شيخنا في شرح الروض لعل مراد القائلين بوجوب الزائد أنه لحق الميت بالنسبة للغرماء أخذا من الاتفاق المذكور لا لحق الله تعالى وإلا فهو تناقض يرد بأن الحق أنه تناقض وأن ذلك الحمل لا يصح لأن الخلاف.في وجوب ساترها أو الكل إنما هو بالنظر لحق الله كما تقرر في توجيههما. ويأتي عن المجموع التصريح به في أن الوصية بإسقاط الزائد لا تنفذ لأنه واجب لحق الله تعالى ولا ينافي ذلك الاتفاق المذكور لأن الوجوب فيه لحق الآدمي فهو مبني على أن الواجب ساترها لحق الله والزائد لحق الآدمي ويعلم منه بالأولى تقدمه بالزائد عليهم على وجوب الزائد لحق الله فصح الاتفاق ولا بد من ستر البشرة هنا كالصلاة "ولا تنفذ" بتشديد الفاء والبناء للمفعول ويجوز عكسه "وصيته بإسقاطه" أي ساتر العورة لما تقرر أنه حق لله تعالى بخلافها بما زاد عليه خلافا لما في المجموع عن جمع فإنه إنما يأتي على الضعيف أن الواجب ستر جميع البدن لحق الله تعالى فقوله لحق الله صريح في البناء على هذا الضعيف لما تقرر عنه في التفريع على الأول الذي صححه أن الزائد حقه يتقدم به على الورثة كما صرح به نقله الاتفاق السابق وما مر عن الشافعي فإن قلت ظاهر كلام بعضهم أن وصيته لا تنفذ بإسقاطه وإن قلنا: إنه حقه لأن إسقاطه له مكروه والوصية به لا تنفذ قلت كون وصيته بإسقاطه مكروهة ممنوع كيف وفيه من المسامحة بحقه للورثة أو الغرماء ما لا يخفى وبه يندفع ما يقال هو مزر به فكيف جاز له إسقاطه على أن فيه من التخلي عن الدنيا وزينتها ما هو لائق بالحال "والأفضل للرجل".أي الذكر "ثلاثة" يعم كل منها البدن غير رأس محرم ووجه محرمة اتباعا لما فعل به صلى الله عليه وسلم "ويجوز" بلا كراهة لكنه خلاف المستحب "رابع وخامس" برضا الورثة المطلقين التصرف وكذا أكثر لكن مع الكراهة كما أطلقوه قال في المجموع ولا يبعد تحريمه لأنه إضاعة مال إلا أنه لم يقل به أحد ا هـ وقال الأذرعي جزم ابن يونس بالتحريم وهو قضية أو صريح كلام كثيرين فهو الأصح "و" الأفضل "لها" أي المرأة ومثلها الخنثى "خمسة" لطلب زيادة الستر فيها وتكره الزيادة عليها هذا كله حيث لا دين، وكفن من ماله وإلا وجب الاقتصار على ثوب ساتر لكل البدن إن طلبه غريم مستغرق أو كفن ممن تلزمه نفقته ولم يتبرع بالزائد أو من بيت المال أو وقف الأكفان.أو من مال الموسرين لفقد ما ذكر ولو اختلف الورثة في الثلاثة ودونها أو أكثر أو اتفقوا على ثوب واحد أو كان فيهم

ج /1 ص -403- محجور عليه فالثلاثة ولهم الزيادة عليها إلا إن كان فيهم محجور عليه أو الورثة والغرماء المستغرقون في ساتر العورة والبدن فساتر البدن لما مر أنه حقه يتقدم به عليهم لتأكد أمره بقوة الخلاف في وجوبه وإن أسقطه وبهذا فارق إجابتهم في منع سائر المستحبات وإذا قلنا بإجبار الغرماء والورثة على السابغ كما تقرر فليس مثله بقية الثلاثة بالنسبة للغرماء بل للورثة فإذا اتفقوا على ثوب أجبرهم الحاكم على الثلاثة لنظير ما تقرر وأنها حقه بالنسبة لهم فقدم عليهم ما لم يسقطها لا لكونها واجبة من حيث التكفين وفارق الغرماء الورثة هنا بأن حقه في الثلاث أضعف منه في السابغ فلم يمنع الغرماء تقديما لبراءة ذمته، ومنع الورثة لأنه لا معارض لحقه وقول المجموع: القول بوجوب الثلاث شاذ محمله القول بوجوبها من حيث واجب التكفين وليس كلامنا فيه وإنما هو في وجوبها من حيث إنها حقه ولم يسقطه ولا معارض له ومن ثم قال السبكي والأذرعي يجبرهم الحاكم على الثلاث وإن كان فيهم محجور. قال الأذرعي أو غائب وقول الأذرعي الإجبار إنما يتأتى على الوجه الشاذ أن الثلاث واجبة علم رده مما تقرر في تقرير ذلك الوجه ومن ثم لما استشكل ذلك على السبكي أجابه بما ذكرته أنها واجبة لحق الميت لأنها لجماله كما يترك للمفلس دست ثوب.يليق به قال فالشاذ إنما هو إيجابها لحق الله تعالى فلا تسقط وإن أوصى بإسقاطها ا هـ.
فرع: قال وارث: أكفنه من مالي وقال آخر من التركة، أجيب؛ دفعا لمنة الأول عنه وبحث الأذرعي أن الحاكم يعتبر الأصلح فيجيب المتبرع لاستغراق دين أو خبث التركة أو قلتها مع كثرة أطفاله وهو وجيه مدركا لا نقلا. أو قال وارث: أكفنه من المسبلة، وآخر: من مالي أجيب الأول على ما بحثه الزركشي والوجه ما نقله الأذرعي عن السرخسي أنه يجاب الثاني دفعا للعار عنه ومثله قول واحد: من مالي، وآخر: من بيت المال أو قال وارث: أدفنه في ملكه، وآخر: في مسبلة أجيب الثاني لأنه لا عار هنا بوجه.
"ومن كفن منهما" أي الذكر وغيره "بثلاثة فهي لفائف" متساوية في عمومها لجميع البدن ثم في عرضها وطولها أي الأفضل فيها ذلك فلا ينافي ما يأتي أن الأولى أوسع لأن المراد إن اتفق فيها ذلك كما يأتي ليس فيها قميص ولا عمامة للرجل ولا إزار وخمار للمرأة اتباعا لما فعل به صلى الله عليه وسلم "وإن كفن في خمسة زيد قميص وعمامة" لغير محرم "تحتهن" أي اللفائف كما فعله ابن عمر رضي الله عنهما بولد له."وإن كفنت في خمسة فإزار" على ما بين سرتها وركبتها أولا "وخمار" على رأسها ثالثا "وقميص" على بدنها ثانيا "ولفافتان" متساويتان اتباعا "لفعله صلى الله عليه وسلم ببنته أم كلثوم" "وفي قول ثلاث لفائف" الثالثة عوض عن القميص إذ لم يكن في كفنه صلى الله عليه وسلم "وإزار وخمار ويسن" القطن لأنه صلى الله عليه وسلم كفن فيه و "الأبيض" لذلك وللخبر الصحيح "البسوا من ثيابكم البياض وكفنوا فيها موتاكم". "ومحله" الأصلي الذي يجب منه كسائر مؤن التجهيز "أصل التركة" التي لم يتعلق بعينها حق كما يأتي أول الفرائض لا ثلثها فقط ولا أصلها في مزوجة بموسر لما سيذكره ويقدم من طلب التجهيز منها على من طلبه من ماله كما مر ويراعى فيها حاله سعة وضيقا وإن كان مقترا على نفسه في حياته ولو كان عليه دين على ما شمله إطلاقهم ويفرق بينه وبين نظيره في المفلس بأن ذاك

ج /1 ص -404- يناسبه إلحاق العار به الذي رضيه لنفسه لعله ينزجر عن مثل فعله بخلاف الميت. وتجهيز المبعض في ملكه وعلى سيده بنسبة الرق.والحرية إن لم يكن مهايأة وإلا فعلى ذي النوبة "فإن لم تكن" تركة ولا ما ألحق بها وهو الزوج كما أفاده سياقه أو كانت واستغرقها دين أو بقي ما لا يكفي "ف" مؤنة التجهيز كلها أو ما بقي منها "على من عليه نفقته من قريب وسيد" ولو لأم ولد ومكاتب كحال الحياة نعم يجب تجهيز ولد كبير فقير ولا يرد لأنه الآن عاجز والعاجز تجب مؤنته فإن لم يكن له منفق وجب في وقف الأكفان ثم في بيت المال فإن لم يكن أو ظلم متوليه بمنعه فعلى أغنياء المسلمين "وكذا الزوج" عطف على جملة "محله أصل التركة" أي هو كمحله فيلزمه مؤن تجهيز زوجته وخادمها غير المملوكة له وغير المكتراة على الأوجه.إذ ليس لها إلا الأجرة بخلاف من صحبتها بنفقتها وبائن حامل منه ورجعية مطلقا وإن أيسرت وكان لها تركة كما أفهمه عطفه المذكور، ودعوى عطفه على أصل وحده يلزمها ركة المعنى وإلغاء قوله كذا المخبر به عن الزوج إلا بتكليف كما لا يخفى أو أراد قائل ذلك العطف بالنسبة للمعنى المقصود لا الصناعة إذ أصل هو المخبر عنه في الحقيقة بأنه المحل فالزوج كذلك فإن قلت بل الصناعة صحيحة وكذا حال أي ومحله الزوج حال كونه كالأصل فيما تقرر أنه إذا فقد يكون على نحو القريب وهذا اعتبار صحيح حامل على العطف المذكور قلت يلزمه فساد إجراء الخلاف في كونه على من ذكر عند وجود الزوج.وليس كذلك وعلى كل اندفع رغم إيهام المتن اشتراط فقرها ثم رأيت ابن السبكي أجاب بذلك وغيره نازعه فيه بما لا يجدي، وبحث جمع أنه يكفي ملبوس فيه قوة وقال بعضهم: لا بد من الجديد كما في الحياة والذي يتجه إجزاء قوي يقارب الجديد بل إطلاقهم أولوية المغسول على الجديد يؤيد الأول وهل يجري ذلك في الكفن من حيث هو أو يفرق بأن ما للزوجة معاوضة فوجب أن يكون كما في الحياة وهي فيها إنما يجب لها الجديد بخلاف كسوة القريب لا يجب فيها جديد كما هو ظاهر للنظر في ذلك مجال والأوجه الأول كما يصرح به قولهم إن من لزمه تكفين غيره لا يلزمه إلا ثوب واحد وإنها إمتاع لا تمليك وإنها لا تصير دينا على العسر وإن العبرة بحال الزوج دونها بخلاف الحياة في الكل بل نقل عن أكثر الأصحاب وانتصر له جمع أن كفنها لا يلزم الزوج مطلقا وحينئذ فلا فرق بينها وبين غيرها فيما ذكر وخرج بالزوج ابنه فلا يلزمه تجهيز زوجة أبيه وإن لزمه نفقتها في الحياة "في الأصح" كالحياة ومن ثم لم يلزمه تجهيز نحو ناشزة.وصغيرة نعم إن أعسر جهزت من أصل تركتها لا من خصوص نصيبه منها كما اقتضاه كلامهم وقال بعضهم بل من نصيبه منها إن ورث لأنه صار موسرا به وإلا فمن أصل تركتها مقدما على الدين وهو متجه من حيث المعنى وإذا كفنت منها أو من غيرها لم يبق دينا عليه للسقوط عنه بإعساره مع أنه إمتاع وبه فارق الكفارة ويظهر ضبط المعسر بمن ليس عنده فاضل عما يترك للمفلس ويحتمل بمن لا يلزمه إلا نفقة المعسرين فإن لم يكن لها تركة وهو معسر أو لم تجب نفقتها عليه حية فعلى من عليه نفقتها فالوقف فبيت المال فالأغنياء ولو غاب أو امتنع وهو موسر وكفنت من مالها أو غيره فإن كان بإذن حاكم يراه

ج /1 ص -405- رجع عليه وإلا فلا كما بحثه الأذرعي وعلى شقه الثاني يحمل قول الجلال البلقيني إنه لا يستقر في ذمته لأنه إمتاع إذ التمليك بعد الموت متعذر وتمليك الورثة لا يجب فتعين الإمتاع أي وما هو إمتاع لا يستقر في الذمة، وقياس نظائره أنه لو لم يوجد حاكم كفى المجهز الإشهاد على أنه جهز من مال نفسه ليرجع به ولو أوصت بأن تكفن من مالها وهو موسر.كانت وصية لوارث لأنها أسقطت الواجب عنه وإنما لم يكن إيصاؤه بقضاء دينه من الثلث كذلك لأنه لم يوفر على أحد منهم بخصوصه شيئا حتى يحتاج لإجازة الباقين.
"ويبسط" أولا ندبا هنا وفي كل ما بعده "أحسن اللفائف وأوسعها" إن تفاوتت حسنا وسعة ويظهر فيما إذا تعارض الحسن والسعة تقديم السعة فإن اتفقت سعة وتفاوتت حسنا قدم أحسنها "والثانية" وهي التي تلي الأولى حسنا وسعة "فوقها وكذا الثالثة" فوق الثانية كما يجعل الحي أحسن ثيابه الأعلى وما يليه "ويذر" بالمعجمة "على كل واحدة" منهن بل وما زاد قبل وضع الأخرى فوقها "حنوط" بفتح أوله لأنه يدفع سرعة بلاهن ويستحب تبخيرهن أولا بالعود في غير محرم ثلاثا لما صح من الأمر بها وهو أولى من المسك وقال ابن الصلاح بل هو أولى لأنه أطيب الطيب وقد أوصى علي كرم الله وجهه كما جاء بسند حسن أن يحنط بمسك كان عنده من فضلة حنوط رسول الله صلى الله عليه وسلم "ويوضع الميت فوقها" برفق "مستلقيا" على ظهره "وعليه حنوط" وهو نوع من الطيب يختص بالميت يشتمل على نحو صندل وذريرة وكافور فعطفه عليه بقوله "وكافور" لإفادة ندب وضعه صرفا أيضا وللاهتمام بشأنه لئلا يغفل عنه مع أنه يقويه ويصلبه ويذهب عنه الهوام والريح الكريه ومن ثم ندب تعميم البدن به "وتشد ألياه بخرقة" كالحفاظ بعد دس قطن بينهما عليه حنوط حتى يتصل.بالحلقة، ويبالغ في شده حتى يمنع الخارج، ويكره دسه إلى داخل الحلقة بل قال الأذرعي ظاهر كلام غير الدارمي تحريمه لما فيه من انتهاك حرمته ا هـ ويجاب بأنه لعذر فلا انتهاك "ويجعل على كل" منفذ من "منافذ بدنه" الأصلية كعين وأذن وفم ومنخر والطارئة بنحو جرح وعلى كل مسجد من مساجده السبعة السابقة والأنف "قطن" حليج عليه حنوط دفعا للهوام وإكراما للمساجد "وتلف عليه اللفائف" بأن يثنى كل منها من طرف شقه الأيسر على الأيمن ثم من طرف شقه الأيمن على الأيسر كما يفعل الحي بالقباء ويجعل الفاضل عند رأسه أكثر "ويشد" في غير المحرم بشداد ويعرض بعرض ثديي المرأة وصدرها لئلا ينتشر عند الحركة والحمل "فإذا وضع في قبره نزع الشداد" لزوال مقتضيه ولكراهة بقاء شيء معقود معه فيه "ولا يلبس المحرم" قبل التحلل الأول "الذكر محيطا" قال الجرجاني: ولا تشد عليه أكفانه ولا يستر رأسه "ولا وجه المحرمة" ولا كفاها بقفازين لما مر مع امتناع أن يقرب طيبا وأن يؤخذ شيء من نحو شعره قبيل الفصل، والخنثى يكشف وجهه أو رأسه لما يأتي في إحرامه.
فرع: ينبغي أن لا يعد لنفسه كفنا.إلا إن سلم عن الشبهة أو هي فيه أخف ومع هذا لا يحتاج أن يقال أو كان من أثر من يتبرك به لأنه لا يكتفى بكونه من آثاره إلا إن خفت شبهته فيدخل في الأول ثم إذا عينه تعين كما لو قال: اقض ديني من هذه العين وترجيح

ج /1 ص -406- الزركشي جواز إبداله كثياب الشهيد فيه نظر والفرق ظاهر ولو سرق كفنه ولو بعد دفنه ويظهر أن بلاه مع بقاء الميت كسرقته فيما يأتي وظاهر أخذا مما يأتي من عدم النبش للكفن لحصول المقصود منه يستره في التراب فلا تنتهك حرمته، إن الصورة هنا أن السارق أخذ الكفن ولم يطم التراب عليه أو طمه فنبش لغرض آخر فرئي بلا كفن فإن لم تقسم التركة جدد وجوبا وكذا إن قسمت عند المتولي وقال الماوردي ندبا.والمتجه الأول وكذا لو كان المكفن المنفق أو بيت المال ولو أكل الميت سبع مثلا فهو للورثة إلا إن كان من أجنبي لم ينو به رفقهم بأداء الواجب عنهم لأنه حينئذ عارية لازمة.
"وحمل الجنازة بين العمودين أفضل من التربيع في الأصح" لفعل الصحابة رضي الله عنهم له وورد عنه صلى الله عليه وسلم هذا إن أراد الاقتصار على كيفية وإلا فالأفضل الجمع بينهما بأن يحمل تارة كذا وتارة كذا "وهو" أي الحمل بينهما "أن يضع الخشبتين المقدمتين" وهما العمودان "على عاتقيه ورأسه بينهما ويحمل المؤخرتين رجلان" أحدهما من الجانب الأيمن والآخر من الجانب الأيسر لا واحد لأنه لو توسطهما لم ينظر الطريق وإن حمل على رأسه خرج عن الحمل بين العمودين وأدى.إلى تنكيس رأس الميت "والتربيع أن يتقدم رجلان ويتأخر آخران" ولا دناءة في حملها بل هو مكرمة وبر ومن ثم فعله صلى الله عليه وسلم ثم الصحابة فمن بعدهم ذكره الشافعي رضي الله عنه وتشييع الجنازة سنة مؤكدة ويكره للنساء ما لم يخش منه فتنة وإلا حرم كما هو قياس نظائره وضابطه أن لا يبعد عنها بعدا يقطع عرفا نسبته إليها "والمشي" أفضل من الركوب للاتباع بل يكره بغير عذر كضعف وهل مجرد المنصب هنا عذر قياسا على ما يأتي في رد المبيع وغيره أو يفرق؟ كل محتمل والفرق أوجه فإن قلت يعكر عليه ما مر أن فقد بعض لباسه اللائق عذر في الجمعة قلت: يفرق بأن أهل العرف العام يعدون المشي هنا حتى من ذوي المناصب تواضعا وامتثالا للسنة فلا تنخرم به مروءتهم بل تزيد ولا كذلك في حضورهم عند الناس بغير لباسهم اللائق بهم، وكون المشيع "أمامها" أفضل للاتباع ولأنهم شفعاء سواء الراكب والماشي، ونقل الاتفاق على أن الراكب يكون خلفها مردود بل قال الإسنوي: غلط لكن انتصر له الأذرعي بصحة الخبر به وبأن في تقدمه إيذاء للمشاة وكونه "بقربها أفضل" للاتباع وسند الثلاثة صحيح وضابطه أن يكون بحيث لو التفت رآها أي رؤية كاملة "ويسرع بها" ندبا لصحة الأمر به بأن يكون فوق المشي المعتاد ودون الخبب "إن لم يخف تغيره" بالإسراع وإلا تأنى به ولو خاف التغير إن لم يخبب خب.

فصل في الصلاة عليه
قيل هي من خصائص هذه الأمة وفيه ما بينته في شرح العباب ومن جملته الحديث الذي رواه جماعة من طرق تفيد حسنه وصححه الحاكم أنه صلى الله عليه وسلم قال "كان آدم رجلا أشعر طوالا كأنه نخلة سحوق فلما حضره الموت نزلت الملائكة بحنوطه وكفنه من الجنة فلما مات عليه السلام غسلوه بالماء والسدر ثلاثا وجعلوا في الثالثة كافورا وكفنوه في وتر من

ج /1 ص -407- الثياب وحفروا له لحدا وصلوا عليه وقالوا لولده هذه سنة ولد آدم من بعده" وفي رواية أنهم قالوا "يا بني آدم هذه سنتكم من بعده فكذاكم فافعلوا" وبهذا يتبين أن الغسل والتكفين والصلاة والدفن والسدر والحنوط والكافور والوتر واللحد من الشرائع القديمة وأنه لا خصوصية لشرعنا بشيء من ذلك فإن صح ما يدل على الخصوصية تعين حمله على أنه بالنسبة لنحو التكبير والكيفية وقتل أحد ابني آدم أخاه، وإرسال الغراب له ليريه كيفية الدفن كان في حياة آدم قيل: لما غاب للحج وزعم أنهما من بني إسرائيل شاذ لا يعول عليه.
تنبيه: هل شرعت صلاة الجنازة بمكة أو لم تشرع إلا بالمدينة لم أر في ذلك تصريحا، وظاهر حديث أنه صلى الله عليه وسلم صلى على قبر البراء بن معرور لما قدم المدينة - وكان مات قبل قدومه لها بشهر" كما قاله ابن إسحاق وغيره -، وما في الإصابة عن الواقدي وأقره أن الصلاة على الجنازة لم تكن شرعت يوم موت خديجة - وموتها بعد النبوة بعشر سنين على الأصح - أنها لم تشرع بمكة بل بالمدينة.
"لصلاته" أي الميت المحكوم بإسلامه غير الشهيد "أركان أحدها النية" لحديثها السابق "ووقتها" هنا. "ك" وقت نية "غيرها" فيجب مقارنتها لتكبيرة التحرم كما مر أول صفة الصلاة."و" تجب نية الفرض لا بقيد كونه كفاية فحينئذ "تكفي نية الفرض" وإن لم يتعرض لفرض الكفاية كما لا يشترط في الخمس التعرض لفرض العين "وقيل تشترط نية فرض كفاية" ليتميز عن فرض العين ويرد بأنه يكفي مميزا بينهما اختلاف معنى الفرضية فيها وتسن الإضافة إلى الله تعالى وقياسه ندب كونه مستقبلا.ولا يتصور هاهنا نية أداء وضده ولا نية عدد كذا قيل وقد يقال: ما المانع من ندب نية عدد التكبيرات لما يأتي أنها بمثابة الركعات
"ولا يجب تعيين الميت" ولا معرفته بل يكفي أدنى مميز كعلى هذا أو من صلى عليه الإمام واستثناء جمع الغائب فلا بد من تعيينه بالقلب أي باسمه ونسبه وإلا كان استثناؤهم فاسدا يرده تصريح البغوي الذي جزم به الأنوار وغيره بأنه يكفي فيه أن يقول على من صلى عليه الإمام وإن لم يعرفه ويؤيده بل يصرح به قول جمع واعتمده في المجموع وتبعه أكثر المتأخرين بأنه لو صلى على من مات اليوم في أقطار الأرض ممن تصح الصلاة عليه جاز بل ندب قال في المجموع لأن معرفة أعيان الموتى وعددهم ليست شرطا ومن ثم عبر الزركشي بقوله وإن لم يعرف عددهم ولا أشخاصهم ولا أسماءهم فالوجه أنه لا فرق بينه وبين الحاضر وأفاد قولنا مميز أنه يكفي في الجمع قصدهم - وإن لم يعرف عددهم كما يأتي - لا بعضهم وإن صلى ثانيا على البعض الباقي لوجود الإبهام المطلق في كل من البعضين "فإن عين" الميت "وأخطأ" كما إذا نوى الصلاة على زيد فبان عمرا "بطلت" صلاته أي لم تنعقد كما بأصله ما لم يشر إليه نظير ما مر في الإمام "وإن حضر موتى نواهم" أي الصلاة عليهم إجمالا ولا يجب ذكر عددهم وإن عرفه وحكم نية القدر هنا كما مر ولو صلى على عشرة فبانوا أحد عشر لم تصح أو عكسه صح أو على حي وميت صحت إن جهل وإلا فلا لتلاعبه ويؤخذ من قوله نواهم أنه لو حضرت جنازة أثناء الصلاة لم تكف نيتها حينئذ.فبعد سلامه تجب عليها صلاة أخرى.

ج /1 ص -408- "الثاني: أربع تكبيرات" بتكبيرة الإحرام إجماعا "فإن خمس" أو سدس مثلا عمدا ولم يعتقد البطلان "لم تبطل" صلاته "في الأصح" وإن نوى بتكبيره الركنية خلافا لجمع متأخرين وذلك لثبوته في صحيح مسلم ولأنه ذكر وزيادته ولو ركنا لا تضر كتكرير الفاتحة بقصد الركنية إما سهوا فلا يضر جزما ومر أنه لا مدخل لسجود السهو فيها "ولو خمس إمامه" عمدا "لم يتابعه" ندبا "في الأصح" لأن ما فعله غير مشروع عند من يعتد به لما تقرر من الإجماع.وبه فارق ما مر في تكبير العيد "بل يسلم أو ينتظره ليسلم معه" وهو الأفضل لتأكد المتابعة.
"الثالث: السلام" حال كونه أو وهو "ك" سلام "غيرها" فيما مر فيه وجوبا وندبا إلا "وبركاته" فسنة هنا فقط على ما مر فيه.
"الرابع: قراءة الفاتحة" فبدلها فالوقوف بقدرها لما مر في مبحثها وروى البخاري أن ابن عباس قرأ بها هنا وقال: لتعلموا أنها سنة أي طريقة مألوفة ومحلها "بعد" التكبيرة "الأولى" وقبل الثانية لما صح أن أبا أمامة رضي الله عنه قال: السنة في الصلاة على الجنازة أن يقرأ في التكبيرة الأولى بأم القرآن وعلى تعينها فيها لو نسيها وكبر لم يعتد له بشيء مما يأتي به كما أفهمه قولهم فما بعد المتروك لغو."قلت: تجزئ الفاتحة بعد غير الأولى" وقول الروضة وأصلها بعدها أو بعد الثانية خرج مخرج المثال فلا يخالف ما هنا خلافا لمن زعم تخالفهما "والله أعلم" أما غير الفاتحة من الصلاة في الثانية، والدعاء في الثالثة فمتعين لا يجوز خلو محله عنه ولما كان في الفرق عسر اختار كثيرون الأول وجزم به المصنف نفسه في تبيانه واقتصر له الأذرعي وغيره وقد يفرق بأن القصد بالصلاة الشفاعة والدعاء للميت والصلاة على النبي صلى الله عليه وسلم وسيلة لقبوله ومن ثم سن الحمد قبلها كما يأتي فتعين محلهما الواردان فيه عن السلف والخلف إشعارا بذلك بخلاف الفاتحة فلم يتعين لها محل بل يجوز خلو الأولى عنها وانضمامها إلى واحدة من الثلاثة إشعارا أيضا بأن القراءة دخيلة في هذه الصلاة ومن ثم لم تسن فيها السورة.
"الخامس: الصلاة على رسول الله صلى الله عليه وسلم" لأنه من السنة كما رواه الحاكم عن جمع من الصحابة رضي الله عنهم وصححه "بعد الثانية" أي عقبها فلا تجزئ في غيرها لما تقرر من تعينها فيها بخلاف الفاتحة في الأولى فزعم بناء هذا على تعين الفاتحة في الأولى يرد بما قدمته آنفا "والصحيح أن الصلاة على الآل لا تجب" كغيرها بل أولى لبنائها على التخفيف نعم تسن وظاهر أن كيفية صلاة التشهد السابقة أفضل هنا أيضا وأنه يندب ضم السلام للصلاة كما أفهمه قولهم ثم إنما لم يحتج إليه لتقدمه في التشهد وهنا لم يتقدم فليسن خروجا من الكراهة.ويفارق السورة بأنه لا حد لكمالها فلو ندبت لأدت إلى ترك المبادرة المتأكدة بخلاف هذا ويندب الدعاء للمؤمنين والمؤمنات عقب الصلاة والحمد قبلها ولو عكس ترتيب هذه الثلاثة فإنه الأكمل.
"السادس: الدعاء للميت" بخصوصه بأقل ما ينطلق عليه الاسم لأنه المقصود من

ج /1 ص -409- الصلاة وما قبله مقدمة له وصح خبرا "إذا صليتم على الميت فأخلصوا له الدعاء" وظاهر تعين الدعاء له بأخروي لا بنحو اللهم احفظ تركته من الظلمة وأن الطفل في ذلك كغيره لأنه، وإن قطع له بالجنة تزيد مرتبته فيها بالدعاء له كالأنبياء - صلوات الله وسلامه عليهم - ثم رأيت الأذرعي قال يستثنى غير المكلف فالأشبه عدم الدعاء له وهو عجيب منه ثم رأيت الغزي نقله عنه وتعقبه بأنه باطل وهو كما قال، وليس قوله اجعله فرطا إلى آخره مغنيا عن الدعاء له لأنه دعاء باللازم وهو لا يكفي لأنه إذا لم يكف الدعاء له بالعموم الذي مدلوله كلية محكوم بها على كل فرد فرد مطابقة فأولى هذا "بعد الثالثة" أي عقبها فلا يجزئ بعد غيرها جزما قال في المجموع وليس لتخصيصه بها دليل واضح ا هـ ومع ذلك تابع الأصحاب على تعينها دون الأولى للفاتحة قال غيره وكذا ليس لتعين الصلاة في الثانية ذلك.
"السابع: القيام على المذهب إن قدر" لأنها فرض كالخمس فيأتي هنا ما مر ثم في مبحث القيام. وإلحاقها بالنفل في التيمم لا يلزم منه ذلك هنا لأن.القيام هو المقوم لصورتها ففي عدمه محو لصورتها بالكلية.
"ويسن رفع يديه في" كل من "التكبيرات" الأربع حذو منكبيه ويضعهما تحت صدره ويأتي هنا في كيفية الرفع والوضع ما مر ويجهر ندبا بالتكبيرات والسلام - أي الإمام أو المبلغ لا غيرهما - نظير ما مر في الصلاة كما هو ظاهر. "وإسرار القراءة" ولو ليلا لما صح عن أبي أمامة أنه من السنة وعلم منه ندب إسرار التعوذ والدعاء "وقيل يجهر ليلا" بالفاتحة. "والأصح ندب التعوذ" لأنه سنة للقراءة كالتأمين "دون الافتتاح" والسورة إلا على غائب أو قبر على ما مر وذلك لطولهما في الجملة. "ويقول" ندبا حيث لم يخش تغير الميت والأوجب الاقتصار على الأركان "في الثالثة: اللهم هذا عبدك وابن عبديك إلى آخره" وهو كما بأصله خرج من روح الدنيا وسعتها - أي بفتح أولهما نسيم ريحها واتساعها ومحبوبه وأحباؤه فيها أي ما يحبه ومن يحبه وهو جملة حالية لبيان انقطاعه وذله ويجوز جره بل هو المشهور - إلى ظلمة القبر وما هو لاقيه - أي من جزاء عمله إن خيرا فخير وإن شرا فشر - كان يشهد أن لا إله إلا أنت وأن محمدا عبدك ورسولك وأنت أعلم به - احتاج إليه ليبرأ من عهدة الجزم قبله - اللهم إنه نزل بك وأنت خير منزول به - أي هو ضيفك وأنت الأكرم على الإطلاق وضيف الكرام لا يضام - وأصبح فقيرا إلى رحمتك وأنت غني عن عذابه وقد جئناك راغبين إليك شفعاء له اللهم إن كان محسنا فزد في إحسانه وإن كان مسيئا فاغفر له وتجاوز عنه ولقه برحمتك رضاك، وقه فتنة القبر.وعذابه وأفسح له في قبره وجاف الأرض عن جنبيه ولقه برحمتك الأمن من عذابك حتى تبعثه إلى جنتك يا أرحم الراحمين. وهذا التقطه الشافعي من مجموع أحاديث وردت واستحسنه الأصحاب وفي الأنثى يبدل العبد بالأمة ويؤنث الضمائر ويجوز تذكيرها بإرادة الميت أو الشخص كعكسه بإرادة النسمة وليحذر من تأنيث "به" في منزول به فإنه كفر لمن عرف معناه وتعمده وفي الخنثى والمجهول يعبر بما يشمل الذكر والأنثى كمملوكك وفيما إذا اجتمع ذكور وإناث الأولى تغليب الذكور لأنهم أشرف وقوله وابن عبديك "وفي نص للشافعي

ج /1 ص -410- وابن عبدك بالإفراد إنما يأتي في معروف الأب أما ولد الزنا فيقول "وابن أمتك" وفي مسلم دعاء طويل عنه صلى الله عليه وسلم.وظاهر أنه أولى وهو "اللهم اغفر له وارحمه واعف عنه وعافه وأكرم نزله ووسع مدخله واغسله بالماء والثلج والبرد ونقه من الخطايا كما ينقى الثوب الأبيض من الدنس وأبدله دارا خيرا من داره وأهلا خيرا من أهله وزوجا خيرا من زوجه وأدخله الجنة وأعذه من عذاب القبر وفتنته ومن عذاب النار". وظاهر أن المراد بالإبدال في الأهل والزوجة إبدال الأوصاف لا الذوات لقوله تعالى: {أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ} [الطور:21] ولخبر الطبراني وغيره "أن نساء الجنة من نساء الدنيا أفضل من الحور العين" ثم رأيت شيخنا قال وقوله "وزوجا خيرا من زوجه" لمن لا زوجة له يصدق بتقديرها له أن لو كانت له وكذا في المزوجة إذا قيل: إنها لزوجها في الدنيا يراد بإبدالها زوجا خيرا من زوجها ما يعم إبدال.الذوات وإبدال الصفات ا هـ وإرادة إبدال الذات مع فرض أنها لزوجها في الدنيا فيه نظر وكذا قوله إذا قيل كيف وقد صح الخبر به وهو "أن المرأة لآخر أزواجها روته أم الدرداء لمعاوية لما خطبها بعد موت أبي الدرداء". ويؤخذ منه أنه فيمن مات وهي في عصمته ولم تتزوج بعده فإن لم تكن في عصمة أحدهم عند موته احتمل القول بأنها تخير وأنها للثاني ولو مات أحدهم وهي في عصمته ثم تزوجت وطلقت ثم ماتت فهل هي للأول أو الثاني؟ ظاهر الحديث أنها للثاني وقضية المدرك أنها للأول وأن الحديث محمول على ما إذا مات الآخر وهي في عصمته وفي حديث رواه جمع لكنه ضعيف "المرأة منا ربما يكون لها زوجان في الدنيا فتموت ويموتان ويدخلان الجنة لأيهما هي قال لأحسنهما خلقا كان عندها في الدنيا. "ويقدم عليه" ندبا "اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا وصغيرنا وكبيرنا وذكرنا وأنثانا اللهم من أحييته منا فأحيه على الإسلام ومن توفيته منا فتوفه على الإيمان اللهم لا تحرمنا أجره ولا تضلنا بعده" لأن هذا اللفظ صح عنه صلى الله عليه وسلم "ويقول في الطفل" الذي له أبوان مسلمان "مع هذا الثاني" في الترتيب الذكري "اللهم اجعله فرطا لأبويه" أي سابقا مهيأ لمصالحهما في الآخرة ومن ثم قال صلى الله عليه وسلم "أنا فرطكم على الحوض" وسواء أمات في حياتهما أم بعدهما أم بينهما خلافا لشارح والظاهر في ولد الزنا أن يقول "لأمه" وفي من أسلم تبعا لأحد.أصوله أن يقول "لأصله المسلم" ويحرم الدعاء بأخروي لكافر وكذا من شك في إسلامه ولو من والديه بخلاف من ظن إسلامه ولو بقرينة كالدار هذا هو الذي يتجه من اضطراب في ذلك "وسلفا وذخرا" بالمعجمة شبه تقدمه لهما بشيء نفيس يكون أمامهما مدخرا إلى وقت حاجتهما له بشفاعته لهما كما صح "وعظة" اسم المصدر الذي هو الوعظ أي واعظا وفي ذكره كاعتبار وقد ماتا أو أحدهما قبله نظر إذ الوعظ التذكير بالعواقب كالاعتبار وهذا قد انقطع بالموت فإن أريد بهما غايتهما من الظفر بالمطلوب اتجه ذلك "واعتبارا" يعتبران بموته وفقده حتى يحملهما ذلك على عمل صالح "وشفيعا وثقل به" أي بثواب الصبر على فقده أو الرضا به "موازينهما وأفرغ الصبر على قلوبهما" هذا لا يأتي إلا في حي زاد في الروضة وغيرها ولا تفتنهما بعده ولا تحرمهما أجره وإتيان هذا في الميتين صحيح إذ الفتنة يكنى بها عن

ج /1 ص -411- العذاب وذلك لورود الأمر بالدعاء لأبويه بالعافية والرحمة ولا يضر ضعف سنده لأنه في الفضائل "و" يقول "في الرابعة" ندبا "اللهم لا تحرمنا" بضم أوله وفتحه "أجره ولا تفتنا بعده" أي بارتكاب المعاصي لأنه صح أنه صلى الله عليه وسلم كان يدعو به في الصلاة على الجنازة وفي رواية "ولا تضلنا بعده" زاد جمع "واغفر لنا وله" وصح أنه صلى الله عليه وسلم كان يطول الدعاء عقب الرابعة" فيسن ذلك قيل وضابط التطويل أن يلحقها بالثانية لأنها أخف الأركان ا هـ وهو تحكم غير مرض بل ظاهر كلامهم إلحاقها بالثالثة أو تطويلها عليها "ولو تخلف المقتدي بلا عذر فلم يكبر حتى.كبر إمامه أخرى" أي شرع فيها "بطلت صلاته" لأن المتابعة هنا لا تظهر إلا بالتكبيرات فكان التخلف بتكبيرة فاحشا كهو بركعة وخرج بحتى كبر ما لو تخلف بالرابعة حتى سلم لكن قال البارزي تبطل أيضا وأقره الإسنوي وغيره لتصريح التعليل المذكور بأن الرابعة كركعة ودعوى المهمات - أن عدم وجوب ذكر فيها ينفي كونها كركعة - ممنوعة كيف والأولى لا يجب فيها ذكر على ما مر وهي كركعة لإطلاقهم البطلان بالتخلف بها ولم يبنوه على الخلاف في ذكرها أما إذا تخلف بعذر كنسيان وبطء قراءة وعدم سماع تكبير وكذا جهل عذر به فيما يظهر فلا بطلان فيراعى نظم صلاة نفسه قال الغزي: لكن هل له ضابط كما في الصلاة لم أر فيه شيئا ا هـ ويظهر الجري على نظم نفسه مطلقا لما مر أن التكبيرة بمنزلة الركعة وقد قالوا بعد التكبيرة هنا إنه يجري على نظم نفسه وبعد الركعة في الصلاة لا يجري على نظم نفسه فافترقا وكان وجهه أنه لا مخالفة هنا فاحشة في جريه على نظم نفسه مطلقا بخلافه ثم ووقع لشارح أن الناسي يغتفر له التأخر بواحدة لا بثنتين وذكره شيخنا في شرح منهجه وغيره مع التبري منه فقال على ما اقتضاه كلامهم ا هـ والوجه عدم البطلان مطلقا لأنه لو نسي فتأخر عن إمامه بجميع الركعات لم تبطل صلاته فهنا أولى ولو تقدم عمدا بتكبيرة لم تبطل على ما قاله شارح وجرى عليه شيخنا أيضا.ويشكل عليه ما مر أن التقدم أفحش فإذا ضر التأخر بتكبيرة فالتقدم بها أولى ويمكن أن يجاب بأن التأخر هنا أفحش إذ غاية التقدم أنه كزيادة تكبيرة وقد مر أن الزيادة لا تضر هنا وإن نزلوا التكبيرات كالركعات بخلاف التأخر فإن فيه فحشا ظاهرا.
"ويكبر المسبوق ويقرأ الفاتحة وإن كان الإمام في" تكبيرة "غيرها" أي الأولى لأن ما أدركه أول صلاته فيراعي ترتيب نفسه. "ولو كبر الإمام أخرى قبل شروعه في الفاتحة كبر معه وسقطت القراءة" نظير ما مر في المسبوق في بقية الصلوات وهذا إنما يأتي على تعين الفاتحة عقب الأولى كذا قيل وقد يقال: بل يأتي على ما صححه المصنف أيضا لأنها وإن لم تتعين لها هي منصرفة إليها إلا أن يصرفها عنها بتأخرها إلى غيرها فجرى السقوط نظرا لذلك الأصل نعم قوله ويقرأ الفاتحة إن أراد به الوجوب لا يتأتى إلا على الضعيف فلعله ترك التنبيه عليه للعلم به مما مر "وإن كبرها وهو في الفاتحة تركها وتابعه في الأصح" إن لم يكن اشتغل بتعوذ وإلا قرأ بقدره نظير ما مر "وإذا سلم الإمام تدارك المسبوق باقي التكبيرات بأذكارها" وجوبا في الواجب وندبا في المندوب "وفي قول: لا تشترط الأذكار" فيأتي بها نسقا لأن الجنازة ترفع حينئذ وجوابه.أنه يسن إبقاؤها حتى يتم المقتدون وأنه لا يضر

ج /1 ص -412- رفعها والمشي بها قبل إحرام المصلي وبعده وإن حولت عن القبلة ما لم يزد ما بينهما على ثلثمائة ذراع، أو يحل بينهما حائل مضر في غير المسجد، "وتشترط شروط الصلاة" والقدوة أي كل ما مر لهما مما يتأتى مجيئه هنا وظاهر أنه يكره ويسن كل ما مر لهما مما يتأتى مجيئه هنا أيضا نعم بحث بعضهم أنه يسن هنا النظر للجنازة، وبعضهم النظر لمحل السجود لو فرض أخذا من بحث البلقيني ذلك في الأعمى والمصلي في ظلمة وهذا هو الأوجه وذلك لأنها صلاة وتقدم طهر الميت كما يأتي، وقول ابن جرير كالشعبي تصح بلا طهارة رد بأنه خارق للإجماع وابن جرير وإن عد من الشافعية لا يعد تفرده وجها لهم كالمزني ووقع للإسنوي أنه فهم من كلام الرافعي وجوب استقباله القبلة تنزيلا له منزلة الإمام كما نزلوه منزلته في منع التقدم عليه ورد بأنه تخيل فاسد إذ الميت غير مصل فكيف يتوهم وجوب استقباله للقبلة، وكلام الرافعي لا يفهمه وإنما المراد منه أن كون الحاضر في غير جهة.أمام المصلي ابتداء مانع "لا الجماعة" بالرفع فلا تجب بل تسن لأنهم صلوا عليه صلى الله عليه وسلم فرادى وإن كان لعذر عدم الاتفاق على إمام خليفة بعد ولا ينافيه الجديد الآتي لأنه لو تقدم الولي لتوهم أنه الخليفة لاختصاص الإمامة به إذ ذاك "ويسقط فرضها بواحد" ولو صبيا مع وجود رجل لأنه لا يشترط فيها الجماعة فكذا العدد كغيرها، وكون صلاة الصبي نفلا لا يؤثر لأنه قد يجزئ عن الفرض كما لو بلغ بعدها في الوقت ولحصول المقصود بصلاته مع رجاء القبول فيها أكثر، ويجزئ الواحد أيضا وإن لم يحفظ الفاتحة وغيرها، ووقف بقدرها ولو مع وجود من يحفظها فيما يظهر لأن المقصود وجود صلاة صحيحة من جنس المخاطبين وقد وجدت ومر أواخر التيمم حكم صلاة فاقد الطهورين ومن لا يغنيه تيممه عن القضاء فراجعه "وقيل يجب اثنان وقيل ثلاثة" لأنه صلى الله عليه وسلم قال "صلوا على من قال: لا إله إلا الله".وأقل الجمع اثنان أو ثلاثة "وقيل أربعة" كما يجب أي على هذا القول أن يحملها أربعة لأن ما دونه إزراء بالميت ولا تجب الجماعة على كل وجه، "ولا تسقط بالنساء" ومثلهن الخناثى "وهناك" أي بمحل الصلاة وما ينسب إليه كخارج السور القريب منه أخذا مما يأتي عن الوافي "رجال" أو رجل ولا يخاطبن بها حينئذ بل أو صبي مميز على ما بحثه جمع قيل وعليه يلزمهن أمره بفعلها بل وضربه عليه ا هـ وهو بعيد بل لا وجه له وإنما الذي يتجه أن محل البحث إذا أراد الصلاة وإلا توجه الفرض عليهن "في الأصح" لأن فيه استهانة به ولأن الرجال أكمل فدعاؤهم أقرب للإجابة أما إذا لم يكن غيرهن فتلزمهن وتسقط بفعلهن وتسن لهن الجماعة كما بحثه المصنف لكن نوزع فيه بأن الجمهور على خلافه وإنما لزمتهن ولم تسقط بفعلهن مع وجود الصبي المريد لفعلها على ذلك البحث لأن دعاءه أقرب للإجابة منهن وقد يخاطب الإنسان بشيء وتتوقف صحته منه على شيء آخر ولك أن تقول أقربية دعائه تأتي في اجتماعه مع الرجال ولم ينظروا إليها حينئذ، وكونه من جنسهم لا جنسهن لا أثر له هنا على.أنها إنما تقتضي أنه يندب لهن الائتمام به لا منع صحة صلاتهن ودعوى أنه قد يخاطب الإنسان إلى آخره تحتاج لتأمل فإن إطلاقها لا يشهد لما نحن فيه وإنما الذي يشهد له أن يثبت أنهم في صورة ما

ج /1 ص -413- أوجبوا على واحد أو جمع شيئا ومنعوا سقوطه عنه بفعله إذا أراد غير المخاطب به التبرع به فإن ثبت ذلك أيد ذلك البحث وإلا كان مع عدم اتضاح معناه خارجا عن القواعد على أنه مخالف لمفهوم قول المتن وغيره وهناك رجال فلا يقبل فتأمله وفي المجموع: والرجل الأجنبي وإن كان عبدا أولى من المرأة القريبة، والصبيان أولى من المرأة القريبة والصبيان أولى من النساء ا هـ قيل هذه العبارة مشكلة لاقتضائها سقوطها بها مع وجود البالغ ورد بأن الصورة أنهن أردن الجماعة ومعهن بالغ أو مميز فتقديم أحدهما أولى من تقديم إحداهن ا هـ وعجيب ذلك الاستشكال باقتضائها ما مر مع أنها صريحة في أن الكلام إنما هو في الأولوية بالإمامة لا غير وحينئذ فكان ينبغي للراد ذكر ذلك لا ما ذكره لأنه موهم ولو اجتمع خنثى وامرأة لم تسقط بها عنه لاحتمال ذكورته بخلاف عكسه، "ويصلى على الغائب عن البلد" بأن يكون بمحل بعيد عن البلد بحيث لا ينسب إليها عرفا أخذا من قول الزركشي عن صاحب الوافي وأقره أن خارج السور القريب منه كداخله ويؤخذ من كلام الإسنوي ضبط القرب هنا بما يجب الطلب منه في التيمم وهو متجه إن أريد به حد الغوث لا القرب ولا يشترط كونه في جهة القبلة وذلك لأنه صلى الله عليه وسلم "أخبر بموت النجاشي يوم موته وصلى عليه هو وأصحابه" رواه الشيخان وكان ذلك سنة تسع وجاء أن سريره رفع له صلى الله عليه وسلم حتى شاهده وهذا بفرض صحته لا ينفي الاستدلال لأنها وإن كانت صلاة حاضر بالنسبة له صلى الله عليه وسلم هي صلاة غائب بالنسبة لأصحابه ولا بد من ظن.أن الميت غسل كما شمله إطلاقهم نعم الأوجه أن له أن يعلق النية به فينوي الصلاة عليه إن غسل، ولا تسقط هذه الفرض عن أهل محله كذا أطلقوه وظاهره أنه لا فرق بين أن يمضي زمن يقصرون فيه بترك الصلاة وأن لا ويمكن بناء ذلك على أن المخاطب بذلك أهله أو لا أو الكل ومر أن الأرجح الثاني وحينئذ عدم السقوط مع عدم تقصيرهم ومع استواء كل من علم بموته في الخطاب بتجهيزه فيه نظر ظاهر أما من بالبلد فلا يصلى عليه وإن كبرت وعذر بنحو مرض أو حبس كما شمله إطلاقهم وعند الحضور يشترط كما يأتي أن يجمعهما مكان وأن لا يتقدم عليه أو على قبره وأن لا يزيد ما بينهما على ثلثمائة ذراع نظير ما مر في المأموم مع إمامه، "ويجب تقديمها" أي الصلاة "على الدفن" لأنه المنقول فإن دفن قبلها أثم كل من علم به ولم يعذر وتسقط بالصلاة على القبر "وتصح" الصلاة "بعده" أي الدفن للاتباع قيل: يشترط بقاء شيء من الميت ا هـ وفيه نظر لأن عجب الذنب لا يفنى كما هو مقرر في محله."والأصح تخصيص الصحة بمن كان من أهل" أداء "فرضها وقت الموت" بأن يكون حينئذ مكلفا مسلما طاهرا لأنه يؤدي فرضا خوطب به بخلاف من طرأ تكليفه بعد الموت ولو قبيل الغسل كما اقتضاه كلامهما وإن نوزعا فيه ومن ثم جزم بعضهم بأن تكليفه عند الغسل بل قبل الدفن كهو عند الموت وذلك لأن غير المكلف متطوع وهذه الصلاة لا يتطوع بها وقد يرد عليه صلاة النساء مع وجود الرجال فإنها محض تطوع إلا أن يجاب بأنهن من أهل الفرض بتقدير انفرادهن وذاك لم يكن كذلك فكانت صلاته محض تطوع مبتدإ ولا ينافي.هذا لزومها لمن أسلم أو كلف قبل الدفن وليس ثم غيره لأن هذه الحالة ضرورة فلا يقاس بها غيرها. "ولا يصلى على

ج /1 ص -414- قبر رسول الله صلى الله عليه وسلم" وغيره من الأنبياء صلى الله عليهم وسلم "بحال" أي على كل قول للخبر الصحيح "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" أي بصلاتهم إليها كذا قالوه وحينئذ ففي المطابقة بين الدليل والمدعى نظر ظاهر إلا أن يقال إذا حرمت إليه فعليه كذلك وفيه ما فيه وظاهر أن الكلام في غير عيسى صلى الله عليه وسلم ففيه تجوز لمن كان من أهل فرض الصلاة عليه حين موته الصلاة على قبره كما يصرح به تعليلهم المنع أنه لم يكن من أهلها حين موته، وقول بعضهم في صحابي حضر بعد دفنه صلى الله عليه وسلم لا تجوز صلاته على قبره وإن كان من أهلها حين موته يرده علتهم المذكورة فلا نظر لتعليله بخشية الافتتان على أنه لا خشية فيه، واستدلاله بأحاديث فيها أنه صلى الله عليه وسلم لا يبقى في قبره ليس في محله لأن تلك الأحاديث كلها غير ثابتة بل الثابت في الأحاديث الكثيرة الصحيحة أن الأنبياء أحياء في قبورهم يصلون وحياتهم لا تمنع ذلك قياسا على ما قبل الدفن لأنها وإن كانت حياة حقيقية بالنسبة للروح والبدن إلا أنها ليست حقيقية من كل وجه.
فرع: مر تعريفه "الجديد أن الولي" أي القريب.الذكر ولو غير وارث "أولى" يحتمل أنه هنا بمعنى أحق فيكون الترتيب واجبا وهو نظير ما مر في الغسل بما فيه ويحتمل أنه على ظاهره فيكون الترتيب للندب وهو نظير ما يأتي في الدفن وعليه يفرق بينهما وبين الغسل بأنه مظنة الاطلاع على ما لا يحبه الميت فكلما كان المطلع أقرب كان ذلك أحب للميت لأنه مظنة للستر أكثر فإن قلت الإمامة ولاية يتفاخر بها ولا كذلك الغسل قلت لكن لما قوي الخلاف وكثر القائلون بأنه لا حق له فيها ضعفت ولايته. ثم رأيته في الروضة عبر بأنه لا بأس بانتظار ولي غاب وظاهره أنه لا فرق بين كونه أذن لمن يؤم قبل غيبته وأن لا فيكون ظاهرا في الثاني "بإمامتها" أي الصلاة على الميت "من الوالي" حيث لا خشية فتنة لأنها من حقوق الميت فكان وليه أولى بها، والقديم - وبه قال الأئمة الثلاثة - الأولى الوالي فإمام المسجد فالولي كبقية الصلوات وقد علمت وضوح الفرق وأيضا فدعاء القريب أقرب للإجابة لحزنه وشفقته فكان لتقديمه هنا وجه مسوغ بخلافه ثم ويؤخذ منه بالأولى أن القريب الحر أولى من السيد وهو ظاهر أما الأنثى فيقدم الذكر عليها ولو أجنبيا فإن لم يوجد إلا النساء قدمت بفرض ذكورتها كما بحث وظاهر تقديم الخنثى عليها في إمامتهن ولو غاب الأقرب أي ولا نائب له على ما يأتي ولو غيبة قريبة قدم البعيد. ويفرق بينه وبين نظيره في النكاح.بأن القاضي فيه كولي آخر ولا كذلك البعيد وهنا لا حق للوالي مع وجود أحد من الأقارب فانتقلت للأبعد ويقدم من الأقارب الأقرب فالأقرب نظرا لمزيد الشفقة إذ من كان أشفق كان دعاؤه أقرب للإجابة "فيقدم الأب ثم الجد" للأب "وإن علا ثم الابن ثم ابنه" وإن سفل "ثم الأخ، والأظهر تقديم الأخ للأبوين على الأخ للأب" كالإرث، والأم وإن لم يكن لها دخل هنا صالحة للترجيح لأن المدار على الأقربية الموجبة لأقربية الدعاء لا يقال: هي حاصلة مع كون الأقرب مأموما لأن الإمام ربما يعجله عما يفرغ وسعه فيه من الدعاء لقريبه بمجامع الخير ومهماته. ومن تدبر ذلك وتأمله علم أن الأقربية يزداد بها انكسار القلب المقتضي لزيادة الخشوع المقتضية للكمال وهو في الإمام آكد منه في المأموم.

ج /1 ص -415- ويجري ذلك في نحو ابني عم أحدهما أخ لأم "ثم" بعدهما "ابن الأخ لأبوين ثم لأب ثم العصبة" من النسب فالولاء فالسلطان إن انتظم بيت المال "على ترتيب الإرث" في غير ابني عم، أحدهما أخ لأم كما يأتي "ثم" بعد عصبة الولاء فالسلطان بقيده "ذوو الأرحام" الأقرب فالأقرب أيضا فيقدم أبو الأم فالخال فالعم للأم نعم الأخ للأم يقدم على الخال ويتأخر عن أبي الأم ويوجه بأنه وإن كان وارثا لكنه يدلي بالأم فقط فقدم عليه من هو أقوى في الإدلاء بها وهو أبو الأم. وقدم في الذخائر على الأخ للأم بني البنات وله وجه لأن الإدلاء بالبنوة أقوى منه بالأخوة ويتبع ذلك كله وإن أوصى بخلافه لأنها حق الولي كالإرث ولا ينافيه ما مر أنها من حقوق الميت لأن الولي يخلفه فيها قهرا عليه فلم يملك إسقاطها.وما ورد مما يخالفه محمول على أن الولي أجاز الوصية كما هو الأولى جبرا لخاطر الميت ولا مدخل للزوج هنا أي حيث وجد من مر كما بحث بخلاف نحو الغسل والدفن. "ولو اجتمعا" أي اثنان "في درجة" كابنين أو أخوين أو ابني عم وليس أحدهما أخا لأم، وكل أهل للإمامة "فالأسن" في الإسلام "العدل أولى" من الأفقه ونحوه "على النص" بخلاف ما مر في بقية الصلوات لأن الغرض هنا الدعاء ودعاء الأسن أقرب للإجابة أما إذا كان أحدهما أخا لأم فيقدم وإن كان الآخر أسن، ولا يرد على المتن لأنهما لم يستويا حينئذ لما مر أن قرابة الأم مرجحة فإن استويا سنا قدم الأحق بالإمامة بفقه وغيره مما مر فإن استويا في الكل أقرع ودخل في الأهل من لا يعرف غير مصحح الصلاة فيقدم إلا مع الاستواء في الدرجة فالأوجه تقديم الفقيه على نحو الأسن غير الفقيه وللأحق الإنابة وإن غاب بخلاف المستويين لا بد في الإنابة من رضا الآخر وخرج بقولنا وكل أهل للإمامة وغير الأهل نحو الفاسق والمبتدع والذي يتجه أنه لا يقدم نائبه.وإنما قدم في إمامة الصلاة في ملك نحو امرأة نائبها لأنه ليس لمعنى في ذاتها بل خارج عنها وهو الملكية وذلك غير موجود هنا. "ويقدم الحر" البالغ العدل "البعيد على العبد القريب" ولو أفقه وأسن أو فقيها كعم حر على أخ قن لأنه أكمل فهو بالإمامة أليق ودعاؤه أقرب للإجابة أما حر صبي فيقدم عليه قن بالغ لأنه أكمل وأما عبد قريب فيقدم على الحر الأجنبي وأفاد بهذا ما في أصله بالأولى أن الحر في المستويين درجة أولى "ويقف" ندبا المصلي ولو على قبر المستقل "عند رأس الرجل" للاتباع حسنه الترمذي "وعجزها" أي المرأة للاتباع رواه الشيخان ومثلها الخنثى ومحاولة لسترها أو إظهارا للاعتناء به ولو حضر رجل وأنثى في تابوت واحد.فهل يراعى في الموقف الرجل لأنه أشرف أو هي لأنها أحق بالستر أو الأفضل لقربه للرحمة لأنه الأشرف حقيقة؟ كل محتمل ولعل الثاني أقرب أما المأموم فيقف حيث تيسر والأفضل إفراد كل جنازة بصلاة إلا مع خشية نحو تغير بالتأخير.
"ويجوز على الجنائز صلاة" واحدة برضا أوليائهم اتحدوا أم اختلفوا كما صح عن جمع من الصحابة في أم كلثوم بنت علي وولدها وقد قدم عليها إلى جهة الإمام رضي الله عنهم أن هذا هو السنة وصلى ابن عمر على تسع جنائز رجال ونساء وقدم إليه الرجال ولأن الغرض منها الدعاء والجمع فيه ممكن وإذا جمعوا وحضروا معا ويظهر أن العبرة

ج /1 ص -416- في المعية وضدها بمحل الصلاة لا غير، واتحد النوع والفضل أقرع بين الأولياء إن تنازعوا فيمن يقرب للإمام وإلا قدم من قدموه ولا نظر لما قيل: الحق للميت فكيف سقط برضا غيره لأن الفرض تساويهم في الحضور فليس لأحد منهم حق معين أسقطه الولي فإن اختلف النوع قدم إليه الرجل فالصبي فالخنثى فالمرأة أو الفضل قدم الأفضل بما يظن به قربه إلى الرحمة كالورع والصلاح لا بنحو حرية لانقطاع الرق بالموت نعم بحث الأذرعي ومن تبعه تقديم الأب على الابن كما في اللحد. أما إذا تعاقبوا فيقدم الأسبق مطلقا إن اتحد النوع وإلا نحيت امرأة للكل، وخنثى لرجل وصبي، لا صبي لبالغ ولو حضر خناثى معا أو مرتبين صفوا صفا واحدا عن يمينه رأس كل منهم عند رجل الآخر لئلا يتقدم أنثى على ذكر وعند اجتماع جنائز إن رضي الأولياء بواحد وعينوه تعين وإلا قدم ولي السابقة وإن كانت أنثى ثم يقرع فإن لم يرضوا بواحد صلى كل على ميته ولو صلي على كل وحده والإمام واحد قدم من يخاف فساده ثم الأفضل بما مر إن رضوا وإلا أقرع وفارق ما مر بأن ذاك أخف من هذا.
"وتحرم" الصلاة "على" من شك في إسلامه دون من يظن إسلامه ولو بقرينة كشهادة عدل به وإن لم يثبت ومحله إن لم يشهد عدل آخر بموته على الكفر وإلا تعارضا.وبقي أصل بقائه على كفره وبهذا يجمع بين من أطلق عند شهادة واحد بإسلامه الصلاة عليه ومن أطلق عدمها، ويتردد النظر في الأرقاء الصغار المعلوم سبيهم مع الشك في إسلام سابيهم ولا قرينة ومر عن الأذرعي أنه يسن أمرهم بنحو الصلاة فهل قياسه جواز الصلاة هنا عليهم أو يفرق بأن ذاك فيه مصلحة لهم بالفهم لها بعد البلوغ ولا كذلك هنا؟ كل محتمل والثاني أقرب وعلى "الكافر" بسائر أنواعه لحرمة الدعاء له بالمغفرة قال تعالى: {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً} [التوبة:84] الآية ومنهم أطفال الكفار فتحرم الصلاة عليهم وإن كانوا من أهل الجنة سواء أوصفوا الإسلام أم لا لأنهم مع ذلك يعاملون في أحكام الدنيا من الإرث وغيره معاملة الكفار والصلاة من أحكام الدنيا خلافا لمن وهم فيه ويظهر حل الدعاء لهم بالمغفرة لأنه من أحكام الآخرة بخلاف صورة الصلاة.
"ولا يجب" علينا "غسله" لأنه للكرامة وليس هو من أهلها نعم يجوز لخبر مسلم أنه صلى الله عليه وسلم أمر عليا بغسل والده وتكفينه" لكنه ضعيف.
"والأصح وجوب تكفين الذمي" وألحق به المعاهد والمستأمن "ودفنه" من ماله ثم منفقه ثم من بيت المال ثم من مياسير المسلمين وفاء بذمته كما يجب إطعامه وكسوته إذا عجز وقيد في المجموع الوجهين بما إذا لم يكن له مال وخصهما بنا فقال في وجوبهما على المسلمين إذا لم يكن له مال وجهان ثم صحح الوجوب وعلله بما ذكر الدال على أنه لا يجب على الذميين من الحيثية التي لأجلها لزمنا ذلك وهي الوفاء بذمته فلا ينافي كما هو واضح وجوبهما عليهم من حيث إنهم مكلفون بالفروع وفيما إذا كان له مال أو منفق المخاطب به الورثة أو المنفق ثم من علم بموته نظير ما مر في المسلم ولا ينافي ما صححه من الوجوب قوله في موضع آخر قد ذكرنا أن للمسلم غسله ودفنه لأن مراده مطلق الجواز الصادق بالوجوب بالنسبة للدفن لأنه الذي قدمه فيه ولا

ج /1 ص -417- قوله في موضع آخر ويجوز غسله وتكفينه ودفنه لأنه مسوق فيما أجمعوا عليه بدليل تعقيبه لذلك بقوله وأما وجوب التكفين ففيه خلاف وتفصيل سبق واضحا في باب.غسل الميت وأشار بذلك لما ذكرته عنه أولا فتأمل ذلك ولا تغتر بخلافه أما الحربي فيجوز إغراء الكلاب على جيفته وكذا المرتد والزنديق. "ولو وجد عضو مسلم" أو نحوه كشعره أو ظفره ووهم من نقل عن المجموع خلافه وقضية كلامهما التوقف فيما في العدة أنه لا يصلى على الشعرة الواحدة وأخذ به غيرهما فرجح أنه لا فرق ويؤيده ما يأتي أن الصلاة في الحقيقة إنما هي على الكل وإن كان تابعا لما وجد "علم موته" وأن هذا الموجود منه انفصل منه بعد الموت أو وحركته حركة مذبوح ولم يعلم أنه غسل قبل الصلاة على الجملة ويظهر أن المراد بعلم حقيقة العلم فلا يكفي الظن ويفرق بينه وبين الإسلام بأن الأصل الحياة فلا تنتقل أحكامها عنه إلا بيقين وأيضا فالموت هو الموجب لجميع ما بعده فوجب الاحتياط له بخلاف نحو الإسلام فإنه من جملة التوابع لأحكام الموت وأيضا فالإسلام يكتفى فيه بالتعليق عليه في أصل النية بخلاف الموت "صلي عليه" وجوبا كما فعله الصحابة رضي الله عنهم لما ألقى عليهم بمكة طائر نسر يد عبد الرحمن بن عتاب بن أسيد أيام وقعة الجمل وعرفوها بخاتمه.
"قوله مع معاوية إلخ" لعل الصواب مع عائشة فإن وقعة الجمل لم تكن مع معاوية بل كانت مع عائشة وطلحة والزبير رضي الله عنهم ا هـ مصحح.والظاهر أنهم كانوا عرفوا موته بنحو استفاضة ويجب غسل ذلك قبل الصلاة عليه وستره بخرقة ومواراته وإن كان من غير العورة لما مر أن ما زاد عليها يجب ستره لحق الميت بخلاف ما لا يصلى عليه كيد من جهل موته فإنه يسن ذلك فيها وتسن مواراة كل ما انفصل من حي ولو ما يقطع للختان وكالمسلم في ذلك مجهول الحال بدارنا لأن الغالب فيها الإسلام فإن كان بدارهم فكاللقيط فيما يأتي فيه، وتجب نية الصلاة على الجملة فلو ظفر بصاحب الجزء لم تجب إعادتها عليه إن علم أنه غسل قبل الصلاة.وبحث الزركشي تقييد نية الجملة بما إذا علم أنها قد غسلت وإلا نوى العضو وحده وفيه نظر بل الذي يتجه أنه ينوي الجملة وإن لم يعلم ذلك معلقا نيته بكونه قد غسل نظير ما مر في الغائب وفي الكافي لو نقل الرأس عن بلد الجثة صلي على كل ولا تكفي الصلاة على أحدهما ويظهر بناؤه على الضعيف أنه تجب نية الجزء فقط.
"والسقط" بتثليث أوله من السقوط "إن" علمت حياته كأن "استهل" من أهل: رفع صوته "أو بكى" بعد انفصاله كذا قيد به بعضهم وليس في محله لأن هذا مستثنى من أنه إذا انفصل بعضه لا يعطى حكم المنفصل كله وكذا حز رقبته حينئذ فيقتل حازه وفي الروضة وغيرها أخرج رأسه وصاح فحزه آخر قتل لأنا تيقنا بالصياح حياته وما عدا هذين فحكمه فيه حكم المتصل "ككبير" للخبر الصحيح على كلام فيه "إذا استهل الصبي ورث وصلي عليه" "وإلا" تعلم حياته "فإن ظهرت أمارة الحياة كاختلاج" اختياري "صلي عليه" وجوبا "في الأظهر" لاحتمال الحياة بظهور هذه القرينة عليها ويغسل ويكفن ويدفن قطعا. "وإن لم

ج /1 ص -418- تظهر" أمارة الحياة "ولم يبلغ أربعة أشهر" حد نفخ الروح فيه "لم يصل عليه" أي لم تجز الصلاة عليه لأنه جماد ومن ثم لم يغسل "وكذا إن بلغها" وأكثر منها كما صرحوا به في قولهم فإن بلغ أربعة أشهر.فصاعدا، ولم تظهر أمارة الحياة فيه حرمت الصلاة عليه "في الأظهر" لمفهوم الخبر وبلوغ أوان النفخ لا يستلزم وجوده بل وجوده لا يستلزم الحياة أي الكاملة وكذا النمو لا يستلزمها بدليل ما قبل الأربعة ومن ثم قال بعضهم قد يحصل النمو للتسعة مع تخلف نفخ الروح فيه لأمر أراده الله تعالى ا هـ. ولك أن تقول سلمنا النفخ فيه هو لا يكتفى بوجوده قبل خروجه، وإذا قال جمع بأن استهلاله الصريح في نفخ الروح فيه قبل تمام انفصاله لا يعتد به فكيف به وهو كله في الجوف ومن ثم تعين أن الخلاف في وجودها قبل تمام انفصاله لا يأتي في وجودها في الجوف لو فرض العلم بها عنه فإفتاء بعضهم في مولود لتسعة لم يظهر فيه شيء من أمارات الحياة بأنه يصلى عليه إنما يأتي على الضعيف المقابل، وزعم أن النازل بعد تمام أشهره لا يسمى سقطا لا يجدي لأنه بتسليمه يتعين حمله على أنه لا يسماه لغة إذ كلامهم هنا مصرح كما علمت بأنه لا فرق في التفصيل الذي قالوه بين ذي التسعة وغيره ثم رأيت عبارة أئمة اللغة وهي السقط الذي يسقط من بطن أمه قبل تمامه وهي محتملة لأن يريدوا قبل تمام خلقه بأن يكون قبل التصوير أو قبل نفخ الروح فيه أو قبل تمام مدته. وحينئذ يحتمل أن المراد بمدته أقل مدة الحمل أو غالبها أو أكثرها وحينئذ فلا دلالة في عبارتهم هذه بوجه ثم رأيت شيخنا أفتى بما ذكرته ويغسل ويكفن ويدفن قطعا إن ظهرت خلقة آدمي والأسن ستره بخرقة ودفنه وفارقت الصلاة غيرها بأنها أضيق منه لما مر أن الذمي يغسل ويكفن ويدفن ولا يصلى عليه وأفهمت تسوية المتن بين الأربعة وما دونها أنه لا عبرة بها بل بما تقرر من ظهور خلق الآدمي وغيره ولم يبين ما به الاعتبار نظرا للغالب من ظهور الخلق عندها وعدمه قبلها.
"ولا يغسل الشهيد" فعيل بمعنى مفعول لأنه مشهود له بالجنة أو يبعث وله شاهد بقتله وهو دمه أو فاعل لأن روحه تشهد الجنة قبل غيره. "ولا يصلى عليه" أي يحرم ذلك وإن لم يؤد الغسل لإزالة دمه لأنه حي بنص القرآن وإبقاء لأثر شهادتهم وتعظيما لهم باستغنائهم عن دعاء الغير وتطهيره لتوهم النقص فيهم وبه فارقوا غسله صلى الله عليه وسلم والصلاة عليه لأن كل أحد يقطع بأنه غير محتاج لذلك وأن القصد به التشريع وزيادة الزلفى فقط فلم يحتج لإظهار استغناء ولأنه صلى الله عليه وسلم لم يغسل قتلى أحد ولم يصل عليهم كما شهدت به الأحاديث التي كادت أن تتواتر وخبر أنه صلى الله عليه وسلم صلى عليهم عشرة عشرة ضعيف جدا نعم صح أنه خرج بعد ثمان سنين فصلى عليهم صلاته على الميت ولا دليل فيه لأن المخالف لا يرى الصلاة على القبر بعد ثلاثة أيام فتعين أن المراد أنه دعا لهم كما يدعى للميت. "وهو من" أي مسلم ولو قنا، أنثى، غير مكلف "مات في قتال الكفار" أو كافر واحد "بسببه" أي القتال كأن أصابه سلاح مسلم قتله خطأ أو عاد عليه سهمه أو تردى بوهدة أو رفسته فرسه أو قتله مسلم استعانوا به أو انكشف عنه الحرب وشك أمات بسببها أو غيره لأن الظاهر موته بسببها وخرج بقوله "قتال" قتلهم لأسير صبرا فليس بشهيد على الأصح بخلاف

ج /1 ص -419- ما لو انكسروا وأتبعناهم لاستئصالهم فعاد واحد منهم وقتل واحدا منا فإنه شهيد على الأوجه، "فإن مات بعد انقضائه" أي القتال وقد بقي فيه حياة مستقرة وإن قطع بموته من جرح به "أو" مات أحد من أهل العدل "في قتال البغاة" من مسلم "فغير شهيد في الأظهر" فيغسل ويصلى عليه أما الأول فلأنه كمقتول بسبب آخر وأما الثاني فلأنه قتيل مسلم ومن ثم لو قتله كافر استعانوا به كان شهيدا أما من حركته حركة مذبوح عند انقضاء قتال الكفار فشهيد جزما ومن هو متوقع الحياة حينئذ فغير شهيد جزما "وكذا" لا يكون شهيدا إذا مات "في القتال" مع الكفار "لا بسببه على المذهب" بأن مات فجأة أو بمرض أو قتله مسلم عمدا "ولو استشهد جنب فالأصح أنه لا يغسل" عن الجنابة فيحرم غسله لأن الشهادة تسقط غسل الموت فكذا غسل الحدث ولأن الملائكة غسلت حنظلة رضي الله عنه لاستشهاده يوم أحد جنبا لخروجه عقب سماعه الدعوة - وهو مع أهله - إليها كما صح ولو وجب غسله لم يسقط بفعل الملائكة كما مر. "و" الأصح أنه "تزال" وجوبا "نجاسة غير الدم" الذي هو من أثر الشهادة وإن أدت إزالتها لإزالته كما أفاده أصله لأنه لا فائدة لإبقائها إذ ليست أثر عبادة.
تنبيه: هل للنجاسة الحاصلة من أثر الشهادة حكم دمه أو يفرق بأن المشهود له بالفضل الدم فقط ولأن نجاسته أخف في كلامهم؟ شبه تناف في ذلك لكنه إلى الثاني أميل.
"ويكفن" ندبا "في ثيابه" التي مات فيها "الملطخة بالدم" وغيرها لكن الملطخة أولى فالتقييد لذلك وذلك للاتباع والأوجه أنه لا يجاب أحد الورثة لنزعها إن لاقت به رعاية لمصلحته نظير ما مر في الثلاث وينزع ندبا.نحو درع وفرو وثوب جلد وخف ويظهر أن محله حيث كان ملكه ورضي به وارثه الرشيد وإلا وجب نزعه "فإن لم يكن ثوبه سابغا تمم" الواجب وجوبا وغيره ندبا هذا حكم شهيد الدنيا فقط وهو من قاتل لنحو حمية أو والآخرة وهو من قاتل لتكون كلمة الله هي العليا أما شهيد الآخرة فقط كغريق ومبطون وحريق وألحق به من مات بصاعقة وميت زمن طاعون وقد يؤخذ منه أن حرمة الفرار من بلد الطاعون والدخول إليه محله إن لم يعم ذلك الإقليم لكن الأوجه ما أطلقوه كما يشهد له تعليل الأول بعدم القيام بالباقين وتجهيزهم، والثاني بأنه ربما أصابه فيسنده لدخوله فإن قلت غايته أنه نوع من العدوى وهي إنما تقتضي الكراهة فقط قلت ممنوع بل هذا يصدق عليه عرفا أنه من الإلقاء باليد إلى التهلكة ومقتول ظلما وميت عشقا لمن يحل نكاحها بشرط العفة والكتم كما في الخبر ولا يبعد في عاشق غيرها اضطرارا أنه شهيد أيضا بل واختيارا أيضا إذا عف وكتم كمن ركب بحر المعصية لأن الجهة منفكة.وميتة طلقا فهو كغيره غسلا وصلاة وغيرهما.

فصل في الدفن وما يتبعه
"أقل القبر" المحصل للواجب "حفرة تمنع" بعد طمها "الرائحة" أن تظهر فتؤذي "والسبع" أن ينبشه ويأكله لأن حكمة وجوب الدفن من عدم انتهاك حرمته بانتشار ريحه

ج /1 ص -420- واستقذار جيفته وأكل السبع له لا تحصل إلا بذلك وخرج بحفرة وضعه بوجه الأرض وستره بكثير نحو تراب أو حجارة فإنه لا يجزئ عند إمكان الحفر وإن منع الريح والسبع لأنه ليس بدفن وبتمنع ذينك ما يمنع أحدهما كأن اعتادت سباع ذلك المحل الحفر عن موتاه فيجب بناء القبر بحيث تمنع وصولها إليه كما هو ظاهر فإن لم يمنعها البناء كبعض النواحي وجب صندوق كما يعلم مما يأتي وكالفساقي فإنها بيوت تحت الأرض وقد قطع ابن الصلاح والسبكي وغيرهما بحرمة الدفن فيها مع ما فيها من اختلاط الرجال بالنساء وإدخال ميت على ميت قبل بلاء الأول، ومنعها للسبع واضح وعدمه للرائحة مشاهد فقول الرافعي الغرض من ذكرهما إن كانا متلازمين بيان فائدة الدفن وإلا فبيان وجوب رعايتهما فلا يكفي أحدهما يتعين حمله على أن التلازم بينهما باعتبار الغالب فبالنظر إليه الجواب ما ذكره أولا وبالنظر لعدمه الجواب ما ذكره ثانيا فجزم شارح الأول فيه تساهل "ويندب أن يوسع" بأن يزاد في طوله وعرضه "ويعمق" بالمهملة وقيل المعجمة للخبر الصحيح في قتلى أحد "احفروا وأوسعوا وأعمقوا" أن يكون التعميق "قامة" لرجل معتدل "وبسطة" بأن يقوم فيه ويبسط يده مرتفعة وصحح الرافعي أن ذلك ثلاثة أذرع ونصف والمصنف أنه أربعة ونصف ولا تعارض إذ الأول في ذراع العمل السابق بيانه أول الطهارة والثاني في ذراع اليد "واللحد" بفتح أوله وضمه وهو أن يحفر في أسفل جانب القبر والأولى كونه القبلي قدر ما يسع الميت "أفضل من الشق" بفتح أوله "إن صلبت الأرض" لخبر مسلم أن سعد بن أبي وقاص أمر أن يجعل له لحد وأن ينصب عليه اللبن كما فعل برسول الله صلى الله عليه وسلم وفي خبر ضعيف "اللحد لنا والشق لغيرنا" أما في رخوة فالشق أفضل خشية الأنهيار وهو حفرة كالنهر يبنى جانباها ويوضع بينهما الميت ثم تسقف والحجر أولى ويرفع قليلا بحيث لا يمسه ويسن أن يوسع كل منهما ويتأكد ذلك عند رأسه ورجليه للخبر الصحيح به "ويوضع" ندبا "رأسه" أي الميت في النعش "عند رجل القبر" أي مؤخره الذي سيكون عند سفله رجل الميت "ويسل من قبل رأسه.برفق" لما صح عن صحابي أنه من السنة وهو في حكم المرفوع "ويدخله" ولو أنثى ندبا "القبر الرجال" لأنه صلى الله عليه وسلم "أمر أبا طلحة أن ينزل في قبر بنته أم كلثوم لا رقية" وإن وقع في المجموع وغيره لأنه صلى الله عليه وسلم عند موتها كان ببدر ولأنهم أقوى نعم يتولين حملها من المغتسل إلى النعش وتسليمها لمن بالقبر وحل شدادها فيه "وأولاهم" بالدفن "الأحق بالصلاة" عليه وقد مر لكن من حيث الدرجة والقرب دون الصفات إذ الأفقه هنا مقدم على الأسن الأقرب عكس الصلاة كما مر في الغسل ولا خلاف أن الوالي لا حق له هنا قاله ابن الرفعة ونازعه الأذرعي بأن القياس أنه أحق فله التقديم أو التقدم "قلت إلا أن تكون امرأة مزوجة فأولاهم الزوج" وإن لم يكن له حق في الصلاة "والله أعلم" لأنه ينظر ما لا ينظرون وقد يشكل عليه تقديمه صلى الله عليه وسلم أبا طلحة وهو أجنبي مفضول على عثمان مع أنه الزوج الأفضل والعذر الذي أشير إليه في الخبر على رأي وهو أنه كان وطئ سرية له تلك الليلة دون أبي طلحة ظاهر كلام أئمتنا أنهم لا يعتبرونه لكن يسهل ذلك أنها واقعة حال ويحتمل أن عثمان لفرط الحزن والأسف لم

ج /1 ص -421- يثق من نفسه.بإحكام الدفن فأذن أو أنه صلى الله عليه وسلم رأى عليه آثار العجز عن ذلك فقدم أبا طلحة من غير إذنه وخصه لكونه لم يقارف تلك الليلة نعم يؤخذ من الخبر أن الأجانب المستوين في الصفات يقدم منهم من بعد عهده بالجماع لأنه أبعد عن مذكر يحصل له لو ماس المرأة وبعده المحارم الأقرب فالأقرب كالصلاة وظاهر كلامه تقديم الزوج على المحرم الأفقه بل الفقيه وهو محتمل لكن محله في الثانية إن عرف ما قدم به فقنها فمسموح فمجبوب فخصي أجنبي لضعف شهوتهم ولتفاوتهم فيها رتبوا كذلك فعصبة غير محرم كابن عم ومعتق وعصبة بترتيبهم في الصلاة فذو رحم كذلك فصالح أجنبي فإن استوى اثنان قربا وفضيلة أقرع وفارق ما ذكر في قنها ما مر أن الأمة لا تغسل سيدها لانقطاع الملك بأن الملحظ مختلف إذ الرجال ثم يتأخرون عن النساء وهنا يتقدمون ولو أجانب عليهن وقنها أولى من الأجانب كابن العم لأن لنا خلافا أنه يغسلها ونحو ابن العم لا يغسلها قطعا وهذا الترتيب مستحب كما مر مع الفرق بينه وبين الغسل "ويكونون" أي الدافنون "وترا ندبا واحد فثلاثة وهكذا".بحسب الحاجة لما صح "أن دافنيه صلى الله عليه وسلم علي والعباس والفضل رضي الله عنهم" ورواية أنهم كانوا خمسة بزيادة شقران مولاه صلى الله عليه وسلم وقثم بن العباس رضي الله عنهم يحتمل أنه عد فيها من ساعدهم في نقل أو مناولة شيء احتاجوا إليه على أن بعض الحفاظ صححها واقتضى كلامه أنها الأفضل "ويوضع في اللحد" أو الشق "على يمينه" ندبا كالاضطجاع عند النوم ويكره على يساره "للقبلة" وجوبا لنقل الخلف له عن السلف ومر في المصلي المضطجع أنه يستقبل وجوبا بمقدم بدنه ووجهه فليأت ذلك هنا إذ لا فارق بينهما فإن دفن مستدبرا أو مستلقيا وإن كانت رجلاه إليها على الأوجه حرم ونبش ما لم يتغير كما يأتي "ويسند" ندبا في هذا والأفعال المعطوفة عليه "وجهه" ورجلاه "إلى جداره" أي القبر ويتجافى بباقيه حتى يكون قريبا من هيئة الراكع لئلا ينكب "و" يسند "ظهره بلبنة" طاهرة "ونحوها" لتمنعه من الاستلقاء على قفاه ويجعل تحت رأسه نحو لبنة ويفضي بخده الأيمن بعد تنحية الكفن عنه إليه أو إلى التراب ليكون بهيئة من هو في غاية الذل والافتقار وصح أنه صلى الله عليه وسلم كان عند النوم يضع خده الأيمن على يده اليمنى" فيحتمل دخولها في نحو اللبنة ويحتمل عدمه لأن الذل فيما هو من جنس اللبنة أظهر ولو مات صغير أسلم دفن بمقابر الكفار لإجراء أحكامهم الدنيوية عليه ومن ثم لم يصل عليه كما مر أو كافرة ببطنها جنين نفخت فيه الروح ميت مسلم دفنت بين مقابرنا ومقابرهم وجعل ظهرها للقبلة ليتوجه لأن وجهه إلى ظهرها "ويسد فتح" بفتح فسكون "اللحد بلبن" بأن يبنى به ثم يسد ما بينه من الفرج بنحو كسر لبن اتباعا لما فعل به صلى الله عليه وسلم ولأنه أبلغ في صيانة الميت عن النبش ومنع التراب والهوام وكاللبن في ذلك غيره وآثره.لأنه المأثور كما تقرر وظاهر صنيع المتن أن أصل سد اللحد مندوب كسابقه ولاحقه فتجوز إهالة التراب عليه من غير سد وبه صرح غير واحد لكن بحث غير واحد وجوب السد كما عليه الإجماع الفعلي من زمنه صلى الله عليه وسلم إلى الآن فتحرم تلك الإهالة لما فيها من الإزراء وهتك الحرمة وإذا حرموا ما دون ذلك ككبه على وجهه وحمله على هيئة مزرية فهذا أولى ا هـ ويجري ما ذكر

ج /1 ص -422- في تسقيف الشق وفي الجواهر لو انهدم القبر تخير الولي بين تركه وإصلاحه ونقله منه إلى غيره ا هـ ووجهه أنه يغتفر في الدوام ما لا يغتفر في غيره وألحق بأنهدامه انهيار ترابه عقب دفنه وواضح أن الكلام حيث لم يخش عليه سبع أو يظهر منه ريح وإلا وجب إصلاحه قطعا "ويحثو من دنا" إلى القبر بأن كان على شفيره كما نص عليه ووقع في الكفاية أنه يسن لكل من حضر وقد يجمع بحمل الأول على التأكد "ثلاث حثيات تراب" بيديه جميعا من قبل رأس الميت للاتباع وسنده جيد ويقول في الأولى {مِنْهَا خَلَقْنَاكُمْ} وفي الثانية {وَفِيهَا نُعِيدُكُمْ} وفي الثالثة {وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [طه:55].
تنبيه: بين بالجمع بين يحثو وحثيات المناسب ليحثي لا ليحثو أنه سمع حثا يحثو حثوا وحثوات وحثى يحثي حثيا وحثيات والثاني أفصح.
"ثم" بعد حثي الحاضرين كذلك ويظهر ندب الفورية كما يفهمه التعليل الآتي خلاف ما تقتضيه ثم "يهال" أي يردم والأولى كونه "بالمساحي" مثلا لأنه أسرع لتكميل الدفن إذ هي جمع مسحاة بالكسر ولا تكون إلا من جديد بخلاف المجرفة ولا يزاد على ترابه أي إن كفاه لئلا يعظم شخصه "ويرفع" القبر إن لم يخش نبشه من نحو كافر أو مبتدع أو سارق "شبرا فقط" تقريبا ليعرف فيزار ويحترم وصح "أن قبره صلى الله عليه وسلم رفع نحو شبر" فإن احتيج في رفعه شبرا لتراب آخر زيد عليه كما بحث "والصحيح أن تسطيحه أولى من تسنيمه" لما صح "عن القاسم بن محمد أن عمته عائشة رضي الله عنهم كشفت له عن قبره صلى الله عليه وسلم وقبر صاحبيه فإذا هي مسطحة مبطوحة ببطحاء العرصة الحمراء" ورواية البخاري أنه مسنم حملها البيهقي على أن تسنيمه حادث لما سقط جداره وأصلح زمن الوليد وقيل عمر بن عبد العزيز رضي الله عنه وكون التسطيح صار شعار الروافض لا يؤثر لأن السنة لا تترك لفعل أهل البدعة لها "ولا يدفن اثنان في قبر" أي لحد أو شق واحد من غير حاجز بناء بينهما أي يندب أن لا يجمع بينهما فيه فيكره إن اتحدا نوعا أو اختلفا ولو احتمالا كخنثيين إذا كان بينهما محرمية أو زوجية أو سيدية وإلا حرم فالنفي في كلامه للكراهة تارة والحرمة أخرى وما في المجموع من حرمته بين الأم وولدها ضعيف ويحرم أيضا إدخال ميت على آخر وإن اتحدا قبل بلى جميعه أي إلا عجب الذنب فإنه لا يبلى كما مر على أنه لا يحس فلذا لم يستثنوه ويرجع فيه لأهل الخبرة بالأرض ولو وجد عظمة قبل كمال الحفر طمه وجوبا ما لم يحتج إليه أو بعده نحاه ودفن الآخر فإن ضاق بأن لم يمكن دفنه إلا عليه فظاهر قولهم نحاه حرمة الدفن هنا حيث لا حاجة.وليس ببعيد لأن الإيذاء هنا أشد "إلا لضرورة" بأن كثر الموتى وعسر إفراد كل ميت بقبر أو لم يوجد إلا كفن واحد فلا كراهة ولا حرمة حينئذ في دفن اثنين فأكثر مطلقا في قبر واحد لأنه صلى الله عليه وسلم "كان يجمع بين الرجلين من قتلى أحد في ثوب" ويقدم أقرؤهما للقبلة ويجعل بينهما حاجز تراب وهذا الحجز مندوب وإن اختلف الجنس على الأوجه كتقديم الأفضل المذكور في قوله "فيقدم" في دفنهما إلى القبلة "أفضلهما" بما يقدم به في الإمامة عند اتحاد النوع وإلا فيقدم رجل ولو مفضولا فصبي فخنثى فامرأة نعم يقدم أصل على فرعه من جنسه ولو أفضل لحرمة الأبوة أو

ج /1 ص -423- الأمومة بخلافه من غير جنسه فيقدم ابن على أمه لفضيلة الذكورة وعلم مما مر أنه لو استوى اثنان أقرع وأنهم لو ترتبوا لم ينح الأسبق المفضول إلا ما استثني "ولا يجلس على القبر" الذي لمسلم ولو مهدرا فيما يظهر ولا يستند إليه ولا يتكأ عليه وظاهر أن المراد به محاذي الميت لا ما اعتيد التحويط عليه فإنه قد يكون غير محاذ له لا سيما في اللحد ويحتمل إلحاق ما قرب منه جدا به لأنه يطلق عليه عرفا أنه محاذ له "ولا يوطأ" احتراما له إلا الضرورة كأن لم يصل لقبر ميته وكذا ما يريد زيارته ولو غير قريب فيما يظهر أو لا يتمكن من الحفر إلا به والنهي في هذه كلها للكراهة وقال كثيرون للحرمة واختير لخبر مسلم المصرح بالوعيد عليه لكن أولوه بأن المراد القعود عليه لقضاء الحاجة "ويقرب" ندبا "زائره" من قبره "كقربه منه" إذا زاره "حيا" احتراما له والتزام القبر أو ما عليه من نحو تابوت ولو قبره صلى الله عليه وسلم بنحو يده وتقبيله بدعة مكروهة قبيحة "والتعزية" بالميت وألحق به.مصيبة نحو المال لشمول الخبر الآتي لها أيضا "سنة" لكل من يأسف عليه كقريب وزوج وصهر وصديق وسيد ومولى ولو صغيرا. نعم الشابة لا يعزيها إلا نحو محرم أي يكره ذلك كابتدائها بالسلام ويحتمل الحرمة وكلامهم إليها أقرب لأن في التعزية من الوصلة وخشية الفتنة ما ليس في مجرد السلام أما تعزيتها له فلا شك في حرمتها عليها كسلامها عليه وذلك لخبر ضعيف "من عزى مصابا فله مثل أجره" وفي خبر لابن ماجه "أنه يكسى حلل الكرامة يوم القيامة" وبحث بعضهم أنه لا يسن لأهل الميت تعزية بعضهم لبعض وفيه نظر ظاهر لمخالفته للمعنى وظاهر كلامهم والأفضل كونها "قبل دفنه" إن رأى منهم شدة جزع ليصبرهم وإلا فبعده لاشتغالهم بتجهيزه "و" تمتد "بعده ثلاثة أيام" تقريبا لسكون الحزن بعدها غالبا ومن ثم كرهت حينئذ لأنها تجدده وابتداؤها من الدفن كما في المجموع واعترضه جمع بأن المنقول له من الموت هذا إن حضر المعزي والمعزى وعلم وإلا فمن القدوم أو بلوغ الخبر وكغائب نحو مريض أو محبوس ويكره الجلوس لها وهي الأمر بالصبر والحمل عليه بوعد الأجر والتحذير من الوزر بالجزع والدعاء للميت المسلم بالمغفرة وللمصاب بجبر المصيبة "و" حينئذ "يعزى المسلم بالمسلم" أي يقال في تعزيته "أعظم الله أجرك" أي جعله عظيما بزيادة الثواب والدرجات فاندفع ما جاء عن جمع من كراهته لأنه دعاء بتكثير المصائب ووجه اندفاعه أن إعظام الأجر غير منحصر في تكثير المصائب كما تقرر قال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْراً} [الطلاق:5] على أن هذا هنا رواه الطبراني عنه صلى الله عليه وسلم لما عزى معاذا بابن له.
تنبيه: وقع للعز بن عبد السلام أن المصائب نفسها لا ثواب فيها لأنها ليست من الكسب بل في الصبر عليها فإن لم يصبر كفرت الذنب إذ لا يشترط في المكفر أن يكون كسبا بل قد يكون غير كسب كالبلاء فالجزع لا يمنع التكفير بل هو معصية أخرى ورد بنقل الإسنوي كالروياني عن الأم في باب طلاق السكران ما يصرح بأن نفس المصيبة يثاب عليها لتصريحه بأن كلا من المجنون والمريض المغلوب على عقله مأجور مثاب مكفر عنه بالمرض فحكم بالأجر مع انتفاء العقل المستلزم لانتفاء الصبر ويؤيده خلافا لمن زعم أن

ج /1 ص -424- ظاهر النصوص مع ابن عبد السلام خبر الصحيحين "ما يصيب المسلم من نصب ولا وصب ولا هم ولا حزن ولا أذى ولا غم حتى الشوكة يشاكها إلا كفر الله بها من خطاياه" مع الحديث الصحيح "إذا مرض العبد أو سافر كتب له مثل ما كان يعمله صحيحا مقيما" ففيه أنه يحصل له ثواب مماثل لفعله الذي صدر منه قبل بسبب المرض فضلا من الله تعالى. وحينئذ أفاد مجموع الحديثين أن في المصيبة المرض وغيره جزاءين أي أحدهما لنفسها والآخر للصبر عليها وحينئذ اندفع ما مر أنه لا ثواب إلا مع الكسب وحمل النص على مريض صبر عند ابتداء مرضه ثم استمر صبره إلى زوال عقله يرده أنه سوى بين المريض والمجنون في الثواب ومثل ذلك لا يتصور في المجنون فالحمل المذكور غلط منشؤه الغفلة عما ذكره في المجنون ثم رأيت بعضهم قال عقب هذا الحمل وفيه نظر وكأنه لمح ما ذكرته والحاصل أن من أصيب وصبر حصل له ثوابان غير التكفير لنفس المصيبة وللصبر عليها ومنه كتابة مثل ما كان يعمله من الخير وغير ذلك مما ورد في السنة وبينته في كتابي في العيادة وأن من انتفى صبره فإن كان لعذر كجنون فهو كذلك.أو لنحو جزع لم يحصل له من ذينك الثوابين شيء فإن قلت المقرر في المذهب وإن اختير خلافه أن من تخلف عن الجماعة لعذر كمرض لا يحصل له ثوابها قلت يتعين حمله على أنه لا يحصل له ثواب الفعل بكماله ضرورة التفاوت بين الفاعل حقيقة وغيره فهو على حد قراءة الإخلاص تعدل ثلث القرآن وما في معناه ولا شاهد لابن عبد السلام في {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} [النجم:39] لأنه عام مخصوص بالإجماع على أن الميت يصل إليه دعاء الغير وصدقته فيثاب عليهما وبغيره كالحديث المذكور.
"وأحسن عزاءك" بالمد أي جعل سلوك وصبرك حسنا "وغفر لميتك" وقدم المعزى لأنه المخاطب وقيل يقدم الميت لأنه أحوج "و" يعزى المسلم "بالكافر" أي يقال له "أعظم الله أجرك" ويضم إليه إما "وصبرك" وأما وجبر مصيبتك أو نحوه وأما وأخلف عليك فيمن يخلف أو وخلف عليك في نحو أب أي كان خليفة عليك ولا يدعو للميت بنحو مغفرة لحرمته "و" يعزى "الكافر" إن احترم لا كحربي فتحرم تعزيته على ما قاله الإسنوي والذي يتجه الكراهة نعم إن كان فيها توقيره حرمت حتى لذمي وقد تسن تعزيته إن رجي إسلامه "بالمسلم غفر الله لميتك وأحسن عزاءك" وتباح تعزية كافر محترم لمثله بل قال الإسنوي يتجه ندبها لمن تسن عيادته فيقال له أخلف أو خلف الله عليك ولا نقص عددك أي لتكثر الجزية بهم للمسلمين في الدنيا والفداء لهم بهم في الآخرة فليس فيه دعاء بدوام كفر بل قال شارح لا يحتاج لهذا التأويل أصلا أي لأنه لا يلزم من كثرة العدد كونه بوصف الكفر.وظاهر أنه لا تسن تعزية مسلم بمرتد أو حربي بخلاف نحو محارب وزان محصن وتارك صلاة وإن قتل حدا "ويجوز البكاء" هو بالقصر الدمع وبالمد رفع الصوت "عليه" أي الميت "قبل الموت" إجماعا "وبعده" لما صح أنه صلى الله عليه وسلم دمعت عيناه وهو جالس على قبر بنته وزار قبر أمه فبكى وأبكى من حوله" نعم هو اختيار لخلاف الأولى بل مكروه كما في الأذكار عن الشافعي والأصحاب للخبر الصحيح "فإذا وجبت فلا تبكين باكية" قالوا وما

ج /1 ص -425- الوجوب يا رسول الله قال: "الموت" وحكمته أنه أسف على ما فات وقضية كلام الروضة وندبه قبل الموت وبه صرح القاضي قال إظهارا لكراهة فراقه وعدم الرغبة في ماله وقضيته اختصاصه بالوارث قال شارح والأولى أن لا يكون بحضرة المحتضر "ويحرم الندب بتعديد" الباء زائدة إذ حقيقة الندب تعداد "شمائله" نحو واكهفاه واجبلاه لما في الخبر الحسن أن من يقال فيه ذلك يوكل به ملكان يلهزانه ويقولان له أهكذا كنت واللهز الدفع في الصدر باليد مقبوضة واشترط في المجموع للتحريم اقتران التعداد بالبكاء وغيره اقترانه بنحو واكذا وإلا دخل المادح والمؤرخ ومع ذلك المحرم الندب لا البكاء لأن اقتران المحرم بجائز لا يصيره حراما خلافا لجمع ومن ثم رد أبو زرعة قول من قال يحرم البكاء عند ندب أو نياحة أو شق جيب أو نشر شعر أو ضرب خد بأن البكاء جائز مطلقا.وهذه الأمور محرمة مطلقا وسيأتي في الشهادات في اجتماع آلة محرمة وآلة مباحة ما يؤيد ذلك "و" يحرم "النوح" ولو من غير بكاء وهو رفع الصوت بالندب لما صح في النائحة من التغليظات الشديدة ومن ثم كان كبيرة كالذي بعده "و" يحرم "الجزع بضرب صدره ونحوه" كشق ثوب ونشر أو قطع شعر وتغيير لباس أو زي أو ترك لبس معتاد كما قاله ابن دقيق العيد وغيره ولا تغتر بجهلة المتفقهة الذين يفعلونه قال الإمام ويحرم الإفراط في رفع الصوت بالبكاء ونقله في الأذكار عن الأصحاب.
فرع: لا يعذب ميت بشيء من ذلك وما ورد من تعذيبه به محمول عند الجمهور على من أوصى به وقيل يعذب ما لم ينه عنه لأن سكوته يشعر برضاه فيتأكد نهي الأهل عن ذلك خروجا من هذا الخلاف فإن في أحاديث صحيحة ما يشهد له بل للإطلاق.
"قلت هذه مسائل منثورة" أي مبددة بعضها من الفصل الأول وبعضها من الفصل الثاني وهكذا "يبادر" بفتح الدال ندبا "بقضاء دين الميت" عقب موته إن أمكن مسارعة لفك نفسه عن حبسها بدينها عن مقامها الكريم كما صح عنه صلى الله عليه وسلم وإن قال جمع محله.فيمن لم يخلف وفاء أو فيمن عصى بالاستدانة فإن لم يكن بالتركة جنس الدين أي أو كان ولم يسهل القضاء منه فورا فيما يظهر سأل ندبا الولي غرماءه أن يحتالوا به عليه وحينئذ فتبرأ ذمته بمجرد رضاهم بمصيره في ذمة الولي وإن لم يحللوه كما يصرح به كلام الشافعي والأصحاب بل صرح به كثير منهم وذلك للحاجة والمصلحة وإن كان ذلك ليس على قاعدة الحوالة ولا الضمان قاله في المجموع قال الزركشي وغيره أخذا من الحديث الصحيح أنه صلى الله عليه وسلم امتنع من الصلاة على مدين حتى قال أبو قتادة علي دينه وفي رواية صحيحة "أنه لما ضمن الدينارين اللذين عليه جعل صلى الله عليه وسلم يقول: "هما عليك والميت منهما بريء" قال نعم فصلى عليه أن الأجنبي كالولي في ذلك وأنه لا فرق في ذلك بين أن يخلف الميت تركة وأن لا وينبغي لمن فعل ذلك أن يسأل الدائن تحليل الميت تحليلا صحيحا ليبرأ بيقين وليخرج من خلاف من زعم أن المشهور أن ذلك التحمل والضمان لا يصح قال جمع وصورة ما قاله الشافعي والأصحاب من الحوالة أن يقول للدائن أسقط حقك عنه أو أبرئه وعلي عوضه فإذا فعل ذلك برئ الميت ولزم الملتزم ما التزمه

ج /1 ص -426- لأنه استدعاء مال لغرض صحيح ا هـ وقولهم أن يقول إلى آخره مجرد تصوير لما مر عن المجموع أن مجرد تراضيهما بمصير الدين في ذمة الولي يبرئ الميت فيلزمه وفاؤه من ماله وإن تلفت التركة وبحث بعضهم أن تعلقه بها لا ينقطع بمجرد ذلك بل يدوم رهنها بالدين إلى الوفاء لأن في ذلك مصلحة للميت أيضا ونوزع فيه ويجاب بأن احتمال أن لا يؤدي الولي يساعده ولا ينافيه ما مر من البراءة بمجرد التحمل لأن ذلك قطعيا بل ظنيا فاقتضت مصلحة الميت والاحتياط له بقاء الحجر في التركة حتى يؤدي ذلك الدين "و" تنفيذ "وصيته" استجلابا للبر والدعاء له وبحث الأذرعي وجوب المبادرة عند التمكن وطلب المستحق ونحو ذلك وكذا في وصية نحو الفقراء أو إذا أوصى بتعجيلها "ويكره تمني الموت لضر نزل به" أي ببدنه. أو ماله للنهي الصحيح عنه "لا لفتنة دين" أي خوفها فلا يكره بل يسن كما أفتى به المصنف اتباعا لكثير وبحث الأذرعي ندب تمنيه بالشهادة في سبيل الله كما صح عن عمر وغيره وفي المجموع يسن تمنيه ببلد شريف أي مكة أو المدينة أو بيت المقدس وينبغي أن يلحق بها محال الصالحين وبحث أن الدفن بالمدينة أفضل منه بمكة لعظم ما جاء فيه بها وكلام الأئمة يرده.
تنبيه: تنافى مفهوما كلامه في مجرد تمنيه والذي يتجه أنه لا كراهة لأن علتها أنه مع الضر يشعر بالتبرم بالقضاء بخلافه مع عدمه بل هو حينئذ دليل على الرضا لأن من شأن النفوس النفرة عن الموت فتمنيه لا لضر دليل على محبة الآخرة بل حديث "من أحب لقاء الله أحب الله لقاءه" يدل على ندب تمنيه محبة للقاء الله كهو ببلد شريف بل أولى.
"ويسن التداوي" للخبر الصحيح "تداووا فإن الله لم يضع داء إلا وضع له دواء غير الهرم" وفي رواية صحيحة "ما أنزل الله داء إلا أنزل له شفاء" فإن تركه توكلا فهو فضيلة قاله المصنف واستحسن الأذرعي تفضيل غيره بين أن يقوي توكله فتركه أولى وإن لا ففعله أولى ثم اعترضه بأنه صلى الله عليه وسلم سيد المتوكلين وقد فعله ويجاب بأنه تشريع منه صلى الله عليه وسلم ثم رأيت بعضهم أجاب به ونقل عياض الإجماع على عدم وجوبه واعترض بأن لنا وجها بوجوبه إذا كان به جرح يخاف منه التلف.وفارق وجوب نحو إساغة ما غص به بخمر وربط محل الفصد لتيقن نفعه "ويكره إكراهه" أي المريض "عليه" أي التداوي وتناول الدواء لأنه يشوش عليه قال شارح وكذا على تناول طعام للنهي الصحيح "لا تكرهوا مرضاكم على الطعام والشراب فإن الله يطعمهم ويسقيهم" واعتمد في ذلك على تحسين الترمذي له وليس كما قال فقد ضعفه البيهقي وغيره كما في المجموع "ويجوز لأهل الميت ونحوهم" كأصدقائه "تقبيل وجهه" لما صح أنه صلى الله عليه وسلم قبل وجه عثمان بن مظعون رضي الله عنه بعد موته" ومن ثم قال في البحر إنه سنة وقيده السبكي بنحو أهله والأوجه حمله على صالح فيسن لكل أحد تقبيله تبركا به وعلى ما في المتن فالتقبيل لغير من ذكر خلاف الأولى حملا للجواز فيه على مستوى الطرفين كما هو ظاهر "ولا بأس بالإعلام بموته" بل يندب كما في المجموع بالنداء ونحوه "للصلاة" عليه "وغيرها" كالدعاء والترحم لأنه صلى الله عليه وسلم "نعى النجاشي يوم موته" "بخلاف نعي الجاهلية" وهو النداء بذكر مفاخره فيكره للنهي الصحيح عنه ويكره

ج /1 ص -427- ترثيته بذكر محاسنه في نظم أو نثر للنهي عنها ومحلها حيث لم يوجد معها الندب السابق وإلا حرمت وحيث حملت على تجديد حزن أو أشعرت بتبرم أو فعلت في مجامع قصدت لها وإلا بأن كانت بحق في نحو عالم وخلت عن ذلك كله فهي بالطاعات أشبه "ولا ينظر الغاسل" ولا يمس من غير خرقة شيئا "من بدنه" فيكره ذلك كما في الروضة وغيرها لأنه قد يكون به ما يكره اطلاع أحد عليه وربما رأى ما يسيء ظنه به وصحح في المجموع أنه خلاف الأولى ويؤيد الأول الخلاف في حرمته "إلا بقدر الحاجة" كمعرفة المغسول من غيره فلا كراهة ولا خلاف الأولى لعذره.ومحل جواز ذلك إن مس أو نظر "من غير العورة" وإلا حرم اتفاقا إلا نظر أحد الزوجين أو السيد بلا شهوة وإلا الصغير لما يأتي في النكاح ونظر المعين لغيرها مكروه إلا لضرورة ويسن تغطية وجهه من أول غسله إلى آخره ويحرم كبه عليه كما مر
"ومن تعذر غسله" لفقد ماء أو لنحو حرق أو لدغ ولو غسل تهرى أو خيف على الغاسل ولم يمكنه التحفظ "يمم" وجوبا كالحي وليحافظ على جثته لتدفن بحالها وليس من ذلك خشية تسار الفساد إليه لقروح فيه لأنه صائر للبلى ومر حكم ما لو وجد الماء بعد تيممه.
"ويغسل الجنب والحائض" ومثلهما النفساء "الميت بلا كراهة" لأنهما طاهران وفيه تضعيف لما قاله المحاملي من حرمة حضورهما عند المحتضر ووجه بمنعهما لملائكة الرحمة لما في الخبر الصحيح "أن الملائكة لا تدخل بيتا فيه جنب" إذ لو نظر لذلك لحرم تغسيلهما له أيضا ولا قائل به وتوهم فرق بين المحتضر والميت لا يجدي لاحتياج كل إلى حضور ملائكة الرحمة "وإذا ماتا غسلا غسلا فقط" للموت لانقطاع ما عليهما به "وليكن الغاسل أمينا" وكذا معينه ندبا فيهما لأن غيره لا يوثق به في الإتيان بما طلب منه نعم يجزئ غسل فاسق كالكافر وأولى ومع ذلك يحرم على الإمام تفويض غسل موتى المسلمين إليه نظير ما مر في أذانه وكذا لمن لم يعلم ما لا بد منه فيه ويعلم مما مر في الاجتهاد أنه يكفي قول الفاسق والكافر غسلته لا غسل "فإن رأى" الغاسل أو معينه "خيرا" كطيب ريح واستنارة وجه "ذكره" ندبا لأنه أدعى لكثرة المصلين عليه والداعين له "أو" رأى "غيره" كسواد وجه "حرم ذكره" لأنه غيبة وقد صح الأمر بالكف عن ذكر مساوئ الموتى "إلا لمصلحة" فيهما فيسر الخير.في نحو متجاهر بفسق أو بدعة لئلا يغتر به ويظهر الشر فيه لينزجر عن طريقته غيره بل بحث وجوب الكتم في الأول وهو متجه إن ترتب عليه ضرر "ولو تنازع أخوان" أو غيرهما من كل اثنين استويا قربا أو نحوه ولا مرجح "أو زوجتان" ولا مرجح أيضا "أقرع" بينهما في الغسل والصلاة والدفن قطعا للنزاع وقضيته وجوب الإقراع على نحو قاض رفع إليه ذلك وهو متجه "والكافر أحق بقريبه الكافر" في تجهيزه لأنه وليه "ويكره" على المذهب نقلا لا وصية كما مر آخر اللباس "الكفن المعصفر" للرجل وغيره ويكره المزعفر للمرأة ويحرم المزعفر كله وكذا أكثره لمن يحرم عليه الحرير قياسا عليه واعتمد ابن الرفعة وغيره قول القاضي أبي الطيب لا تكره الحبرة وهي بكسر ففتح نوع مخطط من ثياب القطن ومحله إن لم يكن يقصد للزينة أخذا من قول

ج /1 ص -428- شرح مسلم واعتمده الأذرعي يكره المصبوغ ونحوه من ثياب الزينة ا هـ وظاهره أو صريحه أنه لا فرق بين المصبوغ قبل النسج وبعده وهو ظاهر وقول القاضي يحرم الثاني ضعيف وإن صوبه الزركشي وقد قال القاضي وغيره يحرم على الحي لبس الثاني إن صبغ للزينة وهو ضعيف أيضا كما بينته بما فيه في شرح العباب "و" يكره حيث لا دين عليه مستغرق ولا في ورثته غائب أو محجور وإلا حرمت "المغالاة فيه" بارتفاع ثمنه عما يليق به للنهي الصحيح عنه رواه أبو داود أما تحسينه ببياضه ونظافته وسبوغه وكثافته فسنة لخبر مسلم "إذا كفن أحدكم أخاه فليحسن كفنه" وروى ابن عدي خبر "حسنوا أكفان موتاكم فإنهم يتزاورون في قبورهم" وقيل المراد بتحسينها كونها من حل "والمغسول" اللبيس "أولى من الجديد" لأنه للصديد والحي أحق بالجديد كما قاله الصديق كرم الله وجهه واعترض بأن المذهب نقلا ودليلا أولوية الجديد ومن ثم كفن فيه صلى الله عليه وسلم. والظاهر أنه باتفاقهم وظاهر كلامهم إجزاء اللبيس وإن لم تبق فيه قوة أصلا ومر ما فيه "والصبي كبالغ في تكفينه بأثواب" والصبية كبالغة في ذلك أيضا وقد مرا وأشار بأثواب إلى أنه مثله عددا لا صفة لحل الحرير للصبي دون البالغ "والحنوط" أي ذره السابق "مستحب" فلا يتقيد بقدر ولا يفعل إلا برضا الغرماء لكن في المجموع عن الأم أنه من رأس التركة ثم مال من عليه مؤنته وأنه ليس لغريم ولا وارث منعه وجزم به في الأنوار وظاهر ذلك أنه مفرع حتى على الندب ويوجه بتقدير تسليمه بأنه يتسامح به غالبا مع مزيد المصلحة فيه للميت ولا ينافيه قول الأم بعد ذلك بسطرين ولو لم يكن حنوط ولا كافور في شيء من ذلك رجوت أن يجزئ لأن هذا في الإجزاء المنافي للوجوب والأول في أنه مع ندبه لا يفتقر لرضا وارث ولا غريم ولا يجزئ خلاف الحنوط في الكافور عند جمع ولا في العنبر والمسك عند الكل وأفتى ابن الصلاح بأن ناظر بيت المال ووقف الأكفان لا يعطى قطنا ولا حنوطا أي إلا إن اطرد ذلك في زمن الواقف وعلم به لأنه حينئذ كشرطه كما يأتي "وقيل واجب" فيكون من رأس المال ثم على من عليه مؤنته ويتقيد بما يليق به عرفا للإجماع الفعلي عليه ويرد بأن هذا لا يستلزم الوجوب ولا يلزم من وجوب الكسوة وجوب الطيب كما في المفلس.
"ولا يحمل الجنازة إلا الرجال وإن كانت" خنثى أو "أنثى" لضعف النساء عنه فيكره لهن كالخناثى ويحمل على سرير أو لوح أو محمل وأي شيء حمل عليه أجزأ قاله في المجموع "ويحرم حملها على هيئة مزرية" كحملها في نحو قفة أو غرارة وكحمل كبير على نحو يد أو كتف "وهيئة يخاف منها سقوطها" لأنه تعريض لإهانته ما لم يخش تغيره قبل تهيئة ذلك فلا بأس بحمله على الأيدي والرقاب كذا قالوه ويتجه أن محله ما لم يغلب على الظن تغيره قبل ذلك وإلا وجب حمله كذلك ولا بأس في الطفل بحمله على الأيدي مطلقا "ويندب للمرأة ما يسترها كتابوت" يعني قبة مغطاة لإيصاء أم المؤمنين زينب رضي الله عنها به وكانت قد رأته بالحبشة لما هاجرت قال في المجموع قيل هي أول من حملت كذلك وروى البيهقي أن فاطمة بنت رسول الله صلى الله عليه وسلم أوصت أن يتخذ لها ذلك ففعلوه فإن

ج /1 ص -429- صح هذا فهو قبل زينب بسنين كثيرة وزعم أن ذلك أول ما اتخذ في جنازة زينب بنته صلى الله عليه وسلم بأمره باطل ا هـ ملخصا وبفرض صحة ذلك قد يقال هو لا ينافي ما قيل إن أول من فعل به ذلك زينب لأن المراد أول من فعل به ذلك الذي رأته بالحبشة وفاطمة الظاهر أنها إنما علمت ذلك من زينب فاستحسنته وأمرت به "ولا يكره الركوب في الرجوع منها" أي الجنازة "لفعله صلى الله عليه وسلم له" رواه مسلم بخلافه في الذهاب لغير عذر كما مر "ولا بأس باتباع" بالتشديد "المسلم جنازة قريبه الكافر" فلا كراهة فيه خلافا للروياني لخبر أبي داود وغيره بسند حسن ووقع في المجموع بإسناد ضعيف أنه صلى الله عليه وسلم أمر عليا كرم الله وجهه أن يواري أبا طالب قال الإسنوي ولا دليل فيه لأنه كان يلزمه تجهيزه كمؤنته في حياته ويرد بأنه كان له أولاد غيره وبفرضه فلا يلزمه تولي ذلك بنفسه فكان الدليل في توليه له بنفسه ويجوز له زيارة قبره أيضا وكالقريب زوج ومالك قال شارح وجار واعترض بأن الأوجه تقييده برجاء إسلام أي لنحو قريبه أو خشية فتنة وأفهم المتن حرمة اتباع المسلم جنازة كافر غير نحو قريب وبه صرح الشاشي.
"ويكره اللغط" وهو رفع الصوت ولو بالذكر والقراءة "في" المشي مع "الجنازة" لأن الصحابة رضي الله عنهم كرهوه حينئذ رواه البيهقي وكره الحسن وغيره استغفروا لأخيكم ومن ثم قال ابن عمر لقائله لا غفر الله لك بل يسكت متفكرا في الموت وما يتعلق به وفناء الدنيا ذاكرا بلسانه سرا.لا جهرا لأنه بدعة قبيحة "وإتباعها" بإسكان التاء "بنار" بمجمرة أو غيرها إجماعا لأنه تفاؤل قبيح ومن ثم قيل بحرمته وكذا عند القبر نعم الوقود عندها المحتاج إليه لا بأس به كما هو ظاهر ويؤيده ما مر من التجمير عند الغسل
"ولو اختلط" من يصلى عليه بمن لا يصلى عليه كأن اشتبه "مسلمون" أو مسلم "بكفار" أو شهيد أو سقط لم تظهر فيه أمارة حياة بغيره وتعذر تمييز بعضهم من بعض "وجب غسل الجميع" وتكفينهم ودفنهم من بيت المال فالأغنياء حيث لا تركة وإلا أخرج من تركة كل تجهيز واحد بالقرعة فيما يظهر ويغتفر كما أشار إليه بعضهم تفاوت مؤن تجهيزهم للضرورة "والصلاة" عليهم إذ لا يتحقق الإتيان بالواجب إلا بذلك وقول الإسنوي هذا تردد بين واجب وحرام فليقدم الحرام على القاعدة يرد بأنه لا يكون حراما إلا مع العلم بعينه وأما مع الجهل فلا على أن ذلك لا يرد في الصلاة أصلا لأنه يخصها بالمسلم وغير نحو الشهيد في نيته ولا في غسل الكافر لإباحته ثم رأيت شيخنا أشار لذلك "فإن شاء صلى على الجميع" صلاة واحدة "بقصد المسلم" وغير نحو الشهيد "وهو الأفضل والمنصوص" وليس هنا صلاة على كافر حقيقة والنية جازمة.ويقول هنا في الأولى اغفر للمسلم منهم "أو على واحد فواحد ناويا الصلاة عليه إن كان مسلما" أو غير نحو شهيد ويعذر في تردد النية للضرورة واعترض بأنه لا ضرورة لإمكان الكيفية الأولى ويجاب بأنها قد تشق بتأخيره من غسل إلى فراغ غسل الباقين بل قد يتعين إن أدى التأخير إلى تغير وكذا تتعين الأولى لو تم غسل الجميع وكان الإفراد يؤدي إلى تغير المتأخر "ويقول" في الكيفية الأولى اللهم اغفر للمسلمين منهم كما مر وفي الثانية "اللهم اغفر له إن كان مسلما" ولا يقول في اختلاط نحو الشهيد بغيره

ج /1 ص -430- اللهم اغفر له إن كان غير شهيد بل يطلق ويدفنون في الأولى بين مقابرنا ومقابر الكفار "ويشترط" اتفاقا "لصحة الصلاة تقدم غسله" أو تيممه بشرطه لأنه المنقول وتنزيلا للصلاة عليه منزلة صلاته ومن ثم اشترط طهارة كفنه أيضا إلى فراغ الصلاة عليه "وتكره قبل تكفينه" واستشكل الفرق مع أن كلا من المعنيين موجود فيه وقد يجاب بأنه أخف بدليل النبش للغسل دونه وأن من صلى بلا طهر يعيد وعاريا لا يعيد ثم رأيت شيخنا أجاب بذلك "فلو مات بهدم ونحوه" كوقوعه في عميق أو بحر "و" قد "تعذر إخراجه" منه "وغسله وتيممه لم يصل عليه" لفوات الشرط واعترضه الأذرعي وغيره وأطالوا بما منه بل أمتنه أن الشرط إنما يعتبر عند القدرة لصحة صلاة فاقد الطهورين بل وجوبها ويرد بأن ذلك إنما هو لحرمة الوقت الذي حد الشارع طرفيه ولا كذلك هنا "ويشترط" لصحة الصلاة "أن لا يتقدم على الجنازة الحاضرة.ولا" على "القبر على المذهب فيهما" اتباعا للأولين وكالإمام أما الغائبة فلا يؤثر فيها كونها وراء المصلي كما مر "وتجوز الصلاة عليه" بل تسن "في المسجد" لخبر مسلم أنه صلى الله عليه وسلم صلى على ابني بيضاء أي هو لقب أمهما ومعناه كفلان أبيض نقاء العرض من الدنس والعيب سهيل وأخيه في المسجد وزعم أنهما كانا خارجه لا يلتفت إليه لأنه خلاف الظاهر المتبادر ولما تقرر في الأصول أن الظرف بعد فاعله ومفعوله في الفعل الحسي كالصلاة هنا يكون لهما بخلافه بعد غير الحسي يكون للفاعل فقط. ومن ثم قال أصحابنا في إن قتلت زيدا في المسجد فأنت طالق لا بد من وجودهما فيه بخلافه في إن قذفته فيه يشترط وجود القاذف فقط فيه هذا حاصل ما ذكره الزركشي في بحره وقال إنه نفيس بعد قوله مفهوم ظرف المكان حجة عند الشافعي وقوله مقتضى كلام النحاة أنه لا يشترط وجود الفاعل والمفعول في الظرف ا هـ ولك أن تقول ما قاله في القاعدة له وجه وجيه لأن الظرف المكاني من الحسيات فإذا جعل ظرفا لفعل حسي متعد لزم كون الفاعل والمفعول فيه لأن الفعل المذكور لا يتحقق إلا بوجودهما بخلاف الفعل المعنوي فإنه أجنبي عن الظرف الحسي فاكتفى بما هو لازم له بكل تقدير وهو الفاعل فقط. وأما ما قاله عن الأصحاب فهو لا يتمشى على مرجح الشيخين وغيرهما أنه في القتل يشترط وجود المقتول فيه لا القاتل وفي القذف بعكسه ووجهوه بأن ذكر المسجد قرينة على أن القصد به الزجر عن انتهاك حرمته وانتهاكها يحصل بوجود المقتول فيه لاستلزام وقوع معصية القتل فيه وبوجود القاذف لأن القذف يحصل مع غيبة المقذوف فإن قلت هل لما ذكره وجه قلت يمكن أن يوجه بأن القتل لما استلزم غالبا وجود أثر حسي حال صدوره من الفاعل وحال وصوله للمفعول نزل منزلة الحسي في أنه لا بد من وجودهما فيه بخلاف القذف فإنه لا يستلزم ذلك لما تقرر من صدقه مع غيبة المقذوف فاشترط كون الفاعل فيه فقط وخرج بما تقرر أن ذكر المسجد قرينة إلى آخره ما لو أبدله بالدار كأن قتلته أو قذفته في الدار ولا نية له ومقتضى القاعدة بناء على أن القتل منزل منزلة الحسي أنه يشترط فيه وجودهما فيهما وفي القذف وجود القاذف فقط لكن المبحوث في هذه أنه لا بد من وجودهما فيها في الصورتين ويوجه بأن هذه القاعدة لما لم

ج /1 ص -431- تطرد وجب تخريجه على القاعدة المطردة وهي أن القيد المتأخر يرجع لجميع ما قبله فتأمل ذلك كله فإنه مهم وخبر "من صلى على جنازة في المسجد فلا شيء له" ضعيف والرواية المشهورة "فلا شيء عليه" وقد صلى عمر والصحابة على أبي بكر رضي الله عنهم فيه وأوصى عمر بالصلاة عليه فيه فنفذها الصحابة وكل من هذين في معنى الإجماع نعم إن خيف تلويث المسجد منه حرم.
"ويسن" حيث كانوا ستة فأكثر "جعل صفوفهم ثلاثة فأكثر" للخبر الصحيح "من صلى عليه ثلاثة صفوف فقد أوجب" أي غفر له" كما في رواية والمقصود منع النقص عن الثلاثة لا الزيادة عليها ومن ثم قال "فأكثر" وفي مسلم "ما من مسلم يصلي عليه أمة من المسلمين يبلغون مائة كلهم يشفعون له إلا شفعوا فيه" وفيه أيضا مثل ذلك في الأربعين وبحث الزركشي وفاقا لبعضهم أن الصفوف الثلاثة في مرتبة واحدة في الفضيلة وهو ظاهر إلا في حق من جاء وقد اصطف الثلاثة فالأفضل له كما هو ظاهر أن يتحرى الأول لأنا إنما سوينا بين الثلاثة لئلا يتركوها بتقديم كلهم للأول وهذا منتف هنا ولو لم يحضر إلا ستة بالإمام وقف واحد معه واثنان صفا واثنان صفا "وإذا صلى عليه فحضر من لم يصل صلى" ندبا لأنه صلى الله عليه وسلم صلى على قبور جماعة ومعلوم أنهم إنما دفنوا بعد الصلاة عليهم ومن هذا أخذ جمع أنه يسن تأخيرها عليه إلى بعد الدفن وتقع فرضا فينويه ويثاب ثوابه وإن سقط الحرج بالأولين لبقاء الخطاب به ندبا وقد يكون ابتداء الشيء سنة وإذا وقع وقع واجبا كحج فرقة تأخروا عمن وقع بإحرامهم الإحياء الآتي "ومن صلى" ندب له أنه "لا يعيد على الصحيح" وإن صلى منفردا لأن صلاة الجنازة.لا ينتفل بها ومر في التيمم حكم ما إذا وجد الماء بعدها مع حكم صلاة نحو فاقد الطهورين وإذا أعاد وقعت له نفلا فيجوز له الخروج منها "ولا تؤخر" أي لا يندب التأخير "لزيادة مصلين" أي كثرتهم وإن نازع فيه السبكي واختاره وتبعه الأذرعي والزركشي وغيرهما أنه إذا لم يخش تغيره ينبغي انتظار مائة أو أربعين رجي حضورهم قريبا للحديث أو لجماعة آخرين لم يلحقوا وذلك للأمر السابق بالإسراع بها نعم تؤخر لحضور الولي إن لم يخش تغير وعبر في الروضة بلا بأس بذلك وقضيته أن التأخير له ليس بواجب وينبغي بناؤه على ما مر أول فرع الجديد.
"وقاتل نفسه كغيره في الغسل والصلاة" وغيرهما لخبر "الصلاة واجبة على كل مسلم ومسلمة برا كان أو فاجرا وإن عمل الكبائر" وهو مرسل اعتضد بقول أكثر أهل العلم وخبر مسلم أنه صلى الله عليه وسلم لم يصل على الذي قتل نفسه" أجاب عنه ابن حبان بأنه منسوخ والجمهور بأنه للزجر عن مثل فعله
"ولو نوى الإمام صلاة غائب والمأموم صلاة حاضر أو عكس جاز" كما لو صلى الظهر خلف من يصلي العصر وبه.علم بالأولى جواز اختلافهما في حاضرين أو غائبين.
"والدفن بالمقبرة أفضل" لكثرة الدعاء له بتكرير الزائرين والمارين ودفنه صلى الله عليه وسلم بحجرة عائشة لأن من خواص الأنبياء أنهم يدفنون حيث يموتون وإفتاء القفال بكراهة الدفن

ج /1 ص -432- بالبيت ضعيف وبحث الأذرعي ندب غير المقبرة لنحو شبهة بأرضها أو ملوحة أو نداوة أو لنحو مبتدعة أو فسقة فسقا ظاهرا بها وندب دفن الشهيد بمحله أي ولو بقرب مكة ونحوها مما يأتي لأن قتلى أحد نقلوا للمدينة فأمر صلى الله عليه وسلم بردهم لمضاجعهم فردوا إليها صححه الترمذي ويحرم نقله للمقبرة إن أدى لانفجاره بل يظهر أنه لو خشي انفجاره من حمله عن محل موته وجب دفنه به إن أمكن ولو ملكه "ويكره المبيت بها" لغير عذر كما هو ظاهر لما فيه من الوحشة نعم لو قيل بندبه حيث تيقن انتفاء الوحشة وحمله ذلك على دوام تذكر الموت والبلى المستلزم للإعراض عما سوى الله تعالى لم يبعد أخذا من الخبر الآتي أنها تذكر الآخرة "ويندب ستر القبر بثوب" مثلا عند إدخال الميت فيه "وإن كان" الميت "رجلا" لئلا ينكشف ومن ثم كان لخنثى وامرأة آكد احتياطا "وأن يقول" الذي يدخله."بسم الله" أي أدخلك "وعلى ملة رسول الله صلى الله عليه وسلم" أي أدفنك للاتباع بسند صحيح وفي رواية "سنة" بدل ملة وفي أخرى زيادة بالله "ولا يفرش تحته شيء ولا" يوضع تحت رأسه "مخدة" بكسر الميم أي يكره ذلك لما فيه من إضاعة المال أي لكنه لنوع غرض قد يقصد فلا تنافي بين العلة والمعلل لأن محل حرمة إضاعة المال حيث لا غرض أصلا قيل تعبيره فيه ركة لأن المخدة غير مفروشة فإن أخرجت من الفرش لم يبق لها عامل يرفعها ا هـ وهو عجيب وكأن قائله غفل عن قول الشاعر:

وزججن الحواجب والعيونا

عطف العيون لفظا على ما قبله المتعذر إضمارا لعامله المناسب وهو كحلن فكذا هنا كما قدرته.
"ويكره دفنه في تابوت" إجماعا لأنه بدعة "إلا" لعذر ككون الدفن "في أرض ندية" بتخفيف التحتية "أو رخوة" بكسر أوله وفتحه أو بها سباع تحفر أرضها وإن أحكمت أو تهرى بحيث لا يضبطه إلا التابوت أو كان امرأة لا محرم لها فلا يكره للمصلحة بل لا يبعد وجوبه في مسألة السباع إن غلب وجودها ومسألة التهري، وتنفذ وصيته من الثلث بما ندب فإن لم يوص فمن رأس المال إن رضوا ولا تنفذ بما كره
"ويجوز الدفن ليلا" بلا كراهة خلافا للحسن وحده مع أنه استدل بخبر في مسلم لا يدل له وذلك لما صح أنه صلى الله عليه وسلم فعله وكذا الخلفاء الراشدون."ووقت كراهة الصلاة" إجماعا وكالصلاة ذات السبب الآتي "إذا لم يتحره" لأن سببه وهو الموت متقدم أو مقارن أما إذا تحراه في الوقت المكروه من حيث الزمن فلا يجوز كما يأتي لخبر مسلم عن عقبة بن عامر رضي الله عنه ثلاث ساعات نهانا رسول الله صلى الله عليه وسلم عن الصلاة فيهن وأن نقبر فيهن موتانا وذكر وقت الاستواء والطلوع والغروب قال في المجموع عقبه عن جمع أنهم أجابوا عنه بأن الإجماع دل على ترك العمل بظاهره في الدفن وعن آخرين أنهم أجابوا بأن النهي إنما هو عن تحري هذه الأوقات للدفن فهذا هو المكروه وهو مراد الحديث قال وهذا أحسن من الأول بخلافه من حيث الفعل وهو ما بعد صلاة الصبح إلى الطلوع والعصر إلى الغروب فلا يحرم فيه وإن تحرى

ج /1 ص -433- كما قاله الإسنوي وغيره واستدلوا له بالخبر وكلام الأصحاب لكن نوزع فيه بأن المعتمد أنه لا فرق وعليه فليس من التحري التأخير بقصد زيادة المصلين كما هو ظاهر خلافا لما يقتضيه كلام بعضهم لتعليلهم البطلان في التحري بأن فيه مراغمة الشرع وهذا لا مراغمة فيه بوجه وإن لم يندب كما مر.
تنبيه: ظاهر كلامهم بل صريحه أنه لا فرق فيما ذكروه هنا بين حرم مكة وغيره ويشكل عليه ما مر من الفرق بينهما في الصلاة ومما يؤيد اتحاد المحلين المعتمد المذكور أنه لا فرق بين الأوقات الزمانية والفعلية كهو ثم وإن الأصحاب هنا أطلقوا الكراهة عند التحري واختلفوا ثم هل تكره أو تحرم والمعتمد الحرمة قال جمع فقياسه الحرمة هنا فهذا القياس صريح في استثناء حرم مكة هنا وإن تحرى كهو ثم وافتراقهما ما مر عن الإسنوي وغيره من قصر التحريم عند التحري على الأوقات الزمانية بخلافه ثم وما قالوه هنا أنه عند عدم التحري لا كراهة بخلافه ثم ولك أن تقول ما هنا من حيز ذي السبب المتقدم أو المقارن كما تقرر وما هو كذلك لا حرمة أو كراهة فيه ثم إلا عند التحري فكذا هنا فمن ثم انتفى النهي عند عدم التحري نظرا للسبب بقسميه هنا وثم وبهذا يتجه ترجيح المعتمد المذكور أنه لا فرق بين الوقت الفعلي والزماني لأن المدار على التحري وهو عام في الوقتين ثم فكذا هنا ويفرق بين اتحادهما في ذلك كله واختلافهما في حرم مكة بأن الصلاة لما تميزت فيه عليها في غيره بالمضاعفة.الآتية التي لا توجد أصلا في غيره ناسب أن يوسع فيه لمريدها وإن تحراها فيه ولم يؤمر بتأخيرها إلى خارجه حيازة لتلك المضاعفة التي لا توجد في غيرها وأيضا فالتحري المنتج لمراغمة الشرع لا يتصور في الصلاة فيه مع قول الشارع صلى الله عليه وسلم "لا تمنعوا أحدا طاف وصلى أية ساعة شاء" ولا كذلك الدفن في الأمرين فإنه ليس من شأن الميت أن يخرج به من الحرم فلا يخشى فوات شيء وأيضا فتحري الدفن في هذا الوقت مع حصول المقصود منه بتأخيره إلى خروج الوقت المكروه فيه مراغمة ظاهرة فتأمل ذلك فإنه مهم والحاصل أن من شأن المصلي كونه تارة في الحرم وتارة خارجه فوسع له اغتنام الحرم ولم يتصور منه مراغمة والدفن ليس من شأنه ذلك فتصورت المراغمة فيه "وغيرهما" أي الليل ووقت الكراهة وهو ما بقي من النهار "أفضل" للدفن منهما أي فاضل عليهما لأنه مندوب بخلافهما نعم إن خشي من التأخير إلى الوقت المندوب تغير حرم أو زيادة على الإسراع المطلوب ندب تركه فيما يظهر "ويكره تجصيص القبر" أي تبييضه بالجص وهو الجبس وقيل الجير والمراد هنا هما أو أحدهما لا تطيينه "والبناء" عليه في حريمه وخارجه نعم إن خشي نبش أو حفر سبع أو هدم سيل لم يكره البناء والتجصيص بل قد يجبان نظير ما مر وسيعلم من هدم ما بالمسبلة حرمة البناء فيها إذ الأصل أنه لا يهدم إلا ما حرم وضعه فلا اعتراض عليه خلافا لمن وهم فيه "والكتابة عليه" للنهي الصحيح.عن الثلاثة سواء كتابة اسمه وغيره في لوح عند رأسه أو في غيره نعم بحث الأذرعي حرمة كتابة القرآن لتعريضه للامتهان بالدوس والتنجيس بصديد الموتى عند تكرار الدفن ووقوع المطر وندب كتابة اسمه لمجرد التعريف به على طول السنين لا سيما

ج /1 ص -434- لقبور الأنبياء والصالحين لأنه طريق للإعلام المستحب ولما روى الحاكم النهي قال ليس العمل عليه فإن أئمة المسلمين من المشرق إلى المغرب مكتوب على قبورهم فهو عمل أخذ به الخلف عن السلف ويرد بمنع هذه الكلية وبفرضها فالبناء على قبورهم أكثر من الكتابة عليها في المقابر المسبلة كما هو مشاهد لا سيما بالحرمين ومصر ونحوها وقد علموا بالنهي عنه فكذا هي فإن قلت هذا إجماع فعلي وهو حجة كما صرحوا به قلت ممنوع بل هو أكثري فقط إذ لم يحفظ ذلك حتى عن العلماء الذين يرون منعه وبفرض كونه إجماعا فعليا فمحل حجيته كما هو ظاهر إنما هو عند صلاح الأزمنة بحيث ينفذ فيها الأمر بالمعروف والنهي عن المنكر وقد تعطل ذلك من منذ أزمنة.
فرع: يسن وضع جريدة خضراء على القبر للاتباع وسنده صحيح ولأنه يخفف عنه ببركة تسبيحها إذ هو أكمل من تسبيح اليابسة لما في تلك من نوع حياة وقيس بها ما اعتيد من طرح الريحان ونحوه ويحرم أخذ ذلك كما بحث لما فيه من تفويت حق الميت وظاهره أنه لا حرمة في أخذ يابس أعرض عنه لفوات حق الميت بيبسه ولذا قيد وأندب الوضع بالخضرة وأعرضوا عن اليابس بالكلية نظرا لتقييده صلى الله عليه وسلم التخفيف بالأخضر بما لم ييبس.
"ولو بنى" نفس القبر لغير حاجة مما مر كما هو ظاهر أو نحو تحويط أو قبة عليه خلافا لمن زعم أن المراد الثاني وهل من البناء ما اعتيد من جعل أربعة أحجار مربعة محيطة بالقبر مع لصق رأس كل منها برأس الآخر بجص محكم أو لا لأنه لا يسمى بناء عرفا والذي يتجه الأول لأن العلة السابقة من التأبيد موجودة هنا "في مقبرة مسبلة" وهي ما اعتاد أهل البلد الدفن فيها عرف أصلها ومسبلها أم لا ومثلها بالأولى موقوفة بل هذه أولى لحرمة البناء فيها قطعا قال الإسنوي واعترض بأن الموقوفة هي المسبلة وعكسه ويرد بأن تعريفها يدخل مواتا اعتادوا الدفن فيه فهذا يسمى مسبلا لا موقوفا فصح ما ذكره "هدم" وجوبا لحرمته كما في المجموع لما فيه من التضييق مع أن البناء يتأبد بعد انمحاق الميت فيحرم الناس تلك البقعة وقد أفتى جمع بهدم كل ما بقرافة مصر من الأبنية حتى قبة إمامنا الشافعي رضي الله عنه التي بناها بغض الملوك وينبغي أن لكل أحد هدم ذلك ما لم يخش منه مفسدة فيتعين الرفع للإمام أخذا من كلام ابن الرفعة في الصلح ولا يجوز زرع شيء من المسبلة وإن تيقن بلى من بها لأنه لا يجوز الانتفاع بها بغير الدفن فيقلع وقول المتولي يجوز بعد البلى محمول على المملوكة "ويندب أن يرش القبر بماء" ما لم ينزل مطر يكفي للاتباع.وللأمر به وحفظا للتراب وتفاؤلا بتبريد المضجع ومن ثم ندب كون الماء طهورا وباردا ويكره بالنجس أو يحرم قاله الأذرعي ويكره طليه بخلوق ورشه بماء ورد قال الإسنوي ولو قيل بالتحريم لم يبعد ويرد بأن فيه غرض طيبه وحسن ريحه ومن ثم اختار السبكي أنه إذا قصد بيسيره حضور الملائكة لكونها تحب الريح الطيب لم يكره "و" أن "يوضع عليه حصى" صغار "و" أن "يوضع عند رأسه" ولو أنثى "حجر أو خشبة" للاتباع رواه في الأول الشافعي في قبر إبراهيم والثاني أبو داود بسند جيد في قبر عثمان بن مظعون وفيه التعبير بصخرة وقضيته ندب عظم الحجر ومثله نحوه ووجهه ظاهر فإن القصد بذلك

ج /1 ص -435- معرفة قبر الميت على الدوام ولا يثبت كذلك إلا العظيم قيل وتوضع أخرى عند رجله وفيه نظر لأنه خلاف الاتباع "و" يندب "جمع الأقارب" ونحوهم كالزوجة والمماليك والعتقاء بل والأصدقاء فيما يظهر في موضع للاتباع ولأنه أسهل على الزائر وأروح لأرواحهم ويرتبون كترتيبهم السابق في القبر فيما يظهر
"و" تندب "زيارة القبور" التي للمسلمين "للرجال" إجماعا وكانت محظورة لقرب عهدهم بجاهلية فربما حملتهم على ما لا ينبغي ثم لما استقرت الأمور نسخت وأمروا بها بقوله صلى الله عليه وسلم "كنت نهيتكم عن زيارة القبور فزورها فإنها تذكر الآخرة" ثم من كان تسن له زيارته حيا لنحو صداقة واضح وغيره يقصد بزيارته تذكر الموت والترحم عليه وقول بعضهم تكرير الذهاب بعد الدفن للقراءة على القبر ليس بسنة ممنوع إذ يسن كما نص عليه قراءة ما تيسر على القبر والدعاء له فالبدعة إنما هي في تلك الاجتماعات الحادثة دون نفس القراءة والدعاء على أن من تلك الاجتماعات ما هو من البدع الحسنة كما لا يخفى ويسن الوضوء لها أما قبور الكفار فلا تسن زيارتها بل قيل تحرم ويتعين ترجيحه في غير نحو قريب قياسا على ما مر في اتباع جنازته "وتكره" للخناثى و "للنساء" مطلقا خشية الفتنة ورفع أصواتهن بالبكاء نعم تسن لهن زيارته صلى الله عليه وسلم.قال بعضهم وكذا سائر الأنبياء والعلماء والأولياء. قال الأذرعي إن صح فأقاربها أولى بالصلة من الصالحين ا هـ وظاهره أنه لا يرتضيه لكن ارتضاه غير واحد بل جزموا به والحق في ذلك أن يفصل بين أن تذهب لمشهد كذهابها للمسجد فيشترط هنا ما مر ثم من كونها عجوزا ليست متزينة بطيب ولا حلي ولا ثوب زينة كما في الجماعة بل أولى وأن تذهب في نحو هودج مما يستر شخصها عن الأجانب فيسن لها ولو شابة إذ لا خشية فتنة هنا ويفرق بين نحو العلماء والأقارب بأن القصد إظهار تعظيم نحو العلماء بإحياء مشاهدهم وأيضا فزوارهم يعود عليهم منهم مدد أخروي لا ينكره إلا المحرومون بخلاف الأقارب فاندفع قول الأذرعي إن صح إلى آخره "وقيل تحرم" للخبر الصحيح "لعن الله زوارات القبور" ومحل ضعفه حيث لم يترتب على خروجهن فتنة وإلا فلا شك في التحريم ويحمل عليه الحديث "وقيل تباح" إذا لم تخش محذورا لأنه صلى الله عليه وسلم رأى امرأة بمقبرة ولم ينكر عليها "ويسلم الزائر".ندبا على أهل المقبرة عموما ثم خصوصا لخبر مسلم أنه صلى الله عليه وسلم قال: "السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون" وفي رواية ضعيفة "اللهم لا تحرمنا أجرهم ولا تفتنا بعدهم" والاستثناء للتبرك أو للدفن بتلك البقعة أو للموت على الإسلام وقيل يقول عليكم السلام لخبر أنه تحية الموتى قاله لمن سلم عليه به ويرده هذا الخبر ومعنى ذلك أنه تحية موتى القلوب لكراهته أو أن العرب كانوا يعتادونه في السلام على الموتى "ويقرأ" ما تيسر "ويدعو" له عقب القراءة بعد توجهه للقبلة لأنه عقبها أرجى للإجابة ويكون الميت كحاضر ترجى له الرحمة والبركة بل تصل له القراءة هنا وفيما إذا دعا له عقبها ولو بعيدا كما يأتي في الوصية.
"ويحرم نقل الميت" قبل الدفن ويأتي حكم ما بعده "إلى بلد آخر" وإن أوصى به لأن فيه هتكا لحرمته وصح "أمره صلى الله عليه وسلم لهم بدفن قتلى أحد في مضاجعهم" لما أرادوا نقلهم ولا

ج /1 ص -436- ينافيه ما مر لاحتمال أنهم نقلوهم بعد فأمرهم بردهم إليها وقضية قوله بلد آخر أنه لا يحرم نقله لتربة ونحوها والظاهر أنه غير مراد وأن كل ما لا ينسب لبلد الموت يحرم النقل إليه ثم رأيت غير واحد جزموا بحرمة نقله إلى محل أبعد من مقبرة محل موته "وقيل يكره" إذ لم يرد دليل لتحريمه."إلا أن يكون بقرب مكة" أي حرمها وكذا البقية "أو المدينة أو بيت المقدس نص عليه" الشافعي رضي الله عنه وإن نوزع في ثبوته عنه أو قرية بها صلحاء على ما بحثه المحب الطبري قال جمع وعليه فيكون أولى من دفنه مع أقاربه في بلده أي لأن انتفاعه بالصالحين أقوى منه بأقاربه فلا يحرم ولا يكره بل يندب لفضلها ومحله حيث لم يخش تغيره وبعد غسله وتكفينه والصلاة عليه وإلا حرم لأن الفرض تعلق بأهل محل موته فلا يسقطه حل النقل وينقل أيضا لضرورة كأن تعذر إخفاء قبره ببلاد كفر أو بدعة وخشي منهم نبشه وإيذاؤه وقضية ذلك أنه لو كان نحو السيل يعم مقبرة البلد ويفسدها جاز لهم النقل إلى ما ليس كذلك وبحث بعضهم جوازه لأحد الثلاثة بعد دفنه إذا أوصى به ووافقه غيره فقال بل هو قبل التغير واجب وفيهما نظر وعلى كل فلا حجة فيما رواه ابن حبان "أن يوسف صلى الله على نبينا وعليه وسلم نقل بعد سنين كثيرة من مصر إلى جوار جده الخليل صلى الله عليهما وسلم" وإن صح ما جاء أن الناقل له موسى صلى الله على نبينا وعليه وسلم لأنه ليس من شرعنا ومجرد حكايته صلى الله عليه وسلم له لا تجعله من شرعه "ونبشه بعد دفنه" وقبل بلى جميع أجزاء الميت الظاهرة عند أهل الخبرة بتلك الأرض "للنقل" ولو لنحو مكة "وغيره" كتكفين وصلاة عليه "حرام" لأن فيه هتكا لحرمته "إلا لضرورة" فيجب "بأن" أي كان "دفن بلا غسل" أو تيمم بشرطه ولم يتغير بنتن أو تقطع.على الأوجه لأنه واجب لم يخلفه شيء فاستدرك "أو في أرض أو ثوب مغصوبين" وإن تغير وإن غرم الورثة مثله أو قيمته ما لم يسامح المالك نعم إن لم يكن ثم غير ذلك الثوب أو الأرض فلا لأنه يؤخذ من مالكه قهرا وليس الحرير كالمغصوب لبناء حق الله تعالى على المسامحة ودفنه في مسجد كهو في المغصوب فينبش ويخرج مطلقا على الأوجه. "أو وقع فيه" أي القبر "مال" ولو من التركة وإن قل وتغير الميت ما لم يسامح مالكه أيضا وتقييد المهذب بطلبه رده في شرحه بأنهم لم يوافقوه عليه وفارق تقييدهم نبشه وشق جوفه لإخراج ما ابتلعه لغيره بالطلب فحينئذ يجب وإن غرم الورثة مثله أو قيمته من التركة أو من مالهم على المعتمد بأن الهتك والإيذاء والعار في هذا أشد وأفحش وأيضا فكثير من ذوي المروآت يستبشعه فيسامح به أكثر من غيره أما إذا ابتلع مال نفسه فلا ينبش قبره لإخراجه أي إلا بعد بلائه كما هو ظاهر "أو دفن لغير القبلة" وإن كان رجلاه إليها على الأوجه خلافا للمتولي كما مر فيجب ليوجه إليها ما لم يتغير استدراكا للواجب."لا للتكفين في الأصح" لأن غرضه الستر وقد حصل بالتراب أو دفنت وببطنها جنين ترجى حياته ويجب شق جوفها لإخراجه قبل دفنها وبعده فإن لم ترج حياته أخر دفنها حتى يموت وما قيل أنه يوضع على بطنها شيء ليموت غلط فاحش فليحذر أو علق الطلاق أو النذر أو العتق بصفة فيه فينبش للعلم بها أو بعدمه أو

ج /1 ص -437- ليشهد على صورته من لم يعرف اسمه ونسبه إذا عظمت الواقعة أو ليلحقه القائف بأحد متنازعين فيه أو ليعرف ذكورته أو أنوثته عند تنازع الورثة فيه أو نحو شلل عضو عند تنازعهم مع جان فيه..أو يلحقه سيل أو نداوة فينبش جوازا لينقل ويظهر في الكل التقييد بما لم يتغير تغيرا يمنع الغرض الحامل على نبشه وأنه يكتفى في التغير بالظن نظرا للعادة المطردة بمحله أو لما كان فيه من نحو قروح تسرع إلى التغير ولو انمحق الميت وصار ترابا جاز نبشه ولدفن فيه بل تحرم عمارته وتسوية ترابه في مسبلة لتحجيره على الناس قال بعضهم إلا في صحابي ومشهور الولاية فلا يجوز وإن انمحق ويؤيده تصريحهما بجواز الوصية بعمارة قبور الصلحاء أي في غير المسبلة على ما يأتي في الوصية لما فيه من إحياء الزيارة والتبرك وأخذ من تحريمهم النبش إلا لما ذكر أنه لو نبش قبر ميت بمسبلة ودفن عليه آخر قبل بلائه ثم طمه لم يجز النبش لإخراج الثاني لأن فيه حينئذ هتكا لحرمة الميتين معا "ويسن أن يقف ساعة جماعة بعد دفنه عند قبره يسألون له التثبت" ويستغفرون له للأثر الصحيح بذلك وأمر به عمرو بن العاص.قدر ما تنحر جزور ويفرق لحمها وقال حتى أستأنس بكم وأعلم ماذا أراجع به رسل ربي ويستحب تلقين بالغ عاقل أو مجنون سبق له تكليف ولو شهيدا كما اقتضاه إطلاقهم بعد تمام الدفن لخبر فيه وضعفه اعتضد بشواهد على أنه من الفضائل فاندفع قول ابن عبد السلام إنه بدعة وترجيح ابن الصلاح أنه قبل إهالة التراب مردود بما في خبر الصحيحين "فإذا انصرفوا أتاه ملكان" فتأخيره بعد تمامه أقرب إلى سؤالهما "و" يسن "لجيران أهله" ولو كانوا بغير بلده إذ العبرة ببلدهم ولأقاربه الأباعد ولو ببلد آخر "تهيئة طعام يشبعهم يومهم وليلتهم" للخبر الصحيح "اصنعوا لآل جعفر طعاما فقد جاءهم ما يشغلهم" "ويلح عليهم في الأكل" ندبا لأنهم قد يتركونه حياء أو لفرط جزع ولا بأس بالقسم إن علم أنهم يبرونه "ويحرم تهيئته للنائحات" أو لنائحة واحدة وأريد بها هنا ما يشمل النادبة ونحوها "والله أعلم" لأنه إعانة على معصية وما اعتيد من جعل أهل الميت طعاما ليدعوا الناس عليه بدعة مكروهة كإجابتهم لذلك لما صح عن جرير كنا نعد الاجتماع إلى أهل الميت وصنعهم الطعام بعد دفنه من النياحة ووجه عده من النياحة ما فيه من شدة الاهتمام بأمر الحزن ومن ثم كره لاجتماع أهل الميت ليقصدوا بالعزاء قال الأئمة بل ينبغي أن ينصرفوا في حوائجهم فمن صادفهم عزاهم وأخذ جمع من هذا ومن بطلان الوصية بالمكروه وبطلأنها بإطعام المعزين لكراهته لأنه متضمن للجلوس للتعزية وزيادة وبه صرح في الأنوار نعم إن فعل لأهل الميت مع العلم بأنهم يطعمون من حضرهم لم يكره.وفيه نظر ودعوى ذلك التضمن ممنوعة ومن ثم خالف ذلك بعضهم فأفتى بصحة الوصية بإطعام المعزين وأنه ينفذ من الثلث وبالغ فنقله عن الأئمة وعليه فالتقييد باليوم والليلة في كلامهم لعله للأفضل فيسن فعله لهم أطعموا من حضرهم من المعزين أم لا أمر ما داموا مجتمعين ومشغولين لا لشدة الاهتمام بأمر الحزن ثم محل الخلاف كما هو واضح في غير ما اعتيد الآن أن أهل الميت يعمل لهم مثل ما عملوه لغيرهم فإن هذا حينئذ يجري فيه الخلاف الآتي في النقوط فمن عليه شيء لهم يفعله

ج /1 ص -438- وجوبا أو ندبا وحينئذ لا تتأتى هنا كراهته ولا يحل فعل ما للنائحات أو المعزين على الأول من التركة إلا إذا لم يكن عليه دين وليس في الورثة محجور ولا غائب وإلا أثموا وضمنوا والذبح على القبر قال بعضهم من صنيع الجاهلية ا هـ والظاهر كراهته لأنه بدعة فلا تصح الوصية به أيضا.
"فائدة" ورد أن من مات يوم الجمعة أو ليلتها أمن من عذاب القبر وفتنته وأخذ منه أنه لا يسأل وإنما يتجه ذلك إن صح عنه صلى الله عليه وسلم أو عن صحابي إذ مثله لا يقال من قبل الرأي ومن ثم قال شيخنا يسأل من مات برمضان أو ليلة الجمعة لعموم الأدلة الصحيحة.


كتاب الزكاة

تحفة المحتاج بشرح المنهاج

ج /1 ص -439- كتاب الزكاة
هي لغة: التطهير والإصلاح والنماء والمدح، وشرعا: اسم لما يخرج عن مال أو بدن على الوجه الآتي سمي بذلك لوجود تلك المعاني كلها فيه، والأصل في وجوبها الكتاب نحو {وَآتُوا الزَّكَاةَ} [البقرة:43]، والأظهر أنها مجملة لا عامة، ولا مطلقة ويشكل عليها آية البيع فإن الأظهر فيها من أقوال أربعة أنها عامة مخصوصة مع استواء كل من الآيتين لفظا؛ إذ كل مفرد مشتق.واقترنا بأل فترجيح عموم تلك وإجمال هذه دقيق، وقد يفرق بأن حل البيع الذي هو منطوق الآية موافق لأصل الحل مطلقا أو بشرط أن فيه منفعة متمحضة فما حرمه الشرع خارج عن الأصل، وما لم يحرمه موافق له فعلمنا به ومع هذين يتعذر القول بالإجمال؛ لأنه الذي لم تتضح دلالته على شيء معين والحل قد علمت دلالته من غير إبهام فيها فوجب كونه من باب العام المعمول به قبل ورود المخصص لاتضاح دلالته على معناه، وأما إيجاب الزكاة الذي هو منطوق اللفظ فهو خارج عن الأصل لتضمنه أخذ مال الغير قهرا عليه، وهذا لا يمكن العمل به قبل ورود بيانه مع إجماله فصدق عليه حد المجمل، ويدل لذلك فيهما أحاديث البابين؛ لأنه صلى الله عليه وسلم اعتنى بأحاديث البيوعات الفاسدة الربا وغيره فأكثر منها؛ لأنه يحتاج لبيانها لكونها على خلاف الأصل لا ببيان البيوعات الصحيحة اكتفاء بالعمل فيها بالأصل، وفي الزكاة عكس ذلك فاعتنى ببيان ما تجب فيه؛ لأنه خارج عن الأصل فيحتاج إلى بيانه لا ببيان ما لا تجب فيه اكتفاء بأصل عدم الوجوب، ومن ثم طولب من ادعى الزكاة في نحو خيل ورقيق بالدليل والسنة والإجماع بل هو معلوم من الدين بالضرورة فمن أنكر أصلها كفر، وكذا بعض جزئياتها الضرورية وفرضت زكاة المال في السنة الثانية من الهجرة بعد صدقة الفطر ووجبت في ثمانية أصناف من المال النقدين والأنعام والقوت والتمر والعنب لثمانية أصناف من الناس يأتي بيانهم في قسم الصدقات.

باب زكاة الحيوان
أي بعضه وبدأ به وبالإبل منه اقتداء بكتاب الصديق رضي الله عنه ولأنه أكثر أموال العرب.
تنبيه: أبدل شيخنا الحيوان بالماشية ثم ذكر ما يصرح بأنها أعم من النعم وليس بصحيح حكما وإبدالا فالذي في القاموس.أنها الإبل والغنم، وفي النهاية أنها الإبل والبقر والغنم فهي أخص من النعم أو مساوية له، ومنه قول المتن الآتي إن اتحد نوع الماشية وقوله: ولوجوب زكاة الماشية شرطان إلى آخره.
"إنما تجب" منه "في النعم" وجمعه أنعام وجمعه أناعم يذكر ويؤنث سميت بذلك لكثرة إنعام الله فيها "وهي الإبل والبقر" الأهلية "والغنم" وتقييدها بالأهلية أيضا غير محتاج

ج /1 ص -440- إليه؛ لأن الظباء إنما تسمى شياه البر لا غنمه كما اقتضاه كلامهم في الوصية وبفرض أنها تسماه فهو لم يشتهر أصلا فلا يحتاج للاحتراز عنه "لا الخيل والرقيق" وغيرهما لغير تجارة لخبر الشيخين "ليس على المسلم في عبده، ولا فرسه صدقة" "والمتولد من" ما تجب فيه، وما لا تجب فيه كالمتولد بين بقر أهلي وبقر وحشي وبين "غنم وظباء" بالمد جمع ظبي ويأتي بيانه آخر الحج؛ لأنه لا يسمى بقرا، ولا غنما وإنما لزم المحرم جزاؤه تغليظا عليه أما متولد مما تجب فيهما كإبل وبقر أهلي فتجب فيه الزكاة وتعتبر بأخفهما على الأوجه؛ لأنه المتيقن لكن بالنسبة للعدد لا للسن كأربعين متولدة بين ضأن ومعز فتعتبر بالأكثر كما بينته في شرح الإرشاد "ولا شيء في الإبل حتى تبلغ خمسا" لخبرهما "ليس فيما دون خمس ذود من الإبل صدقة" "ففيها شاة، وفي عشر شاتان و" في "خمس عشرة ثلاث" من الشياه "و" في "عشرين أربع" من الشياه "و" في "خمس وعشرين بنت مخاض" وسيأتي أن في الذكور ذكرا، وفي الصغار صغيرة فلا يرد عليه، وكذا الباقي "و" في "ست وثلاثين بنت لبون و" في "ست وأربعين حقة" ويجزئ عنها بنتا لبون "و" في "إحدى وستين جذعة" ويجزئ عنها حقتان أو بنتا لبون لإجزائهما عما زاد "و" في "ست وسبعين بنتا لبون وإحدى وتسعين حقتان و" في "مائة وإحدى وعشرين ثلاث بنات لبون" فإن نقصت الواحدة أو بعضها لم يجب سوى الحقتين."ثم" إن زادت على ذلك تغير الواجب بزيادة تسع ثم بزيادة عشر عشر فحينئذ "في كل أربعين بنت لبون و" في "كل خمسين حقة" لخبر البخاري عن كتاب أبي بكر لأنس رضي الله عنهما لما وجهه إلى البحرين على الزكاة بذلك لكن فيه ما يشكل على قواعدنا، وقد ذكرت الجواب عنه في شرح المشكاة وعلم مما تقرر أن في مائة وثلاثين بنتي لبون وحقة، وفي مائة وأربعين حقتين وبنت لبون، وفي مائة وخمسين ثلاث حقاق وللواحدة الزائدة على العشرين قسط من الواجب فلو تلفت واحدة بعد الحول وقبل التمكن سقط جزء من مائة وأحد وعشرين جزءا من ثلاث بنات لبون، وما بين النصب مما ذكر عفو لا يتعلق به الواجب ولا ينقص بنقصه فلو كان معه تسع إبل فالشاة في خمس منها فقط فلو تلفت أربع لم يسقط منها شيء.
فرع: ملك ست إبل ثلاثة أحوال، ولم يزكها لزمه ثلاث شياه؛ لأنه إذا أخرج في كل سنة شاة كان الباقي نصابا قاله الشيخ أبو حامد قال العمراني: وإنما يصح إن كانت قيمة كل من الست تساوي قيمة شاة في الحول الثاني وقيمة شاتين في الحول الثالث.واعترض بأن الصواب إسقاط كل، والتعبير بشاة في الثالث أيضا، وكله مبني على ضعيف أن الوقص تتعلق به الزكاة خلافا لمن غلط فيه كما بينته في شرح العباب قبيل قسم الصدقات بما يعلم منه أن الواجب شاة في الحول الأول فقط فانظره فإنه مهم.
"وبنت المخاض لها سنة" كاملة؛ لأن أمها آن لها أن تحمل ثانيا فتصير ماخضا أي حاملا."واللبون سنتان" كاملتان؛ لأن أمها آن لها أن تلد ثانيا ويصير لها لبن "والحقة ثلاث" كاملة؛ لأنها استحقت أن تركب ويحمل عليها ويطرقها الفحل، ويقال للذكر حق؛ لأنه استحق أن يطرق "والجذعة أربع" كاملة؛ لأنها تجذع مقدم أسنانها أي تسقطها، وظاهر كلامهم أنه

ج /1 ص -441- لا عبرة هنا بالإجذاع قبل تمام الأربع وحينئذ يشكل بما يأتي في جذعة الضأن، وقد يفرق بأن القصد ثم بلوغها، وهو يحصل بأحد أمرين الإجذاع وبلوغ السنة، وهنا غاية كمالها، وهو لا يتم إلا بتمام الأربع كما هو الغالب، وهذا آخر أسنان الزكاة، وهو نهاية الحسن درا ونسلا وقوة واعتبر في الجميع الأنوثة لما فيها من رفق الدر والنسل "والشاة" الواجبة فيما دون خمس وعشرين من الإبل "جذعة ضأن لها سنة" كاملة، وإن لم تجذع أو أجذعت، وإن لم تبلغ سنة "وقيل ستة أشهر أو ثنية معز لها سنتان" كاملتان "وقيل سنة" وقيدت الشاة هنا بالجذعة أو الثنية حملا للمطلق على المقيد كما في الأضحية "والأصح أنه مخير بينهما" أي الجذعة والثنية "ولا يتعين غالب غنم البلد" أي بلد المال بل يجزئ أي غنم فيه لصدق الاسم، ولا يجوز العدول عنه هنا، وفيما يأتي في زكاة الغنم إلا لمثله أو خير منه قيمة وحينئذ قد يمتنع التخيير المذكور، ويتعين الضأن فيما لو كانت غنم البلد كلها ضائنة، وهي أعلى قيمة من المعز ويشترط - كما صححه في المجموع خلافا لما قد يقتضي تصحيحه كلام الروضة وأصلها - صحة الشاة وكمالها، وإن كانت الإبل مريضة أو معيبة؛ لأن الواجب هنا في الذمة فلم يعتبر فيه صفة المخرج عنه بخلافه فيما يأتي بعد الفصل.فإن لم يجد صحيحة فرق قيمتها دراهم كمن فقد بنت المخاض مثلا فلم يجدها، ولا ابن لبون، ولا بالثمن فيفرق قيمتها للضرورة "و" الأصح "أنه يجزئ الذكر"، ولو عن إناث، وهو جذع ضأن أو ثني معز كالأضحية لصدق اسم الشاة عليه؛ إذ تاؤها للوحدة كما يأتي في الوصية ولأنها من غير الجنس، وبه فارق منع إخراج الذكر عن الإناث في الغنم،، والفرق بأنه هنا بدل، وثم أصل لا يتأتى على الأصح أنه أصل أيضا إلا أن يراد البدلية من حيث القياس؛ إذ هي لا تنافي الأصالة من حيث الإجزاء من غير نظر لقيمة الإبل "وكذا بعير الزكاة" أي ما يجب فيها وهو بنت مخاض فما فوقها ثم بدلها كابن لبون عند فقدها.الأصح أنه يجزئ "عن دون خمس وعشرين"، وإن نقص عن قيمة الشاة بناء على الأصح أنه الأصل أي القياس، وإن كانت الشاة هي الأصل أي المنصوص عليه فالواجب أحدهما لا بعينه وبهذا يجمع بين الخلاف في ذلك ولإجزائه عنها فعما دونها أولى فلو أخرجه عن خمس مثلا وقع كله فرضا لتعذر تجزيه بخلاف نحو مسح كل الرأس في الوضوء، فإن قلت: بل يمكن تجزيه بنسبة قيمة الشاة إلى قيمته بدليل ما رجحه الزركشي في إخراج بنت اللبون عن بنت المخاض أنه لا يقع فرضا إلا ما يقابل خمسة وعشرين جزءا من ستة وثلاثين بدليل أخذ الجبران في مقابلة الباقي، قلت: ممنوع؛ لأن الواجب ثم الشاة أصالة، وهي من غير الجنس فتعذر تجزيه؛ لأن القيمة تخمين، وهنا من الجنس ففيه زيادة محسوسة معروفة بالإجزاء من غير نظر لقيمة فأمكن فيه التجزيء، وخرج ببعير الزكاة ابن المخاض، وما دون بنت المخاض.
"فإن عدم" من عنده خمس وعشرون "بنت المخاض" بأن تعذر إخراجها وقت إرادة الإخراج ولو لنحو رهن بمؤجل مطلقا أو بحال لا يقدر عليه أو غصب عجز عن تخليصه أي بأن كان فيه كلفة لها وقع عرفا فيما يظهر، "فابن لبون" أو خنثى ولد لبون يخرجه عنها، وإن كان أقل قيمة منها، ولا يكلف شراءها، وإن قدر عليها بخلاف الكفارة لبناء الزكاة على

ج /1 ص -442- التخفيف ولا يجزئ الخنثى من أولاد المخاض قطعا لعدم تحقق الأنوثة كذا قيل، وفيه نظر لجريان خلاف قوي بإجزاء ابن المخاض فلا قطع، وله إخراج بنت اللبون مع وجود ابن اللبون لكن إن لم يطلب جبرانا، ولو فقد الكل فإن شاء اشترى بنت مخاض أو ابن لبون أما إذا لم يعدم بنت المخاض بأن وجدها، ولو قبيل الإخراج فيتعين إخراجها، ولو معلوفة بخلاف ما لو وجدها وارثه بين تمام الحول والأداء فلا يتعين على المعتمد، والفرق ظاهر وبحث الإسنوي أنها لو تلفت بعد التمكن من إخراجها امتنع ابن اللبون لتقصيره فإن قلت ينافيه ما بحثه أيضا أن العبرة في التعذر بوقت الأداء المعبر عنه فيما تقرر بإرادة الإخراج قلت: يتعين أن مراده بوقت التمكن هنا وقت إرادته الإخراج مع التمكن ثم مع ذلك أخر حتى تلفت، فإن قلت: يلزم عليه أنه يلزمه البقاء على تلك الإرادة بأن لا يعدل لما يتأخر إخراجه عنها قلت: ليس ذلك ببعيد؛ لأن هذا التعين حينئذ فيه احتياط تام للمستحقين فعدوله عنه بقيده المذكور تقصير أي تقصير ومر أنه إذا لم يجدها، ولا ابن لبون فرق قيمتها، ومحله إن لم يكن بماله سن مجزئ وأمكن الصعود إليه مع الجبران، وإلا وجب على ما بحثه شارح وأيده غيره بأن ابن اللبون بدل، وقد ألزموه تحصيله فكذا هنا ا هـ وفي كل من البحث والتأييد نظر ظاهر أما البحث فلأنه مخالف للمنقول في الكفاية وجرى عليه الإسنوي والزركشي وغيرهما أنه مخير بين إخراج القيمة والصعود بشرطه كما حررته في شرح العباب ويجري ذلك في سائر أسنان الزكاة فإذا فقد الواجب خير الدافع بين إخراج قيمته والصعود أو النزول بشرطه وأما التأييد فلوضوح الفرق بين البدل والأصل فكيف يقاس أحدهما بالآخر حتى يقال إذا ألزم بتحصيل البدل فكذا بتحصيل أصل آخر."والمعيبة كمعدومة" فيخرج ابن اللبون مع وجودها
"ولا يكلف" بنت مخاض "كريمة" أي دفعها وإبله مهازيل بخلاف ما إذا كن كلهن كرائم كما يأتي للخبر الصحيح "إياك وكرائم أموالهم" "لكن تمنع" الكريمة إذا كانت عنده "ابن لبون" وحق "في الأصح" لوجود بنت مخاض مجزئة بماله فلزمه شراء بنت مخاض أو دفع الكريمة "ويؤخذ الحق عن بنت مخاض" عند فقدها؛ لأنه أولى من ابن لبون "لا" عن بنت "لبون" عند عدمها فلا يؤخذ "في الأصح" وفارق إجزاء ابن اللبون عن بنت المخاض بأن فيه مع ورود النص زيادة سن عليها توجب تميزه بفضل قوة ورود الماء والشجر والامتناع من صغار السباع، والتفاوت بين الحق وبنت اللبون لا يوجب هذا الاختصاص "ولو اتفق فرضان" في إبله "كمائتي بعير" فرضها خمس بنات لبون أو أربع حقاق؛ لأنها خمس أربعينات وأربع خمسينات "فالمذهب" أنه "لا يتعين أربع حقاق بل" الواجب "هن أو خمس بنات لبون" حيث لا أغبط لما يأتي؛ لأن كلا يصدق عليه أنه واجب، ولا يجوز إخراج حقتين وبنتي لبون ونصف، وإن كان أغبط للتشقيص، وقضيته إجزاء ثلاث مع حقتين وأربع مع حقة مثلا إذا كان مع وجود الفرضين عنده هو الأغبط، وهو كذلك لكن يشكل عليه أن من خير بين شيئين لا يجوز له تبعيضهما كما في كفارة اليمين، وقد يفرق بأن التخيير ثم بالنص مع أن كل خصلة مقصودة لذاتها، ولا كذلك هنا، ويؤيده تعين الأغبط هنا لا ثم "فإن وجد بماله أحدهما" كاملا "أخذ" إن لم يحصل الآخر الأغبط،

ج /1 ص -443- ولا يلزمه تحصيله، وإن سهل على المعتمد.ولا يجوز هنا نزول، ولا صعود لعدم الضرورة إليه "وإلا" يوجد بماله أحدهما كاملا بأن فقد كل منهما أو بعض كل أو بعض أحدهما أو وجدا أو أحدهما لا بصفة الإجزاء أو بصفة الكرم "فله تحصيل ما شاء" منهما أي كله أو تمامه بشراء أو غيره، وإن لم يكن أغبط لمشقة تحصيل الأغبط، ويعلم مما يأتي أن له أن يصعد أو ينزل مع الجبران فله في تلك الأحوال الخمسة أن يجعل الحقاق أصلا ويصعد لأربع جذاع فيخرجها ويأخذ أربع جبرانات، وأن يجعل بنات اللبون أصلا وينزل لخمس بنات مخاض فيخرجها مع خمس جبرانات فعلم أن له فيما إذا وجد بعض كل منهما كثلاث حقاق وأربع بنات لبون أن يجعل الحقاق أصلا فيدفعها أو بعضها والباقي من بنات اللبون مع الجبران لكل وبنات اللبون أصلا فيدفعها أو بعضها والباقي من الحقاق ويأخذ الجبران لكل، وفيما إذا وجد بعض أحدهما كحقة أن يجعلها أصلا فيدفعها مع ثلاث جذاع ويأخذ ثلاث جبرانات أو بنات اللبون أصلا فيدفع خمس بنات مخاض مع خمس جبرانات.
تنبيه: قضية كلامهم أنه فيما إذا فقدهما يجوز له جعل الحقاق أصلا، ويدفع أربع بنات لبون مع أربع جبرانات لا جعل بنات اللبون أصلا ويدفع خمس حقاق، ويأخذ خمس جبرانات؛ لأنه وجد عين الواجب هنا فامتنع أخذ الجبران كذا قيل، وهو متجه في الثانية، وأما الأولى ففيها نظر، ولا نسلم أن كلامهم يقتضي ما ذكر فيها؛ لأن أحد الواجبين المخير فيهما لا يصلح للبدلية عن الآخر بل إذا وجد هو أو بعضه فإنما يقع عن نفسه ثم يكمل من غيره "وفيما إذا كان له أربعمائة" له إخراج أربع حقاق وخمس بنات لبون.إذ لا تشقيص؛ لأن كل مائتين أصل برأسها، ولا يشكل عليه ما يأتي من تعين الأغبط لحمل هذا على ما إذا استويا في الأغبطية أو كان في اجتماع الحقاق وبنات اللبون أغبطية، ويأتي أنها لا تنحصر في زيادة القيمة.
"وقيل: يجب الأغبط للفقراء" أي الأصناف وغلب الفقراء منهم لكثرتهم وشهرتهم؛ لأن استواءهما في القدرة عليهما كهو في وجودهما الآتي ويرد بوضوح الفرق، وليس له فيما ذكر أن يصعد أو ينزل لدرجتين كأن يجعل بنات اللبون أصلا ويصعد لخمس جذاع ويأخذ عشر جبرانات أو الحقاق أصلا وينزل لأربع بنات مخاض ويدفع ثماني جبرانات لكثرة الجبران مع إمكان تقليله، ومن ثم لو رضي في الأول بخمس جبرانات جاز "وإن وجدهما" بماله بغير صفة الإجزاء فكالعدم كما مر أو بصفته حال الإخراج، ولا نظر لحال الوجوب كما علم مما مر فيما إذا وجد بنت المخاض قبل الإخراج نعم لا يبعد أن يأتي هنا نظير بحث الإسنوي السابق من أنه لو قصر حتى تلف الأغبط لم يجزئه غيره. "فالصحيح تعين الأغبط" أي الأنفع منهما إن كان من غير الكرام؛ إذ هي كالمعدومة كما بحثه السبكي وكلام المجموع ظاهر فيه بأن كان أصلح لهم لزيادة قيمة أو احتياجهم لنحو در أو حرث أو حمل؛ إذ لا مشقة في تحصيله، وإنما يخير فيما يأتي في الجبران، وفي الصعود والنزول، والأغبط أولى إن تصرف لنفسه؛ لأن الجبران ثم في الذمة فتخير دافعه كالكفارة، وأحد الفرضين هنا متعلق بالعين فروعيت مصلحة مستحقه ولإمكان تحصيل الفرض هنا بعينه

ج /1 ص -444- والاستغناء عن النزول والصعود بخلافه ثم "ولا يجزئ غيره" أي الأغبط "إن دلس" المالك بأن أخفى الأغبط "أو قصر الساعي"، ولو في الاجتهاد في أيهما أغبط فترد عينه إن وجد، وإلا فقيمته "وإلا" يدلس ذاك، ولا قصر هذا "فيجزئ" عن الزكاة؛ لأن رده مشق "والأصح" بناء على الإجزاء ما لم يعتقد الساعي حل أخذ غير الأغبط ويفوض الإمام له ذلك لإجزاء غير الأغبط حينئذ "وجود قدر التفاوت" بينه وبين الأغبط.إذا كانت الأغبطية بزيادة القيمة؛ لأنه لم يدفع الفرض بكماله، فإذا كانت قيمة أحد الفرضين أربعمائة والآخر أربعمائة وخمسين وأخرج الأول رجع عليه بخمسين "ويجوز إخراجه" دنانير أو "دراهم" من نقد البلد، وإن أمكنه شراء كامل؛ لأن القصد الجبر لا غير، وهو حاصل بها، وهذا أظهر من وجوه أخرى علل بها؛ لأنها كلها مدخولة كما يظهر بتأملها، ويجوز أن يخرج بقدره جزءا من الأغبط لا من المأخوذ فلو كانت قيمة الحقاق أربعمائة وبنات اللبون أربعمائة وخمسين، وأخذ الحقاق فالجبر بخمسة أتساع بنت لبون لا بنصف حقة؛ لأن التفاوت خمسون، وقيمة كل بنت لبون تسعون "وقيل: يتعين تحصيل شقص به" من الأغبط "ومن لزمه بنت مخاض فعدمها" وابن لبون في ماله وأمكنه تحصيلهما "وعنده بنت لبون دفعها" إن شاء "وأخذ شاتين" بصفة الإجزاء إلا إن رضي، ولو بذكر واحد؛ لأن الحق له "أو عشرين درهما" إسلامية نقرة أي فضة خالصة، وهي المراد بالدرهم حيث أطلق نعم لو لم يجدها وغلبت المغشوشة جاز بناء على الأصح من جواز التعامل بها إخراج ما يكون فيه من النقرة قدر الواجب أما إذا وجد ابن لبون فلا يجوز بنت لبون إلا إذا لم يطلب جبرانا كما مر "أو" لزمه "بنت لبون فعدمها دفع بنت مخاض مع شاتين" بصفة الشاة التي في الإبل في جميع ما مر فيها "أو عشرين درهما أو" دفع "حقة وأخذ شاتين أو عشرين درهما" كما رواه البخاري عن كتاب أبي بكر رضي الله عنه، وكذا كل من لزمه سن فقده.وما نزل منزلته له الصعود لأعلى منه، ولو غير سن زكاة وأخذ الجبران، والنزول لأسفل منه إن كان سن زكاة ودفع الجبران، وخرج بعدمها ما إذا وجدها فيمتنع النزول. وكذا الصعود إن طلب جبرانا، ونحو المعيب، والكريم هنا كمعدوم نظير ما مر وإنما منعت بنت المخاض الكريمة ابن لبون كما مر؛ لأن الذكر لا مدخل له في فرائض الإبل فكان الانتقال إليه أغلظ من الصعود والنزول "والخيار في الشاتين والدراهم" وأحدهما هو مسمى الجبران الواحد "لدافعها" مالكا كان أو ساعيا لكن يلزمه رعاية مصلحة الفقراء أخذا ودفعا كما يلزم وكيلا ووليا رعاية مصلحة المالك "و" الخيار "في الصعود والنزول للمالك في الأصح"؛ لأنهما شرعا تخفيفا عليه حتى لا يكلف الشراء فناسب تخييره، ولو مع الجمع بينهما كما إذا لزمه بنتا لبون فنزل عن إحداهما لبنت المخاض مع إعطاء جبران وصعد عن الأخرى لحقة مع أخذه لكن إن وافقه الساعي، وإلا أجيب هذا ما بحثه الزركشي والذي يتجه المنع مطلقا؛ لأن الواجب واحد فإما أن يصعد، وإما أن ينزل وأما الجمع فخارج عن القياس من غير حاجة إليه، ومحل الخلاف إن دفع غير الأغبط وإلا لزم الساعي قبول الأغبط جزما "إلا أن تكون إبله معيبة" بمرض أو غيره فلا يجوز له الصعود لمعيب مع طلب الجبران إلا إن رآه الساعي مصلحة؛ لأن الجبران للتفاوت بين

ج /1 ص -445- السليمين، وهو فوق التفاوت بين المعيبين فقد تزيد قيمة الجبران المأخوذ على المعيب المدفوع، ومن ثم لو عدل لسليم مع طلب الجبران جاز، وله النزول لمعيب مع دفع جبران لتبرعه بزيادة "وله صعود درجتين وأخذ جبرانين ونزول درجتين مع" دفع "جبرانين" كما إذا أعطى بدل الحقة بنت مخاض "بشرط تعذر درجة" قربى في جهة المخرجة "في الأصح" فلا يصعد عن بنت المخاض للحقة، ولا ينزل عن الحقة إليها إلا عند تعذر بنت اللبون لإمكان الاستغناء عن الجبران للزائد نعم لو صعد درجتين ورضي بجبران واحد جاز قطعا مطلقا وصعود ونزول زائد على درجتين كإعطاء بنت مخاض عن جذعة وعكسه كما ذكر، وخرج بقولنا في جهة المخرجة ما لو لزمه بنت لبون.فقدها والحقة فله الصعود للجذعة وأخذ جبرانين، وإن كان عنده بنت مخاض؛ لأنها، وإن كانت أقرب لبنت اللبون ليست في جهة الجذعة "ولا يجوز أخذ جبران مع ثنية"، وهي ما لها خمس سنين كاملة "بدل جذعة" فقدها "على أحسن الوجهين"؛ لأنها ليست من أسنان الزكاة "قلت الأصح عند الجمهور الجواز، والله أعلم"؛ لأنها أسن منها بسنة فكانت كجذعة بدل حقة، ولا يلزم من انتفاء أسنان الزكاة عنها أصالة انتفاء نيابتها ولا تعدد الجبران بإخراج ما فوقها؛ لأن الشارع اعتبر الثنية في الجملة كما في الأضحية أما إذا لم يطلب جبرانا فيجوز جزما "ولا تجزئ شاة وعشرة دراهم" عن جبران واحد؛ لأن الحديث اقتضى التخيير بين الشاتين والعشرين فلم تجزئ خصلة ثالثة كما لا يجوز في كفارة مخيرة إطعام خمسة وكسوة خمسة نعم إن كان الآخذ المالك ورضي بالتفريق جاز؛ لأن الحق له "وتجزئ شاتان وعشرون لجبرانين"؛ لأن كلا مستقل فأجبر الآخر على القبول "ولا" شيء في "البقر حتى تبلغ ثلاثين ففيها تبيع"، وهو "ابن سنة" كاملة؛ لأنه يتبع أمه في المسرح وتجزئ تبيعة بالأولى "ثم في كل ثلاثين تبيع و" في "كل أربعين مسنة" واستغني بهذا عما يوجد في بعض النسخ، وفي أربعين مسنة، وهي ما "لها سنتان" كاملتان لتكامل أسنانها ويجزئ تبيعان بالأولى وبحث أن في كل أربعين تبيعا تبيعا الظاهر أنه وهم؛ لأن المخرج عنه حيث كان في سن تجب فيه الزكاة لا تعتبر موافقة سنه للمخرج وسيأتي في رد استشكال إخراج الصغير ما يصرح بذلك وذلك للخبر الصحيح بذلك وعلم من المتن أن الفرض بعد الأربعين لا يتغير إلا بزيادة عشرين ثم يتغير بزيادة كل عشرة ففي مائة وعشرين ثلاث مسنات أو أربعة أتبعة ويأتي فيها تفصيل ما مر في المائتين إلا أنه لا جبران هنا كالغنم لعدم وروده
"ولا" شيء في "الغنم حتى تبلغ أربعين فشاة جذعة ضأن أو ثنية معز، وفي مائة وإحدى وعشرين شاتان و" في "مائتين.وواحدة ثلاث" من الشياه "وفي أربعمائة أربع ثم في كل مائة شاة" كما في كتاب الصديق رضي الله عنه رواه البخاري.
تنبيه: أكثر ما يتصور من الوقص في الإبل تسعة وعشرون ما بين إحدى وتسعين ومائة وإحدى وعشرين، وفي البقر تسع عشرة ما بين أربعين وستين، وفي الغنم مائة وثمانية وتسعون ما بين مائتين وواحدة وأربعمائة.

ج /1 ص -446- فصل في بيان كيفية الإخراج لما مر وبعض شروط الزكاة
"إن اتحد نوع الماشية" كأن كانت إبله كلها أرحبية أو مهرية أو بقره كلها جواميس أو عرابا أو غنمه كلها ضأنا أو معزا "أخذ الفرض منه"، وهذا هو الأصل نعم إن اختلفت الصفة مع اتحاد النوع ولا نقص وجب أغبطها كالحقاق وبنات اللبون فيما مر، ولا نظر لإمكان الفرق بأن الواجب ثم أصلان لا هنا؛ لأن ملحظ القياس أنه لا حيف على المالك في المسألتين فلا ينافي هذا الفرق الآتي في خمس وعشرين معيبة، وفارق اختلاف الصفة هنا اختلاف النوع بأنه أشد، فإن قلت: ينافي الأغبط هنا ما يأتي أنه لا يؤخذ الخيار قلت: يجمع بحمل هذا على ما إذا كانت كلها خيارا لكن تعدد وجه الخيرية فيها أو كلها غير خيار بأن لم يوجد فيها وصف الخيار الآتي، وقد مر أن الأغبطية لا تنحصر في زيادة القيمة وذاك على ما إذا انفرد بعضها بوصف الخيار دون باقيها فهو الذي لا يؤخذ "فلو أخذ" الساعي أو أخرج هو بنفسه "عن ضأن معزا أو عكسه" أو عن جواميس عرابا أو عكسه."جاز في الأصح" لاتحاد الجنس؛ ولهذا يكمل نصاب أحدهما بالآخر "بشرط رعاية القيمة" بأن تساوي قيمة المخرج من غير النوع تعدد أو اتحد قيمة الواجب من النوع الذي هو الأصل كأن تستوي قيمة ثنية المعز وجذعة الضأن وتبيع العراب وتبيع الجواميس ودعوى أن الجواميس دائما تنقص عن قيمة العراب ممنوعة، ولو تساوت قيمتا الأرحبية والمهرية أجزأت إحداهما عن الأخرى قطعا على ما قيل، وكان الفرق أن التمايز بين الضأن والمعز والعراب والجواميس أظهر فجرى فيهما الخلاف تنزيلا لهذا التمايز منزلة اختلاف الجنس بخلاف الأرحبية والمهرية، فإن قلت: ما وجه تفريعه فلو على ما قبله المقتضي عدم الإجزاء مطلقا، قلت: وجهه النظر إلى أن قوله منه إنما ذكر لكونه الأصل كما تقرر لا لانحصار الإجزاء فيه "وإن اختلف" النوع "كضأن ومعز" وكأرحبية ومهرية وجواميس وعراب "ففي قول يؤخذ من الأكثر" وإن كان الأحظ خلافه تغليبا للغالب "فإن استويا فالأغبط" هو الذي يؤخذ أي لأنه لا مرجح غيره وقيل يتخير المالك "والأظهر أنه" أي المالك "يخرج ما شاء" من النوعين "مقسطا عليهما بالقيمة" رعاية للجانبين "فإذا كان" أي وجد "ثلاثون عنزا"، وهي أنثى المعز "وعشر نعجات" ضأنا "أخذ عنزا أو نعجة بقيمة ثلاثة أرباع عنز" مجزئة "وربع نعجة" مجزئة، وفي عكسه ثلاثة أرباع نعجة وربع عنز، والخيرة للمالك كما أفاده المتن لا للساعي فمعنى قوله أخذ أي أخذ ما اختاره المالك، وكذا يقال في الإبل والبقر فلو كانت قيمة عنز مجزئة دينارا ونعجة مجزئة دينارين لزمه في المثال الأول عنز أو نعجة قيمتها دينار وربع وقس على ذلك نعم لو وجد اختلاف الصفة في كل نوع أخرج من أي نوع شاء لكن من أجوده أي مع اعتبار القيمة هنا كما هو ظاهر "ولا تؤخذ مريضة، ولا معيبة" بما يرد به المبيع عطف عام على خاص للنهي عن ذلك رواه البخاري "إلا من مثلها" أي المراض أو المعيبات؛ لأن المستحقين شركاؤه، ولو كان البعض أردأ من بعض أخرج الوسط في العيب، ولا يلزمه الخيار جمعا بين الحقين، فلو ملك خمسا وعشرين بعيرا معيبة فيها بنت مخاض

ج /1 ص -447- من الأجود وأخرى دونها تعينت هذه؛ لأنها الوسط.وإنما لم تجب الأولى كالأغبط في الحقاق وبنات اللبون؛ لأن كلا ثم أصل منصوص عليه، ولا حيف بخلافه هنا، ويؤخذ ابن لبون خنثى عن ابن لبون ذكر مع أن الخنوثة عيب في المبيع، ولو انقسمت ماشيته لسليمة ومعيبة أخذت سليمة بالقسط ففي أربعين شاة نصفها سليم ونصفها معيب وقيمة كل سليمة ديناران، وكل معيبة دينار تؤخذ سليمة بقيمة نصف سليمة ونصف معيبة مما ذكر وذلك دينار ونصف، ولو كانت المنقسمة لسليمة ومعيبة ستا وسبعين مثلا فيها بنت لبون صحيحة أخذ صحيحة بالقسط مع مريضة كذا عبروا به، وظاهره أن المريضة لا يعتبر فيها قسط وعليه فوجهه أن القيمة تنضبط مع اختلاف مراتب الصحة لا مع اختلاف مراتب العيب أو صحيحتان أخذتا مع رعاية القيمة بأن تكون نسبة قيمتهما إلى قيمة الجميع كنسبتهما إلى الجميع "ولا ذكر".; لأن النص ورد بالإناث "إلا إذا وجب" كابن لبون أو حق في خمس وعشرين إبلا عند فقد بنت المخاض وكجذع أو ثني فيما دونها وكتبيع في ثلاثين بقرة "وكذا" يؤخذ الذكر فيما "لو تمحضت" ماشيته غير الغنم "ذكورا" وواجبها في الأصل أنثى "في الأصح" كما تؤخذ معيبة من مثلها نعم يجب في ابن لبون أخذ في ست وثلاثين أن يكون أكثر قيمة منه في خمس وعشرين لئلا يسوي بين النصب، ويعرف ذلك بالتقويم والنسبة فلو كانت قيمة المأخوذ في خمس وعشرين خمسين كانت قيمة المأخوذ في ست وثلاثين اثنين وسبعين بنسبة زيادة الجملة الثانية على الجملة الأولى، وهي خمسان وخمس خمس أما الغنم فكذلك على وجه، والأصح إجزاء الذكر عنها قطعا، وخرج بتمحضت ما لو انقسمت إلى ذكور وإناث فلا يؤخذ عنها إلا الإناث كالمتمحضة إناثا لكن الأنثى المأخوذة في المختلطة تكون دون المأخوذة في المتمحضة لوجوب رعاية نظير التقسيط السابق فيها فإن تعدد واجبها وليس عنده إلا أنثى واحدة جاز إخراج ذكر معها، وإيراد هذه على المتن نظرا إلى أنها لم تتمحض وأجزأه إخراج ذكر غير صحيح.; لأن هذه حالة ضرورة نظير ما مر في السليم والمعيب "وفي الصغار" إذا ماتت الأمهات عنها وبني حولها على حولها كما يأتي أو ملك أربعين من صغار المعز ومضى عليها حول فاندفع استشكال ذلك بأن شرط الزكاة الحول وبعده تبلغ حد الإجزاء "صغيرة في الجديد" لقول الصديق رضي الله عنه والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها والعناق صغيرة المعز ما لم تجذع ويجتهد الساعي في غير الغنم وليحترز عن التسوية بين ما قل وكثر فيؤخذ في ست وثلاثين فصيلا فصيل فوق المأخوذ في خمس وعشرين، وفي ست وأربعين فصيلا فصيل فوق المأخوذ في ست وثلاثين وهكذا، والكلام فيما إذا اتحد الجنس ففي خمسة أبعرة صغار تجب جذعة أو ثنية؛ لأنها لما كانت من غير الجنس لم تختلف باختلافه، ولو انقسمت ماشيته لصغار وكبار وجبت كبيرة بالقسط فإن لم توجد به فالقيمة كما مر، وكذا يقال فيما سبق.
"ولا" تؤخذ "ربى" أي حديثة عهد بنتاج ناقة كانت أو بقرة أو شاة، وإن اختلف أهل اللغة في إطلاقها على الثلاثة سميت بذلك؛ لأنها تربي ولدها ويستمر لها هذا الاسم إلى

ج /1 ص -448- خمسة عشر يوما من ولادتها أو إلى شهرين قولان لأهل اللغة، والذي يظهر أن العبرة بكونها تسمى حديثة عرفا؛ لأنه المناسب لنظر الفقهاء "وأكولة" بفتح فضم أي مسمنة للأكل "وحامل" وألحق بها في الكفاية عن الأصحاب التي طرقها الفحل لغلبة حمل البهائم من مرة واحدة بخلاف الآدميات وإنما لم تجزئ في الأضحية؛ لأن مقصودها اللحم ولحمها رديء، وهنا مطلق الانتفاع، وهو بالحامل أكثر لزيادة ثمنها غالبا، والحمل إنما يكون عيبا في الآدميات "وخيار" عام بعد خاص كذا قيل، وهو غير متجه بل هو مغاير والمراد وخيار بوصف آخر.غير ما ذكر، وحينئذ فيظهر ضبطه بأن يزيد قيمة بعضها بوصف آخر غير ما ذكر على قيمة كل من الباقيات وأنه لا عبرة هنا بزيادة لأجل نحو نطاح وأنه إذا وجد وصف من أوصاف الخيار التي ذكروها لا يعتبر معه زيادة، ولا عدمها اعتبارا بالمظنة وذلك لخبر "إياك وكرائم أموالهم" نعم إن كانت ماشيته كلها خيارا أخذ الواجب منها كما مر إلا الحوامل؛ لأن الحامل حيوانان "إلا برضا المالك" في الجميع؛ لأنه محسن بالزيادة.
"ولو اشترك أهل الزكاة" أي اثنان من أهلها كما يفيده قوله: زكيا، وإطلاق أهل على الاثنين صحيح؛ لأنه اسم جنس وهما مثال "في" جنس واحد، وإن اختلف النوع من "ماشية" نصاب أو أقل ولأحدهما نصاب بنحو إرث أو شراء "زكيا كرجل" كخلطة الجوار الآتية بل أولى، وقد يفهم من قوله: زكيا أنه ليس لأحدهما الانفراد بالإخراج بلا إذن الآخر، وليس مرادا بل له ذلك، والانفراد بالنية عنه على المنقول المعتمد فيرجع ببدل ما أخرجه عنه لإذن الشارع في ذلك ولأن الخلطة تجعل المالين مالا واحدا فسلطته على الدفع المبرئ الموجب للرجوع وبهذا فارقت نظائرها، ونقل الزركشي أن محل الرجوع حيث لم يأذن الآخر إن أدى من المشترك، وفيه نظر بل ظاهر كلامهم والخبر أنه لا فرق ثم رأيت ابن الأستاذ رجح ذلك ثم قد يفيدهما الاشتراك تخفيفا كثمانين بينهما سواء وتثقيلا كأربعين كذلك وتثقيلا على أحدهما وتخفيفا على الآخر كستين لأحدهما ثلثاها وكأن اشتركا في عشرين مناصفة ولأحدهما ثلاثون انفرد بها فيلزمه أربعة أخماس شاة، والآخر خمس شاة، وقد لا تفيد شيئا كمائتين سواء.ويأتي ذلك في خلطة الجوار أما إذا لم يكن لأحدهما نصاب فلا زكاة، وإن بلغه مجموع المالين كأن انفرد كل منهما بتسعة عشر واشتركا في ثنتين أو خلطا ثمانية وثلاثين وميزا شاتين دائما "وكذا لو خلطا" أي أهل الزكاة "مجاورة" بأن كان مال كل معينا في نفسه فيزكيان كرجل إجماعا ولخبر البخاري عن كتاب الصديق رضي الله عنه "لا يجمع بين مفترق، ولا يفرق بين مجتمع خشية الصدقة"، وخرج بأهل الزكاة ما لو كان أحد المالين موقوفا أو لذمي أو مكاتب أو لبيت المال فيعتبر الآخر إن بلغ نصابا زكاه، وإلا فلا "بشرط" دوام الخلطة سنة في الحولين فلو ملك كل أربعين شاة أول المحرم وخلطاها أول صفر لم تثبت في الحول الأول فإذا جاء المحرم أخرج كل شاة وثبتت في الحول الثاني وما بعده، وبقائها في غير الحولي وقت الوجوب كبدو صلاح الثمر واشتداد الحب ونصوا عليه مع اشتراطها قبله وبعده أيضا بدليل اتحاد نحو الملقح والجرين؛ لأنه الأصل ولأنهما غير مطردين؛ إذ لو ورث جمع نخلا مثمرا فاقتسموا بعد الزهو لزمهم زكاة

ج /1 ص -449- الخلطة لاشتراكهم حالة الوجوب. والحاصل أن ما لا يعتبر له حول تعتبر الخلطة فيه عند الوجوب كالزهو في الثمر كذا في الحاوي وفروعه ومرادهم خلطة الشيوع أما خلطة المجاورة فلا بد منها من أول الزرع إلى وقت الإخراج بدليل اشتراطهم الاتحاد في نحو الماء والجرين و "أن لا تتميز" ماشية أحدهما عن ماشية الآخر "في المشرب" أي محل الشرب، ولا في الدلو والآنية التي تشرب فيها، ولا فيما تجتمع فيه قبل السقي وما تنحى إليه ليشرب غيرها بأن لا تنفرد إحداهما بمحل لا ترد فيه الأخرى لا بأن يتحدا في محل واحد مما ذكر دائما، وكذا في جميع ما يأتي فعلم أن ما يعتبر الاتحاد فيه لا يشترط اتحاده بالذات بل أن لا يختص أحد المالين به، وإن تعدد إلا الفحل عند اختلاف النوع كما يأتي "والمسرح" الشامل للمرعى وطريقه أي فيما تجتمع فيه لتساق للمرعى، وفيما ترعى فيه، والطريق إليه؛ لأنها مسرحة في الكل "والمراح" بضم الميم أي مأواها ليلا "وموضع الحلب" بفتح اللام مصدر وحكي سكونها وقد يطلق على اللبن، وهو - أعني محل الحلب -: المحلب بفتح الميم أما بكسرها فهو الإناء الذي يحلب فيه ولا يشترط اتحاده كالحالب "وكذا الراعي والفحل" لكن إن اتحد النوع، وإلا لم يضر اختلافه للضرورة حينئذ "في الأصح"، وإن استعير أو ملكه أحدهما "لا نية الخلطة في الأصح"؛ لأن المقتضي لتأثير الخلطة هو خفة المؤنة باتحاد ما ذكر، وهو موجود، وإن لم تنو ويشكل عليه السوم فإن هذا التعليل موجود فيه، وإن لم ينو، ومع ذلك قالوا: لا بد من قصده إلا أن يفرق بأن الخلطة ليست موجبة بإطلاقها بخلاف السوم فإنه موجب على خلاف الأصل فوجب قصده، ومن ثم لم يشترط قصد الاعتلاف؛ لأنه لما لم يوجب كان موافقا للأصل ويضر الافتراق في واحد مما ذكر أو يأتي زمنا طويلا كثلاثة أيام مطلقا أو يسيرا بتعمد أحدهما له أو بتقريره للتفرق.ويجزئ أيضا أخذ الساعي الواجب من مال أحدهما فيرجع على شريكه بحصته من القيمة؛ لأن الخلطة صيرت المالين كالمال الواحد، ومن ثم أجزأت نية أحدهما عن الآخر ويصدق فيها؛ لأنه غارم. "والأظهر تأثير خلطة الثمر والزرع والنقد وعرض التجارة" باشتراك أو مجاورة لعموم خبر "، ولا يفرق بين مجتمع خشية الصدقة" ولوجود خفة المؤنة بالخلطة هنا أيضا "بشرط أن لا يتميز" في خلطة الجوار "الناطور" هو بالمهملة حافظ النخل والشجر وحكي إعجامها، وقيل: الأول حافظ الكرم والثاني الحافظ مطلقا "والجرين والدكان والحارس" ذكره بعد الناطور من ذكر الأعم بعد الأخص على غير الأخير "ومكان الحفظ ونحوها" كماء تشرب به وحراث ومتعهد وجداد نخل وميزان ومكيال ووزان وكيال وحمال قاله في المجموع ولقاط وملقح ونقاد ومناد ومطالب بالأثمان؛ لأن المالين إنما يصيران كالمال الواحد بذلك واستشكل البلقيني الجرين، وهو بجيم مفتوحة موضع تجفيف الثمار وتخليص الحب وقيل محل تجفيف الزبيب.ومثله البيدر للحنطة، والمربد للثمر بأن الخلطة إنما تكون قبل الوجوب، والجرين بعده فلا معنى لاعتبار الاشتراك فيه. ويجاب بأن الإخراج لما توقف على التجفيف كان العرف بعد توقف الارتفاق بالخلطة عليه فاتضح وجه عدهم له على أن قوله إنما إلى آخره غير صحيح كما علم مما مر آنفا وصورة خلطة المجاورة في ذلك أن

ج /1 ص -450- يكون لكل صف نخيل أو زرع في حائط واحد، وكيس دراهم في صندوق واحد أو أمتعة تجارة في دكان واحد ومر ما يعلم منه أنه ليس المراد بما يجب اتحاده كونه واحدا بالذات بل أن لا يظهر تميز أحد المالين به، وإن تعدد.
"ولوجوب زكاة الماشية" التي هي النعم كما عرف مما قدمه ومر على ما فيه أنه الوضع اللغوي أيضا فلا اعتراض عليه، والإضافة هنا بمعنى في نحو بل مكر الليل أي الزكاة فيها كما بأصله، ويصح كونها بمعنى اللام "شرطان" غير ما مر ويأتي من النصاب وكمال الملك وإسلام المالك وحريته أحدهما "مضي الحول" كله، وهي "في ملكه" لخبر "لا زكاة في مال حتى يحول عليه الحول"، وهو ضعيف بل صحيح عند أبي داود على أنه اعتضد بآثار صحيحة عن كثيرين من الصحابة بل أجمع التابعون والفقهاء عليه، وإن خالف فيه بعض الصحابة رضي الله عنهم سمي حولا؛ لأنه حال أي ذهب وأتى غيره. "لكن ما نتج" بالبناء للمفعول لا غير "من نصاب" قبل تمام حوله، ولو بلحظة "يزكى بحوله" أي النصاب لما مر عن أبي بكر ووافقه عمر وعلي رضي الله عنهم، ولم يعرف لهم مخالف ولأن المعنى في اشتراط الحول حصول النماء، والنتاج نماء عظيم فتبع الأصل في حوله وإن مات، فإذا كان عنده مائة فولدت إحدى وعشرين قبل الحول وجب شاتان أو عشرين لم يفد كما في الروضة والمجموع.; لأنها لم تبلغ بالنتاج ما يجب فيه شيء زائد على ما قبله واعترض بأنه قد يفيد فيما إذا ملك أربعين فولدت عشرين ثم مات من الأمهات عشرون. ويرد بأن كلامهما في خصوص ذلك المثال فلا يرد عليهما هذا قيل: يرد الأول على المتن؛ لأن العشرين يصدق عليها أنها نتجت من نصاب ومع ذلك لا تزكى بحوله، ويرد بأنه علم من كلامه أن الأمهات لو لم تبلغ النصاب الثاني لا يجب فيها شيء زائد على الأربعين فالنتاج أولى فإيراد مثل ذلك عليه تساهل، أو أربعون شاة فولدت أربعين وماتت قبل الحول فتجب شاة واستشكل الإسنوي هذا بأنه يقتضي أن السوم لا يجب في جميع النصاب وأجيب بفرض ذلك فيما إذا كان النتاج قبل آخر الحول بنحو يومين مما لا يؤثر العلف فيها، وفيه نظر لمنافاته لكلامهم وبأن السخلة المغذاة باللبن لا تعد معلوفة عرفا، ولا شرعا أي لأن اللبن كالكلأ؛ لأنه ناشئ عنه، وبأن اللبن الذي تشربه السخلة لا يعد مؤنة عرفا؛ لأنه يستخلف إذا حلب كالماء وأجيب بغير ذلك أيضا مما فيه نظر، وأحسن من ذلك كله أن يحاب بأن النتاج لما أعطي حكم أمهاته في الحول فأولى في السوم فمحل اشتراطهما في غير هذا التابع الذي لا تتصور إسامته ثم رأيت شيخنا أشار لذلك، ويأتي عن المتولي ما يخالف ذلك مع رده، وخرج بنتج ما ملك بنحو شراء كما يأتي وبقوله: من نصاب ما نتج من دونه كعشرين نتجت عشرين فحولها من حين تمام النصاب وبقوله بحوله ما حدث بعد الحول أو مع آخره فلا يضم للحول الأول بل للثاني، ويشترط اتحاد سبب ملك الأمهات والنتاج فلو أوصى به لشخص لم يضم لحول الوارث، وكذا لو أوصى الموصى له بالحمل به قبل انفصاله لمالك الأمهات ثم مات ثم نتجت لم يزك بحول الأصل وانفصال كل النتاج قبل تمام الحول، وإلا فلا زكاة، واتحاد الجنس فلو حملت بإبل إن تصور فلا ضم.

ج /1 ص -451- "ولا يضم المملوك بشراء أو غيره في الحول" لأنه لم يتم له حول والنتاج إنما خرج عنه للنص عليه، وخرج بفي الحول النصاب فيضم فيه لبلوغه به احتمال المواساة فإذا اشترى غرة المحرم ثلاثين بقرة وعشرة أخرى أول رجب فعليه في الثلاثين تبيع عن محرم وللعشرة ربع مسنة عند رجب ثم عليه بعد ذلك في باقي الأحوال ثلاثة أرباع مسنة عند محرم، وربعها عند رجب وهكذا، ومن ثم لو طرأت الخلطة على الانفراد لزم للسنة الأولى زكاة الانفراد، ولما بعدها زكاة الخلطة "فلو ادعى" المالك "النتاج بعد الحول" أو نحو البيع أثناءه أو غير ذلك من مسقطات الزكاة وخالفه الساعي واحتمل قول كل "صدق" المالك؛ لأن الأصل عدم الوجوب مع أن الأصل في كل حادث تقديره بأقرب زمن "فإن اتهم" من الساعي مثلا "حلف" ندبا فإن أبى ترك، ولا يحلف ساع، ولا مستحق "ولو مات" المالك في الحول انقطع فيستأنفه الوارث من وقت الموت نعم السائمة لا يستأنف حولها منه بل من وقت قصده هو لإسامتها بعد علمه بالموت ومثل ذلك ما لو كان مال مورثه عرض تجارة فلا ينعقد حوله حتى يتصرف فيه بنية التجارة، وأما إفتاء البلقيني بالاكتفاء هنا وفي السائمة بقصد المورث فهو مخالف لكلام الأصحاب فاحذره، وإن وافقه الأذرعي في بعضه "أو زال ملكه في الحول فعاد أو بادل بمثله" مبادلة صحيحة.في غير نحو قرض النقد "استأنف"؛ لأنه ملك جديد فاحتاج لحول ثان وأتى بالفاء، ومثل ليفهم الاستئناف عند طول الزمن واختلاف النوع بالأولى ويكره له ذلك إن قصد به الفرار من الزكاة وفي الوجيز يحرم زاد في الإحياء: ولا تبرأ به الذمة باطنا وأن هذا من الفقه الضار وقال ابن الصلاح يأثم بقصده لا بفعله، وشمل المتن بيع بعض النقد الذي للتجارة ببعض كما يفعله الصيارفة، وهو كذلك، وكذا لو كان عنده نصاب سائمة للتجارة فبادلها بمثلها فينقطع الحول أيضا، ولو أقرض نصاب نقد في الحول لم ينقطع عنه؛ لأن الملك لم يزل بالكلية لثبوت بدله في ذمة المقترض والدين فيه الزكاة كما يأتي "و" الشرط الثاني "كونها سائمة" بفعل المالك أو وكيله أو وليه أو الحاكم لغيبته مثلا لما يأتي أنه لا زكاة في سائمة بنفسها.والسائمة الراعية في كلإ مباح وذلك للتقييد بالسوم في الأحاديث في الإبل والغنم وألحق بهما البقر فافهم أنه لا زكاة في معلوفة؛ لأن مؤنتها لما لم تتوفر لم تحتمل المواساة أما المملوك فإن قلت: قيمته بحيث لم يعد مثله كلفة في مقابلة نمائها فهي سائمة، وإلا فهي معلوفة على ما رجحه السبكي واعتمد الجلال البلقيني أنه يؤثر مطلقا والإسنوي وغيره إفتاء القفال بأنها لو رعت ما اشتراه في محله فسائمة، وإلا فمعلوفة قال القفال: ولو رعاها ورقا تناثر فسائمة، وإن قدمه لها فمعلوفة أي ما لم يكن من حشيش الحرم فلا ينقطع به السوم؛ لأنه لا يملك وإنما يثبت لآخذه نوع اختصاص فإذا علفها به فقد علفها بغير مملوك فلم ينقطع السوم قاله ابن العماد، وفيه ما فيه؛ لأن المدار على الكلفة وعدمها لا على ملك المعلوف.والحاصل أن الذي يتجه من ذلك أن ملك العلف أو مؤنة تقديم المباح لها إن عده أهل العرف تافها في مقابلة بقائها أو نمائها فهي باقية على سومها، وإلا فلا فإن قلت: يشكل على هذا ما يأتي في العلف من النظر إلى الضرر البين، وفي الشرب بالماء المشترى من منعه وجوب كمال العشر مطلقا؟

ج /1 ص -452- قلت: يفرق بأن ما هنا فيه النظر للمعلوف وذاك فيه النظر لزمنه فنيط كل بما يناسبه على أن المدرك فيهما واحد في الحقيقة كما يعلم مما يأتي فإن شراء الماء لا يسقط الوجوب من أصله فلم ينظر فيه لتافه وغيره بخلاف العلف هنا ويظهر إتيان ذلك أيضا فيما لو استأجر من يرعاها بأجرة فيفرق بين كثرة الأجرة وقلتها، ولا أثر لشرب النتاج لبن أمه؛ لأنه ناشئ عن الكلأ المباح مع كونه تابعا ولذا لم يفرد بحول، وقول الإسنوي عن المتولي: لا يضم لأمه حتى يسام بقية حولها اعترض بأنه يلزم منه أنه لا يزكى ما دام صغيرا؛ لأنه لا يجتزى بالسوم عن لبن أمه، وهو باطل، وخرج بإسامة من ذكر سائمة ورثها وتم حولها، ولم يعلم فلا زكاة فيها خلافا لما بحثه الأذرعي، وما لو أسامها غاصب أو مشتر شراء فاسدا "فإن علفت معظم الحول" ليلا أو نهارا "فلا زكاة" فيها لكثرة مؤنتها حينئذ "وإلا" تعلف معظمه كأن كانت تسام نهارا وتعلف ليلا "فالأصح" أنها "إن علفت قدرا تعيش بدونه بلا ضرر بين" إما لقلة الزمن كيوم أو يومين فقد قالوا: إنها تصبر عن العلف اليومين لا الثلاثة، وإما لاستغنائها بالرعي فلا يتغير حكمها بالعلف حينئذ كما جزم به الروياني "وجب" زكاتها لخفة مؤنتها "وإلا" تعش أصلا أو مع ضرر بين بدونه "فلا" زكاة لظهور المؤنة سواء أكان ذلك القدر الذي علفت به متواليا أم غير متوال كما اقتضاه إطلاقهم، وهو ظاهر لما تقرر أن المدار على قلة المؤنة وكثرتها، ومحل ما ذكر حيث لم يقصد بالعلف قطع السوم، وإلا انقطع به مطلقا "ولو سامت" الماشية "بنفسها" فلا زكاة بناء على الأصح أنه يشترط قصد السوم."أو اعتلفت السائمة" بنفسها القدر المؤثر فلا زكاة أيضا لحصول المؤنة، وقصد العلف غير شرط لرجوعه إلى الأصل، وهو عدم الوجوب "أو كانت عوامل" للمالك ولو في محرم أو بأجرة أو لغاصب "في حرث ونضح"، وهو محل الماء المعد للشرب "ونحوه" كحمل "فلا زكاة في الأصح"؛ لأنها معدة لاستعمال مباح فأشبهت ثياب البدن وصح "ليس في البقر العوامل شيء"، وفي رواية "ليس على العوامل شيء"، وزمن كونها عوامل يقاس بزمن علفها فيما مر ويفرق بين عدم وجوب الزكاة في المستعملة في محرم ووجوبها في حلي محرم بأنها متأصلة في النقد، ومن ثم لم يحتج لقصد، ولا فعل فلم يسقطها فيه إلا قوي، والمحرم لا قوة فيه بخلافها في الحيوان، ومن ثم احتاجت إلى إسامة وقصد فتأثرت بأدنى مؤثر، ومنه الاستعمال المحرم "وإذا وردت ماء أخذت زكاتها عنده" ندبا للأمر به رواه أحمد ولأنه أسهل ولا يكلفون حينئذ ردها للبلد، ولا الساعي أن يتبع المراعي "وإلا" ترد الماء لنحو استغنائها بالكلأ "فعند بيوت أهلها" وأفنيتهم فيكلفون الرد إليها؛ لأنه أضبط ويظهر فيما لا ترد ماء، ولا مستقر لأهلها لدوام انتجاعهم معها تكليف الساعي النجعة إليهم؛ لأن كلفته أهون من كلفة تكليفهم ردها إلى محل آخر ثم رأيت المتولي قال: اللازم للملاك التمكين من أخذ الزكاة دون حملها إلى الإمام ثم استشكله بأن "وآتوا الزكاة" يقتضي وجوب الحمل إليه حتى لو كان بعيرا جموحا لزمه العقال، وعليه حمل قول أبي بكر رضي الله عنه لو منعوني عقالا أعطوه رسول الله صلى الله عليه وسلم لقاتلتهم عليه ا هـ والقاضي قال: يلزمه التسليم بالعقال ثم يسترده واعتمده في الكفاية فقال: مؤنة إيصالها إلى الساعي أو المستحق على المؤدي

ج /1 ص -453- فيلزمه العقال في الجموح وعليه حمل أصحابنا ما ذكر عن أبي بكر رضي الله عنه ا هـ ويوافقه قول المجموع عن صاحب البيان وأقره ومؤنة إحضار الماشية إلى الساعي على المالك؛ لأنها للتمكين من الاستيفاء ولك أن تقول إن قلنا بوجوب الدفع إلى الإمام أو نائبه وجبت المؤنة على المالك أو بعدمه فإن أرسل ساعيا وجب تمكينه من القبض ولو بنحو عقال الجموح ثم يؤخذ منه بعد القبض لا حملها إلى محله إن بعد؛ لأن في ذلك مشقة لا تطاق.وبهذا التفصيل يجمع بين كلام التتمة وغيره، وتعليل المجموع يشير لما ذكرته فتأمله، وفيه عن الأصحاب يلزمه بعث السعاة لأخذها أي ممن لا يعلم منهم أنهم يؤدونها بأنفسهم "ويصدق المالك" أو نحو وكيله "في عددها إن كان ثقة" وللساعي عدها "وإلا" يكن ثقة أو قال: لا أعرف عددها "فتعد" أي وجوبا كما هو ظاهر والأولى كون العد "عند مضيق" تمر به واحدة فواحدة وبيد كل واحد من الآخذ والمخرج قضيب يشير به إليها ويضعه على ظهرها؛ لأنه أسهل وأبعد عن الغلط فإن ادعى أحدهما الخطأ بما يختلف الواجب به أعيد العد ويسن لآخذ الزكاة الدعاء لمعطيها ترغيبا وتطييبا لقلبه وقيل: يجب ويكره لغير نبي أو ملك إفراد الصلاة على غير نبي أو ملك وقيل يحرم والسلام كالصلاة فيكره إفراد غائب به أي إلا في المكاتبات أخذا مما يأتي في السير؛ لأنها منزلة منزلة المخاطبة ثم رأيت المجموع صرح بذلك هنا فقال: وما يقع منه في غيبة في المراسلات منزل منزلة ما يقع منه خطايا ويسن لمعطي نحو صدقة أو كفارة أو نذر ربنا تقبل منا إنك أنت السميع العليم ويسن الترضي والترحم على كل خير ولو غير صحابي خلافا لمن خص الترضي بالصحابة.

باب زكاة النبات
أي النابت، وهو إما شجر، وهو على الأشهر ما له ساق وإما نجم، وهو ما لا ساق له كالزرع والأصل فيه الكتاب والسنة والإجماع.
"تختص بالقوت"، وهو ما يقوم به البدن غالبا؛ لأن الاقتيات ضروري للحياة فأوجب الشارع منه شيئا لأرباب الضرورات بخلاف ما يؤكل تنعما أو تأدما مثلا كما يأتي "وهو من الثمار الرطب والعنب" إجماعا "ومن الحب الحنطة والشعير والأرز" بفتح فضم فتشديد في أشهر اللغات "والعدس.وسائر المقتات اختيارا"، ولو نادرا كالحمص والبسلاء والباقلاء والذرة والدخن، وهو نوع منها واللوبيا، وهو الدجر والجلبان والماش، وهو نوع منه، وظاهر أن الدقسة قال في القاموس: وهي حب كالجاروش كذلك؛ لأنها بمكة ونواحيها مقتاتة اختيارا بل قد تؤثر كثيرا على بعض ما ذكر للخبر الصحيح "فيما سقت السماء والسيل والبعل العشر، وفيما سقي بالنضح نصف العشر". وإنما يكون ذلك في الثمر والحنطة والحبوب فأما القثاء والبطيخ والرمان والقضب أي بالمعجمة، وهو الرطبة بفتح فسكون فعفو عفا عنه رسول الله صلى الله عليه وسلم وقيس بما فيه غيره بجامع الاقتيات وصلاحية الادخار فيما تجب فيه، وعدمهما فيما لا تجب فيه سواء أزرع ذلك قصدا أم نبت اتفاقا كما في المجموع حاكيا فيه الاتفاق وبه يعلم ضعف قول شيخنا في متن تحريره وشرحه تبعا لأصله: وأن يزرعه مالكه أو نائبه

ج /1 ص -454- فلا زكاة فيما انزرع بنفسه أو زرعه غيره بغير إذنه كنظيره في سوم النعم ا هـ. وفي الروضة وأصلها ما حاصله أن ما تناثر من حب مملوك بنحو ريح أو طير زكي. وجرى عليه شراح التنبيه وغيرهم فقالوا ما نبت من زرع مملوك بنفسه زكي وعليه يفرق بين هذا والماشية بأن لها نوع اختيار فاحتيج لصارف عنه، وهو قصد إسامتها بخلافه هنا وأيضا فنبات القوت بنفسه نادر فألحق بالغالب ولا كذلك في سوم الماشية فاحتيج لقصد مخصص، ويظهر أن يلحق بالمملوك ما حمله سيل إلى أرضه مما يعرض عنه فنبت وقصد تملكه بعد النبت أو قبله، وكذا يقال فيما حمله سيل من دار الحرب. فنبت بدارنا وبه يخص إطلاقهم أنه لا زكاة فيه كنخل مباح وثمار موقوفة على غير معين كمسجد أو فقراء؛ إذ لا مالك لها معين بخلاف المعين كأولاد زيد مثلا ذكره في المجموع. وأفتى بعضهم في موقوف على إمام المسجد أو المدرس بأنه يلزمه زكاته كالمعين، وفيه نظر ظاهر بل الوجه خلافه؛ لأن المقصود بذلك الجهة دون شخص معين كما يدل عليه كلامهم في الوقف وبعضهم بأن الموقوف المصروف لأقرباء الواقف فيما يأتي كالوقف على معين، وفيه نظر بل الوجه خلافه أيضا؛ لأن الواقف لم يقصدهم وإنما الصرف إليهم حكم الشرع، ومن ثم لا زكاة فيما جعل نذرا أو أضحية أو صدقة قبل وجوبها ولو نذرا معلقا بصفة حصلت قبله كإن شفي مريضي فعلي أن أتصدق بتمر نخلي فشفي قبل بدو صلاحه فإن بدا قبل الشفاء فإن قلنا إن النذر المعلق يمنع التصرف قبل وجود المعلق عليه لم تجب، وإلا وجبت وسيأتي تحرير ذلك في النذر.
تنبيه: في المجموع أن غلة الأرض الموقوفة على معين تزكى قطعا وينبغي حمله على ما نبت فيها من بذر مباح يملكه الموقوف عليه بخلاف المملوك لغيره فإنه لمالكه فعليه زكاته سواء أنبت في أرض موقوفة أو مملوكة، وقد قالوا إن زرع نحو المغصوبة يزكيه مالك البذر وإن الثمر المباح، وما حمله السيل من دار الحرب لا يزكى؛ لأنه لا مالك له معين، وخرج بالمقتات غيره مما.يؤكل تداويا أو تأدما أو تنعما كالقرطم والترمس وحب الفجل والسمسم وباختيار ما يقتات اضطرارا كحب الحنظل والحلبة والغاسول، وهو الأشنان، وضبطه جمع بكل ما لا يستنبته الآدميون؛ لأن من لازم عدم استنباتهم له عدم اقتياتهم به اختيارا أي، ولا عكس؛ إذ الحلبة تستنبت اختيارا ولا تقتات كذلك، وعلى زارع أرض فيها خراج وأجرة الزكاة، ولا يسقطها وجوبهما لاختلاف الجهة، والخبر النافي لاجتماعهما ضعيف إجماعا بل باطل، ولا يؤديهما من حبها لا بعد إخراج زكاة الكل، وفي المجموع: لو آجر الخراجية فالخراج على المالك، ولا يحل لمؤجر أرض أخذ أجرتها من حبها قبل أداء زكاته فإن فعل لم يملك قدر الزكاة فيؤخذ منه عشر ما بيده أو نصفه كما لو اشترى زكويا لم تخرج زكاته ولو أخذ الإمام أو نائبه كالقاضي بشرطه الآتي آخر الباب الخراج على أنه بدل عن العشر فهو كأخذ القيمة بالاجتهاد أو التقليد والأصح إجزاؤه أو ظلما لم يجز عنها وإن نواها المالك وعلم الإمام بذلك وقول بعضهم يحتمل الإجزاء يرد بأن الفرض أنه قاصد الظلم، وهذا صارف عنها وقولهم يجوز دفعها لمن لم يعلم أنها زكاة؛ لأن العبرة بنية المالك محله عند عدم الصارف من الآخذ أما معه كأن قصد بالأخذ جهة أخرى فلا.

ج /1 ص -455- ويؤيده قول بعضهم: يحمل الإجزاء على ما إذا رضي الآخذ عما طلبه من الظلم.بالزكاة وعدمه على قاصد الظلم الذي لم يعول على نية الدافع وبهذا يعلم أن المكس لا يجزئ عن الزكاة إلا إن أخذه الإمام أو نائبه على أنه بدل عنها باجتهاد أو تقليد صحيح لا مطلقا خلافا لمن وهم فيه كما بسطت الكلام عليه في كتاب الزواجر عن اقتراف الكبائر، وفي غيره وسيأتي لذلك مزيد.
تنبيه: أخذ الزركشي من كلامهم أن أرض مصر ليست خراجية ثم نقل عن بعض الحنابلة أنه أنكر إفتاء حنفي بعدم وجوب زكاتها لكونها خراجية بأن شرط الخراجية أن من عليه الخراج يملكها ملكا تاما، وهي ليست كذلك فتجب الزكاة أي حتى على قواعد الحنفية وأجيب بأنه بنى ذلك على ما أجمع عليه الحنفية أنها فتحت عنوة وأن عمر وضع على رءوس أهلها الجزية وأرضها الخراج، وقد أجمع المسلمون على أن الخراج بعد توظيفه أي على أرض بيت المال لا يسقط بالإسلام ويأتي قبيل الأمان ما يرد جزمهم بفتحها عنوة وصرح أئمتنا بأن النواحي التي يؤخذ الخراج من أراضيها، ولا يعلم أصله يحكم بجواز أخذه؛ لأن الظاهر أنه بحق، وبملك أهلها لها فلهم التصرف فيها بالبيع وغيره؛ لأن الظاهر في اليد الملك، وحينئذ فالوجه أن أرض مصر من ذلك؛ لأنه لما كثر الخلاف في فتحها أهو عنوة أو صلح في جميعها أو بعضها كما يأتي بسطه قبيل الأمان صارت مشكوكا في حل أخذه منها، وقد تقرر أن ما هي كذلك تحمل على الحل فاندفع الأخذ المذكور.
تنبيه آخر: قدم مخالف لشافعي أو باعه مثلا ما لا يعتقد تعلق الزكاة به على خلاف عقيدة الشافعي فهل له أخذه اعتبارا باعتقاد المخالف كما اعتبروه في الحكم باستعمال ماء وضوئه الخالي عن النية وفرقوا بينه وبين ما مر في اعتبار اعتقاد المقتدي بأن سبب هذا رابطة الاقتداء، ولا رابطة ثم حتى يعتبر لأجلها اعتقاد الشافعي، وهذا بعينه موجود هنا وأيضا مر أنه يحرم على شافعي لعب الشطرنج مع حنفي؛ لأن فيه إعانة على معصية بالنسبة لاعتقاد الحنفي؛ إذ لا يتم اللعب المحرم عنده إلا بمساعدة الشافعي له ويأتي أن الشافعي لا ينكر على مخالف فعل ما يحل عنده ويحرم عند الشافعي؛ لأنا نقر من اجتهد أو قلد من يصح تقليده على فعله اتفاقا، أو لا اعتبار بعقيدة نفسه ويجاب عن الأول بأن اعتبار الاستعمال المؤدي للترك احتياطا مع أنه لا مخالفة منا لإمامنا به بوجه لا يقاس به الفعل المؤدي للوقوع في ورطة تحريم إمامنا لنحو أكل ما تعلقت به الزكاة قبل إخراجها، وعن الثاني والثالث بأنا، وإن لزمنا تقرير المخالف لكن يلزمنا الإنكار عليه في فعله ما يرى هو تحريمه فحرمة إعانته له بالأولى.وهذا هو الذي يتجه ترجيحه خلافا لمن مال إلى الأول، وعبارة السبكي في فتاويه صريحة فيما ذكرته، وحاصلها أن من تصرف فاسدا اختلفت المذاهب فيه فأراد قضاء دين به لمن يفسده ففيه خلاف والأصح أن من يصححه إن كان قوله مما ينقض لم يحل له، وكذا إن لم ينقض وقلنا: المصيب واحد أي وهو الأصح ما لم يتصل به حكم؛ لأنه فيما باطن الأمر فيه كظاهره ينفذ ظاهرا وباطنا كما يأتي بسطه في القضاء ونظر فيه بما لا يلاقيه.

ج /1 ص -456- "وفي القديم تجب في الزيتون والزعفران والورس" بفتح فسكون نبت أصفر باليمن يصبغ به، ولو دون نصاب لقلة حاصلهما غالبا "والقرطم" بكسر أوله وثالثه وضمهما حب العصفر "والعسل" من النحل كذا قيده شارح وأطلقه غيره ولعل الأول لكون القديم لا يوجبه في عسل غيره وذلك لآثار فيما عدا الزعفران عن الصحابة لكنها ضعيفة "ونصابه خمسة أوسق" من وسق جمع أو حمل لخبر الشيخين "ليس فيما دون خمسة أوسق صدقة" "وهي ألف وستمائة رطل بغدادية"؛ لأن الوسق ستون صاعا إجماعا فجملة الأوسق ثلاثمائة صاع، والصاع أربعة أمداد، والمد رطل وثلث وقدرت بالبغدادي؛ لأنه الرطل الشرعي "وبالدمشقي ثلاثمائة وستة وأربعون رطلا وثلثان"؛ لأن رطل دمشق ستمائة درهم، ورطل بغداد عند الرافعي مائة وثلاثون درهما "قلت الأصح" أنها بالرطل الدمشقي "ثلاثمائة" رطل "واثنان وأربعون" رطلا "وستة أسباع" من رطل ؛ لأن الأصح أن رطل بغداد مائة وثمانية وعشرون درهما وأربعة أسباع درهم وقيل بلا أسباع وقيل وثلاثون والله أعلم" وتقدير الأوسق بذلك تحديد على الأصح والاعتبار بالكيل.قال الروياني عن الأصحاب بمكيال أهل المدينة أي للخبر الآتي: "أول زكاة النقد" وإنما قدر بالوزن استظهارا، والمعتبر فيه من كل نوع الوسط، وهو بالإردب المصري ستة أرادب إلا سدس إردب كما حرره السبكي بناء على أن الصاع قدحان بالمصري إلا سبعي مد "ويعتبر" الرطب والعنب أي بلوغه خمسة أوسق حالة كونه "تمرا أو زبيبا إن تتمر أو تزبب" لخبر مسلم "ليس في حب، ولا تمر صدقة حتى يبلغ خمسة أوسق" "وإلا" يتتمر، ولا يتزبب "ف" يوسق "رطبا وعنبا".ويخرج منه؛ لأن هذا أكمل أحواله، ويضم غير المتجفف للمتجفف في إكمال النصب لاتحاد الجنس، وما يجف رديئا كما لا يجف، وكذا ما يطول زمن جفافه كسنة كما بحثه الرافعي وله قطع ما لا يجف أي وما ألحق به كما هو ظاهر، وإن لم يضر؛ لأنه لا نفع في بقائه، وكذا ما ضر أصله لنحو عطش قال بعضهم: أو خيف عليه قبل أوانه وتخرج منه، وإن كان رطبا للضرورة، ومن ثم لو قطعه من غير ضرورة لزمه تمر جاف أو القيمة على ما يأتي آخر الباب وعلى كل منهما له التصرف في المقطوع؛ لأن الزكاة لم تتعلق بعينه كذا قيل، وفيه نظر لما يعلم مما يأتي قبيل الصيام في شاة واجبة في خمسة أبعرة أن المستحقين شركاء بقدر قيمتها فيبطل البيع في الكل لعدم العلم بما عدا قدر الزكاة وللساعي قبضه على النخل ثم يقسمه بالخرص وبعد قطعه مشاعا ثم يقسمه بناء على الأصح أن قسمة المثليات إفراز، وله بعد قبضه بيعه لمصلحة المستحقين، ولو للمالك وتفرقة ثمنه.إن لم يمكن تجفيفه وتتمره بعد القطع، وإلا لزمه على الأوجه ليسلمه تمرا، وبحث بعضهم أن للمالك الاستقلال بالقسمة، ويؤيده إطلاق قول التتمة عن جمع: تجوز القسمة بين المالك والفقراء كيلا أو وزنا، ولا ربا؛ لأن للمالك أن يدفع لهم أكثر من نصيبهم فيستظهر بحيث يعلم أن معهم زيادة ويلزم على هذه الطريقة تجويز القسمة على النخل بأن يسلم إليهم نخيلا يعلم أن ثمرتها أكثر من العشر ا هـ ويجب على المعتمد استئذان العامل؛ لأنهم شركاؤه فاحتيج لإذن نائبهم فإن قطع بغير إذنه، وقد سهلت مراجعته عزر وسيأتي أن القاضي يستفيد بولاية القضاء ولاية الزكاة ما لم يول

ج /1 ص -457- لها غيره فحينئذ هو قائم مقام العامل في جميع ما ذكر.
تنبيه: ما أفهمه ما ذكر من صحة قبض الساعي للرطب ليس إطلاقه مرادا بل ما يجف لا يصح قبضه له فيلزمه رده إن بقي وبدله إن تلف فإن أخره عنده حتى جف وساوى قدر الزكاة أجزأ فإن زاد رد الزائد أو نقص أخذ ما بقي هذا ما نقلاه عن العراقيين ثم ما لا إلى قول ابن كج لا يجزئ بحال لفساد القبض من أصله ا هـ وهذا هو القياس، وإن اختار في المجموع الأول، وقد يوجه بأن الزكاة لما خرجت عن قياس المعاملات سومح فيها بإجزاء ما وجد شرط إخراجه، ولو بعد قبض الساعي له فاسدا.
"و" يعتبر "الحب" أي بلوغه نصابا حال كونه "مصفى من" نحو "تبنه" وقشر لا يؤكل، ولا يدخر معه ويظهر اغتفار قليل فيه لا يؤثر في الكيل "وما" مبتدأ أو معطوف على فاعل يعتبر "ادخر في قشره" الذي لا يؤكل معه "كالأرز"، ولو في قشرته الحمراء."والعلس" بفتح أوليه، ولا يدخر في قشره غيرهما فكاف التشبيه حينئذ لإفادة عدم انحصار الأفراد الذهنية لا الخارجية فلا اعتراض عليه "ف" نصابه "عشرة أوسق" تحديدا اعتبارا لقشره الذي ادخاره فيه أصلح له وأبقى بالنصف؛ لأن خالصه يجيء منه خمسة أوسق غالبا، وقول أبي حامد قد يجيء من الأرز الثلث فيعتبر ضعفه في المجموع، وإن كان ظاهر كلام الرافعي اعتماده واعتمده أيضا ابن الرفعة وغيره، وكذا ضعف أيضا نقل الماوردي عن أكثر أصحابنا عدم تأثير قشرة الأرز الحمراء حتى إذا بلغ بها خمسة أوسق وجبت زكاته واعتمده الأذرعي، وخرج بلا يؤكل معه الذرة فيدخل قشره في الحساب؛ لأنه يؤكل معه وتنحيته عنه نادرة كتقشير الحنطة، ولا تدخل قشرة الباقلا السفلى في الحساب فنصابه عشرة على ما اعتمده لكن استغربه في المجموع ثم رجح الدخول واعتمده الأذرعي وغيره "ولا يكمل جنس بجنس" إجماعا في التمر والزبيب وقياسا.في نحو البر والشعير "ويضم النوع إلى النوع" كتمر معقلي وبرني وبر مصري وشامي لاتحاد الاسم ومر أن الدخن نوع من الذرة، وهو صريح في أنه يضم إليها لكنه مشكل لاختلافهما صورة ولونا وطبعا وطعما، ومع الاختلاف في هذه الأربعة تتعذر النوعية اتفاقا أخذا من الخلاف الآتي في السلت فليحمل كلامهم على نوع من الذرة يساوي الدخن في أكثر تلك الأوصاف، ومر أيضا أن الماش نوع من الجلبان فيضم إليه "ويخرج من كل بقسطه"؛ لأنه لا مشقة فيه بخلاف المواشي المتنوعة كما مر "فإن عسر" التقسيط لكثرة الأنواع "أخرج الوسط" لا أعلاها، ولا أدناها رعاية للجانبين فإن تكلف وأخرج من كل بقسطه فهو أفضل "ويضم العلس"، وهو قوت نحو أهل صنعاء في كل كمام حبتان وأكثر "إلى الحنطة؛ لأنه نوع منها" عبر بهذا هنا مع قوله قبله النوع إلى النوع ليبين أن مآل العبارتين والمقصود منهما واحد "والسلت" بضم فسكون "جنس مستقل" فلا يضم إلى غيره؛ لأنه اكتسب من تركب الشبهين الآتيين طبعا انفرد به فصار أصلا مستقلا برأسه "وقيل شعير" فيضم له؛ لأنه بارد مثله "وقيل حنطة"؛ لأنه مثلها لونا وملاسة.
تنبيه: يقع كثيرا أن البر يختلط بالشعير، والذي يظهر أن الشعير إن قل بحيث لو ميز لم

ج /1 ص -458- يؤثر في النقص لم يعتبر فلا يجزئ إخراج شعير، ولا يدخل في الحساب، وإلا لم يكمل أحدهما بالآخر فما كمل نصابه أخرج عنه من غير المختلط.
"ولا يضم ثمر عام وزرعه إلى" ثمر وزرع عام "آخر" في تكميل النصاب ولو فرض اطلاع ثمر العام الثاني قبل جذاذ الأول إجماعا "ويضم ثمر العام بعضه إلى بعض"، وإن اختلف إدراكه لاختلاف نوعه أو محله لجريان العادة الإلهية أن إدراك الثمار، ولو في النخلة الواحدة لا يكون في زمن واحد إطالة لزمن التفكه فلو اعتبر التساوي في الإدراك تعذر وجوب الزكاة.فاعتبر وقوع القطع في العام الواحد إجماعا على ما حكي، وهو أربعة أشهر على ما في الكفاية عن الأصحاب لجريان العادة بأن ما بين اطلاع النخلة إلى بدو صلاحها، ومنتهى إدراكها ذلك لكن رد بأن المعتمد اثنا عشر شهرا نظير ما يأتي "وقيل إن اطلع الثاني بعد جداد الأول" بفتح الجيم وكسرها وإعجام الذال وإهمالها أي قطعه "لم يضم" لحدوثه بعد انصرام الأول فأشبه ثمر العام الثاني ولو اطلع الثاني قبل بدو صلاح الأول ضم إليه جزما، قيل قضية كلامه أنه لو تصور نخل أو كرم يحمل في العام مرتين ضم أحدهما إلى الآخر وليس كذلك بل الحملان كثمرة عامين إن كان كل بعد جداد الآخر أو وقت نهايته ويرد إيراده، وإن صح ما قاله من الحكم بأن كلامه جرى على الغالب المعتاد فلا ترد عليه هذه الصورة النادرة، وإن نقل ثقات كثرته في مشارق الحبشة وبهذا اعترض من عبر بالاستحالة، وقد يقال إن أريد أن العرجون بعد جداد ثمره يخلف ثمرا آخر فهو المحال عادة؛ لأنا لم نسمع بمثله أو أنه يخرج بجنب تلك العراجين عراجين أخرى قبل جداد تلك أو بعده فهو موجود مشاهد في بعض النواحي "وزرعا العام يضمان"، وإن استخلفا من أصل أو اختلفا زرعا وجدادا كالذرة تزرع ربيعا وصيفا وخريفا وفارق ما مر أن حملي العنب والنخل لا يضمان بأن هذين يرادان للدوام فكان كل حمل كثمرة عام بخلاف الزرع لا يراد للتأبيد فكان ذلك كزرع واحد تعجل إدراك بعضه ، والأظهر اعتبار وقوع حصاديهما في سنة" بأن يكون بين حصادي الأول والثاني دون اثني عشر شهرا عربية، ولا عبرة بابتداء الزرع؛ لأن الحصاد هو المقصود وعنده يستقر الوجوب.ونازع الإسنوي في ذلك وأطال بما لا يجدي، ويكفي عنه، وعن الجداد في الثمر زمان إمكانهما على الأوجه ويصدق المالك أنه زرع عامين ويحلف ندبا إن اتهم "وواجب ما شرب بالمطر" والماء المنصب إليه من نهر أو جبل أو عين أو الثلج أو البرد "أو" شرب "عروقه" به ويصح جره أي أو شرب بعروقه "لقربه من الماء" ويسمى البعل "من ثمر وزرع العشر و" واجب "ما سقي" من بئر أو نهر "بنضح" بنحو بعير أو بقرة يسمى الذكر ناضحا والأنثى ناضحة وكل منهما سانية "أو دولاب" بضم أوله، وقد يفتح، وهو ما يديره الحيوان أو ناعورة يديرها الماء بنفسه أو بدلو "أو بما اشتراه" شراء صحيحا أو فاسدا أو غصبه أو استأجره لوجوب ضمانه أو وهب له لعظم المنة من ماء أو ثلج أو برد فما في المتن موصولة "نصفه" أي العشر للأخبار الصحيحة الصريحة في ذلك، ومن ثم حكي فيه الإجماع والمعنى فيه كثرة المؤنة وخفتها كما في السائمة والمعلوفة بالنظر للوجوب وعدمه فإن قلت: لم لم تؤثر كثرة المؤنة إسقاط الوجوب من أصله هنا وأثرته

ج /1 ص -459- ثم قلت؛ لأن القصد باقتناء الحيوان نماؤه.لا نفسه فنظر للواجب فيه بالحاصل منه كما مر قبيل الباب. ومن الحب والثمر عينه فنظر إليها مطلقا ثم أوجبوا التفاوت بحسب المؤنة وعدمها نظرا إلى أنه مواساة، وهي تكثر وتقل بحسب ذلك فتأمله وللبلقيني إفتاء طويل في المسقي بماء عيون أودية مكة حاصله أن المسقي منها بمشترى فاسدا للقرار أو مع الماء أو للماء وحده أو بمغصوب مثلا فيه نصف العشر مطلقا؛ لأنه مضمون عليه، وكذا إذا توجه البيع إلى الماء وحده في كل زرعة، وإن فرضت صحته بخلاف شرائه مطلقا أو مع القرار وفرضت صحته فإن ما سقي به أولا فيه النصف للمؤنة بخلاف المسقي به بعد فإن فيه العشر؛ لأن الثمن إنما يقابل الأول دون ما بعده فلا مؤنة في مقابلته ا هـ وما فصله في الصحيح فيه نظر ظاهر والذي يتجه وجوب النصف فيه مطلقا كما هو ظاهر كلامهم أنه حيث ملك بمؤنة لم يلزمه سوى النصف في سنة الشراء، وما بعدها، ولا نسلم أن الثمن مقابل لأول ماء فقط بل لكل ما حصل منه. قال: وإذا لم يملك محل النبع لم يملك الماء فيجب العشر مطلقا ا هـ وقضيته وجوب العشر في تلك العيون مطلقا؛ لأنها تخرج من جبال غير مملوكة، وأصل منبعها الذي يتفجر منه الماء غير مملوك بل، ولا معروف ولك أن تقول هذا، وإن كان هو القياس إلا أن قولهم لو وجدنا نهرا يسقي أرضين لجماعة، ولم نعرف أنه حفر أو انخرق بنفسه حكم لهم بملكه ظاهر في ملك ماء تلك العيون، ومن ثم أجمع أهل الحجاز قديما وحديثا على أن مياهها مملوكة لأهلها لكن قال الأذرعي كما يأتي: محل قولهم ما جهل أصله ملك لذوي اليد عليه إن كان منبعه من مملوك لهم بخلاف ما منبعه بموات أو يخرج من نهر عام كدجلة فإنه باق على إباحته ا هـ وعليه فيجب في أودية مكة العشر؛ لأن ماء عيونها مباح؛ لأن جميع منابعها في موات قطعا "والقنوات"، وكذا السواقي المحفورة.من النهر العظيم "كالمطر على الصحيح" ففي المسقي بها العشر؛ لأنه لا كلفة في مقابلة الماء نفسه بل في عمارة الأرض أو العين أو النهر وإحيائها أو تهيئتها لأن يجري الماء فيها بطبعه إلى الزرع بخلاف المسقي بنحو الناضح فإن الكلفة في مقابلة الماء نفسه. "و" في "ما سقي بهما" أي النوعين "سواء" أو جهل حاله كما يأتي "ثلاثة أرباعه" أي العشر رعاية للجانبين "فإن غلب أحدهما ففي قول يعتبر هو" ترجيحا للغلبة ، والأظهر" أنه "يقسط" كما هو القياس فإن كان ثلثاه بنحو مطر وثلثه بنحو نضح وجب خمسة أسداس العشر ثلثا العشر للثلثين وثلث نصف العشر للثلث وتعتبر الغلبة على الضعيف والتقسيط على الأظهر "باعتبار عيش الزرع" أو الثمر "ونمائه"؛ لأنه المقصود بالسقي فاعتبرت مدته من غير نظر إلى مجرد الأنفع فتعبيره بالنماء، المراد به مدته وجد أو لا "وقيل بعدد السقيات" النافعة بقول الخبراء فإذا كان من بذره إلى إدراكه ثمانية أشهر فاحتاج في ستة أشهر زمن الشتاء والربيع إلى سقيتين فسقي بنحو مطر، وفي شهرين زمن الصيف إلى ثلاث سقيات فسقيها بنحو نضح. فيجب على المعتمد ثلاثة أرباع العشر وربع نصف العشر فإن احتاج في أربعة أشهر لسقية بمطر وأربعة لسقيتين بنضح وجب ثلاثة أرباع العشر، وكذا لو جهل المقدار من نفع كل باعتبار المدة أخذا بالاستواء لئلا يلزم التحكم، ولو علم أن أحدهما أكثر وجهل عينه

ج /1 ص -460- فالواجب ينقص عن العشر ويزيد على نصفه فيؤخذ اليقين إلى أن يعرف الحال، ولا فرق في كل ما ذكر بين أن يقصد السقي بماء فيعرض خلافه، وأن لا يضم المسقي بنحو مطر إلى المسقي بنحو نضح في إكمال النصاب، وإن اختلف الواجب وبهذا المستلزم لاختلاف الأرض غالبا يعلم أن من له أرض في محال متفرقة، ولم يتحصل النصاب إلا من مجموعها لزمه زكاته ويظهر أنه لو حصل له من زرع دون النصاب حل له التصرف فيه، وإن ظن حصوله مما زرعه أو سيزرعه ويتحد حصاده مع الأول فإذا تم النصاب.بان بطلان نحو البيع في قدر الزكاة، ويلزمه الإخراج عنه وإن تلف وتعذر رده؛ لأنه بان لزوم الزكاة فيه، ويصدق المالك في كونه مسقيا بماذا ويحلف ندبا إن اتهم "وتجب" الزكاة فيما مر "ببدو صلاح الثمر" ولو في البعض ويأتي ضابطه في البيع؛ لأنه حينئذ ثمرة كاملة وقبله بلح أو حصرم "واشتداد الحب"، ولو في البعض أيضا؛ لأنه حينئذ قوت وقبله بقل قال أصله فلو اشترى أو ورث نخيلا مثمرة وبدا الصلاح عنده فالزكاة عليه لا على من انتقل الملك عنه؛ لأن السبب إنما وجد في ملكه وحذفه للعلم به من حيث تعليقه الوجوب بما ذكره، ولا يشترط تمام الصلاح والاشتداد، ومؤنة نحو الجداد والتجفيف والحصاد والتصفية وسائر المؤن من خالص ماله، وكثير يخرجون ذلك من الثمر أو الحب ثم يزكون الباقي، وهو خطأ عظيم، ومع وجوبها بما ذكر لا يجب الإخراج إلا بعد التصفية والجفاف فيما يجف بل لا يجزئ قبلهما.نعم يأتي في المعدن تفصيل في شرح قوله فيهما يتعين مجيء كله هنا فتنبه له. فالمراد بالوجوب بذلك انعقاده سببا لوجوب الإخراج إذا صار تمرا أو زبيبا أو حبا مصفى فعلم أن ما اعتيد من إعطاء الملاك الذين تلزمهم الزكاة الفقراء سنابل أو رطبا عند الحصاد أو الجداد حرام، وإن نووا به الزكاة، ولا يجوز لهم حسابه منها إلا إن صفي أو جف وجددوا إقباضه كما هو ظاهر ثم رأيت مجليا صرح بذلك مع زيادة فقال: ما حاصله أن فرض أن الآخذ من أهل الزكاة فقد أخذ قبل محله، وهو تمام التصفية، وأخذه بعدها من غير إقباض المالك له أو من غير نيته لا يبيحه قال: وهذه أمور لا بد من رعاية جميعها، وقد تواطأ الناس على أخذ ذلك مع ما فيه من الفساد، وكثير من المتعبدين يرونه أحل ما وجد، وسببه نبذ العلم وراء الظهور ا هـ واعترض بما رواه البيهقي أن أبا الدرداء أمر أم الدرداء أنها إذا احتاجت تلتقط السنابل فدل على أن هذه عادة مستمرة من زمنه صلى الله عليه وسلم وأنه لا فرق فيه بين الزكوي وغيره توسعة في هذا الأمر وإذا جرى خلاف في مذهبنا أن المالك تترك له نخلات بلا خرص يأكلها فكيف يضايق بمثل هذا الذي اعتيد من غير نكير في الأعصار والأمصار ا هـ، وفيه ما فيه. فالصواب: ما قاله مجلي ويلزمهم إخراج زكاة ما أعطوه كما لو أتلفوه، ولا يخرج على ما مر عن العراقيين وغيرهم؛ لأنه يغتفر في الساعي ما لا يغتفر في غيره ونوزع فيما ذكر من الحرمة بإطلاقهم ندب إطعام الفقراء يوم الجداد والحصاد خروجا من خلاف من أوجبه لورود النهي عن الجداد ليلا، ومن ثم كره فأفهم هذا الإطلاق أنه لا فرق بين ما تعلقت به الزكاة وغيره ويجاب بأن الزركشي لما ذكر جواز التقاط السنابل بعد الحصاد قال ويحمل على ما لا زكاة فيه أو علم أنه زكي أو زادت أجرة جمعه على

ج /1 ص -461- ما يحصل منه فكذا يقال هنا قول المحشي "قوله: فيلزمه بدله إلخ" ليس موجودا في نسخ الشرح التي بأيدينا.وأما قول شيخنا: الظاهر العموم وأن هذا القدر مغتفر فهو، وإن كان ظاهر المعنى، ومن ثم جزم به في موضع آخر لكن الأوفق بكلامهم ما قدمته أولا ومن لزوم إخراج زكاته بإطلاقهم المذكور في الحب مع أنه لا يزكى إلا مصفى، ولا خرص فيه. ويرد بتعين الحمل في مثل هذا على ما لا زكاة فيه، وقد صرحوا بأن من تصدق بالمال الزكوي بعد حوله تلزمه زكاته، ولم يفرقوا بين قليله وكثيره فتعين حمل الزركشي ليجتمع به أطراف كلامهم، ولا ينافي ذلك ما ذكروه في منع خرص نخل البصرة؛ لأنه ضعيف كما يأتي ويأتي رد قول الإمام والغزالي: المنع الكلي من التصرف خلاف الإجماع، وضعف ترك شيء من الرطب للمالك، وأحاديث الباكورة وأمر الشافعي بشراء الفول الرطب محمولان على ما لا زكاة فيه؛ إذ الوقائع الفعلية تسقط بالاحتمال وكما لم ينظر الشيخان وغيرهما في منع بيع هذا في قشره إلى الاعتراض عليه بأنه خلاف الإجماع الفعلي، وكلام الأكثرين وعليه الأئمة الثلاثة كذلك لا ينظر فيما نحن فيه إلى خلاف ما صرح به كلامهم. وإن اعترض بنحو ذلك؛ إذ المذهب نقل فإذا زادت المشقة في التزامه هنا فلا عتب على المتخلص بتقليد مذهب آخر كمذهب أحمد فإنه يجيز التصرف قبل الخرص والتضمين، وأن يأكل هو وعياله على العادة، ولا يحسب عليه، وكذا ما يهديه من هذا في أوانه "ويسن خرص الثمر" الذي تجب فيه الزكاة وإن كان من نخيل البصرة، وما أطال به الماوردي من استثنائه ونقل فيه الإجماع؛ لأنهم لا يمنعون منه مجتازا فيخرجون أكثر مما عليهم وألحق بهم من هو مثلهم في ذلك ردوه بأنه طريقة ضعيفة تفرد بها "إذا بدا صلاحه".أو صلاح بعضه "على مالكه" للأمر الصحيح بذلك، ومن ثم قيل بوجوبه وبحثه بعضهم على الأول إذا علم الإمام أو نائبه تصرف الملاك بالبيع وغيره قبل الجفاف، والخرص التخمين فهو هنا حزر ما يجيء من الرطب والعنب تمرا أو زبيبا بأن يرى ما على كل شجرة ثم إن شاء، وهو الأولى قدر عقب رؤية كل ما عليها رطبا ثم جافا، وإن شاء قدر الجميع رطبا ثم جافا بشرط اتحاد النوع، وخرج بالثمر المراد به الرطب والعنب الحب لتعذر الحزر فيه لكن بحث بعضهم أن للمالك إذا اشتدت الضرورة لشيء منه أخذه ويحسبه واستدل بما لا يتأتى على قواعدنا فهو ضعيف، وإن نقل عن الأئمة الثلاثة ما قيل إنه يوافقه وببعد بدو الصلاح قبله لتعذر خرصه ولعدم تعلق حق الفقراء به.
"والمشهور إدخال جميعه في الخرص" لعموم الأدلة الموجبة لعشر الكل أو نصفه من غير استثناء شيء لأكله وأكل عياله ونحوهم لكن يشهد للاستثناء خبر صحيح به وحملوه كالشافعي رضي الله عنه في أظهر قوليه على أنه يترك له من الزكاة شيء ليفرقه بنفسه في أقاربه وجيرانه، وفي تضعيف المتن مدرك هذا المقابل نظر مع شهادة الحديث وبعد تأويله، ومن ثم قال الأذرعي: ليس عنه جواب شاف، وهو مذهب الحنابلة واختاره بعضهم إذا دعت حاجة المالك إليه، ولم يجد خارصا يثق به ونوى أن يخرج بعد الجداد عما يأكله واستشهد له بتناوله صلى الله عليه وسلم الباكورة قبل بعث الخارص ومر الجواب عن هذا الاستشهاد "وأنه

ج /1 ص -462- يكفي خارص" واحد؛ لأنه يجتهد ويعمل بقول نفسه فهو كالحاكم، ولو اختلف خارصان توقفنا حتى يعرف الأمر منهما أو من غيرهما، ولو فقد خارص من جهة الساعي.حكم المالك عدلين يخرصان عليه ويضمنانه كما يأتي، ولا يكفي واحد احتياطا لحق الفقراء ولأن التحكيم هنا على خلاف الأصل رفقا بالمالك، فبحث بعضهم إجزاء واحد يرد بذلك، وبتحكيمهما مع التضمين الآتي المفيد للتصرف رد ابنا الرفعة والأستاذ قول الغزالي كإمامه ينفذ التصرف في الرطب قبل الجفاف فيما عدا قدر الزكاة بالإجماع وإلا لمنع الناس من الرطب وحمل ما قالاه آخرون على ما بعد الخرص والتضمين "وشرطه" العلم بالخرص ويظهر الاكتفاء فيه حيث لا شاهدان به بالاستفاضة و "العدالة" وتأتي شروطها، وحيث أطلقت أريد بها عدالة الشهادة لكن لأجل حكاية الخلاف صرح ببعض ما خرج بها فقال "وكذا الحرية والذكورة في الأصح"؛ لأنه ولاية، وليس من لم تكمل فيه شروط عدالة الشهادة أهلا لها. "فإذا خرص" وضمن "فالأظهر أن حق الفقراء" أي المستحقين ومر حكمة تغليبهم "ينقطع من عين الثمر" بالمثلثة "ويصير في ذمة المالك التمر" بالمثناة "والزبيب" إن لم يتلفا بغير تقصير منه فإن تلفا بغير تقصير منه قبل التمكن من الأداء فلا ضمان عليه "ليخرجهما بعد جفافه" أي كل منهما؛ لأن الخرص مع التضمين يبيح له التصرف في الجميع وذلك يدل على انقطاع حقهم منه "ويشترط" في الانقطاع والصيرورة المذكورين "التصريح" من الساعي أو الخارص المحكم في الخرص "بتضمينه" أي حق الفقراء لنحو المالك كضمنتك إياه بكذا أو خذه بكذا "وقبول المالك" أو وليه أو وكيله للتضمين "على المذهب"؛ لأن الانتقال من العين إلى الذمة يستدعي رضاهما ويأتي قريبا ما يعلم منه جواز تضمين الساعي أحد شريكين قدر حقه بل الكل. كما يجوز له أن يضمن زكاة حصة المسلم شريكه اليهودي.كما يأتي وبحث أخذا من هذا، ومن أنه يجوز له إخراجها من غيره أنه لو ضمن حصته أو أخرجها ثم اقتسما حل له التصرف في ماله، وإن لم يخرج شريكه حصته بناء على أن القسمة إفراز قال غيره أو بيع، وقد اقتسما بعد الجفاف للضرورة؛ إذ لا يكلف بغيره مع صحة القسمة وتبعية الزكاة للمال ا هـ وفيه نظر؛ إذ كلامهم كالصريح في امتناع استقلال الملاك بالقسمة التي هي بيع بعد تعلق حق الزكاة فليحمل ذلك على ما إذا انقطع حقهم من عينه بتضمين صحيح، ثم رأيت بعضهم أطلق بطلان القسمة وأن إخراج أحدهما قبلها أو بعدها حصته يشيع في المال كله فتبطل في حصة الشريك لعدم إذنه، ولم يحسب للمخرج إلا الربع إن تناصفا وحينئذ لا يجوز له التصرف في شيء من المال لبقاء تعلق الزكاة بحصته ونظيره ما لو باع شريك عبدين بغير إذن شريكه يبطل في نصف كل لا في كل أحدهما ا هـ. وهذا كله مبني على ضعيف لما مر أن المنقول المعتمد أن الخلطة أي شيوعا أو جوارا في الحيوان والمعشر وغيرهما كما صرحوا به تجعل المالين كالمال الواحد فيجوز لأحد الشريكين الإخراج من ماله، ولو بغير إذن شريكه اكتفاء بإذن الشارع ويرجع على الشريك بحصته ما لم ينو التبرع وحينئذ فمتى أخرج أحد شريكين أو خليطين جاز له التصرف في قدر حقه كما لو ضمن قدر الزكاة تضمينا صحيحا، ولا يجاب ساع

ج /1 ص -463- طلب قسمة ما يجف أو غيره قبل القطع بأن يفرد الزكاة بالخرص في نخلة أو أكثر إن قلنا: القسمة بيع، وإلا أجيب، وكذا بعد القطع وقبل الجفاف وعلى المنع يقبض الساعي الواجب من المقطوع مشاعا بقبض الكل. وبه يبرأ المالك ويملكه المستحقون بقبض نائبهم ثم يبيعه أو يبيعه هو والمالك ويقتسمان الثمن، ويلزمه فعل الأحظ، وليس له أخذ قيمة الواجب مع بقاء الثمرة أي إلا باجتهاد أو تقليد صحيح كما علم مما مر في الخلطة، فإن أتلفها المالك، أو تلفت عنده بعد قطعها لزمه قيمة الواجب رطبا وقت التلف ذكره في المجموع قال: وفارق هذا ما مر في مسألة العراقيين بأنه ثم يلزمه إبقاؤها إلى الجفاف حتى يدفع الجاف فإذا قطع قبله فقد تعدى فلزمه الجاف، وهنا لا إبقاء عليه؛ لأن الفرض أنه خاف العطش فلم يلزمه الثمر بل له القطع ودفع الرطب فلم يلزمه غيره، وفيه غموض فتأمله "وقيل ينقطع" حق الفقراء "بنفس الخرص"؛ لأن التضمين لم يرد، وليس هذا التضمين على حقيقة الضمان.لما يأتي أنه لا يضمن ما تلف بغير تقصير "وإذا ضمن" وقبل على الأول "جاز تصرفه في جميع المخروص بيعا وغيره"؛ لأنه ملكه بذلك، ولم يبق لأحد تعلق به، وهذا هو فائدة التضمين واستبعده الأذرعي في معسر يصرفه في دينه أو يأكله وبقاؤه في ذمته لا حظ لهم فيه وتبعه غيره فقال: إنما يضمنه حيث يرى المصلحة، ولا مصلحة هنا فإن ظنها فاختلف ظنه باع الإمام جزءا من الثمر أو الشجر أي حيث لم يكن مرهونا وبحث بعضهم أنه متى أمكن الاستيفاء من الشجر أو غيره خرص عليه وضمنه، وإلا فلا أما قبل الخرص والتضمين أو القبول فلا ينفذ تصرفه ببيع أو غيره إلا فيما عدا قدر الزكاة كما يأتي، ومع ذلك يحرم عليه التصرف في شيء منها لتعلق الحق بها مع كون الشركة غير حقيقية؛ لأن المغلب فيها جانب التوثق فحرم التصرف مطلقا.وبهذا يعلم ضعف إفتاء غير واحد بأن للمالك قبل التضمين الأكل إذا نوى أنه يخرج الجاف؛ لأن حق المستحقين شائع في كل ثمرة فكيف يجوز أكله بنية غرم بدله.
"ولو ادعى" المالك "هلاك المخروص" أو بعضه "بسبب خفي كسرقة" جعلها من الهلاك؛ لأن الغالب أن المسروق يخفى، ولا يظهر فلا اعتراض عليه خلافا لمن زعمه "أو ظاهر" كحريق "عرف" دون عمومه أو معه، ولكن اتهم في هلاك الثمر به "صدق بيمينه" في دعواه ما ذكر واليمين هنا، وفي سائر ما يأتي مستحبة "فإن لم يعرف الظاهر" بأن عرف عدمه أو لم يعرف شيء "طولب ببينة" بوقوعه "على الصحيح" لسهولة إقامتها "ثم يصدق بيمينه في الهلاك به" أي بذلك السبب لاحتمال سلامة ماله بخصوصه، ولو اقتصر على دعوى الهلاك من غير تعرض لسبب قبل قوله ويحلف ندبا إن اتهم "ولو ادعى حيف الخارص" عليه بإخباره بزيادة عمدا قليلة أو كثيرة لم تسمع دعواه إلا ببينة كدعوى الجور على الحاكم "أو غلطه بما يبعد" وقوعه عادة من عالم بالخرص كالربع "لم يقبل" للعلم ببطلان دعواه نعم يحط عنه القدر الممكن الذي لو اقتصر عليه قبل "أو بمحتمل" بفتح الميم وبين قدره كواحد في مائة وكسدس أو عشر على ما قاله البندنيجي واستبعد في السدس، وقد مثله الرافعي بنصف العشر "قبل" وحلف ندبا إن اتهم "في الأصح"؛ لأن صدقه ممكن، هذا كله إن تلف المخروص، وإلا أعيد كيله.

ج /1 ص -464- فرع: علم مما مر أنه إذا أتلف الثمر الذي يجف بعد الخرص والتضمين والقبول لزمه زكاته جافا أو قبل ذلك لا لخوف ضرر أصله لزمه مثله؛ لأنه مثلي على تناقض فيه وترجيح الروضة هنا القيمة هو منصوص الشافعي والأكثرين ووجهه هنا، وإن كان خلاف القياس رعاية مصلحة المستحقين لخشية فساد الرطب قبل وصوله إليهم كما راعوا ضد ذلك حيث ألزموه فيما إذا أتلف نصاب الماشية عين الحيوان الواجب.وإن كان متقوما رعاية للجنس ما أمكن بخلاف ما لو أتلفه أجنبي لا تلزمه إلا القيمة ففرقوا بين المالك وغيره وأيد ذلك جمع بقولهم جوابا عن بحث الرافعي وجوب التمر الجاف؛ لأنه واجبه، وقد فوته لا نقول: واجبه الجاف إلا إذا جف أو ضمنه بالخرص وسلطناه عليه ولا فرق في لزوم القيمة بين ما يتتمر وغيره، ولو تلف كله بعد ذلك قبل إمكان الأداء بلا تقصير لم يلزمه شيء أو بعضه زكى الباقي قال الدارمي: ولو أتلف المال بعدهما أجنبي لزم المالك الزكاة إن ضمن الجاني، وإلا فلا أو قبل التضمين فلا شيء عليه ويطالب الغاصب ا هـ وعليه إن غرم القيمة وقلنا هي الواجب يدفعها المالك للمستحقين، ولا يلزمه شراء واجب الزكاة بها كما هو ظاهر كلام الروضة وأصلها وغيرهما وإذا لزمه التمر فقال له المالك: أدعني مما عليك لم يصح لما فيه من اتحاد القابض والمقبض إلا إذا قلنا فيمن قال لمدينه اشتر لي كذا بما عليك أنه يصح ويبرأ؛ لأن الاتحاد وقع ضمنا لا قصدا ويأتي رابع شروط البيع وآخر الوكالة ما في ذلك، وفي المجموع عن الإمام عن صاحب التقريب لأحد الشريكين في رطب خرصه على صاحبه، وإلزامه بحصته تمرا فيلزمه ويتصرف في الجميع واغتفر عدم رضا بقية الشركاء وهم المستحقون لما يأتي أن شركتهم غير حقيقية لبناء الزكاة على الرفق، ولا يأتي هنا خلاف القسمة؛ لأن مجرد تضمين ذلك لا يستلزمها ويؤيد ما قاله قولهم آخر المساقاة لو خاف المالك على الثمر العامل أو عكسه فله خرصه عليه وتضمينه إياه بتمر قال جمع متقدمون: وللساعي أن يضمن.يهوديا شريك مسلم زكاته؛ لأن ابن رواحة رضي الله عنه ضمن يهود خيبر زكاة الغانمين؛ لأنهم شركاؤهم في التمر وابن رواحة من الغانمين فتضمينه لهم ظاهر في أنهم ملكوا ذلك ببدله من التمر المستقر في ذمتهم؛ لأنه صلى الله عليه وسلم ساقاهم بشطر ما يخرج، وهم لا تلزمهم زكاة قال السبكي وزعم أنه يغتفر في معاملة الكفار ما لا يغتفر في غيرها لا يرتضيه ذو لب.

باب زكاة النقد
أي الذهب والفضة وهو ضد العرض والدين فيشمل غير المضروب أيضا خلافا لمن زعم اختصاصه بالمضروب كذا قاله غير واحد والذي في القاموس النقد الوازن من الدراهم وهو صريح في أن وضعه اللغوي المضروب من الفضة لا غير وحينئذ فلا وجه للاختلاف المذكور؛ لأنه إن أريد النقد في هذا الباب شمل الكل اتفاقا أو الوضع اللغوي فهو ما ذكر والأصل فيه الكتاب والسنة والإجماع.
"نصاب الفضة مائتا درهم و" نصاب "الذهب عشرون مثقالا" إجماعا تحديدا فلو نقص

ج /1 ص -465- في ميزان وتم في آخر.فلا زكاة للشك ولا بعد في ذلك مع التحديد لاختلاف خفة الموازين باختلاف حذق صانعيها "بوزن مكة" للخبر الصحيح "المكيال مكيال المدينة والوزن وزن مكة" والمثقال ولم يتغير جاهلية ولا إسلاما ثنتان وسبعون حبة شعير متوسطة لم تقشر وقطع من طرفيها ما دق وطال والدرهم اختلف وزنه جاهلية وإسلاما ثم استقر على أنه ستة دوانق والدانق ثمان حبات وخمسا حبة فالدرهم خمسون حبة وخمسا حبة والمثقال درهم وثلاثة أسباع درهم فعلم أنه متى زيد على الدرهم ثلاثة أسباعه كان مثقالا ومتى نقص من المثقال ثلاثة أعشاره كان درهما فكل عشرة دراهم سبعة مثاقيل وكل عشرة مثاقيل أربعة عشر درهما وسبعان قال بعض المتأخرين ودرهم الإسلام المشهور اليوم ستة عشر قيراطا وأربعة أخماس قيراط بقراريط الوقت وقيل أربعة عشر قيراطا والمثقال أربعة وعشرون قيراطا على الأول وعشرون على الثاني قال شيخنا ونصاب الذهب بالأشرفي خمسة وعشرون وسبعان وتسع ا هـ.والظاهر أن مراده بالأشرفي القايتبابي أو البرسبابي وبه يعلم النصاب بدنانير المعاملة الحادثة الآن على أنه حدث أيضا تغيير في المثقال لا يوافق شيئا مما مر فليتنبه له وليجتهد الناظر فيما يوافق كلام الأئمة قبل التغيير. "وزكاتهما ربع عشر" لخبرين صحيحين بذلك ويجب فيما زاد بحسابه إذ لا وقص هنا وفارق الماشية بضرر سوء المشاركة لو وجب جزء وإنما تكرر الواجب هنا بتكرر السنين بخلافه في التمر والحب لا يجب فيه ثانيا حيث لم ينو به تجارة؛ لأن النقد تام في نفسه ومتهيئ للانتفاع والشراء به في أي وقت بخلاف ذينك "ولا شيء في المغشوش" أي المخلوط من ذهب بنحو فضة ومن فضة بنحو نحاس "حتى يبلغ خالصه نصابا" لخبر الشيخين "ليس فيما دون خمس أواق من الورق صدقة" فإذا بلغ خالص المغشوش نصابا أو كان عنده خالص يكمله أخرج قدر الواجب خالصا أو من المغشوش ما يعلم أن فيه قدر الواجب ويصدق المالك في قدر الغش فلو كان لمحجور تعين الأول.إن نقصت مؤنة السبك المحتاج إليه عن قيمة الغش وينبغي فيما إذا زادت مؤنة السبك على قيمة الغش ولم يرض المستحقون بتحملها أنه لا يجزئ إخراج الثاني لإضرارهم حينئذ بخلاف ما إذا لم تزد أو رضوا وعلى هذا التفصيل يحمل قول جمع كالقمولي ومن تبعه لو أخرج خمسة عشر مغشوشة عن مائتين.خالصة فيظهر القطع بإجزاء ما فيها من الخالص عن قسطه ويخرج الباقي من الخالص وقول آخرين لا يجزئ لما فيه من تكليف المستحقين مؤنة إخلاصه بل سوى في المجموع في إخراجه عن الخالص بينه وبين الرديء وإن له الاسترداد؛ لأنه لم يجزئه عن الزكاة إلا إذا استهلك فيخرج التفاوت ثم قال ولو أخرج عن مائتين خالصتين خمسة عشر مغشوشة فقد سبق أنه لا يجزئه وإن له استردادها ا هـ ومحل الاسترداد إن بين عند الدفع أنه عن ذلك المال وعلى عدم الإجزاء لو خلص المغشوش في يد الساعي أو المستحق أجزأ كما في تراب المعدن بخلاف سخلة كبرت في يده؛ لأنها لم تكن بصفة الإجزاء يوم الأخذ والتراب والمغشوش هنا بصفته لكنه مختلط بغيره ويكره للإمام ضرب المغشوش.ولغيره ضرب الخالص إلا بإذنه وما لا يروج إلا

ج /1 ص -466- بتلبيس كأكثر أنواع الكيمياء الموجودة الآن يدوم إثمه بدوامه كما في الإحياء وشدد فيه ولا يكره إمساك مغشوش موافق لنقد البلد ولا يكمل أحد النقدين بالآخر ويكمل كل نوع من جنس بآخر منه ثم يؤخذ من كل إن سهل وإلا فمن الوسط ويجزئ جيد وصحيح عن رديء ومكسور بل هو أفضل لا عكسهما فيستردهما إن بين "ولو اختلط إناء منهما" أي النقدين بأن أذيبا وصيغ منهما "وجهل أكثرهما" كأن كان وزنه ألفا وأحدهما ستمائة والآخر أربعمائة وجهل عينه "زكى الأكثر ذهبا وفضة" احتياطا إن كان لغير محجور وإلا تعين التمييز الآتي فيزكي ستمائة ذهبا وستمائة فضة وحينئذ يبرأ يقينا ولا يكفي تزكية كله ذهبا؛ لأنه لا يجزئ عن الفضة كعكسه "أو ميز" بينهما بالنار ويحصل عند تساوي أجزائه بسبك أدنى جزء أو بالماء بأن يضع فيه ألفا ذهبا ويعلم ارتفاعه ثم ألفا فضة ويعلمه وهو أزيد ارتفاعا من الأول ثم يضع المختلط فإلى أيهما كان ارتفاعه أقرب فهو الأكثر ويأتي هذا في مختلط جهل وزنه بالكلية؛ لأن علامته بين علامتي الخالص فإن استوت نسبته إليهما كأن يكون ارتفاع الفضة أصبعا والذهب ثلثي أصبع والمختلط خمسة أسداس أصبع فهو نصفان وإن زاد على علامة الذهب بشعيرتين ونقص عن علامة الفضة بشعيرة فثلثاه فضة وثلثه ذهب وبأن يضع فيه ستمائة فضة وأربعمائة ذهبا ويعلم ارتفاعهما.ثم يعكس ثم يضع المشتبه ويلحق بما وصل إليه وإنما لم يجعلوا الماء معيارا في الربا؛ لأنه أضيق ولذا جعلوه معيارا في السلم وليس له الاعتماد على غلبة ظنه من غير تمييز لتعلق حق الغير به فلم يقبل ظنه فيه ومؤنة السبك على المالك ولو فقد آلة السبك أو احتاج فيه لزمن طويل أجبر على تزكية الأكثر من كل منهما ولا يعذر في التأخير إلى التمكن؛ لأن الزكاة ` فورية كذا نقله الرافعي عن الإمام وتوقف فيه فقال ولا يبعد أن يجعل السبك أو ما في معناه من شروط الإمكان "ويزكى المحرم" من النقد "من حلي وغيره".بالجر إجماعا وكذا المكروه كضبة فضة كبيرة لحاجة وصغيرة لزينة "لا المباح في الأظهر"؛ لأنه معد لاستعمال مباح فأشبه أمتعة الدار والأحاديث المقتضية لوجوب الزكاة وحرمة الاستعمال حتى على النساء حملها البيهقي وغيره على أن الحلي كان محرما أول الإسلام على النساء على أنها في أفراد خاصة فيحتمل أن ذلك لإسراف فيها بل هو الظاهر من سياق بعض الأحاديث ولو مات مورثه عن حلي مباح فمضى عليه حول أو أكثر ولم يعلم به لزمه زكاته على ما في البحر؛ لأنه لم ينو إمساكه لاستعمال مباح ورد بأن الموافق لما يأتي في اتخاذ سوار بلا قصد عدم وجوبها ويجاب بما يأتي أن ثم صارفا قويا هو الصوغ المقتضي للاستعمال غالبا ولا صارف هنا أصلا ولا نظر لنية مورثه؛ لأنها انقطعت بالموت ولو حليت الكعبة. مثلا بنقد حرم كتعليق محلى فيها يتحصل منه شيء فإن وقف عليها فلا زكاة فيه قطعا لعدم المالك المعين مع حرمة استعماله ونازع الأذرعي في صحة وقفه مع حرمة استعماله ويجاب بأن القصد منه عينه لا وصفه فصح وقفه نظرا لذلك وبه يعلم أن المراد وقف عينه على نحو مسجد احتاج إليها لا للتزيين به أما وقفه على تحليته به فباطل؛ لأنه لا يتصور حله.
"ومن" النقد الذهب أو الفضة "المحرم الإناء" كميل ولو لامرأة إلا لجلاء عين توقف عليه وذكر هنا

ج /1 ص -467- لضرورة التقسيم وبيان الزكاة فيه فلا تكرار "والسوار" بكسر السين أكثر من ضمها "والخلخال" بفتح الخاء وسائر حلي النساء "للبس الرجل" بأن قصد ذلك باتخاذهما فهما محرمان بالقصد فاللبس أولى وذلك؛ لأن فيه خنوثة لا تليق بشهامة الرجل بخلاف اتخاذهما للبس امرأة أو صبي والخنثى كرجل في حلي النساء وكامرأة في حلي الرجال أخذا بالأسوأ "فلو اتخذ" الرجل "سوارا بلا قصد" للبس أو غيره "أو قصد إجارته لمن له استعماله" بلا كراهة "فلا زكاة" فيه "في الأصح".; لأنه في الأولى بالصياغة بطل تهيؤه للإخراج الملحق له بالناميات إذ القصد بها الاستعمال غالبا مع إفضائها إليه غالبا فلا ترد السبائك وفي الثانية يشبه ما مر في المواشي العوامل وقضية كلامهم أنه لا فرق بين أن ينوي بذلك التجارة وأن لا وحينئذ فيشكل عليه ما يأتي فيمن استأجر أرضا ليؤجرها بقصد التجارة إلا أن يفرق بما يأتي أن التجارة في النقد ضعيفة نادرة فلم يؤثر قصدها مع وجود صورة الحلي الجائز المنافي لها وخرج بقوله بلا قصد ما إذا قصد اتخاذه كنزا فيزكى وإن لم يحرم الاتخاذ في غير الإناء ولو قصد مباحا ثم غيره لمحرم أو عكسه تغير الحكم ولو قصد إعارته لمن له استعماله لم يجب جزما "وكذا لو انكسر الحلي" المباح فعلمه "وقصد إصلاحه" فلا زكاة فيه في الأصح وإن دام أحوالا لدوام صورة الحلي مع قصد إصلاحه هذا إن توقف استعماله على الإصلاح بنحو لحام ولم يحتج لصوغ جديد فإن لم يتوقف عليه فلا أثر للكسر قطعا وإن احتاج لصوغ جديد ومضى حول بعد علمه بتكسره زكي قطعا وانعقد الحول من حين الكسر وخرج بقصد إصلاحه.ما إذا قصد كنزه أو جعله نحو تبر فيزكى قطعا وكذا إن لم يقصد شيئا كما في أصل الروضة والشرح الصغير؛ لأنه الآن غير معد للاستعمال وصحح في الكبير في موضع عدم وجوبها وصوبه الإسنوي ويعتبر فيما صنعته محرمة وزنه دون قيمته الزائدة بسبب الصنعة؛ لأنها مستحقة الإزالة فلا احترام لها وفيما صنعته مباحة كلاهما لتعلق الزكاة بعينه الغير المحترمة فوجب اعتبارها بهيئتها الموجودة حينئذ.
"ويحرم على الرجل" والخنثى "حلي الذهب" ولو في آلة الحرب للخبر الصحيح إلا إن صدئ بحيث لا يتبين كما نقله في المجموع عن جمع وأقرهم ويوجه بزوال الخيلاء عنه حينئذ نظير ما مر في إناء نقد صدئ أو غشي."لا الأنف" لمن زال أنفه وإن أمكن من فضة؛ لأنه لا يصدأ غالبا ولا يفسد المنبت ولما صح أنه صلى الله عليه وسلم أمر به من جعله فضة فأنتن عليه "والأنملة" بتثليث أوله وثالثه فهي تسع أفصحها وأشهرها فتح ثم ضم "والسن" وإن تعدد فأولى شدها به عند تحركها وذلك قياسا على الأنف وكل ما جاز له بالذهب فهو بالفضة أجوز "لا الأصبع" أو اليد بل وأكثر من أنملة من أصبع فلا يجوز من ذهب وكذا فضة؛ لأنها لا تعمل فتتمحض للزينة بخلاف الأنملة وأخذ منه الأذرعي أن ما تحتها لو كان أشل امتنعت ويؤخذ منه أن الزائدة إن عملت حلت وإلا فلا فإطلاق الزركشي المنع فيها ليس بصحيح وبحث الغزي إلحاق أنملة سفلى بالأصبع؛ لأنها لا تتحرك "ويحرم سن الخاتم" من ذهب وهو ما يستمسك به فصه "على الصحيح" لعموم أدلة التحريم وفارق ما مر في

ج /1 ص -468- الضبة والتطريف بالحرير بأن الخاتم ألزم للشخص من الإناء واستعماله أدوم "ويحل له" أي الرجل "من الفضة الخاتم" إجماعا بل يسن ولو في اليسار لكنه في اليمين أفضل؛ لأنه الأكثر في الأحاديث وكونه صار شعارا للروافض لا أثر له ويجوز بفص منه أو من غيره ودونه وبه يعلم حل الحلقة إذ غايتها أنها خاتم بلا فص ويتردد النظر في قطعة فضة ينقش عليها ثم تتخذ ليختم بها هل تحل؛ لأنها لا تسمى إناء فلا يحرم اتخاذها أو تحرم؛ لأنها تسمى إناء لخبر الختم ومر آخر الأواني أن ما كان على هيئة الإناء حرم سواء أكان يستعمل في البدن أم لا وما لم يكن كذلك فإن كان لاستعمال يتعلق بالبدن حرم وإلا فلا وحينئذ فالأوجه الحل هنا ويسن جعل فصه مما يلي كفه للاتباع ولا يكره لبسه للمرأة وأل في الخاتم للجنس فيصدق بقوله في الروضة وأصلها لو اتخذ لرجل خواتيم كثيرة ليلبس الواحد منها بعد الواحد جاز وظاهره جواز الاتخاذ لا اللبس واعتمده المحب الطبري لكن صوب الإسنوي جواز اتخاذ خاتمين وأكثر ليلبسها كلها معا ونقله عن الدارمي وغيره ومنع الصيدلاني أن يتخذ في كل يد زوجا وقضيته حل زوج بيد وفرد بأخرى وبه صرح الخوارزمي والذي يتجه اعتماده كلام الروضة الظاهر في حرمة التعدد مطلقا؛ لأن الأصل في الفضة التحريم على الرجل إلا ما صح الإذن فيه ولم يصح في الأكثر من الواحد ثم رأيت المحب علل بذلك وهو ظاهر جلي على أن التعدد صار شعارا للحمقاء والنساء فليحرم من هذه الجهة حتى عند الدارمي وغيره وحكى وجهان في جوازه في غير الخنصر وقضية كلامهم الجواز ثم رأيت القمولي صرح بالكراهة وسبقه إليها في شرح مسلم والأذرعي صوب التحريم والأوجه الأول وزعم أنه من خصوصيات النساء ممنوع.والكلام في الرجال فقد صرح الرافعي في الوديعة بحل ذلك للمرأة وإذا جوزنا اثنين فأكثر دفعة وجبت فيها الزكاة لكراهتها كما قاله ابن العماد قال غيره ومحل جواز التعدد على القول به حيث لم يعد إسرافا وإلا حرم ما حصل به الإسراف وصوب الأذرعي ما اقتضاه كلام ابن الرفعة من وجوب نقصه عن مثال للنهي عن اتخاذه مثقالا وسنده حسن وإن ضعفه المصنف وغيره ولم يبالوا بتصحيح ابن حبان له وخالفه غيره فأناطوه بالعرف ونقله بعضهم عن الخوارزمي وغيره وعليه فالعبرة بعرف أمثال اللابس فيما يظهر "و" يحل من الفضة "حلية" أي تحلية "آلات الحرب" للمجاهد أو المرصد للجهاد كالمرتزق "كالسيف والرمح والمنطقة".بكسر الميم وهي ما يشد بها الوسط وأطراف السهام والدروع والخوذة والترس والخف وسكين الحرب دون سكين المهنة والمقلمة؛ لأن في ذلك إرهابا للكفار ولا تجوز بذهب لزيادة الإسراف والخيلاء وخبر أن سيفه صلى الله عليه وسلم يوم الفتح كان عليه ذهب وفضة يحتمل أنه تمويه يسير بغير فعله صلى الله عليه وسلم قبل ملكه له ووقائع الأحوال الفعلية تسقط بمثل هذا على أن تحسين الترمذي له معارض بتضعيف ابن القطان والتحلية فعل عين النقد في محال متفرقة مع الأحكام حتى تصير كالجزء منها ولإمكان فصلها مع عدم ذهاب شيء من عينها فارقت التمويه السابق أول الكتاب أنه حرام لكن قضية كلام بعضهم جواز التمويه هنا حصل منه شيء أو لا على خلاف ما مر في الآنية وقد يفرق بأن هنا

ج /1 ص -469- حاجة للزينة باعتبار ما من شأنه بخلافه ثم "لا ما لا يلبسه كالسرج واللجام" وكل ما على الدابة كبزتها "في الأصح" كالآنية أما غير نحو مجاهد فلا يحل له تحلية ما ذكر كما ارتضاه جمع تبعا للروياني لكن قضية كلام الأكثرين أنه لا فرق ويوجه بأنها تسمى آلة حرب وإن كانت عند من لا يحارب ولأن إغاظة الكفار ولو من بدارنا حاصلة مطلقا وبه يفرق بين هذا وحرمة قنية كلب لصيد على من لم يصطد به
"وليس للمرأة" ولا للخنثى "حلية آلة الحرب" مطلقا؛ لأن فيه تشبها بالرجال وهو حرام كعكسه وجواز قتالها بسلاح الرجل لما فيه من المصلحة نعم إن كان محلى لم يجز لها استعماله إلا عند الضرورة بأن تعين القتال عليها ولم تجد غيره فعلم أنه لا يحل استعمال المحلى إلا لمن حلت له تحليته كذا قيل وقياس ما مر في الآنية المموهة أن ما لا يتحصل من تحليته شيء على النار يجوز استعماله مطلقا ويؤخذ من تعليل ما ذكر بالتشبه بالرجال أن الصبي أو المجنون يحل له تحلية آلة الحرب وإن ألحق بها في الحلي.ويوجه بأن فيه شبها من النوعين إذ لا شهامة له فأشبه النساء وهو من جنس الرجال. فكان القياس جواز حلي الفريقين له "ولها" وللصبي والمجنون "لبس أنواع حلي الذهب والفضة" كطوق وخاتم وسوار وخلخال ونعل ودراهم ودنانير معراة أي لها عرى تجعل في القلادة قطعا أو مثقوبة على الأصح في المجموع لدخولها في اسم الحلي وبه رد الإسنوي وغيره ما في الروضة وغيرها من التحريم بل زعم الإسنوي أنه غلط لكنه غلط فيه ومما يؤيد غلطه قوله تجب زكاتها لبقاء نقديتها؛ لأنها لم تخرج بالثقب عنها ا هـ والوجه أنه لا زكاة فيها لما تقرر أنها من جملة الحلي إلا إن قيل بكراهتها وهو القياس لقوة الخلاف في تحريمها لكن صرح الإسنوي نقلا عن الروياني وأقره بعدمها وحينئذ فهو قائل بوجوب زكاتها مع عدم حرمتها ولا كراهتها وهو كلام لا يعقل كما قاله الزركشي. وقول الأذرعي النعل أولى بالمنع من خلخال وزنه مائتا مثقال مردود ويوجه بأن الكلام في نعل لا يعد مثله سرفا في جنسه وبه فارق الخلخال وكتاج كما صرح به في المجموع وينبغي أن ما وقع في حله لها خلاف قوي يكره لبسه لها؛ لأنهم نزلوا الخلاف في الوجوب أو التحريم منزلة النهي كما في غسل الجمعة وما كره هنا تجب زكاته واعتياد عظماء الفرس لبسه لا يحرمه عليهن نعم لا يبعد في ناحية اعتاد الرجال فيها لبسه تحريمه عليهن إلا أن يقال إنه محرم على الرجال فلا نظر لاعتيادهم له ولا لعدمه كما هو شأن سائر المحرمات وهذا أقرب "وكذا" لها "لبس ما نسج بهما" أي الذهب والفضة "في الأصح".لعموم الأدلة "والأصح تحريم المبالغة في السرف" في كل ما أبيح مما مر "كخلخال وزنه" أي مجموع فردتيه لا إحداهما فقط خلافا لمن وهم فيه "مائتا دينار" أي مثقال ومن عبر بمائة أراد كل فردة منه على حيالها لكنه يوهم أن هذا شرط وليس كذلك بل المدار على المائتين وإن تفاوت وزن الفردتين ولا يكفي نقص نحو المثقالين عن المائتين كما يفهمه التعليل الآتي وحيث وجد السرف الآتي وجبت زكاة جميعه لا قدر السرف فقط ولم يرتض الأذرعي التقييد بالمائتين بل اعتبر العادة فقد تزيد وقد تنقص وبحث غيره أن السرف في خلخال الفضة أن يبلغ ألفي مثقال وهو بعيد بل

ج /1 ص -470- ينبغي الاكتفاء فيه بمائتي مثقال كالذهب كما يصرح به التعليل الآتي المأخوذ منه أن المدار على الوزن دون النفاسة وذلك لانتفاء الزينة عنه المجوزة لهن التحلي بل ينفر الطبع منه كذا قالوه وبه يعلم ضابط السرف واعتبر في الروضة كالشرحين مطلقا السرف ولم يقيده بالمبالغة كالمتن ويجمع بأن المراد بالسرف ظهوره فيساوي قيد المبالغة فيه المذكورة في المتن ثم رأيته في المجموع صرح بما ذكرته من أن المراد السرف الظاهر لا مطلق.السرف ثم هذا كله إنما هو بالنسبة لحل لبسه وحرمته أما الزكاة فتجب بأدنى سرف؛ لأنه إن لم يحرم كره ومر وجوبها في المكروه "وكذا" يحرم "إسرافه" أي الرجل "في آلة الحرب" لما فيه من زيادة الخيلاء وبهذا يظهر وجه عدم تقييده بالمبالغة هنا إذ الأصل حل النقد وعدم الخيلاء فيه بالنسبة للمرأة دون الرجل فاغتفر لها قليل السرف بخلافه "وجواز تحلية المصحف" يعني ما فيه قرآن ولو للتبرك فيما يظهر وغلافه وإن انفصل عنه "بفضة" للرجال والنساء إكراما له "وكذا" يجوز تحلية ما ذكر "للمرأة بذهب" كتحليها به مع إكرامه أما بقية الكتب فلا يجوز تحليتها مطلقا قطعا.
تنبيه: يؤخذ من تعبيرهم بالتحلية المار الفرق بينها وبين التمويه حرمة التمويه هنا بذهب أو فضة مطلقا لما فيه من إضاعة المال فإن قلت العلة الإكرام وهو حاصل بكل قلت لكنه في التحلية لم يخلفه محظور بخلافه في التمويه لما فيه من إضاعة المال وإن حصل منه شيء فإن قلت يؤيد الإطلاق.قول الغزالي من كتب القرآن بالذهب فقد أحسن ولا زكاة عليه قلت يفرق بأنه يغتفر في إكرام حروف القرآن ما لا يغتفر في نحو ورقه وجلده على أنه لا يتأتى إكرامها إلا بذلك فكان مضطرا إليه فيه بخلافه في غيرها يمكن الإكرام فيه بالتحلية فلم يحتج للتمويه فيه رأسا.
"وشرط زكاة النقد الحول" كما في المواشي نعم لو ملك نقدا نصابا ستة أشهر ثم أقرضه لآخر لم ينقطع الحول كما مر فإذا كان موسرا أو عاد إليه زكاه عند تمام الستة الأشهر الثانية كما قاله الشيخ أبو حامد وجعله أصلا مقيسا عليه وذكره الرافعي أثناء تعليل واعتمده البلقيني وغيره ولو حلى حيوانا بنقد حرم ولزمته زكاته "ولا زكاة في سائر الجواهر كاللؤلؤ" واليواقيت لعدم ورودها في ذلك ولأنها معدة للاستعمال كالماشية العاملة.

باب زكاة المعدن
هو بفتح فسكون فكسر مكان الجواهر المخلوقة فيه ويطلق عليه نفسها كنقد وحديد ونحاس وهو المراد في الترجمة من عدن كضرب أقام ومنه جنات عدن "والركاز" هو ما دفن بالأرض من ركز غرز أو خفي ومنه {أَوْ تَسْمَعُ لَهُمْ رِكْزاً} [مريم:98] أي صوتا خفيا "والتجارة" وهي تقليب المال بالتصرف فيه لطلب النماء.
"من استخرج" وهو من أهل الزكاة "ذهبا أو فضة من معدن" من أرض مباحة أو مملوكة له كذا اقتصروا عليه وقضيته أنه لو كان من أرض موقوفة عليه أو على جهة عامة

ج /1 ص -471- أو من أرض نحو مسجد ورباط لا تجب زكاته ولا يملكه الموقوف عليه ولا نحو المسجد والذي يظهر في ذلك أنه إن أمكن حدوثه في الأرض وقال أهل الخبرة إنه حدث بعد الوقفية أو المسجدية ملكه الموقوف عليه كربع الوقف ونحو المسجد ولزم مالكه المعين زكاته أو قبلها فلا زكاة فيه؛ لأنه من عين الوقف وإن ترددوا فكذلك. ويؤيد ما تقرر من أنه قد يحدث قولهم إنما لم يجب إخراج الزكاة للمدة.الماضية وإن وجده في ملكه؛ لأنه لم يتحقق كونه ملكه من حين ملك الأرض لاحتمال كون الموجود مما يخلق شيئا فشيئا والأصل عدم وجوب الزكاة وحديث "إن الذهب والفضة مخلوقان في الأرض يوم خلق الله السموات والأرض" ضعيف على أن المراد جنسهما لا بالنسبة لمحل بعينه "لزمه ربع عشره" للخبر الصحيح به وخرج بذهبا وفضة غيرهما فلا زكاة فيه "وفي قول الخمس" قياسا على الركاز الآتي بجامع الإخفاء في الأرض "وفي قول إن حصل بتعب" أي كطحن ومعالجة بنار "فربع العشر وإلا فخمسه" ويجاب بأن من شأن المعدن التعب والركاز عدمه فأنطنا كلا بمظنته "ويشترط النصاب" استخرجه واحد أو جمع لعموم الأدلة السابقة ولأن ما دونه لا يحتمل المواساة بخلافه "لا الحول"؛ لأنه إنما اعتبر لأجل تكامل النماء والمستخرج من المعدن نماء كله فأشبه الثمر والزرع "على المذهب وفيهما" وخبر الحول السابق مخصوص بغير المعدن؛ لأنه يستنبط من النص معنى يخصصه.ووقت وجوبه حصول النيل بيده ووقت الإخراج بعد التخليص والتنقية فلو تلف بعضه قبل التمكن من الإخراج سقط قسطه ووجب قسط ما بقي ومؤنة ذلك على المالك كما مر نظيره ثم فلا يجزئ إخراجه قبلها ويضمنه قابضه ويصدق في قدره وقيمته إن تلف؛ لأنه غارم ولو ميزه الآخذ فكان قدر الواجب أجزأه أي إن نوى به الزكاة حينئذ وكذا عند الإخراج فقط فيما يظهر لوجود قدر الزكاة فيه وإنما فسد القبض لاختلاطه بغيره وبه فارق ما لو قبض سخلة فكبرت في يده ويقوم تراب فضة بذهب وعكسه.
تنبيه: ظاهر إطلاقهم هنا ضمان قابضه أنه يرجع عليه به وإن لم يشرط الاسترداد وعليه يفرق بينه وبين ما يأتي في التعجيل بأن المخرج ثم مجزئ في ذاته وتبين عدم الإجزاء لسبب خارج عنها غير مانع لصحة قبضه فاشترط في الرجوع به شرطه.بخلافه هنا فإنه غير مجزئ في ذاته ففسد القبض من أصله فلم يحتج لشرط.
"ويضم بعضه إلى بعض إن" اتحد المعدن لا إن تعدد وإن تقارب وكذا الركاز و "تتابع العمل" كما يضم المتلاحق من الثمار ولا يشترط بقاء الأول بملكه وإن أتلف أولا فأولا "ولا يشترط" في الضم "اتصال النيل على الجديد"؛ لأنه لا يحصل غالبا إلا متفرقا "وإذا قطع العمل بعذر" كإصلاح آلة وهرب أجير ومرض وسفر أي لغير نحو نزهة فيما يظهر أخذا مما يأتي في الاعتكاف ثم عاد إليه "ضم" وإن طال الزمن عرفا؛ لأنه عاكف على العمل متى زال العذر "وإلا" يقطع بعذر "فلا" ضم وإن قصر الزمن عرفا؛ لأنه إعراض ومعنى عدم الضم.أنه لا "يضم الأول إلى الثاني" في إكمال

ج /1 ص -472- النصاب بخلاف ما يملكه بغير ذلك فإنه يضم إليه نظير ما يأتي "ويضم الثاني إلى الأول كما يضمه إلى ما ملكه" من جنسه أو عرض تجارة تقوم بجنسه ولو "بغير المعدن" كإرث وإن غاب بشرط علمه ببقائه "في إكمال النصاب فإن كمل به النصاب" زكى الثاني فلو استخرج بالأول خمسين ثم استخرج تمام النصاب لم يضم الخمسين لما بعدها فلا زكاة فيها ويضم المائة والخمسين لما قبلها فيزكيها لعدم الحول ثم إذا أخرج حق المعدن من غيرهما ومضى حول من حين كمال المائتين لزمه زكاتهما ولو كان الأول نصابا ضم الثاني إليه قطعا "وفي الركاز" أي المركوز إذا استخرجه أهل الزكاة "الخمس" كما في الخبر المتفق عليه ولعدم المؤنة فيه وبه فارق ربع العشر في المعدن والتفاوت بكثرة المؤنة وقلتها معهود في المعشرات "يصرف" كالمعدن "مصرف الزكاة على المشهور"؛ لأنه حق واجب في المستفاد من الأرض كالحب والثمر وبه اندفع قياسه بالفيء "وشرطه النصاب والنقد" الذهب أو الفضة ولو غير مضروب "على المذهب" كالمعدن فيأتي هنا ما مر ثم في التكميل بما عنده "لا الحول" إجماعا وكان سبب عدم جريان خلاف المعدن هنا الحصول هنا دفعة فلم يناسبه الحول وذاك بالتدريج وهو قد يناسبه الحول. "وهو" أي الركاز "الموجود" يدفن لا على وجه الأرض أو على وجهها وعلم أن نحو سيل أظهره فإن شك أو كان ظاهرا فلقطة "الجاهلي" أي دفين الجاهلية وهم من قبل الإسلام أي بعثته صلى الله عليه وسلم وعبارة أصله على ضرب الجاهلية والروضة دفن الجاهلية رجحت بأن الحكم منوط بدفنهم إذ لا يلزم من كونه بضربهم كونه دفن في زمنهم لاحتمال أن مسلما وجده ثم دفنه كذا قالاه وأجيب بأن الأصل والظاهر عدم أخذه ثم دفنه ولو نظر لذلك لم يوجد ركاز أصلا قال السبكي والحق أنه لا يشترط العلم بكونه من دفنهم لتعذره بل يكتفى بعلامة تدل عليه من ضرب أو غيره ولو وجد دفين جاهلي بملك من عاصر الإسلام وعاند فهو فيء. "فإن وجد إسلامي" كأن يكون عليه قرآن أو اسم ملك إسلامي "علم مالكه" بعينه "فله" فيجب رده إليه "وإلا" يعلم مالكه.كذلك "فلقطة" فيعطى أحكامها من تعريف وغيره هذا إن وجد بنحو موات أما إذا وجد بمملوك بدارنا فهو لمالكه فيحفظ له حتى يؤيس منه فإن أيس منه فهو لبيت المال وإن كان عليه ضرب الإسلام؛ لأنه مال ضائع "وكذا" يكون لقطة بقيده "إن لم يعلم من أي الضربين هو" كتبر وحلي وما يضرب مثله جاهلية وإسلاما تغليبا لحكم الإسلام "وإنما يملكه" أي الجاهلي "الواجد" له وتلزمه الزكاة فيه "إذا وجده في موات" ولو بدارهم وإن ذبوا عنه ومثله خراب أو قلاع أو قبور جاهلية "أو ملك أحياه" أو في موقوف عليه واليد له نظير ما يأتي عن المجموع بما فيه فإن كان موقوفا على نحو مسجد أو جهة عامة صرف لجهة الوقف على الأوجه. ويوجه ذلك بأنه لتبعيته للأرض نزل منزلة زوائدها لعدم المعارض ليده عليه "فإن وجد في" أرض غنيمة فغنيمة أو فيء ففيء أو في "مسجد أو شارع" ولم يعلم مالكه "فلقطة على المذهب"؛ لأن يد المسلمين عليه وقد جهل مالكه وبحث الأذرعي أن من سبل ملكه طريقا يكون له وأن ما سبله الإمام طريقا من بيت المال يكون لبيت المال وأن المسجد لو علم أنه بنى في موات فهو ركاز ولا يغير المسجد حكمه قال وصورة المتن ما إذا جهل حاله وتعجب منه الغزي بأن المسجد والشارع صارا في يد المسلمين واختصوا بهما ويرد بأن اختصاصهم بهما أمر حكمي طارئ فلم يقتضي يدا لهم على الدفين فلزم بقاؤه بحاله،

ج /1 ص -473- ولا يقال الواقف ملكه؛ لأنه يكتفى في مصيره مسجدا بنيته وما هو كذلك لا يحتاج لتقدير دخوله بملكه وبأنه يلزمه أن من وجده بملكه لا يكون له بل لمن انتقل منه إليه ولا قائل به. ويرد بأن هذه ليست نظيرة مسألتنا؛ لأن فيها تعاور أملاك ومسألتنا ليس فيها إلا طرو مسجدية أو شارعية وقد علمت أنها لا تقتضي ملكا ولا يدا حسية فلم يخرج ما قبلها عن حكمه وقوله لا قائل به يرده قول الأذرعي وتبعوه بل نقله شارح عن الأصحاب أن من ملك مكانا من غيره بنحو شراء يكون له بظاهر اليد ولا يحل له أخذه باطنا بل يلزمه عرضه على من ملكه منه ثم من قبله وهكذا إلى المحيي ويأتي هذا في واقف نحو مسجد ملك أرضه بنحو شراء فاليد له ثم لورثته ظاهرا كالمشتري "أو" وجده "في ملك شخص" أو وقف عليه.واليد له على ما في المجموع عن البغوي مشيرا إلى التبري منه بما أبديته في شرح العباب مع بيان أن غيري سبقني إليه وأنه محمول على الظاهر فقط أو والباطن إن كان وارث الواقف مستغرقا لتركته. "فله إن ادعاه" أو لم ينفه عنه على ما صوبه الإسنوي لكنه مردود بلا يمين كأمتعة الدار وقال الإسنوي لا بد منها إن ادعاه الواجد وهو ظاهر "وإلا" يدعه "ف" هو "لمن ملك منه" ثم لمن قبله "وهكذا" يجري كما تقرر "حتى ينتهي" الأمر "إلى المحيي" للأرض أو من أقطعه السلطان إياها بأن ملكه رقبتها وإن لم يعمرها والقول بتوقف ملكه على إحيائها غلط أو من أصابها من غنيمة عامرة أو عمرها فتكون له أو لوراثه وإن لم يدعه بل وإن نفاه كما يصرح به كلام الدارمي؛ لأنه ملكه بالإحياء أو نحوه تبعا للأرض ولم يزل ملكه عنه ببيعها؛ لأنه مدفون منقول فيخرج خمسه الذي لزمه يوم ملكه وزكاة باقيه للسنين الماضية كضال وجده فإن قال بعض الورثة ليس لمورثي سلك بنصيبه ما ذكر فإن أيس من مالكه تصدق به الإمام أو من هو في يده. ولا ينافي هذا ما مر في نظيره أنه لبيت المال؛ لأن ما لبيت المال للإمام ومن دخل تحت يده صرفه لمن له حق فيه كالفقراء "ولو تنازعه" أي الركاز الموجود بملك "بائع ومشتر أو مكر ومكتر ومعير" وفي نسخة أو فالواو بمعناها وكان سبب إيثارها الإشارة إلى مغايرة يد المستعير ليد المستأجر "ومستعير" بأن ادعى كل منهما أنه له وأنه الذي دفنه وقال البائع ملكته بالإحياء "صدق ذو اليد" وهو مشتر ومكتر ومستعير؛ لأن يده نسخت اليد السابقة "بيمينه" كبقية الأمتعة هذا إن احتمل صدقه ولو على بعد وإلا بأن لم يمكن دفنه في مدة يده لم يصدق وكان تنازعهما قبل عود العين وإلا فمكر أو فمعير إن سكت أو قال دفنته بعد العود إلى وأمكن لا إن قال دفنته قبل نحو الإعارة؛ لأنه سلم له حصول الدفين في يده فنسخت اليد السابقة ولو ادعاه اثنان وقد وجد بملك غيرهما فلمن صدقه المالك.
تنبيه: لا يمكن ذمي من أخذ معدن وركاز من دارنا؛ لأنه دخيل فيها نعم ما أخذه قبل الإزعاج يملكه كحطبها.

فصل في زكاة التجارة
قال ابن المنذر: وقد أجمع على وجوبها عامة أهل العلم أي أكثرهم وصح خبر:

ج /1 ص -474- وفي "البز صدقته" وهو الثياب المعدة للبيع والسلاح وزكاة العين لا تجب في هذين فتعين حمله على زكاة التجارة وروى أبو داود مرفوعا "الأمر بإخراج الصدقة مما يعد للبيع" وبذلك يعلم أن نفي الوجوب في العبد والفرس في الخبر السابق محمول على ما لم يعد منهما للبيع.
"شرط زكاة التجارة الحول والنصاب" كغيرها نعم النصاب هنا إنما يكون "معتبرا بآخر الحول" أي فيه؛ لأنه حالة الوجوب دون ما قبله لكثرة اضطراب القيم "وفي قول بطرفيه" قياسا للأول بالآخر "وفي قول بجميعه" كالمواشي "فعلى" الأول "الأظهر" وكذا على الثاني بالأولى فحذفه لذلك أو؛ لأنه ليس من غرضه "لو رد" مال التجارة "إلى النقد" الذي يقوم به آخر الحول بأن بيع به مثلا "في خلال الحول وهو دون النصاب" أي ولم يكن بملكه.نقد من جنسه يكمله أخذا مما يأتي إلا أن يفرق "واشترى به سلعة فالأصح أنه ينقطع الحول ويبتدئ حولها من" وقت "شرائها" لتحقق نقص النصاب حسا بالتنضيض بخلافه قبله؛ لأنه مظنون أما لو لم يرد إلى النقد كأن بادل بعرضها عرضا آخر أو رد لنقد لا يقوم به كأن باعه بدراهم والحال يقضي التقويم بدنانير أو النقد يقوم به وهو دون نصاب ولم يشتر به شيئا أو وهو نصاب فلا ينقطع الحول بل هو باق على حكمه؛ لأن ذلك كله من جملة التجارة وفائدة عدم انقطاعه في الثالثة التي ذكرها شارح وفيها ما فيها لمن تأمل كلامهم الصريح في أن قول المتن واشترى به سلعة تمثيل لا تقييد أنه لو ملك قبيل آخر الحول نقدا آخر يكمله زكاه ثم رأيت أن المنقول المعتمد خلاف ما ذكره وهو أنه ينقطع الحول إذا لم يملك تمامه لتحقق النقص عن النصاب بالتنضيض "ولو تم الحول" الذي لمال التجارة "وقيمة العرض دون النصاب فالأصح أنه يبتدئ الحول.ويبطل الأول" فلا تجب زكاة حتى يتم حول ثان وهو نصاب ومحل الخلاف إذا لم يكن له من جنس ما يقوم به ما يكمل نصابا وإلا كأن ملك مائة درهم فاشترى بنصفها عرض تجارة وبقي نصفها عنده وبلغت قيمة العرض آخر الحول مائة وخمسين ضم لما عنده ولزمه زكاة الكل آخره قطعا بخلاف ما لو اشترى بالمائة وملك خمسين بعد فإن الخمسين إنما تضم في النصاب دون الحول فإذا تم حول الخمسين زكى المائتين.
تنبيه: لا زكاة على صيرفي بادل ولو للتجارة في أثناء الحول بما في يده من النقد غيره من جنسه أو غيره؛ لأن التجارة في النقدين ضعيفة نادرة بالنسبة لغيرهما والزكاة الواجبة زكاة عين فغلبت وأثر فيها انقطاع الحول بخلاف العروض وكذا لا زكاة على وارث مات مورثه عن عروض تجارة حتى يتصرف فيها بنيتها فحينئذ يستأنف حولها.
"ويصير عرض التجارة" كله أو بعضه إن عينه وإلا لم يؤثر على الأوجه."للقنية بنيتها" أي القنية فينقطع الحول بمجرد نيتها بخلاف عرض القنية لا يصير للتجارة بنية التجارة؛ لأن القنية الحبس للانتفاع والنية محصلة له والتجارة التقليب بقصد الإرباح والنية لا تحصله على أن الاقتناء هو الأصل فكفى أدنى صارف إليه كما أن المسافر يصير مقيما بالنية عند جمع والمقيم لا يصير مسافرا بها اتفاقا.

ج /1 ص -475- تنبيه: لو نوى القنية لاستعمال المحرم كلبس الحرير فهل تؤثر هذه النية قال المتولي فيه وجهان أصلهما أن من عزم على معصية وأصر هل يأثم أو لا ا هـ والظاهر أن مراده بأصر صمم؛ لأن التصميم هو الذي اختلف في أنه هل يوجب الإثم أو لا والذي عليه المحققون أنه يوجبه ومع ذلك الذي يتجه ترجيحه له أنه لا أثر لنيته هنا وإن أثرت ثم ويفرق بأن سبب الزكاة وهو التجارة قد وقع فلا بد من رافع له والنية المحرمة لا تصلح لذلك وإنما أثم بها لمعنى آخر لا يوجد هنا وهو التغليظ والزجر عن الركون إلى المعصية على أن قضية التغليظ عليه بنية المحرم عدم الانقطاع هنا فاتحدا فتأمله.
"وإنما يصير العرض للتجارة إذا اقترنت نيتها بكسبه بمعاوضة" محضة وهي ما تفسد بفساد عوضه "كشراء" بعرض أو نقد أو دين حال أو مؤجل وكإجارة لنفسه أو ماله ومنه أن يستأجر المنافع ويؤجرها بقصد التجارة ففيما إذا استأجر أرضا ليؤجرها بقصد التجارة فمضى حول ولم يؤجرها تلزمه زكاة التجارة فيقومها بأجرة المثل حولا ويخرج زكاة تلك الأجرة وإن لم تحصل له؛ لأنه حال الحول على مال للتجارة عنده والمال ينقسم إلى عين ومنفعة وإن آجرها فإن كانت الأجرة نقدا عينا أو دينا حالا أو مؤجلا تأتى فيه ما مر ويأتي، أو عرضا فإن استهلكه أو نوى قنيته فلا زكاة فيه وإن نوى التجارة فيه استمرت زكاة التجارة وهكذا في كل عام وكاقتراض كما شمله كلامهم. لكن قال جمع متقدمون لا يصير للتجارة وإن اقترنت به النية؛ لأن مقصوده أي الأصلي الإرفاق لا التجارة وكشراء نحو دباغ أو صبغ ليعمل به للناس بالعوض وإن لم يمكث عنده حولا لا لأمتعة نفسه ولا نحو صابون وملح اشتراه ليغسل أو يعجن به للناس فلا يصير مال تجارة فلا زكاة فيه وإن بقي عنده حولا؛ لأنه يستهلك فلا يقع مسلما لهم أي من شأنه ذلك وبعد هذا الاقتران لا يحتاج لنيتها في بقية المعاملات ويظهر أن يعتبر في الاقتران هنا باللفظ أو الفعل المملك ما يأتي في كناية الطلاق "وكذا" المعاوضة غير المحضة وهي التي لا تفسد بفساد المقابل ومنها المال المصالح عليه عن دم و "المهر وعوض الخلع" كأن زوج أمته أو خالع زوجته بعرض نوى به التجارة لصدق المعاوضة بذلك كله "في الأصح" ولهذا تثبت الشفعة فيما ملك به "لا" فيما ملك "بالهبة" المحضة بأن لم يشرط فيها ثواب معلوم وإلا فهي بيع "والاحتطاب" والاصطياد والإرث وإن نوى الوارث أو غيره ممن ذكر حال ملكه التجارة بما ملكه؛ لأن التملك مجانا لا يعد تجارة. وإفتاء البلقيني بأنه يورث مال تجارة فلا يحتاج لنية الوارث اختيار له جار على اختياره الضعيف أيضا أن الوارث لا يشترط قصده للسوم اكتفاء بقصد مورثه "والاسترداد" أو الرد "بعيب" كما لو باع عرض قنية بما وجد به عيبا فرده واسترد عرضه.أو فرد عليه بعيب فقصد به التجارة أو اشترى بعرض قنية شيئا ولو عرض تجارة أو بعرض تجارة عرض قنية فرد عليه كذلك فلا يصير مال تجارة لانتفاء المعاوضة ومثله الرد بنحو إقالة أو تحالف "وإذا ملكه" أي مال التجارة "بنقد" أي بعين ذهب أو فضة ولو غير مضروب "نصاب" أو دونه وبملكه باقيه كأن اشتراه بعين عشرين دينارا أو مائتي درهم أو بعين عشرة وبملكه عشرة أخرى. "فحوله من حين ملك" ذلك "النقد" فيبني حول التجارة

ج /1 ص -476- على حوله لاشتراكهما في قدر الواجب وجنسه كما يبني حول الدين على حول العين وبالعكس من النقد بخلاف ما لو اشتراه بنقد في الذمة ثم تقدما عنده فيه فإنه لا يبني عليه؛ لأن صرفه إلى هذه الجهة لم يتعين بخلافه فيما إذا اشترى بعينه فيتعين ابتداء حوله من الشراء كما في قوله "أو" ملكه بعين نقد "دونه" أي النصاب وليس في ملكه باقيه "أو بعرض قنية" أي كحلي مباح "ف" حوله "من الشراء"؛ لأن ما ملكه به لم يكن له حول حتى يبني عليه. "وقيل إن ملكه بنصاب سائمة بنى على حولها"؛ لأنها مال زكاة جار في الحول كالنقد والصحيح المنع لاختلاف الزكاتين قدرا ومتعلقا "ويضم الربح" الحاصل أثناء الحول أو مع آخره في نفس العرض كالسمن أو غيره كارتفاع السوق "إلى الأصل في الحول إن لم ينض" بكسر النون بما يقوم به.قياسا على النتاج مع الأمهات ولعسر المحافظة على حول كل زيادة مع اضطراب الأسواق في كل لحظة ارتفاعا وانخفاضا فلو اشترى في المحرم عرضا بمائتين فساوى قبيل آخر الحول ثلثمائة أو نض فيه بها وهي مما لا يقوم به زكى الجميع عند تمام الحول؛ لأن الربح كامن غير متميز. "لا إن نض" أي صار ناضا ذهبا أو فضة من جنس رأس المال النصاب وأمسكه إلى آخر الحول أو اشترى به عرضا قبل تمامه فلا يضم إلى الأصل بل يزكي الأصل بحوله ويفرد الربح بحول "في الأظهر" ومثله أصله بأن يشتري عرضا بمائتي درهم ويبيعه بعد ستة أشهر بثلثمائة ويمسكها إلى تمام الحول أو يشتري بها عرضا يساوي ثلثمائة آخر الحول فيخرج آخره زكاة مائتين فإذا مضت ستة أشهر أخرى أخرج عن المائة؛ لأن الربح متميز فاعتبر بنفسه ولكونه غير جزء من الأصل فارق النتاج مع الأمهات ولهذا رد الغاصب النتاج لا الربح فعلم أنه لو نض بغير جنس المال فكبيع عرض بعرض فيضم الربح للأصل وكذا لو كان رأس المال دون نصاب ثم نض بنصاب وأمسكه لتمام حول الشراء وأنه لو نض بما يقوم به بعد حول ظهور الربح أو معه زكى بحول أصله للحول الأول واستؤنف له حول من نضوده. "والأصح أن ولد العرض" من الحيوان غير السائمة كخيل وجوار ومعلوفة "وثمره" ومنه هنا صوف وغصن شجر وورقه ونحوها "مال تجارة"؛ لأنهما جزءان من الأم والشجر "وإن حوله حول الأصل" تبعا له كنتاج السائمة "وواجبها" أي التجارة أي مالها "ربع عشر القيمة" اتفاقا في ربع العشر كالنقد؛ لأن عروضها تقوم به وعلى الجديد في كونه من القيمة؛ لأنها متعلق هذه الزكاة.فلا يجوز إخراجه من عين العرض وعلم مما مر أنها إنما تعتبر بآخر الحول فإن أخر الإخراج بعد التمكن ونقصت القيمة ضمن ما نقص لتقصيره بخلافه قبله وإن زادت ولو قبل التمكن أو بعد الإتلاف فلا يعتبر ويظهر الاكتفاء بتقويم المالك الثقة العارف وللساعي تصديقه نظير ما مر في عد الماشية. "فإن ملك" العرض "بنقد" ولو غير نقد البلد وفي الذمة وإن كان غير مضروب أو مغشوشا "قوم به" أي بعين المضروب الخالص وإلا فبمضروب أو خالص من جنسه."إن ملكه بنصاب" وإن أبطله السلطان وحينئذ فإن بلغ به نصابا زكاه وإلا فلا وإن بلغه بنقد آخر؛ لأن الحول مبني على حوله فهو أقرب إليه من نقد البلد "وكذا" إذا ملكه بنقد

ج /1 ص -477- "دونه" أي النصاب "في الأصح"؛ لأنه أصله ولو ملك من جنسه ما يكمله قوم بذلك الجنس ولا يجري فيه هذا الخلاف؛ لأنه اشترى ببعض ما انعقد عليه الحول إذ ابتداؤه من حين ملك النقد "أو" ملكه بنقد وجهل أو نسي أو "بعرض" لقنية أو بنحو نكاح أو خلع "ف" يقوم "بغالب نقد البلد" إذ هو الأصل في التقويم فإن بلغ به نصابا زكاه وإلا فلا وإن بلغه بغيره فإن لم يكن بها نقد لتعاملهم بالفلوس مثلا اعتبر نقد أقرب البلاد إليها. "فإن غلب" في البلد "نقدان" على التساوي أو كان الأقرب في صورته المذكورة بلدين اختلف نقدهما فيما يظهر "وبلغ" مال التجارة "بأحدهما" فقط "نصابا قوم" مال التجارة كله إذا ملك بغير نقد وما قابل غير النقد إذا ملك بنقد وعرض كما يأتي "به" لبلوغه نصابا بنقد غالب يقينا وبه فارق ما مر فيما لو تم النصاب بأحد ميزانين أو بنقد لا يقوم به على أن الميزان أضبط من التقويم فأثر التفاوت فيها لا فيه "فإن بلغ" هـ "بهما" أي بكل منهما "قوم بالأنفع للفقراء" يعني المستحقين نظير ما مر مع ذكر حكمه، إيثار الفقراء بالذكر كاجتماع الحقاق وبنات اللبون."وقيل يتخير المالك" فيقوم بأيهما شاء كمعطي الجبران وصححه في أصل الروضة واقتضاه كلام المجموع وغيره واعتمده الإسنوي وغيره ويؤيده ما يأتي في الفطرة في أقوات لا غالب فيها أنه يتخير ولا يتعين الأنفع وعليه ففارق اجتماع ما ذكر بأن تعلق الزكاة بالعين أشد من تعلقها بالقيمة فسومح هنا أكثر "وإن ملك بنقد وعرض" كمائتي درهم وعرض قنية "قوم ما قابل النقد به و" قوم "الباقي بالغالب" من نقد البلد وإن كان دون نصاب أو من أحد الغالبين إذا بلغه به فقط كما مر؛ لأن كلا منهما لو انفرد كان حكمه ذلك ويجري ذلك في اختلاف الصفة أيضا كأن اشترى بنصاب دنانير بعضها صحيح وبعضها مكسر وتفاوتا فيقوم ما يخص كلا به. لكن إن بلغ بمجموعهما نصابا زكى لاتحاد جنسهما ويفرق بين التقويم بالمكسر هنا دون غير المضروب فيما مر بأن كسره لا ينافي التقويم به بخلاف غيره "وتجب فطرة عبيد التجارة مع زكاتها" لاختلاف السبب وهو المال والبدن فلم يتداخلا كالقيمة والجزاء في الصيد "ولو كان العرض سائمة".أو تمرا أو حبا قال ابن النقيب أو اشترى دنانير للتجارة بحنطة مثلا "فإن كمل" بتثليث الميم "نصاب إحدى الزكاتين فقط" كتسع وثلاثين من الغنم قيمتها مائتان وكأربعين منها قيمتها دون المائتين "وجبت" زكاة ما كمل نصابه لوجود سببها من غير معارض "أو" كمل "نصابهما" واتفق وقت الوجوب أو اختلف "فزكاة العين" هي الواجبة "في الجديد" لقوتها للإجماع عليها بخلاف زكاة التجارة وإذا أخرج زكاة العين في الثمر والحب لم تسقط زكاة التجارة في قيمة عروضها من نحو الجذع والأرض وتبن الحب إن بلغت نصابا إذ لا تضم لقيمة الثمر والحب "فعلى هذا" وهو تقديم زكاة العين "لو سبق حول التجارة بأن" أي كأن "اشترى بمالها بعد ستة أشهر" من حولها "نصاب سائمة" ولم يقصد به القنية أو اشترى معلوفة للتجارة ثم أسامها بعد ستة أشهر ولا يتصور سبق حول العين في السائمة.; لأنه ينقطع بالمبادلة بل في الثمر والحب بأن يبدو الصلاح ويقع الاشتداد قبل تمام حول التجارة وحكم هذه كما علم مما مر أنه يخرج زكاة العين ثم زكاة التجارة آخر حولها "فالأصح وجوب زكاة التجارة لتمام حولها" لئلا يحبط

ج /1 ص -478- بعض حولها ولأن الموجب قد وجد ولا معارض له "ثم" من انقضاء حولها "يفتتح حولا لزكاة العين أبدا" أي في سائر الأحوال وما مضى من السوم في بقية الحول الأول غير معتبر "وإذا قلنا عامل القراض لا يملك الربح بالظهور" بل بالقسمة وهو الأصح "فعلى المالك زكاة الجميع" ربحا ورأس مال؛ لأنه ملكه "فإن أخرجها" من عنده فواضح أو "من مال القراض حسبت من الربح في الأصح" كمؤن المال من نحو أجرة دلال وفطرة عبد تجارة وفداء جناية "وإن قلنا" بالضعيف أنه "يملك" الربح المشروط له "بالظهور لزم المالك زكاة رأس المال وحصته من الربح"؛ لأنه مالك لهما "والمذهب" على هذا الضعيف "أنه يلزم العامل زكاة حصته" من الربح لتمكنه من التوصل إليه متى شاء بالقسمة فهو كدين حال على مليء وعليه فابتداء حول حصته من الظهور.

باب زكاة الفطر
سميت به؛ لأن وجوبها بدخوله كذا قيل وإنما يتأتى على ضعيف.وإن الإضافة بيانية وهو خلاف الظاهر أنها بمعنى اللام فصواب العبارة أضيفت إليه؛ لأنه جزء من موجبها المركب الآتي ويقال زكاة الفطرة بكسر الفاء وقول ابن الرفعة بضمها غريب؛ لأنها تخرج عن الفطرة أي الخلقة إذ هي طهرة للبدن كما يأتي وتطلق على المخرج أيضا وهي مولدة لا عربية ولا معربة بل هي اصطلاح للفقهاء فتكون حقيقة شرعية كما في المجموع عن الحاوي وأما ما وقع في القاموس من أنها عربية فغير صحيح؛ لأن ذلك المخرج يوم العيد لم يعلم إلا من الشارع فأهل اللغة يجهلونه فكيف ينسب إليهم ونظير هذا أعني خلطة الحقائق الشرعية بالحقائق اللغوية ما وقع له في تفسيره التعزير بأنه ضرب دون الحد ويأتي في بابه التنبيه عليه مع بيان أنه وقع له من هذا الخلط شيء كثير وكله غلط يجب التنبيه له وفرضت كرمضان ثاني سني الهجرة ونقل ابن المنذر الإجماع على وجوبها ومخالفة ابن اللبان فيه غلط صريح كما في الروضة قال وكيع زكاة الفطر لشهر رمضان كسجدة السهو للصلاة تجبر نقص الصوم كما يجبر السجود نقص الصلاة ويؤيده الخبر الصحيح "أنها طهرة للصائم من اللغو والرفث" والخبر الحسن الغريب "شهر رمضان معلق بين السماء والأرض لا يرفع إلا بزكاة الفطر".
"تجب بأول ليلة العيد" أي بإدراك هذا الجزء مع إدراك آخر جزء من رمضان.كما يفيده قوله فتخرج إلى آخره وقوله فيما بعد له تعجيل الفطرة من أول رمضان "في الأظهر" لإضافتها في خبر الشيخين إلى الفطر من رمضان وهو "فرض رسول الله صلى الله عليه وسلم زكاة الفطر من رمضان على الناس صاعا من تمر أو صاعا من شعير على كل حر أو عبد ذكر أو أنثى من المسلمين" وبأول الليل خرج وقت الصوم ودخل وقت الفطر، وعلى فيه على بابها خلافا لمن أولها بعن؛ لأن الأصح أن الوجوب يلاقي المؤدى عنه أولا حتى القن كما يأتي ولما تقرر أنها طهرة للصائم فكانت عند تمام صومه وأفهم المتن أنه لو أدى فطرة عبده قبل الغروب ثم مات المخرج.أو باعه قبله وجب الإخراج على الوارث أو المشتري،

ج /1 ص -479- وإذا قلنا بالأظهرة "فتخرج عمن مات" أو طلق أو أعتق أو بيع "بعد الغروب" ولو قبل التمكن ممن يؤدى عنه وكانت حياته مستقرة عنده لوجود السبب في حياته واستغناء القريب كموته وإنما سقطت زكاة المال بتلفه قبل التمكن للتعلق بعينه وهنا الزكاة متعلقة بالذمة بشرط الغنى ومن ثم لو تلف ماله هنا قبل التمكن سقطت كما في تلك "دون من ولد".أي تم انفصاله وتجدد من زوجة وقن وإسلام وغنى بعد الغروب لعدم إدراكه الموجب ولو شك في الحدوث قبل الغروب أو بعده فلا وجوب كما هو ظاهر للشك "ويسن أن" تخرج يوم العيد لا قبله وأن يكون إخراجها قبل صلاته وهو قبل الخروج إليها من بيته أفضل للأمر الصحيح به وأن "لا تؤخر عن صلاته" بل يكره ذلك للخلاف القوي في الحرمة حينئذ. وقد صرحوا بأن الخلاف في الوجوب يقتضي كراهة الترك فهو في الحرمة يقتضي كراهة الفعل وبما قررته أن الكلام في مقامين ندب الإخراج قبل الصلاة وإلا فخلاف الأفضل وندب عدم التأخير عنها وإلا فمكروه وإن كلام المتن إنما هو في الثاني يندفع الاعتراض عليه بأنه يوهم ندب إخراجها مع الصلاة ووجه اندفاعه ما تقرر أن إخراجها معها من جملة المندوب وإن كان الأفضل إخراجها قبلها فما أوهمه صحيح من حيث مطلق الندبية من غير نظر إلى خصوص الأفضلية التي توهمها المعترض وإن تبعه شيخنا فجرى على أن إخراجها معها غير مندوب وألحق الخوارزمي كشيخه البغوي ليلة العيد بيومه ووجه بأن الفقراء يهيئونها لغدهم فلا يتأخر أكلهم عن غيرهم.قال الإسنوي وإناطة ذلك بالصلاة للغالب من فعلها أول النهار فلو أخرت عنه سن إخراجها أوله ليتسع الوقت للفقراء نعم يسن تأخيرها عنها لانتظار قريب أو جار ما لم يخرج الوقت ا هـ.
"ويحرم تأخيرها عن يومه" بلا عذر كغيبة مال أو مستحق لفوات المعنى المقصود وهو إغناؤهم عن الطلب في يوم السرور ويجب القضاء فورا لعصيانه بالتأخير ومنه يؤخذ أنه لو لم يعص به لنحو نسيان لا يلزمه الفور وهو ظاهر كنظائره.
تنبيه: ظاهر قولهم هنا كغيبة مال أن غيبته مطلقا لا تمنع وجوبها وفيه نظر كإفتاء بعضهم أنها تمنعه مطلقا أخذا مما في المجموع أن زكاة الفطر إذا عجز عنها وقت الوجوب لا تثبت في الذمة إذ ادعاء أن الغيبة من جملة العجز هو محل النزاع والذي يتجه في ذلك تفصيل يجتمع به أطراف كلامهم وهو أن الغيبة إن كانت لدون مرحلتين لزمته؛ لأنه حينئذ كالحاضر لكن لا يلزمه الاقتراض بل له التأخير إلى حضور المال وعلى هذا يحمل قولهم كغيبة مال أو لمرحلتين فإن قلنا بما رجحه جمع متأخرون أنه يمنع أخذ الزكاة؛ لأنه غني كان كالقسم الأول أو بما عليه الشيخان أنه كالمعدوم فيأخذها لم تلزمه الفطرة؛ لأنه وقت وجوبها فقير معدم ولا نظر لقدرته على الاقتراض لمشقته كما صرحوا به.
"ولا فطرة" ابتداء ولا تحملا "على كافر" أصلي إجماعا وللخبر ولأنها طهرة وليس من أهلها نعم يعاقب عليها في الآخرة كغيرها "إلا في عبده" أي قنه ومستولدته "وقريبه" وخادم زوجته "المسلم" كل ممن ذكر وزوجته المسلمة دونه وقت الغروب "في الأصح" فتلزمه

ج /1 ص -480- كالنفقة ولأن الأصح أن الفطرة تجب ابتداء على المؤدى عنه ثم يتحملها المؤدي وعلى التحمل فهو كالحوالة ومن ثم لو أعسر زوج فالإخراج كما يأتي وإنما أجزأ إخراج المتحمل عنه بغير إذن المتحمل نظرا لكونها طهرة له فلا تأبيد في هذا للضمان خلافا لمن زعمه وأما الجواب بكونه نوى ففيه نظر ظاهر؛ لأن إجزاء نيته هو محل النزاع وجزم في البسيط بأنها تصح من الكافر بغير نية ونقلاه في الروضة وأصلها عن الإمام لعدم صحة نيته وعدم صائر إلى أن المتحمل عنه ينوي لكن في المجموع عنه يكفي إخراجه ونيته؛ لأنه المكلف بالإخراج ا هـ وظاهره وجوبها ويعلل بأنه غلب فيها المالية والمواساة فكانت كالكفارة أما المرتد وممونه فهي موقوفة إن عاد إلى الإسلام وجبت وإلا فلا.
"ولا" فطرة على "رقيق" لا عن نفسه ولا عن غيره؛ لأن غير المكاتب لا يملك وهو ملكه ضعيف لا يحتمل المواساة ولاستقلاله نزل مع السيد منزلة أجنبي فلم تلزمه فطرته."وفي المكاتب" كتابة صحيحة "وجه" أنها تلزمه في كسبه عن نفسه وممونه ووجه أنها تلزم سيده؛ لأن الكل ملكه أما المكاتب كتابة فاسدة فتلزم سيده جزما "ومن بعضه حر يلزمه" من الفطرة عن نفسه "قسطه" بقدر ما فيه من الحرية وباقيها عنه على مالك الباقي كالنفقة هذا إن لم تكن مهايأة وإلا لزمت من وقع زمن الوجوب في نوبته بناء على الأصح عند الشيخين وإن اعترضا أن المؤن النادرة تدخل في المهايأة وكذا شريكان في قن وولدان في أب تهايآ فيه وإلا فعلى كل قدر حصته والكلام في نفس المبعض كما تقرر أما مملوكه وقريبه فيلزمه كل زكاته مطلقا كما هو ظاهر.
"ولا" فطرة على "معسر".وقت الوجوب إجماعا وإن أيسر بعد وقول البغوي لو أعسر الأب وقت الوجوب ثم أيسر قبل إخراج الابن لزمت الأب مبني على ضعيف وهو هنا بخلاف سائر الأبواب "فمن لم يفضل عن قوته وقوت من في نفقته" من آدمي وحيوان واستعمال من فيمن لا يعقل تغليبا بل واستقلالا شائع بل حقيقة عند بعض المحققين فلا اعتراض عليه خلافا لمن زعمه "ليلة العيد ويومه شيء فمعسر" ومن فضل عنه شيء فموسر؛ لأن القوت لا بد منه ويسن لمن طرأ يساره أثناء ليلة العيد بل قبل غروب يومه فيما يظهر إخراجها وأفهم المتن أنه لا يجب الكسب لها أي إن لم تصر في ذمته لتعديه. وإنما أوجبوه لنفقة القريب؛ لأنه كالنفس."ويشترط" في الابتداء "كونه" أي الفاضل عما ذكر "فاضلا عن" دين ولو مؤجلا على تناقض فيه ويفارق ما يأتي في زكاة المال أن الدين لا يمنعها بتعلقها بعينه فلم يصلح الدين مانعا لها لقوتها بخلاف هذه إذ الفطرة طهرة للبدن والدين يقتضي حبسه بعد الموت ولا شك أن رعاية المخلص عن الحبس مقدمة على رعاية المطر وعن دست ثوب لائق به وبممونه وعن لائق به وبهم من نحو "مسكن" بفتح الكاف وكسرها "وخادم يحتاج إليه" أي كل منهما لسكنه أو لخدمته ولو لمنصبه أو ضخامته أو خدمة ممونه لا لعمله في أرضه وماشيته "في الأصح" كما في الكفارة بجامع أن كلا مطهر أما لو ثبتت الفطرة في ذمته فيباع فيها كل ما يباع في الدين من نحو مسكن وخادم لتعديه بتأخيرها غالبا وبه يفرق بين هذا وحالة الابتداء ويندفع استشكال الأذرعي لذلك وخرج بلائق

ج /1 ص -481- غيره فإذا أمكنه إبداله بلائق وإخراج التفاوت لزمه وإن ألفه.
"ومن لزمه فطرته" أي كل مسلم لما مر في الكافر لزمه فطرة نفسه ليساره "لزمه فطرة من تلزمه نفقته" بقرابة أو ملك أو زوجية لم يقترن بها مسقط نفقة كنشوز إذا كانوا مسلمين ووجد ما يؤديه عنهم لخبر مسلم "ليس على المسلم في عبده ولا فرسه صدقة إلا صدقة الفطر" "لكن لا يلزم المسلم فطرة العبد والقريب والزوجة الكفار" وإن لزمه نفقتهم لما مر ويظهر في قن سبي ولم يعلم إسلام سابيه أنه لا فطرة عنه في حال صغره وكذا بعد بلوغه إن لم يسلم عملا بالأصل خلاف من في دارنا وشككنا في إسلامه عملا بأن الغالب فيمن بدارنا الإسلام. "ولا العبد فطرة زوجته" ولو حرة وإن لزمه نفقتها في نحو كسبه؛ لأنه ليس أهلا لفطرة نفسه فغيره أولى ومر وجوبها على المبعض ووجه دخوله أعني العبد في القاعدة أن الأصح أن الوجوب يلاقيه ثم يتحمله السيد عنه فيصدق حينئذ أنه لزمه فطرة نفسه لا ممونه "ولا الابن فطرة زوجة أبيه" وسريته ولو مستولدة وإن لزمته نفقتهما؛ لأنها لازمة للأب مع الإعسار فتحملها عنه ولأن فقدها يسلطها على الفسخ فيحتاج لإعفافه ثانيا بخلاف الفطرة فيهما "وفي الابن وجه" أنها تلزمه كالنفقة وانتصر له الأذرعي. وممن تجب نفقته دون فطرته أيضا مطلقا عبد بيت المال والمسجد وموقوف على جهة أو معين ومن على مياسير المسلمين نفقته، وممن تجب هذه على واحد وتلك على آخر من شرط عمله مع عامل قراض أو مساقاة ومن آجر قنه وشرط نفقته على المستأجر ومن حج بالنفقة ففطرة الأول والثاني على السيد والثالث على نفسه كما هو ظاهر وهل الحرة الغنية الخادمة للزوجة بغير استئجار تلزمها.بناء على ما جزم به في المجموع وتبعه القمولي وغيره أنه لا تلزمه فطرتها خلافا للرافعي كالمتولي فطرة نفسها مع أن نفقتها على زوج مخدومتها اعتبارا بها أولا؛ لأنها تابعة للزوجة وهي لا تلزمها فطرة نفسها وإن كانت غنية والزوج معسر كل محتمل والثاني أقرب إلى كلامهم في النفقات أن لها حكمها إلا في مسائل استثنوها ليست هذه منها. أما المستأجرة فعليها فطرة نفسها كما هو ظاهر؛ لأن نفقتها عليها والواجب لها إنما هو الأجرة لا غير فهي كأجير لغير الزوجة وعكس ذلك مكاتب كتابة فاسدة ومسائل المساقاة والقراض والإجارة المذكورة تلزم السيد الفطرة لا النفقة وكذا زوجة حيل بينها وبين زوجها فتلزمه فطرتها لا نفقتها.
"ولو أعسر الزوج" وقت الوجوب "أو كان عبدا فالأظهر أنه يلزم زوجته الحرة فطرتها" إذا كانت موسرة بها "وكذا سيد الأمة" بناء على الأصح السابق أن الوجوب يلاقي المؤدى عنه ابتداء ثم يتحمله المؤدي فإذا لم يصلح للتحمل استمر الوجوب على المؤدى عنه واستقر وإن أيسر المؤدي بعد وإذا قلنا بالأصح فقيل هو كالضمان وانتصر له الإسنوي وأطال. والأصح في المجموع أنه كالحوالة ومن ثم لو أعسر زوج الحرة الموسرة لم يلزمها الإخراج كما سيصححه لتحول الحق إلى ذمة المتحمل فهو كإعسار المحال عليه ولو كان المؤدى عنه ببلد والمؤدي بالآخر وجب من قوت بلد المؤدى عنه ولمستحقيه؛ لأنه لا تصح الحوالة على غير الجنس وإن صح ضمانه ولا يلزم المؤدي نية الإخراج عن

ج /1 ص -482- المؤدى عنه بناء على الحوالة بل نية إخراج ما لزمه منها في الجملة قال شارح ومن فوائد الخلاف جواز الإخراج بغير إذن على الضمان وبه على الحوالة ومراده إخراج المتحمل عنه؛ لأنه على الضمان مخاطب بالوجوب فلم يحتج لإذن بخلافه على الحوالة. لكن مر أنه لا يحتاج إليه ولو عليها "قلت الأصح المنصوص لا تلزم الحرة" الغير الناشزة ولو عتيقة لكن يسن لها خروجا من الخلاف "والله أعلم" وتلزم سيد الأمة والفرق أن الحرة مسلمة للزوج تسليما كاملا والأمة في تسليم السيد وقبضته ومن ثم حل له استخدامها والسفر بها.وإنما وجب مع ذلك فطرتها على الزوج الموسر إذا سلمت له ليلا ونهارا؛ لأن يساره لا يسقط تحمل السيد بل يقتضي تحمله عنه والمعسر ليس من أهل التحمل فافترقا وما ذكر في زوجة العبد الحرة هو ما في المجموع لكن الذي في موضع آخر منه كالروضة وأصلها أنها تلزمها؛ لأنه ليس أهلا للتحمل بوجه بخلاف الحر المعسر وفي المجموع ليس للمؤدى عنه مطالبة المؤدي بإخراجها. وقوى الإسنوي والأذرعي مطالبته ولو حسبة ولو غاب قال في البحر فللزوجة اقتراض نفقتها للضرورة لا فطرتها؛ لأنه المطالب بها وكذا بعضه المحتاج "ولو انقطع خبره" أي القن مع تواصل الرفاق "فالمذهب وجوب إخراج فطرته في الحال" ليلة العيد ويومه؛ لأن الأصل بقاء حياته "وقيل" لا يجب إلا "إذا عاد" كزكاة المال الغائب وفرق الأول بأن التأخير إنما جاز ثم للنماء وهو غير معتبر هنا "وفي قول لا شيء" يجب مدة غيابه؛ لأن الأصل براءة الذمة نعم يلزمه إذا عاد الإخراج لما مضى كذا قيل تفريعا على الثالث وفيه نظر؛ لأنه يلزم عليه اتحاده مع الثاني إلا أن يقال ظاهر كلامهم بل صريحه أنها على الثاني وجبت. وإنما جاز له التأخير إلى عوده رفقا به لاحتمال موته فعليه لو أخرجها عنه في غيبته أجزأه لو عاد وأما على الثالث فلا يخاطب بالوجوب أصلا ما دام غائبا فلا يجزئ الإخراج حينئذ فإن عاد خوطب بالوجوب الآن للحال ولما مضى وحينئذ فالفرق بين القولين ظاهر ومحل الخلاف إن لم تنته مدة غيبته إلى ما يحكم بعده بموت المفقود وإلا لم تجب اتفاقا وكان وجه عدم الاحتياج للحكم بموته هنا بخلافه في بقية الأحكام أنه محض حق الله تعالى فسومح فيه أكثر من غيره واستشكل وجوبها حالا بأنها تجب لفقراء بلد العبد وذلك متعذر وتردد.الإسنوي وغيره بين استثنائها وإخراجها في آخر عهد وصوله إليه؛ لأن الأصل بقاؤه فيها وإعطاؤها للقاضي؛ لأن له نقلها وتفرقتها أي ما لم يفوض قبضها لغيره. وعين الغزي الاستثناء وأبطل الأخير بأن شرطه أن يكون العبد في محل ولايته ولم يتحققه ويرد بتحقق كونه في ولايته والأصل عدم خروجه منها إذ الكلام في قاض كذلك وحينئذ فالذي يتجه في ذلك أنه يدفع البر للقاضي ليخرجه في أي محال ولايته شاء وتعين البر لإجزائه هنا على كل تقدير لما يأتي أنه يجزئ عن غيره وغيره لا يجزئ عنه فإن تحقق خروجه عن محل ولاية القاضي فالإمام فإن تحقق خروجه عن محل ولايته أيضا بأن تعدد المتغلبون ولم ينفذ في كل قطر الأمر المتغلب فيه فالذي يظهر أنه يتعين الاستثناء للضرورة حينئذ. أما إذا لم ينقطع خبره فيخرج عنه في بلده وبهذا مع ما قبله يظهر الفرق بين منقطع الخبر وغيره خلافا لمن زعم

ج /1 ص -483- عدم الفرق "والأصح أن من أيسر ببعض صاع يلزمه" إخراجه عن واحد فقط؛ لأنه ميسور وفارق بعض الرقبة في الكفارة بأن لها بدلا أي في الجملة والتبعيض هنا معهود "و" الأصح "أنه لو وجد بعض" صاع أو "الصيعان قدم نفسه" لخبر الشيخين "ابدأ بنفسك ثم بمن تعول" وخبر مسلم "ابدأ بنفسك فتصدق عليها فإن فضل شيء فلأهلك فإن فضل شيء فلذي قرابتك" وظاهر قوله قدم نفسه وجوب ذلك. وبه صرح الأصحاب وأخذ منه جمع متأخرون أنه لو وجد كل الصيعان لزمه تقديم نفسه أيضا؛ لأن في تأخيرها غررا باحتمال تلف ماله فبقي إخراجه عنها وخالف بعضهم فأفتى بأنه لا يجب وهو الأوجه مدركا ولا نظر لذلك الغرر؛ لأن الأصل بقاء ماله وعلى الأول فالذي يظهر الاعتداد بالمخرج وإن أثم ويفرق بينه وبين ما يأتي في الحج أنه إذا قدم المتأخر وقع عن المتقدم قهرا عليه بأنهم توسعوا في نية الحج بما لم يتوسعوا به في غيره لشدة تشبثه ولزومه ألا ترى أن من نواه في غير أشهره انعقد عمرة ومن نوى بعض حجة أو عمرة انعقد كاملا."ثم" إن فضل عنه شيء قدم "زوجته"؛ لأن نفقتها آكد؛ لأنها معاوضة لا تسقط بمضي الزمان "ثم ولده الصغير"؛ لأنه أعجز ونفقته منصوصة مجمع عليها "ثم الأب" وإن علا ولو من جهة أم لشرفه ثم الأم كذلك لولادتها وقدمت عليه في النفقة؛ لأنها لسد الخلة وهي أحوج والفطرة للتطهير والأب أحق به لشرفه بشرفه ونقضه الإسنوي بتقديم الولد الصغير عليهما وهما أشرف منه فدل على اعتبارهم الحاجة في البابين ويجاب بأن النظر للشرف إنما يظهر وجهه عند اتحاد الجنس كالأصالة وحينئذ فلا يرد ما ذكره فتأمله "ثم الكبير" العاجز عن الكسب ثم الأرقاء لشرف الحر وعلاقته لازمة والملك بصدد الزوال ولو استوى جمع في درجة تخير وإن تميز بعضهم بفضائل فيما يظهر؛ لأن الأصل فيها التطهير وهم مستوون فيه بل الناقص أحوج إليه "وهي" أي الفطرة عن كل رأس "صاع" وحكمته أن نحو الفقير لا يجد من يستعمله يوم العيد وثلاثة أيام بعده غالبا.وهو يحمل نحو ثلاثة أرطال ماء فيجيء منه نحو ثمانية أرطال كل يوم رطلان "وهو" أربعة أمداد والمد رطل وثلث وحملتها بناء على أن رطل بغداد مائة وثلاثون درهما "ستمائة درهم وثلاثة وتسعون درهما وثلث" من درهم "قلت الأصح" أنه "ستمائة وخمسة وثمانون درهما وخمسة أسباع درهم لما سبق في زكاة النبات" أن رطل بغداد مائة وثمانية وعشرون درهما وأربعة أسباع درهم "والله أعلم" ومر أيضا أن الأصل الكيل وإنما قدر بالوزن استظهارا وإلا فالمدار على الكيل وهو بالكيل المصري قدحان إلا سبعي مد. وقال ابن عبد السلام يعتبر بالعدس فكل ما وسع منه خمسة أرطال وثلثا فهو صاع وخبر "المد رطلان" ضعيف على أنه وارد في صاع الماء فلا حجة فيه لو صح وقد قال مالك أخرج لنا نافع صاعا وقال "هذا صاع أعطانيه ابن عمر وقال هذا صاع رسول الله صلى الله عليه وسلم فعبرته فإذا هو بالعراقي خمسة أرطال وثلث" ولما نازعه فيه أبو يوسف بين يدي الرشيد لما حج استدعى بصيعان أهل المدينة وكلهم قال إنه ورثه عن أبيه عن جده وإنه كان يخرج به زكاة الفطر إلى رسول الله صلى الله عليه وسلم فوزنت فكانت كذلك وقضية اعتبارهم له بالوزن مع الكيل أنه تحديد وهو المشهور وجرى عليه في رءوس المسائل،

ج /1 ص -484- لكن استشكل في الروضة ضبطه بالأرطال بأنه يختلف قدره وزنا باختلاف الحبوب ثم صوب قول الدارمي الاعتماد على الكيل بالصاع النبوي دون الوزن قال فإن فقد أخرج قدرا يتيقن أنه لا ينقص عنه وعلى هذا فالتقدير بالوزن تقريب ا هـ "وجنسه" أي الصاع الواجب "القوت المعشر" أي الواجب فيه العشر أو نصفه ومر بيانه "وكذا الأقط" بفتح فكسر على الأشهر ويجوز سكون القاف مع تثليث الهمزة، وهو لبن يجفف "في الأظهر" لصحة الحديث فيه من غير معارض ومحله إن لم ينزع زبده ولم يفسد الملح جوهره ولا يضر ظهوره نعم لا يحسب فيخرج قدرا يكون محض الأقط منه صاعا ويعتبر بالكيل ويجزئ لبن به زبده والصاع منه يعتبر بما يجيء منه صاع أقط على ما قاله الخراسانيون؛ لأنه الوارد وجبن بشرطي الأقط ويعتبر بالوزن وفارق الأقط بأن من شأنه أن يكال ويعد الكيل فيه ضابطا بخلاف الجبن ولا فرق في هذه المذكورات بين أهل البادية والحاضرة إذا كانت لهم قوتا لا لحم ومصل ومخيض وسمن وإن كانت قوت البلد لانتفاء الاقتيات بها عادة. "ويجب من" غالب "قوت بلده" يعني محل المؤدى عنه في غالب السنة؛ لأن نفوس المستحقين إنما تتشوف لذلك وأو في خبر صاعا من طعام أي بر أو صاعا من أقط أو صاعا من شعير أو صاعا من تمر أو صاعا من زبيب لبيان بعض الأنواع التي يخرج منها ولا نظر لوقت الوجوب خلافا للغزالي ومن تبعه ويفرق بين هذا واعتبار آخر الحول في التجارة بأن القيم مضطربة غالبا أكثر من القوت فلم يكن ثم غالب يضبطها فاعتبرت وقت الوجوب لتعذر اعتبار ما قبله بخلافه هنا ووقت الشراء في بلد بها غالب بأن المدار ثم على ما يتبادر لفهم العاقدين لا غير وهو إنما يتبادر لذلك ومن لا قوت لهم مجزئ يخرجون من قوت أقرب محل إليهم. فإن استوى محلان واختلفا واجبا خير ولو كان الغالب مختلطا كبر بشعير اعتبر أكثرهما وإلا تخير.ولا يخرج من المختلط إلا إن كان فيه قدر الصاع من الواجب "وقيل" من غالب "قوته" كما يعتبر نوع ماله في زكاة المال ويرده ما مر في تعليل الأول الفارق بينهما "وقيل يتخير بين" جميع "الأقوات" وبه قال أبو حنيفة لظاهر الخبر "ويجزئ" على الأولين "الأعلى" الذي لا يلزمه "عن الأدنى" الذي هو غالب قوت محله وفارق عدم إجزاء الذهب عن الفضة بتعلق الزكاة ثم بالعين فتعينت المواساة منها والفطرة طهرة للبدن فنظر لما به غذاؤه وقوامه والأقوات متساوية في هذا الغرض وتعيين بعضها إنما هو رفق فإذا عدل إلى الأعلى كان أولى في غرض هذه الزكاة ويؤخذ منه أنه لو أراد إخراج الأعلى فأبى المستحق إلا قبول الواجب أجيب المالك وفيه نظر بل ينبغي إجابة المستحق حينئذ؛ لأن الأعلى إنما أجزأ رفقا به فإذا أبى إلا الواجب له فينبغي إجابته كما لو أبى الدائن غير جنس دينه ولو أعلى وإن أمكن الفرق. "ولا عكس" أي لا يجزئ الأدنى الذي ليس غالب قوت محله عن الأعلى الذي هو قوت محله "والاعتبار" في كون شيء منها أعلى أو أدنى "بزيادة القيمة في وجه"؛ لأن الأزيد قيمة أرفق بهم "وبزيادة الاقتيات في الأصح"؛ لأنه الأليق بالغرض من هذه الزكاة كما علم مما تقرر "فالبر خير من التمر والأرز" والشعير والزبيب وسائر ما يجزئ "والأصح أن الشعير خير من التمر" والزبيب

ج /1 ص -485- لأنه أبلغ في الاقتيات "وأن التمر خير من الزبيب" لذلك والشعير والتمر والزبيب خير من الأرز كما بحث وفيه نظر ظاهر لكنه ظاهر كلامهم وكأنه لعدم كثرة إلف.الصدر الأول له فعلم أن الأعلى البر فالشعير فالتمر فالزبيب فالأرز ويتردد النظر في بقية الحبوب كالذرة والدخن والفول والحمص والعدس والماش ويظهر أن الذرة بقسميها في مرتبة الشعير وأن بقية الحبوب الحمص فالماش فالعدس فالفول فالبقية بعد الأرز وأن الأقط فاللبن فالجبن بعد الحبوب كلها وما نصوا على أنه خير لا يختلف باختلاف البلاد وقيل يختلف. وانتصر له بعضهم ولا يجزئ تمر منزوع النوى كما قاله جمع بخلاف الكبيس فيخرج منه ما يأتي صاعا قبل كبسه.
"وله أن يخرج عن نفسه من قوت" يلزمه الإخراج منه "وعن" ممونه نحو "قريبه أعلى منه" وعكسه؛ لأنه ليس فيه تبعيض الصاع.
"ولا يبعض الصاع" عن واحد من جنسين وإن كان أحدهما أعلى من الواجب وإن تعدد المؤدي كشريكين في قن؛ لأن العبرة ببلده لكن الوجوب يلاقيه ابتداء وذلك لظاهر الخبر وكما لا يجوز في الكفارة المخيرة أن يطعم خمسة ويكسو خمسة أما من نوعي جنس فيجوز وقول ابن أبي هريرة.لا يجوز زيفه ابن كج. وتوقف الأذرعي في نوعين متباعدين وأما عن غير واحد كأن ملك واحد نصفي قنين فأخرج نصف صاع يجب الإخراج منه عن نصف ونصف صاع أعلى من ذلك عن النصف الثاني وإن اختلف الجنس فيجوز لتعدد المخرج عنه فلا محذور حينئذ.
"ولو كان في بلد أقوات لا غالب فيها تخير" بينها فيخرج ما شاء منها "والأفضل أشرفها" أي أعلاها كالكفارة المخيرة "ولو كان عبده ببلد آخر فالأصح أن الاعتبار بقوت بلد العبد" للأصح السابق أنها تلزم المؤدى عنه ثم يتحملها المؤدي "قلت الواجب" الذي لا يجزئ غيره إذا وجد الحب "الحب السليم" أي من عيب ينافي صلاحية الادخار والاقتيات كما يعلم من قواعد الباب. وسيعلم مما يأتي أن العيب في كل باب معتبر بما ينافي مقصود ذلك الباب فلا تجزئ قيمة ومعيب ومنه مسوس ومبلول أي إلا إن جف وعاد لصلاحية ادخار والاقتيات كما علم مما ذكرته وقديم تغير طعمه أو لونه أو ريحه وإن كان هو قوت البلد لكن قال القاضي يجوز حينئذ وقيده ابن الرفعة بما إذا كان المخرج يأتي منه صاع وفيهما نظر؛ لأنه مع ذلك يسمى معيبا والذي يوافق كلامهم أنه يلزمه إخراج السليم من غالب قوت أقرب المحال إليهم وقد صرحوا.بأن ما لا يجزئ لا فرق بين أن يقتاتوه وأن لا ولا نظر إلى ما هو من جنس ما يقتات وغيره كالمخيض؛ لأن قيام مانع الإجزاء به صيره كأنه من غير الجنس ودقيق وسويق وإن اقتاته ولم يكن له سواه ورواية أو صاعا من دقيق لم تثبت.
"ولو أخرج" الأب أو الجد "من ماله فطرة" أو زكاة مال من هو تحت ولايته من "ولده الصغير" أو المجنون أو السفيه "الغني جاز" ورجع عليه إن نوى الرجوع "كأجنبي أذن" لآخر أن يخرجها عنه ففعل فإنها تجزئه إن نوى الآذن أو المخرج بعد تفويض النية إليه أخذا مما

ج /1 ص -486- يأتي، أما الوصي أو القيم فلا يجوز له ذلك كأب لا ولاية له على الأوجه إلا إن استأذن الحاكم فإن فقد قال الأذرعي فلكل أي من الوصي والقيم إخراجها من عنده ويجزئ أداؤهما لدينه من غير إذن قاض ويفرق بأنه لا يتوقف على نية على ما يأتي قبيل الشركة بخلاف الزكاة تتوقف عليها فاشترط كون المخرج يستقل بتمليك المخرج عنه؛ لأنه إذا استقل بذلك فالنية أولى وفرق القاضي بغير ذلك مما لا مدخل له في الفرق كما يعلم بتأمله "بخلاف" الولد "الكبير" الرشيد فلا يجوز أن يخرج عنه بغير إذنه؛ لأن الأب لا يستقل بتمليكه بخلاف نحو الصغير فكأنه ملكه فطرته ثم أخرجها عنه "ولو اشترك موسر ومعسر في عبد" أو أمة نصفين مثلا "لزم الموسر نصف صاع" ولا يلزم المعسر شيء "ولو أيسرا" أي الشريكان "واختلف واجبهما" باختلاف موت محليهما بناء على الضعيف أن العبرة ببلديهما كما أفاده كلام المجموع وغيره ولعله أغفله هنا وفي الروضة للعلم به مما قدمه أن العبرة بقوت بلد العبد "أخرج كل واحد نصف صاع من واجبه في الأصح والله أعلم" ولا تبعيض للصاع حينئذ؛ لأن كلا أخرج جميع ما لزمه من جنس واحد. أما على الأصح أن العبرة ببلد المؤدى عنه فيخرج كل من قوت محل الرقيق وأول بعضهم المتن ليوافق المعتمد المذكور بأن الضمير في واجبه يعود للعبد وهو فاسد معنى ولفظا كما لا يخفى وأولى منه تأويل الإسنوي له بحمله على ما إذا كان وقت الوجوب بمحل لا قوت فيه واستوى محل سيديه الذي فيه قوت إليه لما مر أن العبرة في هذا بأقرب محل قوت إليه فهنا واجب كل منهما هو واجبه فيخرج كل حصته من واجب نفسه قال وحيث أمكن تنزيل كلام المصنفين على تصوير صحيح لا يعدل إلى تغليطهم وظاهره تعين إخراج كل من قوت بلده وليس كذلك بل كل مخير.بين الإخراج من أي البلدين شاء وأما الجواب بأن الغرض هنا فيما إذا كانا ببلدين وصورة ما قدمه أن العبرة بقوت بلد العبد إذا كان ببلد واحد ولا يلزم من اعتبار قوته في هذه اعتباره فيما قبلها والفرق تعلق الزكاة بمحلين هنا لا ثم وتعلقها بمحلين يقتضي جواز نقلها كما لو ملك عشرين شاة ببلد وعشرين ببلد يجوز إخراج الشاة بأحد البلدين فكذلك هنا يسقط تعلق فقراء أحد البلدين بذمة المالكين بخلاف ما إذا كانا ببلد واحد فهو بعيد جدا والفرق المذكور مجرد خيال لا يعول عليه ويفرق بين ما هنا ومسألة الشياه بأن الزكاة هنا متعلقة بالعين المنقسمة في البلد فلفقراء كل تعلق بها وشركة فيها لكن لما عسر التشقيص وساءت المشاركة جاز تخصيص الواجب بفقراء أحدهما وثم ليست متعلقة بالمالكين المنقسمين إلا على الضعيف أنهما المخاطبان بالفرض أو لا؟ فعلى هذا يتجه القياس على مسألة الشياه وأما على المعتمد أنها لزمت العبد أولا فهو بمحل واحد ولا تعدد فيه فلا جامع بينه وبين مسألة الشياه بوجه فالقياس عليها حينئذ اشتباه من تفريع الضعيف فهو فاسد كما لا يخفى على متأمل.

باب من تلزمه الزكاة
أي شروطه "وما تجب" الزكاة "فيه" أي أحواله التي يعلم بها أنه قد يتصف بما يؤثر

ج /1 ص -487- في السقوط وبما لا يؤثر فيه كالغصب وحاصل الترجمة باب شروط الزكاة وموانعها وختمه بفصلين آخرين لمناسبتهما له.
"شرط" وجوب "زكاة المال" بأنواعه السابق تفصيلها "الإسلام" لقول الصديق رضي الله عنه في كتابه هذه فريضة الصدقة التي فرض رسول الله صلى الله عليه وسلم على المسلمين رواه البخاري فلا تجب على كافر أصلي وجوب مطالبة في الدنيا بل وجوب عقاب عليها في الآخرة نظير ما مر في الصلاة ويسقط عنه بإسلامه ما مضى ترغيبا فيه وخرج بالمال زكاة الفطر لما مر أنها تلزم الكافر عن ممونه، وعلم مما تقرر أن هذا شرط لوجوب الإخراج لا لأصل الطلب ولا يؤثر فيه أن الشرط الآخر "و" هو "الحرية" الكاملة لأصل الخطاب؛ لأن مدار العطف على اشتراكهما في الشرطية لا غير وهما كذلك وإن اختلف المراد بها فلا اعتراض عليه فلا زكاة على من فيه رق وإن قل لعدم ملكه أو ضعفه كما مر.
"وتلزم" الزكاة "المرتد" قبل وجوبها "إن أبقينا ملكه" لا إن أزلناه وهما ضعيفان والأصح أنه موقوف فتوقف هي أيضا كفطرة نفسه وقنه وألحق بهما بعضه وزوجته فإن أسلم أخرج لما مضى من الأحوال في الردة لتبين بقاء ملكه ويجزئ إخراجها في ردته ويغتفر عدم النية على ما مر في الفطرة وإلا بان زواله من حين الردة فلم يتعلق به زكاة وحينئذ فلو كان أخرج في ردته فهل يرجع على آخذها ممن لا حق له في الفيء مطلقا؛ لأنه بان أن لا حق له فيما أخذه أو إن علم الحال نظير ما يأتي في التعجيل كل محتمل والأول أقرب ويفرق بأن المخرج ثم له ولاية الإخراج في الجملة فأثر ملك الآخذ المعذور بعدم العلم ولا كذلك هذا؛ لأنه بان أن لا ولاية له أصلا أما إذا وجبت ثم ارتد فتؤخذ من ماله مطلقا ويظهر أنه لو كان أخرج في ردته المتصلة بموته لم تجزئه؛ لأنه بان أنه حالة الإخراج غير مالك فلا ولاية له على التفرقة ويحتمل الإجزاء كما هو الظاهر فيما لو أخرج ديونه حينئذ إلا أن يفرق بأن أداء الدين أوسع؛ لأنه لا يستدعي ولاية لإجزائه من الأجنبي ولا كذلك الزكاة "دون المكاتب" لضعف ملكه عن احتمال المواساة ومن ثم لم تلزمه نفقة قريبه ولم يرث ولم يورث وصرح به؛ لأنه قد يتوهم من أن له ملكا وجوبها عليه والحرية قد يراد بها القرب منها فلا اعتراض عليه وسيعلم من كلامه أنه يشترط أيضا تمام الملك فلا زكاة على مكاتبه كما سيذكره وكونه لمعين حر إلخ فلا زكاة في مال مسجد نقد أو غيره ولا في موقوف مطلقا ولا في نتاجه وثمره إن كان على جهة أو نحو رباط أو قنطرة بخلافه على معين كما مر وتيقن وجوده فلا يزكى موقوف لجنين وإن بانت حياته.; لأنه في حال الوقف لم يكن موثوقا به ومن ثم بحث الإسنوي أنه لو انفصل ميتا لم تجب على بقية الورثة لضعف ملكهم.
"وتجب في مال الصبي والمجنون" والمحجور عليه بسفه والولي مخاطب بإخراجها منه وجوبا إن اعتقد الوجوب سواء العامي وغيره وزعم أن العامي لا مذهب له ممنوع بل يلزمه تقليد مذهب معتبر.وذاك إنما كان قبل تدوين المذاهب واستقرارها ولا عبرة باعتقاد المولى ولا باعتقاد أبيه غير الولي فيما يظهر وذلك لخبر "ابتغوا في أموال اليتامى لا تأكلها

ج /1 ص -488- الصدقة" وفي رواية "الزكاة" وهو مرسل اعتضد بقول خمسة من الصحابة وبوروده متصلا من طرق ضعيفة والقياس على معشره وفطرة بدنه الموافق عليهما الخصم أوضح حجة عليه قال ابن عبد السلام ولا يعذر وصي أي يرى وجوبها وهو مثال نهاه الإمام عن إخراجها فإن خافه أخرجها سرا ا هـ وهو ظاهر في إمام أو نائبه يرى وجوبها أما إذا لم يره ونهاه فينبغي وجوب امتثاله حينئذ؛ لأنه لم يتعد به بالنسبة لاعتقاده إلا إذا قلنا ليس له حمل الناس على مذهبه لتعديه حينئذ وكان هذا هو ملحظ ابن عبد السلام ومع ذلك ينبغي تقييده بما إذا لم يغلب على ظنه أنه يغرمه ما أخرجه ولو سرا وأفتى القفال بأن الاحتياط للولي الحنفي أن يؤخرها لكماله فيخبره بها ولا يخرجها فيغرمه الحاكم ا هـ والاحتياط المذكور بمعنى الوجوب أو بالنسبة لضبطها وإخباره بها إذا كمل وينبغي للشافعي أن يحتاط باستحكام شافعي في إخراجها حتى لا يرفع لحنفي فيغرمه ويأتي قبيل الصلح ما له تعلق بذلك.ولو أخرها المعتقد للوجوب أثم ولزم المولى ولو حنفيا فيما يظهر إخراجها إذا كمل ويسامح بغشها إن ساوى أجرة الضرب أي المحتاج إليه والتخليص كما قاله السبكي ومر ما فيه "وكذا" تجب على "من ملك ببعضه الحر نصابا في الأصح" لتمام ملكه ومن ثم كفر كالموسر "و" تجب "في المغصوب" والمسروق "والضال" ومنه الواقع في بحر والمدفون المنسي محله "والمجحود" العين وسيأتي الدين "في الأظهر" لوجود النصاب في الحول "ولا يجب دفعها" أي الزكاة "حتى" يتمكن من المال بأن يكون له به بينة أو يعلمه القاضي.أو يقدر هو على خلاصه ولا حائل ومن عليه الدين موسرا به أو "يعود" إليه فحينئذ يزكي للأحوال الماضية إن كانت الماشية سائمة ولم ينقص النصاب بما يجب إخراجه فإذا كان نصابا فقط وليس عنده من جنسه ما يعوض قدر الواجب لم تجب زكاة ما زاد على الحول الأول "و" تجب على المشتري في "المشترى قبل قبضه" إذا مضى حول من حين دخوله في ملكه لتمكنه من قبضه بدفع الثمن ومن ثم لزمه الإخراج حالا حيث لا مانع من القبض "وقيل فيه القولان" في نحو المغصوب لعدم صحة التصرف فيه ويجاب بأن هذا ليس هو ملحظ الإيجاب بل كونه في ملكه ولزوم الإخراج شرطه القدرة عليه وهي موجودة ويشكل على ذلك قولهم للثمن المقبوض قبل قبض المشتري المبيع حكم الأجرة فلا يلزمه إخراج زكاته ما لم يستقر ملكه عليه.; لأن الثمن قبل قبض المبيع غير مستقر وإنما لزمه إخراج زكاة رأس مال السلم بعد تمام حوله وإن لم يقبض المسلم فيه لاستقرار ملكه عليه بقبضه بدليل أن تعذر المسلم فيه لا يوجب انفساخ العقد وقد يفرق بأن المشتري متمكن من الاستقرار كما تقرر؛ لأن له حيث وفى الثمن الاستقلال بأخذ المبيع بخلاف البائع ليس متمكنا من ذلك؛ لأن قبض المبيع ليس إليه لتعلقه بفعل المشتري فلم يكلف به فإن قلت يمكنه أن يضعه بين يديه قلت قد لا يجده وقد يخشى أخذ غاصب أو سارق له قبل تمكن المشتري من قبضه فنظرنا لما من شأنه وأيضا فالثمن غير مقصود العين كما يعلم مما يأتي في مبحث الاستبدال فاشترط فيه الاستقرار كالأجرة لتمام مشابهته لها بخلاف المبيع فإن عينه مقصودة فكفى التمكن من قبضها ويأتي في إصداق المعين ما يؤيد ذلك.

ج /1 ص -489- "وتجب في" الغائب ولا يجب دفعها في "الحال عن الغائب" إلا "إن قدر عليه" بأن سهل الوصول إليه ومضى زمن يمكنه الوصول إليه فيه؛ لأنه كمال في صندوقه ويجب الإخراج عنه في بلده فإن كان سائرا لم يجب الإخراج عنه حتى يصل لمالكه أو وكيله كما اعتمداه هنا فقولهما في قسم الصدقات إن كان ببادية صرف إلى فقراء أقرب البلاد إليه محمول على ما إذا كان المالك أو وكيله مسافرا معه وقضية قوله في الحال وجوب إخراجها فورا وهو ظاهر إن كان المال بمحل لا مستحق به وبلد المالك أقرب البلاد إليه أو أذن له الإمام في النقل وأما في غير ذلك فيظهر أنه يلزمه التوكيل فورا لمن يخرجها ببلد المال ولا يتكل على أخذ القاضي أو الساعي لها من المال؛ لأنه يمتنع على القاضي إخراج زكاة الغائبين على ما يأتي وبه رد الغزي قول الأذرعي أنه يأخذها "وإلا" يقدر عليه لتعذر السفر إليه لنحو خوف أو انقطاع خبره أو للشك في سلامته."فكمغصوب" فإن عاد لزمه الإخراج لما مضى وإلا فلا والذي يظهر من كلامهم أن العبرة فيه وفي نحو الغائب بمستحقي محل الوجوب لا التمكن "والدين إن كان" معشرا أو "ماشية" لا لتجارة كأن أقرضه أربعين شاة أو أسلم إليه فيها ومضى عليه حول قبل قبضه "أو" كان "غير لازم كمال كتابة فلا زكاة" فيه؛ لأن علتها في المعشر الزهو في ملكه ولم يوجد وفي الماشية السوم ولا سوم فيما في الذمة بخلاف النقد فإن العلة فيه النقدية وهي حاصلة ولأن الجائز يقدر من هو عليه على إسقاطه متى شاء وقضية كلامهم في مواضع أن الآيل للزوم حكمه حكم اللازم وخرج بمال كتابة إحالة المكاتب سيده بالنجوم فيجب فيه؛ لأنه لازم "أو عرضا" للتجارة "أو نقدا فكذا في القديم" لا تجب فيه؛ لأنه غير ملكه "وفي الجديد إن كان حالا" ابتداء أو انتهاء "وتعذر أخذه لإعسار وغيره" كمطل أو غيبة أو جحود ولا بينة "فكمغصوب" فلا يجب الإخراج إلا إن قبضه أما تعلقها به وهو في الذمة فباق حتى يتعلق به حق المستحقين فلا يصح الإبراء من قدرها منه "وإن تيسر" بأن كان على مقر مليء باذل أو جاحد وبه بينة أو يعلمه القاضي "وجبت تزكيته في الحال" وإن لم يقبضه؛ لأنه قادر على قبضه فهو كما بيده وقضية كلام جمع أن من القدرة ما لو تيسر له الظفر بقدره من غير ضرر وهو متجه وإن قيل إن المتبادر من كلامهما خلافه "أو مؤجلا".ثابتا على مليء حاضر "فالمذهب أنه كمغصوب" فلا يجب الدفع إلا بعد قبضه "وقيل يجب دفعها قبل قبضه" كغائب يسهل إحضاره ويرد قياسه بقوله يسهل إحضاره فإنه الفارق بينه وبين المؤجل وقوله قبل قبضه هو ما ذكروه وزعم الإسنوي أن الصواب قبل حلوله وسيأتي تعلق الزكاة بعين المال فعليه يملك المستحقون من الدين ما وجب لهم ومع ذلك يدعي المالك بالكل ويحلف عليه؛ لأن له ولاية القبض ومن ثم لا يحلف أنه له مثلا بل إنه يستحق قبضه قاله السبكي وهو أوجه من قول الأذرعي تختص الشركة بالأعيان وبحث السبكي أيضا أنه ينبغي للحاكم إذا غلب على أن الدائن لا يؤدي الزكاة مما قبضه ولا أداها قبل أن ينزع قدرها ويفرقه على المستحقين ولا يجوز جعل دينه على معسر من زكاته إلا إن قبضه منه ثم نواها قبل أو مع الأداء إليه أو يعطيه من زكاته ثم يردها إليه عن دينه من غير شرط "ولا

ج /1 ص -490- يمنع الدين" الذي في ذمة من بيده نصاب فأكثر مؤجلا أو حالا لله تعالى أو لآدمي "وجوبها" عليه "في أظهر الأقوال" لإطلاق النصوص الموجبة لها ولأنه مالك لنصاب نافذ التصرف فيه ولو زاد المال على الدين بنصاب وجبت زكاته قطعا كما لو كان له ما يوفيه غير ما بيده والثاني يمنع مطلقا "والثالث يمنع في المال الباطن وهو النقد" المضروب وغيره ومنه الركاز "والعرض" وزكاة الفطر وحذفها؛ لأن الكلام في زكاة المال لا البدن ولما تكلموا على ما يشملها ولو بطريق القياس وهو أن له أن يؤدي بنفسه زكاة المال الباطن ذكروها فلا اعتراض عليه خلافا لما وقع للإسنوي دون الظاهر وهو المواشي والزروع والثمار والمعادن ولا ترد هذه على قوله النقد؛ لأنها لا تسمى نقدا إلا بعد التخليص من التراب ونحوه؛ لأنه ينمو بنفسه بخلاف الباطن "فعلى الأول" الأظهر "لو حجر عليه لدين فحال الحول في الحجر فكمغصوب"؛ لأن الحجر لما منع من التصرف كان حائلا بينه وبين ماله فإن عاد له المال بإبراء أو نحوه أخرج لما مضى وإلا فلا هذا إن لم يعين القاضي لكل غريم عينا ويمكنه من أخذها على ما يقتضيه التقسيط فإن فعل ولم يتفق الأخذ حتى حال الحول فلا زكاة قطعا لضعف الملك حينئذ وقيده السبكي والإسنوي بما إذا كان ما عينه لكل من جنس دينه وإلا فكيف يمكنه من غير جنسه من غير بيع أو تعويض وهو متجه وإن اعترضه الأذرعي.
تنبيه: مقتضى ما ذكر أنه لا زكاة وإن لم يأخذوه وينافيه ما يأتي في الأجرة أنه يتبين.الاستقرار بتبين الوجوب وقد يفرق بأن المانع ثم عدم الاستقرار المقتضي للضعف وقد بان زواله والمانع هنا تعلق حقهم به المقتضي للضعف أيضا وبعدم أخذهم له بعد الحول لا يرتفع ذلك التعلق من أصله وإنما المرتفع استمراره فالضعف موجود إلى آخر الحول أخذوا أو تركوا فتأمله.
"ولو اجتمع زكاة" أو حج أو كفارة أو نذر "ودين آدمي في تركة" وضاقت عنهما "قدمت" الزكاة أو نحوها مما ذكر وإن سبق تعلق غيرها عليها للخبر الصحيح "فدين الله أحق بالقضاء" ولأنها تصرف للآدمي ففيها حق آدمي مع حق الله تعالى نعم الجزية والدين يستويان؛ لأنها وإن كانت حقا لله تعالى فيها معنى الأجرة "وفي قول الدين"؛ لأن حق الآدمي مبني على المضايقة وكما يقدم القود على قتل نحو الردة ورد بأن حدود الله مبناها على الدرء ما أمكن والزكاة فيها حق آدمي أيضا كما تقرر "وفي قول يستويان" فيوزع المال عليهما؛ لأن حق الله تعالى يصرف للآدمي فهو المنتفع به ولو اجتمعت الزكاة ونحو كفارة قدمت الزكاة إن تعلقت بالعين بأن بقي النصاب وإلا بأن تلف بعد الوجوب والتمكن استوت مع غيرها.فيوزع عليهما وخرج بتركة اجتماع ذلك على حي ضاق ماله فإن لم يحجر عليه قدمت الزكاة جزما وإلا قدم حق الآدمي جزما ما لم تتعلق هي بالعين فتقدم مطلقا وبعد الحيازة وانقضاء الحرب "إن اختار الغانمون" المسلمون سواء أكانوا كل الجيش أو بعضه كان عزل الإمام لطائفة منهم طائفة من الغنيمة "تملكها ومضى بعده" أي اختيار التملك "حول والجميع صنف زكوي وبلغ نصيب كل شخص نصابا أو بلغه المجموع

ج /1 ص -491- في موضع ثبوت الخلطة" بأن توجد شروطها السابقة ويكون بلوغ النصاب بدون الخمس "وجبت زكاتها" كسائر الأموال "وإلا" توجد هذه كلها بأن لم يختاروا تملكها أو لم يمض حول أو مضى وهي أصناف أو صنف غير زكوي أو زكوي ولم يبلغ نصابا أو بلغه بالخمس "فلا" زكاة فيها لعدم الملك أو ضعفه في الأولى بدليل أنه يسقط بالإعراض وعدم الحول في الثانية وعدم علم كل منهم بما يصيبه وكم يصيبه في الثالثة وظاهر كلامهم فيها أنه لا فرق بين أن يعلم كل زيادة نصيبه على نصاب وأن لا وليس ببعيد وإن استبعده الأذرعي؛ لأنه لا يعلم مقدار ما يستقر له وعدم المال الزكوي في الرابعة وعدم بلوغه نصابا في الخامسة وعدم ثبوت الخلطة في السادسة؛ لأنها لا تثبت مع أهل الخمس إذ لا زكاة فيه؛ لأنه لغير معين "ولو أصدقها نصاب سائمة معينا" أو بعضه ووجدت خلطة معتبرة "لزمها زكاته إذا" قصدت سومه و "تم حول من الإصداق" وإن لم يقع وطء ولا قبض؛ لأنها ملكته بالعقد ملكا تاما أما غير السائمة فلا فرق فيه بين المعين وغيره نعم المعشر كالسائمة كما علم من كلامه السابق فإذا أصدقها شجرا أو زرعا معينا فإن وقع الزهو في ملكها لزمتها زكاته.وأما السائمة التي في الذمة فلا زكاة فيها لانتفاء السوم كما مر فذكر السائمة إيضاح لبيان اشتراط تعيينها لا لنفي الوجوب عن غير السائمة وكالإصداق في ذلك الخلع والصلح عن دم قال ابن الرفعة بحثا وكذا مال الجعالة أي بعد فراغ العمل لما مر أنها لا تجب في دين جائز.
"ولو أكرى دارا" يملك منفعتها "أربع سنين بثمانين دينارا" معينة أو في الذمة "وقبضها" لم يستقر ملكه إلا على كل جزء مضى ما يقابله من الزمن وذكر القبض هنا لتصوير الاستقرار بعده بمضي ما يقابله لكن علم مما مر أن القدرة على أخذ الدين كقبضه فيجري ذلك هنا وحينئذ "فالأظهر أنه لا يلزمه أن يخرج إلا زكاة ما استقر" دون ما لم يستقر لضعف ملكه له لتعرضه للسقوط بأنهدام أو نحوه وفارقت الصداق بأنها إنما تجب في مقابلة المنافع وهو لا يتعين أن يكون في مقابلتها لاستقراره بالموت قبل الوطء. وتشطيره بنحو طلاق قبله إنما نشأ بتصرف الزوج المفيد لملك جديد وليس نقضا لملكها من الأصل كما يأتي فيه وإذا لم يلزمه أن يخرج إلا زكاة ما استقر وقد تساوت أجرة السنين وأراد الإخراج من غير المقبوض وبقيت بملكه إلى تمام المدة "فيخرج عند تمام السنة الأولى زكاة عشرين" وهي نصف دينار؛ لأنها التي استقر عليها ملكه الآن "ولتمام" السنة "الثانية زكاة عشرين" وهي التي زكاها "لسنة" وهي نصف دينار "وعشرين" وهي التي استقرت الآن "لسنتين" وهي دينار "ولتمام الثالثة زكاة أربعين" وهي التي زكاها "لسنة" وهي دينار "وعشرين لثلاث سنين" وهي التي استقر عليها ملكه الآن وهي دينار ونصف. "ولتمام الرابعة زكاة ستين" وهي التي زكاها "لسنة" وهي دينار ونصف "وعشرين" وهي التي استقرت الآن "لا ربع" وهي ديناران أما إذا تفاوتت فيزيد القدر المستقر في بعضها وينقص في بعضها وأما إذا أدى من عين المقبوض فلا تجب في كل عشرين.إلا السنة الأولى فقط ثم التفرقة بين الإخراج من العين والغير مشكلة بقول المجموع عن الشافعي والأصحاب في طرو خلطة الشيوع ردا على من

ج /1 ص -492- زعم أنه بالإخراج من الغير يتبين عدم تعلق الزكاة بعين الإخراج من الغير لا يمنع تعلق الواجب بالعين بل الملك زال ثم رجع وكان هذا هو ملحظ كون القمولي لما نقل قول البغوي لو كانت أجرة الأربع سنين عشرين دينارا لزمه لكل حول نصف دينار إن أخرج من غيرها قال واعترض عليه بأنه ينبغي أن يكون مفرعا على الضعيف أنها متعلقة بالذمة فعلى تعلقها بالعين ينبغي أن لا تجب في السنة الثانية وإن أخرج من غيرها لاستحقاق المستحقين جزءا منها ا هـ. ويوافق قول البغوي قول ابن الرفعة وغيره محل قولهم لو لم يزك أربعين غنما أحوالا ولم تزد لزمه شاة للحول الأول فقط إن لم يخرج من غيرها وإلا وجبت في السنة الثانية بلا خلاف ا هـ ونظر بعض المتأخرين لما مر عن المجموع فقال هنا لا فرق بين إخراجه من العين والغير؛ لأن الإخراج من الغير لا يمنع تعلق الزكاة بالعين وإنما يتبين به أن الملك عاد بعد زواله ا هـ. والجواب الذي يجتمع به كلام البغوي وابن الرفعة وغيره ونفيهم الخلاف فيه وأخذ الشراح منه حمل المتن على ما تقرر أنه أخرج من غيرها وكلام المجموع المنقول عن الشافعي والأصحاب أنه يتعين حمل الأول وما وافقه على ما إذا أخرج من غيرها معجلا بشرطه أو من غيرها مما لزمته الزكاة فيه وكان من جنس الأجرة وذلك؛ لأن كلا من هذين يمنع تعلق الواجب بالعين أما الأول فظاهر لسبق ملكهم للمعجل على آخر الحول المقتضي للتعلق بالعين وأما الثاني فلأنه إذا كان في ملكه ما هو من جنس الأجرة فلا يتعلق بالأجرة وحدها بل بمجموع المال الزائد على نصاب فلا ينقص بالتعلق عن النصاب وإنما قلت بشرطه لقول الجواهر والخادم عن والد الروياني ولو عجل في الحول الأول زكاة فوق قسطه لم يجز؛ لأن الحول لم ينعقد في الزائد أو عجل زكاة دون قسط الأول كعشرين وقسطه خمسة.وعشرون فإن كان بعد مضي أربعة أخماس الحول جاز أو قبله لم يجز؛ لأن من لا يعلم أن ما ملكه نصاب لا يجزئه في غير زكاة التجارة التعجيل كمن أخرج خمسة دراهم عن دراهم عنده بجهل قدرها فبانت نصابا فإنها لا تجزئه لعدم جزمه بالنية ا هـ. وسيأتي قبيل الصوم فيما إذا كانت أجرة السنين الأربع مائة ما يتعين استحضاره هنا "و" القول "الثاني يخرج لتمام" السنة "الأولى زكاة الثمانين"؛ لأنه ملكها ملكا تاما ومن ثم جاز وطؤها لو كانت أمة ولا أثر لاحتمال سقوطها كالصداق ومر الفرق بينهما.

فصل في أداء الزكاة
واعترض بأنه غير داخل في الباب.ومر رده بأنه مناسب له فصح إدخاله فيه إذ الأداء مترتب على الوجوب وكذا يقال في الفصل بعده.
"تجب الزكاة" أي أداؤها "على الفور" بعد الحول لحاجة المستحقين إليها "إذا تمكن" وإلا كان التكليف بالمحال فإن أخر أثم وضمن إن تلف كما يأتي نعم إن أخر لانتظار قريب أو جار أو أحوج أو أصلح أو لطلب الأفضل من تفرقته بنفسه أو تفرقة الإمام أو للتروي عند الشك في استحقاق الحاضر ولم يشتد ضرر الحاضرين لم يأثم لكنه يضمنه إن تلف ومر أن الفطرة تجب بما مر وتتوسع إلى آخر يوم العيد "وذلك" أي التمكن "بحضور

ج /1 ص -493- المال" مع نحو التصفية للمعشر والمعدن كما علم مما مر ولا نظر لقدرته على الإخراج من محل آخر؛ لأنه مشق ومع عدم الاشتغال بمهم ديني أو دنيوي كأكل وحمام أو بمضي مدة بعد الحول يتيسر فيها الوصول لغائب "والأصناف" أو نائبهم كالساعي أو بعضهم فهو متمكن بالنسبة لحصته حتى لو تلفت ضمنها "وله" أي للمالك الرشيد أو ولي غيره "أن يؤدي بنفسه زكاة المال الباطن" وليس للإمام أن يطلبها إجماعا على ما في المجموع نعم يلزمه إذا علم أو ظن أن المالك لا يزكي أن يقول له ما يأتي "وكذا الظاهر" ومر بيانهما آنفا "على الجديد" وانتصر للقديم الموجب لأدائها إليه فيه؛ لأنه لا يقصد إخفاؤه فإن فرق بنفسه مع وجوده لم يحسب بظاهر "خذ من أموالهم صدقة" ويجاب بأن الوجوب بتقدير الأخذ بظاهره لعارض هو عدم الفهم له ونفرتهم عنه لعدم استقرار الشريعة وقد زال ذلك كله هذا إن لم يطلب من الظاهر وإلا وجب الدفع له اتفاقا ولو جائرا وإن علم أنه يصرفها في غير مصارفها "وله" إذا جاز له التفرقة بنفسه "التوكيل" فيها لرشيد وكذا لنحو كافر ومميز وسفيه إن عين له المدفوع له.وأفهم قوله له إن صرفه بنفسه أفضل "و" له "الصرف إلى الإمام" أو الساعي؛ لأنه نائب المستحقين فيبرأ بالدفع له وإن قال أي الإمام آخذها منك وأنفقها في الفسق؛ لأنه لا ينعزل به قال القفال ويلزمه إذا ظن من إنسان عدم إخراجها أن يقول له أدها وإلا فادفعها لي لأفرقها؛ لأنه إزالة منكر قال الأذرعي كأنهم أرادوا أن يرهقه إلى هذا أو هذا فلا يكتفى منه بوعد التفرقة؛ لأنها فورية ومثلها في ذلك نذر فوري أو كفارة كذلك "والأظهر أن الصرف إلى الإمام أفضل"؛ لأنه أعرف بالمستحقين وأقدر على التفرقة والاستيعاب وقبضه مبرئ يقينا بخلاف من يفرق بنفسه؛ لأنه قد يعطي غير مستحق "إلا أن يكون جائرا" في الزكاة فالأفضل أن يفرق بنفسه مطلقا لكن في المجموع ندب دفع زكاة الظاهر إليه ولو جائرا، "وتجب النية" في الزكاة لخبر "إنما الأعمال بالنيات" "فينوي هذا فرض زكاة مالي أو فرض صدقة مالي ونحوهما" كهذا زكاة مالي المفروضة أو الصدقة المفروضة أو الواجبة ولعل هذا في الزكاة لبيان الأفضل إذ لو اقتصر على نية الزكاة كهذه زكاة كفى؛ لأنها لا تكون إلا فرضا كرمضان بخلاف الصدقة والظهر مثلا لما مر أن المعادة نفل "ولا يكفي" هذا "فرض مالي" لصدقه بالكفارة والنذر وغيرهما قيل هذا ظاهر إن كان عليه شيء من ذلك غير الزكاة ا هـ ويرد بأن القرائن الخارجية لا تخصص النية فلا عبرة بكون ذلك عليه أو لا نظرا لصدق منويه بالمراد وغيره "وكذا الصدقة" فلا يكفي هذا صدقة مالي "في الأصح" لصدقها بصدقة التطوع وبغير المال كالتحميد والتسبيح كما في الحديث "ولا يجب تعيين المال" المخرج عنه في النية فلو كان عنده خمس إبل وأربعون شاة فأخرج شاة ناويا الزكاة ولم يعين أجزأ وإن ردد فقال هذه أو تلك فلو تلف أحدهما أو بان تلفه جعلها عن الباقي "ولو عين لم يقع عن غيره" وإن بان المعين تالفا؛ لأنه لم ينو ذلك الغير ومن ثم لو نوى إن كان تالفا فعن غيره فبان تالفا وقع عن غيره ويأتي ذلك في مائتي درهم حاضرة ومائتين غائبة أي عن المجلس لا البلد إلا إن جوزنا النقل ولو أدى عن مال مورثه بفرض موته وإرثه له ووجوب الزكاة فيه فبان كذلك لم يجزئه للتردد في النية مع أن

ج /1 ص -494- الأصل عدم الوجوب عند الإخراج وأخذ منه بعضهم أن من شك في زكاة في ذمته فأخرج عنها إن كانت وإلا فمعجل عن زكاة تجارته مثلا لم يجزئه عما في ذمته بان له الحال أو لا ولا عن تجارته لتردده في النية وله الاسترداد إن علم القابض الحال وإلا فلا كما يعلم مما يأتي وقضية ما مر في وضوء الاحتياط أن من شك أن في ذمته زكاة فأخرجها أجزأته إن لم يبن الحال عما في ذمته للضرورة وبه يرد قول ذلك البعض بان الحال أو لا ولو أخرج أكثر مما عليه بنية الفرض والنفل.من غير تعيين لم يجزئ أو الفرض فقط صح ووقع الزائد تطوعا. "ويلزم الولي النية إذا أخرج زكاة الصبي والمجنون" والسفيه؛ لأنه قائم مقامه وله تفويض النية للسفيه؛ لأنه من أهلها فإن دفع الولي بلا نية لم تقع الموقع وضمن ما دفعه قال الإسنوي والمغمى عليه قد يولي غيره عليه كما هو مذكور في باب الحجر وحينئذ ينوي عنه الولي أيضا
"وتكفي نية الموكل عند الصرف إلى الوكيل" عن نية الوكيل عند الصرف إلى المستحقين "في الأصح" لوجود النية من المخاطب بالزكاة مقارنة لفعله إذ المال له وبه فارق نية الحج من النائب؛ لأنه المباشر للعبادة ولذلك لو نوى الموكل عند تفرقة الوكيل جاز قطعا وتجوز نيته أيضا عند عزل قدر الزكاة وبعده إلى التفرقة منه أو من غيره ومن ثم لو قال لغيره تصدق بهذا ثم نوى الزكاة قبل تصدقه أجزأ عنها وأفتى بعضهم بأن التوكيل المطلق في إخراجها يستلزم التوكيل في نيتها وفيه نظر.بل الذي يتجه أنه لا بد من نية المالك أو تفويضها للوكيل وبعضهم بأن المستحق لو قال للمؤدي أعطه فلانا لي جاز وكان فلان وكيلا عنه وفيه كلام مبسوط يأتي في الوكالة. ويجوز تفويض النية للوكيل الأهل لا كافر وصبي غير مميز وقن ولو أفرز قدرها بنيتها لم يتعين لها إلا بقبض المستحق لها بإذن المالك سواء زكاة المال والبدن وإنما تعينت الشاة المعينة للتضحية؛ لأنه لا حق للفقراء ثم في غيرها وهنا حق المستحقين شائع في المال؛ لأنهم شركاء بقدرها فلم ينقطع حقهم إلا بقبض معتبر وبه يرد جزم بعضهم بأنه لو أفرز قدرها بنيتها كفى أخذ المستحق لها.من غير أن يدفعها إليه المالك. ومما يرده أيضا قولهم لو قال لآخر اقبض ديني من فلان وهو لك زكاة لم يكف حتى ينوي هو بعد قبضه ثم يأذن له في أخذها فقولهم ثم إلى آخره صريح في أنه لا يكفي استبداده بقبضها ويوجه بأن للمالك بعد النية والعزل أن يعطي من شاء ويحرم من شاء وتجويز استبداد المستحق يقطع هذه الولاية فامتنع ومن ثم لو انحصر المستحقون انحصارا يقتضي ملكهم لها قبل القبض كما يأتي في قسم الصدقات احتمل أن يقال إن ملكهم تعلق بهذا المعين لها وحينئذ ينقطع حق المالك منه ويجوز لهم الاستبداد بقبضه واحتمل أن يقال هم كغيرهم في أن حقهم إنما هو متعلق بعين المال مشاعا فيه على ما يأتي وذلك لا ينقطع إلا بقبض صحيح فإن قلت لم لم تنقطع ولاية المالك بملكهم قلت؛ لأن ملكهم إنما هو في عموم المال مشاعا كما تقرر لا في خصوص هذا المعين فجاز للمالك التصرف فيه والإخراج من غيره كما هو مقتضى القياس في أن أحد الشريكين لو عين لشريكه قدر حقه من المشترك أو غيره لم يتعين بمجرد الإفراز والتعيين فتأمله ويأتي أول الدعاوى أنه لا ظفر في الزكاة

ج /1 ص -495- ولو وكل في إخراج فطرته أو التضحية عنه انعزل بخروج وقتهما على ما بحثه الأزرق وقال إنه مقتضى القواعد الأصولية "والأفضل أن ينوي الوكيل عند التفريق أيضا" خروجا من مقابل الأصح المذكور "ولو دفع إلى السلطان" أو نائبه كالساعي "كفت النية عنده" أي عند الدفع إليه وإن لم ينو السلطان عند الصرف؛ لأنه نائب المستحقين فالدفع إليه كالدفع إليهم ولهذا أجزأت وإن تلفت عنده بخلاف الوكيل والأفضل للإمام أن ينوي عند التفرقة أيضا "فإن لم ينو" المالك عند الدفع للسلطان أو نائبه "لم يجز على الصحيح وإن نوى السلطان".من غير إذن له في النية لما تقرر أنه نائبهم والمقابل قوي جدا فقد نص عليه في الأم وقطع به كثيرون لكن الحق أنه ضعيف من حيث المعنى فلا اعتراض عليه "والأصح أنه يلزم السلطان النية" عند الأخذ "إذا أخذ زكاة الممتنع" من أدائها نيابة عنه بناء على الاكتفاء بها منه المذكور في قوله "و" الأصح "أن نيته" أي السلطان "تكفي" عن نية الممتنع باطنا؛ لأنه لما قهر قام غيره مقامه في التفرقة فكذا في وجوب النية وفي الاكتفاء بها كولي المحجور نعم لو نوى عند الأخذ منه قهرا كفى وبرئ باطنا وظاهرا وتسميته ممتنعا باعتبار ما كان لزوال امتناعه بنيته إما ظاهرا بمعنى أنه لا يطالب بها ثانيا فيكفي جزما.
تنبيه: أفتى شارح الإرشاد الكمال الرد إذ فيمن يعطي الإمام أو نائبه المكس بنية الزكاة فقال لا يجزئ ذلك أبدا ولا يبرأ عن الزكاة بل هي واجبة بحالها؛ لأن الإمام إنما يأخذ ذلك منهم في مقابلة قيامه بسد الثغور وقمع القطاع والمتلصصين عنهم وعن أموالهم وقد أوقع جمع ممن ينسب إلى الفقهاء وهم باسم الجهل أحق أهل الزكاة ورخصوا لهم في ذلك فضلوا وأضلوا ا هـ ومر ذلك بزيادة وفصل غيره بعد ذكر مقدمة أشار إليها السبكي وهي أن قبض الإمام للزكاة هل هو بمحض الولاية إذ لا يتوقف على توكيل المستحقين له أو بحالة بين الولاية المحضة والوكالة فله نظر عليهم دون نظر ولي اليتيم وفوق نظر الوكيل أي والظاهر الثاني فقال إن لم يعلم الإمام بنية الزكاة فالمتجه عدم الإجزاء؛ لأنه غاصب أي في ظنه فهو صارف لفعله عن كونه قبضا لزكاة فاستحال وقوعه زكاة. وعدم اشتراط علم المدفوع إليه بجهة الزكاة.إنما هو إذا كان المستحق لبلوغ الحق محله وأما الإمام فلا بد في الإجزاء من علمه بجهة ما له عليه ولاية وإلا لكان المالك هو الجاني المقصر وإن أعلمه بها احتمل عدم الإجزاء أيضا واحتمل الإجزاء وهو الظاهر ا هـ ملخصا وإنما الذي يتجه ما استظهره إن أخذها الإمام باسم الزكاة لا بقصد نحو الغصب؛ لأنه بقصده هذا صارف لفعله عن أن يكون قبض زكاة وشرط وقوعها زكاة أن لا يصرف القابض فعله لغيرها؛ لأنه حينئذ يقبضها عن جهة أخرى فيستحيل وقوعها في هذه الحالة زكاة ووقع للإسنوي وغيره أن للقاضي أي إن لم تفوض هي لغيره وإلا لم يكن له نظر فيها إخراجها عن غائب ورد بأنها إنما تجب بالتمكن وتمكن الغائب مشكوك فيه ومن ثم جزم جمع بمنع إخراجه لها قيل والأول ظاهر ويكون تمكن القاضي كتمكن المالك ويمكن حمل الثاني على من علم عدم تمكنه ولم يمض زمن يتمكن فيه بعد ا هـ.ويرد بأن للقاضي نقلها فيحتمل أنه استأذن قاضيا آخر فيه كما يأتي وزعم أن تمكنه كتمكن المالك ليس في محله؛ لأن الوجوب إنما يتعلق

ج /1 ص -496- بتمكن المالك لا غير ونيابته عنه إنما هي بعد الوجوب عليه وحينئذ فلا فائدة للحمل المذكور؛ لأن الملحظ الشك في الوجوب وما دام غائبا الشك موجود وبهذا يندفع اعتماد جمع الأول وتوجيه بعضهم له بأن الأصل عدم المانع ووجه اندفاعه أن هذا الأصل لا يكفي في ذلك؛ لأن النيابة عن المالك على خلاف الأصل فلا بد من تحقق سببها ولم يوجد مع احتمال أنه استأذن قاضيا آخر في نقلها أو إخراجها أو قلد من يراه.

فصل في التعجيل وتوابعه
"لا يصح تعجيل الزكاة" العينية "على ملك النصاب" كما إذا ملك مائة فأدى خمسة لتكون زكاة إذا تم مائتين وحال الحول لفقد سبب الوجوب فأشبه تقديم أداء كفارة يمين عليها أما غير العينية كأن اشترى للتجارة عرضا قيمته مائة فعجل عن مائتين أو أربعمائة مثلا وحال الحول وهو يساويهما فيجزئه لما مر أن النصاب في زكاة التجارة معتبر بآخر الحول وكأنهم اغتفروا له تردد النية إذ الأصل عدم الزيادة لضرورة التعجيل وإلا لم يجز تعجيل أصلا؛ لأنه لا يدري ما حاله عند آخر الحول وبهذا اندفع ما للسبكي هنا ولو ملك مائة وعشرين شاة فعجل عنها شاتين أي وقد ميز لما يأتي عن السبكي ثم أنتج بعضها سخلة قبل الحول لم.تجزئ المعجلة عن النصاب الذي كمل الآن كما في الروضة وغيرها عن الأكثرين وقيل تجزئ؛ لأن النتاج آخر الحول كالموجود أوله ولظهور وجهه وكونه قياس ما قبله جزم به الحاوي ومن تبعه لكن يوافق الأول قول الروضة والمجموع لو عجل شاة عن أربعين ثم هلكت الأمهات لم يجزئ المعجل عن السخال "ويجوز" التعجيل للمالك دون نحو الولي "قبل" تمام "الحول" وبعد انعقاده بأن يملك النصاب في غير التجارة وتوجد نيتها مقارنة لأول تصرف وذلك لما صح أنه صلى الله عليه وسلم رخص للعباس فيه قبل الحول" ولوجوبها بسببين الحول والنصاب فجاز تقديمها على أحدهما كتقديم كفارة اليمين على الحنث "ولا تعجل لعامين" فأكثر "في الأصح" وإن نازع فيه الإسنوي وأطال؛ لأن زكاة السنة الثانية لم ينعقد حولها فكان كالتعجيل قبل كمال النصاب ورواية أنه صلى الله عليه وسلم تسلف من العباس صدقة عامين" مرسلة أو منقطعة مع احتمالها أنه تسلف منه صدقة عامين مرتين أو صدقة مالين لكل واحد حول منفرد وإذا عجل لعامين أجزأه ما يقع عن الأول وقيده السبكي بما إذا ميز واجب كل سنة؛ لأن المجزئ شاة معينة لا مشاعة ولا مبهمة.
"وله تعجيل الفطرة من أول" شهر "رمضان" للاتفاق على جوازه بيومين فألحق بهما البقية إذ لا فارق ولوجوبها بسببين الصوم والفطر وقد وجد أحدهما فإن قلت ينافيه أن الموجب آخر جزء من الصوم كما مر لا أوله خلافا لما يوهمه ما ذكر قلت لا ينافيه؛ لأن آخر الجزء إنما أسند إليه الوجوب لتحقق وجود الكل به وهذا لا ينافي أن أوله أول ذلك السبب والحاصل أنهم نظروا.إلى الآخر بالنسبة لتحقق الوجوب به وإلى الأول بالنسبة لكونه أول السبب بالنسبة للتعجيل الذي لا يوجد حقيقة إلا بالتقديم على السبب كله.

ج /1 ص -497- "والصحيح منعه قبله"؛ لأنه تقديم على السببين معا "و" الصحيح "أنه لا يجوز إخراج زكاة الثمر قبل بدو صلاحه ولا الحب قبل اشتداده"؛ لأن وجوبها بسبب واحد هو البدو والاشتداد فامتنع التقديم عليه وقبل الظهور يمتنع قطعا "ويجوز" التعجيل "بعدهما" ولو قبل الجفاف والتصفية لإمكان معرفة قدرها تخمينا ثم إن بان نقص كمله أو زيادة فهي تبرع "وشرط إجزاء المعجل" أي وقوعه زكاة "بقاء المالك أهلا للوجوب" عليه وبقاء المال "إلى آخر الحول" فلو مات أو تلف المال أو بيع وليس مال تجارة لم يقع المعجل زكاة ولا يضر تلف المعجل قيل لا يلزم من أهلية الوجوب الثابتة بالإسلام والحرية الوجوب المراد فالتعبير بالأهلية ليس بجيد ا هـ وليس في محله؛ لأن الفرض في تعجيل جائز.وهو يستلزم أن المراد بأهلية الوجوب هنا دوام شروطه ومنها عدم ردة متصلة بالموت إلى آخر الحول نعم يشترط مع بقاء ذلك أن لا يتغير الواجب وإلا كان عجل بنت مخاض عن خمس وعشرين فتوالدت وبلغت ستا وثلاثين قبل الحول لم تجزئ تلك وإن صارت بنت لبون بل يستردها ويعيدها أو يعطي غيرها. قيل ولا ترد هذه على المتن؛ لأنه لا يلزم من وجود الشرط وجود المشروط ا هـ وأحسن منه حمل المتن على ما إذا لم يتغير الواجب؛ لأنه الغالب وهذه تغير فيها فلم ترد لذلك "وكون القابض في آخر الحول" المراد به هنا وفيما مر وقت الوجوب.الشامل لنحو بدو الصلاح وأثره؛ لأن الحول أغلب من غيره "مستحقا" فلو زال استحقاقه كأن كان المال أو الآخذ آخر الحول بغير بلده أو مات أو ارتد حينئذ لم يجزئ المعجل لخروجه عن الأهلية عند الوجوب "وقيل إن خرج" القابض "عن الاستحقاق في أثناء الحول" بنحو ردة وعاد في آخره "لم يجزه" أي المعجل المالك كما لو لم يكن عند الأخذ مستحقا ثم استحق آخره. والأصح الإجزاء اكتفاء بالأهلية فيما ذكر وفارقت تلك بأنه لا تعدي هنا حال الأخذ بخلافه ثم وقضية المتن وغيره اشتراط تحقق أهليته عند الوجوب فلو شك في حياته أو احتياجه حينئذ لم يجزئ واعتمده جمع متأخرون وفرضه بعضهم فيما إذا علمت غيبته وقت الوجوب وشك في حياته ثم حكى فيه وجهين وأن الروياني رجح الإجزاء وبه أفتى الحناطي ثم فرع ذلك على الضعيف أنه يجوز النقل وفرضه المذكور غير صحيح؛ لأنه إذا بني على منع النقل لا يحتاج مع علم الغيبة حال الوجوب إلى الشك في حياته بل وإن علمت ولأن الذي صرح به غيره أن الماوردي والروياني إنما ذكرا الوجهين فيما إذا تحقق موت الآخذ وشك في تقدمه على الوجوب وبأن الحناطي إنما فرض إفتاءه في الشك المجرد وحينئذ يندفع بناء ترجيح الروياني على تجويز النقل وإذا لم يؤثر الشك في صورته ففي صورة الحناطي أولى وجمع بعضهم.بين هذا وقول بعض شراح الوسيط إذا لم يكن الآخذ ببلد المال عند الوجوب لم يجزئ لمنع النقل بحمل عدم الإجزاء على من علم عدم استحقاقه بغيبته عن بلد المال وقت الوجوب. وزعم أن حضوره ببلد المال وقت القبض منزل منزلة حضوره وقت الوجوب بعيد كما هو ظاهر وبحمل الإجزاء على غيبته عن محل الصرف وجهل حاله من الفقر والحضور وضدهما والحاصل أن المعتمد الموافق للمنقول أنه لا بد من تحقق قيام مانع به عند

ج /1 ص -498- الوجوب وأنه لا أثر للشك؛ لأن الأصل عدم المانع وفيما إذا مات المدفوع له مثلا يلزم المالك الدفع ثانيا للمستحقين لخروج القابض عن الأهلية حالة الوجوب "ولا يضر غناه بالزكاة" المعجلة لنحو كثرة أو توالد ولو بها مع غيرها؛ لأن القصد بالدفع إليه إغناؤه أما غناه بغيرها وحده فيضر وقيده الأذرعي كالسبكي بما إذا بقيت أو تلفت ولم يؤد تغريمه إلى فقره وإلا لم يسترد منه لئلا يعود لحالة يستحقها ونظر فيه الغزي بأنه دين في ذمته وليس بزكاة فيؤخذ منه وإن أنفقه ولو استغنى بزكاة أخرى معجلة أو غير معجلة يضر كما اعتمده الأذرعي وصورتها أن تتلف المعجلة ثم تحصل له زكاة يسد منها بدل المعجلة ثم يبقى منها ما يغنيه أو تبقى ويكون حالة قبضهما محتاجا لهما ثم يتغير حاله عند الحول فصار يكفيه أحدهما وهما بيده ورجح السبكي فيما لو اتفق حول معجلتين أن الثانية أولى بالاسترجاع ولو كانت إحداهما واجبة فالمسترجع المعجلة؛ لأن الواجبة لا يضر عروض المانع بعد قبضها "وإذا لم يقع المعجل زكاة استرد إن كان شرط الاسترداد إن عرض مانع" كما إذا عجل أجرة دار ثم انهدمت في المدة أما قبل المانع فلا يسترد مطلقا كمتبرع بتعجيل دين مؤجل وأما لو شرطه من غير مانع فلا يسترد.بل نظر شارح في صحة القبض مع هذا الشرط "والأصح أنه لو قال هذه زكاتي المعجلة فقط" أي ولم يزد على ذلك "استرد"؛ لأنه عين الجهة فإذا بطلت رجع كالأجرة فيما ذكر وكون الغالب عدم الاسترداد لا يؤثر إلا لو لم يصرح بأنه زكاة معجلة أما معه فكأنه أناط هذا التبرع بالتعجيل بوصف كونه زكاة فإذا انتفى الوصف انتفى التبرع وبهذا فارق قوله هذه عن مالي الغائب فبان تالفا يقع صدقة؛ لأنه لم يذكر مشعرا باسترداد، وعلم القابض بالتعجيل كاف في الرجوع وإن لم يذكر كما أفاده قوله "و" الأصح "أنه إن لم يتعرض للتعجيل ولم يعلمه القابض لم يسترد" الدافع لتفريطه بعدم الإعلام عند الأخذ ولا فرق فيما ذكر بين الإمام والمالك ولا أثر للعلم بالتعجيل بعد القبض على أحد احتمالين الأوجه خلافه إن كان قبل تصرفه فيه.
تنبيه: هل يجري هذا التفصيل في غير الزكاة مما هو نظيرها بأن كان له سببان فعجل عن أحدهما كأن ذبح متمتع عقب فراغ عمرته ثم دفعه للمستحقين فبان أنه ممن لا يلزمه دم فيقال إن شرط أو قال دمي المعجل أو علم القابض بالتعجيل رجع وإلا فلا أو يختص هذا بالزكاة ويفرق بأنها في أصلها مواساة فرفق بمخرجها معجلا لها بتوسيع طرق الرجوع له بخلاف نحو الدم والكفارة فإنه في أصله بدل جناية فضيق عليه بعدم رجوعه في تعجيله مطلقا كل محتمل وفرضهم ذلك في الزكاة ولم يتعرضوا لغيرها يميل للثاني والمدرك يميل للأول فتأمله.
"و" الأصح "أنهما لو اختلفا في مثبت الاسترداد" وهو ذكر التعجيل أو علم القابض به على ما فيهما من خلاف أو شرط الاسترداد ولا خلاف فيه كما اقتضاه صنيع المتن وكأن الشارح أشار لذلك بقوله وشرط الاسترداد على مقابل الأصح أي فعلى الأصح من باب أولى "صدق القابض" ووارثه لا الدافع خلافا لما وقع في المجموع بل عد من سبق القلم "بيمينه"؛ لأن الأصل عدمه ولاتفاقهم على ملك القابض والأصل استمراره وفيما لو اختلفا

ج /1 ص -499- في علم القابض يحلف على نفي علمه بالتعجيل. "ومتى ثبت" الاسترداد "والمعجل" باق تعين رده بعينه كما لو فسخ البيع والثمن باق بعينه ولا يجاب من هو بيده إلى إبداله ولو بأعلى منه أو "تالف وجب ضمانه" بالمثل في المثلي والقيمة في المتقوم؛ لأنه قبضه لغرض نفسه ولا يجب هنا المثلي الصوري مطلقا على الأصح وقولهم ملك المعجل ملك القرض معناه أنه مشابه له في كونه ملكه بلا بدل أو لا "والأصح" في المتقوم "اعتبار قيمته يوم القبض"؛ لأن ما زاد عليها يومئذ حصل في ملك القابض فلم يضمنه "و" الأصح "أنه" أي المالك "لو وجده" أي المسترد "ناقصا" نقص صفة كمرض وسقوط يد "فلا أرش" له؛ لأنه حدث في ملك القابض كأب رجع في هبته فرأى الموهوب ناقصا أما نقص جزء متميز كتلف أحد شاتين فيضمن بدله قطعا "و" الأصح "أنه لا يسترد زيادة منفصلة" كولد وكسب ولبن ولو بضرع.وصوف وإن لم يجز لحصولها في ملكه والرجوع إنما يرفع العقد من حينه ومن ثم لو بان غير مستحق كقن رجع عليه بها وبأرش النقص مطلقا لتبين عدم ملكه ولفساد قبضه وإن صار عند الحول مستحقا وكذا يضمنهما لو وجد سبب الرجوع قبلهما أو معهما أما المتصلة كالسمن فتتبع الأصل ثم ختم الباب بمسائل تتعلق به دون خصوص التعجيل غير مترجم لها بفصل وإن كان في أصله اختصارا أو اتكالا على وضوح المراد على أن الحق أن لها تعلقا واضحا بالتعجيل إذ التأخير ضده، وذكر الضدين في سياق واحد مع تقديم ما هو المقصود منهما غير معيب بل حسن لما فيه من رعاية التضاد الذي هو من أظهر أنواع البديع وأما مسائل التعلق فلها مناسبة بالتعجيل أيضا إشارة إلى أنهم وإن كانوا شركاء له قطع تعلقهم بالدفع لهم ولو قبل الوجوب ومن غير المال؛ لأنها غير شركة حقيقية فتأمله يظهر لك حسن صنيعه ويندفع ما اعترضه به الإسنوي وغيره.
"وتأخير" المالك إخراج "الزكاة بعد التمكن" بما مر."يوجب الضمان" أي إخراج قدر الزكاة لمستحقيه "وإن تلف المال" لتقصيره بحبس الحق عن مستحقيه واختلفوا هل التمكن شرط للوجوب كالصوم والصلاة والحج والأصح أنه شرط للضمان لا للوجوب إذ لو تأخر الإمكان مدة فابتداء الحول الثاني من تمام الأول لا من الإمكان أي بالنسبة لما لم يملكه المستحقون أخذا من قولهم في مسألة الدار السابقة إذا أوجرت أربع سنين بمائة وقد أدى من غيرها فأول الحول الثاني في ربع المائة بكماله من حين أداء الزكاة لا من أول السنة؛ لأنه باق على ملكهم إلى حين الأداء ثم رأيت الإسنوي قال هنا إذا قلنا الفقراء شركاء المالك فقياسه أن يكون أول الثاني من الدفع إذا كان نصابا فقط وهو صريح فيما ذكرته ولو حدث نتاج بعد الحول وقبل الإمكان ضم للأصل في الثاني دون الأول ويفرق بين ما هنا ونحو الصلاة بأن هنا حكمين متمايزين الضمان والوجوب وكل يترتب عليه أحكام تخصه وأما ثم فليس إلا الوجوب والقول به مع عدم التمكن متعذر.فتعين أنه شرط للوجوب قبل قوله وإن كان غير جيد لاقتضائه اشتراك ما قبلها وما بعدها في الحكم وأن ما قبلها أولى به وليس كذلك إذ التلف هو محل الضمان وأما قبله فالواجب الأداء ويدخل مع ذلك في ضمانه حتى يغرم لو تلف المال ا هـ ويرد بما قررته أن معناه وتأخير إخراجها

ج /1 ص -500- بعد التمكن يوجب الإخراج وإن تلف المال وهذا صحيح لا غبار عليه؛ لأن ما قبل التلف وما بعده مشتركان في وجوب الإخراج وهو قبله أولى بالوجوب منه بعده؛ لأنه يتوهم أنه إذا تلف سقط فإذا لم يسقط مع التلف فأولى مع البقاء "ولو تلف" المال "قبل التمكن" بلا تفريط سواء أكان تلفه بعد الحول أم قبله ولهذا أطلق هنا وقيد في الإتلاف ببعد الحول "فلا" يلزمه الإخراج لعدم تقصيره مع أن التمكن شرط في الضمان "ولو تلف بعضه" أي النصاب بعد الحول وكأنه استغنى عن ذكره هنا بذكره فيما بعد وقبل التمكن بلا تفريط "فالأظهر أنه يغرم قسط ما بقي" فإذا تلف واحد من خمسة أبعرة وجب أربعة أخماس شاة أما لو تلف زائدا عليه كأربعة من تسعة ففيه خلاف والأصح أنه تجب شاة أيضا بناء على أنه شرط للضمان وأن الوقص عفو على أن المتن قد يصدق بهذه؛ لأن الشاة قسط الخمسة الباقية بمعنى أنها واجبها "وإن أتلفه" أي المالك ولو نحو صبي ومجنون كما هو ظاهر أو قصر في دفع متلف عنه كأن وضعه في غير حرزه "بعد الحول وقبل التمكن لم تسقط الزكاة" لتعديه ولو أتلفه أجنبي يضمن لزمه بدل قدر الزكاة من قيمة المتقوم ومثل المثلي للمستحقين بناء على الأصح أنهم شركاء في العين ويأتي ذلك في زكاة الفطر فتستقر في ذمته بإتلافه المال قبل التمكن وبعده وكذا بتلفه بعد التمكن لا قبله كما في المجموع "وهي تتعلق بالمال" الذي تجب في عينه "تعلق شركة" بقدرها؛ لأنها تجب بصفة المال جودة ورداءة وتؤخذ من عينه قهرا عند الامتناع كما يقسم المال المشترك قهرا عند الامتناع من القسمة وإنما جاز الإخراج من غيره على خلاف قاعدة المشتركات رفقا بالمالك وتوسعة عليه لكونها وجبت مواساة فعلى هذا إن كان الواجب من غير الجنس كشاة في خمس إبل ملك المستحقون منها بقدر قيمة الشاة وإن كان من الجنس كشاة من أربعين فهل الواجب شائع أي ربع عشر كل أم شاة منها مبهمة وجهان الأصح الأول وعلى الثاني تفريع وإشكال ليس هذا محل بسطه. وانتصار بعضهم له وأنه مقتضى كلامهما مردود وإن أطال وتبجح بأنه لم ير من جلا غبار المسألة وأنها انجلت باعتماده له كيف وهو أعني الثاني لا يتعقل إلا في شياه مثلا استوت قيمها كلها وهذا نادر جدا فليت شعري ما الذي يقوله معتمده في غير ذلك الذي هو الأعم الأغلب فإن قال بعينها مراعيا القيمة قلنا يلزم عدم انبهامها؛ لأن المساوية لذلك قد تكون واحدة منها فقط بل قد لا تؤخذ منها ثم رأيت جمعا قالوا يلزم قائله بطلان البيع في الكل لانبهام الباطل من كل وجه وستعلم تصريحهم بصحته فيما عدا قدرها وزعم أن البائع قادر على تمييزها فإنه مفوض إليه لا يمنع الجهل بالمبيع عند البيع الذي هو منشأ البطلان في الكل وأن ثبوت الشركة بمبهمة تتعين بتعيينه أو بالساعي أقرب إلى عدم الضرر بالشيوع وسوء المشاركة ممنوع لو لم يترتب عليه ذلك الفساد فكيف وقد علمت ترتبه عليه.نعم إن قلنا إن له تعيين واحدة قبل البيع لم يرد ذلك إلا أن هذا لا يأتي إلا عند تساوي الكل فيعود الفساد السابق. وعلى الأول للمالك تعيين واحدة مع نية إخراجها منها أو من غيرها قطعا رفقا به ولأن الشركة غير حقيقية لكنها مع ذلك المغلب فيها جانب التوثق قال الإسنوي وهما مخصوصان بالماشية أما نحو النقود والحبوب

ج /1 ص -501- فواجبها شائع اتفاقا على ما صرح به جمع لكن ظاهر كلام المجموع ونقله ابن الرفعة عن الجمهور أنه لا فرق ومر أنها تتعلق بالدين تعلق شركة أيضا "وفي قول تعلق رهن" أي المغلب ذلك وهذا هو مرادهم على كل قول فلا يشكل تفريعهم على بعضها ما قد يخالف قضيته كقولهم على الأول يجوز ضمانها بالإذن مع اختصاص الضمان بالدين اللازم فلم يقطعوا النظر عن الذمة. وسيأتي في الحوالة جواز إحالة المالك للساعي بها وعكسه بما فيه وجوزوا الإخراج من أوسط أنواع الحب أو التمر كما مر للمشقة ولو كانت حقيقية لأوجبوها من كل نوع وللوارث الإخراج من غير التركة المتعلق بعينها زكاة وعلى الرهن فيكون الواجب في ذمة المالك والنصاب مرهون به؛ لأنه لو امتنع من الأداء ولم يوجد الواجب في ماله باع الإمام بعضه واشترى به واجبه كما يباع المرهون في الدين "وفي قول بالذمة" ولا تعلق لها بالعين كالفطرة وفي قول تتعلق بالعين تعلق الأرش برقبة الجاني؛ لأنها تسقط بهلاك النصاب أي قبل التمكن كما يسقط الأرش بموت العبد. "فلو باعه" أي الجميع الذي تعلقت به "قبل إخراجها فالأظهر" بناء على الأصح أن تعلقها تعلق شركة "بطلأنه في قدرها"؛ لأن بيع ملك الغير من غير مسوغ له باطل فيرده المشتري على البائع؛ لأن له.ولاية إخراجه ولأن له الإخراج من غيره وبحث أنه برده ينقطع تسلط الساعي على ما بقي بيد المشتري ويؤيده ما مر أن الشركة غير حقيقية فنزل قبض البائع لقدرها منزلة اختياره الإخراج منه أو من غيره وعند اختياره ذلك ليس للساعي معارضته فيه قيل وبذلك البحث يتأيد أنه لا مطالبة على المشتري بعد إفرازه قدرها وأن ما بحثه السبكي محله إذا باع قبل الإفراز وفيه نظر لما تقرر أن الذي قطع تسلط الساعي إنما هو قبض من له ولاية الإخراج لقدرها المنزل منزلة ما ذكر ومجرد إفراز المشتري ليس كذلك فالأوجه أنه لا ينقطع به تسلط الساعي. وذلك أعني ما بحثه السبكي هو ما ملخصه آجر أرضا للزرع وأخذ أجرتها من حبه قبل إخراج زكاته فهو كما لو ابتاعه فللفقراء مطالبته إذ للساعي أخذها من المشتري على كل قول ويرجع بما أخذ منه على الزارع إن أيسر وطريق براءته أي المؤجر من قدر الزكاة الذي قبضه أن يستأذن الزارع في إخراجها أو يعلم الإمام أو الساعي ليأخذها منه فإن تعذر فينبغي إيصالها للمستحقين ولم أر من ذكره وينبغي إشاعته ثم يتردد النظر في أنه يؤخذ عشر ما قبضه فقط أو عشر جميع الزرع إذا تعذر الوصول للباقي من المالك ا هـ. وقوله إن أيسر قيد للمطالبة لا لأصل الرجوع وقوله فينبغي إيصالها للمستحقين فيه نظر لما تقرر أن ولاية الإخراج إنما هي لمالك الحب وهو الزارع لا غير فالوجه حفظها إلى تيسر الزارع أو الساعي ومنه القاضي بشرطه السابق والذي يتجه مما تردد فيه الأول لما يصرح به كلام المتن وغيره أن الذي يبطل فيه البيع هو قدرها من المبيع سواء أكان كل المال الزكوي أم بعضه وإذا تقرر في بيع بعض النصاب أن الذي يبطل فيه إنما هو قدرها من المبيع لا من كل النصاب تعين ما ذكرته من ترجيح الأول ثم قدرها الذي فات على المشتري يرجع على البائع بحصته من الثمن إن قبضه كما أن المؤجر يرجع على الزارع بمثل قدر الزكاة مما قبضه ويظهر أن البائع أو الزارع لو مات وقلنا للأجنبي أداء

ج /1 ص -502- الزكاة عنه أن للمشتري والمؤجر حينئذ إخراج قدرها من ماله وحينئذ يطالبه الورثة بقدرها من المبيع أو الأجرة؛ لأنه على ملك مورثهم والزكاة قد سقطت عنه. وأخذ بعضهم مما مر أن ما تحقق وجوب زكاته ولم تخرج وقد بقي بيد المالك قدرها منه يحل أكله وشراؤه سواء أبقاه بنيتها أم لا ا هـ وفيه نظر."وصحته في الباقي" فيتخير المشتري إن جهل بناء على قولي تفريق الصفقة ومن ثم اشترط العلم بقدر الواجب وإلا فقضية كلام الرافعي البطلان في الكل وبه يعلم البطلان في الكل في نحو خمسة أبعرة فيها شاة لما مر أنهم شركاء بقدر قيمتها وذلك لا تمكن معرفته حتى يختص البطلان بما عداه؛ لأن التقويم تخمين وظاهر المتن أن هذا يتفرع على الوجهين السابقين الإشاعة والإبهام لكن بحث السبكي أنا إن قلنا الواجب مشاع صح في غير قدر الزكاة كما لو باع عبدا له نصفه أو مبهم بطل في الكل كما مر؛ لأن المملوك غير معين ونازعه الغزي وبحث البطلان في الكل حتى على الإشاعة؛ لأنه يلزم منه تشقيص الشاة على الفقير وهو ممتنع. ويجاب بأن هذا اللزوم مغتفر؛ لأنه قضية القول بتعلق العين الذي فيه غاية الرفق بالمستحقين فلم يبال لأجل ذلك بهذا وقد اغتفروا التجزيء والقيمة في مسائل من الزكاة على خلاف الأصل للضرورة فكذا هنا أما لو باع البعض فإن لم يبق قدرها فكبيع الكل.وإن أبقاه فعلى الشركة في صحة البيع وجهان أقيسهما وأصحهما خلافا لمن نازع فيه البطلان أي في قدرها؛ لأن حقهم شائع فأي قدر باعه كان حقه وحقهم نعم إن قال بعتك هذا إلا قدرها صح فيما عداها أي قطعا ثم الأوجه اشتراط معرفة المتبايعين لقدرها من نحو عشر أو نصفه أو ربعه.
تنبيه: لا يتوهم على تعلق الشركة تعدي التعلق لنحو لبن ونتاج حدث بعد الوجوب وقبل الإخراج لما مر أنها غير حقيقية ومن ثم اقتضى كلام التتمة الاتفاق على ذلك واعتمدوه بل كاد بعضهم ينقل فيه الإجماع هذا كله في زكاة الأعيان إلا الثمر بعد الخرص والتضمين لما مر من صحة تصرف المالك فيه حينئذ أما زكاة التجارة فيصح بيع الكل ولو بعد الوجوب لكن بغير محاباة؛ لأن متعلق هذه الزكاة القيمة وهي لا تفوت بالبيع وكذا لو وهب أو أعتق قنها وهو غير موسر.فإن باعه بمحاباة بطل البيع فيما قيمته قدر الزكاة من المحاباة وإن أفرز قدرها وأفتى الجلال البلقيني وغيره بأنه لا يكلف عند تمام الحول بيع عروض التجارة بدون قيمتها أي بما لا يتغابن به كما هو ظاهر ليخرجها عنها لما فيه من الحيف عليه بل له التأخير إلى أن تساوي قيمتها فيبيع ويخرج منها حينئذ قال الجرجاني وغيره ولكل من الشريكين إخراج زكاة المشترك بغير إذن الآخر وقضيته بل صريحه أن نية أحدهما تغني عن نية الآخر ولا ينافيه قول الرافعي كل حق يحتاج لنية لا ينوب فيه أحد إلا بإذن؛ لأن محله في غير الخليطين لإذن الشرع فيه والقول بتخصيصه بالإخراج من المشترك مردود بأنه مخالف لظاهر كلامهم والخبر؛ لأن الخلطة تجعل ماليهما كمال واحد وقضية قولهم لإذن الشرع فيه أنه يرجع على شريكه ومر في الخلطة وزكاة النبات ما له تعلق بذلك.


كتاب الصيام

تحفة المحتاج بشرح المنهاج

ج /1 ص -503- كتاب الصيام
هو لغة الإمساك وشرعا الإمساك الآتي بشروطه الآتية وأركانه النية والإمساك عما يأتي زاد جمع صائم والصائم وهو مبني على عد المصلي والمتوضئ مثلا ركنا ويحتمل عدم البناء والفرق كما مر وفرض رمضان في شعبان ثاني سني الهجرة وينقص ويكمل وثوابهما واحد كما لا يخفى ومحله كما هو ظاهر في الفضل المترتب على رمضان من غير نظر لأيامه أما ما يترتب على يوم الثلاثين من ثواب واجبه ومندوبه عند سحوره وفطره فهو زيادة يفوق بها الناقص وكان حكمة أنه صلى الله عليه وسلم لم يكمل له رمضان إلا سنة واحدة والبقية ناقصة" زيادة تطمين نفوسهم على مساواة الناقص للكامل فيما قدمناه.
"يجب صوم رمضان" إجماعا وهو معلوم من الدين بالضرورة من الرمض وهو شدة الحر؛ لأن وضع اسمه على مسماه وافق ذلك وكذا في بقية الشهور كذا قالوه وهو إنما يأتي على الضعيف أن اللغات اصطلاحية، أما على أنها توقيفية أي أن الواضع لها هو الله تعالى وعلمها جميعا لآدم عند قول الملائكة "لا علم لنا" فلا يأتي ذلك وهو أفضل الأشهر حتى من عشر الحجة للخبر الصحيح "رمضان سيد الشهور" وبحث أبي زرعة تفضيل يوم عيد الفطر إذا كان يوم جمعة على أيام رمضان التي ليست يوم جمعة فيه نظر وإن أطيل في الاستدلال له وتفضيل بعض أصحابنا يوم الجمعة على يوم عرفة الذي ليس يوم الجمعة شاذ وإن وافق مذهب أحمد رضي الله عنه فلا دليل فيه نعم يوم عرفة أفضل أيام السنة كما صرحوا به فبفرض شموله لأيام رمضان كما هو الظاهر يجاب بأن سيدية رمضان مخصوصة بغير يوم عرفة لما صح فيه مما يقتضي ذلك وبفرض عدم شموله يجاب بأن سيدية رمضان من حيث الشهر وسيدية يوم عرفة من حيث الأيام فلا تنافي بينهما. وإنما لم نقل بذلك فيما ذكر من يومي العيد والجمعة؛ لأنه لم يصح فيهما نظير ما صح في يوم عرفة حتى يخرجا من ذلك العموم ويأتي في صوم التطوع في عشر الحجة وعشر رمضان الأخير ما له تعلق بذلك وأفهم المتن أنه لا يكره قول رمضان بدون "شهر" مطلقا وهو كذلك للأخبار الكثيرة فيه واستند من كرهه لما ليس بمستند، وهو الخبر الضعيف "أنه من أسماء الله تعالى" "بإكمال شعبان ثلاثين" يوما وهو واضح قال الدارمي ومن رأى هلال شعبان ولم يثبت ثبت رمضان باستكماله ثلاثين من رؤيته لكن بالنسبة لنفسه فقط "أو رؤية الهلال" بعد الغروب لا بواسطة نحو مرآة كما هو ظاهر ليلة الثلاثين منه بخلاف ما إذا لم ير وإن أطبق الغيم لخبر البخاري الذي لا يقبل تأويلا ولا مطعن في سنده يعتد به خلافا لمن زعمهما "صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا عدة شعبان ثلاثين". ومن ثم لم تجز مراعاة خلاف موجبه وكهذين الخبر المتواتر برؤيته ولو من كفار لإفادته العلم الضروري وظن دخوله بالاجتهاد كما يأتي أو بالأمارة الظاهرة الدالة التي لا تتخلف عادة

ج /1 ص -504- كرؤية القناديل المعلقة بالمنائر، ومخالفة جمع في هذه غير صحيحة؛ لأنها أقوى من الاجتهاد المصرح فيه بوجوب العمل به لا قول منجم وهو من يعتمد النجم وحاسب وهو من يعتمد منازل القمر وتقدير سيره ولا يجوز لأحد تقليدهما نعم لهما العمل بعلمهما ولكن لا يجزئهما عن رمضان كما صححه في المجموع وإن أطال جمع في رده ولا برؤية النبي صلى الله عليه وسلم في النوم قائلا غدا من رمضان لبعد ضبط الرائي لا للشك في الرؤية. وفيه وجه بالوجوب ككل ما يأمر به ولم يخالف ما استقر في شرعه لكنه شاذ فقد حكى عياض وغيره الإجماع على الأول ولا برؤية الهلال في رمضان وغيره قبل الغروب سواء ما قبل الزوال وما بعده بالنسبة للماضي والمستقبل وإن حصل غيم وكان مرتفعا قدرا لولاه لرئي قطعا خلافا للإسنوي؛ لأن الشارع إنما أناط الحكم بالرؤية بعد الغروب ولما يأتي أن المدار عليها لا على الوجود "وثبوت رؤيته".في حق من لم يره تحصل بحكم القاضي بها بعلمه على ما فيه من نقد ورد وتقييد بينتها في شرح العباب وكذا بحكم محكم لكن بالنسبة لمن رضي بحكمه فقط على الأوجه و "ب" شهادة "عدل" ولو مع إطباق غيم أي لا يحيل الرؤية عادة كما هو ظاهر بلفظ أشهد أني رأيت الهلال خلافا لمن نازع فيه أوانه هل أو نحوهما بين يدي قاض وإن لم تتقدم دعوى؛ لأنها شهادة حسبة ولا بد من نحو قوله ثبت عندي أو حكمت بشهادته.لكن ليس المراد هنا حقيقة الحكم؛ لأنه إنما يكون على معين مقصود ومن ثم لو ترتب عليه حق آدمي ادعاه كان حكما حقيقيا لا بلفظ إن غدا أو الليلة من رمضان لكن أطلق غير واحد قبوله وعلى الأول لا يقبل وإن علم أنه لا يرى الوجوب إلا بالرؤية أو كان موافقا لمذهب الحاكم على المعتمد؛ لأنه لا يخلو عن إيهام ولفساد الصيغة بعدم التعرض للرؤية وذلك للخبر الصحيح أن ابن عمر رضي الله عنهما رآه فأخبر النبي صلى الله عليه وسلم به فصام وأمر الناس بصيامه. وصح أيضا أن أعرابيا شهد به عند النبي صلى الله عليه وسلم مرة أخرى فقال: "يا بلال أذن في الناس فليصوموا" ولا يجوز لمن لم يره الشهادة برؤيته أو بما يفيدها ككونه هل وإن استفاض عنده ذلك بل وإن أخبره بها عدد التواتر وعلم به ضرورة.; لأنه لا يكفي قوله أشهد أن غدا من رمضان كما تقرر بل لا بد من التصريح بأنه رآه أو بما يتبادر منه ذلك وهذا لم يره ولا ذكر ما يفيد أنه رآه والذي يتجه أن الشاهد لا يكلف ذكر صفة الهلال ولا محله نعم إن ذكر محله مثلا وبأن الليلة الثانية بخلافه فإن أمكن عادة الانتقال لم يؤثر وإلا علم كذبه فيجب قضاء بدل ما أفطروه برؤيته. ولو تعارضا في محله مثلا عمل باتفاقهما على أصل الرؤية كما لو شهدت بينة بكفر ميت وأخرى بإسلامه فإنهما لا يتعارضان بالنسبة لنحو الصلاة عليه نظرا لحق الله تعالى "وفي قول" لا يثبت إلا إن شهد بها "عدلان" وانتصر له جماعة وأطالوا بما رددته في شرح الإرشاد ورجوع الشافعي إليه إنما هو قبل أن يثبت عنده الخبر فلما ثبت قدم عملا بوصيته بذلك على أنه علق القول به على ثبوته ومحل ثبوته بعدل إنما هو في الصوم وتوابعه كالتراويح.والاعتكاف دون نحو طلاق وأجل علق به نعم إن تعلق بالرائي عومل به وكذا إن تأخر التعليق عن ثبوته بعدل قيل صواب العبارة وتثبت كما بأصله ولا يأتي بالمبتدأ المشعر

ج /1 ص -505- بالحصر ا هـ ويجاب بأن الحصر هنا المعلوم مما هو مقرر في شرح الإرشاد أول الطهارة لا محذور فيه؛ لأن ذكره ليس إلا لكونه محل الخلاف.مع علم ما سواه منه من باب أولى ويتجه ثبوته بالعدل ولو في أثنائه وإن قيل في كلام الزركشي ما يخالفه وعلى الأول فمن فوائده وجوب قضاء اليوم الأول الذي بان أنه من رمضان "وشرط الواحد صفة العدول" في الشهادة "في الأصح لا عبد وامرأة"؛ لأنه من باب الشهادة لا الرواية نعم يكتفى بالمستور كما صححه في المجموع ولا ينافيه كونه شهادة لا رواية خلافا لمن زعمه؛ لأنهم سامحوا في ذلك كما سامحوا في العدد احتياطا وهو من ظاهره التقوى ولم يعدل عند قاض وتقبل شهادة عدلين على شهادته ولا أثر لتردد يبقى بعد الحكم بشهادته للاستناد إلى ظن معتمد نعم إن علم قادحا عمل به باطنا لا ظاهرا لتعرضه للعقوبة ويلزم الفاسق ومن لا يقبل العمل برؤية نفسه وكذا من اعتقد صدقه في إخباره برؤية نفسه أو بثبوته في بلد متحد مطلعه سواء أول رمضان وآخره على المعتمد والمعتمد أيضا أن له بل عليه اعتماد العلامات بدخول شوال إذا حصل له اعتقاد جازم بصدقها كما بينته في شرح الإرشاد الكبير قيل قوله صفة العدول بعد قوله بعدل فيه ركة فإن العدل من فيه صفة العدول وزعمه أن المرأة والعبد غير عدلين ممنوع ا هـ وليس في محله فإن العدل له إطلاقان عدل رواية وعدل شهادة وعدل الشهادة له إطلاقان عدل في كل شهادة وعدل بالنسبة لبعض الشهادات دون بعض كالمرأة ولما كان قوله بعدل محتملا لكل منهما عقبه بما يبين المراد منه وهو عدالة الشهادة بالنسبة لكل شهادة ونفي عدالة الشهادة عن العبد واضح وعن المرأة باعتبار ما تقرر أنها لا تعطى حكم العدول في كل شهادة فاتضح أنه لا غبار على عبارته "وإذا صمنا بعدل" ولو مستور العدالة "ولم نر الهلال بعد ثلاثين" يوما "أفطرنا" وجوبا "في الأصح وإن كانت السماء مصحية" لا كمال العدد كما لو صمنا بعدلين والشيء قد يثبت ضمنا بطريق لا يثبت.فيها مقصودا كالنسب والإرث لا يثبتان بالنساء ويثبتان ضمنا للولادة الثابتة بهن ولا يقبل رجوع العدل بعد الشروع في الصوم كما رجحه الأذرعي؛ لأن الشروع فيه كالحكم ومنه يؤخذ أن العدلين لا يقبل رجوعهما حينئذ أيضا وقد يؤخذ من قوله بعدل وما ألحق به من المستور أنه لو صام بقول من اعتقد صدقه لا يفطر بعد ثلاثين ولا رؤية وهو متجه؛ لأنا إنما صومناه احتياطا فلا نفطره احتياطا أيضا وفارق العدل بأنه حجة شرعية فلزم العمل بآثارها بخلاف اعتقاد الصدق "وإذا رئي ببلد لزم حكمه البلد القريب" قطعا؛ لأنهما كبلد واحد.
تنبيه: قضية قوله لزم إلخ أنه بمجرد رؤيته ببلد يلزم كل بلد قريبة منه الصوم أو الفطر لكن من الواضح أنه إذا لم يثبت بالبلد الذي أشيعت رؤيته فيها لا يثبت في القريبة منه إلا بالنسبة لمن صدق المخبر وأنه إن ثبت فيها ثبت في القريبة لكن لا بد من طريق يعلم بها أهل القريبة ذلك فإن كان ثبت بنحو حكم فلا بد من اثنين يشهدان عند حاكم القريبة بالحكم ولا يكفي واحد وإن كان المحكوم به يكفي فيه الواحد؛ لأن المقصود إثباته الحكم بالصوم لا الصوم أو بنحو استفاضة فلا بد من اثنين أيضا.لذلك فإن لم يكن بالبلد

ج /1 ص -506- من يسمع الشهادة أو امتنع لم يثبت عندهم إلا بالنسبة لمن صدق المخبر بأن أهل تلك البلد ثبت عندهم ذلك فعلم أنه لو وجدت شروط الشهادة على الشهادة فشهد اثنان على شهادة الرائي ولو واحدا كفى إن كان ثم من يسمعها وإلا فكما مر. ثم رأيت في المجموع وغيره تكفي الشهادة هنا من اثنين على شهادة واحد ا هـ وهو يؤيد ما ذكرته آخرا.
"دون البعيد في الأصح" لخبر مسلم عن كريب "استهل علي رمضان وأنا بالشام فرأيت الهلال ليلة الجمعة فرآه الناس فصام معاوية ثم قدمت المدينة في آخر الشهر فأخبرت ابن عباس بذلك فقال لكنا رأيناه ليلة السبت فلا نزال نصوم حتى نكمل ثلاثين فقلت ألا تكتفي برؤية معاوية فقال لا هكذا أمرنا رسول الله صلى الله عليه وسلم" قال الترمذي والعمل عليه عند أكثر أهل العلم "والبعيد مسافة القصر"؛ لأن الشرع أناط بها كثيرا من الأحكام واعتبار المطالع يحوج إلى وتحكيم المنجمين وقواعد الشرع تأباه. "وقيل باختلاف المطالع قلت هذا أصح والله أعلم"؛ لأن الهلال لا تعلق له بمسافة القصر ولأن المناظر تختلف باختلاف المطالع والعروض فكان اعتبارهم أولى وتحكيم المنجمين إنما يضر في الأصول دون التوابع كما هنا والمراد باختلافها أن يتباعد المحلان بحيث لو رئي في أحدهما لم ير في الآخر غالبا.قاله في الأنوار. وقال التاج التبريزي وتبعوه لا يمكن اختلافها في أقل من أربعة وعشرين فرسخا وكان مستنده الاستقراء وبه إن صح يندفع قول الرافعي عن الإمام يتصور اختلافها في دون مسافة القصر والشك في اختلافها كتحققه؛ لأن الأصل عدم الوجوب ومحله إن لم يبن آخرا اتفاقها وإلا وجب القضاء كما قاله الأذرعي ونبه السبكي وتبعه الإسنوي وغيره على أنه يلزم من الرؤية في البلد الشرقي رؤيته في البلد الغربي من غير عكس إذ الليل يدخل في البلاد الشرقية قبل وعلى ذلك حمل حديث كريب فإن الشام غربية بالنسبة للمدينة وقضيته أنه متى رئي في شرقي لزم كل غربي بالنسبة إليه العمل بتلك الرؤية وإن اختلفت المطالع وفيه منافاة الظاهر كلامهم ويوجه كلامهم بأن اللازم إنما هو الوجود لا الرؤية إذ قد يمنع منها مانع والمدار عليها لا على الوجود ووقع تردد لهؤلاء وغيرهم فيما لو دل الحساب على كذب الشاهد بالرؤية والذي يتجه منه أن الحساب إن اتفق أهله على أن مقدماته قطعية وكان المخبرون منهم بذلك عدد التواتر ردت الشهادة وإلا فلا وهذا أولى من إطلاق السبكي إلغاء الشهادة إذا دل الحساب القطعي على استحالة الرؤية.وإطلاق غيره قبولها وأطال كل لما قاله بما في بعضه نظر للمتأمل.
تنبيه: أثبت مخالف الهلال مع اختلاف المطالع لزمنا العمل بمقتضى إثباته؛ لأنه صار من رمضان حتى على قواعدنا أخذا من قول المجموع محل الخلاف في قبول الواحد ما لم يحكم بشهادة الواحد حاكم يراه وإلا وجب الصوم ولم ينقض الحكم إجماعا ومن مقتضى إثباته أنه يجب قضاء ما أفطرناه عملا بمطلعنا وأن القضاء فوري بناء على ما قاله المتولي وأقره المصنف والإسنوي وغيرهما أنه إذا ثبت أثناء يوم الشك أي ثلاثي شعبان وإن لم يتحدث برؤيته أنه من رمضان لزمه قضاؤه فورا كما يأتي.

ج /1 ص -507- "وإذا لم نوجب" الصوم "على" أهل "البلد الآخر" لاختلاف مطالعهما "فسافر إليه من بلد الرؤية" إنسان "فالأصح أنه يوافقهم في الصوم آخرا" وإن أتم ثلاثين؛ لأنه بالانتقال إليهم صار مثلهم وانتصر الأذرعي للمقابل بأن تكليفه صوم أحد وثلاثين بلا توقيف لا معنى له وبأن ما روي أن ابن عباس أمر كريبا بذلك لم يصح وبتسليمه فلعله إنما أمره به لئلا يساء به الظن ا هـ وما قاله في الثاني سهل وأما الأول فليس كما قال؛ لأنه إذا تقرر اعتبار المطالع كان له معنى أي معنى كما هو ظاهر وأفهم قوله آخرا أنه لو وصل تلك البلد في يومه لم يفطر وهو وجيه.كما قدمته بما فيه قبيل قول المتن ويبادر بالفائت أما إذا أوجبناه لاتفاق مطالعهما فيلزم أهل المحل المنتقل إليه الفطر ويقضون يوما إذا ثبت ذلك عندهم وإلا لزمه الفطر كما لو رأى هلال شوال وحده "ومن سافر من البلد الآخر" الذي لم ير فيه "إلى بلد الرؤية عيد" أي أفطر "معهم" وإن كان لم يصم إلا ثمانية وعشرين يوما لما مر أنه صار مثلهم "وقضى يوما" إذا عيد معهم في التاسع والعشرين من صومه كما بأصله؛ لأن الشهر لا يكون ثمانية وعشرين بخلاف ما إذا عيد معهم يوم الثلاثين فإنه لا قضاء؛ لأنه يكون تسعة وعشرين "ومن أصبح معيدا فسارت سفينته إلى بلدة بعيدة" عن بلده بأن تخالفها في المطلع "أهلها صيام" وصورتها لتغاير مسألة الأصح الأولى أنه ثم وصل إليهم قبل أن يعيد وهنا بعد أن عيد ويدل لذلك.أنه عبر ثم بصام وهنا بأمسك ووقع لبعضهم تصويره بغير ذلك مما فيه نظر "فالأصح أنه يمسك بقية اليوم" لما تقرر أنه صار مثلهم.

فصل في النية وتوابعها
"النية شرط للصوم" أي لا بد منها لصحته كما بأصله؛ إذ هي ركن داخلة في ماهيته لما مر في الوضوء وغيره ومحلها القلب ولا تكفي باللسان وحده ولا يشترط التلفظ بها قطعا فيهما كذا قاله شارح وينافيه ما حكاه غيره من موجب التلفظ بالنية بطرده في كل عبادة وجبت لها نية ويصح تعقيبها بإن شاء الله إن قصد التبرك لا التعليق ولا إن أطلق ولا يجزئ عنها التسحر وإن قصد به التقوي على الصوم ولا الامتناع من تناول مفطر خوف الفجر ما لم يخطر بباله الصوم بالصفات التي يجب التعرض لها في النية؛ لأن ذلك يستلزم قصده غالبا كما هو ظاهر وبه يندفع ما للأذرعي هنا، "ويشترط لفرضه" كر مضان أداء وقضاء وكفارة ومنذور وصوم استسقاء أمر به الإمام "التبييت" أي إيقاع النية ليلا أي فيما بين غروب الشمس وطلوع الفجر ولو في صوم المميز وإن كان نفلا؛ لأنه على صورة الفرض كصلاته المكتوبة وذلك للخبر الصحيح "من لم يبيت الصيام قبل الفجر فلا صيام له" والأصل في النفي حمله على نفي الحقيقة لا الكمال إلا لدليل، ويشترط التبييت لكل يوم؛ لأنه عبادة مستقلة واختلفوا في أخذ هذا من قوله الآتي صوم غد والحق أنه لا يؤخذ منه خلافا للسبكي ومن تبعه؛ لأن ذاك في الكمال والقائل بالاكتفاء بها في ليلة عن بقية الشهر عنده أن الكمال ذلك وهذا أولى من توجيه الإسنوي لعدم الأخذ بأنه إنما ذكره في رمضان خاصة ومن ثم رد بعدم الفرق بين رمضان وغيره، ولو شك هل وقعت نيته قبل الفجر أو

ج /1 ص -508- بعده لم يصح، لأن الأصل عدم وقوعها ليلا؛ إذ الأصل في كل حادث تقديره بأقرب زمن بخلاف ما لو نوى ثم شك هل طلع الفجر أو لا؟؛ لأن الأصل عدم طلوعه للأصل المذكور أيضا، ولو شك نهارا في النية أو التبييت فإن ذكر بعد مضي أكثره صح كما في المجموع قال الأذرعي وكذا لو تذكر بعد الغروب فيما يظهر ا هـ فقول الأنوار إن تذكر قبل أكثره صح وإلا فلا ضعيف "والصحيح أنه لا يشترط" لصحة النية "النصف الآخر من الليل" أي وقوعها فيه لإطلاق التبييت في الخبر الشامل لجميع أجزاء الليل. "و" الصحيح "أنه لا يضر الأكل والجماع" وكل مفطر.إلا الردة؛ لأنها تزيل التأهل للعبادة بكل وجه "بعدها"؛ لأنه تعالى أباح الأكل إلى طلوع الفجر "و" الصحيح "أنه لا يجب التجديد إذا نام ثم تنبه"؛ لأن النوم لا ينافي الصوم ولو استمر للفجر لم يضر قطعا نعم لو قطع النية قبله احتاج لتجديدها قطعا؛ لأنه أتى بمنافيها نفسها بخلاف نحو الأكل وإنما لم يؤثر قطعها نهارا على المعتمد؛ لأنها وجدت في وقتها من غير معارض فاستحال رفعها، ولأن القصد الإمساك بالنية المتقدمة وقد وجد وبه فارق بطلان نحو الصلاة بنية قطعها، "ويصح النفل بنيته قبل الزوال" للخبر الصحيح أنه صلى الله عليه وسلم دخل على عائشة رضي الله عنها يوما فقال: "هل عندكم من غداء" قالت: لا، قال: "فإني إذا أصوم"، والغداء بفتح الغين وبالمهملة والمد اسم سم لما يؤكل قبل الزوال "وكذا بعده في قول" تسوية بين أجزاء النهار ورد بخلو معظم العبادة عنها وتنعطف النية على ما مضى فيكون صائما من أول النهار؛ لأنه لا يمكن تبعيضه "والصحيح اشتراط حصول شرط الصوم من أول النهار" بأن يخلو من الفجر عن كل مفطر وإلا لم يحصل مقصود الصوم، والمقابل مبني على الضعيف أن الصوم إنما يحصل من حين النية فيكون ما قبله بمثابة جزء من الليل فلا يضر تعاطي مفطر فيه، وأشار المصنف إلى فساده وأن رواية المتولي له عن جمع من الصحابة رضي الله عنهم ليست بصحيحة ومن ثم رد عليه غير واحد بأن ذلك من تفرده ويستثنى على الأول ما لو أصبح ولم ينو صوما فتمضمض ولم يبالغ فسبق الماء إلى جوفه ثم نوى صوم تطوع.صح سواء أقلنا يفطر بذلك أم لا. "ويجب التعيين في الفرض" بأن ينوي كل ليلة أنه صائم غدا عن رمضان أو الكفارة وإن لم يبين سببها فإن عين وأخطأ لم يجزئ أو النذر؛ لأنه عبادة مضافة إلى وقت فوجب التعيين كالمكتوبة نعم لو تيقن أن عليه صوم يوم وشك أهو قضاء أو نذر أو كفارة أجزأه نية الصوم الواجب وإن كان مترددا للضرورة ولم يلزمه الكل كمن شك في واحدة من الخمس؛ لأن الأصل بقاء وجوب كل منها، وهنا الأصل براءة الذمة ومن ثم لو كانت الثلاثة عليه فأدى اثنين وشك في الثالث لزمه الكل، أما النفل فيصح بنية مطلقة نعم بحث في المجموع اشتراط التعيين في الراتب كعرفة وما يتبعها مما يأتي كرواتب الصلاة فلا يحصل غيرها معها وإن نوى بل مقتضى القياس أن نيتهما مبطلة كما لو نوى الظهر وسنته أو سنة الظهر وسنة العصر وألحق به الإسنوي ما له سبب كصوم الاستسقاء إذا لم يأمر به الإمام كصلاته وهما واضحان إن كان الصوم في كل ذلك مقصودا لذاته، أما إذا كان المقصود وجود صوم فيها وهو ما اعتمده غير واحد فيكون التعيين شرطا للكمال وحصول

ج /1 ص -509- الثواب عليها بخصوصها لا لأصل الصحة نظير ما مر في تحية المسجد. "وكماله".أي التعيين وعبارة الروضة وكمال النية في رمضان "أن ينوي صوم غد" هذا واجب لا بد منه ويكفي عنه عموم يشمله كنية أول ليلة من رمضان صوم رمضان فيصح لليوم الأول، وأما قول شارح يؤخذ من قول الرافعي لفظ الغد اشتهر في تفسير التعيين وهو في الحقيقة ليس من حده وإنما وقع من نظرهم إلى التبييت أنه لا تجب نية الغد فإن أراد ما قلناه أي لا تجب نيته بخصوصه بل تكفي عنه نية الشهر كله فصحيح، أو أنه لا يجب هو ولا ما يقوم مقامه فهو فاسد على أن أصل هذا الأخذ من ذلك ممنوع فتأمله. "عن أداء فرض رمضان" بالجر لإضافة رمضان لما بعده "هذه السنة لله تعالى" لصحة نيته اتفاقا حينئذ ولتتميز عن أضدادها كالقضاء والنفل ونحو النذر وسنة أخرى ولم يكف عنها الأداء؛ لأنه قد يراد به مطلق الفعل واحتيج لإضافة رمضان إلى ما بعده؛ لأن قطعه عنها يصير هذه السنة محتملا لكونه ظرفا لنويت فلا يبقى له معنى فتأمله فإنه مما يخفى، "وفي الأداء والفرضية والإضافة إلى الله تعالى الخلاف المذكور في الصلاة" لكن الأصح في المجموع نقلا عن الأكثرين أنه لا تجب نية الفرضية هنا؛ لأن صوم رمضان من البالغ لا يقع إلا فرضا والظهر قد تكون معادة ورده السبكي بوجوب نية الفرضية فيها ويرد بأن وجوبها فيها على ما مر ليس المراد به حقيقتها بل لتتم محاكاتها للأولى كما مر وذلك مفقود هنا.وعلى ما في المجموع لو نوى ولم يتعرض للفرضية ثم بلغ قبل الفجر لم يلزمه التعرض لها والصحيح لا يشترط تعيين السنة؛ لأن تعيين اليوم وهو الغد يغني عنه واعترضه الإسنوي بأن التعرض للغد يفيد ما يصومه وللسنة يفيد ما يصوم عنه؛ إذ من نوى صوم الغد من هذه السنة عن فرض رمضان يصح أن يقال له: صيامك هذا اليوم عن فرض هذه السنة أو عن فرض سنة أخرى، ويجاب بأنه يلزمه ذلك في الأداء أيضا وبأن المتبادر من ذلك وقوعه عن هذه السنة لا غير فاكتفوا بهذا المتبادر الظاهر جدا كما لا يخفى ونظيره نية فرض الظهر المتبادر منها الأداء فلم يوجبوه وإن صح أن يقال له نيتك الفرض هل هي عن أداء أو قضاء فإن قلت: سبق أن القرائن الخارجية لا تخصص النية قلت: لم يعمل هنا بقرينة خارجية بل بالمتبادر من المنوي لا غير.وبحث الأذرعي أنه لو كان عليه مثل الأداء كقضاء رمضان قبله لزمه التعرض للأداء وتعيين السنة وهو مبني على الضعيف الذي اختاره في نظيره من الصلاة أنه تجب نية الأداء حينئذ.
"ولو نوى ليلة الثلاثين من شعبان صوم غد" نفلا إن كان منه وإلا فمن رمضان صح له نفلا؛ لأن الأصل بقاؤه ما لم يبن من رمضان فلا يصح أصلا؛ لأن رمضان لا يقبل غيره أو صوم غد "عن رمضان إن كان منه فكان منه لم يقع عنه" وإن زاد بعده وإلا فأنا متطوع أو حذف إن وما بعدها لعدم الجزم بالنية؛ إذ الأصل بقاء شعبان وجزمه به عن غير أصل حديث نفس لا عبرة به "إلا إذا" قامت عنده قرينة تغلب على ظنه كونه منه كما مر في نحو إيقاد القناديل ولا يضر كما قاله بعضهم إزالتها بعد النية لإشاعة أن الهلال لم ير إذا بان بعد أنه رئي؛ لأن العبرة بظن كونه منه عند النية وقد وجد. وكأن "اعتقد" أي ظن "كونه منه

ج /1 ص -510- بقول من يثق به من عبد أو امرأة" ولو كان أحدهما غير رشيد قال الأذرعي وإعادة الإسنوي رشداء إلى هذين غلط "أو صبيان رشداء".أي لم يجرب عليهم الكذب أو صبي مميز كذلك كما في المجموع في موضعين واعتمده السبكي وغيره وقول الإسنوي المعتمد اشتراط الجمع؛ لأن الجمهور عليه رده الأذرعي بأن الجمهور على خلافه ويؤيده ما يأتي أنه يقبل قوله في نحو إيصال هدية ولو أمة ويحل الوطء اعتمادا على قوله؛ لأنه يفيد الظن وهو هنا كاف كهو في أوقات العبادات. ومع ظن ذلك لا بد أن لا يأتي بما يشعر بالتردد وإلا كأصوم عن رمضان فإن لم يكن منه فتطوع لم يصح وإن بان منه على ما في الروضة لكن الذي رجحه السبكي والإسنوي ما اقتضاه كلام المجموع في موضع من الصحة؛ لأن التردد حاصل في القلب وإن لم يذكر ذلك وقصده للصوم إنما هو بتقدير كونه منه فهو كالتردد بعد حكم الحاكم والذي يتجه أنه لا نزاع في المعنى وأنه متى زال بذكر ذلك ظنه لم يصح والأصح وعليه يحمل الكلامان، ولا ينافي هذا ما يأتي أن بكلام عدد من هؤلاء يتحقق يوم الشك الذي يحرم صومه؛ لأن الكلام هنا في صحة النية اعتمادا على خبرهم ثم إن بان قبل الفجر أنه من رمضان لم يحتج لإعادتها وإلا كان يوم شك فلا يجوز له صومه.وعليه فظاهر أن قوله قبل الفجر تصوير وأن معنى ما أفاده المتن من وقوعه عنه إجزاء نيته لو بان منه ولو بعد الفجر وإن حكمنا بأنه يوم شك إنما هو باعتبار الظاهر فإذا بان خلافه مع وقوع النية صحيحة وجب وقوعه عن رمضان وفارق هذا ما مر من وجوب الصوم على معتقد صدق مخبره؛ لأن ذاك في الاعتقاد الجازم وهذا في الظن كما تقرر وشتان ما بينهما "ولو نوى ليلة الثلاثين من رمضان صوم غد إن كان من رمضان أجزأه إن كان منه"؛ لأن الأصل بقاؤه وحذف من أصله أنه لا أثر لتردد يبقى بعد حكم الحاكم ولو بعدل؛ لأنه واضح. "ولو اشتبه" رمضان على نحو أسير أو محبوس "صام شهرا بالاجتهاد" كما يجتهد للصلاة في نحو القبلة والوقت فلو صام بلا اجتهاد لم يجزئه وإن بان رمضان لتردده ولو تحير لم يلزمه شيء لعدم تيقن دخول الوقت وبه فارق ما مر في القبلة.ولو لم يعرف الليل من النهار لزمه التحري والصوم ولا قضاء إذا لم يتبين له شيء "فإن" بان له الحال وأنه وافق رمضان أجزأه ووقع أداء وإن كان نوى به القضاء أو "وافق ما بعد رمضان أجزأه" وغايته أنه أوقع القضاء بنية الأداء لعذر وذلك جائز كعكسه "وهو قضاء على الأصح" لوقوعه بعد الوقت أو وافق رمضان السنة القابلة وقع عنه وإن نوى به القضاء لا عن الماضي أو أنه كان يصوم الليل لزمه القضاء قطعا. "فلو نقص" الشهر الذي صامه بالاجتهاد "وكان رمضان تاما لزمه يوم آخر" بناء على أنه قضاء وفي عكس ذلك يفطر اليوم الأخير إذا عرف الحال بناء على ذلك أيضا ولو وافق صومه شوالا حسب له تسعة وعشرون إن كمل وإلا فثمانية وعشرون أو الحجة.حسب له ستة وعشرون إن كمل وإلا فخمسة وعشرون "ولو غلط بالتقديم وأدرك رمضان لزمه صومه" لتمكنه منه في وقته "وإلا" يدركه بأن لم يظهر له وقته "فالجديد وجوب القضاء"؛ لأنه أتى بالعبادة قبل الوقت فلم تجزئه كالصلاة ولو لم يبن الحال فلا شيء عليه. "ولو نوت الحائض صوم غد قبل انقطاع دمها ثم انقطع ليلا صح إن تم

ج /1 ص -511- لها في الليل أكثر الحيض" لجزمها بأن غدها كله طهر والتصوير بالانقطاع للغالب وإلا فقد علم من كلامه في الحيض أن الزائد على أكثره دم فساد لا يؤثر في الصوم. "وكذا" إن تم لها "قدر العادة" التي لم تختلف وهي دون أكثره فيصح صومها بتلك النية "في الأصح"؛ لأن الظاهر استمرار عادتها فكانت نيتها مبنية على أصل صحيح بخلاف ما إذا لم يتم لها ما ذكر أو اختلفت عادتها لعدم بناء نيتها على أصل صحيح والنفاس كالحيض.

فصل في بيان المفطرات
"شرط" صحة "الصوم" من حيث الفعل "الإمساك عن الجماع" إجماعا فيفطر به وإن لم ينزل إن علم وتعمد واختار.ويشترط هنا كونه واضحا فلا يفطر به خنثى إلا إن وجب عليه الغسل بأن تيقن كونه واطئا أو موطوءا فلا أثر من حيث الجماع لإيلاج رجل في قبله بخلاف دبره ولا لإيلاج خنثى في قبل خنثى أو دبره أو في امرأة أو رجل، والمراد بالشرط ما لا بد منه لا الاصطلاحي وإلا لم يبق للصوم حقيقة؛ إذ هي النية والإمساك "والاستقاءة" من من عامد عالم مختار للخبر الصحيح "من ذرعه القيء فليس عليه قضاء ومن استقاء فليقض" وذرعه بالمعجمة غلبه أما ناس وجاهل عذر لقرب إسلامه أو بعده عن عالمي ذلك ومكره فلا يفطرون بذلك وكذا كل مفطر مما يأتي ومن الاستقاءة نزعه لخيط ابتلعه ليلا ومر في مبحث المستحاضة.ما له تعلق به وبحث أنه لا يلحق به نزع قطنة من باطن إحليله أدخلها ليلا "والصحيح أنه لو تيقن أنه لم يرجع شيء إلى جوفه" بأن تقيأ منكسا "بطل" صومه بناء على الأصح أن الاستقاءة مفطرة لنفسها لا لرجوع شيء إلى الجوف. "وإن غلبه القيء فلا بأس" للخبر "وكذا" لا يفطر "لو اقتلع نخامة" من الدماغ أو الباطن "ولفظها" أي رماها "في الأصح"؛ لأن الحاجة لذلك تتكرر فرخص فيه لكن يسن قضاء يوم ككل ما في الفطر به خلاف يراعى كما هو ظاهر أما إذا لم يقتلعها بأن نزلت من محلها من الباطن إليه أو قلعها بسعال أو غيره فلفظها فإنه لا يفطر قطعا وأما لو ابتلعها مع قدرته على لفظها بعد وصولها لحد الظاهر فإنه يفطر قطعا "فلو نزلت من دماغه وحصلت في حد الظاهر من الفم" وهو مخرج الحاء المهملة فما بعده باطن.
تنبيه: ذكر حد غير محتاج إليه في عبارته وإن أتى به شيخنا في مختصرها بل هو موهم إلا أن تجعل الإضافة بيانية وإنما يحتاج إليه من يريد تحديده، وذكر الخلاف في الحد أهو المعجمة وعليه الرافعي وغيره أو المهملة وهو المعتمد كما تقرر فيدخل كل ما قبله، ومنه المعجمة.
"فليقطعها من مجراها وليمجها" إن أمكنه حتى لا يصل منها شيء للباطن "فإن تركها مع القدرة" على لفظها "فوصلت الجوف" يعني: جاوزت الحد المذكور "أفطر في الأصح" لتقصيره بخلاف ما إذا لم تصل للظاهر، وإن قدر على لفظها، وما إذا وصلت إليه وعجز عن ذلك "و" الإمساك "عن وصول العين" أي عين كانت، وإن كانت أقل ما يدرك من نحو حجر."إلى ما يسمى جوفا"؛ لأن فاعل ذلك لا يسمى ممسكا بخلاف وصول الأثر كالطعم وكالريح

ج /1 ص -512- بالشم، ومثله وصول دخان نحو البخور إلى الجوف والقول بأن الدخان عين ليس المراد به العين هنا وبخلاف الوصول لما لا يسمى جوفا كداخل مخ الساق، أو لحمه بخلاف جوف آخر، ولو بأمره لمن طعنه فيه ولا يضر سكوته مع تمكنه من دفعه؛ إذ لا فعل له وإنما نزلوا تمكن المحرم من الدفع عن الشعر منزلة فعله؛ لأنه في يده أمانة فلزمه الدفع عنها بخلاف ما هنا. نعم يشكل عليه ما يأتي في الأيمان أنه لو حلف ليأكل ذا الطعام غدا فأتلفه من قدر على انتزاعه منه وهو ساكت حنث إلا أن يجاب بأن الملحظ ثم تفويت البر باختياره وسكوته مع قدرته يطلق عليه عرفا أنه فوته وهنا تعاطي مفطر وهو لا يصدق عليه عرفا ولا شرعا أنه تعاطاه وما فيما إذا جرت النخامة بنفسها مع قدرته على مجها إلا أن يجاب بأن ثم فاعلا يحال عليه الفعل فلم ينسب للساكت شيء بخلاف نزول النخامة وأيضا فمن شأن دفع الطاعن أن يترتب عليه هلاك أو نحوه فلم يكلف الدفع وإن قدر بخلاف ما عداه فينبغي أن تكون قدرته على دفعه كفعله كما يشهد له مسألة النخامة وتقييدهم عدم الفطر بفعل الغير.بالمكره وكالعين ريقه المتنجس بنحو دم لثته وإن صفا، ولم يبق فيه أثر مطلقا؛ لأنه لما حرم ابتلاعه لتنجسه صار بمنزلة عين أجنبية "وقيل يشترط مع هذا" المذكور من كونه يسمى جوفا "أن يكون فيه قوة تحيل الغذاء" بكسر غينه ثم معجمة "والدواء"؛ لأن ما لا تحيله لا ينتفع به البدن فكان الواصل إليه كالواصل لغير جوف، وردوه بأن الواصل للحلق مفطر مع أنه غير محيل فألحق به كل جوف كذلك. "فعلى الوجهين باطن الدماغ والبطن والأمعاء" وهي المصارين جمع معى بوزن رضا "والمثانة" بالمثلثة وهي مجمع البول "مفطر بالإسعاط أو الأكل أو الحقنة" أي الاحتقان لف ونشر مرتب؛ إذ الحقنة وهي أدوية معروفة تعالج بها المثانة أيضا "أو الوصول من جائفة ومأمومة ونحوهما"؛ لأنه جوف محيل وكان التقييد بالباطن؛ لأنه الذي يأتي على الوجهين فاندفع ما قيل. قضيته أن وصول عين لظاهر الدماغ أو الأمعاء لا يفطر وليس كذلك بل لو كان برأسه مأمومة فوضع عليها دواء فوصل خريطة الدماغ أفطر وإن لم يصل باطن الخريطة وبه يعلم أن باطن الدماغ ليس بشرط بل ولا الدماغ نفسه؛ لأنه في باطن الخريطة وكذا لو كان ببطنه جائفة فوضع عليها دواء فوصل جوفه أفطر وإن لم يصل باطن الأمعاء ا هـ. "والتقطير في باطن الأذن والإحليل".وهو مخرج بول ولبن وإن لم يجاوز الحشفة أو الحلمة "مفطر في الأصح" بناء على الأصح أن الجوف لا يشترط كونه محيلا، وكذا يفطر بإدخال أدنى جزء من أصبعه في دبره أو قبلها بأن يجاوز ما يجب غسله في الاستنجاء نعم قال السبكي: قول القاضي يفطر بوصول رأس أنملته إلى مسربته محله إن وصل للمجوف منها دون أولها المنطبق؛ إذ لا يسمى جوفا وألحق به أول الإحليل الذي يظهر عند تحريكه بل أولى. قال ولده: وقول القاضي الاحتياط أن يتغوط بالليل مراده أن إيقاعه فيه خير منه بالنهار لئلا يصل شيء إلى جوف مسربته لا أنه يؤمر بتأخيره لليل؛ لأن أحدا لا يؤمر بمضرة في بدنه. "وشرط الواصل كونه في منفذ" بفتح أوله وثالثه "مفتوح فلا يضر وصول الدهن بتشرب المسام" جمع سم بتثليث أوله والفتح أفصح وهي ثقب لطيفة جدا لا تدرك كما لو طلى رأسه أو بطنه به، وإن وجد

ج /1 ص -513- أثره بباطنه كما لو وجد أثر ما اغتسل به "ولا الاكتحال وإن وجد" لونه في نحو نخامته و "طعمه" أي الكحل "بحلقه"؛ إذ لا منفذ من عينه لحلقه فهو كالواصل من المسام وروى البيهقي والحاكم أنه صلى الله عليه وسلم كان يكتحل بالإثمد وهو صائم لكن ضعفه في المجموع ومع ذلك قال لا يكره وفيه نظر لقوة خلاف مالك في الفطر به فالوجه قول الحلية أنه خلاف الأولى وقد يحمل عليه كلام المجموع.
"وكونه بقصد فلو وصل جوفه ذباب أو بعوضة" لم يفطر لكن كثيرا ما يسعى الإنسان في إخراج ذبابة وصلت لحد الباطن وهو خطأ؛ لأنه حينئذ قيء مفطر نعم إن خشي منها ضررا يبيح التيمم لم يبعد جواز إخراجها، ووجوب القضاء "أو غبار الطريق وغربلة الدقيق لم يفطر"؛ لأن التحرز عنه من شأنه أن يعسر فخفف فيه كدم البراغيث، وقضيته أنه لا فرق بين غبار الطريق الطاهر والنجس.وفيه نظر؛ لأن النجس لا يعسر على الصائم تجنبه ولا بين قليله وكثيره وهو كذلك؛ لأن الغرض أنه لم يتعمده فإن تعمده بأن فتح فاه عمدا حتى دخل لم يفطر إن قل عرفا، وقولي حتى دخل هو عبارة المجموع وقضيتها أنه لا فرق بين فتحه ليدخل أو لا، وبه صرح جمع متقدمون ومتأخرون فقالوا: لو فتح فاه قصدا لذلك لم يفطر على الأصح فما اقتضاه كلام الخادم من أنه مفطر يحمل على الكثير ولو خرجت مقعدة مبسور لم يفطر بعودها، وكذا إن أعادها كما قاله البغوي والخوارزمي واعتمده جمع متأخرون بل جزم به غير واحد منهم لاضطراره إليه وليس هذا كالأكل جوعا الذي أخذ منه الأذرعي قوله الأقرب إلى كلام النووي وغيره الفطر وإن اضطر إليه كالأكل جوعا ا هـ. لظهور الفرق بينهما بأن الصوم شرع ليتحمل المكلف مشقة الجوع المؤدي إلى صفاء نفسه ففرط جوع يضطر المكلف معه إلى الفطر مع أكله آخر الليل نادر غير دائم كالمرض فجاز به الفطر ولزمه القضاء. وأما خروج المقعدة فهو من الداء العضال الذي إذا وقع دام فاقتضت الضرورة العفو عنه وأنه لا فطر بما يترتب عليه ومر في قلع النخامة أنه إنما رخص فيه؛ لأن الحاجة تتكرر إليه وهذه أولى بالحكم منها في ذلك فتأمله، وعلى المسامحة بها فهل يجب غسلها عما عليها من القذر؛ لأنه بخروجه معها صار أجنبيا فيضر عوده معها للباطن أو لا؟ كما لو أخرج لسانه وعليه ريق الآتي بعلته الجارية هنا؛ لأن ما عليها لم يقارنه معدنه كل محمل والثاني أقرب والكلام كما هو ظاهر حيث لم يضره غسلها وإلا تعين الثاني قيل جمع الذباب وأفرد البعوضة تأسيا بلفظ القرآن {لَنْ يَخْلُقُوا ذُبَاباً} [الحج:73]، {بَعُوضَةً فَمَا فَوْقَهَا} [البقرة:56] ا هـ.
ويرد بأن ذاك لحكمة لا تأتي هنا فالأولى أن يجاب بأن الذبابة مشتركة بين ما لا يصح هنا بعضه كبقية الدين ففيها إيهام بخلاف الذباب فإنه المعروف أو النحل أو غيرهما مما يصح كله هنا.
"ولا يفطر ببلع ريقه من معدنه" إجماعا وهو منبعه تحت اللسان "فلو" ابتلع ريق غيره أفطر جزما وما جاء أنه صلى الله عليه وسلم كان يمص لسان عائشة وهو صائم واقعة حال فعلية محتملة أنه يمصه ثم يمجه أو يمصه ولا ريق به أو "خرج من الفم" لا على لسانه ولو إلى ظهر الشفة "ثم رده" بلسانه أو غيره "وابتلعه أو بل خيطا" أو سواكا "بريقه" أو بماء "فرده إلى فمه

ج /1 ص -514- وعليه رطوبة تنفصل" وابتلعها "أو ابتلع ريقه مخلوطا بغيره" الطاهر كصبغ خيط فتله بفمه "أو" ابتلعه "متنجسا".بدم أو غيره وإن صفا "أفطر"؛ لأنه بانفصاله واختلاطه وتنجسه صار كعين أجنبية ويظهر العفو عمن ابتلع بدم لثته بحيث لا يمكنه الاحتراز عنه قياسا على ما مر في مقعدة المبسور ثم رأيت بعضهم بحثه واستدل له بأدلة رفع الحرج عن الأمة والقياس على العفو عما مر في شروط الصلاة ثم قال فمتى ابتلعه مع علمه به وليس له عنه بد فصومه صحيح أما لو أخرج لسانه وهو عليه ثم رده وابتلع ما عليه فإنه لا يفطر خلافا للشرح الصغير؛ لأنه لم ينفصل عن الفم؛ إذ اللسان كداخله "ولو جمع ريقه فابتلعه لم يفطر في الأصح" كابتلاعه متفرقا من معدنه أما لو اجتمع بلا فعل فلا يضر قطعا. "ولو سبق ماء المضمضة أو الاستنشاق إلى جوفه" الشامل لدماغه أو باطنه "فالمذهب أنه إن بالغ" مع تذكره للصوم وعلمه بعدم مشروعية ذلك "أفطر"؛ لأن الصائم منهي عن المبالغة كما مر ويظهر ضبطها بأن يملأ فمه أو أنفه ماء بحيث يسبق غالبا إلى الجوف ومثل ذلك سبق الماء في غسل تبرد أو تنظف وكذا دخول جوف منغمس من نحو فمه أو أنفه لكراهة الغمس فيه كالمبالغة ومحله إن لم يعتد أنه يسبقه وإلا أثم وأفطر قطعا "وإلا" يبالغ."فلا" يفطر ما لم يزد على المشروع لعذره بخلاف ما إذا سبقه من نحو رابعة وهو ذاكر للصوم عالم بعدم مشروعيتها للنهي عنها كالمبالغة نعم لو تنجس فمه فبالغ في غسله فسبقه لجوفه لم يفطر لوجوب المبالغة عليه لينغسل كل ما في حد الظاهر من الفم وينبغي أن الأنف كذلك. "ولو بقي طعام بين أسنانه فجرى به ريقه" بطبعه لا بفعله."لم يفطر إن عجز" نهارا وإن أمكنه ليلا "عن تمييزه ومجه" لعذره بخلاف ما إذا لم يعجز وقيل إن تخلل لم يفطر وإلا أفطر ويؤخذ منه تأكد ندب التخلل بعد الأكل ليلا خروجا من هذا الخلاف وخرج بجري ابتلاعه قصدا فإنه مفطر جزما. "ولو أوجر" طعاما أي أمسك فمه وصب فيه "مكرها لم يفطر" لانتفاء فعله "فإن أكره" بما يحصل به الإكراه على الطلاق كما هو ظاهر "حتى أكل" أو شرب "أفطر في الأظهر"؛ لأنه يفعله دفعا لضرر نفسه كما لو أكل لدفع ضرر الجوع "قلت الأظهر لا يفطر والله أعلم" لرفع القلم عنه كما في الخبر الصحيح فصار فعله كلا فعل وحينئذ أشبه الناسي وبه فارق من أكل لدفع الجوع قيل لم يصرح الرافعي في كتبه بترجيح الأول وإنما فهمه المصنف من سياقه فأسنده إليه بحسب ما فهمه وألحق بعضهم بالمكره من فاجأه قطاع فابتلع الذهب خوفا عليه والذي يتجه خلافه وشرط عدم فطر المكره أن لا يتناول ما أكره عليه لشهوة نفسه بل لداعي الإكراه لا غير أخذا مما يأتي في الطلاق. "وإن أكل ناسيا لم يفطر" للخبر الصحيح "من نسي وهو صائم فأكل أو شرب فليتم صومه فإنما أطعمه الله وسقاه ولا قضاء عليه ولا كفارة" "إلا أن يكثر في الأصح" لندرة النسيان حينئذ ومن ثم أبطل الكلام الكثير ناسيا الصلاة وضبط في الأنوار الكثير بثلاث لقم وفيه نظر فقد ضبطوا القليل ثم بثلاث كلمات وأربع "قلت الأصح لا يفطر والله أعلم" لعموم الخبر وفارق المصلي بأن له حالة تذكره فكان مقصرا بخلاف الصائم وكالأكل فيما ذكر كل مناف للصوم فعله ناسيا له لا يفطر إلا الردة وإن أسلم فورا على الوجه وكالناسي جاهل

ج /1 ص -515- بحرمة ما تعاطاه إن عذر بقرب إسلامه أو بعده عن العلماء بذلك وليس من لازم ذلك عدم صحة نيته للصوم نظرا إلى أن الجهل بحرمة الأكل يستلزم الجهل بحقيقة الصوم وما تجهل حقيقته لا تصح نيته؛ لأن الكلام فيمن جهل حرمة شيء خاص من المفطرات النادرة ومن علم تحريم شيء وجهل كونه مفطرا لا يعذر.وإيهام الروضة وأصلها عذره غير مراد؛ لأنه كان من حقه إذا علم الحرمة أن يمتنع. "والجماع كالأكل" فيما مر فيه من النسيان والإكراه والجهل "على المذهب" فيأتي فيه ما تقرر من أنه لا يفطر به مكره بناء على الأصح أنه يتصور الإكراه عليه وناس وإن طال وجاهل عذر "و" شرطه أيضا الإمساك "عن الاستمناء" وهو استخراج المني بغير جماع حراما كان كإخراجه بيده أو مباحا كإخراجه بيد حليلته "فيفطر به" واضح وكذا مشكل خرج من فرجيه إن علم وتعمد واختار؛ لأنه أولى من مجرد الإيلاج ولو حك ذكره لعارض سوداء أو حكة فأنزل لم يفطر قال الأذرعي إلا إذا علم أنه إذا حكه ينزل وهو ظاهر إن أمكنه الصبر وإلا فلا لما مر أنه يغتفر له حينئذ في الصلاة وإن كثر ولا يفطر محتلم إجماعا؛ لأنه مغلوب "وكذا خروج المني" لا المذي خلافا للمالكية "بلمس" ولو لذكر أو فرج قطع وبقي اسمه "وقبلة ومضاجعة" معها مباشرة شيء ناقض للوضوء من بدن من ضاجعه فخرج مس بدن أمرد.نعم ينبغي القضاء كما يندب الوضوء من مسه رعاية لموجبه وذلك؛ لأنه أنزل بمباشرة بخلاف ضم امرأة مع حائل أو ليلا فلو باشر وأعرض قبل الفجر ثم أمنى عقبه لم يفطر ولو قبلها صائما ثم فارقها ثم أنزل أفطر إن كانت الشهوة مستصحبة الذكر قائما وإلا فلا "لا" خروجه بنحو مس فرج بهيمة ولا بنحو المباشرة بحائل ولا بنحو "الفكر والنظر بشهوة" وإن كررهما واعتاد الإنزال بهما لانتفاء المباشرة فأشبه الاحتلام نعم بحث الأذرعي أنه لو أحس بانتقال المني وتهيئته للخروج بسبب استدامته النظر فاستدامه أفطر قطعا وكذا لو علم ذلك من عادته وفيه نظر بل لا يصح مع تزييفهم للقول أنه إن اعتاد الإنزال بالنظر أفطر. وقد أطلقوا حكاية الإجماع بأن الإنزال بالفكر لا يفطر وفي المهمات عن جمع واعتمده هو وغيره يحرم تكريرها وإن لم ينزل ورده الزركشي بأن الذي في كلامهم أنه لا يحرم إلا إذا أنزل ويؤيده قبول المجموع عن الحاوي وإذا كرر النظر فأنزل أثم على أن في الإثم مع الإنزال نظرا؛ لأنه لا مقتضى له إلا أن يقال إنه حينئذ مظنة لارتكاب نحو جماع. "وتكره القبلة" في الفم وغيره وهي مثال؛ إذ مثلها كل لمس لشيء من البدن بلا حائل "لمن حركت شهوته" حالا كما أفاده عدوله عن قول أصله تحرك؛ لأنه صلى الله عليه وسلم رخص فيها للشيخ دون الشاب وعلل ذلك بأن الشيخ يملك إربه بخلاف الشاب فأفهم التعليل، أن النهي دائر مع تحريك الشهوة الذي يخاف منه الإمناء أو الجماع وعدمه "والأولى لغيره تركها" حسما للباب ولأنها قد تحرك ولأن الصائم يسن له ترك الشهوات ولم تكره لضعف أدائها إلى الإنزال "قلت هي كراهة تحريم" إن كان الصوم فرضا "في الأصح والله أعلم"؛ لأن فيها تعرضا قويا لإفساد العبادة. وبقي من المفطرات الردة والموت وكذا قطع النية عند جماعة لكن الأصح عندهما خلافه "ولا يفطر بالفصد" بلا خلاف "والحجامة عند" أكثر العلماء لخبر البخاري عن ابن

ج /1 ص -516- عباس: أنه صلى الله عليه وسلم احتجم وهو صائم واحتجم وهو محرم وهو ناسخ للخبر المتواتر "أفطر الحاجم والمحجوم" لتأخره عنه كما بينه الشافعي رضي الله عنه وصح في خبر عند الدارقطني ما يصرح بذلك نعم الأولى تركهما؛ لأنهما يضعفانه. "والاحتياط أن لا يأكل آخر النهار إلا بيقين" لخبر "دع ما يريبك إلى ما لا يريبك" "ويحل" بسماع أذان عدل عارف وبإخباره بالغروب عن مشاهدة نظير ما مر في أول رمضان و "بالاجتهاد" بورد ونحوه "في الأصح" كوقت الصلاة وقول البحر لا يجوز بخبر العدل كهلال شوال ردوه بما صح أنه صلى الله عليه وسلم كان إذا كان صائما أمر رجلا فأوفى على نشز فإذا قال قد غابت الشمس أفطر وبأنه قياس ما قالوه في القبلة والوقت والأذان ويفرق بينه وبين هلال شوال بأن ذاك فيه رفع سبب الصوم من أصله فاحتيط له بخلاف هذا "ويجوز" الأكل "إذا ظن بقاء الليل" باجتهاد أو إخبار "قلت وكذا لو شك" أي تردد وإن لم يستو الطرفان كما هو ظاهر "والله أعلم"؛ لأن الأصل بقاء الليل وحكى في البحر وجهين فيما لو أخبره عدل بطلوع الفجر هل يلزمه الإمساك بناء على قبول الواحد في هلال رمضان وقضيته ترجيح اللزوم.وهو متجه وقياس ما مر أن فاسقا ظن صدقه كذلك "ولو أكل" أو شرب "باجتهاد أولا" أي قبل الفجر في ظنه "أو آخرا" أي بعد الغروب كذلك "ف" بعد ذلك "بأن الغلط" وأنه أكل نهارا "بطل صومه" أي بأن بطلأنه؛ إذ لا عبرة بالظن البين خطؤه فإن لم يبن شيء صح صومه "أو" أكل أو شرب أولا أو آخرا "بلا ظن" يعتد به فإن هجم أو ظن من غير أمارة ويأثم آخرا لا أولا كما علم مما مر "ولم يبن الحال صح إن وقع في أوله وبطل" إن وقع "في آخره" عملا بأصل بقاء كل منهما وإن بان الغلط فيهما قضى أو الصواب فيها فلا وفارق القبلة إذا هجم فأصابها بأنه ثم شاك في شرط انعقاد الصلاة وهنا في المفسد والأصل عدمهما والمراد ببطل وصح هنا الحكم بهما وإلا فالمدار على ما في نفس الأمر. "ولو طلع الفجر" الصادق "وفي فمه طعام فلفظه" قبل أن ينزل منه شيء لجوفه بعد الفجر أو بعد أن نزل منه لكن بغير اختياره أو أبقاه ولم ينزل منه شيء لجوفه بعد الفجر ولا يعذر هنا بالسبق لتقصيره بإمساكه كما لو وضعه بفمه نهارا "صح صومه" لعدم المنافي "وكذا لو كان مجامعا" عند ابتداء طلوع الفجر "فنزع في الحال" أي عقب طلوعه فلا يفطر وإن أنزل؛ لأن النزع ترك للجماع ومن ثم اشترط أن يقصد به تركه وإلا بطل كما قاله جمع متقدمون.وقيد الإمام ذلك بما إذا ظن عند ابتداء الجماع أنه بقي ما يسعه فإن ظن أنه لم يبق ذلك أفطر وإن نزع مع الفجر لتقصيره وقد حكى الرافعي في جوازه إذا لم يبق إلا ما يسع الإيلاج دون النزع وجهين وينبغي بناء ما قاله الإمام على الوجه المحرم وهو الأحوط الذي صدر به الرافعي "فإن مكث" بأن لم ينزع حالا "بطل" يعني لم ينعقد كما صححه في المجموع وعجيب اختيار السبكي لظاهر المتن مع قول الإمام أنه خيال ومحال والبندنيجي كشيخه أبي حامد من قال به لا يعرف مذهب الشافعي. ومع القول بالأول تلزمه الكفارة؛ لأنه لما منع الانعقاد بمكثه كان بمنزلة المفسد له بالجماع فإن قلت ينافي هذا عدم وجوب الكفارة فيما لو أحرم مجامعا مع أنه منع الانعقاد أيضا قلت يفرق بأن وجوب الكفارة هنا أقوى منها ثم

ج /1 ص -517- كما يعلم من كلامهم في البابين وأيضا فالتحلل الأول لما أثر فيها النقص مع بقاء العبادة فلأن يؤثر فيها عدم الانعقاد عدم الوجوب من باب أولى أما لو مضى زمن بعد طلوعه ثم علم به ثم مكث فلا كفارة؛ لأن مكثه مسبوق ببطلان الصوم ولا ينافي العلم بأول طلوعه تقدمه على علمنا به؛ لأنا لا نكلف بذلك بل بما يظهر لنا.

فصل في شروط الصوم من حيث الفاعل والوقت وكثير من سننه ومكروهاته
 "شرط" صحة "الصوم" من حيث الزمن قابلية الوقت ومن حيث الفاعل "الإسلام" فلا يصح صوم كافر بأي كفر كان إجماعا "والعقل".أي التمييز "والنقاء من الحيض والنفاس" إجماعا "جميع النهار" قيد في الأربعة فلو طرأ في لحظة منه ضد واحد منها بطل صومه كما لو ولدت ولم تر دما ويحرم كما في الأنوار على حائض ونفساء الإمساك أي بنية الصوم فلا يجب عليهما تعاطي مفطر وكذا في نحو العيد خلافا لمن أوجبه فيه وذلك اكتفاء بعدم النية "ولا يضر النوم المستغرق" لجميع النهار "على الصحيح" لبقاء أهلية الخطاب فيه وبه فارق المغمى عليه فإن استيقظ لحظة صح إجماعا. "والأظهر أن الإغماء لا يضر إذا أفاق" يعني خلا عنه وإن لم توجد إفاقة منه، كأن طلع الفجر ولا إغماء به وبعد لحظة طرأ الإغماء واستمر إلى الغروب فهذا خلا لا أفاق والحكم واحد كما هو واضح "لحظة من نهاره" اكتفاء بالنية مع الإفاقة في جزء وكالإغماء السكر وقول القفال لو نوى ليلا ثم استغرق سكره اليوم صح؛ لأنه مخاطب؛ إذ لا تلزمه الإعادة بخلاف المغمى عليه ضعيف ووهم من زعم حمل كلامه على غير المتعدي؛ لأنه مصرح بأنه في المتعدي.
تنبيه: وقع هنا عبارات متنافية فيمن شرب دواء ليلا فزال تمييزه نهارا وقد بينتها مع ما فيها في شرح العباب ثم قلت.والحاصل أن شرب الدواء لحاجة أو غيرها والسكر ليلا والإغماء إن استغرقت النهار أثم في السكر والدواء لغير حاجة وبطل الصوم ووجب القضاء في الكل وإن وجد واحد منها في بعض النهار فإن كان متعديا به بطل الصوم وأثم أو غير متعد به فلا إثم ولا بطلان، وقول المتولي وغيره المتداوي كالمجنون معناه أنه مثله في عدم الإثم لا في عدم القضاء؛ لأن المجنون لا صنع له بخلاف المتداوي وفي المجموع زوال العقل بمحرم يوجب القضاء.وإثم الترك وبمرض أو دواء لحاجة كالإغماء فيلزمه قضاء الصوم دون الصلاة ولا يأثم بالترك ا هـ وبه يعلم أن التشبيه في قول الرافعي شرب الدواء للتداوي كالجنون وسفها كالسكر إنما هو في صحة الصوم في الثاني إذا أفاق لحظة وإلا فلا ويلزمه القضاء وعدم صحته في الأول إن وجد في لحظة ولا قضاء ولا إثم وعلى هذا يحمل أيضا حاصل ما في المجموع عن البغوي أن شرب الدواء كالإغماء أي إن كان لحاجة.
"ولا" يجوز ولا "يصح" صوم في رمضان عن غيره وإن أبيح له فطره لنحو سفر؛ لأنه لا يقبل غيره بوجه ولا "صوم العيد" الفطر والأضحى اتفاقا رواه الشيخان "وكذا التشريق"

ج /1 ص -518- ولو للمتمتع "في الجديد" وهي ثلاثة بعد يوم النحر للنهي الصحيح عن صيامها "ولا يحل" أي ولا يجوز "التطوع يوم الشك بلا سبب" لما صح عن عمار رضي الله عنه من صام يوم الشك فقد عصى أبا القاسم صلى الله عليه وسلم ولا تختص الحرمة به بل يحرم صوم ما بعد نصف شعبان ما لم يصله بما قبله أو يكن لسبب مما يأتي ولو أفطر بعد صومه المتصل بالنصف امتنع عليه الصوم بعده بلا سبب مما يأتي لزوال الاتصال المجوز لصومه. "فلو صامه لم يصح في الأصح" كيوم العيد بجامع التحريم للذات أو لازمها "وله" من غير كراهة "صفة عن القضاء" ولو لنفل كأن شرع في نفل فأفسده "والنذر" كأن نذر صوم يوم كذا فوافق يوم الشك أما نذر صوم يوم الشك فلا ينعقد والكفارة مسارعة لبراءة ذمته ولأن له سببا فجاز كنظيره من الصلاة في الوقت المكروه.ومن ثم يأتي في التحري هنا ما مر ثم "وكذا لو وافق عادة تطوعه" كأن اعتاد سرد الصوم أو صوم نحو الاثنين أو صوم يوم وفطر يوم فوافق يوم الشك يوم صومه لخبر الصحيحين بذلك قال بعضهم وتثبت العادة هنا بمرة.
"وهو" أي يوم الشك الذي يحرم صومه بسببين كونه يوم شك وكونه بعد النصف من شعبان "يوم الثلاثين من شعبان إذا تحدث الناس" أي جمع منهم بحيث يتولد من تحدثهم الشك في الرؤية فيما يظهر وأما قول الروض الذي يتحدث فيه بالرؤية من يظن صدقه فهو مخالف لعبارة أصله وعجيب كون شيخنا لم ينبه على ذلك وهي إذا وقع في الألسن أنه رئي ولم يقل عدل أنا رأيته أو قاله ولم يقبل الواحد أو قاله عدد من النساء أو العبيد أو الفساق وظن صدقهم انتهت فظن الصدق إنما اشترطه في قول غير الأهل لا في التحدث. فالوجه أنه لا يشترط فيه ظن صدق بل تولد شك كما ذكرته "برؤيته" أي بأن الهلال رئي ليلته وإن أطبق الغيم على الأوجه ولم يعلم من رآه "أو شهد" أي أخبر؛ إذ لا يشترط ذكر ذلك عند حاكم ومن ثم عبر أصله بقال "بها صبيان أو عبيد أو فسقة" أو نساء وظن صدقهم أو عدل ورد ويكفي اثنان من كل على ما أخذ من كلام الروضة واشترط العدد هنا بخلاف ما مر في النية احتياطا فيهما فإن فقد ذلك حرم صومه لكونه بعد النصف لا لكونه يوم شك. ومر أول الباب أن من اعتقد صدق من أخبره من هؤلاء لزمه الصوم ويقع عن رمضان وقد جمعوا بين ما أوهمه كلامه من التنافي ثم وفي النية وهنا بأمور كثيرة ذكرتها مع ما فيها في شرح العباب ومن أحسنها ما قدمته في مبحث النية "وليس إطباق الغيم بشك"؛ لأنا تعبدنا فيه بإكمال العدد كما مر.
"ويسن تعجيل الفطر"؛ إذ تيقن الغروب وتقديمه على الصلاة للخبر الصحيح "لا يزال الناس بخير ما عجلوا الفطر" ويسن كونه وإن تأخر كما أفادته عبارة أصله "على تمر"، وأفضل منه رطب وجد لما صح "كان رسول الله صلى الله عليه وسلم يفطر قبل أن يصلي على رطبات فإن لم يكن فعلى تمرات فإن لم يكن حسا حسوات من ماء". وقضيته عدم حصول السنة بالبسر وإن تم صلاحه وبالأولى ما لم يتم صلاحه، ولو قيل بالإلحاق في الأول لم يبعد "وإلا" تيسر له أحدهما أي حال إرادة الفطر فلو تعارض التعجيل على الماء والتأخير على التمر قدم الأول فيما يظهر؛ لأن مصلحة التعجيل فيها حصة تعود على الناس أشير إليها في

ج /1 ص -519- "لا يزال الناس" إلى آخره، ولا كذلك التمر وفي خبر سنده حسن "أحب عبادي إلي أعجلهم فطرا" "فماء" للخبر الصحيح "إذا كان أحدكم صائما فليفطر على التمر" زاد الشافعي في روايته "فإنه بركة فإن لم يجد التمر فعلى الماء فإنه طهور" وأخذ منه ابن المنذر وغيره وجوب الفطر على التمر، والتثليث الذي أفاده المتن في التمر والخبر في الكل شرط لكمال السنة لا لأصلها كالترتيب المذكور فيحصل أصلها بأي شيء وجد من الثلاثة فيما يظهر، ويظهر أيضا في تمر قويت شبهته وماء خفت أو عدمت شبهته إن الماء أفضل لكن قد يعارضه حكم المجموع بشذوذ قول القاضي الأولى في زماننا الفطر على ماء يأخذه بكفه من النهر ليكون أبعد عن الشبهة ا هـ إلا أن يجاب بأن سبب شذوذ ما بينه غيره أن ماء النهر كالدجلة ليس أبعد عن الشبهة؛ لأن كثيرين من البلاد التي على حافتها يحفرون حفرا لصيد السمك فتمتلئ ماء ثم يسدون عليه فإذا أخذوا السمك منه فتحوا السد فتختلط ماؤهم المملوك بغيره.وهذه شبهة قوية فيه أي ولا ينافيه قولهم الآتي في الإحياء أنه لا يصير شريكا بعوده للنهر اتفاقا؛ لأنا نسلم ذلك ومع ذلك نقول: إنه باق على ملكه وهو ملحظ الشبهة وبفرض أن الشذوذ من غير ذلك الوجه فلعله من حيث إيهامه تقديم الماء مطلقا. وصريح كلامهم كالخبرين ندب التمر قبل الماء حتى بمكة وقول المحب الطبري يسن له الفطر على ماء زمزم ولو جمع بينه وبين التمر فحسن مردود بأن أوله فيه مخالفة للنص المذكور وآخره فيه استدراك زيادة على السنة الواردة وهما ممتنعان إلا بدليل ويرد أيضا بأنه صلى الله عليه وسلم صام بمكة عام الفتح أياما من رمضان ولم ينقل عنه في ذلك ما يخالف عادته المستقرة من تقديم التمر فدل على عمله بها حينئذ وإلا لنقل وحكمته أنه لم تمسه نار مع إزالته لضعف البصر، الحاصل من الصوم لإخراجه فضلات المعدة إن كانت وإلا فتغذيته للأعضاء الرئيسة وقول الأطباء إنه يضعفه أي عند المداومة عليه والشيء قد ينفع قليله ويضر كثيره وصريحهما أيضا أنه لا شيء بعد التمر غير الماء. فقول الروياني إن فقد التمر فحلو آخر ضعيف والأذرعي الزبيب أخو التمر وإنما ذكره لتيسره غالبا بالمدينة، كذلك ويسن السحور كما بأصله لما صح أنه من سنن المرسلين.
تنبيه: أجمعوا على أن الصوم ينقضي ويتم بتمام الغروب وعلى أنه يدخل فيه بالفجر الثاني وما نقل عن بعض السلف أنه بالإسفار أو طلوع الشمس زلة قبيحة على أن المصنف نازع في صحة الثاني عن قائله قال أصحابنا ويجب إمساك جزء من الليل بعد الغروب ليتحقق به استكمال النهار أي فليس بصوم شرعي ويعتبر كل محل بطلوع فجره وغروب شمسه فيما يظهر لنا لا في نفس الأمر قال العلماء في خبر مسلم "إذا غابت الشمس من هاهنا وأقبل الليل من هاهنا فقد أفطر الصائم" أي حقيقة إنما ذكر هذين ليبين أن غروبها عن العيون لا يكفي؛ لأنها قد تغيب ولا تكون غربت حقيقة فلا بد من إقبال الليل أي دخوله.
"وتأخير السحور"؛ لأن "الأمة لا يزالون بخير ما أخروه" رواه أحمد ويسن كونه بتمر لخبر فيه وهو بضم السين الأكل في السحر وبفتحها اسم للمأكول حينئذ ويحصل أصل سنته ولو بجرعة ماء ويدخل وقته بنصف الليل وحكمته التقوى أو مخالفة أهل الكتاب

ج /1 ص -520- وجهان، والذي يتجه أنها في حق من يتقوى به التقوى وفي حق غيره مخالفتهم وبه يرد قول جمع متقدمين إنما يسن لمن يرجو نفعه ولعلهم لم يروا حديث "تسحروا ولو بجرعة ماء" فإن من الواضح أنه لم يذكر هذه الغاية للنفع بل لبيان أقل مجزئ نفع أولا "ما لم يقع في شك" وإلا كأن تردد في طلوع الفجر فالأولى تركه لخبر "دع ما يريبك إلى ما لا يريبك".
فرع: يحرم علينا لا عليه صلى الله عليه وسلم الوصال بين صومين شرعيين عمدا مع علم النهي بلا عذر وإن لم ينو به التقرب قال جمع متقدمون وهو أن يستديم جميع أوصاف الصائمين وعليه فيزول بجماع أو نحوه لكن في المجموع أنه لا يمنعه واستظهره الإسنوي وقد يقال إن عللنا بالضعف وهو ما أطبقوا عليه اتجه ما في المجموع فلا يزول إلا بتعاطي ما من شأنه أن يقوي كسمسمة بخلاف نحو الجماع أو بأن فيه صورة إيقاع عبادة في غير محلها أثر أي مفطر لكن كلام الأصحاب كالصريح في الأول.
"وليصن" ندبا من حيث الصوم فلا ينافي وجوبه من جهة أخرى "لسانه عن الكذب والغيبة" حتى المباحين بخلاف الواجبين ككذب لإنقاذ مظلوم وذكر عيب نحو خاطب.وجميع جوارحه عن كل محرم لخبر البخاري "من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه" ونحو الغيبة المحرمة يبطل ثواب صومه كما دلت عليه الأخبار ونص عليه الشافعي والأصحاب وأقرهم في المجموع وبه يرد بحث الأذرعي حصوله وعليه إثم معصيته أي أخذا مما قاله المحققون في الصلاة في المغصوب وقال الأوزاعي يبطل أصل صومه وهو قياس مذهب أحمد في الصلاة في المغصوب وخبر: "خمس يفطرن الصائم الغيبة والنميمة والكذب والقبلة واليمين الفاجرة باطل" كما في المجموع قال الماوردي وبفرض صحته فالمراد بطلان الثواب لا الصوم نفسه قال السبكي ومن هنا حسن عد الاحتراز عنه من أدب الصوم وإن كان واجبا مطلقا ا هـ. وعن نحو الشتم ولو بحق فإن شتمه أحد فليقل ولو في نفل إني صائم لخبر الصحيحين بذلك أي يقوله في نفسه تذكيرا لها وبلسانه حيث لم يظن رياء مرتين أو ثلاثا زجرا لخصمه فإن اقتصر على أحدهما فالأولى بلسانه.
"و" ليصن ندبا أيضا "نفسه عن الشهوات" المباحة من مسموع ومبصر ومشموم كنظر ريحان أو مسه بل قال المتولي بكراهة نظره وجزم غيره بكراهة شم ما يصل ريحه لدماغه أو ملبوس فإن ذلك سر الصوم ومقصوده الأعظم ليتفرغ للعبادة على وجهها الأكمل ظاهرا وباطنا.
"ويستحب أن يغتسل عن الجنابة" والحيض والنفاس "قبل الفجر" لئلا يصل الماء.إلى باطن نحو أذنه أو دبره وقضيته أن وصوله لذلك مفطر وليس عمومه مرادا كما هو ظاهر أخذا مما مر أن سبق ماء نحو المضمضة المشروع أو غسل الفم النجس لا يفطر لعذره فليحمل هذا على مبالغة منهي عنها أو نحوها ويكره له دخول الحمام من غير حاجة؛ لأنه

ج /1 ص -521- قد يضره فيفطر ومن ثم لو اعتاده من غير تأذيه ألبتة لم يكره على ما بحثه الأذرعي.
"و" يسن "أن يحترز عن الحجامة" والفصد لما مر فيهما "و" عن "القبلة" المكروهة لما مر فيها بتفصيلها وأعادها هنا اعتناء بشأنها لكثرة الابتلاء بها "و" عن "ذوق الطعام" وغيره بل يكره خوفا من وصوله إلى حلقه "و" عن "العلك" بفتح العين بل يكره أيضا؛ لأنه يعطش ويفطر على قول أما بكسرها فهو المعلوك وتصح إرادته لكن بتقدير مضغ والكلام في علك لم تنفصل منه عين بأن مضغ قبل ذلك حتى ذهبت رطوبته أو مضغ وفيه عين لكن لم يبتلع من ريقه المخلوط شيئا.
"و" يسن "أن يقول عند فطره" أي عقبه "اللهم لك" قدم إفادة لكمال الإخلاص أي لا لغرض ولا لأحد غيرك "صمت وعلى رزقك" أي الواصل إلي من فضلك لا بحولي وقوتي "أفطرت" للاتباع ولا يضر إرساله؛ لأنه في الفضائل على أنه وصل في رواية وروى أبو داود "ذهب الظمأ" وفي شرح الروض "اللهم ذهب الظمأ" ولم أرها في أبي داود "وابتلت العروق وثبت الأجر إن شاء الله تعالى" وغيره يا واسع الفضل اغفر لي.
و" يسن أي يتأكد من حيث الصوم وإلا فذلك سنة في كل زمن "أن يكثر الصدقة وتلاوة القرآن في رمضان" لخبر الترمذي وقال غريب: أي الصدقة أفضل قال "صدقة في رمضان" ولأن الحسنات تضاعف فيه ولخبر الصحيحين "أن جبريل كان يلقى النبي صلى الله عليه وسلم في كل سنة في رمضان حتى ينسلخ فيعرض صلى الله عليه وسلم القرآن عليه" "وأن يعتكف" فيه كثيرا؛ لأنه أقرب لصون النفس وتفرغها للعبادة "لا سيما" بتشديد الياء وقد تخفف ويجوز في الاسم بعدها الجر وهو الأرجح وقسيماه وهي دالة على أن ما بعدها أولى بالحكم مما قبلها."في العشر الأواخر منه" فيتأكد له إكثار الثلاثة المذكورة للاتباع ورجاء مصادفة ليلة القدر؛ إذ هي منحصرة فيه عندنا كما دلت عليه الأحاديث الصحيحة الكثيرة ومن ثم لو قال لزوجته: أنت طالق ليلة القدر فإن كان قاله أول ليلة إحدى وعشرين أو قبلها طلقت في الليلة الأخيرة من رمضان أو في يوم إحدى وعشرين مثلا لم تطلق إلا في ليلة إحدى وعشرين من السنة الآتية نعم لو رآها في ليلة ثلاث وعشرين مثلا من سنة التعليق فهل يحنث؛ لأن كلامهم طافح بأنها تدرك وتعلم فهو نظير ما مر فيمن انفرد برؤية الهلال بل قياس ذلك أنه لو أخبره من يعتقد صدقه بأنه رآها حنث أو لا؛ لأن علاماتها خفية جدا ومتعارضة فرؤية بعضها أو كلها لا تقتضي الحنث؛ لأنه لا حنث بالشك كل محتمل والأول أقرب إن حصل عنده من العلامات ما يغلب على الظن وجودها وقد أوقعوا الطلاق بنظير ذلك في مسائل تعرف من كلامهم في بابه.

فصل في شروط وجوب الصوم ومرخصاته
"شرط وجوب صوم رمضان العقل والبلوغ" فلا يجب على صبي ومجنون لرفع القلم عنهما ويجب على السكران المتعدي كما علم من كلامه في الصلاة والإسلام ولو فيما مضى بالنسبة للمرتد حتى يلزمه القضاء إذا عاد للإسلام بخلاف الكافر الأصلي نعم يعاقب

ج /1 ص -522- عليه في الآخرة نظير ما مر في الصلاة وأخذ من تكليفه به حرمة إطعام المسلم له في نهار رمضان؛ لأنه إعانة على معصية وفيه نظر.; لأنه ليس مكلفا به بالنسبة للأحكام الدنيوية؛ لأنا نقره على تركه ولا نعامله بقضية كفره إلا أن يجاب بأن معنى إقراره عدم التعرض له لا معاونته كما يعلم مما يأتي في الجزية "وإطاقته حسا وشرعا" فلا يلزم عاجزا بمرض أو كبر إجماعا ولا حائضا أو نفساء؛ لأنهما لا يطيقانه شرعا ووجوب القضاء عليهما إنما هو أمر جديد وقيل وجب عليهما ثم سقط وعليهما ينويان القضاء لا الأداء على الأول خلافا لابن الرفعة؛ لأنه فعل خارج وقته المقدر له شرعا ألا ترى أن من استغرق نومه الوقت ينوي القضاء وإن لم يخاطب بالأداء وبما تقرر علم أن من عبر بوجوبه على نحو حائض ومغمى عليه وسكران مراده وجوب انعقاد سبب ليترتب عليهم القضاء لا وجوب التكليف لعدم صلاحيتهم للخطاب ومر أن المرتد مخاطب به خطاب تكليف لصلاحيته لذلك ومن ألحقه بأولئك فمراده أنه بوصف الردة لا يخاطب به أصالة بل تبعا لمخاطبته بالإسلام عينا المستلزم لذلك فكان خطابه به بمنزلة الخطاب بالصوم لانعقاد السبب من هذه الحيثية ولا يريد الكافر الأصلي؛ لأنه وإن خوطب بالإسلام يكتفى منه ببذل الجزية.فلم يستلزم خطابه بالصوم أصالة ولا تبعا فمن ثم لم يلزمه قضاء؛ إذ لم ينعقد السبب في حقه. "ويؤمر به الصبي" الشامل للأنثى؛ إذ هو للجنس أي يأمره به وليه وجوبا "لسبع إذا أطاق" وميز ويضربه وجوبا على تركه لعشر إذا أطاقه نظير ما مر في الصلاة فيهما والتنظير بأن الضرب عقوبة فيقتصر فيها على محل ورودها يرد بأنا لا نسلم كونه عقوبة وإلا لتقيد بالتكليف والمعصية وإنما القصد مجرد الإصلاح بإلف العبادة لينشأ عليها. "ويباح تركه" أي رمضان ومثله بالأولى كل صوم واجب "للمريض" أي يجب عليه "إذا وجد به ضررا شديدا" بحيث يبيح التيمم للنص والإجماع وإن تعدى بسببه؛ لأنه لا ينسب إليه ثم إن أطبق مرضه فواضح وإلا فإن وجد المرض المعتبر قبيل الفجر لم تلزمه النية وإلا لزمته وإذا نوى وعاد أفطر ولو لزمه الفطر فصام صح؛ لأن معصيته ليست لذات الصوم."و" يباح تركه لنحو حصاد أو بناء لنفسه أو لغيره تبرعا أو بأجرة وإن لم ينحصر الأمر فيه أخذا مما يأتي في المرضعة خاف على المال إن صام وتعذر العمل ليلا أو لم يغنه فيؤدي لتلفه أو نقصه نقصا لا يتغابن به هذا هو الظاهر من كلامهم وسيأتي في إنقاذ المحترم ما يؤيده خلافا لمن أطلق في نحو الحصاد المنع ولمن أطلق الجواز ولو توقف كسبه لنحو قوته المضطر إليه هو أو ممونه على فطره فظاهر أن له الفطر لكن بقدر الضرورة و "للمسافر سفرا طويلا مباحا" للكتاب والسنة والإجماع ويأتي هنا جميع ما مر في القصر فحيث جاز جاز الفطر وحيث لا فلا نعم سيعلم من كلامه أن شرط الفطر في أول أيام سفره أن يفارق ما تشترط مجاوزته للقصر قبل طلوع الفجر وإلا لم يفطر ذلك اليوم ومر أنه إن تضرر بالصوم فالفطر أفضل وإلا فالصوم أفضل ولا يباح الفطر حيث لم يخش مبيح تيمم لمن قصد بسفره محض الترخص كمن سلك الطريق الأبعد للقصر ولا ينافيه قولهم لو حلف ليطأن في نهار رمضان فطريقه أن يسافر؛ لأن السفر هنا ليس لمجرد الترخص بل للتخلص من الحنث ولا لمن صام قضاء لزمه

ج /1 ص -523- الفور فيه قال السبكي بحثا ولا لمن لا يرجو زمنا يقضي فيه لإدامته السفر أبدا وفيه نظر ظاهر فالأوجه خلافه ولو نذر صوم شهر معين كرجب أو قال أصومه من الآن جاز له الفطر بعذر السفر عند القاضي كرمضان بل أولى وخالفه تلميذه البغوي وفرق بأن الشارع جوز له الفطر بعذر السفر وهذا لم يجوزه حيث لم يستثنه والأول أوجه ولا يحتاج لاستثنائه لعلمه مما جوزه الشارع بل بالأولى ثم رأيت الأنوار جزم به من غير عزوه للقاضي وصريح كلام الأذرعي والزركشي امتناع الفطر في سفر النزهة على من نذر صوم الدهر؛ لأنه انسد عليه القضاء بخلاف رمضان. "ولو أصبح صائما فمرض أفطر" لوجوب سبب الفطر قهرا عليه ويشترط في حل الفطر بالعذر قصد الترخص على الأوجه كمحصر يريد التحلل وليتميز الفطر المباح من غيره ورجح الأذرعي مقابله كتحلل الصلاة وفيه نظر ويفرق بأن تحللها واقع مع انقضائها وليس مبطلا لها وما هنا في أثناء العبادة ومبطل لها فتعين إلحاقه بتحلل المحصر وسيأتي في قول المتن في فصل الكفارة وكذا بغيرها أنه صريح في الوجوب "وإن" أصبح صائما ثم "سافر فلا" يفطر تغليبا للحضر؛ لأنه الأصل ولأنه باختياره. "ولو أصبح المريض والمسافر صائمين" بأن نويا ليلا "ثم أرادا الفطر جاز" بلا كراهة لوجود سبب الترخص وإنما امتنع القصر بعد نية الإتمام؛ لأنه يكون تاركا للإتمام الذي التزمه لا إلى بدل وهنا يترك الصوم ببدل هو القضاء قال والد الروياني ولهما ذلك وإن نذرا الإتمام؛ لأن إيجاب الشرع أقوى منه وكما لو نذر مسافر القصر أو الإتمام.فإنه لا يتغير الحكم أي من حيث الإجزاء على ما يعلم مما يأتي في النذر "فلو أقام" المسافر الذي نوى "وشفي" المريض كذلك قبل أن يتناولا مفطرا "حرم الفطر على الصحيح" لانتفاء المبيح "وإذا أفطر المسافر والمريض قضيا" للآية "وكذا الحائض" والنفساء إجماعا وذكرها استيعابا لأقسام من يقضي وإن قدمها في الحيض؛ لأنها من أحكامه فلا تكرار "والمفطر بلا عذر"؛ لأنه أولى بالإيجاب من المعذور ومن ثم لزمته الكفارة العظمى عند كثيرين "وتارك النية" الواجبة ولو سهوا؛ لأنه لم يصم إنما لم يؤثر الأكل ناسيا؛ لأنه منهي عنه والنسيان يؤثر فيه بخلاف النية فإنها مأمور بها والنسيان لا يؤثر فيه ويسن تتابع قضاء رمضان ولا يجب فور في قضائه إلا إن ضاق الوقت أو تعدى بالفطر كما يأتي، "ويجب قضاء ما فات" من رمضان "بالإغماء"؛ لأنه نوع مرض وفارق الصلاة بمشقة تكررها "والردة"؛ لأنه التزم الوجوب بالإسلام "دون الكفر الأصلي" إجماعا وترغيبا في الإسلام "والصبا والجنون" لرفع القلم عنهما نعم لو ارتد ثم جن قضى جميع أيام الجنون أو سكر ثم جن قضى أيام السكر فقط لما مر في الصلاة "ولو بلغ" الصبي "بالنهار" في حال كونه "صائما" بأن نوى ليلا "وجب إتمامه بلا قضاء"؛ لأنه صار من أهل الوجوب ومن ثم لو جامع بعد البلوغ..لزمته الكفارة "ولو بلغ فيه" أي النهار "مفطرا أو أفاق أو أسلم فلا قضاء في الأصح" لعدم تمكنه من زمن يسع الأداء والتكميل عليه لا يمكن فهو كمن أدرك من أول الوقت قدر ركعة ثم جن "ولا يلزمهم" أي هؤلاء الثلاثة "إمساك بقية النهار في الأصح"؛ لأنهم أفطروا لعذر فأشبهوا المسافر والمريض "ويلزم" الإمساك "من تعدى بالفطر" ولو شرعا كأن ارتد عقوبة له "أو نسي النية"

ج /1 ص -524- من الليل؛ لأن نسيانه يشعر بترك الاهتمام بأمر العبادة فهو نوع تقصير وكذا لو ظن بقاء الليل فأكل ثم بان خلافه "لا مسافرا ومريضا" ومثلهما حائض ونفساء ومن أفطر لعطش أو جوع خشي منه مبيح تيمم فنقل بعضهم عن بعض شروح الحاوي أنه يلزمه الإمساك وصوبه ليس في محله؛ لأن كلامهم كما ترى مصرح بخلافه بجامع عدم التعدي بالفطر مع عدم التقصير "زال عذرهما بعد الفطر"؛ لأن زوال العذر بعد الترخص لا أثر له كما لو أقام بعد القصر والوقت باق نعم يسن لحرمة الوقت ويسن لهما أيضا إخفاء الفطر خوف التهمة أو العقوبة ويؤخذ منه أن محله فيمن يخشى عليه ذلك دون من ظهر سفره أو مرضه الزائل بحيث لا يخشى عليه ذلك "ولو زال" عذرهما "قبل أن يأكلا" أي يتناولا مفطرا "ولم ينويا ليلا فكذا" لا يلزمهما إمساك "في المذهب"؛ لأن تارك النية مفطر حقيقة فهو كمن أكل أما إذا نويا ليلا فيلزمهما إتمام صومهما كما مر "والأظهر أنه" أي الإمساك "يلزم من" ترك النية ليلا ومن "أكل يوم الشك" فأولى من لم يأكل وهو هنا يوم ثلاثين شعبان وإن لم يتحدث فيه برؤية كما هو واضح "ثم ثبت كونه من رمضان" لتبين وجوبه عليه وأنه إنما أكل لجهله به وبه فارق.ما مر في المسافر؛ لأنه يباح له الأكل مع العلم بكونه من رمضان وهنا يلزمه القضاء على الفور وإن نازع فيه جمع؛ لأنهم مقصرون بعدم الاطلاع على الهلال مع رؤية غيرهم له فهو كنسبتهم ناسي النية لتقصير حتى يلزمه القضاء بل أولى وما ذكرته من وجوب الفور مع عدم التحدث هو ما دل عليه كلام المجموع وغيره بل تعليل الأصحاب وجوب الفورية بوجوب الإمساك صريح فيه وإنما خالفنا ذلك في ناسي النية؛ لأن عذره أعم وأظهر من نسبته للتقصير فكفى في عقوبته وجوب القضاء عليه فحسب ويثاب مأمور بالإمساك عليه وإن لم يكن في صوم شرعي "وإمساك بقية اليوم من خواص رمضان بخلاف النذر والقضاء" لانتفاء شرف الوقت عنهما ولذا لم تجب في إفسادهما كفارة

فصل في بيان فدية الصوم الواجب وأنها تارة تجامع القضاء وتارة تنفرد عنه
"من فاته شيء من رمضان فمات قبل إمكان القضاء" بأن مات في رمضان أو قبل غروب ثاني العيد أو استمر به نحو حيض أو مرض من قبيل غروبه أيضا.أو سفره المباح من قبل فجره إلى موته "فلا تدارك له" أي لفائت بفدية ولا قضاء لعدم تقصيره "ولا إثم" كما لو لم يتمكن من الحج إلى الموت هذا إن فات بعذر وإلا أثم وتدارك عنه وليه بفدية أو صوم "وإن مات" الحر ومثله القن في الإثم كما هو ظاهر لا التدارك؛ لأنه لا علقة بينه وبين أقاربه حتى ينوبوا عنه نعم لو قيل في حر مات وله قريب رقيق له الصوم عنه لم يبعد؛ لأن الميت أهل للإنابة عنه "بعد التمكن" وقد فات بعذر أو غيره أثم كما أفهمه المتن وصرح به جمع متأخرون وأجروا ذلك في كل عبادة وجب قضاؤها فأخره مع التمكن إلى أن مات قبل الفعل وإن ظن السلامة فيعصي من آخر زمن الإمكان كالحج؛ لأنه لما لم يعلم الآخر كان التأخير له مشروطا بسلامة العاقبة بخلاف المؤقت المعلوم الطرفين لا إثم فيه بالتأخير عن زمن إمكان أدائه. و "لم يصح عنه وليه في الجديد"؛ لأن الصوم عبادة بدنية لا تقبل نيابة

ج /1 ص -525- في الحياة فكذا بعد الموت كالصلاة وخرج بمات من عجز في حياته بمرض أو غيره فإنه لا يصام عنه ما دام حيا "بل يخرج من تركته لكل يوم مد طعام" مما يجزئ فطره لخبر فيه موقوف على ابن عمر رضي الله عنهما وقضية قوله من تركته أنه لا يجوز للأجنبي الإطعام عنه وهو متجه؛ لأنه بدل عن بدني وبه يفرق بينه وبين الحج وكذا يقال في الإطعام في الأنواع الآتية ومر أنه لا يجوز إخراج الفطرة بلا إذن فيأتي ذلك في الكفارة فما هنا كذلك ويؤخذ مما مر في الفطرة أن المراد هنا بالبلد التي يعتبر غالب قوتها المحل الذي هو به عند أول مخاطبته بالقضاء. "وكذا النذر والكفارة" بأنواعها أي صومهما فإذا مات قبل تمكنه من قضائه فلا تدارك ولا إثم إن فات بعذر أو بعده فات بعذر أم لا وجب لكل يوم مد يخرج عنهما والقديم أنه لا يتعين الإطعام فيمن مات مسلما بل يجوز للولي أيضا أن يصوم عنه بل في شرح مسلم أنه يسن للخبر المتفق عليه "من مات وعليه صوم صام عنه وليه" ثم إن خلف تركة وجب أحدهما وإلا ندب وظاهر قول شرح مسلم يسن أنه أفضل من الإطعام وهو بعيد كيف وفي إجزائه الخلاف القوي والإطعام لا خلاف فيه.فالوجه أن الإطعام أفضل منه "قلت القديم هنا أظهر" وقد نص عليه في الجديد أيضا فقال إن ثبت الحديث قلت به وقد ثبت من غير معارض وبه يندفع الاعتراض على المصنف بأنه كان ينبغي له اختياره من جهة الدليل فإن المذهب هو الجديد. وفي الروضة المشهور في المذهب تصحيح الجديد وذهب جماعة من محققي أصحابنا إلى تصحيح القديم وهو الصواب بل ينبغي الجزم به للأحاديث الصحيحة وليس للجديد حجة من السنة والخبر الوارد بالإطعام ضعيف ا هـ وانتصر له جماعة بأنه القياس وبه أفتى أصحابنا فتعين حمل الصيام في الخبر على بدله وهو الإطعام كما سمي في الخبر التراب وضوءا لكونه بدله ويدل له أن عائشة قائلة بالإطعام مع كونها روايته وفيه ما فيه "والولي كل قريب على المختار" لخبر مسلم "صومي عن أمك" لمن قالت له أمي ماتت وعليها صوم نذر".وهو يبطل احتمال أن يراد به ولي المال أو ولي العصوبة ولو كان عليه ثلاثون يوما أو أكثر فصامها أقاربه أي أو مأذونو الميت أو قريبه في يوم واحد أجزأت كما بحثه في المجموع وقاسه غيره على ما لو كان عليه حج إسلام وحج نذر وحج قضاء فاستأجر عنه ثلاثة كلا لواحدة في سنة واحدة "ولو صام أجنبي" على هذا "بإذن" الميت بأن يكون أوصاه به أو بإذن "الولي" ولو سفيها فيما يظهر؛ لأنه أهل للعبادة "صح" ولو بأجرة كالحج "لا" إن صام عنه "مستقلا" فلا يجزئ "في الأصح"؛ لأنه لم يرد وفارق الحج بأن للمال فيه دخلا فأشبه قضاء الدين ولو امتنع الولي من الإذن أو لم يتأهل لنحو صبا لم يأذن الحاكم.على الأوجه بل إن كانت تركة تعين الإطعام وإلا لم يجب شيء.
"ولو مات وعليه صلاة أو اعتكاف لم يفعل عنه ولا فدية" تجزئ عنه لعدم ورود ذلك "وفي الاعتكاف قول" إنه يفعل عنه كالصوم "والله أعلم" وفي الصلاة أيضا قول: إنها تفعل عنه أوصى بها أم لا حكاه العبادي عن الشافعي وغيره عن إسحاق وعطاء لخبر فيه لكنه معلول بل نقل ابن برهان عن القديم أنه يلزم الولي أي إن خلف تركة أن يصلي عنه

ج /1 ص -526- كالصوم ووجه عليه كثيرون من أصحابنا أنه يطعم عن كل صلاة مدا واختار جمع من محققي المتأخرين الأول وفعل به السبكي عن بعض أقاربه وبما تقرر يعلم أن نقل جمع شافعية وغيرهم الإجماع على المنع المراد به إجماع الأكثر وقد تفعل هي والاعتكاف عن ميت كركعتي الطواف فإنها تفعل عنه تبعا للحج وكما لو نذر أن يعتكف صائما فمات فيعتكف الولي أو ما دونه عنه صائما. "والأظهر وجوب المد" ولا قضاء عن كل يوم من رمضان أو نذر أو قضاء أو كفارة "على من أفطر للكبر" أو المرض الذي لا يرجى برؤه بأن يلحقه بالصوم مشقة شديدة لا تطاق عادة؛ لأن ذلك جاء عن جمع من الصحابة رضي الله عنهم ولا مخالف لهم وفارق المريض المرجو البرء والمسافر بأنهما يتوقعان زوال عذرهما أما من يقدر على الصوم في زمن لنحو برده أو قصره فهو وكمرجو البرء وخرج بأفطر ما لو تكلف وصام فلا فدية كما في الكفاية عن البندنيجي.واعترضه الإسنوي بأن قياس ما صححوه وهو أنه مخاطب بالفدية ابتداء عدم الاكتفاء بالصوم وقد يجاب بأن محل مخاطبته بها ابتداء ما لم يرد الصوم فحينئذ يكون هو المخاطب به وقضية كلام المتن وغيره وجوبها ولو على فقير فتستقر في ذمته لكنه صحح في المجموع سقوطها عنه كالفطرة؛ لأنه عاجز حال التكليف بها وليست في مقابلة جناية ونحوها فإن قلت ينافيه قولهم حق الله المالي إذا عجز عنه العبد وقت الوجوب ثبت في ذمته وإن لم يكن على جهة البدل إذا كان بسبب منه وهو هنا كذلك؛ إذ سببه فطره قلت كون السبب فطره ممنوع وإلا لزمت الفدية للقادر فعلمنا أن السبب إنما هو عجزه المقتضي لفطره وهو ليس من فعله فاتضح ما في المجموع فتأمله ولو قدر بعد على الصوم لم يلزمه قضاء كما قاله الأكثرون وفارق نظيره الآتي في المعضوب بأنه هنا مخاطب بالفدية ابتداء فأجزأت عنه.وثم المعضوب مخاطب بالحج وإنما جازت له الإنابة للضرورة وقد بان عدمها.
"وأما الحامل والمرضع" غير المتحيرة وليستا في سفر ولا مرض "فإن أفطرتا خوفا على نفسهما" أن يحصل لهما من الصوم مبيح تيمم "وجب القضاء بلا فدية" كالمريض المرجو البرء وإن انضم لذلك الخوف على الولد؛ لأنه وقع تبعا ولأنه إذا اجتمع المانع وهو الخوف على النفس ألا ترى أن من أفطر خوف الهلاك على نفسه بغير ذلك ينتفي عنه المد والمقتضي وهو الخوف على الولد غلب المانع "أو" خافتا "على الولد" وحده أن تجهض أو يقل اللبن فيتضرر بمبيح تيمم ولو من تبرعت بإرضاعه أو استؤجرت له وإن لم تتعين بأن تعددت المراضع كما صرح به في المجموع "لزمتهما الفدية في الأظهر" لقول ابن عباس رضي الله عنهما في قوله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ} [البقرة:184] أنها منسوخة إلا في حقهما وفي نسخ لزمتهما القضاء وكذا الفدية في الأظهر. قال الأذرعي وأحسبه من إصلاح ابن جعوان والفدية هنا على الأجيرة وفارقت كون دم التمتع على المستأجر بأن فعل تلك من تتمة إيصال المنفعة الواجب عليها وفعل هذا من تمام الحج الواجب على المستأجر وأيضا فالعبادة هنا وقعت لها وثم وقعت له أما المرضعة المتحيرة فلا فدية عليها للشك وكذا إن كانتا في سفر أو مرض وترخصتا لأجله أو أطلقتا بخلاف ما إذا

ج /1 ص -527- ترخصتا للرضيع والحمل "والأصح أنه يلحق بالمرضع" فيما ذكر فيها من التفصيل "من" أفاد قوله يلحق أن المنقذة المتحيرة أو المسافرة أو المريضة فيهن هنا ما مر ثم "أفطر لإنقاذ" آدمي محترم حر أو قن له أو لغيره "مشرف على هلاك" بغرق أو غيره ولم يتمكن من تخليصه إلا بالفطر بجامع أن في كل إفطارا بسبب الغير.
تنبيه: ما ذكرته من أن الآدمي بأقسامه المذكورة يجري فيه تفصيل المرضع هو ما يصرح به إطلاق القفال في الآدمي المحترم وجوب الفدية؛ لأنه يرفق بالفطر لأجله شخصان وإطلاق القاضي وجوبها في كل فطر مأذون فيه لأجل الغير والأنوار وجوبها في الحيوان والمجموع وجوبها في المشرف على الهلاك ولا ينافي هذه الإطلاقات ما أفاده المتن أن هذا يجري فيه التفصيل السابق فيما ألحق به؛ لأن مراد المطلقين الوجوب هنا الوجوب في بعض أحوال الملحق به كما هو واضح من نص المتن على جريان ذلك التفصيل هنا وخرج بالآدمي بأقسامه الحيوان المحترم والمال المحترم الذي لا روح فيه والذي أفاده قول القفال لو أفطر لتخليص ماله لم تلزمه فدية؛ لأنه لم يرتفق به إلا شخص واحد أن كلا منهما إن كان له فلا فدية أو لغيره فالفدية وكلام القاضي يفهم هذا أيضا وهو متجه في الجماد؛ لأنه لما لم يتصور فيه نفسه ارتفاق تأتى الفرق فيه بين ما للمنقذ فلا فدية لما ذكره وما لغيره ففيه الفدية؛ لأنه ارتفق به شخصان المالك والمنقذ. وأما الحيوان فالذي يتجه فيه أنه لا فرق بين ما له ولغيره؛ لأنه في الأول ارتفق به اثنان المنقذ والمنقذ وفي الثاني ارتفق به ثلاثة هما ومالك المنقذ وأما إطلاق المجموع لزوم الفدية مع تعبيره بالمشرف الأعم من الحيوان والجماد له أو لغيره فهو وإن وافق إطلاق المتن بعيد المدرك وكأن شيخنا في شرح المنهج رأى بعد هذا المدرك فخص الوجوب بالآدمي وقد علمت أن صريح كلام القاضي ومفهوم كلام القفال ينازع الشيخ في تعميمه بطريق المفهوم أنه لا فدية في غير الآدمي من حيوان وجماد له أو لغيره ومما ينازعه أيضا إطلاق الأنوار وجوبها في الحيوان وعدم وجوبها في غيره، وإطلاق الأول موافق لما رجحته وكذا الثاني إلا في مال الغير والأوجه ما ذكرته فيه كما تقرر وكأن اختلاف هذه العبارات هو سبب اختلاف نسخ شرح الروض وقد علمت المعتمد مما قررته فاستفده وأخذ بعضهم من ذاك أن لمن معه نقد خشي عليه أن يبتلعه وأنه لو ابتلعه ليلا فخرج منه أي من فيه نهارا لم يفطر ولا يلحق إدخاله المؤدي إلى خروجه بالاستقاءة والفطر المتوقف عليه التخليص للحيوان المحترم واجب كما أطلقوه وتقييد بعضهم له بما إذا تعين عليه يرده ما تقرر في المرضعة الغير متعينة ورده السبكي بأنه يؤدي إلى التواكل.
"لا المتعدي بفطر رمضان بغير جماع" فإنه لا يلحق بالمرضع في وجوب الفدية في الأصح؛ لأنه لم يرد مع أن الفدية لحكمة استأثر الله تعالى بها ومن ثم لم تجب في الردة في رمضان مع أنها أفحش من الوطء نعم يعزر تعزيرا شديدا لائقا بعظيم جرمه وتهوره فإن قلت لم جبر تعمد ترك البعض بسجود السهو كما مر والقتل العمد بالكفارة مع أن ذلك لم يرد أيضا قلت أما الأول فلأن المجبور به من جنس المتروك والصلاة قد عهد

ج /1 ص -528- فيها التدارك بنحو ذلك بخلاف الفدية هنا فإنها أجنبية بكل وجه فقصرت على الوارد فقط وأما الثاني فلأنه حق آدمي وهو يحتاط في التغليظ فيه أكثر ومن ثم لم تجب في الردة مع أنها أغلظ منه. "ومن أخر قضاء رمضان.مع إمكانه" بأن خلا عن السفر والمرض قدر ما عليه بعد يوم عيد الفطر في غير يوم النحر وأيام التشريق "حتى دخل رمضان آخر لزمه مع القضاء لكل يوم مد"؛ لأن ستة من الصحابة رضي الله عنهم أفتوا بذلك ولا يعرف لهم مخالف أما إذا لم يخل كذلك فلا فدية؛ لأن تأخير الأداء بذلك جائز فالقضاء أولى نعم نقلا عن البغوي وأقراه أن ما تعدى بفطره يحرم تأخيره بعذر السفر وإذا حرم كان بغير عذر فتجب الفدية وخالف جمع فقالوا لا فرق بين المتعدى به وغيره نعم قال الأذرعي لو أخره لنسيان أو جهل فلا فدية كما أفهمه كلامهم ومراده الجهل بحرمة التأخير وإن كان مخالطا للعلماء لخفاء ذلك لا بالفدية فلا يعذر بجهله بها نظير ما مر فيما لو علم حرمة نحو التنحنح وجهل البطلان وأفهم المتن أنها هنا للتأخير وفي الكبر لأصل الصوم والحامل والمرضع لفضيلة الوقت "والأصح تكرره".أي المد عن كل يوم "بتكرر السنين"؛ لأن الحقوق المالية لا تتداخل ولو أخرجها عقب كل عام تكررت قطعا "و" الأصح "أنه لو أخر القضاء مع إمكانه" حتى دخل رمضان آخر "فمات أخرج من تركته لكل يوم مدان مد للفوات" إن لم يصم عنه أو على الجديد "ومد للتأخير"؛ لأن كلا منهما موجب عند الانفراد فكذا عند الاجتماع ويفرق بينه وبين الهم إذا لم يخرج الفدية أعواما فإنها لا تتكرر بأن المد فيه للفوات كما مر وهو لم يتكرر وهنا للتأخير وهو غير الفوات هذا إن أخر سنة فقط وإلا تكرر مد التأخير كما مر "ومصرف الفدية الفقراء والمساكين" دون بقية الأصناف لقوله تعالى: {طَعَامُ مِسْكِينٍ} [البقرة:184] وهو شامل للفقير أو الفقير أسوأ حالا منه فيكون أولى "وله صرف أمداد إلى شخص واحد" بخلاف مد واحد لشخصين ومد وبعض مد آخر لواحد فلا يجوز؛ لأن كل مد فدية تامة وقد أوجب تعالى صرف الفدية لواحد فلا ينقص عنها وإنما جاز صرف فديتين إليه كصرف زكاتين إليه ويجوز بل يجب صرف صاع الفطرة إلى اثنين وعشرين ثلاثة من كل صنف والعامل؛ لأنه زكاة مستقلة وهي بالنص يجب صرفها لهؤلاء؛ لأن تعلق الأطماع بها أشد وإنما جاز صرف جزاء الصيد لمتعددين؛ لأنه قد يجب التعدد فيها ابتداء بأن أتلف جمع صيدا وأيضا فهو مخير وهو يتسامح فيه ما لا يتسامح في المرتب وأيضا فآيته فيها جمع المساكين كآية الزكاة بخلاف الآية هنا "وجنسها جنس الفطرة" فيأتي فيها ما مر ثم قال القفال ويعتبر فضلها عما يعتبر ثم.

فصل في بيان كفارة جماع رمضان
"تجب" على واطئ بشبهة أو نكاح أو زنا "الكفارة بإفساد" أو منع انعقاد "صوم يوم من رمضان" على نفسه "بجماع" تام في قبل أو دبر ولو لبهيمة ولو مع وجود خرقة لفها على ذكره "أثم به بسبب الصوم" المذكور وهو صوم رمضان ولا شبهة له لخبر البخاري بذلك

ج /1 ص -529- "ولا كفارة على" من فقد فيه شرط من ذلك نحو "ناس" ومكره وجاهل عذر لانتفاء الإفساد بل لا كفارة وإن قلنا بالإفساد لانتفاء إثمه به "ولا" على "مفسد" صوم "غير رمضان" من نذر أو قضاء أو كفارة؛ لأن النص ورد في رمضان وهو لاختصاصه بفضائل لا يقاس به غيره ولا على مفسد صوم غيره كمسافر جامع حليلته فأفسد صومها "أو" مفسد صوم نفسه لكن "بغير جماع"؛ لأن الجماع أغلظ فلم يلحق به غيره ولا على مفسد صومه بجماع غير تام وهو المرأة.; لأنها تفطر بدخول رأس الذكر قبل تمام الحشفة كذا قيد بالتمام احترازا عن هذه لكنه يوهم أنها لو جومعت وهي نائمة أو مكرهة أو ناسية ثم زال نحو النوم بعد تمام دخول الحشفة وإدامته اختيارا له يلزمها كفارة؛ لأن صومها فسد بجماع تام لكن المنقول خلافه لنقص صومها بتعرضه كثيرا للفساد بنحو الحيض فلم يقو على إيجاب كفارة وحينئذ فلا يحتاج لهذا القيد ومن ثم حذفاه هنا وإن ذكراه في الروضة وأصلها. نعم قد يحتاج إليه بالنسبة للموطوء في دبره فإن الذي يظهر أنه لو أولج فيه نائما مثلا ثم استيقظ وأدام لزمته الكفارة لصدق الضابط به كما أشار إليه الأذرعي وإن قيل فيه بحث؛ إذ قضية تعليلهم بنقص صوم المرأة أن الرجل ليس مثلها في ذلك فقول ابن الرفعة إنه مثلها يحمل على أنه مثلها في بطلان صومهما قبل مجاوزة الحشفة إذا كانا عالمين مختارين "ولا" على من لم يأثم بجماعه نحو "مسافر" أو مريض صائم "جامع بنية الترخص"؛ لأنه يحل له ذلك "وكذا" من أثم به لكن لا من جهة الصوم كأن جامع نحو المسافر "بغيرها" أي مع عدم نية الترخص "في الأصح"؛ لأنه وإن أثم بعدم نية الترخص لكن الإفطار مباح له فصار شبهة في درء الكفارة وبما قررته يندفع قول شارح قبل هذا محترز قوله أثم به وفيه نظر فإنه آثم إذا لم ينو الترخص فترد هذه على الضابط نعم يصح أن يحترز به عن جماع الصبي ا هـ.ووجه اندفاعه أن ما قبل كذا محترز أثم به وما بعدها محترز بسبب الصوم ومن محترز أثم به قوله أيضا "ولا على من ظن الليل" أي بقاءه فجامع "فبان نهارا" وكذا إن لم يظن شيئا لما مر أنه يجوز الأكل مع الشك آخر الليل بل لا كفارة هنا وإن أثم كأن ظن الغروب بلا أمارة أو شك فيه فجامع فبان نهارا؛ لأنه لم يقصد الهتك والكفارة تدرأ بالشبهة كالحد فلا نظر لإثمه لما مر أنه لا يجوز الفطر آخر النهار إلا باجتهاد وكذا لا كفارة كما ذكره شارح لكن نظر غيره فيه لو شك أنوى أم لا فجامع ثم بان أنه نوى وإن فسد صومه وأثم بالجماع وهاتان قد تردان على الضابط؛ لأن الإثم فيهما من جهة الصوم فإن زيد فيه ولا شبهة كما قدمته لم تردا ولا على من نوى يوم الشك قضاء مثلا ثم جامع ثم ثبت أنه من رمضان وإن صدق عليه الضابط لولا ما بينت به مراد المتن بقولي المذكور؛ لأنه هنا لم يأثم من حيث كونه من رمضان لجهله به حال الوطء بل من حيث غيره وهو نحو القضاء في ظنه. وما قيل إن هذه تخرج لو قال عن رمضان؛ لأنه منه لا عنه غير صحيح؛ إذ القضاء عنه لا منه مع أنه لا كفارة فيه نعم تخرج بإفساد صوم يوم من رمضان؛ لأنه إذا ثبت كونه من رمضان بان أنه ليس في صوم أصلا لما مر أنه لا يقبل غيره ومر وجوب الكفارة فيما لو طلع الفجر وهو مجامع فعلم واستدام مع أنه لم يفسد تنزيلا لمنع الانعقاد منزلة الإفساد "ولا على من جامع بعد

ج /1 ص -530- الأكل ناسيا" للصوم متعلق بالأكل "وظن أنه أفطر به" لاعتقاده أنه غير صائم "وإن كان الأصح بطلان صومه" بهذا الجماع كما لو جامع ظانا بقاء الليل فبان خلافه أما إذا لم يظن ذلك فعليه الكفارة؛ إذ لا عذر له بوجه وهذا إن علم وجوب الإمساك بعد الفطر خارج بسبب الصوم وإلا فيأثم به "ولا" على "من زنى ناسيا" للصوم؛ لأنه لم يأثم بسبب الصوم وصرح بهذا مع علمه من قوله السابق على ناس; لأنه مما يخفى ويصح كما قالاه أن يكون هذا مفرعا على الضعيف أن الناسي يفسد صومه وحينئذ لا تكرار فيه بوجه. "ولا مسافر أفطر بالزنا مترخصا"؛ لأن فطره جائز له وإثمه للزنا لا للصوم فذكر الترخص لذلك وإلا فهو لا كفارة عليه وإن لم ينو الترخص نظير ما مر في قوله وكذا بغيرها.
"والكفارة على الزوج عنه" دونها؛ لأنه صلى الله عليه وسلم لم يأمر بها زوجة المجامع مع مشاركتها له في السبب ولأن صومها ناقص كما مر "وفي قول" تلزمه كفارة واحدة لكنها تكون "عنه وعنها" لمشاركتها له في السبب ولهذا القول تفريع وتقييد ليس من غرضنا ذكره "وفي قول عليها كفارة أخرى" قياسا على الرجل "وتلزم" الكفارة "من انفرد برؤية الهلال وجامع في يومه"، لصدق الضابط عليه باعتبار ما عنده ويلحق به فيما يظهر من أخبره من اعتقد صدقه لما مر أنه يلزمه الصوم كالرائي "ومن جامع في يومين لزمه كفارتان"؛ لأن كل يوم عبادة مستقلة كحجتين أو حجات جامع في كل؛ أما جماع ثان أو أكثر في يوم واحد فلا شيء فيه وإن اختلفت الموطوآت؛ لأن الإفساد لم يتكرر "وحدوث السفر" والردة "بعد الجماع لا يسقط الكفارة"؛ لأنه كان من أهل الوجوب حال الجماع "وكذا المرض" أي حدوثه بعده لا يسقطها "على المذهب" لذلك فتحقق منهما هتك الحرمة بخلاف حدوث الجنون والموت؛ لأنه يتبين بهما زوال أهلية الوجوب من أول اليوم.فلم يكن من أهل الوجوب حالة الجماع "ويجب معها" أي الكفارة "قضاء يوم" أو أيام "الإفساد على الصحيح"؛ لأنه إذا لزم المعذور فغيره أولى وروى أبو داود أنه صلى الله عليه وسلم أمر بها المجامع "وهي" أي الكفارة "عتق رقبة مؤمنة فإن لم يجد فصيام شهرين متتابعين فإن لم يستطع فإطعام ستين مسكينا" كما في الخبر السابق وسيأتي بيان هذه الثلاثة وشروطها وصفاتها في باب الكفارة "فلو عجز عن الجميع استقرت" مرتبة "في ذمته في الأظهر"؛ لأنه صلى الله عليه وسلم أمر الأعرابي أن يكفر بما دفعه إليه مع إخباره له بعجزه فدل على ثبوتها في الذمة حينئذ وعدم ذكره له إما لفهمه من كلامه كما تقرر أو؛ لأن تأخير البيان إلى وقت الحاجة جائز "فإذا قدر على خصلة فعلها" فورا وجوبا؛ لأن كل كفارة تعدى بسببها يجب الفور فيها "والأصح أن له العدول عن الصوم" إلى الإطعام "لشدة الغلمة" أي الحاجة إلى الوطء لئلا يقع فيه أثناء الصوم فيحتاج لاستئنافه وهو حرج شديد وورد أنه صلى الله عليه وسلم لما أمر المكفر بالصوم قال يا رسول الله وهل أتيت إلا من الصوم فأمره بالإطعام"، "و" الأصح "أنه لا يجوز للفقير" المكفر "صرف كفارته إلى عياله" كالزكاة وقوله صلى الله عليه وسلم للمجامع: بعد أن أخبره بعجزه فجاز له قدر الكفارة فأعطاه له فقال يا رسول الله ما بين لابتيها أهل بيت أحوج إليه منا "أطعمه أهلك" يحتمل أنه تصدق به عليه أو ملكه إياه ليكفر به فلما أخبره بفقره أذن له في صرفه لأهله إعلاما بأن الكفارة إنما تجب

ج /1 ص -531- بالفاضل عن الكفاية أو أنه تطوع بالتكفير عنه وسوغ له صرفها لأهله إعلاما بأن المكفر المتطوع يجوز له صرفها لممون المكفر عنه وبهذا أخذ أصحابنا فقالوا يجوز للمتطوع بالتكفير عن الغير صرف لممون المكفر عنه واحترز عنه المتن بقوله كفارته إلى عياله.

باب صوم التطوع
 وهو ما لم يفرض وللصوم من الفضائل والمثوبة ما لا يحصيه إلا الله تعالى ومن ثم أضافه تعالى إليه دون غيره من العبادات فقال "كل عمل ابن آدم له إلا الصوم فإنه لي وأنا أجزي به" وأيضا فهو مع كونه من أعظم قواعد الإسلام بل أعظمها عند جماعة لا يمكن أن يطلع عليه من غير إخبار غير الله تعالى وما قيل إن التبعات لا تتعلق به يرده خبر مسلم أنه يؤخذ مع جملة الأعمال فيها وبقي فيه سبعة وأربعون قولا لا تخلو عن خفاء وتعسف نعم قيل إن التضعيف في الصوم وغيره لا يؤخذ؛ لأنه محض فضل الله تعالى وإنما الذي يؤخذ الأصل وهو الحسنة الأولى لا غير وإنما يتجه إن صح ذلك عن الصادق وإلا وجب الأخذ بعموم ما أخبر به من أخذ حسنات الظالم حتى إذا لم تبق له حسنة وضع عليه من سيئات المظلوم فإذا وضع عليه سيئاته فأولى أخذ جميع حسناته الأصل وغيره؛ لأن الكل صار له ومحض الفضل جار في الأصل أيضا كما هو معتقد أهل السنة.
"يسن صوم الاثنين والخميس" للخبر الحسن: أنه صلى الله عليه وسلم كان يتحرى صومهما ويقول: "إنهما تعرض فيهما الأعمال فأحب أن يعرض عملي وأنا صائم" أي تعرض على الله تعالى وكذا تعرض في ليلة نصف شعبان وفي ليلة القدر فالأول عرض إجمالي باعتبار الأسبوع.والثاني باعتبار السنة وكذا الثالث وفائدة تكرير ذلك إظهار شرف العاملين بين الملائكة وأما عرضها تفصيلا فهو رفع الملائكة لها بالليل مرة وبالنهار مرة وعد الحليمي اعتياد صومهما مكروها شاذ وتسميتهما بذلك يقتضي أن أول الأسبوع الأحد ونقله ابن عطية عن الأكثرين وناقضه السهيلي فنقل عن العلماء إلا ابن جرير أن أوله السبت وسيأتي بسط ذلك في النذر "و" يسن بل يتأكد صوم تسع الحجة للخبر الصحيح فيها المقتضي لأفضليتها على عشر رمضان الأخير ولذا قيل به لكنه غير صحيح؛ لأن المراد أفضليتها على ما عدا رمضان لصحة الخبر بأنه سيد الشهور مع ما تميز به من فضائل أخرى وأيضا فاختيار الفرض لهذه والنفل لتلك أدل دليل على تميز هذه. فزعم أن هذه أفضل من حيث الليالي؛ لأن فيها ليلة القدر وتلك أفضل من حيث الأيام؛ لأن فيها يوم عرفة غير صحيح وإن أطنب قائله في الاستدلال له؛ لأنه بما لا مقنع فيه فضلا عن صراحته وآكدها تاسعها وهو يوم "عرفة" لغير حاج ومسافر؛ لأنه "يكفر السنة التي هو فيها والتي بعدها" كما في خبر مسلم وآخر الأولى سلخ الحجة وأول الثانية أول المحرم الذي يلي ذلك حملا لخطاب الشارع على عرفة في السنة وهو ما ذكر والمكفر الصغائر الواقعة في السنتين فإن لم تكن له صغائر رفعت درجته أو وقي اقترافها أو استكثارها وقول مجلي تخصيص الصغائر تحكم

ج /1 ص -532- مردود وإن سبقه إلى نحوه ابن المنذر بأنه إجماع أهل السنة وكذا يقال فيما ورد في الحج وغيره لذلك المستند لتصريح الأحاديث.بذلك في كثير من الأعمال المكفرة بأنه يشترط في تكفيرها اجتناب الكبائر وحديث تكفير الحج للتبعات ضعيف عند الحفاظ بل أشار بعضهم إلى شدة ضعفه أما الحاج فيسن له فطره وإن لم يضعفه الصوم عن الدعاء تأسيا به صلى الله عليه وسلم فإنه وقف مفطرا وتقويا على الدعاء فصومه خلاف الأولى. وقيل مكروه وجرى عليه في نكت التنبيه وهو متجه لصحة النهي عنه نعم يسن صومه لمن أخر وقوفه إلى الليل أي ولم يكن مسافرا لنص الإملاء على أنه يسن فطره للمسافر ومثله المريض لمن محله إن أجهده الصوم أي أتعبه وإن لم يتضرر به قاله الأذرعي وهو أولى من حمل الزركشي له على من يضعفه الصوم ويسن صوم ثامن الحجة احتياطا له "وعاشوراء" بالمد وهو عاشر المحرم وشذ من قال إنه تاسعه؛ لأنه يكفر السنة الماضية رواه مسلم ولكون أجرنا ضعف أجر أهل الكتاب كان ثواب ما خصصنا به وهو عرفة ضعف ما شاركناهم فيه وهو هذا "وتاسوعاء" بالمد وهو تاسعه لخبر مسلم "لئن بقيت إلى قابل لأصومن التاسع" فمات قبله والحكمة فيه مخالفة اليهود ويسن صوم الحادي عشر أيضا "وأيام" الليالي "البيض" وهي الثالث عشر وتالياه لصحة الأمر بصومها والاحتياط صوم الثاني عشر معها نعم الأوجه خلافا للجلال البلقيني أنه في الحجة يصوم السادس عشر أو يوما بعده بدل الثالث عشر وحكمة كونها ثلاثة أن الحسنة عشر أمثالها فصومها كصوم الشهر كله ولذلك حصل أصل السنة بصوم ثلاثة من أي أيام الشهر وخصت هذه لتعميم لياليها بالنور المناسب للعبادة والشكر على ذلك ويتعسر تعميم اليوم بعبادة غير الصوم ويسن صوم أيام السود خوفا ورهبة من ظلمة الذنوب وهي السابع أو الثامن والعشرون وتالياه فإن بدأ بالثامن ونقص الشهر صام أول تاليه لاستغراق الظالمة لليلته أيضا وحينئذ يقع صومه عن كونه أول الشهر أيضا فإنه يسن صوم ثلاثة أول كل شهر.
تنبيه: من الواضح أن من قال أولها السابع ينبغي أن يقوم إذا تم الشهر يسن صوم الآخر خروجا من خلاف الثاني ومن قال الثامن يسن صوم السابع احتياطا فنتج سن صوم الأربعة الأخيرة إذا تم الشهر عليهما.
"وستة" في نسخة ست بلا تاء كما في الحديث وعليها فسوغ حذفها حذف المعدود "من شوال"؛ لأنها مع صيام رمضان أي جميعه وإلا لم يحصل الفضل الآتي وإن أفطر لعذر كصيام الدهر رواه مسلم أي لأن الحسنة بعشر أمثالها كما جاء مفسرا في رواية الرملي سندها حسن ولفظها صيام رمضان بعشرة أشهر وصيام ستة أيام أي من شوال بشهرين فذلك صيام السنة أي مثل صيامها بلا مضاعفة نظير ما قالوه في خبر "{قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] تعدل ثلث القرآن" وأشباهه، والمراد ثواب الفرض وإلا لم يكن لخصوصية ستة شوال معنى؛ إذ من صام مع رمضان ستة.غيرها يحصل له ثواب الدهر لما تقرر فلا تتميز تلك إلا بذلك وحاصله أن من صامها مع رمضان كل سنة تكون كصيام الدهر فرضا بلا مضاعفة ومن صام ستة غيرها كذلك تكون كصيامه نفلا بلا مضاعفة كما أن يصوم ثلاثة

ج /1 ص -533- من كل شهر تحصله أيضا وقضية المتن ندبها حتى لمن أفطر رمضان وهو كذلك إلا فيمن تعدى بفطره؛ لأنه يلزمه القضاء فورا بل قال جمع متقدمون يكره لمن عليه قضاء رمضان أي من غير تعد تطوع بصوم ولو فاته رمضان فصام عنه شوالا سن له صوم ست من القعدة؛ لأن من فاته صوم راتب يسن له قضاؤه ومر في مبحث النية عن المجموع وغيره في اشتراط التعيين في هذه الرواتب ما ينبغي مراجعته "وتتابعها" عقب العيد "أفضل" مبادرة للعبادة وإيهام العامة وجوبها ممنوع على أنه لا يؤثر؛ إذ اعتقاد الوجوب بالندب لا يفسده بل يؤكده.
"ويكره إفراد الجمعة" بالصوم لخبر الصحيحين بالنهي عنه "إلا أن يصوم يوما قبله أو يوما بعده" وعلته الضعف به عما يتميز به من العبادات الكثيرة الفاضلة مع كونه يوم عيد وللنظر إلى الضعف فقط قال جمع ونقل عن النص أنه لا يكره لمن لا يضعف به عن شيء من وظائفه لكن يرده ما مر من ندب فطر عرفة ولو لمن لم يضعف به ويوجه بأن من شأن الصوم الضعف وإنما زالت الكراهة بضم غيره إليه كما صح به الخبر وبصومه إذا وافق عادة أو نذرا أو قضاء كما صح به الخبر في العادة هنا وفي الفرض في السبت؛ لأن صوم المضموم إليه وفضل ما يقع فيه يجبر ما فات منه ولو أراد اعتكافه سن صومه على أحد احتمالين حكاهما المصنف خروجا من خلاف من أبطل اعتكاف المفطر وقول الأذرعي يكره تخصيصه بالاعتكاف كالصوم وصلاة ليلته بتسليمه لا يرد؛ لأن كلا منا في غير التخصيص "وإفراد السبت" بغير ما ذكر في الجمعة للخبر المذكور وعلته أن الصوم إمساك وتخصيصه بالإمساك أي عن الاشتغال والكسب من عادة اليهود أو تعظيم فيشبه تعظيم اليهود له ولو بالفطر. ومن ثم كره له إفراد الأحد إلا لسبب أيضا؛ لأن النصارى تعظمه بخلاف ما لو جمعهما؛ لأن أحدا لم يقل بتعظيم المجموع ومن ثم روى النسائي أنه صلى الله عليه وسلم كان أكثر ما يصوم من الأيام يوم السبت والأحد وكان يقول: "إنهما يوما عيد للمشركين، فأحب أن أخالفهم". قيل ولا نظير لهذا في أنه إذا ضم مكروه لمكروه آخر تزول الكراهة وفي البحر لا يكره إفراد عيد من أعياد أهل الملل بالصوم كالنيروز ا هـ وكان الفرق أن هذه لم تشتهر فلا يتوهم فيها تشبه. "وصوم الدهر غير العيد والتشريق مكروه لمن خاف به ضررا أو فوت حق" ولو مندوبا كما رجحه الإسنوي أخذا من كراهة قيام كل الليل لهذا المعنى وذلك لخبر الصحيحين "لا صام من صام الأبد" "ومستحب لغيره" لخبرها "من صام يوما في سبيل الله باعد الله وجهه عن النار سبعين خريفا" وصح "من صام الدهر ضيقت عليه جهنم هكذا" وعقد تسعين أي عنه "فلم يدخلها" أو لا يكون له فيها محل والخبر الأول محمول على الحالة الأولى وصوم يوم وفطر يوم أفضل منه لخبرهما "أفضل الصيام صيام داود كان يصوم يوما ويفطر يوما" وظاهر كلامهم أن من فعله فوافق فطره يوما يسن صومه كالاثنين والخميس والبيض يكون فطره فيه أفضل ليتم له صوم يوم وفطر يوم لكن بحث بعضهم أن صومه له أفضل "ومن تلبس بصوم تطوع أو صلاته" أو غيرهما من التطوعات إلا النسك.وذكر العلم غيرهما منهما بالأولى "فله قطعهما" للخبر الصحيح:

ج /1 ص -534- "الصائم المتطوع أمير نفسه إن شاء صام وإن شاء أفطر" وقيس به الصلاة وغيرها فقوله تعالى: {وَلا تُبْطِلُوا أَعْمَالَكُمْ} [محمد:33] محله في الفرض ثم إن قطع لغير عذر كره وإلا كأن شق على الضيف أو المضيف صومه لم يكره بل يسن ويثاب على ما مضى ككل قطع لفرض أو نفل بعذر "ولا قضاء" لما قطعه أي لا يلزمه وإلا لحرم الخروج نعم يسن خروجا من خلاف من أوجبه وروى أبو داود أن أم هانئ كانت صائمة صوم تطوع فخيرها النبي صلى الله عليه وسلم بين أن تفطر بلا قضاء وبين أن تتم صومها.
"ومن تلبس بقضاء لواجب حرم عليه قطعه إن كان على الفور وهو صوم من تعدى بالفطر" أو أفطر يوم الشك كما مر فلا يجوز له التأخير ولو بعذر كسفر تداركا لورطة الإثم أو التقصير الذي ارتكبه "وكذا إن لم يكن على الفور في الأصح بأن لم يكن تعدى بالفطر"؛ لأنه قد تلبس بالفرض كمن شرع في أداء فرض أول وقته نعم مر أنه متى ضاق الوقت بأن لم يبق من شعبان إلا ما يسع الفرض وجب الفور وإن فات بعذر وإنما لم يجر هنا نظير وجه في الصلاة أنه يجب الفور في قضائها مطلقا؛ لأن قضاء الصوم ينتهي إلى حالة يتضيق فيها ويجب فعله فيها فورا كما تقرر فصار مؤقتا كالأداء بخلاف قضاء الصلاة فإنه لا أمد له وأيضا الصلاة لا يسقط فعلها أداء بعذر نحو مرض وسفر بخلاف الصوم فضيق في قضائها ما لم يضيق في قضائه وكالقضاء في حرمة القطع كل فرض عيني يبطله القطع أو يفوت وجوبه الفوري بخلاف نحو قراءة الفاتحة في الصلاة وكذا فرض كفاية هو جهاد أو نسك أو صلاة جنازة وحرم جمع.قطعه مطلقا إلا الاشتغال بالعلم؛ لأن كل مسألة مستقلة برأسها وصلاة الجماعة؛ لأنها وقعت صفة تابعة وهو ضعيف وإن أطال التاج السبكي في الانتصار له وإلا لزم حرمة قطع الحرف والصنائع ولا قائل به ويحرم على الزوجة أن تصوم تطوعا أو قضاء موسعا وزوجها حاضر إلا بإذنه أو علم رضاه كما يأتي.


كتاب الاعتكاف

تحفة المحتاج بشرح المنهاج

ج /1 ص -535- كتاب الاعتكاف
هو لغة لزوم الشيء ولو شرا وشرعا مكث مخصوص على وجه يأتي والأصل فيه الكتاب والسنة وإجماع الأمة وهو من الشرائع القديمة وأركانه أربعة معتكف ومعتكف فيه ولبث ونية.
"هو مستحب كل وقت" إجماعا "و" هو "في العشر الأواخر من رمضان أفضل" منه في غيرها ولو بقية رمضان؛ لأنه صلى الله عليه وسلم داوم عليه إلى وفاته قالوا وحكمته أنه "لطلب ليلة القدر" أي الحكم والفضل أو الشرف المختصة به عندنا وعند أكثر العلماء والتي هي خير من ألف شهر أي العمل فيها خير من العمل في ألف شهر ليس فيها ليلة قدر فهي أفضل ليالي السنة ومن ثم صح "من قام ليلة القدر إيمانا أي تصديقا بها واحتسابا أي لثوابها عند الله تعالى غفر له ما تقدم من ذنبه" وفي رواية "وما تأخر" وروى البيهقي خبر "من صلى المغرب والعشاء في جماعة حتى ينقضي شهر رمضان فقد أخذ من ليلة القدر بحظ وافر" وخبر "من شهد العشاء الآخرة في جماعة من رمضان فقد أدرك ليلة القدر" وقدم هذا في سنن الصوم ليبين ثم ندبه للصوم وهنا ندبه في نفسه وإن أفطر لعذر والمذهب أنها تلزم ليلة بعينها من ليالي العشر وأرجاها الأوتار "وميل الشافعي رضي الله عنه إلى أنها" أي تلك الليلة المعينة "ليلة الحادي" والعشرين "أو" ليلة "الثالث والعشرين" لأنه صلى الله عليه وسلم أريها في العشر الأواخر في ليلة وتر منه وأنه سجد صبيحتها في ماء وطين فكان ذلك ليلة الحادي والعشرين كما في الصحيحين وليلة الثالث والعشرين كما في مسلم واختار جمع أنها لا تلزم ليلة بعينها من العشر الأواخر.بل تنقل في لياليه فعاما أو أعواما تكون وترا إحدى أو ثلاثا أو غيرهما وعاما أو أعواما تكون شفعا ثنتين أو أربعا أو غيرهما قالوا ولا تجتمع الأحاديث المتعارضة فيها إلا بذلك وكلام الشافعي رضي الله عنه في الجمع بين الأحاديث يقتضيه ويسن لرائيها كتمها ولا ينال فضلها أي كماله إلا من أطلعه الله عليها وحكمة إبهامها في العشر إحياء جميع لياليه وهي من خصائصنا وباقية إلى يوم القيامة والتي يفرق فيها كل أمر حكيم وشذ وأغرب من زعمها ليلة النصف من شعبان وعلامتها أنها معتدلة وأن الشمس تطلع صبيحتها وليس لها كثير شعاع لعظيم أنوار الملائكة الصاعدين والنازلين فيها وفائدة ذلك معرفة يومها؛ إذ يسن الاجتهاد فيه كليلتها.
"وإنما يصح الاعتكاف" لمن هو أو ما اعتمد عليه فقط من بدنه قوله سابع العشرين لا يخفى ما في وزنه على من له إلمام بفن العروض وقوله في تاسع العشري وكذلك قوله سابع العشري وتوافيك بعد العشري كذلك كل ذلك بكسر العين أي العشرين ا هـ من بعض الهوامش."في المسجد" إن كانت أرضه غير محتكرة؛ لأنه صلى الله عليه وسلم وأصحابه حتى نساءه لم يعتكفوا إلا فيه سواء سطحه وروشنه وإن كان كله في هواء شارع مثلا ورحبته المعدودة منه

ج /1 ص -536- وإن خص بطائفة ليس منهم؛ لأن إثمه إن فرض لأمر خارج أما ما أرضه محتكرة فلا يصح فيه إلا إن بنى فيه مسطبة، أو بلطه ووقف ذلك مسجدا لقولهم يصح وقف السفل دون العلو وعكسه وهذا منه وما وقف بعضه مسجدا شائعا يحرم المكث فيه على الجنب ولا يصح الاعتكاف فيه على الأوجه احتياطا فيهما "والجامع أولى" لكثرة جماعته غالبا والاستغناء به عن الخروج للجمعة وخروجا من خلاف من اشترطه وبه يعلم أنه أولى وإن قلت جماعته ولم يحتج للخروج لجمعة لكونها لا تجب عليه أو لقصر مدة اعتكافه ويجب إن نذر اعتكاف مدة متتابعة تتخللها جمعة وهو من أهلها ولم يشترط الخروج لها؛ لأنه لها بلا شرط يقطع التتابع أي لتقصيره بعدم شرطه الخروج لها مع علمه بمجيئها واعتكافه في غير الجامع وبه فارق ما يأتي في الخروج لنحو شهادة تعينت عليه أو لإكراه وحينئذ اندفع ما يقال الإكراه الشرعي كالحسي واتجه بحث الأذرعي أنها لو كانت تقام في غير جامع أو أحدث الجامع بعد اعتكافه لم يضر الخروج لها لعدم تقصيره وإذا خرج لها تعين أقرب جامع إليه إن اتحد وقت صلاة الجامعين.وإلا جاز الذهاب للأسبق ولو أبعد أي؛ لأن سبقه مرجح له ويؤخذ منه أن مثله بالأولى ما تيقن حل مال بانيه وأرضه دون ضده.
"والجديد أنه لا يصح اعتكاف المرأة في مسجد بيتها وهو المعتزل المهيأ للصلاة" فيه لحل تغييره والمكث فيه للجنب وقضاء الحاجة والجماعة فيه ولأنه لو أغنى عن المسجد لما اعتكف أمهات المؤمنين إلا فيه؛ لأنه أستر من المسجد والخنثى كالرجل وحيث كره لها الخروج إليه للجماعة ومر تفصيله كره الاعتكاف فيه "ولو عين المسجد الحرام في نذره الاعتكاف تعين" ولم يقم غيره مقامه لزيادة فضله والمضاعفة فيه؛ إذ الصلاة فيه بمائة ألف ألف ألف ثلاثا فيما سوى المسجدين الآتيين كما أخذته من الأحاديث وبسطته في حاشية الإيضاح وستأتي الإشارة إليه والمراد به الكعبة والمسجد حولها ولو عينها أجزأ عنها بقية المسجد لما تقرر من شمول المضاعفة للكل وقال كثيرون تتعين هي؛ لأنها أفضل "وكذا" يتعين "مسجد المدينة" وهو مسجده صلى الله عليه وسلم دون ما زيد فيه كما صححه المصنف واعترض عليه بما هو مردود كما هو مبسوط في الحاشية والفرق أنه في الخبر أشار فقال "صلاة في مسجدي هذا" فلم يتناول ما حدث بعدها وفي الأول عبر بالمسجد الحرام والزيادة تسمى بذلك "والأقصى في الأظهر"؛ لأنهما تشد إليهما الرحال كالمسجد الحرام ولا يتعين غير الثلاثة بالتعيين لكن المعين أولى.وبحث تعين مسجد قباء؛ لأن ركعتين فيه كعمرة كما في الحديث "ويقوم المسجد الحرام مقامهما"؛ لأنه أفضل منهما "ولا عكس" لذلك "ويقوم مسجد المدينة مقام الأقصى"؛ لأنه أفضل منه "ولا عكس" لذلك؛ إذ الصلاة فيه بخمسمائة في رواية وبألف في أخرى فيما سوى الثلاثة وفي مسجد المدينة بألف في الأقصى وفي مسجد مكة بمائة ألف في مسجد المدينة فحصل ما مر على رواية الألف في الأقصى ويتعين زمن الاعتكاف إن عين له زمنا فلو قدمه عليه لم يحسب وإن أخره عنه كان قضاء وأثم إن تعمد.
"والأصح أنه يشترط في الاعتكاف لبث قدر يسمى عكوفا"؛ لأن مادة لفظ الاعتكاف تقتضيه بأن يزيد على أقل طمأنينة الصلاة ولا يكفي قدرها ويكفي عنه التردد "وقيل يكفي المرور

ج /1 ص -537- بلا لبث" كالوقوف بعرفة قال المصنف ويسن للمار نية الاعتكاف تحصيلا له على هذا الوجه ا هـ وإنما يتجه إن قلد قائله وقلنا بحل تقليد أصحاب الوجوه وإلا كان متلبسا بعبادة فاسدة وهو حرام "وقيل يشترط مكث نحو يوم" أي قريب منه وقيل يشترط مكث يوم.
"ويبطل بالجماع" من عالم عامد مختار ولو في غير المسجد كأن كان في طريق أو محل قضاء الحاجة لكنه فيه ولو في هوائه يحرم مطلقا وخارجه لا يحرم إلا إن كان منذورا ولا يبطل ما مضى إلا إن نذر التتابع وفي الأنوار يبطل ثوابه بشتم أو غيبة أو أكل حرام "وأظهر الأقوال أن المباشرة بشهوة كلمس وقبلة تبطله إن أنزل وإلا فلا" كالصوم فيأتي هنا جميع ما مر ثم "و" من ثم "لو جامع ناسيا فهو" "كجماع الصائم" فلا يبطل "ولا يضر التطيب والتزين" بسائر وجوه الزينة وله أن يتزوج، ويزوج "و" لا يضر "الفطر بل يصح اعتكاف الليل وحده" للخبر الصحيح "ليس على المعتكف صيام إلا أن يجعله على نفسه". "ولو نذر اعتكاف يوم هو فيه صائم" بأن قال علي أن أعتكف يوما وأنا فيه صائم أو أنا فيه صائم بلا واو أو أكون فيه صائما "لزمه" اعتكاف اليوم في حال الصوم أحدهما ويجوز كون اليوم عن رمضان وغيره؛ لأنه لم يلتزم صوما بل اعتكافا بصفة وقد وجدت "ولو نذر أن يعتكف صائما" أو يصوم "أو يصوم معتكفا" أو باعتكاف "لزماه" أي الاعتكاف والصوم؛ لأنه التزم كلا على حدته فلا يكفيه أن يعتكف وهو صائم عن رمضان أو نذر آخر مثلا ولا أن يصوم في يوم اعتكفه عن نذر آخر قبل أو بعد وفارقت هذه ما قبلها مع أن الحال وصف في المعنى بأنها وإن كانت كذلك لكنها تميزت عن مطلق الصفة جملة كانت كما مر أو مفردا بأنها قيد في عاملها ومبينة لهيئة صاحبها ومقتضى ذلك التزامها مع التزام عاملها فوجبا بخلاف الصفة فإنها لتخصيص موصوفها عن غيره كما هنا أو توضيحه والتخصيص يحصل مع كون اليوم موصوفا بوقوع صوم فيه وهذا لا يقتضي التزام ذلك الصوم لما تقرر أنه ذكر لمجرد التخصيص ووجه ذلك بتوجيهين آخرين في غاية البعد والخروج عن القواعد إلا أن يريد قائلهما ما تقرر: أحدهما: أن قوله أعتكف يوما التزام صحيح وقوله أنا فيه صائم إخبار عن حالة يكون عليها في المستقبل والإخبار عن الحالة المستقبلة لا يصح تطلبها بالنذر لكونها حاصلة وتحصيل الحاصل محال وأيضا هو جملة وهي لا تكون معمولة للمصدر بخلاف صائما أو يصوم فإنه ليس إخبارا عن حالة مستقبلة فهو إنشاء محض تقديره أن أعتكف يوما وأن أصوم فيه وهذا يطرد في أن أصلي صائما أو خاشعا وأن أحج راكبا. ثانيهما أن أنا فيه صائم حال من يوما وهو مفعول فتقديره يوما مصوما ومصوما إخبار ليس بصفة التزام وصائما حال من الفاعل والحال مقيدة لفعل الفاعل الذي هو الاعتكاف فكان معناه أن أنشئ اعتكافا وصوما.
تنبيه: ما ذكر في وأنا صائم هو ما جرى عليه غير واحد ولا يشكل عليه ما مر في صائما وإن كان الحال مفادها واحد مفردة أو جملة لما بينته في شرح الإرشاد أن المفردة غير مستقلة فدلت على التزام إنشاء صوم بخلاف الجملة وأيضا فتلك قيد للاعتكاف فدلت

ج /1 ص -538- على إنشاء صوم تقيده وهذه قيد لليوم الظرف لا للاعتكاف المظروف فيه وتقييد اليوم يصدق بإيقاع اعتكاف فيه وهو مصوم عن نحو رمضان ا هـ ويفرق أيضا بأن المصرح به في كلام أئمة النحو أن تبيين الهيئة المفيد لتقييد العامل وقع بالمفرد قصدا لا ضمنا بخلاف الوصف في رأيت رجلا راكبا فإنه إنما قصد به تقييد المنعوت لا تقييد العامل لكنه يستلزمه؛ إذ يلزم من نعته الركوب بيان هيئة حال الرؤية له والحال الجملة الغالب فيها مشابهة الوصف بدليل اشتراط كونها خبرية قالوا؛ لأنها نعت في المعنى ومن ثم قدر في الطلبية حالا ما يقدر فيها صفة من القول. وإذ قد تقرر ذلك اتضح الفرق بين الحالين؛ لأنه لا معنى لكون التقييد في المفردة هو المقصود إلا التزامه بخلافه في الجملة فإنه غير مقصود فكان غير ملتزم فأجزأ اعتكاف مقارن لصوم لم يلتزمه فتأمله.
"والأصح وجوب جمعهما" لما بينهما من المناسبة؛ إذ كل كف وبه فارق أن أصلي صائما.أو أعتكف مصليا فلو شرع في الاعتكاف صائما ثم أفطر لزمه استئنافهما ولو قال أن أعتكف يوم العيد صائما وجب اعتكافه ولغا قوله صائما وبحث الإسنوي أنه يكفي يوم الصوم اعتكافه لحظة فيه ولا يلزمه استغراقه بالاعتكاف لإمكان تبعيضه واللفظ صادق بالقليل والكثير بخلاف الصوم.
"ويشترط" في ابتداء الاعتكاف لا دوامه لما يأتي في مسألة الخروج مع عزم العود "نية الاعتكاف"؛ لأنه عبادة وأراد بالشرط ما لا بد منه؛ إذ هي ركن فيه كما مر "وينوي" وجوبا "في" الاعتكاف أو غيره "النذر" أي المنذور النذر أو "الفرضية" ليتميز عن التطوع ولا يشترط أن يعين سببها وهو النذر؛ لأنه لا يجب إلا به بخلاف الصوم والصلاة "وإذا"، "أطلق" الاعتكاف بأن لم يعين له مدة "كفته نيته" أي الاعتكاف "وإن طال مكثه" لشمول النية المطلقة لذلك "لكن لو خرج" غير عازم على العود "وعاد احتاج إلى الاستئناف" للنية حتى يصير معتكفا بعد عوده؛ لأن ما مضى عبادة فانتهت بالخروج ولو لقضاء الحاجة أما إذا خرج عازما على العود.فلا يحتاج وإن طال زمن خروجه كما اقتضاه إطلاقهم لنية عند العود لقيام هذا العزم مقامها؛ لأن نية الزيادة وجدت قبل الخروج فكانت كنية المدتين معا كما قالوه فيمن نوى في النفل المطلق ركعتين ثم نوى قبل السلام ركعتين. "ولو" "نوى" في اعتكاف تطوع أو نذر "مدة" مطلقة أو معينة ولم يشترط تتابعا.واعتكف لوفاء نذره في صورته "فخرج فيها وعاد فإن خرج لغير قضاء الحاجة لزمه الاستئناف" للاعتكاف في الصورة الثانية؛ لأن خروجه المذكور قطعه "أو" خرج "لها" أي للحاجة وهي البول والغائط ولا يبعد أن يلحق بهما الريح لشدة قبحه في المسجد لكن ظاهر كلامهم خلافه وكأن المعتكف سومح به للضرورة "فلا" يلزمه ذلك؛ لأنه لا بد منه فهو كالمستثنى عند النية "وقيل إن طالت مدة خروجه" ولو للحاجة كما أفاده سياقه؛ لأنه إذا ضر لها فلغيرها أولى "استأنف" لتعذر البناء "وقيل لا يستأنف مطلقا" أي؛ لأن عوده ينصرف لما نواه "ولو نذر مدة متتابعة فخرج لعذر لا يقطع التتابع" وإن كان منه بد كالأكل.وقضاء الحاجة والحيض والخروج ناسيا "لم يجب استئناف النية" عند العود لشمولها جميع المدة وتجب المبادرة للعود عقب

ج /1 ص -539- زوال العذر فإن أخر عالما ذاكرا مختارا انقطع التتابع وتعذر البناء "وقيل إن خرج لغير الحاجة وغسل الجنابة" ونحوهما "وجب" استئناف النية لخروجه عن العبادة بما منه بد بخلاف ما لا بد منه أما ما يقطعه فيجب استئنافها جزما.
"وشرط المعتكف الإسلام والعقل" فلا يصح من كافر ومجنون وسكران ومغمى عليه ونحوهم؛ إذ لا نية لهم ولو طرأ نحو إغماء على معتكف فسيأتي "والنقاء عن الحيض" والنفاس "والجنابة" لحرمة المكث بالمسجد حينئذ وأخذ منه أن مثلهم من به نحو قروح تلوث المسجد ولا يمكن التحرز عنها قال الأذرعي وهذا موضع نظر ا هـ أي لأن الحرمة هنا لعارض لا لذات اللبث بخلافها ثم فلا قياس ومن ثم صح اعتكاف زوجة وقن بلا إذن زوج وسيد مع الإثم ومر أن من اعتكف فيما وقف على غيره صح ولا يشكل على ما تقرر في نحو الحائض خلافا لمن زعمه؛ لأن حرمة المكث عليها من حيث كونه مكثا وعلى ذلك من حيث كونه في حق الغير والأول ذاتي والثاني عارض ونظيره الخف المغصوب وخف المحرم الحرمة في الأول لمطلق الاستعمال وفي الثاني لخصوص اللبس فأجزأ مسح ذاك لا هذا. "ولو" "ارتد المعتكف أو سكر" سكرا تعدى به "بطل" اعتكافه زمن الردة والسكر لانتفاء أهليته "والمذهب بطلان ما مضى من اعتكافهما المتتابع" فيجب استئنافه؛ لأن ذلك أقبح من مجرد الخروج من المسجد..ومنه يؤخذ أن المراد ببطلان الماضي عدم وقوعه عن التتابع لا عدم ثوابه إذا أسلم المرتد لكن المنصوص عليه في الأم بطلان ثواب جميع أعماله وإن أسلم كما يأتي قريبا وكذا يقال في التتابع حيث بطل وثنى الضمير مع العطف بأو وفي غير لضدين تنزيلا لهما منزلتهما على أن ذلك لا يرد عليه من أصله؛ إذ العطف بأو في الفعل لا الفاعل فلم يرجع الضمير على معطوف بأو "ولو" "طرأ جنون أو إغماء" على المعتكف "لم يبطل ما مضى" من اعتكافه "إن لم يخرج" بضم أوله وكذا إن أخرج شق حفظه في المسجد أو لا كما يصرح به كلام المجموع لعذره كالمكره ويؤخذ منه أن محله حيث جازت إدامته في المسجد وإلا كان إخراجه لأجل ذلك كإخراج المكره بحق وعلى هذا يحمل ما اقتضاه كلام الروضة وأصلها أنه يضر إخراجه إذا شق حفظه في المسجد أي بأن حرم إبقاؤه فيه وأخذ ابن الرفعة والأذرعي من التعليل بالعذر أنه لو طرأ نحو الجنون بسببه انقطع بإخراجه مطلقا "ويحسب زمن الإغماء من الاعتكاف دون الجنون".كما في الصوم فيهما "أو" طرأ "الحيض" أو النفاس أو نجس غيرهما لا يمكن معه المكث بالمسجد "وجب الخروج" لتحريم مكثهم "وكذا الجنابة" إذا طرأت بنحو احتلام يجب الخروج للغسل "إن تعذر الغسل في المسجد" للضرورة إليه ولو كان يتيمم وأمكنه التيمم بغير ترابه وهو مار فيه لم يجز له الخروج فيما يظهر؛ إذ لا ضرورة إليه حينئذ "فلو أمكن" الغسل فيه "جاز الخروج"؛ لأنه أقرب للمروءة وصيانة المسجد وتلزمه المبادرة به "ولا يلزمه" بل له الغسل في المسجد رعاية للتتابع واستشكل بأن نضح المسجد بالماء المستعمل حرام ويرد بأن هذا لا نضح فيه؛ إذ هو أن يرشه به وأما هذا فهو كالوضوء فيه وقد اتفقوا على جوازه نعم محل جوازه فيه كما قاله السبكي حيث لا مكث فيه بأن كان

ج /1 ص -540- فيه نهر يخوضه وهو خارج وإلا وجب الخروج قال الأذرعي وكذا لو كان مستجمرا لحرمة إزالة النجاسة في المسجد أي وإن لم يحكم بنجاسة الغسالة أو يحصل بغسالته ضرر للمسجد أو المصلين "ولا يحسب زمن الحيض ولا الجنابة" من الاعتكاف إذا اتفق المكث مع أحدهما في المسجد لعذر أو غيره؛ لأنه حرام وإنما أبيح للضرورة وسيأتي حكم البناء في الحيض.

فصل في الاعتكاف المنذور المتتابع
"إذا نذر مدة متتابعة لزمه" التتابع؛ لأنه وصف مقصود لما فيه من المبادرة بالعبادة من المشقة على النفس."والصحيح أنه" أي الشأن "لا يجب التتابع بلا شرط" وإن نواه؛ لأن مطلق الزمن كأسبوع أو عشرة أيام صادق بالمتفرق أيضا وإنما لم تؤثر النية فيه كما لا تؤثر في أصل النذر وأن نوزع فيه وإنما تعين التوالي في لا أكمله شهرا؛ لأن القصد من اليمين الهجر ولا يتحقق بدون التتابع ولو شرط التفريق أجزأ عنه التتابع؛ لأنه أفضل منه مع كونه من جنسه وفارق نذر التفريق في الصوم بما يأتي فيه "و" الصحيح وفي الروضة الأصح وقد مر أن مثل هذا منشؤه اختلاف الاجتهاد في الأرجحية فعند التعارض يرجع إلى تأمل المدرك "أنه لو نذر يوما لم يجز تفريق ساعاته" من أيام بل يلزمه الدخول قبل الفجر أي بحيث يقارن لبثه أول الفجر ويخرج منه بعد الغروب أي عقبه؛ لأن المفهوم من لفظ اليوم هو الاتصال فلو دخل الظهر ومكث إلى الظهر ولم يخرج ليلا لم يجزئه كما رجحاه وإن نوزعا فيه؛ لأنه لم يأت بيوم متواصل الساعات والليلة ليست من اليوم فإن قال نهارا نذرته من الآن لزمه منه إلى مثله ودخلت الليلة تبعا قال في المجموع ولو نذر اعتكاف يوم فاعتكف ليلة أو عكسه فإن عين.زمنا وفاته كفى إن كان ما أتى به قدره أو أزيد وإلا فلا "و" الصحيح "أنه لو" "عين مدة كأسبوع" معين كهذا الأسبوع "وتعرض للتتابع وفاتته" تلك المدة "لزمه التتابع في القضاء" لتصريحه به فصار مقصودا لذاته "وإن لم يتعرض له لم يلزمه في القضاء"؛ لأنه حينئذ من ضرورة الوقت فليس مقصودا لذاته "وإذا" "ذكر" الناذر "التتابع وشرط الخروج لعارض".مباح مقصود لا ينافي الاعتكاف "صح الشرط في الأظهر"؛ لأنه إنما لزم بالتزامه فوجب أن يكون بحسبه فإن عين شيئا لم يتجاوزه وإلا خرج لكل غرض ولو دنيويا مباحا كلقاء الأمير لا لنحو نزهة ويوجه بأنها لا تسمى غرضا مقصودا في مثل ذلك عرفا فلا ينافي ما مر في السفر أنها غرض مقصود أما لو شرط الخروج لمحرم كشرب خمر أو لمناف كجماع فيبطل نذره نعم لو كان المنافي لا يقطع التتابع كحيض لا تخلو عنه مدة الاعتكاف غالبا صح شرط الخروج له وأما لو شرط الخروج لا لعارض كأن قال إلا أن يبدو لي فهو باطل؛ لأنه علقه وهل يبطل به نذره وجهان رجح في الشرح الصغير البطلان وهو الأوجه ورجح غيره عدمه ولو نذر نحو صلاة أو صوم أو حج وشرط الخروج لعارض فكما تقرر ويأتي في النذر ما له تعلق بذلك بخلاف نحو الوقف لا يجوز فيه شرط احتياج مثلا؛ لأنه يقتضي الانفكاك عن اختصاص الآدمي به فلم يقبل ذلك الشرط

ج /1 ص -541- كالعتق "والزمان المصروف إليه" أي لذلك المعارض "لا يجب تداركه إن عين المدة كهذا الشهر"؛ لأن زمن المنذور من الشهر إنما هو اعتكاف ما عدا العارض "وإلا" يعين مدة كشهر "فيجب" تداركه لتتم المدة الملتزمة وتكون فائدة الشرط تنزيل ذلك العارض منزلة قضاء الحاجة في أن التتابع لا ينقطع به "وينقطع التتابع" بأشياء أخر زيادة على ما مر "بالخروج بلا عذر" مما يأتي وإن قل زمنه لمنافاته اللبث "ولا يضر إخراج بعض الأعضاء"؛ لأنه صلى الله عليه وسلم كان يخرج رأسه الشريف وهو معتكف إلى عائشة فتسرحه رواه الشيخان نعم إن أخرج رجلا أي مثلا واعتمد عليها فقط بحيث لو زالت سقط ضر بخلاف ما لو اعتمد عليهما على ما اقتضاه كلام البغوي واستظهره غيره وقال شيخنا الأقرب أنه يضر ويؤيده ما مر فيما لو وقف جزءا شائعا مسجدا ا هـ ويؤيده أيضا أن المانع مقدم على المقتضي "ولا الخروج لقضاء الحاجة" إجماعا؛ لأنه ضروري ولا تشترط شدتها ولا كلف المشي على غير سجيته فإن تأتى أكثر منها ضر ومثلها غسل جنابة وإزالة نجس وأكل؛ لأنه يستحيي منه في المسجد وأخذ منه أن المهجور الذي يندر طارقوه يأكل فيه ويشرب إذا لم يجد ماء فيه ولا من يأتيه به؛ لأنه لا يستحيي منه فيه وله الوضوء بعد قضاء الحاجة تبعا؛ إذ لا يجوز الخروج له قصدا إلا إذا تعذر في المسجد ولا لغسل مسنون ولا لنوم.
"ولا يجب فعلها في غير داره" كسقاية المسجد ودار صديقه بجنب المسجد للحياء مع المنة في الثانية.وأخذ منه أن من لا يستحيي من السقاية يكلفها "ولا يضر بعدها إلا أن" يكون له دار أقرب منها أو "يفحش" البعد "فيضر في الأصح"؛ لأنه قد يحتاج في عوده أيضا إلى البول فيمضي يومه في التردد نعم لو لم يجد غيرها أو وجد غير لائق به لم يضر ويؤخذ من التعليل أن ضابط الفحش أن يذهب أكثر الوقت المنذور في التردد وبه صرح البغوي.
"ولو" "عاد مريضا" أو زار قادما "في طريقه" لنحو قضاء الحاجة "لم يضر ما لم يطل وقوفه" فإن طال بأن زاد على قدر صلاة الجنازة أي أقل مجزئ منها فيما يظهر ضر أما قدرها فيحتمل لجميع الأغراض "أو" لم "يعدل عن طريقه" فإن عدل ضر وإن قصر الزمن لخبر أبي داود أنه صلى الله عليه وسلم كان يمر بالمريض وهو معتكف فيمر كما هو يسأل عنه ولا يعرج وله صلاة على جنازة إن لم ينتظر ولا عرج إليها وهل له تكرير هذه كالعيادة على موتى أو مرضى مر بهم في طريقه بالشرطين المذكورين أخذا من جعلهم قدر صلاة الجنازة معفوا عنه لكل غرض في حق من خرج لقضاء الحاجة أو لا يفعل إلا واحدا؛ لأنهم عللوا فعله لنحو صلاة الجنازة بأنه يسير ووقع تابعا لا مقصودا كل محتمل وكذا يقال في الجمع بين نحو العبادة وصلاة الجنازة وزيارة القادم والذي يتجه أن له ذلك ومعنى التعليل المذكور أن كلا على حدته تابع وزمنه يسير فلا نظر لضمه إلى غيره المقتضي لطول الزمن ونظيره ما مر فيمن على بدنه دم قليل معفو عنه وتكرر بحيث لو جمع لكثر فهل يقدر الاجتماع حتى يضر أو لا حتى يستمر العفو فيه خلاف لا يبعد مجيئه هنا وإن أمكن الفرق بأنه يحتاط للصلاة بالنجاسة ما لا يحتاط هنا وأيضا فما هنا في التابع وهو يغتفر فيه ما لا يغتفر في المقصود.

ج /1 ص -542- "ولا ينقطع التتابع بمرض" ومنه جنون أو إغماء "يحوج إلى الخروج" بأن خشي تنجس المسجد أو احتاج إلى فرش وخادم ومثله خوف حريق وسارق بخلاف نحو صداع.وحمى خفيفة فإن أخرج لأجل ذلك فقد مر بما فيه "و" لا ينقطع بالخروج لشهادة تعيبت أو لحد ثبت بالبينة أو "بحيض إن طالت مدة الاعتكاف" بأن كانت لا تخلو عن الحيض غالبا فتبني على ما سبق إذا طهرت؛ لأنه بغير اختيارها ومثلها في المجموع بأن تزيد على خمسة عشر يوما واستشكله الإسنوي بأن الثلاثة والعشرين تخلو عنه غالبا؛ إذ غالبه ست أو سبع وبقية الشهر طهر؛ إذ هو غالبا لا يكون فيه إلا حيض واحد وطهر واحد والنفاس كالحيض "فإن كانت بحيث تخلو عنه انقطع في الأظهر" لإمكان الموالاة بشروعها عقب الطهر "ولا بالخروج" مكرها بغير حق أو "ناسيا على المذهب" كما لا يبطل الصوم بالأكل ناسيا ولا نسلم أن له هيئة تذكره بخلاف الصائم ومثله جاهل.يعذر بجهله "ولا بخروج المؤذن الراتب إلى منارة منفصلة عن المسجد" لكنها قريبة منه مبنية له "للآذان في الأصح"؛ لأنها مبنية لإقامة شعائر المسجد معدودة من توابعه وقد ألف الناس صوته فعذر وجعل زمن أذانه كمستثنى من الاعتكاف وبما تقرر في المنارة فارقت الخلوة الخارجة عن المسجد التي بابها فيه فينقطع بدخولها قطعا أما غير راتب فيضر صعوده لمنفصلة لانتفاء ما ذكر في الراتب وأما بعيدة عن المسجد أي بحيث لا تنسب إليه عرفا فيما يظهر ثم رأيت من ضبطه بأن تكون خارجة عن جوار المسجد وجاره أربعون دارا من كل جانب وبعضهم ضبطه بما جاوز حريم المسجد أو مبنية لغيره الذي ليس متصلا به فيضر صعودها مطلقا بخلاف المتصل به؛ لأن المساجد المتلاصقة حكمها حكم المسجد الواحد وأما متصلة بأن يكون بابها في المسجد أو رحبته فلا يضر صعودها مطلقا، "ويجب" "قضاء أوقات الخروج بالأعذار" السابقة؛ لأنه غير معتكف فيها "إلا أوقات قضاء الحاجة"؛ لأن حكم الاعتكاف منسحب عليها ولهذا لو جامع في زمنها من غير مكث بطل ونازع جمع في هذا الحصر وألحقوا به نقلا عن الشيخ أبي علي، وغيره خروج مؤذن لأذان وجنب لاغتسال وغيرهما مما يطلب الخروج له ويقل زمنه عادة بخلاف ما يطول زمنه كحيض وعدة ومرض.
فرع: سووا بين إدامة الاعتكاف ونحو عيادة المريض واعترضه ابن الصلاح بأنه صلى الله عليه وسلم كان يعتكف نفلا ولا يخرج لذلك وبحث البلقيني أن الخروج لعيادة نحو رحم وجار وصديق أفضل والله أعلم.

تم الجزء الأول، ويليه الجزء الثاني وأوله: "كتاب الحج"


كتاب الحج

تحفة المحتاج بشرح المنهاج

ج / 2 ص -3- بسم الله الرحمن الرحيم
كتاب الحج
هو بفتح وكسر لغة القصد أو كثرته إلى من يعظم وشرعا قصد الكعبة للنسك الآتي على ما في المجموع وعليه يشكل قولهم أركان الحج ستة إلا أن يؤول أو هو نفس الأفعال الآتية، وهو الظاهر ببادئ الرأي لكن يعكر عليه أن المعنى الشرعي يجب اشتماله على المعنى اللغوي بزيادة وذلك غير موجود هنا إلا أن يقال إن ذلك أغلبي أو إن منها النية، وهي من جزئيات المعنى اللغوي ونظيره الصلاة الشرعية لاشتمالها على الدعاء والأصل فيه الكتاب والسنة والإجماع، وهو من الشرائع القديمة روي أن آدم صلى الله على نبينا وعليه وسلم حج أربعين سنة من الهند ماشيا وأن جبريل قال له إن الملائكة كانوا يطوفون قبلك بهذا البيت سبعة آلاف سنة وقال ابن إسحاق لم يبعث الله نبيا بعد إبراهيم إلا حج والذي صرح به غيره أنه ما من نبي إلا حج خلافا لمن استثنى هودا وصالحا صلى الله عليهم وسلم وفي وجوبه على من قبلنا وجهان قيل الصحيح أنه لم يجب إلا علينا واستغرب قال القاضي، وهو أفضل العبادات لاشتماله على المال والبدن، وفي وقت وجوبه خلاف قبل الهجرة أول سنيها ثانيها وهكذا إلى العاشرة والأصح أنه في السادسة وحج صلى الله عليه وسلم قبل النبوة وبعدها وقبل الهجرة حججا لا يدرى عددها، وتسمية هذه حججا إنما هو باعتبار الصورة إذ لم تكن على قوانين الحج الشرعي باعتبار ما كانوا يفعلونه من النسيء وغيره بل قيل في حجة أبي بكر في التاسعة ذلك لكن الوجه خلافه؛ لأنه صلى الله عليه وسلم لا يأمر إلا بحج شرعي وكذا يقال في الثامنة التي أمر فيها عتاب بن أسيد أمير مكة وبعدها حجة الوداع لا غير.
"هو فرض" معلوم من الدين بالضرورة فيكفر منكره إلا إن أمكن خفاؤه عليه وكذا العمرة، وهي" بضم فسكون أو ضم وبفتح فسكون لغة زيارة مكان عامر وشرعا قصد الكعبة للنسك الآتي أو نفس الأفعال الآتية "في الأظهر" للخبر الصحيح "حج عن أبيك واعتمر". وصح عن عائشة رضي الله عنها: هل على النساء جهاد قال: "جهاد لا قتال فيه الحج والعمرة". وخبر الترمذي بعدم وجوبها وحسنه اتفق الحفاظ على ضعفه ولا يغني عنها الحج؛ لأن كلا أصل قصد منه ما لم يقصد من الآخر ألا ترى أن لها مواقيت غير مواقيت الحج وزمنا غير زمن الحج وحينئذ فلا يشكل بإجزاء الغسل عن الوضوء؛ لأن كل ما قصد به الوضوء موجود في الغسل ولا يجبان بأصل الشرع في العمر إلا مرة وهما على التراخي بشرط العزم على الفعل بعد وأن لا يتضيقا بنذر أو خوف عضب أو تلف مال بقرينة ولو ضعيفة كما يفهمه قولهم لا يجوز تأخير الموسع إلا إن غلب على الظن تمكنه منه أو

ج / 2 ص -4- بكونهما قضاء عما أفسده ومتى أخر فمات تبين فسقه بموته من آخر سني الإمكان إلى الموت فيرد ما شهد به وينقض ما حكم به وسيأتي أنه يستقر عليه بوجود مال له لم يعلمه ومع ذلك لا نحكم بفسقه لعذره، "وشرط صحته" المطلقة أي ما ذكر من الحج والعمرة "الإسلام" فقط فلا يصح من كافر أصلي أو مرتد بل لو ارتد أثناءه بطل ولم يجب مضي في فاسده وبهذا فارق باطله فاسده بجماع كما يأتي ولا تحبط الردة غير المتصلة بالموت ما مضى أي ذاته حتى لا يجب قضاؤه بل ثوابه كما نص عليه قيل عبارته لا تفي بقول أصله لا يشترط لصحته إلا الإسلام ا هـ. وليس في محله؛ لأن تعريف الجزأين يفيد الحصر على أنه اعترض بأنه يشترط أيضا الوقت والنية والعلم بالكيفية حتى لو جرت أفعال النسك منه اتفاقا لم يعتد بها لكن ورد ذكر النية بأنها ركن ويرد ذكر الوقت؛ لأنه معلوم من صريح كلامه الآتي في المواقيت وذكر العلم بأنه لو حصل بعد الإحرام وقبل تعاطي الأفعال كفى فليس شرطا لانعقاد الإحرام الذي الكلام فيه بل يكفي لانعقاده تصوره بوجه "فللولي" على المال ولو وصيا وقيما بنفسه أو مأذونه ولو لم يحج أو كان محرما بحج عن نفسه، وإن غاب المولى. وفارق الأجير بأنه يباشر العبادة عن الغير فاشترط وقوعها منه والولي ليس كذلك ومن ثم لا يرمى عنه بشرطه إلا إن رمى عن نفسه "أن يحرم عن الصبي" الشامل للصبية إذ هو الجنس "الذي لا يميز" أي ينوي جعله محرما أو الإحرام عنه لخبر مسلم أنه صلى الله عليه وسلم لقي ركبا بالروحاء فرفعت إليه امرأة صبيا فقالت يا رسول الله ألهذا حج قال: "نعم ولك أجر"، وفي رواية لأبي داود: فأخذت بعضد صبي فرفعته من محفتها، وهو ظاهر في صغره جدا ويكتب للصبي ثواب ما عمله أو عمله به وليه من الطاعات كما أفاده الخبر ولا يكتب عليه معصية إجماعا "والمجنون" الشامل للمجنونة لذلك قياسا على الصبي وأجابوا عما تقرر من اعتبار ولاية المال والأم ليست كذلك باحتمال أنها وصية أو أن وليه أذن لها أن تحرم عنه أو أن الحاصل لها أجر الحمل والنفقة لا الإحرام إذ ليس في الخبر أنها أحرمت عنه وحيث صار المولى محرما وجب أن يفعل به ما يمكن فعله كإحضاره عرفة وسائر المواقف. ومنها كما هو ظاهر الرمي فيلزمه إحضاره إياه حالة رميه عنه، وإن لم يتصور منه؛ لأن الواجب شيئان الحضور والرمي فلا يسقط أحدهما بسقوط الآخر والطواف والسعي به، وإن لم يفعل عنه ما لا يمكن كالرمي بعد رميه عن نفسه إن لم يقدر لو جعل الحصاة بيده أن يرمي بها ويظهر في جعلها بيده أنه لا يعتد به منه إلا إن رمى عن نفسه؛ لأنه مقدمة للرمي فيعطى حكمه ويؤيده أنه لو رفع الحصاة بيده غير الولي ومأذونه لا يعتد به وكذا لو أحضره غيرهما كما شملهما كلامهم ويصلي عنه سنة الطواف والإحرام ويشترط في الطواف به طهر الولي وكذا الصبي على الأوجه فيوضئه الولي وينوي عنه وخرج بالذي لا يميز المميز فلا يجوز له الإحرام عنه على ما نقله الأذرعي عن النص والجمهور واعتمده لكن المصحح في أصل الروضة الجواز، فإن شاء أحرم عنه أو أذن له أن يحرم عن نفسه فاعتراضه غفلة عن أن المفهوم إذا كان فيه خلاف قوي أو تفصيل لا يرد لإفادة القيد حينئذ. وخرج بالصبي والمجنون المغمى عليه فلا يحرم أحد عنه إذ لا

ج / 2 ص -5- ولي له إلا على ما يأتي أول الحجر وللسيد أن يحرم عن قنه الصغير لا البالغ على المعتمد فيهما ويتردد النظر في المبعض الصغير فيحتمل أنه نظير ما يأتي في النكاح وحينئذ فيحرم عنه وليه وسيده معا لا أحدهما، وإن كانت مهايأة إذ لا دخل لها إلا في الإكساب وما يتبعها كزكاة الفطر لإناطتها بمن تلزمه النفقة ويحتمل صحة إحرام أحدهما عنه وللسيد إذا كان المحرم الولي تحليله والأول أقرب، فإن قلت ينافي ذلك قول جمع وحكي عن الأصحاب من بعضه حر له حكم القن في تحليل السيد له إلا في المهايأة إن أحرم في نوبته ووسعت نسكه فله حينئذ حكم الحر قلت لا ينافيه؛ لأن التحليل يتعلق بالكسب أيضا فأثرت فيه المهايأة بخلاف الإحرام؛ لأنه صفة لا تعلق لها بالكسب "وإنما تصح مباشرته" أي ما ذكر من الحج والعمرة "من المسلم المميز" ولو قنا ككل عبادة بدنية نعم تتوقف صحة إحرامه على إذن وليه كما مر أو سيده لاحتياجه للمال أي شأنه ذلك، وهو محجور عليه فيه ويلزم الولي كل دم لزم المولى وما زاد على مؤنته في الحضر ومؤنة قضاء ما أفسده بجماعه لوجود شروط جماع البالغ المفسد فيه؛ لأنه الذي ورطه في ذلك من غير حاجة ولا ضرورة وبه فارق وجوب أجرة تعليمه ومؤن من يزوجها له في مال المولى؛ لأنه لو لم يعلمه احتاج للتعلم بعد بلوغه وقد يظن الولي أن تلك الزوجة التي فيها المصلحة تفوت لو أخر للبلوغ "وإنما يقع" ما أتى به المحرم "عن" نذر إن كان مسلما مكلفا وعن "حجة الإسلام" وعمرته "بالمباشرة" عن نفسه أو عن ميت أو معضوب فاندفع قول الإسنوي ومن قلده إنه تقييد مضر "إذا باشره المكلف" في الجملة لا بالحج أي البالغ العاقل "الحر" ولو بالتبين، وإن كان حال الفعل قنا ظاهرا "فيجزئ حج الفقير" وعمرته عن حجة الإسلام وعمرته أداء أو قضاء لما أفسده كما لو تكلف مريض حضور الجمعة وغني خطر الطريق "دون الصبي والعبد" فلا يقع نسكهما عن نسك الإسلام إجماعا ولأن الحج لكونه وظيفة العمر ولا يتكرر اعتبر وقوعه حال الكمال هذا إن لم يدركا وقوف الحج وطواف العمرة كاملين وإلا بأن بلغ أو عتق قبل الوقوف أو الطواف أو في أثنائهما أو بعد الوقوف وعاد وأدركه قبل فجر النحر أجزأهما عن حجة الإسلام وعمرته لوقوع المقصود الأعظم في حال الكمال. وبحث الإسنوي أنه إذا كان عوده للوقوف بعد الطواف لزمه إعادته كالسعي بعده ليقعا في حال الكمال ومثلهما الحلق كما هو ظاهر ويؤخذ من ذلك أنه يجزئه عوده ولو بعد التحللين، وإن جامع بعدهما، وهو محتمل فيعيد ما فعله بعد وقوفه ليقع في حال الكمال وعليه فيظهر أنه لا يعيد إحرامه؛ لأن هذا من توابع الإحرام الأول ويفرق بين هذا وتفصيلهم في سجود السهو بين أن يسلم سهوا فيعود أو عمدا فلا بأن تحصيل الحج الكامل صعب فسومح فيه باستدراكه ولو بعد الخروج منه بالتحللين ما لم يسامح ثم ووقع في الكفاية أن إفاقة المجنون حكمها ما ذكر وجزم به الإسنوي وابن النقيب. واعتمده الزركشي والجلال البلقيني وغيرهم وتبعهم شيخنا، وهو قياس ما ذكروه في الصبي غير المميز لكن الذي جرى عليه الشيخان أنه يشترط إفاقته في الأركان كلها حتى عند الإحرام ونقله في المجموع عن الأصحاب وقال معناه أنه يشترط ذلك في وقوعه عن حجة الإسلام ونقل

ج / 2 ص -6- الزركشي ذلك عن الأصحاب أيضا وبكلام المجموع يندفع تأويل شيخنا لكلامهما بأن إفاقته عند الإحرام إنما هي شرط لسقوط زيادة النفقة عن الولي على أن صنيع الروضة يرد هذا التأويل أيضا، فإن قلت ما الفرق بين الصبي غير المميز والمجنون قلت يفرق بأن في إحرام الولي عن المجنون خلافا ولا كذلك الصبي فلقوة إحرامه عنه وقع عن حجة الإسلام بخلاف المجنون. وذكرت في شرح العباب فرقا آخر مع الانتصار للمنقول وأن أولئك غفلوا عنه، وإن كان ظاهر النص يؤيدهم ثم اشتراط الإفاقة عند الحلق هو ما بحثاه بناء على أنه ركن ونازع فيه شارح بأنهم إنما سكتوا عنه؛ لأنه لا يشترط فيه فعل قال حتى لو وقع، وهو نائم كفى فيما يظهر ا هـ. ويرد أن محل كونه لا يشترط فيه فعل إذا كان متأهلا لا مطلقا كما هو واضح فاتجه ما بحثاه وإذا اشترط لوقوع الوقوف الذي لا يشترط فيه فعل ولا يؤثر فيه صارف عن حجة الإسلام إفاقته عنده فالحلق كذلك.
"وشرط وجوبه" أي ما ذكر من الحج والعمرة "الإسلام" فلا يجب على كافر أصلي إلا للعقاب عليه نظير ما مر في الصلاة وغيرها ولا أثر لاستطاعته في كفره أما المرتد فيخاطب به في ردته حتى لو استطاع ثم أسلم لزمه الحج، وإن افتقر، فإن أخره حتى مات حج عنه من تركته "والتكليف والحرية والاستطاعة" بالإجماع فلا يجب على أضداد هؤلاء لنقصهم. وعلم من كلامه مع ما مر فيه أن المراتب خمس صحة مطلقة وصحة مباشرة فوقوع عن نذر فوقوع عن فرض الإسلام فوجوب وأن الاستطاعة الواحدة كافية للحج والعمرة كذا أطلقوه ومحله كما هو واضح في استطاعة الحج أما استطاعة العمرة في غير وقت الحج فلا يتوهم الاكتفاء بها للحج.
"وهي نوعان أحدهما استطاعة مباشرة ولها شروط" ظاهره بل صريحه كسائر كلامهم أنه لا عبرة بقدرة ولي على الوصول إلى مكة وعرفة في لحظة كرامة، وإنما العبرة بالأمر الظاهر العادي فلا يخاطب ذلك الولي بالوجوب إلا إن قدر كالعادة ثم رأيت ما يصرح بذلك، وهو ما سأذكره أواخر الرهن أنه لا بد في قبضه من الإمكان العادي نص عليه قال القاضي أبو الطيب. وهذا يدل على أنه لا يحكم بما يمكن من كرامات الأولياء ولهذا لم يلحق من تزوج بمصر امرأة بمكة فولدت لستة أشهر من العقد وتعقبه الزركشي بكلام لابن الرفعة أولته بما حاصله حمله على أن الولي إذا فعل الشيء كرامة ترتب عليه حكمه كما لو حج هنا أما أنه يكلف بفعل يقدر عليه كرامة فلا لإطباقهم كما قال اليافعي على أنه ينبغي له التنزه عن قصد الكرامة وفعلها ما أمكنه.
"أحدها وجود الزاد وأوعيته" حتى السفرة أي مثلا "ومؤنة" نفسه وغيرها مما يحتاج إليه في "ذهابه وإيابه" أي أقل مدة يمكن فيها ذلك بالسير المعتاد الآتي من بلده مع مدة الإقامة المعتادة بمكة وهذا عام بعد خاص وحكمة ذكر الخاص وروده في الخبر الذي صححه جمع وضعفه آخرون أنه صلى الله عليه وسلم سئل عن السبيل في الآية فقال: "الزاد والراحلة". وقيل "إن لم يكن له ببلده أهل" هم ممن تجب نفقتهم "وعشيرة" هي بمعنى أو؛ لأن وجود

ج / 2 ص -7- أحدهما كاف في الجزم باشتراط ذلك وهم أقاربه مطلقا "لم تشترط" في حقه "نفقة" عبر بها بعد تعبيره بمؤنة ليبين أن المراد منهما واحد هو مفهوم المؤنة الأعم فاندفع اعتراضه بأن التعبير بالنفقة قاصر "الإياب" أي قدرته على مؤنة من الزاد والراحلة لاستواء كل البلاد إليه حينئذ، وردوه بما في الغربة من الوحشة ومشقة فراق الوطن المألوف بالطبع ويؤخذ من ذلك أن الكلام فيمن له وطن ونوى الرجوع إليه أو لم ينو شيئا ويظهر ضبطه بما مر في الجمعة فمن لا وطن له وله بالحجاز ما يقيته لا تعتبر في حقه مؤنة الإياب قطعا لاستواء سائر البلاد إليه وكذا من نوى الاستيطان بمكة أو قربها. "ولو" لم يجد ما ذكر لكن "كان يكسب" في السفر "ما يفي بزاده" وغيره من المؤن "وسفره طويل" أي مرحلتان أو أكثر "لم يكلف الحج"، وإن كان يكسب في كل يوم كفاية أيام؛ لأن في اجتماع تعب السفر والكسب مشقة شديدة عليه "وإن قصر" سفره بأن كان دون مرحلتين من مكة "وهو يكسب في يوم" أول من أيام سفره ووقع في نسخة في كل يوم، وهي وهم "كفاية أيام كلف" السفر للحج مع الكسب فيه وإن نازع فيه الأذرعي وأطال لانتفاء المشقة حينئذ فعد مستطيعا وبحث ابن النقيب أن المراد بأيام أقل الجمع، وهو ثلاثة والإسنوي أخذا من كلامهم. وصرح به في الذخائر أن المراد أيام الحج وقدرها بما يقرب مما قدرها به في المجموع من أنها ما بين زوال سابع الحجة وزوال ثالث عشرة أي في حق من لم ينفر النفر الأول وكان وجه اعتبار زوال السابع وما بعده أي إن أراد الأفضل أنه يأخذ حينئذ في استماع خطبة الإمام وأسباب توجهه من الغدو إلى منى والثالث عشر أنه قد يريد الأفضل، وهو إقامته بمنى وواضح أنه لا بد مع ذلك من قدرته على مؤنة أيام سفره إلى مكة ذهابا ورجوعا وخرج بقولنا أول قدرته على أن يكتسب بعده أو في الحضر ما بقي في الكل فلا يلزمه قصر السفر أو طال خلافا للإسنوي؛ لأن تحصل سبب الوجوب لا يجب ومن ثم نقل الجوري الإجماع على أن اكتساب الزاد والراحلة لا يجب. فإن قلت لم يتضح الفرق بين إلزامه الكسب في أول السفر لا في الحضر بل قد يتخيل أن إلزامه الكسب في الحضر أولى؛ لأنه لا يجتمع عليه به مشقتا السفر والكسب بخلاف ذاك قلت بل الفرق ظاهر؛ لأنه إذا قدر على الكسب أول سفره عد مستطيعا له ولا كذلك قدرته في الحضر؛ لأنه لا يعد بها مستطيعا للسفر بل محصلا لسبب الاستطاعة بالسفر وقد تقرر أن تحصيل سبب الوجوب لا يجب فاتضح الفرق والإجماع المذكور وغلط من أخذ من هذا الإجماع أنه لا يجب اكتساب نحو الزاد سفرا ولا حضرا ويعتبر في العمرة القدرة على مؤنة ما يسنها غالبا، وهو نحو نصف يوم مع مؤنة سفره.
"الثاني وجود الراحلة" بشراء أو استئجار بعوض المثل لا بأزيد منه، وإن قل نظير ما مر في التيمم وصرح به هنا ابن الرفعة كالروياني. وكون الحج لا بدل له بخلاف التيمم يعارضه أن الحج على التراخي فكما أنه غير مضطر لبذل الزيادة ثم للبدلية فكذا هنا للتراخي أو وقف عليه أو إيصاء له بمنفعتها مدة يمكن فيها الحج أو على هذه الجهة أو إعطاء الإمام إياها له من بيت المال لا من ماله كما لو وهبها له غيره للمنة وذلك للخبر السابق

ج / 2 ص -8- "لمن بينه وبين مكة مرحلتان" وإن أطاق المشي بلا مشقة؛ لأنها من شأنه حينئذ نعم هو الأفضل خروجا من خلاف من أوجبه والأوجه أن المرأة التي لا يخشى عليها فتنة منه بوجه كالرجل في ندبه، وهي الناقة التي تصلح لأن ترحل وأرادوا بها كل ما يصلح للركوب عليه بالنسبة لطريقه الذي يسلكه ولو نحو بغل وحمار، وإن لم يلق به ركوبه وبقر بناء على ما صرحوا به من حل ركوبه. ومعنى كونها لم تخلق له كما في الخبر أنه ليس المقصود من منافعها واعتبروا المسافة من مكة هنا، وفي حاضري الحرم منه دفعا للمشقة فيهما ولو قدر على استئجار راحلة إلى دون مرحلتين وعلى مشي الباقي فظاهر كلامهم أنه لا يلزمه، وهو الأوجه خلافا للزركشي؛ لأن تحصيل سبب الوجوب لا يجب "فإن لحقه" أي الذكر "بالراحلة مشقة شديدة"، وهي في هذا الباب ما يبيح التيمم أو يحصل به ضرر لا يحتمل عادة فيما يظهر "اشترط وجود محمل" بفتح ميمه الأولى وكسر الثانية وقيل عكسه دفعا للضرر، فإن لحقته بالمحمل اشترط نحو كنيسة، وهي المسماة الآن بالمحارة، فإن لحقته بها فمحفة، فإن لحقته بها فسرير يحمله رجال على الأوجه فيهما ولا نظر لزيادة مؤنتهما؛ لأن الفرض أنها فاضلة عما يأتي. أما المرأة والخنثى فيشترط في حقهما القدرة على المحمل، وإن اعتادا غيره كنساء الأعراب على الأوجه؛ لأنه أستر لهما ولا ينافيه ما مر من ندب المشي لها؛ لأنه يحتاط للواجب أكثر.
"واشترط شريك يجلس في الشق الآخر" أي وجوده بشرط أن تليق به مجالسته بأن لا يكون فاسقا ولا مشهورا بنحو مجون أو خلاعة، ولا شديد العداوة له فيما يظهر أخذا مما يأتي في الوليمة بل أولى؛ لأن المشقة هنا أعظم بطول مصاحبته ومن ثم اشترط فيما يظهر أيضا أن لا يكون به نحو برص وأن يوافقه على الركوب بين المحملين إذا نزل لقضاء حاجة ويغلب على ظنه وفاؤه. بذلك وقضية المتن وغيره تعين الشريك، وإن قدر على المحمل بتمامه؛ لأن بذل الزيادة خسران لا مقابل له لكن الأوجه أنه متى سهلت معادلته بما يحتاج لاستصحابه أو يريده منه تعينت هي أو الشريك "ومن بينه وبينها" أي مكة "دون مرحلتين"، وإن كان بينه وبين عرفة مرحلتان كما اقتضاه كلامهم ومقتضاه أيضا أنه لو قرب من عرفة وبعد من مكة لم يعتبر "وهو قوي على المشي يلزمه الحج" لعدم المشقة غالبا. "فإن ضعف" عن المشي بحيث يلحقه به المشقة السابقة "فكالعبد" فيما مر وخرج بالمشي نحو الحبو فلا يجب مطلقا لعظم مشقته "ويشترط كون الزاد والراحلة" السابقين ومثلهما ثمنهما وأجرة خفارة ونحو محرم امرأة وقائد أعمى ومحمل اشترط وغير ذلك من كل ما يلزمه من مؤن السفر "فاضلين عن دينه" ولو مؤجلا، وإن رضي صاحبه أو كان لله تعالى كنذر؛ لأن المنية قد تخترمه فتبقى الذمة مرتهنة وبفرض حياته قد لا يجد بعد صرف ما معه للحج ما يسد به وظاهر كلامهم أنه لا فرق بين تضييق الحج وعدمه، لكن قضية تعليلهم بأن الدين ناجز والحج على التراخي خلافه، وهو محتمل كاجتماع الدين والزكاة أو الحج في التركة قاله الأذرعي. وقوله وهو محتمل فيه نظر؛ لأن المدار على التعليل السابق ولأنهم مع ذلك صرحوا بأن الدين المؤجل كالحال فدل على أن نجاز الدين غير شرط فكذا تراخي

ج / 2 ص -9- الحج، ودينه الحال على مليء مقر به أو به بينة أو يعلمه القاضي كالذي بيده وإلا فكالمعدوم نعم ما يسهل عليه الظفر به بشرطه كالحاصل أيضا "و" عن دست ثوب يليق به نظير ما يأتي في المفلس وعن كتب نحو الفقيه بتفصيله الآتي في قسم الصدقات وخيل الجندي الآتي ثم، وآلة المحترف وثمن المحتاج إليه مما ذكر وغيره كهو وعن "مؤنة من عليه نفقتهم مدة ذهابه وإيابه" وإقامته كما علم مما مر لئلا يضيعوا وعدل عن قول أصله نفقة، وإن كان قد يراد بها ما يراد بالمؤنة ومن ثم قال نفقتهم مع أن المراد مؤنتهم؛ لأنهم قد يقدرون على النفقة فلا يلزم المنفق إلا المؤنة الزائدة لتشمل الكسوة والخدمة والسكنى وإعفاف الأب وثمن دواء وأجرة طبيب ونحوها ولا يجوز له الخروج حتى يترك تلك المؤن أو يوكل من يصرفها من مال حاضر أو يطلق الزوجة أو يبيع القن. "والأصح اشتراط كونه" أي المذكور الفاضل عما مر "فاضلا" أيضا "عن مسكنه وعبد يحتاج إليه لخدمته" لزمانة أو منصب أو عن ثمنهما الذي يحصلهما به كما يبقيان في الكفارة هذا إن استغرقت حاجته الدار وكانت مسكن مثله ولاق به العبد وإلا، فإن أمكن بيع بعضها أو الاستبدال عنها أو عن العبد بلائق وكفى التفاوت مؤن الحج تعين، وإن ألفهما قطعا هنا لا في الكفارة؛ لأن لها بدلا أي مجزئا فلا يعترض بأن كلا من خصالها أصل برأسه في الجملة فلا ينتقض بالمرتبة الأخيرة منها وأمة الخدمة كالعبد فيما ذكر بخلاف السرية، فإن احتاج لها لنحو خوف عنت لم يكلف بيعها، وإن تضيق عليه الحج فيما يظهر، لكن يستقر الحج في ذمته أخذا مما قالوه فيمن ليس معه إلا ما يصرفه للحج أو النكاح واحتاج إليه أنه يقدمه ويستقر الحج في ذمته. فإن قلت كيف يؤمر بما يكون سببا لفسقه لو مات عقب سنة التمكن قلت لم يؤمر بما هو سبب ذلك إذ سببه مطلق تراخيه لا خصوص المأمور به فكأنه مأمور به بشرط سلامة العاقبة ويؤخذ من قولهم الآتي لا ينظر في الحج للمستقبلات أن المكفية بإسكان زوج والساكن في بيت مدرسة بحق لا يترك لهما مسكن ومخالفة الإسنوي في هذا والذي قبله مردودة وظاهر كلامهم أنه لا عبرة بما هو مستأجر له، وإن طالت مدة الإجارة، وهو محتمل؛ لأن هذا له مدة محدودة مترقبة الزوال فليس كالمسكن الأصلي بخلاف ذينك ثم رأيت عن السبكي أن من يعتاد السكن بالأجرة لا يترك له مسكن، وهو بعيد جدا فالوجه خلافه نعم إن قصد أنه، وإن اشتراه لا يسكن فيه بل فيما اعتاده فلا يعتبر في حقه حينئذ كما هو ظاهر. ونقل بعضهم عن السبكي ما هو قريب منه فليحمل عليه ومن ثم تبعه الأذرعي وغيره ويتردد النظر في الموصى له بمنفعته مطلقا أو مدة معلومة والذي يتجه في الأول أنه لا يشترى له مسكن بخلاف الثاني نظير ما مر في الموقوف والمستأجر ثم رأيت الأذرعي أطلق أن المستحق منفعته بوصية كهو بوقف، وهو ظاهر فيما ذكر به إذ القياس على الوقف يقتضي عدم تعيين المدة والأوجه فيمن لا يصبر على ترك الجماع أنه لا يشترط قدرته على سرية أو زوجة يستصحبها فيستقر الحج في ذمته. "و الأصح " أنه "يلزمه صرف مال تجارته" وثمن مستغلاته التي يحصل منها كفايته "إليهما" أي الزاد والراحلة مع ما ذكر معهما كما يلزمه صرفه في دينه وفارق المسكن

ج / 2 ص -10- والخادم بأنه يحتاج إليها حالا، وهو يتخذ ذخيرة للمستقبل والحج لا ينظر فيه للمستقبلات وبه يرد على من نظر لها فقال لا يلزمه صرفه لهما إذا لم يكن له كسب بحال لا سيما والحج على التراخي.
"الثالث أمن الطريق" ولو ظنا الأمن اللائق بالسفر دون الحضر على نفسه وما يحتاج لاستصحابه لا على ما معه من مال تجارته ونحوه إن أمن عليه ببلده ولا على مال غيره إلا إذا لزمه حفظه والسفر به فيما يظهر وذلك؛ لأن خوفه يمنع استطاعة السبيل ويشترط أيضا وجود رفقة يخرج معهم وقت العادة إن خاف وحده ولا أثر للوحشة هنا؛ لأنه لا بدل له وبه فارق الوضوء ولو اختص الخوف به لم يستقر في ذمته كما بينته في الحاشية. "فلو خاف على نفسه" أو بعضه "أو ماله"، وإن قل "سبعا أو عدوا" مسلما أو كافرا "أو رصديا" وهو من يرصد الناس أي يرقبهم في الطريق أو القرى لأخذ شيء منهم ظلما "ولا طريق" له "سواه لم يجب الحج" لحصول الضرر نعم يسن الخروج وقتال الكافر إن أمكن ولم يجب هنا، وإن زاد المسلمون على الضعف؛ لأن الغالب في الحجاج عدم اجتماع كلمتهم وضعف جانبهم فلو كلفوا الوقوف لهم كانوا طعمة لهم وذلك يبعد وجوبه ويكره بذل مال له؛ لأنه ذل بخلافه للمسلم بعد الإحرام؛ لأنه أخف من قتاله نعم إن علم أنه به يتقوى على التعرض للناس كره أيضا كما هو ظاهر ولو بذل الإمام للرصد وجب الحج وكذا أجنبي على الأوجه حيث لا يتصور لحوق منه لأحد منهم في ذلك بوجه أما لو كان له طريق آخر سواه فيجب سلوكه، وإن كان أطول إن وجد مؤن سلوكه. "والأظهر وجوب ركوب البحر" على الرجل وكذا المرأة "إن" وجدت لها محلا تنعزل فيه عن الرجال كما هو ظاهر وتعين طريقا ولو لنحو جدب البر وعطشه كما هو ظاهر خلافا لقول الجوري ينتظر زوال عارض البر و "غلبت السلامة" وقت السفر فيه؛ لأنه حينئذ كالبر الآمن بخلاف ما إذا غلب الهلاك أو استويا بالحرمة ركوبه حينئذ للحج وغيره وظاهر تعبيرهم بغلبة السلامة أنه لو اعتيد في ذلك الزمن الذي يسافر فيه أنه يغرق فيه تسعة ويسلم عشرة لزم ركوبه ويؤيده إلحاقهم الاستواء بغلبة الهلاك ولا يخلو عن بعد فلو قيل المعتبر العرف فلا يكتفي بتفاوت الواحد ونحوه لم يبعد ويؤيده ما يأتي في الفرار عن الصف وعليه فالمراد الاستواء العرفي أيضا لا الحقيقي. وخرج به الأنهار العظيمة كجيحون والنيل فيجب ركوبها قطعا؛ لأن المقام فيها لا يطول والخوف لا يعظم، وقول الأذرعي محله إذا كان يقطعها عرضا وإلا فهي في كثير من الأوقات كالبحر وأخطر " مردود بأن البر فيها قريب أي غالبا فيسهل الخروج إليه "و الأظهر" أنه "تلزمه أجرة البذرقة" بالمهملة والمعجمة معربة، وهي الخفارة فإذا وجدوا من يحرسهم بحيث يأمنون معهم ظنا لزمهم استئجارهم بأجرة المثل لا بأزيد، وإن قل؛ لأنها من أهب السفر كأجرة دليل لا يعرف الطريق إلا به "ويشترط" للوجوب أيضا "وجود الماء والزاد في المواضع المعتاد حمله منها بثمن المثل، وهو القدر اللائق به في ذلك الزمان والمكان" فلو خلا بعض المنازل أو محال الماء المعتادة عن ذلك فلا وجوب؛ لأنه إن لم يحمل ذلك معه خاف على نفسه، وإن حمله عظمت المؤنة. وكذا لو لم يجدهما

ج / 2 ص -11- أو أحدهما إلا بأكثر من ثمن المثل، وإن قلت الزيادة قال الأذرعي وغيره وكان هذا كتمثيل الرافعي بحمل الزاد من الكوفة إلى مكة وحمل الماء مرحلتين أو ثلاثا باعتبار عادة طريق العراق وأما طريق مصر والشام فاعتادوا حمل الزاد - إلى مكة - والمياه المراحل الأربع والخمس فينبغي اعتبار العرف المختلف باختلاف النواحي ا هـ.، وإنما يتجه مع ما فيه إن اطرد عرف كل ناحية بذلك وكثير من أهل مصر والشام لا يحملون ذلك أصلا اتكالا على وجوده في مواضع معروفة في طريقهم "و" وجود "علف الدابة في كل مرحلة" لأن المؤنة تعظم في حمله لكثرته كذا نقلاه عن جمع وأقراه، لكن بحث في المجموع ما صرح به غيره من اعتبار العادة فيه أيضا واعتمده الأذرعي وغيره قالوا وإلا لم يلزم آفاقيا الحج أصلا "و" يشترط "في" الوجوب على "المرأة" لا في الأداء فلو استطاعت ولم تجد من يأتي لم يقض من تركتها على المعتمد "أن يخرج معها زوج" ولو فاسقا؛ لأنه مع فسقه يغار عليها من مواقع الريب. وبه يعلم أن من علم منه أنه لا غيرة له كما هو شأن بعض من لا خلاق لهم لا يكتفى به "أو محرم" بنسب أو رضاع أو مصاهرة ولو فاسقا أيضا بالتفصيل المذكور في الزوج فيما يظهر فيهما ويكفي على الأوجه مراهق وأعمى لهما حذق يمنع الريبة واشترط البلوغ في النسوة على ما يأتي احتياطا ولأنهن مطموع فيهن وكونه في قافلتها، وإن لم يكن معها، لكن بشرط قربه بحيث تمتنع الريبة بوجوده وألحق بهما جمع عبدها الثقة أي إذا كانت هي ثقة أيضا، والأجنبي الممسوح إن كانا ثقتين أيضا لحل نظرهما لها وخلوتهما بها كما يأتي "أو نسوة" بضم أوله وكسره ثلاث فأكثر "ثقات" أي بالغات متصفات بالعدالة ولو إماء. ويتجه الاكتفاء بالمراهقات بقيده السابق وبمحارم فسقهن بغير نحو زنا أو قيادة ونحو ذلك لحرمة سفرها وحدها، وإن قصر وكانت في قافلة عظيمة كما صرحت به الأحاديث الصحيحة لخوف استمالتها وخديعتها، وهو منتف بمصاحبتها لمن ذكر حتى النسوة؛ لأنهن إذا كثرن وكن ثقات انقطعت الأطماع عنهن، لكن نازع جمع في اشتراط ثلاث المصرح به كلامهما وقالوا ينبغي الاكتفاء بثنتين ويجاب بأن خطر السفر اقتضى الاحتياط في ذلك على أنه قد يعرض لإحداهن حاجة تبرز ونحوه فيذهب ثنتان وتبقى ثنتان ولو اكتفى بثنتين لذهبت واحدة وحدها فيخشى عليها واعتبارهن إنما هو للوجوب أما الجواز فلها أن تخرج لأداء فرض الإسلام مع امرأة ثقة كما في مواضع من المجموع فهما مسألتان. كما يصرح به كلامه في شرح مسلم خلافا لمن توهم تناقض كلامه ولها أيضا أن تخرج له وحدها إذا تيقنت الأمن على نفسها هذا كله في الفرض ولو نذرا أو قضاء على الأوجه أما النفل فليس لها الخروج له مع نسوة، وإن كثرن حتى يحرم على المكية التطوع بالعمرة من التنعيم مع النساء خلافا لمن نازع فيه نعم لو مات نحو المحرم، وهي في تطوع فلها إتمامه ويشترط في الخنثى المشكل محرم رجل أو امرأة ويكفي نساء بناء على الأصح من حل خلوة رجل بامرأتين، وفي الأمرد أي الحسن أخذا مما يأتي في نظيره أن يخرج معه سيد أو محرم يأمن به على نفسه على الأوجه "والأصح أنه لا يشترط وجود محرم" أو نحو زوج "لإحداهن" لما تقرر من انقطاع الأطماع عنهن عند اجتماعهن "و" الأصح "أنه

ج / 2 ص -12- تلزمها أجرة" مثل "المحرم" أو الزوج أو النسوة "إذا لم يخرج" من ذكر "إلا بها" كأجرة البذرقة بل أولى؛ لأن هذه لمعنى فيها فأشبهت مؤنة المحمل وفائدة وجوبها تعجيل دفعها في الحياة إن تضيق بنذر أو خوف عضب، أو الاستقرار إن قدرت عليها حتى يحج عنها من تركتها وليس لها إجبار محرمها إلا إن كان قنها، ولا زوجها إلا إن أفسد حجها ولزمه إحجاجها فيلزمه ذلك بلا أجرة.
"الرابع أن يثبت على الراحلة" أو نحو المحمل "بلا مشقة شديدة"، فإن لم يثبت أصلا أو ثبت بمشقة شديدة ومر ضابطها انتفت استطاعة المباشرة. "وعلى الأعمى الحج" والعمرة "إن وجد" مع ما مر "قائدا" يقوده لحاجته ويهديه عند ركوبه ونزوله لاستطاعته حينئذ ويظهر أنه يشترط فيه ما قدمته في الشريك "وهو" أي القائد في حقه "كالمحرم في حق المرأة" فيأتي فيه ما مر ثم ويشترط في مقطوع نحو أربعة وجود معين له. "والمحجور عليه لسفه كغيره" في وجوب الحج؛ لأنه مكلف حر "لكن لا يدفع المال" الذي هو من مال السفيه "إليه لأنه يتلفه"؛ وكذا مال نفسه إن علم أنه يصرفه في معصية وواضح أنه لو دفع إليه مال نفسه وملكه له لزمه نزعه منه إن قدر عليه "بل يخرج معه الولي" إن شاء ليحفظه وينفق عليه ما يليق به. "أو ينصب شخصا له" ثقة ينوب عن الولي ولو بأجرة مثله من مال المولى كقائد الأعمى إن لم يجد ثقة متبرعا، وإنما جاز له في الحضر أن يدفع له نفقة أسبوع فأسبوع حيث أمن من إتلافه لها؛ لأنه يراقبه فيمتنع بسبب ذلك من إتلافها بخلافه في السفر لتعسر المراقبة فيه.
وبقي شرط خامس، وهو أن يبقى بعد وجود الاستطاعة ما يمكنه السير فيه لأداء النسك على العادة بحيث لا يحتاج لقطع أكثر من مرحلة شرعية ولو في يوم واحد أو ليلة واحدة، وإن اعتيد كما شمله كلامهم، فإن انتفى ذلك لم يجب الحج أصلا فضلا عن قضائه خلافا لابن الصلاح؛ لأن هذا عاجز حسا فكيف يكون مستطيعا، وإنما وجبت الصلاة بأول الوقت قبل مضي زمن يسعها لإمكان تتميمها بعده ولا كذلك هنا وتظهر فائدة هذا النزاع في وصفه بالإيجاب فيوصف به عند ابن الصلاح. ويجوز الاستئجار عنه بعد موته قطعا بخلافه على مقابله، فإنه لا يوصف به وفي جواز الاستئجار عنه خلاف، وإن كان الأصح منه الجواز أيضا.
وسادس: وهو أن يوجد المعتبر في الإيجاب في الوقت، فلو استطاع في رمضان مثلا ثم افتقر في شوال أو بعد حجهم وقبل الرجوع لمن هو معتبر في حقه فلا وجوب.
وسابع وثامن وهما خروج رفقة معه وقت العادة كما مر في الثالث المفهم لأولهما.
تنبيه: استطاع ثم افتقر لزمه الكسب للحج والمشي إن قدر عليه ولو فوق مرحلتين وكذا السؤال على ما في الإحياء واستبعد ويؤيد استبعاده أنه لا يجب السؤال لوفاء دين آدمي عصى به كما يقتضيه كلامهم في باب التفليس فالحج أولى ويفرق بينه وبين الكسب بأن أكثر النفوس تسمح به لا سيما عند الضرورة بخلاف السؤال مطلقا.

ج / 2 ص -13- "النوع الثاني استطاعة تحصيله بغيره فمن مات وفي ذمته حج" واجب بأن تمكن من الأداء بعد الوجوب أو عمرة واجبة كذلك "وجب" على الوصي، فإن لم يكن فالوارث الكامل، فإن لم يكن فالحاكم إن لم يرد فعل ذلك بنفسه "الإحجاج" أو الاعتمار "عنه من تركته" فورا لخبر البخاري إن أمي نذرت أن تحج فماتت قبل أن تحج أفأحج عنها قال: "حجي عنها أرأيت لو كان على أمك دين أكنت قاضيته" قالت: نعم قال: "اقضوا الله فالله أحق بالوفاء" شبه الحج بالدين وأمر بقضائه فدل على وجوبه وخرج بتركه ما إذا لم يخلف تركة فلا يلزم أحدا الحج ولا الإحجاج عنه، لكنه يسن للوارث وللأجنبي، وإن لم يأذن له الوارث ويفرق بينه وبين توقف الصوم عنه على إذن القريب بأن هذا أشبه بالديون فأعطي حكمها بخلاف الصوم ولكل الحج والإحجاج عمن لم يستطع في حياته على المعتمد نظرا إلى وقوع حجة الإسلام عنه، وإن لم يكن مخاطبا بها في حياته ولا ينافيه المتن؛ لأن قوله، وفي ذمته قيد للوجوب وليس كلامنا فيه وبقوله في ذمته النفل فلا يجوز حجه عنه إلا إن أوصى به. أما لو لم يتمكن بعد الوجوب بأن أخر فمات أو جن قبل تمام حج الناس أي، قبل مضي زمن بعد نصف ليلة النحر يسع بالنسبة لعادة حج بلده فيما يظهر ما لم يمكنهم تقديمه من الأركان ورمى جمرة العقبة أو تلف ماله أو عضب قبل إيابهم لم يقض من تركته ولو لزمه الحج فارتد ومات مرتدا لم يقض من تركته على أنه لا تركة له؛ لأنه بان زوال ملكه بالردة. "والمعضوب" بالمعجمة من العضب، وهو القطع وبالمهملة كأنه قطع عصبه ومن ثم فسره بقوله "العاجز" فهو صفة كاشفة والخبر إن إلخ أو خبره عنه نظرا لتقييد العجز بكونه عن الحج والأول أولى "عن الحج بنفسه" لنحو زمانة أو مرض لا يرجى برؤه "إن وجد أجرة من يحج عنه" ولو ماشيا "بأجرة المثل" لا بأزيد، وإن قل نظير ما مر آنفا. وللإمام بحث ضعيف في الزيادة على مهر مثل الحرة بحث الزركشي مجيئه هنا مع وضوح الفرق بأن هناك التخلص من ورطة رق الولد فاحتمل في مقابلته زيادة يسيرة بخلافه هنا "لزمه" الإحجاج عن نفسه فورا إن عضب بعد الوجوب والتمكن وعلى التراخي إن عضب قبل الوجوب أو معه أو بعده ولم يمكنه الأداء وذلك؛ لأنه مستطيع إذ الاستطاعة بالمال كهي بالنفس ولخبر الصحيحين: "إن فريضة الله على عباده في الحج أدركت أبي شيخا كبيرا لا يثبت على الراحلة أفأحج عنه؟ قال: "نعم". وذلك في حجة الوداع هذا إن كان بينه وبين مكة مسافة القصر وإلا لم تجز له الإنابة مطلقا بل يكلفه بنفسه، فإن عجز حج عنه بعد موته من تركته هذا ما اقتضاه إطلاقهم وله وجه وجيه نظرا إلى أن عجز القريب بكل وجه نادر جدا فلم يعتبر. وإن اعتبره جمع متأخرون فجوزوا له الإنابة أخذا من التعليل بخفة المشقة وتبعتهم في شرح الإرشاد ولو شفي بعد الحج عنه بان فساد الإجارة ووقوعه للنائب ولزوم المعضوب الحج بنفسه بخلاف ما لو حضر معه ثم فات الحج، وإن وقع للأجير، لكنه يستحق الأجرة هنا؛ لأن التقصير من المعضوب مع صحة الإجارة ههنا "ويشترط كونها" أي الأجرة "فاضلة عن الحاجات المذكورة فيمن يحج بنفسه، لكن لا يشترط" هنا "نفقة العيال" الذين تلزمه مؤنتهم "ذهابا

ج / 2 ص -14- وإيابا"؛ لأنه مقيم عندهم فيحصل مؤنتهم ولو باقتراض أو تعرض لصدقة فاندفع قول السبكي في إلزام من لا كسب له ويصير كلا على الناس إذا خرج ما في يده بعد على أنه لا نظر هنا للمستقبلات كما مر. "ولو بذل" أي أعطى "ولده" أي فرعه، وإن سفل ذكرا كان أو أنثى أو والده، وإن علا كذلك "أو أجنبي مالا" له "للأجرة" لمن يحج عنه "لم يجب قبوله في الأصح" لما في قبول المال من المنة ومن ثم لو أراد الأصل أو الفرع العاجز أو القادر استئجار من يحج عنه أو قال له أحدهما استأجر وأنا أدفع عنك لزمه الإذن له في الأولى أو الاستئجار في الثانية كما بينته في الحاشية؛ لأنه ليس عليه مع كون البذل من أصله أو فرعه كبير منة فيه بخلاف بذله له ليستأجر هو به عن نفسه أخذا من قولهم إن الإنسان يستنكف الاستعانة بمال الغير، وإن قل دون بدنه ولا شك أن أجيره كبدنه ومن ثم لو رضي الأجير بدون أجرة المثل لزمه إنابته لضعف المنة هنا أيضا. "ولو بذل الولد الطاعة" للمعضوب بأن يحج عنه بنفسه "وجب قبوله" بأن يأذن له في الحج عنه لحصول الاستطاعة حينئذ، فإن امتنع من الإذن لم يأذن الحاكم عنه ولا يجبره عليه، وإن تضيق إلا من باب الأمر بالمعروف فقط ولو توسم الطاعة ولو من أجنبي لزمه أمره نعم لا يلزمه الإذن لفرع أو أصل أو امرأة ماش إلا إن كان بين المطيع وبين مكة دون مرحلتين وأطاقه ولا لقريبه أو أجنبي معول على كسب إلا إذا كان يكتسب في يوم كفاية أيام بشرطه السابق أو سؤال؛ لأنه يشق عليه مع أن لولي المرأة منعها من المشي فلم يعتد بطاعتها ويجب الإذن هنا، وفيما يأتي فورا، وإن لزمه الحج على التراخي لئلا يرجع الباذل إذ لا وازع يحمله على الاستمرار على الطاعة. والرجوع جائز له قبل الإحرام وبه يتبين عدم الوجوب على المعضوب إذا كان قبل إمكان الحج عنه وإلا استقر عليه لا على المطيع وإن أوهمه المجموع وقد يؤخذ من قولهم والرجوع جائز له؛ لأنه لو لم يجز بأن نذر إطاعته نذرا منعقدا لم يلزمه الفور ويحتمل الأخذ بإطلاقهم نظرا للأصل وبما ذكر فارق هذا عدم وجوب المباشرة على المستطيع فورا؛ لأن له وازعا يحمله على الفعل، وهو وجوبه عليه ولو كان له مال أو مطيع لم يعلم به استقر في ذمته والعلم وعدمه إنما يؤثران في الإثم وعدمه "وكذا الأجنبي" ونحو الأخ والأب إذا بذل الطاعة يجب قبوله "في الأصح" ولو ماشيا لما مر أنه لا استنكاف بالاستعانة ببدن الغير ولأن مشي هذين لا يشق عليه مطلقا وشرط الباذل الذي يجب قبوله أن يكون حرا مكلفا موثوقا به أدى فرض نفسه وأن لا يكون معضوبا.
"فرع" مات أجير العين قبل الإحرام لم يستحق شيئا أو بعده استحق؛ لأنه أتى ببعض المستأجر عليه، وإن لم يجز عن المستأجر له بالقسط بأن توزع أجرة المثل على السير والأعمال ويعطى ما يخص عمله قال بعضهم من المسمى وقال بعضهم من أجرة المثل والذي يتجه الأول أخذا مما يأتي قبيل ما يحرم من النكاح ثم رأيت شيخنا جزم به وسيأتي في الإجارة أنها لا تصح على زيارته صلى الله عليه وسلم سواء أريد بها الوقوف عند القبر المكرم أو الدعاء ثم لعدم انضباطه وقضيته أنه لو انضبط كأن كتب له بورقة صحت، وهو متجه وأما الجعالة فلا تصح على الأول؛ لأنه لا يقبل النيابة بل على الثاني وعليه لو استعجل من

ج / 2 ص -15- جماعة على الدعاء ثم صح فإذا دعا لكل منهم استحق جعل الجميع لتعدد المجاعل عليه، وإن اتحد السير إليه كما لو استعجل على رد آبقين لملاك من موضع واحد ويشهد لذلك نص الشافعي رضي الله عنه على أن من مر بمتناضلين فقال لذي النوبة إن أصبت بهذا السهم فلك دينار فأصاب استحقه وحسبت له الإصابة وما كان له عليها مع اتحاد عمله. ولا ينافيه ما لو كان ميتان بقبر فاستعجل على أن يقرأ على كل ختمة لزمه ختمتان؛ لأن لفظ القرآن مقصود فإذا شرط تعدده وجب بخلاف لفظ الدعاء ولتفاوت ثواب القراءة ونفعها للميت وتفاوت الخشوع والتدبر فلم يمكن التداخل فيها فتأمله.

باب المواقيت
جمع ميقات، وهو لغة الحد وشرعا هنا زمن العبادة ومكانها فإطلاقه عليه حقيقي إلا عند من يخص التوقيت بالحد بالوقت، فتوسع.
"وقت" إحرام "الحج شوال وذو القعدة" بفتح القاف أفصح من كسرها "وعشر ليال من ذي الحجة" بكسر الحاء أفصح من فتحها أي ما بين منتهى غروب آخر رمضان بالنسبة للبلد الذي هو فيه فيصح إحرامه به فيه، وإن انتقل بعده إلى بلد أخرى تخالف مطلع تلك ووجدهم صياما على الأوجه؛ لأن وجوب موافقته لهم في الصوم لا يقتضي بطلان حجه الذي انعقد لشدة تشبث الحج ولزومه بل قال في الخادم نقلا عن غيره لا تلزمه الكفارة لو جامع في الثانية، وإن لزمه الإمساك. قال وقياسه أنه لا تجب فطرة من لزمته فطرته بغروب شمسه وعلى هذا يصح الإحرام فيه إعطاء له حكم شوال ا هـ. وما ذكره في الكفارة قريب؛ لأنها تسقط بالشبهة، وفي الفطرة يتعين فرضه فيما إذا حدث المؤدى عنه في البلد الأول قبل غروب اليوم الثاني وإلا فالوجه لزومها؛ لأن العبرة فيها بمحل المؤدى عنه وأما الإحرام في الثانية فالذي يتجه عدم صحته؛ لأنه بعد أن انتقل إليها صار مثلهم في الصوم فكذا الحج؛ لأنه لا فارق بينهما ولا ترد الكفارة لما علمت، وفجر النحر كذا فسر به جمع من الصحابة رضي الله عنهم قوله تعالى {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ} [البقرة: 197] أي وقته ذلك وقول جمع مجتهدين يجوز الإحرام بالحج في جميع السنة ولكن لا يأتي بشيء من أعماله قبل أشهره رده أصحابنا بأنهم وافقونا على توقيت الطواف والوقوف فأي فارق بينهما وبين الإحرام. فإن قلت إذا كان غير الإحرام مما ذكر مثله في التوقيت بذلك بالنسبة لمنع تقدمه فلم اقتصر عليه قلت: لأنه المختلف فيه كما علمت بخلاف غيره ولأنه يفهم من منع تقدم الإحرام منع تقدم غيره بالأولى؛ لأنه تبع له وبهذا يظهر اندفاع الاعتراض عليه بأن الاقتصار على الإحرام موهم "وفي ليلة النحر" وهي ليلة عاشر الحجة "وجه" أنه لا يصح الإحرام فيها بالحج؛ لأن الليالي تبع للأيام ويوم النحر لا يصح الإحرام فيه به فكذا ليلته ويرده الخبر الصحيح المصرح بخلافه وعلى الأصح يصح الإحرام به فيها وإن علم أنه لا يدرك عرفة قبل الفجر فإذا فاته تحلل بما يأتي "فلو أحرم" حلال "به في غير وقته" المذكور "انعقد عمرة" مجزئة عن عمرة الإسلام "على الصحيح" علم أو جهل؛ لأن

ج / 2 ص -16- الإحرام شديد التعلق فانصرف لما يقبله. ويظهر أنه لا يحرم عليه ذلك؛ لأنه ليس فيه تلبس بعبادة فاسدة بوجه ثم رأيت في المسألة قولين الحرمة والكراهة وقد علمت أن الثاني هو الراجح وعلم من كلامه بالأولى أنه لو أحرم به مطلقا في غير أشهره انعقد عمرة أيضا. "وجميع السنة وقت لإحرام العمرة" وغيره مما يتعلق بها؛ لأنها صحت عنه صلى الله عليه وسلم وعن غيره في أوقات مختلفة ثلاث مرات متفرقات في ثلاث سنين في القعدة ومرة في شوال ومرة في رمضان على ما رواه البيهقي ومرة في رجب، وإن أنكرتها عائشة رضي الله عنها واعتمرت بأمره من التنعيم رابع عشر ذي الحجة وصح: "عمرة في رمضان تعدل حجة معي" وقد يمتنع الإحرام بها لعارض كمحرم بها وكحاج لم ينفر من منى نفرا صحيحا، وإن لم يكن بها لأن بقاء أثر الإحرام كبقاء نفس الإحرام. ومن هذا علم بالأولى امتناع حجتين في عام واحد ونقل فيه الإجماع وصور تعدده بصور رددتها في حاشية الإيضاح ولا تنعقد كالحج ممن أحرم بها، وهو مجامع أو مرتد ويسن الإكثار منها لا سيما في رمضان للحديث المذكور، وهي أفضل من الطواف على المعتمد إذا استويا في الزمن المصروف إليهما؛ لأنها لا تقع من المكلف الحر إلا فرضا، وهو أفضل من التطوع
"والميقات المكاني للحج" ولو في حق القارن تغليبا للحج "في حق من بمكة" ولو آفاقيا "نفس مكة" لا خارجها ولو محاذيها على المعتمد للخبر الآتي حتى أهل مكة من مكة "وقيل كل الحرم" لاستوائه معها في الحرمة ويرده تميزها عليه بأحكام أخر ولا حجة له في خبر: فأهللنا من الأبطح، لاحتمال أن العمارة كانت تنتهي إليه إذ ذاك بل هو الظاهر كما يدل له خبر نزوله به على أن العمارة الآن متصلة بأوله. فلو أحرم خارج بنيانها أي في محل يجوز قصر الصلاة فيه لمن سافر منها ولم يعد إليها قبل الوقوف أساء ولزمه دم على الأول بخلاف ما إذا عاد، لكن قبل وصوله لمسافة القصر وإلا تعين الوصول إلى ميقات الآفاقي كذا قالوه، وهو صريح في أنه لا تكفيه مسافة القصر وظاهر أن محله ما إذا كان ميقات الجهة التي خرج إليها أبعد من مرحلتين فيتعين هنا الوصول للميقات أو محاذاته بخلاف ما إذا كان ميقات جهة خروجه على مرحلتين أو لم يكن لها ميقات فيكفي الوصول إليها، وإن لم يصل لعين الميقات، وإنما سقط دم التمتع بالمرحلتين مطلقا؛ لأن هذا فيه إساءة بترك الإحرام من مكة فشدد عليه أكثر ولأنه يبعده عنها مرحلتين انقطعت نسبته إليها فصار كالآفاقي فتعين ميقات جهته أو محاذيه.
تنبيه: علم مما تقرر أن الآفاقي المتمتع لو دخل مكة وفرغ من أعمال عمرته ثم خرج إلى محل بينه وبينها مرحلتان لزمه الإحرام بالحج من ميقاته على ما تقرر أو دون مرحلتين ثم أراد الإحرام بالحج جاز له تأخيره إلى أن يدخلها بل لو أحرم من محله لزمه دخولها قبل الوقوف أو الوصول إلى الميقات أو مثله، وفي الروضة إذا كان ميقات المتمتع الآفاقي في مكة فأحرم خارجها لزمه دم الإساءة أيضا ما لم يعد لمكة أو للميقات أو مثل مسافته وهو صريح فيما ذكرته نعم قوله للميقات يحمل على ما حملت عليه قولهم ميقات الآفاقي.

ج / 2 ص -17- "وأما غيره فميقات المتوجه من المدينة ذو الحليفة" تصغير الحلفة بفتح أوله واحدة الحلفاء نبات معروف، وهو المسمى الآن بأبيار علي كرم الله وجهه لزعم العامة أنه قاتل الجن فيها على نحو ثلاثة أميال من المدينة "ومن الشام" إذا لم يسلكوا طريق تبوك "ومصر والمغرب الجحفة"، وهي بعيد رابغ شرقي المتوجه إلى مكة نحو خمس مراحل من مكة والإحرام من رابغ الذي اعتيد ليس مفضولا لكونه قبل الميقات؛ لأنه لضرورة انبهام الجحفة على أكثر الحجاج ولعدم مائها، فإن قلت كيف جعلت ميقاتا مع نقل حمى المدينة أنها أوائل الهجرة لكونها مسكن اليهود بدعائه صلى الله عليه وسلم: "حتى لو مر بها طائر حم؟ قلت ما علم من قواعد الشرع أنه صلى الله عليه وسلم لا يأمر بما فيه ضرر يوجب حمل ذلك على أنها انتقلت إليها مدة مقام اليهود بها ثم زالت بزوالهم من الحجاز أو قبله حين التوقيت بها. "ومن تهامة اليمن يلملم ومن نجد اليمن ونجد الحجاز قرن" بإسكان الراء "ومن المشرق" العراق وغيره "ذات عرق" ويسن لهم الإحرام من العقيق قبيلها لخبر فيه ضعيف وكل من الثلاثة على مرحلتين من مكة وذلك للنص الصحيح في الكل حتى ذات عرق وتوقيت عمر رضي الله عنه بها اجتهاد وافق النص وعبر بالمتوجه ليوافق الخبر "هن لهن" أي لأهلهن "ولمن أتى عليهن من غير أهلهن" ممن أراد الحج والعمرة ويستثنى مما ذكر الأجير، فإنه يحرم من مثل مسافة ميقات من أحرم عنه إن كان أبعد من ميقاته، فإن أحرم من ميقات أقرب فوجهان أحدهما عليه دم الإساءة والحط ورجحه البغوي وآخرون والثاني لا شيء عليه وعليه الأكثرون ونقل عن النص وأنه علله بأن الشرع سوى بين المواقيت ورجحه الأذرعي، لكن مفهوم قول الروضة وأصلها إذا عدل أجير عن ميقات معين لفظا أو شرعا إلى آخر مساو له أو أبعد لا شيء عليه أنه إذا كان أقرب عليه شيء وبه يترجح الوجه الأول. قال الإسنوي وفرع المحب الطبري على ذلك فرعا طويلا في مكي استؤجر عن آفاقي بحج أو عمرة فأحرم من مكة وترك ميقات المستأجر عنه فعلى الوجه الأول يلزمه ما مر بالأولى وعلى مقابله يحتمل وجهين أحدهما لا شيء عليه؛ لأن مكة ميقات شرعي وأصحهما عليه دم الإساءة والحط، وإن عينها له الولي في الإجارة ولو شرط عليه ميقات أبعد لزمه منه اتفاقا.
"والأفضل أن يحرم" من هو فوق الميقات أو فيه إلا المكي لما يأتي فيه "من أول الميقات" ليقطع باقيه محرما واستثنى السبكي ذا الحليفة فالإحرام من عند مسجدها أفضل للاتباع قال الأذرعي، وهو حق إن علم أن ذلك المسجد هو المسجد الموجود آثاره اليوم والظاهر أنه هو ا هـ. "ويجوز" الإحرام "من آخره" لصدق الاسم عليه والعبرة بالبقعة لا بما بنى ولو قريبا منها "ومن سلك طريقا" في بر أو بحر ينتهي إلى ميقات فهو ميقاته، وإن حاذى غيره أو لا أو "لا ينتهي إلى ميقات، فإن حاذى" بالمعجمة "ميقاتا" أي سامته بأن كان على يمينه أو يساره ولا عبرة بما أمامه أو خلفه "أحرم من محاذاته"، فإن اشتبه عليه وضع المحاذاة اجتهد ويسن أن يستظهر ليتيقن المحاذاة، فإن لم يظهر له شيء تعين الاحتياط "أو" حاذى "ميقاتين" بأن كان إذا مر على كل تكون المسافة منه إليه واحدة "فالأصح أنه يحرم من محاذاة أبعدهما" من مكة، وإن حاذى الأقرب إليها أولا ليس له انتظار الوصول إلى محاذاة

ج / 2 ص -18- الأقرب إليها كما ليس للمار على ذي الحليفة أن يؤخر إحرامه إلى الجحفة، فإن استوت مسافتهما في القرب إلى طريقه وإلى مكة أحرم من محاذاتهما ما لم يحاذ أحدهما قبل الآخر وإلا فمنه. أما إذا لم تستو مسافتهما إليه بأن كان بين طريقه وأحدهما إذا مر عليه ميلان والآخر إذا مر عليه ميل فهذا هو ميقاته، وإن كان أقرب إلى مكة "وإن لم يحاذ شيئا" من المواقيت "أحرم على مرحلتين من مكة"؛ لأنه لا ميقات دونهما وبه يندفع ما قيل قياس ما يأتي في حاضر الحرم أن المسافة منه لا من مكة أن يكون هنا كذلك ووجه اندفاعه أن الإحرام من المرحلتين هنا بدل عن أقرب ميقات إلى مكة وأقرب ميقات إليها على مرحلتين منها لا من الحرم فاعتبرت المسافة من مكة لذلك لا يقال المواقيت مستغرقة لجهات مكة فكيف يتصور عدم محاذاته لميقات فينبغي أن المراد عدم المحاذاة في ظنه دون نفس الأمر؛ لأنا نقول يتصور بالجائي من سواكن إلى جدة من غير أن يمر برابغ ولا بيلملم؛ لأنهما حينئذ أمامه فيصل جدة قبل محاذاتهما، وهي على مرحلتين من مكة فتكون هي ميقاته. "ومن مسكنه بين مكة والميقات فميقاته مسكنه" لقوله صلى الله عليه وسلم في حديث المواقيت "ومن كان دون ذلك فمن حيث أنشأ حتى أهل مكة من مكة"، فلو جاوز مسكنه إلى جهة مكة بأن أحرم من محل تقصر فيه الصلاة أساء ولزمه دم نظير ما مر، وإن كان على دون مرحلتين من مكة أو الحرم؛ لأن هذا دم إساءة فلا يسقط عن حاضر ولا غيره بخلاف دم التمتع أو القران، وفيمن مسكنه بين ميقاتين كأهل بدر والصفراء كلام مهم ذكرته في الحاشية وحاصل المعتمد منه أن ميقاتهم الجحفة وبه يندفع ما قيل: "بدر ميقات لأهلها" فكيف أخر المصريون إحرامهم عنه.
 "ومن بلغ ميقاتا" منصوصا أو محاذيه أو جاوز محله الذي هو ميقاته "غير مريد نسكا ثم أراده فميقاته موضعه" ولا يكلف العود إلى الميقات لمفهوم قوله صلى الله عليه وسلم في الخبر السابق "ممن أراد الحج والعمرة" مع قوله "ومن كان دون ذلك" ومعلوم مما يأتي في العمرة أن من أرادها، وهو بالحرم لزمه الخروج إلى أدنى الحل مطلقا، وإن لم يخطر له إلا حينئذ. "وإن بلغه مريدا" للنسك ولو في العام القابل مثلا، وإن أراد إقامة طويلة ببلد قبل مكة "لم تجز مجاوزته" إلى جهة الحرم غير ناو العود إليه أو إلى مثله "بغير إحرام" أي بالنسك الذي أراده على أحد وجهين في المجموع فيمن أحرم بعمرة من الميقات ثم بعد مجاوزته أدخل عليها حجا وقضية تعليله لكل منهما تفصيل في ذلك جرى عليه السبكي والأذرعي حاصله أنه متى كان قاصدا للإحرام بالحج عند المجاوزة فأحرم بالعمرة ثم أدخله عليها بعد لزمه الدم، وإن لم يطرأ له قصده إلا بعد مجاوزته فلا. ويقاس بذلك ما لو قصد الإحرام بالعمرة وحدها عند المجاوزة فأحرم بالحج وحده أو عكسه هذا كله إن أمكن ما قصده وإلا كأن نوى الحج في العام القابل تعينت العمرة، وفي الأول أعني المريد ثم المدخل إشكال أجبت عنه في الحاشية حاصله أنه متى أخر ما نواه عند المجاوزة لعدم إمكانه كنية القران قبل أشهر الحج في صورتنا فلا دم بخلاف ما هنا، فإن تأخيره له مع نيته وإمكانه تقصير أي تقصير فلم يكن يصلح الإدخال لرفعه وذلك للخبر السابق أما إذا جاوزه مريد العود إليه

ج / 2 ص -19- أو إلى مثل مسافته قبل التلبس بنسك في تلك السنة، فإنه لا يأثم بالمجاوزة إن عاد؛ لأن حكم الإساءة ارتفع بعوده وتوبته بخلاف ما إذا لم يعد وبهذا جمع الأذرعي بين قول جمع لا تحرم المجاوزة بنية العود وإطلاق الأصحاب حرمتها قول المحشي: لزوال إلخ" لعله علة لشيء سقط من العبارة وتعليله بما ذكر فيه نظر؛ لأنه بنية العود إليه بان أن لا إساءة أصلا. ولعله مبني على أن العود فيما يأتي يرفع الإثم من أصله والذي يتجه خلافه أخذا مما مر أن دفن البصاق في المسجد المجعول كفارة له بالنص لا يرفع إثمه من أصله بل يقطع دوامه واستمراره ومما يؤيد التقييد قولهم يجوز الإحرام بالعمرة من مكة إذا أراد أن يخرج إلى أدنى الحل، فإن قلت ينافي ما تقرر أن نيته العود لا تفيده رفع الإثم إلا إن عاد، قولهم لو ذهب من الصف بنية التحرف أو التحين جاز ولا يلزمه تحقيق قصده بالعود قلت يفرق بأنه ثم بنية ذلك زال المعنى المحرم للانصراف من كسر قلوب أهل الصف أو خذلان المسلمين وأما هنا فالمعنى المحرم للمجاوزة، وهو تأدي النسك بإحرام ناقص موجود، وإن نوى العود فاشترط تحقيقه لما نواه بالعود حيث لا عذر وإلا فالإثم باق عليه. وخرج بقولنا إلى جهة الحرم ما لو جاوزه يمنة أو يسرة فله أن يؤخر إحرامه، لكن بشرط أن يحرم من محل مسافته إلى مكة مثل مسافة ذلك الميقات كما قاله الماوردي وجزم به غيره وبه يعلم أن الجائي من اليمن في البحر له أن يؤخر إحرامه من محاذاة يلملم إلى جدة؛ لأن مسافتها إلى مكة كمسافة يلملم كما صرحوا به بخلاف الجائي فيه من مصر ليس له أن يؤخر إحرامه عن محاذاة الجحفة؛ لأن كل محل من البحر بعد الجحفة أقرب إلى مكة منها فتنبه لذلك، فإنه مهم وبه يعلم أيضا أن مثل مسافة الميقات يجزئ العود إليها، وإن لم تكن ميقاتا لكن عبر جمع متقدمون بمثل مسافته من ميقات آخر وأخذ بمقتضاه غير واحد. والذي يتجه هو الأول بدليل تعبير بعض الأصحاب بقوله من محل آخر ولم يعبر بالميقات، وفي الخادم فيمن ميقاته على مرحلتين من مكة فسلك طريقا لا ميقات لها وجاوز مسيئا وقدر على العود إلى ميقات فهل يجزئه العود لمرحلتين لم أر فيه نصا والوجه الاكتفاء بأحدهما ا هـ. وما ذكره واضح؛ لأن ما عدل عنه غير مقصود عينه بخلاف ما لو عدل عن ميقات منصوص، فإنه كان القياس أنه لا يجزئه وإلا لم يكن للتعيين معنى فإذا خولف هذا؛ لأن رعاية المعين قد تعسر فلا أقل من رعاية مثل ذلك المعين ولا يحصل ذلك إلا بمثل مسافته من ميقات آخر هذا غاية ما يوجه به كلام هؤلاء ومع ذلك الأوجه مدركا إجزاء مثل المسافة مطلقا ولا نسلم أن التعيين لأجل تعين عينه، وإنما هو لتعين مثل مسافته لا غير فتأمله. "فإن فعل" بأن جاوزه مريدا بلا إحرام ولو ناسيا أو جاهلا "لزمه العود" ولو محرما كما سيعلم من كلامه أو "ليحرم منه" تداركا لإثمه أو تقصيره. ولا يتعين العود إلى عينه بل يجزئ إلى مثل مسافته حتى لو أخر إحرامه عما أراده فيه بعد الميقات أجزأه العود إليه وإلى مثل مسافته كما شمله كلامهم؛ لأنه ميقاته ولا نظر لخصوصه به؛ لأن القصد من العود تدارك ما فوته، وهو حاصل بذلك وساوى الجاهل والناسي غيرهما في ذلك؛ لأن المأمور به يستوي في وجوب تداركه المعذور وغيره نعم استشكل ما إذا قيل في الناسي للإحرام بأنه يستحيل أن يكون حينئذ مريدا

ج / 2 ص -20- للنسك وأجيب بأن يستمر قصده إلى حين المجاوزة فبسهو حينئذ، وفيه نظر؛ لأن العبرة في لزوم الدم وعدمه بحاله عند آخر جزء من الميقات وحينئذ فالسهو إن طرأ عند ذلك الجزء فلا دم أو بعده فالدم "إلا إذا" كان له عذر كأن "ضاق الوقت" عن العود بأن خشي فوت الحج لو عاد "أو كان الطريق مخوفا" أو خاف انقطاعا عن الرفقة والأصح أن مجرد الوحشة هنا لا تعتبر، أو كان به مرض يشق معه العود مشقة لا تحتمل عادة. أو خاف على محترم بتركه فلا يلزمه في كل ذلك للضرر بل يحرم عليه في الأولى وكذا الأخيرة إن أدى إلى تفويت محترم كعضو. ولو قدر على العود ماشيا بلا مشقة أو بها، لكنها تحتمل عادة لزمه ولو فرق مرحلتين على الأوجه وفارق ما مر بتعديه هنا "فإن لم يعد لزمه دم" إن اعتمد مطلقا أو حج في تلك السنة أو في القابلة في الصورة السابقة؛ لأنها التي تأدت بإحرام ناقص بخلاف ما إذا لم يحرم أصلا أو أحرم بحج بعد تلك السنة؛ لأن الدم لنقص النسك لا بدل عنه وفارقت العمرة الحج بأن إحرامه في سنة لا يصلح لغيرها بخلافها، فإن وقت إحرامها لا يتأقت ولو جاوزه كافر مريدا للنسك ثم أسلم وأحرم ولم يعد لزمه دم؛ لأنه مكلف بالفروع أو قن كذلك ثم عتق وأحرم لا دم عليه؛ لأنه عند المجاوزة غير أهل للإرادة؛ لأنه محجور عليه لحق غيره ومجاوزة الولي بموليه مريدا النسك به فيها الدم على الأوجه بالتفصيل المذكور. "وإن أحرم ثم عاد فالأصح أنه إن عاد قبل تلبسه بنسك سقط" عنه "الدم" لقطعه المسافة من الميقات محرما وقضيته أن الدم وجب ثم سقط بالعود، وهو وجه والذي صححه الشيخ أبو علي والبندنيجي أنه موقوف، فإن عاد بان أنه لم يجب عليه وإلا بان أنه وجب عليه والماوردي أنه لا يجب أصلا وتظهر فائدة الخلاف فيما لو دفع الدم للفقير وشرط الرجوع إن لم يجب عليه وإلا يعد قبل ذلك بأن عاد بعد شروعه في طواف القدوم أي بعد مجاوزته الحجر فلا عبرة بما تقدم عليها أو بعد الوقوف "فلا" يسقط الدم عنه لتأدي نسكه بإحرام ناقص. "والأفضل" لمن فوق الميقات وليس بحائض ولا نفساء "أن يحرم من دويرة أهله"؛ لأنه أكثر عملا وقد فعله جماعة من الصحابة والتابعين "وفي قول من الميقات قلت الميقات أظهر، وهو الموافق للأحاديث الصحيحة والله أعلم"، فإنه صلى الله عليه وسلم أخر إحرامه من المدينة إلى الحليفة إجماعا في حجة الوداع وكذا في عمرة الحديبية رواه البخاري ولأنه أقل تغرير بالعبادة لما في المحافظة على واجبات الإحرام من المشقة وقد يجب قبل الميقات كأن نذره من دويرة أهله كما يجب المشي بالنذر، وإن كان مفضولا وكما مر في أجير ميقات المحجوج عنه أبعد من ميقاته وقد يسن كما لو خشيت طرو حيض أو نفاس عند الميقات وكما لو قصده من المسجد الأقصى للخبر الضعيف "من أهل بحجة أو عمرة من المسجد الأقصى إلى المسجد الحرام غفر الله له ما تقدم من ذنبه وما تأخر" أو "وجبت له الجنة" شك الراوي.
"وميقات العمرة لمن هو خارج لحرم ميقات الحج" لقوله صلى الله عليه وسلم في الخبر السابق "ممن أراد الحج والعمرة"، "ومن بالحرم" مكيا أو غيره بمكة أو غيرها "يلزمه الخروج إلى أدنى الحل" يقينا أو ظنا بأن يجتهد ويعمل بما غلب على ظنه بالنسبة لما لم يتعرضوا

ج / 2 ص -21- لتحديد الحرم فيه وكذا في سائر الأحكام كما بينته في الحاشية، فإن لم يظهر له شيء أو لم يجد علامة للاجتهاد تعين عليه الاحتياط بأن يصل إلى أبعد حد عن يمينه أو يساره "ولو بخطوة" من أي جهة شاء؛ لأنه صلى الله عليه وسلم أرسل عائشة مع أخيها عبد الرحمن رضي الله عنهما فاعتمرت من التنعيم ولو لم يجب ذلك لما أرسلها لضيق الوقت قبل قوله ولو بخطوة يوهم أنه لا يكفي أقل من خطوة وليس كذلك ا هـ. ويرد بأن الخطوة تصدق بمجرد نقل القدم عن محله إلى ملاصقه ولا أقل من ذلك فصح ما ذكره وواضح من نظائره، ذلك أنه إذا أخرج رجلا فقط إلى الحل اشترط اعتماده عليها وحدها ولو أراد من بمكة القران لم يلزمه ذلك تغليبا للحج كما مر قوله موافق كذا بخط الشيخ رحمه الله تعالى والأولى التأنيث ا هـ. من هامش "فإن لم يخرج وأتى بأفعال العمرة" أثم اتفاقا كما علم مما مر و "أجزأته" عن عمرة الإسلام وغيرها "في الأظهر" لانعقاد إحرامه اتفاقا ومن حكى فيه خلافا فمردود عليه كما لو أحرم بالحج من غير ميقاته "وعليه دم" لتركه الإحرام من الميقات "فلو خرج إلى الحل بعد إحرامه" وقبل الشروع في طوافها "سقط الدم" أي لم يجب "على المذهب" نظير ما مر فيمن جاوز الميقات وعاد إليه.
"وأفضل بقاع الحل" لمريد الاعتمار "الجعرانة" بإسكان العين وتخفيف الراء على الأفصح؛ لأنه صلى الله عليه وسلم اعتمر منها ليلا ثم أصبح كبائت رجوعه من حنين سنة ثمان فتح مكة. متفق عليه. وحكى الأذرعي عن الجندي في فضائل مكة أنه اعتمر منها ثلثمائة نبي وبينها وبين مكة اثنا عشر ميلا وقيل ثمانية عشر وجزم به جمع، وهو مردود بناء على الأصح أن الميل ما مر في صلاة مسافر "ثم التنعيم" ؛ لأنه صلى الله عليه وسلم أمر عائشة بالاعتمار منه كما مر، وهو المسمى الآن بمساجد عائشة بينه وبين مكة ثلاثة أميال والمعتبر في حده ما بالأرض لا ما بأعلى الجبل "ثم الحديبية" بتخفيف الياء أفصح من تشديدها بئر قريب حده بالمهملة بينها وبين مكة ما مر في الجعرانة؛ لأنه صلى الله عليه وسلم صلى بها وأراد الدخول لعمرته منها ومن قال هم بالاعتمار منها فقد وهم؛ لأنه لما أحرم من ذي الحليفة كما مر.

باب الإحرام
يطلق على نية الدخول في النسك وبهذا الاعتبار يعد ركنا وعلى نفس الدخول فيه بالنية لاقتضائه دخول الحرم كأنجد أي دخل نجدا وتحريم الأنواع الآتية وهذا هو الذي يفسده الجماع وتبطله الردة، وهو المراد هنا.
"ينعقد معينا بأن ينوي حجا أو عمرة" أو حجتين فأكثر، وإنما لم تنعقد الثانية عمرة لتعذرها حجا كهو في غير أشهره؛ لأنه لا مبطل ثم لأصل الإحرام لقبوله له وهنا انعقاد الحج يمنع انعقاد مثله معه فوقع لغوا من أصله فلم يمكن صرفه للعمرة أو بعض حجة فتنعقد كاملة وكذا العمرة "أو كليهما" بالإجماع "ومطلقا بأن لا يزيد على نفس الإحرام" لصحة الخبر به "والتعيين أفضل" ليعرف ما يدخل عليه "وفي قول الإطلاق"؛ لأنه ربما عرض له عذر كمرض فيتمكن من صرفه لما لا يخاف فوته ورواية أنه صلى الله عليه وسلم أحرم إحراما

ج / 2 ص -22- مبهما ثم انتظر الوحي في تعيين أحد الوجوه الثلاثة الآتية مردودة بأنها مخالفة للروايات الصحيحة أنه أحرم معينا وممن روى ذلك عائشة فقولها خرج لا يسمى حجا ولا عمرة محمول على ما قبل إحرامه أو على أنه لم يسمهما في تلبيته أي في دوام إحرامه "فإن أحرم مطلقا" بكسر اللام وفتحها حال أو مصدر "في أشهر الحج صرفه بالنية" لا بمجرد اللفظ "إلى ما شاء من النسكين"، وإن ضاق وقت الحج أو فات على الأوجه الذي اقتضاه إطلاقهم خلافا لجمع ويوجه بأنه بالصرف يتبين أنه كان كالمحرم بما صرفه إليه فإذا صرفه للحج فعل ما يفعله من فاته الحج مما يأتي ويسن له صرفه للعمرة خروجا من الخلاف "أو إليهما ثم اشتغل بالأعمال" ولا يجزئه العمل قبل الصرف بالنية نعم إن طاف ثم صرفه للحج وقع عن طواف القدوم ولا يجزئه السعي بعده قبل الصرف على الأوجه؛ لأنه يحتاط للركن ما لا يحتاط للسنة "وإن أطلق في غير أشهره فالأصح انعقاده عمرة"؛ لأن الوقت لا يقبل غيرها "فلا يصرفه إلى الحج في أشهره وله" أي مريد النسك "أن يحرم كإحرام زيد"؛ لأن أبا موسى أحرم كإحرام النبي صلى الله عليه وسلم فلما أخبره قال: "قد أحسنت" وكذا فعل علي رضي الله عنهما رواهما الشيخان "فإن لم يكن زيد محرما" أو كان محرما إحراما فاسدا "انعقد إحرامه" إحراما "مطلقا"؛ لأنه قصد الإحرام بصفة خاصة فإذا بطلت بقي أصل الإحرام "وقيل إن علم عدم إحرام زيد لم ينعقد" كما لو علق بإن أو إذا أو متى كان محرما فأنا محرم أو فقد أحرمت ولم يكن محرما ويرد بأنه هنا جازم بالإحرام بخلافه عند التعليق، فإنه ليس بجازم به إلا عند وجوده من زيد بخلاف إذا أو إن أو متى أحرم فأنا محرم، فإنه لا ينعقد، وإن كان محرما؛ لأنه هنا علق بمستقبل، وهو أكثر غررا منه بحاضر فسومح فيه ما لم يسامح في المستقبل؛ لأن النسك فيه أقوى وليس منه أنا محرم غدا أو رأس الشهر أو إذا دخل فلان بل إذا وجد الشرط صار محرما؛ لأنه لا تعليق فيه ينافي الجزم بحاضر ولا مستقبل، وإنما هو جزم بالإحرام بصفة وفارق إن أحرم فأنا محرم أنا محرم إذا أحرم بأن الأول ينافي الجزم بالكلية بخلاف الثاني ونظيره ما يأتي في تعقيب الإقرار بما يرفعه أنه إن قدم المانع بطل إقراره، وإن أخره فلا والأوجه أن ذكر الإحرام مثال ففي إن كان في الدار فأنا محرم ينعقد إن كان فيها وإلا فلا لأن الوارد إنما هو في أحرمت كإحرام زيد فإذا استنبطوا منه ما تقرر في غيره لزم جريانه في نظيره من التعليق بغير الإحرام "وإن كان زيد محرما انعقد إحرامه كإحرامه" من حج أو عمرة أو قران أو إطلاق وفي هذه لا يلزمه أن يصرف لما صرف له زيد إلا إذا أراد إحراما كإحرامه بعد صرفه وليس في معنى التعليق بمستقبل؛ لأنه هنا جازم حالا أو يغتفر ذلك في الكيفية دون الأصل ولو أحرم زيد مطلقا ثم عين أو بعمرة ناويا التمتع أو ثم أدخل عليها الحج ثم أحرم هذا كإحرامه انعقد له في الأولى مطلقا وفي الثانية بعمرة اعتبارا بأصل الإحرام ما لم ينو التشبيه به حالا ويجب أن يعمل بما أخبره به زيد ولو فاسقا؛ لأنه لا يعرف إلا منه "فإن تعذر معرفة إحرامه بموته" أو جنونه المتصل به مثلا لم يتحر إذ لا مجال للاجتهاد فيه ونوى الحج أو "جعل نفسه قارنا" بأن ينوي القران كما لو شك في إحرام نفسه هل هو بقران أو بأحد النسكين والقران

ج / 2 ص -23- أولى "وعمل أعمال النسكين" أي الحج؛ لأن عمرة القارن مغمورة في حجه؛ لأنه يخرج بذلك عن العهدة بيقين ويجزئه عن الحج ولو حجة الإسلام إن نوى قبل أن يعمل شيئا من الأعمال إلا العمرة؛ لأن الأصح أنه لا يجوز إدخالها عليه ويحتمل أنه كان أحرم بالحج ولا يلزمه دم القران؛ لأن الأصل براءة ذمته نعم يسن أما لو لم يقرن ولا أفرد بل اقتصر على أعمال الحج من غير نية فيحصل له التحلل لا البراءة من شيء منهما، وإن تيقن أنه أتى بأحدهما؛ لأنه مبهم أو على عمل العمرة لم يحصل التحلل أيضا، وإن نواها لاحتمال أنه أحرم بحج ولم يتم أعماله مع بقاء وقته هذا كله إن كان عروض ذلك قبل شيء من الأعمال وإلا، فإن كان بعد الوقوف وقبل الطواف، فإن بقي وقت الوقوف فقرن أو نوى الحج ووقف ثانيا وأتى ببقية أعمال الحج حصل له الحج فقط ولا دم لما مر، وإن فات الوقوف أو تركه أو فعله ولم يقرن ولا أفرد لم يحصل له شيء لاحتمال إحرامه بها أو بعد الطواف وقبل الوقوف أو بعده ففيه تفصيل ليس هذا محل بسطه وخرج بقولي المتصل به ما لو أفاق وأخبر بخلاف ما فعله، فإن المدار على ما أخبر به كما هو واضح.

فصل المحرم
 أي مريد الإحرام "ينوي" بقلبه وجوبا بالخبر "إنما الأعمال بالنيات"، ولسانه ندبا للاتباع "و" عقبهما "يلبي" ندبا فيقول نويت الحج وأحرمت به لله تعالى لبيك اللهم إلخ ولا تجب نية الفرضية جزما؛ لأنه لو نوى النفل وقع عن الفرض ولا عبرة بما في لفظه بخلاف ما في قلبه ويسن الاستقبال عند النية "فإن لبى بلا نية لم ينعقد إحرامه" كما لو غسل أعضاءه من غير قصد "وإن نوى ولم يلب انعقد على الصحيح" كما أن نحو الطهارة والصوم لا يشترط فيه لفظ مع النية ووجوب التكبير مع النية للنص على إيجابهما "ويسن الغسل للإحرام" لكل أحد في كل حال ولو نحو حائض، وإن أرادته قبل الميقات على الأوجه للاتباع حسنه الترمذي ويكره تركه وإحرام الجنب وغير المميز يغسله وليه وينوي عنه وتنوي الحائض والنفساء هنا وفي سائر الأغسال الغسل المسنون كغيرهما ويكفي تقدمه عليه إن نسب له عرفا فيما يظهر ويسن له أن يتنظف بما مر في الجمعة قبل الغسل وقول شارحين كما تقدم هذه الأمور في غسل الميت مرادهم مجملها لا تفصيلها كما هو معلوم نعم يكره لمريد التضحية إزالة شيء من نحو ظفره أو شعره في عشر ذي الحجة كما يأتي وكذا للجنب كما مر وأن يلبد الرجل بعده شعره بنحو صمغ صونا له عن القمل والشعث "فإن عجز" حسا لفقد الماء أو شرعا لخشية مبيح تيمم مما مر "تيمم"؛ لأن الغسل يراد للقربة والنظافة فإذا تعذر أحدهما بقي الآخر ولأنه ينوب عن الواجب فالمندوب أولى ويأتي هذا في جميع الأغسال المسنونة ولو وجد من الماء بعض ما يكفيه فالذي يتجه أنه إن كان ببدنه تغير أزاله به وإلا، فإن كفى الوضوء توضأ به وإلا غسل به بعض أعضاء الوضوء وحينئذ إن نوى الوضوء تيمم عن باقيه غير تيمم الغسل وإلا كفى تيمم الغسل، فإن فضل شيء عن أعضاء الوضوء غسل به أعالي بدنه "ولدخول" الحرم ثم لدخول "مكة" ولو حلالا

ج / 2 ص -24- للاتباع نعم قال الماوردي لو خرج منها فأحرم بالعمرة من نحو التنعيم واغتسل منه لإحرامه لم يسن له الغسل لدخولها بخلاف نحو الحديبية أي مما يغلب فيه التغير وأخذ منه أنه لو أحرم من نحو التنعيم بالحج لكونه لم يخطر له إلا حينئذ أو مقيما ثم بل، وإن أخر إحرامه تعديا واغتسل لإحرامه لا يغتسل لدخولها ويؤخذ منه أنه لو اغتسل لدخول الحرم أو لنحو استسقاء بمحل قريب منها لا يغتسل لدخولها أيضا ويتجه أن هذا التفصيل إنما هو عند عدم وجود تغير وإلا سن مطلقا "وللوقوف بعرفة" والأفضل كونه بعد الزوال ويحصل أصل سنته بالغسل بعد الفجر فيما يظهر قياسا على غسل الجمعة "و" للوقوف "بمزدلفة غداة النحر" أي بعد فجره ظرف للوقوف المحذوف ويدخل وقت هذا الغسل بنصف الليل كغسل العيد فينويه به أيضا "وفي أيام التشريق" الثلاثة أي في كل يوم منها قبل زواله أو بعده على الأوجه وبه يتأيد ما قدمته آنفا "للرمي" لآثار وردت فيها ولأنها مواضع اجتماع ولا يسن لدخول مزدلفة ولا لرمي جمرة العقبة اكتفاء بما قبله ومنه يؤخذ أنه لو لم يغتسل لوقوف مزدلفة يسن له لرميها، وهو متجه ولا يسن لطواف بأنواعه ولا لحلق لاتساع وقتيهما وللاكتفاء في طواف القدوم بغسل دخول مكة ويؤخذ منه كقولهم السابق اكتفاء بما قبله أنه لو ترك غسل عرفة ودخول الحرم سن لدخول مزدلفة أو غسل وقوفها والعيد سن لرمي جمرة العقبة أو غسل دخول مكة أو طال الفصل بينه وبين طواف القدوم سن له "وأن يطيب" الذكر وغيره غير الصائم فيما يظهر أخذا مما مر في الجمعة "بدنه للإحرام" للاتباع متفق عليه، وإنما لم يسن لغير الرجل التطيب لنحو الجمعة لضيق وقتها ومحلها فلا يمكنها تجنب الرجال نعم لا يجوز لمحدة ولا يسن لمبتوتة والأفضل المسك وخلطه بماء الورد ليذهب جرمه "وكذا ثوباه" أي إزاره ورداؤه يسن أن يطيبه أيضا "في الأصح" كالبدن لكن المعتمد ما في المجموع أنه لا يندب تطييبه جزما للخلاف القوي في حرمته ومنه يؤخذ أنه مكروه كما هو قياس كلامهم في مسائل صرحوا فيها بالكراهة لأجل الخلاف في الحرمة ثم رأيت القاضي أبا الطيب وغيره صرحوا بالكراهة "ولا بأس" أي لا حرمة "باستدامته" في ثوب أو بدن "بعد الإحرام" لخبر مسلم عن عائشة رضي الله عنها كأني أنظر إلى وبيض المسك أي بريقه في مفرق رسول الله صلى الله عليه وسلم، وهو محرم. وخرج باستدامته ما لو أخذه من بدنه أو ثوبه ثم رده إليه فتلزمه الفدية كما يعلم مما يأتي "ولا بطيب له جرم" سواء ما قبل الإحرام وما بعده كالحناء لهذا الحديث "لكن لو نزع ثوبه المطيب"، وإن لم يكن لطيبه ريح لكن إن كان بحيث لو رش بماء ظهر ريحه "ثم لبسه لزمته الفدية في الأصح" كما لو ابتدأ لبس مطيب. "و" يسن "أن تخضب" المرأة غير المحدة "للإحرام يدها" أي كل يد منها إلى كوعها بالحناء تعميما وكذلك وجهها ولو خلية شابة؛ لأنها تحتاج لكشفهما وذلك يستر لونهما ويكره لها به بعد الإحرام؛ لأنه زينة ولا فدية فيه؛ لأنه ليس بطيب نعم إن تركته قبل عمدا أو نسيانا احتمل أن تفعله بعده خشية المفسدة لا للزينة وأما المحدة فيحرم عليها وكذا الرجل إلا لضرورة كما نص عليه الشافعي والأصحاب وبه رددت في مؤلف مبسوط على جمع يمنيين أطالوا الاعتراض على المصنف

ج / 2 ص -25- والاستدلال للحل في مؤلفات حتى ادعى بعضهم فيها الاجتهاد ولذا سميته شن الغارة على من أظهر معرة تقوله في الحناء وعواره والخنثى كالرجل ويسن لغير المحرمة أيضا إن كانت حليلة وإلا كره ولا يسن لها نقش وتسويد وتطريف وتحمير وجنة بل يحرم واحد من هذه على خلية ومن لم يأذن لها حليلها
"ويتجرد" بالرفع كما في خطه فيقتضي الوجوب وعليه كثيرون تبعا للمجموع كالعزيز وبالنصب فيكون مندوبا وعليه آخرون تبعا للمناسك، وهو مقتضى الروضة والشرح الصغير وأطال كل في الاستدلال لما قاله بما بسطته في الحاشية مع بيان الحق منه، وهو أن المعتمد من حيث الفتوى الأول ومن حيث المدرك الثاني "الرجل" ولو مجنونا وصبيا؛ لأنه يطلق أيضا على ما يقابل المرأة كما هنا "لإحرامه عن مخيط الثياب" ذكر الثياب مثال وكذا مخيط إن كان بالمعجمة والمراد أنه يجب أو يندب له التجرد عن كل ما فيه إحاطة للبدن أو عضو منه مما يحرم على المحرم كخف وسرموزة "ويلبس إزارا ورداء" لصحة ذلك عنه صلى الله عليه وسلم فعلا وأمرا ويسن كون الإزار والرداء "أبيضين" لما مر في الكفن وجديدين نظيفين وإلا فنظيفين ويكره المتنجس الجاف والمصبوغ كله أو بعضه ولو قبل النسج على الأوجه نعم يتجه تقييد البعض بما إذا كان له وقع ومر الخلاف في حرمة المزعفر والمعصفر فيتعين اجتنابهما "ونعلين" والأولى كونهما جديدين كذلك والمراد بالنعل ما لا يحرم في الإحرام من نحو المداس المعروف اليوم والتاسومة "ويصلي ركعتين" ينوي بهما سنة الإحرام للاتباع متفق عليه يقرأ سرا ليلا ونهارا خلافا لمن زعم الجهر فيهما ليلا كسنة الطواف في الأولى بعد الفاتحة الكافرون وفي الثانية الإخلاص ويغني عنهما غيرهما كسنة تحية المسجد في تفصيلها السابق لأن القصد وقوع الإحرام إثر صلاة كما أفاده نص البويطي أي بحيث لا يطول الزمن بينهما عرفا نظير ما مر في نحو سنة الوضوء ويحرمان وقت الكراهة في غير الحرم "ثم" بعدهما "الأفضل أن يحرم" لا عقبهما بل "إذا انبعثت به راحلته" أي توجهت به دابته من الإبل أو غيرها إلى جهة مقصده سائرة لا مجرد ثورانها "أو توجه لطريقه ماشيا" للاتباع متفق عليه وبه مع ما مر يعلم أن الأفضل في حق المكي أن يصلي ركعتي الإحرام في المسجد الحرام ثم يأتي إلى باب محله الساكن به إن كان له مسكن فيحرم منه عند ابتداء سيره ثم يأتي المسجد لطواف الوداع المسنون ومن لا مسكن له ينبغي أن الأفضل له أن يحرم من المسجد، فإن قلت ندب إحرامه عند ابتداء سيره لجهة مقصده ينافيه إذا كان مقصده لغير القبلة كعرفة ما مر أنه يسن الاستقبال عند النية قلت لا ينافيه فيسن له عند ابتدائه في السير لجهة عرفة أن يكون ملتفتا إلى القبلة "وفي قول يحرم عقب الصلاة" لخبر الصحيح فيه وقدم الأول؛ لأنه أصح وأشهر نعم السنة للإمام على ما قاله الماوردي لكن نوزع فيه أن يخطب للتروية محرما مع أن سيره في اليوم الذي يليه "ويستحب إكثار التلبية" للاتباع "ورفع صوته بها" ولو في المسجد بحيث لا يجهد نفسه ولا ينقطع صوته "في" متعلق بإكثار ورفع "دوام إحرامه" أي جميع حالاته للخبر الصحيح: " أتاني جبريل فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالتلبية". واحترز بدوام إحرامه عن التلبية المقترنة بابتدائه فيسن الإسرار بها؛ لأنه يسن فيها

ج / 2 ص -26- ذكر ما أحرم به فطلب منه الإسرار؛ لأنه أوفق بالإخلاص وبقوله صوته عن المرأة والخنثى فيسن لهما إسماع أنفسهما فقط ويكره لهما الزيادة على ذلك بخلاف الأذان لما مر فيه ويسن للملبي جعل إصبعيه في أذنيه على ما ذكره ابن حبان أخذا من خبر فيه في دلالته عليه نظر ولذا لم يحفظ عنه صلى الله عليه وسلم ولا عن أحد من أصحابه "وخاصة" بمعنى خصوصا "عند تغاير الأحوال كركوب ونزول وصعود وهبوط" بضم أولهما وأما بالفتح فهما اسما مكانهما "واختلاط رفقة" بضم أوله وكسره وإقبال ليل أو نهار ووقت السحر وفراغ صلاة فيقدمها على الأذكار بعدها كما اقتضاه كلامهم وتكره في نحو خلاء ومحل نجس كسائر الأذكار "ولا تستحب في طواف القدوم" والسعي بعده؛ لأن لكل منهما أذكار مخصوصة فيه كطوافي الإفاضة والوداع "وفي القديم تستحب فيه بلا جهر" لإطلاق الأدلة وألحق به السعي بعده لا في الآخرين جزما "ولفظها" الذي صح عنه صلى الله عليه وسلم "لبيك" مصدر مثنى قصد به التكثير من لب أقام أو أجاب أي إقامة على طاعتك بعد إقامة وإجابة لأمرك لنا بالحج على لسان خليلك إبراهيم لما يأتي أول باب دخول مكة وحبيبك محمد صلى الله عليه وسلم بعد إجابة ولاختصاص الحج بمناداة إبراهيم الآتية طولب كل من تلبس به بإظهار إجابة ذلك "اللهم لبيك لبيك لا شريك لك لبيك إن" الأولى كسرها ونقل اختيار الفتح عن الشافعي مردود؛ لأن الاستئناف لا يوهم ما يوهمه التعليل من التقييد "الحمد والنعمة" بالنصب ويجوز الرفع "لك والملك" ويسن الوقف هنا وكأنه لئلا يوصل بالنفي بعده فيوهم "لا شريك لك" ويستحب أن لا يزيد على هذه الكلمات وأن يكررها كلها ثلاثا متوالية ثم يصلي ثم يسأل كما يأتي ويكره السلام عليه أثناءها؛ لأنه يكره له قطعها إلا برد السلام فيندب وإلا لخشية محذور توقف على الكلام فتجب واستحب في الأم زيادة لبيك إله الحق؛ لأنها صحت عنه صلى الله عليه وسلم "وإذا رأى ما يعجبه" أو يكرهه "قال" ندبا "لبيك إن العيش" أي الهنيء الذي لا يعقبه كدر ولا يشوبه منغص هو "عيش" الدار "الآخرة"؛ لأنه صلى الله عليه وسلم قاله في أسر أحواله: لما رأى جمع المسلمين بعرفة وفي أشدها في حفر الخندق ويظهر تقييد الإتيان بلبيك بالمحرم كما يصرح به السياق فغيره يقول اللهم إن العيش إلخ كما جاء عنه صلى الله عليه وسلم في الأخيرة ومن لا يحسن العربية يلبي بلسانه، فإن ترجم به مع القدرة حرم على ما اقتضاه تشبيههم لها بتسبيح الصلاة لكن الأوجه هنا الجواز لوضوح فرقان ما بين الصلاة وغيرها "وإذا فرغ من تلبيته صلى" وسلم "على النبي صلى الله عليه وسلم" لقوله تعالى {وَرَفَعْنَا لَكَ ذِكْرَكَ} [الشرح:4]، أي لا أذكر إلا وتذكر معي كما مر والأولى صلاة التشهد الكاملة ويسن أن يكون صوته بها وبما بعدها أخفض من صوت التلبية "وسأل الله تعالى" ندبا "الجنة ورضوانه" وما أحب "واستعاذ" به "من النار" للاتباع بسند ضعيف.
تنبيه: ظاهر المتن أن المراد بتلبيته ما أرادها فلو أرادها مرات كثيرة لم تسن له الصلاة ثم الدعاء إلا بعد فراغ الكل، وهو ظاهر بالنسبة لأصل السنة وأما كلها فينبغي أن لا يحصل إلا بأن يصلي ثم يدعو عقب كل ثلاث مرات فيأتي بالتلبية ثلاثا ثم الصلاة ثم الدعاء ثم بالتلبية ثلاثا ثم الصلاة ثم الدعاء وهكذا ثم رأيت عبارة إيضاح المصنف وغيره ظاهره فيما ذكرته.

ج / 2 ص -27- باب دخوله
أي المحرم وخص؛ لأن الكلام فيه وإلا فكثير من السنن الآتية يخاطب بها الحلال أيضا ومن ثم حذف الضمير في نسخ "مكة" قيل الأنسب تبويب التنبيه بباب صفة الحج؛ لأنه ذكر فيه كثيرا مما لا تعلق له بدخولها بل "الحج عرفة" ولا تعلق لها بها ويرد بأن دخولها يستدعي كل ذلك فاكتفي به عنه، وهو بالميم والباء للبلد وقيل بالميم للحرم وبالباء للمسجد وقيل بالميم للبلد وبالباء للبيت أو والمطاف وهي كبقية الحرم أفضل الأرض عندنا وعند جمهور العلماء للأخبار الصحيحة المصرحة بذلك وما عارضها بعضه ضعيف وبعضه موضوع كما بينته في الحاشية ومنه خبر: "إنها" أي المدينة "أحب البلاد إلى الله تعالى" فهو موضوع اتفاقا، وإنما صح ذلك من غير نزاع فيه في مكة إلا التربة التي ضمت أعضاءه الكريمة صلى الله عليه وسلم فهي أفضل إجماعا حتى من العرش والتفضيل قد يقع بين الذوات، وإن لم يلاحظ ارتباط عمل بها كالمصحف أفضل من غيره فاندفع ما لبعضهم هنا ويسن المجاورة بها إلا لمن لم يثق من نفسه بالقيام بتعظيمها وحرمتها واجتناب ما ينبغي اجتنابه وليستشعر المقيم بها قوله تعالى {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ} أي ميل {بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} [الحج: 25] فرتب إذاقة العذاب الموصوف بالأليم المرتب مثله على الكفر في آيات، وإن كان الألم مقولا بالتشكيك على مجرد إرادة المعصية به ولو صغيرة ولا نظر لمخالفة ذلك للقواعد؛ لأنه من خصوصيات الحرم على ما اقتضاه ظاهر الآية فتدبره مع قول بعض السلف إن هذا بعمومه مرتب على مجرد الإرادة بغير الحرم، وإن لم يدخله أي وفيه متعلق بإلحاد وكان ابن عباس وغيره أخذوا منه قولهم إن السيئات تضاعف بها كما تضاعف الحسنات أي تعظم فيها أكثر منها في غيرها لا أنها تتعدد لئلا ينافي الآية والأحاديث المصرحة بعدم التعدد في السيئة وآية {وَمَنْ يُرِدْ} [الحج: 25] لا تقتضي غير ذلك العظم كما هو ظاهر وقد صح على نزاع فيه خبر "أن حسنة الحرم بمائة ألف حسنة" ودلت الأخبار كما بينته في الحاشية على أن الصلاة أي بالمسجد الحرام على الأصح وقيل بكل الحرم امتازت على الكل بمضاعفة كل صلاة فرض أو نفل إلى مائة ألف ألف ألف صلاة ثلاثا كما مر وبهذا كالذي قبله يرد على من زعم منا أفضلية السكنى بالمدينة؛ لأن ما ورد من فضلها لا يوازي هذا وأفضل موضع منها بعد المسجد بيت خديجة المشهور الآن بزقاق الحجر المستفيض بين أهل مكة خلفا عن سلف أن ذلك الحجر البارز فيه هو المراد بقوله صلى الله عليه وسلم "إني لأعرف حجرا كان يسلم علي بمكة".
"الأفضل" لمحرم بحج أو قران "دخولها قبل الوقوف" إن لم يخش فوته للاتباع واغتناما لعظم ثواب العبادات بها في عشر الحجة الذي صح فيه خبر: "ما من أيام العمل فيها أحب إلى الله تعالى من العمل في عشر ذي الحجة". "وأن يغتسل داخلها" أي مريد دخولها ولو حلالا والأفضل أن يكون غسل الجائي "من طريق المدينة"، وهي طريق التنعيم

ج / 2 ص -28- التي يدخل منها أهل مصر والشام ونحوهما "بذي طوى" بتثليث أوله والفتح أفصح أي بماء البئر التي فيه عندها بعد المبيت وصلاة الصبح به للاتباع متفق عليه، وهو محل بين المحلين المسميين الآن بالحجونين به بئر مطوية أي مبنية بالحجارة فنسب الوادي إليها وفي البخاري رواية تقتضي أن اسمه طوى وردت بأن المعروف أنه ذو طوى لا طوى وثم الآن آبار متعددة والأقرب أنها التي إلى باب سبيكة أقرب أما الداخل من غير تلك الطرق، فإن أراد الدخول من الثنية العليا كما هو الأفضل سن له الغسل من ذي طوى أيضا؛ لأنه يمر بها وإلا اغتسل من مثل مسافتها "و" أن "يدخلها" كل أحد ولو حلالا "من ثنية كداء" بفتح الكاف والمد والتنوين وعدمه وتسمى على نزاع فيه الحجون الثاني المشرف على المقبرة المسماة بالمعلاة، وإن لم يكن بطريقه ويخرج، وإن لم تكن على طريقه ولو إلى عرفة على ما فيه من ثنية كدى بالضم والقصر والتنوين وعدمه، وهو المشهور الآن بباب الشبيكة للاتباع فيهما ورغم أن دخوله من العليا اتفاقي؛ لأنها بطريقه ترده المشاهدة القاضية بأنه ترك طريقه الواصلة إلى الشبيكة وعرج عنها إلى تلك التي ليست بطريقه قصدا مع صعوبتها وسهولة تلك ولا ينافي طلب التعريج إليها السابق أنه لم يحفظ عنه صلى الله عليه وسلم عند مجيئه من الجعرانة محرما بالعمرة ولا من منى عند نفره؛ لأنه لا يلزم من عدم النقل عدم الوقوع فهو مشكوك فيه وتعريجه إليها قصدا أولا معلوم فقدم وكذا يقال في الخروج من السفلى إنه معلوم وإلى عرفة أو غيرها إنه مشكوك فيه فقدم المعلوم وما قيس به وحكمته الإشعار بعلو قدر ما يدخله على غيره وفي الخروج بالعكس أو ما جاء عن ابن عباس رضي الله عنهما أن إبراهيم صلى الله على نبينا وعليه وسلم لما أمره الله تعالى بعد بنائه الكعبة أن يؤذن في الناس بالحج كان نداؤه على الثنية العليا فأوثرت بالدخول منها لذلك كما أوثر لفظ لبيك قصدا لإجابة ذلك النداء كما مر ولا ينافي ذلك رواية أنه نادى على مقامه "أيها الناس إن الله كتب عليكم الحج إلى بيته فحجوا" فأجابته النطف في الأصلاب بلبيك لاحتمال أنه أذن على كل منها ومقامه هو حجره المنزل إليه من الجنة كما يأتي وعلم مما تقرر ندب التعريج لمن ليست على طريقه للدخول لا للغسل؛ لأن حكمة الدخول لا تتأتى إلا بسلوكها بخلاف الغسل ويسن أن يدخل ولو في العمرة نهارا وبعد الصبح والذكر ماشيا وحافيا إن لم يخش نجاسة أو مشقة "و" أن "يقول" رافعا يديه ولو حلالا فيما يظهر "إذا أبصر البيت" بالفعل أو وصل نحو الأعمى إلى محل يراه منه لو كان بصيرا ومنازعة الأذرعي في نحو الأعمى مردودة "اللهم زد هذا البيت تشريفا وتعظيما وتكريما ومهابة" وجاء في مرسل ضعيف ومرفوع فيه متهم بالوضع: "وبراً" أي زيادة "في زائريه" وأعرض عنه الأصحاب كأنه لعلة رأوها فيه "وزد من شرفه وعظمه ممن حجه أو اعتمره تشريفا" هو الترفيع والإعلاء "وتكريما" أي تفضيلا "وتعظيما وبرا" رواه الشافعي عن النبي صلى الله عليه وسلم مرسلا إلا أنه قال وكرمه بدل عظمه وكان حكمة تقديم التعظيم على التكريم في البيت وعكسه في قاصده أن المقصود بالذات في البيت إظهار عظمته في النفوس حتى تخضع لشرفه وتقوم بحقوقه ثم كرامته بإكرام زائريه بإعطائهم ما طلبوه، وإنجازهم ما أملوه وفي

ج / 2 ص -29- زائره وجود كرامته عند الله تعالى بإسباغ رضاه عليه وعفوه عما جناه واقترفه ثم عظمته بين أبناء جنسه بظهور تقواه وهدايته ويرشد إلى هذا ختم دعاء البيت بالمهابة الناشئة عن تلك العظمة إذ هي التوقير والإجلال ودعاء الزائر بالبر الناشئ عن ذلك التكريم إذ هو الاتساع في الإحسان فتأمله "اللهم أنت السلام" أي السالم من كل ما لا يليق بجلال الربوبية وكمال الألوهية أو المسلم لعبيدك من الآفات "ومنك" لا من غيرك "السلام" أي السلامة من كل مكروه ونقص "فحينا ربنا بالسلام" أي الأمن مما جنيناه والعفو عما اقترفناه رواه البيهقي عن عمر رضي الله عنه بإسناد ليس بالقوي "ثم يدخل" فورا "المسجد" ولو حلالا فيما يظهر أيضا لما يأتي أنه يسن له طواف القدوم "من باب بني شيبة"، وهو المسمى الآن بباب السلام، وإن لم يكن على طريقه لما صح أنه صلى الله عليه وسلم دخل منه في عمرة القضاء والظاهر أنه لم يكن على طريقه، وإنما الذي كان عليها باب إبراهيم كذا قاله الرافعي واعترض بأنه عرج للدخول من الثنية العليا فيلزم أنه على طريقه ويرد بإمكان الجمع بأن التعريج إنما كان في حجة الوداع فلا ينافي ما في عمرة القضاء ولأن الدوران إليه لا يشق ومن ثم لم يجر هنا خلاف بخلاف نظيره في التعريج للثنية العليا ولأنه جهة باب الكعبة والبيوت تؤتى من أبوابها ومن ثم كانت جهة باب الكعبة أشرف جهاتها الأربع وصح "الحجر الأسود يمين الله في الأرض" أي يمنه وبركته أو من باب الاستعارة التمثيلية إذ من قصد ملكا أم بابه وقبل يمينه ليعمه معروفه ويزول روعه وخوفه ويسن الخروج للسعي من باب بني مخزوم ويسمى الآن بباب الصفا وإلى بلده مثلا من باب الحزون، فإن لم يتيسر فباب العمرة كما حررته في الحاشية. "ويبدأ" بعد تفريغ نفسه من أعذارها إلا نحو كراء بيت متيسر بعد وتغيير ثياب لم يشك في طهرها "بطواف القدوم" للاتباع متفق عليه ولأنه تحية البيت إلا لعارض كأن كان عليه فائتة فرض أي لم يلزمه الفور في قضائها وإلا وجب تقديمها ولم تكثر بحيث يفوت بها فورية الطواف عرفا وإلا قدم الطواف فيما يظهر وكخشية فوت راتبة أو سنة مؤكدة أو مكتوبة أو جماعة تسن له معهم، فإن أقيمت فيه جماعة مكتوبة لا غيرها قطعه وصلى وتؤخر جميلة وغير برزة الطواف إلى الليل ما لم تخش طرو حيض يطول ولو منعه الناس صلى التحية كما لو دخل ولم يرده "ويختص طواف القدوم"، وهو سنة وقيل واجب ومن ثم كره تركه بحلال مطلقا و "وبحاج" أي محرم بحج معه عمرة أم لا "دخل مكة قبل الوقوف" ؛ لأنه بعد الوقوف والمعتمر دخل وقت طوافهما المفروض فلم يصح تطوعهما، وهو عليهما كأصل الحج ومن ثم لو دخل بعد الوقوف وقبل نصف الليل سن له طواف القدوم كما يأتي؛ لأنه لم يدخل وقت طوافه وبطواف الفرض يثاب عليه إن قصده كتحية المسجد وقد يؤخذ من المتن هنا ومن قوله الآتي بحيث لا يتخلل بينهما الوقوف بعرفة أن من دخلها قبل الوقوف لا يفوت طواف القدوم في حقه إلا بالوقوف، وهو كذلك والوجه أنه لا يدخله قضاء وندبه لمن وقف ودخل قبل نصف الليل إنما هو لهذا الدخول لا لدخوله الذي قبل الوقوف وسيأتي أن الياء تدخل على المقصور عليه كالمقصور فلا اعتراض.
"ومن قصد مكة" أو الحرم "لا لنسك استحب" له ولو نحو حطاب "أن يحرم بحج"

ج / 2 ص -30- يدركه في أشهره "أو عمرة" قياسا على التحية ولا يجب لما مر في خبر المواقيت: "هن لهن ولمن مر عليهن ممن أراد الحج والعمرة" فلو وجب بمجرد الدخول لما علقه بالإرادة "وفي قول يجب" وصححه جماعة لإطباق الناس عليه ومن ثم كره تركه "إلا أن" يكون فيه رق أو غير مكلف أو "يتكرر دخوله كحطاب وصياد" للمشقة حينئذ أو يدخل من الحرم أو لقتال مباح أو خائفا من ظالم وإلا لم يجب جزما.

فصل في واجبات الطواف وكثير من سننه.
 "للطواف بأنواعه"، وهي طواف قدوم وركن أو تحلل أو وداع ونذر وتطوع "واجبات" أركان وشروط "وسنن" وما اختلف في وجوبه منها آكد من غيره "أما الواجب" للطواف بأنواعه الشامل للأركان والشروط "ف" ثمانية منها أنه "يشترط" في كل من تلك الأنواع "ستر العورة"، فإن قلت ستر العورة هو الواجب لا اشتراطه قلت أراد بالوجوب هنا خطاب الوضع الذي هو ورود الخطاب النفسي بكون الشيء شرطا أو ركنا أو سببا أو مانعا فتأمله على أن الأوضح أن يقال أراد بالواجب ما تضمنه قوله يشترط إلخ. "وطهارة الحدث" الأكبر والأصغر "والنجس" في الثوب والبدن والمكان بتفصيلها السابق في الصلاة؛ لأن الطواف صلاة كما صح به الخبر وصح أيضا "لا يطوف بالبيت عريان" نعم يعفى أيام الموسم وغيرها عما يشق الاحتراز عنه في المطاف من نجاسة الطيور وغيرها إن لم يتعمد المشي عليها ولم تكن رطوبة فيها أو في مماسها كما مر قبيل صفة الصلاة ومن ثم عد ابن عبد السلام غسل المطاف من البدع.
تنبيه: لا ينافي ما ذكر من التسوية بين زرق الطيور وغيرها قول جمع متأخرين: الفرض غلبة النجاسة بزرق الطيور مطلقا وبغيره في أيام الموسم. ا هـ؛ لأن هذا الفرض مجرد تصوير لا غير، وإنما المدار على النظر لما أصابه، فإن غلب عفي عنه مطلقا أو لا فلا مطلقا ولو عجز عن الستر طاف عاريا ولو للركن إذ لا إعادة عليه أو عن الطهارة حسا أو شرعا ففيه اضطراب حررته في الحاشية وحاصل المعتمد منه أنه يجوز لمن عزم على الرحيل أن يطوف ولو للركن، وإن اتسع وقته لمشقة مصابرة الإحرام بالتيمم ويتحلل به، وإذا جاء مكة لزمه إعادته ولا يلزمه عند فعله تجرد ولا غيره، فإن مات وجب الإحجاج عنه بشرطه ولا يجوز طواف الركن ولا غيره لفاقد الطهورين بل الأوجه أنه يسقط عنه طواف الوداع ولو طرأ حيضها قبل طواف الركن ولم يمكنها التخلف لنحو فقد نفقة أو خوف على نفسها رحلت إن شاءت ثم إذا وصلت لمحل يتعذر عليها الرجوع منه إلى مكة تتحلل كالمحصر ويبقى الطواف في ذمتها فيأتي فيه ما تقرر وفي هذه المسألة مزيد بسط بينته في الحاشية، وإن الأحوط لها أن تقلد من يرى براءة ذمتها بطوافها قبل رحيلها.
"ولو أحدث فيه" حدثا أصغر أو أكبر أو انكشفت عورته "توضأ" أو اغتسل أو استتر "وبنى"، وإن تعمد وطال الفصل لعدم اشتراط الولاء فيه كالوضوء بجامع أن كل عبادة يجوز أن يتخللها ما ليس منها "وفي قول يستأنف" كالصلاة وفرق الأول بأنه يحتمل فيه من نحو

ج / 2 ص -31- الكلام والفعل ما لا يحتمل فيها ومع ذلك الاستئناف أفضل خروجا من الخلاف وسكت عن النية والمراد بها هنا قصد الفعل عنه لعدم وجوبها ومحله في طواف النسك ولو قدوما أو وداعا بناء على أنه من المناسك أما غيره كنذر وتطوع فلا بد منها فيه وأما مطلق قصد أصل الفعل فلا بد منه حتى في طواف النسك ويجب أيضا عدم صرفه لفرض آخر وإلا كلحوق غريم أو صديق انقطع نعم لا يضر النوم مع التمكن في أثنائه. "وأن يجعل البيت عن يساره" ويمر إلى ناحية الحجر بالكسر للإتباع ومع وجود هذين لا أثر كما حررته في الحاشية لكونه منكوسا أو مستلقيا على قفاه أو وجهه أو حابيا أو زاحفا ولو بلا عذر بخلاف ما لو اختل جعل البيت عن يساره أو المشي تلقاء الحجر، وإن كان البيت عن يساره كأن جعله عن يمينه ومشى نحو الركن اليماني أو نحو الباب أو عن يساره ومشى القهقرى لمنابذته فيهما الشرع في أصل الوارد وكيفيته وأما في تلك الصور ونظائرها فلم يختل سوى الكيفية وقد صرحوا بعدم ضرر الزحف والحبو مع قدرة المشي فليلحق بهما غيرهما مما ذكر وبحث أن المريض لو لم يتأت حمله إلا ووجهه أو ظهره للبيت صح طوافه للضرورة ويؤخذ منه أن من لم يمكنه إلا التقلب على جنبيه يجوز طوافه كذلك سواء كان رأسه للبيت أم رجلاه للضرورة هنا أيضا ومحله إن لم يجد من يحمله ويجعل يساره للبيت وإلا لزمه ولو بأجرة مثل فاضلة عما مر في نحو قائد الأعمى كما هو ظاهر. "مبتدئا بالحجر الأسود" أي ركنه، وإن قلع منه وحول منه لغيره منه "محاذيا" بالمعجمة "له" أو لبعضه واستبعاد تصوره إنما يتأتى على أن المراد بالبدن عرض مقدمه لا على أنه الشق الأيسر "في مروره" عليه ابتداء "بجميع بدنه" أي شقه الأيسر بأن يجعله إليه وقد بقي من الحجر أو محله ما يسامته ويمشي أمام وجهه وتجب مقارنة النية حيث وجبت أو أراد فضلها لما تجب محاذاته منه والأفضل أن يقف بجانبه من جهة اليماني بحيث يصير منكبه الأيمن عند طرفه ثم يمر متوجها له حتى يجاوزه فينفتل جاعلا يساره محاذيا جزءا من الحجر بشقه الأيسر، وإن أوهم قول المصنف إذا جاوزه انفتل خلاف ذلك كما نبه عليه الزركشي وغيره وبسطت الكلام عليه في شرح العباب ولا يجوز شيء من الطواف مع استقبال البيت إلا هذا في الأول لا غير وينبغي أن لا يفعله إلا مع الخلو لئلا يضر غيره.
تنبيه: يظهر أن المراد بالشق الأيسر أعلاه المحاذي للصدر، وهو المنكب فلو انحرف عنه بهذا أو حاذاه ما تحته من الشق الأيسر لم يكف، وأفهم المتن أنه لو استقبل الحجر ابتداء ببعض شقه الأيسر وبعضه مجاور لجانب الباب لم يصح قبل عدو له عما بأصله للحالية يوهم أنهما ليسا بشرطين، وأنهما قيدان في اشتراط جعل البيت عن اليسار فلا يجب في غير الابتداء. ا هـ. وإنما يتوهم ذلك إن جعل حالا من فاعل يجعل وليس كذلك بل هو حال من فاعل ستر وما بعده المبين فيه بقوله ولو أحدث إلى آخره أنه شرط في جميعه ومر في مسح الكف أن مثل هذه الحال لكونها من فعل المأمور يفيد الشرطية.
"فلو بدأ بغير الحجر" كالباب "لم يحسب" ما فعله لإخلاله بالترتيب حتى ينتهي للحجر "فإذا انتهى إليه"، وهو مستحضر للنية حيث وجبت "ابتداء منه" وحسب له من حينئذ

ج / 2 ص -32- كما لو قدم متوضئ غير الوجه عليه حسب له ما تأخر عنه دون ما تقدم عليه. "ولو مشى على الشاذروان"، وهو عرض جدار البيت نقصه ابن الزبير رضي الله عنهما من عرض الأساس لما وصل أرض المطاف لمصلحة البناء ثم سنم بالرخام؛ لأن أكثر العامة كان يطوف عليه ومن ثم صنف المحب الطبري في وجوب ذلك التسليم لطواف العامة، وهو من الجهة الغربية واليمانية وكذا من جهة الباب كسر في الحاشية ففي موازاته الآتية بيان للواقع واستثناء ما عند الركن اليماني منه؛ لأنه على القواعد يرد بأن كونه كذلك لا يمنع النقص من عرضه عند ارتفاع البناء وهذا هو المراد بالشاذروان في الجميع فهو عام في كلها حتى عند الحجر الأسود وعند اليماني "أو مس الجدار" الموصوف بكونه "في موازاته" أي الشاذروان أي مسامتته له أو دخل شيء من بدنه وكذا ملبوسه على أحد احتمالين لي فيه في هواء الشاذروان، وإن لم يمس الجدار ثم رأيت بعضهم جزم بأنه لا يضر دخول ملبوسه في هوائه وفيه نظر. وقياس إلحاقهم الطواف بالصلاة في أكثر أحكامها، ومنها أن الملبوس كالبدن يرد ذلك الجزم "أو دخل من إحدى فتحتي الحجر"، وهو بكسر أوله ما بين الركنين الشاميين عليه جدار قصير بينه وبين كل من الركنين فتحة كان زريبة لغنم إسماعيل صلى الله عليه وسلم وروي أنه دفن فيه ويسمى حطيما لكن الأشهر أن الحطيم ما بين الحجر الأسود ومقام إبراهيم، وهو كما يأتي في اللعان أفضل محل بالمسجد بعد الكعبة و حجرها بكسر أوله "وخرج من لأخرى" أو وضع أنملته على طرف جدار الحج القصير كما يفعله كثير من العامة "لم تصح طوفته" أي بعضها الذي قارنه ذلك المس أو الدخول؛ لأنه حينئذ طائف في البيت لا به المذكور في الآية وأما في الأولى فلأن هواء الشاذروان من البيت كما علم من تعريفه، وأما في الحجر فهو، وإن لم يكن فيه من البيت إلا ستة أذرع أو سبعة لكن الغالب على الحج التعبد، وهو صلى الله عليه وسلم والخلفاء الراشدون ومن بعدهم لم يطوفوا إلا خارجه فوجب اتباعهم فيه وجعل في موازاته حالا من فاعل مس الذي سلكه شارح يستلزم بناء على أن له مفهوم المبني على أنه ليس في جهة الباب أن مسه لجدار لا شاذروان تحته يضر إذا كان مسامتا لجدار تحته شاذروان، ولو قبل الوصول إليه وليس كذلك كما هو ظاهر وينبغي لمقبل الحجر أن يقر قدميه حتى يعتدل قائما؛ لأنه حال التقبيل في هواء البيت بناء على الأصح إن ثم شاذروان فمتى زالت قدمه عن محلها قبل اعتداله كان قد قطع جزءا من البيت، وهو في هوائه فلا يحسب له وكذا يقال في مستلم اليماني "وفي مسألة المس" للجدار الذي عنده شاذروان "وجه" أنه لا يضر؛ لأنه خرج عن البيت بمعظم بدنه ويرد بأن المراد على الاتباع كما تقرر.
تنبيه: الظاهر في وضع الحجر الموجود الآن أنه على الوضع القديم فتجب مراعاته ولا نظر لاحتمال زيادة أو نقص فيه نعم في كل من فتحتيه فجوة نحو ثلاثة أذرع بالحديد خارجة عن سمت ركن البيت بشاذروانه وداخله في سمت حائط الحجر فهل تغلب الأولى فيجوز الطواف فيها أو الثانية فلا كل محتمل، والاحتياط الثاني ويتردد النظر في الرفرف الذي بحائط الحجر هل هو منه أو لا ثم رأيت ابن جماعة حرر عرض جدار الحجر بما

ج / 2 ص -33- لا يطابق الخارج الآن إلا بدخول ذلك الرفرف فلا يصح طواف من جعل إصبعه عليه ولا من مس جدار الحجر الذي تحت ذلك الرفرف وقد أطلق في المجموع وغيره وجوب الخروج عن جدار الحجر، وهو يؤيد ذلك ورأيت تخالف ابن جماعة والأزرقي وغيرهما في أمور أخرى تتعلق بالحجر لا حاجة بنا الآن إلى تحريرها؛ لأنه لا ارتباط لها بصحة الطواف بعد تمهيد وجوب الخروج عن كل الحجر وحائطه.
"وأن يطوف سبعا" للاتباع فلو شك في العدد أخذ بالأقل كالصلاة نعم يسن هنا الاحتياط لو أخبر بخلاف ما في ظنه ولا يلزمه أن يأخذ بخبر ناقص عما في اعتقاده إلا إن أورثه الخبر ترددا، وإنما امتنع نظيره ثم لبطلانها بتقدير الزيادة بخلافه ولا يكره في الوقت المنهي عن الصلاة فيه للخبر السابق ثم المصرح بجوازه فيه "داخل المسجد" ولو على سطحه، وإن كان أعلى من الكعبة على المعتمد؛ لأنه يصدق أنه طائف بها إذ لهوائها حكمها وقول جمع القصد هنا نفس بنائها وفي الصلاة ما يشمل هواءها ضعيف والفرق فيه تحكم، وإن حال بين الطائف والبيت حائل كالسقاية والسواري نعم ينبغي الكراهة هنا بل خارج المطاف؛ لأن بعض الأئمة قصر صحته عليه فلا يصح خارجه إجماعا ويمتد بامتداده، وإن بلغ الحل على تردد فيه الأوجه منه خلافه؛ لأن الأصل فيما وقع مستمرا بالحرم دون غيره اختصاصه به إذ الغالب على ما يتعلق بالمناسك وتوابعها التعبد.
"وأما السنن فأن يطوف" القادر الذي لا يحتاج للركوب حتى يظهر فيستفتى أو يقتدى به قائما و "ماشيا" ولو امرأة وحافيا لا زاحفا ولا حابيا ولا راكبا البهيمة أو آدمي لمنافاته الخضوع والأدب فإن ركب بلا عذر لم يكره كما نقلاه عن الأصحاب، وإن أطال جمع في رده والنص على الكراهة محمول على اصطلاح المتقدمين أنهم يعبرون بها عما يشمل خلاف الأولى وفارق هذا حرمة إدخال غير مميز المسجد إذا لم يؤمن تلويثه وكراهته إن أمن بالحاجة إلى إقامة النسك في الجملة كإدخال غير المميز للطواف به كذا قيل وفيه نظر بل لا فارق بينهما؛ لأن غرض النسك كما اقتضته عبارات أو الطواف كما اقتضته عبارات أخرى مجوز لدخول كل، وإن لم يؤمن تلويثه وغير ذلك الغرض مجوز إن أمن فالذي يتجه أن يقال فارق غرض النسك أو الطواف غيره بأنه ورد فيه دخول الدابة وغير المميز من غير تفصيل فأخذنا بإطلاقه وأخرجناه عن نظائره بخلاف غيره لم يرد فيه ذلك فأجرينا فيه ذلك التفصيل وظاهر أن المراد بأمن التلويث غلبة الظن باعتبار العادة أنه لا يخرج منه نجس يصل للمسجد منه شيء بخلاف ما لو أحكم شد ما على فرجه بحيث أمن تلويث الخارج للمسجد، فإن قلت صرحوا بحرمة إخراج نحو البول بالمسجد، وإن أمن التلويث فلم لم ينظر هنا إلى أمن الخروج وعدمه قلت يحتاط للإخراج المتيقن ما لا يحتاط للمظنون، وإن زحف أو حبا بلا عذر كره وأن يقصر خطاه تكثيرا للأجر.
"ويستلم الحجر" الأسود أو محله لو أخذ أو نقل منه بعد أن يستقبله "أول طوافه" بيده واليمين أولى ولا يقبلها مع القدرة على تقبيل الحجر كما أفهمه كلامهما كالأصحاب لكن الذي نص عليه وصرح به ابن الصلاح وتبعه جمع؛ لأنه الذي دلت عليه الأخبار أنه يقبلها مطلقا، فإن شق فبنحو خشبة

ج / 2 ص -34- أي في اليمنى ثم اليسرى نظير ما يأتي "ويقبله" للاتباع فيهما متفق عليه ويكره إظهار صوت لقبلته "ويضع جبهته عليه" للاتباع رواه الحاكم وصححه ويسن تكرير كل من الثلاثة ثلاثا والأفضل أن يسلم ثلاثا متوالية ثم يقبل كذلك ثم يسجد كذلك ولا يسن شيء من ذلك لامرأة أو خنثى إلا عند خلو المطاف من الرجال والخناثى ولو نهارا. ويظهر أنه يكفي خلوه من جهة الحجر فقط بأن تأمن مجيء ونظر رجل غير محرم حالة فعلها ذلك "فإن عجز" عن التقبيل والسجود أو عن السجود فقط لنحو زحمة ويظهر ضبط العجز هنا بما يخل بالخشوع من أصله له أو لغيره، وإن ذلك هو مرادهم بقولهم لا يسن استلام ولا ما بعده في مرة من مرات الطواف إن كان بحيث يؤذي أو يتأذى. "استلم" أي اقتصر على الاستلام في الأولى أو عليه وعلى التقبيل في الثانية ثم قبل ما استلم به من يده أو غيرها للاتباع رواه مسلم وروى الشافعي وأحمد رضي الله عنهما عن عمر رضي الله عنه أن النبي صلى الله عليه وسلم قال له: "يا عمر إنك رجل قوي لا تزاحم على الحجر فتؤذي الضعيف إن وجدت خلوة وإلا فهلل وكبر" ويؤخذ منه أنه يندب لمن لم يتيسر له الاستلام خصوص التهليل والتكبير، وهو واضح، وإن لم يصرحوا به بل هذا أولى من كثير من أذكار استحبوها مع عدم ورودها عنه صلى الله عليه وسلم أصلا "فإن عجز" عن استلامه بيده وبغيرها "أشار" إليه "بيده" اليمنى فاليسرى فما في اليمنى فما في اليسرى للاتباع رواه البخاري ثم قبل ما أشار به وخرج بيده فمه فتكره الإشارة به للتقبيل لقبحه ويظهر في الإشارة بالرأس أنه خلاف الأولى ما لم يعجز عن الإشارة بيديه وما فيهما فيسن به ثم بالطرف كالإيماء في الصلاة وينبغي كراهتها بالرجل بل صرح الزركشي بحرمة مد الرجل للمصحف فقد يقال إن الكعبة مثله لكن الفرق أوجه "ويراعى ذلك" المذكور كله مع تكرره ثلاثا وكذا ما يأتي في اليماني وكذا الدعاء الآتي "في كل طوفة" لما صح أنه صلى الله عليه وسلم كان لا يدع أن يستلم الركن اليماني والحجر الأسود في كل طوفة، وهو في الأوتار آكد وآكدها الأولى والأخيرة، وبحث بعضهم أن طواف سبعة أسابيع بتقبيل الحجر واستلام اليماني أفضل من عشرة خالية عن ذلك واستدل بحديث فيه: "أن من طاف أسبوعا حاسرا بعض طوفه ويقارب خطاه ولا يلتفت ويستلم الركن في كل شوط من غير أن يؤذي أحدا كتب له" وذكر من الثواب ما لا يقدر قدره والعهدة فيه عليه؛ لأنه عبر بروي ولم يبين من رواه على أن قوله حاسرا لا يوافق قضية مذهبنا أنه يكره كالصلاة وبفرض وروده فاستدلاله به لما ذكر عجيب. "ولا يقبل الركنين الشاميين ولا يستلمهما" للاتباع متفق عليه "ويستلم" الركن "اليماني" للخبر المذكور بيده اليمنى فاليسرى فما في اليمنى فاليسرى ثم يقبل ما استلم به، فإن عجز أشار إليه بما ذكر بترتيبه ثم قبل ما أشار به على الأوجه "ولا يقبله"؛ لأنه لم ينقل وخص ركن الحجر بنحو التقبيل؛ لأن فيه فضيلتي كون الحجر فيه وكونه على قواعد إبراهيم صلى الله على نبينا وعليه وسلم واليماني ليس فيه إلا الثانية أي باعتبار رأسه فلا ينافي أن عنده شاذروان كما مر وأما الشاميان فليس لهما شيء من الفضيلتين؛ لأن أساسهما ليس على القواعد فلم يسن تقبيلهما ولا استلامهما ومن ثم قال الشافعي رضي الله عنه وأي البيت قبل فحسن غير أنا

ج / 2 ص -35- نؤمر بالاتباع واستفيد من قوله غير إلى آخره أن مراده بالحسن هنا المباح. "وأن يقول" سرا هنا وفيما يأتي؛ لأنه أجمع للخشوع نعم يسن الجهر لتعليم الغير حيث لا يتأذى به أحد "أول طوافه" وفي كل طوفة، والأوتار آكد وآكدها الأولى "بسم الله" أي أطوف "والله أكبر" أي من كل من هو بصورة معبود من حجر أو غيره ومن ثم ناسب ما بعده، وهو "اللهم إيمانا بك" أي أؤمن أو أطوف فهو مفعول مطلق أو لأجله "وتصديقا بكتابك ووفاء بعهدك" أي الذي ألزمنا به نبينا صلى الله عليه وسلم من امتثال الأوامر واجتناب النواهي وقيل أمره تعالى بكتب ما وقع يوم {أَلَسْتُ بِرَبِّكُمْ} [الأعراف: 172] وبإدراجه في الحجر وقد يومئ إليه خبر أنه يشهد لمن استلمه بحق أي إسلام "واتباعا لسنة" أي طريقة "نبيك محمد صلى الله عليه وسلم" روى ذلك حديثا ورد بأنه لا يعرف لكن جاء في خبر منقطع يا رسول الله كيف نقول إذا استلمنا قال: "قولوا بسم الله والله أكبر إيمانا بالله وتصديقا بما جاء به محمد صلى الله عليه وسلم". ولما رواه الشافعي رضي الله عنه في الأم قال هكذا أحب أن يقول الرجل عند ابتداء الطواف وفي الرونق يسن رفع يديه حذو منكبيه في الابتداء كالصلاة، وهو ضعيف، وإن وافقه بحث المحب الطبري أنه يجب افتتاح الطواف بالتكبير كالصلاة؛ لأنه ضعيف أيضا بل شاذ، وإن تبعه بعضهم. "وليقل قبالة الباب" أي جهته كما قاله الشارح، وهو واضح، فإن الظاهر أنه يقوله كالذي قبله، وهو ماش إذ الغالب أن الوقوف في المطاف مضر وعليه فلا يضر كونهما يستغرقان أكثر من قبالتي الحجر والباب؛ لأن المراد هما وما بإزائهما وكذا في كل ما يأتي "اللهم البيت بيتك" أي الكامل الواصل لغاية الكمال اللائق به من بين البيوت هو بيتك هذا لا غير، وكذا ما بعده. "والحرم حرمك والأمن أمنك وهذا" أي مقام إبراهيم كما قاله الجويني وقول ابن الصلاح إنه غلط فاحش بل يعني نفسه ليس في محله؛ لأن الأول أنسب وأليق إذ من استحضر أن الخليل استعاذ من النار أي بنحو {وَلا تُخْزِنِي يَوْمَ يُبْعَثُونَ} [الشعراء:87] أوجب له ذلك من الخوف والخشوع والتضرع ما لا يوجب له الثاني بعض معشاره على أنه لو لم يرد الأول لكان ذكره في هذا المحل بخصوصه عاريا عن الحكمة "مقام العائذ بك من النار" قيل لا يعرف هذا أثرا ولا خبرا "وبين اليمانيين: اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة" فيهما أقوال كل منها عين أهم أنواع الحسنة عنده، وهو كالتحكم فالوجه أن مراده بالأولى كل خير دنيوي يجر لخير أخروي وبالثانية كل مستلذ أخروي يتعلق بالبدن والروح. "وقنا عذاب النار" سنده صحيح لكن بلفظ "ربنا" وبه عبر في المجموع وفي رواية "اللهم ربنا"، وهي أفضل ومن ثم عبر بها الشافعي رضي الله عنه قيل ولفظ "اللهم" وحده كما وقع في المتن أي والروضة خلافا لمن زعم أن عبارتها كعبارة الشافعي لم ترد. "وليدع" ندبا "بما شاء" من كل دعاء جائز له ولغيره، والأفضل الاقتصار على ما يتعلق بالآخرة "ومأثور الدعاء" الشامل للذكر؛ لأن كلا قد يطلق ويراد به ما يعم الآخر في الطواف بأنواعه السابقة، وهو ما ورد عن النبي صلى الله عليه وسلم أو عن أحد من الصحابة رضوان الله عليهم أجمعين وبقي منه غير ما ذكر أشياء ذكرت أكثرها مع بيان سندها في الحاشية والحاصل أنه لم يصح منها عن النبي صلى الله عليه وسلم إلا: "ربنا آتنا" إلى آخره، و"اللهم قنعني بما رزقتني وبارك لي

ج / 2 ص -36- فيه واخلف علي كل غائبة لي منك بخير"، فإن قلت روى ابن ماجه خبرا فيه فضل عظيم لمن طاف أسبوعا ولم يتكلم فيه إلا بسبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله العلي العظيم فلم لم يتعرض الأصحاب لندب هذه الكلمات في الطواف قلت قد صرحوا به في قولهم: ومأثور الدعاء أفضل وأشاروا إليه أيضا بذكر حديثه في هذا المبحث. فإن قلت يلزم عليه أنه لا يأتي بشيء من الأذكار؛ لأنه شرط فيه أن لا يتكلم في طوافه بغير تلك الكلمات وهذا مناف لندبهم جميع ما مر في محاله قلت لا يلزم عليه ذلك، وإنما الذي يلزم عليه أنه مع تحصيله بتلك الكلمات التي لم يأت فيه بغيرها مفضول بالنسبة للإتيان بالأذكار في محالها وأفضل من القراءة ولا محذور في ذلك "أفضل من القراءة" أي الاشتغال به أفضل من الاشتغال بها ولو لنحو {قُلْ هُوَ اللَّهُ أَحَدٌ} [الاخلاص:1] على ما اقتضاه إطلاقهم خلافا لمن فصل ويوجه بأنها لم تحفظ عنه صلى الله عليه وسلم فيه، وحفظ عنه غيرها فدل على أنه ليس في محلها بطريق الأصالة بل منعها فيه بعضهم فمن ثم اكتفي في تفضيل الاشتغال بغيرها عليها بالنسبة لهذا المحل بخصوصه بأدنى مرجح لوروده عن صحابي ولو من طريق ضعيف على ما اقتضاه إطلاقهم "وهي أفضل من غير مأثور"؛ لأنها أفضل الذكر وجاء بسند حسن "من شغله ذكري عن مسألتي أعطيته أفضل ما أعطي السائلين" وفضل كلام الله تعالى على سائر الكلام كفضل الله تعالى على سائر خلقه. "وأن يرمل" الذكر المحقق "في" جميع "الأشواط" لا تنافيه كراهة الشافعي والأصحاب تسمية المرة شوطا؛ لأنها كراهة أدبية إذ الشوط الهلاك كما كره تسمية ما يذبح عن المولود عقيقة لإشعارها بالعقوق فليست شرعية لصحة ذكر العقيقة في الأحاديث، والشوط في كلام ابن عباس وغيره وحينئذ لا يحتاج إلى اختيار المجموع عدم الكراهة على أنه يوهم أن الكراهة المذهب ولكنها خلاف المختار وليس كذلك لما علمت أنها كراهة أدبية لا غير، فإن قلت يؤيده كراهة تسمية العشاء عتمة شرعا قلت يفرق بأن ذاك فيه تغيير للفظ الشارع بخلاف هذا. "الثلاثة الأول بأن يسرع مشيه مقاربا خطاه" بأن لا يكون فيه وثوب ولا عدو مع هز كتفيه "ويمشي على هينته في الباقي"، وهو الأشواط الأربعة للاتباع فيهما رواه مسلم وسببه قول المشركين لما دخل صلى الله عليه وسلم بأصحابه معتمرا سنة سبع قبل فتح مكة بسنة وهنتهم حمى يثرب أي فلم يبق لهم طاقة بقتالنا فأمرهم صلى الله عليه وسلم به ليري المشركين بقاء قوتهم وجلدهم وشرع مع زوال سببه ليتذكر به ما كان المسلمون فيه من الضعف بمكة ثم نعمة ظهور الإسلام وإعزازه وتطهير مكة من المشركين على مر الأعوام والسنين ويرمل الحامل بمحموله ويحرك الراكب دابته ويكره ترك ذلك وقضاء الرمل في الأربعة الأخيرة؛ لأن فيه تفويت سنتها من الهينة "ويختص الرمل بطواف يعقبه سعي" مطلوب أراده كطواف معتمر ولو مكيا أحرم من الحرم وحاج أو قارن قدم قبل الوقوف أو بعده وبعد نصف الليل ليلة النحر "وفي قول" يختص "بطواف القدوم"، وإن لم يرد السعي عقبه؛ لأنه الذي رمل فيه صلى الله عليه وسلم وكان قارنا في آخر أمره وأجاب الأول بأنه سعي بعده فليس الرمل فيه لخصوص القدوم، وإن لم يسع؛ لأن الواقع خلافه بل لكونه أراد السعي عقبه ولو

ج / 2 ص -37- أراد السعي عقب طواف القدوم ثم سعى ولم يرمل لم يقضه في طواف الإفاضة، وإن لم يسع رمل فيه، وإن كان قد رمل في القدوم. "وليقل فيه" أي الرمل أو في المحال التي لم يرد لها ذكر مخصوص على كلام فيه في الحاشية "اللهم اجعله" أي ما أنا متلبس به من العمل المصحوب بالذنب والتقصير غالبا بل دائما إذ الذنب مقول بالتشكيك على غير الكمال كالمغفرة "حجا مبرورا" أي سليما من مصاحبة الإثم، من البر وهو الإحسان أو الطاعة ويأتي بهذا ولو في العمرة؛ لأنها تسمى حجا أصغر كما ورد في خبر "وذنبا" أي واجعل ذنبي ذنبا "مغفورا وسعيا مشكورا" للاتباع على ما ذكره الرافعي ويقول في الأربعة الأخيرة أي في تلك المحال رب اغفر وارحم وتجاوز عما تعلم إنك أنت الأعز الأكرم اللهم ربنا آتنا في الدنيا حسنة إلى آخره. "وأن يضطبع" الذكر المحقق ولو صبيا فيسن للولي فعله به "في جميع كل طواف يرمل فيه" أي يشرع فيه الرمل، وإن لم يرمل للاتباع بسند صحيح ويكره تركه ولو تركه في بعضه أتى به في باقيه "وكذا" يسن الاضطباع "في" جميع "السعي على الصحيح" قياسا على الطواف ويكره فعله في الصلاة كسنة الطواف "وهو" لغة افتعال من الضبع بإسكان الباء وهو العضد وشرعا "جعل وسط" بفتح السين في الأفصح "ردائه تحت منكبه الأيمن وطرفيه على" منكبه "الأيسر" ويدع منكبه الأيمن مكشوفا كدأب أهل الشطارة المناسب للرمل هذا إذا كان متجردا إذ الظاهر فعله للابس ولو بغير عذر "ولا ترمل المرأة" ومثلها الخنثى "ولا تضطبع"، وإن خلا المطاف؛ لأنهما لا يليقان بهما فيكرهان لهما بل يحرمان إن قصدا التشبه بالرجال على الأوجه خلافا لمن أطلق الحرمة ولمن أطلق عدمها. "وأن يقرب" الذكر مطلقا حيث لا إيذاء ولا تأذي بنحو زحمة "من البيت" تبركا به لشرفه ولأنه أيسر لنحو الاستلام لكن قال الزعفراني الأفضل أن يبعد منه ثلاث خطوات ليأمن الطواف على الشاذروان ولعله باعتبار زمنه لما كان الشاذروان مسطحا يطوف عليه العوام وكان عرضه دون ذراع أما الآن فلا يأتي ذلك؛ لأن الإمام المحب الطبري جزاه الله خيرا اجتهد في تسنيمه وتتميمه ذراعا وبقي إلى الآن عملا بقول الأزرقي وصنف في ذلك جزءا حسنا رأيته بخطه وفي آخره أنه استنتج من خبر عائشة: "لولا قومك حديثو عهد بكفر لهدمت البيت" الحديث أنه يجوز التغيير فيه لمصلحة ضرورية أو حاجية أو مستحسنة، وقد ألفت في ذلك كتابا حافلا سميته المناهل العذبة في إصلاح ما وهي من الكعبة دعا إليه خبط جمع جم فيه لما وردت المراسيم بعمارة سقفها سنة تسع وخمسين لما أنهاه سدنتها من خرابه. "فلو فات الرمل بالقرب لزحمة" أو خشي صدم نساء "فالرمل" حيث لم يرج فرجة على قرب عرفا ولم يؤذ أو يتأذ بوقوفه "مع بعد" لا يخرج به عن حاشية المطاف للخلاف في صحة طوافه حينئذ "أولى"؛ لأن ما تعلق بذات العبادة أفضل مما تعلق بمحلها كالجماعة بغير المسجد الحرام أولى من الانفراد به "إلا أن يخاف صدم النساء" إذا بعد "فالقرب بلا رمل أولى" من البعد مع الرمل محافظة على الطهارة، ومن ثم لو خاف مع القرب أيضا لمسهن كان ترك الرمل أولى هنا أيضا ويسن لتاركه كالعدو الآتي في السعي أن يتحرك في مشيه ويرى أنه لو أمكنه أكثر من ذلك لفعل. "وأن يوالي" عرفا الذكر

ج / 2 ص -38- وغيره "طوافه" اتباعا وخروجا من خلاف موجبه، ودليل عدم وجوبه القياس على الوضوء بجامع أن كلا منهما عبادة يجوز أن يتخللها ما ليس منها وسيعلم مما يأتي أول الفصل ندب الموالاة بين الطواف والركعتين وبينهما وبين الاستلام وبينه وبين السعي. "و" أن "يصلي بعده ركعتين" و الأفضل للاتباع رواه الشيخان فعلهما "خلف المقام" الذي أنزل من الجنة ليقوم عليه إبراهيم صلى الله على نبينا وعليه وسلم عند بناء الكعبة لما أمر به وأري محلها بسحابة على قدرها فكان يقصر به إلى أن يتناول الآلة من إسماعيل صلى الله عليه وسلم ثم يطول إلى أن يضعها ثم بقي مع طول الزمن وكثرة الأعداء بجنب باب الكعبة حتى وضعه صلى الله عليه وسلم بمحله الآن على الأصح من اضطراب في ذلك، ولما صلى خلفه ركعتي الطواف قرأ {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} [البقرة: 125] كما قرأ ما يتعلق بالصفا والمشعر الحرام عند وصوله إليهما إعلاما للأمة بشرفها، وإحياء لذكر إبراهيم كما أحيا ذكره بكما صليت على إبراهيم في كل صلاة؛ لأنه الأب الرحيم الداعي ببعثة نبينا صلى الله عليه وسلم في هذه الأمة لهدايتهم وتكميلهم، والمراد بخلفه كل ما يصدق عليه ذلك عرفا وحدث الآن في السقف خلفه زينة عظيمة بذهب وغيره فينبغي عدم الصلاة تحتها ويليه في الفضل داخل الكعبة فتحت الميزاب فبقية الحجر فالحطيم فوجه الكعبة فبين اليمانيين فبقية المسجد فدار خديجة رضي الله عنها فمكة فالحرم كما بينته في الحاشية وغيرها وتوقف الإسنوي في داخل الكعبة ردوه بأن فعلهما خلف المقام هو الثابت عنه صلى الله عليه وسلم وبأنه لا خلاف بين الأمة في أفضلية ذلك بل قال الثوري ولا يجوز فعلهما إلا خلفه ومالك أن أداءهما يختص به ويرد أيضا بتصريحهم بأن النافلة في البيت أفضل منها بالكعبة للاتباع. "يقرأ" ندبا "في الأولى" بعد الفاتحة "{قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون:1] وفي الثانية" بعدها أيضا "الإخلاص" للاتباع رواه مسلم "ويجهر" ولو بحضرة الناس "ليلا" وبعد الفجر إلى طلوع الشمس ولا يعارضه خلافا لمن ظنه قولهم يسن التوسط في نافلة الليل بين الجهر والإسرار؛ لأن محله في النافلة المطلقة ولو نواها مع ما سن الإسرار فيه كراتبة العشاء احتمل ندب الجهر مراعاة لها لتميزها بالخلاف الشهير في وجوبها والسر مراعاة للراتبة؛ لأنها أفضل منها كما صرحوا به وهذا أقرب ثم رأيت بعضهم بحث أنه يتوسط بين الإسرار والجهر مراعاة للصلاتين وفيه نظر؛ لأن التوسط بينهما بفرض تصوره وأنه واسطة بينهما ليس فيه مراعاة لواحدة منهما على أنهم لم يقولوا به إلا في النافلة المطلقة كما تقرر "وفي قول تجب الموالاة" بين أشواطه وبعضها "والصلاة" عقب الطواف الفرض وكذا النفل عند جمع؛ لأنه صلى الله عليه وسلم أتى بهما وقال: "خذوا عني مناسككم" وجوابه أن ذلك لا يكفي في الوجوب، وإلا لوجب جميع السنن بل لا بد من عدم دال على الندب، وقد دل عليه في الموالاة ما مر وفي الصلاة الخبر المشهور: هل علي غيرها قال: "لا إلا أن تطوع" ومحل الخلاف في تفريق كثير بأن يغلب على الظن أنه أضرب عن الطواف بلا عذر ومنه إقامة جماعة مكتوبة وفوت جنازة راتبة لا فعل جنازة ومكتوبة اتسع وقتها، وهو فرض فيكره قطعه على الأول تسقط بغيرها أي ثم إن نويت أثيب عليها وإلا سقط الطلب فقط نظير ما مر في تحية المسجد ونحوها واستشكل هذا بقولهم لا يسقط طلبها

ج / 2 ص -39- ما دام حيا وأجيب بأن محله إذا نفاها عند فعل غيرها وبأنهم صرحوا بأن الاحتياط أن يصليها بعد فعل الفريضة والأفضل لمن طاف أسابيع فعلها عقب كل ويليه ما لو أخرها إلى ما بعد الكل ثم صلى لكل ركعتين ويليه ما لو اقتصر على ركعتين للكل وعلى الثاني يجب تعددها بعدد الأسابيع، والقيام فيها ويتوقف التحلل عليها على وجه الأصح خلافه ويصح السعي قبلها اتفاقا.
فرع: من سنن الطواف السكينة والوقار وعدم الكلام إلا في خير كتعليم جاهل برفق إن قل وسجدة التلاوة لا الشكر على الأوجه؛ لأنه صلاة، وهي تحرم فيها ولا تطلب فيما يشبهها ورفع اليدين في الدعاء كما في الخصال ومنه مع تشبيههم الطواف بالصلاة في كثير من واجباته وسننه الظاهرة في أنه يسن ويكره فيه كل ما يتصور من سنن الصلاة ومكروهاتها يؤخذ أن السنة في يدي الطائف إن دعا رفعهما وإلا فجعلهما تحت صدره بكيفيتهما ثم وأفتى بعضهم بأن الطواف بعد الصبح أفضل من الجلوس ذاكرا إلى طلوع الشمس وصلاة ركعتين وفيه نظر ظاهر بل الصواب أن هذا الثاني أفضل؛ لأنه صح في الأخبار أن لفاعله ثواب حجة وعمرة تامتين ولم يرد في الطواف في الأحاديث الصحيحة ما يقارب ذلك ولأن بعض الأئمة كره الطواف بعد الصبح ولم يكره أحد تلك الجلسة بل أجمعوا على ندبها وعظيم فضلها، والاشتغال بالعمرة أفضل منه بالطواف على المعتمد إذا استوى زمانهما كما مر والوقوف أفضل منه على الأوجه لخبر "الحج عرفة" أي معظمه كما قالوه ولتوقف صحة الحج عليه ولأنه جاء فيه من حقائق القرب وعموم المغفرة وسعة الإحسان ما لم يرد في الطواف واغتفار الصارف فيه مما يدل على أفضليته؛ لأنه لعظيم العناية بحصوله رفقا بالناس لصعوبة قضاء الحج لا لكونه قربة غير مستقلة بل عدم استقلاله مما يدل لذلك أيضا؛ لأنه لعزته لا يوجد إلا مقوما للحج الذي هو من أفضل العبادات بل هو أفضلها عند جماعة فاندفع ادعاء أفضلية الطواف مطلقا أو من حيث توقفه على شروط الصلاة وشروط التطوع به فتأمله.
"ولو حمل الحلال" واحدا كان أو أكثر ولو محدثا "محرما" لم يطف عن نفسه ولو صغيرا لم يميز لكن إن كان حامله الولي أو مأذونه المتطهر أيضا لتوقف صحة طوافه على مباشرة الوالي أو مأذونه واحدا أو أكثر "وطاف به حسب للمحمول" إن دخل وقت طوافه ووجدت الشروط السابقة فيه ونواه الحامل له أو أطلق ولم يصرفه المحمول عن نفسه؛ لأنه حينئذ كراكب بهيمة بخلاف ما إذا فقد شرط من ذلك كما لو نواه لنفسه أو لهما فلا يقع له وقد يقع للحامل إن وجد فيه شرطه "وكذا لو حمله" أي المحرم الواحد أو المتعدد "محرم" كذلك "قد طاف عن نفسه" ما تضمنه إحرامه من طواف قدوم أو ركن أو لم يدخل وقت طوافه؛ لأنه حينئذ كالحلال فيأتي فيه جميع ما مر في الحلال "وإلا" يكن المحرم الحامل قد طاف عن نفسه وقد دخل وقت طوافه "فالأصح أنه" أي الشان أو الحامل "إن قصده للمحمول فله" أي المحمول يكون الطواف خاصة حيث لم يصرفه عن نفسه ويكون الحامل كالدابة؛ لأن شرط الطواف أن لا يصرفه لغرض آخر "وإن قصده" جميعه "لنفسه أو

ج / 2 ص -40- لهما" أو أطلق أو قصده كل لنفسه أو تعدد الحامل وقصد أحدهما نفسه والآخر المحمول على الأوجه "فللحامل" يكون "فقط"؛ لأنه لم يصرفه عن نفسه وطوافه لا يحتاج لنية ونازع الإسنوي في قولهما أولهما بما بالغ الأذرعي في توهيمه فيه حتى قال إنه مع كونه ثقة كثير الوهم في النقل والفهم، وإن الحامل له على نحو ذلك النزاع مع التساهل حب التغليط. ا هـ. والإسنوي أجل من أن يطلق فيه ذلك لكن الجزاء من جنس العمل كما تدين تدان ويأتي ذلك التفصيل في السعي بناء على المعتمد أنه يشترط فيه فقد الصارف كالطواف وخرج بحمل ما لو جذب ما هو عليه كخشبة أو سفينة، فإنه لا تعلق لكل بطوف الآخر لكن بحث جريان تلك الأحكام هنا أيضا، وله وجه نعم إن قصد الجاذب المشي لأجل الجذب بطل طوافه ؛ لأنه صرفه ولحامل محدث أو نحوه كالبهيمة فلا أثر لنيته.

فصل في واجبات السعي وكثير من سننه
"يسن" له بعد ركعتي الطواف "أن" يأتي زمزم فيشرب منه ويصب على رأسه للاتباع كما حررته في الحاشية ثم "يستلم" ندبا القادر الذكر وغيره بشرطه "الحجر بعد الطواف وصلاته" وذهابه لزمزم ويقبله ويضع جبهته عليه على الكيفية السابقة لتعود عليه بركة استلامه في بقية نسكه، فإن عجز فعل ما مر وأفهم كلامه أنه لا يأتي الملتزم ولا الميزاب قبل صلاة الركعتين ولا بعدهما، وهو كذلك مبادرة للسعي وعدم وروده، ومخالفة الماوردي وغيره في ذلك شاذة كما في المجموع قال لمخالفته للأحاديث الصحيحة ثم صوب ما هو المذهب أنه لا يشتغل عقب الركعتين إلا بالاستلام ثم الخروج إلى الصفا لكن يعكر عليه ما صح أنه صلى الله عليه وسلم لما فرغ من طوافه قبل الحجر ووضع يده عليه ومسح بها وجهه، وأنه لما فرغ من صلاته عاد إلى الحجر ثم ذهب إلى زمزم فشرب منها وصب منها على رأسه ثم رجع فاستلم الركن ثم رجع إلى الصفا فقال: "أبدأ بما بدأ الله به". قال الزركشي فينبغي فعل ذلك كله. ا هـ. وفي حديث ضعيف ما يدل على ندب إتيان الملتزم، وهو يعمل به في الفضائل خلافا لمن رده بأنه ضعيف وعليه فينبغي حمله على ما إذا لم يكن هناك سعي لكن ينبغي أن يكون بعد الركعتين لتصريحهم بأن الأكمل فيهما أن يكونا عقب الطواف "ثم يخرج من باب الصفا للسعي" للاتباع رواه مسلم، وهو أعني السعي ركن كما سيصرح به للخبر الحسن: "يا أيها الناس اسعوا، فإن الله سبحانه كتب عليكم السعي". "وشرطه" ليقع عن الركن "أن يبدأ" في الأولى وما بعدها من الأوتار "بالصفا"، وهو بالقصر طرف جبل أبي قبيس وشهرته تغني عن تحديده، وهو أفضل من المروة كما بينته في الحاشية ويبدأ في الثانية وما بعدها من الأشفاع بالمروة والآن عليها عقد واسع علامة على أولها فلو ترك خامسة مثلا جعل السابعة خامسة، وأتى بسادسة وسابعة وذلك لما صح أنه صلى الله عليه وسلم بدأ به أي وختم بالمروة كما يأتي وقال "ابدءوا بما بدأ الله به". "وأن يسعى سبعا" يقينا، فإن شك فكما مر في الطواف "ذهابه من الصفا إلى المروة مرة وعوده منها إليه" مرة "أخرى"؛ لأنه صلى الله عليه وسلم بدأ بالصفا وختم بالمروة رواه مسلم فاندفع قول جمع أنهما مرة إذ

ج / 2 ص -41- يلزمهم الختم بالصفا ومن ثم لم يسن رعاية خلافهم لشذوذه ويجب استيعاب المسافة في كل بأن يلصق عقبه أو عقب أو حافر مركوبه بأصل ما يذهب منه ورأس إصبع رجليه أو رجل أو حافر مركوبه بما يذهب إليه وبعض درج الصفا محدث فليحتط فيه بالرقي حتى يتيقن وصوله للدرج القديم كذا قاله المصنف وغيره. ويحمل على أن هذا باعتبار زمنهم وأما الآن فليس فيه شيء محدث لعلو الأرض حتى غطت درجات كثيرة. "وأن يسعى بعد طواف ركن أو قدوم"؛ لأنه الوارد عنه صلى الله عليه وسلم بل حكي فيه الإجماع فلا يجوز بعد طواف نفل كأن أحرم من بمكة بحج منها ثم تنفل بطواف وأراد السعي بعده كما في المجموع وقول جمع بجوازه حينئذ ضعيف كقول الأذرعي في توسطه الذي تبين لي بعد التنقيب أن الراجح مذهبا صحته بعد كل طواف صحيح بأي وصف كان لا بعد طواف وداع بل لا يتصور كما قالاه وقوعه بعده؛ لأنه لا يسمى طواف وداع إلا إن كان بعد الإتيان بجميع المناسك ومن ثم لو بقي عليه شيء منها جاز له الخروج من مكة بلا وداع لعدم تصوره في حقه حينئذ وتصوره فيمن أحرم بحج من مكة ثم أراد خروجا قبل الوقوف؛ لأنه يسن له طواف الوداع لا نظر إليه؛ لأن كلامهما كما قاله الأذرعي في طواف الوداع المشروع بعد فراغ المناسك لا في كل وداع وقول جمع في هذه الصورة أن له السعي بعده إذا عاد ضعيف كما في المجموع وإذا أراد السعي بعد طواف القدوم كما هو الأفضل؛ لأنه الذي صح عنه صلى الله عليه وسلم لم تلزمه الموالاة بينهما بل له تأخيره، وإن طال لكن "بحيث لا يتخلل بينهما" أي السعي وطواف القدوم "الوقوف بعرفة"؛ لأنه يقطع تبعيته للقدوم قبله فيلزمه تأخيره إلى ما بعد طواف الإفاضة.
تنبيه: أحرم بالحج من مكة ثم خرج ثم عاد لها قبل الوقوف فهل يسن له طواف القدوم نظرا لدخوله أو لا نظرا لعدم انقطاع نسبته عنها أو يفرق بين أن ينوي العود إليها قبل الوقوف أو لا كل محتمل، ولو قيل بالثالث لم يبعد إلا أن إطلاقهم ندبه للحلال الشامل لما إذا فارق عازما على العود ثم عاد يؤيد الأول ثم رأيت في كلام المحب الطبري ما يصرح بالأول ويفرق بينه وبين عدم وجوب طواف الوداع على الخارج المذكور بأن طواف الوداع إنما يكون بعد فراغ المناسك كلها، ولا كذلك طواف القدوم وعليه فيجزئ السعي بعده ويفرق بينه وبين من عاد لمكة بعد الوقوف وقبل نصف الليل، فإنه يسن له القدوم ولا يجزئه السعي حينئذ بأن السعي متى أخر عن الوقوف وجب وقوعه بعد طواف الإفاضة.
ومن سعى بعد طواف "قدوم ولم يعده" أي لم يندب له إعادته بعد طواف الإفاضة بل يكره؛ لأنه صلى الله عليه وسلم وأصحابه لم يسعوا إلا بعد طواف القدوم. رواه مسلم ومن ثم لم يسن للقارن رعاية خلاف موجبها ومر وجوبها على من كمل قبل فوات الوقوف. "ويستحب" للذكر "أن يرقى على الصفا والمروة قدر قامة" للاتباع فيهما رواه مسلم والرقي الآن بالمروة متعذر لكن بآخرها دكة فينبغي رقيها عملا بالوارد ما أمكن أما المرأة والخنثى فلا يسن لهما رقي ولو في خلوة على الأوجه الذي اقتضاه إطلاقهم خلافا للإسنوي ومن تبعه اللهم إلا إذا كانا

ج / 2 ص -42- يقعان في شك لولا الرقي فيسن لهما حينئذ على الأوجه احتياطا "فإذا رقي" بكسر القاف الذكر وغيره واشتراط الرقي ليس قيدا في ندب ما بعده لندبه لغير الراقي أيضا بل في حيازة الأفضل لا غير استقبل ثم "قال الله أكبر الله أكبر الله أكبر ولله الحمد الله أكبر على ما هدانا والحمد لله على ما أولانا لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت بيده" أي قدرته وقوته "الخير، وهو على كل شيء قدير" للاتباع رواه مسلم إلا: "يحيي ويميت". فالنسائي بسند صحيح وإلا "بيده الخير" فذكره الشافعي قيل ولم يرد زاد مسلم بعد قدير "لا إله إلا الله وحده أنجز وعده ونصر عبده وهزم الأحزاب وحده" "ثم يدعو بما شاء دينا ودنيا قلت ويعيد الذكر والدعاء ثانيا وثالثا والله أعلم" لما في خبر مسلم بعدما ذكر ثم دعا بين ذلك قال هذا ثلاث مرات وبحث الأذرعي أن الدعاء بأمر الدنيا مباح فقط كما في الصلاة. "وأن" يكون ماشيا وحافيا إن أمن تنجس رجليه وسهل عليه ومتطهرا ومستورا والأفضل تحري خلو المسعى أي إلا إن فاتت الموالاة بينه وبين الطواف كما هو ظاهر للخلاف في وجوبها وقياسه ندب تحري خلو المطاف حيث لم يؤمر بالمبادرة به ولا يكره الركوب اتفاقا على ما في المجموع لكن روى الترمذي عن الشافعي كراهته إلا لعذر ويؤيده أن جمعا مجتهدين قائلون بامتناعه لغير عذر إلا أن يجاب بأنهم خالفوا ما صح أنه صلى الله عليه وسلم ركب فيه. وأن يوالي بين مراته بل يكره الوقوف فيه لحديث أو غيره وبينه وبين الطواف ومر أنه يضر صرفه كالطواف لكن لا يشترط له كيفية مثله؛ لأن القصد هنا قطع المسافة وأن "يمشي أول السعي وآخره" على هينته "و" أن "يعدوا الذكر" لا غيره مطلقا عدوا شديدا طاقته حيث لا تأذي ولا إيذاء قاصدا السنة لا نحو المسابقة "في الوسط" للاتباع فيهما رواه مسلم ويحرك الراكب دابته، والمراد بالوسط هنا الأمر التقريبي إذ محل العدو أقرب إلى الصفا منه إلى المروة بكثير "وموضع النوعين" أي المشي والعدو "معروف" فموضع العدو قبل الميل الأخضر بركن المسجد وحدث مقابلة آخر بستة أذرع إلى أن يتوسط الميلين الأخضرين أحدهما بجدار دار العباس رضي الله عنه، وهي الآن رباط منسوب إليه والآخر دار المسجد وما عدا ذلك محل المشي.

فصل في الوقوف بعرفة وبعض مقدماته وتوابعه
"يستحب للإمام" إذا حضر الحج "أو منصوبه" لإقامة الحج ونصبه واجب على الإمام "أن يخطب بمكة" وكونها عند الكعبة أو ببابها حيث لا منبر أفضل قال الماوردي محرما واستغربه في المجموع ومع ذلك قال إنه محتمل أي: ومن ثم كان العمل عليه ويفتتحها المحرم بالتلبية وغيره بالتكبير وبحث المحب الطبري أن من توجهوا لعرفة قبل دخول مكة يسن لهم ذلك غريب "في سابع ذي الحجة" ويسمى يوم الزينة؛ لأنهم كانوا يزينون فيه هوادجهم "بعد صلاة الظهر" أو الجمعة ويظهر تقييد ندبها بأداء فعل الظهر فتفوت بفوات أدائها؛ لأن المدار في العبادات على الاتباع ما أمكن، وهو صلى الله عليه وسلم لم يفعلها إلا بعد أداء الظهر فلا تفعل فيما بعد ذلك "خطبةفردة يأمر فيها" المتمتعين والمكيين بطواف

ج / 2 ص -43- الوداع بعد إحرامهم وقبل خروجهم؛ لأنه مندوب لهم لتوجههم لابتداء النسك دون المفردين والقارنين لتوجههم لإتمامه جميع الحجاج "بالغدو" أي: السير بعد صبح الثامن ويسمى يوم التروية؛ لأنهم كانوا يتروون الماء فيه لقلته إذ ذاك بتلك الأماكن "إلى منى" بحيث يكونون بها أول الزوال وما وقع لهما في موضع آخر أن السير بعد الزوال ضعيف وعلى الأول يستثنى من تلزمه الجمعة كحاج انقطع سفره إذا كان الثامن الجمعة فلا يجوز له الخروج بعد الفجر إلا إن عذر أو أقيمت صحيحة بمنى.
تنبيه: مر وجوب صوم الاستسقاء بأمر الإمام أو منصوبه وقياسه وجوب ما يأمر به أحدهما هنا بجامع أنه مسنون أمر به فيهما وقد يفرق بأن في الصوم ثم عود مصلحة عامة على المسلمين؛ لأنه قد يكون السبب في الغيث بخلافه هنا نعم م ر ثم ما يعلم منه أن ما فيه مصلحة عامة يصير بأمره واجبا باطنا أيضا بخلاف ما ليس فيه تلك المصلحة لا يجب إلا ظاهرا فقط فكذا يقال هنا لا يجب إلا ظاهرا ومر ثم أيضا ما يعلم منه أن ولاية القضاء تشمل ذلك وحينئذ فهل الخطيب الذي ولاه الإمام الخطابة لا غير كذلك، أو يفرق بأن من شأن القضاء النظر في المصالح العامة بخلاف الخطابة.
"ويعلمهم" في هذه الخطبة "ما أمامهم من المناسك" كلها كما أفاده كلامه كغيره ونص عليه في الإملاء، وهو الأكمل لترسخ في أذهانهم بإعادتها في الخطب الآتية ولأن كثيرا منهم قد لا يحضر فيما بعدها لكثرة أشغالهم أو إلى الخطبة الأخرى كما صرح به الرافعي وغيره قيل وهذا هو الأكمل لأن المسائل العلمية كلما قلت حفظت وضبطت ويرده خبر البيهقي بسند جيد كان صلى الله عليه وسلم إذا كان قبل يوم التروية بيوم خطب الناس وأخبرهم بمناسكهم. فالجمع المضاف فيه دليل لما قلناه وأفهم قوله ما أمامهم أنه لا يتعرض لما قبل الخطبة التي هو فيها ولو قيل ينبغي التعرض له أيضا ليعرفه، أو يتذكره من أخل به لم يبعد "و" أن "يخرج بهم" في غير يوم الجمعة وفيه إن لم تلزمهم وإلا فقبل الفجر ما لم تتعطل الجمعة بمكة "من" بعد صلاة صبح "غد" والأفضل ضحى للاتباع "إلى منى و" يستحب للحجاج كلهم أن "يبيتوا بها" وأن يصلوا بها العصرين والعشاءين والصبح للاتباع رواه مسلم والأولى صلاتها بمسجد الخيف والنزول بمنزله صلى الله عليه وسلم، أو قريب منه، وهو بين منحره وقبلة مسجد الخيف، وهو إليها أقرب "فإذا طلعت الشمس" أي: أشرقت على ثبير، وهو المطل على مسجد الخيف قاله المصنف وغيره، وإن اعترضه المحب الطبري وقال بل هو مقابله الذي على يسار الذاهب لعرفة وجمع بأن كلا يسمى بذلك ومع تسليمه المراد الأول أيضا "قصدوا عرفات" من طريق ضب وكأنه الذي ينعطف عن اليمين قرب المشعر الحرام مكثرين للتلبية والذكر وما حدث الآن من مبيت أكثر الناس هذه الليلة بعرفة بدعة قبيحة اللهم إلا من يخاف زحمة، أو على محترم ولو بات بمنى، أو وقع شك في الهلال يقتضي فوت الحج بفرض المبيت فلا بدعة في حقه ومن أطلق ندب المبيت بها عند الشك فقد تساهل إذ كيف تترك السنة وحجه مجزئ بتقدير الغلط إجماعا فالوجه التقييد بما ذكرته "قلت" وإذا ساروا من منى بعد الصبح إلى عرفة فالسنة لهم أنهم "لا يدخلونها بل

ج / 2 ص -44- يقيمون بنمرة"، وهي بفتح فكسر وبفتح، أو كسر فسكون محل معروف ثم "بقرب عرفات حتى تزول الشمس والله أعلم" للاتباع رواه مسلم ويسن الغسل بها للوقوف كما مر مع بيان وقته "ثم" عقب الزوال يذهب إلى مسجد إبراهيم صلى الله عليه وسلم خلافا لمن نازع في هذه النسبة وزعم أنه منسوب لإبراهيم أحد أمراء بني العباس المنسوب إليه باب إبراهيم بالمسجد الحرام وصدر من عرنة بضم أوله وبالنون وآخره من عرفة وبينه وبين الحرم نحو ألف ذراع و"يخطب الإمام بعد الزوال" الناس "خطبتين" قبل الصلاة ويعلمهم في أولاهما ما أمامهم كله، أو إلى الخطبة الأخرى نظير ما مر ويحرضهم على إكثار ما يأتي في عرفة ثم يجلس بقدر سورة الإخلاص فإذا قام للخطبة الثانية أخذ المؤذن في الأذان لا الإقامة على المعتمد ويخففها بحيث يفرغها مع فراغ الأذان ولم ينظر لمنعه سماعها؛ لأن القصد بها مجرد الدعاء وللمبادرة إلى اتساع وقت الوقوف "ثم" يقيم و "يصلي بالناس" الذين يجوز لهم القصر وهم الآن قليلون جدا إذ أكثر الحجيج يدخلون مكة قبل الوقوف بدون أربعة أيام كوامل بنية إقامة فوق أربعة أيام بها بعده وقد مر في باب صلاة المسافر بيان أن سفرهم هل ينقطع بذلك، أو لا "الظهر والعصر" قصرا و "جمعا" للاتباع رواه مسلم ويسر بالقراءة وهذا الجمع بسبب السفر لا النسك على الأصح فلا يجوز لمن لا يجوز له القصر ويسن للإمام إعلامهم بقوله بعد سلامه أتموا ولا تجمعوا، فإنا قوم سفر وبقي خطبتان مشروعتان إحداهما يوم النحر والأخرى ثالثه بمنى والأربعة فرادى وبعد صلاة الظهر إلا التي بنمرة وإذا فرغوا من الصلاة سن لهم أن يبادروا إلى عرفة "و" أن "يقفوا" بها "إلى" تكامل "الغروب" للاتباع وخروجا من خلاف من أوجب الجمع بين الليل والنهار وسيأتي أن أصل الوقوف ركن قيل في تركيبه نظر إذ تقديره يستحب للإمام أو منصوبه أن يقفوا فلو أفرده فقال ويقف وكذا ما بعده لكان أولى ا هـ ويرد بأنه خص الإمام، أو نائبه بما يختص به بنحو يخطب ويخرج بهم وعمه وغيره بما لا يختص به بنحو يبيتوا وقصدوا وذلك التقدير يدفعه ما تقرر المعلوم من صنيعه فلا اعتراض عليه "ويذكروا الله تعالى ويدعوه ويكثروا التهليل" والوارد من ذلك أولى ومن ثم اختص الإكثار بالتهليل لخبر الترمذي وحسنه: "أفضل الدعاء دعاء يوم عرفة وخير ما قلت أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له له الملك وله الحمد، وهو على كل شيء قدير" وروى المستغفري خبر "من قرأ {قُلْ هُوَ اللَّهُ أَحَدٌ} [الاخلاص:1] ألف مرة يوم عرفة أعطي ما سأل" ويقرأ سورة الحشر ويستغفر للمؤمنين والمؤمنات لما صح "اللهم اغفر للحاج ولمن استغفر له الحاج" ويستفرغ جهده فيما يمكنه من ذلك ومن الخضوع والذلة وتفريغ الباطن والظاهر من كل مذموم، فإنه في موقف تسكب فيه العبرات وتقال فيه العثرات وروى البيهقي عن ابن عباس رأيت رسول الله صلى الله عليه وسلم يدعو بعرفة يداه إلى صدره كاستطعام المسكين كيف، وهو أعظم مجامع الدنيا وفيه من الأولياء والخواص ما لا يحصى وصح: "أن الله يباهي بالواقفين الملائكة" ويسن للذكر كامرأة في هودج أن يقف راكبا ومتطهرا ومستقبل القبلة وبموقف رسول الله صلى الله عليه وسلم أو قريب منه، وهو معروف وأن يكثر الصدقة وأفضلها العتق وأن يحسن ظنه

ج / 2 ص -45- بربه تعالى ومن ثم لما رأى الفضيل رضي الله عنه بكاء الناس بعرفة ضرب لهم مثلا ليرشدهم إلى ذلك بأنهم مع كثرتهم لو ذهبوا لرجل فسألوه دانقا ما خيبهم فكيف بأكرم الكرماء والمغفرة عنده دون دانق عندنا وصح خبر: "ما من يوم أكثر أن يعتق الله فيه عبدا من النار من يوم عرفة" وليحذر من صعود جبل الرحمة بوسط عرفة، فإنه بدعة خلافا لجمع زعموا أنه سنة وأنه موقف الأنبياء "فإذا غربت الشمس" جميعها "قصدوا مزدلفة" على طريق المأزمين أي الجبلين وعليهم السكينة والوقار مكثرين من التلبية قال القفال والتكبير وكذا في الذهاب من مزدلفة لمنى وعلى خلاف كلام القفال الذي أطبق عليه الأصحاب فيما مر أن إحياء ليلة العيد بالتكبير إلى خروج الإمام لصلاته سنة محله في غير الحاج ما دام لم يتحلل كما مر ثم ومن وجد فرجة أسرع وأما ما اعتيد من التزاحم بين العلمين ثم الحاجزين بين نمرة وعرفة، أو بين الحل والحرم ومن إيقاد الشموع ليلة التاسع بعرفة فبدعتان قبيحتان مذمومتان يتولد منهما مفاسد لا تحصى "وأخروا" أي المسافرون الذين يجوز لهم القصر لهم القصر لما مر أن الجمع للسفر لا للنسك على الأصح "المغرب" ندبا "ليصلوها مع العشاء بمزدلفة" من الازدلاف، وهو القرب لقربهم من منى أو الاجتماع لاجتماعهم بها وتسمى جمعا لذلك، أو للجمع بين الصلاتين فيها، أو لاجتماع آدم وحواء صلى الله عليه وسلم بهما "جمعا" أي: جمع تأخير للاتباع رواه الشيخان ويسن بعد صلاة المغرب إناخة كل جمله ثم يعقله ثم يصلون العشاء ثم يحلون للاتباع ثم يصلون الرواتب والوتر هذا إن ظنوا وصولها قبل مضي وقت اختيار العشاء وإلا صلوهما بالطريق "وواجب الوقوف حضوره" أي: المحرم "بجزء من أرض عرفات"، وهي معروفة، وإن كثر اختلافهم في بعض حدودها لخبر مسلم "وقفت ههنا وعرفة كلها موقف" ولا يشترط فيه مكث ولا قصد بل لو قصد غيره لم يؤثر ومن ثم أجزأ "وإن" لم يعلم أن اليوم يوم عرفة ولا أن المكان مكانها ولو "كان مارا في طلب آبق ونحوه" وفارق ما مر في الطواف بأنه قربة مستقلة أشبهت الصلاة بخلاف الوقوف وألحق السعي والرمي بالطواف؛ لأنه عهد التطوع بنظيرهما ولا كذلك الوقوف.
تنبيه: لو شك في المحل الذي وقف فيه هل هو من عرفة فقياس ما مر في الميقات أن له الاجتهاد والعمل بما يغلب على ظنه ويحتمل أنه لا بد من اليقين لسهولة الاطلاع عليه هنا لشهرة عرفة وعلم أكثر الناس بها بخلافه ثم، وإنما يجزئ ذلك الحضور "بشرط كونه محرما أهلا للعبادة لا مغمى عليه" فلا يجزئه إذ لا أهلية فيه للعبادة ومثله بالمساواة سكران تعدى، أو لا وبالأولى مجنون كذلك نعم يقع لهم نفلا كما قالاه، وإن أطال جمع في اعتراضه ويوافقه قولهم شرط الصحة المطلقة الإسلام فمن عبر بفاته الحج أراد فاته فرضه إذ شرط حسبانه عن الفرض كونه أهلا عند الإحرام والوقوف والطواف والسعي والحلق قيل ظاهر المتن أنه لا يقع للمغمى عليه مطلقا بخلاف المجنون والفرق أن المغمى عليه لا ولي له ا هـ، ويبطل فرقه ما يأتي أوائل الحجر أنه يولي عليه إذا أيس من إفاقته فالحق أنه حينئذ والمجنون سواء كما تقرر "ولا بأس بالنوم" المستغرق كما في الصوم.
"ووقت الوقوف من الزوال" أي: عقبه "يوم عرفة" للاتباع المندفع به مع قوله صلى الله عليه وسلم:

ج / 2 ص -46- "خذوا عني مناسككم" قول أحمد بدخوله قبله وفي وجه أنه يشترط مضي قدر صلاة الظهر ويرده نقل جمع كابن المنذر وابن عبد البر الإجماع على دخوله بالزوال وبه يندفع أيضا قول شارح ينبغي اعتبار مضي قدر الظهر والعصر والخطبتين للاتباع وكما قالوا بمثله في دخول وقت الأضحية وقد بسطت رده مع الفرق في شرح الإرشاد وفرق بعضهم بما فيه نظر ظاهر للمتأمل، وإن قال إنه فرق دقيق واستدل بقاعدة أصولية إذ هي لا تشهد له بل عليه وأحسن من فرقه أن الترتيب ثم لم يؤخذ إلا من نصه صلى الله عليه وسلم على أن من ذبح قبل ذلك لم تصح أضحيته ولا كذلك هنا فحملنا فعله عملا بذلك الإجماع المتقدم على خبر "خذوا عني مناسككم" على أنه لحيازة فضيلة أول الوقت لا لكونه شرطا في دخول وقت الوقوف "والصحيح بقاؤه إلى فجر يوم النحر" لما صح أنه صلى الله عليه وسلم قال حين خرج للصلاة يوم النحر بمزدلفة: "من أدرك معنا هذه الصلاة وأتى عرفات قبل ذلك ليلا، أو نهارا فقد تم حجه وقضى تفثه" وأنه قال: "من جاء ليلة جمع قبل صلاة الصبح فقد أدرك حجه" وفيه؛ لأنه إنما سماها ليلة جمع ردا لما قيل إنها تسمى ليلة عرفة وإن هذا مستثنى من كون الليل يسبق النهار وكأن قائله توهمه من إعطائها حكم يوم عرفة في إدراك الوقوف، وهو فاسد كما هو ظاهر "فلو وقف نهارا ثم فارق عرفة قبل الغروب ولم يعد" إليها قبل فجر النحر، أو ليلا فقط "أراق دما"، وهو دم الترتيب والتقدير "استحبابا" لخبر فقد تم حجه ولو وجب الدم لنقص حجه واحتاج للجبر "وفي قول يجب" لأنه ترك نسكا "وإن عاد فكان بها عند الغروب فلا دم"؛ لأنه جمع بين الليل والنهار "وكذا إن عاد ليلا في الأصح" لذلك "ولو وقفوا اليوم الحادي عشر لم يجز مطلقا، أو العاشر" أو ليلة الحادي عشر "غلطا" أي غالطين، أو لأجل الغلط سواء أبان بعد الوقوف أم في أثنائه أم قبله بأن غم هلال الحجة فأكملوا القعدة ثلاثين ثم ثبتت رؤيته ليلة الثلاثين وهم بمكة ليلة العاشر ولم يتمكنوا من المضي لعرفة قبل الفجر ودخول هذا في تقدير غالطين باعتبار وقوع الغلط الماضي منهم مجاز شائع بل قال جمع أصوليون إن ذلك حقيقة فزعم تعين المفعول لأجله ممنوع "أجزأهم" إجماعا لمشقة القضاء عليهم مع كثرتهم مشقة عظيمة ولأنهم لا يأمنون وقوع مثله في القضاء وخرج بالغلط بالمعنى المذكور ما لو وقع ذلك بسبب الحساب فلا يجزئهم لتقصيرهم وإذا وقفوا في ذلك كان أداء لا قضاء فتحسب أيام التشريق لهم على حساب وقوفهم كما بينته في الحاشية مع فروع غريبة لا يستغنى عن مراجعتها "إلا أن يقلوا على خلاف العادة" في الحجيج "فيقضون" حجهم هذا "في الأصح" لعدم المشقة العامة "وإن وقفوا في" اليوم "الثامن غلطا" بأن شهد اثنان برؤية الهلال ليلة ثلاثي القعدة ثم بانا فاسقين "وعلموا" بذلك "قبل فوت الوقت وجب الوقوف في الوقت" تداركا له "وإن علموا بعده وجب القضاء" لهذه الحجة في عام آخر "في الأصح"، وإن كثروا فارق ما مر بأن تأخير العبادة عن وقتها أقرب إلى الاحتساب من تقديمها عليه وبأن الغلط بالتقديم إنما نشأ عن غلط حساب، أو غلط شهود، وهو يمكن الاحتراز عنه.

ج / 2 ص -47- فصل في المبيت بمزدلفة وتوابعه
ولكون ما فيه أعمالا مرتبة على ما قبلها عطفها عليه فقال "ويبيتون" وجوبا أي الدافعون من عرفة بعد الوقوف "بمزدلفة" للاتباع فيجبر بدم وقيل سنة ورجحه الرافعي وقيل ركن وعليه كثيرون واختاره السبكي ويحصل بلحظة من النصف الثاني ولو بالمرور كما صرح به جمع أخذا من الأم والإملاء وعليه يحمل تعبير شارح وغيره بمكث لحظة وقيل يشترط معظم الليل ورجحه الرافعي في موضع ثم استشكله بأنهم لا يصلونا إلا قريبا من ربع الليل مع جواز الدفع منها عقب نصفه وعلى الأول فارق هذا ما يأتي في مبيت منى بأنه ثم ورد لفظ المبيت، وهو إنما ينصرف للمعظم ولم يرد هنا مع أن تعجيله صلى الله عليه وسلم للضعفة بعد النصف صريح في عدم وجوب المعظم على أنهم ثم مستقرون وهنا عليهم أعمال كثيرة شاقة فخفف عليهم لأجلها ويسن إحياء هذه الليلة بالذكر والدعاء للاتباع ولأن على الحاج في صبيحتها أعمالا شاقة فأريح ليلا ليستعين عليها ومن ثم لم يسن له التنفل المطلق فيها "ومن دفع منها بعد نصف الليل، أو قبله" بعذر، أو غيره "وعاد قبل الفجر فلا شيء عليه" لحصوله بها في جزء من النصف الثاني "ومن لم يكن بها في النصف الثاني أراق دما وفي وجوبه القولان" السابقان فيمن فارق عرفة قبل الغروب ولم يعد لكن الأصح هنا الوجوب حيث لا عذر مما يأتي في مبيت منى وأخذ منه البلقيني أن من شرط مبيته بمدرسة لو نام خارجها لخوف على محترم لم ينقص من جامكيته شيء كما لا دم هنا على المعذور ولك رده لوضوح الفرق باختلاف ملحظ البابين؛ لأن ذلك كالجعالة فلا يستحق إلا إن أتى بالعمل المشروط عذر أم لا وهذا تفويت وحيث عذر فلا تفويت وسيأتي آخر الجعالة ما يعلم منه الراجح في ذلك ومن العذر هنا اشتغاله بالوقوف، أو بطواف الإفاضة بأن وقف ثم ذهب إليه قبل النصف، أو بعده ولم يمر بمزدلفة، وإن لم يضطر إليه ويوجه بأن قصده تحصيل الركن ينفي تقصيره نظير ما مر في تعمد المأموم ترك الجلوس مع الإمام للتشهد الأول نعم ينبغي أنه لو فرغ منه وأمكنه العود لمزدلفة قبل الفجر لزمه ذلك.
"ويسن تقديم النساء والضعفة" وتقدمهم، وإن لم يؤمروا على الأوجه "بعد نصف الليل إلى منى" للاتباع رواه الشيخان وليرموا قبل الزحمة أي: إن أرادوا تعجيل الرمي وإلا فالسنة لهم تأخيره إلى طلوع الشمس كغيرهم لما صح أنه صلى الله عليه وسلم: أمرهم أن لا يرموا إلا بعد طلوع الشمس. "ويبقى" ندبا مؤكدا "غيرهم حتى يصلوا الصبح مغلسين" فالتغليس هنا أشد استحبابا منه في سائر الأيام كما دل عليه خبر الشيخين ليتسع الوقت "ثم يدفعون إلى منى" للاتباع متفق عليه قيل وتتأكد صلاة الصبح بمزدلفة مع الإمام لجريان قول بتوقف صحة الحج على ذلك، "ويأخذون من مزدلفة" ليلا وقيل بعد الصبح واختير لدلالة الخبر الآتي عليه والمتن؛ لأنه معطوف على يدفعون ورد بأنه يلزم عليه أن النساء والضعفة لا يسن لهم ذلك والمنقول لا فرق فالصواب عطفه على يبيتون "حصى الرمي" ليوم النحر، وهو سبع حصيات للخبر الصحيح أنه صلى الله عليه وسلم قال للفضل بن عباس غداة يوم النحر: "التقط لي حصى" قال: فلقطت

ج / 2 ص -48- له حصيات مثل حصى الخذف.ويزيد قليلا لئلا يسقط منه شيء واستشكل بخبر مسلم أنه صلى الله عليه وسلم لما وصل محسرا قال: "عليكم بحصى الخذف التي ترمى به الجمرة" ويجاب بحمله على غير حصى رمي يوم النحر إذ الأولى أخذها منه، أو من منى غير المرمي وما احتمل اختلاطه به، أو على أنه ذكرهم بذلك ليتداركه من لم يأخذ من مزدلفة إذ الظاهر أنه لم يعلم بأخذه منها إلا القريبون منه، فإن قلت قياس كراهة التيمم بتراب الأرض التي وقع بها عذاب كراهة الرمي بأحجار محسر بناء على وقوع العذاب به قلت يمكن ذلك ويمكن الفرق بأن التراب آلة لطهر البدن المجوز للصلاة فاحتيط له أكثر، فإن قلت أي فرق بينه وبين كراهة الرمي بما رمي به قلت الفرق أن هذا قارنه الرد فكان أقبح بخلاف ذاك ويجوز أخذه من غير مزدلفة ومحسر لكن يكره من مسجد لم يملكه، أو يوقف عليه وإلا حرم وواضح أن محل كراهة المملوك للغير إن علم رضا مالكه، أو أعرض عنه وإلا حرم أيضا ومن حش وكذا كل محل نجس ما لم يغسله، وإنما لم تزل كراهة الأكل في إناء بول والرمي بحجر حش غسلا لبقاء استقذارهما بعد غسلهما ويسن غسل الحصى حيث قرب احتمال تنجسه احتياطا وكراهة غسل نحو ثوب جديد قبل لبسه محله فيما لم يقرب احتمال تنجسه ومن المرمي لما ورد بل صح أن ما يقبل رفع وإلا لسد ما بين الجبلين ومن الحل. "فإذا بلغوا المشعر" مأخوذ من الشعيرة، وهي العلامة "الحرام" أي: المحرم فيه الصيد وغيره، أو ذا الحرمة الأكيدة، وهو البناء الموجود الآن بمزدلفة خلافا لمن أنكره "وقفوا مستقبلين" القبلة ذاكرين والأولى أن يكون الوقوف عليه حيث لا تأذي ولا إيذاء للزحمة ثم وإلا فتحته "ودعوا" وتصدقوا وأعتقوا "إلى الإسفار" للاتباع رواه مسلم ويحصل أصل السنة بالوقوف بغيره من مزدلفة بل وبالمرور "ثم" عقب الإسفار لكراهة التأخير إلى الطلوع "يسيرون" إلى منى بسكينة ووقار ذاكرين وملبين ومن وجد منهم فرجة أسرع فإذا بلغوا بطن محسر، وهو أعني محسرا ما بين مزدلفة ومنى وبطنه مسيل فيه أسرع الماشي جهده وحرك الراكب دابته كذلك حيث لا ضرر حتى يقطع عرض ذلك المسيل، وهو قدر رمية حجر للاتباع وحكمته أن أصحاب الفيل أهلكوا ثم على قول الأصح خلافه وأنهم لم يدخلوا الحرم، وإنما أهلكوا قرب أوله، أو أن رجلا اصطاد ثم فنزلت نار أحرقته ومن ثم تسميه أهل مكة وادي النار فهو لكونه محل نزول عذاب كديار ثمود التي صح أمره صلى الله عليه وسلم للمارين بها أن يسرعوا لئلا يصيبهم ما أصاب أهلها ومن ثم ينبغي الإسراع فيه لغير الحاج أيضا، أو أن النصارى كانت تقف ثم فأمرنا بالمبالغة في مخالفتهم "فيصلون منى بعد طلوع الشمس" وارتفاعها كرمح "فيرمي كل شخص" منهم "حينئذ" أي: حين إذا وصلها راكبا، أو ماشيا من غير تعريج على غير الرمي؛ لأنه تحية منى وهذا أعني كونه عقب ارتفاعها كرمح أفضل أوقات الرمي للاتباع فمن وصل قبله هل يغلب كونه تحية فيرمي أو يراعي الوقت الفاضل فيؤخر إليه كل محتمل وقضية ما مر في الضعفة الثاني "سبع حصيات إلى جمرة العقبة" للاتباع رواه مسلم ويجب رميها من بطن الوادي ولا يجوز من أعلى الجبل خلفها وكثير من العامة يفعلونه فيرجعون بلا رمي ما لم يقلدوا القائل به ويسن أن يجعل مكة عن يساره

ج / 2 ص -49- ومنى عن يمينه ويستقبلها حالة الرمي للاتباع ويختص هذا بيوم النحر لتميزها فيه بخلاف بقية أيام التشريق، فإن السنة استقباله للقبلة في رمي الكل.
تنبيه: هذه الجمرة ليست من منى بل ولا عقبتها كما قاله الشافعي والأصحاب خلافا لجمع كما بينته في الحاشية.
"ويقطع التلبية عند ابتداء الرمي" فلا يعود إليها للاتباع ولأنها شعار الإحرام وبالرمي أخذ في التحلل ومن ثم لو ترك الأفضل بأن قدم الطواف، أو ألحق قطع التلبية عنده وقطعها المعتمر عند ابتداء طوافه "ويكبر مع كل حصاة" للاتباع رواه مسلم وقضية الأحاديث وكلامهم أنه يقتصر على تكبيرة واحدة قاله المصنف رادا به نقل الماوردي عن الشافعي تكريره له ثنتين، أو ثلاثا مع توالي كلمات بينها "ثم يذبح من معه هدي" نذر، أو تطوع هديه ومن معه ذلك ومن لا هدي معه أضحيته "ثم يحلق أو يقصر" لثبوت هذا الترتيب في مسلم "والحلق" للذكر الواضح "أفضل" غالبا "من التقصير" اتباعا وإجماعا ولأنه صلى الله عليه وسلم دعا للمحلقين بالرحمة ثلاثا ثم للمقصرين مرة. رواه الشيخان ويسن الابتداء بشقه الأيمن واستيعابه ثم استيعاب البقية حتى يبلغ عظمي الصدغين وأن يستقبل المحلوق ويكبر معه وعقبه اقتداء بالسلف، وإن استغربه في المجموع ويدفن شعره وما يصلح للوصل آكد وأن لا يشارط الحلاق. كذا أطلقوه وينبغي حمله على أن مرادهم أنه يعطيه ابتداء ما تطيب به نفسه فإن رضي وإلا زاده لا أنه يسكت إلى فراغه؛ لأن ذلك ربما تولد منه نزاع إذا لم يرض الحلاق بما يعطيه له وأن يأخذ شيئا من نحو شاربه وظفره عند فراغه وأن يتطيب ويلبس وخرج بغالبا المتمتع فيسن له أن يقصر في العمرة ويحلق في الحج؛ لأنه الأكمل ومحله كما في الإملاء إن لم يسود رأسه أي: يكن به شعر يزال وإلا فالحلق وكذا لو قدم الحج وأخر العمرة، فإن كان لا يسود رأسه عندها قصر في الحج ليحصل له ثواب التقصير فيه والحلق فيها إذ لو عكس فاته الركن فيها من أصله، وإن كان يسود حلق فيهما ولم يحلق بعض الرأس الواحد في أحدهما وباقيه في الآخر؛ لأنه من القزع المكروه "وتقصر المرأة" ولو صغيرة واستثناء الإسنوي لها غلطه فيه الأذرعي إذ لا يشرع الحلق لأنثى مطلقا إلا يوم سابع ولادتها للتصدق بوزنه وإلا لتداو، أو استخفاء من فاسق يريد سوءا بها ومثلها الخنثى ويكره لهما الحلق بل بحث الأذرعي الجزم بحرمته على زوجة، أو أمة بغير إذن زوج، أو سيد ويندب لها أن تعم الرأس بالتقصير وأن يكون بقدر أنملة قاله الماوردي إلا الذوائب؛ لأن قطع بعضها يشينها "والحلق" أي إزالة الشعر المشتمل عليه الإحرام بأن وجد قبل دخول وقت التحلل في حج، أو عمرة "نسك" لا استباحة محظور كلبس المخيط "على المشهور" فيثاب عليه للتفاضل بينهما في الخبر، وهو إنما يكون في العبادات وصح خبر: "لكل من حلق رأسه بكل شعرة سقطت نور يوم القيامة". "وأقله" أي: الحلق بالمعنى المذكور "ثلاث شعرات"، أو جزء من كل من ثلاثة لا أقل من شعر الرأس، وإن استرسل وخرج عن حده ولو على دفعات كما في المجموع وغيره وإيهام الروضة لخلافه غير مراد، أو ثنتان أو واحدة إن لم يكن غيرهما أو غيرها وذلك لقوله تعالى: {مُحَلِّقِينَ رُؤُوسَكُمْ} [الفتح: 27] أي: شعرا

ج / 2 ص -50- فيها إذ هي لا تحلق، وهو جمع أقله ثلاث وبهذا اندفع ما يقال الآية حجة على التعميم؛ لأن التقدير شعر رءوسكم، وهو مضاف فيعم ودفعه بقول المجموع قام الإجماع على عدم التعميم غير صحيح؛ لأن كلام المجموع مؤول كما بسطت القول عليه مع بيان أن مالكا وأحمد وغيرهما قائلون بوجوب التعميم في إفتاء طويل "حلقا وتقصيرا" فسره في القاموس بأنه كف الشعر والقص بأنه الأخذ منه بالمقص أي: المقراض فعطفه عليه الآتي من عطف الأخص أي المقراض. فعطفه عليه الآتي من عطف الأخص تأكيدا وبهذا يعلم أن التقصير حيث أطلق في كلامهم أريد به المعنى الأول، وهو الأخذ من الشعر بمقص، أو غيره "أو نتفا، أو إحراقا، أو قصا"، أو غيرها من سائر وجوه الإزالة لأنها المقصودة نعم إن نذر الذكر الحلق تعين، وهو استئصال الشعر بالموسى أي: بحيث لا يظهر منه شيء لمن هو في مجلس التخاطب فيما يظهر ثم إن قال حلق رأسي فالكل، أو الحلق، أو أن أحلق كفى ثلاث شعرات ويجري ذلك في نذر غير الذكر التقصير المطلوب وظاهر كلامهم هنا أن الرجل لا يصح نذره للتقصير وعليه فهو مشكل؛ لأن الدعاء للمقصرين يقتضي أنه مطلوب منه فهو كنذر المشي وقد يجاب بأنه انضم لكونه مفضولا كونه شعار النساء عرفا بخلاف نحو المشي. "ومن لا شعر برأسه" خلقة، أو لحلقه ولاعتماره عقبه "استحب" له "إمرار الموسى عليه" إجماعا تشبها بالحالقين وبحث الأذرعي اختصاص ذلك بالذكر؛ لأن الحلق ليس مشروعا لغيره والإسنوي أنه لو كان ببعض رأسه شعر سن إمرار الموسى على الباقي أي سواء أحلق ذلك البعض أم قصره على الأوجه للتشبه المذكور أي إذ هو كما يكون في الكل يكون في البعض ولبس فيه جمع بين أصل وبدل خلافا لمن زعمه لاختلاف محليهما على أن هذا الإمرار ليس بدلا وإلا لوجب في البعض حيث لا شعر بالكلية ولا يلزمه خلافا لمن زعمه أيضا أنه لو اقتصر على التقصير أن يمر الموسى على بقية رأسه. "فإذا حلق، أو قصر دخل مكة" إثر ذلك ضحى "وطاف طواف الركن" ويسمى أيضا طواف الإفاضة وطواف الزيارة وقد يسمى طواف الصدر بفتح الدال ويسن عقبه أن يشرب من سقاية العباس من زمزم للاتباع "وسعى" بعد الطواف لوجوب الترتيب بينهما كما يأتي فورا ندبا "إن لم يكن سعى" بعد طواف القدوم كما هو الأفضل "ثم يعود إلى منى" بحيث يدرك أول وقت الظهر بمنى حتى يصليها بها للاتباع رواه الشيخان فهي بها أفضل منها بالمسجد الحرام، وإن فاتته مضاعفته على الأصح؛ لأن في فضيلة الاتباع ما يربو على المضاعفة ورواية مسلم أنه صلى الله عليه وسلم صلى الظهر بمكة. محمولة على ما في المجموع وفيه إشكال بينته في الحاشية على أنه صلاها بها أول وقتها ثم ثانيا بمنى إماما لأصحابه كما صلى بهم في بطن نخل مرتين وأبي داود والترمذي: أنه أخر طواف يوم النحر إلى الليل. محمولة على أنه أخر طواف نسائه وذهب معهن "وهذا الرمي والذبح والحلق والطواف يسن ترتيبها كما ذكرنا" في الوقت الذي ذكرنا للاتباع، فإن خالف صح لإذنه صلى الله عليه وسلم في ذلك رواه الشيخان.
"ويدخل وقتها" أي: الأعمال المذكورة إلا الذبح لمن وقف بعرفة "بنصف ليلة النحر" لصحة الخبر به في الرمي وقيس به غيره "ويبقى وقت الرمي" الذي هو وقت فضيلة إلى

ج / 2 ص -51- الزوال، واختيارا "إلى آخر يوم النحر" لخبر البخاري به وجوازا إلى آخر أيام التشريق هذا هو المعتمد من اضطراب طويل في ذلك "ولا يختص الذبح" للهدايا "بزمن" كما وقع في المحرر هنا، وإن اختص بمكان هو الحرم بخلاف الضحايا تختص بيوم النحر والثلاثة بعده "قلت الصحيح اختصاصه بوقت الأضحية وسيأتي" أن المحرر ذكره كذلك "في آخر باب محرمات الإحرام على الصواب والله أعلم" وتمحل جمع للمحرر كالعزيز فحملوا ما هنا من عدم الاختصاص على الدماء الواجبة لخبر، أو حظر، فإنها قد تسمى هديا نعم ما عصى منها بسببه يجب فعله فورا خروجا من المعصية وما يأتي من الاختصاص على ما سيق تقربا ولو منذورا وهذا هو المسمى هديا حقيقة ومن ثم طعن في الجمع بأنه خلاف ظاهر عبارته والمتبادر منها "والحلق والطواف والسعي لا آخر لوقتها"؛ لأن الأصل عدم التأقيت نعم يكره تأخيرها عن يوم النحر وأشد منه تأخيرها عن أيام التشريق ثم عن خروجه من مكة ولا ينافيه خلافا للإسنوي أن طواف الوداع يقع عن الركن؛ لأن هذا لبقاء بعض نسكه لا يلزمه طواف وداع كما مر. وبحث ابن الرفعة حرمة تأخير التحلل الأول إلى قابل؛ لأنه يصير محرما بالحج في غير أشهره وكما أن من فاته الحج يلزمه التحلل أي: فورا ويحرم عليه تأخيره إلى قابل؛ لأن استدامته كابتدائه وابتداؤه لا يصح ورده السبكي وفرق بأن وقوف عرفة معظم الحج وما بعده تبع له مع تمكنه منه كل وقت فكأنه غير محرم بخلاف من فاته، فإن معظم حجه باق فيلزم من بقائه على إحرامه بقاؤه حاجا في غير أشهر الحج ويؤيده أنه لو أحصر بعد الوقوف لا يلزمه التحلل والإسنوي بأن وقت الحج يخرج بفجر يوم النحر والتحلل قبله لا يجب اتفاقا بل الأفضل تأخيره عنه وبأنه يجوز الإحرام بالنافلة المطلقة في غير وقت الكراهة وبمدها إليه، وهو نظير مسألتنا "وإذا قلنا الحلق نسك"، وهو المشهور "ففعل اثنين من الرمي" لجمرة العقبة "والحلق"، أو التقصير "والطواف" المتبوع بالسعي إن لم يكن سعى "حصل التحلل الأول" من تحللي الحج، فإن لم يكن برأسه شعر حصل بواحد من الباقين. "وحل به اللبس" ونحوه "والحلق والقلم" والطيب بل يسن التطيب واللبس للاتباع كما مر "وكذا الصيد وعقد النكاح" والتمتع دون الفرج ولو بشهوة "في الأظهر" كالحلق بجامع عدم إفساد كل للحج "قلت الأظهر لا يحل عقد النكاح" ولا التمتع كالنظر بشهوة "والله أعلم" للخبر الصحيح "إذا رميتم الجمرة فقد حل لكم كل شيء إلا النساء" "وإذا فعل الثالث" الباقي من أسباب التحلل "حصل التحلل الثاني وحل به باقي المحرمات" إجماعا، وإن بقي عليه المبيت وبقية الرمي ولو فاته الرمي توقف التحلل على الإتيان ببدله ولو صوما كما قالاه، وإن أطال جمع في اعتراضه تنزيلا للبدل منزلة المبدل، وإنما لم يتوقف تحلل المحصر عليه؛ لأنه واجد فيشق بقاؤه محرما من سائر الوجوه ولا كذلك هنا أما العمرة فليس لها إلا تحلل واحد؛ لأن الحج يطول زمنه وتكثر أعماله فأبيح بعض محرماته في وقت وبعضها في وقت آخر تخفيفا للمشقة بخلافها ونظير ذلك الحيض لما طال زمنه جعل لارتفاع محظوراته محلان انقطاع الدم والغسل بخلاف الجنابة. وزاد البلقيني تحللا ثالثا، وهو حلق شعر بقية البدن لحله بحلق الركن، أو سقوطه، وخالفه غيره

ج / 2 ص -52- فقال لا يحل إلا بفعل اثنين من ثلاثة كغيره وهو الأوجه الأوفق بكلامهم، وإن ملت إلى الأول في الحاشية.

فصل في مبيت ليالي أيام التشريق الثلاثة بمنى، أو سقوطه ورميها وشروط الرمي وتوابع ذلك
"إذا عاد إلى منى" من مكة، أو لم يعد بأن لم يذهب لمكة "بات" وجوبا على الأصح "بها" فلا يجزئ خارجها ومنها ما أقبل من الجبال المحيط بها حدودها وأولها من جهة مكة أول العقبة التي بلصقها الجمرة ومن جهة عرفة محسر لكن هذا الحد غير معروف الآن للجهل بأول محسر لكنهم قالوا طول منى سبعة آلاف ذراع ومائتا ذراع فليقس من العقبة ويحد به ثم الظاهر من هذا التحديد أنه يعتبر ما سامت أول العقبة المذكور يمينا إلى الجبل ويسارا إلى الجبل وحينئذ يخرج من منى كثير يظنه أكثر الناس منها "ليلتي" يومي "التشريق" الأولين أي: معظمهما وكذا الثالثة إن لم ينفر نفرا صحيحا كما سيعلم من كلامه "ورمى" وجوبا بلا خلاف ويجب فيه جمعه، أو فرقه أن يرمي "كل يوم إلى الجمرات الثلاث" والأصل في الرمي لا الواجب فيه كما يعلم مما يأتي أن يكون "كل جمرة سبع حصيات" للاتباع ومحل ذلك حيث لا عذر ومنه قصد سقي الحاج بمكة، أو بطريقها ورعي دابة أو دواب ولو لغير الحاج نعم يمنع بعد الغروب النفر للرعي؛ لأنه لا يكون ليلا بخلاف نحو سقاية ويلزم الرعاء بكسر الراء والمد العود للرمي في وقته. ومر أن وقت أداء رمي النحر من نصف ليلة النحر إلى آخر أيام التشريق ويأتي أن رمي كل يوم من أيام التشريق يدخل بزواله ويستمر إلى آخرها فلهم كغيرهم ترك رمي النحر وما بعدها إلى آخرها ليرموا الكل قبيل غروب شمسه وبهذا يعلم أن معنى كون الرعي عذرا على المعتمد عدم الكراهة في تأخيره لأجله وإلا فهو مساو لغيره في الجواز، فإن فرض خوفه على دابته لو عاد للرمي الذي يدرك به كان معنى كون الرعي عذرا له عدم الإثم كما هو ظاهر وأما جواب بعضهم عن قول الإسنوي من التناقض العجيب قولهما يجوز لذوي الأعذار تأخير رمي يوم لا يومين مع تصحيحهما أن لغيرهم تأخير رمي يومين فأكثر من غير عذر؛ لأن أيام منى كالوقت الواحد بأن هذا فيمن بات ليالي منى وذاك في ذي عذر لم يبتها فامتناع التأخير عليه لتركه شعار المبيت والرمي فيرد بأن ما ترك للعذر بمنزلة المأتي به في عدم الإثم فلم يناسب التضييق بذلك مع العذر على أن هذا الجمع مخالف لإطلاقهم في الموضعين من غير معنى يشهد له فلا يلتفت إليه. وإنما الوجه ما ذكرته من أن يجوز معناه من غير كراهة ولا يجوز معناه نفي الحل المستوي الطرفين فتأمله ويأتي قريبا ما يؤيده ومنه أيضا خوف على محترم ولو لغيره فيما يظهر أخذا مما مر في التيمم ومرض تشق معه الإقامة بمنى وتمريض منقطع وطلب نحو آبق وغير ذلك مما بينته في الحاشية ومنه ما مر في مزدلفة من الاشتغال بنحو طواف الركن بقيده وسيعلم مما يأتي أن العذر في المبيت يسقط دمه وإثمه وفي الرمي يسقط إثمه لا دمه.

ج / 2 ص -53- تنبيه: وقع بموسم سنة ثمان وخمسين ضحى يوم النحر فتنة عظيمة بين أمراء الحاج وأمير مكة ثم تزايدت واشتد الخوف حتى رحل أكثر الحجاج والمكيين ليلة القر وصبيحته ووقع النهب الفظيع ولم يزل الخوف يشتد حتى نفر من بقي مع الأمراء من الحجيج قبل زوال يوم النفر الأول وأراد بعض أكابر الحجاج أن يعود لمنى قبل فوات وقت الرمي مع جند من صاحب مكة فتعذر عليه ذلك لتمرد الأعراب وانتشارهم كالجراد وحينئذ اختلف المفتون في لزوم الدم. وظاهر كلامهم لزومه كما بينته مع الميل إلى عدمه وبيان مستنده في إفتاء مبسوط مسطر في الفتاوى ومن ذلك المستند أن ما ذكروه من الأعذار بعضه لا يمنع فعله بالنفس وبعضه لا يمنع الاستنابة فلزم الدم لإمكان الفعل وأما هذا العذر فمانع للفعل بالنفس والنائب؛ لأن كل واحد حتى الفقراء المتجردين صار خائفا على نفسه فلم يكن فيه تقصير ألبتة وأن كلام شارح يفيد ذلك وأن ما ذكروه في الإحصار لا ينافي ذلك؛ لأن المبيت ثم يجب فيه دم مع العذر كما يأتي فالرمي أولى قيل وقع نظير ذلك وأن علماء مصر ومكة اختلفوا في الدم فأفتى بعدمه المصريون كشيخنا ومعاصريه وبوجوبه المكيون.
"فإذا رمى اليوم الثاني فأراد النفر" أي: التحرك للذهاب إذ حقيقة النفر الانزعاج فيشمل من أخذ في شغل الارتحال ويوافق الأصح في أصل الروضة أن غروبها، وهو في شغل الارتحال لا يلزمه المبيت، وإن اعترضه كثيرون "قبل غروب الشمس" يؤخذ من قوله أراد أنه لا بد من نية النفر مقارنة له وإلا لم يعتد بخروجه فيلزمه العود؛ لأن الأصل وجوب مبيت ورمي الكل ما لم يتعجل عنه ولا يسمى متعجلا إلا من أراد ذلك. ثم رأيت الزركشي قال لا بد من نية النفر ا هـ، ويوجه بما ذكرته "جاز" إن كان بات الليلتين قبله، أو تركهما للعذر "وسقط مبيت الليلة الثالثة ورمي يومها" ولا دم عليه لقوله تعالى {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ} [البقرة: 203] والأصل فيما لا إثم فيه عدم الدم لكن التأخير أفضل لا سيما للإمام إلا لعذر كخوف، أو غلاء وذلك للاتباع بل في المجموع عن الماوردي ما يقتضي حرمته عليه أما إذا لم يبتهما ولا عذر له أو نفر قبل الزوال، أو بعده وقبل الرمي فلا يجوز له النفر ولا يسقط عنه مبيت الثالثة ولا رمي يومها على المعتمد نعم ينفعه في غير الأولى العود قبل الغروب فيرمي وينفر حينئذ وبحث الإسنوي طرد ما ذكر في الأولى في الرمي فمن تركه لا لعذر امتنع عليه النفر، أو لعذر يمكن معه تداركه ولو بالنائب فكذلك، أو لا يمكن جاز "فإن لم ينفر" بضم فائه وكسرها "حتى غربت" الشمس "وجب مبيتها ورمي الغد" كما صح عن ابن عمر رضي الله عنهما. ولو نفر لعذر، أو غيره بعد الرمي قبل الغروب وليس في عزمه العود للمبيت ثم عاد لها قبله أو بعده لم يلزمه المبيت ولا الرمي إن بات ووقع في كلام الغزي هنا ما لا يصح فاحذره أما إذا كان في عزمه ذلك فيلزمه العود ولم تنفعه نية النفر؛ لأنه مع عزمه العود لا يسمى نفرا "ويدخل رمي" كل يوم من أيام "التشريق"، وهي ثلاثة بعد يوم النحر سميت بذلك لإشراق نهارها بنور الشمس وليلها بنور القمر وحكمة التسمية لا يلزم اطرادها، أو؛ لأنهم يشرقون اللحم فيها أي: يقددونه، وهي المعدودات في الآية لقلتها والمعلومات عشر ذي الحجة "بزوال الشمس" من ذلك اليوم للاتباع ويستحب

ج / 2 ص -54- فعله عقبه وقبل صلاة الظهر ما لم يضق الوقت ولم يرد جمع التأخير "ويخرج" وقت اختياره "بغروبها" من كل يوم كما هو المتبادر من العبارة لعدم وروده ليلا "وقيل يبقى" وقت الجواز وحينئذ ففي حمل المتن على وقت الاختيار الذي اعتمده ابن الرفعة وغيره نظر؛ لأن الوجه الثاني لا يكون مقابلا له حينئذ فالأولى حمله على وقت الجواز ويكون جريا على الضعيف الذي تناقض فيه كلامه في غير هذا الكتاب. ولك أن تحمل الغروب على غروب آخر أيام التشريق ليكون الضعيف مقابلا له مع جريانه على الأصح والمراد حينئذ لازم ويخرج والمعنى ويبقى أي: وقت الجواز إلى غروبها آخر أيام التشريق وقيل يبقى وقت الجواز إلى فجر الليلة التي تلي كل يوم لا غير "إلى الفجر" كوقوف عرفة ومحله في غير ثالثها لخروج وقت الجواز وغيره بغروب شمسه قطعا.
فرع: يسن كما مر لمتولي أمر الحج خطبة بعد صلاة ظهر يوم النحر بمنى وهذا مشكل؛ لأن الأحاديث الصحيحة مصرحة بأنه صلى الله عليه وسلم إنما فعلها ضحى يوم النحر وأجبت عنه في غير هذا الكتاب بما فيه نظر وتكلف يعلمهم فيها الرمي والمبيت وخطبة بها أيضا بعد صلاة ظهر يوم النفر الأول يعلمهم فيها جواز النفر فيه وغيره ويودعهم وتركتا من أزمنة عديدة ومن ثم لا ينبغي فعلها الآن إلا بأمر الإمام أو نائبه لما يخشى من الفتنة.
"ويشترط" في رمي يوم النحر وما بعده "رمي السبع واحدة واحدة" يعني مرة ثم مرة، وإن اشتملت كل مرة على سبع، أو أكثر، أو اتحدت الحصاة في المرات السبع، أو وقعت المرتان، أو المرات معا في المرمى وذلك للاتباع رواه مسلم فلو رمى ثنتين، أو أكثر دفعة واحدة ولو واحدة بيمينه وأخرى بيساره حسبت رمية واحدة، وإن وجد الترتيب في الوقوع، وإنما حسبت في الحد الضربة الواحدة بعثكال عليه مائة بعددها؛ لأنه مبني على الدرء ولوجود أصل الإيلام المقصود فيه والغالب هنا التعبد، أو مترتبتين فوقعتا معا فثنتان. "و" فيما بعده "ترتيب الجمرات" بأن يبدأ بالأولى من جهة عرفة ثم بالوسطى ثم بجمرة العقبة للاتباع رواه البخاري فلو عكست حسبت الأولى فقط فلو ترك حصاة عمدا، أو غيره ونسي محلها جعلها من الأولى فيكملها ثم يعيد الأخيرتين مترتبتين "و" في الكل "كون المرمي حجرا" للاتباع ولو حجر حديد ونقد وفيروزج وياقوت وعقيق وبلور وفسره في القاموس بأنه جوهر وقضيته أن المصطنع المشبه له ليس منه، وهو ظاهر وزبرجد وزمرد، وإن جعلت فصوصا مثلا، وإن ألصقت بنحو خاتم فرماه بها فيما يظهر وكذان بالمعجمة وبرام ومرمر، وهو الرخام كما في القاموس فقول شارح لا يجزئ الرخام سهو إلا إن ثبت أن منه نوعا مصنوعا وأن المرمي به منه وذلك؛ لأنها من طبقات الأرض بخلاف ما ليس من طبقاتها كإثمد ولؤلؤ ومنطبع نحو نقد، أو حديد ومر في مبحث المشمس أن الانطباع المد تحت المطرقة لكنه ثم يكفي ما بالقوة لا هنا لاختلاف الملحظين ونورة طبخت وواضح حرمة الرمي بنفيس كياقوت إن نقص به قيمته لحرمة إضاعة المال. وإفتاء بعضهم بأن المرجان من القسم الأول معترض؛ لأن المعروف أنه ينبت في بحر الأندلس كالشجرة ونقل أن له جزيرة ينبت فيها كالشجر هذا كله بناء على ما هو المتعارف في المرجان الآن أما المرجان

ج / 2 ص -55- لغة فهو صغار اللؤلؤ كما في القاموس وغيره "وأن يسمى رميا" وأن يكون باليد إن قدر؛ لأنه الوارد فلا يكفي الوضع في المرمى؛ لأنه خلاف الوارد ويفرق بينه وبين إجزاء وضع اليد على الرأس مع أنه لا يسمى مسحا بأن القصد ثم وصول البلل، وهو حاصل بذلك وهنا مجاهدة الشيطان بالإشارة إليه بالرمي الذي يجاهد به العدو كما يدل عليه قوله صلى الله عليه وسلم كما أخرجه سعيد بن منصور: لما سئل عن الجمار: "الله ربكم تكبرون وملة أبيكم إبراهيم تتبعون ووجه الشيطان ترمون" ولا رميه بنحو رجله أو قوسه أي: مع القدرة باليد وبه يجمع بين قول المجموع عن الأصحاب لا يجزئ بالقوس وقول آخرين يجزئ وكذا الرجل فمن قال يجزئ أراد إذا عجز باليد وجعل الحصاة بين أصابع رجليه ورمى بها. ومن قال لا يجزئ أراد ما إذا قدر باليد أو دحرجها برجله إلى المرمى ولو عجز عن اليد وقدر على الرمي بقوس فيها وبفم وبرجل تعين الأول كما هو ظاهر، أو قدر على الأخيرين فقط فهل يتخير أو يتعين الفم؛ لأنه أقرب إلى اليد والتعظيم للعبادة، أو الرجل؛ لأن الرمي بها معهود في الحرب ولأن فيها زيادة تحقير للشيطان المقصود من الرمي تحقيره كل محتمل ولعل الثالث أقرب ولو قدر على القوس بالفم والرجل فهو كمحله فيما ذكر وظاهر أنه لو لم يقدر باليد بل بقوس فيها وبالرجل تعين الأول وصرح بهذا مع قوله رمى السبع لئلا يتوهم أن ذاك لبيان التعدد لا الكيفية وأن يقصد المرمى، وإن لم ينو النسك وأن يتيقن وقوعه فيه، وهو ثلاثة أذرع من سائر الجوانب إلا جمرة العقبة فليس لها إلا جمرة واحدة من بطن الوادي كما مر وأن يكون الوقوع فيه لا بفعل غيره فلو وقع الحجر على ما له تأثير في وقوعه في المرمى ولو احتمالا كأن وقع على محمل لا نحو أرض ثم تدحرج للمرمى لغا بخلاف ما لو رده الريح إليه لتعذر الاحتراز عنها.
"والسنة أن يرمي بقدر حصى الخذف" بمعجمتين لخبر مسلم "عليكم بقدر حصى الخذف" وحصاته دون الأنملة طولا وعرضا قدر حبة الباقلاء المعتدلة وقيل كقدر النواة ويكره بأكبر وأصغر منه وبهيئة الخذف للنهي الصحيح عنها الشامل للحج وغيره كما بينته مع رد ما اعترضه به الإسنوي في الحاشية مع بيان أنه يجزئ بحجر قدر ملء الكف كما صرحوا به بل وبأكبر منه حيث سمي حصاة أو حجرا يرمى به في العادة وصحح الرافعي ندبها وأنها وضع الحجر على بطن الإبهام ورميه بالسبابة وأن يرمي بيده اليمنى وأن يرفع الذكر يده حتى يرى ما تحت إبطه وأن يستقبل القبلة في الكل أيام التشريق وأن يرمي الجمرتين الأولتين من علو ويقف عندهما بقدر سورة البقرة داعيا ذاكرا إن توفر خشوعه وإلا فأدنى وقوف كما هو ظاهر لا عند جمرة العقبة تفاؤلا بالقبول وأن يكون راجلا في اليومين الأولين وراكبا في الأخير وينفر عقبه ثم ينزل بالمحصب ويصلي به العصرين وصلاتهما به ثم بغيره أفضل منها بمنى والعشاءين ويرقد رقدة ثم يذهب إلى طواف الوداع للاتباع. "ولا يشترط بقاء الحجر في المرمى" فلا يضر تدحرجه بعد وقوعه فيه لحصول اسم الرمي "ولا كون الرامي خارجا عن الجمرة" فيصح رمي الواقف فيها إلى بعضها لذلك وعلم من عبارته أن الجمرة اسم للمرمى حول الشاخص ومن ثم لو قلع لم يجز الرمي إلى

ج / 2 ص -56- محله ولو قصده لم يجزئ كما اقتضاه كلامهم ورجحه المحب الطبري وغيره وخالفهم الزركشي كالأذرعي نعم لو رمى إليه بقصد الوقوع في المرمى وقد علمه فوقع فيه اتجه الإجزاء؛ لأن قصده غير صارف حينئذ ثم رأيت المحب الطبري صرح بهذا بل قال لا يبعد الجزم به "ومن عجز" ولو أجير عين على الأوجه "عن الرمي" لنحو مرض ويتجه ضبطه هنا بما مر في إسقاطه للقيام في الفرض، أو جنون، أو إغماء بأن أيس من القدرة عليه وقته ولو ظنا ولا ينعزل النائب بطرو إغماء المنيب، أو جنونه بعد إذنه لمن يرمي عنه، وهو عاجز آيس بخلاف قادر عادته الإغماء قال لآخر إذا أغمي علي فارم عني فإنه يصح فإذا أغمي عليه لزمه الدم؛ لأنه لم يأت بالرمي هو ولا نائبه أي: مع تقصيره بتركه الرمي بنفسه إذا كانت عادته طرو الإغماء أثناء وقت الرمي بخلاف اعتياده طروه أول وقته، وبقاؤه إلى آخره، فإنه حينئذ لا تقصير منه ألبتة إذ لا يمكنه بنفسه ولا نائبه فلزوم الدم له مشكل إلا أن يجاب بأن هذا نادر في هذا الجنس فألحقوه بالغالب ولحبس ولو بحق اتفاقا كما في المجموع بأن يحبس في قود الصغير حتى يبلغ بخلاف محبوس بدين يقدر على وفائه لعدم عجزه عن الرمي حينئذ "استناب" وقت الرمي لا قبله وجوبا ولو بأجرة مثل وجدها فاضلة عما يعتبر في الفطرة فيما يظهر ولو محرما لكن إن رمى عن نفسه الجمرات الثلاث وإلا وقع له، وإن نوى مستنيبه، أو لغا فيما إذا رمى للأولى مثلا أربع عشرة سبعا عنه ثم سبعا عن موكله وذلك كالاستنابة في الحج نعم لا يشترط هنا عجز ينتهي لليأس؛ لأنه يغتفر في البعض ما لا يغتفر في الكل بل يكفي العجز حالا إذا لم يرج زواله قبل خروج وقت الرمي كما مر ولا يضر زوال العجز عقب رمي النائب على خلاف ظنه.
فرع: لو أنابه جماعة في الرمي عنهم جاز كما هو ظاهر لكن هل يلزمه الترتيب بينهم بأن لا يرمي عن الثاني مثلا إلا بعد استكمال رمي الأول، أو لا يلزمه ذلك فله أن يرمي إلى الأولى عن الكل ثم الوسطى كذلك ثم الأخيرة كذلك كل محتمل والأول أقرب قياسا على ما لو استنيب عن آخر وعليه رمي لا يجوز له أن يرمي عن مستنيبه إلا بعد كمال رميه عن نفسه كما تقرر، فإن قلت ما عليه لازم له فوجب الترتيب فيه بخلاف ما على الأول في مسألتنا قلت قصد الرمي له صيره كأنه ملزوم به فلزمه الترتيب رعاية لذلك.
"وإذا ترك رمي"، أو بعض رمي "يوم" للنحر، أو ما بعده عمدا، أو غيره "تداركه في باقي الأيام" ويكون أداء "في الأظهر"؛ لأنه صلى الله عليه وسلم جوز ذلك للرعاء فلو لم تصح بقية الأيام للرمي لتساوى فيها المعذور وغيره كوقوف عرفة ومبيت مزدلفة وقد علم أنه صلى الله عليه وسلم جوز التدارك للمعذور فلزم تجويزه لغيره أيضا وأفهم كلامه أن له تداركه قبل الزوال لا ليلا والمعتمد من اضطراب في ذلك جوازه فيهما بخلاف تقديم رمي يوم على زواله، فإنه ممتنع كما صوبه المصنف وجزم الرافعي بجوازه قبل الزوال كالإمام ضعيف، وإن اعتمده الإسنوي وزعم أنه المعروف مذهبا وعليه فينبغي جوازه من الفجر نظير ما مر في غسله. وبما تقرر علم أن أيام منى كلها كالوقت الواحد بالنسبة إلى التأخير دون التقديم ويجب الترتيب بين الرمي المتروك وبين يوم التدارك حتى يجزئ رمي يومه عن يومه ولهذا لو رمى عنه قبل التدارك

ج / 2 ص -57- انصرف للمتروك لا ليومه؛ لأنه لم يقصد غير النسك وكذا ما مر في النائب وبذلك فارق ما لو قصد الرمي لشخص في الجمرة، فإنه يلغو؛ لأنه لم يقصد نسكا أصلا ولو رمى لكل جمرة أربع عشرة حصاة عن يومه وأمسه لغا أيضا؛ لأنه لم يعينه عن واحد منهما كذا قاله شارح والقياس حسبان سبعة منها في كل جمرة عن أمسه لفقد الصارف والتعيين ليس شرطا، وإنما لم يقع شيء عن يومه لفقد الترتيب "ولا دم" مع الترتيب، وإن قلنا قضاء للجبر بالإتيان به "ولا" يتداركه "فعليه دم" لتركه نسكا وقد قال ابن عباس من ترك نسكا فعليه دم "والمذهب تكميل الدم في ثلاث حصيات" فأكثر حتى لو ترك الرمي من أصله كفاه دم واحد لاتحاد الجنس كحلق الرأس كله مع اتحاد الزمان والمكان فلا ينافي ذلك أن رمي كل يوم عبادة برأسها وفي الحصاة من جمرة العقبة من آخر أيام رميه أو الليلة مد وفي الحصاتين من ذلك، أو الليلتين لمن بات الثالثة مدان، فإن عجز ففيه خبط طويل بين المتأخرين بينته مع ما فيه ومع بيان المعتمد في الحاشية فراجعه وحاصله أنه يجب في الواحدة يومان ويجب كونهما عقب أيام التشريق إن تعدى بالترك وثلاثة إذا رجع وفي الثنتين ثلاثة قبل رجوعه كذلك وخمسة بعده أما ترك حصاة من غير ما ذكر ولم يقع عنه تدارك من يوم بعده سواء في ذلك يوم النحر وغيره فيلزمه به دم لإلغاء ما بعده لما مر من وجوب الترتيب.
"وإذا أراد" الحاج، أو المعتمر وغيره المكي وغيره "الخروج من مكة"، أو منى عقب نفره منها، وإن كان طاف للوداع عقب طواف الإفاضة عند عوده إليها كما صححه في المجموع ونقله عن مقتضى كلام الأصحاب ومن أفتى بخلافه فقد وهم إذ لا يعتد به ولا يسمى طواف وداع إلا بعد فراغ جميع النسك إلى مسافة قصر مطلقا، أو دونها، وهو وطنه، أو ليتوطنه وإلا فلا دم عليه كما بينته ثم ولا فرق في القسمين بين من نوى العود وغيره خلافا لما يوهمه بعض العبارات "طاف وجوبا كما يأتي للوداع" طوافا كاملا لثبوته عنه صلى الله عليه وسلم قولا وفعلا وليكن آخر عهده ببيت ربه كما أنه أول مقصود له عند قدومه عليه وبما تقرر من عمومه لذي النسك وغيره علم أنه ليس من المناسك، وهو ما صححاه، وإن أطال جمع في رده على أن من قال إنه منها كما في المجموع في موضع أراد من توابعها كالتسليمة الثانية من توابع الصلاة وليست منها ومن ثم لزم الأجير فعله واتجه أنه حيث وقع إثر نسكه لم تجب له نية نظرا للتبعية وإلا وجبت لانتفائها ولا يلزم من طلبه في النسك عدم طلبه في غيره ألا ترى أن السواك سنة في نحو الوضوء، وهو سنة مطلقا. وأفهم المتن أنه لو خرج من عمران مكة لحاجة فطرأ له السفر لم يلزمه دخولها لأجل طواف الوداع؛ لأنه لم يخاطب به حال خروجه، وهو محتمل "ولا يمكث بعده" كركعتيه والدعاء المندوب عقبهما ثم عند الملتزم، وإن أطال فيه بغير الوارد، وإتيان زمزم ليشرب من مائها، فإن مكث لذلك وحده، أو مع فعل جماعة أقيمت عقبه وفعل شيء يتعلق بالسفر كشراء زاد وشد رحل، وإن طال لم يلزمه إعادته وإلا كعيادة، وإن قلت وقضاء دين وصلاة جنازة على ما اقتضاه إطلاقهم لكن الأوجه بل المنصوص اغتفار ما بقدر صلاة الجنازة أي: أقل ممكن منها فيما يظهر من سائر الأغراض إذا لم يعرج لها لزمته ولو ناسيا، أو جاهلا بخلاف من مكث بالإكراه، أو نحو إغماء

ج / 2 ص -58- على الأوجه "وهو واجب" على كل من ذكرنا لما مر "يجبر تركه"، أو ترك خطوة منه "بدم" كسائر الواجبات فيما هو تابع للنسك ولشبهه بها صورة في غيره فاندفع ما قيل يلزم من كونه من غير المناسك أن لا دم فيه على مفارق مكة في غير النسك نعم المتحيرة لا دم عليها للشك في وجوبه عليها باحتمال كل زمن يمر عليها للحيض. "وفي قول سنة لا تجبر" أي: لا يجب جبرها كطواف القدوم وفرق الأول بأن هذا تحية غير مقصود في نفسه ومن ثم دخل تحت غيره بخلاف ذاك إذ لو أخر طواف الإفاضة ففعله عند خروجه لم يجزئه عنه "فإن أوجبناه فخرج بلا وداع" عمدا، أو غيره "وعاد قبل" بلوغ نحو وطنه، أو "مسافة القصر" من مكة؛ لأن الوداع للبيت فناسب اعتبار مكة؛ لأنها أقرب نسبة إليه من الحرم وقيل من الحرم نظير ما يأتي ويرده ما تقرر من الفرق "سقط الدم" أي: بان أنه لم يجب؛ لأنه لم يبعد عن مكة بعدا يقطع نسبته عنها وعوده هنا دون ما يأتي واجب إن أمكنه "أو" عاد وقد بلغ مسافة القصر سواء أعاد منها، أو "بعدها"، وإن فعله "فلا" يسقط الدم "على الصحيح" لاستقراره بما ذكر. "وللحائض" والنفساء ومثلهما مستحاضة نفرت في نوبة حيضها وذو جرح نضاح يخشى منه تلويث المسجد "النفر بلا" طواف "وداع" تخفيفا عنها كما في الصحيحين نعم إن ظهرت، أو انقطع ما يخرج من الجرح قبل مفارقته ما لا يجوز القصر فيه مما مر لزمها العود لتطوف، أو بعد ذلك لم يلزمها للإذن لها في الانصراف وبه فارقت ما مر فيمن خرج بلا وداع وألحق بها المحب الطبري من خاف نحو ظالم، أو غريم، وهو معسر وفوت رفقة، ونظر فيه الأذرعي ثم بحث وجوب الدم وفرق بأن منعها عزيمة بخلاف هؤلاء "ويسن" لكل أحد "شرب ماء زمزم" لما في خبر مسلم: "أنها مباركة وأنها طعام طعم" أي: فيها قوة الاغتذاء الأيام الكثيرة لكن مع الصدق كما وقع لأبي ذر رضي الله عنه بل نما لحمه وزاد سمنه زاد أبو داود والطيالسي "وشفاء سقم" أي: حسي، أو معنوي ومن ثم سن لكل أحد شربه وأن يقصد به نيل مطلوباته الدنيوية والأخروية لخبر "ماء زمزم لما شرب له" سنده حسن بل صحيح كما قاله أئمة وبه يرد على من طعن فيه بما لا يجدي ويسن عند إرادة شربه الاستقبال والجلوس وقيامه صلى الله عليه وسلم لبيان الجواز ثم اللهم إنه بلغني أن رسولك محمدا صلى الله عليه وسلم قال: "ماء زمزم لما شرب له" اللهم إني أشربه لكذا اللهم فافعل لي ذلك بفضلك ثم يسمي الله تعالى ويشربه ويتنفس ثلاثا وأن يتضلع منه، أي: يمتلئ ويكره نفسه عليه لخبر ابن ماجه "آية ما بيننا وبين المنافقين أنهم لا يتضلعون من ماء زمزم". وأن ينقله إلى وطنه استشفاء وتبركا له ولغيره ويسن تحري دخول الكعبة والإكثار منه، فإن لم يتيسر فما في الحجر منها وأن يكثر الدعاء والصلاة في جوانبها مع غاية من الخضوع والخشوع وغض البصر وأن يكثر من الطواف والصلاة، وهي أفضل منه ولو للغرباء كما مر وأن يختم القرآن بمكة لأن بها نزل أكثره ومن الاعتمار، وهو أفضل من الطواف كما مر "و" يسن بل قيل يجب وانتصر له والمنازع في طلبها ضال مضل "زيارة قبر رسول الله صلى الله عليه وسلم" لكل أحد كما بينت ذلك مع أدلتها وآدابها وجميع ما يتعلق بها في كتاب حافل لم أسبق إلى مثله سميته الجوهر المنظم في زيارة القبر المكرم وقد صح خبر: "من زارني وجبت له

ج / 2 ص -59- شفاعتي". ثم اختلف العلماء أيما الأولى في حق مريد الحج تقديمها على الحج أو عكسه والذي يتجه في ذلك أن الأولى لمن مر بالمدينة المشرفة ولمن وصل مكة والوقت متسع والأسباب متوفرة تقديمها، فإن انتفى شرط من ذلك سن كونها "بعد فراغ الحج" وما أوهمته عبارته من قصر ندب الزيارة، أو هي وما قبلها على الحاج غير مراد، وإنما المراد أنها للحجيج آكد؛ لأن تركهم لها وقد أتوا من أقطار بعيدة وقربوا من المدينة قبيح جدا كما يدل له خبر "من حج ولم يزرني فقد جفاني"، وإن كان في سنده مقال

فصل في أركان النسكين وبيان وجوه أدائهما وما يتعلق به
"أركان الحج خمسة الإحرام به" أي نية الدخول فيه، أو مطلقا مع صرفه إليه "والوقوف والطواف" إجماعا في الثلاثة "والسعي" للخبر الصحيح كما بينه الأئمة "اسعوا، فإن الله كتب عليكم السعي" "والحلق"، أو التقصير "إذا جعلناه نسكا" كما هو المشهور كما مر لتوقف التحلل عليه مع أنه لا بدل له وله ركن سادس هو الترتيب في معظم ذلك إذ يجب تأخير الكل عن الإحرام وما عدا الوقوف عنه والسعي عن طواف الإفاضة إن لم يكن سعى بعد القدوم وجرى في المجموع على أنه شرط وإليه يميل كلامه هنا ومر في ترتيب نحو الوضوء والصلاة ما يؤيد الأول "ولا تجبر" الأركان ولا بعضها بدم ولا غيره لانعدام الماهية بانعدام بعضها وما عداها إن جبر بدم كالرمي سمي بعضا وإلا سمي هيئة "وما سوى الوقوف أركان في العمرة أيضا" لذلك لكن الترتيب هنا في كلها ويأتي في الهبة الكلام على أيضا بما ينبغي مراجعته "ويؤدى النسكان على أوجه" ثلاثة تأتي والنسك من حيث هو بالحج وحده وبالعمرة وحدها وعنهما احترز بالتثنية. "أحدهما إفراد بأن يحج" من الميقات، أو دونه "ثم يحرم بالعمرة" ولو من أدنى الحل "كإحرام المكي" وكذا لو أحرم من الحرم؛ لأن الإثم والدم لا دخل لهما في التسمية كما هو واضح نعم قد يؤثران في الأفضلية الآتية "ويأتي بعملها" وقد يطلق على الإتيان بالحج وحده وعلى ما إذا اعتمر قبل أشهر الحج ثم حج فحصره فيما في المتن باعتبار الأشهر أو الأصل وواضح أن تسمية الأول إفرادا المراد به مجرد التسمية المجازية لا غير إذ لا دخل له في الأفضلية وأما الثاني فتسميته إفرادا حقيقة شرعية فهو من صور الإفراد الأفضل قال جمع متقدمون بلا خلاف وأقرهم محققو المتأخرين ولا ينافيه تقييد المجموع وغيره أفضليته بأن يحج ثم يعتمر؛ لأن ذلك إنما هو لبيان أنه الأفضل على الإطلاق خلافا لمن زعم أن الأول هو الأفضل على الإطلاق ولا ينافي ذلك أيضا ما يأتي أن الشروط الآتية إنما هي شروط لوجوب الدم لا لتسميته تمتعا ومن ثم أطلق غير واحد كالشيخين على ذلك أنه تمتع؛ لأن المراد أنه يسمى تمتعا لغويا، أو شرعيا لكن مجازا لا حقيقة لاستحالة اجتماع الإفراد الحقيقي والتمتع الحقيقي على شيء واحد فتأمله.
"الثاني القران بأن يحرم بهما" معا "من الميقات"، أو دونه لكن بدم "ويعمل عمل الحج" فيه إشارة إلى اتحاد ميقاتهما في المكي وأن المغلب حكم الحج فيجزئه الإحرام بهما

ج / 2 ص -60- من مكة لا العمرة فلا يلزمه الخروج لأدنى الحل "فيحصلان" اندراجا للأصغر في الأكبر للخبر الصحيح: "من أحرم بالحج والعمرة أجزأه طواف واحد وسعى عنهما حتى يحل منهما جميعا". وفي الصحيحين نحوه وهذه أصل صور القران فالحصر فيها لذلك أيضا "ولو أحرم بعمرة في أشهر الحج"، أو قبلها "ثم يحج" في أشهره في الثانية "قبل" الشروع في "الطواف كان قارنا" إجماعا بخلاف ما إذا شرع في الطواف ولو بخطوة، فإنه لا يصح إدخاله حينئذ لأخذه في أسباب التحلل ولا يؤثر نحو استلامه الحجر بنية الطواف؛ لأنه مقدمته وليس منه ذكره في المجموع ونقل شارح عنه خلافه سهو وقد يشمل المتن ما لو أفسد العمرة ثم أدخل عليها الحج فينعقد إحرامه به فاسدا ويلزمه المضي وقضاء النسكين "ولا يجوز عكسه"، وهو إدخال العمرة على الحج "في الجديد" إذ لا يستفيد به شيئا آخر.
"الثالث التمتع بأن" حصر باعتبار ما مر أيضا "يحرم بالعمرة من ميقات بلده" يعني طريقه "ويفرغ منها ثم ينشئ حجا من مكة" في أشهر الحج سمي بذلك لتمتعه بسقوط عوده للإحرام بالحج من ميقات طريقه وقيل لتمتعه بين النسكين بما كان محظورا عليه وقوله من ميقات بلده غير شرط بل لو أحرم دونه كان متمتعا ويلزمه مع دم المجاوزة إن أساء بها دم التمتع، وإن كان بين محل إحرامه ومكة دون مرحلتين وما في الروضة مما يخالف ذلك ضعيف وقوله من مكة هو كما بعده شرط للدم لا لتسميته متمتعا "وأفضلها" أي: الثلاثة بل الخمسة "الإفراد" لأن رواته أكثر ولأن بقية الروايات يمكن ردها إليه بحمل التمتع على معناه اللغوي، وهو الانتفاع والقران على أنه باعتبار الآخر؛ لأنه صلى الله عليه وسلم اختار الإفراد أولا ثم أدخل عليه العمرة خصوصية له للحاجة إلى بيان جوازها في هذا الجمع العظيم، وإن سبق بيانها منه قبل متعددا. وإنما أمر من لا هدي معه من أصحابه وقد أحرموا بالحج ثم حزنوا على إحرامهم به مع عدم الهدي بفسخه إلى العمرة خصوصية لهم ليكون المفضول، وهو عدم الهدي للمفضول، وهو العمرة لا؛ لأن الهدي يمنع الاعتمار أو عكسه؛ لأنه خلاف الإجماع ولإجماعهم على عدم كراهته واختلافهم في كراهة الآخرين ولعدم دم فيه بخلافهما والجبر دليل النقص ولمواظبة الخلفاء الراشدين عليه بعده صلى الله عليه وسلم كما رواه الدارقطني أي: إلا عليا كرم الله وجهه، فإنه لم يحج زمن خلافته لاشتغاله بقتال الخارجين عليه، وإنما كان ينيب ابن عباس رضي الله عنهم نعم شرط أفضليته أن يعتمر من سنته بأن لا يؤخرها عن ذي الحجة وإلا كان كل منهما أفضل منه لكراهة تأخيرها عن سنته، وإن أطال السبكي في خلافه وبحث الإسنوي أفضلية قران أو تمتع أتبعه بعمرة لاشتماله على المقصود مع زيادة عمرة أخرى وتبعه عليه جمع وقد رددته في الحاشية ثم رأيت شارحا رده لكن بما فيه نظر ظاهر ويأتي أن من أتى بعمرة، أو بإحرامها فقط قبل أشهر الحج متمتع أي بالمعنى السابق آنفا لكن لا دم عليه ومع ذلك لا ينبغي لمن بمكة يريد الإفراد الأفضل ترك الاعتمار في رمضان مثلا لئلا يفوته؛ لأن الفضل الحاضر لا يترك لمترقب ونظيره ما يأتي أنه ليس مرادهم بندب تحري مكان، أو زمان فاضل للصدقة تأخيرها إليه؛ لأنه لا يدري أيدركه أو لا بل الإكثار منها إذا أدركه. "وبعده التمتع"؛ لأن المتمتع يأتي بعملين

ج / 2 ص -61- كاملين، وإنما ربح أحد الميقاتين فقط بخلاف القارن، فإنه يأتي بعمل واحد من ميقات واحد وفي نسخ ثم القران ولا إشكال فيها؛ لأن بعده مرتبتين أخريين كل منهما من بعض تلك الأوجه "وفي قول" أفضلها "التمتع"، وهو مذهب الحنابلة وأطالوا في الانتصار له وفي قول القران أفضل، وهو مذهب الحنفية واختاره جمع من أكابر الأصحاب "وعلى المتمتع دم" إجماعا لربحه الميقات إذ لو أحرم بالحج أولا من ميقات بلده لاحتاج بعده إلا أن يحرم بالعمرة من أدنى الحل وبالتمتع لا يخرج من مكة بل يحرم بالحج منها وبهذا يعلم أن الوجه فيمن كرر العمرة في أشهر الحج أنه لا يتكرر عليه، وإن أخرج الدم قبل التكرر؛ لأن ربحه الميقات بالمعنى الذي تقرر لم يتكرر والدم هنا وحيث أطلق شاة، أو سبع بدنة، أو بقرة مما يجزئ أضحية "بشرط أن لا يكون من حاضري المسجد الحرام" لقوله تعالى {ذَلِكَ} أي: ما ذكر من الهدي والصوم عند فقده {لِمَنْ} أي: على من {لَمْ يَكُنْ أَهْلُهُ} أي: وطنه {حَاضِرِي الْمَسْجِدِ الْحَرَامِ} وقيل الإشارة لحل الاعتمار في أشهر الحج فيمتنع على حاضريه في أشهره، وهو بعيد من سياق الآية كما هو ظاهر. "وحاضروه من" استوطنوا بالفعل لا بالنية حالة الإحرام لا بعده سواء أكان الإحرام بقرب مكة أم لا جاوز الميقات مريدا للنسك أم لا على المعتمد من اضطراب طويل في ذلك بينته في الحاشية وغيرها محلا "دون مرحلتين" بخلاف من بمرحلتين، أو أكثر؛ لأن من على دون مسافة القصر من موضع كالحاضر فيه بل يسمى حاضرا له قال تعالى {وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ} [الأعراف: 163] أي: أيلة، وهي ليست في البحر بل قريبة منه وتعتبر المسافة "من مكة"؛ لأن المسجد الحرام في الآية غير مراد به حقيقة اتفاقا وحمله على مكة أقل تجوزا من حمله على جميع الحرم "قلت الأصح" اعتبارها "من الحرم والله أعلم"؛ لأن الأغلب في القرآن استعمال المسجد الحرام في الحرم ومن له مسكنان قريب من الحرم وبعيد منه اعتبر ما مقامه به أكثر ثم ما به أهله وماله دائما ثم أكثر ثم ما به أهله كذلك ثم ما به ماله كذلك ثم ما قصد الرجوع إليه ثم ما خرج منه ثم ما أحرم منه وأهله حليلته ومحاجيره دون نحو أب وأخ. ولو تمتع ثم قرن من عامه لزمه دمان على المنقول المعتمد خلافا لجمع لاختلاف موجبي الدمين فلم يمكن التداخل وعلى الضعيف الذي انتصر له كثيرون وأطالوا فيه نقلا ومعنى أن الحاضر من بالحرم، أو قربه حالة الإحرام بالعمرة، أو بهما فلا يلزمه إلا دم؛ لأنه حال القران ملحق بالحاضرين "وأن تقع عمرته" أي: نية الإحرام بها وما بعدها من الأعمال "وفي أشهر الحج"؛ لأن الجاهلية كانوا يعدونها فيها من أفجر الفجور فرخص الشارع في وقوعها فيها دفعا للمشقة عن نحو غريب قدم قبل عرفة بزمن طويل بعدم استدامته إحرامه بل يتحلل بعمل عمرة مع الدم ومن ثم لو نوى الإحرام بالعمرة مع آخر جزء من رمضان وأتى بأعمالها كلها في شوال لم يلزمه دم مع أنه متمتع كمن أتى بها كلها قبل أشهر الحج على المشهور كما قاله الرافعي ومر ما يعلم منه أن هذا لا ينافي كونه من صور الإفراد الأفضل وأن يكون وقوعها في أشهر الحج "من سنته" أي: الحج. فلو اعتمر في سنة وحج في أخرى فلا دم كما جاء عن الصحابة رضي الله عنهم بسند حسن "وأن لا يعود

ج / 2 ص -62- لإحرام الحج إلى الميقات" الذي أحرم منه بالعمرة إحراما جائزا كأن لم يخطر له إلا قبيل دخول الحرم كما شمله كلامهم وإلحاق بعضهم به آفاقيا بمكة خرج منها لأدنى الحل وأحرم بالعمرة ثم فرغ منها وأحرم بالحج من مكة وخرج لأدنى الحل فلا دم عليه ليس في محله؛ لأن المراد بالميقات ميقات الآفاقي وما ألحق به لا المكي كما صرحوا به وبينته في شرح العباب، أو مثل مسافته أو ميقات آخر غيره، أو مرحلتين من مكة وأما ما في الروضة فيما لو عاد لميقات أقرب ينفعه العود؛ لأنه أحرم من موضع ليس ساكنوه من حاضري الحرم المقتضي أنه لا يجزئ العود لذات عرق، أو قرن، أو يلملم على مرجحه أن المسافة في الحاضر من الحرم فغير مراد فيما يظهر؛ لأن هذا التعليل جرى على طريقة الرافعي ولا يلزم من ضعفه ضعف المعلل فتأمله. ويفرق بين اعتبارهما هنا من مكة وثم من الحرم برعاية التخفيف فيهما المناسب لكون التمتع مأذونا فيه، فإن عاد ولو بعد دخول مكة لواحد من ذلك محرما بالحج قبل الوقوف، أو أحرم منه به فلا دم للتمتع؛ لأن موجبه ربح الميقات ولا ربح حينئذ، وإنما لم يكف المسيء بالمجاوزة العود لأقرب تغليظا عليه لتعديه وخرج بقولي للتمتع ما لو عاد قبل أعمال العمرة ثم أحرم بالحج، فإن الذي عليه حينئذ هو دم القران لا التمتع.
تنبيهان: أحدهما كما تعتبر هذه الشروط للدم تعتبر في وجه لتسميته متمتعا، فإن فات شرط كان إفرادا والأصح أنها لا تعتبر للتسمية ومن ثم قال أصحابنا يصح التمتع والقران من المكي خلافا لأبي حنيفة رضي الله عنه ثانيهما الموجب للدم حقيقة هو ما ذكر في الشرط الثاني وأما ما خرج ببقية الشروط فهو كالمستثنى منه.
"ووقت وجوب الدم" على المتمتع "إحرامه بالحج"؛ لأنه إنما يصير متمتعا بالعمرة إلى الحج حينئذ ومع ذلك يجوز تقديم غير الصوم عليه لكن بعد فراغ العمرة لا قبله "والأفضل ذبحه يوم النحر"؛ لأنه الاتباع ومن ثم أخذ منه الأئمة الثلاثة امتناع ذبحه قبله "فإن عجز عنه في موضعه"، وهو الحرم ولو شرعا بأن وجده بأكثر من ثمن مثله ولو بما يتغابن به نظير ما مر في التيمم، أو، وهو محتاج إلى ثمنه ويظهر أن يأتي هنا ما ذكروه في الكفارة من ضابط الحاجة ومن اعتبار سنة أو العمر الغالب واعتبار وقت الأداء لا الوجوب وقياس ما تقرر أن من على دون مرحلتين من محل يسمى حاضرا فيه وما يأتي في الديات أنه يجب نقلها من دون مسافة القصر أن يلحق بموضعه هنا كل ما كان على دون مرحلتين منه ولم أر من تعرض له ولو أمكنه الاقتراض قبل حضور ماله الغائب تأتي هنا ما يأتي في قسم الصدقات فيما يظهر "صام" إن قدر، وإن علم أنه يقدر على الهدي قبل فراغ الصوم. فإن عجز يأتي فيه ما مر في رمضان كما لو مات هنا وعليه هذا الصوم مثلا يصوم عنه وليه، أو يطعم "عشرة أيام ثلاثة" منها في نحو التمتع والقران وترك الميقات في الحج بخلاف نحو الرمي مما يجب بعد الحج فيصوم الثلاثة عقب أيام التشريق أما تركه في العمرة فوقت أداء الصوم فيه قبل فراغها، أو عقبه لأن وجوبه حينئذ لا يتوقف على الحج فلم ينظر إليه فيه "في الحج" قبل يوم النحر ولو مسافرا للآية أي: إن أحرم به بزمن يسعها قبل يوم النحر، فإن

ج / 2 ص -63- لم يسع إلا بعضها وجب ولا يلزمه تقديم الإحرام حتى يلزمه صومها على المنقول الذي اعتمداه؛ لأن تحصيل سبب الوجوب لا يجب فمن جعل هذا من باب ما لا يتم الواجب إلا به فهو واجب فقد وهم، وإنما لم يجز صومها قبل الإحرام؛ لأنه عبادة بدنية، وهي لا يجوز تقديمها على وقتها وبه فارق ما مر في الدم أما لو أخرها عن يوم النحر بأن أحرم قبله بزمن يسعها ثم أخر التحلل عن أيام التشريق ثم صامها، فإنه يأثم وتكون قضاء، وإن صدق أنه صامها في الحج لندرته فلا يراد من الآية ويلزمه في هذه القضاء فورا كما هو قياس نظائره لتعديه بالتأخير. "تستحب" تلك الثلاثة أي: صومها "قبل يوم عرفة" لأن فطره للحاج سنة ومر حرمة صومها يوم النحر وأيام التشريق "وسبعة إذا رجع" للآية "إلى أهله" أي: وطنه، أو ما يريد توطنه ولو مكة إن لم يكن له وطن، أو أعرض عن وطنه "في الأظهر" للخبر المتفق عليه بذلك وقال الأئمة الثلاثة كالمقابل المراد بالرجوع الفراغ من الحج فعلى الأول لا يعتد بصومها قبل وطنه، أو ما يريد توطنه ولا بوطنه وعليه طواف إفاضة أو سعي، أو حلق؛ لأنه إلى الآن لم يفرغ من الحج نعم لو وصل لوطنه قبل الحلق ثم حلق فيه جاز له كما هو ظاهر صومها عقب الحلق ولم يحتج لاستئناف مدة الرجوع "ويندب تتابع الثلاثة" إذا أحرم قبل يوم النحر بزمن يسع أكثر منها وإلا وجب تتابعها كما علم مما مر من حرمة تأخيرها عنه. "و" تتابع "السبعة" مبادرة لبراءة الذمة وخروجا من خلاف من أوجب التتابع "ولو فاته الثلاثة في الحج" أو عقب أيام التشريق بعذر أو غيره "فالأظهر أنه يلزمه أن يفرق في قضائها بينها وبين السبعة" بقدر ما كان يفرق به في الأداء، وهو أربعة أيام العيد والتشريق في الأولى ومدة سيره على العادة الغالبة إلى وطنه وما ألحق به فيهما وذلك؛ لأن الأصل في القضاء أنه يحكي الأداء، وإنما لم يلزمه التفريق في قضاء الصلوات؛ لأن تفريقها لمجرد الوقت وقد فات وهذا يتعلق بفعل هو الحج والرجوع ولم يفوتا فوجبت حكايتهما في القضاء ومن توطن مكة يلزمه في الأولى التفريق بخمسة أيام وفي الثانية بيوم "وعلى القارن دم" لما صح أنه صلى الله عليه وسلم ذبح عن نسائه البقر يوم النحر قالت عائشة رضي الله عنها وكن قارنات، وهو "كدم التمتع" في جميع ما مر فيه ومنه أن لا يعود لما مر قبل الوقوف وما زاده بقوله إيضاحا "قلت بشرط أن لا يكون من حاضري المسجد الحرام والله أعلم"؛ لأن دم القران مقيس على دم التمتع فأعطي حكمه فيهما.

باب محرمات الإحرام
وهو هنا نية الدخول في النسك أو نفس الدخول فيه بالنية كما مر أي ما حرم بسببه ولو مطلقا قيل لم يف بما دلت عليه عبارته من استيعاب جميعها لحذفه عقد النكاح ومقدمات الوطء والاستمناء. ا هـ. ويجاب بأن الأول معلوم من كلامه السابق أنه لا يحل إلا بالتحلل الثاني ومن كلامه في ولاية النكاح والثاني من كلامه في الحيض والصوم الدال على أنه يلزم من حرمة الجماع حرمة مقدماته، والثالث ملحق بالثاني في ذلك وحكمة تحريم ذلك أن فيها ترفها وهو أشعث أغبر كما في الحديث فلم يناسبه الترفه، وأيضا فالقصد تذكره

ج / 2 ص -64- ذهابه إلى الموقف متجردا متشعثا ليقبل على الله بكليته ولا يشتغل بغيره. والحاصل أن القصد من الحج تجرد الظاهر ليتوصل به لتجرد الباطن ومن الصوم العكس كما هو واضح فتأمله.
"أحدهما ستر" ومنه استدامة الساتر وفارق استدامة الطيب بندب ابتداء هذا قبل الإحرام بخلاف ذاك ومن ثم كان التلبيد بما له جرم كالطيب في حل استدامته؛ لأنه مندوب مثله "بعض رأس الرجل"، وإن قل ومنه البياض المحاذي لا الطيب على الأذن كما مر. "بما يعد" هنا "ساترا" عرفا، وإن حكى البشرة كثوب رقيق؛ لأنه يعد ساترا هنا بخلاف الصلاة ولو غير مخيط كعصابة عريضة وطين أو جناء ثخين للنهي الصحيح عن تغطية رأس المحرم الميت ورواية مسلم الناهية عن ستر وجهه أيضا. قال البيهقي: وهم من بعض الرواة وغيره أنها محمولة على ما لا بد من كشفه من الوجه ليتحقق كشف جميع الرأس. أما ما لا يعد ساترا فلا يضر كخيط رقيق وتوسد نحو عمامة ووضع يد لم يقصد بها الستر بخلاف ما إذا قصده على نزاع فيه وانغماس بماء ولو كدرا وحمل نحو زنبيل لم يقصد به ذلك أيضا أو استظلال بمحمل، وإن مس رأسه بل، وإن قصد به الستر ويظهر في شعر خرج عن حد الرأس أنه لا شيء يستره كما لا يجزئ مسحه في الوضوء بجامع أن البشرة في كل هي المقصودة بالحكم، وإنما أجزأ تقصيره؛ لأنه منوط بالشعر لا البشرة فلم يشبه ما نحن فيه "إلا لحاجة" ويظهر ضبطها في هذا الباب بما لا يطاق الصبر عليه عادة، وإن لم يبح التيمم كحر أو برد فيجوز مع الفدية قياسا على وجوبها في الحلق مع العذر بالنص وذكر هذا في الرأس لغلبته فيه، وإلا فهو لا يختص به بل يأتي في نحو ستر البدن وغيره كالتطيب.
"ولبس" المخيط بالمهملة نحو "المخيط" كالقميص "أو المنسوج" كالزرد "أو المعقود" أو الملزق أو المضفور؛ للنهي الصحيح عن لبس المحرم للقميص والعمامة والبرنس والسراويل والخف وتعتبر العادة الغالبة في الملبوس إذ هو الذي يحصل به الترفه فيحل الارتداء والالتحاف بالقميص والقباء بأن يضع أسفله على عاتقيه؛ لأنه إذا أقام لا يستمسك فلا يعد لابسا له أو يلتحف به كالملحفة، والاتزار بالسراويل كالارتداء برداء ملفق من رقاع طاقين فأكثر بخلاف ما لو وضع طوق القباء أو الفرجية على رقبته فإنه، وإن لم يدخل يديه في كميه يستمسك إذا قام فيعد لابسا له وعقد الإزار وشد خيط عليه ليثبت، وأن يجعله مثل الحجزة ويدخل فيها التكة إحكاما له وشد أزراره في عرى إن تباعدت ولا يتقيد الرداء بذلك؛ لأن العقد فيه ممتنع بخلاف الإزار وغرز طرف الرداء فيه لا عقد الرداء ولا خل طرفيه بخلال ولا ربطهما أو شدهما ولو بزر في عروة ولبس الخاتم وتقلد المصحف وشد الهميان والمنطقة في وسطه ثم تحريم ما ذكر من المحيط بالحاء المهملة لا يختص بجزء من بدن المحرم بل يجري "في سائر بدنه" أي كل جزء جزئ منه ككيس اللحية أو الأصبع بخلاف تغطية الوجه؛ لأن ساتره لا يحيط به ومن ثم لو أحاط به بأن جعل له كيس على قدره إن تصور حرم كما هو ظاهر.
تنبيه: سائر إما من السؤر أي البقية فيكون بمعنى باق أو من سور البلد أي المحيط بها فيكون بمعنى جميع خلافا لمن أنكر هذا، وإن تبعه شارح فاعترض المتن بأنه لم يتقدم

ج / 2 ص -65- حكم شيء من البدن حتى يكون هذا حكم باقيه فإن الرأس هنا قسيم له لا بعضه.
"إلا إذا لم يجد غيره" أي المحيط حسابان لم يملكه ولا قدر على تحصيله ولو بنحو استعارة بخلاف الهبة لعظم المنة أو شرعا كأن وجده بأكثر من ثمن أو أجرة مثله، وإن قل فله حينئذ ستر العورة بالمحيط بلا فدية، ولبسه في بقية بدنه لحاجة نحو حر أو برد بفدية فعلم أن له لبس السراويل لفقد الإزار وفيه خبر صحيح ومحله إن لم يتأت الاتزار به على هيئته أو نقص بفتقه أو لم يجد ساترا لعورته مدة فتقه فيما يظهر أخذا مما يأتي، وإلا لزمه الاتزار به على هيئة أو فتقه بشرطه ولو قدر على بيعه وشراء إزار فإن كان مع ذلك تبدو عورته أي بحضرة من يحرم عليه نظرها كما هو ظاهر لم يجب، وإلا وجب، وأن له لبس الخف لفقد النعل لكن بشرط قطعه أسفل من الكعبين، وإن نقصت به قيمته للأمر بقطعه كذلك في حديث الشيخين وبه فارق عدم وجوب قطع ما زاد من السراويل على العورة قالوا لما فيه من إضاعة المال وكان وجه ذلك تفاهة نقص الخف غالبا بخلاف غيره والمراد بالنعل هنا ما يجوز لبسه للمحرم من غير المحيط كالمداس المعروف اليوم والتاسومة والقبقاب بشرط أن لا يسترا جميع أصابع الرجل، وإلا حرما كما علم بالأولى مما مر من تحريمهم كيس الأصبع بخلاف نحو السرموزة فإنها محيطة بالرجل جميعها والزربول المصري، وإن لم يكن له كعب واليماني لإحاطتهما بالأصابع فامتنع لبسهما مع وجود ما لا إحاطة فيه ومن ثم قال شارح: وحكم المداس وهو السرموزة حكم الخف المقطوع ولا يجوز لبسهما مع وجود النعلين على الصحيح المنصوص. ا هـ. وظاهر إطلاق الاكتفاء بقطعه الخف أسفل من الكعبين أنه لا يحرم، وإن بقي منه ما يحيط بالعقب والأصابع وظهر القدمين وعليه فلا ينافيه تحريمهم السرموزة؛ لأنه مع وجود غيرها ومع ذلك لو قيل إنه لا بد من قطع ما يحيط بالعقبين والأصابع، ولا يضر استتار ظهر القدمين؛ لأن الاستمساك يتوقف على الإحاطة بذلك دون الآخرين لكان متجها ثم رأيت المصنف كالأصحاب صرحوا بأنه لا يلزمه قطع شيء مما يستر ظهر القدمين وعللوه بأنه لحاجة الاستمساك فهو كاستتاره بشراك النعل وابن العماد قال لا يجوز لبس الزربول المقور الذي لا يحيط بعقب الرجل إلا عند فقد النعلين؛ لأنه ساتر لظاهر القدم ومحيط بها من الجوانب بخلاف القبقاب؛ لأن سيره كشراك النعل. ا هـ. وصريحه وجوب قطع ما يستر العقبين بالأولى ويفرق بين ما يستر ظهر القدمين وما يستر العقب بتوقف الاستمساك في الخفاف غالبا على الأول دون الثاني كما علم مما مر. وبما تقرر يعلم ما في قول الزركشي كابن العماد والمراد بقطعه أسفل من الكعب أن يصير كالنعلين لا التقوير بأن يصير كالزربول من الإيهام بل والمخالفة لصريح قول الروضة وغيرها لو وجد لابس الخف المقطوع نعلين لزمه نزعه فورا، وإلا لزمه الدم إذ لو كان المقطوع كالنعل لم يصح هذا اللزوم بخلاف ما لو كان يستر عقبيه أو أصابعه فإن فيه سترا أكثر مما في النعلين فوجب نزعه عند وجودهما. فالحاصل أن ما ظهر منه العقب ورءوس الأصابع يحل مطلقا؛ لأنه كالنعلين سواء وما يستر الأصابع فقط أو العقب فقط لا يحل إلا مع فقد الأولين، وإذا لبس ممتنعا لحاجة ثم وجد

ج / 2 ص -66- جائزا لزمه نزعه فورا، وإلا أثم وفدى والصبي كالبالغ في جميع ما ذكر ويأتي لكن الإثم على الولي والفدية في ماله؛ لأنه المورط له، نعم إن فعل به ذلك أجنبي كأن طيبه فالفدية على الأجنبي فقط. "ووجه المرأة" ولو أمة "كرأسه" أي الرجل فيما مر فيه لنهيها عن الانتقاب رواه البخاري. وحكمة ذلك أنها تستره غالبا فأمرت بكشفه نقضا للعادة لتتذكر نظير ما مر في تجرد الرجل نعم لها بل عليها إن كانت حرة على ما بحث؛ لأن رأس غيرها ليس بعورة لكن الذي في المجموع أنه لا فرق ويوجه بأن الاعتناء بستر الرأس ولو من الأمة أكثر لقول جمع أنه عورة ولم يقل أحد إن وجهها عورة أن تستر منه ما لا يتأتى ستر رأسها إلا به ولم يلزمها أن تكشف منه ما لا يتأتى كشف الوجه إلا به؛ لأن الستر أحوط لها ولها أن تسدل على وجهها شيئا متجافيا عنه بنحو أعواد ولو لغير حاجة فلو سقط فمس الثوب الوجه بلا اختيارها فإن رفعته فورا فلا شيء، وإلا فإن تعمدته أو أدامته أثمت وفدت ويسن لها كشف كفيها. "ولها لبس المخيط" إجماعا "إلا القفاز" في اليدين أو إحداهما فيحرم عليها كالرجل لبسهما أو لبسه وتلزمهما الفدية "في الأظهر" للنهي عنهما في الحديث الصحيح لكن أعل بأنه من قول الراوي ومن ثم انتصر للمقابل بأن عليه أكثر أهل العلم والقفاز شيء يعمل لليد يحشى بقطن ويزر بأزرار على الساعد ليقيها من البرد والمراد هنا المحشو والمزرور وغيرهما ولها لف خرقة بشد أو غيره على يديها ولو لغير حاجة إذ لا يشبه القفاز بل لو لفها الرجل على نحو يده أو رجله لم يأثم إلا أن يعقدها أو يشدها أو يخيطها وليس للخنثى ستر وجهه بمخيط ولا بغيره مع رأسه في إحرام واحد لتيقن سبب التحريم والفدية حينئذ، وإلا فلا كما بينته مع فروع أخرى في الحاشية ويؤخذ من التعليل بالتيقن المذكور أنه لو ستر وجهه ولبس المخيط في إحرام واحد لزمته الفدية لتحقق موجبها هنا أيضا ولو ستر رأسه ثم اتضح بالذكورة أو وجهه ثم اتضح بالأنوثة فهل تلزمه الفدية عملا بما في نفس الأمر أو لا؛ لأن شرط الحرمة والفدية العلم بتحريمه عليه حالة فعله ولم يوجد كل محتمل والأقرب الثاني ويفرق بينه وبين ستره في الصلاة كرجل ثم بان رجلا فإنه يلزمه القضاء على ما في الروضة بأنه ثم شاك حال النية في حصول الستر الواجب فأثر، والشك هنا لا يؤثر.
"الثاني" من المحرمات "استعمال الطيب" للرجل وغيره "في ثوبه" كأن يشد نحو مسك وعنبر بطرفه أو يجعله في جيبه أو يلبس حليا محشوا به لم يصمت وكثوبه سائر ملبوسه حتى أسفل نعله إن علق به شيء من عين الطيب للنهي الصحيح عن لبس ما مسه ورس أو زعفران وهما طيب فهو ما ظهر منه غرض التطيب وقصد منه غالبا كمسك وكافور حي أو ميت كما شمله كلامهم وعنبر وعود وورد وياسمين ونيلوفر ونرجس وريحان فارسي وغيره وآس وبنفسج ونمام ودهن نحو أترج بأن أغلي فيه، وإن كان الأترج غير طيب إذ لا تلازم بينهما بخلاف ما ليس كذلك نحو شيح وقيصوم وأترج وتفاح وعصفر وحناء وقرنفل وسنبل ومصطكى خلافا لمن وهم فيه وسائر الأبازير الطيبة الرائحة؛ لأن القصد منها الدواء، وإصلاح الأطعمة غالبا. "أو بدنه" كالثوب بل أولى وسواء الأخشم وغيره

ج / 2 ص -67- لحصول ترفهه بشم غيره لريحه الطيب وظاهر البدن وباطنه كأن أكل ما ظهر فيه طعم الطيب المختلط به أو ريحه لا لونه أو احتقن أو استعط به ثم استعماله المؤثر هنا هو أن يلصقه ببدنه أو نحو ثوبه على الوجه المعتاد فيه لا بالنسبة لمحله فلا يرد نحو الاحتقان به خلافا لمن نازع فيه، وأن يحتوي على مجمرة أو يقرب منها وعلق ببدنه أو ثوبه عين البخور لا أثره؛ لأن التبخر إلصاق بعين الطيب إذ بخاره ودخانه عين أجزائه، وإنما لم يؤثر في الماء كما مر؛ لأنه لا يعد ثم عينا مغيرة، وإنما الحاصل منه تروح محض لا حمل نحو مسك في نحو خرقة مشدودة بخلاف حمل نحو فارة مسك مشقوقة الرأس أو قارورة مفتوحة الرأس ويفرق بأن الشد صارف عن قصد التطيب به والفتح مع الحمل يصيره بمنزلة الملصق ببدنه ولا أثر لعبق ريح من غير عين وفارق ما مر في أكل ما ظهر ريحه فقط بأن ذاك فيه استعمال عين الطيب ولو خفيت رائحته كالكاذي والفاغية وهي ثمر الحناء فإن كان بحيث لو أصابه الماء فاحت حرم، وإلا فلا وشرط ابن كج في الرياحين أن يأخذها بيده ويشمها أو يضع أنفه عليها للشم وشرط الإثم في المحرمات كلها العقل إلا السكران المتعدي بسكره وعلم الإحرام والتحريم أو التقصير في التعلم والتعمد والاختيار وكذا في الفدية إلا نحو الحلق أو الصيد كما يأتي؛ لأنهما إتلاف محض بخلاف غيرهما ويلزم ناسيا تذكر وجاهلا علم ومكرها زال إكراهه إزالته فورا، وإلا لزمته الفدية، والأولى أمر غيره الحلال بها إن تعينت الفورية، ولو جهل كون الممسوس طيبا أو علم وظنه يابسا لا يعلق فعلق فلا فدية فالشرط هنا زيادة على ما مر العلم بأن الممسوس طيب يعلق. "ويحرم على الرجل" وغيره أيضا "دهن" بفتح أوله "شعر الرأس أو اللحية" من نفسه ولو أصوله إذ محلوقها كغيره بأي دهن كان كزيت وزبد ولو غير مطيب فإدراجه في قسمه؛ لأن فيه ولو من المرأة تطيبا ما وترفها كترفه الطيب المنافي لكون المحرم أشعث أغبر أي شأنه المأمور به ذلك بخلاف رأس أقرع، وأصلع وذقن أمرد وبقية شعور اليد فلا يحرم دهنها بما لا طيب فيه؛ لأنه لا يقصد به تزيينها وفارق ما مر في المحلوق؛ لأنه يقصد به تحسين ما ينبت بعد. نعم الأوجه أن شعور الوجه كاللحية إلا شعر الخد والجبهة إذ لا تقصد تنميتهما بحال وحينئذ فليتنبه لما يغفل عنه كثيرا وهو تلويث الشارب والعنفقة بالدهن عند أكل اللحم فإنه مع العلم والتعمد حرام فيه الفدية كما علم مما تقرر فليحترز عن ذلك ما أمكن وظاهر قوله شعر أنه لا بد من ثلاثة ويتجه الاكتفاء بدونها إن كان مما يقصد به التزيين؛ لأن هذا هو مناط التحريم كما يعلم مما تقرر ويحرم عليه بل وعلى الحلال دهن نحو رأس المحرم كحلقه فلا يرد على المتن. "ولا يكره" للمحرم "غسل رأسه وبدنه بخطمي" ونحو سدر؛ لأنه لإزالة الوسخ بخلاف الدهن فإنه للتنمية المشابهة للطيب كما مر. نعم الأولى ترك ذلك حتى في ملبوسه أي ما لم يفحش وسخه كما هو ظاهر وليترفق عند غسل رأسه لئلا ينتتف شيء من شعره، ويكره الاكتحال بنحو إثمد لا طيب فيه لغير عذر؛ لأن فيه زينة لا بنحو توتيا.
"الثالث" من المحرمات على الذكر وغيره "إزالة الشعر" ولو من غير رأسه "أو الظفر" أي شيء من أحدهما من نفسه، وإن قل بنتف أو إحراق أو غيرهما من سائر وجوه الإزالة

ج / 2 ص -68- حتى نحو شرب دواء مزيل مع العلم والتعمد فيما يظهر، وذلك لقوله تعالى {وَلا تَحْلِقُوا رُؤُوسَكُمْ} [البقرة: 196] أي شيئا من شعرها، وألحق به شعر بقية البدن والظفر بجامع أن في إزالة كل ترفها ينافي كون المحرم أشعث أغبر. نعم له قلع شعر نبت داخل جفنه وتأذى به ولو أدنى تأذ فيما يظهر وقطع ما غطى عينيه مما طال من شعر حاجبيه أو رأسه كدفع الصائل وما انكسر من ظفره وتأذى به كذلك ولا فدية كما لو قطع أصبعه وعليها شعر أو ظفر أو كشط جلدة رأسه وعليها شعر للتبعية ومنه يؤخذ أنه لا فرق بين قطع وكشط ذلك لعذر أو غيره؛ لأن التعدي بذلك لا يمنع التبعية خلافا لمن بحث الفرق وخرج بمن نفسه إزالته من غيره فإن كان حلالا فلا شيء لكن إن كان بغير إذنه أثم وعزر أو محرما لم يدخل وقت تحلله بإذنه حرم عليهما والفدية على المحلوق؛ لأنه المترفه مع إذنه ولم تقدم المباشرة هنا؛ لأن محل تقديمها حيث لم يعد النفع على الآمر. ألا ترى أن من غصب شاة، وأمر آخر بذبحها لم يضمنها المأمور بل لو سكت مع قدرته على الامتناع فالحكم كذلك؛ لأن الشعر في يد المحرم كالوديعة فيلزمه دفع متلفاته فمتى أطاق دفع بعضها فقصر ضمنه بخلاف ما لو كان نائما أو مكرها أو غير مكلف فعلى الحالق وللمحلوق مطالبته بإخراجها؛ لأن نسكه يتم بأدائها وله إخراجها عن الحالق لكن بإذنه كالكفارة ولو أمر غيره بحلق رأس محرم فالفدية على الآمر الحلال أو المحرم إن عذر المأمور إطلال أو المحرم، وإلا فهي على المأمور وهل الآمر طريق هنا كالمأمور في الأول محل نظر والأقرب لا؛ لأن مجرد الأمر لمن لا يعتقد وجوب الطاعة لا يقتضي سوى الإثم ولو عذرا فهي على الحالق فيما يظهر؛ لأنه المباشر.
تنبيه: قد يشكل تعليلهم وجوب الفدية في الحلق بالترفه بأنهم جعلوه من أنواع التعزير وجعلوا في إزالته من الغير بغير إذنه التعزير، وذلك مستلزم لكونه مزريا ومناف لكونه ترفها إذ هو الملائم للنفس ويلزم من ملاءمته لها عدم إزرائه لها وقد يجاب بمنع إطلاق كونه ترفها بل فيه ترفه من حيث إنه يوفر كلفة الشعر وتعهده وجناية من حيث إن الشعر جمال وزينة في عرف العرب المقدم على غيره، ولكونه جناية ساوى نحو الناسي غيره وبقائه جمالا لم يحلق صلى الله عليه وسلم إلا في نسك فإن قلت لم جعل ركنا وكان له دخل في التحلل الأول قلت أما الأول فلأن فيه وضع زينة لله تعالى فأشبه الطواف من حيث إنه إعمال النفس في المشي لله تعالى، وأما الثاني فلأن التحلل من العبادة إما بالإعلام بغايتها كالسلام من الصلاة المعلم بحصوله من الآفات للمصلي، وإما بتعاطي ضدها كتعاطي المفطر في الصوم أو دخول وقته والحلق من حيث ما فيه من الترفه ضد الإحرام الموجد لكون المحرم أشعث أغبر فكان له دخل في تحلله.
"وتكمل الفدية في ثلاث شعرات أو ثلاثة أظفار" أو بعض من كل منهما فأكثر إن اتحد محل الإزالة وزمنها عرفا، وإن كان المزال جميع شعر الرأس والبدن، وأظفار اليدين والرجلين فلا تتعدد الفدية مع الاتحاد المذكور؛ لأنه حينئذ يعد فعلا واحدا وذلك لقوله تعالى: {فَفِدْيَةٌ} [البقرة: 196] أي فحلق شعرا له ففدية، وأقل الشعر ثلاث والاستيعاب غير

ج / 2 ص -69- معتبر هنا إجماعا، وإذا وجبت مع العذر فمع غيره أولى ومن ثم لزمت هنا كالصيد نحو ناس وجاهل وولي صبي مميز بخلاف نحو مجنون ومغمى عليه وغير مميز كما في المجموع؛ لأن هؤلاء لا ينسبون لتقصير بوجه بخلاف أولئك وكأن قضية كون هذا كالصيد من باب الإتلافات أنه لا فرق لكن لما كان فيه حق لله تعالى سومح فيه حيث لا يتصور تقصير وبهذا يندفع استشكال الأذرعي وجواب الغزي عنه بما لا يتضح على أنه يوهم أن المميز كغير المميز، وليس كذلك كما تقرر أما إذا اختلف محل الإزالة أو زمنها عرفا فيجب في كل شعرة أو بعضها أو ظفر كذلك مد كما يأتي. "والأظهر أن في الشعرة" أو الظفر أو بعض كل "مد طعام وفي الشعرتين" أو الظفرين أو بعضهما "مدين" لعسر تبعيض الدم والشارع قد عدل الحيوان بالطعام في جزاء الصيد وغيره والشعرة أو بعضها النهاية في القلة، والمد أقل ما وجب في الكفارات فقوبلت به وألحق بها الظفر لما مر هذا إن اختار الدم فإن اختار الصوم فيوم في الشعرة أو الظفر أو بعض أحدهما ويومان في اثنين وهكذا أو الإطعام فصاع في الواحد وصاعان في الاثنين، وهكذا كذا قاله جمع، وقال الإسنوي إنه متعين لا محيد عنه، وخالفه آخرون منهم البلقيني وابن العماد فاعتمدوا ما أطلقه الشيخان كالأصحاب من أنه لا يجزي غير المد في الأولى والمدين في الثانية، وما ألزم به الأولون من التخيير بين الشيء وهو الصاع وبعضه وهو المد مردود بأن له نظائر كالمسافر يتخير بين القصر والإتمام. "وللمعذور" بأن آذاه الشعر إيذاء لا يحتمل عادة لنحو قمل فيه أو مرض أو حر أو وسخ ولا ينافي هذا ما مر في نحو المنكسر وشعر العين؛ لأن من شأنه أن لا يصبر عليه فاكتفي فيه بأدنى تأذ بخلاف هذا ومن ثم لم تجب هناك فدية "أن يحلق" أو يزيل ما يحتاج لإزالته من رأسه وغيره وكذا له قلم ظفر احتاج إليه "ويفدي" لقوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً} [البقرة: 196] الآية نزلت فيمن آذاه هوام رأسه فأمره صلى الله عليه وسلم بالحلق ثم بالفدية الآتية.
تنبيه: كل محظور أبيح للحاجة فيه الفدية إلا إزالة نحو شعر العين كما تقرر، وإلا نحو لبس السراويل والخف المقطوع فيما مر احتياطا لستر العورة ووقاية الرجل من نحو النجاسة، وكل محظور بالإحرام فيه الفدية إلا عقد النكاح.
"الرابع" من المحرمات على الذكر وغيره "الجماع" ولو في دبر بهيمة ولو بحائل إجماعا ويحرم على الحليلة الحلال تمكينه؛ لأن فيه إعانة على معصية وعلى الزوج الحلال مباشرة محرمة يمتنع عليه تحليلها وتحرم أيضا مقدماته كقبلة ونظر ولمس بشهوة ولو مع عدم إنزال أو بحائل لكن لا دم مع انتفاء المباشرة، وإن أنزل ويجب بها، وإن لم ينزل. نعم إن جامع بعدها وإن طال الفصل دخلت فديتها في واجب الجماع سواء المفسد وغيره والاستمناء بنحو يده لكن إنما تجب به الفدية إن أنزل ويستمر تحريم ذلك كله إلى التحلل الثاني "وتفسد به" أي الجماع من عامد عالم مختار وهما واضحان "العمرة" المفردة ما بقي شيء منها ولو شعرة من الثلاث التي يتحلل بها منها. "وكذا" يفسد به "الحج" إذا وقع فيه "قبل التحلل الأول" إجماعا قبل الوقوف ولكمال إحرامه ما دام لم يتحلل التحلل الأول

ج / 2 ص -70- بخلاف ما إذا تحلله كما أفتى به ابن عباس رضي الله عنهما ولا يعرف له مخالف، وإن كان قارنا ولم يأت بشيء من أعمال العمرة؛ لأنها تقع تبعا له وقيل تفسد قيل والمتن يوهمه ويرد بأن العمرة إذا أطلقت لا تنصرف إلا للمستقلة دون التابعة المنغمرة في غيرها، وهي عمرة القارن. "وتجب به" أي الجماع المفسد والفور هنا واجب ككل فدية تعدى بسببها "بدنة" لقضاء جمع من الصحابة رضي الله عنهم بها ولا يعرف لهم مخالف وهي بعير ذكر أو أنثى يجزئ في الأضحية وقد تطلق على البقرة. قال المصنف رحمه الله تعالى عن الأزهري وعلى الشاة واعترض فإن عجز فبقرة فإن عجز فسبع شاة فطعام يجزئ فطرة بقيمة البدنة بسعر مكة في غالب الأحوال على ما نقله ابن الرفعة عن النص وغيره أو حين الوجوب على ما قاله جمع متأخرون، وأوجه منهما اعتبار حالة الأداء لما يأتي في الكفارات فإن عجز صام عن كل مد يوما ويكمل المنكسر وخرج بالمفسد الجماع بين التحللين والجماع الثاني بعد الجماع المفسد فيجب بكل منهما شاة؛ لأنه تمتع غير مفسد فكان كاللبس ومنه يؤخذ أن الأوجه تكررها بتكرر أحد هذين كما تتكرر بتكرر اللبس ونحوه ولم يبين من تلزمه الفدية وهو الرجل خاصة ومحله كما بسطته في الحاشية إن كان زوجا محرما مكلفا، وإلا فعليها حيث لم يكرهها كما لو زنت أو مكنت غير مكلف. "والمضي في فاسده" لإفتاء جمع من الصحابة رضي الله عنهم به ولا يعرف لهم مخالف فيأتي بما كان يأتي به قبل الجماع ويجتنب ما كان يجتنبه قبله فلو فعل فيه محظورا لزمته فديته "والقضاء" لذلك فإن أفسده لم يقضه بل الأول إذ المقضي واحد، ووصف ذلك بالقضاء مع أن النسك لا آخر لوقته لتضييق وقته بالإحرام بناء على نظيره في الصلاة لكنه ضعيف كما مر فالأولى الجواب بأن المراد به القضاء اللغوي "وإن كان نسكه تطوعا" ككونه من صبي مميز أو قن؛ لأنه يلزم بالشروع فيه ومن عبر بأنه يصير بالشروع فيه فرضا مراده أنه يتعين إتمامه كالفرض ويتأدى بالقضاء ما كان يتأدى بالأداء لولا الفساد من فرض أو غيره ويلزمه أن يحرم فيه مما أحرم منه بالأداء من ميقات أو قبله وكذا من ميقات جاوزه ولو غير مريد للنسك، والمراد مثل مسافة ذلك ولا يلزمه رعاية زمن الأداء قيل وكان الفرق بينه وبين قول القاضي يلزم الأجير رعاية زمن الأداء أن هذا حق آدمي ورد بأن هذا مبني على وقوع القضاء للميت والمعتمد أنه للأجير لانفساخ العينية بالإفساد وبقاء الذمية في الذمة، وإذا كان القضاء عن نفسه لم يلزمه رعاية زمن الأداء كما في الروضة خلافا لجمع لكن في المجموع ما يوافقهم "والأصح أنه" أي القضاء "على الفور" لتعديه بسببه وهو في العمرة ظاهر وفي الحج يتصور في سنة الفساد بأن يحصر قبل الجماع أو بعده ويتعذر المضي فيتحلل ثم يزول والوقت باق فإن لم يمكن في سنة الإفساد تعين في التي تليها وهكذا ولو جامع مميز أو قن أجزأه القضاء في الصبا والرق.
"الخامس" من المحرمات على الذكر وغيره "اصطياد كل" حيوان "مأكول بري" متوحش جنسه، وإن استأنس هو كدجاج الحبشة كما استفيد ذلك من ذكر الاصطياد إذ المصيد حقيقة كل متوحش طبعا لا يمكن أخذه إلا بحيلة طيرا كان أو دابة مباحا أو

ج / 2 ص -71- مملوكا. قال تعالى: {وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً} [المائدة: 96] أي التعرض له ولجميع أجزائه كلبنه وريشه وبيضه غير المذر ولو باحتضانه لدجاجة ما لم يخرج الفرخ منه ويمتنع بطيرانه أو سعيه ممن يعدو عليه إلا بيض النعام ولو المذر فيضمنه، وإن ضمن فرخه أيضا؛ لأن الإتلاف لا تداخل فيه بوجه من وجوه التلف أو الإيذاء ولو بالإعانة أو الدلالة لحلال كالتنقير إلا لضرورة كما هو ظاهر كأن كان يأكل طعامه أو ينجس متاعه بما ينقص قيمته لو لم ينفره؛ لأن هذا نوع من الصيال وقد صرحوا بجواز قتله لصياله عليه إذا لم يندفع إلا به ولا يضمنه وشرط الإثم العلم والتعمد والاختيار كما مر وخرج بالمأكول غيره إذ منه مؤذ يندب قتله كنمر ونسر وكالقمل نعم يكره التعرض لقمل شعر اللحية والرأس خوف الانتتاف ويسن فداء الواحدة ولو بلقمة وكالنمل الصغير بخلاف الكبير والنحل لحرمة قتلهما كالخطاف والهدهد والصرد وكالفواسق الخمس بل يجب على المعتمد قتل العقور كخنزير يعدو ويحتمل ذلك في حية تعدو أيضا ويحرم اقتناء شيء منها؛ لأنها ضاربة بطبعها ومنه ما فيه نفع وضرر كقرد وصقر وفهد فلا يندب قتله لنفعه ولا يكره لضرره ومنه ما لا يظهر فيه نفع ولا ضرر كسرطان ورخمة فيكره قتله نعم مر في كلب كذلك تناقض. وبالبري البحري وهو ما لا يعيش إلا في البحر، وإن كان البحر في الحرم؛ لأنه لا عز في صيده قال تعالى {لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ} [الكهف: 79] بخلاف ما يعيش فيهما تغليبا للحرمة وبالمتوحش الإنسي، وإن توحش.، وإذا أحرم وبملكه صيد أي أو نحو بيضه فيما يظهر إعطاء للتابع حكم المتبوع لم يتعلق به حق لازم زال ملكه عنه ولزمه إرساله ولو بعد التحلل إذ لا يعود به الملك "قلت وكذا" يحرم "المتولد منه" أي مما يحرم اصطياده "ومن غيره" أي مما يحل اصطياده "والله أعلم" بأن يكون أحد أصليه، وإن علا بريا وحشيا مأكولا والآخر ليس فيه هذه الثلاثة جميعها أو مجموعها فلا بد من وجود الثلاثة جميعها في واحد من الأصول كضبع مع ضفدع أو شاة أو حمار أو ذئب تغليبا للتحريم بخلاف ذئب مع شاة وحمار أهلي مع زرافة بناء على ما في المجموع أنها غير مأكولة وفرس مع بقر؛ لأن تلك الثلاثة لم توجد في طرف واحد من هذه المثل. "ويحرم ذلك" أي اصطياد كل مأكول بري وحشي أو ما في أحد أصوله ذلك أي التعرض له بوجه نظير ما مر حال كون ذلك الاصطياد الصادق بكون الصائد وحده أو المصيد وحده أو الآلة كالشبكة وحدها أي ما اعتمد عليه الصائد أو المصيد القائم من الرجلين أو إحداهما، وإن اعتمد على الأخرى أيضا في الحل تغليبا للتحريم أو مستقر غير القائم، وإن كان ما عداه في هواء الحل كما اقتضاه كلام الإسنوي وغيره لكن الذي اعتمده الأذرعي والزركشي ضمانه إن أصيب ما بالحرم مطلقا ويشكل عليه ما يأتي في الشجر أن العبرة بالمنبت دون الأغصان التي في الحرم إلا أن يفرق بأن التبعية للمنبت أقوى منها للمستقر "في الحرم" المكي ولو "على الحلال" إجماعا وللنهي عن تنفيره فغيره أولى فعلم أنه لو رمى من في الحل صيدا بالحل فمر السهم بالحرم حرم بخلاف نحو الكلب، وإن قتله في الحرم إلا إن تعين الحرم طريقا أو مقرا له. ولو سعى من الحرم إلى الحل فقتله لم يضمنه بخلاف ما لو

ج / 2 ص -72- رمى من الحرم والفرق أن ابتداء الاصطياد من حين الرمي ولذا سنت التسمية عنده لا من حين العدو في الأولى ولو أخرج يده من الحرم ونصب شبكة بالحل فتعقل بها صيد لم يضمنه على ما في المجموع عن البغوي والكفاية عن القاضي، وأخذ منه ومن الفرق السابق أنه لو أخرج من بالحرم يديه إلى الحل ثم رمى صيدا لم يضمنه وفيه نظر ظاهر أصلا وفرعا لقول البغوي نفسه لو نصبها محرما ثم حل ضمن وبفرض إمكان الفرق بين هذين الذي دل عليه كلام البغوي فالفرق بين نصب الشبكة والرمي ممكن فإن النصب لم يتصل به أثره بخلاف الرمي، وإذا أثر وجود بعض المعتمد عليه في الحرم فأولى في صورتنا؛ لأن كل ما اعتمد عليه فيه فإن قلت لعل البغوي لا يرى هذا الاعتماد بل الآلة التي هي اليدان فكفى خروجهما عن الحرم قلت لعل ذلك لكنه مخالف لما قرروه في الاعتماد ولو كان محرما أو بالحرم عند ابتداء الرمي دون الإصابة أو عكسه ضمن تغليبا للتحريم نظير ما مر ومثله ما لو نصب شبكة محرما للاصطياد بها ثم تحلل فوقع الصيد بها لتعديه بخلاف عكسه ولو أدخل معه الحرم صيدا مملوكا تصرف فيه بما شاء؛ لأنه صيد حل. "فإن أتلف" أو أزمن المحرم أو من بالحرم أو الحل "صيدا" في الحرم في الثالثة أو فيه أو في الحل في الثانية كالأولى أو تلف تحت يده كما يأتي "ضمنه"، وإن كان جاهلا أو ناسيا أو مخطئا كما مر بالجزاء الآتي مع قيمته لمالكه إن كان مملوكا لقوله تعالى: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً} [المائدة: 95] الآية ومنكم ومتعمدا جرى على الغالب إذ لا فرق بين كافر بالحرم وناس ومخطئ وضدهم نعم إن قتله دفعا لصياله عليه أو لعموم الجراد للطريق ولم يجد بدا من وطئه أو باض أو فرخ بنحو فرشه ولم يمكنه دفعه إلا بتنحيته عنه ففسد بها أو كسر بيضة فيها فرخ له روح فطار وسلم أو أخذه من فم مؤذ ليداويه فمات في يده لم يضمنه كما لو انقلب عليه في نومه أو أتلفه غير مميز كما مر وبما تقرر علم أن جهات ضمان الصيد مباشرة، وإن أكره لكنه يرجع على آمره، وتسبب وهو هنا ما يشمل الشرط الآتي بيانه في الجراح ومن مثله هنا أن ينصب حلال شبكة أو يحفر بئرا ولو بملكه بالحرم أو ينصبها محرم حيث كان فيتعقل بها صيد ويموت أو يحفر تعديا أو يرسل كلبا ولو غير معلم أو يحل رباطه أو ينحل بتقصيره، وإن لم يرسله فيتلف صيدا أو ينفره فيتعثر ويموت أو يأخذه سبع أو يصدمه نحو شجرة، وإن لم يقصد تنفيره ولا يخرج عن عهدة تنفيره حتى يسكن أو يزلق بنحو بول مركوبه في الطريق كما أطبقوا عليه وفارق ما يأتي قبيل السير بأن الضمان هنا أضيق وفارق المحرم من بالحرم في الحفر بأن حرمة الحرم لذات المحل فلم يفترق الحال بين المتعدي بالحفر فيه وغيره بخلاف الإحرام فإنها لوصفه فافترق المتعدي من غيره ويفرق بين ضمانه بنصب الشبكة مطلقا وعدمه بالحفر المباح بأن تلك معدة للاصطياد بها فهو المقصود من نصها ما لم يصرفه بنحو قصد إصلاحها بخلاف الحفر. وبما تقرر علم أنه لا إشكال في عدم ضمان نحو النائم هنا بخلافه في غيره ولا في إلحاقهم الحفر في ملكه في الحرم بالحفر في غيره هنا بخلافه الآتي في الجراح وذلك؛ لأن الأول فيه حق لله فسومح فيه أكثر، والثاني فيه اعتبار حرمة الحرم الذاتية فاحتيط له أكثر مما حرمته

ج / 2 ص -73- عرضية ويد كان يضعها عليه بعقد أو غيره كوديعة فيأثم ويضمنه كالغاصب ويلزمه رده لمالكه نعم لا أثر لوضعها لتخليصه من مؤذ أو لمداواته كما مر ولو أتلفته دابة معها راكب وسائق وقائد ضمنه الراكب وحده؛ لأن اليد له دونهما ومذبوح المحرم مطلقا ومن بالحرم لصيد لم يضطر أحدهما لذبحه كما بينته في شرح الإرشاد الصغير ميتة عليه وعلى غيره وكذا محلوبه وبيض كسره وجراد قتله كما قاله جمع لكن الذي في المجموع على ما يأتي أوائل الصيد الحل لغيره ومفهوم لم يضطر المذكور أنه لو ذبحه للاضطرار حل له ولغيره ويفرق بينه وبين نحو اللبن بأنه متعد هنا فغلظ عليه بتحريمه عليه أيضا وألحق به غيره طردا للباب وله أكل لحم صيد لم يصد له ولا دل ولو بطريق خفي كأن ضحك فتنبه الصائد له أو أعان عليه ثم الصيد إما له مثل من النعم صورة وخلقة على التقريب بأن حكم بذلك النبي صلى الله عليه وسلم أو عدلان بعده أو لا مثل له وفيه نقل، وأما ما لا مثل له ولا نقل فيه فالأول بقسميه يضمن بمثله أو بما نقل فيه. "ففي النعامة" الذكر والأنثى "بدنة" أي واحد من الإبل "وفي بقر الوحش وحماره بقرة" أي في الذكر ذكر وفي الأنثى أنثى ويجوز عكسه "و" في "الغزال" يعني الظبية "عنز" وهي أنثى المعز التي تم لها سنة، وأما الظبي "ففيه تيس" ويجوز عكسه وقد يصدق به المتن، وأما الغزال وهو ولد الظبي إلى طلوع قرنه ثم هو ظبي أو ظبية ففي أنثاه عناق وفي ذكره جدي أو جفر "و" في "الأرنب" أي أنثاه "عناق" وفي ذكره ذكر في سن العناق الآتي ويجوز عكسه "و" في "اليربوع" أي أنثاه "جفرة" وفي ذكره جفر ويجوز عكسه فلا اعتراض على المتن في إيهامه جواز فداء الذكر بالأنثى وعكسه؛ لأن الأصح جوازه، والوبر بإسكان الباء كاليربوع وذلك؛ لأن جمعا من الصحابة رضي الله عنهم حكموا بذلك كله. قال في الروضة كأصلها والعناق أنثى المعز من حين تولد إلى أن ترعى والجفرة أنثى المعز تفطم وتفصل عن أمها فتأخذ في الرعي وذلك بعد أربعة أشهر والذكر جفر؛ لأنه جفر جنباه أي عظما هذا معناهما لغة لكن يجب أن يكون المراد بالجفرة هنا ما دون العناق فإن الأرنب خير من اليربوع. ا هـ. وخالفه في عدة من كتبه فنقل عن أهل اللغة أن العناق تطلق على ما مر ما لم تبلغ سنة وعليه لا يحتاج لقولهما لكن يجب إلى آخره؛ لأنه مبني على ما نقلاه أولا من اتحاد العناق والجفرة فإذا ثبت أن العناق أكبر من الجفرة اتضح ما قالوه من إيجابها في الأرنب الذي هو خير من اليربوع وصح في الخبر أن الضبع فيه كبش والضبع للذكر والأنثى عند جمع وللأنثى فقط عند الأكثرين، وأما الذكر فضبعان بكسر فسكون وعلى كل ففي الخبر جواز فداء الأنثى بالذكر إذ الكبش ذكر الضأن. "وما" أي والصيد الذي "لا نقل فيه" عن النبي صلى الله عليه وسلم ولا عن أحد من الصحابة فمن بعدهم من سائر الأعصار إذ يكفي حكم مجتهد واحد مع سكوت الباقين "يحكم بمثله" من النعم "عدلان" للآية، ويجب كونهما فطنين فقيهين بما لا بد منه في الشبه ويندب زيادة فقههما بغيره حتى يزيد تأهلهما للحكم، ويؤخذ من إطلاقهم العدالة أنه لا بد من حريتهما وذكورتهما، وأنه لا يؤثر كون أحدهما أو كل منهما قاتله إن لم يفسق بقتله لتعمده له إذ هو قتل حيوان محترم تعديا فلم يبعد صدق حد الكبيرة عليه أو تاب إذ الظاهر أنه لا يشترط هنا استبراء كما يأتي

ج / 2 ص -74- في أن أولى إذا تاب يزوج حالا، ولو حكم اثنان بمثل وآخران بنفيه كان مثليا أو بمثل آخر تخير وقيل يتعين الأعلم، وأفهم قوله: في النعامة بدنة أن العبرة في المماثلة بالخلقة والصورة تقريبا لا تحقيقا بل حكم الصحابة في الحمام ونحوه من كل ما عب وهدر بالشاة لتوقيف بلغهم، وقيل؛ لأن بينهما شبها إذ كل يألف البيوت ويأنس بالناس، وأنه لا نظر للقيمة نعم تجب رعاية الأوصاف إلا الذكورة والأنوثة فيجزئ أحدهما عن الآخر كما مر، وإلا النقص فيجزئ الأعلى عن الأدنى وهو أفضل ولا عكس ولا يجزئ معيب عن معيب كأعور عن أجرب بخلاف ما إذا اتحدا عيبا، وإن اختلف محله كأعور يمين بأعور يسار. قال في المجموع وسواء عور العين في الصيد أو المثل ثم ما ذكر في فداء الذكر بالأنثى وعكسه من الأوجه ما يصرح بأن المعتمد أنه لا فرق بين الاستواء في القيمة أو السن وعدمه ولا بين كون الأنثى ولدت أو لا ولا نظر لكون قيمة الأنثى أكثر ولحم الذكر أطيب، ثم قال عن الإمام الخلاف فيما إذا لم ينقص اللحم في القيمة ولا في الطيب فإن كان واحد من هذين النقصين لم يجز بلا خلاف ثم عقبه بقوله هذا كلامه فهو متبر منه؛ لأنه ينافي ما قدمه أولا من حيث الخلاف ومن حيث الحكم ويوجه باب النظر هنا للمماثلة الصورية، وهي موجودة مع ذلك فلذا أعرضوا عن تلك الأوجه التي نظرت إلى التفاوت في المعنى فتأمل ذلك فإنه مهم، والثاني يضمن ببدله كما قال. "وفيما لا مثل له" مما لا نقل فيه كالجراد والعصافير "القيمة" بمحل الإتلاف أو التلف بقول عدلين كما حكمت الصحابة رضي الله عنهم بها في الجراد أما ما لا مثل له مما فيه نقل كالحمام فيتبع كما مر.
تنبيه: جزما هنا بأن في الوطواط القيمة وهو مبني على الضعيف كما بيناه في الأطعمة أنه يحل أكله ولم يبيناه هنا للعلم به مما هنا أنه لا جزاء إلا في مأكول ولو بالنسبة لأحد أصليه كما مر وثم أنه غير مأكول وبفرض عدم البناء فهو تناقض والراجح منه أنه غير مأكول فلا قيمة فيه، وإلحاق الجرجاني الهدهد بالحمام هنا مبني على حل أكله والأصح تحريمه وعلل بأنه نهي عن قتله.
"ويحرم" ولو على الحلال "قطع نبات" أي نابت "الحرم"، وإن نقل إلى الحل أو كان ما بالحل من نوى ما بالحرم "الذي لا يستنبت" أي لا يستنبته الناس بأن نبت بنفسه شجرا كان، وإن كان بعض مغرسه في الحل أو حشيشا رطبا إجماعا للنهي عنه ومثله بالأولى قلعه نعم يجوز أخذ ورق من غير خبط يضر بالشجر وقطع غصن يخلف مثله في سنة القطع أي قبل مضي سنة كاملة منه كما هو ظاهر. وظاهر كلامهم أنه لا فرق في هذا التفصيل بين عود السواك وغيره لكن قضية قول المجموع اتفقوا على أنه يجوز أخذ ثمر الشجر وعود السواك ونحوه خلافه ويوجه بأن هذا مما يحتاج لأخذه على العموم فسومح فيه ما لم يسامح في الأغصان التي ليست كذلك وظاهر قولهم مثله أنه لا بد في العائد قبل السنة أن يكون في محل المقطوع لا في محل آخر من الشجرة، وأنه لا بد أن يساوي العائد الزائل غلظا وطولا وفي كل منهما وقفة ولو قيل يكفي العود ولو من محل آخر قريب منه بحيث يعد عرفا أنه خلف له ويكتفي في المثلية بالعرف المبني على تقارب الشبه

ج / 2 ص -75- دون تحديده لم يبعد أما اليابس فيجوز قطعه وكذا قلع الشجر لا الحشيش؛ لأنه ينبت إذا أصابه ماء ومن ثم لو علم فساد منبته من أصله جاز قلعه وكأنهم إنما لم يجروا هذا التفصيل في الشجر لندرته فيه بفرض تصوره، وأما ما يستنبت فسيأتي. "والأظهر تعلق الضمان به" أي بقطع وقلع النبات، وأراد به هنا الحشيش بدليل قوله إيضاحا "وبقطع أشجاره" كصيده بجامع حرمة التعرض لكل لحرمة الحرم ومر حل أخذ غصن بشرطه فلا يضمن إن أخلف قبل السنة، وإلا وجبت قيمته ويسقط ضمان شجرة بردها إليه إذا نبتت ولو بغير منبتها "ففي" الحشيش القيمة ما لم يقطعه فيخلف ولو بعد سنين كما اقتضاه إطلاقهم فلا يضمن كسن غير المثغور، وكان الفرق بينه وبين غصن الشجر حيث فصلوا فيه وبين الشجر إذا أخذ من أصله يضمن، وإن أخلف في سنته كما اقتضاه إطلاقهم أيضا أن الشجر يحتاط له أكثر إذ لا فرق فيه بين المستنبت وغيره ويضمن بالحيوان بخلاف الحشيش فيهما وفي قلع أو قطع "الشجرة الكبيرة" عرفا، وإن لم يتناه نموها خلافا لمن اشترطه وهو أولى من ضبطها بأنها ذات الأغصان إلا أن يريد الأغصان الكثيرة المنتشرة "بقرة" تجزئ في الأضحية كما اقتضاه قولهما كغيرهما وحيث أطلقنا في المناسك الدم فالمراد كدم الأضحية في سنها وسلامتها وصرح بذلك شارح التعجيز وتجزئ البدنة هنا أيضا بخلافه في جزاء الصيد؛ لأن المدار فيه على المماثلة "و" في "الصغيرة" وهي ما يقرب من سبع الكبيرة إذ الشاة سبع البقرة فإن صغرت جدا ففيها القيمة "شاة" تجزئ في الأضحية وزعم الاستقصاء عن المذهب إجزاء التبيع وتوجيهه بأنه عهد إيجابه في الثلاثين ولم يعهد إيجاب شاة دون سن الأضحية مردود نقلا وتوجيها. والأصل في ذلك أثر ابن الزبير رضي الله عنهما الذي رواه الشافعي عنه ومثله لا يقال من قبل الرأي وبحث الزركشي فيما جاوزت سبع الكبيرة ولم تنته إلى حد الكبر أنه يجب فيها شاة أعظم من الواجبة في سبع الكبيرة وفيه نظر ظاهر على أنه لم يبين ما ضابط ذلك العظم هل هو من حيث السن أو السمن وفي كل منهما بعد لا يخفى فالأوجه ما اقتضاه إطلاقهم من إجزاء الشاة في كل ما لم يسم كبيرة، وإن ساوت ستة أسباع الكبيرة مثلا وضبطهم للصغيرة بما مر إنما هو لبيان انتفاء الشاة فيما دون السبع لا تعددها فيما فوقه خلافا لمن زعمه وليس ما هنا كالصيد؛ لأن المماثلة معتبرة ثم لا هنا. "قلت والمستنبت" من الشجر الحرمي بأن يأخذ غصنا من حرمية ويغرسه في محل آخر من الحرم أو غيره ولو ملكه "كغيره" المعلوم من كلامه أولا وهو ما نبت بنفسه في الحرمة والضمان "على المذهب" ففيه الإثم إن تعمد وبقرة أو شاة سواء كان له ثمر أم لا أما ما استنبت في الحرم مما أصله في الحل فلا شيء فيه، وخرج بالشجر غيره فلا يحرم مستنبته كشعير وبر وسائر القطاني والخضراوات كالبقل والرجلة فيجوز قطعها وقلعها اتفاقا "ويحل الإذخر" بكسر الهمزة وبالمعجمة قطعا وقلعا ولو لنحو البيع كما اقتضاه كلامهم لاستثناء الشارع له في الخبر الصحيح "وكذا" قطع وقلع المؤذي ومنه غصن انتشر وآذى المارة، و "الشوك" أي شجره "كالعوسج وغيره"، وإن لم يكن نابتا في الطريق "عند الجمهور"؛ لأنه مؤذ كصيد يصول وانتصر، والمقابلة بصحة النهي عن قطع شوكه بخصوصه فلا يصح الجواب عنه

ج / 2 ص -76- بأنه مخصوص بالقياس على الفواسق الخمس على أن الفرق أن لتلك نوع اختيار بخلاف الشوك. وزعم أن الشوك منه مؤذ وغيره، والخبر مخصوص بالمؤذي يرده قولهم لا فرق بين ما في الطريق وغيرها، الصريح في أن المراد المؤذي بالفعل أو القوة. "والأصح حل أخذ نباته" أي نابته الحشيش لا الشجر قلعا أو قطعا "لعلف" بسكون اللام بخطه "البهائم" التي عنده ولو للمستقبل إلا إن كان يتيسر أخذه كلما أراده فيما يظهر، وذلك كما يحل تسريحها في شجره وحشيشه "والدواء" بعد وجود المرض ولو للمستقبل على الأوجه لا قبله ولو بنية الاستعداد له على المعتمد "والله أعلم" للحاجة إليه كهي إلى الإذخر، ومن ثم جاز قطعه لنحو التسقيف به كالإذخر، ذكره الغزالي وغيره، وأخذ منه حل قطعه لمطلق حاجة، وأفهم كلامه عدم حل أخذه لبيعه ممن يعلف به وبه صرح في المجموع وقول القفال يجوز قطع الفروع لسواك أو دواء ويجوز بيعه حينئذ. قال في الروضة فيه نظر، وينبغي أن لا يجوز كالطعام الذي أبيح له أكله لا يجوز له بيعه.
فرع: يحرم أيضا إخراج شيء من تراب الحرم الموجود فيه ما لم يعلم أنه من الحل كما هو ظاهر قال غير واحد من معتبري المكيين الممدرة التي يؤخذ منها طين فخار مكة الآن من الحل كما حرره جماعة من العلماء أو ما عمل منه أو من أحجاره إلى الحل أو حرم آخر ولو بنية رده إليه كما شمله كلامهم فيلزمه رده إليه، وإن انكسر الإناء كما هو ظاهر وبالرد تنقطع الحرمة كدفن بصاق المسجد بخلاف عكسه يكره فقط وكان الفرق أن إهانة الشريف أقبح من إجلال الوضيع.
"وصيد" حرم "المدينة" ونباته ونحو ترابه على التفصيل السابق "حرام" للأخبار الصحيحة التي لا تقبل تأويلا بذلك وحده عرضا ما بين اللابتين وهما حرتان بهما حجارة سود شرقي المدينة وغربيها وطولا من عير بفتح أوله إلى ثور كما صح به الخبر وهو جبل صغير وراء أحد خلافا لمن أنكره ومع كون ذلك حراما "لا يضمن" بشيء في الجديد؛ لأنه يحل دخوله بغير إحرام فكان كوج الطائف في حرمة ذلك من غير ضمان للنص الصحيح فيه أيضا وهو بفتح الواو وتشديد الجيم واد بصحراء الطائف واختير القديم القائل بضمان ذلك لكل من وجد الصائد بما عليه غير ساتر عورته لصحة الخبر به. واعلم أن دماء النسك أربعة لا غير دم ترتيب وتقدير أي قدر الشارع بدله صوما لا يزيد ولا ينقص ودم ترتيب وتعديل أي أمر الشارع بتقويمه والعدول لغيره بحسب القيمة فهو مقابل التقدير ودم تخيير وهو ضد الترتيب والتقدير ودم تخيير وتعديل "و" هو دم الصيد والنبات؛ لأن الله تعالى سماه تعديلا بقوله: {أو عدل ذلك صياما} فحينئذ "يتخير في الصيد المثلي بين ذبح مثله" في الحرم لا خارجه ما لم يكن الصيد حاملا فلا يذبح مثله بل يتصدق بقيمة المثل حاملا وفي حكم المثل ما فيه نقل، وإن لم يكن مثليا الحمام كما مر "والتصدق به" أي المذبوح جميعه "على" ثلاثة يفرقه عليهم أو يملكهم جملته ولو قبل سلخه كما هو ظاهر أخذا من كلامهم في تفرقة الزكاة متساويا أو متفاوتا "من مساكين الحرم" الشاملين لفقرائه انحصروا أو لا والمراد بهم حيث أطلقوا الموجودون فيه حالة الإعطاء لكن

ج / 2 ص -77- المستوطن أولى ما لم يكن غيره أحوج، وأفهم كلامه أنه لا يجوز إخراج المثل حيا "وبين أن يقوم المثل" لا الصيد خلافا لمالك رضي الله عنه ويعتبر في التقويم عدلان عارفان، وإن كان أحدهما قاتله حيث لم يفسق نظير ما مر "دراهم" منصوب بنزع الخافض شذوذا وذكرت؛ لأنها الغالبة في التقويم، وإلا فالعبرة بقيمته بالنقد الغالب بمكة يوم الإخراج؛ لأنها محل الذبح فإذا عدل عنه للقيمة اعتبر مكانه ذلك الوقت. ويظهر أن المراد بمكة جميع الحرم، وأنها لو اختلفت باختلاف بقاعه جاز له اعتبار أقلها؛ لأنه لو ذبح بذلك المحل أجزأه "ويشتري بها" يعني يخرج مما عنده أو مما يحصله بشراء أو غيره ما يساويها "طعاما" يجزئ في الفطرة بسعر مكة على الأوجه ويأتي هنا ما ذكرته أيضا "لهم" أي لأجلهم بأن يتصدق به عليهم وحيث وجب صرف الطعام إليهم في غير دم التخيير والتقدير لا يتعين لكل منهم مد بل يجوز دونه وفوقه فإن قلت هل يتصور جريان ذلك في دم نحو التمتع؟. قلت نعم بأن يموت وعليه صومه فيطعم الولي عنه فإن قلت الذي يتجه في هذه إجزاء الطعام بغير الحرم؛ لأنه بدل الصوم الذي لا يتقيد به قلت نعم وحينئذ يتعين عد التمتع مما يتعين في طعامه المد لكل مسكين؛ لأن كل مد بدل عن يوم وهو لا يتصور فيه نقص ولا زيادة بعض مد آخر بخلاف زيادة مد آخر، وفارق التمتع ودم التخيير والتقدير ما عداهما بأن المد فيه أصل لا بدل فجاز نقصه وزيادته مطلقا فإن أحرم بعضهم غرم له أقل ما يصدق عليه الاسم "أو يصوم" المسلم ولو بغير الحرم إذ لا غرض لمساكينه في كونه به لكنه الأولى لشرفه "عن كل مد يوما" وعن المنكسر يوما أيضا؛ لأن الصوم لا يتبعض "وغير المثلي" مما لا نقل فيه "يتصدق" عليهم "بقيمته" بموضع الإتلاف أو التلف وزمنه "طعاما أو يصوم" كما ذكر. "و" أما الثالث أعني دم التخيير والتقدير فهو واجب في الحلق والقلم واللبس والستر والطيب والدهن والتمتع بغير جماع والوطء غير المفسد كالثاني والذي بين التحللين فحينئذ "يتخير في فدية" نحو "الحلق" مما ذكر "بين ذبح شاة" تجزئ في الأضحية أو سبع بدنة أو بقرة كذلك وتمليكها لثلاثة فأكثر فقراء أو مساكين بالحرم "والتصدق بثلاثة آصع" أصله أصوع قدمت واوه بعد إبدالها همزة مضمومة على الصاد ونقلت ضمتها إليها وقلبت هي ألفا "لستة مساكين" أو فقراء بالحرم لكل واحد نصف صاع وجوبا، وإعطاء كل مسكين مدين مما انفردت به هذه الكفارة "وصوم ثلاثة أيام" لقوله تعالى {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً} [البقرة: 196] الآية. مع الحديث الصحيح المبين لما أجمل فيها وقيس غير المعذور عليه في التخيير؛ لأن ما تخير فيه من الكفارات لا ينظر لسببه حلا وحرمة ككفارة اليمين والصيد. "و" أما الأول أعني دم الترتيب والتقدير فواجب في ثمانية بل عشرة بل أكثر من ذلك بصور كثيرة كما بينتها في شرح العباب التمتع والقران كما قدمتهما والفوات كما سيذكره وترك مبيت مزدلفة أو منى والرمي وطواف الوداع والإحرام من الميقات والركوب المنذور والمشي المنذور وكون دم هذه الستة الأخيرة مرتبا لا خلاف فيه وكونه مقدرا أي إذا عجز عن الذبح صام ثلاثة أيام في الحج إن تصور كالثلاثة الأخيرة، وإلا كالثلاثة التي قبلها صامها عقب تركها وسبعة بوطنه هو المعتمد في الروضة والمجموع

ج / 2 ص -78- والشرحين وجرى المتن كأصله على خلافه فعليه. "الأصح أن الدم في ترك المأمور كالإحرام من الميقات" وغيره من تلك الستة "دم ترتيب" وتعديل "فإذا عجز" عنه "المشتري" يعني أخرج نظير ما مر "بقيمة الشاة طعاما وتصدق به فإن عجز صام عن كل مد يوما" وكذا عن المنكسر وقيل إذا عجز صام ثلاثة أيام "ودم الفوات" للحج بفوات الوقوف "كدم التمتع" في الترتيب والتقدير وسائر أحكامه السابقة؛ لأن موجب دم التمتع ترك الإحرام من الميقات فترك النسك كله أولى "ويذبحه" في أحد وقتي جوازه ووجوبه لا قبلهما فالأول يدخل بدخول وقت الإحرام بالقضاء من قابل والثاني يدخل بالدخول "في حجة القضاء" لفتوى عمر رضي الله عنه بذلك وكما يجب دم التمتع بالإحرام بالحج ويجوز تقديمه قبله وبعد فراغ العمرة لدخول وقته حينئذ ولا يجوز تقديم صوم الثلاثة على الإحرام بالقضاء، وأما الثاني فهو دم الجماع وقد مر ودم الإحصار وسيأتي. "والدم الواجب بفعل حرام" باعتبار أصله، وإن لم يكن حال الفعل حراما كحلق أو لبس لعذر "أو ترك واجب" أو بتمتع أو قران ومثله الدم المندوب لترك سنة متأكدة كصلاة ركعتي الطواف وترك الجمع بين الليل والنهار بعرفة "لا يختص" جواز ذبحه، وإجزاؤه "بزمان" فيفعله أي وقت أراد إذ الأصل عدم التأقيت لكن يسن فعله في وقت الأضحية. نعم إن عصى بسببه لزمه الفورية كما علم من كلامهم في باب الكفارات مبادرة للخروج من المعصية "ويختص ذبحه" جوازا، وإجزاء حيث لا حصر "بالحرم في الأظهر" لقوله تعالى: {هَدْياً بَالِغَ الْكَعْبَةِ} [المائدة: 95] مع خبر مسلم "نحرت هاهنا ومنى كلها منحر".
"ويجب صرف" جميع أجزائه من نحو جلده و "لحمه" وكذا صرف بدل ما له بدل من ذلك "إلى مساكينه" أي الحرم الشاملين لفقرائه نظير ما مر أي ثلاثة منهم؛ لأن القصد من الذبح في الحرم إعظامه بتفرقة اللحم فيه، وإلا فمجرد الذبح تلويث للحرم وهو مكروه كما في الكفاية ولم يفرقوا هنا بين المحصور وغيره كما مر وفارق ما مر في الزكاة بأن القصد هنا حرمة المحل وثم سد الخلة وتجب النية عند التفرقة ويجزئ كما بحثه الأذرعي تقدمها عليها بقيده السابق في الزكاة وظاهر كلامهم هنا أن الذبح لا تجب النية عنده وهو مشكل بالأضحية ونحوها إلا أن يفرق بأن القصد هنا إعظام الحرم بتفرقة اللحم فيه كما مر فوجب اقترانها بالمقصود دون وسيلته وثم إراقة الدم لكونها فداء عن النفس ولا يكون كذلك إلا إن قارنت نية القربة ذبحها فتأمله. "وأفضل بقعة" من الحرم كما دل عليه السياق فزعم أن الأولى جعله بالهاء غير محتاج إليه "لذبح المعتمر" عمرة منفردة عن حج قبلها أو بعدها "المروة و" لذبح "الحاج" إفرادا أو تمتعا ولو عن تمتعه أو قرانا "منى"؛ لأنها محل تحللهما "وكذا حكم ما ساقا" أي المعتمر والحاج المذكوران "من هدي" نذر أو تطوع "مكانا" في الاختصاص والأفضلية فأفضل مكان لذبح هدي الأول المروة والثاني منى للاتباع. "ووقته" أي ذبح هذا الهدي بقسميه حيث لم يعين في نذره وقتا "وقت الأضحية على الصحيح" قياسا عليها فلو أخره حتى مضت أيام التشريق وجب ذبحه قضاء إن كان واجبا ووجب صرفه إلى مساكين الحرم، وإلا فلا لفواته ونازع الإسنوي في اختصاص ما ساقه

ج / 2 ص -79- المعتمر بوقت الأضحية بأنا لا نشك أنه صلى الله عليه وسلم لما أحرم بعمرة الحديبية وساق الهدي إنما قصد ذبحه عقب تحلله وأنه لا يتركه بمكة حيا ويرجع للمدينة. ا هـ. وفيه ما فيه وخرج بساق ما ساقه الحلال فلا يختص بزمن كهدي الجبران كما مر أما إذا عين في نذره غير وقت الأضحية فيتعين.
فرع: يتأكد على قاصد الحج أو العمرة أن يصحب معه هديا وهو للحاج آكد ومر أن هذا محمل أمره صلى الله عليه وسلم من لا هدي معه أن يجعل إحرامه عمرة ومن معه هدي أن يجعله حجا نظرا إلى أنه أكمل النسكين ومن ساق الهدي تقربا أفضل ممن لم يسقه فناسب أن يكون له أكمل النسكين.

باب الإحصار
وهو لغة: المنع واصطلاحا المنع عن إتمام أركان الحج أو العمرة أو هما فلو منع من الرمي أو المبيت لم يجز له التحلل؛ لأنه متمكن منه بالطواف والحلق ويقع حجه مجزئا عن حجة الإسلام ويجبر كل من الرمي والمبيت بدم، ونزاع ابن الرفعة فيه بما مر أن المبيت يسقط بأدنى عذر يرد بأن الدم هنا وقع تابعا ومشابها لوجوبه في أصل الإحصار فلم ينظروا إلى كونه ترك المبيت لعذر كما لم ينظروا لذلك في أصل دم الإحصار فإن قلت من الأعذار المسقطة ثم الخوف على المال، والإحصار يحصل بالمنع إلا ببذل مال، وإن قل فما الفرق ؟. قلت: الفرق أن ذات المبيت ثم لم يتعرض لها المخوف منه يمنع؛ لأن الفرض أنه أحصرهم عن الحج لا غير بخلافه هنا أعني في منعه من المبيت فإن العدو متعرض للمنع منه مثلا إلا ببذل مال وهذا هو الذي توجد فيه المشابهة للإحصار دون الأول إذ لا تعرض من المخوف منه لمنع من نحو المبيت أصلا فتأمله.
"والفوات" أي للحج إذ العمرة لا تفوت إلا تبعا لحج القارن "من أحصر" أي منع عن المضي في نسكه دون الرجوع أو معه وهم فرق مختلفة أو فرقة واحدة سواء كافر ومسلم، وإن أمكنه قتاله أو بذل مال له ولم يجد طريقا آخر يمكنه سلوكه "تحلل" جوازا حاجا كان أو معتمرا أو قارنا لنزول قوله تعالى حين أحصروا بالحديبية وهم حرم فنحر صلى الله عليه وسلم وحلق، وأمرهم بذلك {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة: 196] أي، وأردتم التحلل إذ الإحصار بمجرده لا يوجب هديا. والأولى للمعتمر وحاج اتسع زمن إحرامه الصبر إن رجا زوال الإحصار نعم إن غلب على ظنه انكشاف العدو، وإمكان الحج أو قبل ثلاثة أيام في العمرة امتنع تحلله لقلة المشقة حينئذ أما إذا أمكنه سلوك طريق آخر ولو بحرا غلبت فيه السلامة ووجدت شروط الاستطاعة فيه فيلزمه سلوكه، وإن علم الفوات ويتحلل بعمل عمرة، وأما إذا خشي فوات الحج لو صبر فالأولى التحلل لئلا يدخل في ورطة لزوم القضاء له واستعماله أحصر في منع العد وخلاف الأشهر إذ هو استعماله في نحو المرض وحصر في العدو كذا قيل، ورد بالآية الموافقة لما هنا فالأشهر أن الإحصار المنع من المقصود بعدو أو نحو مرض والحصر التضييق وشمل كلامه الحصر عن الوقوف دون البيت وعكسه لكن يلزمه

ج / 2 ص -80- في الأول أن يدخل مكة ويتحلل بعمل عمرة وفي الثاني أن يقف ثم يتحلل أي ما لم يغلب على ظنه انكشاف العدو قبل ثلاثة أيام فيما يظهر أخذا مما تقرر في العمرة ولا قضاء فيهما على تفصيل فيه وفي لزوم دم الإحصار ذكرته في شرح العباب عن المجموع وغيره واستنبط البلقيني من الإحصار عن الطواف أن من حاضت أو نفست قبل الطواف ولم يمكنها الإقامة للطهر أنها تسافر فإذا وصلت لمحل يتعذر وصولها منه لمكة لعدم نفقة أو نحو خوف تحللت بالنية والذبح والحلق، وأيده بقول المجموع عن كثيرين من صد عن طريق ووجد طريقا أطول ولم يكن معه نفقة تكفيه جاز له التحلل وسبقه البارزي إلى نحوه كما بسطت ذلك في الحاشية وقد ينظر في قوله لعدم نفقة بما يأتي أن نحو نفاد النفقة لا يجوز التحلل من غير شرط وما في المجموع لا يؤيده؛ لأن الذي فيه محصر؛ لأنه صد عن طريقه وتعذر عليه سلوك الطريق الأخرى فجاز له التحلل لبقاء إحصاره فتأمله. "وقيل لا تتحلل الشرذمة" القليلة التي اختص بها الحصر من بين الرفقة والأصح أن الحصر لخاص ولو لواحد كأن حبس ظلما ولو بدين يعجز عنه كالعام؛ لأن مشقة كل أحد لا تختلف بتحمل غيره مثلها وعدمه وفارق نحو المحبوس المريض بأن الحبس يمنعه إتمام نسكه حسا بخلاف المرض. "ولا تحلل" جائز "بالمرض" إذا لم يشرطه بل يصبر حتى يبرأ فإن كان محرما بعمرة أتمها أو بحج وفاته تحلل بعمرة؛ لأن المرض لا يمنع الإتمام كما تقرر ولا يزيله التحلل "فإن شرطه" أي التحلل بالمرض وقد قارنت نية شرطه الذي تلفظ به عقب نية الإحرام نية الإحرام بأن وجدت قبل تمامها فيما يظهر نظير ما يأتي في الاستثناء في نحو الطلاق "تحلل به" أي بسبب المرض "على المشهور" لقوله صلى الله عليه وسلم في الخبر الصحيح لوجعة "حجي واشترطي وقولي اللهم محلي حيث حبستني"، وألحق بالحج العمرة وبالمرض في ذلك غيره من الأعذار كضلال طريق ونفاد نفقة فلا يجوز شرطه بلا عذر أو حيث أراد ونحوه نظير ما مر أواخر الاعتكاف ويظهر أن المراد بالعذر هنا ما يشق معه مصابرة الإحرام مشقة لا تحتمل غالبا ثم إن شرط التحلل بهدي لزمه أو بلا هدي أو أطلق فلا وله شرط انقلاب حجه عمرة عند نحو المرض وتجزئه حينئذ عن عمرة الإسلام وخرج بشرطه أي التحلل شرط صيرورته حلالا بنفس المرض فإنه يصير به حلالا من غير تحلل ولا هدي ويظهر ضبط المرض هنا بما يبيح ترك الجمعة.
"ومن تحلل" أي أراد التحلل بالإحصار أو نحوه وهو حر أو مبعض ووقع في نوبته فيما يظهر أخذا من أنه لو أحرم في نوبته وارتكب المحظور في نوبة سيده أو عكسه اعتبر وقت ارتكاب المحظور فإرادة التحلل هنا كارتكاب المحظور فيما ذكر ذبح وجوبا "شاة" تجزئ في الأضحية أو سبع بدنة أو بقرة كذلك للآية السابقة ولو شرط التحلل بالحصر بلا دم وفارق ما مر في نحو المرض بأن هذا لا يتوقف على شرط فلم يؤثر فيه الشرط بخلاف ذاك ويتعين الذبح لذلك ككل ما معه من دم وهدي "حيث أحصر" أو مرض مثلا ولو في الحل، وإن تمكن من طرف الحرم ومنازعة البلقيني فيه بالنص ردها تلميذه أبو زرعة كما بينتها في الحاشية ولو أمكنه إرساله لمكة لم يلزمه لكن يسن له بعثه لما يقدر

ج / 2 ص -81- عليه من الحرم أو مكة وواضح أنه لا يحل حينئذ حتى يغلب على ظنه ذبحه ثم بخبر من وقع بقلبه صدقه لا بمجرد طول الزمن وذلك؛ لأنه صلى الله عليه وسلم: ذبح هو، وأصحابه بالحديبية. وهي من الحل ويفرقه على مساكين ذلك المحل ثم مساكين أقرب محل إليه؛ لأنه صار في حقه كالحرم ومن ثم حرم النقل عنه إذا كان من الحل إلى غيره من الحل بخلاف ما إذا كان من الحرم لا يتعين بالنسبة لبقية الحرم؛ لأنه كله كبقعة واحدة فإن قلت لم جاز هنا النقل كما ذكر بخلافه إذا فقد مساكين الحرم قلت؛ لأن استحقاق هؤلاء بالنص بخلاف مساكين محل الحصر وهذا هو الفرق بين ما هنا ونقل الزكاة كما يأتي. "قلت" ما أوهمه كلام المحرر من أن من أحصر له التحلل بالذبح وحده غير مراد بل "إنما يحصل التحلل بالذبح ونية التحلل" مقارنة للذبح؛ لأنه يكون لغير التحلل فاحتاج لما يخصصه به وفارقت نية الخروج من الصلاة لوقوعه في محله فهي كالتحلل هنا النحر بخلافه هنا فإن التحلل وقع في غير محله وهو يقبل الصرف فوجبت النية "وكذا الحلق إن جعلناه نسكا" وهو المشهور كما مر؛ لأنه ركن أمكنه فعله فلا وجه لإسقاطه ويجب قرن النية به وتقديم الذبح عليه فإن قلت لم اشترط الترتيب هنا بخلافه في تحلل الحج ؟. قلت؛ لأن الحج يطول زمنه فوسع فيه بأن جعل له تحللان وبعدم اشتراط الترتيب بخلاف ما هنا فإنه لما لم يكن إلا بواحد اشترط فيه الترتيب لعدم المشقة فيه ونظير ذلك العمرة فإنها لما كانت كذلك اشترط الترتيب في تحللها "فإن فقد الدم" حسا أو شرعا نظير ما مر في دم التمتع "فالأظهر أن له بدلا" كغيره "و" الأظهر "أنه" أي البدل "طعام" مع الحلق والنية حيث عذر؛ لأنه أقرب للحيوان لكونهما مالا من الصوم "بقيمة الشاة" بالنقد الغالب ثم فإن لم يكن به ذلك فأقرب البلاد إليه "فإن عجز عنه صام عن كل مد يوما" حيث شاء ويصوم عن المنكسر يوما أيضا "وله" حينئذ "التحلل" بالحلق مع النية "في الحال" من غير توقف على الصوم "في الأظهر والله أعلم" لتضرره ببقاء إحرامه إلى فراغ الصوم وبه فارق توقف تحلل تارك الرمي على بدله ولو صوما؛ لأن هذا له تحللان فلا كبير مشقة عليه لو صبر بخلاف المحصر.
"وإذا أحرم العبد" أي القن ولو مكاتبا "بلا إذن" من سيده في الإحرام ولا في المضي أو بعد الإذن لكن قبل دخول وقته الذي عينه له لا بعده وكذا المكان أو بعد رجوعه عن الإذن قبل إحرامه، وإن لم يعلم القن بالرجوع لكن لا يقبل قوله: فيه بل لا بد من بينة به "فلسيده" يعني مالك منفعته، وإن كان ملك الرقبة لغيره "تحليله" أي أمره بالحلق مع النية صيانة لحقه إذ قد يريد منه ما يمتنع على المحرم كاصطياد بسلاح وطيب وقربان الأمة ومن ثم حرم على القن الإحرام بغير إذنه ولزمته المبادرة للتحلل بعد أمره به والأولى للسيد أن يأذن له في إتمام النسك ولو لم يمتثل أمره فله أن يفعل به المحظور والإثم على القن فقط لبقاء إحرامه إذ لا يزول إلا بما مر من الحلق مع النية ومن ثم قال الإمام قولهم له تحليله مجاز عن المنع في المضي واستخدامه فيما يحرم على المحرم فإن قلت قياس ما مر في الممتنعة عن الغسل من نحو الحيض من أنه يغسلها مع النية أو عدمها على ما مر أنه هنا إذا امتنع بحلق رأسه مع النية أو عدمها فلا يجوز له فعل المحظور به قبل ذلك، قلت يفرق بأن الحلق هنا صورة

ج / 2 ص -82- محرم فلم يؤمر بمباشرته بخلاف الغسل ثم. وأفهم كلامه أن له أمره بالذبح، وأن مذبوحه حلال بالنسبة لغير القن وهو ظاهر ولا نظر لبقاء إحرامه؛ لأنهم نزلوا امتناعه منزلة تحلله حتى أبيح للسيد إجباره على فعل المحرمات، وأفهم المتن أن القن ليس له التحلل إلا بعد أمر سيده له به وهو ما اعتمده الإسنوي، وأول عبارة الروضة والمجموع المفهمة لخلافه وليس كما قال بل الذي دل عليه كلامهم أن له التحلل مطلقا بل كان القياس وجوبه عليه لما فيه من الخروج عن المعصية لكن لما كان له شبهة التلبس بالنسك مع شدة لزومه واحتمال أن السيد يأذن له في إتمامه أبيح له البقاء إلى أن يأمره به السيد لوجوبه حينئذ وليس له تحليل مبعض بينهما مهايأة وامتدت نوبته إلى فراغ نسكه ولا من أذن له في حج فاعتمر أو قرن؛ لأنه لم يزد على المأذون له فيه بخلاف من أذن له في عمرة فحج.
"وللزوج تحليلها" أي زوجته ولو أمة أذن لها سيدها "من حج" أو عمرة "تطوع لم يأذن" لها "فيه" لئلا يفوت تمتعه ومن ثم أثمت بذلك بخلاف ما إذا أذن لرضاه بالضرر والتحليل هنا الأمر بالتحلل كما مر في السيد لكنه في الحرة يكون بالذبح مع ما مر في المحصر فإن أبت وطئها والإثم عليها ويفرق بين هذا وحرمة وطء المرتدة بأن حرمة المرتد أقوى؛ لأن الردة تزلزل العصمة وتئول بها إلى الفراق ولا كذلك الإحرام فاندفع ما للرافعي كالإمام هنا وليس لها أن تتحلل حتى يأمرها به؛ لأن الإحرام شديد التشبث والتعلق مع صلاحيتها للمخاطبة بفرضه فلم تقتض حرمة ابتدائه جواز الخروج منه وليس له تحليل رجعية نعم له حبسها كالبائن لانقضاء عدته "وكذا له" تحليلها بشرطه ومنعها "من" الحج والعمرة "الفرض"، وإن كان محرما، وإن طال زمن إحرامه على إحرامها أو كانت صغيرة على ما اقتضاه إطلاقهم، وإن لم تأثم بذلك إذا يسن للحرة استئذانه، وإن أطال جمع في وجوبه "في الأظهر" لأن حقه فوري، والحج على التراخي أي باعتبار الأصل فيهما فلا نظر لتضيقه عليها بنحو خوف عضب على ما اقتضاه إطلاقهم أيضا ولا لامتناع تمتعه لإحرامه أو صغرها وشمل الفرض النذر ما لم يكن قبل النكاح أو بعده بإذنه، والقضاء الذي لزمها لا بسبب من جهته وفي مسائل الزوجة هذه بسط ذكرته أوائل الحاشية فراجعه فإنه مهم.
تنبيه: قضية كلامهم في تفسيرهم التحليل بما ذكر أنه ليس له وطء الأمة ولا الزوجة قبل الأمر بالتحلل في الفرض والنفل ويوجه بأن له قدرة على إخراجها من أصل الإحرام بالأمر بالتحلل فلم يجز له الوطء قبله حتى تمتنع ومع ذلك لو قيل بجوازه حيث حرم الإحرام بغير إذنه لم يبعد؛ لأنها عاصية ابتداء ودواما فليس فعلها محترما، وإن انعقد صحيحا حتى تمنعه من حقه الثابت له قبل ذلك.
"ولا قضاء على المحصر المتطوع" بحصر خاص أو عام، وإن اقترن به فوات الحج إذ لم يرد الأمر به وقد أحصر معه صلى الله عليه وسلم في الحديبية ألف، وأربعمائة ولم يعتمر منهم معه في عمرة القضية في العام القابل إلا بعضهم. أكثر ما قيل إنهم سبعمائة فعلم أن تلك العمرة لم تكن قضاء ومعنى القضية المقاضاة أي الصلح الذي وقع في الحديبية ولا يرد عليه أن

ج / 2 ص -83- المحصر يلزمه القضاء في صور بأن أخر التحلل من الحج مع إمكانه من غير رجاء أمن حتى فاته أو فاته ثم أحصر أو زال الحصر والوقت باق ولم يتحلل ومضى في النسك ففاته أو سلك طريقا آخر مساويا للأول ففاته الوقوف وذلك؛ لأن القضاء في هذه كلها للفوات لا للحصر "فإن كان" ما أحصر عن إتمامه حصرا عاما أو خاصا كما أطلقوه "فرضا مستقرا" عليه كحجة الإسلام بعد أولى سني الإمكان وكنذر قدر عليه قبل عام الحصر ومثلهما قضاء ونذر معين في عام الحصر "بقي في ذمته" كما لو شرع في صلاة مفروضة ولم يتمها "أو" فرضا "غير مستقر" كحجة الإسلام في أولى سني الإمكان "اعتبرت" في استقرار عليه "الاستطاعة بعد" أي بعد زوال الإحصار نعم الأولى له إن بقي من الوقت ما يسع الحج أن يحرم ولا يجب، وإن استقر الوجوب بمضيه لكن بحث الأذرعي في بعيد الدار إذا غلب على ظنه أنه لو أخر عجز عن الحج فيما بعد أنه يلزمه الإحرام به في هذا العام. "ومن فاته الوقوف" بعذر أو غيره "تحلل" فورا أو وجوبا لئلا يصير محرما بالحج في غير أشهره مع كونه لم يتحصل منه على المقصود إذ الحج عرفة كما مر فلو استمر على إثمه ببقاء إحرامه إلى العام القابل لم يجزئه؛ لأن إحرام سنة لا يصلح لإحرام سنة أخرى قال الأذرعي لا نعلم أحدا قال بالجواز إلا رواية عن مالك رضي الله عنه ثم إن لم يمكنه عمل عمرة تحلل بما مر في المحصر، وإن أمكنه وجب وله تحللان أولهما يحصل بواحد من الحلق أو الطواف المتبوع بالسعي إن لم يقدمه وسقط الرمي بفوات الوقوف وثانيهما يحصل "بطواف وسعي" بعده، إن لم يكن سعى بعد القدوم كما في المجموع "وحلق" مع نية التحلل بها لما صح عن عمر رضي الله عنه أنه أفتى بذلك فأمر من فاتهم الحج أن يطوفوا ويسعوا وينحروا إن كان معهم هدي ثم يحلقوا أو يقصروا ثم يحجوا من قابل ويهدوا فمن لم يجد صام ثلاثة أيام في الحج أي بعد الإحرام بالقضاء كما مر وسبعة إذا رجع إلى أهله واشتهر ذلك ولم ينكره أحد فكان إجماعا. وأفهم المتن والأثر أنه لا يلزمه مبيت بمنى ولا رمي وما أتى به لا ينقلب عمرة؛ لأن إحرامه انعقد بنسك فلا ينصرف لغيره وقيل ينقلب ويجزئه عن عمرة الإسلام "وفيهما" أي السعي والحلق "قول" إنه لا يحتاج إليهما؛ لأن السعي يجوز تقديمه عقب طواف القدوم فلا دخل له في التحلل والحلق استباحة محظور "وعليه دم" ومر الكلام فيه "و" عليه إن لم ينشأ الفوات من الحصر "القضاء" للتطوع فورا لأثر عمر رضي الله تعالى عنه المذكور بهما ولأنه لا يخلو عن تقصير ومن ثم لم يفرقوا في وجوب الفورية بين المعذور وغيره بخلاف الإحصار. أما الفرض فهو باق في ذمته كما كان من توسع وتضيق كما في الروضة، وأصلها، وإن نوزع فيه.
تنبيه: هل يلزمه الإحرام بالقضاء من مكان الإحرام بالأداء على التفصيل السابق في قضاء الفاسد أو يفرق بأن التقصير في الإفساد أظهر منه في الفوات أو يفرق بين التفويت فيكون كالإفساد لتساويهما في تمام التعدي والفوات فلا يلزمه إلا من ميقات طريقه ولا يراعي الفائت كل محتمل والأقرب إلى كلامهم الأول بإطلاقه ثم رأيت المجموع قال عن الأصحاب وعلى القارن القضاء قارنا ويلزمه ثلاثة دماء دم الفوات ودم القران الفائت

ج / 2 ص -84- ودم ثالث للقران المأتي به في القضاء ولا يسقط هذا عنه بالإفراد في القضاء؛ لأنه توجه عليه القران ودمه فلا يسقط بتبرعه بالإفراد. ا هـ. فافهم ذلك أنه يتعين مراعاة ما كان عليه إحرامه في الأداء فلو أحرم به من الحليفة ففات ثم أتى على قرن لزمه أن يحرم من مثل مسافة الحليفة ويؤيده توجيههم رعاية ذلك في الإفساد بأن الأصل في القضاء أن يحكي الأداء وهذا بعينه موجود في صورة الفوات ولا نظر للفرق السابق بمزيد التعدي بالإفساد لما مر أن الفوات لا يخلو عن تقصير، وأما إذا نشأ الفوات عن الحصر كأن أحصر فسلك طريقا آخر ففاته لصعوبة الطريق أو طوله وقد ألجأه نحو العدو إلى سلوكها أو صابر الإحرام متوقعا زوال الحصر فلم يزل حتى فات الحج فتحلل بعمل عمرة لم يقض؛ لأنه بذل ما في وسعه كالمحصر مطلقا والله تعالى أعلم وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم.


كتاب البيع

تحفة المحتاج بشرح المنهاج

ج / 2 ص -85- كتاب البيع
قيل أفرده لإرادته نوعا منه هو بيع الأعيان ويرد بأن إفراده هو الأصل إذ هو مصدر، وإرادة ذاك تعلم من إفراده السلم بكتاب مستقل، وهو لغة مقابلة شيء بشيء وشرعا: عقد يتضمن مقابلة مال بمال بشرطه الآتي لاستفادة ملك عين أو منفعة مؤبدة، وهو المراد هنا، وقد يطلق على قسيم الشراء فيحد بأنه نقل ملك بثمن على وجه مخصوص والشراء بأنه قبوله على أن لفظ كل يقع على الآخر، وأركانه عاقد ومعقود عليه وصيغة. ولقوة الخلاف فيها بدأ بها، وإن تقدما عليها طبعا معبرا عنها بالشروط مجازا فقال:
"شرطه" الذي لا بد منه لوجود صورته الشرعية في الوجود ولو في بيع ماله لولده وكذا في البيع الضمني لكن تقديرا كأعتق عبدك عني بألف فيقبل فإنه يعتق به كما يذكره في الكفارة لتضمنه البيع، وقبوله فلا يرد "الإيجاب" من البائع ولو هزلا، وهو صريحا ما دل على التمليك دلالة قوية مما اشتهر وتكرر على ألسنة حملة الشرع وستأتي الكناية لقوله تعالى {إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [النساء: من الآية29] مع الحديث الصحيح: "إنما البيع عن تراض"، وهو خفي فأنيط بظاهر هو الصيغة فلا ينعقد بالمعاطاة. وهي أن يتراضيا بثمن ولو مع السكوت منهما واختار المصنف كجمع انعقاده بها في كل ما يعده الناس بها بيعا وآخرون في محقر كرغيف، والاستجرار من بياع باطل اتفاقا أي إلا إن قدر الثمن في كل مرة على أن الغزالي سامح فيه بناء على جواز المعاطاة وعلى الأصح لا مطالبة بها أي من حيث المال بخلاف تعاطي العقد الفاسد إذا لم يوجد له مكفر كما هو ظاهر في الآخرة للرضا وللخلاف فيها ويجري خلافها في سائر العقود المالية ثم الصريح هنا "كبعتك" وما اشتق منه ذا بكذا، وهو لك بكذا على أحد احتمالين ثانيهما، وهو المعتمد أنه كناية، وعلى الأول يفرق بينه وبين جعلته لك الآتي بأن الجعل ثم محتمل، وهنا لا احتمال "وملكتك" ووهبتك ذا بكذا وكونهما صريحين في الهبة إنما هو عند عدم ذكر ثمن وفارق أدخلته في ملكك فإنه كناية باحتماله الملك الحسي وشريت وعوضت ورضيت واشتر مني ونحو نعم، وإي بالكسر وفعلت جوابا لقول المشتري بعت وكذا بعني لكن نحو بعت لا يغني عن قبول المشتري تقدم أو تأخر بخلاف بعني ولك علي وبعتك ولي عليك وعلى أن لي عليك أو على أن تعطيني كذا إن نوى به الثمن واستفيد من كاف الخطاب أنه لا بد في غير نحو نعم. ومسألة المتوسط الآتية منه كرضيت لك هذا بكذا ولو في نحو وكيل ومن إسناده لجملة المخاطب فلا يكفي بعت موكلك ولا نحو يدك أو نصفك بخلاف نحو نفسك والفرق بين هذا ونحو الكفالة واضح، ولو باع ماله لولده محجوره لم يتأت هنا خطاب بل يتعين بعته لابني، وقبلت له "والقبول من المشتري"، وهو صريحا ما دل على التملك دلالة قوية كما مر "كاشتريت" وما اشتق منه ويغتفر نحو فتح التاء، وإبدال الكاف ألفا من العامي

ج / 2 ص -86- "وتملكت، وقبلت" وابتعت واخترت ونحو نعم وفعلت جوابا لقول البائع اشتريت؛ لأنها بعد الالتماس جواب بخلافها بعد اشتريت منك أو بعتك ورضيت ومع صراحتها يصدق في قوله لم أقصد بها جوابا وبحث شارح أنه لا بد هنا من نظير ما يأتي في الطلاق من قصد اللفظ لمعناه بقيده الآتي ثم واعتمده غيره، وأجراه في سائر العقود.
تنبيه: اختلف أصحابنا في السبب القولي كصيغ العقود والحلول، وألفاظ الأمر والنهي هل يوجد المسبب كالملك هنا عند آخر حرف من حروف أسبابها أو عقبها على الاتصال أو يتبين بآخره حصوله من أوله قال ابن عبد السلام والمختار عند الأشعرية وحذاق أصحابنا الأول، وقال الرافعي الأكثرون على الثاني، وأجروا الخلاف في السبب الفعلي، وقد حكى الرافعي وجهين في التحريم بالرضاع هل هو مع الرضعة الخامسة أو عقبها هذا حاصل ما ذكره الزركشي في موضع وذكر في آخر أنه إذا تعلق الحكم بعدد أو ترتب على متعدد هل يتعلق بالجميع أو بالآخر قال وكذا لو وقع عقب جملة مركبة من أجزاء أو ترتب على لفظ ثم ذكر احتمالا أن الخلاف هنا لفظي؛ لأن الجزء الأخير متوقف الوجود على ما قبله فلما قبله دخل على كل تقدير ثم رده بأنه معنوي وبأن المعزو لمذهبنا أن المؤثر هو المجموع أي غالبا لذكره فروعا تخالفه والوجه كما يشير إليه بعض كلامه حمل ما في هذه على حكم مترتب على سبب مركب من أسباب متعاقبة إذ من مثلها الخلاف بيننا وبين الحنفية في السكر بالقدح العاشر فنحن نسنده للكل، وهم للأخير فلا يجب الحد بما قبله وحينئذ لا ينافي هذا ما تقرر أولا لأنه في سبب واحد لا تركب فيه والفرق حينئذ متجه؛ لأن هذا لاتحاده جرت فيه أوجه ثلاثة، والأول لتركبه لم يجر فيه إلا وجهان وكان الأصح أن المؤثر المجموع؛ لأن هذا هو شأن الأسباب المجتمعة فتأمله فإن كلامه في الموضعين ومثلهما ظاهر في التناقض لولا تأويله بما ذكرته. المعلوم منه أن ترتبه على الأخير فقط في مثل كثيرة هنا إنما هو لمدرك يخصه كما يعلمه من أمعن تأمله فيه.
"ويجوز تقدم لفظ المشتري" ولو بقبلت بيع هذا منك بكذا لصحة معناها حينئذ بخلاف فعلت ونحو نعم إلا في مسألة المتوسط للاكتفاء بها فيها منهما وظاهر أنه لا يشترط فيه أهلية البيع "ولو قال بعني" أو اشتر مني هذا بكذا "فقال بعتك" أو اشتريت "انعقد البيع في الأظهر" لدلالته على الرضا فلا يحتاج بعده لنحو اشتريت أو بعتك واحتماله لاستبانة الرغبة بعيد بخلاف بعتني وتبيعني واشتريت مني وتشتري مني ونحو اشتريت منك إذا تقدم لا خلاف في صحته "وينعقد" البيع من غير السكران الذي لا يدري؛ لأنه ليس من أهل النية على كلام يأتي فيه في الطلاق "بالكناية" مع النية مقترنة بنظير ما يأتي ثم والفرق بينهما فيه نظر ولا تغني عنها القرائن، وإن توفرت، وهي ما يحتمل البيع وغيره "كجعلته لك" أو خذه ما لم يقل بمثله، وإلا كان صريح قرض كما يأتي أو تسلمه، وإن لم يقل مني أو باعك الله أو سلطتك عليه وكذا بارك الله لك فيه في جواب بعنيه وليس منها أبحتكه ولو مع ذكر الثمن كما اقتضاه إطلاقهم؛ لأنه صريح في الإباحة مجانا لا غير فذكر الثمن مناقض له وبه يفرق بينه وبين صراحة وهبتك هنا؛ لأن الهبة قد تكون بثواب، وقد تكون مجانا فلم

ج / 2 ص -87- ينافها ذكر الثمن بخلاف الإباحة وإنما كان لفظ الرقبى والعمرى كناية بل صريحا عند بعضهم؛ لأنه يرادف الهبة لكنه ينحط عنها بإيهامه المحذور المشعر به لفظه بخلاف الإباحة "بكذا" لا يشترط ذكره بل تكفي نيته على ما فيه مما بينته في شرح الإرشاد، وإنما انعقد بها مع النية "في الأصح" مع احتمالها قياسا على نحو الإجارة والخلع وذكر الثمن أو نيته بتقدير الاطلاع عليها منه يغلب على الظن إرادة البيع فلا يكون المتأخر من العاقدين قابلا ما لا يدريه ولا ينعقد بها بيع أو شراء وكيل لزمه إشهاد عليه بقول موكله له بع بشرط أو على أن تشهد بخلاف بع، وأشهد ما لم تتوفر القرائن المفيدة لغلبة الظن وفارق النكاح بأنه يحتاط له أكثر والكتابة لا على مائع أو هواء كناية فينعقد بها مع النية ولو لحاضر فليقبل فورا عند علمه ويمتد خيارهما لانقضاء مجلس قبوله.
تنبيه: سيأتي عن المطلب في الطلاق في بحث التعليق بالمشيئة أن نحو البيع بلا رضا ولا إكراه يقطع بعدم حله وحمله الأذرعي على البيع لنحو حياء أو رغبة في جاه المشتري أي أو مصادرة بخلافه لضرورة نحو فقر أو دين فيحل باطنا قطعا، وظاهر كلام الخادم الميل لانعقاده باطنا مطلقا.
"ويشترط أن لا يتخلل" لفظ لا تعلق له بالعقد بأن لم يكن من مقتضاه ولا من مصالحه ولا من مستحباته من المطلوب جوابه ولو كلمة إلا نحو قد "و" أن "لا يطول الفصل بين لفظيهما" أو إشارتيهما أو كتابتيهما أو لفظ أحدهما وكتابة أو إشارة الآخر أو كتابة أحدهما، وإشارة الآخر والعبرة في التخلل في الغائب بما يقع منه عقب علمه أو ظنه بوقوع البيع له كما هو ظاهر بسكوت مريد الجواب أو كلام من انقضى لفظه بحيث يشعر بالإعراض، وإن كان لمصلحة ولشائبة التعليق أو الجعالة في الخلع اغتفر فيه اليسير مطلقا ولو أجنبيا ويظهر أنه يضر هنا سكوته اليسير إذا قصد به القطع أخذا مما مر في الفاتحة، ويحتمل الفرق "وأن" يذكر الثمن المبتدئ ولا تكفي نيته إلا في الكناية على ما مر، وأن تبقى أهليتهما، وأن يغير شيئا مما تلفظ به إلى تمام الشق الآخر، وأن يكون تكلم كل بحيث يسمعه من بقربه عادة، وإن لم يسمعه الآخر، وإلا لم يصح، وإن حملته الريح إليه، وأن يتمم المخاطب لا وكيله أو موكله أو وارثه ولو في المجلس، وأن لا يوقت ولو بنحو حياتك أو ألف سنة الأوجه ويفرق بينه وبين النكاح على ما يأتي فيه بأن البيع لا ينتهي بالموت بخلاف النكاح ولا يعلق إلا بالمشيئة في اللفظ المتقدم كبعتك إن شئت فيقول اشتريت مثلا لا شئت إلا إن نوى به الشراء والأوجه صحة إن شئت بعتك بخلاف بعتكما إن شئتما وبعتك إن شئت بعد اشتريت منك، وإن قبل بعده أو قال شئت؛ لأن ذلك تعليق محض كشئت ومرادفها كأحببت ورضيت ويظهر امتناع ضم التاء من النحوي مطلقا لوجود حقيقة التعليق فيه وبالملك كأن كان ملكي فقد بعتكه ونحوه إن كنت أمرتك بعشرين فقد بعتكها بها كما يأتي آخر الوكالة، وإن كان وكيلي اشتراه لي فقد بعتكه، وقد أخبر به وصدق المخبر؛ لأن إن حينئذ بمعنى إذ نظير ما يأتي في النكاح، ويصح بعتك هذا بكذا على أن لي نصفه؛ لأنه بمعنى إلا نصفه. وأن "يقبل على وفق الإيجاب" في المعنى، وإن اختلف لفظهما صريحا وكناية

ج / 2 ص -88- "فلو قال بعتك بألف مكسرة" أو مؤجلة "فقال قبلت بألف صحيحة" أو حالة أو إلى أجل أقصر أو أطول أو بألفين أو ألوف أو قبلت نصفه بخمسمائة "لم يصح" كعكسه المذكور بأصله بالأولى؛ لأنه قبل غير ما خوطب به نعم في قبلت نصفه بخمسمائة ونصفه بخمسمائة الذي يتجه أنه إن أراد تفصيل ما أجمله البائع صح لا إن أطلق لتعدد العقد حينئذ فيصير قابلا لغير ما خوطب به وفي بعتك هذا بألف، وهذه بمائة فقبل أحدهما بعينه تردد والذي يتجه الصحة؛ لأن كلا عقد مستقل فهو كما لو جمع بين بيع ونكاح مثلا ثم رأيت القاضي قال الظاهر الصحة. "وإشارة الأخرس بالعقد" المالي وغيره وبالحل وبالحلف والنذر وغيرها إلا ما يأتي "كالنطق" به من غيره للضرورة ثم إن فهمها الفطن وغيره فصريحة أو الفطن وحده فكناية كما سيذكره في الطلاق، وإذا كانت كناية تعذر بيعه مثلا بها باعتبار الحكم عليه به ظاهرا كما هو ظاهر إذ لا علم بنيته وتوفر القرائن لا يفيد كما مر اللهم إلا أن يقال إنه يكفي هنا نحو كتابة أو إشارة بأنه نوى للضرورة وزاد بالعقد ولم يبال بإيهام الاختصاص به لما سيذكره ثم احترازا من وقوعها في الصلاة والشهادة وبعد الحلف على عدم الكلام فليست كالنطق ومن ثم صح نحو بيعه بها في صلاته ولم تبطل. "وشرط العاقد" البائع والمشتري الإبصار كما سيذكروه و "الرشد" يعني عدم الحجر عليه ليشمل من بلغ مصلحا لدينه وماله ثم استمر أو فسق بعد بل أو بذر ولم يحجر عليه ومن جهل رشده فإن الأوجه صحة عقده كمن جهل رقه وحريته؛ لأن الغالب عدم الحجر كالحرية نعم لو ادعى والد بائع بقاء حجره عليه صدق بيمينه كما هو ظاهر خلافا لبعضهم لأصل دوامه حينئذ نعم ينبغي فيمن اشتهر رشده عدم سماع دعواه حينئذ ومن حجر عليه بفلس إذا عقد في الذمة بخلاف صبي، وإن راهق، وقصد اختبار رشده واختيار صحة ما اعتيد من عقد المميزين لا يعول عليه ومجنون، وقن بلا إذن ومحجور عليه بسفه مطلقا أو فلس بالنسبة لبيع عين ماله وإنما صح بيع العبد من نفسه؛ لأن مقصوده العتق ويصح بيع السكران المتعدي مع كونه غير مكلف ولوروده على مفهوم قول أصله التكليف كالسفيه على منطوقه أبدله بالرشد ليشمله بالمعنى الذي قررته ولا يرد عليه من زال عقله بما لا يأثم به فإنه ملحق بالمحجور عليه. "قلت وعدم الإكراه بغير حق" فلا يصح عقد مكره في ماله بغير حق لعدم الرضا وليس منه خلافا لمن زعمه قول مجبر لها لا أزوجك إلا إن بعتني مثلا كذا بخلافه بحق كأن أكره قنه عليه أو تعين بيع ماله لوفاء دينه أو شراء مال أسلم إليه فيه فأجبره الحاكم عليه بالضرب وغيره، وإن صح بيع الحاكم له لتقصيره ومن أكره غيره ولو بباطل على بيع مال نفسه صح منه؛ لأنه أبلغ في الإذن ويصح بيع المصادر مطلقا إذ لا إكراه ظاهرا.
"ولا يصح شراء" يعني تملك "الكافر" ولو مرتدا لنفسه بنفسه أو بوكيله ولو مسلما "المصحف" يعني كما هو ظاهر ما فيه قرآن، وإن قل، وإن كان ضمن نحو تفسير أو علم أو على نحو ثوب أو جدار ما عدا النقد للحاجة ومن ثم لو اشترى دارا بسقفها قرآن بطل البيع فيما عليه قرآن وصح في الباقي تفريقا للصفقة ومثله الحديث أي ما هو فيه ولو

ج / 2 ص -89- ضعيفا فيما يظهر؛ لأنهما أولى من الآثار الآتية وكتب العلم التي فيها آثار السلف وذلك لتعريضها للامتهان وبحث أن كل علم شرعي أو آلة له كذلك ويكره لغير حاجة بيع المصحف دون شرائه "و" لا تملك الكافر ولو بوكيله "المسلم" ولو بنحو تبعية والمرتد أو بعض أحدهما، وإن قل ولو بشرط العتق "في الأظهر" لما فيه من إذلال المسلم وألحق به المرتد لبقاء علقة الإسلام فيه ففي تمكين الكافر منه إزالة لها "إلا أن يعتق" أي يحكم بعتقه ظاهرا "عليه" بدخوله في ملكه كبعضه ومن أقر أو شهد بحريته ومن قال لمالكه أعتقه عني، وإن لم يذكر عوضا؛ لأن الهبة كالبيع "فيصح" بالرفع لفساد معنى النصب "في الأصح" شراؤه لانتفاء إذلاله بعتقه. "ولا" تملك الذمي بغير دارنا وكذا بها إن خشي إرساله إليهم على ما بحث ويرده ما يأتي في جعل الحديد سلاحا فالمتجه أنه مثله ولا تملك "الحربي" ولو مستأمنا "سلاحا"، وهو هنا كل نافع في الحرب ولو درعا وفرسا بخلافه في صلاة الخوف لاختلاف ملحظ المحلين أو بعضه؛ لأنه يستعين به على قتالنا فالمنع منه لأمر لازم لذاته فألحق بالذاتي في اقتضاء المنع فيه الفساد بخلاف الذمي بدارنا؛ لأنه في قبضتنا والباغي، وقاطع الطريق أي لسهولة تدارك أمرهما، وأصل السلاح كالحديد لاحتمال أن يجعل غير سلاح فإن ظن جعله سلاحا حرم وصح كبيعه لباغ أو قاطع طريق "والله أعلم". وللكافر التوكل في شراء كل ما مر لمسلم صرح به أو نواه ويجوز بلا كراهة ارتهان واستيداع واستعارة المسلم نحو المصحف وبكراهة إيجار عينه، وإعارته، وإيداعه لكن يؤمر بوضع المرهون عند عدل وينوب عنه مسلم في قبض المصحف؛ لأنه محدث وبإيجار المؤجر لمسلم كما يؤمر بإزالة ملكه ولو بنحو وقف على غير كافر أو بكتابة القن عمن أسلم في يده أو ملكه قهرا بنحو إرث أو اختيارا بنحو فسخ أو إقالة أو رجوع أصل واهب أو مقرض فإن امتنع من رفع ملكه باعه الحاكم عليه فإن لم يجد مشتريا استكسب له عند ثقة وكذا مستولدته ومدبره قبل إسلامه ويتجه إلحاق معلق العتق به، والأوجه إجباره على قبول فداء أجنبي لها بمساوي قيمتها، وكذا لو تمحض الرق فيما يظهر لا على قبول فداء القن لنفسه؛ لأنه لا يملك فيتأخر العوض.
"وللمبيع" يعني المعقود عليه ولو ثمنا "شروط" خمسة ويزيد الربوي بما يأتي فيه ولا يرد نحو جلد الأضحية وحريم الملك وحده للعجز عن تسليمهما شرعا قبل الملك يغني عن الطهارة؛ لأن نجس العين لا يملك. ا هـ. ويرد بأن إغناءه عنها لا يستدعي عدم ذكرها لإفادته تحرير محل الخلاف والوفاق مع الإشارة لرد ما عليه المخالف من عدم اشتراطها من أصلها.
أحدها "طهارة عينه" شرعا، وإن غلبت النجاسة في مثله، وأراد بطهارة العين طهارتها بالفعل أو الإمكان لما يذكره في المتنجس "فلا يصح بيع الكلب" ولو معلما "والخمر" يعني المسكر وسائر نجس العين ونحوه كمشتبهين لم تظهر طهارة أحدهما بنحو اجتهاد لصحة النهي عن ثمن الكلب، وأن الله حرم بيع الخمر والميتة والخنزير والأصنام، وقول الجواهر لا يصح بيع لبن الرجل إذ لا يحل شربه بحال مردود بأنه مبني على الضعيف أنه

ج / 2 ص -90- نجس "والمتنجس الذي لا يمكن تطهيره" بالغسل "كالخل واللبن وكذا الدهن في الأصح" لتعذر تطهيره كما مر بدليله، وأعاده هنا ليبين جريان الخلاف في صحته بناء على إمكان تطهيره، وإن كان الأصح منه أنه لا يصح فلا تكرار خلافا لمن زعمه وكماء تنجس، وإمكان طهر قليله بالمكاثرة وكثيره بزوال التغير كإمكان طهر الخمر بالتخلل وجلد الميتة بالاندباغ وكأجر عجن بزبل لا دار بنيت به ؛ لأنه فيها تابع لا مقصود، وأرض سمدت بنجس ولا قن عليه وشم، وإن وجبت إزالته وما يطهره الغسل كثوب تنجس بما لا يستر شيئا منه ويصح بيع القز وفيه الدود ولو ميتا؛ لأنه من مصلحته.
"الثاني النفع" به شرعا ولو مآلا كجحش صغير؛ لأن بذل المال في غيره سفه وآخذه آكل له بالباطل "فلا يصح بيع الحشرات"، وهي صغار دواب الأرض كفأرة ولا عبرة بمنافعها المذكورة في الخواص ويستثنى نحو يربوع وضب مما يؤكل ونحل ودود قز وعلق لمنفعة امتصاص الدم "ولا" بيع "كل" طير و "سبع لا ينفع" لنحو صيد أو قتال أو حراسة كالفواسق الخمس، وأسد وذئب ونمر لا يرجى تعلمه الصيد لكبره مثلا بخلاف نحو فهد لصيد ولو بأن يرجى تعلمه له وفيل لقتال، وقرد لحراسة، وهرة أهلية لدفع نحو فأر ونحو عندليب للأنس بصوته وطاوس للأنس بلونه، وإن زيد في ثمنه لأجل ذلك أما الهر الوحشي فلا يصح بيعه إلا إن كان فيه منفعة كهر الزباد، وقدر على تسليمه بحبسه أو ربطه مثلا. "ولا" بيع "حبتي" نحو "الحنطة" أو الزبيب ونحو عشرين حبة خردل وغير ذلك من كل ما لا يقابل بمال عرفا في حالة الاختيار لانتفاء النفع بذلك لقلته ومن ثم لم يضمن، وإن حرم غصبه ووجب رده وكفر مستحله وعده مالا يضمه لغيره أو لنحو غلاء لا أثر له كالاصطياد بحبة في فخ "وآلة اللهو" المحرم كشبابة وطنبور وصنم وصورة حيوان ولو من ذهب وكتب علم محرم إذ لا نفع بها شرعا نعم يصح بيع نرد صلح من غير كبير كلفة فيما يظهر بيادق للشطرنج كجارية غناء محرم وكبش نطاح، وإن زيد في ثمنهما لذلك؛ لأن المقصود أصالة الحيوان. "وقيل يصح في الآلة" أي بيعها "إن عد رضاضها مالا" ويرده أنها ما دامت بهيئتها لا يقصد منها غير المعصية وبه فارقت صحة بيع إناء النقد قبل كسره، وإنما لم يصح بيع صنم من نقد مطلقا؛ لأنه لا يباح بحال وصح بيع النقد الذي عليه الصور؛ لأنها غير مقصودة منه بوجه والمراد ببقائها بهيئتها أن تكون بحالة بحيث إذا أريد منها ما هي له لا تحتاج لصنعة وتعب أخذا مما يأتي في الغصب فتعبير بعضهم هنا يحل بيع المركبة إذا فك تركيبها يتعين حمله على فك لا تعود بعده لهيئتها إلا بما ذكرناه وفي إلحاق الصليب به أو بالصنم تردد ويتجه الثاني إن أريد به ما هو من شعارهم المخصوصة بتعظيمهم، والأول إن أريد به ما هو معروف "ويصح بيع الماء على الشط والتراب بالصحراء" ممن حازهما "في الأصح" لظهور النفع فيهما، وإن سهل تحصيل مثلهما ولو اختصا بوصف زائد صح قطعا ويصح بيع نصف دار شائع بمثله الآخر ومن فوائده منع رجوع الوالد أو بائع المفلس.
فرع: من المنافع شرعا حق الممر بأرض أو على سطح وجاز كما يأتي في الصلح تملكه بالعوض على التأبيد بلفظ البيع مع أنه محض منفعة إذ لا تملك به عين للحاجة إليه

ج / 2 ص -91- على التأبيد ولذا جاز ذلك بلفظ الإجارة أيضا دون ذكر مدة ولا يصح بيع بيت أو أرض بلا ممر بأن احتف من جميع الجوانب بملك البائع أو كان له ممر ونفاه أو بملك المشتري أو غيره لعدم الانتفاع به حالا، وإن أمكن اتخاذ ممر له بعد ويفرق بينه وبين ما مر في الجحش الصغير بأن هذا صالح للانتفاع به حالا فلم يكتف فيه بالإمكان بخلاف ذاك وفارق ما ذكر أولا ما لو باع دارا واستثنى لنفسه بيتا منها فإن له الممر إليه إن لم يتصل البيت بملكه أو شارع فإن نفاه صح إن أمكن اتخاذ ممر، وإلا فلا بأن هذه استدامة ملكه وتلك فيها نقل له ويغتفر في الاستدامة ما لا يغتفر في الابتداء، وإذا بيع عقار وخصص المرور إليه بجانب اشترط تعيينه فلو احتف بملكه من كل الجوانب وشرط للمشتري حق المرور إليه من جانب لم يعينه بطل لاختلاف الغرض باختلاف الجوانب فإن لم يخصص بأن شرطه من كل جانب أو قال بحقوقها أو أطلق البيع ولم يتعرض للممر صح ومر إليه من كل جانب نعم في الأخيرة محله إن لم يلاصق الشارع أو ملك المشتري وإلا مر منه فقط وظاهر قولهم فإن له الممر إليه أنه لو كان له ممران تخير البائع، وقضية كلام بعضهم تخير المشتري وله اتجاه فإن القصد مرور البائع لملكه، وهو حاصل بكل منهما. وظاهر أن محله إن استويا سعة ونحوها، وإلا تعين ما لا ضرر فيه ويؤخذ من هذا، وقولهم لاختلاف الغرض باختلاف الجوانب أن من له حق المرور في محل معين من ملك غيره لو أراد غيره نقله إلى محل آخر منه لم يجز إلا برضا المستحق، وإن استوى الممران من سائر الوجوه؛ لأن أخذه بدل مستحقه معاوضة وشرطها الرضا من الجانبين ثم رأيت بعضهم أفتى بذلك فيمن له مجرى في أرض آخر فأراد الآخر أن ينقله إلى محل آخر منها مساو للأول من كل وجه ولما نقل الغزي إفتاء الشيخ تاج الدين فيمن له طريق بملك غيره فأراد المالك نقلها لموضع لا يضر بالجوار ونظر فيه قال الأمر كما قال من النظر ثم استدل للنظر ولو اتسع الممر بزائد على حاجة المرور فهل للمالك تضييقه بالبناء فيه؛ لأنه لا ضرر حالا على المار أولا لأنه قد يزدحم فيه مع من له المرور غيره من المالك أو مار آخر كل محتمل والذي يظهر الجواز إن علم أنه لا يحصل للمار تضرر بذلك التضييق، وإن فرض الازدحام فيه، وإلا فلا.
"الثالث إمكان" يعني قدرة البائع حسا وشرعا على "تسليمه" للمشتري من غير كبير كلفة واقتصر عليه هنا؛ لأنه محل وفاق وسيذكر محل الخلاف، وهو قدرة المشتري على تسلمه ممن هو عنده وذلك لتوقف الانتفاع به على ذلك ولا ترد صحته في نحو نقد يعز وجوده لصحة الاستبدال عنه كما يأتي وفي بيع نحو مغصوب وضال ممن يعتق عليه أو بيعا ضمنيا لقوة العتق مع أنه يغتفر في الضمني ما لا يغتفر في غيره "فلا يصح بيع الضال" كبعير ند وطير سائب غير نحل ونحل ليست أمه في الكوارة ونحو سمك ببركة واسعة يتوقف أخذه منها على كبير كلفة عرفا "والآبق"، وإن عرف محله ويختص بالآدمي "والمغصوب" ولو لمنفعة العتق للعجز عن تسليمها وتسلمها حالا لوجود حائل بينه وبين الانتفاع مع إمكانه فلا ترد صحة شراء الزمن لمنفعة العتق. "فإن باعه" أي المغصوب ومثله الآخران أو

ج / 2 ص -92- ما ذكر فيشمل الثلاثة "لقادر على انتزاعه" أو رده "صح على الصحيح" حيث لا مؤنة لها وقع تتوقف قدرته عليها لتيسر وصوله إليه حينئذ ولو جهل القادر نحو غصبه عند البيع واحتاج لمؤنة أو لا؛ لأنه يغتفر عند الجهل ما لا يغتفر عند العلم أو طرأ عجزه بعده تخير للاطلاع على العيب في الأولى وحدوثه قبل القبض في الثانية فإن اختلفا في العجز حلف المشتري ولو قال كنت أظن القدرة فبان عدمها حلف وبأن عدم انعقاد البيع.
"ولا يصح بيع" ما يعجز عن تسليمه أو تسلمه شرعا كجذع في بناء وفص في خاتم و "نصف" مثلا "معين" خرج الشائع لانتفاء إضاعة المال عنه "من الإناء والسيف" ولو حقيرين لبطلان نفعهما بكسرهما "ونحوهما" مما تنقص قيمته أو قيمة الباقي بكسره أو قطعه نقصا يحتفل بمثله كثوب غير غليظ وكجدار أو أسطوان فوقه شيء أو كله قطعة واحدة من نحو طين أو خشب أو صفوف من لبن أو آجر ولم تجعل النهاية صفا واحدا إذ نقص الباقي حينئذ من جهة انفراده كأحد زوجي الخف، وهو لا يؤثر لإمكان استدراكه وكخشبة معينة من سفينة وجزء معين من حي لا مذكى وذلك للعجز عن تسليم كل ذلك شرعا لتوقفه على ما ينقص ماليته، وقد نهينا عن إضاعة المال وفارق بيع نحو أحد زوجي الخف وذراع معين من أرض لإمكان بل سهولة تدارك نقصهما إن فرض ضيق مرافق الأرض بالعلامة.
تنبيه: هل يضبط الاحتفال هنا بما في نحو الوكالة والحجر من اغتفار واحد في عشرة لا أكثر إلى آخر ما يأتي أو يقال الأمر هنا أوسع ويفرق بأن الضياع هناك محقق فاحتيط له بخلافه هنا كل محتمل، وهل المراد النقص بالنسبة لمحل العقد، وإن خالف سعره سعر بقية أمثاله من البلد أو بالنسبة لأغلب محالها كل محتمل أيضا ولو قيل في الأولى بالأول، وفي الثانية بالثاني لم يبعد.
"ويصح" البيع للبعض المعين "في الثوب الذي لا ينقص بقطعه" كغليظ الكرباس "في الأصح" وفي النفيس بطريقة هي مواطأتهما على شراء البعض ثم يقطع البائع ثم يعقدان فيصح اتفاقا واغتفر له القطع مع كونه نقصا واحتمال أن لا يقع شراء لأنه لم يلجأ إليه بعقد، وإنما فعل رجاء الربح وبينهما فرق "ولا" يصح بيع عين تعلق بها حق يفوت بالبيع لله تعالى كماء تعين للطهر أو لآدمي كثوب استحق الأجير حبسه لقبض أجرة قصره مثلا أو إتمام العمل فيه وكأرض أذن مالكها في زرعها فحرثها المأذون له، وقلع شجرها، وأقام زبرها فلا يصح بيع المالك لها ولا رهنها قبل إرضائه في عمله بإعطائه مقابله، وهو ما زاد من القيمة بسببه كما هو ظاهر، وذلك لتعذر الانتفاع بها بدون ذلك العمل المحترم المتعلق بها ونحو "المرهون" جعلا بعد القبض أو شرعا من غير مرتهنه "بغير إذن مرتهنه ولا" القن "الجاني المتعلق برقبته مال" لكونه جنى خطأ أو شبه عمد أو عمدا وعفي على مال أو أتلف مالا أو أتلف ما سرقه مثلا لغير المجني عليه بغير إذنه كما أرشد إليه ما قبله "في الأظهر" لتعلق حقهما بالرقبة ومحل الثاني إن بيع لغير غرض الجناية ولم يفده السيد ولم يختر فداءه، وهو موسر والأصح انتقال الحق لذمته في الأخيرة، وإن جاز له الرجوع

ج / 2 ص -93- ما دام القن باقيا بملكه على أوصافه فإن باعه بعد اختياره الفداء، وقبل رجوعه عنه أجبر على أداء أقل الأمرين من قيمته والأرش فإن تعذر لفلسه أو تأخر لغيبته أو صبره على الحبس فسخ البيع وبيع في الجناية "ولا يضر" في صحة البيع "تعلقه بذمته" كأن اشترى فيها بغير إذن سيده، وأتلفه أو كسبه كمؤنة زوجته لانتفاء تعلق الدين بالرقبة التي هي محل البيع "وكذا" لا يضر "تعلق القصاص" برقبته "في الأظهر" لرجاء السلامة بالعفو كرجاء عصمة الحربي والمرتد وشفاء المريض بل لو تحتم قتله كقاطع طريق قتل، وأخذ مالا كان كذلك نظرا لحالة البيع أما تعلقه ببعض أعضائه فلا يضر قطعا.
"الرابع الملك" في المعقود عليه التام فخرج بيع نحو المبيع قبل قبضه "لمن" يقع "له العقد" من عاقد أو موكله أو موليه فدخل الحاكم في بيع مال الممتنع والملتقط لما يخاف تلفه، والظافر بغير جنس حقه والمراد أنه لا بد أن يكون مملوكا لأحد الثلاثة. "فبيع الفضولي" وشراؤه وسائر عقوده في عين لغيره أو في ذمة غيره بأن قال اشتريته له بألف في ذمته وهو من ليس بوكيل ولا ولي عن المالك "باطل" للخبر الصحيح "لا بيع إلا فيما تملك" لا يقال عدوله عن التعبير بالعاقد إلى من له العقد أي الواقع كما علم مما تقرر، وإن أفاد ما ذكر من أنه يشمل العاقد وموكله وموليه لكن يدخل فيه الفضولي ومراده إخراجه فإن العقد يقع للمالك موقوفا على إجازته عند من يقول بصحته؛ لأنا نقول المراد من يقع له العقد بنفسه وعلى القديم لا يقع إلا بالإجازة فلا يرد "وفي القديم" وحكى جديدا أيضا عقده "موقوف" على رضا المالك بمعنى أنه "إن أجاز مالكه" أو وليه العقد "نفذ، وإلا فلا"، وهو قوي من جهة الدليل؛ لأن حديث عروة ظاهر فيه، وإن أجابوا عنه وظاهر كلام الشيخين هنا أن الموقوف الصحة، وقال الإمام الصحة ناجزة، وإنما الموقوف الملك وجرى عليه في الأم وخرج بقولنا أو في ذمة غيره ما لو قال في الذمة أو أطلق فيقع للمباشر وبالفضولي ما لو اشترى بمال نفسه أو في ذمته لغيره، وأذن له وسماه هو في العقد فيقع للآذن ويكون الثمن قرضا لتضمن إذنه في الشراء لذلك بخلاف نظيره في السلم لا يصح؛ لأنه لا بد فيه من القبض الحقيقي ولا يكفي التقديري وما هنا منه إذ لا بد من تقدير دخول العوض في ملك المقترض فلا تناقض بين المسألتين خلافا لمن زعموه، وأطالوا فيه أما إذا لم يسمعه أذن له أو لا أو سماه ولم يأذن له فيقع للمباشر، وإن نوى غيره وفي الأنوار لو قال لمدينه اشتر لي عبدا مما في ذمتك صح للموكل، وإن لم يعين العبد وبرئ من دينه ورد، وإن جرى عليه جمع متقدمون بأنه مبني على ضعيف، وهو جواز اتحاد القابض والمقبض، وإنما اغتفر في صرف المستأجر في العمارة؛ لأنه، وقع تابعا لا مقصودا ولك أن تقول إنما يتجه تضعيفه إن أرادوا حسبان ما أقبضه من الدين المصرح به قوله: وبرئ من دينه أما وقوع شراء العبد للآذن ويكون ما أقبضه قرضا عليه نظير ما مر فيقع التقاص بشرطه فلا وجه لرده.
تنبيه: يرد على المتن وشارحيه قول الماوردي يجوز شراء ولد المعاهد منه ويملكه لا سبيه؛ لأنه تابع لأمان أبيه. ا هـ. ويجاب بأن إرادته لبيعه متضمنة لقطع تبعيته لأمانه إن قلنا:

ج / 2 ص -94- إن المتبوع يملك قطع أمان التابع وفيه نظر ظاهر وبانقطاعها يملكه من استولى عليه فالمشتري لم يملكه بشراء صحيح بل بالاستيلاء عليه فما بذله إنما هو في مقابلة تمكينه منه لا غير وبهذا يعلم أن من اشترى من حربي ولده بدار الحرب لم يملكه بالشراء؛ لأنه حر إذ بدخوله في ملك البائع عند قصده الاستيلاء عليه يعتق عليه بل بالاستيلاء فيلزمه تخميسه أو تخميس فدائه إن اختاره الإمام بخلاف شراء نحو أخيه ممن لا يعتق عليه بذلك منه ومستولدته إذا قصد الاستيلاء عليهما فإنه يصح فيملكهما المشتري ولا يلزمه تخميسهما.
"ولو باع مال مورثه" أو غيره أو زوج أمته أو أعتق قنه "ظانا حياته" أو عدم إذن الغير له "فبان ميتا" بسكون الياء في الأفصح أو آذن له "صح" البيع وغيره "في الأظهر"؛ لأن العبرة في العقود لعدم احتياجها لنية بما في نفس الآمر فحسب فلا تلاعب وبفرضه لا يضر لصحة بيع نحو الهازل والوقف هنا وقف تبين لا وقف صحة، وإنما لم يصح على ما يأتي تزوج الخنثى، وإن بان واضحا ولا نكاح المشتبهة بمحرمه، وإن بانت أجنبية؛ لأن الشك فيه في حل المعقود عليه، وهو يحتاط له في النكاح ما لا يحتاط لولاية العاقد.
"الخامس: العلم به" أي المعقود عليه عينا في المعين، وقدرا وصفة فيما في الذمة كما يعلم من كلامه الآتي للنهي عن بيع الغرر، وهو ما احتمل أمرين أغلبهما أخوفهما، وقد لا يشترط ذلك للضرورة أو المسامحة كما سيذكره في اختلاط حمام البرجين وكما في بيع الفقاع وماء السقاء في الكوز قال جمع ولو لشرب دابة وكل ما المقصود لبه ولو انكسر ذلك الكوز من يد المشتري بلا تقصير ضمن قدر كفايته مما فيه لا ما زاد ولا الكوز؛ لأنهما أمانة في يده ومن أخذه بلا عوض ضمنه؛ لأنه عارية لا ما فيه؛ لأنه غير مقابل بشيء والمراد بالعلم هنا ما يشمل الظن، وإن لم يطابق الواقع أخذا من شراء زجاجة بثمن كثير يظن أنها جوهرة نعم لا بد من ذلك حال العقد ففي نحو سدس عشر تسع ألف، وهما جاهلان بالحساب لا يصح، وإن كان يعلم بعد. نعم ذكر الغزالي خلافا في نظيره من القراض والفرق أن ما هنا معاوضة، وهي تستدعي العلم بالعوض ومقابله حال خروجه عن ملكه بخلاف القراض فإن الربح فيه مترقب فيمكن معرفة ذلك قبل حصوله ويؤيده ما يأتي قريبا في صورة الكتابة من أن الحط محض تبرع لا معاوضة فيه، وقول البغوي فيمن باع نصيبه من مشترك، وهو يجهل كميته لا يصح؛ لأنه مجهول لكن قطع القفال بالصحة وجرى عليها في البحر فقال باع جميع المشترك، وهو لا يعلم مقدار حصته ثم عرفه صح؛ لأن ما تناوله البيع لفظا معلوم ويدل له قول الأصحاب لو ظهر استحقاق بعض عبد باعه صح في الباقي ولم يفصلوا بين أن يعلم البائع مقدار نصيبه فيه أو لا. ا هـ. والذي يتجه ترجيحه كلام البغوي ومعرفة البائع قدر حصته بعد البيع لا تفيد لما تقرر أن الجهل عند البيع مؤثر، وإن عرف بعد وما ذكره عن كلام الأصحاب لا دليل فيه؛ لأنه حال البيع لم يكن جاهلا بقدر حقه في ظنه، وهو كاف، وإن أخلف كما مر في مسألة الزجاجة فإن قلت صرحوا بأنه لو قال بعتك الثمرة بألف إلا قدر ما يخص مائة، وأراد بما يخصه نسبته من الثمن إذا وزعت عليه

ج / 2 ص -95- الثمرة صح للعلم به حال البيع؛ لأن المنسوب إليه معلوم، وهو الثمن ومن ثم كان ذلك استثناء للعشر قلت قد علمت من تعليلهم الفرق بين ما هنا ومسألتنا، وهو أن الثمن المنسوب إليه معلوم حال العقد والاستثناء منه لكونه تمكن معرفته لا يصيره مجهولا بخلافه في مسألتنا فإن الثمن فيها مجهول حال البيع ابتداء فكان الإبهام فيه أفحش فتأمله. "فبيع" اثنين عبديهما لثالث بثمن من غير تخصيص كل منه بقدر معين، وبيع "أحد الثوبين" أو العبدين مثلا، وإن استوت قيمتهما "باطل" كالبيع بأحدهما كذلك للجهل بعين المبيع أو الثمن، وقد تغني الإضافة والإشارة عن التعيين كداري وليس له غيرها وكهذه الدار، وإن غلط في حدودها وفي البحر لو قال بعتك حقي من هذه الدار، وهو عشرة أسهم من عشرين سهما، وحقه منها خمسة عشر صح البيع في عشرة. ا هـ. وظاهره أنه لا فرق بين أن يعلم أن حقه ذلك أو يجهله؛ لأنه يصدق على العشرة أنها حقه فيطابق الجملة التفصيل، ومن ثم أفتى ابن الصلاح في صك فيه جملة زائدة وتفصيل أنقص منها بأنها إن تقدمت عمل بها لإمكان الجمع بكون التفصيل لبعضها، وإن تأخرت فإن قيل فمجموع ذلك كذا حكم بالتفصيل؛ لأنه المتيقن أي، وإن لم يقل ذلك حكم بها كما هو ظاهر.
"ويصح بيع صاع من صبرة" أو من جانب معين منها، وهي طعام مجتمع والمراد منها هنا كل متماثل الأجزاء بخلاف نحو أرض وثوب "تعلم صيعانها" للمتعاقدين لعدم الغرر وتنزل على الإشاعة فإذا تلف بعضها تلف بقدره من المبيع "وكذا إن جهلت" صيعانها لهما أو لأحدهما يصح البيع "في الأصح" لعلمهما بقدر المبيع مع تساوي الأجزاء فلا غرر وينزل على صاع مبهم حتى لو لم يبق منها غيره تعين وإن صب عليها مثلها أو أكثر كما قاله الرافعي ويظهر أن محله ما لم يتميز المصبوب وذلك لتعذر الإشاعة مع الجهل فللبائع تسليمه من أسفلها، وإن لم يكن مرئيا إذ رؤية ظاهر الصبرة كرؤية كلها وفارق بيع ذراع من نحو أرض مجهولة الذرع وشاة من قطيع وبيع صاع منها بعد تفريق صيعانها بالكيل أو الوزن بتفاوت أجزاء نحو الأرض غالبا وبأنها بعد التفريق صارت أعيانا متمايزة لا دلالة لإحداها على الأخرى فصار كبيع أحد الثوبين ومحل الصحة هنا حيث لم يريدا صاعا معينا منها أو لم يقل من باطنها أو إلا صاعا منها، وأحدهما يجهل كيلها للجهل بالمبيع بالكلية وحيث علم أنها تفي بالمبيع أما إذا لم يعلم ذلك فلا يصح البيع للشك في وجود ما وقع عليه صرح به الماوردي والفارقي وغيرهما وفيه نظر؛ لأن العبرة هنا بما في نفس الأمر فحسب فلا أثر للشك في ذلك إذ لا تعبد هنا فالذي يتجه أنه متى بان أكثر منها كبعتك منها عشرة فبانت تسعة بان بطلان البيع وكذا إذا بانا سواء؛ لأنه خلاف صريح من التبعيضية بل والابتدائية وفي بيعها مطلقا لا أن يكون بمحلها ارتفاع أو انخفاض، وإلا فإن علم أحدهما ذلك لم يصح كسمن بظرف مختلف الأجزاء دقة وغلظا لم يره قبل الوضع فيه لعدم إحاطة العيان بها، وإن جهلا ذلك فإن ظن تساوي المحل أو الظرف صح وخير من لحقه النقص قال البغوي وغيره ولو كان تحتها حفرة صح البيع وما فيها للبائع، والفرق بين الحفرة والانخفاض واضح.

ج / 2 ص -96- "ولو باع بملء" أو ملء ذا البيت حنطة "أو بزنة" أو زنة "هذه الحصاة ذهبا أو بما باع به فلان فرسه"، وأحدهما يجهل قدر ذلك "أو بألف دراهم ودنانير لم يصح" للجهل بأصل القدر في غير الأخيرة وبقدر كل من النوعين فيها، وإنما حمل على التنصيف نحو والربح بيننا، وهذا لزيد وعمرو؛ لأنه المتبادر منه ثم لا هنا ومن ثم لو علما قبل العقد مقدار البيت والحصاة وثمن الفرس صح، وإن قال بما باع به ولم يذكر المثل ولا نواه؛ لأن مثل ذلك محمول عليه نعم إن انتقل ثمن الفرس للمشتري فقال له البائع العالم بأنه عنده بعتك بما باع به فلان فرسه لم تبعد صحته وينزل الثمن عليه فيتعين ولا يجوز إبداله وكما قدر لفظ المثل فيما ذكر كذلك تقدر زيادته في نحو عوضتها عن نظير أو مثل صداقها على كذا فيصح عن الصداق نفسه؛ لأنه اعتيدت زيادة لفظ نحو المثل في نحو ذلك وخرج بحنطة وذهبا المشير إلى أن ذلك فيما في الذمة العين كبعتك ملء أو بملء ذا الكوز من هذه الحنطة أو الذهب، وإن جهل قدره لإحاطة التخمين برؤيته مع إمكان الأخذ قبل تلفه فلا غرر.
"ولو باع بنقد" دراهم أو دنانير وعين شيئا موجودا اتبع، وإن عز أو معدوما أصلا ولو مؤجلا أو في البلد حالا أو مؤجلا إلى أجل لا يمكن نقله إليه للبيع قبل مضي الأجل بطل، وإن أطلق "وفي البلد" أي بلد البيع سواء أكان كل منهما من أهلها ويعلم نقودها أم لا على ما اقتضاه إطلاقهم "نقد غالب" من ذلك وغير غالب تعين غالب ولو مغشوشا أو ناقص الوزن؛ لأن الظاهر إرادتهما له نعم إن تفاوتت قيمة أنواعه أو رواجها وجب التعيين وذكر النقد للغالب أو المراد به هنا مطلق العوض إذ لو غلب بمحل البيع عرض كفلوس وحنطة تعين، وإن جهل وزنه بل لو اطرد عرفهم بالتعبير بالدينار أو الأشرفي الموضوعين أصالة للذهب كما هو المنقول في الأول، وقاله غير واحد في الثاني عن عدد معلوم من الفضة مثلا بحيث لا يطلقونه على غير ذلك انصرف لذلك العدد على الأوجه كما اقتضاه تعليلهم بأن الظاهر إرادتهما للغالب ولو ناقصا ومن ثم رد بحث الأذرعي حمل قولهم لو غلبت الفلوس حمل العقد عليها على ما إذا عبر بالفلوس لا الدراهم، وقول ابن الصباغ لا يعبر بالدراهم عن الدنانير حقيقة ولا مجازا يحمل على ما إذا لم يطرد عرف بذلك ثم رأيت المجموع رد ما قاله بأنه مبني على ضعيف، وإنما لم يصح بعتك بمائة درهم من صرف عشرين بدينار للجهل بنوع الدراهم، وإنما عرفها بالتقويم، وهو لا ينضبط ومن ثم صح بمائة درهم من دراهم البلد التي قيمة عشرين منها دينار لأنها معينة حينئذ ولا ينافي ذلك ما صرحوا به في الكتابة التي بدراهم أن السيد لو وضع عنه دينارين ثم قال أردت ما يقابلهما من الدراهم صح وإن جهلاه. ويجري ذلك في سائر الديون؛ لأن الحط محض تبرع لا معاوضة فيه فاعتبرت فيه نية الدائن "أو نقدان" أو عرضان آخران "ولم يغلب أحدهما" وتفاوتا قيمة أو رواجا "اشترط التعيين" لأحدهما في العقد لفظا ولا يكفي نية، وإن اتفقا فيها بخلاف نظيره في الخلع؛ لأنه أوسع نعم يشكل عليه الاكتفاء بنية الزوجة في النكاح كما يأتي إلا أن يفرق بأن المعقود عليه ثم ضرب من المنفعة، وهنا ذات العوض

ج / 2 ص -97- فاغتفر ثم ما لم يغتفر هنا. وإن كان مبنى النكاح على التعبد والاحتياط أكثر من غيره فإن اتفقا قيمة ورواجا لم يشترط تعيين إذ لا غرض يختلف به فيسلم المشتري ما شاء منهما، وإن كان أحدهما صحيحا والآخر مكسرا ولو أبطل السلطان ما وجب بعقد نحو بيع، وإجارة بالنص أو الحمل بأن كان هو الغالب حينئذ أو ما أقرضه مثلا، وإن كان أبطله في مجلس العقد لم يكن له غيره بحال زاد سعره أو نقص أو عز وجوده فإن فقد وله مثل وجب، وإلا اعتبرت قيمته وقت المطالبة ويجوز التعامل بالمغشوشة المعلوم قدر غشها أو الرائجة في البلد، وإن جهل قدرها سواء كانت له قيمة لو انفرد أم لا استهلك فيها أم لا ولو في الذمة قال في المجموع؛ لأن المقصود رواجها فتكون كبعض المعاجين أي المجهولة الأجزاء أو مقاديرها، وإنما لم يصح بيع تراب المعدن نظرا إلى أن المقصود منه النقد، وهو مجهول ؛ لأنه لا رواج ثم حتى يخلف الجهل بالمقصود وكذا يقال في عدم صحة بيع اللبن المخلوط بالماء ونحو المسك المختلط بغيره لغير تركيب نعم بحث أبو زرعة أن الماء لو قصد خلطه باللبن لنحو حموضته وكان بقدر الحاجة صح؛ لأنه حينئذ كخلط غير المسك به للتركيب وفي عدم صحة السلم والقرض في الجواهر والحنطة المختلطة بشعير مع صحة بيعها معينة، وإذا جازت المعاملة بها حمل المطلق عليها إذا كانت هي الغالب، وهي مثلية فتضمن بمثلها حيث ضمنت بمعاملة أو إتلاف لا بقيمتها على المعتمد إلا إن فقد المثل وحينئذ فالمعتبر فيها يوم المطالبة إلا إن علم سببها الموجب لها كالغصب فيجب أقصى قيمها والإتلاف فتجب قيمة يوم التلف وحيث وجبت القيمة أخذت قيمة الدراهم ذهبا وعكسه.
"ويصح بيع لصبرة" من أي نوع كانت "المجهولة الصيعان" والقطيع المجهول العدد والأرض أو الثوب المجهولة الذرع "كل" بالنصب على القطع لامتناع البدلية لفظا ومحلا؛ لأن البدل يصح الاستغناء عنه أما بدل الاشتمال فواضح بل شرطه عدم اختلال الكلام لو حذف البدل، وأما بدل الكل فلجواز حذف المبدل منه عند ابن مالك وغيره كالأخفش، وهنا لا يصح الاستغناء عن الأول ولا عن الثاني؛ لأن الشرط ذكر كل من الصبرة وكل صاع بدرهم وحينئذ فالتقدير على القطع ويصح بيع الصبرة المذكورة مع ذكره كل صاع بدرهم عقب ذكرها. ووجه التقييد بهذه المعية رد ما يتوهم من عدم الصحة لجهالتها وجهالة الثمن كما يفيده تعليلهم الآتي.
تنبيه: بما قررت به وجه النصب يندفع زعم أنه على المفعولية لبيع ووجه اندفاعه استلزامه أنه مفعول ثان، وواضح أنه لا يصلح له؛ لأنه عين المفعول الأول الذي هو الصبرة في الحقيقة، وإنما غايته أنه تفصيل له. واعلم أنه يترتب على ما تقرر أنه لا بد من ذكرهما أعني الصبرة وكل صاع بدرهم أنه لو اقتصر على بعتك كل صاع بدرهم أي، وأشار إلى الصبرة بنحو يده لم يصح، وهو متجه ويؤيده فرقهم بين الصحة هنا وعدمها في بعتك من هذه كل صاع بدرهم وكل صاع بدرهم من هذه بأنه في هذه لم يضف البيع لجميع الصبرة بل لبعضها المحتمل للقليل والكثير فلا يعلم قدر المبيع تحقيقا ولا تخمينا بخلافه في مسألة

ج / 2 ص -98- المتن وحينئذ فبحث بعضهم الصحة في صورة الاقتصار المذكورة غير صحيح لا سيما مع حذفه قولي أي، وأشار إلخ؛ لأنه فيها لم يضف البيع لجميع الصبرة فكان قوله: كل صاع بدرهم غير مفيد لتعيين المبيع ومثل تلك الإشارة هنا غير مفيد تعيينا له كما هو واضح ويؤخذ من الفرق المذكور صحة بعتك هذه الصبرة كل صاع منها بدرهم، ولا يضر ذكر من هنا؛ لأن إضافة البيع لجميع الصبرة تلغي النظر للتبعيض الذي تقيده ويؤيده ما أفاده ذلك الفرق أيضا أن محل البطلان في بعتك منها كل صاع بدرهم إن نوى بمن التبعيض أو أطلق بخلاف ما لو أراد بها البيان فيصح؛ لأن التقدير حينئذ شيئا هو هذه فتأمله.
"صاع" أو رأس أو ذراع "بدرهم" لمشاهدة المبيع وجهالة الثمن زالت بتفصيله فلا غرر كالبيع بجزاف مشاهد ويتجه فيما إذا خرج بعض صاع صحة البيع فيه بحصته من الدرهم وفارق بيع القطيع كل شاة بدرهم فبقي بعض شاة بأن خرج باقيها لغيره فإن البيع يبطل فيه بأنه يتسامح في التوزيع على المثلي لعدم النظر فيه إلى القيمة بما لم يتسامح به في التوزيع على المتقوم ومن ثم لو قال بعتك هذا القطيع أو الثياب مثلا كل اثنين مثلا بدرهم بطل؛ لأن فيه توزيع الدرهم على قيمتهما، وهي مختلفة غالبا فيؤدي للجهل. وخرج ببيع الصبرة بيع بعضها كما لو باع منها كل صاع بدرهم فلا يصح للجهل. "ولو باعها" أي الصبرة ومثلها ما ذكرناه "بمائة درهم كل صاع" أو رأس أو ذراع "بدرهم صح" البيع "إن خرجت مائة" لموافقة الجملة التفصيل فلا غرر "وإلا" تخرج مائة بل أقل أو أكثر "فلا" يصح البيع "على الصحيح" لتعذر الجمع بينهما واعترض حكما وخلافا بأن الأكثرين على الصحة وبأنها هي الحق إذ لا تعذر بل إن خرجت زائدة فالزيادة للمشتري ولا خيار للبائع لرضاه ببيع جميعها أو ناقصة خير المشتري فإن أجاز فبالقسط ويؤيده ما لو باع صبرة بر بصبرة شعير مكايلة فإن البيع يصح، وإن زادت إحداهما ثم إن توافقا فذاك، وإلا فسخ وفرق الأولون بأن الثمن هنا عينت كميته فإذا اختل عنها صار مبهما بخلافه ثم ويفرق أيضا بأن مكايلة وقع مخصصا لما قبله ومبينا أنه لم يبع إلا كيلا في مقابلة كيل، وهذا لا تنافيه الصحة مع زيادة إحداهما بخلاف ما هنا فإن الزيادة أو النقص يلغي قوله بمائة أو كل صاع بدرهم فأبطل ويتخير البائع في الزيادة والمشتري في النقص أيضا في بعتك هذا على أن قدره كذا فزاد أو نقص والمشتري فقط إن زاد فإن نقص فعلي، وإن زاد فلك فإن أجاز فبكل الثمن، وإنما لم يتخير البائع هنا في الزيادة؛ لأنها داخلة في المبيع كما دل عليه كلامه ويؤيده ما مر في على أن لي نصفه أنه بمعنى إلا نصفه فكذا المعنى هنا بعتك هذا الذي قدره كذا وما زاد عليه.
فرع: لو اعتيد طرح شيء عند نحو الوزن من الثمن أو البيع لم يعمل بتلك العادة ثم إن شرط ذلك في العقد بطل وعليه يحمل كلام المجموع، وإلا فلا، ومر صحة بعتك هذا بكذا على أن لي نصفه؛ لأنه بمعنى إلا نصفه فيأتي نظيره هنا ولا يصح بيعه ثلاثة أذرع مثلا من أرض ليحفرها ويأخذ ترابها؛ لأنه لا يمكن أخذ تراب الثلاثة إلا بأكثر منها ويأتي في اختلاف المتبايعين أن الذراع يحمل على ماذا.

ج / 2 ص -99- "ومتى كان العوض" الثمن أو المثمن "معينا" أي مشاهدا "كفت معاينته"، وإن جهلا قدره؛ لأن من شأنه أن يحيط التخمين به نعم يكره بيع مجهول نحو الكيل جزافا؛ لأنه يوقع في الندم لتراكم الصبر بعضها على بعض غالبا لا المذروع؛ لأنه لا تراكم فيه. "والأظهر أنه لا يصح" في غير نحو الفقاع كما مر "بيع الغائب" الثمن أو المثمن بأن لم يره أحد العاقدين، وإن كان حاضرا في مجلس البيع وبالغا في وصفه أو سمعه بطريق التواتر كما يأتي أو رآه ليلا ولو في ضوء إن ستر الضوء لونه كورق أبيض فيما يظهر فإن قلت صرح ابن الصلاح بأن الرؤية العرفية كافية، وهذا منها وعبارته لو طلب الرد بعيب في عضو ظاهر قال لم أره إلا الآن فله الرد؛ لأن رؤية المبيع لا يشترط فيها التحقق بل تكفي الرؤية العرفية قلت ليس العرف المطرد ذلك على أن كلامه مقيد بما إذا لم يكن العيب ظاهرا بحيث يراه كل من ينظر إلى المبيع وحينئذ فالمراد بالرؤية العرفية هي ما يظهر للناظر من غير مزيد تأمل ورؤية نحو الورق ليلا في ضوء يستر معرفة بياضه ليست كذلك أو من وراء نحو زجاج وكذا ماء صاف إلا الأرض والسمك ؛ لأن به صلاحهما وصحت إجارة أرض مستورة بماء ولو كدرا؛ لأنها أوسع لقبولها التأقيت وورودها على مجرد المنفعة وذلك للنهي عن بيع الغرر ولأن الرؤية تفيد ما لم تفده العبارة كما يأتي. "والثاني" وبه قال الأئمة الثلاثة "يصح" البيع إن ذكر جنسه، وإن لم يرياه "ويثبت الخيار" للمشتري وكذا البائع على خلاف فيه "عند الرؤية" لحديث فيه ضعيف بل قال الدارقطني باطل وكالبيع الصلح والإجارة والرهن والهبة ونحوها بخلاف نحو الوقف. "و" على الأظهر "تكفي" في صحة البيع "الرؤية قبل العقد فيما لا" يظن أنه "يتغير غالبا إلى وقت العقد" كأرض وآنية وحديد ونحاس نظرا لغلبة بقائه على ما رآه عليه نعم لا بد أن يكون ذاكرا حال البيع لأوصافه التي رآها كأعمى اشترى ما رآه قبل العمى، وإلا لم يصح كما قاله الماوردي، وأقره المتأخرون، وقول المجموع إنه غريب أي نقلا على أن غيره صرح به أيضا لا مدركا إذ النسيان يجعل ما سبق كالمعدوم فيفوت شرط العلم بالمبيع فلا ينافي تصحيح غيره له وجعله تقييدا لإطلاقهم. وانتصر بعضهم لتضعيفه بجعلهم النسيان غير دافع للحكم السابق في مسائل منها لو أنكر الموكل الوكالة لنسيان لم يكن عزلا ولو نسي فأكل في صومه أو جامع في إحرامه لم يفسد وبأنه لو رأى المبيع ثم التفت عنه واشتراه غافلا عن أوصافه صح ويرد بأن مدار العزل على ما يشعر بعدم الرضا بالتصرف وبطلان الصوم والحج على ما ينافيهما مما فيه تعد ولم يوجد ذلك ومدار البيع على عدم الغرر وبالنسيان يقع فيه وما ذكر في الفرع الأخير هو من محل النزاع فلا يستدل به وبفرض أن المنقول فيه ما ذكر فالغرر فيه ضعيف جدا فلا يلتفت إليه. وبحث بعضهم أنه لو رأى الثمرة قبل بدو الصلاح ثم اشتراها بعده ولم يرها لم يصح، وإن قربت المدة أي؛ لأنه يتغير بنحو اللون فكان أولى مما يغلب تغيره فإنه يبطل، وإن لم يتغير لعارض كما يأتي، وإذا صح فوجده متغيرا عما رآه عليه تخير فإن اختلفا في التغير صدق المشتري وتخير؛ لأن البائع يدعي عليه أنه رآه بهذه الصفة الموجودة الآن ورضي به والأصل عدم ذلك، وإنما صدق البائع فيما إذا اختلفا في عيب يمكن حدوثه

ج / 2 ص -100- لاتفاقهما على وجوده في يد المشتري والأصل عدم وجوده في يد البائع "دون ما" يظن أنه "يتغير غالبا" لطول مدة أو لعروض أمر آخر كالأطعمة التي يسرع فسادها؛ لأنه لا وثوق حينئذ ببقائه حال العقد على أوصافه المرئية قيل تنافى كلامه فيما يحتمل التغير وعدمه على السواء كالحيوان إذ قضية مفهوم أوله البطلان وآخره الصحة والأصح فيه الصحة كالأول بشرطه؛ لأن الأصل بقاء المرئي بحاله وما ذكر من التنافي غير مسلم بل هو داخل في منطوق أول كلامه ومفهوم آخره؛ لأن القيد هنا للمنفي لا للنفي أي ما لا يغلب تغيره سواء أغلب عدم تغيره أم استويا دون ما يغلب تغيره فهو داخل في منطوق الأول ومفهوم الثاني فلا تنافي وجعل الحيوان مثالا هو ما درجوا عليه، وهو ظاهر فما وقع لصاحب الأنوار ومن تبعه من أنه قسيم له وحكمهما واحد فيه نظر، وإن أمكن توجيهه بأنه لما شك فيه هل هو مما يستوي فيه الأمران أو لا ألحق بالمستوي لأن الأصل عدم المانع وجعل قسيما له؛ لأنه لم يتحقق فيه الاستواء فتأمله.
تنبيه: قضية إناطتهم التغير وعدمه بالغالب لا بوقوعه بالفعل أنه لا ينظر لهذا حتى لو غلب التغير فلم يتغير أو عدمه فتغير أو استوى فيه الأمران فتغير أو لم يتغير لم يؤثر ذلك فيما قالوه في كل من الأقسام من البطلان في الأول والصحة في الأخيرين، ويوجه بأنا إنما نعتبر الغلبة وعدمها عند العقد دون ما يطرأ بعده.
تنبيه آخر مهم جدا: ما ذكرته في القيد والنفي مبني على قاعدة استنبطتها من كلام غير واحد من المحققين تبعا للشيخ عبد القاهر وحاصلها أنك إن اعتبرت دخول النفي على كلام مقيد كان نفيا لذلك القيد دائما لاستحالة كون القيد هنا للنفي؛ لأن الفرض دخوله على كلام مقيد فتمحض انصرافه للقيد لا غير، وإن اعتبرت اشتمال الكلام على قيد ونفي فالأرجح المتبادر انصراف النفي إلى القيد هنا أيضا ليفيد نفيه وعليهما صح ما ذكرته في تقرير المتن الدافع للاعتراض عليه المبني على المرجوح أن القيد للنفي أي انتفاء التغير غالب فلا تعرض فيه لغلبة التغير ولا لعدمها بوجه بل لكون هذا النفي غالبا أو غيره. ووجه مرجوحية هذا، وأرجحية الأول لفظا أن العامل القوي، وهو الفعل أولى بأن يجعل عاملا في المفعول له أي مثلا من العامل الضعيف، وهو حرف النفي فتقدير ذلك بلا يغلب تغيره أولى منه بما انتفاء تغيره غالب ومعنى أن المتبادر هو انصراف النفي إلى القيد واحتمال عكسه مرجوح بل جعله بعض المحققين كالعدم فجزم بالأول. ووجه تبادر ذلك أن الغالب في الإثبات والنفي توجههما إلى القيد ألا ترى أنك إذا قلت جئتني راكبا كان المقصود بالإخبار إنما هو كونه راكبا في المجيء لا نفس المجيء فعلى الأرجح يتوجه الإثبات أو النفي للقيد أولا ليفيد إثباته أو نفيه وعلى المرجوح لا يتوجه إليه فيكون قيدا للإثبات أو النفي لا غير فعلى الأول يعتبر القيد أولا ثم الإثبات أو النفي وعلى الثاني بالعكس وبهذا يندفع زعم أن هذا المرجوح هو الأكثر الراجح، وإلا كان ذكر القيد ضائعا عن غرض ذكره للتقييد بل لغرض آخر كمناقضة من أثبته وكالتعريض كما في الآية فإن الغرض من ذكر الإلحاف فيها التعريض بالملحفين توبيخا لهم. ووجه اندفاعه منع ما ذكره بقوله، وإلا إلى

ج / 2 ص -101- آخره وسند المنع أن تقييد المنفي له فوائد وكفى به غرضا في جوازه بل حسنة هذا كله حيث لم يعلم قصد المتكلم فلا ينافي ما تقرر ما قيل كثيرا ما يقصدون نفي المحكوم عليه بانتفاء صفته كما دل عليه السياق أو دليل آخر كقول امرئ القيس:

على لاحب لا يهتدى بمناره

لم يرد كما قاله أبو حيان وغيره إثبات منار انتفى عنه الاهتداء بل نفي المنار من أصله وكقوله تعالى {لا يَسْأَلونَ النَّاسَ إِلْحَافاً} [البقرة: 273] لم يرد إثبات السؤال ونفي الإلحاف عنه بل نفي السؤال من أصله بدليل {يَحْسَبُهُمُ الْجَاهِلُ} [البقرة: 273] إلى آخره إذ التعفف لا يجامع المسألة ومما له تعلق بما هنا قول الفخر الرازي نفي الحقيقة مطلقة أعم من نفيها مقيدة لإفادة الأول سلبها مع القيد بخلاف الثاني فإن انتفاءها مقيدة بقيد مخصوص لا يستلزمه مع قيد آخر.
"وتكفي" في صحة البيع "رؤية بعض المبيع إن دل على باقيه كظاهر الصبرة" من نحو الحب والجوز والأدقة والمسك والتمر العجوة أو الكبيس في نحو قوصرة والقطن في عدل والبر في بيت، وإن رآه من كوة؛ لأن الغالب استواء ظاهر ذلك وباطنه فإن تخالفا تخير وكذلك تكفي رؤية أعلى المائعات في ظروفها ولا يصح بيع نحو مسك في فارته معها أو دونها إلا إن فرغها ورآهما أو رآها فارغة ثم رأى أعلاه بعد ملئها منه ويصح بيع نحو سمن رآه في ظرفه معه موازنة إن علما زنة كل وكان للظرف قيمة، وقيده بعضهم بما إذا قصدا الظرف أخذا من تعليلهم البطلان بشرط بذل مال في مقابلة غير مال ويرد بأن ذكره يشعر بقصده فلا نظر لقصده المخالف له لا بيع شيء موازنة بشرط حط قدر معين منه بعد الوزن في مقابلة الظرف بخلاف شرط وزن الظرف وحط قدره لانتفاء الجهالة حينئذ وبحث أن اطراد العرف بحط قدر كشرطه غير صحيح كما مر، وإن أيد بكلام ابن عبد السلام وغيره، وخرج بدل صبرة نحو رمان وبطيخ وعنب فلا بد من رؤية جميع كل واحدة، وإن غلب عدم تفاوتها وكذا تراب الأرض ومن ثم لو باعه قدر ذراع طولا وعمقا من أرض لم يصح؛ لأن تراب الأرض مختلف. "و" تكفي رؤية بعض المبيع الدال على باقيه نحو "أنموذج" بضم الهمزة والميم وفتح المعجمة "المتماثل" أي المتساوي الأجزاء كالحبوب، وهو ما يسمى بالعينة ثم إن أدخلها في البيع في صفقة واحدة صح، وإن لم يردها إلى المبيع على المعتمد؛ لأن رؤيته كظاهر الصبرة، وأعلى المائع في دلالة كل على الباقي وزعم أنه إن لم يرده إليه كان كبيع عينين رأى أحدهما ممنوع لوضوح الفرق إذ ما هنا في المتماثل والعينان ليسا كذلك ومن ثم لو رأى ثوبين مستويين قيمة ووصفا، وقدرا كنصفي كرباس فسرق أحدهما مثلا ثم اشترى الآخر غائبا صح إذ لا جهالة حينئذ بوجه، وإن لم يدخلها في البيع لم يصح، وإن ردها للمبيع؛ لأنه لم ير المبيع ولا شيئا منه "أو" إن "كان صوانا" بكسر أوله وضمه "للباقي خلقة"، وإن لم يدل عليه "كقشر" قصب السكر الأعلى وطلع النخل و "الرمان والبيض" وكذا القطن لكن بعد تفتحه، وإنما لم يصح السلم فيه حينئذ

ج / 2 ص -102- لعدم انضباطه "والقشرة السفلى"، وهي ما تكسر عند الأكل وكذا العليا إن لم تنعقد "للجوز واللوز"؛ لأن بقاءه فيه من صلاحه، وقشر القصب الأسفل قد يمص معه فصار كأنه في قشر واحد وتقييده كأصله بالخلقي للاحتراز عن جلد الكتاب فإنه لا بد من رؤية جميع أوراقه، وكذا الورق البياض، وإن أورد على طرده القطن في جوزه والدر في صدفه والمسك في فارته وعلى عكسه الخشكنان ونحوه والفقاع في كوزه والجبة المحشوة بالقطن لبطلان بيع الأول مع أن صوانها خلقي دون الآخر مع أن صوانها غير خلقي، وقد يجاب بأن الغالب في الخلقي أن بقاءه فيه من مصلحته فأريد به ما هو الغالب فيه ومن شأنه فلا يرد عليه شيء من ذلك وتردد الأذرعي في إلحاق الفرش واللحف بالجبة ورجح غيره عدمه؛ لأن القطن فيها مقصود لذاته بخلاف الجبة وفيه وقفة. "وتعتبر رؤية كل شيء على ما يليق به" عرفا وضبطه في الكافي بأن يرى منه ما يختلف معظم المالية باختلافه فيرى في الدار والبستان والحمام كل ما اشتملت عليه حتى البالوعة والطريق ومجرى ماء تدور به الرحا وفي السفينة رؤية جميعها حتى ما في الماء منها كما شمله كلامهم؛ لأن بقاءها فيه ليس من مصلحتها، وفي الأمة والعبد ما عدا ما بين السرة والركبة كالشعر وفي الدابة جميع أجزائها لا لسان حيوان ولو آدميا، وأسنانه، وإجراء نحو فرس قال غير واحد وباطن حافر، وقدم خلافا للأزرق ومن ثم أطلقوا أنه لا يشترط قلع النعل ويشترط في ثوب مطوي نشره، ورؤية وجهيه إن اختلفا كبساط وكل منقش، وإلا ككرباس كفت رؤية أحدهما "والأصح إن وصفه" أي المعين الذي يراد بيعه "بصفة السلم لا يكفي" عن رؤيته، وإن بالغ فيه ووصل إليه من طريق التواتر المفيد للعلم الضروري؛ لأن الملحظ في اشتراط الرؤية الإحاطة بما لم تحط به العبارة من دقيق الأوصاف التي يقصر التعبير عن تحقيقها، وإيصالها للذهن، ومن ثم ورد: "ليس الخبر كالعيان" بكسر العين وروى كثيرون منهم أحمد وابن حبان خبر "يرحم الله موسى ليس المعاين كالمخبر أخبره ربه تبارك وتعالى أن قومه فتنوا بعده فلم يلق الألواح فلما رآهم وعاينهم ألقى الألواح فتكسر منها ما تكسر" وبقولي المعين علم أن هذا لا يخالف ما يأتي له أول السلم في ثوبا صفته كذا؛ لأنه في موصوف في الذمة وعلم مما تقرر أن كل عقد اشترطت فيه الرؤية لا يصح من الأعمى قال الزركشي إلا شراء من يعتق عليه وبيعه عبده من نفسه؛ لأن مقصوده العتق وفيه وقفة لاقتضائه أن البصير مثله في ذلك على أنه لا ضرورة به إليه لإمكان توكيله، وأن ما لا يشترط فيه يصح منه. "و" من ثم "يصح سلم الأعمى" مسلما كان أو مسلما إليه؛ لأنه يعرف الأوصاف، والسلم يعتمد الوصف لا الرؤية ومحله حيث لم يكن رأس المال معينا ابتداء وحينئذ يوكل من يقبض له أو عنه، وإلا لم يصح منه لاعتماده الرؤية حال العقد قيل ولا تصح إقالته لنص الأم على أنه لا بد فيها من العلم بالمقايل فيه لكن الذي نقلاه، وأقراه جواز الفسخ بالخيار ممن جهل الثمن وبه يعلم أن النص مبني على أنها بيع "وقيل إن عمي قبل تمييزه" بين الأشياء أو خلق أعمى "فلا" يصح سلمه وله شراء نفسه، وإيجارها؛ لأنه لا يجهلها وبيع ما رآه قبل العمى إن ذكر أوصافه، وهو مما لا يتغير غالبا كما مر.

ج / 2 ص -103- فرع: في الجواهر يشترط ذكر حدود الدار الأربعة ويكفي ثلاثة إن تميزت بها ونظر فيه بأنها إن رئيت لم يحتج لذكر شيء من الحدود، وإلا لم يكف إلا ذكر كلها ويرد بأن يرى له جملة دور ثم يريد أن يبيعه بعضها فلا بد من ذكر مميزها ولو حدين على الأوجه وللشيخين وغيرهما في بيع الماء وحده أو مع قراره ما يوهم التناقض في أبواب متعددة، وقد بينت ما في ذلك في تأليف مستقل، والحاصل أنه لا يصح بيع الماء من نحو نهر أو بئر وحده مطلقا للجهل به، وأن محل نبع الماء إن ملك ووقع البيع على قراره أو بعض منه معين صح ودخل الماء كله أو ما يخص ذلك المعين وإن لم يملك هو بل ما يصل إليه لم يدخل الماء ملكا بل استحقاق الأرض الشرب منه ومر في زكاة النبات ما له تعلق بذلك.

باب الربا
بكسر الراء والقصر وبفتحها والمد وألفه بدل من واو ويكتب بهما وبالياء وهو لغة الزيادة وشرعا قال الروياني عقد على عوض مخصوص غير معلوم التماثل في معيار الشرع حالة العقد أو مع تأخير في البدلين أو أحدهما والأصل في تحريمه وأنه من أكبر الكبائر الكتاب والسنة والإجماع قيل ولم يحل في شريعة قط ولم يؤذن الله تعالى في كتابه عاصيا بالحرب غير آكله ومن ثم قيل إنه علامة على سوء الخاتمة كإيذائه أولياء الله فإنه صح فيها الإيذان بذلك وتحريمه تعبدي وما أبدى له إنما يصلح حكمة لا علة وهو إمار بأفضل بأن يزيد أحد العوضين ومنه ربا القرض بأن يشرط فيه ما فيه نفع للمقرض غير نحو الرهن أو ربا يد بأن يفارق أحدهما مجلس العقد قبل التقابض أو ربا نساء بأن يشرط أجل في أحد العوضين وكلها مجمع عليها والقصد بهذا الباب بيان ما يعتبر في بيع الربوي زيادة على ما مر ثم العوضان إن اتفقا جنسا اشترط ثلاثة شروط أو علة وهي الطعم والنقدية اشترط شرطان وإلا كبيع طعام بنقد أو ثوب أو حيوان بحيوان ونحوه لم يشترط شيء من تلك الثلاثة إذا علمت ذلك علمت أنه "إذا بيع الطعام بالطعام" أو النقد بالنقد كما يأتي "إن كانا" أي الثمن والمثمن ووقع في بعض النسخ بلا ألف وهو فاسد "جنسا" واحدا بأن جمعهما اسم خاص من أول دخولهما في الربا واشتركا فيه اشتراكا معنويا كتمر معقلي وبرني وخرج بالخاص العام كالحب وبما بعده الأدقة فإنها دخلت في الربا قبل طرو هذا الاسم لها فهي أجناس كأصولها وبالأخير البطيخ الهندي والأصفر فإنهما جنسان والتمر والجوز الهنديان مع التمر والجوز المعروفين فإن إطلاق الاسم عليهما ليس لقدر مشترك بينهما أي ليس موضوعا لحقيقة واحدة بل لحقيقتين مختلفتين وهذا الضابط مع أنه أولى ما قيل منتقض باللحوم والألبان لصدقه عليها مع أنها أجناس كأصولها "اشترط الحلول" من الجانبين إجماعا لاشتراط المقابضة في الخبر ومن لازمها الحلول غالبا فمتى اقترن بأحدهما تأجيل ولو للحظة فحل وهما في المجلس لم يصح "والمماثلة" مع العلم بها وكان فيها خلاف لبعض الصحابة رضي الله تعالى عنهم انقرض وصار الإجماع على خلافه

ج / 2 ص -104- "والتقابض" يعني القبض الحقيقي فلا يكفي نحو حوالة نعم يكفي هنا قبض من غير تقدير ومع استحقاق البائع للحبس وإن لم يفد صحة التصرف كما يأتي "قبل التفرق" حتى لو كان العوض معينا كفى الاستقلال بقبضه ويكفي قبض وارثيهما في مجلس العقد بعد موتهما وهما فيه ومأذونيهما لا غيرهما ولا سيدا وموكلا لأنه يقبض عن نفسه قبل تفرقهما لا بعده لقدرتهما على القبض قبل تفرق الآذنين بخلاف الوارث ولو قبضا البعض صح فيه تفريقا للصفقة. "أو جنسين كحنطة وشعير جاز التفاضل" بينهما "واشترط الحلول" من الجانبين كما مر "والتقابض" يعني القبض كما تقرر للخبر الصحيح أنه صلى الله عليه وسلم قال: "الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلا بمثل سواء بسواء يدا بيد فإذا اختلفت هذه الأجناس فبيعوا كيف شئتمإذا كان يدا بيد" أي مقابضة ومن لازمها الحلول غالبا كما مر بل في رواية مسلم "عينا بعين" وهي صريحة في اشتراط الحلول وما اقتضاه من اشتراط المقابضة ولو مع اختلاف العلة أو كون أحد العوضين غير ربوي غير مراد إجماعا والأولان شرطان للصحة ابتداء والتقابض شرط للصحة دواما ومن ثم ثبت فيه خيار المجلس نعم التفرق هنا مع الإكراه مبطل لضيق باب الربا بخلاف الإجازة على تناقض فيها حاصل المعتمد منه أنهما متى تقابضا بعدها وقبل التفرق بان دوام صحته وإلا بان بطلانه من حين الإجازة فعليهما إثم تعاطي عقد الربا إن تفرقا عن تراض فإن فارق أحدهما أثم فقط "والطعام" الذي هو باعتبار قيام الطعم به أحد العلتين في الربا لخبر مسلم: "الطعام بالطعام مثلا بمثل" وتعليق الحكم بمشتق إذ الطعام بمعنى المطعوم يدل على تعلقه بما منه الاشتقاق "ما قصد للطعم" بضم أوله مصدر طعم بكسر العين أي لطعم الآدمي بأن يكون أظهر مقاصده تناول الآدمي له وإن لم يأكله إلا نادرا كالبلوط أو شاركه فيه البهائم غالبا.
تنبيه: في عبارته هذه دور لتوقف معرفة الطعام على الطعم مع رجوعهما لمعنى واحد وقد يحل بأن يراد بالطعام أفراده التي يجري فيها الربا أي والأعيان الربوية ما قصدت لطعم الآدمي.
"اقتياتا" كبر وحمص وماء عذب إذ لا يتم الاقتيات إلا به وتسميته طعاما جاءت في الكتاب والسنة قيل المراد به ما ينساغ وإن كانت فيه ملوحة ليخرج ماء البحر فقط وفيه نظر والذي يتجه إناطته بعرف بلد العقد. "أو تفكها" كتمر وزبيب وتين وغير ذلك مما يقصد به تأدم أو تحل أو تحرف أو تحمض كسائر الفواكه الآتي كثير منها في الأيمان والبقولات "أو تداويا" كملح وكل مصلح من الأبازير والبهارات وسائر الأدوية كزعفران وسقمونيا وطين أرمني أو مختوم وزعم تنجسه ممنوع ودهن نحو خروع وورد ولبان وصمغ وحب حنظل للخبر السابق فإنه نص فيه على هذه الأقسام بذكر مثلها كالملح فإنه مصلح للغذاء ولا فرق بينه وبين مصلح البدن إذ الأغذية لحفظ الصحة والأدوية لردها وإنما لم يتناول الطعام في الأيمان الدواء لأنه لا يسماه في العرف المبنية هي عليه وخرج بقصد إلخ نحو خروع وورد ومائه وعود وصندل وعنبر ومسك وجلد وإن أكل تبعا ما لم

ج / 2 ص -105- يقصد للأكل غالبا ودهن نحو سمك وكتان وحبه وحشيش يؤكل رطبا كقت وقضبان وعنب مما يؤكل ولا يقصد تناوله له ومطعوم جن كعظم وإن جاز لنا أكل طريه الذي يستلذ به ولا يضر كما هو ظاهر ومطعوم بهائم إن قصد لطعمها وغلب تناولها له كعلف رطب قد يتناوله الآدمي فإن قصد للنوعين فربوي إلا إن غلب تناول البهائم له على الأوجه فعلم من هذا كقولنا السابق بأن يكون أظهر مقاصده إلى آخره أن الفول ربوي بل قال بعض الشارحين إن النص على الشعير يفهمه لأنه في معناه "وأدقة الأصول المختلفة الجنس وخلولها وأدهانها أجناس" لأنها فروع أصول مختلفة ربوية فأعطيت حكم أصولها ثم كل خلين لا ماء فيهما واتحد جنسهما يشترط فيهما المماثلة وكل خلين فيهما ماء لا يباع أحدهما بالآخر مطلقا لأنهما من قاعدة مد عجوة وكل خلين في أحدهما ماء إن اتحد الجنس لم يبع أحدهما بالآخر لمنع الماء المماثلة وإلا بيع وخرج بالمختلفة الجنس المتحدة الجنس كأدقة أنواع البر فهي جنس واحد وأدهانها دهن نحو الورد والبنفسج فكلها جنس واحد لأن أصلها الشيرج وقول شارح يجوز بيع دهن البنفسج بدهن الورد متفاضلا ينبغي حمله على دهنين مختلفين طيبا بهما وإن لم يعهد ذلك في غير الشيرج. "واللحوم والألبان" والأسماك والبيوض كل منها "كذلك" أي أجناس "في الأظهر" كأصولها فيجوز بيع لحم أو لبن البقر بلحم أو لبن الضأن متفاضلا ولحم ولبن الجواميس مع البقر أو الضأن مع المعز جنس وبحث الزركشي في متولد بين جنسين أنه معهما جنس واحد فيحرم بيع لحمه بلحم كل احتياطا لباب الربا "والمماثلة تعتبر في المكيل" كلوز في قشره أو لا نعم محله إن لم يختلف قشره على الأوجه ولبن بسائر أنواعه وإن تفاوت بعضها وزنا كحليب برائب كالبر الصلب بالرخو وحب وتمر وخل وعصير ودهن مائع لا جامد على الأوجه نعم قطع الملح الكبار المتجافية في المكيال موزونة وإن أمكن سحقها "كيلا" ولو بما لا يعتاد كقصعة. "و" في "الموزون" كنقد وعسل ودهن جامد وما يتجافى في المكيال "وزنا" ولو بقبان للنص على ذلك في الخبر الصحيح فلا يجوز بيع بعض موزون ببعضه كيلا وهو ظاهر ولا عكسه وإن كان أضبط لأن الغالب في باب الربا التعبد ومن ثم كفى الوزن بالماء في نحو الزكاة وأداء المسلم فيه لا هنا ولا يضر مع الاستواء في الكيل التفاوت وزنا ولا عكسه ويؤثر قليل نحو تراب في وزن لا كيل "والمعتبر" في كون الشيء مكيلا أو موزونا "غالب عادة أهل الحجاز في عهد رسول الله صلى الله عليه وسلم" لظهور أنه اطلع عليه وأقره فلا عبرة بما أحدث بعده "وما جهل" كونه مكيلا أو موزونا أو كون الغالب فيه أحدهما في عهده صلى الله عليه وسلم أو وجوده فيه بالحجاز أو علم وجوده بغيره أو حدوثه بعده أو عدم استعمالهما فيه أو الغالب فيه ولم يتعين أو نسي يعتبر فيه عرف الحجاز حالة البيع فإن لم يكن لهم عرف فيه فإن كان أكبر جرما من التمر المعتدل فموزون جزما إذ لم يعلم في ذلك العهد الكيل في ذلك وإلا فإن كان مثله كاللوز أو دونه فأمره محتمل لكن قاعدة أن ما لم يحد شرعا يحكم فيه العرف قضت بأنه "يراعى فيه عادة بلد البيع" حالة البيع فإن اختلفت فالذي يظهر اعتبار الأغلب فيه فإن فقد الأغلب ألحق بالأكثر شبها فإن لم يوجد جاز فيه الكيل والوزن

ج / 2 ص -106- ويظهر في متبايعين بطرفي بلدين مختلفي العادة التخيير أيضا.
تنبيه: قولي هنا كاللوز تبعت فيه شيخنا ولا ينافيه ما مر أنه مكيل لأن المراد مجرد التمثيل لمماثل جرم التمر لا غير بدليل تبعه للشيخين آخر الباب على أنه مكيل.
"وقيل الكيل" لأنه الأغلب فيما ورد "وقيل الوزن" لأنه أضبط "وقيل يتخير" للتساوي "وقيل إن كان له أصل" معلوم المعيار "اعتبر" أصله فعليه دهن السمسم مكيل ودهن اللوز موزون كذا وقع لغير واحد من الشراح وهو بناء على أنه موزون وقد مر أن الذي عليه الشيخان خلافه. "والنقد" أي الذهب والفضة ولو غير مضروبين وتخصيصه بالمضروب مهجور في عرف الفقهاء وعلة الربا فيه جوهرية الثمن فلا ربا في الفلوس وإن راجت "بالنقد كطعام بطعام" في جميع ما مر ففي ذهب بمثله أو فضة بمثلها تعتبر الثلاثة وفي أحدهما بالآخر يعتبر شرطان وهذا يسمى صرفا ولا فرق فيه وفيما مر بين كون العوضين معينين أو في الذمة أو أحدهما معينا والآخر في الذمة كبعتك هذا بما صفته كذا في ذمتك ثم يعين ويقبض قبل التفرق ويجوز إطلاق الدرهم والدينار إذا كان في البلد غالب منضبط لا بعتك ما بذمتك بما في ذمتي لأنه بيع دين بدين ولا نظر في هذا الباب لتميز أحد العوضين بزيادة قيمة ولا صنعة. "ولو باع" طعاما أو نقدا بجنسه وقد ساواه في ميزان مثلا ونقص عنه في أخرى أو "جزافا" بتثليث الجيم "تخمينا" أي حزرا للتساوي وإن غلب على ظنه ذلك بالاجتهاد "لم يصح وإن خرجا سواء" للجهل بالمماثلة حال العقد وخرج بتخمينا ما لو باع صبرة بر مثلا صغرى بكيلها من كبرى أو صبرة بأخرى مكايلة أو كيلا بكيل أو صبرة دراهم بأخرى موازنة أو وزنا بوزن فيصح إن تساويا وإلا فلا ويكفي قبضهما قبل كيلهما ووزنهما كما علم مما مر وما لو علما ولو بإخبار ثالث لهما أو أحدهما للآخر وقد صدقه تماثلهما قبل البيع ثم تبايعا وتقابضا جزافا فإنه يصح وقضية قولهم قبل البيع أنه لا بد من علمهما بذلك عند ابتداء التلفظ بالصيغة واعلم أن المماثلة لا تتحقق إلا في كاملين وضابط الكمال أن يكون الشيء بحيث يصلح للادخار كسمن أو يتهيأ لأكثر الانتفاعات به كلبن. "و" من ثم لا "تعتبر المماثلة" في نحو حب ولحم وتمر إلا "وقت الجفاف" ليصير كاملا ويشترط مع ذلك عدم نزع نوى التمر لأنه يعرضه للفساد غالبا فلا عبرة بخلافه في بعض النواحي إلا على ما يأتي عن جمع في نحو القثاء ولا يؤثر ذلك في نحو خوخ ومشمش وفي اللحم انتفاء عظم وملح يؤثر في وزن وتناهي جفافه لأنه موزون وقليل الرطوبة يؤثر فيه بخلاف نحو التمر ومن ثم بيع جديده الذي ليس فيه رطوبة تؤثر في الكيل بعتيقه لا بر ببر ابتلا أو أحدهما ولو بعد الجفاف "وقد يعتبر الكمال" المقتضي لصحة بيع الشيء بمثله "أو لا" هذا مما اختلف الشراح في فهمه هل المراد منه أنه يستثنى مما مر المقتضي للنظر إلى آخر الأحوال مطلقا العرايا الآتية لأن الكمال فيها بتقدير جفاف الرطب اعتبر أول أحواله عند البيع أو نحو عصير الرطب أو العنب لاعتبار كماله عند أول خروجه منهما وإن كانا غير كاملين أو اللبن الحليب لأنه كامل عند خروجه من الضرع آراء قال بكل منها جمع بل غلط بعضهم بعضا فيها والحق صحة كل منها ولكن أقر بها

ج / 2 ص -107- الأول كمال الأخيرين وتعدده بتعدد أحوالهما معلوم من المتن في هذا الباب فلا يحتاج لذكره بخلاف العرايا وأيضا فهي رخصة أبيحت مع عدم الكمال فيها عند البيع بخلافهما فكانت أحق بالاستثناء بل ربما إذا نظرنا لهذا لم يصح استثناء غيرها فتأمله. وإذا تقرر اشتراط المماثلة وقت الجفاف "فلا يباع" خلافا للمزني كالأئمة الثلاثة "رطب برطب" بفتح الراءين وضمهما وعليه يدل السياق "ولا بتمر ولا عنب بعنب ولا بزبيب" ولا بسر ببسر ولا برطب ولا بتمر ولا طلع إناث بأحدها ولا بمثله للجهل الآن بالمماثلة وقت الجفاف وقد صح أنه صلى الله عليه وسلم سئل عن بيع الرطب بالتمر فقال: "أينقص الرطب إذا يبس" قالوا: "نعم" فنهى عن ذلك أشار بقوله أينقص. إلخ إلى اعتبار المماثلة عند الجفاف وإلا فالنقص أوضح من أن يسأل عنه "أو ما لا جفاف له كالقثاء" بكسر أوله وبالمثلثة والمد "والعنب الذي لا يتزبب" والحصرم والبلح وإن نوزع فيهما "لا يباع" بعضه ببعض "أصلا" لتعذر العلم بالمماثلة فيه نعم الزيتون يباع بعضه ببعض حال اسوداده ونضجه لأنه كامل على أنه قيل لا يستثنى لأن رطوبته زيته وليس فيه مائية أصلا وظاهر المتن أنه لا عبرة بما يجف من نحو القثاء ويوجه بالنظر فيه للغالب لكن اعتبره جمع متقدمون ورجحه السبكي "وفي قول" مخرج "تكفي مماثلته رطبا" كاللبن ويجاب بوضوح الفرق فعليه يباع بعضه ببعض وزنا وإن أمكن كيله. "ولا تكفي مماثلة" المتولد من الحب نحو "الدقيق والسويق" وهو دقيق الشعير والنشا "والخبز" فلا يباع شيء منها بمثله ولا بأصله لتفاوت نعومة الدقيق وتأثير نار الخبز بخلافه بنخالته لأنها ليست ربوية كمسوس لم يبق فيه لب أصلا "بل تعتبر المماثلة في الحبوب" المتناهي جفافها المنقاة من نحو تبن وزؤان "حبا" لتحققها فيها حينئذ "و" تعتبر "في حبوب الدهن كالسمسم" بكسر سينيه "حبا أو دهنا" أو كسبا خالصا من نحو ملح ودهن فله حالات كمال فيباع كل بمثله لا سمسم بشيرج وطحينة بطحينة وكسب به دهن بمثله أو بطحينة أو شيرج لأنه من قاعدة مد عجوة "و" تعتبر "في العنب زبيبا أو خل عنب وكذا العصير" من نحو رطب وعنب ورمان وغيرها "في الأصح" لأن ما ذكر حالات كمال فيجوز بيع بعض كل منها ببعضه إلا نحو خل التمر أو الزبيب لأن فيه ما يمنع العلم بالمماثلة كما مر قال السبكي ومما أجزم به وإن لم أره امتناع بيع الزبيب بخل العنب وإن كانا كاملين ا هـ وهو بعد تسليمه وإلا فتجويز الشيخين بيع عصير العنب بخله متفاضلا لأنهما جنسان لإفراط التفاوت في الاسم والصفة والمقصود يرده عجيب فإن هذا معلوم من قولهم لا يباع الشيء بما اتخذ منه الشامل للكامل وغيره والعنب والزبيب جنس واحد فالمتخذ من أحدهما كالمتخذ من الآخر.
تنبيه: يؤخذ من كلامهما المذكور أن محل امتناع بيع الشيء بما اتخذ منه ما لم يكونا كاملين أو يفرط التفاوت بينهما فيما ذكر.
"و" تعتبر "في اللبن" أي في ماهية هذا الجنس المشتمل على لبن وغيره "لبنا أو سمنا أو مخيضا" بشرط أن يكون كل منها "صافيا" من الماء مثلا فيجوز بيع بعض أنواع اللبن الذي لم يغل بالنار ببعض كيلا بعد سكون رغوته وإن كان الخاثر أثقل وزنا أما ما فيه ماء

ج / 2 ص -108- فلا يباع بمثله ولا بخالص وقيده السبكي وغيره بغير ماء يسير ويظهر حمله على يسير لا يؤثر في الكيل. قال ويعتبر في المخيض الخالي من الماء أن لا يكون فيه زبد وإلا لم يبع بمثله ولا زبد ولا بسمن لأنه من قاعدة مد عجوة لا لعدم كماله ا هـ وفيه نظر إذ المخيض اسم لما نزع زبده فلا يحتاج لما ذكره على أن كمون الزبد في اللبن باللبن لا يعتبر ككمون الشيرج في السمسم بالسمسم ثم جعل المتن له قسيما للبن مع أنه قسم منه المراد أنه باعتبار ما حدث له من المخض صار كأنه قسيم وإن كان في الحقيقة قسما فاندفع اعتراض جمع من الشراح بذلك "ولا تكفي المماثلة في سائر" أي باقي "أحواله كالجبن والأقط" والمصل والزبد لمخالطة الإنفحة أو الملح أو الدقيق أو المخيض فلا يجوز بيع كل منها بمثله ولا بخالص للجهل بالمماثلة ولا بيع زبد بسمن ولا لبن بما اتخذ منه كسمن ومخيض. "ولا تكفي مماثلة ما أثرت فيه النار بالطبخ" كاللحم "أو القلي" كالسمسم "أو الشي" كالبيض أو العقد كالدبس والسكر والفانيد واللبا فلا يباع بعض منها بمثله للجهل بالمماثلة باختلاف تأثير النار فيها وإنما صح السلم في نحو هذه الأربعة للطافة نارها أي انضباطها لأنه أوسع وخرج بالطبخ وما بعده الغلي في الماء فيباع ماء مغلي بمثله "ولا يضر تأثير تمييز" بالنار "كالعسل والسمن" يميزان بها عن الشمع واللبن فيباع كل منهما بمثله بعد التمييز لا قبله للجهل بالمماثلة وفي الجواهر لو عقدت النار أجزاء السمن أي إن تصور ذلك لم يبع بعضه ببعض "وإذا جمعت الصفقة" أي عقد البيع سمي بذلك لأن كلا من العاقدين كان يصفق يد الآخر عند البيع وخرج بهذا تعددها بتفصيل الثمن كبعتك هذا بهذا وهذا بهذا فلا تجري فيه القاعدة الآتية بخلافه بتعدد البائع أو المشتري وبحث بعضهم أن نية التفصيل كذكره وفيه نظر وإن أقره جمع لما مر أنه لو كان نقدان مختلفان لم تكف نيتهما أحدهما ولا يرد على ذلك صحة البيع بالكناية لأنه يغتفر في الصيغة ما لا يغتفر في المعقود عليه. "ربويا" واحدا أي متحدا الجنس "من الجانبين" ولو ضمنيا كسمسم بدهنه لأن بروز مثل الكامن فيه يقتضي اعتبار ذلك الكامن بخلافه بمثله فإنه مستتر فيهما فلا داعي لتقدير بروزه ومر أن الماء ربوي لكنه بالنسبة لمقصود دار بها بئر ماء عذب بيعت بمثلها مقصود تبعا فلم تجر فيه القاعدة الآتية لذلك وإن كان مقصودا في نفسه كما ذكروه في باب بيع الأصول والثمار أنه يشترط التعرض لدخوله في بيع دار بها بئر ماء وإلا لم يصح لاختلاط الماء الموجود للبائع بالحادث للمشتري. ومن زعم أن كلامهم ثم إنما هو في بئر ماء مبيعة وحدها لأن ماءها حينئذ مقصود فقد وهم بل صرحوا بما ذكرناه المعلوم منه أن التابع هنا وهو ما لا يقصد بالمقابلة معناه غير التابع ثم وهو ما يكون جزءا أو منزلا منزلته ومثل ذلك بيع بر بشعير وفي كل حبات من الآخر قليلة بحيث لا تقصد بالإخراج وبيع دار فيها معدن ذهب مثلا جهلاه بذهب لأنه حينئذ تابع لمقصودها فصح وقولهم لا أثر للجهل بالمفسد في باب الربا محله في غير التابع بخلاف ما إذا علما أو أحدهما به أو كان فيها تمويه بذهب يتحصل منه شيء فإنه المقصود بالمقابلة فجرت القاعدة كبيع ذات لبن بذات لبن وإن جهل لأنه يقصد منها غالبا بخلاف

ج / 2 ص -109- المعدن من الأرض وإنما لم تجر في بيع فرس لبون بمثلها لأن لبنها لا يقصد بالمقابلة وإن قصد في نفسه بدليل أنه يرد بدله في المصراة صاع تمر على ما اقتضاه إطلاقهم وإن نوزعوا فيه "واختلف الجنس" أي جنس المبيع سواء أكان المضموم للربوي المتحد الجنس من الجانبين ربويا أم غير ربوي وقدر بعض الشراح الجنس هنا بالربوي فأوهم الصحة في بيع درهم وثوب بمثلهما لأن جنس الربوي لم يختلف وليس كذلك بل هو من القاعدة لأن جنس المبيع اختلف وإن لم يختلف الجنس الربوي "منهما" جميعهما بأن اشتمل أحدهما على جنسين اشتمل عليهما الآخر "كمد عجوة ودرهم بمد عجوة ودرهم" وكثوب ودرهم بثوب ودرهم أو مجموعهما بأن لم يشتمل الآخر إلا على أحدهما كثوب مطرز بذهب أو قلادة فيها خرز وذهب بيع أو بيعت بذهب فإن كان الثمن فضة اشترط تسليم الذهب وما يقابله من الثمن في المجلس "وكمد ودرهم بمدين أو درهمين" وبقولنا واحدا الذي هو في أصله واستغنى عنه قيل بالتنكير فإنه مشعر بالتوحيد وقد يقال بل إنما استغنى عنه بما علم من أول الباب أنه حيث اختلف العلة لا ربا اندفع ما أورد عليه من بيع ذهب أو فضة ببر وحده أو مع شعير فإنه لم يتحد جنس من الجانبين. "أو" اختلف "النوع" يعني غير الجنس سواء أكان نوعا حقيقيا كجيد ورديء بهما أو بأحدهما بشرط تميزهما إذ لا يتأتى التوزيع إلا حينئذ بخلاف ما إذا لم يتميزا بشرط أن تقل حبات الآخر بحيث لو ميزت لم تظهر في الكيل وإنما لم يضر كما مر خلط أحد الجنسين بحبات من الآخر بحيث لا يقصد إخراجها لتستعمل برا أو شعيرا وإن أثرت في الكيل لأن التساوي بين الجنسين غير معتبر أم صفة من الجانبين أو أحدهما "كصحاح ومكسرة بهما أو بأحدهما" أي بصحاح فقط أو مكسرة فقط وقيمة المكسر دون قيمة الصحاح في الكل كما هو الغالب أو عكسه لأن التوزيع الآتي إنما يتأتى حينئذ وجعل الطبري من ذلك بيع ذهب بذهب وأحدهما خشن أو أسود مردود بأن الخشونة أو السواد ليس عينا أخرى مضمومة لذلك الطرف بل هو عيب في العوض وظاهر أن مراد الطبري أن أحد الطرفين اشتمل على عينين من الذهب إحداهما خشنة أو سوداء وكذا لو بانت أحدهما مختلطة بنحو نحاس ومن قال في هذه بتفريق الصفقة فقد وهم لأن شرط الصحة علم التساوي حال العقد فيما يستقر عليه وذلك مفقود هنا فالصواب أنه من القاعدة "فباطلة" ولا يتأتى هنا تفريق الصفقة لأن الفساد للهيئة الاجتماعية كالعقد على خمس نسوة معا وذلك لما في الحديث الحسن أو الصحيح أنه صلى الله عليه وسلم نهى عن بيع قلادة فيها حرز وذهب بذهب حتى يميز بينهما فقال المشتري إنما أردت الحجارة فقال: "لا حتى تميز بينهما" قال الراوي: فرده أي البيع حتى ميز بينهما ولأن قضية اشتمال أحد طرفي العقد على مالين مختلفين أن يوزع ما في الطرف الآخر عليهما باعتبار القيمة والتوزيع هنا - لكونه ناشئا عن التقويم الذي هو تخمين والتخمين قد يخطئ - يؤدي - وإن اتحدت شجرة المدين وضرب الدرهمين - للمفاضلة أو عدم العلم بالمماثلة في بيع مد ودرهم بمدين إن زادت قيمة المد على الدرهم الذي معه أو نقصت تلزم المفاضلة وإن ساوته لزم الجهل بالمماثلة وقس الباقي

ج / 2 ص -110- وكذا يقال في بيع صحيح ومكسر بهما أو بأحدهما والكلام في المعين لصحة الصلح عن ألف درهم وخمسين دينارا بألفي درهم كما يأتي بسطه في الاستبدال بما يعلم منه أنه لو عوض دائنه عن دينه النقد نقدا من جنسه وغيره مع الجهل بالمماثلة صح.
تنبيه: ينبغي التفطن لدقيقة يغفل عنها وهي أنه يبطل كما عرف مما تقرر بيع دينار مثلا فيه ذهب وفضة بمثله أو بأحدهما ولو خالصا وإن قل الخليط لأنه يؤثر في الوزن مطلقا فإن فرض عدم تأثيره فيه ولم يظهر به تفاوت في القيمة صح والحيلة المخلصة من الربا مكروهة بسائر أنواعه خلافا لمن حصر الكراهة في التخلص من ربا الفضل.
"ويحرم" ويبطل "بيع اللحم" ولو لحم سمك وهو هنا يشمل نحو ألية وقلب وطحال وكبد ورئة وجلد صغير يؤكل غالبا "بالحيوان" ولو سمكا وجرادا نعم بحث جمع حل بيع الحيوان بالسمك الميت وفيه نظر "من جنسه وكذا بغير جنسه من مأكول وغيره" حتى الآدمي "في الأظهر" للخبر الصحيح أنه صلى الله عليه وسلم: "نهى عن بيع اللحم بالحيوان". وإرساله مجبور بإسناد الترمذي له ومعتضد بالنهي الصحيح عن بيع الشاة باللحم وبأن أكثر أهل العلم عليه على أنه مرسل ابن المسيب وهو بمنزلة المسند على نزاع فيه لكن صحح في المجموع أنه لا فرق حتى عند الشافعي رضي الله عنه وما اشتهر عنه من الفرق لم يصح وبأن أبا بكر قال وقد نحرت جزور في عهده فجاء رجل بعناق يطلب بها لحما لا يصلح هذا ولم يخالفه أحد من الصحابة ويصح بيع نحو بيض ولبن بحيوان بخلاف لبن شاة بشاة فيها لبن.

باب في البيوع المنهي عنها وما يتبعها
ثم النهي إن كان لذات العقد أو لازمه بأن فقد بعض أركانه أو شروطه اقتضى بطلانه وحرمته لأن تعاطي العقد الفاسد أي مع العلم بفساده أو مع التقصير في تعلمه لكونه مما لا يخفى كبيع الملاقيح وهو مخالط للمسلمين بحيث يبعد جهله بذلك حرام على المنقول المعتمد سواء ما فساده بالنص والاجتهاد وقيد ذلك الغزالي واعتمده الزركشي بما إذا قصد به تحقيق المعنى الشرعي دون إجراء اللفظ من غير تحقيق معناه فإنه باطل ثم إن كان له محمل كملاعبة الزوجة بنحو بعتك نفسك لم يحرم وإلا حرم إذ لا محمل له غير المعنى الشرعي وقد يجوز لاضطرار تعاطيه كأن امتنع ذو طعام من بيعه منه إلا بأكثر من قيمته فله الاحتيال بأخذه منه ببيع فاسد حتى لا يلزمه إلا المثل أو القيمة أو الخارج عنه اقتضى حرمته فقط فمن الأول أشياء منها:
"نهي رسول الله صلى الله عليه وسلم عن عسب" بفتح فسكون للمهملتين "الفحل" رواه الشيخان "وهو ضرابه" أي طروقه للأنثى و هذا هو الأشهر ومن ثم حكى مقابليه بيقال "ويقال ماؤه" وكل من هذين لا يتعلق به نهي فالتقدير عن بدل عسبه من أجرة ضرابه وثمن مائه أي عن إعطاء ذلك وأخذه "ويقال أجرة ضرابه" والفرق بين هذا والأول أن الأجرة ثم مقدرة وهنا ظاهرة "فيحرم ثمن مائه" ويبطل بيعه لأنه غير معلوم ولا متقوم ولا مقدور على تسليمه "وكذا أجرته" للضراب "في الأصح" لأن فعل الضراب غير مقدور عليه للمالك وفارق

ج / 2 ص -111- الإيجار لتلقيح النخل بأن المستأجر عليه هو فعل الأجير الذي هو قادر عليه ويجوز الإهداء لصاحب الفحل بل لو قيل بندبه لم يبعد وتسن إعارته للضراب. "وعن حبل الحبلة" رواه الشيخان "وهو" بفتح الموحدة فيهما وغلط من سكنها جمع حابل وقيل مفرد وهاؤه للمبالغة "نتاج النتاج" بفتح أوله أو كسره وهو الذي في خط المصنف وعليه عرف الفقهاء وهو من تسمية اسم المفعول بالمصدر وفي هذا تجوز من حيث إطلاق الحبل على البهائم وهو مختص بالآدميات ومن حيث إطلاق المصدر على اسم المفعول أي المحبول "بأن يبيع نتاج النتاج" كما عليه اللغويون "أو بثمن إلى نتاج النتاج" كما فسره رواية ابن عمر رضي الله عنهما أي إلى أن تلد هذه الدابة ويلد ولدها من نتجت الناقة بالبناء للمفعول لا غير ووجه البطلان ثم انعدام شروط البيع وهنا جهالة الأجل "وعن الملاقيح وهي ما في البطون" من الأجنة "والمضامين" جمع مضمون أو مضمان أي متضمن ومنه مضمون الكتاب كذا "وهي ما في أصلاب الفحول" من الماء رواه مالك مرسلا والبزار مسندا وانعقد عليه الإجماع لفقد شروط البيع وإطلاق الملاقيح على ما في بطون الإبل وغيرها الذي يصرح به كلامه سائغ لغة أيضا خلافا للجوهري. "و" عن "الملامسة" رواه الشيخان "بأن يلمس" بضم الميم وكسرها "ثوبا مطويا" أو في ظلمة "ثم يشتريه على أن لا خيار له إذا رآه" أو على أنه يكتفي بلمسه عن رؤيته "أو يقول إذا لمسته فقد بعتكه" اكتفاء بلمسه عن الصيغة أو على أنه متى لمسه انقطع خيار المجلس أو الشرط و عن "المنابذة" بالمعجمة رواه الشيخان "بأن يجعلا النبذ" أي الطرح "بيعا" اكتفاء به عن الصيغة بعد قوله أنبذ إليك ثوبي هذا بعشرة مثلا أو يقول إذا نبذته فقد بعتكه أو متى نبذته انقطع الخيار أو على أنك تكتفي بنبذه عن رؤيته وبطلانه لعدم الرؤية أو الصيغة أو للشرط الفاسد و عن "بيع الحصاة" رواه مسلم "بأن يقول بعتك من هذه الأثواب ما تقع هذه الحصاة عليه أو يجعلا الرمي" لها "بيعا أو بعتك" معطوف على بعتك الأولى فقوله أو يجعلا شبه اعتراض ومثله سائغ لا يخفى "ولك" أو لي أو لنا "الخيار إلى رميها" لنحو ما مر في الذي قبله. "وعن بيعتين في بيعة" رواه الترمذي وصححه "بأن" أي كأن "يقول بعتك بألف نقدا أو ألفين إلى سنة" فخذ بأيهما شئت أنت أو أنا أو شاء فلان للجهالة بخلافه بألف نقدا وألفين لسنة وبخلاف نصفه بألف ونصفه بألفين "أو بعتك ذا العبد بألف على أن تبيعني" أو فلانا "دارك بكذا" أو تشتري مني أو من فلان كذا بكذا للشرط الفاسد وتسمية ما في الأول بيعتين تجوز إذ التخيير يقتضي واحدا فقط والثاني كذلك لا بيعا وشرطا مبني على أن المراد بالشرط ما اقترن بلفظه دون معناه ولو جعله مثالا له ليبين أنه لا فرق في الشرط بين اللفظي والمعنوي لكان أفود وأحسن "وعن بيع وشرط كبيع بشرط بيع" كما مر "أو" بيع لدار مثلا بألف بشرط "قرض" لمائه رواه جماعة وصححه بعضهم ووجه بطلانه جعل الألف ورفق العقد الثاني ثمنا واشتراطه فاسد فبطل مقابله من الثمن وهو مجهول فصار الكل مجهولا ثم إذا عقدا الثاني مع علمهما بفساد الأول صح وإلا فلا كما صححه في المجموع وما وقع في الروضة وأصلها من صحة الرهن فيما لو رهن بدين قديم مع ظن صحة شرطه في بيع أو قرض بأن فساده

ج / 2 ص -112- ضعيف أو أن الرهن مستثنى لأنه مجرد توثق فلم يؤثر فيه ظن الصحة إذ لا جهالة تمنعه بخلاف ما هنا وإنما بطل الرهن مع البيع فيما إذا قال لدائنه بعني هذا بكذا على أن أرهنك على الأول والآخر كذا لأنه شرط الرهن على لازم هو الأول وغير لازم وهو الآخر الذي هو ثمن البيع الفاسد فبطل للجهالة بما يخص كلا من الدينين من الرهن. "ولو اشترى زرعا بشرط أن يحصده" بضم الصاد وكسرها "البائع أو ثوبا و" البائع "يخيطه" الظاهر أن ذكر الواو غير شرط بل لو قال ثوبا يخيطه كان كذلك أو بشرط أن يخيطه كما بأصله وعدل عنه ليبين أنه لا فرق بين التصريح بالشرط والإتيان به على صورة الإخبار وبه صرح في مجموعه وفي كلام غيره ما يقتضي أن خطه بالأمر لا يكون شرطا ويؤيده ما مر أول البيع في بع واشهد لكن ينبغي حمله فيهما على ما إذا أراد به مجرد الأمر لا الشرط ويفرق بين خطه وتخيطه بأن الأمر بشيء مبتدأ غير مقيد بما قبله بخلاف الثاني فإنه إما صفة أو ما في معناه وهي مقيدة لما قبلها فكانت في معنى الشرط.
تنبيه: قدرت ما مر قبل يخيطه ردا لما يقال ظاهر كلامه أنها جملة حالية وهو ممتنع لأن المضارعية المثبتة لا تدخل عليها واو الحال.
"فالأصح بطلانه" أي الشراء لاشتماله على شرط فاسد لتضمنه إلزامه بالعمل فيما لم يملكه بعد وقضيته أنه لو تضمن إلزامه بالعمل فيما يملكه كأن اشترى بيتا بشرط أن يبني حائطه صح وليس مرادا بل ينبغي البطلان هنا قطعا كما علم من قوله بشرط بيع أو قرض إذ هما مثالان فبيع بشرط إجارة أو إعارة أو غيرهما باطل كذلك سواء أقدم ذكر الثمن على الشرط أم أخره عنه وإنما جرى الخلاف في صورة المتن لأن العمل في المبيع وقع تابعا لبيعه فاغتفر على مقابل الأصح.
تنبيه: وقع لكثيرين من علماء حضرموت في بيع العهدة المعروف في مكة ببيع الناس آراء واضحة البطلان لا تتأتى على مذهبنا بوجه لفقوها من حدسهم تارة ومن أقوال في بعض المذاهب تارة أخرى مع عدم إتقانهم لنقلها فيجب إنكارها وعدم الالتفات إليها والحاصل أن كل شرط مناف لمقتضى العقد إنما يبطل إن وقع في صلب العقد أو بعده وقبل لزومه لا إن تقدم عليه ولو في مجلسه كما يأتي وحيث صح لم يجبر على فسخه بوجه وما قبض بشراء فاسد مضمون بدلا وأجرة ومهرا وقيمة ولد كالمغصوب ويقلع غرس وبناء المشترى هنا مجانا على ما في موضع من فتاوى البغوي ورجحه جامعا لكن صريح ما رجحه الشيخان من رجوع مشتر من غاصب بالأرش عليه الرجوع به هنا على البائع بالأولى لعذره مع شبهة إذن المالك ظاهرا فأشبه المستعير وتطيين الدار كصبغ الثوب فيرجع بنقصه إن كلف إزالته وإلا فهو شريك به.
"ويستثنى" من النهي عن بيع وشرط "صور" تصح لما يأتي فيها في محالها "كالبيع بشرط الخيار أو البراءة من العيب أو بشرط قطع الثمر " وكالبيع بشرط "الأجل" في غير الربوي لأول آية الدين وشرطه أن يحدد بمعلوم لهما كإلى العيد أو شهر كذا لا فيه ولا

ج / 2 ص -113- إلى نحو الحصاد كما يأتي في السلم بتفصيله المطرد هنا كما هو ظاهر وأن لا يبعد بقاء الدنيا إليه كألف سنة وإلا أبطل البيع للعلم حال العقد بسقوط بعضه وهو يؤدي إلى الجهل به المستلزم للجهل بالثمن لأن الأجل يقابله قسط منه وقول بعض أصحابنا يجوز إيجار الأرض ألف سنة شاذ لا يعول عليه وإذا صح كان أجله بما لا يبعد بقاء الدنيا إليه وإن بعد بقاء العاقدين إليه كمائتي سنة انتقل بموت البائع لوارثه وحل بموت المشتري ولا يضر السقوط بموته لأنه أمر غير متيقن عند العقد فلم ينظر إليه وإلا لم يصح البيع بأجل طويل لمن يعلم عادة أنه لا يعيش بقية يومه وقد صرحوا بخلافه فاندفع بما قررته ما وقع هنا لكثير من الشراح وغيرهم. "والرهن" للحاجة إليه في معاملة من لا يعرف حاله وشرطه العلم به بالمشاهدة أو الوصف بصفات السلم ولا ينافيه ما مر إنها لا تجزئ عن الرؤية لأنه في معين لا موصوف في الذمة وما هنا كذلك فاستويا خلافا لمن وهم فيه وكونه غير المبيع فيفسد بشرط رهنه إياه ولو بعد قبضه لأنه لا يملكه إلا بعد البيع ولأنه بمنزلة استثناء منفعة في البيع "والكفيل" للحاجة إليه أيضا وشرطه العلم به بالمشاهدة ولا نظر إلى أنها لا تعلم بحاله لأن ترك البحث معها تقصير أو باسمه ونسبه لا بوصفه بموسر ثقة لأن الأحرار لا يمكن التزامهم في الذمة مع اختلافهم في الإيفاء وإن اتفقوا يسارا وعدالة فاندفع بحث الرافعي أن الوصف بهذين أولى من مشاهدة من لا يعرف حاله. وعلم مما تقرر أن الكلام في الأجل والرهن والكفيل "المعينات" بما ذكرناه وإلا فسد البيع وغلب غير العاقل لأنه أكثر إذ الأكثر في الرهن أن يكون غير عاقل وأنث نظرا في الأجل إلى أنه مدة و في الرهن إلى أنه عين وفي الكفيل إلى أنه نسمة فاندفع قول الإسنوي صوابه المعينين على أن ما جمع بألف وتاء قد يكون مفرده مذكرا فتصويبه ليس في محله وشرط كل منهما أن يكون "بثمن في الذمة" لأن الأعيان لا تؤجل ثمنا ولا مثمنا ولا يرتهن بها ولا تضمن أصالة كما يأتي فاشتريت على أن أسلمه وقت كذا أو أرهن به كذا أو يكلفني به زيد فاسد لأن تلك إنما شرعت لتحصيل ما في الذمة والمعين حاصل ويأتي صحة ضمان العين المبيعة والثمن المعين بعد القبض فيهما وكذا سائر الأعيان المضمونة ولا يرد ذلك عليه للعلم به من كلامه الآتي في الضمان ولا يصح بيعه سلعة من اثنين على أن يتضامنا لأنه شرط على كل ضمان غيره ولو قال اشتريته بألف على أن يضمنه زيد إلى شهر صح وإذا ضمنه زيد مؤجلا تأجل في حقه وكذا في حق المشتري على أحد وجهين. ومقتضى قاعدة الشافعي رضي الله عنه أن القيد وهو هنا إلى شهر يرجع لجميع ما قبله وهو بألف ويضمن ترجيحه ويصح شرط الثلاثة أيضا في مبيع في الذمة ولا يرد عليه لأن ذكر الثمن مثال على أنه قد يطلق على ما يشمل المبيع "والإشهاد" للأمر به في قوله عز قائلا {وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ} [البقرة: 282] "ولا يشترط تعيين الشهود في الأصح" لثبوت الحق بأي عدول كانوا ومن ثم لو عينهم لم يتعينوا ولو امتنعوا لم يتخير ولا نظر لتفاوت الأغراض بتفاوتهم وجاهة ونحوها لأنه لا يغلب قصده ولا تختلف به المالية اختلافا ظاهرا بخلاف ما مر في الرهن والكفيل. "فإن لم يرهن" المشتري أو جاء برهن غير

ج / 2 ص -114- المعين ولو أعلى قيمة منه كما شمله إطلاقهم أن الأعيان لا تقبل الإبدال لتفاوت الأغراض بذواتها أو لم يشهد "أو لم يتكفل المعين" وإن أقام له المشتري ضامنا آخر ثقة "فللبائع الخيار" لفوات ما شرطه وهو على الفور لأنه خيار نقص ويتخير فورا أيضا فيما إذا لم يقبضه الرهن لهلاكه أو غيره كتخمره أو تعلق برقبته أرش جناية أو ظهر به عيب قديم كولد للمشروط رهنها وكظهور المشروط رهنه جانيا وإن عفي عنه مجانا أو فدي ولو قاب على الأوجه لأن نقص قيمته لا ينجبر بما حدث بعد جنايته من نحو عفو وتوبة كما يأتي لا إن مات بمرض سابق أو كان عينين وتسلم إحداهما فماتت أو تعينت وامتنع الراهن من تسليم الأخرى. "ولو باع عبدا" أي قنا "بشرط إعتاقه" كله عن المشتري أو أطلق "فالمشهور صحة البيع والشرط" لقصة بريرة المشهورة ولتشوف الشارع للعتق على أن فيه منفعة للمشتري دنيا بالولاء وأخرى بالثواب وللبائع بالتسبب فيه وخرج بإعتاقه كله شرط نحو وقفه وإعتاق غيره أو بعضه قيل ومحله إن اشترى كله بشرط إعتاق بعضه قال بعضهم ما لم يعين ذلك البعض وفيه نظر بل الذي يتجه صحة شراء الكل بشرط عتق البعض المعين والمبهم لأنه كشرط عتق الكل من حيث أداؤه للسراية إلى عتق الكل من غير فارق بينهما فمنعه مع أدائه للمقصود من كل وجه لا معنى له وكون الأول هو محل النص لا يؤثر لما تقرر أن الثاني مساو له في تحصيل غرض الشارع من عتق الكل حالا منجزا لجعله قول مالك قن أعتقت بعضه كقوله أعتقت كله فإن قلت لا يتضح هذا إلا على أنه من باب التعبير بالبعض عن الكل لا على السراية لأنها تقتضي تأخرا ما قلت لو سلمنا ذلك لم يضر لأنه مع ذلك يسمى عتقا للكل حالا منجزا وهو المقصود ومن ثم لم ينظر إليه في قولي الآتي أو لغيره وهو موسر لحصول السراية إلخ أما لو اشترى بعضه بشرط إعتاق ذلك البعض فيصح من غير نزاع لكن إن كان باقيه حرا أو له ولم يتعلق به مانع كرهن أو لغيره وهو موسر لحصول السراية فيحصل المقصود من تخليص الرقبة من الرق مع كون المشروط كل المبيع فالحاصل أن في محل النص شيئين لا بد من اعتبارهما: كون الشرط لجميع المبيع نصا أو استلزاما، وكون العتق الملتزم به يؤدي حالا لعتق كل الرقبة وبما بعده شرط إعتاقه عن البائع أو أجنبي وشمل كلامه شرطه فيمن يعتق عليه بالشراء كأبيه ومن أقر أو شهد بحريته فيصح ويكون تأكيدا ما لم يقصد به إنشاء عتق لتعذر الوفاء به حينئذ وعلى هذا يحمل إطلاق من منع.
تنبيه: الشرط المؤثر هنا هو ما وقع في صلب العقد من المبتدئ به ولو المشتري سواء أكان هناك محاباة من البائع لأجله أم لا فيما يظهر من كلامهم ويظهر أنه لا يأتي هنا ما ذكروه في جواب إشكال الرافعي شرط ترك الزوج الوطء منه أو منها لأن ذاك في إلزام أو التزام ترك ما يوجبه العقد بخلاف ما هنا فتأمله ويلحق بالواقع في صلب العقد الواقع بعده في زمن خياره مجلسا أو شرطا إن كان من البائع ووافقه المشتري عليه أو عكسه كأن ألحق أحدهما حينئذ زيادة أو نقصا في الثمن أو المبيع أو الخيار أو الأجل ووافقه الآخر بقوله قبلت مثلا لكن في غير الحط من الثمن لأنه إبراء وهو لا يحتاج لقبول ويكفي

ج / 2 ص -115- رضينا بزيادة كذا فإن لم يوافقه بأن سكت بقي العقد وإن قال لا أرضى إلا بذلك بطل ولا يتقيد ما ذكر بالعاقدين بل يجري في الموكل ومن انتقل له الخيار كالوارث.
"والأصح أن للبائع" ويظهر إلحاق وارثه به "مطالبة المشتري بالإعتاق" لأنه وإن كان حقا لله تعالى لكن له غرض في تحصيله لإثابته على شرطه وبه فارق الآحاد وأما قول الأذرعي لم لا يقال للآحاد المطالبة به حسبة فلا يتضح إلا بعد تمهيد شيئين: أحدهما أن الحسبة هل تتوقف على دعوى وطلب أو لا بل يقول الشاهدان للقاضي لنا على فلان شهادة بكذا فأحضره لنشهد عليه، والثاني هو ما أطبقوا عليه وإنما اختلفوا في أنه لو وقعت دعوى حسبة هل يصغي إليها القاضي أو لا وبكل قال جماعة، ثانيهما أن هذا هل هو من الحسبة قياسا على الاستيلاد بجامع أن كلا يترتب عليه العتق يقينا أو لا قياسا على شراء القريب فإنه ليس من الحسبة لأن القصد بإثباته الملك وترتب العتق من لوازمه التي قد تقصد وقد لا وكذا هنا القصد إثبات الملك المترتب عليه الوفاء بالشرط اختيارا أو قهرا للنظر في ذلك مجال والأقرب سماع دعوى الحسبة وإلحاق هذا بالاستيلاد ولا نظر لكون العتق قد يتخلف هنا بفسخ البيع بنحو عيب أو إقالة لأن الاستيلاد قد يتخلف العتق عنه في الصور الكثيرة التي تباع فيها أم الولد وحينئذ فيحمل قولهم ليس للآحاد المطالبة به أي غير حسبة في مكلف لأنه يمكنه المطالبة بخلافه حسبة لتصريحهم بجريانها في عتق مكلف لم يدعه وسيأتي في نحو شهادة القريب لقريبه الفرق بين قصد الحسبة وعدمه وبه يتأيد ما ذكرته هنا من الفرق بين قصد دعوى الحسبة وعدمه فتأمل ذلك كله فإنه نفيس مهم، ولا يلزمه عتقه فورا إلا بالطلب أو عند ظن فواته فإن امتنع أجبره الحاكم عليه وإن لم يرفعه إليه البائع بل وإن أسقط هو أو القن حقه فإن أصر أعتقه عليه كما يطلق على المولى والولاء مع ذلك للمشتري وله قبل عتقه وطؤها واستخدامه وكسبه وقيمته إن قتل ولا يلزمه صرفها لشراء مثله كما لا يلزمه عتق ولد الحامل لو أعتقها بعد ولادته لانقطاع التبعية بالولادة لا نحو بيع ووقف وإجارة ويظهر أن الوارث المشتري حكمه في جميع ما ذكر. "و" الأصح "أنه" أي البائع "لو شرط مع العتق الولاء له أو شرط تدبيره أو كتابته" مطلقا "أو اعتاقه بعد شهر" أو لحظة أو وقفه ولو حالا كما علم مما مر "لم يصح البيع" لمخالفة الأول ما استقر عليه الشرع أن الولاء لمن أعتق والبقية لغرض الشارع من تنجيز العتق "ولو شرط مقتضى العقد كالقبض والرد بعيب" صح يعني لم يضره إذ هو تصريح بما أوجبه الشارع ثم رأيته في الروضة كأصلها عبر بلم يضر وهو الأولى على أنه يصح رجوع ضمير صح للعقد المقرون بهذا الشرط بل يتعين ذلك لأنه المراد في الذي بعده كما يأتي وحينئذ فهو بمعنى لم يضر من غير تأويل ونقل عن بعضهم صحة الشرط هنا وبنى عليه الزركشي ردا على من قال الخلاف لفظي ما لو تعذر قبض المبيع لمنع البائع منه فيتخير إن قلنا بصحته لا فساده والذي يتجه أنه لمجرد التأكيد استغناء بإيجاب الشارع فلا خيار بفقده خلافا لما يوهمه قول شارح صح العقد فيهما ولغا الشرط في الثاني إلا أن يريد ما قلناه أن الثاني لم يفد شيئا أصلا والأول أفاد التأكيد "أوشرط ما لا غرض فيه" أي عرفا

ج / 2 ص -116- فلا عبرة بغرض العاقدين أو أحدهما فيما يظهر ثم رأيت ما يصرح به كما يأتي "كشرط أن لا يأكل" أو لا يلبس "إلا كذا" إن جاز "صح" العقد وكان الشرط لغوا. قال جمع: ومحله إن كان تأكل بالفوقية لأن هذا هو الذي لا غرض فيه ألبتة بخلافه بالتحتية لاختلاف الأغراض حينئذ فيفسد به العقد ا هـ والصحيح أنه لا فرق إذ لا غرض للبائع بعد خروجه من ملكه في تعيين غذاء مع أنه يحصل الواجب عليه من إطعامه ومن ثم لو شرط ما لا يلزم أصلا كجمعه بين أدمين أو صلاته للنوافل وكذا للفرض أول وقته فسد العقد كبيع سيف بشرط أن يقطع به الطريق بخلاف بيع ثوب حرير بشرط لبسه من غير زيادة على ذلك لأنه لم تتحقق المعصية فيه لجوازه لأعذار وبه يندفع ما للزركشي هنا. "ولو شرط وصفا يقصد ككون العبد كاتبا أو الدابة" الآدمي أو غيره "حاملا أو لبونا" أي ذات لبن "صح" الشرط لما فيه من المصلحة ولأنه التزام موجود عند العقد لا يتوقف التزامه على إنشاء أمر مستقبل الذي هو حقيقة الشرط فلم يشمله النهي عن بيع وشرط "وله الخيار" فورا "إن أخلف" الشرط الذي شرطه إلى ما هو أدون لفوات شرطه فلو تعذر الفسخ لنحو حدوث عيب عنده فله الأرش بتفصيله الآتي ولو مات المبيع قبل اختباره صدق المشتري بيمينه في فقد الشرط لأن الأصل عدمه بخلاف ما لو ادعى عيبا قديما لأن الأصل السلامة. وبهذا يرد إفتاء بعضهم بأن البائع يصدق بيمينه في كونها حاملا إذا شرطاه وأنكره المشتري ولا ينافيه تعبيرهم فيما ذكر بالموت لأنه محض تصوير وإنما المدار على تعذر معرفة المشروط بنحو بينة فيصدق المشتري في نفيه لما تقرر أن الأصل عدمه وسيعلم مما يأتي أنه يتيقن وجود الحمل عنده بانفصاله لدون ستة أشهر منه مطلقا أو لدون أربع سنين منه بشرط أن لا توطأ وطئا يمكن كونه منه ويأتي في الوصية أن حمل البهيمة يرجع فيه لقول أهل الخبرة فكذا هنا فيما يظهر أما ما لا يقصد كالسرقة فلا خيار بفواته لأنه من البائع إعلام بعيبه ومن المشتري رضا به وأما إذا أخلف إلى ما هو أعلى كأن شرط ثيوبتها فخرجت بكرا فلا خيار أيضا ولا نظر إلى غرضه نفسه لنحو ضعف آلته لأن العبرة في الأعلى وضده بالعرف لا بغيره ومن ثم قالوا لو شرط أنه خصي فبان فحلا تخير لأنه يدخل على الحرم ومرادهم الممسوح لأنه الذي يباح له النظر إليهن فاندفع تنظير شارح فيه ويكفي أن يوجد من الوصف المشروط ما ينطلق عليه الاسم إلا إن شرط الحسن في شيء فإنه لا بد أن يكون حسنا عرفا وإلا تخير ولو قيد بحلب أو كتابة شيء معين كل يوم أو في بعض الأيام بطل وإن علم قدرته عليه كما اقتضاه إطلاقهم ولا يأتي هنا بحث السبكي الآتي في الجمع في الإجارة بين العمل والزمن فتأمله "وفي قول يبطل العقد في الدابة" إذا شرط فيها ما ذكر لأنه مجهول ويجاب بأنه يعطى حكم المعلوم على أنه تابع ثم رأيتهم أجابوا بنحوه وهو أن القصد الوصف بذلك لا إدخاله في العقد لأنه داخل فيه عند الإطلاق.
فرع: اختلف جمع متأخرون فيمن اشترى حبا للبذور بشرط أنه ينبت والذي يتجه فيه أنه إن شهد قبل بذره بعدم إنباته خبير إن تخير رده ولا نظر لإمكان علم عدم إنباته ببذر قليل منه لا يمكن العلم بدونه وليس كما لو اشترى بطيخا فغرز إبرة في واحدة منها فوجدها

ج / 2 ص -117- معيبة يرد الجميع لأنه ثم لم يتلف من عين المبيع شيء وكذا لو حلف المشتري أنه لا ينبت لما تقرر أنه يصدق بيمينه في فقد الشرط فإن انتفى ذلك كله بأن بذره كله فلم ينبت شيئا مع صلاحية الأرض وتعذر إخراجه منها أو صار غير متقوم أو حدث به عيب فله الأرش وهو ما بين قيمته حبا نابتا وحبا غير نابت كما لو اشترى بقرة بشرط أنها لبون فماتت في يده ولم يعلم أنها لبون وحلف على أنها غير لبون له الأرش والمبيع تلف من ضمان المشتري وأما إطلاق بعضهم أنه إذا لم ينبت يلزم البائع جميع ما خسره المشتري عليه كأجرة الباذر ونحو الحراثة وبعضهم أجرة الباذر فقط فبعيد جدا والوجه بل الصواب أنه لا يلزمه شيء من ذلك وليس مجرد شرط الإنبات تغريرا موجبا لذلك كما يعلم مما يأتي في باب خيار النكاح ثم رأيت شيخنا أفتى في بيع بذر على أنه بذر قثاء فزرعه المشتري فأورق ولم يثمر بأنه لا يتخير وإن أورق غير ورق القثاء فله الأرش.
"ولو قال بعتكها وحملها" أو بحملها أو مع حملها "بطل في الأصح" لأن ما لا يصح بيعه وحده لا يصح بيعه مقصودا مع غيره وفارق صحة بعتك هذا الجدار وأسه أو بأسه أو مع أسه على المعتمد بأنه داخل في مسماه لفظا فلم يلزم على ذكره محذور والحمل ليس داخلا في مسمى البهيمة كذلك فلزم من ذكره توزيع الثمن عليهما وهو مجهول وإعطاؤه حكم المعلوم إنما هو عند كونه تبعا لا مقصودا وكالجدار وأسه الجبة وحشوها. "ولا يصح بيع الحمل وحده" كما علم من بطلان بيع الملاقيح وإنما ذكره توطئة لقوله "ولا" بيع "الحامل دونه" لتعذر استثنائه إذ هو كعضو منها وأورد على مفهومه بعض الشراح ما يظهر فساده بأدنى تأمل فليحذر "ولا" بيع "الحامل بحر" ورقيق لغير مالك الأم وإن كان للمشتري بنحو إيصاء أو الحامل بغير متقوم كأن حملت آدمية أو بهيمة من مغلظ لما مر أن الفرع يتبع أخس أبويه في النجاسة فعلم أنهم حيث أطلقوا حكم الحمل أرادوا به غير هذا على أنه نادر جدا فلا يرد عليهم وذلك لاستثنائه شرعا فكان كاستثنائه حسا ومثله لبون بضرعها لبن لغير مالكها وإنما صح بيع الدار المستأجرة لأن المنفعة ليست عينا مستثناة والحمل جزء متصل فلم يصح استثناؤه وأيضا فالمنفعة يصح إيراد العقد عليها وحدها فصح استثناؤها بخلاف الحمل "ولو باع حاملا مطلقا" من غير تعرض لدخول أو عدمه "دخل الحمل في البيع" إن اتحد مالكهما إجماعا وإلا بطل ولو وضعت ثم باعها فولدت آخر لدون ستة أشهر من الأول كان للمشتري كما قاله الشيخان في الكتابة لانفصاله في ملكه وعن النص للبائع لأنهما حمل واحد ويجاب بأن المدار على الاستتباع حالة البيع وما انفصل لا استتباع فيه بخلاف ما اتصل فأعطي كل حكمه.

فصل في القسم الثاني من المنهيات التي لا يقتضي النهي فسادها كما قال
"ومن المنهي عنه ما" أي نوع مغاير للأول "لا يبطل" بفتح ثم ضم كما نقل عن ضبطه أي بيعه لدلالة السياق عليه ويصح أن تكون ما واقعة على بيع فالفاعل مذكور وبضم ثم كسر كما نقل عن ضبطه أيضا أي يبطله النهي لفهمه من المنهي ومن ثم أعاد

ج / 2 ص -118- عليه ضمير رجوعه قيل وبضم ثم فتح وهو بعيد "لرجوعه" أي النهي عنه "إلى معنى" خارج عن ذاته ولازمها ولكنه "يقترن به" نظير البيع بعد نداء الجمعة فإنه ليس لذاته ولا لازمها بل لخشية تفويتها "كبيع حاضر لباد" ذكرهما للغالب والحاضرة المدن والقرى والريف وهو أرض فيها زرع وخصب والبادية ما عدا ذلك "بأن يقدم غريب" هو مثال والمراد كل جالب كذا قالوه. ويظهر أن بعض أهل البلد لو كان عنده متاع مخزون فأخرجه ليبيعه بسعر يومه فتعرض له من يفوضه له ليبيعه له تدريجا بأغلى حرم أيضا للعلة الآتية "بمتاع تعم الحاجة إليه" مطعوما أو غيره "ليبيعه بسعر يومه" يظهر أنه تصوير فلو قدم ليبيعه بسعر ثلاثة أيام مثلا فقال له اتركه لأبيعه لك بسعر أربعة أيام مثلا حرم عليه ذلك للمعنى الآتي فيه ويحتمل التقييد بما دل عليه ظاهر كلامهم أن يريد بيعه بسعر الوقت الحاضر فيسأله تأخيره عنه ويوجه بأنه لا يتحقق التضييق إلا حينئذ لأن النفوس إنما تتشوف للشيء في أول أمره فلو أراد مالكه تأخير زمن فسأله آخر أن يؤخره عنه لم يحرم "فيقول بلدي" هو مثال أيضا ولو تعدد القائلون معا أو مرتبا أثموا كلهم كما هو ظاهر "اتركه عندي" مثال أيضا "لأبيعه" أو ليبيعه فلان معي أو بنظري فيما يظهر ويحتمل خلافه "على التدريج" أي شيئا فشيئا "بأغلى" للخبر الصحيح "لا يبيع حاضر لباد دعوا الناس يرزق الله بعضهم من بعض" ووقع لشارح أنه زاد فيه: "في غفلاتهم" ونسبه لمسلم وهو غلط إذ لا وجود لهذه الزيادة في مسلم بل ولا في كتب الحديث كما قضى به سبر ما بأيدي الناس منها وأفاد آخره أن علة تحريمه وهو خاص بالقائل للمالك ذلك ولا يقال هو بإجابته معين له على معصية لأن شرطه أن لا توجد المعصية إلا منهما كلعب شافعي الشطرنج مع من يحرمه ومبايعة من لا تلزمه الجمعة مع من تلزمه بعد ندائها وهنا المعصية تمت قبل أن يجيبه المالك ومن صور ما في المتن بأن يجيبه لذلك فإنما أراد التصوير كما هو ظاهر ما فيه من التضييق على الناس أي باعتبار ما من شأنه وإن لم يظهر ببيعه سعة في البلد بخلاف ما لا يحتاج إليه إلا نادرا وما لو قصد المالك بيعه بنفسه تدريجا فسأله آخر أن يفوض له ذلك أو سأله المالك أو سأل هو المالك أن يبيع له بسعر يومه أو استشاره فأشار عليه بما هو الأصلح له لوجوبه عليه على الأوجه ولو قدم من يريد الشراء فتعرض له من يشتري له رخيصا ففي إثمه تردد واختار البخاري الإثم لحديث فيه عند أبي داود وبحث الأذرعي الجزم به وسبقه إليه ابن يونس وله وجه كالبيع وإن أمكن الفرق بأن الشراء غالبا بالنقد وهو لا تعم الحاجة إليه ومال إليه جمع متأخرون ويمكن الجمع بحمل الأول على شراء بمتاع تعم الحاجة إليه والثاني على خلافه ولا بد هنا وفي جميع المناهي على ما يأتي يكون عالما بالنهي أي أو مقصرا في تعلمه كما هو ظاهر أخذا من قولهم يجب على من باشر أمرا أن يتعلم ما يتعلق به مما يغلب وقوعه. "وتلقي الركبان" جمع راكب وهو للأغلب والمراد مطلق القادم ولو واحدا ماشيا للشراء منهم بأن يخرج لحاجة فيصادفهم فيشتري منهم أو "بأن يتلقى طائفة" وهي تشمل الواحد خلافا لمن غفل عنه فأورده عليه نظرا لما يخصصه لأنه إطلاق لها على بعض ما صدقاتها وهو قوله "يحملون

ج / 2 ص -119- متاعا" وإن ندرت الحاجة إليه "إلى البلد" يعني إلى المحل الذي خرج منه الملتقى أو إلى غيره وشمل ذلك كله تعبير غيره بالشراء من الجالب بل يشمل شراء بعض الجالبين من بعض "فيشتريه منهم" بغير طلبهم "قبل قدومهم" أي لما يمتنع القصر فيه "ومعرفتهم بالسعر" للنهي الصحيح عن تلقيهم للبيع مع إثبات الخيار لهم إذا أتوا السوق والمعنى فيه احتمال غبنهم سواء أخبر كاذبا أم لم يخبر على الأصح وقيل خشية حبس المشتري لما يشتريه منهم فيضيق على أهل البلد وأفهم المتن مع ما ذكرته أنه لا إثم ولا خيار بتلقيهم في البلد قبل الدخول للسوق وإن غبنهم والثاني صرحوا به وقياسه الأول ويوجه بأنهم المقصون حينئذ واختيار جمع منهم ابن المنذر الحرمة فيه نظر وإن اعتمد ذلك بعض الشراح ولا فيما إذا عرفوا سعر البلد الذي قصدوه ولو بخبره إن صدقوه فيه فاشترى منهم به أو بدونه ولو قبل قدومهم لانتفاء الغبن ولا فيما إذا اشترى منهم بطلبهم وإن غبنهم وفيما إذا لم يعرفوا السعر ولكن اشتراه به أو بأكثر. قال جمع: يحرم وهو الذي يدل عليه المتن ويوجه بأن احتمال الغبن حاصل هنا وهو ملحظ الحرمة بخلاف الخيار فإن ملحظه وجود الغبن بالفعل ولم يوجد وقال آخرون لا حرمة إذ لا ضرر وهو الذي دل عليه كلام الرافعي فهو الأوجه "ولهم الخيار" فورا "إذا عرفوا الغبن" وثبت ذلك وإن عاد الثمن إلى ما أخبر به للخبر مع عذرهم ومن ثم لو سألوه أن يشتري منهم فلا إثم ولا خيار كما مر وإن جهلوا السعر لتقصيرهم ولم ينظر لعود الثمن لخبره لأنه فوتهم زيادة فيه قبل رخصه وبه فارق عدم الخيار باستمرار اللبن على ما أشعرت به التصرية وبعد زوال العيب وظاهر صنيع المتن أن ثبوته لهم لا يتوقف على وصولهم البلد وصنيع أصله والروضة أنه يتوقف عليه وهو ظاهر الخبر ولو تلقاهم للبيع عليهم جاز على ما رجحه الأذرعي ومحله إن باعهم بسعر البلد وقد عرفوه وإلا فالأوجه أنه كالشراء منهم. "والسوم على سوم غيره" ولو ذميا للنهي الصحيح عنه ولما فيه من الإيذاء بأن يقول لمن أخذ شيئا ليشتريه بكذا رده حتى أبيعك خيرا منه بهذا الثمن أو بأقل منه أو مثله بأقل أو يقول لمالكه استرده لأشتريه منك بأكثر أو يعرض على مريد الشراء أو غيره بحضرته مثل السلعة بأنقص أو أجود منها بمثل الثمن ويظهر أن محل هذا في عرض عين تغني عن المبيع لمشابهتها لها في الغرض المطلوبتين لأجله "وإنما يحرم ذلك بعد استقرار الثمن" بأن يصرحا بالتوافق على شيء معين وإن نقص عن قيمته بخلاف ما لو انتفى ذلك أو كان يطاف به فتجوز الزيادة فيه لا بقصد إضرار أحد. "والبيع على بيع غيره قبل لزومه" لبقاء خيار المجلس أو الشرط وكذا بعده وقد اطلع على عيب واغتفر التأخير لنحو ليل "بأن يأمر المشتري" وإن كان مغبونا والنصيحة الواجبة تحصل بالتعريف من غير بيع "بالفسخ ليبيعه مثله" أو أجود منه بمثل الثمن أو أقل أو يعرضه عليه بذلك وإن لم يأمره بفسخ بل قال الماوردي يحرم أن يطلب السلعة من المشتري بأكثر والبائع حاضر قبل اللزوم لأدائه إلى الفسخ أو الندم "والشراء على الشراء بأن يأمر البائع" قبل اللزوم "بالفسخ ليشتريه" بأكثر من ثمنه للنهي الصحيح عنهما والكلام حيث لم يأذن من يلحقه الضرر لأن الحق له وسواء في حرمة ما ذكر كالنجش

ج / 2 ص -120- الآتي بلغ المبيع قيمته أو نقص عنها على المعتمد نعم تعريف المغبون بغبنه لا محذور النصيحة فيه لأنه من الواجبة ويظهر أن محله في غبن نشأ عن نحو غش البائع لإثمه حينئذ فلم يبال بإضراره بخلاف ما إذا نشأ لا عن تقصير منه لأن الفسخ ضرر عليه والضرر لا يزال بالضرر. "والنجش" وهو الإثارة لأنه يثير الرغبات فيها ويرفع ثمنها "بأن يزيد في الثمن" لسلعة معروضة للبيع "لا لرغبة بل ليخدع غيره" أو لينفع البائع مثلا، وإن نقصت القيمة فزاد حتى يساويها الثمن ولو في مال اليتيم على الأوجه لأن الفرض أنه قاصد للخديعة أو نحوها وذلك للنهي الصحيح عنه ولا يشترط هنا العلم بخصوص هذا النهي لأن النجش خديعة وتحريمها معلوم لكل أحد بخلاف ما مر فإن علم تحريمها متوقف على الخبر أو المخبر به فاشترط العلم به وبحث فيه الشيخان بأن البيع على البيع مثلا إضرار فهو في علم تحريمه كالخديعة وقد يجاب بأن الضرر هنا أعظم إذ لا شبهة بخلافه ثم فإن شبهة الربح عذر والحاصل أنه لا بد في الحرمة من العلم بها خصوصا أو عموما إلا في حق جاهل مقصر بترك التعلم كما مر "والأصح" هنا وفيما لو قال البائع أعطيت كذا أو أخبر المشتري عارف أن هذا جوهر فبان خلافه "أنه لا خيار" للمشتري لتفريطه بإقدامه وعدم سؤاله لأهل الخبرة وفارق التصرية بأنها تغرير في ذات المبيع وهذا خارج عنه ولا يرد نحو تحمير الوجنة لأنه يدرك حالا فهو كما هنا ولو لم يواطئ البائع الناجش لم يخير قطعا. "وبيع" نحو "الرطب والعنب لعاصر الخمر" أي لمن يظن منه عصره خمرا أو مسكرا كما دل عليه ربط الحرمة التي أفادها العطف بوصف عصره للخمر فلا اعتراض عليه خلافا لمن زعمه واختصاص الخمر بالمعتصر من العنب لا ينافي عبارته هذه خلافا لمن زعمه أيضا لأن عصره للخمر قرينة على عصره للنبيذ الصادق بالمتخذ من الرطب فذكره فيه للقرينة لا لأنه يسمى خمرا على أنه قد يسماه مجازا شائعا أو تغليبا ودليل ذلك لعنه صلى الله عليه وسلم في الخمر عشرة عاصرها ومعتصرها الحديث. الدال على حرمة كل تسبب في معصية وإعانة عليها وزعم أن الأكثرين هنا على الحل أي مع الكراهة يتعين حمله على ما إذا شك في عصره له ومثل ذلك كل تصرف يفضي لمعصية كبيع مخدر لمن يظن أكله المحرم له وأمرد ممن عرف بالفجور وأمة ممن يتخذها لنحو غناء محرم وخشب لمن يتخذه آلة لهو وثوب حرير لرجل يلبسه فإن قلت هو هنا عاجز عن التسليم شرعا فلم صح البيع قلت ممنوع لأن العجز عنه ليس لوصف لازم في المبيع بل في البائع خارج عما يتعلق بالمبيع وشروطه وبه فارق البطلان الآتي في التفريق والسابق في بيع السلاح للحربي لأنه لوصف في ذات المبيع موجود حالة البيع. فإن قلت يشكل عليه صحة بيع السلاح لقاطع الطريق مع وجود ذلك فيه قلت يفرق بأن وصف الحرابة المقتضي لتقويتهم علينا به موجود حال البيع بخلاف وصف قطعه الطريق فإنه أمر مترقب ولا عبرة بما مضى منه فتأمل ذلك كله ليندفع عنك ما للسبكي وغيره هنا وأفتى ابن الصلاح وأقروه فيمن حملت أمتها على فساد بأنها تباع عليها قهرا إذا تعين البيع طريقا إلى خلاصها كما أفتى القاضي فيمن يكلف قنه ما لا يطيق بأنه يباع عليه تخليصا له من الذل ومحله إن لم يمكن تخليصه إلا

ج / 2 ص -121- ببيعه كما يشير إليه كلامهم ومن المنهي عنه أيضا احتكار القوت بأن يشتريه وقت الغلاء والعبرة فيه بالعرف ليبيعه بأكثر من ثمنه للتضييق حينئذ ومتى اختل شرط من ذلك فلا إثم وتسعير الإمام أو نائبه كالقاضي في قوت أو غيره ومع ذلك يعزر مخالفه خشية من شق العصا ولا ينافيه قولهم تجب طاعة الإمام فيما يأمر به ما لم يكن إثما لأن المراد كما هو ظاهر الإثم بالنسبة للفاعل لا للآمر والمأمور هنا غير آثم فحرمت المخالفة فيه نعم الذي يظهر أن محل هذه الحرمة بالنسبة لمن تظاهر به دون من أخفاه وعلى القاضي حيث لم يعتد تولية الحسبة لغيره لخروجها عن ولايته حينئذ إلا إن اعتيد مع ذلك بقاء نظر القاضي على الحسبة ومتوليها كما هو ظاهر في زمن الضرورة جبر من عنده زائد على كفاية مؤنه سنة على بيع الزائد.
"ويحرم" على من ملك آدمية وولدها "التفريق بين الأم" وإن رضيت أو كانت كافرة أو مجنونة أو آبقة على الأوجه نعم إن أيس من عودها أو إفاقتها احتمل حل التفريق حينئذ "والولد" بنحو بيع أو هبة أو قرض أو قسمة إجماعا وصح خبر "من فرق بين والدة وولدها فرق الله بينه وبين أحبته يوم القيامة" و في رواية لأبي داود "ملعون من فرق بين والدة وولدها" ويجوز التفريق إن اختلف المالك أو كان أحدهما حرا أو بنحو عتق ومنه بيعه لمن يحكم بعتقه عليه لا بشرط عتقه كما اقتضاه إطلاقهم لأنه غير محقق ويؤيده ما مر من عدم صحة بيع المسلم للكافر بشرط عتقه ووصية فلعل الموت لا يقع إلا بعد التمييز وبيع جزء منها لآخر إن اتحد إذ لا تفريق في بعض الأزمنة بخلاف ما لو اختلف ربع وثلث لا بفسخ بنحو إقالة ورد بعيب على ما نقلاه وأقراه. وعلى مقابله الذي انتصر له المتأخرون بحث جمع أنه يجوز التفريق بالرجوع في الهبة للفرع لأنه لا بدل له بخلافه في الرجوع في القرض واللقطة وكالأم عند عدمها الأب والجدة لأم أو أب وإن عليا لا الجد للأم كسائر المحارم على ما رجحه جمع والأوجه قول المتولي أنه كالجد للأب لعدهم له من الأصول في الإعفاف والإنفاق والعتق وغيرها وإذا اجتمع أب وأم حرم بينه وبينها وحل بينه وبينه أو أب وجدة فهما سواء فيباع مع أيهما كان ولا يجوز التفريق بينه وبينهما وقد يجوز التفريق للضرورة كأن ملك كافر صغيرا وأبويه فأسلم الأب فإنه يتبعه ويباعان دونها وإن مات الأب بيع وحده وبحث الأذرعي أنه لو سبى مسلم طفلا فتبعه ثم ملك أمه الكافرة جاز له بيع أحدهما فقط مردود بأنه لا ضرورة هنا للبيع بخلافه في الأولى وتستمر حرمة التفريق "حتى يميز" الولد بأن يصير بحيث يأكل وحده ويشرب وحده ويستنجي وحده ولا يقدر بسن لاستغنائه حينئذ عن التعهد والحضانة ويفرق بين هذا والأمر بالصلاة فإنه لا يعتبر فيه التمييز قبل السبع بأن ذاك فيه نوع تكليف وعقوبة فاحتيط له. "و في قول حتى يبلغ" لخبر فيه ولنقص تمييزه قبل البلوغ ومن ثم حل التقاطه ويجاب بأن الخبر ضعيف وبمنع تأثير ذلك النقص هنا وحل التقاطه ليس لذلك كما يعلم مما يأتي ويكره ولو بعد البلوغ خروجا من خلاف أحمد ولا يرد على المتن منع التفريق في المجنون وإن بلغ لأنه يفهم من قوله حتى يميز ولا يعارضه ما بعده خلافا لمن زعمه،

ج / 2 ص -122- لأنه لا مانع من ذكر شيئين وحكاية قول في أحدهما ويحرم التفريق أيضا بالسفر وبين زوجة حرة وولدها الغير المميز لا مطلقة لإمكان صحبتها له كذا أطلقه الغزالي وأقره والذي يتجه أخذا من كلامهم في الحضانة أن التفريق بالسفر أو غيره في المطلقة وغيرها متى أزال حق حضانة ثبتت لها حرم وإلا كالسفر لنقله فلا وأفهم فرضه الكلام فيما يرجى تمييزه عدم حرمته بين البهائم ومحله في نحو ذبح الأم إن استغنى الولد عن لبنها ويكره حينئذ وإلا حرم ولم يصح البيع وإن لم يؤكل كجحش صغير أما ذبحه وهو مأكول فيحل قطعا كبيعه لغرض الذبح ولو بأن يظنه من المشتري كما هو ظاهر وبيع مستغن مكروه إلا لغرض الذبح "وإذا فرق ببيع أو هبة" أو غيرهما مما مر تفصيله ومنه الوقف على الأوجه لأن الموقوف يشغله عن الآخر حق الموقوف عليه المستغرق لمنافعه فهو كالبيع "بطلا في الأظهر" لعدم القدرة على التسليم شرعا وهو قبل سقيه اللبا باطل قطعا وثنى الضمير مع العطف بأو لأنها بين ضدين كما في {فَاللَّهُ أَوْلَى بِهِمَا} [النساء: 135] فاندفع ما للإسنوي ومن تبعه هنا ثم رأيت الزركشي أجاب بذلك. "ولا يصح بيع العربون" بفتح أوله وهو الأفصح وبضم فسكون ويقال له العربان بضم فسكون وهو معرب وأصله التسليف والتقديم ثم استعمل فيما يقرب من ذلك كما أفاده قوله "بأن يشتري ويعطيه دراهم" وقد وقع الشرط في العقد أي أو زمن خياره كما هو قياس ما مر على أنه إنما أعطاها "لتكون من الثمن إن رضي السلعة وإلا فهبة" بالنصب ويجوز الرفع للنهي عنه لكن إسناده غير متصل ولأن فيه شرطين مفسدين شرط الهبة وشرط رد المبيع بتقدير أن لا رضا قيل كان ينبغي له ذكر هذا والتفريق في فصل ما يبطل ويجاب بأن في صنيعه هذا فائدة أي فائدة وهي الإشارة إلى أن التفريق لما اختلف في إبطاله و هذا لما لم يثبت في النهي عنه شيء كانا بمنزلة مغاير لما في الفصلين فأخرا لإفادة هذا الذي لو قدم لم يتنبه له على أن هذا قدم إجمالا في البيع والشرط.
تنبيه: قد يجب البيع كما إذا تعين لمال المولي أو المفلس أو لاضطرار المشتري والمال لمحجور وإلا فالواجب مطلق التمليك وقد يندب كالبيع بمحاباة أي مع العلم بها فيما يظهر وإلا لم يثبت وعليه يحمل خبر "المغبون لا مأجور ولا محمود" وإن كان ضعيفا فإن قلت يمكن حمل ندب المحاباة هنا على قولهم يسن لمشتري ما يتعلق بعبادة أن لا يماكس في ثمنه قلت لا يمكن ذلك لأن ما هنا في محاباة البائع وذاك في محاباة المشتري على أن الذي يتجه ندب المحاباة للمشتري أيضا مطلقا وذكرهم ذاك إنما هو بالنسبة للآكدية لا لعدم الندب في شراء ما لغير عبادة بمحاباة لأن قياس ذكرهم ندبها للبائع مطلقا ندبها للمشتري كذلك. فإن قلت يصدق عليه حينئذ أنه مغبون قلت ممنوع إنما المغبون من أخذ ماله لنحو تغفله أو عدم قصد محمود منه في المسامحة بدون ثمن مثله فإن قلت ينافي ذلك كله حديث: "ماكسو الباعة فإنه لا خلاق لهم" قلت هذا حديث ضعيف وبفرض حسنه لورود طرق له منها: "أتاني جبريل فقال يا محمد ماكس عن درهمك فإن المغبون لا مأجور ولا محمود" هو لا ينافيه بل يحمل على من لم يقصد

ج / 2 ص -123- محاباة لله فهذا ينبغي له مماكستهم دون من يقصد ذلك لكن الأوجه أن قصد المحاباة سنة مطلقا لكن كونها فيما يشترى للعبادة آكد وفي زمن نحو غلاء وقد يكره كبيع العينة وكل بيع اختلف في حله كالحيل المخرجة عن الربا وكبيع دور مكة والمصحف ولا يكره شراؤه على المعتمد وكالبيع والشراء ممن أكثر ماله حرام ومخالفة الغزالي فيه في الإحياء شاذة كما في المجموع وكذا سائر معاملته ويلحق بذلك الشراء مثلا من سوق غلب فيه اختلاط الحرام بغيره ولا حرمة ولا بطلان إلا إن تيقن في شيء بعينه موجبهما والحرام مر أكثر مثله والجائز ما بقي ولا ينافي جوازه عده من فروض الكفايات لأن فرض الكفاية جائز الترك بالنسبة للأفراد.

فصل في تفريق الصفقة وتعدده وتفريقها
إما في الابتداء أو في الدوام أو في الأحكام وقد ذكرها كذلك وضابط الأول أن يشتمل العقد على ما يصح بيعه وما لا يصح فإذا "باع" في صفقة واحدة "خلا وخمرا" أو شاة وخنزيرا "أو" باع "عبده وحرا أو" باع عبده "وعبد غيره أو" باع "مشتركا بغير إذن الآخر" أي الشريك "صح في ملكه في الأظهر" وبطل في الآخر إعطاء لكل منهما حكمه سواء أقال هذين أو هذين الخلين أم القنين أم الخل والخمر والقن والحر بخلاف عكسه على ما بينته في شرح الإرشاد الصغير لأن العطف على الممتنع ممتنع ومن ثم لو قال نساء العالمين طوالق وأنت يا زوجتي لم تطلق ويشترط أيضا العلم بهما ليتأتى التوزيع الآتي فإن جهل أحدهما بطل فيهما كما يأتي في بيع الأرض مع بذرها، ويجري تفريق الصفقة في غير البيع أيضا من العقود والحلول وغيرهما كالشهادة بشرط تقديم الحل هنا أيضا وإنما بطل في الكل فيما إذا آجر الراهن المرهون مدة تزيد على محل الدين أو الناظر للوقف أكثر مما شرطه الواقف لغير ضرورة أو استعار شيئا ليرهنه بدين فزاد عليه لخروجه بالزيادة عن الولاية على العقد فلم يمكن التبعيض. ويؤخذ من العلة أن الفرض أن الناظر علم بالشرط المذكور لانعزاله بمخالفته صريح شرط الواقف وإلا اختص البطلان بالزائد وهو محمل قول الروياني يبطل الزائد فقط وأن الراهن علم بالرهن ومدة الأجل والأصح فيما قبل الحلول لعدم تقصيره ذكره أبو زرعة وفيما إذا فاضل في الربوي كمد بر بمدين منه أو زاد في خيار الشرط على ثلاثة أيام لما يأتي فيه أو في العرايا على القدر الجائز لوقوعه في العقد المنهي عنه وهو لا يمكن التبعيض فيه وإنما بطل في الزائد فقط في الزيادة في عقد الهدنة على أربعة أشهر أو عشر سنين تغليبا لحقن الدماء المحتاج إليه وفيما لو كان بين اثنين أرض مناصفة فعين أحدهما منها قطعة محفوفة بجميعها وباعها من غير إذن شريكه فلا يصح في شيء منها كما نقله الزركشي عن البغوي وأقره لأنه يلزم على صحته في نصيبه منها الضرر العظيم للشريك بمرور المشتري في حصته إلى أن يصل إلى المبيع ا هـ ومر آخر الشرط الثاني للبيع ما يصرح بذلك ونوزع في استثناء الأولى والثالثة بأن صورة تفريق الصفقة أن يعقد على شيئين موجودين: أحدهما حلال والمنفعة المعقود عليها في الأولى شيء واحد وما في

ج / 2 ص -124- الثالثة تصرف في ملك الغير بما لم يأذن فيه ويرد بمنع قوله الصورة ذلك بل الضابط الجمع بين ممتنع وغيره ولو اعتبارا فشمل ذلك هاتين وغيرهما ومن ثم أجروا التفريق في غير نحو البيع مما مر وخرج بقوله بغير إذن الآخر بيعه بإذنه فيصح جزما. ويصح عوده لعبده وعبد غيره ليفيد الصحة فيهما بإذن الآخر لكن محله إن فصل الثمن وحينئذ قد تعدد العقد وذلك لا يضر في المفهوم فإن قلت يشكل على ما ذكر في عبده وعبد غيره بل وعلى ما يأتي من أن الصحة في الحل بالحصة من المسمى باعتبار قيمتيهما، قولهم لو باعا عبديهما بثمن واحد لم يصح للجهل بحصة كل عند العقد لأن التقويم تخمين وهذا بعينه جار فيما هنا إذ نحو عبده الذي صح البيع فيه ما يقابله مجهول عند العقد فما الفرق قلت يفرق بأن الجهل بما يخص كلا من عينين بيعتا صفقة واحدة إنما يؤثر وينظر إليه في العقد عند اختلاف المالك وعدم المرجح لما يأتي كما في تلك لأن إبطال أحدهما ترجيح بلا مرجح فتعين بطلانهما لتعذر صحتهما لما يلزم عليها من الجهل بما يخص كلا ابتداء وذلك يستلزم دوام النزاع بينهما لا إلى غاية وأما مسألتنا فليس فيها ذلك والمرجح لإبطال ما عدا الحل موجود فيها فلم ينظر للجهل بما يخصه وإن فرض أنه عند العقد كما في بيع سيف وشقص مشفوع بألف كما يأتي فتأمله على أنا لو نظرنا لهذا الجهل لم يتأت تفريق الصفقة مطلقا لأنه يلزمه النظر للحصة باعتبار القيمة وهو مجهول عند العقد ويؤدي للتنازع. فإن قلت يشكل على ذلك التعليل المار في بعتك هذا القطيع أو الثياب كل اثنين بدرهم من أن توزيع الدرهم على قيمتهما يؤدي للجهل فنظروا إليه مع اتحاد المالك قلت يفرق بأن المبيع هنا لم يتعين أصلا لأن كل اثنين فرض مقابلتهما بدرهم يحتمل أنهما من الخيار أو من غيره أو مختلفان فتعذر التوزيع من كل وجه بخلافه في مسألتنا ومسألة شقص وسيف لسهولة التوزيع فيهما مع الأمن من نزاع لا غاية له وإذا صح في ملكه فقط "فيتخير المشتري" فورا "إن جهل" ذلك لضرره بتفريق الصفقة عليه مع عذره بالجهل فهو كعيب ظهر "فإن أجاز" العقد أو كان عالما بالحرام عنده "ف" لثمن "بحصته من المسمى باعتبار" الأجزاء في مثليين بطل البيع في أحدهما وفي المشترك السابق لأنه لا حاجة في هذين النوعين إلى النظر للقيمة ولوضوح الراد لم يبال بإبهام كلامه اعتبار القيمة هنا أيضا وعلى الرأسين المتقومين فأكثر باعتبار "قيمتهما" إن كان لهما قيمة أو لم تكن لأحدهما كالخمر والحر والخنزير بعد التقدير الآتي وذلك لإيقاعهما الثمن في مقابلتهما معا فلم يجب في أحدهما إلا قسطه فلو ساوى المملوك مائة وغيره مائتين فالحصة ثلث الثمن ومحله إن كان الحرام مقصودا وإلا كلمم صح في الآخر بكل الثمن على الأوجه ويقدر الحر قنا والميتة مذكاة والخمر خلا لا عصيرا لعدم إمكان عوده إليه والخنزير عنزا بقدره كبرا وصغرا خلافا لمن زعم تقدير كبيره ببقرة وفي ذلك اضطراب بينته مع الجواب عنه في شرح الإرشاد. ثم رأيت بعضهم تمحل لمنع التناقض وأجرى ما في كل باب على ما فيه فقال ما حاصله إنما لم يرجع هنا للتقويم عند من يرى له قيمة لأن الكافر لا يقبل خبره أي ومن شأن البيع أن يكون بين مسلمين يجهلون قيمة الخمر عند أهلها من الكفار

ج / 2 ص -125- ورجع إليه في الوصية لصحتها بالنجس فلم يحتج إليها إلا لبيان القسمة على عدد الرءوس فهي تابعة وفي الصداق لعلمهما بها إذ هما كافران "وفي قول بجميعه" لأن العقد لم يقع إلا على ما يحل بيعه "ولا خيار للبائع" وإن جهل لتقصيره ببيعه لما لا يملك وعذره بالجهل نادر "و" ضابط القسم الثاني أن يتلف قبل القبض بعض من المبيع يقبل الإفراد بالعقد أي إيراد العقد عليه وحده ومن ذلك ما "لو باع عبديه" أو عصيرا أو دارا "فتلف أحدهما" أو تخمر بعض العصير أو تلف سقف الدار "قبل قبضه" فينفسخ العقد فيه وتستمر صحته في الباقي بقسطه من المسمى إذا وزع على قيمته وقيمة التالف ومر في المثليين اعتبار الأجزاء فيأتي ذلك هنا أيضا وكذا في مثلي تلف بعضه وإنما "لم ينفسخ في الآخر" وإن لم يقبضه "على المذهب" مع جهالة الثمن لأنها طارئة فلم تضر كما لا يضر سقوط بعضه لأرش العيب وخرج بتلف ما يفرد بالعقد سقوط يد المبيع وعمى عينيه واضطراب سقف الدار ونحوها فلا يسقط فيها إذ لا انفساخ بذلك لبقاء عين المبيع واليد والإبصار وثبات السقف ونحوها لا يفرد بالعقد ففواتها لا يوجب الانفساخ بل الخيار ليرضى بالمبيع بكل الثمن أو يفسخ ويسترد الثمن بخلاف الأول فإن إفراد التالف بالعقد وإن أوجب الانفساخ فيه لا يوجب الإجازة بكل الثمن "بل يتخير" المشتري فورا بين فسخ العقد والإجارة لتبعيض الصفقة عليه "فإن أجاز فبالحصة" النظير ما مر آنفا "قطعا" على ما هنا كأصله وفي الروضة كأصلها عن أبي إسحاق طرد القولين فيه ولعله الأقرب ولا خيار للبائع وكان وجهه مع عدم تقصيره بوجه وتفريق صفقة الثمن عليه أن الثمن غير منظور إليه أصالة فاغتفر تفريقه دواما لأنه يغتفر فيه ما لا يغتفر في الابتداء بخلاف الثمن فإنه المقصود بالعقد فأثر تفريقه دواما أيضا.
"ولو جمع" العاقد أو العقد "في صفقة مختلفي الحكم كإجارة وبيع" كبعتك هذا وأجرتك هذه سنة بألف ووجه اختلافهما اشتراط التأقيت فيها وبطلانه به وانفساخها بالتلف بعد القبض دونه "أو" إجارة "وسلم" كأجرتك هذه وبعتك كذا في ذمتي سلما بدينار لاشتراط قبض العوض في المجلس في سائر أنواعه بخلافها "صحا في الأظهر" كل منهما بقسطه من المسمى إذا وزع على قيمة المبيع أو المسلم فيه وأجرة الدار كما قال "ويوزع المسمى على قيمتهما" وتسمية الأجرة قيمة صحيح لأنها في الحقيقة قيمة المنفعة ووجه صحتهما أن كلا يصح منفردا فلا يضر الجمع ولا أثر لما قد يعرض لاختلاف حكمهما باختلاف أسباب الفسخ والانفساخ المحوجين إلى التوزيع المستلزم للجهل عند العقد بما يخص كلا من العوض لأنه غير ضار كبيع ثوب وشقص صفقة وإن اختلفا في الشفعة واحتيج للتوزيع المستلزم لما ذكر فعلم أنه ليس المراد باختلاف الأحكام هنا مطلق اختلافها بل اختلافها فيما يرجع للفسخ والانفساخ مع عدم دخولهما تحت عقد واحد فلا ترد مسألة الشقص المذكورة لأنه والثوب دخلا تحت عقد واحد هو البيع ولا يختلفان في ذلك نعم أورد عليه بيع عبدين بشرط الخيار في أحدهما على الإبهام أكثر من الآخر فإنه يبطل فيهما مع أنه من القاعدة ومع شمول كلامه له حيث عبر بمختلفي الحكم ولم

ج / 2 ص -126- يقل كأصله وغيره: عقدين مختلفي الحكم. ويجاب بأنا لو سلمنا أنه منها كان البطلان للشرط المفسد المقارن للعقد لا لاختلاف الحكم على أن حذفه لعقدين إنما هو لإغناء مثاله عنه والتقييد بمختلفي الحكم لبيان محل الخلاف فلو جمع بين متفقين كشركة وقراض كأن خلط ألفين له بألف لغيره وقال شاركتك على أحدهما وقارضتك على الآخر فقبل صح جزما لرجوعهما إلى الإذن في التصرف بخلاف ما لو كان أحدهما جائزا كالبيع والجعالة فإنه لا يصح قطعا لتعذر الجمع بينهما "أو" نحو "بيع ونكاح" كزوجتك بنتي وبعتك عبدها بألف "صح النكاح" لأنه لا يتأثر بفساد الصداق بل ولا بأكثر الشروط الفاسدة "وفي البيع والصداق القولان" فيصح البيع بحصة العبد من الألف والصداق بحصة مهر المثل منها كما سيذكره في بابه مع قيده.
تنبيه: أعدت ضمير جمع على أحد ذينك لأن كلا منهما يدل عليه السياق لكن في الثاني ركة لأن الصفقة إن حملت على العقد كما هو اصطلاح الفقهاء كان التقدير ولو جمع عقد في عقد عقدين مختلفي الحكم وإن حملت على الألفاظ الواقعة بين المتعاقدين لغرضين فأكثر والتقدير وإن جمع العقد في ألفاظ واقعة من اثنين عقدين مختلفي الحكم صح لكن إطلاق الصفقة على ذلك بعيد من اصطلاحهم إلا أن توقف صحة التئام المتن عليه بتقدير أنه المراد أوجب المصير إليه والحاصل أن المغايرة الاعتبارية كافية في صحة الحمل كأنا أبو النجم.
"وتتعدد الصفقة بتفصيل الثمن" من المبتدئ بالعقد لترتب كلام الآخر عليه "كبعتك ذا بكذا وذا بكذا" وإن قبل المشتري ولم يفصل "وبتعدد البائع" كبعناك عبدنا هذا بألف فتعطى حصة كل حكمها نعم لو قبل المشتري نصيب أحدهما بنصف الثمن لم يصح لأن اللفظ يقتضي جوابهما جميعا وبه فارق ما قدمته أول البيع في بعتك هذا بألف وهذه بمائة "وكذا" تتعدد "بتعدد المشتري" كبعتكما هذا بكذا وكاشترينا منك هذا بكذا واقتصر عليهما لأن الكلام فيهما وإلا فهي تتعدد بتعدد العاقد مطلقا "في الأظهر" قياسا على البائع فإن قبل أحدهما فكما ذكر فعلم أنه لو باع اثنان من اثنين كان بمنزلة أربع عقود ومن فوائد التعدد جواز إفراد كل حصة بالرد كما يأتي وأنه لو بان نصيب أحدهما حرا مثلا صح في الباقي قطعا.
تنبيه: ما أفاده كلامه من القطع بتعددها بتعدد البائع دون تعدد المشتري مشكل إلا أن يفرق بأن المبيع مقصود فنظروا كلهم إلى تعدد مالكه والثمن تابع فجاز أن لا ينظر بعضهم لتعدد مالكه لكنهم عكسوا ذلك في الشفعة فعددوها بتعدد المشتري قطعا وبتعدد البائع على الأصح وكذا العرايا، وسر ذلك في الشفعة أن المشتري إذا تعدد وأخذ الشفيع حصة أحدهما لم يضره لاستقلال كل بما صار إليه عهدة وغيرها فلم يكن للخلاف مجال حينئذ بخلاف تعدد البائع فإن تمكين الشفيع من أخذ إحدى حصتي البائعين يفرق الصفقة على المشتري فجرى الخلاف نظرا إلى ضرره وفي العرايا أنها رخصة للمشتري فإذا تعدد وحصل لكل دون خمسة أوسق لم يكن للخلاف مساغ لأن كلا لم يتعد ما أذن له فيه

ج / 2 ص -127- ظاهرا ولا باطنا بخلاف ما إذا اتحد وتعدد البائع فإن ما حصل للمشتري جاوز الخمسة فامتنع على قول نظرا لهذه المجاوزة.
"ولو وكلاه أو وكلهما" إعادة الضمير على معلوم غير مذكور سائغة شائعة فلا اعتراض عليه "فالأصح اعتبار الوكيل" لأن أحكام العقد تتعلق به فلو خرج ما اشتراه من وكيل اثنين أو من وكيلي واحد أو ما اشتراه وكيل اثنين أو وكيلا واحد معيبا جاز رد نصيب أحد الوكيلين في الثانية والرابعة دون أحد الموكلين في الأولى والثالثة، نعم العبرة في الرهن بالموكل لأن المدار فيه على اتحاد الدين وعدمه وفي الشفعة تناقض في اعتبار الموكل أو الوكيل بسطته في شرح الإرشاد في بابها بما لا يستغنى عن مراجعته.

باب الخيار
هو اسم من الاختيار الذي هو طلب خير الأمرين من الإمضاء والفسخ وهو لكون أصل البيع اللزوم أي أن وضعه يقتضيه إذ القصد منه نقل الملك وحل التصرف مع الأمن من نقض صاحبه له وهما فرعا اللزوم رخصة شرع إما لدفع الضرر وهو خيار النقص الآتي وإما للتروي وهو المتعلق بمجرد التشهي وله سببان المجلس والشرط وقد أخذ في بيانهما مقدما أولهما لقوة ثبوته بالشرع بلا شرط وإن اختلف فيه وأجمع على الثاني فقال:
"يثبت خيار المجلس في" كل معاوضة محضة وهي ما تفسد بفساد عوضه نحو "أنواع البيع" كبيع الجمد في شدة الحر وبيع الأب أو الجد مال طفله لنفسه وعكسه لخبر الصحيحين "البيعان بالخيار ما لم يتفرقا أو يقول أحدهما للآخر اختر" بنصب يقول بـ"أو" بتقدير إلا أن أو إلى أن لا بالعطف وإلا لقال يقل بالجزم وهو لا يصح لأن القصد استثناء القول من عدم التفرق أو جعله غاية له لا مغايرته له الصادقة بوجود القول مع التفرق ولم يبال بهذا الإيهام شراح البخاري حيث جوزوا في رواية "ما لم يتفرقا أو يخير أحدهما الآخر" نصب الراء وجزمها وخالف فيه أئمة تعلقا بما أكثره تشغيب لا أصل له قاله ابن عبد البر ومن ثم ذهب كثيرون من أئمتنا إلى نقض الحكم بنفيه، وزعم النسخ لعمل أهل المدينة بخلافه ممنوع لأن عملهم لا يثبت به نسخ كما حقق في الأصول على أن ابن عمر من أجلهم وهو راوي الحديث كان يعمل به "كالصرف والطعام بالطعام" وبما قدمته من أن القصد بثبوت الخيار هنا مجرد التشهي اندفع ما قيل كيف يثبت مع أن المماثلة شرط فلا أفضل حتى يختاره على أن هذا غفلة عما مر فيها المعلوم منه أنها لا تمنع أن أحدهما أفضل "والسلم والتولية والتشريك" ولا يرد بيع القن من نفسه فإنه لا خيار فيه للقن وكذا لسيده على الأوجه لتصريحهم بأن هذا عقد عتاقة لا بيع ومثله البيع الضمني وكقسمة الرد بخلاف غيرها ولو بالتراضي لأن الممتنع منه يجبر عليه "وصلح المعاوضة" بخلاف صلح الحطيطة فإنه في الدين إبراء وفي العين هبة نعم صلح المعاوضة على المنفعة إجارة ولا يرد لأنه سيصرح بعدم الخيار فيها وعلى دم العمد معاوضة ولا يرد

ج / 2 ص -128- أيضا لأنه معاوضة غير محضة وقد علم من سياقه أنه لا خيار فيها "ولو اشترى من يعتق عليه" كأصله أو فرعه "فإن قلنا" فيما إذا كان الخيار لهما "الملك في زمن الخيار للبائع أو موقوف" وهو الأصح "فلهما الخيار" إذ لا مانع "وإن قلنا" الملك "للمشتري" على الضعيف "تخير البائع" إذ لا مانع هنا أيضا بالنسبة إليه "دونه" لأن قضية ملكه له أن لا يتمكن من إزالته وأن يترتب عليه العتق فورا فلما تعذر الثاني لحق البائع بقي الأول وباللزوم يتبين عتقه عليه وإن كان للبائع حق الحبس "ولا خيار في" ما لا معاوضة فيه كوقف ولا في عقد جائز ولو من جانب كرهن نعم إن شرط في بيع وأقبضه قبل التفرق أمكن فسخه بأن يفسخ البيع فينفسخ هو تبعا، وضمان ووكالة وشركة وقرض وقراض وعارية إذ لا يحتاج له فيه ولا في "الإبراء" لأنه لا معاوضة فيه "والنكاح" لأن المعاوضة فيه غير محضة "والهبة بلا ثواب" لعدم المعاوضة "وكذا ذات الثواب" لأنها لا تسمى بيعا والمعتمد ثبوته فيها ولو قبل القبض لأنها بيع حقيقي "والشفعة" أما المشتري فلأن الشقص مأخوذ منه قهرا وأما الشفيع فلأنه يبعد تخصيص خيار المجلس بأحد العاقدين ابتداء "والإجارة" بسائر أنواعها على المعتمد لأنها لا تسمى بيعا ولفوت المنفعة بمضي الزمن فألزمنا العقد لئلا يتلف جزء من المعقود عليه لا في مقابلة العوض ولأنها لكونها على معدوم هو المنفعة عقد غرر والخيار غرر فلا يجتمعان ويفرق بين إجارة الذمة والسلم بأنه يسمى بيعا بخلافها وبأن المعقود عليه يتصور وجوده في الخارج غير فائت منه شيء بمضي الزمن فكان أقوى وأدفع للغرر منه في إجارة الذمة وبينها وبين البيع الوارد على المنفعة كحق الممر بأنه لما عقد بلفظ البيع أعطي حكمه ومن ثم لو عقد بلفظ الإجارة لا خيار فيه فيما يظهر "والمساقاة" كالإجارة "والصداق" لأن المعاوضة فيه غير محضة مع أنه ليس بمقصود بالذات ومثله عوض الخلع "في الأصح" في المسائل الخمس ومرت الإشارة إلى رد المقابل في كل منها "وينقطع" خيار المجلس "بالتخاير بأن يختارا" أي العاقدان "لزومه" أي العقد صريحا كتخايرناه وأجزناه وأمضيناه وأبطلنا الخيار وأفسدناه لأنه حقهما فسقط بإسقاطهما أو ضمنا بأن يتبايعا العوضين بعد قبضهما في المجلس فإن ذلك يتضمن الرضا بلزوم الأول فإيراد هذه الصورة على مفهوم المتن غير صحيح "فلو اختار أحدهما" لزومه "سقط حقه وبقي" الخيار "للآخر" كخيار الشرط وقول أحدهما اختر أو خيرتك يقطع خياره لأنه رضا منه بلزومه لا خيار المخاطب إلا إن قال اخترت إذ السكوت لا يتضمن رضا وإلا إذا كان القائل البائع والمبيع يعتق على المشتري لأنه باختيار البائع يعتق على المشتري لأن الملك صار له وحده أو فسخه ولو بعد الإجازة انفسخ وإن لم يوافقه الآخر وإلا بطلت فائدة الخيار وفارق الفسخ الإجازة بأنه يعيد الأمر لما كان قبل العقد ومن ثم لو أجاز واحد وفسخ الآخر قدم الفسخ "و" ينقطع أيضا بمفارقة متولي الطرفين بمجلسه "وبالتفرق ببدنهما" أي العاقدين وإن وقع من أحدهما فقط ولو نسيانا أو جهلا لا بروحهما لما يأتي في الموت وذلك لخبر البيهقي "البيعان بالخيار حتى يتفرقا من مكانهما" وصح عن ابن عمر رضي الله عنهما أنه كان إذا باع قام فمشى هنيهة ثم رجع وقضيته حل الفراق

ج / 2 ص -129- خشية من فسخ صاحبه، وخبر "ولا يحل له أن يفارق صاحبه خشية أن يستقيله" محمول الحل فيه على الإباحة المستوية الطرفين ومحله إن تفرقا عن اختيار فلو حمل أحدهما مكرها بقي خياره لا خيار الآخر إن لم يتبعه إلا إذا منع وإن هرب بطل خيارهما لأن غير الهارب يمكنه الفسخ بالقول مع عدم عذر الهارب بخلاف المكره فكأنه لا فعل له ويؤخذ من التعليل بتمكنه من الفسخ أن غير الهارب لو كان نائما مثلا لم يبطل خياره وهو محتمل، وعند لحوقه لا بد أن يلحقه قبل انتهائه إلى مسافة تحصل بمثلها المفارقة عادة وإلا سقط خياره لحصول التفرق حينئذ ويبطل البيع بانعزال الوكيل في المجلس على ما في البحر لبطلان الوكالة قبل تمام البيع ويوجه بأن لمجلس العقد حكمه بدليل إلحاقهم الشرط الواقع في مجلسه بالواقع فيه فكان انعزاله في مجلسه كانعزاله قبل تمام الصيغة وبه يعلم أن خيار الشرط في ذلك كخيار المجلس إذ لا فرق بينهما في إلحاق الشرط كما صرحوا به "فلو طال مكثهما" في المجلس "أو قاما وتماشيا منازل" ولو فوق ثلاثة أيام "دام خيارهما" لعدم تفرق بدنهما. "ويعتبر في التفرق العرف" فما يعده الناس فرقة لزم به العقد وما لا فلا إذ لا حد له شرعا ولا لغة ففي دار أو سفينة صغيرة بالخروج منها أو رقي علوها وكبيرة بخروج من محل لآخر كمن بيت لصفة وبمتسع كسوق ودار تفاحشت سعتها بتولية الظهر والمشي قليلا ولا يكفي بناء جدار وإرخاء ستر بينهما إلا إن كان بفعلهما أو أمرهما فإن كان من أحدهما فقط بطل خياره لا خيار الآخر إلا إن قدر على منعه أو لم يتلفظ بالفسخ فيما يظهر كما لو هرب وفي متبايعين من بعد بمفارقة محل البيع لا إلى جهة الآخر ولا بالعود لمحله بعد المضي إلى الآخر هذا ما بحثه جمع واعترض بأن القياس انقطاعه بمفارقة أحدهما مكانه ووصوله لمحل لو كان الآخر معه بمجلس العقد عد تفرقا وقد يجاب بأن ما بينهما من التباعد حالة العقد صار كله حريم العقد فلم يؤثر مطلقا ومر أول البيع بقاء خيار الكاتب إلى انقضاء خيار المكتوب إليه بمفارقته لمجلس قبوله "ولو مات" في المجلس كلاهما أو "أحدهما أو جن" أو أغمي عليه "فالأصح انتقاله إلى الوارث" ولو عاما "والولي" والسيد في المكاتب والمأذون والموكل كخيار الشرط وإن كان أقوى للإجماع عليه ولثبوته لغير المتعاقدين. ومن ثم جرى هذا الخلاف هنا لا ثم وإذا انتقل للولي فعل الأصلح أو للوارث الغير الأهل نصب الحاكم عنه من يفعل الأصلح أو الأهل المتحد أو المتعدد فإن كان بمجلس العقد امتد خياره كالحي إلى التخاير أو التفرق نعم لا عبرة بمفارقة بعض الورثة أو غائبا عنه امتد خياره على المعتمد إلى مفارقته أو مفارقة المتأخر فراقه منهم مجلس بلوغ الخبر وبانقطاع خيارهم ينقطع خيار الحي وإن لم يفارق مجلسه، وينفسخ في الكل بفسخ بعضهم ولو فسخ قبل علمه بموت مورثه نفذ وكذا لو أجاز على الأوجه ولو بلغ المولى رشيدا وهو بالمجلس لم ينتقل إليه الخيار ويوجه بعدم أهليته حين البيع وفي بقائه للولي وجهان وكذا في خيار الشرط والأوجه بقاؤه له استصحابا لما كان "ولو" جاءا معا "وتنازعا في" أصل "التفرق" قبل مجيئهما "أو" معا أو مرتبا واتفقا على التفرق ولكن تنازعا في "الفسخ قبله صدق النافي" للتفرق في الأولى

ج / 2 ص -130- وللفسخ في الثانية بيمينه لأن الأصل دوام الاجتماع وعدم الفسخ.

فصل في خيار الشرط وتوابعه
"لهما" أي العاقدين بأن يتلفظ كل منهما بالشرط "ولأحدهما" على التعين لا الإبهام بأن يتلفظ هو به إذا كان هو المبتدئ بالإيجاب أو القبول ويوافقه الآخر من غير تلفظ به وحينئذ فلا اعتراض على قوله ولأحدهما بل ولا يستغنى عنه خلافا لمن زعمه وأما إذا شرط المتأخر قبوله أو إيجابه فيبطل العقد لعدم المطابقة ومر ما يعلم منه أن لهما ولأحدهما إن وافقه الآخر في زمن جواز العقد لخيار مجلس أو شرط إلحاق شرط صحيح لأنه حينئذ كالواقع في صلب العقد "شرط الخيار" لهما ولأحدهما ولأجنبي كالقن المبيع اتحد المشروط له أو تعدد ولو مع شرط أن أحدهما يوقعه لأحد الشارطين والآخر للآخر والأوجه اشتراط تكليف الأجنبي لا رشده وأنه لا يلزمه فعل الأحظ بناء على أن شرط الخيار تمليك له وهو الأوجه أيضا وعليه يكفي عدم الرد فيما يظهر لأنه ليس تمليكا حقيقيا وأن قوله على أن أشاور يوما مثلا صحيح ويكون شارطا الخيار لنفسه "في أنواع البيع" التي يثبت فيها خيار المجلس إجماعا ولما صح أن بعض الأنصار وهو حبان بفتح أوله وبالموحدة ابن منقد أو منقذ بالمعجمة والده روايتان جزم بكل جماعة وهما صحابيان كان يخدع في البيوع فأرشده صلى الله عليه وسلم إلى أنه يقول عند البيع لا خلابة وأعلمه أنه إذا قال ذلك كان له خيار ثلاث ليال ومعناها وهي بكسر المعجمة وبالموحدة لا غبن ولا خديعة ومن ثم اشتهرت في الشرع لاشتراط الخيار ثلاثا فإن ذكرت وعلما معناها ثبت ثلاثا وإلا فلا. واعترض الإسنوي وغيره المتن بأنه لم يبين المشروط له الخيار فأوهم وهو عجيب فإن من قواعدهم أن حذف المعمول يفيد العموم الذي قررته بل وصحة ما ذهب إليه الروياني مخالفا لوالده من جوازه لكافر في نحو مسلم مبيع ولمحرم في صيد إذ لا إذلال ولا استيلاء في مجرد الإجازة والفسخ وما قررته من هذا الجواب الواضح المفيد لشمول المتن لهذه المسائل أولى من جواب المنكت بأن المجرور متعلق بالخيار المضاف للمبتدإ المخبر عنه بالجار والمجرور بعده إذ فيه من التكلف والقصور ما لا يخفى وإذا شرط لأجنبي لم يثبت لشارطه له إلا إن مات الأجنبي في زمنه فينتقل لشارطه ولو وكيلا ولو مات العاقد انتقل لوارثه ما لم يكن العاقد وليا وإلا فللقاضي كما هو ظاهر أو وكيلا وإلا فلموكله وليس لوكيل شرطه لغير نفسه وموكله إلا بإذنه. ويظهر أن سكوته على شرط المبتدئ كشرطه خلافا لزعم بعضهم أن مساعدة الوكيل بأن تأخر لفظه عن اللفظ المقترن بالشرط ليست كاشتراطه وذلك لأن المحذور إضرار الموكل وهو حاصل بشرطه وسكوته كما هو واضح واعلم أن خيار المجلس والشرط متلازمان غالبا قد يثبت ذاك لا هذا ولا عكس كما أفاده قوله "إلا أن يشترط القبض في المجلس" من الجانبين "كربوي" أو من أحدهما كإجارة ذمة بناء على الضعيف أن خيار المجلس يثبت فيها "وسلم" لامتناع التأجيل فيهما، والخيار لمنعه الملك أو لزومه أعظم غررا منه ولا يجوز شرطه أيضا في شراء من

ج / 2 ص -131- يعتق عليه للمشتري وحده لاستلزامه الملك له المستلزم لعتقه المانع من الخيار وما أدى ثبوته لعدمه كان باطلا من أصله بخلاف شرطه لهما لوقفه أو للبائع لأن الملك له كما يأتي ولا في البيع الضمني ولا فيما يتسارع إليه الفساد في المدة المشروطة لأن قضية الخيار التوقف عن التصرف فيه فيؤدي لضياع ماليته ولا ثلاثا للبائع في المصراة لأدائه لمنع الحلب المضر بها، وطرد الأذرعي له في كل حلوب يرد بأنه لا داعي هنا لعدم الحلب بخلافه ثم فإن ترويجه للتصرية التي قصدها بمنعه من الحلب وإن كان اللبن ملكه ويظهر أن شرطه فيها لهما كذلك وأن مثل الثلاث ما قاربها مما من شأنه أن يضر بها فإن قلت كيف يعلم المشتري تصريتها حتى يمتنع عليه شرط ذلك للبائع أو يوافقه عليه قلت يحمل ذلك على ما إذا ظن التصرية ولم يتحققها أو المراد أن إثم ذلك يختص بالبائع أو أن بظهور التصرية يتبين فساد الخيار وما يترتب عليه من فسخ أو إجازة ولو تكرر بيع كافر لقنه المسلم بشرط الخيار وفسخه ألزمه الحاكم بيعه بتا. "وإنما يجوز" شرطه "في مدة معلومة" لهما كإلى طلوع شمس الغد وإن لم يقل إلى وقته لأن الغيم إنما يمنع الإشراق لا الطلوع أو إلى ساعة وهل تحمل على اللحظة أو الفلكية إن عرفاها محل نظر ويتجه أنهما إن قصدا الفلكية أو عرفاها حمل عليها وإلا فعلى لحظة أو إلى يوم ويحمل على يوم العقد فإن عقد نصف النهار مثلا فإلى مثله وتدخل الليلة للضرورة وإنما لم يحمل اليوم في الإجارة على ذلك لأنها أصل والخيار تابع فاغتفر في مدته ما لم يغتفر في مدتها أو نصف الليل انقضى بغروب شمس اليوم الذي يليه كما في المجموع. واعترض نقلا ومعنى بأنه لا بد هنا من دخول بقية الليل وإلا صارت المدة منفصلة عن الشرط ويجاب بأنه وقع تابعا فدخل من غير تنصيص عليه وكما دخلت الليلة فيما مر من غير نص عليها لأن التلفيق يؤدي إلى الجواز بعد اللزوم فكذا بقية الليل هنا لذلك بجامع أن التنصيص على الليل فيهما ممكن فلزم من قولهم بعدم وجوبه ثم قولهم بعدمه هنا وكون طرفي اليوم الملفق يحيطان بالليلة ثم لا هنا لا يؤثر، أما شرطه مطلقا أو في مدة مجهولة كمن التفرق أو إلى الحصاد أو العطاء أو الشتاء ولم يريدا الوقت المعلوم فمبطل للعقد لما فيه من الغرر وإنما يجوز في مدة متصلة بالشرط وإلا لزم جوازه بعد لزومه وهو ممتنع متوالية "لا تزيد على ثلاثة أيام" لأن الأصل امتناع الخيار إلا فيما أذن فيه الشارع ولم يأذن إلا في الثلاثة فما دونها بقيودها المذكورة فبقي ما عداها على الأصل بل روى عبد الرزاق أنه صلى الله عليه وسلم أبطل بيعا شرط فيه الخيار أربعة أيام. فإن قلت إن صح فالحجة فيه واضحة وإلا فالأخذ بحديث الثلاثة أخذ بمفهوم العدد والأكثرون على عدم اعتباره قلت محله إن لم تقم قرينة عليه وإلا وجب الأخذ به وهي هنا ذكر الثلاثة للمغبون السابق إذ لو جاز أكثر منها لكان أولى بالذكر لأن اشتراطه أحوط في حق المغبون فتأمله وإنما بطل لشرط الزيادة ولم يخرج على تفريق الصفقة لأن إسقاط الزيادة يستلزم إسقاط بعض الثمن فيؤدي لجهله وتدخل ليالي الأيام الثلاثة المشروطة سواء السابق منها على الأيام والمتأخر "وتحسب" المدة المشروطة "من" حين "العقد" إن وقع الشرط فيه وإلا بأن وقع بعده في المجلس فمن الشرط وآثر ذكر

ج / 2 ص -132- العقد لأن الغالب وقوع شرط الخيار فيه لا في المجلس بعده "وقيل من التفرق" أو التخاير لثبوت خيار المجلس قبله فيكون المقصود ما بعده وردوه بأنه لا بعد في ثبوته إلى التفرق بجهتي المجلس والشرط كما يثبت بجهتي الخلف والعيب ويجري هنا نظير ما مر ثم من اللزوم باختيار من خير لزومه وإن جهل الثمن والمبيع كما اعتمده جمع وبانقضاء المدة ومن تصديق نافي الفسخ أو الانقضاء ولا يجب تسليم مبيع ولا ثمن في زمن الخيار أي لهما كما هو ظاهر ولا ينتهي به فله استرداده ما لم يلزم، ولا يحبس أحدهما بعد الفسخ لرد الآخر لارتفاع حكم العقد بالفسخ فيبقى مجرد اليد وهي لا تمنع وجوب الرد بالطلب كذا في المجموع هنا ومثله جميع الفسوخ كما اعتمده جمع لكن الذي في الروض واعتمده السبكي وغيره وتبعتهم في المبيع قبل قبضه أن له الحبس فيمتنع تصرف مالكه فيه ما دام محبوسا. "والأظهر" في خياري المجلس والشرط "أنه إن كان الخيار للبائع" أو الأجنبي عنه "فملك المبيع" بتوابعه الآتية وحذفها لفهمها منه إذ يلزم من ملك الأصل ملك الفرع غالبا "له" وملك الثمن بتوابعه للمشتري "وإن كان" الخيار "للمشتري" أو لأجنبي عنه "فله" ملك المبيع وللبائع ملك الثمن لقصر التصرف على من له الخيار والتصرف دليل الملك وكونه لأحدهما في خيار المجلس بأن يختار الآخر لزوم العقد "وإن كان" الخيار "لهما" أو لأجنبي عنهما "ف" الملك في المبيع والمثمن "موقوف فإن تم البيع بان" أنه أي ملك المبيع للمشتري وملك الثمن للبائع "من حين العقد وإلا" يتم بأن فسخ "فللبائع" ملك المبيع وللمشتري ملك الثمن من حين العقد وكأن كلا لم يخرج عن ملك مالكه لأن أحد الجانبين ليس أولى من الآخر فوقف الأمر إلى اللزوم أو الفسخ وينبني على ذلك الأكساب والفوائد كاللبن والثمر والمهر ونفوذ العتق والاستيلاد وحل الوطء ووجوب النفقة فكل من حكمنا بملكه لعين ثمن أو مثمن كان له وعليه ونفذ منه وحل له ما ذكر وإن فسخ العقد بعد إذ الأصح أن الفسخ إنما يرفع العقد من حينه لا من أصله ومن لم يخير لا ينفذ منه شيء مما ذكر فيما خير فيه الآخر وإن آل الملك إليه وعليه مهر وطء لمن خير ما لم يأذن له لأحد للشبهة فيمن له الملك، ومن ثم كان الولد حرا نسيبا والمراد بحل الوطء للمشتري مع عدم حسبان الاستبراء في زمن الخيار حله من حيث الملك وانقطاع سلطنة البائع وإن حرم من حيث عدم الاستبراء فهو كحرمته من حيث نحو حيض وإحرام وهذا أولى من قصر الزركشي لذلك على ما إذا اشترى زوجته. قال: فإنه لا يلزمه استبراء حيث كان الخيار له فإن كان لهما لم يجز له وطؤها في زمنه لأنه لا يدري أيطأ بالملك أو الزوجية وجزمه بحل الوطء في الأولى يخالفه جزم غيره بحرمة الوطء فيها وإن لم يجب استبراء لضعف الملك ومر ما يعلم منه بطلان هذين الجزمين وفي حالة الوقف يتبع جميع ما ذكر استقرار الملك بعد، نعم يطالبان بالإنفاق ثم يرجع من بان عدم ملكه. قال بعضهم: إن أنفق بإذن الحاكم وفيه نظر بل تراضيهما على ذلك كاف وكذا إنفاقه بنية الرجوع والإشهاد عليها مع امتناع صاحبه وفقد القاضي أخذا مما يأتي في المساقاة وهرب الجمال ولا يحل لواحد منهما حينئذ وطء ونحوه قطعا وإن أذن البائع للمشتري وقول الإسنوي إنه

ج / 2 ص -133- يحل له بإذن البائع مبني على بحث المصنف أن مجرد الإذن في التصرف إجازة والمنقول خلافه.
"ويحصل الفسخ والإجازة" للعقد في زمن الخيار "بلفظ يدل عليهما" صريحا أو كناية أما الصريح في الفسخ فهو "كفسخت البيع ورفعته واسترجعت المبيع" ورددت الثمن "و" أما الصريح "في الإجازة" فهو نحو "أجزته وأمضيته" وألزمته وإذا شرط لهما ارتفع جميعه بفسخ أحدهما لا بإجازته بل يبقى للآخر لأن إثبات الخيار إنما قصد به التمكن من الفسخ دون الإجازة لأصالتها وقول من خير لا أبيع أو لا أشتري إلا بنحو زيادة مع عدم موافقة الآخر له فسخ "ووطء البائع" الواضح لواضح علم أو ظن أنه المبيع ولم يقصد به الزنا ولا كان محرما عليه بنحو تمجس على الأوجه كما لو لاط بالغلام وكذا بخنثى إن اتضح بعد بالأنوثة لا لخنثى أو منه لم يتضح وخرج به مقدماته "وإعتاقه" ولو معلقا لكله أو بعضه أو إيلاده حيث تخيرا أو هو وحده "فسخ" أما الإعتاق فلقوته ومن ثم نفذ قطعا وأما الوطء فلتضمنه اختيار الإمساك وإنما لم يكن رجعة لأن الملك يحصل بالفعل كالسبي فكذا تداركه بخلاف النكاح ومع كون نحو إعتاقه فسخا هو نافذ منه وإن تخيرا لتضمنه الفسخ فينتقل الملك إليه قبله ولا ينفذ من المشتري إذا تخيرا بل يوقف حيث لم يأذن له البائع لتقدم الفسخ لو وقع من البائع بعد على الإجازة "وكذا بيعه" ولو بشرط الخيار لكن إن كان للمشتري "وإجارته وتزويجه ووقفه ورهنه وهبته إن اتصل بهما القبض ولو وهب" لفرع "في الأصح" حيث تخيرا أو هو وحده أيضا فكل منها فسخ لإشعارها باختيار الإمساك فقدم على أصل بقاء العقد ومع كونها فسخا هي منه صحيحة تقديرا للفسخ قبلها "والأصح أن هذه التصرفات" البيع وما بعده "من المشتري" حيث تخيرا أو هو وحده "إجازة" للشراء لإشعارها باختيار الإمساك نعم لا تصح منه إلا إن تخير أو أذن له البائع أو كانت معه وفارق ما مر في البائع بتزلزل ملكه وبأن صحتها والخيار لهما من غير إذن البائع مسقطة لفسخه وهو ممتنع "و" الأصح "أن العرض على البيع" وإنكاره "والتوكيل فيه ليس فسخا من البائع ولا إجازة من المشتري" لأنه قد يستبين أرابح هو أم خاسر وإنما حصل الرجوع عن الوصية بذلك لضعفها إذ لم يوجد إلا أحد شقي عقدها.

فصل في خيار النقيصة
وهو المتعلق بفوات مقصود مظنون نشأ الظن فيه من التزام شرطي أو تغرير فعلي أو قضاء عرفي ومر ما يتعلق بالأول ويأتي ما يتعلق بالثاني وبدأ بالثالث لطول الكلام عليه فقال:
"للمشتري الخيار" في رد المبيع "بظهور عيب قديم" فيه وكذا للبائع بظهور عيب قديم في الثمن وآثروا الأول لأن الغالب في الثمن الانضباط فيقل ظهور العيب فيه وهو أعني القديم ما قارن العقد أو حدث قبل القبض وقد بقي إلى الفسخ إجماعا في المقارن ولأن المبيع في الثاني من ضمان البائع فكذا جزؤه وصفته وإن قدر من خير على إزالة العيب

ج / 2 ص -134- نعم لو اشترى محرما بنسك بغير إذن سيده لم يتخير لقدرته على تحليله كالبائع أي لأنه لا مشقة فيه ولا نظر هنا لكونه يهاب الإقدام على إبطال العبادة لأن الرد لكونه قد يستلزم فوات مال على الغير لا بد له من سبب قوي وهذا ليس منه بخلافه في نحو التمتع بالحليلة الآتي في النفقات فتأمله. ولو كان حدوث العيب بفعله قبل القبض أو كانت الغبطة في الإمساك والمشتري مفلس أو ولي أو عامل قراض أو وكيل ورضيه موكله فلا خيار ويفرق بين هذا وما يأتي أن المستأجر لو عيب الدار تخير بأن فعله لم يرد على المعقود عليه وهو المنافع لأنها مستقبلة غير موجودة حالا بخلاف فعله هنا وأنها لو جبت ذكر زوجها تخيرت بأن ملحظ التخيير ثم اليأس وقد وجد ثم رأيت ما يأتي في المبيع قبل قبضه وهو قريب مما ذكرته وما مر أن الوكيل في خياري المجلس والشرط لا يتقيد برضا الموكل فيما لو منعه من الإجازة أو الفسخ بأن الملحظ هنا فوات المالية وعدمه وهو إنما يرجع للموكل وثم مباشرة ما تسبب عن العقد وهو إنما يرتبط هنا بمباشرة فقط وكالعيب فوات وصف يزيد في الثمن قبل قبضه وقد اشتراه به كالكتابة ولو بنحو نسيان فيتخير المشتري وإن لم يكن فواته من أصله عيبا "كخصاء" بالمد أو جب "رقيق" أو حيوان آخر؛ لأن الفحل يصلح لما لا يصلح له الخصي ولا نظر لزيادة القيمة به باعتبار آخر لأن فيه فوات جزء من البدن مقصود وبحث الأذرعي أنه ليس بعيب في الضأن المقصود لحمه والبراذين والبغال لغلبة ذلك فيها وأيده غيره بأنه قضية الضابط الآتي أي فهو كالثيوبة في الإماء، وقطع الشفرين عيب كما شمله كلامهم وغلبته في بعض الأنواع لا توجب غلبته في جنس الرقيق "وزناه" ذكرا كان أو أنثى ولواطه وتمكينه من نفسه وسحاقها ولو مرة من صغير له نوع تمييز وإن تاب وحسن حاله لأنه قد يألفه ولأن تهمته لا تزول ولهذا لا يعود إحصان الزاني بتوبته ويظهر أن وطء البهيمة كذلك وأفتى البغوي فيمن اشترى أمة يظنها هو والبائع زانية فبانت زانية بأنه يتخير لأنه لم يتحقق زناها قبل العقد وأقره غير واحد ومنه يؤخذ أن الشراء مع ظن العيب لا يسقط الرد ولا يرد عليه قولهم مظنون نشأ الظن فيه من قضاء عرفي لأن الظاهر أن المراد ظن أهل العرف لا خصوص العاقد "وسرقته" ولو لاختصاص كما شمله إطلاقهم ويظهر في أخذه نهبا أنه عيب أيضا كالزنا في أحواله المذكورة وعلته إلا في دار الحرب لأن المأخوذ غنيمة "وإباقه" وهو التغيب عن سيده ولو لمحل قريب في البلد كما شمله إطلاقهم أيضا كالزنا في أحواله المذكورة وعلته أيضا كما صرح به غير واحد إلا إذا جاء إلينا مسلما من بلاد الهدنة لأن هذا إباق مطلوب ويلحق به ما لو أبق إلى الحاكم لضرر لا يحتمل عادة ألحقه به نحو سيده وقامت به قرينة ووقع في كلام شارح ما قد يخالف ما ذكرته فلا تغتر به وما لو حمله عليه تسويل نحو فاسق يحمل مثله على مثله عادة ومحل الرد به إذا عاد وإلا فلا رد ولا أرش اتفاقا "وبوله بالفراش" إن اعتاده أي عرفا فلا يكفي مرة فيما يظهر لأنه كثيرا ما يعرض المرة بل والمرتين ثم يزول وبلغ سبع سنين ومحله إن وجد البول في يد المشتري أيضا وإلا فلا لتبين أن العيب زال وليس هو من الأوصاف الخبيثة التي يرجع إليها الطبع بخلاف ما قبله وهل لعوده هذا مدة

ج / 2 ص -135- يقدر بها أو لا، محل نظر والذي يتجه أنه إن حكم خبيران بأنه من آثار الأول فعيب وإن توقفا أو فقدا أو حكما بأنه من حادث فلا ولو لم يعلم به إلا بعد كبره فلا رد به وله الأرش لأن علاجه لما صعب في الكبير صار كبره كعيب حدث "وبخره" المستحكم بأن علم كونه من المعدة لتعذر زواله بخلافه من الفم لسهولة زواله ويلحق به على الأوجه تراكم وسخ على الأسنان تعذر زواله "وصنانه" المستحكم دون غيره لذلك ومرضه مطلقا إلا نحو صداع يسير على الأوجه أخذا مما ذكروه في أعذار الجمعة والجماعة ولو ظن مرضه عارضا فبان أصليا تخير كما لو ظن البياض بهقا فبان برصا. ومن عيوب الرقيق وهي لا تكاد تنحصر كونه نماما أو تمتاما مثلا أو قاذفا أو تاركا للصلاة أو أصم أو أقرع أو أبله أو أرت أو أبيض الشعر لدون أربعين سنة ويظهر أنه لا بد من بياض قدر يسمى في العرف شيبا منقصا أو شتاما أو كذابا وعبروا هنا بالمبالغة لا في نحو قاذفا فيحتمل الفرق ويحتمل أن الكل السابق والآتي على حد سواء في أنه لا بد أن يكون كل من ذلك صار كالطبع له أي بأن يعتاده عرفا نظير ما مر لكن يشكل عليه بحث الزركشي أن ترك صلاة واحدة يقتل بها عيب إلا أن يجاب بأن هذا صيره مهدرا وهو أقبح العيوب أو آكلا لطين أو مخدر أو شاربا لمسكر ما لم يتب وظاهر أنه لا يكتفى في توبته بقول البائع، أو قرناء أو رتقاء أو حاملا أو لا تحيض من بلغت عشرين سنة أو أحد ثدييها أكبر من الآخر أو نحو مجوسية أو مصطك الركبتين مثلا أو خنثى ولو واضحا إلا إذا كان ذكرا وهو يبول بفرج الرجل فقط أو ذا سن مثلا زائدة أو فاقد نحو شعر ولو عانة أو ظفر لأنه يشعر بضعف البدن وزعم فرق بينه وبين عدم الحيض بأنه يتداوى له ممنوع فإن عدم الحيض قد يتداوى له أيضا لكن لما ضر التداوي له لا لذاك كثر في ذلك.
تنبيه: أطلق في الأنوار أن الوشم عيب وأقره غير واحد وإنما يتجه إن كان بحيث لا يعفى عنه أما معفو عنه بأن خشي من إزالته مبيح تيمم وإن تعدى به كما مر ولم يحصل به شين عرفا وأمن كونه ساترا لنحو برص فإنه قد يفعل لذلك فيبعد عده من العيوب حينئذ وفي البخاري أن هيام الإبل عيب وهو داء يصيبها فيعطشها فتشرب فلا تروى ومثله ما اشتهر عند عربان مكة من داء يصيبها يسمونه الغلة بالمعجمة لكنهم يزعمون أنه لا يظهر إلا بعد ذبحها فيعرفون حينئذ قدمه وحدوثه فإذا ثبت قدمه وجب أرشه فيما يظهر ويحتمل خلافه؛ لأن الحكم بالقدم فيما مضى بعد الذبح أمر تخميني لا يعول عليه.
"وجماح الدابة" بالكسر وهو امتناعها على راكبها وعبر غيره بكونها جموحا فاقتضى أنه لا بد أن يكون طبعا لها وهو متجه نظير ما مر ومثله هربها مما تراه وشربها لبن نفسها وألحق به لبن غيرها "وعضها" وخشونة مشيها بحيث يخاف منه سقوط راكبها وقلة أكلها بخلاف القن. وكون الدار منزل الجند أو بجنبها نحو قصارين يؤذون بنحو صوت دقهم أو كون الجن مسلطين على ساكنها بالرجم أو نحوه أو القردة مثلا ترعى زرع الأرض أو الأرض ثقيلة الخراج أي بأن يكون عليها أكثر من أمثالها بما لا يتغابن به فيما يظهر أو أشيع نحو وقفيتها أو ظهر مكتوب بها لم يعلم كذبه أو أخبر عدل بها وإن لم يثبت ولو

ج / 2 ص -136- عدل رواية فيما يظهر لأن المدار على ما يغلب على الظن وجود ذلك ولا مطمع في استيفاء العيوب بل التعويل فيها على الضابط الذي ذكروه لها "و" هو وجود "كل ما ينقص" بالتخفيف كيخرج وقد يشدد بقلة وهو متعد فيهما "العين أو القيمة نقصا يفوت به غرض صحيح" قيد لنقص الجزء خاصة احترازا عن قطع زائد وفلقة يسيرة من الفخذ اندملت بلا شين وعن الختان بعد الاندمال فإنه فضيلة ويصح جعله قيدا لنقص القيمة أيضا خلافا للشراح حيث اقتصروا على الأول وبنوا عليه الاعتراض على المتن بأنه كان ينبغي له ذكره عقبه وتبعهم شيخنا في منهجه احترازا عن نقص يسير يتغابن به "إذا غلب" في العرف العام لا في محل البيع وحده فيما يظهر والكلام فيما لم ينصوا على أنه عيب وإلا لم يؤثر فيه عرف بخلافه مطلقا كما هو ظاهر "في جنس المبيع عدمه" قيد لهما احترازا في الأول عن قلع الأسنان وبياض الشعر في الكبير وفي الثاني عن ثيوبة الكبيرة وبول الطفل فإنهما وإن نقصا القيمة لا يغلب عدمهما في جنس المبيع ولا نظر لغلبة نحو ترك الصلاة في الأرقاء لأنه لتقصير السادة ولأن محل الضابط كما تقرر فيما لم ينصوا فيه على أنه عيب أو غير عيب ككونها عقيما أو غير مختونة وكذا الذكر إلا كبيرا يخاف من ختانه عادة ولا يضبط بالبلوغ على الأوجه أو كونه يعتق على المشتري أو يسيء الأدب بخلاف سيئ الخلق والفرق بينهما واضح أو ثقيل النفس أو بطيء الحركة أو ولد زنا أو مغنيا أو عنينا أو محرما بنسب أو غير لخصوص التحريم به ومر أنه يتخير بالعيب "سواء أقارن العقد أم حدث قبل القبض" ما لم يكن بسبب متقدم رضي به المشتري كما لو اشترى بكرا مزوجة عالما فأزال الزوج بكارتها فلا يتخير كما بحثه السبكي وغيره لرضاه بسببه وقد ينازع فيه بأنه لا عبرة بالرضا بالسبب مع كون الضمان على البائع فالأخذ بإطلاقهم غير بعيد وبهذا يفرق بين هذا وقوله الآتي إلا أن يستند إلى سبب متقدم لأنه فيما حدث بعد القبض لتعجب الزركشي من قول السبكي والأذرعي لم نر في هذه نقلا بأنها داخلة في قول المتن الآتي إلا إلى آخره وهم لما علمت أن ذاك فيما بعد القبض وهذا فيما قبله وأن بينهما فرقا واضحا "ولو حدث" العيب "بعده" أي القبض "فلا خيار" للمشتري لأنه بالقبض صار من ضمانه فكذا جزؤه وصفته وشمل كلامه حدوثه بعده في زمن الخيار وقال ابن الرفعة الأرجح بناؤه على انفساخه بتلفه حينئذ والأصح أنه إن كان الملك للبائع انفسخ وإلا فلا فإذا قلنا ينفسخ تخير بحدوثه كما صرح به الماوردي عن ابن أبي هريرة لأن من ضمن الكل ضمن الجزء أو لا ينفسخ فلا أثر لحدوثه.
تنبيه: لم يبينوا حكم المقارن للقبض مع أن مفهوم قبل وبعد فيه متناف والذي يظهر أن له حكم ما قبل القبض لأن يد البائع عليه حسا فلا يرتفع ضمانه إلا بتحقق ارتفاعها وهو لا يحصل إلا بتمام قبض المشتري له سليما.
"إلا أن يستند إلى سبب متقدم" على العقد أو القبض وقد جهله "كقطعه بجناية" قودا أو سرقة "سابقة" وزوال بكارته بزواج متقدم "فيثبت الرد في الأصح" إحالة على السبب فإن علمه فلا رد ولا أرش لتقصيره نعم لو اشترى حاملا فوضعت في يده ونقصت بسبب

ج / 2 ص -137- الوضع فلا رد ومنازعة ابن الرفعة فيه مردودة بأنه كموته بمرض سابق، المذكور في قوله "بخلاف موته بمرض سابق" على ما ذكر جهله "في الأصح" فلا رد له بذلك أي لا يرجع في ثمنه حينئذ فالمراد نفي رد الثمن لا المبيع للعلم بتعذر رده بموته فلا اعتراض عليه كما هو واضح وذلك لأن المرض يتزايد شيئا فشيئا إلى الموت فلم تتحقق إضافة الموت للسابق وحده نعم للمشتري أرش المرض من الثمن وهو ما بين قيمته صحيحا ومريضا وقت القبض ولو كان المرض غير مخوف بأن لم يؤثر نقصا عند القبض كما هو ظاهر فلا أرش قطعا.
فرع: اشترى عبدا برقبته ورم وعينه وجع قال له البائع عن الأول إنه انحدار وعن الثاني إنه رمد فرضي به ثم بان أن الأول خنازير والثاني بياض في العين فهل له الرد والذي يتجه أنه لا رد كمن اشترى مريضا فزاد مرضه؛ لأن رضاه به رضا بما يتولد عنه وكذلك رضاه بما ذكر رضا بما يتولد منه من الخنازير والبياض نعم لو قال له البائع عن شيء رآه هذا مرض كذا فبان مرضا آخر مغايرا للأول لا يتولد عنه فالذي يتجه أنه يتأتى هنا ما قالوه فيمن رضي بعيب ثم قال إنما رضيت به لأني ظننته كذا وقد بان خلافه من أنه إن أمكن اشتباه ذلك على مثله وكان ما بان دون ما ظنه أو مثله فلا رد له وإن كان أعلى فله الرد وألحق بذلك المصنف وأقروه ما لو ظهر فيما اشتراه عيب فقال ظننته غير عيب وأمكن خفاء مثله عليه فيصدق بيمينه ثم رأيت الأذرعي قال لو رأى عليلا عليه أثر السفر فقال مالكه لآخر اشتره مني فإن مرضه من تعب السفر ويزول سريعا فاشتراه فازداد المرض لم يرده قهرا لما حدث عنده من العيب وهو زيادة المرض لكن له الأرش ا هـ وهذا نظير مسألتنا لكن ما أفاده من وجوب الأرش ظاهر لأن البائع لما غره بقوله له ما ذكر صار كأنه جاهل بالعيب ووجب له الأرش لأن رده إنما امتنع لحدوث عيب عنده هو معذور فيه فهو كمن اشترى عبدا به مرض يعلمه فزاد في يده ولم يمت فإن له الأرش وحينئذ فوجوبه في مسألتنا أولى.
"ولو قتل بردة سابقة" مثال نبه به على الضابط الأعم وهو أن يقتل بموجب سابق كقتل أو حرابة أو ترك صلاة بشرطه "ضمنه البائع في الأصح" لما مر فيرد ثمنه للمشتري إن جهل لعذره وإلا فلا وكون القتل في تارك الصلاة إنما هو على التصميم على عدم القضاء لا يضر لأن الموجب هو الترك والتصميم إنما هو شرط للاستيفاء كالردة فإنها الموجبة للقتل والتصميم عليها شرط للاستيفاء ويتفرع على مسألتي المرض ونحو الردة مؤن تجهيزه فهي على المشتري في الأولى وعلى البائع في الثانية.
فرع: استلحق البائع المبيع ووجدت شروط الاستلحاق ثبت نسبه منه ولكن لا يبطل البيع إلا إن أقام بينة بذلك أو صدقه المشتري أخذا مما يأتي أول محرمات النكاح أن أباه لو استلحق زوجته ولم يصدقه لم ينفسخ النكاح وإن كانت أخته.
"ولو باع" حيوانا أو غيره "بشرط براءته من العيوب" في المبيع أو أن لا يرد بها أو

ج / 2 ص -138- على البراءة منها أو أن لا يرد بها صح العقد مطلقا كما علم مما مر في المناهي لأنه شرط يؤكد العقد ويوافق ظاهر الحال من السلامة من العيوب وإذا شرط "فالأظهر أنه يبرأ عن عيب باطن بالحيوان" موجود حال العقد "لم يعلمه" البائع "دون غيره" كما دل عليه ما صح من قضاء عثمان المشتهر بين الصحابة رضي الله عنهم ولم ينكروه وفارق الحيوان غيره بأنه يأكل في حالتي صحته وسقمه فقلما ينفك عن عيب ظاهر أو خفي فاحتاج البائع لهذا الشرط ليثق بلزوم البيع فيما يعذر فيه فمن ثم لم يبرأ عن عيب غيره مطلقا لأن الغالب عدم تغيره ولا عن عيبه الظاهر مطلقا لندرة خفائه عليه وهو ما يسهل الاطلاع عليه بأن لا يكون داخل البدن ومنه نتن لحم المأكولة لسهولة الاطلاع عليه كما يفيده ما يأتي في الجلالة أو الباطن الذي علمه لتقصيره إذ كتمه تدليس يأثم به "وله مع هذا الشرط" إذا صح "الرد بعيب" في الحيوان "حدث" بعد العقد و "قبل القبض" لانصراف الشرط إلى الموجود عند العقد ويأتي ما لو تنازعا في حدوثه "ولو شرط البراءة عما يحدث" وحده أو مع الموجود "لم يصح" الشرط "في الأصح" لأنه إسقاط للشيء قبل ثبوته فلا يبرأ من ذلك وادعاء لزوم بطلان العقد ببطلان الشرط ممنوع كما يعلم مما مر في المناهي وخرج بشرط البراءة العامة شرطها من عيب مبهم أو معين يعاين كبرص لم يره محله فلا يصح لتفاوت الأغراض باختلاف عينه وقدره ومحله ولا يقبل قول المشتري في عيب ظاهر لا يخفى عند الرؤية غالبا لم أره بخلاف ما لا يعاين كزنا أو سرقة لأن ذكره إعلام به ومعاين أراه إياه لرضاه به ويؤخذ من هذا رد ما أفتى به بعضهم فيمن أقبضه المشتري ثمنه وقال له استنقده فإن فيه زيفا فقال رضيت بزيفه فطلع فيه زيف فإنه لا رد له به. ووجه رده أن الزيف لا يعرف قدره في الدرهم بمجرد مشاهدته فلم يؤثر الرضا به نظير ما تقرر. "ولو هلك المبيع" بآفة أو جناية أو أبق "عند المشتري" أي بعد قبضه له "أو أعتقه" وإن شرط عليه عتقه أو كان ممن يعتق عليه أو وقفه أو استولدها أو زوجها وثبت ذلك إذ لا يكفي إخبار المشتري به مع تكذيب البائع له قاله السبكي وفيه نظر بالنسبة لنحو العتق والوقف لمؤاخذته به وإن كذب "ثم علم العيب" الذي ينقص القيمة بخلاف الخصاء "رجع بالأرش" لليأس من الرد حتى في التزويج لأنه يراد للدوام نعم لا أرش له في ربوي بيع بمثله من جنسه كحلي ذهب بيع بوزنه ذهبا فبان معيبا بعد تلفه لنقص الثمن فيصير الباقي منه مقابلا بأكثر منه وذلك ربا بل يفسخ العقد ويسترد الثمن ويغرم بدل التالف على المعتمد وقول الإسنوي وكذا لو كان العتيق كافرا لا أرش لأنه لم ييأس من الرد فإنه قد يحارب ثم يسترق فيعود لملكه مردود بأن هذا نادر لا ينظر إليه ويلزمه مثله لو وقف لاحتمال أنه يستبدله عند من يراه وبأنه لو فرض صحة ما قاله كان يتعين عليه فرضه في معتق كافر إذ عتيق المسلم لا يسترق. "وهو" أي الأرش سمي بذلك لتعلقه بالأرش وهو الخصومة "جزء من ثمنه" أي المبيع فيستحقه المشتري من عينه إن وجدت وإن عين عما في الذمة أو خرج عن ملك البائع وعاد "نسبته" أي الجزء "إليه" أي إلى الثمن "نسبة" أي مثل نسبة "ما نقصـ"ـه "العيب من القيمة" متعلق بنقص "لو كان" المبيع "سليما" إليها فلو كانت قيمته

ج / 2 ص -139- بلا عيب مائة وبه ثمانين فنسبة النقص إليها خمس فيكون الأرش خمس الثمن فلو كان عشرين رجع منه بأربعة وإنما رجع بجزء الثمن لا بالتفاوت بين القيمتين لئلا يجمع بين الثمن والمثمن في بعض الصور كما ذكر ولأن المبيع مضمون على البائع به فيكون جزؤه مضمونا عليه بجزئه كالحر يضمن بالدية وبعضه ببعضها فإن كان قبضه رد جزأه وإلا سقط عن المشتري لكن بعد طلبه على المعتمد وأفهم المتن أن هذا في أرش وجب للمشتري على البائع أما عكسه كما لو وجد البائع بعد الفسخ بالمبيع عيبا حدث عند المشتري قبله أو وجد عيبا قديما بالثمن فإن الأرش ينسب للقيمة لا الثمن كما يأتي في شرح قوله من طلب الإمساك "والأصح اعتبار أقل قيمه" أي المبيع المتقوم جمع قيمة ومن ثم ضبطه بخطه بفتح الياء ومثله الثمن المتقوم "من يوم" أي وقت "البيع إلى" وقت "القبض" لأن قيمتهما إن كانت وقت البيع أقل فالزيادة في المبيع حدثت في ملك المشتري وفي الثمن حدثت في ملك البائع فلا تدخل في التقويم أو كانت وقت القبض أو بين الوقتين أقل فالنقص في المبيع من ضمان البائع وفي الثمن من ضمان المشتري فلا تدخل في التقويم وما صرح به من اعتبار ما بين الوقتين هو المعتمد وإن نازع فيه جمع.
تنبيه: إذا اعتبرت قيم المبيع أو الثمن فإما أن تتحد قيمتاه معيبا أو يتحدا سليما ويختلفا معيبا وقيمة وقت العقد أقل أو أكثر أو يتحدا معيبا لا سليما وهي وقت العقد أقل أو أكثر أو يختلفا سليما ومعيبا وهي وقت العقد سليما ومعيبا أقل أو أكثر أو سليما أقل ومعيبا أكثر أو بالعكس فهي تسعة أقسام أمثلتها على الترتيب في المبيع: اشترى قنا بألف وقيمته وقت العقد والقبض سليما مائة ومعيبا تسعون فالنقص عشر قيمته سليما فله عشر الثمن مائة أو قيمتاه سليما مائة وقيمته معيبا وقت العقد ثمانون والقبض تسعون أو عكسه فالتفاوت بين قيمته سليما وأقل قيمتيه معيبا عشرون وهي خمس قيمته سليما فله خمس الثمن أو قيمتاه معيبا ثمانون وسليما وقت العقد تسعون ووقت القبض مائة أو عكس فالتفاوت بين قيمته معيبا وأقل قيمته سليما عشرة وهي تسع أقل قيمته سليما فله تسع الثمن فإن قلت صرح الإمام بأن اعتبار الأقل في الأقسام كلها إنما هو لإضرار البائع لما مر من التعليل وحينئذ فالقياس اعتبار ما بين الثمانين والمائة وهو الخمس لأنه الأضر بالبائع قلت ليس القياس ذلك لأن المعتبر نسبة ما نقص العيب من القيمة إليها والذي نقصه العيب من القيمة هو ما بين الثمانين والتسعين وأما ما بين التسعين والمائة فإنما هو لتفاوت الرغبة بين اليومين فتعين اعتبار ما نقصه العيب من التسعين إليها وهو التسع كما تقرر فتأمله. أو قيمته وقت العقد سليما مائة ومعيبا ثمانون ووقت القبض سليما مائة وعشرون ومعيبا تسعون أو بالعكس أو قيمته وقت العقد سليما مائة ومعيبا تسعون ووقت القبض سليما مائة وعشرون ومعيبا ثمانون وبالعكس فالتفاوت بين أقل قيمتيه سليما وأقل قيمتيه معيبا عشرون وهي خمس أقل قيمتيه سليما فله خمس الثمن وخص البارزي بحثا اعتبار الأقل فيما إذا اتحدتا سليما لا معيبا وهي وقت القبض أكثر بما إذا كان ذلك لكثرة الرغبات في المعيب لقلة ثمنه لا لنقص بعض العيب وإلا اعتبر أكثر القيمتين لأن زوال

ج / 2 ص -140- العيب يسقط الرد ورد بأن الزائل من العيب يسقط أثره مطلقا كما لو زال العيب كله فكما يقوم المعيب يوم القبض ناقص العيب فكذا يوم العقد فلم يعتبر الأكثر أصلا على أن تقييده بما إذا اتحدت قيمتاه سليما غير صحيح وإن سلم ما ذكره.
"ولو تلف الثمن" حسا أو شرعا نظير ما مر أو تعلق به حق لازم كرهن "دون المبيع" واطلع على عيب به "رده" إذ لا مانع "وأخذ مثل الثمن" إن كان مثليا "أو قيمته" إن كان متقوما لأن ذلك بدله ومر اعتبار الأقل فيما بين وقت العقد إلى وقت القبض أما لو بقي فله الرجوع في عينه سواء أكان معينا في العقد أم عما في الذمة في المجلس أو بعده وحيث رجع ببعضه أو كله لا أرش له على البائع إن وجده ناقص وصف كأن حدث به شلل كما أنه يأخذه بزيادته المتصلة مجانا نعم إن كان نقصه بجناية أجنبي أي يضمن كما هو ظاهر استحق الأرش ولو وهب البائع الثمن بعد قبضه للمشتري ثم فسخ رجع عليه ببدله بخلاف ما لو أبرأه منه نظير ما يأتي في الصداق ولو أداه أصل عن محجوره رجع بالفسخ للمحجور لقدرته على تمليكه وقبوله له أو أجنبي رجع للمؤدي؛ لأن القصد إسقاط الدين مع عدم القدرة على التمليك وإنما قدر الملك لضرورة السقوط عن المؤدى عنه. "ولو علم بالعيب" في المبيع "بعد زوال ملكه" عنه بعوض أو غيره "إلى غيره" وهو باق بحاله في يد الثاني أو بعد نحو رهنه أو إباقه والعيب الإباق أو إجارته ولم يرض البائع بأخذه مؤجرا "فلا أرش" له "في الأصح" لأنه لم ييأس من الرد لأنه قد يعود له وقيل لأنه استدرك الظلامة وروج كما روج عليه وعبارة بعض الأصحاب وغبن كما غبن وكل من العلتين فاسد لإيهامه جواز قصد ذلك الذي لا قائل به كما هو واضح خلافا لمن وهم فيه لأن المظلوم لا رجوع له إلا على ظالمه ثم رأيت الفارقي قال إن إطلاق ذلك فاسد وعلله بنحو ما ذكرته "فإن عاد الملك" له فيه "فله الرد" لإمكانه سواء أعاد إليه بالرد بالعيب ولا خلاف فيه لزوال كل من العلتين أم بغيره كبيع أو هبة أو وصية أو إرث أو إقالة لزوال المانع "وقيل إن عاد إليه بغير الرد بعيب فلا رد" له لأنه استدرك الظلامة ومر أنه ضعيف، "والرد على الفور" إجماعا ومحله في المبيع المعين فإن قبض شيئا عما في الذمة بنحو بيع أو سلم فوجده معيبا لم يلزمه فور لأن الأصح أنه لا يملكه إلا بالرضا بعيبه ولأنه غير معقود عليه ولا يجب فور في طلب الأرش أيضا كما بحثه ابن الرفعة لأن أخذه لا يؤدي إلى فسخ العقد ولا في حق جاهل بان له الرد وعذر بقرب إسلامه وهو ممن يخفى عليه بخلاف من يخالطنا من أهل الذمة أو بنشئه بعيدا عن العلماء أو بان الرد على الفور إن كان عاميا يخفى على مثله. قال السبكي أو جهل ولا بد من يمينه في الكل ولا في مشتر شقصا مشفوعا والشفيع حاضر فانتظره هل يشفع أو لا ولا في مبيع آبق تأخر مشتريه لعوده فله رده إذا عاد وإن صرح بإسقاطه ومر أنه لا أرش له ولا إن قال له البائع أزيل عنك العيب وأمكن في مدة لا تقابل بأجرة كما يأتي في نقل الحجارة المدفونة ولا في مشتر زكويا قبل الحول فوجد به عيبا قديما ومضى حول من الشراء فله التأخير لإخراج الزكاة من غيره لعدم تمكنه من الرد قبله لأن تعلق الزكاة به عنده عيب حدث ولا في مشتر آجر ثم علم بالعيب ولم يرض

ج / 2 ص -141- البائع به مسلوب المنفعة فله التأخير إلى انقضاء مدة الإجارة أو شرع في الرد بعيب لعجز عن إثباته فانتقل للرد بعيب آخر فله لعذره باشتغاله بالأول وإذا وجب الفور "فليبادر على العادة" ولا يؤمر بعدو ولا ركض "فلو علمه وهو يصلي" ولو نفلا "أو" وهو "يأكل" ولو تفكها فيما يظهر أو وهو في نحو حمام أو خلاء أو قبل ذلك وقد دخل وقته "فله" الشروع فيه عقب ذلك وإلا بطل رده كما أفهمه قولهم لو علمه وقد دخل وقت هذه الأمور واشتغل بها وبعد شروعه فيه له "تأخيره" أي الرد "حتى يفرغ" من ذلك على وجهه الكامل لعذر كالشفعة ولأجل ذلك أجري هنا ما قالوه ثم وعكسه ولا يضر سلامه على البائع بخلاف محادثته ولا لبس ما يتجمل به ولا التأخير لنحو مطر شديد على الأوجه ويظهر أنه يكفي ما يبل الثوب "أو" علمه "ليلا " فله التأخير "حتى يصبح" لعذره بكلفة السير فيه ومن ثم لو أمكنه السير فيه من غير كلفة لزمه "فإن كان البائع بالبلد رده" المشتري "عليه بنفسه أو وكيله" ما لم يحصل بالتوكيل تأخير مضر ولولي المشتري ووارثه الرد أيضا كما هو ظاهر "أو" رده "على" موكله أو وارثه أو وليه أو "وكيله" بنفسه أو وكيله كما أفاده سياقه فساوت عبارته عبارة أصله خلافا لمن فرق وذلك لأنه قائم مقامه "ولو تركه" أي المشتري أو وكيله من ذكر من البائع ووكيله الحاضرين "ورفع الأمر إلى الحاكم فهو آكد" في الرد لأنه ربما أحوجه إلى الرفع إليه ومحل التخيير بين البائع ووكيله والحاكم ما لم يمر على أحدهم قبل وإلا تعين نعم لو مر على أحد الأولين قبل ولم يكن ثم من يشهده جاز له التأخير إلى الحاكم لأن أحدهما قد يجحده ولا يدعي عنده لأن غريمه بالبلد بل يفسخ بحضرته ثم يطلب غريمه ويفعل ذلك ولو عند من لا يرى القضاء بالعلم لأنه يصير شاهدا له على أن محله لا يخلو غالبا عن شهود "وإن كان" البائع "غائبا" عن البلد ولا وكيل له بها "رفع" الأمر "إلى الحاكم" ولا يؤخره لحضوره فيقول اشتريته من فلان الغائب بثمن كذا ثم ظهر به عيب كذا ويقيم البينة على ذلك كله ويحلفه أن الأمر جرى كذلك؛ لأنه قضاء على غائب ثم يفسخ ويحكم له بذلك فيبقى الثمن دينا عليه إن قبضه ويأخذ المبيع ويضعه عند عدل ويعطيه الثمن من غير المبيع إن كان وإلا باعه فيه وليس للمشتري حبس المبيع بعد الفسخ إلى قبضه الثمن بخلافه فيما يأتي لأن القاضي ليس بخصم فيؤتمن بخلاف البائع واستثنى السبكي كابن الرفعة هذا من القضاء على الغائب فجوزاه مع قرب المسافة كما اقتضاه إطلاقهم هنا وخالفهما الأذرعي فقال وتبعه الزركشي يرفع حينئذ للفسخ عنده لا للقضاء وفصل الأمر "والأصح أنه" إذا عجز عن الإنهاء لمرض مثلا أو أنهى وأمكنه في الطريق الإشهاد "يلزمه الإشهاد" ويكفي واحد ليحلف معه على الأوجه "على الفسخ" ولا يكفي على طلبه وإن اقتضاه كلام الرافعي واعتمده جماعة لقدرته على الفسخ بحضرة الشهود فتأخيره حينئذ يشعر بالرضا به وإنما لم يلزم الشفيع الإشهاد على الطلب إذا سار إلى أحدهما لأنه لا يستفيد به الأخذ وإنما القصد منه إظهار الطلب والسير يغني عنه وهنا لقصد رفع ملك الراد وهو يستقل به بالفسخ بحضرة الشهود فإذا تركه أشعر برضاه ببقائه في ملكه ويلزمه الإشهاد عليه أيضا حال توكيله أو عذره لنحو مرض أو غيبة عن بلد

ج / 2 ص -142- المردود عليه وخوف من عدو. وقد عجز عن التوكيل في الثلاث وعن المضي إلى المردود عليه والرفع إلى الحاكم أيضا في الغيبة وإنما يلزمه الإشهاد في تلك الصور "إن أمكنه" وحينئذ يسقط عنه الفور لعوده لملك البائع بالفسخ فلا يحتاج إلى أن يستمر "حتى ينهيه إلى البائع أو الحاكم" إلا لفصل الأمر وحينئذ لا يبطل رده بتأخيره ولا باستخدامه لكنه يصير به متعديا وإنما حملت المتن على ما قررته تبعا لجمع محققين؛ لأنه صحح أنه يشهد على الفسخ لا طلبه وبعد الفسخ لا وجه لوجوب فور ولا إنهاء وزعم أن الاكتفاء بالإشهاد إنما هو عند تعذر الخصم والحاكم ممنوع وحينئذ فمعنى إيجاب الإشهاد في حالتي العذر وعدمه أنه عند العذر يسقط الإنهاء ويجب تحري الإشهاد إن أمكنه وعند عدمه هو مخير بينه وبين الإنهاء وحينئذ يسقط الإشهاد أي تحريه فلا ينافي وجوبه لو صادفه شاهد، هذا ما يظهر في هذا المقام والجواب بغير ذلك فيه نظر ظاهر للمتأمل "فإن عجز عن الإشهاد لم يلزمه التلفظ بالفسخ في الأصح" لأنه يبعد لزومه من غير سامع فيؤخره إلى أن يأتي به عند المردود عليه أو الحاكم لعدم فائدته قبل ذلك بل فيه ضرر عليه فإن المبيع ينتقل به لملك البائع فيتضرر ببقائه عنده، "ويشترط" أيضا لجواز الرد "ترك الاستعمال" من المشتري للمبيع بعد الاطلاع على العيب "فلو استخدم العبد" أي طلب منه أن يخدمه كقوله اسقني أو اغلق الباب وإن لم يطعمه أو استعمله كأن أعطاه الكوز من غير طلب فأخذه ثم أعاده إليه بخلاف مجرد أخذه منه من غير رده لأن وضعه بيده كوضعه بالأرض "أو ترك" من لا يعذر بجهل ذلك "على الدابة سرجها أو إكافها" المبيعين معها أو اللذين له أو في يده في مسيره للرد أو في المدة التي اغتفر له التأخير فيها والإكاف بكسر الهمزة أشهر من ضمها ما تحت البرذعة وقيل نفسها وقيل ما فوقها والمراد هنا واحد مما ذكر فيما يظهر "بطل حقه" لإشعاره بالرضا لأنه انتفاع إذ لو لم يتركه لاحتاج لحمله أو تحميله ولو كان تركه لإضرار نزعه لها لم يؤثر إذ لا إشعار حينئذ ومثله فيما يظهر أخذا مما يأتي ما لو تركه لمشقة حمله أو لكونه لا يليق به ونقل الروياني حل الانتفاع في الطريق مطلقا حتى بوطء الثيب ضعيف والفرق بينه وبين الحلب الآتي غير خفي وخرج بالسرج والإكاف العذار واللجام فلا يضر تركهما لتوقف حفظهما عليهما.
تنبيه: مقتضى صنيع المتن وظاهر قول الروضة كما أن تأخير الرد مع الإمكان تقصير فكذا الاستعمال والانتفاع والتصرف لإشعارها بالرضا أنه لو علم بالعيب وجهل أن له الرد به وعذر بجهله ثم استعمله سقط رده لتقصيره باستعماله الدال على الرضا به فإن قلت لا نسلم الاقتضاء والظاهر المذكورين لأنه لا يتصور منه الرضا إلا باستعماله بعد علمه بأن له الرد وأما مع جهله فهو يقول إنما استعملته ليأسي من ردي له لا لرضائي به قلت ما ذكرت ظاهر مدركا وإن أمكن توجيه مقابله بأن مبادرته إلى الاستعمال قبل تعرف خبر هذا النقص الذي اطلع عليه تقصير فعومل بقضيته.
"ويعذر في ركوب جموح" للرد "يعسر سوقها وقودها" للحاجة إليه وهل يلزمه سلوك أقرب الطريقين حيث لا عذر، للنظر فيه مجال ولعل اللزوم أقرب لأنه بسلوك الأطول مع

ج / 2 ص -143- عدم العذر يعد عبثا كما دل عليه كلامهم في القصر بخلاف ركوب غير الجموح واستدامته بعد علمه بالعيب بخلاف ما لو علم عيب الثوب في الطريق وهو لابسه لا يلزمه نزعه لأنه غير معهود. قال الإسنوي ويتعين تصويره في ذوي الهيئات أو فيما إذا خشي من نزعه انكشاف عورته ومثله النزول عن الدابة ا هـ ويلحق به ما لو تعذر رد غير الجموح إلا بركوبها لعجزه عن المشي وله نحو حلب لبنها الحادث حال سيرها فإن أوقفها له أو لإنعالها وهي تمشي بدونه بطل رده ويظهر تصديق المشتري في ادعاء عذر مما ذكر وقد أنكره البائع لأن المانع من الرد لم يتحقق والأصل بقاؤه ويشهد له ما يأتي قبيل قوله والزيادة.
فرع: مؤنة رد المبيع بعد الفسخ بعيب أو غيره إلى محل قبضه على المشتري وكذا كل يد ضامنة يجب على ربها مؤنة الرد بخلاف يد الأمانة.
"وإذا سقط رده بتقصير" منه كأن صولح عنه بمال وهو يعلم فساد ذلك "فلا أرش" له لتقصيره "ولو حدث عنده" حيث لا خيار أو والخيار للبائع "عيب" لا بسبب وجد في يد البائع واطلع على عيب قديم وضابط الحادث هنا هو ضابط القديم فيما مر غالبا. فمن غيره نحو الثيوبة فهي حادث هنا بخلافها ثم في أوانها وكذا عدم نحو قراءة أو صنعة فإنه ثم لا رد به وهنا لو اشترى قارئا ثم نسي امتنع الرد وتحريمها على البائع بنحو وطء مشتر هو ابنه ليس بحادث ولو تبايعا ثمرا لم يبد صلاحه بلا خيار أو به وانقضى ثم بدا ثم علم عيبا ولم يؤد الزكاة من غير المبيع لم يرد به قهرا لأن شركة المستحقين له بقدر الزكاة كعيب حدث بيده إذ للساعي أخذها من عين المال وإن رجع للبائع وبه يتجه بحث الزركشي أنه لو بدا قبل القبض وبعد اللزوم كان كعيب حدث بيد البائع قبله فيتخير المشتري "سقط الرد قهرا" أي الرد القهري فهو حال من الرد أو تمييز له لا ل "سقط" لفساده وذلك لأنه أخذه بعيب فلا يرده بعيبين والضرر لا يزال بالضرر ومن ثم لو زال الحادث رد وكذا لو كان الحادث هو التزويج من البائع أو من غيره فقال قبل الدخول إن ردك المشتري بعيب فأنت طالق فله الرد لزوال المانع به ولا أثر مع ذلك لمقارنته للرد لأن المدار على زوال ضرر البائع بعد دخوله في ملكه فاندفع التوقف فيه بذلك والجواب عنه بإصلاح التصوير بأن يقول فأنت طالق قبيله. أما إذا كان الخيار للمشتري أو لهما فللمشتري الفسخ من حيث الخيار وإن حدث العيب في يده فيرده مع الأرش ولو أقاله بعد حدوث عيب بيده فللبائع طلب أرشه لصحتها بعد تلف المبيع بالثمن فكذا بعد تلف بعضه ببعض الثمن ويؤخذ من صحتها بعد التلف صحتها بعد بيع المشتري كما أفتى به بعضهم أخذا من قولهم: تغلب فيها أحكام الفسخ مع قولهم يجوز التفاسخ بنحو التحالف بعد تلف المبيع أو بيعه أو رهنه أو إجارته وإذا جعل المبيع كالتالف فيسلم المشتري الأول مثل المثلي وقيمة المتقوم وأخذ البلقيني من ذلك صحة الإقالة بعد الإجارة علم البائع أم لا والأجرة المسماة للمشتري وعليه للبائع أجرة المثل "ثم" إذا سقط الرد القهري بحدوث العيب "إن رضي به البائع" بلا أرش عن الحادث "رده المشتري" عليه "أو قنع به" بلا أرش له عن القديم لعدم

ج / 2 ص -144- الضرر حينئذ "وإلا" يرضى البائع به معيبا "فليضم المشتري أرش الحادث إلى المبيع ويرده" على البائع "أو يغرم البائع" للمشتري "أرش القديم ولا يرد" لأن كلا من المسلكين فيه جمع بين المصلحتين ورعاية للجانبين. "فإن اتفقا على أحدهما فذاك" واضح لأن الحق لهما لا يعدوهما ومن ثم تعين على ولي أو وكيل فعل الأحظ نعم الربوي المبيع بجنسه لو اطلع فيه على قديم بعد حدوث آخر يتعين فيه الفسخ مع أرش الحادث لأنه لما نقص عنده فلا يؤدي لمفاضلة بين العوضين بخلاف إمساكه مع أرش القديم ومر ما لو تعذر رده لتلفه ومتى زال القديم قبل أخذ أرشه لم يأخذه أو بعد أخذه رده أو الحادث بعد أخذ أرش القديم أو القضاء به امتنع فسخه بخلاف مجرد التراضي "وإلا" يتفقا على واحد من ذينك بأن طلب أحدهما الرد مع أرش الحادث والآخر الإمساك مع أرش القديم "فالأصح إجابة من طلب الإمساك" والرجوع بأرش القديم سواء البائع والمشتري لما فيه من تقرير العقد، نعم لو صبغ الثوب بما زاد في قيمته ثم اطلع على عيبه فطلب أرش العيب وقال البائع بل رده وأغرم لك قيمة الصبغ إن لم يمكن فصله جميعه أجيب البائع وإن كان الصبغ وإن زادت به القيمة من العيوب كما صرح به القفال ووجهه السبكي بأن المشتري هنا إذا أخذ الثمن وقيمة الصبغ لم يغرم شيئا وثم لو ألزمناه الرد وأرش الحادث غرمناه لا في مقابلة شيء وبه رد قول الإسنوي هذا مشكل خارج عن القواعد وحيث أوجبنا أرش الحادث لا ننسبه إلى الثمن بل نرد ما بين قيمة المبيع معيبا بالعيب القديم وقيمته معيبا به وبالحادث بخلاف أرش القديم فإنا ننسبه إلى الثمن كما مر، "ويجب أن يعلم المشتري البائع على الفور بالحادث" مع القديم "ليختار" شيئا مما مر كما يجب الفور في الرد حيث لا حادث نعم تقبل دعواه الجهل بوجوب فورية ذلك لأنه لا يعرفه إلا الخواص "فإن أخر إعلامه بلا عذر فلا رد" له به "ولا أرش" لإشعار التأخير بالرضا به نعم إن كان الحادث قريب الزوال غالبا كالرمد والحمى لم يضر انتظاره ليرده سالما على الأوجه ويظهر ضبط القرب بثلاثة أيام فأقل وأن الحادث لو كان هو الزواج فعلق الزوج طلاقها على مضي نحو ثلاثة أيام فانتظره المشتري ليردها خلية لم يبطل رده.
تنبيه: قوله هنا فلا رد إما أن يريد به فلا رد قهرا فيكون مكررا لأنه يستغنى عنه بقوله سقط الرد قهرا أو اختيارا فينافي قوله رده المشتري وقوله فذاك والذي يتجه في الجواب أن قوله ويجب إلخ قيد لقوله ثم إلخ أفاد أن محل ذلك التخيير إن لم يوجد تقصير بتأخير الإعلام وإلا فلا رد له به على تلك الكيفية المشتملة على التخيير السابق بعد ثم التي من جملتها أخذ الأرش وحينئذ فلا ينافي هذا جواز الرد بالرضا من غير أرش كما صرحا به بقولهما في باب الإقالة لو تفاسخا ابتداء بلا سبب جاز أي جزما وقيل فيه وجهان وكان إقالة ا هـ لإمكانها هنا بخلافها فيما نحن فيه لأنها إما بيع فشرطها أن تقع بما وقع به العقد الأول وهنا بخلافه وإما فسخ فموردها مورد العقد وليس الأرش موردا حتى يقع العقد عليه ولم أر أحدا من الشراح نبه على شيء من ذلك.
"ولو حدث عيب لا يعرف القديم إلا به ككسر بيض" لنحو نعام لأن قشره متقوم "و"

ج / 2 ص -145- كسر "رانج" بكسر النون وهو الجوز الهندي حيث لم تتأت معرفة عيبه إلا بكسره فزعم تعين عدم عطفه على ما قبله. وذكر ثقب قبله غير صحيح إذ غاية الأمر أنه يمكن معرفة عيبه بالكسر تارة وبالثقب أخرى فيحمل على الأول "وتقوير بطيخ" بكسر الباء أشهر من فتحها "مدود" بعضه بكسر الواو وكل ما مأكوله في جوفه كالرمان والجوز "رد" ما ذكر بالعيب القديم "ولا أرش عليه في الأظهر" لأن البائع سلطه على كسره لتوقف علم عيبه عليه أما بيض نحو دجاج مذر ونحو بطيخ مدود كله فإنه يوجب فساد البيع لأنه غير متقوم فيرجع المشتري بكل ثمنه وعلى البائع تنظيف المحل من قشوره لاختصاصها به وبحث بعضهم أن محله إن لم ينقلها المشتري إلى المحل التي هي به وإلا لزمه نقلها منه أي إلى محل العقد أخذا مما مر في فرع مؤنة رد المبيع "فإن أمكن" أي بالنظر للواقع لا لظنه كما يصرح به كلامهم "معرفة القديم بأقل مما أحدثه" عذر به بأن قامت قرينة تحمله على مجاوزة الأقل أو لا كما اقتضاه إطلاقهم لتقصيره في الجملة "فكسائر العيوب الحادثة" فيمتنع رده به لعدم الحاجة إليه وذلك كتقوير البطيخ الحامض وكسر الرانج وقد أمكن الوقوف على عيبه بغرز شيء فيه وكتقوير كبير يغني عنه أصغر منه والتدويد لا يعرف غالبا إلا بالتقوير وقد يعرف بالشق فمتى عرف به كان التقوير عيبا حادثا ولو شرطت حلاوة الرمان فبان حامضا بالغرز رد إذ لا يعرف حمضه بدون الغرز أو بالشق فلا لمعرفته بدونه وعند الإطلاق ليست الحموضة عيبا لأنها مقصودة فيه ولو اشترى نحو بيض أو بطيخ كثير فكسر واحدة فوجدها معيبة لم يتجاوزها لثبوت مقتضى رد الكل بذلك لما يأتي من امتناع رد البعض فقط وإن كسر الثانية فلا رد له مطلقا على الأوجه لأنه وقف على العيب المقتضي للرد بالأول فكان الثاني عيبا حادثا ويظهر أنه لو اطلع على العيب في واحدة بعد كسر أخرى كان الحكم كذلك.
فرع: "اشترى" من واحد "عبدين" أو نحوهما من كل شيئين لم تتصل منفعة أحدهما بالآخر أو اتصلت كمصراعي باب "معيبين صفقة ردهما" إن شاء لا أحدهما قهرا لإضرار البائع بتفريق الصفقة عليه من غير ضرورة "ولو ظهر عيب أحدهما ردهما" إن شاء "لا المعيب وحده" فلا يرده قهرا عليه "في الأظهر" لذلك وقضيته أن ما لا ضرر بتفريقه كالحبوب وغيرها من المثليات يجوز رد المعيب منه وحده إذ لا ضرر فيه وهو أحد وجهين أطلقهما الشيخان وهو الأوجه الذي نص عليه في الأم والبويطي وأما تأويله بحمله على تراضي العاقدين به ففي غاية البعد لأنه مع الرضا لا خلاف فيه والكلام فيما فيه خلاف ولو ظهر عيب أحدهما بعد تلف الآخر أو بيعه لم يرد الباقي إلا إن كان البيع من البائع كما قاله القاضي واعتمده الإسنوي وكذا السبكي في شرح المنهاج وإن تناقض كلامه فيه في شرح المهذب لانتفاء التفريج المضر حينئذ وخالفه صاحباه المتولي والبغوي.
"ولو اشترى عبد رجلين" منهما لا من وكيلهما "فبان معيبا فله رد نصيب أحدهما" لتعدد الصفقة بتعدد البائع دون موكله كما مر "ولو اشترياه" أي المعيب من واحد كما في أصله كالروضة وغيرها لأنفسهما أو موكلهما "فلأحدهما الرد" لحصته على البائع "في

ج / 2 ص -146- الأظهر" لتعدد الصفقة بتعدد المشتري لنفسه أو لغيره كما مر أو من اثنين ولا يصح حمل المتن عليه بجعل الضمير عائدا على قوله عبد رجلين لأن هذه لا خلاف فيها للتعدد بتعدد البائع قطعا فله رد الربع "ولو اختلفا في قدم العيب" واحتمل صدق كل "صدق البائع" في دعواه حدوثه "بيمينه" لأن الأصل لزوم العقد وقيل لأن الأصل عدم العيب في يده وينبني عليهما ما لو باع بشرط البراءة من العيوب فإنه لا يبرأ مما حدث بعد العقد وقبل القبض فلو ادعى المشتري هذا والبائع قدمه على العقد صدق البائع على الأول كما شمله المتن والمشتري على الثاني بيمينه لاحتمال صدق المشتري، أما إذا قطع بما ادعاه أحدهما كشجة مندملة والبيع أمس فيصدق المشتري بلا يمين وكجرح طري والبيع والقبض من سنة فيصدق البائع بلا يمين ولو ادعى المشتري قدم عيبين فصدقه البائع ففي أحدهما فقط صدق المشتري بيمينه لثبوت الرد بإقرار البائع فلا يسقط بالشك ولا يرد على المتن خلافا لمن زعمه لأن الرد إنما نشأ مما اتفقا عليه وكلامه فيما اختلفا فيه كما ترى. فإن قلت هما قد اختلفا في الثاني وصدق المشتري في قدمه حتى لا يمتنع رده قلت تصديقه ليس إلا لقوة جانبه بتصديق البائع له على موجب الرد فلم تقبل إرادته رفعه عنه بدعوى حدوث الثاني فالحامل على تصديقه سبق إقرار البائع لا غير فلم يصدق أن المشتري صدق في القدم على الإطلاق ولو نكل المشتري عن اليمين سقط رده ولم ترد على البائع لأنه لا يثبت لنفسه بحلفه حقا وحينئذ فظاهر مما مر أنه يأتي هنا ما سبق في قوله ثم: إن رضي به البائع إلخ ولو اشترى ما كان رآه وعيبه قبل ثم أتاه به فقال زاد العيب وأنكر البائع صدق المشتري لأن البائع يدعي عليه علمه به وهو خلاف الأصل ولا ترد عليه هذه أيضا خلافا لمن زعمه أيضا لأنهما لم يختلفا في القدم بل في الزيادة المستلزمة له وهو إنما ذكر الاختلاف في القدم نصا ثم تصديق البائع في عدم القدم إنما هو لمنع رد المشتري لا لتغريمه أرشه لو عاد للبائع بفسخ وطلبه زاعما أن حدوثه بيده ثبت بيمينه لأن يمينه إنما صلحت للدفع عنه فلا تصلح لإثبات شيء له، نظير ما يأتي في التخالف في الجراح فللمشتري الآن أن يحلف أنه ليس بحادث وكيفية حلف البائع تكون "على حسب جوابه" فإن أجاب بلا يلزمني قبوله أو بلا رد له علي به حلف كذلك ولا يكلف التعرض لحدوثه لاحتمال علم المشتري به عند القبض أو رضاه به بعده ولو ذكره كلف البينة أو ما بعته أو ما أقبضته إلا سليما حلف كذلك ولم يكفه: لا يستحق علي الرد به ولا لا يلزمني قبوله لأنه ليس مطابقا لجوابه، وقضية كلامهم أنه لو أجاب بلا يلزمني قبوله ثم أراد الحلف على أنه ما أقبضه إلا سليما لا يمكن وهو محتمل لاحتمال الجواب الأول علم المشتري ورضاه به والثاني نص في عدمه فتناقضا احتمالا وهو كاف هنا ومن ثم لم يكتفوا في اليمين باللوازم بل اشترطوا كونها على وفق الدعوى بطريق المطابقة لا التضمن والالتزام ولا يكفيه الحلف على نفي العلم ويجوز له الحلف على البت إذا اختبر خفايا أمر المبيع وكذا إن لم يختبرها اعتمادا على ظاهر السلامة حيث لم يظن خلافها ولا يثبت العيب إلا بشهادة عدلي شهادة فإن فقدا صدق البائع ويصدق المشتري بيمينه في عدم تقصيره في الرد وفي

ج / 2 ص -147- جهله بالعيب إن أمكن خفاء مثله عليه عند الرؤية وإلا كقطع أنف صدق البائع وفي أنه ظن أن ما رآه به غير عيب وكان ممن يخفى عليه مثله، وفي أنه إنما رضي بعيبه لأنه ظنه العيب الفلاني وقد بان خلافه وأمكن اشتباهه به وكان العيب الذي بان أعظم ضررا فيثبت له الرد في الكل.
"والزيادة" في المبيع أو الثمن "المتصلة كالسمن" وكبر الشجرة وتعلم الصنعة ولو بمعلم بأجرة كما اقتضاه إطلاقهم هنا لكنهم في الفلس قيدوه بصنعة بلا معلم فيحتمل أن يقال به هنا بجامع أن المشتري غرم مالا في كل منهما فلا يفوت عليه ولا ينافيه الفرق الآتي بينهما في الحمل لأن من شأنه أنه لا يغرم مال في مقابلته فحكم به لمن لم ينشأ الرد عنه "تتبع الأصل" لتعذر إفرادها ولو باع أرضا بها أصول نحو كراث فنبتت ثم ردها بعيب فالنابت للمشتري بخلاف الصوف الحادث بعد العقد فإنه يرده تبعا ما لم يجز وكذا اللبن الحادث في الضرع لأنهما كالسمن بخلاف تلك ومن ثم كان الظاهر منهما في ابتداء البيع لا يدخل فيه وجرى جمع على أن نحو الصوف الحادث للمشتري مطلقا ولو جز بعد أن طال ثم علم عيبا ورد اشتركا فيه لأن الموجود عند العقد جزء من المبيع فيرد وإن جز وقياس نظائره أنه يصدق ذو اليد حيث لا بينة وأنه لا رد ما داما متنازعين وأن ذلك عيب حادث وعلى هذا يحمل قول السبكي وقد يقع نزاع في مقدار ما لكل منهما وهو عيب مانع من الرد. "و" الزيادة "المنفصلة" عينا ومنفعة "كالولد والأجرة لا تمنع الرد" عملا بمقتضى العيب نعم ولد الأمة الذي لم يميز يمنع الرد بناء على ما مر من حرمة التفريق بينهما به فيجب الأرش وإن لم يحصل يأس لأن تعذر الرد بامتناعه ولو مع الرضا صيره كالمأيوس منه "وهي للمشتري" في المبيع وللبائع في الثمن "إن رد بعد القبض" للحديث الصحيح: أن رجلا ابتاع غلاما واستعمله مدة ثم رأى فيه عيبا وأراد رده فقال البائع يا رسول الله قد استعمل غلامي فقال صلى الله عليه وسلم "الخراج بالضمان" ومعناه أن ما يخرج من المبيع من غلة وفائدة تكون للمشتري في مقابلة أنه لو تلف لكان من ضمانه أي لتلفه على ملكه فالمراد بالضمان في الخبر الضمان المعتبر بالملك إذ آل فيه لما ذكره البائع له صلى الله عليه وسلم وهو ما ذكر فقط فخرج البائع قبل القبض والغاصب فلا يملك فوائده لأنه لا ملك له وإن ضمنه لأنه لوضع يده على ملك غيره بطريق مضمن "وكذا" تكون الزيادة له إن رد "قبله في الأصح" بناء على الأصح أن الفسخ يرفع العقد من حينه لا من أصله "ولو باعها" أي البهيمة أو الأمة "حاملا فانفصل" الحمل ولم تنقص أمه بالولادة أو كان جاهلا بالحمل واستمر جهله إلى الوضع وإن نقصت بها لما مر أن الحادث بسبب متقدم كالمتقدم "رده" لأن الحمل يعلم ويقابله قسط من الثمن "معها في الأظهر" لوجود المقتضي بلا مانع بخلاف ما إذا نقصت بها وعلم بالحمل فلا يردها قهرا بل له الأرش كسائر العيوب الحادثة وخرج بباعها حاملا ما لو باعها حائلا ثم حملت ولو قبل القبض فإن الولد للمشتري بخلاف نظيره في الفلس فإن الولد للبائع والفرق أن سبب الفسخ هناك نشأ من المشتري وهو تركه توفية الثمن وهنا من البائع وهو ظهور العيب الذي كان موجودا عنده. قال الماوردي وغيره:

ج / 2 ص -148- وللمشتري حبس الأم حتى تضعه، وحمل الأمة بعد القبض يمنع الرد القهري لأنه عيب فيها وكذا حمل غيرها إن نقصت به، ونحو البيض كالحمل وبانفصل ما لو كانت بعد حاملا فإنه يردها جزما والطلع كالحمل والتأبير كالوضع فلو أطلعت في يده ثم ردها بعيب كان الطلع للمشتري على الأوجه "ولا يمنع الرد الاستخدام" قبل علم العيب من المشتري أو غيره للمبيع ولا من البائع أو غيره للثمن إجماعا "ووطء الثيب" كالاستخدام وإن حرمها على البائع لكونه أباه مثلا نعم إن كان بزنا منها بأن مكنته ظانة أنه أجنبي، وإطلاق الزنا على هذا مجاز كما يعلم مما يأتي أول العدد، منع لأنه عيب حدث "وافتضاض" الأمة بالفاء والقاف "البكر" المبيعة من مشتر أو غيره يعني زوال بكارتها ولو بوثبة "بعد القبض نقص حدث" فيمنع الرد ما لم يستند لسبب متقدم جهله المشتري كما مر "وقبله جناية على المبيع قبل القبض" فإن كان من المشتري منع رده بالعيب ثم إن قبضها لزمه اليمين بكماله وإن تلفت قبل قبضها لزمه من الثمن قدر ما نقص من قيمتها أو من غيره وأجاز هو البيع فله ردها به ثم إن كان المزيل البائع أو آفة أو زوجا زواجه سابق فهدر أو أجنبيا لزمه الأرش إن لم يطأ أو كانت زانية وإلا لزمه مهر بكر مثلها فقط وهو للمشتري ما لم يفسخ وإلا استحق البائع منه قدر الأرش وفرق بين وجوب مهر بكر هنا ومهر ثيب وأرش بكارة في الغصب والديات ومهر بكر وأرش بكارة في المبيعة بيعا فاسدا بأن ملك المالك هنا ضعيف فلا يحتمل شيئين بخلافه ثم ولهذا لم يفرقوا ثم بين الحرة والأمة وبأن البيع الفاسد وجد فيه عقد اختلف في حصول الملك به كما في النكاح الفاسد بخلافه فيما مر ويوجه بأن الجهة المضمنة هنا لما اختلفت بسبب جريان الخلاف في الملك لم يلزم عليه إيجاب مقابل للبكارة مرتين إذ الموجب لمهر البكر وطء الشبهة لأنه استمتع بها بكرا ولأرش البكارة إزالة الجلدة بخلاف جهة الغصب فإنها واحدة فلو أوجبت مهر بكر لتضاعف غرم البكارة مرتين من جهة واحدة وهو ممتنع فاندفع ما يقال الغاصب الذي لم يختلف في عدم ملكه أولى بالتغليظ ممن اختلف في ملكه.

فصل في القسم الثاني، وهو التغرير الفعلي بالتصرية، أو غيرها
اجتماع "التصرية" من صرى الماء في الحوض جمعه وجوز الشافعي رضي الله عنه أن تكون من الصر، وهو الربط، واعترضه أبو عبيدة بأنه يلزمه أن يقال: مصررة، أو مصرورة لا مصراة، وليس في محله؛ لأنهم قد يكرهون اجتماع مثلين فيقلبون أحدهما ألفا كما في دساها؛ إذ أصله دسسها "حرام" للنهي الصحيح عنها، وهي أن تربط أخلاف البهيمة، أو يترك حلبها مدة قبل بيعها حتى يجتمع اللبن فيتخيل المشتري غزارة لبنها فيزيد في الثمن، ولا فرق في التحريم بين مريد البيع وغيره ومن قيد بالأول مراده حيث لم يضر البهيمة "تثبت الخيار" للمشتري كما في الحديث الصحيح "على الفور" كالرد بالعيب، وقضية كلامه أنه يتخير، وإن استمر لبنها على ما أشعرت به التصرية، والذي يتجه خلافه، وهو ما اقتضاه كلام الروضة وأصلها، ومن ثم قال أبو حامد: لا وجه للخيار هنا، وإن نازعه الأذرعي بأن ما كان على

ج / 2 ص -149- خلاف الجبلة لا وثوق بدوامه، أو تصرت بنفسها أو لنسيان حلبها، وهو الأوجه من وجهين أطلقاهما ورجحه أيضا الأذرعي وقال: إنه قضية نص الأم ا هـ ويؤيده أن الخيار بالعيب لا فرق فيه بين علم البائع به وعدمه فاندفع ترجيح الحاوي كالغزالي مقابله لعدم التدليس "وقيل يمتد" الخيار، وإن علم بالتصرية "ثلاثة أيام" من العقد وقيل من التفرق كما صرح به الحديث، ومن ثم صححه كثيرون واختاره جمع متأخرون وأجاب الأكثرون بحمل الخبر على الغالب من أن التصرية لا تظهر فيما دون الثلاث لاحتمال إحالة النقص على اختلاف العلف والمأوى مثلا، "فإن رد" اللبون المصراة أو غيرها بعيب، أو غيره كتحالف، أو تقايل فيما يظهر "بعد تلف اللبن" أي: حلبه وعبر به عنه؛ لأنه بمجرد حلبه يسري إليه التلف "رد معها صاع تمر" ما لم يتفقا على رد غيره للحديث الصحيح بذلك، وإن اشتراها بصاع تمر، أو بدونه ويتعين كونه من تمر البلد الوسط كذا عبر به جمع، ولا ينافيه تعبير غيرهم بالغالب كالفطرة إما؛ لأن المراد الوسط هذا، أو أن الوسط يعتبر بالنسبة لأنواع الغالب فإن فقده أي: بأن تعذر عليه تحصيله بثمن مثله في بلده ودون مسألة القصر إليها فيما يظهر أخذا مما يأتي في فقد إبل الدية فقيمته بأقرب بلد تمر إليه كما اقتضاه النص ورجحه السبكي وغيره واقتصرا عن الماوردي على قيمته بالمدينة النبوية على مشرفها أفضل الصلاة والسلام، واعترضا بأنه لم يرجح شيئا وإنما حكى وجهين فقط، ويرد بأن من حفظ حجة، ويمكن توجيهه بأن التمر موجود منضبط القيمة بالمدينة غالبا فالرجوع إليها أمنع للنزع فتعين، وعليهما العبرة بقيمة يوم الرد لا أكثر الأحوال "وقيل: يكفي صاع قوت" لرواية صحيحة بالطعام ورواية بالقمح فإن تعدد جنسه تخير وردوه برواية مسلم "رد معها صاع تمر لا سمراء" أي: حنطة فإذا امتنعت، وهي أعلى الأقوات عندهم فغيرها أولى، ورواية القمح ضعيفة والطعام محمولة على التمر لما ذكر، وإنما تعين، ولم يجز أعلى منه بخلاف الفطرة؛ لأن القصد بها سد الخلة، وهنا قطع النزاع مع ضرب تعبد إذ الضمان بالتمر لا نظير له لكن لما كان الغالب التنازع في قدر اللبن قدر الشارع بدله بما لا يقبل تنازعا قطعا له ما أمكن، ومن ثم لم يتعدد الصاع بتعدد المصراة على ما صرح به الحديث، واقتضى سياق بعضهم نقل الإجماع فيه لكن المنقول عن الشافعي التعدد، وهو المعتمد، ومن ثم قال ابن الرفعة: لا أظن أصحابنا يسمحون بعدم التعدد "والأصح أن الصاع لا يختلف بكثرة اللبن" وقلته لما تقرر، ونظيره الغرة في الجنين، والخمس من الإبل في نحو الموضحة مع اختلافها كما يأتي وظاهر أنه لا بد من لبن متمول؛ إذ لا يضمن إلا ما هو كذلك. "وأن خيارها" أي: التصرية "لا يختص بالنعم بل يعم كل مأكول والجارية والأتان" وهي أنثى الحمر الأهلية لرواية مسلم: "من اشترى مصراة" وكون نحو الأرنب لا يقصد لبنه إلا نادرا إنما يرد لو أثبتوه قياسا، وليس كذلك لما علمت من شمول لفظ الخبر له؛ إذ النكرة في حيز الشرط للعموم فذكر شاة في رواية من ذكر بعض أفراد العام، والتعبد هنا غالب فمن ثم لم يستنبط من النص معنى يخصصه بالنعم وبهذا يتضح اندفاع ما أطال به جمع من الانتصار لاختصاصه بالنعم، ولا يؤثر كون لبن الأخيرين لا يؤكل؛ لأنه تقصد غزارته لتربية الولد

ج / 2 ص -150- وكبره وكالأتان كما هو ظاهر غيرها مما لا يؤكل ويصح بيعه، وله لبن "و" لكن "لا يرد معهما شيئا"؛ لأن لبن الأمة لا يعتاض عنه غالبا، ولبن الأتان نجس "وفي الجارية وجه" أنه يرد بدله لصحة بيعه وأخذ العوض عنه "وحبس ماء القناة و" ماء "الرحى المرسل" كل منهما "عند البيع"، أو الإجارة حتى يتوهم المشتري، أو المستأجر كثرته فيزيد في ثمنه، أو أجرته "وتحمير الوجه وتسويد الشعر وتجعيده" في الأمة والعبد على الأوجه حرام "يثبت الخيار" بجامع التدليس، أو الضرر، ومن ثم تخير هنا، وإن فعل ذلك غير البائع إلا تجعد الشعر؛ لأنه مستور غالبا فلم ينسب البائع فيه لتقصير، وإلا إذا ظهر أن ذلك مصنوع لغالب الناس، وإن كان بفعل البائع لتقصير المشتري كما هو ظاهر نظير شراء زجاجة يظنها جوهرة بل قضية هذا أنه لا يشترط فيه ذلك الظهور، وهذا بالنسبة للخيار أما الإثم فسيأتي، والجعد هو ما فيه التواء وانقباض لا كمفلفل السودان، وفيه جمال ودلالة على قوة البدن "لا لطخ ثوبه" أي: الرقيق بمداد "تخييلا لكتابته"، أو إلباسه ثوب نحو خباز تخييلا لصنعته فأخلف فلا يتخير به "في الأصح"؛ إذ ليس فيه كبير غرر لتقصير المشتري بعدم امتحانه والبحث عنه بخلاف ما مر، ومن ثم قال الماوردي: لا يحرم على البائع فعل ذلك لكن نظر غيره فيه، والنظر واضح فيحرم كل فعل بالمبيع أو الثمن أعقب ندما لآخذه، ولا أثر لمجرد التوهم كما لو اشترى زجاجة يظنها جوهرة بثمن الجوهرة؛ لأنه المقصر، وإن استشكله ابن عبد السلام؛ لأن حقيقة الرضا المشترطة لصحة البيع لا تعتبر مع التقصير ألا ترى أنه صلى الله عليه وسلم علم من يخدع في البيع أن يقول: لا خلابة كما مر، ولم يثبت له خيارا، ولا أفسد شراءه فدل على ما ذكرناه.

باب في حكم المبيع ونحوه قبل قبضه وبعده والتصرف فيما له تحت يد غيره وبيان القبض والتنازع فيه وما يتعلق بذلك
"المبيع" دون زوائده المنفصلة ومثله في جميع ما يأتي الثمن كما سيذكره بقوله: والثمن المعين كالمبيع "قبل قبضه" الواقع عن البيع "من ضمان البائع" بمعنى انفساخ البيع بتلفه، أو إتلاف البائع والتخيير بتعيبه، أو تعييب غير مشتر وإتلاف أجنبي لبقاء سلطنته عليه، وإن قال للبائع أودعتك إياه وقولهم إن إيداع من يده ضامنة يبرئه مفروض في ضمان اليد وما هنا ضمان عقد أو عرضه على المشتري فامتنع من قبوله ما لم يضعه بين يديه، ويعلم به، ولا مانع له منه، ومنه أن يكون بمحل لا يلزمه تسلمه فيه كما هو ظاهر. وبحث الإمام أنه لا بد من قربه منه بحيث تناله يده منه من غير حاجة لانتقال، أو قيام قال: ولو وضعه البائع عن يمينه، أو يساره، وهو تلقاء وجهه لم يكن قبضا ا هـ. وما ذكره أولا متجه وآخرا فيه نظر ظاهر؛ إذ لا فرق، والذي يتجه أنه متى قرب من المشتري كما ذكر، ولم يعد البائع مستوليا عليه مع ذلك حصل القبض، وإن كان عن يمينه مثلا ويأتي ذلك في وضع المدين الدين عند دائنه أما زوائده الحادثة في يد البائع فهي عنده أمانة؛ لأن ضمان الأصل بالعقد، وهو لم يشملها، ولا وجد منه تعد "فإن تلف" بآفة سماوية ويصدق فيه البائع بالتفصيل الآتي في الوديعة على الأوجه؛ لأنه كالوديع لا في عدم ضمان البدل، أو وقعت الدرة في بحر

ج / 2 ص -151- لا يمكن إخراجها منه، أو انفلت ما لا يرجى عوده من طير، أو صيد متوحش، أو اختلط نحو ثوب، أو شاة بمثله للبائع، ولم يمكن التمييز بخلاف نحو تمر بمثله؛ لأن المثلية تقتضي الشركة فلا تعذر بخلاف المتقوم أو انقلب عصير خمرا ما لم يعد خلا لكن يتخير المشتري، أو غرقت الأرض بماء لم يتوقع انحساره، أو وقع عليها صخرة، أو ركبها رمل لا يمكن رفعهما كما جزما به في الشفعة واقتضاه كلامهما في الإجارة لكن رجحا هنا أنه تعيب، واعتمده بعضهم وفرق ببقاء عين الأرض، والحيلولة لا تقتضي فسخا كالإباق، والشفعة تقتضي تملكا، وهو متعذر حالا لعدم الرؤية والانتفاع، والإجارة تقتضي الانتفاع في الحال، وهو متعذر بحيلولة الماء، وترقب زواله لا نظر له لتلف المنافع، ولك رده بأنهم لو نظروا هنا لمجرد بقاء العين لم يقولوا بالانفساخ في وقوع الدرة، وما بعده إلا أن يفرق بأن العين في هذه لم يعلم بقاؤها بخلاف الأرض "انفسخ البيع" أي: قدر انفساخه المستلزم لتقدير انتقاله لملك البائع قبيل التلف فتكون زوائده للمشتري حيث لا خيار، أو تخير وحده، ويلزم البائع تجهيزه "وسقط الثمن" الذي لم يقبض، ووجب رده إن قبض لفوات التسليم المستحق بالعقد فبطل كما لو تفرقا في عقد الصرف قبل القبض. قيل: يستثنى من طرده وضعه بين يديه عند امتناعه، ويرده أن ذلك قبض له كما مر وإحبال أبي المشتري الأمة وتعجيز مكاتب بعد بيعه شيئا لسيده وموت مورثه البائع له، ويرده أن قبض المشتري وجد في الثلاثة حكما هو كاف على أنه يأتي في الأخيرتين ما يبطل ورودهما من أصلهما، ومن عكسه قبض المشترى له من البائع وديعة بأن كان له حق الحبس فتلفه بيده كتلفه بيد البائع كما صرحوا به، ويرده أنه لا أثر لهذا القبض، ومن ثم كان الأصح بقاء حبس البائع بعده، ووقع للزركشي في هذه آخر الوديعة ما يخالف ما ذكر فيها وكأنه سهو، وإن أقره شيخنا عليه ثم وما لو قبضه المشتري في زمن خيار البائع وحده فتلفه حينئذ كهو بيد البائع فينفسخ العقد به، وله ثمنه وللبائع عليه مثل المثلي وقيمة غيره يوم التلف، ويرد بأن الملك حينئذ للبائع فلم يوجد فيه المعنى الذي في البيع بعد الخيار وقبل القبض، ويؤيده تعليلهم الانفساخ هنا بقولهم؛ لأنه ينفسخ بذلك عند بقاء يده فعند بقاء ملكه أولى فالمراد ببقاء يده بقاؤها أصالة لتصريحهم في هذه بأن إيداع المشتري إياه له بعد قبضه كبقائه بيد المشتري، وخرج بوحده ما لو تخيرا والمشتري فلا فسخ بل يبقى الخيار ثم إن تم العقد غرم الثمن، وإلا فالبدل.
فرع: باع عصيرا وسلمه فوجده خمرا فقال البائع: تخمر عندك، وقال المشتري: بل عندك صدق البائع كما رجحه الشيخان. قال بعضهم: والصورة أن العصير مشاهد وأنه أقبضه بإناء موكوء عليه بعد مضي زمن يمكن فيه تخمره وقياسه أنه لو اشترى نحو زيت ثم أفرغه البائع في إنائه بأمره فوجد فيه فأرة ميتة فقال: هي فيه قبل إفراغه، وقال البائع: بل هي في ظرفك صدق البائع لا يقال: يلزم من تصديقه بطلان البيع أيضا لتنجسه بها قبل القبض أو معه؛ لأنا نقول: المائع إذا حصل في فضاء الظرف ثبت له حكم القبض جزءا جزءا قبل ملاقاته لها ذكره الإمام، قوله: أو معه ضعيف بل الأصح أن جعل البائع المبيع في ظرف

ج / 2 ص -152- المشتري بعد أمره له غير قبض له؛ لأنه لم يستول عليه، ومن ثم لم يضمنه أيضا في أعرني ظرفك، واجعل المبيع فيه، ولا يضمن البائع الظرف؛ لأنه استعمله في ملك المشتري بإذنه، ومن ثم ضمنه المسلم إليه في نظير ذلك؛ لأنه استعمله في ملك نفسه.
"ولو أبرأه المشتري عن الضمان لم يبرأ في الأظهر"؛ لأنه إبراء عما لم يجب، وهو باطل، وإن وجد سببه "ولم يتغير الحكم" السابق، وفائدة هذا خلافا لمن زعم أنه لا فائدة له مع ما قبله نفي توهم عدم الانفساخ إذا تلف، وأن الإبراء كما لا يرفع الضمان لا يرفع الفسخ بالتلف، ولا المنع من التصرف "وإتلاف المشتري" الأهل للمبيع حسا، أو شرعا يعني: المالك، وإن لم يباشر العقد، ولا وكيله، وإن باشر بل هو كالأجنبي، وإن أذن له المالك في القبض وإتلاف قنه بإذنه "قبض" له "إن علم" أنه المبيع، ولم يكن لعارض يبيحه فخرج قتله لردته، أو نحو تركه للصلاة، أو زناه بأن زنى ذميا محصنا ثم حارب ثم أرق، أو قطعه الطريق، وهو إمام، أو نائبه، وإلا كان قابضا؛ لأنه لا يجوز له لما فيه من الافتيات على الإمام فلا نظر لكونه مهدرا وقتله لصياله عليه، أو لمروره بين يديه، وهو يصلي بشرطه أو لقتاله مع بغاة، أو مرتدين، أو قودا فهو في هذه الصور كلها غير قبض علم أنه المبيع أو جهل؛ لأنه لما أتلفه بحق كان تلفه واقعا عن ذلك الحق دون غيره "وإلا" يعلم أنه المبيع، وكان بغير حق أيضا "فقولان" في أن إتلافه قبض أو لا وهما "كـ" القولين في "أكل المالك طعامه المغصوب" حال كونه "ضيفا" للغاصب جاهلا أنه طعامه أظهرهما أنه يصير قابضا تقديما للمباشرة فكذا هنا أيضا، وفي معنى إتلافه كما مر ما لو اشترى أمة فأحبلها أبوه، أو سيد من مكاتبه، أو وارث من مورثه شيئا ثم عجز المكاتب، أو مات المورث أما غير الأهل كغير مكلف فإتلافه ليس قبضا بل ينفسخ به العقد ويلزمه بدله وعلى البائع رد ثمنه لوليه إن قبضه
"والمذهب أن إتلاف البائع" المبيع قبل قبضه، أو بعده، وهو فاسد كأن كان للبائع الحبس، ومن إتلافه نحو بيعه ثانيا لمن تعذر استرداده منه "كتلفه" بآفة ومر أنه ينفسخ فكذا هنا لتعذر الرجوع عليه بقيمته؛ لأنه مضمون عليه بالثمن فإذا أتلفه سقط الثمن، ولو استوفى منافعه لم يلزمه لها أجرة لضعف ملك المشتري وكونه من ضمان البائع وتنزيلا للمنافع منزلة العين التي لو أتلفها لم تلزمه قيمتها، وإنما ملك المشتري الفوائد الحادثة بيد البائع قبل القبض؛ لأنها أعيان محسوسة مستقلة فلا تبعية فيها لغيرها فاندفع ما أطال به الأذرعي هنا "والأظهر أن إتلاف الأجنبي" الملتزم بغير حق للمبيع في غير عقد الربا، وإن أذن له البائع، أو المشتري فيه لعدم استقرار ملكه، أو كان عبدا للبائع، ولو بإذنه، أو للمشتري لكن بغير إذنه، والفرق شدة تشوف الشارع لبقاء العقود "لا يفسخ" البيع لقيام بدل المبيع مقامه، وإنما انفسخت الإجارة بغصب العين إلى انقضاء المدة؛ لأن الواجب ثم المال، وهو من غير جنس المعقود عليه فلم يقم مقامه بخلافه هنا "بل يتخير المشتري" على التراخي لفوات العين المقصودة "بين أن يجيز" وحينئذ ففي رجوعه للفسخ خلاف والأوجه منه نعم "ويغرم الأجنبي" البدل "أو" يستعملها الفقهاء كثيرا في حيز بين بمعنى الواو لامتناع بقائها على أصلها لمنافاته لوضع بين "يفسخ" وحينئذ يقدر ملك البائع للمبيع قبيل الفسخ فيلزمه تجهيز القن نظير ما مر خلافا

ج / 2 ص -153- لبعض الشارحين "ويغرم البائع الأجنبي" البدل أما إتلافه له بحق نظير ما مر في المشتري، أو وهو حربي فكالآفة، وأما إتلافه للربوي فينفسخ به العقد لتعذر التقابض والبدل لا يقوم مقامه فيه وإتلاف أعجمي يعتقد تحتم طاعة آمره وغير مميز كإتلاف آمره من بائع ومشتر وأجنبي.
تنبيه: لو أتلفته دابة مشتر لا يضمن إتلافها انفسخ لتقصير البائع فنزل منزلة إتلافه، أو يضمنه لكونه معها، أو قصر في حفظها لم يكن قبضا؛ لأنها لا تصلح له بل يتخير فإن فسخ طالبه البائع بما أتلفته لتقصيره أو دابة البائع انفسخ مطلقا؛ لأنه كإتلافه إن كان بتفريطه، وإلا فكالآفة.
"ولو تعيب" المبيع "قبل القبض" بآفة سماوية "فرضيه" المشتري "أخذه بكل الثمن" كما لو قارن العيب العقد، ولا أرش له لقدرته على الفسخ، وفهم من قوله: فرضيه ما قدمه من أن له الخيار، ويتخير أيضا بغصب المبيع وإباقه وجحد البائع للمبيع، ولا بينة "ولو عيبه المشتري فلا خيار" له لحصوله بفعله بل يمتنع به رده لو ظهر به عيب قديم كما مر، ويصير قابضا لما أتلفه فيستقر عليه حصته من الثمن، وهو ما بين قيمته سليما ومعيبا هذا إن اندمل فإن سرت الجناية للنفس استقر عليه الثمن كله، وفارق تعييب المستأجر وجب الزوجة بأن هذا منزل منزلة القبض لوقوعه في ملكه، وذانك لا يتخيل فيهما ذلك "أو" عيبه "الأجنبي"، وهو أهل للالتزام بغير حق "فالخيار" على التراخي ثابت للمشتري لكونه مضمونا على البائع "فإن أجاز غرم الأجنبي الأرش"؛ لأنه الجاني لكن بعد قبض المبيع لا قبله لجواز تلفه بيد البائع فينفسخ البيع قاله الماوردي، واعترض بما فيه نظر، والمراد بالأرش في الرقيق ما يأتي في الديات، وفي غيره ما نقص من قيمته ففي يد القن نصف القيمة لا ما نقص منها إن لم يصر غاصبا، وإلا لزمه الأكثر من نصفها، وما نقص منها "ولو عيبه البائع فالمذهب ثبوت الخيار" على التراخي للمشتري وهذا متفق عليه؛ لأنه إما كالآفة أو إتلاف الأجنبي، وكل منهما يثبت الخيار فقوله المذهب إنما هو في قوله "لا التغريم" بناء على الأصح أن فعله كالآفة لا كفعل الأجنبي فإن شاء المشتري فسخ، وإن شاء أجاز بجميع الثمن لما مر
"ولا يصح بيع المبيع قبل قبضه" إجماعا في الطعام ولحديث حكيم بن حزام بسند حسن "يا ابن أخي لا تبيعن شيئا حتى تقبضه" وعلته ضعف الملك لانفساخه بتلفه كما مر وقيل اجتماع ضمانين على شيء واحد؛ إذ لو صح لضمنه المشتري أيضا للثاني قبل قبضه فيكون مضمونا له، وعليه، وخرج بالمبيع زوائده الحادثة بعد العقد فيصح بيعها لعدم ضمانها كما مر ويمتنع التصرف بعد القبض أيضا إذا كان الخيار للبائع أو لهما كما علم مما مر، ولا يصح - خلافا لمن زعمه - ورود الإحبال من أبي المشتري لأمته قبل القبض؛ لأنها به تنتقل لملك الأب فيلزم تقدير القبض قبله، ولا نفوذ تصرف الوارث، أو السيد فيما اشتراه من مكاتبه فعجز نفسه، أو مورثه، ولا وارث له غيره فمات قبل القبض لعوده له بالتعجيز والموت فلم يملكه بالشراء، ولا بيع العبد من نفسه؛ لأنه عقد عتاقة، ولا قسمته؛ لأنها، وإن كانت بيعا إلا أنها ليست على قوانين البيوع؛ لأن الرضا فيها غير معتبر فلا يعتبر القبض كالشفعة "والأصح

ج / 2 ص -154- أن بيعه للبائع كغيره" لعموم النهي السابق وللعلة الأولى، ومحل الخلاف إن باعه بغير جنس الثمن، أو بزيادة، أو نقص، أو تفاوت صفة، وإلا بأن باعه بعين الثمن، أو بمثله إن تلف، أو كان في الذمة فهو إقالة بلفظ البيع على المعتمد، وزعم أن الصحيح مراعاة اللفظ في المبيع لا المعنى غير صحيح بل تارة يراعون هذا وتارة يراعون هذا بحسب المدرك "و" الأصح "أن الإجارة" للمبيع "والرهن والهبة" والصدقة والإقراض له "كالبيع" بناء على المعنى الأول، وكذا جعله نحو صداق، أو عوض خلع، أو سلم، والتولية فيه والإشراك، وأفهم إطلاقه منع الرهن أنه لا فرق بين رهنه من البائع وغيره، وهو ما اقتضاه كلام الروضة وأصلها أيضا لكن الذي نقله السبكي عن النص، واعتمده هو ومن تبعه أن محل منعه من البائع إن كان بالثمن حيث له حق الحبس؛ إذ لا فائدة في الرهن؛ لأنه محبوس بالدين، وإلا جاز، وقضية قولهم وإلا جاز صحته منه بغير الثمن، وإن كان له حق الحبس، وقضية العلة خلافه، وهو الأقرب، وخرج بإجارة المبيع إجارة المستأجر قبل قبضه فإنها صحيحة لكن من المؤجر فقط؛ لأن المعقود عليه فيها المنافع، وهي لا تصير مقبوضة بقبض العين فلم يؤثر فيها عدم قبضها فإن قلت: قضية العلة صحتها من غير المؤجر أيضا قلت: ما ذكر من نفي إمكان قبض المنافع المراد به ففي إمكان قبضها الحقيقي لتصريحهم كما يأتي في السلم بأن قبضها بقبض محلها ولقوة جانب المؤجر لم يشترط فيه هذا القبض التقديري بخلاف غيره "و" الأصح "أن الإعتاق بخلافه" فيصح، وإن كان للبائع حق الحبس لقوته، ومثله الاستيلاد والتدبير والتزويج والقسمة وإباحة نحو طعام اشتراه جزافا للفقراء والوقف ما لم نقل بتوقفه على القبول؛ لأنه حينئذ كالبيع وفارق كالإباحة التصدق بأنه تمليك بخلافهما لا الكتابة؛ إذ ليس لها قوة العتق، ولا العتق على مال؛ لأنه بيع، ولا عن كفارة الغير؛ لأنه هبة، ويكون قابضا بنحو العتق والوقف لا بالتدبير والاثنين بعده، وكذا الطعام المباح للفقراء قبل قبضهم له "والثمن المعين كالمبيع" في جميع ما مر فيه، ومنه فساد التصرف قبل قبضه المذكور ضمنا في قوله "فلا يبيعه البائع" يعني لا يتصرف فيه كما بأصله "قبل قبضه" لا من المشتري إلا في نظير ما مر من بيع المبيع للبائع، ولا من غيره لعموم النهي ولما مر من العلتين، وكل عين مضمونة في عقد معاوضة كأجرة وعوض صلح عن مال، أو دم وبدل خلع أو صداق كذلك "وله بيع ماله في يد غيره أمانة كوديعة" والحق بذلك ما أفرزه السلطان لجندي أي: تمليكا كما هو واضح فله بعد رؤيته بيعه، وإن لم يقبضه رفقا بالجند نص عليه، ومن ثم يملكه بمجرد الإفراز "ومشترك وقراض ومرهون بعد انفكاكه" مطلقا، وقبله بإذن المرتهن "وموروث" كان للمورث التصرف فيه ومثله ما يملكه الغانم من الغنيمة مشاعا باختيار التملك "وباق في يد وليه بعد رشده، أو إفاقته" لتمام الملك لا مستأجر لصبغه، أو قصارته مثلا وقد تسلمه الأجير كذا قالوه وحمل على أنه مجرد تصوير لا قيد فلا يجوز التصرف فيه قبل العمل مطلقا، أو بعده وقبل تسليم الأجرة؛ لأن له حبسه لتمام العمل ثم لقبض الأجرة، ولا ينافيه إطلاقهم أن له إبدال المستوفى به إما لتعين حمل ذاك بقرينة ما هنا على ما إذا لم يتسلمه الأجير، أو حمل هذا على ما إذا تصرف فيه بغير الإبدال، ولو استأجره

ج / 2 ص -155- لرعي غنمه شهرا مثلا جاز له بيعها؛ لأن المستأجر له ليس عينا حتى يستحق حبس العين لأجله بخلاف نحو الصبغ فإنه عين فناسب حبس محله لأجله "وكذا" له بيع ماله المضمون على من هو بيده ضمان يد، ومنه "عارية ومأخوذ بسوم"، وهو ما يأخذه مريد الشراء ليتأمله أيعجبه أم لا ومغصوب يقدر على انتزاعه وما رجع إليه بفسخ عقد، ولو بإفلاس المشتري لتمام الملك في المذكورات، ومحله في الأخيرة إن أعطى المشتري ثمنه وإلا لم يصح تصرف البائع فيه؛ لأن للمشتري حبسه لاسترداد الثمن، وإن لم يخف فوته، وما أفهمه كلامه من أن المأخوذ بسوم مضمون كله محله إن سام كله وإلا كأن أخذ مالا من مالكه، أو بإذنه ليشتري نصفه فتلف لم يضمن إلا نصفه؛ لأن النصف الآخر في يده أمانة "ولا يصح بيع" المثمن الذي في الذمة نحو "المسلم فيه ولا الاعتياض عنه" قبل قبضه بغير نوعه لعموم النهي عن بيع ما لم يقبض ولعدم استقراره فإنه معرض بانقطاعه للانفساخ، أو الفسخ، والحيلة في ذلك أن يتفاسخا عقد السلم ليصير رأس المال دينا في ذمته ثم يستبدل عنه بشرطه الآتي "والجديد جواز الاستبدال" في غير ربوي بيع بمثله من جنسه لتفويته ما شرط فيه من قبض ما وقع العقد به ولهذا امتنع الإبراء منه، وما أوهمه كلام ابن الرفعة من جوازه فيه غلطه فيه الأذرعي "عن الثمن" النقد، أو غيره الثابت في الذمة، ولو قبل قبض المبيع لكن بعد لزوم العقد لا قبله للحديث الصحيح فيه وقيس بما فيه غيره وكالثمن كل دين مضمون بعقد كأجرة وصداق وعوض خلع وفارقت المثمن بأنه تقصد عينه، ونحو الثمن تقصد ماليته، ولا يصح هنا، وفيما يأتي استبدال مؤجل عن حال، ويصح عكسه، وكان صاحب المؤجل عجله فعلم جواز الاستبدال بدين حال ملتزم الآن لا بدين ثابت له قبل، وإلا كان بيع دين بدين، وشرط الاستبدال لفظ يدل عليه صريحا أي: أو كناية مع النية كأخذته عنه، والثمن النقد إن وجد في أحد الطرفين وإلا فما اتصلت به الباء وإلا من مقابله نعم الأوجه ما لو باع قنة مثلا بدراهم سلما أنه لا يصح الاستبدال عنها، وإن كانت ثمنا؛ لأنها في الحقيقة مسلم فيها فليقيد بذلك إطلاقهم صحة الاستبدال عن الثمن "فإن استبدل موافقا في علة الربا كدراهم عن دنانير اشترط قبض البدل في المجلس" حذرا من الربا "والأصح" أنه "لا يشترط التعيين" للبدل "في العقد" أي: عقد الاستبدال بأن يقول هذا لجواز الصرف عما في الذمة "وكذا" لا يشترط "القبض في المجلس إن استبدل مالا يوافق في العلة" للربا "كثوب عن دراهم" إذ لا ربا لكن يشترط تعيين الثوب في المجلس قيل كان ينبغي أن يقول كطعام عن دراهم؛ لأن الثوب غير ربوي فلا يصح أن يقال: إنه لا يوافق الدراهم في علة الربا ا هـ وليس بسديد لإطلاقهم على كل من ثوب، أو طعام بدراهم أنهما مما لم يتوافقا في علة الربا وكأنه غفل عما هو مشهور وأن السالبة تصدق بنفي الموضوع "ولو استبدل عن القرض" أي: دينه لا نفسه خلافا لمن زعمه؛ لأن المقترض ملكها، وإن جاز للمقرض الرجوع فيها ويلزم من ملكه لها كذلك ثبوت بدلها في ذمته فلم يقع الاستبدال إلا عن دين القرض دون عينه "و" عن "قيمة" يعني بدل "المتلف" من قيمة المتقوم، ومثل المثلي، وبدل غيرهما كالنقد في الحكومة حيث وجب "جاز" حيث لا ربا فلا تضر زيادة تبرع بها المؤدي بأن لم يجعلها في مقابلة شيء

ج / 2 ص -156- وذلك لاستقراره ويكفي هنا العلم بالقدر، ولو بإخبار المالك أخذا مما قالوه في مسألة الكيس الآتية؛ لأن القصد الإسقاط لا حقيقة المعاوضة فاشتراط بعضهم نحو الوزن عند قضاء القرض، وإن علم قدره غير صحيح "وفي اشتراط قبضه" تارة وتعيينه أخرى "في المجلس ما سبق" من أنهما إن توافقا في علة الربا اشترط قبضه، وإلا اشترط تعيينه، قال السبكي: وكونه حالا، ورده الأذرعي بأن بدل هذين لا يكون إلا حالا، وأجيب بأن مراده أنه لا يجوز أن يستبدل عنهما مؤجلا.
تنبيه: أقرضه مثلا دراهم ودنانير ثم استبدل عنهما أحدهما، أو عكسه وقبض البدل في المجلس جاز كما هو ظاهر من كلامهم، ولا نظر إلى أن ذلك من قاعدة مد عجوة لما مر أنها لا تجري في الدين، وإن نازع فيه البلقيني وأطال؛ إذ لا ضرورة لتقدير المعاوضة فيه المستدعية اشتراط تحقق المماثلة، ومن ثم قالوا: لو صالح عن ألف درهم وخمسين دينارا في ذمة غيره بألفي درهم جاز؛ إذ لا ضرورة حينئذ في تقدير المعاوضة فيه فيجعل مستوفيا لأحد الألفين ومعتاضا عن الدنانير الألف الآخر بخلاف ما إذا كان الألف والخمسون معينين؛ لأن الاعتياض فيه حقيقي لا يحتاج لتقدير فكأنه باع ألف درهم وخمسين دينارا بألفي درهم، وهو ممتنع؛ لأنه من صور مد عجوة كما مر وإنما صح الصلح عن ألف بخمسمائة معينة كما اقتضاه كلامهم وصرح به جمع متقدمون؛ لأن الصلح من الدين على بعضه إبراء للبعض، واستيفاء للباقي فهو صلح حطيطة، وهو يعيد فيه الاعتياض، ووقع في كلامهما في الرهن فيما لو أعطاه كيس دراهم ليستوفي منها حقه والدراهم أقل منه وللكيس قيمة، أو أكثر، ولا قيمة له ما قد يخالف ذلك وعند التأمل الصادق لا يخالفه فتفطن له فإن قلت فلم اشترط القبض في المجلس ؟ قلت: ليخرج عن ربا اليد، وإنما راعوه دون ربا الفضل؛ لأنه في القاعدة إنما ينشأ عن المقابلة ومر أنه لا ضرورة لها، وأما ربا اليد فينشأ عن التمكن من القبض ثم تركه، وهذا لا يقتضي إسقاطه فتأمله.
"وبيع الدين"، ولو بعين "لغير من" هو "عليه باطل في الأظهر بأن" بمعنى كأن "يشتري عبد زيد بمائة له على عمرو" لعجزه عن تسليمها، والمعتمد ما في الروضة هنا وأصلها في الخلع من جوازه بعين، أو دين بشرطه السابق، واقتصار ابن يونس وغيره على العين مؤول كما أشار إليه السبكي ويدل لذلك قولهم لاستقراره كبيعه ممن هو عليه، وهو الاستبدال السابق، ومحله إن كان الدين حالا مستقرا والمدين مليا مقرا، أو عليه بينة به، ولم يكن في إقامتها كلفة لها وقع أخذا من كلام ابن الرفعة، وإلا لم يصح لتحقق العجز حينئذ ثم إن اتفقا في علة الربا اشترط قبض العوضين في المجلس، وإلا كفى تعيينهما في المجلس نظير ما مر في الاستبدال، وإطلاق الشيخين كالبغوي اشتراط القبض حملوه على الأول ليوافق تصريح ابن الصباغ ومقتضى كلام الأكثرين بما مر من التفصيل.
تنبيه: أراد بالبيع مطلق المقابلة، وإلا لم يوافق تمثيله فتأمله.
"ولو كان لزيد وعمرو دينان على شخص فباع زيد عمرا دينه بدينه"، أو كان له على

ج / 2 ص -157- شخص دين فاستبدل عنه دينا آخر "بطل" اتحد الجنس وعين وقبض في المجلس أو لا "قطعا" وحكي فيه الإجماع والنهي عن ذلك صححه جمع وضعفه آخرون والحوالة جائزة إجماعا مع أنها بيع دين بدين –
"وقبض" غير المنقول من "العقار" ونحوه كالأرض وما فيها من نحو بناء ونخل، ولو بشرط قطعه وثمرة مبيعة قبل أوان الجذاذ، وإلا فهي منقولة فلا بد من نقلها، ومثلها الزرع حيث جاز بيعه في الأرض أي إقباض ذلك "تخليته للمشتري" بلفظ يدل عليها من البائع "وتمكينه من التصرف" فيه بتسليم مفتاح الدار إليه أي إن وجد ودخل في البيع كما هو ظاهر مع عدم مانع حسي، أو شرعي؛ لأن القبض لم يحد لغة، ولا شرعا فحكم فيه العرف، وهو قاض بهذا وما يأتي أي باعتبار ما ظهر لهم فلا ينافي ذلك جريان الخلاف فيه؛ لأنه مبني على الاختلاف هل العرف كذلك، أو لا وإنما يعتد بذلك "بشرط فراغه من أمتعة" غير المشتري من "البائع" والمستأجر والمستعير والموصى له بالمنفعة والغاصب كما اعتمده الأذرعي وغيره وغلط أعني الأذرعي من أخذ بمفهوم الاقتصار على البائع عملا بالعرف لتأتي التفريغ هنا حالا، وبه فارق قبض الأرض المزروعة بالتخلية مع بقاء الزرع، ولو جمع الأمتعة ببعضها حصل قبض ما عداه فإن حولها لغيره حصل قبض الجميع أما أمتعة المشتري، ويظهر أن المراد به من وقع له الشراء دون نحو وكيله فلا تضر كحقير متاع لغيره "فإن لم يحضر العاقدان المبيع" العقار، أو المنقول الذي بيد المشتري أمانة كان، أو ضمانا بأن غاب عن محل العقد وقلنا بالأصح: إن حضورهما عند المبيع "حالة القبض" غير شرط "اعتبر" في صحة قبضه إذن البائع فيه إن كان له حق الحبس. "ومضى زمن يمكن فيه المضي إليه" عادة مع زمن يسع نقله، أو تفريغه مما فيه لغير المشتري "في الأصح"؛ لأن الحضور إنما اغتفر للمشقة، ولا مشقة في اعتبار مضي ذلك أما عقار، أو منقول غائب بيد البائع، أو أجنبي فلا يكفي مضي زمن إمكان تفريغه ونقله بل لا بد من تخليته ونقله بالفعل، وأما مبيع حاضر منقول، أو غيره، ولا أمتعة فيه لغير المشتري، وهو بيده فيعتبر في قبضه مضي زمن يمكن فيه النقل، أو التخلية مع إذن البائع إن كان له حق الحبس.
تنبيه: ما ذكرته من إلحاق يد الأجنبي بيد البائع هو الذي يتجه؛ لأن المشتري إنما اكتفى بالتقدير فيما بيده لقوتها بخلاف يد البائع والأجنبي، وأما قول الإسنوي أن يد الأجنبي كيد المشتري كما ذكره الرافعي في الرهن فممنوع نقلا وتوجيها، وفي الحاضر بيد المشتري هو ما اقتضاه كلامهما في الرهن، واعتمده الأذرعي والزركشي وغيرهما، ولم يبالوا بكون المصنف في المجموع وابن الرفعة في الكفاية نقلا عن المتولي وأقراه أنه يصير مقبوضا بنفس العقد، وإن كان للبائع حق الحبس لكن الحق أن هذا المنقول هو الأحق بالاعتماد كما بينته في شرح العباب بما يعلم منه أن رجوع شيخنا عن اعتماده ليس في محله.
"وقبض المنقول" المتناول باليد عادة تناوله بها وغير المتناول بها كسفينة يمكن جرها "تحويله" أي: تحويل المشتري، أو نائبه له، وإن اشتري مع محله على الأوجه؛ إذ لا محوج للتبعية من محله إلى محل آخر مع تفريغ السفينة لا الدابة فيما يظهر ويفرق بأنها لا تعد ظرفا لما عليها المشحونة بالأمتعة التي لغير المشتري وتقدير ما بيع مقدرا كما يأتي

ج / 2 ص -158- وكتحويل الحيوان أمره له بالتحول، وكذا ركوبه عليه وجلوسه على فرش بإذن البائع وذلك للنهي الصحيح عن بيع الطعام حتى يحولوه واحتيج في الأخيرين لإذنه، وإن لم يكن له حق الحبس على ما اقتضاه إطلاقهم لضعفهما بالنسبة لما قبلهما ويشترط في المقبوض كونه مرئيا للقابض كما في البيع نص عليه في الأم، واعتمده الزركشي وغيره ويتعين حمله على الحاضر دون الغائب؛ لأنه يتسامح فيه ما لا يتسامح في الحاضر كما مر ومر أن إتلاف المشتري قبض، وإن لم يجر نقل قال ابن الرفعة كالماوردي: والقسمة وإن جعلت بيعا لا يحتاج فيها إلى تحويل المقسوم؛ إذ لا ضمان فيها حتى يسقط بالقبض ا هـ وفيه نظر مأخذه ما مر أن علة منع التصرف قبل القبض ضعف الملك لا توالي ضمانين كما مر، ولو باع حصته من مشترك لم يجز له الإذن في قبضه إلا بإذن الشريك، وإلا فالحاكم فإن أقبضه البائع كان طريقا، والقرار على المشتري على الأوجه؛ لأن التلف في يده علم، أو جهل خلافا لمن خص الضمان بالبائع في حالة الجهل؛ لأن يد المشتري في أصلها يد ضمان فلم يؤثر بالجهل فيها "فإن جرى البيع بموضع لا يختص بالبائع ثم أريد القبض و البميع" يعني لا يتوقف حل الانتفاع به على إذنه كمسجد وشارع وموات وملك مشتر، أو غيره لكن إن ظن رضاه "كفى نقله إلى حيز منه" لوجود التحويل من غير تعد وقوله: لا يختص بالبائع قيد في المنقول إليه لا منه فلو كان بمحل يختص به فنقله لما لا يختص به كفى ودخول الباء على المقصور عليه لغة صحيحة، وإن كان الأكثر دخولها على المقصور "وإن جرى" البيع ثم أريد القبض والمبيع "في دار البائع" يعني في محل له الانتفاع به، ولو بنحو إجارة ووصية وعارية فإن قلت: يشكل على هذا قولهم: إن المستعير لا يعير مع ما يأتي أنه بالإذن معير للبقعة قلت: لا يشكل لما يأتي أن له إنابة من يستوفي له المنفعة؛ لأن الانتفاع راجع إليه، وما هنا من هذا؛ لأن النقل للقبض انتفاع يعود للبائع يبرأ به عن الضمان فكفى إذنه فيه، ولم يكن محض إعارة حتى يمتنع وحينئذ فتسميته في هذه معيرا الآتية باعتبار الصورة لا الحقيقة "لم يكف ذلك" أي: نقله لحيز منها في القبض المفيد للتصرف؛ لأن يد البائع عليه تبعا لمحله نعم لو كان يتناول باليد فتناوله ثم أعاده كفى؛ لأن قبض هذا لا يتوقف على نقل لمحل آخر فاستوت فيه المحال كلها "إلا بإذن البائع" في النقل للقبض "فيكون" مع حصول القبض به "معيرا للبقعة" التي أذن في النقل إليها، أو والمبيع في دار أجنبي لم يظن رضاه اشترط إذنه أيضا، أو في مشتركة بين البائع وغيره اشترط إذنهما أما إذنه في مجرد النقل أي: والحال أن له حق الحبس كما هو ظاهر، وبه صرح السبكي وغيره فلا يحصل به القبض المفيد التصرف وإن حصل به ضمان اليد، ولا يكون معيرا للحيز قال القاضي وتبعوه وكنقله بإذنه نقله إلى متاع مملوك له، أو معار في حيز يختص البائع به، ومحله أن وضع ذلك المملوك، أو المعار في ذلك الحيز بإذن البائع كما هو ظاهر، ووضع البائع المبيع بين يد المشتري بقيده السابق أول الباب قبض، وإن نهاه؛ نعم إن وضعه بغير أمره فخرج مستحقا لم يضمنه؛ لأنه لم يضع يده عليه، وضمان اليد لا بد فيه من حقيقة وضعها، وهذا هو المسوغ للحاكم إجبار المشتري على القبض، وإن كفى الوضع بين يديه؛ لأن البائع لا يخرج عن عهدة ضمان استقرار اليد إلا بوضع

ج / 2 ص -159- المشتري يده عليه حقيقة، وقبض الجزء الشائع بقبض الجميع، والزائد أمانة.
فرع: للمشتري قبض "المبيع" من غير إذن البائع "إن" لم يكن له حق الحبس بأن "كان الثمن مؤجلا"، وإن حل، ولم يسلمه على المعتمد "أو سلمه" أي: الثمن الحال بدليل جعله قسيما للمؤجل ثم إن كان الحال كل الثمن اشترط تسليم جميعه، ولا أثر لبعضه إلا إن تعددت الصفقة فيستقل حينئذ بما يخص ما سلمه، أو بعضه اشترط تسليم ذلك البعض فقط وكالثمن عوضه إن استبدل عنه، وكذا لو صالح منه على دين، أو عين على الأوجه لمستحقه ولو بإحالته بشرطه، وإن لم يقبضه؛ إذ لا حق للبائع في الحبس حينئذ "وإلا" بأن كان حالا ابتداء، ولم يسلمه للمستحق "فلا يستقل به" أي: بقبضه من غير إذن البائع لبقاء حق حبسه فإن استقل رده، ولم ينفذ تصرفه فيه لكنه يدخل في ضمانه فيطالب به إن استحق ويستقر عليه ثمنه إن تلف، ولو في يد البائع بعد استرداده كما في الجواهر، والأنوار خلافه لمن زعم أن ما فيها سبق قلم، وقد بينت وجه غلطه وسند ما فيها ووجهه في شرح العباب وحاصله أن المتولي صرح بما فيها وأنه لا تنافي بين جعله كغير المقبوض من حيث إن المشتري لما تعدى بقبضه ضمنه ضمان عقد، وهو لا يرتفع إلا بالقبض الصحيح دون الرد على البائع فلذا استقر عليه الثمن بتلفه، ولو في يد البائع وكالمقبوض من حيث عدم الانفساخ بتلفه نظرا لصورة القبض وأن حق الحبس لا ينافيه من كل وجه؛ لأنه بمنزلة حق المرتهن فتأمله، ولو أتلفه البائع، وهو في يد المشتري حينئذ ففي قول يضمنه بقيمته، ولا خيار للمشتري، وبه جزم العمراني نظرا لصورة القبض كما تقرر، وفي قول هو مسترد له بإتلافه ورجحه في الروض وعلى هذا وجهان انفساخ العقد؛ لأن إتلافه كالآفة، ويرد بأنه إنما يكون مثلها حيث لم توجد صورة القبض وتخيير المشتري، وهو الأوجه، ومن ثم رجحه الإمام ويوجه بأنه لما تعذر الانفساخ تعين التخيير دفعا لضرر المشتري وبهذا يتضح رد قول السبكي وغيره تخييره إنما يجيء على الضعيف أن إتلاف البائع كإتلاف الأجنبي، والذي يجيء على الصحيح أن إتلافه كالآفة في الانفساخ ا هـ. ووجه رده ما قررته أن إتلافه إنما يكون كالآفة حيث لم توجد صورة القبض إلى آخره ولما لم يتضح هذا المحل للزركشي قال: الانفساخ مشكل، والتخيير أشكل منه، ووجه كلا بما يعلم رده مما قررته فتأمله.
"ولو بيع الشيء تقديرا كثوب وأرض ذرعا" بإعجام الذال "وحنطة كيلا، أو وزنا" ولبن عدا "اشترط مع النقل ذرعه" في الأول "أو كيله" في الثاني "أو وزنه" في الثالث، أو عده في الرابع لورود النص في الكيل وقيس به البقية، ويشترط وقوعها من البائع، أو وكيله فلو أذن للمشتري أن يكتال من الصبرة عنه لم يجز لاتحاد القابض والمقبض كما ذكراه هنا لكنهما ذكرا قبل ما يخالفه، ويمكن تأويله ومؤن نحو كيل توقف عليه القبض على موف، وهو البائع في المبيع والمشتري في الثمن، وكذا مؤنة إحضار مبيع أو ثمن غاب عن محلة العقد إليها بخلاف النقل المتوقف عليه القبض فيما بيع جزافا فإنه على المستوفي وكان الفرق بين هذا ونحو الكيل أن نحو الكيل الغرض الأعظم منه قطع العلقة بينهما بعد العقد فلزمت الموفي؛ لأنه به ينقطع عنه الطلب، ومن النقل إمضاء العقد لا غير فلزمت المستوفي؛ لأن

ج / 2 ص -160- غرضه بإمضائه أظهر ومؤنة النقد على المستوفي؛ لأن الغرض منه إظهار العيب لا غير فالمصلحة فيه للمستوفي أكثر، ومحله في المعين، وإلا فعلى الموفي؛ لأن ما في الذمة لا يتعين إلا بقبض صحيح، ولو أخطأ النقاد تبرعا أثم إن تعمد أو لم يضمن، أو بأجرة لم يستحقها وضمن إن تعذر الرجوع على المشتري؛ لأنها لما سميت له تعين عليه بذل الجهد حذرا من التغرير ووفاء بما يقابل الأجرة فكان التقصير هنا أظهر منه فيما إذا تبرع هذا ما بحثه الزركشي، وهو متجه كما علم مما وجهته به خلافا لمن نازع فيه، واعتمد ما أطلقه صاحب الكافي من عدم الرجوع لا يقال: النقد اجتهاد، وهو يختلف كثيرا، وما نيط بالاجتهاد لا تقصير فيه؛ لأنا نمنع ذلك بأنه مع كونه اجتهاديا يقع التقصير فيه بتساهل فاعله وعدم إفراغه لوسعه فيه فعومل بتقصيره. ولو استؤجر للنسخ فغلط أي بما لا يؤلف من أكثر نظرائه كما يفيده كلام الزركشي فلا أجرة له كالنقاد المقصر ويغرم أرش الورق لا يقال الناسخ معيب فضمن والنقاد غار، وهو لا يضمن كما هو القاعدة؛ لأنه إنما يكون غارا مع تبرعه لا مع أخذه الأجرة، وإن لم يتعمده كما لو تعمده، وإن لم يأخذها فإنه غار آثم "مثاله بعتكها" أي: الصبرة "كل صاع بدرهم، أو" بعتكها بكذا "على أنها عشرة آصع" ونظر في الأخيرة بأنه جعل الكيل فيه وصفا كالكتابة في العبد فينبغي أن لا يتوقف قبضه عليه، ويرد بأن كونه وصفا لا ينافي في اعتبار التقدير في قبضه؛ لأنه بذلك الوصف يسمى مقدرا بخلاف كتابة العبد ثم إن اتفقا على كيال فذاك، وإلا نصب الحاكم أمينا يتولاه. "ولو كان له" أي: لبكر "طعام" مثلا "مقدر على زيد" كعشرة آصع "ولعمرو عليه مثله فليكتل لنفسه" من زيد أي: يطلب منه أن يكيل له حتى يدخل في ملكه "ثم يكيل لعمرو"؛ لأن الإقباض هنا متعدد، ومن شرط صحته الكيل فلزم تعدده؛ لأن الكيلين قد يقع بينهما تفاوت، نعم الاستدامة في نحو المكيال كالتجديد فتكفي "فلو قال" بكر الذي له الطعام لعمرو "اقبض" يا عمرو "من زيد ما لي عليه لنفسك فالقبض فاسد" بالنسبة لعمرو؛ لأنه مشروط بتقدم قبض بكر، ولم يوجد، ولا يمكن حصولهما لما فيه من اتحاد القابض والمقبض فيضمنه عمرو؛ لأنه قبضه لنفسه، ولا يلزمه رده لدافعه، وصحيح بالنسبة لزيد فتبرأ ذمته لإذن دائنه بكر في القبض منه له بطريق الاستلزام؛ لأن قبض عمرو لنفسه متوقف على قبض بكر كما تقرر فإذا بطل لفقد شرطه بقي لازمه، وهو القبض لبكر فحينئذ يكيله لعمرو ويصح قبضه له.
فرع: قال "البائع" لمعين بثمن حال في الذمة بعد لزوم العقد "لا أسلم المبيع حتى أقبض ثمنه، وقال المشتري في الثمن مثله أجبر البائع" لرضاه بذمته ولأن ملكه مستقر لا منه من هلاكه ونفوذ تصرفه فيه بالحوالة والاعتياض، وملك المبيع للمشتري غير مستقر فعلى البائع تسليمه ليستقر، وقضية العلة الأولى أنه لو كان الثمن معينا، والمبيع في الذمة أجبر المشتري، وقضية الثانية إجبارهما؛ لأن ما في الذمة هنا لا يصلح للاعتياض عنه والمعين غير مستقر فلا مرجح، والأول أقرب أما المؤجل فيجبر البائع قطعا "وفي قول المشتري"؛ لأن حقه متعين في المبيع، وحق البائع غير متعين في الثمن فأجبر ليتساويا "وفي قول لا إجبار"؛ لأن كلا منهما يثبت له إيفاء واستيفاء فلا مرجح ورد بأن فيه ترك الناس يتمانعون الحقوق،

ج / 2 ص -161- وعليه يمنعهما الحاكم من التخاصم وحينئذ "فمن سلم" منهما لصاحبه "أجبر الآخر" على التسليم إليه "وفي قول يجبران" لوجوب التسليم عليهما بأن يأمر الحاكم كلا منهما بإحضار ما عليه إليه، أو إلى عدل ثم يسلم كلا ما وجب له، والخيرة في البداءة إليه "قلت: فإن كان الثمن معينا" كالمبيع ويظهر أن يلحق بذلك ما لو كانا في الذمة "سقط القولان الأولان" من الأقوال الأربعة؛ إذ لا مرجح حينئذ "وأجبرا في الأظهر والله أعلم" لاستواء الجانبين في تعين كل، والمنع من التصرف فيه قبل القبض سواء الثمن النقد وغيره على المعتمد نعم البائع نيابة عن غيره كوكيل وولي وناظر وقف وعامل قراض لا يجبر على التسليم بل لا يجوز له حتى يقبض الثمن كما يعلم من كلامه في الوكالة فلا يتأتى هنا إلا إجبارهما، أو إجبار المشتري، ولو تبايع نائبا عن الغير لم يتأت إلا إجبارهما.
"وإذا سلم البائع" بإجبار، أو تبرع "أجبر المشتري" على التسليم في الحال "إن حضر الثمن" أي عينه إن تعين، وإلا فنوعه مجلس العقد لوجوب التسليم عليه بلا مانع ولإجباره عليه لم يتخير البائع، وإن أصر على عدم التسليم إليه، ويؤخذ منه أنه في الثانية بالإجبار عليه يصير محجورا عليه فيه فلا يصح تصرفه فيه بما يفوت حق البائع، وإلا لم يكن للإجبار فائدة، وظاهر المتن أنه يجبر على التسليم من عين ما حضر ولا يمهل لإحضار ثمن فورا ودفعه منه، وهو ظاهر إن ظهر للحاكم منه تسويف، أو عناد، وإلا ففيه نظر على ما قاله الأذرعي ويوجه إطلاقهم بأنه حيث حضر النوع فطلب تأخير ما عنه فيه نوع تسويف، أو عناد فإن قلت: ما وجه اعتبار مجلس العقد وهلا اعتبر مجلس الخصومة قلت: وجهه أنه الأصل فلم ينظر لغيره؛ لأنه قد لا تقع له خصومة. "وإلا" يكن حاضرا مجلس العقد "فإن كان معسرا" بأن لم يكن له مال يمكنه الوفاء منه غير المبيع ساوى الثمن أم زاد عليه "فللبائع الفسخ بالفلس" وأخذ المبيع لما يأتي في بابه وحينئذ يشترط فيه حجر القاضي، هذا إن سلم بإجبار الحاكم، وإلا لم يجز له استرداد، ولا فسخ إن وفت السلعة بالثمن؛ لأنه سلطه على المبيع باختياره، ورضي بذمته "أو" كان "موسرا، وماله بالبلد" التي وقع فيها البيع "أو بمسافة قريبة" منها، وهي دون مسافة القصر "حجر عليه" أي: حجر عليه الحاكم، وإن لم يكن محجورا عليه بالفلس "في أمواله" كلها "حتى يسلم" الثمن لئلا يتصرف فيها بما يفوت حق البائع، وهذا غير حجر الفلس؛ لأنه لا يعتبر فيه ضيق مال، ولا يتسلط به البائع على الرجوع لعين ماله، ولا يفتقر لسؤال الغريم فيه بخصوصه، ولا يحتاج لفك قاض على الأوجه وينفق على ممونه نفقة الموسرين، ولا يتعدى للحادث، ولا يباع فيه مسكن وخادم جزما في الكل، وكذا لا يحل به دين مؤجل جزما أيضا، ومن ثم يسمى الحجر الغريب "فإن كان" ماله "بمسافة القصر" من بلد البيع "لم يكلف البائع الصبر إلى إحضاره" لتضرره بتأخير حقه "والأصح أن له" بعد الحجر عليه لا قبله "الفسخ" وأخذ المبيع من غير مراجعة حاكم لما ذكر، وما ذكرته من اعتبار بلد البيع هو ما يظهر من كلامهم، وعليه فلو انتقل البائع منها إلى بلد آخر فهل العبرة ببلده، أو بلد البيع محل نظر. وظاهر تعليلهم بالتضرر بالتأخير أن العبرة ببلد البائع، فإن قلت: التسليم إنما يلزم بمحل العقد دون غيره فلتعتبر بلد العقد مطلقا قلت:

ج / 2 ص -162- ممنوع فسيعلم مما يأتي في القرض أن له المطالبة بغير محل التسليم إن لم تكن له مؤنة، أو تحملها فإن كان لنقله مؤنة، ولم يتحملها طالبه بقيمته في بلد العقد وقت الطلب، وإذا أخذها كانت للفيصولة لجواز الاستبدال عنه بخلاف السلم "فإن صبر" البائع لإحضار المال "فالحجر" على المشتري "كما ذكرناه" قريبا لئلا يفوت المال "وللبائع حبس مبيعه حتى يقبض ثمنه" الحال أصالة، وكذا للمشتري حبس ثمنه حتى يقبض المبيع الحال كذلك، وإنما آثر البائع بالذكر؛ لأنه قدم تصحيح إجباره فذكر شرطه "إن خاف فوته" بهرب، أو تمليك ماله لغيره، أو نحوهما "بلا خلاف" لما في التسليم حينئذ من الضرر الظاهر نعم إن تمانعا وخاف كل من صاحبه وأجبرهما الحاكم كما هو ظاهر بالدفع له، أو لعدل ثم يسلم كلا ما له "وإنما الأقوال السابقة إذا لم يخف فوته وتنازعا في مجرد الابتداء" بالتسليم.

باب التولية
أصلها تقليد العمل ثم استعملت فيما يأتي "والإشراك" مصدر أشركه صيره شريكا "والمرابحة" من الربح، وهو الزيادة والمحاطة من الحط، وهو النقص، ولم يذكرها لدخولها في المرابحة؛ لأنها في الحقيقة ربح للمشتري الثاني، أو اكتفاء عنها بالمرابحة؛ لأنها أشرف إذا "اشترى" شخص "شيئا" بمثلي "ثم" بعد قبضه ولزوم العقد وعلمه بالثمن وبقائه، أو بقاء بعضه كما يعلم مما يأتي. "قال لعالم بالثمن" قدرا وصفة، وإن طرأ علمه له بعد الإيجاب وقبل القبول بإعلامه، أو غيره وظاهر أن المراد بالعلم هنا الظن "وليتك هذا العقد"، وإن لم يقل بما اشتريت أو وليتكه، وإن لم يذكر العقد كما صرح به الجرجاني، وهذا وما اشتق منه صرائح في التولية ونحو جعلته لك كناية هنا كالبيع "فقبل" بنحو قبلته وتوليته "لزمه مثل الثمن" جنسا وقدرا وصفة، ومن ثم لو كان مؤجلا ثبت في حقه مؤجلا بقدر ذلك الأجل من حين التولية، وإن حل قبلها على ما رجحه ابن الرفعة، ويرده أن المغلب فيها بناء ثمنها على العقد الأول فيحسب الأجل من حينه على الأوجه أما المتقوم فلا تصح التولية معه إلا بعد انتقاله للمتولي لتقع على عينه نعم لو قال المشتري بالعرض قام علي بكذا، وقد وليتك العقد بما قام علي، وذكر القيمة مع العرض جاز على الأوجه، وكذا لو ولت امرأة في صداقها بلفظ القيام، أو الرجل في عوض الخلع إن علم العاقدان في الصورتين مهر المثل على الأوجه لوجوب ذكره، وقولهم: مع العرض شرط للسلامة من الإثم؛ إذ يشدد في البيع بالعرض ما لا يشدد في البيع بالنقد كما يأتي لا لصحة العقد لما يأتي أن الكذب في المرابحة، أو في غيرها لا يقتضي بطلان العقد، وتصح التولية، وما معها في الإجارة كما هو ظاهر بشروطها ثم إن وقعت قبل مضي مدة لها أجرة فظاهر، وإلا فإن قال: وليتك من أول المدة بطلت فيما مضى؛ لأنه معدوم، وصحت في الباقي بقسطه من الأجرة، أو وليتك ما بقي صحت فيه بقسطه كما ذكر "وهو" أي: عقد التولية "بيع في شرطه" أي: شروطه كلها كقدرة تسليم وتقابض الربوي "وترتب أحكامه" كتجدد الشفعة إن عفا الشفيع في العقد الأول "لكن لا يحتاج" عقد التولية "إلى ذكر الثمن" لظهور أنها بالثمن الأول "ولو حط عن

ج / 2 ص -163- المولي" بكسر اللام من البائع، أو وارثه، أو وكيله كما أفهمه بناؤه هنا للمفعول فقوله في الروضة: ولو حط البائع للغالب لا للتقييد خلافا للأذرعي نعم الظاهر أنه لا عبرة بحط موصى له بالثمن ومحتال؛ لأنهما أجنبيان عن العقد بكل تقدير، وبه يعلم رد ما قيل: التعبير بالسقوط أولى ليشمل إرثه للثمن، ووجه رده أن التعبير به كالحط يرد عليه حط ذينك فإنه سقط وحط عنه، ولم يسقط عن المتولي فكل من التعبيرين مدخول "بعض الثمن" بعد التولية، أو قبلها بعد اللزوم، أو قبله "انحط عن المولى" بفتحها؛ إذ خاصة التولية، وإن كانت بيعا جديدا التنزيل على الثمن الأول، أو جميعه انحط أيضا إن كان بعد لزوم التولية، وإلا بطلت؛ لأنها حينئذ بيع بلا ثمن، ومن ثم لو تقايلا بعد حطه بعد اللزوم لم يرجع المشتري على البائع بشيء والأوجه أن للمولي بالكسر مطالبة المولى، وإن لم يطالبه بائعه؛ لأن الأصل عدم الحط، وأنه ليس للبائع مطالبة المولى بالفتح؛ إذ لا معاملة بينهما وسيأتي في الإجارة صحة الإبراء من جميع الأجرة، ولو في مجلس العقد مع الفرق بينها وبين البيع وحينئذ فلا يلحق ذلك المتولي "والإشراك في بعضه" أي: المبيع "كالتولية في كله" في الأحكام المذكورة "إن بين البعض" كمناصفة، أو بالنصف، وإلا كأشركتك في بعضه، أو شيء منه لم يصح جزما للجهل فإن قال في النصف فله الربع ما لم يقل بنصف الثمن فإنه يكون له النصف وإدخال أل على بعض صحيح، وإن كان خلاف الأكثر "فلو أطلق" الإشراك كأشركتك فيه "صح" العقد "وكان" المبيع "مناصفة" بينهما؛ لأن ذلك هو المتبادر من لفظ الإشراك، وكما لو أقر بشيء لزيد وعمرو نعم لو قال: بربع الثمن مثلا كان شريكا بالربع فيما يظهر أخذا مما تقرر في أشركتك في نصفه بنصف الثمن بجامع أن ذكر الثمن في كل مبين للمراد من اللفظ قبله لاحتماله، وإن نزل لو لم يذكر هذا المخصص على خلافه وتوهم فرق بينهما بعيد، وقضية كلام الشيخين وغيرهما أنه لا يشترط ذكر العقد كما مثلناه، ويؤيده ما مر عن الجرجاني في التولية، وهو أوجه من قول جمع، وإن اعتمده صاحب الأنوار يشترط كفى بيع هذا، أو في هذا العقد فعليه أشركتك في هذا كناية "وقيل لا" يصح للجهالة – "ويصح بيع المرابحة" من غير كراهة لعموم قوله تعالى {وَأَحَلَّ اللَّهُ الْبَيْعَ} [البقرة: 275] نعم بيع المساومة أولى منه فإنه مجمع على حله وعدم كراهته، وذاك قال فيه ابنا عمر وعباس رضي الله عنهم إنه ربا وتبعهما بعض التابعين، وقال بعضهم: إنه مكروه "بأن" هي بمعنى كأن "يشتريه بمائة ثم يقول" مع علمه بها لعالم بها "بعتك بما اشتريت" أي: بمثله ولمبادرة فهم المثل في نحو هذا لم يحتج فيه لذكره، ولا نيته "وربح درهم لكل عشرة"، أو فيها، أو عليها "أو ربح ده" بفتح المهملة، وهي بالفارسية عشرة "ياز" واحد "ده" فهي بمعنى ما قبلها فكأنه قال بمائة وعشرة فيقبله المخاطب إن شاء وآثروها بالذكر لوقوعها بين الصحابة رضي الله عنهم واختلافهم في حكمها كما علمت، ولا يصح ذلك في دراهم معينة غير موزونة كما يأتي بل في أحد عينين اشتراهما بثمن واحد وقسط الثمن على قيمتهما وقت الشراء ولا يقول اشتريت بكذا إلا إن بين الحال ودراهم الربح حيث أطلقت من نقد البلد الغالب وإن كان الأصل من غيره.

ج / 2 ص -164- تنبيه: لو قال اشتريته بعشرة وبعته بأحد عشر، ولم يقل مرابحة، ولا ما يفيدها لم يكن عقد مرابحة كما قاله القاضي وجزم به في الأنوار حتى لو كذب فلا خيار، ولا حط كما يأتي، وهذا غير ما يأتي عنه؛ لأن ذاك فيه ما يفيد المرابحة، وهو وربح كذا ويأتي قبيل الباب ما يصرح بذلك.
"و" يصح بيع "المحاطة كبعتك بما اشتريت وحط" درهم لكل، أو في أو عن، أو على كل عشرة، أو حط "ده يازده" المراد من هذا التركيب أن الأحد عشر تصير عشرة "و" من ثم "يحط من كل أحد عشر واحد"؛ لأن الربح جزء من أحد عشر كما مر فليكن الحط كذلك "وقيل" يحط "من كل عشرة" واحد كما زيد ثم على كل عشرة واحد، فإن كان الثمن مائة، أو مائة وعشرة عاد على الأول لتسعين وعشرة أجزاء من أحد عشر جزءا من درهم أو لمائة وعلى الثاني لتسعين، أو لتسعة وتسعين، ولو قال من كل عشرة تعين هذا الثاني "وإذا قال: بعتك بما اشتريت" به، أو بثمنه، أو برأس مالي "لم يدخل فيه سوى الثمن"، وهو ما استقر عليه العقد عند اللزوم فيعتبر ما لحقه قبله من زيادة ونقص، وكذا يعتبر ذلك لو باع بلفظ القيام؛ لأن العقد لم يقع إلا بذلك أما الحط بعد اللزوم للبعض فمع الشراء لا يلحق ومع نحو القيام يخير بالباقي أو للكل فلا ينعقد بيعه مرابحة مع القيام؛ إذ لم يقم عليه بشيء بل مع الشراء، ولا يلحق حط بعد عقد المرابحة بخلاف ما مر؛ لأن ابتناءهما على العقد الأول أقوى؛ إذ لا يقبلان الزيادة بخلافها "ولو قال" بعتك "بما قام"، أو ثبت "علي"، أو بما وزنته فيه، وإن نازع فيه الأذرعي بأن المتبادر منه الثمن فقط "دخل مع ثمنه أجرة" حمال وختان وتطيين دار وطبيب إن اشتراه مريضا و "الكيال" للثمن المكيل "والدلال" للثمن المنادى عليه إلى أن اشتري به المبيع وعبرت بالثمن؛ لأن أجرة ذلك ونحوه على الموفي، وهو في المبيع البائع، وفي الثمن المشتري وصور أيضا في المبيع بأن يلزم المشتري بذلك فيه من يراه، أو يقول: اشتريته بكذا ودرهم دلالة مثلا، أو جدد نحو كيله ليرجع بنقصه، وما قيل: إن هذا لا يقصد للاسترباح مردود بأنه كالحارث وللزركشي هنا ما لا يصح فليحذر أو ليخرج عن كراهة بيعه جزافا، أو للقسمة ليتجر كل في حصته، ولو وزن أحدهما دلالة ليست عليه كان متبرعا ما لم يظن وجوبها عليه فيما يظهر فحينئذ يرجع بها على الدلال، وهو يرجع على من هي عليه، ولا يدخل ما تحمله عن بائعه إلا إن ذكره، وكذا ما تبرع به كأن أعطاه لمعروف بالعمل من غير استئجاره، ولا إجبار حاكم له بناء على الأصح الآتي أنه شيء له. قاله الأذرعي، واعترض بأن هذا معتاد معلوم لكل أحد فلا خديعة فيه، ويؤيده دخول المكس إلا أن يفرق بأنه مجبور على المكس دون ذاك "والحارس والقصار والرفاء" بالمد "والصباغ" كل من الأربعة للمبيع "وقيمة الصبغ" له، وكذا الأدوية والطين ونحوهما "وسائر المؤن المرادة للاسترباح" أي: طلب الربح كالعلف للتسمين بخلاف ما قصد به بقاء عينه فقط كنفقة وكسوة وعلف لغير تسمين وأجرة طبيب وقيمة دواء لمرض حدث عنده وفداء جناية، وما استرجع المبيع به إن غصب، أو أبق لوقوعه في مقابلة ما استوفاه من زوائد المبيع ومعنى دخول ذلك أنه يضمه للثمن، ويخبره بقدر الجملة ثم يقول بما قام علي وربح كذا

ج / 2 ص -165- كما يفيده قوله: الآتي وليعلما ثمنه، وما قام به ومر الاكتفاء بعلمه قبل القبول فقياسه صحة بعتكه بما قام علي، وهو كذا فإن قلت: إذا شرطوا أنه لا بد من تعيين ما قام عليه به فما فائدة قولهم مع ذلك يدخل كذا إلا كذا قلت: فائدته لو أخبر بأنه قام عليه بعشرة ثم تبين أنها في مقابلة ما لا يدخل وحده أو مع ما يدخل حطت الزيادة وربحها كما يأتي، هذا إن لم ينص على دخول ما لا يدخل، وإلا كبعتك بما قام علي، وهو كذا، وما أنفقته عليه، وهو كذا جاز قطعا بل لو ضم للثمن، أو لما قام به أجنبيا عن العقد بالكلية ثم باعه مرابحة، أو محاطة كاشتريته بمائة، وقد بعتكه بمائتين وربح ده يازده صح وكأنه باعه بمائتين وعشرين.
"ولو قصر بنفسه، أو كال، أو حمل"، أو طين، أو صبغ، أو جعله بمحل يستحق منفعته "أو تطوع شخص به لم تدخل أجرته" مع الثمن في قوله بما قام علي؛ لأن عمله ومحله وما تطوع به غيره لم يقم عليه، وطريقه أن يقول: لي أو للمتبرع لي عمل، أو محل أجرته كذا ويضمه للثمن "وليعلما" أي: المتبايعان وجوبا "ثمنه" أي: المبيع قدرا وصفة في بعت بما اشتريت "أو ما قام به" في بما قام علي "فلو جهله أحدهما بطل" البيع "على الصحيح"، وخرج بقدر أو صفة المعاينة فلا تكفي هنا مشاهدة دراهم مثلا معينة غير معلومة الوزن، وإن كفت في نحو البيع والإجارة لعدم تأتي البيع مرابحة مع الجهل بقدرها، أو صفتها "وليصدق البائع" مرابحة ومحاطة وجوبا "في" كل ما يختلف الغرض به؛ لأن كتمه حينئذ غش وخديعة نحو "قدر الثمن" الذي استقر عليه العقد، أو قام به المبيع عليه عند الإخبار وصفته إن تفاوتت "والأجل" ظاهره أنه لا بد من ذكر قدره كأصله والثاني واضح والأول أطلق اشتراطه الأذرعي وقيده الزركشي بما إذا زاد على المتعارف أي: أو لم يكن هناك متعارف أي: أو تعدد المتعارف، ولا أغلب فيما يظهر وذلك؛ لأن بيع المرابحة مبني على الأمانة لاعتماد المشتري نظر البائع ورضاه لنفسه بما رضيه البائع مع زيادة أو حط، ولو واطأ صاحبه فاشترى منه بعشرين ما اشتراه بعشرة ثم أعاده بعشرين ليخير بها: كره، وقيل: يحرم واختاره السبكي؛ لأنه غش، ولا يتخير المشتري لكن قوى المصنف تخيره، واعترض بأن تخيره إنما يتأتى على التحريم لا الكراهة، وفيه نظر لما مر في تلقي الركبان وفصل التصرية مما يعلم منه أنه لا يلزم من الحرمة التخير، ولا من الكراهة عدمه بل قد يتخير معها دون الحرمة، ولو اشترى شيئا بمائة ثم خرج عن ملكه ثم اشتراه بخمسين أخبر بها وجوبا "والشراء بالعرض" فيقول بعرض قيمته كذا، ولا يقتصر على ذكر القيمة، وإن باعه بلفظ القيام كما قالاه، وإن نازع فيه الإسنوي؛ لأنه يشدد فيه فوق ما يشدد بالنقد، ولو اختلفت قيمته اعتبرت يوم الاستقرار لا العقد على الأوجه وجزم السبكي كالماوردي بأن المراد بالعرض التقوم فالمثلي يجوز البيع به مرابحة، وإن لم يقدره، وقال المتولي: لا فرق، وهو الأوجه للعلة المذكورة "وبيان" الغبن والشراء من محجوره، أو من مدينه المعسر، أو المماطل بدينه، وما أخذه من نحو لبن، أو صوف موجود حالة العقد و "العيب" الذي فيه مطلقا حتى "الحادث عنده" كتزوج الأمة، وترك الإخبار بشيء من ذلك حرام يثبت الخيار للمشتري –
"فلو" لم يبين نحو الأجل تخير المشتري لتدليس البائع عليه، ولا حط هنا على المعتمد لاندفاع الضرر

ج / 2 ص -166- بالخيار، وإن "قال" اشتريته "بمائة" وباعه بها وربح ده يازده مثلا "فبان" بحجة كبينة أو إقرار أنه اشتراه "بتسعين فالأظهر أنه يحط الزيادة وربحها" بقي المبيع أو تلف لكذبه أي: يتبين انعقاد العقد بما عداهما فلا يحتاج لإنشاء حط "و" الأظهر على الحط أنه "لا خيار للمشتري" لرضاه بالأكثر فبالأقل أولى، ولا للبائع، وإن عذر قال جمع محققون نقلا عن القاضي، واعتمدوه وردوا ما يخالفه ومحل هذا في بعتك برأس مالي، وهو مائة وربح كذا لا في اشتريته بمائة وبعتكه بمائة وربح كذا؛ لأن المشتري فرط حيث اعتمد قوله لكنه عاص، وكذا لو قال أعطيت فيها كذا فصدقه واشتراه ثم بان خلافه، وفيه نظر أي: نظر بل الأوجه ما في النهاية مما يخالفه؛ لأنه صدقه أيضا في قوله: رأس مالي كذا فأي فرق بينهما على أنه معذور في تصديقه؛ لأن الناس موكولون إلى أماناتهم، ولو توقف الإنسان على ثبوت ما وقع الشراء به لعز البيع مرابحة؛ لأن الغالب أن ذلك لا يعرف إلا من البائع، فإن قلت: يمكن الفرق بأنه في الأولى أتى بلفظ يشمل ثمنه الذي بان الانعقاد به، قوله: وهو مائة وقع تفسيرا لما وقع به العقد فإذا خالف الواقع ألغي، وفي الثانية لم يأت بذلك بل أوقع العقد بالمائة فيتعذر وقوعه بالتسعين قلت: لو كان هذا هو المراد لم يختلف الشيخان في الصحة الآتية، ولما فرق بين حالتي التصديق والتكذيب بما يأتي فتأمله "ولو زعم أنه" أي: الثمن الذي اشترى به مرابحة "مائة، قوله: فلو قال: إلخ" هكذا في الأصول التي بأيدينا، ولعل فيها سقطا تاما، "وعشرة" وأنه غلط في قوله أولا أنه مائة "وصدقه المشتري" في ذلك "لم يصح البيع" الذي وقع بينهما مرابحة "في الأصح" لتعذر قبول العقد للزيادة بخلاف النقص بدليل الأرش "قلت الأصح الصحة، والله أعلم" كما لو غلط بالزيادة، وتعليل الأول يرده عدم ثبوت الزيادة لكن يتخير البائع، وإنما روعي هنا ما وقع به العقد الأول لا الثاني حتى يثبت النقص؛ لأنه ثم لما ثبت كذبه ألغي قوله: في العقد مائة، وإن عذر ورجع إلى التسعين وهنا لما قوي جانبه بتصديق المشتري له جبرناه بالخيار والمشترى بإسقاط الزيادة "وإن كذبه" المشتري "ولم يبين" البائع "لغلطه" الذي ادعاه "وجها محتملا" بفتح الميم أي: قريبا "لم يقبل قوله: ولا بينته" التي يقيمها على الغلط لتكذيب قوله الأول لهما، ويفرق بين هذا وما لو باع دارا ثم ادعى أنها وقف أو أنها كانت غير ملكه ثم ورثها فإن بينته تسمع إذا لم يكن صرح حال البيع بأنها ملكه، وكذا إذا أقام بينة الوقف غيره حسبة أنها وقف على البائع وأولاده ثم الفقراء، وتصرف له الغلة إن كذب نفسه وصدق الشهود بأن العذر هناك أوضح فإن الوقف والموت الناقل له ليسا من فعله فإذا عارضا قوله، وأمكن الجمع بينهما بأن لم يصرح حال البيع بالملك سمعت بينته، وأما هنا فالتناقض نشأ من قوله: فلم يعذر بالنسبة لسماع بينته بل للتحليف كما قال "وله تحليف المشتري أنه لا يعرف ذلك" أي: أن الثمن مائة وعشرة "في الأصح"؛ لأنه قد يقر عند عرض اليمين عليه فإن حلف فذاك، وإلا ردت على البائع بناء على الأصح أن اليمين المردودة كالإقرار وللمشتري الخيار بين إمضاء العقد بما حلف عليه وبين فسخه كذا أطلقوه ونازع فيه الشيخان بأن مقتضى الأظهر أن اليمين المردودة كالإقرار أن يأتي فيه ما مر في حالة التصديق أي: فلا يتخير المشتري بل البائع

ج / 2 ص -167- لعدم ثبوت الزيادة، واعتمده في الأنوار ونقله عن جمع، وقد يوجه ما قالوه بأنها ليست كالإقرار من كل وجه كما يعلم من كلامهم الآتي في الدعاوى "وإن بين" لغلطه وجها محتملا كتزوير كتاب على وكيله، أو انتقال نظره من متاع لغيره في جريدته "فله التحليف" أي: تحليف المشتري كما ذكر؛ لأن ما بينه يحرك ظن صدقه فإن حلف فذاك، وإلا ردت وجاء ما تقرر "والأصح سماع بينته" بأن الثمن مائة وعشرة لظهور عذره وأفهم قوله: فلو قال تفريعا على ما قبله أن هذا كله إنما هو في بيع المرابحة فلو وقع ذلك في غيرها بأن لم يتعرض لها لم يكن فيه سوى الإثم إن تعمد الكذب والفرق ما مر أن بيع المرابحة مبني على الأمانة إلى آخره وبهذا فارق ما هنا أيضا إفتاء ابن عبد السلام فيمن باع بالغا مقرا له بالرق ثم ادعى أنه حر، وأقام بينة بأنه عتيق قبل البيع بأنها تسمع أي: وإن لم يذكر لإقراره له بالرق عذرا كما اقتضاه إطلاقه؛ لأن العتيق قد يطلق على نفسه أنه عبد فلان ومملوكه وقضيته أنه لا تقبل بينته بكونه حر الأصل ويتعين حمله بتقدير تسليمه على ما إذا لم يبد عذرا كسبيت طفلا.

باب بيع الأصول
وهي الأرض والشجر "والثمار" جمع ثمر، وهو جمع ثمرة، وذكر في الباب غيرهما بطريق التبعية.
إذا "قال بعتك هذه الأرض، أو الساحة، أو البقعة" أو العرصة وحذفها اختصارا لا لكون مفهومها يخالف ما قبلها؛ لأنه أمر لغوي، وليس المدار هنا إلا على العرف، وهي فيه متحدة مع ما قبلها "وفيها بناء"، ولو بئرا لكن لا يدخل ماؤها الموجود حال البيع إلا بشرطه بل لا يصح بيعها مستقلة وتابعة كما مر آخر الربا إلا بهذا الشرط، وإلا لاختلط الحادث بالموجود، وطال النزاع بينهما، وبهذا يعلم أنه لا فرق بين ماء بمحل يمنع أهله من استقى منها وغيره خلافا لمن فصل؛ لأن العلة الاختلاط المذكور، ومن شأنه وقوع التنازع فيه بكل من المحلين "وشجر" نابت رطب، ولو شجر موز على المعتمد، وخرج ب فيها ما في حدها فإن دخل الحد في البيع دخل ما فيه، وإلا فلا، وعلى الثاني يحمل إفتاء الغزالي بأنه لا يدخل ما في حدها، وفي زيادات العبادي باع أرضا، وعلى مجرى مائها شجر فإن ملكه البائع فهي للمشتري، وإن كان له حق الإجراء أي: فقط فهي باقية للبائع "فالمذهب أنه" أي ما ذكر من البناء والشجر "يدخل في البيع" لقوته بنقله الملك فاستتبع "دون الرهن" لضعفه وقضيته أنه يلحق بالبيع كل ناقل للملك كهبة ووقف ووصية وإصداق وعوض خلع وصلح، وبالرهن كل ما لا ينقله كإقرار وعارية وإجارة، وألحق بكل مما ذكر التوكيل فيه، وفيه نظر، والفرق المذكور ينازع فيه، فالذي يتجه أنه لا استتباع فيه، ولو قال بما فيها، أو بحقوقها دخل ذلك كله قطعا حتى في نحو الرهن، أو دون حقوقها، أو ما فيها لم تدخل قطعا أما المقلوع واليابس فلا يدخلان جزما كالشتل الذي ينقل؛ لأنهما لا يرادان للبقاء فأشبها أمتعة الدار، ومن ثم لو جعلت اليابسة دعامة لنحو جدار دخلت قيل قوله: فالمذهب غير سائغ عربية؛ إذ لم يتقدمه شرط،

ج / 2 ص -168- ولا ما يقتضي الربط ا هـ وليس في محله؛ لأنه تقدمه شرط بالقوة كما قدرته، وهو كاف في نحو ذلك.
فرع: أفتى بعضهم في أرض لها مشرب من واد مباح باع مالكها بعضها لرجل ثم بعضها لآخر بأن المشرب يكون بينهما على قدر أرضيهما بالذرع قال: والجهالة في الحقوق حال البيع مغتفرة صرح به الرافعي وغيره في غير مظنته ا هـ وينافيه قول الشيخين: لا تدخل مسايل الماء في بيع الأرض، ولا شربها من النهر والقناة المملوكين إلا أن يشترط، أو يقول بحقوقها، والكلام في الخارج عنها ومر في البيع ما يعلم منه أنه لا يصح بيع حريم الملك وحده ومثله بيع شرب الماء وحده؛ لأن التابع لا يستقل وإنما صح عتق الحمل وحده لتشوف الشارع إليه، وبعضهم في أرض مشتركة ولأحدهم فيها نخل خاص به، أو حصته فيه أكثر منها فيها فباع حصته من الأرض بأنه يدخل جميع الشجر في الأولى، وحصته في الثانية؛ لأنه باع أرضا له فيها شجر، ورد بأن الظاهر في الزائد خلافه أي: وما علل به لا ينتج ما قاله؛ لأن الشجر ليس في أرضه وحده بل في أرضه وأرض غيره فليدخل ما في أرضه فقط، وهو ما يخص حصته في الأرض دون ما زاد عليه مما في حصة شريكه.
"وأصول البقل التي تبقى" في الأرض "سنتين" هو للغالب، وإلا فالعبرة بما يؤخذ هو أو ثمرته مرة بعد أخرى، وإن لم يبق فيها إلا دون سنة "كالقت" بقاف فوقية فمثناة، وهو علف للبهائم، ويسمى القضب بمعجمة ساكنة، وقيل مهملة مفتوحة "والهندباء" بالمد والقصر، والقصب الفارسي والسلق المعروف، ومنه نوع لا يجز إلا مرة والقطن الحجازي والنعناع والكرفس والبنفسج والنرجس والقثاء والبطيخ، وإن لم يثمر اعتبارا بما من شأنه "كالشجر" فيدخل في نحو البيع دون نحو الرهن على ما مر نعم جزته وثمرته الظاهرتان عند البيع للبائع كما أفهمه قوله: أصول البقل فيجب شرط قطعهما وإن لم يبلغا أوان الجز والقطع لكن إن غلب اختلاط الثمرة كما يعلم مما يأتي آخر الباب لئلا يزيد فيشتبه المبيع بغيره ويدوم التخاصم كذا ذكراه واستثنيا كالتتمة القصب أي الفارسي كما صرح به جمع متقدمون فلا يكلف قطعه حتى يبلغ قدرا ينتفع به قالوا: لأنه متى قطع قبل وقت قطعه تلف، ولم يصلح لشيء ومثله فيما ذكر شجر الخلاف وقول جمع: يغني وجوب القطع في غير القصب عن شرطه ضعيف إلا أن يؤول، ثم استثناء القصب اعترضه السبكي بأنه إما أن يعتبر الانتفاع في الكل أو لا يعتبر في الكل ورجح هذا، وفرق بينه وبين بيع الثمرة قبل بدو الصلاح بأنها مبيعة بخلاف ما هنا، واعترضه الأذرعي بأن ما ظهر، وإن لم يكن مبيعا يصير كبيع بعض ثوب ينقص بقطعه، وفرق شيخنا في شرح الروض بأن القبض هنا متأت بالتخلية وثم متوقف على النقل المتوقف على القطع المؤدي إلى النقص ثم أجاب عن اعتراض السبكي بأن تكليف البائع قطع ما استثني يؤدي إلى أنه لا ينتفع به من الوجه الذي يراد الانتفاع به بخلاف غيره، ولا بعد في تأخر وجوب القطع حالا لمعنى بل قد عهد تخلفه بالكلية وذلك في بيع الثمرة من مالك الشجرة ا هـ. والذي يتجه لي في تخصيص الاستثناء بالقصب أن سببه أن صغيره لا ينتفع به بوجه مناسب لما قصد منه فلا قيمة له ولا تخاصم

ج / 2 ص -169- فيه فلم يحتج للشرط فيه لمسامحة المشتري بما يزيد فيه قبل أوان قطعه بخلاف صغير غيره ينتفع به لنحو أكل الدواب المناسب لما قصد منه فيقع فيه التخاصم فاحتيج للشرط فيه دفعا له وفهم الإسنوي أن القصب في كلام التتمة بالمعجمة، وعليه يتجه اعتراض السبكي "ولا يدخل" في مطلق بيع الأرض كما بأصله وإن قال بحقوقها بخلاف ما فيها "ما يؤخذ دفعة" بضم أوله وفتحه واحدة "كالحنطة والشعير وسائر الزروع" كجزر وفجل؛ لأنها لا تراد للدوام فكانت كأمتعة الدار "ويصح بيع الأرض المزروعة" هذا الزرع دونه إن لم يسترها الزرع، أو رآها قبله، ولم تمض مدة يغلب تغيرها فيها "على المذهب" كبيع دار مشحونة بأمتعة أما مزروعة ما يدخل فيصح جزما؛ لأنه كله للمشتري "وللمشتري الخيار" على الفور هنا، وفيما يأتي كما علم مما مر "إن جهله" أي: الزرع لحدوثه بعد رؤيته المذكورة، أو لظنه أنه ملكه لقرينة قوية فبان خلافه فيما يظهر، وبه يندفع ما يقال: كيف يصح بحث الأذرعي وأقروه أن رؤيتها مع عدم ستره لها كافية مع أن الفرض أنه جهله ثم رأيت بعضهم صوره أيضا بأن يظن حال البيع أنه حصد ثم تبين بقاؤه، وذلك لتأخر انتفاعه فإن علم ولم يظهر ما يقتضي تأخر الحصاد عن وقته المعتاد على ما بحثه ابن الرفعة لم يخير كما لو جهله وتركه مالكه له، أو قال: أفرغها منه في زمن لا أجرة له غالبا كيوم، أو بعضه على ما يأتي في الإجارة؛ إذ لا ضرر فيهما "ولا يمنع الزرع" المذكور "دخول الأرض في يد المشتري وضمانه إذا حصلت التخلية في الأصح" لوجود تسلم عين المبيع مع عدم تأتي تفريغه حالا، وبه فارقت الدار المشحونة بالأمتعة قال الإسنوي وزاد وضمانه بلا فائدة؛ إذ يلزم من دخوله في يده دخوله في ضمانه ا هـ وكأنه توهم أن نحو إيداع البائع إياه له يزيل حق حبسه وينقله لضمان المشتري، وقد مر رده بأنه خلاف المنقول فعليه لا تلازم وتعين ما زاده المصنف ثم رأيت الزركشي ذكر هنا نحو ما ذكرته مع جزمه في محل آخر بذلك التوهم فليتنبه له. "والبذر" بإعجام الذال "كالزرع" فيما ذكر ويأتي فإن كان مزروعه يدوم كنوى النخل دخل، وإلا فلا ويأتي ما مر من الخيار وفروعه، ومنها قوله: "والأصح أنه لا أجرة للمشتري مدة بقاء الزرع" الذي جهله وأجاز ولو بعد القبض لرضاه بتلف المنفعة تلك المدة فأشبه ما لو ابتاع دارا مشحونة بأمتعة لا أجرة له مدة التفريغ ويبقى ذلك إلى أول أزمنة إمكان قلعه أما العالم فلا أجرة له جزما نعم إن شرط القطع فأخر لزمته الأجرة لتركه الوفاء الواجب عليه، وظاهر كلامهم هنا أنه لا فرق في وجوب الأجرة بين أن يطالب بالقطع الواجب وأن لا، وينافيه ما يأتي في الشجرة أو الثمرة بعد أو قبل بدو الصلاح المشروط قطعهما أنها لا تجب إلا إن طولب بالمشروط فامتنع، وقد يفرق بأن المؤخر ثم المبيع، وهنا عين أجنبية عنه، والمبيع قد يتسامح فيه كثيرا بما لا يتسامح في غيره لمصلحة بقاء العقد بل ولغيرها، ألا ترى أن استعمال البائع له قبل القبض لا أجرة فيه، وإن طلب منه قبضه فامتنع تعديا، ولا كذلك غيره ثم رأيتني أجبت أول الفصل الآتي بما يوافق ذلك وعند قلعه تلزم البائع تسوية الأرض وقلع ما ضر بها كعروق الذرة.
"ولو باع أرضا مع بذر أو زرع" بها "لا يفرد" أفرد؛ لأن العطف بأو "بالبيع" أي: لا

ج / 2 ص -170- يجوز وروده عليه كبذر لم يره، أو تغير بعد رؤيته، أو تعذر عليه أخذه كما هو الغالب وكفجل مستور بالأرض وبر مستور بسنبله "بطل" البيع "في الجميع" للجهل بأحد المقصودين الموجب لتعذر التوزيع بناء على الأصح السابق في تفريق الصفقة أن الإجازة بالقسط أما ما يفرد كقصيل لم يسنبل، أو سنبل ورآه كذرة وشعير وبذر رآه، ولم يتغير وقدر على أخذه فيصح جزما "وقيل في الأرض قولان" أحدهما يصح فيها بكل الثمن بناء على الضعيف ثم إن الإجازة بكل الثمن، والكلام في بذر ما لا يدخل في بيع الأرض والأصح البيع فيهما قطعا وكان ذكره تأكيدا وفارق بيع الأمة وحملها بأنه غير متحقق الوجود بخلاف هذا فاغتفر فيه ما لم يغتفر في الحمل، "ويدخل في بيع الأرض الحجارة المخلوقة" والمثبتة "فيها"؛ لأنها من أجزائها ثم إن قصدت الأرض لزرع أو غرس فقط فهي عيب "دون المدفونة" من غير إثبات كالكنوز "ولا خيار للمشتري إن علم" ها وإن ضر قلعها كسائر العيوب نعم إن جهل ضرر قلعها، أو ضرر تركها، ولم يزل بالقلع، أو كان لنقلها مدة لها أجرة تخير كما قالاه في الأولى والمتولي في الثانية قال في المطلب: وهو الذي لا يجوز غيره، وكلامهم يشهد له ا هـ وبه يقيد ما اقتضاه كلامهما أنه لو جهل ضرر تركها دون ضرر قلعها لم يتخير، وقول جمع قد يطمع في أن البائع يتركها له مردود بأن هذا الطمع لا يصلح علة لإثبات الخيار. "ويلزم البائع" حيث لم يتخير المشتري، أو اختار القلع "النقل" وتسوية الأرض بقيديهما الآتيين، وله النقل من غير رضا المشتري وللمشتري إجباره عليه، وإن وهبها له تفريغا لملكه بخلاف الزرع؛ لأن له أمدا ينتظر، ولا أجرة له مدة نقل طالت، ولو بعد القبض كدار بها أقمشة "وكذا" لا خيار للمشتري "إن جهل" ها "ولم يضره" قلعها بأن قصرت مدته ولم تتعيب به سواء أضره تركها أم لا لزوال ضرره بالقلع وللبائع النقل، وعليه التسوية وللمشتري إجباره عليه، وإن لم يضر تركها "وإن ضر" قلعها بأن نقصها، وإن طال زمنه مع التسوية مدة لها أجرة "فله الخيار" ضر تركها أو لا دفعا لضرره نعم لو رضي بتركها له ولا ضرر فيه سقط خياره، وهو إعراض حيث لم يوجد فيه شروط الهبة فله الرجوع فيها، ويعود خيار المشتري "فإن أجاز" العقد "لزم البائع النقل" على العادة فلا يكلف خلافها على الأوجه نظير ما مر في الرد بالعيب، وذلك ليفرغ ملكه "وتسوية الأرض"؛ لأنه أحدث الحفر لتخليص ملكه، وهي هنا وفيما مر أن يعيد التراب المزال بالقلع من فوق الحجارة إلى مكانه، ولا يلزمه أن يسويها بتراب منها؛ لأن فيه تغيير المبيع، ولا من خارجها؛ لأن فيه إيجاب عين لم تدخل في البيع "وفي وجوب أجرة المثل لمدة النقل" إذا خير المشتري "أوجه أصحها" أنها "تجب إن نقل بعد القبض" لتفويته على المشتري منفعة تلك المدة "لا قبله"؛ لأن جنايته قبله كالآفة كما مر، ومن ثم لو باعها لأجنبي لزمه الأجرة مطلقا؛ لأن جنايته مضمونة مطلقا قالا: وكلزوم الأجرة لزوم أرش عيب بقي فيها بعد التسوية "و" يدخل "في بيع البستان الأرض والشجر" والعرش وما له أصل ثابت من الزرع "لا نحو غصن يابس" وغصن خلاف وشجر وعروق يابسين "والحيطان" لدخولها في مسماه، وكذا الجدار المستهدم لإمكان البناء عليه "وكذا البناء" الذي فيه يدخل "على المذهب" لثباته "و" يدخل "في بيع القرية الأبنية" لتبعها لها

ج / 2 ص -171- "وساحات" ومزارع "يحيط بها السور" والسور نفسه والأبنية المتصلة به وشجر وساحات في وسطها على الأوجه "لا المزارع" الخارجة عن السور والمتصلة به فلا تدخل "على الصحيح" لخروجها عن مسماها وما لا سور لها يدخل ما اختلط ببنائها ويدخل أيضا حريم القرية وما فيه قياسا على حريم الدار ولكون الملحظ هنا ما يشمله الاسم وعدمه، وفي القصر محل الإقامة المؤبدة وعدمه افترقا، والسماد بكسر أوله ما يفرش به الأرض من نحو زبل، أو رماد، وفي الجواهر البائع أحق به إلا إن بسط واستعمل ونظر بعضهم في اشتراط الاستعمال ويجاب بأن مجرد بسطه يحتمل أنه لتجفيفه فلم ينقطع حق البائع فيه إلا باستعماله "و" يدخل "في بيع الدار الأرض" إجماعا إن ملكها البائع، وإلا كمحتكرة وموقوفة فلا تدخل لكن يتخير مشتر جهل "وكل بناء"، ولو من نحو سعف وشجر رطب فيها ويابس قصد دوامه كجعله دعامة مثلا لدخوله في مسماها وأخذ منه بعضهم دخول بيوت فيها، وإن كان لها أبواب خارج بابها لا يدخل إليها إلا منها وخالفه غيره، والذي يتجه أن تلك البيوت إن عدها أهل العرف من أجزائها المشتملة هي عليها دخلت لدخولها حينئذ في مسماها حقيقة، وإلا فلا، والأجنحة والرواشن وساباط جذوعه من الطرفين على حائطها، وليس من البناء فيها نقض المنهدم منها؛ لأنه بمنزلة قماش فيها، ولو باع علوا على سقف له فهل يدخل السقف؛ لأنه موضع القرار كأرض الدار، أو لا يدخل ولكنه يستحق الانتفاع به على العادة أي: لأن نسبته إلى السفل أظهر منها للعلو أفتى بعضهم بالأول، وبعضهم بالثاني، وفصل بعضهم بين سقف على طريق فيدخل؛ لأنه لا يمكنه الانتفاع به هنا فقويت التبعية فيه وسقف على بعض دار البائع أي: أو غيره فلا يدخل؛ إذ لا مقتضى للتبعية هنا، وهذا أوجه. "حتى حمامها" المثبت فيها يدخل في بيعها؛ لأنه من مرافقها دون المنقول لكونه من نحو خشب وقدرت الخبر؛ لأن الأحسن أن حتى ابتدائية لا عاطفة؛ لأن عطف الخاص على العام إنما يكون بالواو كما ذكره ابن مالك ويصح جعله مغايرا بأن يراد بالحمام ما يشمل الخشب المسمر الذي لا يسمى بناء فيكون العطف صحيحا "لا المنقول كالدلو والبكرة" بفتح الكاف وسكونها مفرد بكر بفتحها "والسرير" والدرج والرفوف التي لم تسمر لخروجها عن اسمها "وتدخل الأبواب المنصوبة" دون "المقلوعة وحلقها" بفتح الحاء "والإجانات" المثبتة كما بأصله، وهي بكسر الهمزة وتشديد الجيم ما يغسل فيه "والرف والسلم" بفتح اللام "المسمران، وكذا الأسفل من حجري الرحا" إن كان مثبتا فيدخل "على الصحيح"؛ لأن الجميع معدود من أجزائها لاتصالها بها، واعترض قوله: كذا بجريان الخلاف في الثلاثة أيضا كما بأصله وأجيب بأنه فهم اختصاصه بما ذكره والأولى أن يجاب بأنه إنما فعل ذلك لينبه به على فائدة دقيقة هي أن ضعف الخلاف خاص بالأخير لا غير. "والأعلى" منهما "ومفتاح غلق" بفتح اللام "مثبت" فيدخلان "في الأصح"؛ لأنهما تابعان لمثبت، وفي معناهما كل منفصل توقف عليه نفع متصل كغطاء التنور وصندوق الطاحون والبئر ودراريب الدكان وآلات السفينة قال الدميري عن مشايخ عصره: ومكتوبها ما لم يكن للبائع فيه بقية حق ثم رده بأن المنقول أنه لا يلزم البائع تسليمه؛ لأنه ملكه وحجته عند الدرك، وخرج بالمثبت

ج / 2 ص -172- الأقفال المنقولة فلا تدخل هي ومفاتيحها، ولا يدخل ماء بئر الدار إلا بالنص ومن ثم وجب شرط دخوله لئلا يختلط بماء المشتري فيقع تنازع لا غاية له كما مر وبحث بعضهم في دار مشتملة على دهليز به مخزنان شرقي وغربي باع مالكها الشرقي أولا وأطلق دخل فيه الجدار الذي بينه وبين الدهليز، أو الدهليز أولا دخل ذلك الجدار أي: وجدار الغربي أيضا، أو هما معا لرجلين وقبل كل ما بيع منه بطلا لاستحالة وقوع جميع ما أوجب لكل فلم يتوافق الإيجاب والقبول، وفيما ذكره آخرا نظر؛ إذ تفريق الصفقة لم يتوافقا فيه إلا لفظا وصح في الحل بقسطه فكذا هنا وحينئذ فالذي يتجه صحته لكل منهما فيما عدا ذلك الجدار تفريقا للصفقة فيه لتعذر وقوعه لأحدهما، ولا يدخل وتر في قوس ولؤلؤة وجدت ببطن سمكة بل هي للصياد إلا إن كان فيها أثر ملك كثقب فتكون لقطة أي: للصياد فيما يظهر؛ لأنه واضع اليد عليها أولا ويد المشتري مبنية على يده "و" يدخل "في بيع الدابة نعلها" ووبرتها لاتصالهما بها إلا إن كانا من نقد لعدم المسامحة بهما "وكذا ثياب العبد" يعني القن التي عليه حالة البيع تدخل "في بيعه في الأصح" للعرف "قلت الأصح لا تدخل ثياب العبد" في بيعه، ولو ساتر عورته "والله أعلم"؛ إذ لا عرف في ذلك مطرد وكما لا يدخل سرج الدابة في بيعها ولا تدخل نعله وحلقته وخاتمه قطعا ونازع السبكي في النعل بأنه كالثوب وظاهر دخول نحو أنفه وأنملته من النقد؛ لأنه من أجزائه كما علم مما مر في الوضوء.
فرع: إذا "باع شجرة" رطبة وحدها، أو مع نحو أرض صريحا، أو تبعا كما مر "دخل عروقها"، وإن امتدت وجاوزت العادة كما شمله كلامهم "وورقها" ولو يابسين على ما اقتضاه إطلاق الرافعي لكن قضية كلام الكفاية أن الورق كالغصن، وهو متجه بجامع اعتياد قطع يابس كل منهما بخلاف العروق وأوعية نحو طلع وقياسها العرجون تبعا لها ثم رأيت الزركشي بحث في الشماريخ أنها للبائع قال؛ لأن العادة قطعها مع الثمرة ا هـ وشيخنا قال: ومثلها أي: أوعية نحو الطلع العرجون فيما يظهر خلافا لمن قال إنه لمن له الثمرة ا هـ وما علل به الزركشي من أن قطعها مع الثمرة لما اعتيد صيرها مثله وجيه، وبه يعلم الفرق بينها وبين الأوعية؛ لأنها تنفصل عنها الثمرة عادة فتكون بالغصن أشبه بخلاف العرجون وشماريخه ويأتي في أن ذلك في المساقات للعامل، أو المالك ما يستأنس به لما هنا؛ إذ ما للعامل كالثمرة وما للمالك كالأصل فينبغي أن ما صرحوا فيه بأنه للعامل يدخل هنا وما لا فلا. "وفي ورق التوت" الأبيض الأنثى المبيعة شجرته في الربيع، وقد خرج "وجه" أنه لا يدخل؛ لأنه يقصد لتربية دود القز ويرد بأنه حيث كان للشجرة ثمر غير ورقها كان تابعا لا مقصودا فدخل في بيعها، ومن ثم دخل ورق السدر على الأصح، ويؤيد ذلك أحد احتمالي البيان المنقول عن الماوردي والروياني في ورق الحناء ونحوه عدم الدخول وعلله بأنه لا ثمر له غير الورق بخلاف الفرصاد، وبه يعلم أن ما له ثمر كالفاغية يدخل ورقه ولا يدخل ورق النيلة؛ إذ لا ثمر غيره.
تنبيه: نقل الحريري عن أهل اللغة أن التوت اسم للشجر والفرصاد اسم للثمر وغيره عن الجوهري أن الفرصاد التوت الأحمر فقول السبكي أنه التوت وعبر عنه به؛ لأنه أشهر

ج / 2 ص -173- لا يوافق شيئا من ذلك إلا أن يثبت أنه مشترك ثم رأيت القاموس صرح بما يوافق هذا فإنه قال التوت الفرصاد وقال في الفرصاد هو التوت، أو حمله، أو أحمره ا هـ فكل منهما مشترك بين الثلاثة.
"وأغصانها إلا اليابس" منها وعوده للثلاثة الذي أوهمه المتن غير مراد وذلك لاعتياد الناس قطعه فكان كالثمرة أما الجافة فيتبعها غصنها اليابس، وفي الخلاف بتخفيف اللام، وهو البان وقيل الصفصاف خلاف منتشر ورجح ابن الأستاذ قول القاضي أن منه نوعا يقطع من أصله فتدخل أغصانه ونوعا يترك ساقه ويؤخذ غصنه فهو كالثمرة وكلام الروضة مشير لذلك "ويصح بيعها" رطبة ويابسة "بشرط القلع، أو القطع" ويتبع الشرط، فعروقها في الأول للمشتري، وفي الثاني باقية للبائع، ونحو ورقها وأغصانها يدخل مع شرط أحد هذين وعدمه، ولو أبقاها مدة مع شرط أحد ذينك لم تلزمه الأجرة إلا إن طالبه البائع بالمشروط فامتنع، ولو سقط ما قطعه، أو قلعه على شجر البائع فأتلفه ضمنه إن علم سقوطه عليه، وإلا فلا، كذا أفتى به بعضهم، وفيه نظر ظاهر؛ لأن التلف من فعله فليضمنه مطلقا، والعلم وعدمه إنما يؤثر في الاسم وعدمه، ولو أراد مشترط أحد ذينك استئجار المغرس ليبقيها فيه فللقفال فيه جوابان، والذي استقر رأيه عليه المنع بخلاف غاصب استأجر محل غرسه ليبقيه فيه؛ لأن المحل هنا بيد المالك وثم بيد البائع فلا يمكن قبضه عن الإجارة قبل أحد ذينك، وقياسه أنه لا يصح شراؤه له أيضا فإن قلت لم لم يكن شغله بالشجرة كشغل الدار بأمتعة المشتري قلت قد يفرق بأن تلك يتأتى التفريغ منها فلا تعد حائلا بخلاف هذه؛ لأن القصد باستئجار أو شراء محلها إدامة بقائها. "وبشرط الإبقاء" إن كانت رطبة كما يفهمه قوله: الآتي ولو كانت يابسة إلى آخره، وإلا بطل البيع بشرط إبقائها ما لم يكن غرض صحيح في بقائها لنحو وضع جذع عليها كما بحثه الأذرعي "والإطلاق يقتضي الإبقاء" في الرطبة كما يفهمه ذلك أيضا؛ لأنه العرف وإن كانت تغلظ عما هي عليه، وفيما تفرخ منها، ولو شجرة أخرى بناء على دخوله كما يأتي لكن لو أزيل المتبوع هل يزال التابع كما هو شأن التابع أو لا؛ لأنه بوجوده صار مستقلا رجح بعضهم الأول وبعضهم الثاني ولعله الأقرب؛ لأنه يغتفر في الدوام في مثل ذلك ما لا يغتفر في الابتداء ولأن البائع مقصر بعدم شرط القطع نظير ما يأتي هذا كله إن استحق البائع الإبقاء، وإلا كأن غصب أرضا وغرسها ثم باعه وأطلق فقيل يبطل البيع وقيل يصح، ويتخير مشتر جهل، وهو الأوجه واختلف جمع متأخرون في أولاد الشجرة الموجودة والحادثة بعد البيع هل تدخل في بيعها، والذي يتجه الدخول حيث علم أنها منها سواء أنبتت من جذعها، أو عروقها التي بالأرض؛ لأنها حينئذ كأغصانها بخلاف اللاصق بها مع مخالفة منبته لمنبتها؛ لأنه أجنبي عنها وإذا دخلت استحق إبقاءها كالأصل كما رجحه السبكي من احتمالات قال ابن الرفعة وما علم استخلافه كشجر الموز لا شك في وجوب إبقائه وتوقف فيه الأذرعي أي: من حيث الجزم لا الحكم كما هو ظاهر ثم قال وشجر السماق يخلف حتى يملأ الأرض ويفسدها، وفي لزوم هذا بعد ا هـ. ويرد بأن البائع بتركه شرط القطع مقصر "والأصح" فيما إذا استحق إبقاءها

ج / 2 ص -174- "أنه لا يدخل" في بيعها "المغرس" بكسر الراء أي: محل غرسها؛ لأن اسمها لا يتناوله "لكن يستحق منفعته" بلا عوض، وهو ما سامتها من الأرض وما يمتد إليه عروقها فيمتنع عليه أن يغرس في هذا ما يضر بها، ولا يضر تجدد استحقاق للمشتري لم يكن له حالة البيع؛ لأنه متفرع عن أصل استحقاقه والممتنع إنما هو تجدد استحقاق مبتد فاندفع ما لجمع هنا من الإشكال، ولم يحتج لجواب الزركشي الذي قيل فيه إنه ساقط "ما بقيت الشجرة" حية هذا إن استحق البائع الإبقاء، وإلا جاء ما مر وبحث ابن الرفعة وغيره في بيع بناء في أرض مستأجرة معه، أو موصى بمنفعتها له أو موقوفة عليه أنه يستحق الإبقاء بقية المدة لكن بأجرة المثل لباقي المدة في الأول إن علم لا في الأخيرين؛ لأن المنفعة فيهما لم يبذل البائع فيها شيئا وأفهم قوله: ما بقيت أنها لو قلعت لم يجز له غرس بدلها بخلافها إن بقيت، ولا يدخل المغرس في شجرة يابسة قطعا لبطلان البيع بشرط إبقائها كما مر فلا يستحق إبقاءها, ومن ثم قال "ولو كانت" الشجرة المبيعة "يابسة"، ولم تدخل لكونها غير دعامة مثلا "لزم المشتري القلع" للعرف "وثمرة النخل" مثلا وذكر؛ لأنه مورد النص "المبيع" بعد وجودها وكالبيع غيره على ما يأتي في أبوابه مفصلا "إن شرطت" كلها أو بعضها المعين كالربع "للبائع أو للمشتري عمل به" تأبر أم لا، وكذا لو شرط الظاهر للمشتري وغيره، وقد انعقد للبائع وفاء بالشرط وإنما بطل البيع بشرط استثناء البائع الحمل، أو منفعة شهر لنفسه؛ لأن الحمل لا يفرد بالبيع، والطلع يفرد به ولأن عدم المنفعة يؤدي لخلو المبيع عنها، وهو مبطل "وإلا" يشرط شيء "فإن لم يتأبر منها شيء فهي للمشتري"، وإن كان طلع ذكر "وإلا" بأن تأبر بعضها، وإن قل، ولو في غير وقته كما اقتضاه إطلاقهم خلافا للماوردي، وإن تبعه ابن الرفعة "فللبائع" جميعها المتأبر وغيره حتى الطلع الحادث بعد خلافا لابن أبي هريرة وذلك لحديث الشيخين "من باع نخلا قد أبرت فثمرتها للبائع إلا أن يشترطها المبتاع" أي: المشتري دل منطوقه على أن المؤبرة للبائع إلا أن يشترطها المشتري ومفهومه على أن غير المؤبرة للمشتري إلا أن يشترطها البائع وكونها لواحد ممن ذكر صادق بأن تشرط له، أو يسكت عن ذلك كما علم مما تقرر وافترقا بالتأبير وعدمه؛ لأنها في حالة الاستتار كالحمل، وفي حالة الظهور كالولد وإنما دخل قطن لا يتكرر أخذه، وقد بيع بعد تشقق جوزه على المعتمد خلافا للأذرعي ومن تبعه؛ لأنه المقصود بالبيع بخلاف الثمرة الموجودة فإن المقصود بالذات إنما هو شجرتها لثمار جميع الأعوام، ومن ثم كان ما يتكرر أخذه للبائع؛ لأنه حينئذ كالثمرة وألحق غير المؤبر به لعسر إفراده، ولم يعكس؛ لأن الظاهر أقوى، ومن ثم تبع باطن الصبرة ظاهرها في الرؤية والتأبير لغة وضع طلع الذكر في طلع الأنثى لتجيء ثمرتها أجود واصطلاحا تشقق الطلع، ولو بنفسه، وإن كان طلع ذكر كما أفاده تعبيره بتأبر خلافا لما توهمه عبارة أصله والعادة الاكتفاء بتأبير البعض والباقي يتشقق بنفسه وينبث ريح الذكور إليه، وقد لا يؤبر شيء ويتشقق الكل وحكمه كالمؤبر اعتبارا بظهور المقصود.
"وما يخرج ثمره بلا نور" بفتح النون أي: زهر بأي لون كان "كتين وعنب إن برز ثمره" أي: ظهر "فللبائع، وإلا فللمشتري" إلحاقا لبروزه بتشقق الطلع، ولو ظهر بعض التين كان للبائع

ج / 2 ص -175- ما ظهر وللمشتري غيره وفارق النخل بأنه لا يتكرر حمله في العام عادة فكل ما ظهر من حمل الأول فإن فرض تحقق حمل ثان ألحق النادر بالأعم الأغلب والتين يتكرر وإلحاق العنب بالتين في ذلك الواقع في كلام الشيخين نقلا عن التهذيب ثم توقفا فيه حمله بعضهم على ما يتكرر حمله منه، وإلا فهو كالنخل، وفيه نظر فإن حمله في العام مرتين نادر كالنخل فليكن مثله وقال الماوردي منه ما يورد ثم ينعقد فيلحق بالمشمش وما يبدو منعقدا فيلحق بالتين "وما خرج في نور ثم سقط" نوره أي: كان من شأنه ذلك بدليل قوله الآتي، ولم يتناثر النور ثم قوله: وبعد التناثر وتعبير أصله بيخرج سالم من ذلك وحكمة عدوله عنه خشية إيهام اتحاد هذا مع ما قبله في أن لكل نورا قد يوجد، وقد لا، وليس كذلك؛ إذ نفي النور عن ذاك نفي له عنه من أصله كما تفهمه مغايرة الأسلوب "كمشمش" بكسر ميميه "وتفاح فللمشتري إن لم تنعقد الثمرة، وكذا إن انعقدت، ولم يتناثر النور في الأصح" إلحاقا لها بالطلع قبل تشققه "وبعد التناثر"، ولو للبعض تكون "للبائع" لظهورها.
"ولو باع" نخلة من بستان، أو "نخلات بستان مطلعة" بكسر اللام أي: خرج طلعها "وبعضها" من حيث طلعها "مؤبر" وبعضها غير مؤبر، ومؤبر هنا بمعنى متأبر كما علم مما قدمه "فللبائع" جميعها المؤبر وغيره وإن اختلف النوع لعسر التبع كما مر "فإن أفرد" بالبيع "ما لم يؤبر" من بستان واحد "فللمشتري في الأصح" لما مر قيل قضية قوله مطلعة أن غير المؤبر لا يتبع إلا بعد وجود الطلع والأصح أنه يتبع مطلقا متى كان من ثمر ذلك العام فحذف مطلعة بل المسألة من أصلها للعلم بها مما قدمه أحسن ا هـ ويرد بأن هذا تفصيل لإطلاق قوله السابق فإن لم يتأبر منها شيء إلخ وذاك لم يتعرض فيه للإطلاق فأفهم أنه غير شرط وفائدة ذكره بيان أن الاطلاع لا يستلزم التأبير "ولو كانت" النخلات المذكورة "في بستانين" المؤبرة بواحد وغيرها بآخر "فالأصح إفراد كل بستان بحكمه" وإن تقاربا؛ لأن من شأن اختلاف البقاع اختلاف وقت التأبير، وكذا لا تبعية إن اختلف العقد، أو الحمل، أو الجنس والحاصل أن شرط التبعية اتحاد بستان وجنس وعقد وحمل زاد شارح ومالك، وهو غير محتاج إليه؛ إذ يلزم من اختلافه في الصورة التي ذكرها، وهي أن يبيع نخله، أو بستانه المؤبر مع نخل، أو بستان لغيره لم يتأبر تفصيل الثمن، وهو مقتض لتعدد العقد ويستثنى الورد فلا يتبع ما لم يظهر منه الظاهر، وإن اتحدا فيما ذكر؛ لأن ما ظهر منه يجنى حالا فلا يخاف اختلاطه ومر أن التين والعنب على ما مر فيه مثله في ذلك وألحق به الياسمين أي: ونحوه "وإذا بقيت الثمرة للبائع" بشرط، أو تأبير "فإن شرط القطع لزمه" وفاء بالشرط قال الأذرعي وإنما يظهر هذا في منتفع به كحصرم لا فيما لا نفع فيه، أو نفعه تافه أي: فالقياس حينئذ بطلان البيع بهذا الشرط؛ لأنه يخالف مقتضاه "وإلا" يشترط القطع بأن شرط الإبقاء، أو أطلق "فله تركها إلى الجذاذ" نظرا للشرط في الأولى والعادة في الثانية، وهو القطع أي: زمنه المعتاد فيكلف حينئذ أخذها دفعة واحدة، ولا ينتظر نهاية النضج وقد لا تبقى إليه كأن تعذر السقي لانقطاع الماء وعظم ضرر النخل ببقائها وكأن أصابها آفة، ولم يبق في تركها فائدة على أحد قولين أطلقاهما ورجحه ابن الرفعة وغيره وكأن اعتيد قطعها قبل نضجها

ج / 2 ص -176- لكن هذه لا ترد؛ لأن هذا وقت جذاذها عادة "ولكل منهما" أي: المتبايعين إذا بقيت "السقي إن انتفع به الشجر والثمر" يعني إن لم يضر صاحبه "ولا منع للآخر" منه؛ لأن المنع حينئذ سفه، أو عناد وقضيته أنه ليس للبائع تكليف المشتري السقي، وبه صرح الإمام؛ لأنه لم يلتزم تنميتها فلتكن مؤنته على البائع وظاهر كلامهم تمكينه من السقي بما اعتيد سقيها منه وإن كان للمشتري كبئر دخلت في العقد، وليس فيه أنه يصير شارطا لنفسه الانتفاع بملك المشتري؛ لأن استحقاقه لذلك لما كان من جهة الشرع، ولو مع الشرط اغتفروه نعم يتجه أنه لا يمكن من شغل ملك المشتري بمائه، أو استعماله لماء المشتري إلا حيث نفعه، وإلا فلا وإن لم يضر المشتري؛ لأن الشرع لا يبيح مال الغير إلا عند وجود منفعة به، وكذا يقال في ماء للبائع أراد به شغل ملك المشتري من نفع له به فإطلاقهم أنه لا منع مع عدم الضرر يحمل على غير ذلك "وإن ضرهما" كان لكل منع الآخر؛ لأنه يضر صاحبه من غير نفع يعود إليه فهو سفه وتضييع و "ولم يجز" السقي لهما، ولا لأحدهما "إلا برضاهما"؛ لأن الحق لهما، واعترضه السبكي بأن فيه إفساد المال، وهو حرام ثم أجاب بأن المنع لحق الغير ارتفع بالرضا ويبقى ذلك كتصرفه في خالص ملكه وأجاب غيره بحمل كلامهم على ما إذا كان يضرهما من وجه دون وجه، وهو أوجه؛ لأن الجواب الأول لا يدفع الإشكال لأن إتلاف المال لغير غرض معتبر حرام سواء ماله ومال غيره بإذنه "وإن ضر أحدهما" أي: الثمر دون الشجر، أو عكسه "وتنازعا" أي: المتبايعان في السقي "فسخ العقد" أي: فسخه الحاكم كما جزم به في المطلب ورجحه السبكي خلافا للزركشي لتعذر إمضائه إلا بضرر أحدهما، وليس أحدهما أولى من الآخر ويفرق بين هذا وما يأتي آخر الباب أنه لا يحتاج للحاكم بأن الاختلاط ثم أورث نقصا في عين المبيع فكان عيبا محضا بخلافه هنا فإن ذات المبيع سليمة وإنما القصد دفع التخاصم لا إلى غاية، وهو مختص بالحاكم فإن قلت يرد عليه ما يأتي في اختلاف المتبايعين أن الفاسح أحدهما كالحاكم فقياسه هنا كذلك قلت يفرق بأن التنازع هنا سببه ضرر متيقن، وهو إنما يزيله الحاكم وثم سببه مجرد اختلاف فمكن كل من الفسخ لاحتمال أنه الصادق، ويؤيده أن فسخ الكاذب لا ينفذ باطنا "إلا أن يسامح" المالك المطلق التصرف "المتضرر" فلا فسخ، وفيه ما مر من الإشكال والجواب ومنع بعضهم مجيء ذلك هنا لما في هذا من الإحسان والمسامحة، وواضح أن في رضاهما فيما مر ذلك أيضا، وبه يتضح ما قدمته "وقيل" يجوز "لطالب السقي أن يسقي"، ولا مبالاة بالضرر لدخوله في العقد عليه "ولو كان الثمر يمتص رطوبة الشجر لزم البائع أن يقطع" الثمر "أو يسقي" الشجر دفعا لضرر المشتري ولو كان السقي يضر أحدهما وتركه يمنع زيادة الآخر العظيمة فسخ العقد كما أفهمه كلام السبكي ورجحه غيره.

فصل في بيان بيع الثمر والزرع وبدو صلاحهما
"يجوز بيع الثمر بعد بدو صلاحه مطلقا" أي: من غير شرط قطع ولا تبقية، وهنا كشرط الإبقاء يستحق الإبقاء إلى أوان الجذاذ للعادة "وبشرط قطعه وبشرط إبقائه" للخبر المتفق

ج / 2 ص -177- عليه أنه صلى الله عليه وسلم نهى المتبايعين عن بيع الثمرة حتى يبدو صلاحها ومفهومه الجواز بعد بدوه في الأحوال الثلاثة لأمن العاهة حينئذ غالبا "وقبل" بدو "الصلاح" في الكل "إن بيع" الثمر الذي لم يبد صلاحه وإن بدا صلاح غيره المتحد معه نوعا ومحلا "منفردا عن الشجر"، وهو على شجرة ثابتة "لا يجوز" البيع؛ لأن العاهة تسرع إليه حينئذ لضعفه فيفوت بتلفه الثمن من غير مقابل "إلا بشرط القطع" للكل حالا للخبر المذكور فإنه يدل بمنطوقه على المنع مطلقا، خرج المبيع المشروط فيه القطع بالإجماع فبقي ما عداه على الأصل، ولا يقوم اعتياد القطع مقام شرطه وللبائع إجباره عليه ومتى لم يطالبه به فلا أجرة له ويوجه بغلبة المسامحة في ذلك أما بيع ثمرة على شجرة مقطوعة دونها فيجوز من غير شرط قطع؛ لأن الثمرة لا تبقى عليها فنزل ذلك منزلة شرط القطع ومثلها شجرة جافة عليها ثمرة بيعت دونها، وورق التوت قبل تناهيه كالثمر قبل بدو الصلاح وبعده كهو بعده، وخرج بقوله: إن بيع ما لو وهب مثلا فلا يجب شرط القطع فيه، وكذا الرهن كما يأتي قبيل بحث من استعار شيئا ليرهنه وبقوله الثمر بيع بعضه قبل بدو صلاحه، أو بعده لشريكه، أو غيره شائعا فيبطل بشرط قطعه إن قلنا القسمة بيع للربا، أو مع قطع الباقي لمنافاته لمقتضى العقد "و" يشترط "أن يكون المقطوع منتفعا به" كالحصرم واللوز "لا ككمثرى" وجوز، وذكر هذا هنا؛ لأنه قد يغفل عنه، وإلا فهو معلوم مما مر في البيع فإن قلت لا نسلم علمه منه؛ لأنه يكفي ثم المنفعة المترقبة كما في الجحش الصغير لا هنا قلت إنما لم يكف هنا لعدم ترقبها مع وجود شرط القطع فلذلك اشترطت حالا والحاصل أن الشرط هنا وثم أن يكون فيه منفعة مقصودة لغرض صحيح وأما افتراقهما في كون المنفعة قد تترقب ثم لا هنا فغير مؤثر للاستحالة التي ذكرناها فتأمله "وقيل إن كان الشجر للمشتري" والثمر للبائع كأن وهبه، أو باعه له بشرط القطع ثم اشتراه منه، أو باعه الموصى له به من الوارث "جاز" بيع الثمرة له "بلا شرط" للقطع لاجتماعهما في ملك شخص واحد فأشبه ما لو اشتراهما معا وصححه الشيخان في المساقاة ولكن الأصح ما هنا لعموم النهي والمعنى؛ إذ المبيع الثمرة، ولو تلفت لم يبق في مقابلة الثمن شيء "قلت فإن كان الشجر للمشتري وشرطنا القطع" أي: شرطه كما هو الأصح "لم يجب الوفاء به والله أعلم"؛ إذ لا معنى لتكليفه قطع ثمره عن شجره "فإن بيع" الشجر دون الثمر وأمن الاختلاط، أو الثمر "مع الشجر" بثمن واحد "جاز بلا شرط"؛ لأن المبيع في الأول غير متعرض للعاهة والثمرة مملوكة له بحكم الدوام ولأن الثمر في الثاني تابع للشجر الذي لا تتعرض له عاهة، ومن ثم لو فصل الثمن وجب شرط القطع لزوال التبعية، ونحو بطيخ وباذنجان وقثاء كذلك على المنقول المعتمد فلا يجب شرط القطع فيه إن بيع مع أصله وإن لم يبع مع الأرض "ولا يجوز" بيعه "بشرط قطعه" عند اتحاد الصفقة؛ لأن فيه حجرا على المشتري في ملكه وفارق بيعها من صاحب الأصل بأنها هنا تابعة فاغتفر الغرر كأس الجدار "ويحرم"، ولا يصح "بيع الزرع الأخضر"، ولو بقلا لم يبد صلاحه "في الأرض إلا بشرط قطعه"، أو قلعه جميعه للنهي في خبر مسلم عن ذلك فإن باعه وحده من غير شرط قطع، أو قلع، أو بشرط إبقائه أو بشرط قطع أو قلع بعضه لم يصح البيع ويأثم

ج / 2 ص -178- لتعاطيه عقدا فاسدا "فإن بيع معها" أي: الأرض "أو" بيع وحده بقل بعد بدو صلاحه، أو زرع "بعد اشتداد الحب"، أو بعضه، ولو سنبلة واحدة كاكتفائهم في التأبير بطلعة واحدة، وفي بدو الصلاح بحبة واحدة "جاز بلا شرط" كبيع الثمرة مع الشجرة في الأول وكبيع الثمرة بعد بدو الصلاح في الثاني وما أفهمه المتن من جواز بيعه معها بشرط قطعه، أو قلعه غير مراد كما علم من قوله قبيله، ولا يجوز بشرط قطعه وسيأتي أن ما يغلب اختلاطه أو تلاحقه لا بد في صحة بيعه من شرط قطعه مطلقا "ويشترط لبيعه" أي: الزرع بعد الاشتداد "وبيع الثمر بعد بدو الصلاح ظهور المقصود" منه لئلا يكون بيع غائب "كتين وعنب وشعير" وسلت وكل ما يظهر ثمره، أو حبه كنوع من الذرة لحصول الرؤية "وما لا يرى حبه كالحنطة" ونوع من الذرة، وكذا الدخن نوعان أيضا قال بعضهم والمرئي إنما هو بعض حباته ومع ذلك القياس الصحة كما يصح بيع نحو بصل ظهر بعضه ذكره القاضي، وفيه وقفة بل القياس فيهما تفريق الصفقة فيصح في المرئي فقط إن عرف بقسطه من الثمن، وكون رؤية البعض هنا تدل على الباقي غالب ممنوع نعم إن فرض ذلك في نوع بخصوصه لم تبعد الصحة في الكل نظير ما يأتي في قصب السكر "والعدس" بفتح الدال "في السنبل" وجوز القطن قبل تشققه "لا يصح بيعه دون سنبله" لاستتاره "ولا معه في الجديد" لاستتار المقصود بما ليس من مصلحته والنهي عن بيع السنبل حتى يبيض أي: يشتد كما في رواية محمول على سنبل نحو الشعير جمعا بين الأدلة، وفي الأنوار لا يجوز بيع الجوز في القشرة العليا مع الشجر وقياسه امتناع بيع القطن قبل تشققه، ولو مع شجره. "ولا بأس بكمام"، وهو بكسر أوله وعاء نحو الطلع "لا يزال إلا عند الأكل" بفتح الهمزة وأما مضمومها فهو المأكول كرمان وطلع نخل وموز وبطيخ وباذنجان؛ لأن بقاءه فيه من مصلحته ومثل ذلك ما يكون بقاؤه فيه سببا لادخاره كأرز وعلس ومن زعم أن الأرز كالشعير إنما هو باعتبار نوع منه كذلك وإنما لم يصح السلم في الأرز والعلس في قشرته لما يأتي فيه "وما له كمامان" مثنى كمام استعمالا له في المفرد مجازا؛ إذ هو جمع كمامة، أو كم بكسر أوله فقياس مثناه كمان، أو كمامتان "كالجوز واللوز والباقلا" أي: الفول "يباع في قشره الأسفل"؛ لأن بقاءه فيه من مصلحته "ولا يصح في الأعلى" على الشجر أو الأرض لاستتاره بما ليس من مصلحته وفارق صحة بيع قصب السكر في قشره الأعلى بأن قشره ساتر لكله، وقشر القصب لبعضه غالبا فرؤية بعضه دالة على باقيه وأيضا فقشره الأسفل كثيرا ما يمص معه فصار كأنه في قشر واحد كالرمان ويظهر أن الكلام في باقلا لا يؤكل معه قشره الأعلى، وإلا جاز كبيع اللوز في قشره الأعلى قبل انعقاد الأسفل؛ لأنه مأكول كله "وفي قول يصح" بيعه في الأعلى "إن كان رطبا" لحفظه رطوبته فهو من مصلحته ورجحه كثيرون في الباقلا بل نقله الروياني عن الأصحاب والأئمة الثلاثة والإجماع الفعلي عليه وحكاية جمع أن الشافعي أمر الربيع بشرائه له ببغداد معترضة بأن الربيع لم يصحبه بها وبفرض صحته فهو مذهبه القديم، وقد بالغ في الأم في تقرير عدم صحة بيعه وسيأتي في إحياء الموات الكلام على الإجماع الفعلي قيل ومثله اللوبيا ورد بأنها مأكولة كلها كاللوز قبل انعقاد الأسفل "وبدو صلاح الثمر

ج / 2 ص -179- ظهور مبادئ النضج والحلاوة" بأن يتموه ويلين أي: يصفو ويجري الماء فيه "فيما" متعلق ببدو وظهور "لا يتلون، وفي غيره"، وهو ما يتلون بدو صلاحه "بأن يأخذ في الحمرة، أو السواد"، أو الصفرة نعم يؤخذ مما قرروه أن المدار على التهيؤ لما هو المقصود منه أن نحو الليمون مما يوجد تموهه المقصود منه قبل صفرته يكون مستثنى مما ذكر في المتلون، وبدوه في غير الثمر باشتداد الحب بأن يتهيأ لما هو المقصود منه وكبر القثاء بحيث يجنى غالبا للأكل وتفتح الورد وتناهي نحو ورق التوت والضابط بلوغه صفة يطلب فيها غالبا وأصل ذلك تفسير أنس الراوي للزهو في خبر نهي عن بيع الثمرة حتى تزهى، بأن تحمر أو تصفر "ويكفي بدو صلاح بعضه" أي الجنس الواحد، وإن اختلفت أنواعه "وإن قل" كحبة واحدة؛ لأن الله تعالى امتن علينا بطيب الثمار على التدريج ليطول زمن التفكه فلو شرط طيب الكل لأدى إلى حرج شديد "ولو باع ثمر بستان، أو بستانين بدا صلاح بعضه فعلى ما سبق في التأبير" فلا يتبع ما لم يبد ما بدا إلا إن اتحد الجنس وإن اختلف النوع واتحد البستان والعقد والحمل، فإن اختلف واحد من هذه لم يصح فيما لم يبد صلاحه إلا بشرط قطعه "ومن باع ما بدا صلاحه" من ثمر، أو زرع من غير شرط قطعه، أو قلعه والأصل ملك للبائع "لزمه سقيه" إن كان مما يسقى إلى أوان الجذاذ "قبل التخلية وبعدها" قدر ما ينميه ويقيه التلف؛ لأنه من تتمة التسليم الواجب فشرطه على المشتري مبطل للبيع، أما مع شرط قطع أو قلع فلا يجب سقي كما بحثه السبكي إلا إذا لم يتأت قطعه إلا في زمن طويل يحتاج فيه إلى السقي فيكلفه على الأوجه أخذا من تعليلهم المذكور وإن نظر فيه الأذرعي، وأما إذا لم يملك الأصل بأن باع الثمرة لمالك الشجرة فلا يجب أيضا لانقطاع العلق بينهما "ويتصرف مشتريه بعدها" أي: التخلية لحصول القبض بها كما مر مع بيان أن بيعها بعد أوان الجذاذ يتوقف القبض فيه على نقلها. "ولو عرض مهلك"، أو معيب "بعدها" من غير ترك سقي واجب "كبرد" بفتح الراء وإسكانها كما بخطه "فالجديد أنه من ضمان المشتري" لما تقرر من حصول القبض بها لخبر مسلم أنه صلى الله عليه وسلم أمر بالتصدق على من أصيب في ثمر اشتراه ولم يسقط ما لحقه من ثمنها، فخبره أنه أمر بوضع الجوائح إما محمول على الأولى، أو على ما قبل القبض جمعا بين الدليلين أما إذا عرض المهلك من ترك البائع للسقي الواجب عليه فهو من ضمانه، ولو كان مشتري الثمر مالك الشجر ضمنه جزما كما لو كان المهلك نحو سرقة، أو بعد أوان الجذاذ بزمن يعد التأخير فيه تضييعا، أما ما قبلها فمن ضمان البائع فإن تلف البعض انفسخ فيه فقط "فلو تعيب" الثمر المبيع منفردا من غير مالك الشجر "بترك البائع السقي" الواجب عليه بأن كان ما يسقى منه باقيا بخلاف ما إذا فقد "فله" أي: للمشتري "الخيار"؛ لأن التعيب الحادث بترك البائع ما لزمه كالسابق على القبض ومن ثم لو تلف به انفسخ العقد كما تقرر "ولو بيع قبل"، أو بعد بدو "صلاحه بشرط قطعه، ولم يقطع حتى هلك فأولى بكونه من ضمان المشتري" مما لم يشرط قطعه لتفريطه، ومن ثم قطع بعضهم بكونه من ضمانه، وقطع بعض آخر بكونه من ضمان البائع قال الأذرعي لا وجه له إذا أخر المشتري عنادا "ولو بيع ثمر"، أو زرع بعد بدو الصلاح، وهو مما يندر

ج / 2 ص -180- اختلاطه، أو يتساوى فيه الأمران أو يجهل حاله صح بشرط القطع والإبقاء ومع الإطلاق، أو مما "يغلب تلاحقه واختلاط حادثة بالموجود" بحيث لا يتميزان "كتين وقثاء" وبطيخ "لم يصح إلا أن يشترط المشتري" يعني أحد العاقدين ويوافقه الآخر "قطع ثمره"، أو زرعه عند خوف الاختلاط فيصح البيع حينئذ لزوال المحذور فإن لم يتفق قطع حتى اختلط فكما في قوله "ولو حصل الاختلاط فيما يندر" فيه الاختلاط، أو فيما يتساوى فيه الأمران، أو جهل فيه الحال "فالأظهر أنه لا ينفسخ البيع" لبقاء عين المبيع وتسليمه ممكن بالطريق الآتي فزعم المقابل تعذره ممنوع، وإن صححه المصنف في بعض كتبه وأطال جمع متأخرون في أنه المذهب "بل يتخير المشتري" إذا وقع الاختلاط قبل التخلية؛ لأنه كعيب حدث قبل التسليم، ومنه يؤخذ اعتماد ما دل عليه كلام الرافعي أنه خيار عيب فيكون فوريا، ولا يتوقف على حاكم لصدق حد العيب السابق عليه فإنه بالاختلاط صار ناقص القيمة لعدم الرغبة فيه حينئذ وقال كثيرون: على التراخي ويتوقف على الحاكم؛ لأنه لقطع النزاع لا للعيب "فإن سمح" بفتح الميم "له البائع بما حدث" بهبة، أو إعراض ويملك به أيضا هنا بخلافه عن الفعل لتوقع عودها للبائع، وإن طالت المدة "سقط خياره في الأصح" لزوال المحذور، ولا أثر للمنة هنا؛ لأنها في ضمن عقد، وفي مقابلة عدم فسخه. وقضية كلامه كأصله والروضة وأصلها تخيير المشتري أولا حتى تجوز له المبادرة بالفسخ فإن بادر البائع وسمح سقط خياره قال في المطلب، وهو مخالف لنص الشافعي والأصحاب على أن الخيار للبائع أولا ورجحه السبكي وغيره ويوجه بأن الخيار مناف لوضع العقد فحيث أمكن الاستغناء عنه لم يصر إليه، ووجبت مشاورة البائع أولا لعله يسمح فيستمر العقد، ويجري ما ذكر في شراء زرع بشرط القطع، ولم يقطع حتى طال ونحو طعام، أو مائع اختلط بمثله بما لا يتميز عنه قبل القبض بخلاف نحو ثوب أو شاة بمثله فإن العقد ينفسخ فيه؛ لأنه متقوم فلا مثل له يؤخذ بدله أما لو وقع الاختلاط بعد التخلية فلا انفساخ أيضا، ولا خيار بل إن اتفقا على شيء فذاك، وإلا صدق المشتري؛ إذ اليد بعدها له في قدر حق الآخر، ولو اشترى شجرة عليها ثمر للبائع ففي وجوب شرط القطع عند خوف أو وقوع الاختلاط ما مر نعم إن تشاحا هنا فسخ العقد ويوجه بأن اليد للبائع على ثمرته وللمشتري على ما حدث فتعارضتا، ولا مرجح فلم يصدق أحدهما في قدر حق الآخر هنا فتعين انفساخ العقد بخلافه فيما مر.
تنبيه: ما ذكر في الزرع إذا طال هو ما جزم به غير واحد تبعا للمتولي قال؛ لأن زيادة الزرع زيادة قدر لا صفة فكانت حتى السنابل للبائع بخلاف ما لو شرط القلع فإن الزيادة للمشتري؛ لأنه ملك الكل ا هـ وهو وجيه مدركا لكن الذي يصرح به كلام الإمام وغيره أن الزيادة للمشتري في شرط القطع أيضا، ويؤيده قول الشيخين أن القطن الذي لا يبقى أكثر من سنة كالزرع فإذا باعه قبل خروج الجوزق، أو بعده وقبل تكامل القطن وجب شرط القطع ثم إن لم يقطع حتى خرج الجوزق فهو للمشتري لحدوثه على ملكه قال الأذرعي، وهذا هو المختار وإن نازع فيه ظاهر النص.

ج / 2 ص -181- "ولا يصح بيع الحنطة في سنبلها بصافيه" من التبن "وهو المحاقلة" من الحقل بفتح فسكون جمع حقلة، وهي الساحة التي تزرع سميت محاقلة لتعلقها بزرع في حقل "ولا" بيع "الرطب على النخل بتمر، وهو المزابنة" من الزبن، وهو الدفع سميت بذلك لبنائها على التخمين الموجب للتدافع والتخاصم وذلك لنهيه صلى الله عليه وسلم عنهما رواه الشيخان وفسرا في رواية بما ذكر، ووجه فسادهما ما فيهما من الربا مع عدم الرؤية في الأولى، ومن ثم لو باع زرعا غير ربوي بحب، أو برا صافيا بشعير وتقابضا في المجلس جاز؛ إذ لا ربا وصرح بهذين لتسميتهما بما ذكر، وإلا فقد علما مما مر في الربا وتوطئة لقوله "ويرخص في" بيع "العرايا" جمع عرية، وهي ما يفرد للأكل لعروها عن حكم باقي البستان "وهو" أي: بيعها المفهوم من السياق كما قدرته "بيع الرطب" وألحق به الماوردي وغيره البسر؛ لأن الحاجة إليه كهي إلى الرطب "على النخل بتمر" لا رطب "في الأرض، أو" بيع "العنب" وإلحاق الحصرم به الذي زعمه شارح قياسا على البسر غلط كما قاله الأذرعي لبدو صلاح البسر وتناهي كبره فالخرص يدخله بخلاف الحصرم فيهما ونقل الإسنوي له عن الماوردي مردود بأن الصواب عنه البسر فقط "في الشجر بزبيب" لخبر الصحيحين أنه صلى الله عليه وسلم نهى عن بيع الثمر أي: بالمثلثة، وهو الرطب بالتمر أي بالفوقية ورخص في بيع العرية أن تباع بخرصها. أي: بالفتح ويجوز الكسر مخروصها يأكلها أهلها رطبا وقيس به العنب بجامع أنه زكوي يمكن خرصه ويدخر يابسه، وزعم أن فيه نصا باطل ومنع القياس في الرخص ضعيف، وذكر الأرض للغالب لصحة بيع ذلك بتمر، أو زبيب بالشجر كيلا لا خرصا وأخذ شارح بمفهومه فقال وأفهم كلامه الامتناع إذا كان كل من الرطب، أو التمر على الشجر أو الأرض، وهو كذلك ا هـ وإنما يجوز بيع العرايا في تمر لم تتعلق به زكاة كأن خرص عليه وضمن، أو كان دون النصاب، أو مملوكا لكافر و "فيما دون خمسة أوسق" بتقدير جفافه المراد بخرصها السابق في الحديث بمثله تمرا مكيلا يقينا لخبرهما أيضا: رخص في بيع العرايا في خمسة أوسق، أو دون خمسة أوسق. ودونها جائز يقينا فأخذنا به؛ لأنها للشك مع أصل التحريم وأفهم الدون إجزاء أي نقص كان والأصح أنه لا بد من نقص قدر يزيد على ما يقع به التفاوت بين الكيلين غالبا كمد فلو بيع رطب، وهو دون ذلك باعتبار الخرص لم يجب انتظار تتمره؛ لأن الغالب مطابقة الخرص للجفاف فإن تتمر وظهر فيه التفاوت أكثر مما يقع بين الكيلين بان بطلان العقد. ومحل البطلان فيما فوق الدون المذكور إن كان في صفقة واحدة "و" أما "لو زاد" عليه "في صفقتين" وكل منهما دون الخمسة فلا بطلان وإنما "جاز" ذلك؛ لأن كلا عقد مستقل، وهو دون الخمسة وتتعدد الصفقة هنا بما مر فلو باع ثلاثة لثلاثة كانت في حكم تسعة عقود "ويشترط التقابض" في المجلس؛ لأنه بيع مطعوم بمثله ويحصل "بتسليم التمر"، أو الزبيب إلى البائع، أو تسلمه له "كيلا"؛ لأنه منقول، وقد بيع مقدرا فاشترط فيه ذلك كما مر في مبحث القبض "والتخلية في النخل" الذي عليه الرطب، أو الكرم الذي عليه العنب وإن لم يكن النخل بمجلس العقد لكن لا بد من بقائهما فيه حتى يمضي زمن الوصول إليه؛ لأن قبضه إنما يحصل حينئذ فإن قلت هذا

ج / 2 ص -182- ينافيه ما مر في الربا أنه لا بد فيه من القبض الحقيقي قلت ممنوع بل هذا في غير المنقول، وهو قبضه الحقيقي وما وقع في أصل الروضة مما يوهم اشتراط حضورهما عند النخل غير مراد وذلك؛ لأن غرض الرخصة بقاء التفكه بأخذ الرطب شيئا فشيئا إلى الجذاذ فلو شرط في قبضه كيله فات ذلك "والأظهر أنه" أي: البيع المماثل لما ذكر "لا يجوز في سائر الثمار" لتعذر خرصها باستتارها غالبا، وبه فارقت العنب "وأنه" أي: بيع العرايا "لا يختص بالفقراء"، وإن كانوا هم سبب الرخصة لشكايتهم له صلى الله عليه وسلم أنهم لا يجدون شيئا يشترون به الرطب إلا التمر؛ لأن العبرة بعموم اللفظ لا بخصوص السبب وبأن ذلك حكمة المشروعية، ثم قد يعم الحكم كالرمل والاضطباع وهم هنا من لا نقد بأيديهم.

باب اختلاف المتبايعين
ذكرا لأن الكلام في البيع الأغلب من غيره، وإلا فكل عقد معاوضة، ولو غير محضة وقع الاختلاف في كيفيته كذلك وأصل الباب الحديث الصحيح "إذا اختلف البيعان وليس بينهما بينة فهو ما يقول رب السلعة أو يتتاركا" أي: يترك كل ما يدعيه وذلك إنما يكون بالفسخ وأو هنا بمعنى إلا وتقدير لام الجزم بعيد من السياق كما هو ظاهر وصح أيضا أنه صلى الله عليه وسلم أمر البائع أن يحلف، ثم يتخير المبتاع إن شاء أخذ وإن شاء ترك. ويأتي خبر "اليمين على المدعى عليه" المأخوذ منه التحالف.
"إذا اتفقا" أي: العاقدان ولو وكيلين، أو قنين أذن لهما سيداهما كما هو ظاهر، أو وليين، أو مختلفين ويأتي أن وارثيهما مثلهما. ومثلهما أيضا موكلاهما "على صحة البيع"، أو ثبتت باليمين كبعتك بألف فقال بل بخمسمائة وزق خمر فإذا حلف البائع على نفي الخمر تحالفا "ثم إذا اختلفا في كيفيته كقدر الثمن" وكان ما يدعيه البائع، أو وكيله أكثر أخذا مما يأتي في الصداق بل غير الولي والوكيل هنا كذلك كما هو ظاهر فيشترط أن يكون مدعى المشتري مثلا في المبيع أكثر والبائع مثلا في الثمن أكثر، وإلا فلا فائدة في التحالف "أو صفته"، أو جنسه، أو نوعه كذهب أو فضة، وكذهب كذا وكذا، وكصحيح أو مكسر، ومنه اختلافهما في شرط نحو رهن، أو كفالة، أو كونه كاتبا وقد يشمل ذلك كله قوله: صفته نعم إن اختلفا في العقد هل هو قبل التأبير، أو الولادة أو بعد أحدهما لم يتحالفا وإن رجع الاختلاف إلى قدر المبيع؛ لأن ما وقع الاختلاف فيه من الحمل والثمرة تابع لا يصح إيراد العقد عليه فصدق البائع فيه بيمينه؛ إذ الأصل بقاء ملكه، ومن ثم لو زعم المشتري أن البيع قبل الاطلاع أو الحمل صدق على الأوجه؛ لأن الأصل حينئذ عدمه عند البيع "أو الأجل" كأن ادعاه المشتري وأنكره البائع "أو قدره" كيوم، أو يومين "أو قدر المبيع" كصاع من هذا بدرهم فيقول بل صاعين منه به، ولو اشترى ثوبا على أنه عشرون ذراعا ثم قال البائع أردنا ذراع اليد وقال المشتري بل ذراع الحديد فإن غلب أحدهما عمل به أخذا مما مر في النقد، وإن استويا في الغلبة بطل العقد لما مر أن النية هنا لا تكفي، وإن اتفقا عليها، فإن اختلفا في

ج / 2 ص -183- شرط ذلك اتجه التحالف، ووقع لبعضهم خلاف ما ذكرته فاحذره. ثم رأيت الجلال البلقيني ذكر بحثا ما يوافق ما ذكرته حيث قال ما حاصله إطلاق الذراع ببلد الغالب فيها ذراع الحديد ينزل عليه فإن اختلفا في إرادته وإرادة ذراع اليد، أو العمل صدق مدعي ذراع الحديد؛ لأنه الغالب، ولا تحالف؛ لأن دعوى الآخر مخالفة للظاهر فلم يلتفت إليها فإن انتفت غلبة أحدهما وجب التعيين، وإلا فسد العقد ا هـ. وقال في موضع آخر لو قال المشتري أردنا ذراع الحديد والبائع أردنا ذراع اليد لم يكن اختلافا في قدر المبيع؛ لأنه معين فلا تحالف وإنما هذا كما إذا باع أرضا على أنها مائة فخرجت ناقصة فيتخير المشتري كالعيب فإن أجاز فبكل الثمن ا هـ المقصود منه، وفيه نظر ظاهر والفرق بينه وبين ما نظر به أنهما ثم متفقان على شرط المائة ثم النقص عنها المنزل منزلة العيب فجاء التخيير، وأما هنا فهما مختلفان في أن المبيع عشرون بالحديد، أو باليد فلم يتفقا على شيء فكان مجهولا فبطل العقد. ولا ينافي ما ذكرته وذكره قول الماوردي والصيمري في السلم يشترط في المذروع أن يكون بذراع الحديد فإن شرط بذراع اليد لم يجز؛ لأنه مختلف ا هـ؛ لأن محل ما قالاه فيما في الذمة وما هنا في المعين وبفرض كونه في الذمة فمحله كما أفهمه التعليل في مختلف أما إذا علم بأن عين وعلم قدره فيصح كما في تعيين مكيال متعارف "ولا بينة" لأحدهما يعتد بها فشمل ما لو كان لكل بينة وتعارضتا لإطلاقهما، أو إطلاق إحداهما فقط، أو لكونهما أرختا بتاريخين متفقين وقد لزم العقد وبقي إلى حالة التنازع "تحالفا" لما في الخبر الصحيح "أن اليمين على المدعى عليه". وكل منهما مدع ومدعى عليه، وقد يشكل عليه الخبران السابقان إلا أن يجاب بأنه عرف من هذا الحديث زيادة عليهما هي حلف المشتري أيضا فأخذنا بها، وخرج باتفقا إلخ اختلافهما في الصحة أو العقد هل هو بيع أو هبة فلا تحالف كما يأتي وبقوله ولا بينة ما لو كان لأحدهما بينة فإنه يقضى له بها، أو لهما بينتان مؤرختان بتاريخين مختلفين فإنه يقضى بالأولى ويلزم ما لو اختلفا مع بقاء الخيار فلا تحالف على ما نقلاه وأقراه لإمكان الفسخ بغيره لكن الجمهور كما أفهمه كلامهما على أنه لا فرق، واعتمده جمع متأخرون كما أطبقوا على التحالف في القراض والجعالة مع جوازهما من الجانبين والكتابة مع جوازها من جانب القن ويبقى ما لو اختلفا في الثمن أو المبيع بعد القبض مع الإقالة أو التلف الذي ينفسخ به العقد فلا تحالف بل يحلف مدعي النقص؛ لأنه غارم وأورد على الضابط اختلافهما في عين المبيع والثمن معا كبعتك هذا العبد بهذه المائة الدرهم فيقول بل هذه الجارية بهذه العشرة الدنانير فلا تحالف جزما؛ إذ لم يتواردا على شيء واحد مع أنهما اتفقا على بيع صحيح واختلفا في كيفيته فيحلف كل على نفي ما ادعى عليه على الأصل، ولا فسخ. ولو اختلفا في عين المبيع، أو الثمن فقط تحالفا، أو في عين المبيع والثمن في الذمة واتفقا على صفته وقدره، أو اختلفا في أحدهما ويظهر أن مثل ذلك عكسه بأن يختلفا في عين الثمن والمبيع في الذمة تحالفا على المنقول المعتمد خلافا لقول الإسنوي ومن تبعه لا تحالف بل يحلف كل على نفي ما ادعى عليه، ولا فسخ فإن أقام البائع بينة أنه العبد والمشتري بينة أنه الأمة لم يتعارضا؛ لأن كلا أثبت

ج / 2 ص -184- عقدا لا يقتضي نفي غيره فتسلم الأمة للمشتري ويقر العبد بيده إن كان قبضه، وله التصرف فيه ظاهرا بما شاء للضرورة نعم ليس له الوطء لو كان أمة احتياطا أما باطنا فالمدار فيه على الصدق وعدمه، وإلا جعل عند القاضي حتى يدعيه المشتري وينفق عليه حيث لم ير بيعه أصلح من كسبه إن كان، وإلا باعه وحفظ ثمنه إن رآه وما في الأنوار من تخريج هذا على من أقر لغيره بمال، وهو ينكره فيه نظر؛ لأن هذا ليس من ذاك؛ لأن إقرار البائع هنا بشراء الغير لملكه بمال يلزمه له فهو إقرار على الغير لا له، أما على التحالف فمحله حيث لم يختلف تاريخ البينتين، وإلا حكم بمقدمة التاريخ "فيحلف كل" منهما "على نفي قول صاحبه وإثبات قوله" لما مر أن كلا مدع ومدعى عليه فينفي ما يذكره غريمه ويثبت ما يدعيه هو ومعلوم أن الوارث يحلف في الإثبات على البت، وفي النفي على نفي العلم كما ذكروه في الصداق. "ويبدأ بالبائع"؛ لأن جانبه أقوى بعود المبيع الذي هو المقصود بالذات إليه بالفسخ الناشئ عن التحالف ولأن ملكه قد تم على الثمن بالعقد وملك المشتري لا يتم على المبيع إلا بالقبض؛ لأن الصورة أن المبيع معين والثمن في الذمة، ومن ثم بدئ بالمشتري في عكس ذلك؛ لأنه أقوى حينئذ ويخير الحاكم بالبداءة بأيهما أداه إليه اجتهاده فيما إذا كانا معينين، أو في الذمة "وفي قول بالمشتري" لقوة جانبه بالمبيع "وفي قول يتساويان"؛ لأن كلا مدع ومدعى عليه، وعليه "فيتخير الحاكم" فيمن يبدأ به منهما "وقيل يقرع" بينهما فمن قرع بدأ به والخلاف في الندب لحصول المقصود بكل تقدير "والصحيح أنه يكفي كل واحد" منهما "يمين تجمع نفيا وإثباتا" لاتحاد الدعوى ومنفي كل في ضمن مثبته، وينبغي ندب يمينين خروجا من الخلاف؛ لأن في مدركه قوة خلافا لما يوهمه المتن، ومن ثم اعترض بأنه كان ينبغي التعبير بالمذهب، وإشعار كلام المتن كالماوردي بمنع يمينين غير معول عليه "ويقدم النفي" ندبا؛ لأنه الأصل في اليمين؛ إذ حلف المدعي على إثبات قوله إنما هو لنحو قرينة لوث، أو نكول ولإفادة الإثبات بعده بخلاف العكس وإنما لم يكف الإثبات وحده، ولو مع الحصر كما بعت إلا بكذا؛ لأن الأيمان لا يكتفى فيها باللوازم بل لا بد من الصريح؛ لأن فيها نوع تعبد "فيقول البائع" إذا اختلفا في قدر الثمن والله "ما بعت بكذا ولقد"، أو إنما وحذفه من أصله لإيهامه اشتراط الحصر "بعت بكذا" ويقول المشتري والله ما اشتريت بكذا ولقد اشتريت بكذا، ولو نكل أحدهما عن النفي فقط، أو الإثبات فقط قضي للحالف، وإن نكلا معا وقف الأمر وكأنهما تركا الخصومة "وإذا تحالفا" عند الحاكم وألحق به المحكم فخرج تحالفهما بأنفسهما فلا يؤثر فسخا ولا لزوما "فالصحيح أن العقد لا ينفسخ" بنفس التحالف للخبر الثاني فإن تخييره فيه بعد الحلف صريح في عدم الانفساخ به ولأن البينة أقوى من اليمين، ولو أقام كل منهما بينة لم ينفسخ فالتحالف أولى "بل إن" أعرضا عن الخصومة أعرض عنهما، ولا يفسخ، وإن "تراضيا" على ما قاله أحدهما أقر العقد وينبغي للحاكم ندبهما للتوافق ما أمكن، ولو رضي أحدهما بدفع ما طلبه صاحبه أجبر الآخر عليه قال القاضي، وليس له الرجوع عن رضاه كما لو رضي بالعيب "وإلا" يتفقا على شيء ولا أعرضا عن الخصومة "فيفسخانه، أو أحدهما"؛ لأنه

ج / 2 ص -185- فسخ لاستدراك الظلامة فأشبه الفسخ بالعيب "أو الحاكم" لقطع النزاع ثم فسخ القاضي والصادق منهما ينفذ ظاهرا وباطنا كما لو تقايلا وغيره ينفذ ظاهرا فقط ورجح ابن الرفعة أنه لا يجب هنا فور في الفسخ ويشكل عليه ما تقرر من إلحاقه بالعيب إلا أن يفرق بأن التأخير هنا لا يشعر بالرضا للاختلاف في وجود المقتضي بخلافه ثم ونازع الإسنوي في القياس على الإقالة الذي نقله الشيخان وأقراه بأن كلا لو قال ولو بحضرة صاحبه بعد البيع فسخته لم ينفسخ ولم يكن إقالة، وإنما تحصل الإقالة إن صدرت بإيجاب وقبول بشرط أن يكون المتأخر جوابا متصلا. ورد بأن تمكين كل بعد التحالف من الفسخ كتراضيهما به من غير سبب وقد مر أنه في معنى الإقالة فصح القياس.
تنبيه: ظاهر قوله بل إلخ أنه لو بادر أحدهما عقب التحالف بالفسخ لم ينفذ ويوافقه اشتراط غيره للفسخ إصرار أحدهما بعد التحالف على تنازعهما وقضية تعبير بعضهم بأن لهما الفسخ ما لم يتراضيا نفوذه، ويؤيده ما تقرر في أن الفسخ هنا كهو بالعيب، وفي رد كلام الإسنوي، وهو متجه، وعليه فقد يقال المتن لا ينافي هذا؛ لأنه يصدق مع تلك المبادرة أنهما لم يتراضيا على شيء وإذا جاز الفسخ فلكل الابتداء به كما أفهمته، أو، وبه صرح الرافعي ونازع فيه السبكي وكأنه أخذ نزاعه مما مر في الابتداء بأحدهما في التحالف ويفرق بأن التحالف هو السبب المجوز للفسخ فاختلف الغرض في الابتداء به بخلاف الفسخ المتفرع عليه.
"وقيل إنما يفسخه الحاكم"؛ لأنه مجتهد فيه كالفسخ بالعنة كذا قاله الرافعي وقضية تشبيهه له بالعنة أنه يأتي هنا ما يأتي فيها من اشتراط فسخه، أو الفسخ بحضرته وحينئذ فالحصر فيه تجوز وكأنهم إنما اقتصروا في الكتابة على فسخ الحاكم احتياطا لتسبب العتق المتشوف إليه الشارع "ثم" بعد الفسخ "على المشتري رد المبيع" وعلى البائع رد الثمن بزوائده المتصلة دون المنفصلة إن قبضه وبقي بحاله ولم يتعلق به حق لازم، وإن نفذ الفسخ ظاهرا فقط واستشكله السبكي بأن فيه حكما للظالم ثم أجاب بأن الظالم لما لم يتعين اغتفر ذلك ويؤخذ من أن على كل منهما رد ما قبضه أن عليه مؤنة الرد، وهو كذلك إذ القاعدة أن من كان ضامنا لعين كانت مؤنة ردها عليه "فإن كان" قد تلف شرعا كأن "وقفه" المشتري ومثله البائع في الثمن "أو أعتقه أو باعه، أو" حسا كأن "مات لزمه قيمته" لقيامها مقامه سواء أزادت على الثمن الذي يدعيه البائع أم لا هذا إن كان متقوما، وإلا فمثله وقول الماوردي قيمته؛ لأنه لم يضمنه وقت القبض بالمثل بل بالعوض أطال السبكي في تزييفه، ولو تلف بعضه رد الباقي وبدل التالف ويرد قيمة الآبق للحيلولة "وهي" أي: القيمة حيث وجبت "قيمة يوم" أي وقت "التلف" الشرعي، أو الحسي "في أظهر الأقوال" لا حين قبضه، ولا حين العقد؛ لأن مورد الفسخ العين والقيمة بدلها فتعين النظر لوقت فوات المبدل إذ الفسخ إنما يرفع العقد من حينه لا من أصله، وهو أولى بذلك من المستام والمعار قيل يحتاج للفرق بين هذا وما لو باع عينا فردت عليه بعيب، وقد تلف الثمن المتقوم بيد البائع فإنه يضمنه بالأقل من العقد إلى القبض ا هـ. وكالرد

ج / 2 ص -186- بالعيب ثم مطلق الفسخ بإقالة، أو نحوها وكالثمن ثم المبيع لو تلف عند المشتري ففيهما يعتبر الأقل المذكور لا قيمة يوم التلف ويفرق بأن سبب الفسخ هنا حلف العاقد فنزل منزلة إتلافه فتعين النظر ليوم التلف، وثم الموجب للقيمة هو مجرد ارتفاع العقد من غير نظر لفعل أحد فتعين النظر لقضية العقد وما بعده إلى القبض وعجيب من الرافعي كيف أغفل هذا الفرق مع خفائه ودقته وتعرض لما هو واضح، وهو الفرق بين اعتبار القيمة هنا بما ذكر وبالأقل فيما مر بالنسبة للأرش بأن النظر إليها ثم لا لتغرم بل ليعرف بها الأرش، وهنا لتغرم فاعتبر وقت وجوبها؛ لأنه الأليق "وإن تعيب رده مع أرشه"، وهو ما نقص من قيمته؛ لأن كل ما ضمن بها ضمن بعضه ببعضها إلا في نحو خمس صور على ما فيها منها الزكاة المعجلة والصداق، ولو رهنه، أو كاتبه كتابة صحيحة خير البائع بين أخذ قيمته للفيصولة بخلاف ما مر في الإباق؛ لأنه لا يمنع تملك المبيع بخلاف الرهن والكتابة فأشبها البيع وانتظار فكاكه وإنما لم يخير الزوج في نظيره من الصداق؛ لأن جبر كسره لها بالطلاق اقتضى إجباره على أخذ البدل حالا، أو آجره فله أخذه لكن لا ينتزعه إلا بعد المدة، وله أجرة مثل باقيها والمسمى للمشتري، أو دبره لم يمنع رجوعه أخذا من أنه لا يمنع الرجوع في الفلس "واختلاف ورثتهما كهما" أي: كاختلافهما فيما مر فيحلف الوارث لقيامه مقام المورث، وكذا اختلاف أحدهما ووارث الآخر، أو وكيله، أو وليه كما مر "ولو قال بعتكه بكذا فقال بل وهبتنيه فلا تحالف"؛ لأنهما لم يتفقا على عقد واحد "بل يحلف كل على نفي دعوى الآخر" كسائر الدعاوى، وهذا، وإن علم مما قدمه لكنه ذكره توطئة لرد الزوائد الخفي المشكل فقال "فإذا حلفا رده" وجوبا "مدعي الهبة بزوائده" المتصلة والمنفصلة فإن فاتت غرمها؛ لأنه لا ملك له واستشكلت المنفصلة باتفاقهما على حدوثها بملكه وقد يثبت الفرع دون الأصل وأجاب عنه الزركشي بأن دعوى الهبة وإثباتها لا يستلزم الملك لتوقفه على القبض بالإذن، ولم يوجد، وفيه نظر لتأتي ذلك فيما لو ادعى الهبة والقبض فالوجه الجواب بأنه ثبت بيمين كل أن لا عقد فعمل بأصل بقاء الزوائد بملك مالك العين نعم في الأنوار لا أجرة له أي: عملا باتفاقهما أنه إنما استعمل ملكه وكان الفرق أنه يغتفر في المنافع ما لا يغتفر في الأعيان لما مر أن البائع قبل القبض يضمن الزوائد دون المنافع ويجري ذلك فيما لو قال لآخر دابتي تحت يدك ببيع فأنكر وحلف فلا أجرة له عليه لاعترافه بأنها ملكه ونظير ذلك ما لو طالبه بائعه بالثمن فقال المبيع لزوجتك فله أخذه منه ثم لها انتزاع المبيع منه لإقراره، ولا رجوع له بالثمن على البائع؛ لأنه بشرائه منه مصدق له، ولو قال نعم لها لكنها وكلتني أجبر المشتري على دفع الثمن إليه؛ لأنه بشرائه منه مقر بصحة قبضه قاله القاضي قال الغزي والقياس أن للمشتري إجبار البائع على إثبات وكالته على القبض منه، ولو اشترى شجرا واستغله سنين ثم طالبه بائعه بالثمن فأنكر الشراء حلف عليه كما هو القاعدة ثم رد المبيع، ولا يغرمه البائع ما استغله؛ لأنه يزعم أنه استغل ملكه من غير أن يوجد رافع لزعمه، وبه فارق مسألة المتن وإنما يدعي عليه الثمن وقد تعذر يحلف المشتري فللبائع حينئذ فسخ البيع الذي اعترف به.

ج / 2 ص -187- "ولو ادعى" أحد العاقدين "صحة البيع"، أو غيره من العقود "و" ادعى "الآخر فساده" باختلال ركن، أو شرط على المعتمد كأن ادعى أحدهما رؤيته وأنكرها الآخر على المعتمد أيضا "فالأصح تصديق مدعي الصحة بيمينه" غالبا؛ لأن الظاهر في العقود الصحة وأصل عدم العقد الصحيح يعارضه أصل عدم الفساد في الجملة، ولو أقر بالرؤية لم تقبل دعواه عدمها للتحليف؛ لأنه لم يعتد فيها إقرار على رسم القالة ويستحيل شرعا تأخرها عن العقد كما لو أقر بإتلاف مال ثم قال إنما أقررت به لعزمي عليه بخلافه بنحو القبض؛ لأنه اعتيد فيه التأخير عن العقد، ومن غير الغالب ما لو باع ذراعا من أرض معلومة الذرع ثم ادعى إرادة ذراع معين ليفسد البيع وادعى المشتري شيوعه فيصدق البائع بيمينه لأن ذلك لا يعلم إلا منه وما لو زعم أحد متصالحين وقوع صلحهما على إنكار فيصدق بيمينه أيضا؛ لأنه الغالب أي مع قوة الخلاف فيه وزيادة شيوعه ووقوعه. وبه يندفع إيراد صور الغالب فيها وقوع المفسد المدعى ومع ذلك صدقوا مدعي الصحة فيها وما لو زعم أنه عقد، وبه نحو صبا أمكن، أو جنون، أو حجر وعرف له ذلك فيصدق فيما عدا النكاح بيمينه أيضا وإن سبق إقراره بضده لوقوعه حال نقصه كذا قيل، ورد بقول البيان لو أقر بالاحتلام لم يقبل رجوعه عنه ويؤخذ من ذلك أن من وهب في مرضه شيئا فادعت ورثته غيبة عقله حال الهبة لم يقبلوا إلا إن علم له غيبة قبل الهبة وادعوا استمرارها إليها وجزم بعضهم بأنه لا بد في البينة بغيبة العقل إن تبين ما غاب به أي: لئلا تكون غيبته بما يؤاخذ به كسكر تعدى به وما لو اشترى نحو مغصوب وقال كنت أظن القدرة فبان عجزي فيصدق بيمينه لاعتضاده بالغصب وما لو ادعت أن نكاحها بلا ولي، ولا شهود فتصدق بيمينها؛ لأن ذلك إنكار لأصل العقد، ومن ثم يصدق منكر أصل نحو البيع، ولو أتى المشتري بخمر، أو بما فيه فأرة وقال قبضته كذلك فأنكر المقبض صدق بيمينه، ولو فرغه في ظرف المشتري فظهرت فيه فأرة فادعى كل أنها من عند الآخر صدق البائع بيمينه إن أمكن صدقه؛ لأنه مدع للصحة ولأن الأصل في كل حادث تقديره بأقرب زمن والأصل أيضا براءة البائع كما في نظيره من السلم إذا اختلفا هل قبض المسلم إليه رأس ماله قبل التفرق، أو بعده فإن أقاما بينتين في المسألتين قدمت بينة مدعي الصحة وقول ابن أبي عصرون إن كان مال كل بيده حلف المنكر، وإلا فصاحبه ضعيف ويجري هذا في الاختلاف في قبض العوضين في الربا قبل التفرق، أو بعده "ولو اشترى عبدا" معينا "فجاء بعبد معيب" مثلا "ليرده فقال البائع ليس هذا المبيع صدق البائع" بيمينه؛ لأن الأصل السلامة وبقاء العقد "وفي مثله في" البيع في الذمة و "والسلم" بأن قبض المشتري، أو المسلم المؤدى عما في الذمة ثم أتى بمعيب ليرده فقال البائع، أو المسلم إليه ليس هذا المقبوض "يصدق" المشتري و "المسلم" بيمينه "في الأصح" أنه المقبوض لأصل بقاء شغل ذمة البائع والمسلم إليه حتى يوجد قبض صحيح ومثل ذلك في الثمن فيحلف المشتري في المعين والبائع فيما في الذمة.

ج / 2 ص -188- باب في معاملة الرقيق
وذكره هنا تبعا للشافعي رضي الله عنه أولى من تقديمه على الاختلاف الواقع للحاوي كالرافعي؛ لأنه تبع للحر فأخرت أحكامه عن جميع أحكامه ولو تأتى فيها بعضها، وإن أمكن توجيه ذلك بأن فيه إشارة لجريان التحالف في الرقيقين كما قدمته، ومن تعقيبه للقراض الواقع في التنبيه؛ لأنه، وإن أشبهه في أن كلا فيه تحصيل ربح بإذن في تصرف لكنه إنما يتضح على الضعيف أن إذن السيد لقنه توكيل والأصح أنه استخدام، ومن ثم لم يحتج لقبوله بل لم يؤثر رده فيما يظهر، وتصرفه إما غير نافذ ولو مع الإذن كالولاية والشهادة وإما نافذ، ولو بلا إذن كالعبادة والطلاق ولو بمال، وإما نافذ بالإذن كالتصرفات المالية لا بغيره كما قال.
"العبد" يعني القن، أو جرى على رأي ابن حزم أنه يشمل الأمة "إن لم يؤذن له في التجارة"، أو التصرف "لا يصح شراؤه" اقتصر عليه؛ لأن الكلام فيه وإلا فكل تصرف مالي كذلك، ولو في الذمة "بغير إذن سيده" الكامل فيه "في الأصح" للحجر عليه لحق سيده، ولو اشترى بعين ماله بطل جزما.
تنبيه: تبين بقولي فيه أنه إنما احتاج لقوله بغير إذن سيده مع قوله لم يؤذن له في التجارة؛ لأن من لم يؤذن له فيها تحته قسمان من اشترى، ولم يؤذن له في خصوص الشراء فلا يصح وقيل يصح إن كان في الذمة ومن اشترى وأذن له في خصوص الشراء فيصح بلا خلاف وأنه لو حذف بغير إذن سيده لشمل الثاني؛ لأنه يصدق عليه أنه لم يؤذن له في التجارة فإن قلت هذا تطويل بلا فائدة؛ إذ لو حذف إن لم يؤذن له في التجارة استغنى عنه قلت مثل هذا لا يعترض به المنهاج على أن ضرورة التقسيم أحوجته إليه أما سيده المحجور عليه فيصح تصرفه بإذن وليه وتشترط أمانته إن دفع له مالا للسيد قال الأذرعي وغيره بحثا، وقد يصح تصرفه بغير إذن كأن امتنع سيده من إنفاقه أو تعذرت مراجعته، ولم يمكنه مراجعة الحاكم فيصح شراؤه وما تمس حاجته إليه، وكذا لو بعثه في شغل لبلد بعيد، أو أذن له في حج، أو غزو، ولم يتعرض لإذنه له في الشراء وشراء المبعض في نوبته صحيح، وكذا في غيرها إن قصد نفسه على الأوجه.
"ويسترده" أي: ما اشتراه بلا إذن "البائع سواء كان" فيه حذف همزة التسوية، وهو جائز، وقد قرئ {سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ} [البقرة: 6] بحذفها "في يد العبد، أو" وضعها موضع أم في نحو هذا جائز كما حكاه الجوهري وغيره "سيده"، أو غيرهما؛ لأنه باق على ملكه، ولو أدى الثمن من مال سيده استرد أيضا "فإن تلف في يده" أي: العبد وبائعه رشيد "تعلق الضمان بذمته" وإن رآه معه سيده وأقره فيتبع به بعد العتق لا قبله لثبوته برضا صاحبه من غير إذن السيد؛ إذ القاعدة أن ما لزمه بغير رضا مستحقه كتلف بغصب يتعلق برقبته فقط أو برضاه مع إذن السيد يتعلق بذمته وكسبه وما بيده، ولا يلزمه الكسب إلا إن عصى نظير ما يأتي في

ج / 2 ص -189- المفلس أو لا معه يتعلق بذمته فقط وفارق ما هنا ضمان السيد بإقراره له على ما التقطه كما يأتي بتفصيله في بابه؛ لأن المالك ثم لما لم يأذن كان السيد مقصرا بسكوته عليه "أو" تلف "في يد السيد فللبائع تضمينه، وله مطالبة العبد" لوضع كل منهما يده عليه بغير حق لكن إنما يطالب العبد "بعد العتق"، ولو لبعضه؛ لأنه لا مال له قبل ذلك "واقتراضه" وغيره من سائر تصرفاته المالية "كشرائه" في عدم صحته منه بغير إذن كما مر "وإن أذن له" بالبناء للمفعول؛ لأنه قسيم إن لم يؤذن له "في التجارة" من السيد الكامل، أو وليه "تصرف" إجماعا لكن إن صح تصرف لنفسه لو كان حرا بأن يكون مكلفا رشيدا، أو سفيها مهملا وإن لم يدفع إليه مالا بأن قال له اتجر في ذمتك، نعم ما مر جوازه له لحاجة لا يشترط فيه ذلك لجوازه للسفيه، فإن قلت قضية ما مر أنه استخدام عدم اشتراط رشده قلت ممنوع؛ لأنه ليس استخداما مقتصرا أثره على السيد بل متعديا لغيره فشرط فيه مع ذلك الرشد رعاية لمصلحة معامليه وقضيته أنه لا يشترط رشده في شرائه نفسه من سيده والأوجه اشتراطه وإن كان عقد عتاقه؛ لأنه يعطى حكم البيع في أكثر أحكامه، وإذا أذن له سيده لزمه أن لا يتصرف إلا "بحسب الإذن" بفتح السين أي: بقدره "فإن أذن له في نوع"، أو زمن، أو محل "لم يتجاوزه" كالوكيل ولأنه قد يعرف نجحه في شيء دون شيء نعم يستفيد بالإذن له في التجارة ما هو من توابعها كنشر وطي ورد بعيب ومخاصمة في العهدة أي الناشئة عن المعاملة فلا يخاصم نحو غاصب وسارق لا نحو اقتراضه وتوكيله أجنبيا ولو دفع له مالا يتصرف في عينه، وفي الذمة لا في أزيد منه إلا إن قال اجعله رأس مال وأفهمت إن الموضوعة لجواز وقوع شرطها وعدمه بخلاف إذا صحة الإذن وإن لم يعين له نوعا، ولا غيره "وليس له" بالإذن في التجارة "النكاح" كعكسه؛ لأن اسم كل منهما غير متناول للآخر "ولا يؤجر" بالإذن له في التجارة إلا نحو عبيدها لا "نفسه"، ولا يتصرف فيها رقبة ومنفعة ككسبه بشيء؛ لأنها لا تتناول ذلك نعم إن نص له على شيء فعله، أو تعلق بكسبه نحو نكاح، أو ضمان بإذن جاز له إجارة نفسه فيه لاستلزام إذنه في سببه الإذن فيه، ولا يتوكل عن غيره فيما فيه عهدة كبيع لا كقبول نكاح إلا بإذن سيده، وله التصرف في عبيد التجارة "و" لكن "لا يأذن لعبده" أضيف إليه لجواز تصرفه فيه "في التجارة"؛ لأن السيد لم يرفع الحجر إلا عنه فقط، وخرج بها إذنه له في تصرف معين فيجوز "ولا" يجوز له أن يتبرع بشيء مطلقا فلا "يتصدق"، ولو بشيء من قوته على الأوجه، ولا يهب، ولا ينفق على نفسه من مالها إلا إن تعذرت مراجعة السيد على الأوجه فيراجع الحاكم إن سهل بخلاف ما إذا شق فيما يظهر، ولا يبيع نسيئة، ولا بدون ثمن المثل، ولا يسلم المبيع قبل قبض ثمنه، ولا يسافر بمالها إلا بإذن نعم له الشراء نسيئة، ولو قال له اتجر بجاهك جاز له البيع والشراء، ولو في الذمة بالأجل والرهن والارتهان ثم ما فضل بيده مما ربحه كالذي دفعه له السيد قال الزركشي عن النص وشرط ذلك أن يحد له حدا كاشتر من دينار إلى مائة ا هـ. وفيه نظر؛ لأنه لا ضرر عليه في الإطلاق المؤذن برضاه بما يحدث عن ذلك، ولا يتمكن من عزل نفسه؛ لأن المغلب في الإذن له الاستخدام لا

ج / 2 ص -190- التوكيل، ولا من شراء من يعتق على سيده إلا بإذنه ويعتق حيث لا دين، وكذا إن كان والسيد موسر كالمرهون ومن له مالكان مثلا تتوقف صحة تصرفه على إذنهما نعم إن كان بينهما مهايأة كفى إذن صاحب النوبة.
"ولا يعامل سيده"، ولا مأذونا لسيده ببيع، أو غيره؛ لأن تصرفه له بخلاف المكاتب "ولا ينعزل بإباقه"؛ لأنه معصية لا توجب الحجر، وله حيث لم يتقيد الإذن بغير ما أبق إليه التصرف فيه ولو باعه، أو أعتقه انعزل "ولا يصير" العبد "مأذونا له بسكوت سيده على تصرفه"؛ إذ لا ينسب لساكت قول، نعم إن باع المأذون مع ماله لم يشترط تجديد إذن من المشتري وظاهر أن الصورة أنه عالم بأنه المأذون له ويوجه ذلك بأن شراءه مع ما في يده وعلمه بحاله ثم عدم منعه قرينة ظاهرة برضاه بتصرفه وانعزاله على البائع بالبيع لا يؤثر في ذلك لاختلاف الملحظين كما هو واضح مما قررته، ولا بقوله لا أمنعك من التصرف؛ لأن عدم المنع أعم من الإذن، ولا قرينة "ويقبل إقراره" أي: المأذون "بديون المعاملة" لقدرته على الإنشاء ويؤدي مما يأتي وأعاد هذه في الإقرار لكن لضرورة تقسيم ويقبل ممن أحاطت به الديون في شيء بيده أنه عارية.
"ومن عرف رق عبد" فيه دور لتوقف علم الرق على علم كونه عبدا وعكسه إلا أن يريد بالعبد الإنسان كما هو مفهومه لغة وكان حكمة ذكره لهذا الإشارة إلى أنه لا يكتفى بقرينة كونه على زي العبيد وتصرفاتهم ومن هنا كان الأصح جواز معاملة من لم يعرف رقه، ولا حريته كمن لم يعرف رشده ومفهومه إلا الغريب فيجوز جزما للحاجة "لم يعامله" أي: لم تجز له معاملته بعين، ولا دين لأصل عدم الإذن "حتى يعلم الإذن" أي: يظنه "بسماع سيده أو بينة" والمراد بها إخبار عدلين، وإن لم تكن عند حاكم، وكذا رجل وامرأتان أخذا مما يأتي في قسم الصدقات بل يتجه وفاقا للسبكي وغيره وكلام ابن الرفعة بعد أن أبدى فيه ثلاث احتمالات يقتضيه الاكتفاء بواحد كما في الشفعة؛ لأن المدار هنا على الظن، وقد وجد، ومن ثم لم يبعد الاكتفاء بفاسق اعتقد صدقه "أو شيوع بين الناس" حفظا لما له ويظهر أنه لا يشترط وصوله لحد الاستفاضة الآتي في الشهادات لما تقرر أن المدار على الظن "وفي الشيوع وجه" أنه لا يكفي لتيقن الحجر، ويرد بأن البينة لا تفيد غير الظن فكذا الشيوع وكون الشارع نزل الشهادة منزلة اليقين محله في شهادة عند الحاكم لا في مجرد الإخبار المكتفى به هنا ولعامله أن لا يسلم إليه المال حتى يثبت الإذن، وإن صدقه فيه كالوكيل "ولا يكفي في" جواز المعاملة "قول العبد" إنه مأذون له، وإن ظننا صدقه خلافا لابن عجيل لاتهامه مع أنه لا يد له، وبه فارق الاكتفاء بقول مريد تصرف وكلني فلان فيه بل، وإن لم يقل شيئا بناء على ظاهر الحال أن له يدا، وأما قوله: حجر علي فيكفي، وإن أنكر السيد؛ لأنه العاقد والعقد باطل بزعمه ويفرق بينه وبين عدم نفوذ عزله لنفسه بما مر أنه مستخدم لا وكيل والحجر مبطل فيهما فإذا ادعاه العاقد عومل بقضيته بخلاف العزل بالنسبة للأول على أن مجرد إنكار السيد لا يستلزم الإذن، ومن ثم لو قال كنت أذنت له وأنا باق جازت معاملته وإن أنكر وكقوله

ج / 2 ص -191- ذلك سماع الإذن له منه فلا يفيد إنكار القن مع ذلك بخلاف ادعائه الحجر ويفرق بأنه رافع لما مر من الإذن بخلاف مجرد إنكاره الإذن، ولا تسمع دعوى قن على سيده أنه أذن له في التجارة إذا لم يشتر شيئا فإن اشترى شيئا فطلب البائع ثمنه فأنكر السيد الإذن فله تحليفه فإذا حلف فللقن أن يدعي على سيده مرة أخرى رجاء أن يقر فيسقط الثمن عن ذمته. "فإن باع مأذون" له في التجارة "وقبض الثمن فتلف في يده"، أو غيرها "فخرجت السلعة مستحقة رجع المشتري ببدلها"، وهو الثمن المذكور أي: مثله في المثلي وقيمته في المتقوم فساوى قول أصله ببدله أي: الثمن على أنه في نسخ لكن المحكي عن خطه الأول، وليس بسهو خلافا لمن زعمه "على العبد"؛ لأنه المباشر للعقد فتتعلق به العهدة حتى يؤدي مما يأتي وللمستحق مطالبته بهذا كدين التجارة بعد عتقه أيضا كوكيل وعامل قراض بعد عزلهما لكنهما يرجعان لا هو "وله مطالبة السيد أيضا"، وإن كان بيد العبد وفاء؛ لأن العقد له فكأنه البائع والقابض "وقيل لا"؛ لأنه بالإذن صار كالمستقل "وقيل إن كان في يد العبد وفاء فلا" لحصول الغرض بما في يده ومحل الخلاف إن لم يأخذ المال منه، وإلا طولب جزما "ولو اشترى" المأذون له "سلعة" شراء فاسدا لم يطالب السيد؛ لأن الإذن لا يتناول الفاسد فيتعلق بذمته لا بكسبه أو صحيحا "ففي مطالبة السيد بثمنها هذا الخلاف" للمعاني المذكورة والأصح مطالبته لما مر وطولب ليؤدي مما في يد الرقيق إن كان لا من غيره ككسبه بعد الحجر عليه لا لتعلقه بذمته؛ إذ لا يلزم من المطالبة بشيء ثبوته في الذمة ألا ترى أن القريب يطالب بنفقة قريبه والموسر بإطعام المضطر مع عدم ثبوتهما في ذمتهما فإن لم يكن بيده شيء فلاحتمال أدائه عنه؛ لأن له به علقة، وإن لم يلزم ذمته فإن أدى برئ القن، وإلا فلا، وقد لا يطالب بأن أعطاه مالا ليتجر فيه فاشترى في ذمته ثم تلف ذلك المال قبل تسليمه للبائع بل يتخير البائع إن لم يؤده السيد وذلك لانقطاع العلقة هنا بتلف ما دفعه السيد من غير أن يخلفه شيء من كسب المأذون ولك أن تقول هذا إنما يتأتى إن أريد بمطالبة السيد إلزامه بما يطالب به أما إذا كان المراد العرض عليه لاحتمال أن يؤدي عن العبد لما بينهما من العلقة فلا مانع من ذلك "ولا يتعلق دين التجارة برقبته"؛ لأنه وجب برضا مستحقه "ولا ذمة سيده"، وإن أعتقه، أو باعه؛ لأنه المباشر للعقد ومر آنفا الجمع بين هذا ومطالبته فزعم غير واحد أن هذا تناقض مردود وجمع بغير ذلك مما فيه نظر "بل يؤدى من مال التجارة" الحاصل قبل الحجر ربحا ورأس مال لاقتضاء العرف والإذن ذلك "وكذا من كسبه" الحاصل قبل الحجر عليه لا بعده "بالاصطياد ونحوه في الأصح" كما يتعلق به المهر ومؤن النكاح ولاقتضاء العرف والإذن ذلك ثم ما بقي بعد الأداء في ذمة الرقيق يؤخذ منه بعد عتقه كما مر، وفي الجواهر لو باع السيد العبد قبل وفاء الدين وقلنا بالأصح أن دينه يتعلق بكسبه تخير المشتري، واعترض بأن الأصح أن دينه لا يتعلق بكسبه بعد البيع فلا خيار، وفيها لو أقر المأذون أنه أخذ من سيده ألفا للتجارة أو ثبت ببينة، وعليه ديون ومات فالسيد كأحد الغرماء يقاسمهم ا هـ وفيه نظر ظاهر بل الوجه أنه لا يحصل للسيد إلا ما فضل؛ لأنه

ج / 2 ص -192- المفرط "ولا يملك العبد" أي: القن كله بسائر أنواعه ما عدا المكاتب، ولو "بتمليك سيده"، أو غيره "في الأظهر" لقوله تعالى {مَمْلُوكاً لا يَقْدِرُ عَلَى شَيْءٍ} [النحل: 75] وكما لا يملك بالإرث وإضافة الملك إليه في خبر الصحيحين "من باع عبدا، وله مال فماله للبائع إلا أن يشترطه المبتاع" للاختصاص لا للملك، وإلا لنافاه جعله لسيده.


كتاب السلم

تحفة المحتاج بشرح المنهاج

ج / 2 ص -193- كتاب السلم
ويقال له السلف وأصله قبل الإجماع - إلا ما شذ به ابن المسيب - آية الدين فسرها ابن عباس رضي الله عنهما بالسلم. والخبر الصحيح "من أسلف فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم".
 "هو" شرعا "بيع" شيء "موصوف في الذمة" بلفظ السلف أو السلم كما سيعلم من كلامه فلا اعتراض عليه. وأجاب الشارح بأن هذا تعريف له بخاصته المتفق عليها وقد يستشكل تعبيره بالخاصة لأنها توجد في غيره وهو البيع في الذمة ويجاب بمنع ذلك. وبيانه أن من الظاهر أن الشارع وضع لفظ البيع لمطلق المقابلة من غير اعتبار قيد زائد من تعيين أو وصف في الذمة نظير وضع اسم الجنس، ووضع لفظ السلم لمقابلة بقيد الثاني نظير علم الجنس سواء أعقد بلفظ سلم ولا خلاف فيه أو بيع على القول الآتي أنه سلم فالوصف في الذمة خاصة لماهية السلم اتفاقا واشترط لفظ السلم خاصة لها على الأصح واقتصر المصنف في التعريف على المتفق عليه دون المختلف فيه لأن الغالب في التعاريف ولو الناقصة ذلك. قيل ليس لنا عقد يختص بصيغة واحدة إلا هذا والنكاح، وأراد بواحدة مع كونها ثنتين هنا وثم اتحاد المعنى لا اللفظ فهما من حيز الترادف، وعرف بغير ذلك مما هو غير مانع ويعلم من كونه بيعا امتناع إسلام الكافر في نحو مسلم خلافا للماوردي. قال في الأنوار ما حاصله وكذا لو كان المسلم مسلما والمسلم إليه كافرا والعبد المسلم فيه غير حاصل عنده ا هـ. وفي تقييده بغير حاصل عنده نظر ظاهر وإن نقله شارح وأقره ؛ لأنه إن نظر لعزة تحصيله للمسلم لتعذر دخوله في ملكه اختيارا إلا في صور نادرة فلا فرق كما لو أسلم في لؤلؤة كبيرة فالذي يتجه عدم الصحة مطلقا. أما بلفظ البيع فهو بيع وإن أعطي حكم السلم في منع الاستبدال عنه نظرا للمعنى كما مر ويأتي.
"يشترط له" ليصح "مع شروط البيع" لغير الربوي ما عدا الرؤية وقيل المراد شروط المبيع في الذمة فلا يحتاج لاستثناء الرؤية ويؤيده ما قدمه من صحة سلم الأعمى "أمور" أخرى سبعة اختص بها فلذا عقد لها هذا الكتاب.
"أحدها تسليم رأس المال" الذي هو بمنزلة الثمن في البيع وأخذ غير واحد من قولهم تسليم أنه لا يكفي استبداد المسلم إليه بالقبض لأنه في المجلس مما لا يتم العقد إلا به فاشترط فيه اختيار المتعاقدين كالصيغة لكن رددته عليهم في شرح الإرشاد بأن القبض في الربويات كذلك. وقد صرحوا بأنه لا يشترط الإقباض فيها فهنا أولى وحينئذ فالتعبير بالتسليم جرى على الغالب والفرق بين البابين في ذلك بعيد جدا فلا يلتفت إليه لاتفاقهم على أنه يحتاط للربا ما لا يحتاط لغيره "في المجلس" الذي وقع به العقد قبل التفرق منه وإن قبض فيه المسلم فيه، ولو بعد التخابر نظير ما مر في الربا ومن ثم امتنع

ج / 2 ص -194- التأجيل في رأس المال واشترط حلوله فإن فارقه أحدهما بطل فيما لم يقبض لأنه عقد غرر فلا يضم إليه غرر التأخير وثبت الخيار فيما إذا قبض البعض فقط على الأوجه خلافا للسبكي كابن الرفعة لتفريق الصفقة. "فلو أطلق" رأس المال عن التعيين في العقد كأسلمت إليك دينارا في ذمتي في كذا "ثم عين وسلم في المجلس جاز" أي حل العقد وصح؛ لأن لمجلس العقد حكمه إذ هو حريمه ويشترط في رأس المال الذي في الذمة بيان وصفه وعدده ما لم يكن من نقد البلد الذي مر في البيع تنزيله عليه فلا يحتاج لبيان نحو عدده. "ولو أحال" المسلم "به" المسلم إليه على ثالث له عليه دين أو المسلم إليه ثالثا به على المسلم فالحوالة باطلة بكل تقدير كما يعلم مما يأتي في بابها "و" في الصورة الأولى إذا "قبضه المحال" وهو المسلم إليه "في المجلس" ذكر ليفهم أن ما لم يقبض فيه كذلك بالأولى "فلا" يجوز ذلك أي لا يحل ولا يصح لأن المحال عليه يؤديه عن جهة نفسه لا عن جهة المسلم ومن ثم لو قبضه المحيل من المحال عليه أو من المحتال بعد قبضه بإذنه وسلمه له في المجلس صح بخلاف ما لو أمره المسلم بالتسليم للمسلم إليه؛ لأن الإنسان في إزالة ملكه لا يصير وكيلا لغيره لكن المسلم إليه حينئذ وكيل للمسلم في القبض فيأخذ منه ثم يرده إليه كما تقرر ولا يصح قبضه من نفسه خلافا للقفال نعم لو أسلم وديعة للوديع جاز من غير إقباض؛ لأنها كانت ملكا له قبل السلم بخلاف ما ذكر. "ولو قبض" المسلم إليه "وأودعه المسلم" وهما في المجلس "جاز"، ولو رده إليه قرضا أو عن دين فقد تناقض فيه كلام الشيخين وغيرهما والمعتمد جوازه؛ لأن تصرف أحد العاقدين مع الآخر لا يستدعي لزوم الملك ولو أعتقه المسلم إليه قبل قبضه أو كان ممن يعتق عليه فإن قبضه قبل التفرق بانت صحته ونفوذ العتق وإلا بان بطلانهما. وفي الصورة الثانية إن تفرقا قبل القبض بطل لأن المعتبر هنا القبض الحقيقي والحوالة ليست كذلك ولهذا لا يكفي فيه الإبراء أو بعده وقد أذن المسلم إليه للمسلم في التسليم للمحتال كان وكيلا عنه في القبض فيصح؛ لأن القبض حينئذ وقع عن جهة المسلم. "ويجوز كونه" أي رأس المال "منفعة" كأسلمت إليك منفعة هذا أو منفعة نفسي سنة أو خدمتي شهرا أو تعليمي سورة كذا في كذا كما يجوز جعلها ثمنا وغيره "وتقبض بقبض العين" الحاضرة ومضي زمن يمكن فيه الوصول للغائبة وتخليتها "في المجلس"؛ لأنه الممكن في قبضها فيه فاعتبار القبض الحقيقي محله إن أمكن. وزعم الإسنوي أن الحر لو سلم نفسه ثم أخرجها عن التسليم بطل؛ لأنه لا يدخل تحت يد اليد مردود لتعذر إخراجه لنفسه كما في الإجارة ويتجه في رأس المال أنه لا يشترط فيه عدم عزة الوجود ويفرق بينه وبين المسلم فيه بأنه لا غرر هنا؛ لأنه إن أقبضه في المجلس صح وإلا فلا بخلافه ثم، ثم رأيتهم صرحوا بذلك. "وإذا فسخ المسلم" بسبب من أسباب الفسخ كانقطاع المسلم فيه الآتي "ورأس المال باق" لم يتعلق به حق ثالث وإن تعيب "استرده بعينه" وإن عين في المجلس فقط إذ المعين فيه كهو في العقد "وقيل للمسلم إليه رد بدله إن عين في المجلس دون العقد"؛ لأنه لم يتناوله أما إذا تلف فيرجع بمثل المثلي وقيمة المتقوم وظاهر أنه يأتي هنا جميع ما مر في الثمن بعد الفسخ بنحو رد بعيب

ج / 2 ص -195- أو إقالة أو تحالف. "ورؤية رأس المال" في سلم حال أو مؤجل "تكفي عن معرفة قدره" جزما في المتقوم الذي انضبطت صفاته بالرؤية وقيل على الخلاف ويفرق على الأول بأن الغرر فيه أقل منه في المثلي و "في الأظهر" في المثلي كالثمن ولا أثر لاحتمال الجهل بالرجوع به، لو تلف كما لا أثر له ثم لأن ذا اليد مصدق في قدره لأنه غارم، ولو علماه قبل التفرق صح جزما ويوجه بأن علة القول بالبطلان هنا لا ترجع لخلل في العقد للعلم به تخمينا برؤيته بل فيما بعده وهو الجهل به عند الرجوع لو تلف وبالعلم به قبل التفرق زال ذلك المحذور وبهذا يتبين أن استشكاله بأن ما وقع مجهولا لا ينقلب صحيحا بالمعرفة في المجلس كبعتك بما باع به فلان فرسه فعلماه قبل التفرق غير ملاق لما نحن فيه؛ لأن البطلان هنا لخلل في العقد وهو جهلهما به من كل وجه عنده فلم ينقلب صحيحا بعلمهما به بعد فتأمله.
"الثاني" من الشروط "كون المسلم فيه دينا" كما علم من حده السابق فالمراد بكونه شرطا أنه لا بد منه الشامل للركن "فلو قال أسلمت إليك هذا الثوب" أو دينارا في ذمتي "في" سكنى هذه سنة لم يصح بخلافه في منفعة نفسه أو قنه أو دابته كما قاله الإسنوي والبلقيني وغيرهما ويوجه بأن منفعة العقار لا تثبت في الذمة بخلاف غيره كما يعلم مما يأتي في الإجارة أو في "هذا العبد" فقبل "فليس بسلم" قطعا لاختلال ركنه وهو الدينية "ولا ينعقد بيعا في الأظهر" عملا بالقاعدة الأغلبية من ترجيحهم مقتضى اللفظ ولفظ السلم يقتضي الدينية، وقد يرجحون المعنى إذا قوي كجعلهم الهبة ذات ثواب معلوم بيعا نعم لو نوى بلفظ السلم البيع فهل يكون كناية فيه كما اقتضته قاعدة ما كان صريحا في بابه؛ لأن هذا لم يجد نفاذا في موضوعه فجاز كونه كناية في غيره أولا لأن موضوعه ينافي التعيين فلم يصح استعماله فيه، وما في القاعدة محله في غير ذلك كل محتمل والثاني أقرب إلى كلامهم ولا ينافيه ما يأتي أواخر الفرع من صحة نية الصرف بالسلم؛ لأنه لا تعيين ثم ينافي مقتضاه. "ولو قال اشتريت منك ثوبا صفته كذا بهذه الدراهم" أو بدينار في ذمتي "فقال بعتك انعقد بيعا" عملا بمقتضى اللفظ "وقيل" وأطال المتأخرون في الانتصار له "سلما" نظرا للمعنى فعلى الأول يجب تعيين رأس المال في المجلس إذا كان في الذمة ليخرج عن بيع الدين بالدين لا قبضه ويثبت فيه خيار الشرط، ويجوز الاعتياض عنه، وعلى الثاني ينعكس ذلك ومحل الخلاف إذا لم يذكر بعده لفظ السلم وإلا كان سلما اتفاقا لاستواء اللفظ والمعنى حينئذ.
"الثالث" بيان محل التسليم على تفصيل فيه حاصله "المذهب أنه إذا أسلم" سلما حالا أو مؤجلا وهما "بموضع لا يصلح للتسليم أو" سلما مؤجلا وهما بمحل "يصلح" له "و" لكن "لحمله" أي المسلم فيه "مؤنة" أي عرفا كما هو واضح "اشترط بيان محل" بفتح الحاء أي مكان "التسليم" للمسلم فيه لتفاوت الأغراض فيما يراد من الأمكنة في ذلك "وإلا" بأن صلح للتسليم والسلم حال أو مؤجل لا مؤنة لحمل ذلك عليه "فلا" يشترط ما ذكر ويتعين محل العقد للتسليم للعرف فيه فإن عينا غيره تعين بخلاف المبيع المعين؛ لأن السلم لما

ج / 2 ص -196- قبل التأجيل قبل شرطا يقتضي تأخير التسليم ولو خرج المعين للتسليم عن الصلاحية تعين أقرب محل صالح له، ولو أبعد منه بلا أجرة على الأوجه؛ لأنه من تتمة التسليم الواجب ولا خيار للمسلم ولا يجاب المسلم إليه لو طلب الفسخ ورد رأس المال، ولو لغا برهن وخلاص ضامن على المعتمد وللإسنوي والبلقيني هنا ما فيه نظر، ولو انهدمت دار عينت للرضاع المستأجر له ولم يتراضيا بمحل غيرها فسخ كما أفتى به البلقيني ويفرق بينه وبين ما نحن فيه بأن المدار هنا على ما يليق بحفظ المال ومؤنة والغالب استواء المحلة فيهما ومن ثم قالوا المراد بمحل العقد هنا محلته لا خصوص محله وقالوا لو قال تسلمه لي في بلد كذا وهي غير كبيرة كبغداد كفى إحضاره في أولها وإن بعد عن منزله أو في أي محل شئت منه صح إن لم تتسع وثم على حفظ الأبدان وهو مختلف باختلاف الدور ومن ثم لو عينا دارا للرضاع تعينت. "ويصح" السلم مع التصريح بكونه "حالا" إن وجد المسلم فيه حينئذ وإلا تعين المؤجل "و" كونه "مؤجلا" إجماعا فيه وقياسا أولويا في الحال؛ لأنه أقل غررا وإنما تعين الأجل في الكتابة لعدم قدرة القن عندها على شيء وكون البيع يغني عنه سيما إن كان في الذمة لا يقتضي منعه على أن العرف اطرد بالرخص في مطلق السلم دون البيع "فإن أطلق" العقد عن التصريح بهما فيه "انعقد حالا" كالثمن في البيع "وقيل: لا ينعقد"؛ لأن العرف فيه التأجيل فالسكوت عنه يصيره كالتأجيل بمجهول ويرد بمنع ذلك كما هو واضح "ويشترط" في المؤجل "العلم بالأجل" للعاقدين أو لعدلين غيرهما أو لعدد التواتر ولو من كفار ولكون الأجل تابعا لم يضر جهل العاقدين به كما يأتي. أما إذا لم يعلم فلا يصح كإلى الحصاد أو قدوم الحاج أو طلوع الشمس أو الشتاء ولم يريدا وقتها المعين وكإلى أول أو آخر رمضان لوقوعه على نصفه الأول أو الآخر كله. هذا ما نقلاه عن الأصحاب وإن أطال المتأخرون في رده أو في يوم كذا أو في رمضان مثلا لأنه كله جعل ظرفا فكأنهما قالا محله جزء من أجزائه وهو مجهول وإنما جاز ذلك في الطلاق؛ لأنه لما قبل التعليق بالمجهول كقدوم زيد قبله بالعام ثم تعلق بأوله لتعينه للوقوع فيه لا من حيث الوضع أي لما يأتي في وضع الظرف المعلوم منه رد قول غير واحد وإن استحسنه الرافعي. تعلقه بأوله يقتضي أن الإطلاق يقتضيه أي وحده وضعا ولا من حيث العرف؛ لأنه يقتضي صدق الظرف على جميع أزمنته صدقا واحدا بل من حيث صدق الاسم به كما هو القاعدة في التعليق بالصفات أنه حيث صدق وجود اسم المعلق به وقع المعلق ومن ثم لو علق طلاقها بقبل موته وقع حالا لصدق الاسم أو بتكليمها لزيد في يوم الجمعة وقع بتكليمها له أثناء يومها لذلك ولم يتقيد بأوله وأما السلم فلما لم يقبل التأجيل بالمجهول لم يقبله بالعام وإنما قبله بنحو العيد لأنه وضع لكل من الأول والثاني بعينه فدلالته على كل منهما أقوى من دلالة الظرف على أزمنته؛ لأنه لم يوضع لكل منها بعينه بل لزمن مبهم منها كذا قاله ابن الرفعة. وقضيته أن دلالة الظرف على أزمنته من حيز دلالة النكرة أو المطلق على الخلاف فيهما وقضية ما مر من قبله بالعام ولم يقبله به الذي عبر به إسماعيل الحضرمي وتبعه السبكي والزركشي وغيرهما أنه من حيز دلالة العام المقتضية لوضعه لكل فرد فرد من

ج / 2 ص -197- أفراده فإن قلت فما الحق من ذلك قلت الحق ما قاله ابن الرفعة كما علم من قولنا تبعا للمصنف لا من حيث الوضع ولو كان عاما لكانت دلالته على الأول من حيث الوضع لما تقرر في وضع العام فتأمله.، وعجيب قول ابن العماد عما تقرر من الفرق أنه ليس بشيء مع ما بان في تقريره أنه في غاية التحقيق والظهور ثم زعم أنه لا جامع بين الحل والعقد حتى يستشكل هذا بهذا "فإن عين شهور العرب أو الفرس أو الروم جاز"؛ لأنها معلومة مضبوطة وكذا النيروز والمهرجان وفصح النصارى "وإن أطلق" الشهر "حمل على الهلالي" وإن اطرد عرفهم بخلافه؛ لأنه عرف الشرع. هذا إن عقدا أوله "فإن انكسر شهر" بأن عقدا أثناءه والتأجيل بالشهور "حسب الباقي" بعد الأول المنكسر "بالأهلة وتمم الأول ثلاثين" مما بعدها ولا يلغي المنكسر لئلا يتأخر ابتداء الأجل عن العقد نعم لو عقدا في يوم أو ليلة آخر الشهر اكتفي بالأشهر بعده بالأهلة وإن نقص بعضها ولا يتمم الأول مما بعدها؛ لأنها مضت عربية كوامل هذا إن نقص الشهر الأخير وإلا لم يشترط انسلاخه بل يتمم منه المنكسر ثلاثين يوما لتعذر اعتبار الهلال فيه حينئذ "والأصح صحة تأجيله بالعيد وجمادى" وشهر ربيع والنفر "ويحمل على الأول" فيحل بأول جزء منه لتحقق الاسم به ومن ثم لو كان العقد بعد الأول وقبل الثاني حمل عليه لتعينه.

فصل في بقية الشروط السبعة
وقد مر منها أربعة الثلاثة التي في المتن وحلول رأس المال والخامس القدرة على تسليمه فحينئذ "يشترط كون المسلم فيه مقدورا على تسليمه" من غير مشقة كبيرة "عند وجوب التسليم" وهو بالعقد في الحال والحلول في المؤجل فإن أسلم في منقطع عند العقد أو الحلول كرطب في الشتاء لم يصح وكذا لو ظن حصوله عند الوجوب لكن بمشقة عظيمة كقدر كثير من الباكورة وصرح بهذا مع دخوله في قوله مع شروط البيع ليرتب عليه ما بعده وليبين به محل القدرة المفترقين فيها فإن بيع المعين يعتبر فيه عند العقد مطلقا وهنا تارة يعتبر هذا مطلقا وتارة يعتبر الحلول كما تقرر "فإن كان يوجد ببلد آخر" وإن بعد "صح" السلم فيه "إن اعتيد نقله" إلى محل التسليم "للبيع" للقدرة عليه حينئذ قيل لا بد من زيادة كثير أو يرد بأن الاعتياد يفهمه "وإلا" يعتد نقله للبيع بأن نقل له نادرا أو لم ينقل أصلا أو نقل لنحو هدية "فلا" يصح السلم فيه إذ لا قدرة عليه "ولو أسلم فيما يعم" وجوده "فانقطع" كله أو بعضه لجائحة أفسدته وإن وجد ببلد آخر لكن إن كان يفسد بالنقل أو لا يوجد إلا عند من لا يبيعه أو كان ذلك البلد على مسافة القصر من بلد التسليم "في محله" بكسر الحاء أي وقت حلوله وكذا بعده وإن كان التأخير لمطله "لم ينفسخ في الأظهر" كما إذا أفلس المشتري بالثمن وليس هذا كتلف المبيع قبل القبض؛ لأن ذاك في معين وهذا فيما في الذمة "فيتخير المسلم" وإن قال له المسلم إليه خذ رأس مالك "بين فسخه" في كله لا بعضه المنقطع فقط وإن قبض ما عداه وأتلفه فإذا فسخ لزمه بدله ورجع برأس ماله "والصبر حتى يوجد" فيطالب به وخياره على التراخي فله الفسخ وإن أجاز وأسقط حقه منه "ولو علم قبل

ج / 2 ص -198- المحل" بكسر الحاء "انقطاعه عنده فلا خيار له قبله" ولا ينفسخ بنفسه حينئذ "في الأصح" فيهما لأن وقت وجوب التسليم لم يدخل. أما إذا وجد عند من لا يبيعه إلا بأكثر من ثمن مثله فيلزمه تحصيله بذلك الأكثر وفارق الغاصب بأنه التزم التحصيل بالعقد باختياره وقبض البدل فالزيادة في مقابلة ما حصل له من نماء ما قبضه بخلاف الغاصب وأيضا فالسلم عقد وضع للربح فلزم المسلم إليه تحصيل هذا الغرض الموضوع له العقد وإلا لانتفت فائدته والغصب باب تعد والمماثلة مطلوبة فيه بنص {بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ}.
 "و" الشرط السادس التقدير فيه بما ينفي الغرر عنه فحينئذ "يشترط كونه" أي المسلم فيه "معلوم القدر كيلا" فيما يوزن "أو عدا" فيما يعد كالحيوان واللبن "أو ذرعا" فيما يذرع أو عدا وذرعا فيما يعد ويذرع كبسط للخبر السابق أول الباب مع قياس ما ليس فيه بما فيه "ويصح في المكيل وزنا وعكسه" إن عد الكيل ضابطا فيه كجوز وما جرمه كجرمه أو أقل وفارق هذا الربوي بأن الغالب فيه التبعد ومن ثم كفى الوزن بنحو الماء هنا لاثم كما مر أما ما لا يعد ضابطا فيه لعظم خطره كفتات المسك والعنبر فيتعين وزنه؛ لأن ليسيره المختلف بالكيل والوزن مالية كثيرة بخلاف اللآلئ الصغار لقلة تفاوتها فإن فرض فهو يسير جدا وما علم وزنه بالاستفاضة كالنقد يكفي فيه العد عند العقد لا الاستيفاء بل لا بد من وزنه حينئذ ليتحقق الإيفاء. وقول الجرجاني لا يسلم في النقدين إلا وزنا يحمل على ما لم يعرف وزنه. "ولو أسلم في مائة" ثوب أو "صاع حنطة على أن وزنها كذا لم يصح" لعزة الوجود قيل الصاع اسم للوزن فلو قال في مائة صاع كيلا لاستقام ا هـ. ويرد بأن الأصل في الصاع الكيل كما دل عليه كلامهم في زكاة الفطر وإنما قدروه بالوزن؛ لأنه الذي يضبطه ضبطا عاما. "ويشترط الوزن في البطيخ والباذنجان والقثاء والسفرجل والرمان" ونحوها من كل ما لا يضبطه الكيل لتجافيه فيه لكونه أكبر جرما من الجوز كبيض نحو الدجاج لا نحو الحمام أو لغير ذلك كالبقل وقصب السكر وسائر الفواكه فلا يكفي فيها كيل ولا عد لكثرة تفاوتها ولا عد مع وزن لكل واحدة لعزة وجوده ومن ثم امتنع في نحو بطيخة أو بيضة واحدة لاحتياجه إلى ذكر حجمها مع وزنها وذلك لعزة وجوده نعم إن أراد الوزن التقريبي اتجه صحته في الصورتين لانتفاء عزة الوجود حينئذ وكذا يقال فيما لو جمع في ثوب بين ذرعه ووزنه بخلاف نحو خشب لإمكان نحت ما زاد ولا ينافيه وجوب ذكر طوله وعرضه وثخنه؛ لأن الوزن فيه تقريبي.
تنبيه: في اشتراط قطع أقماع الباذنجان احتمالان للماوردي رجح الزركشي منهما المنع قال؛ لأنه العرف في بيعه لكن يشهد للاشتراط قول الأم إذا أسلم في قصب السكر لا يقبل أعلاه الذي لا حلاوة فيه ويقطع مجامع عروقه من أسفله ويطرح ما عليه من القشور أي الورق ا هـ. وعلى الأول يفرق بأن التفاوت فيما ذكر في القصب أعلى منه في الأقماع فسومح هنا لاثم.
"ويصح" السلم "في الجوز" وألحق به بعضهم البن المعروف الآن وهو واضح بل

ج / 2 ص -199- الوجه صحته في لبه وحده؛ لأنه لا يسرع إليه الفساد بنزع قشره عنه كما قاله أهل الخبرة "واللوز" والفستق والبندق في قشرها الأسفل لا الأعلى إلا قبل انعقاده "بالوزن في نوع يقل" أو يكثر خلافا للرافعي كالإمام وكذا المصنف في غير شرح الوسيط "اختلافه" بغلظ القشر ورقته لسهولة الأمر فيه ومن ثم لم يشترطوا ذلك في الربا فهذا أولى "وكذا" يصح السلم فيه "كيلا في الأصح" لذلك لا عدا لعدم انضباطه فيه "ويجمع في اللبن" بكسر الباء وهو الطوب غير المحرق "بين العد والوزن" ندبا كألف لبنة وزن كل كذا؛ لأنه يضرب اختيارا فلا عزة فيه ووزنه تقريب والواجب فيه العد بشرط ذكر طول كل وعرضها وثخنها وأنه من طين كذا. وشرطه أن لا يعجن بنجس كما علم مما مر في البيع ويصح السلم في آجر كمل نضجه. وظاهر أنه يشترط فيه ما شرط في اللبن وفي خزف إن انضبط كما يعلم مما يأتي في الكوز والمنارة "ولو عين مكيالا" أو ميزانا أو ذراعا أو صنجة أي فردا من ذلك "فسد" السلم الحال والمؤجل "إن لم يكن" ما عين "معتادا" كأن شرط بذراع يده أي المجهول قدره؛ لأنه قد يتلف قبل قبض ما في الذمة فيعظم الغرر والتنازع ومن ثم بعتك ملء ذا الكوز من هذه لانتفاء الغرر حينئذ كما مر "وإلا" بأن اعتيد ذلك أي عرف مقداره لمن يأتي "فلا" يفسد السلم "في الأصح" ولغا ذلك الشرط لعدم الغرض فيه فيقوم غيره مقامه فإن شرط عدم إبداله بطل العقد أما تعيين نوع نحو الكيل بالنص عليه فهو شرط إلا أن يغلب نوع أو يعتاد كيل مخصوص في حب مخصوص ببلد السلم فيما يظهر فيحمل الإطلاق عليه ولا بد من علم العاقدين وعدلين معها بذلك كما يأتي في أوصاف المسلم فيه. "ولو أسلم في" قدر معين من "ثمر قرية صغيرة لم يصح" لاحتمال تلفه فلا يحصل منه شيء "أو عظيمة صح في الأصح"؛ لأن ثمرها لا ينقطع غالبا فالمدار على كثرة ثمرها بحيث يؤمن انقطاعه عادة وقلته بحيث لا يؤمن كذلك لا على كبرها وصغرها أما السلم في كله فلا يصح قيل هذا إنما يناسب شرط القدرة لا شرط معرفة القدر ويرد بأن هذا ذكر كالتتمة والرديف لما بين الشرطين من التناسب.
"و" الشرط السابع "معرفة الأوصاف" المتعلقة بالمسلم فيه للعاقدين مع عدلين كما يأتي فخرج قولهما مثل هذا بخلاف ما لو أسلم إليه في ثوب مثلا ووصفه ثم قال أسلمت إليك في ثوب آخر بتلك الصفة فإنه يجوز إن كانا ذاكرين لتلك الصفات. والفرق أن الأول فيه إشارة إلى العين وهي لا تعتمد الوصف "التي" ينضبط بها المسلم فيه و "يختلف بها الغرض اختلافا ظاهرا" وليس الأصل عدمها إذ لا يخرج عن الجهل به إلا بذلك بخلاف ما يتسامح بإهماله كالكحل والسمن وما الأصل عدمه ككتابة القن وزيادة قوته على العمل. واعترضه شارح باشتراط ذكر البكارة أو الثيوبة مع أن الأصل عدم الثيوبة ويرد بأنه لما غلب وجودها صارت بمنزلة ما الأصل وجوده ويصح شرط كونه زانيا أو سارقا مثلا لا كونه مغنيا أو عوادا أو قوادا مثلا والفرق أن هذه مع خطرها تستدعي طبعا قابلا وصناعة دقيقة فيعز وجودها مع الصفات المعتبرة بخلاف الأول "وذكرها في العقد" ليتميز المعقود عليه حينئذ فلا يكفي ذكرها بعده ولو في مجلسه "على وجه لا يؤدي إلى عزة

ج / 2 ص -200- الوجود" أي قلته؛ لأن السلم غرر فامتنع فيما لا يوثق بتسليمه وبه يعلم أن هذا تصريح بما أفهمه شرط القدرة على تسليمه بمعناه السابق. "فلا يصح فيما لا ينضبط مقصوده كالمختلط المقصود الأركان" الذي لا ينضبط "كهريسة" وكشك ومخيض فيه ماء كذا مثل به شارح وهو سبق قلم؛ لأن الماء فيه غير مقصود مع عدم منعه لمعرفة المقصود وإنما سبب عدم الصحة فيه ما ذكروه من عدم انضباط حموضته وإنها عيب فيه وفرقوا بينه وبين خل نحو التمر بأن ذاك لا غنى له عنه فإن قوامه به بخلاف هذا إذ لا مصلحة له فيه ومثله المصل قيل يرد على المتن اللبن المشوب بالماء فإنه لا يصح السلم فيه مع قصد بعض أركانه فقط ويرد بأن الماء وإن لم يقصد لكنه يمنع العلم بالمقصود كما يصرح به قولهم لا يصح بيعه للجهل بالمقصود منه وهو اللبن "ومعجون" مركب من جزأين أو أكثر "وغالية" وهي مركبة من دهن معروف مع مسك وعنبر أو عود وكافور "وخف" ونعل مركبين من بطانة وظهارة وحشو لأن العبارة لا تفي بذكر انعطافاتها وأقدارها ومن ثم صح كما قاله السبكي ومن تبعه في خف أو نعل مفرد إن كان جديدا من غير جلد ثوب مخيط جديد لا ملبوس "وترياق" بفوقية أو دال أو طاء مهملة ويجوز كسر أوله وضمه "مخلوط" بخلاف النبات أو الحجر "والأصح صحته في المختلط" بالصنعة "المنضبط" عند أهل تلك الصنعة المقصود الأركان كما بأصله "كعتابي" من قطن وحرير "وخز" من إبريسم ووبر وصوف بشرط علم العاقدين بوزن كل من أجزائه على المعتمد وعليه يظهر الاكتفاء بالظن "و" في المختلط خلقة أو بغير مقصود لكنه من مصلحته فمن الثاني نحو "جبن وأقط" وما فيهما من الملح والإنفحة من مصالحهما لكن قيل يختلف الغرض بقلتهما وكثرتهما وعليه يجاب بأن هذا تفاوت سهل غير مطرد فلم ينظروا إليه. قيل لا بد من تقييد الجبن بالجديد لمنعه في القديم أو العتيق كما نص عليه في الأم وعلله بأن أقل ما يقع عليه اسم العتيق أو القديم غير محدود وجرى عليه جمع متقدمون ا هـ وفيه نظر فسيأتي صحته في التمر العتيق ولا يجب بيان مدة عتقه فكذا هنا إلا أن يفرق بأن من شأن العتيق هنا عدم الانضباط وسرعة التغير ثم رأيت من حمل النص على ما فيه تغير؛ لأنه معيب وفيه نظر وإن جريت عليه في شرح الإرشاد؛ لأن تعليل الأم المذكور يرد هذا الحمل كما هو واضح "و" من الأول نحو "شهد" بفتح أوله وضمه وهو عسل النحل بشمعه خلقة فهو شبيه بالتمر وفيه النوى "و" من الثاني أيضا نحو "خل تمر أو زبيب" ولا يضر الماء؛ لأنه من مصلحته فعلم أن جبن وما بعده ليس عطفا على عتابي لفساد المعنى بل على المختلط كما تقرر فإن أريد بالمنضبط ما انضبط مقصوده اختلط بمقصوده أو لا كان الكل معطوفا على عتابي "لا الخبز" فلا يصح السلم فيه "في الأصح عند الأكثرين" لاختلاف تأثير النار فيه. "ولا يصح" السلم "فيما ندر وجوده كلحم الصيد بموضع العزة" أي بمحل يعز وجوده به، ولو بأن لم يعتد نقله إليه للبيع إذ لا وثوق بتسليمه حينئذ "ولا" يصح أيضا "فيما لو استقصى وصفه" الذي لا بد منه لصحة السلم فيه "عز وجوده" لما ذكر "كاللؤلؤ الكبار" بكسر أوله فإن ضم كان مفردا وحينئذ تشدد الباء، وقد تخفف "واليواقيت" إذ لا بد فيهما من ذكر الشكل

ج / 2 ص -201- والحجم والصفاء مع الوزن واجتماع ذلك نادر بخلاف صغير اللؤلؤ وهو ما يطلب للتداوي أي غالبا وضبطه الجويني بسدس دينار ولعله باعتبار ما كان من كثرة وجود كباره في زمنهم أما الآن فهذا لا يطلب إلا للزينة لا غير فلا يصح السلم فيه لعزته "وجارية" وبهيمة كأوزة أو دجاجة على الأوجه وإن قلت صفاتها كالزنجية "وأختها أو ولدها" مثلا لندرة اجتماعهما مع الصفات المشترطة وإنما صح شرط نحو الكتابة مع ندرة اجتماعها مع تلك الصفات لسهولة تحصيلها بالتعلم ويصح في البلور لا العقيق لاختلاف أحجاره.
"فرع: يصح" السلم "في الحيوان" غير الحامل لثبوته في الذمة فرضا نصا في الإبل وقياسا في غيرها وتصحيح الحاكم النهي عن السلف في الحيوان مردود بأنه لم يثبت وروى أبو داود أنه صلى الله عليه وسلم أمر عمرو بن العاص رضي الله عنه أن يأخذ بعيرا ببعيرين إلى أجل. وهذا سلم لا قرض؛ لأنه لا يقبل تأجيلا ولا زيادة.
"ويشترط في الرقيق ذكر نوعه كتركي" أو حبشي وصفة المختلف كرومي أو خطائي "و" ذكر "لونه" أي النوع إن اختلف "كأبيض" وأسود "ويصف بياضه بسمرة أو شقرة" وسواده بصفاء أو كدرة أما إذا لم يختلف لون النوع أو الصنف كالزنج فلا يجب ذكره "و" ذكر "ذكورته وأنوثته" وثيابته وبكارته والواو في هذا على ما في كثير من النسخ ونحوه من كل ضدين مما يأتي بمعنى أو "وسنه" كابن ست أو محتلم ويظهر أن المراد احتلامه بالفعل إن تقدم على الخمسة عشر وإلا فهي وإن لم ير منيا فلا يقبل ما زاد عليها؛ لأن الصغر مقصود في الرقيق ولا ما نقص عنها ولم يحتلم؛ لأنه لم يوجد وصف الاحتلام الذي نص عليه ولا نظر لدخول وقته بتسع؛ لأنه مجاز ولا قرينة عليه فإن قلت نزلوا منزلة البالغ ابن عشر في الضرب على ترك نحو الصلاة وابن نحو ثلاث عشرة سنة في الاحتجاب منه فلم لم يقل بذلك هنا قلت لأن هنا شرطا لفظيا وهو المحتلم وهو لا ينصرف عند الإطلاق إلا إلى حقيقته وهي الاحتلام بالفعل أو بلوغ خمسة عشر فلم يعدل لغيرها . وفي ذينك المعتبر المعنى فقضوا به في كل باب بما يناسبه فتأمله ليندفع به ما لشارح هنا "وقده" أي قامته "طولا وقصرا" وربعة "وكله" أي ما ذكر مما يختلف كالوصف والسن والقد بخلاف نحو الذكورة "على التقريب" فلو شرط كونه ابن سبع مثلا تحديدا لم يصح لندرته ويقبل قول القن العدل في احتلامه وكذا سنه إن بلغ وإلا فقول سيده العدل أيضا إن علمه وهو المراد من قولهم إن ولد في الإسلام وإلا فقول بائعي الرقيق بظنهم ويظهر الاكتفاء بعدل منهم؛ لأن المدار على حصول الظن "ولا يشترط ذكر الكحل" بفتحتين وهو سواد يعلو جفن العين "والسمن ونحوهما" كدعج وهو شدة سواد العين مع سعتها وتكلثم وجه وهو استدارته ورقة خصر وملاحة "في الأصح" لتسامح الناس بإهمالها "وفي" الماشية كالبقر و "الغنم والإبل والخيل والبغال والحمير الذكورة" وظاهر كلامهم بل صريحه أن لا يجب التعرض هنا لكونه فحلا أو خصيا وعليه فلا يلزمه قبول الخصي؛ لأن الخصاء عيب كما مر وبه يفرق بين هذا وما يأتي في اشتراط ذكره في اللحم؛ لأنه ليس عيبا ثم مع اختلاف

ج / 2 ص -202- الغرض به "والأنوثة والسن واللون" إلا الأبلق إذ لا يجوز السلم فيه لعدم انضباطه "والنوع" والصنف إن اختلف كبخاتي أو عراب في الإبل أو كعربي أو تركي في الخيل وكمصري أو رومي في البقية ويجوز من نعم أو ماشية نحو طي مما العادة كثرتهم ولا يجب هنا ذكر القد وقيل يجب وانتصر له الأذرعي وغيره ولا وصف اللون لكن يسن في نحو خيل ذكر غرة وتحجيل "وفي الطير" والسمك ولحمهما "النوع والصغر وكبر الجثة" أي أحدهما , ولون طير لم يرد للأكل وكذا سنه إن عرف وذكورته وأنوثته إن أمكن التمييز وتعلق به غرض وكون السمك نهريا أو بحريا طريا أو مالحا "وفي اللحم" من غير صيد وطير , ولو قديدا مملحا "لحم بقر" عراب أو جواميس "أو ضأن أو معز ذكر خصي رضيع" هزيل لا أعجف؛ لأن العجف عيب "معلوف أو ضدها" أي المذكورات أي أنثى فحل فطيم راع سمين , والرضيع والفطيم في الصغير وأما الكبير فمنه الجذع والثني ونحوهما فيذكر أحد ذلك وذلك لاختلاف الغرض بذلك إذ لحم الراعية أطيب والمعلوفة أدسم ولا بد فيها من علف يؤثر في لحمها نعم إن لم يختلف بها وضدها بلد لم يجب ذكر أحدهما وكذا في لحم الصيد ويشترط فيه بيان عين ما صيد به "من فخذ" بإعجام الذال "أو كتف أو جنب" أو غيرها لاختلاف الغرض بها أيضا "ويقبل" وجوبا "عظمه على العادة" عند الإطلاق كنوى التمر ويجوز شرط نزعه وحينئذ لا يجب قبوله لا شرط نزع نوى التمر على الأوجه من وجهين فيه والفرق أن التمر يدخر غالبا ونزع نواه يعرضه للإفساد بخلاف العظم ويجب قبول جلد يؤكل عادة مع اللحم لا رأس ورجل من طير وذنب أو رأس لا لحم عليه من سمك "وفي الثياب الجنس" كقطن أو كتان والنوع وبلد نسجه إن اختلف به غرض , وقد يغني ذكر النوع عن غيره "والطول والعرض والغلظ والدقة" بالدال وهما صفتان للغزل "والصفاقة" وهي انضمام بعض الخيوط إلى بعض "والرقة" وهي ضدها وهما يرجعان لصفة النسج فما هنا أحسن مما في الروضة وأصلها من إسقاطهما نعم قد يستعمل الدقيق موضع الرقيق وعكسه "والنعومة والخشونة" وكذا اللون في نحو حرير ووبر وقطن وإطلاقهم محمول على ما لا يختلف من كتاب أو قطن "ومطلقه" عن ذكر قصر وعدمه "يحمل على الخام"؛ لأنه الأصل دون المقصور نعم يجب قبوله لكن إن لم يختلف الغرض. "ويجوز" السلم "في المقصور" لانضباطه لا الملبوس وإن لم يغسل لعدم انضباطه بخلاف جديد وإن غسل , ولو قميصا وسراويل إن أحاط بهما الوصف وإلا فلا وعليه يحمل تناقض الشيخين في ذلك. "و" يجوز السلم في الكتان لكن بعد دقه لا قبله وفي "ما صبغ غزله قبل النسج كالبرود" إذا بين الصبغ ونوعه وزمنه ولونه وبلده "ولأقيس صحته في" الثوب "المصبوغ بعده" أي النسج كالغزل المصبوغ "قلت الأصح منعه وبه قطع الجمهور والله أعلم"؛ لأن الصبغ بعده يسد الفرج فلا يظهر فيه نحو صفاقة أو رقة ويجوز في الحبرة وعصب اليمن إن وصفه حتى تخطيطه نص عليه في الأم وقول شارح إلا عصب اليمن غلط فيه والأولى حمله على ما لا يضبطه الوصف "وفي التمر" والزبيب "لونه ونوعه" كمعقلي أو برني "وبلده وصغر الحبات أو كبرها وعتقه وحداثته" وكون جفافه بأمه أو الأرض لا مدة جفافه إلا في

ج / 2 ص -203- بلد يختلف بها ولا يصح في التمر المكنوز بالقواصر لتعذر استيفاء صفاته المشترطة حينئذ وظاهر أنه لو لم يعترض لكنزه فيها جاز قبول ما فيها ويذكر في الرطب والعنب غير الأخيرين "والحنطة وسائر الحبوب كالتمر" فيما ذكر فيه حتى مدة الجفاف بتفصيلها نعم لا يصح خلافا لما في فتاوى المصنف كالبحر في أرز في قشرته إذ لا يعرف حينئذ لونه وصغر حبه وكبرها لاختلاف قشره خفة ورزانة وإنما صح بيعه فيه؛ لأنه يعتمد المشاهدة والسلم يعتمد الصفات ومن ثم صح بيع نحو المعجونات دون السلم فيها وبحث صحته في النخالة والتبن ومثله قشر البن فيذكر في كل ما يختلف به الغرض فيه "وفي العسل" وهو حيث أطلق عسل النحل "جبلي أو بلدي" وناحيته ومرعاه لتكيفه بما رعاه من داء كنور الفاكهة أو دواء كالكمون "صيفي أو خريفي"؛ لأن الخريفي أجود "أبيض أو أصفر" قوي أو رقيق ويقبل ما رق لحر لا لعيب "ولا يشترط" فيه "العتق والحداثة" أي ذكر أحدهما؛ لأنه لا يتغير أبدا بل كل شيء يحفظ به. "ولا يصح" السلم "في" كل ما تأثير النار فيه غير منضبط كالخبز "والمطبوخ والمشوي" لاختلاف الغرض باختلاف تأثير النار فيه ومن ثم لو انضبطت ناره أو لطفت صح فيه على المعتمد وفارق الربا بضيقه وذلك كسكر وفانيد وقند خلافا لمن نازع فيه زاعما أنه متقوم، ودبس ما لم يخالطه ماء، ولبأ وصابون لانضباط ناره وقصد أجزائه مع انضباطها وجص ونورة ونيلة وزجاج وماء ورد وفحم وآجر وأواني خزف انضبطت كما يعلم مما يأتي "ولا يضر تأثير الشمس" أو النار في تمييز نحو عسل أو سمن لعدم اختلافه. "والأظهر منعه" أي السلم "في رءوس الحيوان" والأكارع لاشتمالها على أجناس مقصودة لا تنضبط ولأن غالبها غير مقصود وهو العظم "ولا يصح" السلم "في مختلف" أجزاؤه "كبرمة" من نحو حجر "معمولة" أي محفورة بالآلة واحترز بها عن المصبوبة في قالب وهذا قيد أيضا فيما بعد ما عدا الجلد كما يأتي "وجلد" ورق "وكوز وطس" بفتح أوله وكسره ويقال في طست "وقمقم ومنارة" بفتح الميم من النور ومن ثم كان الأشهر في جمعها مناور لا مناير "وطنجير" بكسر أوله وفتحه خلافا لمن جعل الفتح لحنا وهو الدست "ونحوها" كإبريق وحب ونشاب لعدم انضباطها باختلاف أجزائها ومن ثم صح في قطع أو قصاصة جلد دبغ واستوت جوانبه وزنا "ويصح في الأسطال المربعة" مثلا والمدورة وإن لم تصب في قالب لعدم اختلافها بخلاف الضيقة الرءوس ومحله إن اتحد معدنها لا إن خالطه غيره "فيما صب منها" أي المذكورات ما عدا الجلد أي من أصلها المذاب "في قالب" بفتح اللام إذ مكسورها البسر الأحمر وقيل يجوز هنا الكسر أيضا وذلك لانضباطها بانضباط قوالبها وفي نقد إن كان رأس المال غيره لا مثله ولا السلم حيث لم ينويا به الصرف لأحد النقدين في الآخر كمطعوم في مثله ولو غير جنسه ولو حالا؛ لأن وضع السلم على التأخير وفي دقيق ودهن وبقل وشعر وصوف وقطن وورق ومعدن وعطر وأدوية وبهار وسائر ما ينضبط. "ولا يشترط ذكر الجودة والرداءة" فيما يسلم فيه "في الأصح ويحمل مطلقه" منهما "على الجيد" للعرف ويصح شرط أحدهما إلا رديء العيب لعدم انضباطه ومن ثم لو أسلم في معيب بعيب مضبوط صح ويظهر هنا وجوب

ج / 2 ص -204- قبول السليم ما لم يختلف به الغرض وإلا شرط الأجودية؛ لأن أقصاها غير معلوم ويقبل في الجودة أقل درجاتها وفي الرداءة والأردئية ما حضر؛ لأن طلب غيره عناد. واستشكل شارح هذا بصحة سلم الأعمى قبل التمييز أي لأنه لا يعرف الأجود من غيره ويرد بأنه إن صح سلمه لا يصح قبضه بل يتعين توكيله فيه. نعم الإشكال وارد على اشتراطهم معرفة العاقدين في الصفات فلو أورده عليه لأصاب ويجاب بأن المراد بمعرفتها تصورها، ولو بوجه والأعمى المذكور يتصورها كذلك. "ويشترط معرفة العاقدين الصفات" المشترطة "وكذا غيرهما" أي عدلان آخران يشترط معرفتهما لها "في الأصح" ليرجع إليهما عند التنازع والمراد أن يوجد غالبا بمحل التسليم ممن يعرفها عدلان أو أكثر ومن لازم معرفة من ذكر لها ذكرها في العقد بلغة يعرفها العاقدان وعدلان قيل ولا تكرار هنا مع ما قدمه من اشتراط معرفتهما؛ لأن المراد ثم أن تعرف في نفسها لتضبط بها ا هـ وفيه ما فيه الأولى أن هذا تفصيل لبيان ذلك الإجمال وأخره ليقع الختم به بعد الكل؛ لأنه المرجع عند وقوع التنازع في شيء من ذلك.

فصل في بيان أخذ غير المسلم فيه عنه ووقت أدائه ومكانه
"لا يصح أن يستبدل عن المسلم فيه" ومثله المبيع في الذمة "غير" بالرفع "جنسه" كبر عن شعير "ونوعه" كبرني عن معقلي وتركي عن هندي وتمر عن رطب ومسقى بمطر عن مسقى بعين ومسقى بماء السماء عن مسقى بماء الوادي على ما نقله الريمي واعتمده هو وغيره وفيه نظر؛ لأن ماء الوادي إن كان من عين فقد مر أو من مطر فهو ماء السماء أيضا اللهم إلا أن يعلم اختلاف ما ينبت منه اختلافا ظاهرا وكذا فيما زعمه بعضهم أن اختلاف المكانين بمنزلة اختلاف النوعين وذلك؛ لأنه بيع للمبيع قبل قبضه والحيلة فيه أن يفسخا السلم بأن يتقايلا فيه ثم يعتاض عن رأس المال ومن ذلك ما لو أسلم لآخر ثوبا في دراهم فأسلم الآخر إليه ثوبا في دراهم واستويا صفة وحلولا فلا يقع تقاص على المنقول المعتمد؛ لأنه كالاعتياض عن المسلم فيه وهو ممتنع.
تنبيه: جعلوا اختلاف النوع هنا كاختلاف الجنس وفي الربا كاتفاقه ولعله للاحتياط فيهما أما ثم فواضح وأما هنا فلأن فيه غررا وهو يكثر مع اختلاف النوع دون الصفة.
"وقيل: يجوز في نوعه" كما لو اتحد النوع واختلفت الصفة ويرد بقرب الاتحاد هنا، ولو اعتبرنا جمع الجنس لاعتبرنا جمع جنس آخر فوقه كالحب ولم يمتنع في شيء فاندفع ما أطال به جمع لترجيحه "و" على الجواز "لا يجب" القبول لاختلاف الغرض "ويجوز أردأ من المشروط" أي دفعه بتراضيهما؛ لأن فيه مسامحة بصفة "ولا يجب" قبوله وإن كان أجود من وجه؛ لأنه دون حقه "ويجوز أجود" منه من كل وجه لعموم خبر: "خياركم أحسنكم قضاء" "ويجب قبوله في الأصح"؛ لأن زيادته غير متميزة. والظاهر أنه لم يجد غيره فخف أمر المنة فيه وأجبر على قبوله نعم إن أضره قبوله ككونه زوجه أو بعضه لم يلزمه كما لو تميزت الزيادة كأحد عشر عن عشرة وفي نحو عمه كأخيه وجهان؛ لأن من الحكام

ج / 2 ص -205- من يعتقه عليه والذي يتجه أنه إن كان هناك حاكم يرى عتقه عليه بمجرد دخوله في ملكه لم يلزمه قبوله وأنه لا يلزم قبول من شهد أو أقر بحريته، ولو قبض بعضه جاهلا فهل يفسد قبضه أو يصح ويعتق عليه وجهان والذي يتجه الأول؛ لأن كونه بعضه بمنزلة العيب فيه وقبض المعيب عما في الذمة لا يصح إلا إن رضي القابض به ويجب تسليم نحو البر نقيا من تبن وزؤان فإن كان فيه قليل من ذلك، وقد أسلم كيلا جاز أو وزنا فلا وما أسلم فيه كيلا لا يجوز قبضه وزنا وعكسه؛ لأنه يشبه الاستبدال الممنوع ويجب تسليم التمر جافا ما لم يتناه جفافه؛ لأن ذلك عيب فيه والرطب غير مشدخ. ويقبل قول المسلم في لحم هو ميتة كما قاله جمع متقدمون استصحابا لأصل الحرمة في الحياة حتى يتيقن الحل بالذكاة الشرعية. "ولو أحضره" أي المسلم إليه أو وارثه أو أجنبي عن ميت أخذا مما يأتي ثم رأيت الزركشي صرح بذلك المسلم فيه ومثله فيما يأتي جميعه كل دين مؤجل "قبل محله" بكسر الحاء أي وقت حلوله "فامتنع المسلم من قبوله لغرض صحيح بأن" بمعنى كأن "كان حيوانا" يحتاج لمؤنة قبل المحل لها وقع أي عرفا أو غيره واحتاج لها في كراء محله أو حفظه أو كان يترقب زيادة سعره عند المحل على الأوجه "أو وقت غارة" الأفصح إغارة وإن وقع العقد وقتها على الأوجه أو يريد أكله عند محله طريا "لم يجبر" على قبوله وإن كان للمؤدي غرض للضرر "وإلا" يكن له غرض صحيح في الامتناع "فإن كان للمؤدي غرض صحيح كفك رهن" أو براءة ضامن أو خوف انقطاع الجنس عند الحلول "أجبر"؛ لأن امتناعه حينئذ تعنت "وكذا" يجبر إن أتى إليه به "لمجرد غرض البراءة في الأظهر" أو لا لغرض أصلا على الأوجه لتعنته وأفهم اعتباره لغرض المؤدي إليه عند عدم غرض المؤدى إليه أنه لو تعارض غرضا هما قدم الثاني، ولو أصر على الامتناع بعد الإجبار أخذه الحاكم أمانة عنده له وبرئ المدين، ولو أحضر المسلم فيه الحال في مكان التسليم لغرض غير البراءة أجبر المسلم على قبوله أو لغرضها أجبر عليه أو على الإبراء؛ لأن امتناعه، وقد وجد زمان التسليم ومكانه محض عناد فضيق عليه بالإجبار على ما ذكر بخلاف المؤجل والحال المحضر في غير محل التسليم. وقضية إطلاقهم هنا أنه لا فرق بين زمن الخوف وغيره ويخالفه اعتماد جمع متأخرين أنه لا يلزمه القبول في القرض إلا حيث لا خوف أي وإن كان العقد فيه على الأوجه خلافا للأذرعي ويفرق بأن القرض مجرد معروف وإحسان وهو يقتضي عدم إضرار المقرض بوجه فلم يلزم بالقبول، ولو في محل القرض إلا حيث لا ضرر عليه فيه وما هنا محض معاوضة وقضيتها لزوم قبضها المستحق في محل تسليمها من غير نظر لإضرار المسلم أو لا وإنما روعي غرضه فيما مر؛ لأن ذاك القبض فيه غير مستحق بمقتضى المعاوضة لأن الفرض أنه قبل الحلول أو في غير محل التسليم فنظر فيه لإضرار القابض وعدمه فتأمله. "ولو وجد المسلم المسلم إليه بعد المحل" بكسر الحاء "في غير محل التسليم" بفتحها أي مكانه المعين بالشرط أو العقد عليه فله الدعوى عليه بالمسلم فيه وإلزامه بالسفر معه لمحل التسليم أو يوكل ولا يحبس لأنه لو امتنع "لم يلزمه الأداء إن كان لنقله" من محل التسليم إلى محل الظفر "مؤنة" ولم يتحملها المسلم لتضرر المسلم إليه

ج / 2 ص -206- بذلك بخلاف ما لا مؤنة لنقله كيسير نقد وما له مؤنة وتحملها المسلم إذ لا ضرر حينئذ ولا نظر لكونه في ذلك المحل أغلى منه بمحل التسليم "ولا يطالبه بقيمته" ولو "للحيلولة على الصحيح" لمنع الاستبدال عن المسلم فيه نعم له الفسخ وأخذ رأس ماله وإلا فبدله كما لو انقطع. "وإن امتنع" المسلم "من قبوله هناك" أي في غير محل التسليم، وقد أحضر فيه "لم يجبر" عليه "إن كان لنقله مؤنة" إلى محل التسليم ولم يتحملها المسلم إليه "أو كان الموضع" أو الطريق "مخوفا" للضر فإن رضي بأخذه لم يجب له مؤنة النقل "وإلا" يكن له غرض صحيح في الامتناع كأن لم يكن لنقله مؤنة ولا كان نحو الموضع مخوفا "فالأصح إجباره" على قبوله؛ لأنه متعنت نظير ما مر، ولو اتفق كون رأس مال المسلم بصفة المسلم فيه فأحضره وجب قبوله.
تتمة: يجبر الدائن على قبول كل دين حال أو الإبراء عنه حيث لا غرض له نظير ما مر آنفا، وقد أحضره من هو عليه أو وارثه لا أجنبي عن حي بخلافه عن ميت لا تركة له فيما يظهر لمصلحة براءة ذمته وسيأتي أن الدين يجب بالطلب أداؤه فورا لكن يمهل المدين لما لا يخل بالفورية في الشفعة أخذا من مثلهم ما لم يخف هربه أو تستره فبكفيل أو ملازم.

فصل في القرض
يطلق اسما بمعنى المقرض ومصدرا بمعنى الإقراض ولشبهه بالسلم في الضابط الآتي جعله ملحقا به فترجم له بفصل بل هو نوع منه إذ كل منهما يسمى سلفا.
"الإقراض" الذي هو تمليك الشيء برد بدله "مندوب" إليه ولشهرة هذا أو تضمينه لمستحب حذفه فهو من السنن الأكيدة للآيات الكثيرة والأحاديث الشهيرة كخبر مسلم: "من نفس عن أخيه كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة والله في عون العبد ما دام العبد في عون أخيه" وصح خبر "من أقرض لله مرتين كان له مثل أجر إحداهما لو تصدق به" وفي خبر في سنده من ضعفه الأكثرون أنه صلى الله عليه وسلم رأى ليلة أسري به مكتوبا على باب الجنة أن درهم الصدقة بعشرة والقرض بثمانية عشر وأن جبريل علل له ذلك بأن القرض إنما يقع في يد محتاج بخلاف الصدقة. وروى البيهقي خبر "قرض الشيء خير من صدقته". وبينت ما في هذه الأحاديث في شرح الإرشاد وجزم بعضهم أخذا من الخبرين الأخيرين بأنه أفضل من الصدقة غير صحيح؛ لأن الأول المصرح بأفضليتهم ا صحيح دونهما فوجب تقديمه عند التعارض على أنه يمكن حملهما على أنه من حيث الابتداء لما فيه من صون وجه من لا يعتاد السؤال عنه أفضل وحمل الأول على أنها من حيث الانتهاء لما فيها من عدم رد المقابل أفضل ومحل ندبه إن لم يكن المقترض مضطرا وإلا وجب وإن لم يعلم أو يظن من آخذه أنه ينفقه في معصية وإلا حرم عليهما أو في مكروه وإلا كره ويحرم الاقتراض والاستدانة على غير مضطر لم يرج الوفاء من جهة ظاهرة فورا في الحال وعند الحلول في المؤجل ما لم يعلم المقرض بحاله وعلى من أخفى

ج / 2 ص -207- غناه وأظهر فاقته عند القرض كما يأتي نظيره في صدقة التطوع ومن ثم لو علم المقترض أنه إنما يقرضه لنحو صلاحه وهو باطنا بخلاف ذلك حرم الاقتراض أيضا كما هو ظاهر. وأركانه أربعة عاقدان ومعقود عليه وصيغة في غير القرض الحكمي وبدأ بها لأنها أهمها للخلاف القوي في أصلها وتفاصيلها فقال:
"وصيغته" الصريحة متعددة منها "أقرضتك أو أسلفتك" كذا أو هذا، وقد ينظر فيه بأنه مشترك بين القرض والسلم إلا أن يقال المتبادر منه القرض لا سيما وذكر المتعلق في السلم يخرج هذا "أو خذه بمثله" أو ببدله؛ لأن ذكر المثل أو البدل فيه نص في مقصود القرض إذ وضعه على رد المثل صورة وبه فارق جعلهم خذه بكذا كناية بيع واندفع ما للغزي وغيره هنا واتضح أنه صريح كما هو ظاهر كلام الشيخين لا كناية خلافا لجمع. وبحث بعض هؤلاء أن خذه بمثله كناية بيع ويرده ما قررته مما يعلم منه أن القصد من الثمن مطلق العوضية لا المثلية حقيقية ولا صورة، وهنا بالعكس فلم يصلح للكناية ثم. نعم بحث السبكي وغيره إن أخذه بكذا كناية هنا كالبيع وفي شرح الإسنوي في ملكتك هذا الدرهم بمثله أو بدرهم هل هو بيع فيترتب عليه أحكام الصرف أو قرض فيه نظر والمتجه الأول ويؤيده أنهم لم يذكروا هذا المثال هنا ا هـ وما قاله محتمل في خصوص هذا المثال؛ لأنه صالح للصرف والقرض إذ المثلية مقصودة في كل منهما وإن اختلف المراد بها فيهما فلذا استوى قوله بمثله وقوله بدرهم واحتمل في كل البيع والقرض. وحينئذ فالذي يتجه أنهما إن نويا به أحدهما تعين لما تقرر من صلاحيته لهما وإلا كان في بمثله صريح قرض وفي بدرهم صريح بيع عملا بالمتبادر فيهم، وقد يستشكل هذا بأنه لا نظير له وهو صراحته في بابين مختلفين ويتخصص بالنية إن وجدت وإلا فبالمتبادر ويجاب بالتزام ذلك لضرورة اقتضاء النظر له فتأمله "أو ملكتكه على أن ترد بدله" أو خذه ورد بدله أو اصرفه في حوائجك ورد بدله فإن حذف ورد بدله فكناية كخذه فقط أي إن سبقه أقرضني وإلا فهو كناية قرض أو بيع أو هبة أو اقتصر على ملكتكه ولم ينو البدل فهبة وإلا فكناية، ولو اختلفا في ذكر البدل صدق الآخذ وإنما صدق مطعم مضطر أنه قرض حملا للناس على هذه المكرمة التي بها إحياء النفوس إذ لو أحوجوا للإشهاد لفاتت النفس أو في نيته صدق الدافع كما في بع هذا وأنفقه على نفسك بنية القرض كذا قيل وقولهم لا ثواب في الهبة المطلقة وإن نواه الواهب صريح في أنه لا عبرة بنيته ويفرق بينه وبين ما ذكر بأن هنا لفظا صريحا مملكا فلم يقبل الرفع بالنية. وثم لفظا محتملا فقبل نية القرض به وبهذا يعلم أنه حيث كان اللفظ المأتي به كناية صدق الدافع في نيته به أو صريحا في التمليك بلا بدل صدق الآخذ في نفي ذكر البدل أو نيته وفي قواعد الزركشي ما حاصله قالوا هنا اختلفا في ذكر القرض صدق الآخذ وفي الهبة قال وهبتك بعوض فقال مجانا صدق المتهب، ولو قال أعتقتك بألف أو طلقتك بألف فقالا مجانا صدقا بيمينيهما؛ لأن المالك في الكل يدعي زيادة لفظ ملزم على اللفظ المملك المتفقين عليه والأصل عدمه وبراءة الذمة ومر أنه لو قال بعتك فقال بل وهبتني حلف كل على نفي قول الآخر، لأنهما هنا اختلفا في

ج / 2 ص -208- أصل اللفظ المملك فصدق المالك؛ لأنه أعرف باللفظ الصادر منه فصدق في عود العين إليه لا في إلزام ذمة الآخر بالثمن عملا بأصل براءتها منه أو في أن المأخوذ قرض أو قراض مثلا فسيأتي تفصيله آخر القراض ويأتي آخر الصداق ما له تعلق بما هنا، ولو أقر بالقرض وقال فورا أو لا لم أقبض لم يقبل كما أفهمه كلام الرافعي وغيره نعم له تحليفه أنه أقبضه كما يعلم مما يأتي في الرهن وقال الماوردي يصدق المقترض بيمينه وابن الصباغ إن قاله فورا ويظهر فيما اشتهر من استعمال لفظ العارية هنا أنه فيما لا تصح إعارته كناية؛ لأنه لم يجد نفاذا في موضوعه وفي غيره ليس كناية؛ لأنه صريح في بابه ووجد نفاذا في موضوعه ثم رأيت بعضهم أطلق صراحتها هنا إن شاعت ويرده ما ذكرته من التفصيل الذي لا بد منه فإن قلت الشيوع لا يعتد به إلا فيما لا يصلح للعارية قلت بتسليمه هو لا دخل له في الصراحة؛ لأن الذي له دخل فيها الشيوع على ألسنة حملة الشرع لا في ألسنة العوام كما هنا. "ويشترط قبوله في الأصح" كالبيع ومن ثم اشترط فيه شروط البيع السابقة في العاقدين والصيغة كما هو ظاهر حتى موافقة القبول للإيجاب فلو قال أقرضتك ألفا فقبل خمسمائة أو بالعكس لم يصح واعترض بوضوح الفرق بأن المقرض متبرع فلم يضر قبول بعض المسمى ولا الزيادة عليه ويرد بمنع إطلاق كونه متبرعا. كيف ووضع القرض أنه تمليك للشيء برد مثله فساوى البيع إذ هو تمليك الشيء بثمنه، فكما اشترط ثم الموافقة فكذا هنا وكون القرض فيه شائبة تبرع كما يأتي لا ينافي ذلك لأن المعاوضة فيه هي المقصودة والقائل بأنه غير معاوضة وهو مقابل الأصح ومن ثم قال جمع إن الإيجاب منه غير شرط أيضا. واختاره الأذرعي وقال قياس جواز المعاطاة في البيع جوازها هنا واعترض الغزي له بأنه سهو؛ لأن شرط المعاطاة بذل العوض أو التزامه في الذمة وهو مفقود هنا هو السهو لإجرائهم خلاف المعاطاة في الرهن وغيره مما ليس فيه ذلك فما ذكره شرط للمعاطاة في البيع دون غيره أما القرض الحكمي فلا يشترط فيه صيغة كإطعام جائع وكسوة عار وإنفاق على لقيط ومنه أمر غيره بإعطاء ما له غرض فيه كإعطاء شاعر أو ظالم أو إطعام فقير أو فداء أسير وعمر داري واشتر هذا بثوبك لي ويأتي آخر الضمان ما لم يعلم منه أنه لا بد في جميع ذلك ونحوه من شرط الرجوع بخلاف ما لزمه كدين وما نزل منزلته كقول الأسير لغيره فادني، ومن الأول أد لمن ادعى علي ما ادعى به أي قبل ثبوته وأد زكاتي أي قبل تعلقها بالذمة وإلا فهي من جملة الديون كما هو ظاهر وإذا رجع كان في المقدر والمعين بمثله صورة كالقرض. ولو قال اقبض ديني وهو لك قرضا أو مبيعا صح قبضه لا قوله وهو إلى آخره نعم له أجرة مثل تقاضيه أو اقبض وديعتي مثلا وتكون لك قرضا صح وكانت قرضا وحصل لي ألفا قرضا ولك عشرة جعالة فيستحق الجعل إن اقترضها له لا إن أقرضه وقرض الأعمى واقتراضه كبيعه. "و" يشترط في المقرض "أهلية التبرع" المطلق؛ لأنه المراد حيث أطلق وهي تستلزم رشده واختياره فيما يقرضه فلا يرد عليه خلافا لمن زعمه صحة وصية السفيه وتدبيره وتبرعه بمنفعة بدنه الخفيفة وذلك؛ لأن فيه شائبة تبرع ومن ثم امتنع تأجيله إذ التبرع يقتضي تنجيزه ولم يجب التقابض فيه وإن كان ربويا فلا

ج / 2 ص -209- يصح من محجور عليه وكذا وليه إلا لضرورة بالنسبة لغير القاضي إذ له ذلك مطلقا لكثرة أشغاله وإن نازع فيه السبكي نعم لا بد من يسار المقترض منه وأمانته وعدم الشبهة في ماله إن سلم منها مال المولى والإشهاد عليه وكذا أخذ رهن منه إن رأى القاضي أخذه وله أيضا إقراض مال المفلس بتلك الشروط إذا رضي الغرماء بتأخير القسمة أما المستقرض فشرطه الرشد والاختيار وسيعلم مما يأتي صحة تصرف السفيه المهمل قرضا وغيره وكذا السكران. "ويجوز إقراض" كل "ما يسلم فيه" أي في نوعه فلا يرد امتناع السلم في المعين وجواز قرضه كالذي في الذمة فلو قال أقرضتك ألفا وقبل وتفرقا ثم أعطاه ألفا جاز إن قرب الفصل عرفا وإلا فلا وإن نازع فيه السبكي. ويجوز قرض كف من نحو دراهم ليتبين قدرها بعد ويرد مثلها ولا أثر للجهل بها حالة العقد. وقضية الضابط حل إقراض النقد المغشوش وهو ما اعتمده جمع متأخرون خلافا للروياني؛ لأنه مثلي تجوز المعاملة به في الذمة وإن جهل قدر غشه لكن في غير الربا لضيقه كما مر بسطه في البيع فتقييد السبكي وغيره ما هنا بما عرف قدر غشه مردود، ولو رد من نوعه أحسن أو أزيد وجب قوله وإلا جاز ولا نظر للمماثلة السابقة في الربا لضيقه والمسامحة في القرض لأنه إرفاق ومزيد إحسان فإن اختلف النوع كان استبدالا فتجب المماثلة والقبض كما مر في الاستبدال وفي الروضة هنا عن القاضي منع قرض المنفعة لامتناع السلم فيها وفيها كأصلها في الإجارة جوازهما وجمع الإسنوي وغيره أخذا من كلامهما بحمل المنع على منفعة محل معين والحل على منفعة في الذمة وهي منفعة غير العقار كما مر أوائل السلم. "إلا الجارية التي تحل للمقترض في الأظهر" ولو غير مشتهاة فلا يجوز قرضها له وإن جاز السلم فيها؛ لأنه قد يطؤها ويردها فتصير في معنى إعارة الجواري للوطء وهو ممتنع كما نقله مالك عن إجماع أهل المدينة وما نقل عن عطاء من جوازه رد بأنه مكذوب عليه وليس في محله فقد نقله عنه أئمة أجلاء فالوجه الجواب بأنه شاذ بل كاد أن يخرق به الإجماع ولا ينافيه جواز هبتها للولد مع جواز الرجوع فيها لجواز القرض من الجانبين ولأن موضوعه الرجوع، ولو في البدل فأشبه الإعارة بخلاف الهبة فيهما وخرج بتحل محرمة عليه بنسب أو رضاع أو مصاهرة وكذا ملاعنة ونحو مجوسية ووثنية لا نحو أخت زوجة لتعلق زوال مانعها باختياره ويتجه خلافا لجمع أن مثلها مطلقة ثلاثا لقرب زوال مانعها بالتحليل الذي لا يستبعد وقوعه على قرب عرفا بخلاف إسلام نحو المجوسية ورتقاء وقرناء ومقرضة لنحو ممسوح؛ لأن المحذور خوف التمتع وهو موجود ومن عبر بخوف الوطء فقد جرى على الغالب وبحث الأذرعي حل إقراضها لبعضه؛ لأنه إن وطئها حرمت على المقرض وإلا فلا محذور وهو بعيد؛ لأن المحذور وهو وطؤها ثم ردها موجود وتحريمها على المقرض أمر آخر لا يفيد إثباتا ولا نفيا وقرضها لخنثى جائز لأن اتضاحه بعيد ولا يجوز تملك الملتقطة التي تحل؛ لأن ظهور مالكها أقرب من اتضاح الخنثى. هذا هو المنقول فيهما ووجهه ما ذكرته خلافا لمن عكس ذلك فإن اتضح ذكرا بان بطلان القرض؛ لأن العبرة في العقود بما في نفس الأمر وقرض الخنثى المشكل للرجل قيل يحل لتعذر وطئه ما دام خنثى ورد بأنه سهو

ج / 2 ص -210- لامتناع السلم فيه. "وما لا يسلم فيه" أي في نوعه "لا يجوز إقراضه في الأصح"؛ لأن ما لا ينضبط أو يعز وجوده يتعذر أو يتعسر رد مثله إذ الواجب في المتقوم رد مثله صورة نعم يجوز قرض الخبز والعجين، ولو خميرا حامضا للحاجة والمسامحة ويرده وزنا. قال في الكافي أو عددا وفهم اشتراطه الجمع بينهما بعيد وجزء شائع من دار لم يزد على النصف لأن له حينئذ مثلا لا الروبة على الأوجه وهي خميرة لبن حامض تلقى على اللبن ليروب لاختلاف حموضتها المقصودة وعلم من الضابط أن القرض لا بد أن يكون معلوم القدر أي، ولو مآلا لئلا يرد ما مر في نحو كف الدراهم وذلك ليرد مثله أو صورته. ويجوز إقراض المكيل موزونا وعكسه، ولو قال أقرضني عشرة مثلا فقال خذها من فلان فإن كانت له تحت يده جاز وإلا فهو وكيل في قبضها فلا بد من تحديد قرضها كما مر "ويرد" وجوبا حيث لا استبدال "المثلي في المثلي"، ولو نقدا أبطله السلطان لأنه أقرب إلى حقه "وفي المتقوم" ويأتي ضابطهما في الغصب يرد "المثل صورة" لخبر مسلم أنه صلى الله عليه وسلم استسلف بكرا أي وهو الثني من الإبل ورد رباعيا أي وهو ما دخل في السنة السابعة وقال: "إن خياركم أحسنكم قضاء" ومن لازم اعتبار المثل الصوري اعتبار ما فيه من المعاني التي تزيد بها القيمة فيرد ما يجمع تلك كلها حتى لا يفوت عليه شيء ويصدق المقترض فيها بيمينه. والذي يتجه في النقوط المعتاد في الأفراح أنه هبة ولا أثر للعرف فيه لاضطرابه ما لم يقل خذه مثلا وينوي القرض ويصدق في نية ذلك هو أو وارثه وعلى هذا يحمل إطلاق جمع أنه قرض أي حكما ثم رأيت بعضهم لما نقل قول هؤلاء وقول البلقيني أنه هبة قال ويحمل الأول على ما إذا اعتيد الرجوع به والثاني على ما لم يعتد قال لاختلافه بأحوال الناس والبلاد ا هـ وحيث علم اختلافه تعين ما ذكرته ويأتي قبيل اللقطة تقييد هذا الخلاف بما يتعين الوقوف عليه ووقع لبعضهم أنه أفتى في أخ أنفق على أخيه الشريد وعياله سنين وهو ساكت ثم أراد الرجوع عليه بأنه يرجع أخذا من القول بالرجوع في مسألة النقوط وفيه نظر بل لا وجه له أما أولا فلأن مأخذ الرجوع ثم اطراد العادة به عندهم ولا عادة في مسألتنا فضلا عن اطرادها بذلك، وأما ثانيا فلأن الأئمة جزموا في مسائل بما يفيد عدم الرجوع منها أدى واجبا عن غيره كدينه بلا إذنه صح ولا رجوع له عليه بلا خلاف والنفقة على ممون الأخ واجبة عليه فكان أداؤها عنه كأداء دينه وبهذا يتبين أنها مصرح بها في كلامهم وأن الإفتاء فيها بما مر غفلة عن هذا وبفرض أنها غير واجبة فهي لا رجوع بها بالأولى لأنه إذا لم يرجع بأداء ما لزم فما لم يلزم أولى فإن قلت صرحوا في مسائل بالرجوع قلت تلك إما لكونه أنفق بإذن الحاكم أو مع الإشهاد للضرورة كما في هزب الجمال ونحوها وإما لظنه أن الإنفاق لازم له كما إذا أنفق على مطلقته الحامل فبان أن لا حمل أو نفى حمل الملاعنة ثم استلحقه فترجع بما أنفقته عليه لظنها الوجوب فلا تبرع. ولو عجل حيوانا زكاة ثم رجع لسبب رجع عليه الآخذ بما أنفقه على الأوجه لإنفاقه بظن الوجوب لظنه أنه ملكه، وعجيب قول الزركشي لم يصرحوا به ثم نقل عن ابن الأستاذ في هذه ما يقتضي عدم الرجوع وكذا يقال في لقطة تملكها ثم جاء

ج / 2 ص -211- مالكها وعجيب توقفه كابن الأستاذ في هذه أيضا. نعم لا أثر لظن وجوب في مبيع اشتراه فاسدا فلا يرجع بما أنفق عليه "وقيل" يرد "القيمة" يوم القبض وأداء المقرض كأداء المسلم فيه في جميع ما مر فيه صفة وزمنا ومحلا. "و" لكن "لو ظفر" المقرض "به" أي بالمقترض "في غير محل الإقراض وللنقل" من محله إلى محل الظفر "مؤنة" ولم يتحملها المقرض "طالبه بقيمة بلد الإقراض" يوم المطالبة لجواز الاعتياض عنه لا بالمثل استوت قيمة بلد الإقراض والمطالبة أم لا كما قاله الشيخان خلافا لابن الصباغ وجماعة للضرر وهي للفيصولة فلو اجتمعا ببلد الإقراض لن يترادا أما إذا لم تكن له مؤنة أو تحملها المقرض فيطالبه به نعم النقد الذي يعسر نقله أو تفاوتت قيمته بتفاوت البلاد كالذي لنقله مؤنة قاله الإمام وقوله أو تفاوتت قيمته إنما يأتي على ما مر عن ابن الصباغ.
"ولا يجوز" قرض نقد أو غيره إن اقترن "بشرط رد صحيح عن مكسر أو" رد "زيادة" على القدر المقرض أو رد جيد عن رديء أو غير ذلك من كل شرط جر منفعة للمقرض كرده ببلد آخر أو رهنه بدين آخر فإن فعل فسد العقد لخبر "كل قرض جر منفعة فهو ربا" وجبر ضعفه مجيء معناه عن جمع من الصحابة ومنه القرض لمن يستأجر ملكه أي مثلا بأكثر من قيمته لأجل القرض إن وقع ذلك شرطا إذ هو حينئذ حرام إجماعا وإلا كره عندنا وحرم عند كثير من العلماء قاله السبكي. "ولو رد"، وقد اقترض لنفسه من ماله "هكذا" أي زائدا قدرا أو صفة "بلا شرط فحسن" ومن ثم ندب ذلك ولم يكره للمقرض الأخذ كقبول هديته ولو في الربوي وكذا كل مدين للخبر السابق وفيه "إنخياركم أحسنكم قضاء" ولو عرف المستقرض برد الزيادة كره إقراضه على أحد وجهين ويتجه ترجيحه إن قصد ذلك وظاهر كلامهم ملك الزائد تبعا وهو متجه خلافا لبعضهم وحينئذ فهو هبة مقبوضة فيمتنع الرجوع فيه كما أفتى به ابن عجيل. "ولو شرط مكسرا عن صحيح أو أن يقرضه" شيئا آخر "غيره لغا الشرط" فيهما ولم يجب الوفاء به؛ لأنه وعد تبرع "الأصح أنه لا يفسد العقد" إذ ليس فيه جر منفعة للمقرض "ولو شرط أجلا فهو كشرط مكسر عن صحيح إن لم يكن للمقرض غرض" صحيح أو له والمقترض غير مليء فيلغو لأجل امتناع التفاضل فيه كالربا ويصح العقد لأنه زاد في الإرفاق بجر المنفعة للمقترض ولا أثر لجرها له في الأخيرة؛ لأن المقترض لما كان معسرا كان الجر إليه أقوى فغلب وفارق الرهن بقوة داعي القرض فإنه سنة وبأن وضعه جر المنفعة للمقترض فلم يفسد باشتراطها له ويسن الوفاء بالتأجيل ونحوه؛ لأنه وعد خير ولا يتأجل الحال لا بالوصية والنذر على ما فيه مما يأتي في بابه فبأحدهما تتأخر المطالبة به مع حلوله. "وإن كان" للمقرض غرض "كزمن نهب" والمقترض مليء "فكشرط" رد "صحيح عن مكسر" فيفسد العقد "في الأصح" لأن فيه جر منفعة للمقرض "وله" أي المقرض "شرط رهن وكفيل" عينا قياسا على ما مر في البيع وإقرار به وحده عند حاكم وإشهاد عليه؛ لأنه مجرد توثقه فله إذا اختل الشرط الفسخ وإن كان له الرجوع بلا شرط؛ لأن الحياء والمروءة يمنعانه منه.
"ويملك القرض بالقبض" السابق في المبيع كما هو ظاهر وإلا لامتنع عليه التصرف فيه وكالهبة "وفي قول بالتصرف" المزيل

ج / 2 ص -212- للملك رعاية لحق المقرض؛ لأن له الرجوع فيه ما بقي فبالتصرف يتبين حصول ملكه بالقبض وتظهر فائدة الخلاف في النفقة ونحوها وكذا في الإبراء فيصح على الأول لأنه بملكه له انتقل بدله لذمته لا الثاني لبقاء العين بملك المقرض فلم يصح الإبراء منها "وله" بناء على الأول "الرجوع في عينه ما دام باقيا" في ملك المقترض "بحاله" بأن لم يتعلق به حق لازم "في الأصح" وإن دبره أو زال عن ملكه ثم عاد كما هو قياس أكثر نظائره؛ لأن له طلب بدله عند فواته فعينه أولى وللمقترض رده عليه قهرا وخرج بحاله رهنه وكتابته وجنايته إذا تعلقت برقبته فلا يرجع فيه حينئذ نعم لو أجره رجع فيه كما لو زاد ثم إن اتصلت أخذه بها وإلا فبدونها أو نقص فإن شاء أخذه مع أرشه أو مثله سليما فإن قلت يأتي في لقطة تملكت ثم ظهر مالكها، وقد نقصت بعيب فطلب المالك بدلها والملتقط ردها مع الأرش أجيب الملتقط وهذا يشكل على ما هنا قلت لا يشكل عليه بل يفرق بأن المقرض محسن فناسب تخييره على خلاف القاعدة الآتية بخلاف المالك ثم فإن التملك قهر عليه فأجري به على الأصل في الضمان أنه في الناقص يرده مع أرشه حتى في المغصوب منه فهذا أولى ويصدق في أنه قبضه بهذا النقص على ما أفتى به بعضهم وكأنه راعى أصل براءة ذمته لكن يعارضه أن الأصل السلامة وأن الأصل في كل حادث تقديره بأقرب زمن وهذان خاصان فليقدما على الأول العام ثم رأيتهم صرحوا في غاصب رد المغصوب ناقصا وقال غصبته هكذا فكذبه المالك صدق الغاصب؛ لأن الأصل براءته من الزيادة وهذا صريح في ترجيح الأول بل أولى وإذا رجع فيه مؤجرا فإن شاء صبر لانقضاء المدة ولا أجرة له وإن شاء أخذ بدله وأفتى بعضهم في جذع اقترضه وبنى عليه وحب بذره أنه كالهالك فيتعين بدله. نعم إن حجر على المقترض بفلس يأتي فيه ما يأتي فيما اشتراه آخر التفليس.


كتاب الرهن

تحفة المحتاج بشرح المنهاج

ج / 2 ص -213- كتاب الرهن
هو لغة الثبوت ومنه الحالة الراهنة أو الحبس ومنه الخبر الصحيح: "نفس المؤمن مرهونة بدينه حتى يقضى عنه دينه" أي محبوسة عن مقامها الكريم ولو في البرزخ إن عصى بالدين أو ما لم يخلف وفاء قولان، لكن المنقول عن جمهور أصحابنا أنه لا فرق بين أن يخلف وفاء وأن لا، قيل والتفصيل إنما هو رأي تفرد به الماوردي والكلام في غير الأنبياء صلوات الله وسلامه عليهم أجمعين وشرعا جعل عين مال وثيقة بدين يستوفى منها عند تعذر وفائه. وأصله قبل الإجماع آية {فَرِهَانٌ مَقْبُوضَةٌ} [البقرة: 283] أي فارهنوا واقبضوا ورهنه صلى الله عليه وسلم درعه عند أبي الشحم اليهودي وآثره ليسلم من نوع منة أو تكلف مياسير أصحابه بإبرائه أو عدم أخذ الرهن منه على ثلاثين صاعا من شعير لأهله متفق عليه. والصحيح أنه مات ولم يفكه وأركانه عاقد ومرهون ومرهون به وصيغة وبدأ بها لأهميتها فقال:
"لا يصح" الرهن "إلا بإيجاب وقبول" أو استيجاب وإيجاب بشروطهما السابقة في البيع لأنه عقد مالي مثله ومن ثم جرى هنا خلاف المعاطاة، ويؤخذ من هذا أنه لا بد من خطاب الوكيل هنا نظير ما مر في البيع وبحث صحة رهنت موكلك، والفرق بأن أحكام البيع تتعلق بالوكيل دون أحكام الرهن فيه نظر بل تحكم ولو قال دفعت إليك هذا وثيقة بحقك علي فقال قبلت أو بعتك هذا بكذا على أن ترهنني دارك به فقال اشتريت ورهنت كان رهنا. "فإن شرط فيه مقتضاه كتقدم المرتهن به" أي المرهون عند تزاحم الغرماء "أو" شرط فيه "مصلحة للعقد كالإشهاد" بالمرهون به وحده نظير ما مر آنفا "أو" شرط فيه "ما لا غرض فيه" كأن لا يأكل المرهون إلا كذا "صح العقد" كالبيع ولغا الشرط الأخير. "وإن شرط ما يضر المرتهن" وينفع الراهن كأن لا يباع عند المحل أو إلا بأكثر من ثمن المثل "بطل" الشرط "والرهن" لمنافاته لمقصوده "وإن نفع" الشرط "المرتهن وضر الراهن كشرط منفعته" من غير تقييد "للمرتهن بطل الشرط وكذا الرهن" يبطل "في الأظهر" لما فيه من تغير قضية العقد وكونه تبرعا فهو نظير ما مر آخر القرض لا نظر إليه لما مر آنفا من الفرق بينهما أما لو قيدها بسنة مثلا وكان الرهن مشروطا في بيع فهو جمع بين بيع وإجارة فيصحان. "ولو شرط أن تحدث زوائده" كثمرة ونتاج "مرهونة فالأظهر فساد الشرط" لعدمها مع الجهل بها "و" الأظهر "أنه متى فسد" الشرط "فسد العقد" أي عقد الرهن بفساده لما مر.
تنبيه: قد يقال لا حاجة لهذه الجملة الشرطية لأنه بين حكم الشرط والعقد فيما قبل هذه الصورة فلو قال فساد الشرط والعقد لسلم من إيهام أن العقد في الصورة السابقة لم يبين حكمه. على أن هذه الملازمة غير صحيحة إذ قد يفسد الشرط ولا يفسد العقد كما مر فيما لا غرض فيه ويجاب بأن الذي ذكره قبل شروط معينة وهنا قاعدة كلية ولذا تعين أن

ج / 2 ص -214- ضمير فسد ليس لعين الشرط قبله بل للشرط الأعم لكن بقيد كونه مخالفا لمقتضى العقد فتأمله.
"وشرط العاقد" الراهن والمرتهن الاختيار "وكونه مطلق التصرف" لأنه عقد مالي كالبيع ولكون الولي مطلق التصرف في مال موليه بشرط المصلحة وليس من أهل التبرع فيه كان المراد بمطلقه هنا كونه أهلا للتبرع فيه بدليل تفريعه عليه بقوله "فلا يرهن الولي" بسائر أقسامه "مال" موليه كالسفيه "والصبي والمجنون" لأنه يحبسه من غير عوض إلا لضرورة كما لو اقترض لحاجة ممونه أو ضياعه مرتقبا غلتها أو حلول دين له أو نفاق متاعه الكاسد أو غبطة ظاهرة كأن يشتري ما يساوي مائتين بمائة نسيئة ويرهن بها ما يساوي مائة له لأن المرهون إن سلم فواضح وإلا كان في البيع ما يجبره فلو امتنع البائع إلا برهن ما يزيد على المائة ترك الشراء خلافا لجمع وفي هذه الصورة لا يرهن إلا عند أمين يجوز إيداعه زمن أمن أو لا يمتد الخوف إليه "ولا يرتهن لهما" أو للسفيه لأن في حال الاختيار لا يبيع إلا بحال مقبوض ولا يقرض إلا القاضي كما مر "إلا لضرورة" كما إذا أقرض ماله أو باعه مؤجلا لضرورة كنهب، والمرهون عنده لا يمتد الخوف إليه أو تعذر عليه استيفاء دينه أو كان مؤجلا بسبب آخر كإرث "أو غبطة ظاهرة" بأن يبيع ماله عقارا كان أو غيره مؤجلا بغبطة فيلزمه الارتهان بالثمن. والمكاتب - على تناقض فيه - كالولي فيما ذكر ومثله المأذون إن أعطي مالا أو ربح. "وشرط الرهن" أي المرهون "كونه عينا" يصح بيعها ولو موصوفة بصفة السلم خلافا للإمام "في الأصح" فلا يصح رهن المنفعة لأنها تتلف شيئا فشيئا ولا رهن الدين ولو ممن هو عليه لأنه قبل قبضه لا وثوق به وبعده لم يبق دينا. نعم بدل نحو الجناية على المرهون محكوم عليه في ذمة الجاني بأنه رهن فيمتنع على الراهن الإبراء منه ومن مات مدينا وله منفعة أو دين تعلق الدين بتركته ومنها دينه ومنفعته تعلق رهن ولا رهن وقف ومكاتب وأم ولد. "ويصح رهن المشاع" من الشريك وغيره وقبضه بقبض الجميع على الوجه الذي مر في قبض المبيع ولا يحتاج لإذن الشريك إلا في المنقول فإن لم يأذن ورضي المرتهن كونه بيده جاز وناب عنه في القبض وإلا أقام الحاكم عدلا يكون في يده لهما فعلم صحة رهن نصيبه من بيت معين من دار مشتركة بلا إذن شريكه كما يجوز بيعه فلو اقتسماها قسمة صحيحة برضا المرتهن بها أو لكونها إفرازا أو لحكم حاكم يراها فخرج المرهون لشريكه لزمه قيمته رهنا لأنه حصل له بدله أي من غير تعيين فمن ثم نظروا إليه في غرم القيمة ولم يجعلوه رهنا لعدم تعيينه. "و" يصح رهن "الأم" القنة "دون ولدها" القن ولو صغيرا "وعكسه" لبقاء الملك فيهما فلا تفريق "وعند الحاجة" إلى توفية الدين من ثمن المرهون "يباعان" معا إذا ملكهما الراهن والولد في سن يحرم فيه التفريق لتعذر بيع أحدهما حينئذ "ويوزع الثمن" عليهما ثم يقدم المرتهن بما يخص المرهون منهما ثم ذكر كيفية ذلك التوزيع بقوله "والأصح أنه" أي الشأن "تقوم الأم" إذا كانت هي المرهونة "وحدها" مع اعتبار كونها فيما إذا قارن وجود الولد لزوم الرهن ذات ولد حاضنة له لأنها رهنت كذلك فإذا ساوت حينئذ مائة "ثم" تقوم "مع الولد" فإذا ساويا مائة وخمسين فالخمسون

ج / 2 ص -215- قيمة الولد وهي ثلث المجموع فيوزع الثمن عليهما بهذه النسبة فيكون للمرتهن ثلثاه ولا تعليق له بالثلث الآخر فإن كان الولد مرهونا دونها انعكس الحكم فيقوم وحده محضونا مكفولا ثم معها "فالزائد قيمتها" وكالأم من ألحق بها في حرمة التفريق كما مر. وفائدة هذا التوزيع مع وجوب قضاء الدين بكل حال تظهر فيما إذا تزاحم الغرماء. "ورهن الجاني والمرتد كبيعهما" السابق في البيع صريحا في الأول وفي الخيار ضمنا في الثاني فيصح رهن جان لم يتعلق برقبته مال ومرتد مطلقا كقاطع طريق وإن تحتم قتله وإذا صححنا رهن الجاني لم يكن برهنه مختارا لفدائه لبقاء محل الجناية ويفرق بين هذين ومسرع الفساد الذي لا يمكن تجفيفه حيث فرقوا ثم بين المؤجل والحال لا هنا بأن المانع ثم الذي هو الإسراع إلى الفساد موجود حال العقد ولا يمكن تداركه لو وقع فأثر احتمال وجوده ويلزم من تأثيره رعاية الحلول والأجل على ما يأتي وأما المانع هنا وهو القتل فمنتظر ويمكن بل يسهل تداركه بالإسلام أو العفو لم ينظر لاحتمال وجوده ولا ترد صحة رهن المحارب بحال ومؤجل مع تحتم قتله نظرا إلى أن مانعه متعلق باختيار القاتل وقد لا يوجد بخلاف مسرع الفساد المذكور. "ورهن المدبر" باطل وإن كان الدين حالا لاحتمال عتقه كل لحظة بموت السيد فجأة "و" رهن "المعلق عتقه بصفة يمكن سبقها حلول الدين" يعني لم يعلم حلوله قبلها بأن علم حلوله بعدها أو معها أو احتمل الأمران فقط أو احتمل حلوله قبلها أو بعدها ومعها "باطل على المذهب" لفوات غرض الرهن بعتقه المحتمل قبل الحلول ولو تيقن وجودها قبل الحلول بطل جزما ما لم يشترط بيعه قبلها في جميع الصور لزوال الضرر وأفهم المتن صحة رهن الثاني إذا علم الحلول قبلها وكذا إذا كان الدين حالا وفارق المدبر بأن العتق فيه آكد منه في الثاني وإن كان التدبير تعليق عتق بصفة بدليل اختلافهم في جواز بيع المدبر دون المعلق عتقه بصفة.
"ولو رهن ما يسرع فساده فإن أمكن تجفيفه كرطب" وعنب يجيء منهما ثمر وزبيب ولو على أمهما ولو قبل بدو الصلاح وإن لم يشرط القطع على تفصيل في ذلك في الروضة وغيرها وفارق هذا بيعه بأن تقدير الجائحة الغالب وقوعها حينئذ يبطل سبب البيع وهو المالية دون سبب الرهن وهو الدين وكلحم صح الرهن مطلقا، وإن لم يشرط التجفيف إذ لا محذور ثم إن رهن بمؤجل لا يحل قبل فساده بأن كان يحل بعده أو معه أو قبله بزمن لا يسع البيع "فعل" ذلك التجفيف عند خوف فساده أي فعله المالك ومؤنته عليه حفظا للرهن فإن امتنع أجبر عليه فإن تعذر أخذ شيء منه باع الحاكم جزءا منه وجفف بثمنه ولا يتولاه المرتهن إلا بإذن الراهن إن أمكن وإلا راجع الحاكم، أما إذا كان يحل قبل فساده بزمن يسع البيع فإنه يباع "وإلا" يمكن تجفيفه "فإن رهنه بدين حال أو مؤجل يحل قبل فساده" بزمن يسع بيعه على العادة "أو" يحل بعد فساده أو معه لكن "شرط" في هذه الصورة "بيعه" أي عند إشرافه على الفساد لا الآن وإلا بطل قاله الأذرعي كالسبكي واعترضا بأنه مبيع قطعا وبيعه الآن أحظ لقلة ثمنه عند إشرافه وقد يجاب بأن الأصل في بيع المرهون قبل المحل المنع إلا لضرورة وهي لا تتحقق إلا عند الإشراف "وجعل الثمن رهنا" مكانه قال

ج / 2 ص -216- الإسنوي قضية هذا أنه لا بد من اشتراط هذا الجعل وفيه نظر ا هـ. ويرد بأنه من مصالح المرتهن لئلا يتوهم من شرط بيعه انفكاك رهنه فوجب لرد هذا التوهم "صح" الرهن في الصور الثلاث لانتفاء المحذور مع شدة الحاجة للشرط في الأخيرة، وبه فارق ما يأتي أن الإذن في بيع المرهون بشرط جعل ثمنه رهنا لا يصح "ويباع" المرهون في تلك الثلاث وجوبا أي يرفعه المرتهن للحاكم عند نحو امتناع الراهن ليبيعه "عند خوف فساده" حفظا للوثيقة فإن أخره حتى فسد ضمنه "ويكون ثمنه" في الأخيرة "رهنا" من غير إنشاء عقد عملا بالشرط ويجعل ثمنه رهنا في الأوليين بإنشاء العقد "فإن شرط منع بيعه" قبل الفساد "لم يصح" الرهن لمنافاة الشرط لمقصود التوثق "وإن أطلق" فلم يشرط بيعا ولا عدمه "فسد" الرهن "في الأظهر" لتعذر استيفاء الحق من المرهون عند المحل لفساده قبله، والبيع قبله ليس من مقتضيات الرهن والثاني يصح ويباع عند الإشراف على الفساد؛ لأن الظاهر أن المالك لا يقصد إتلاف ماله ونقله في الشرح الصغير عن الأكثرين ومن ثم اعتمده الإسنوي وغيره "وإن لم يعلم هل يفسد" المرهون "قبل" حلول "الأجل صح" الرهن المطلق "في الأظهر" إذ الأصل عدم فساده قبل الحلول وفارقت هذه نظيرتها السابقة في المعلق عتقه بصفة يحتمل سبقها الحلول وتأخرها عنه بتشوف الشارع للعتق. "وإن رهن" بمؤجل "مالا يسرع فساده فطرأ ما عرضه للفساد" قبل الحلول "كحنطة ابتلت"، وإن تعذر تجفيفها "لم ينفسخ الرهن بحال" وإن طرأ ذلك قبل قبضه؛ لأنه يغتفر في الدوام ما لا يغتفر في الابتداء فيباع فيهما عند تعذر تجفيفه قهرا على الراهن إن امتنع وقبض المرهون ويجعل ثمنه رهنا مكانه حفظا للوثيقة. "ويجوز أن يستعير شيئا ليرهنه" إجماعا، وإن كانت العارية ضمنا كما لو قال لغيره ارهن عبدك على ديني ففعل فإنه كما لو قبضه ورهنه "وهو" أي عقد العارية بعد الرهن لا قبله خلافا لما يوهمه بعض العبارات "في قول عارية" أي باق على حكمها، وإن بيع؛ لأنه قبضه بإذنه لينتفع به "والأظهر أنه ضمان دين في رقبة ذلك الشيء"؛ لأن الانتفاع هنا إنما يحصل بإهلاك العين ببيعها في الدين فهو مناف لوضع العارية ومن ثم صح هنا فيما لا تصح فيه كالنقد ولأن الأعيان كالذمم والضمان يكون بدين وبعين كما يأتي فيه، وأفهم قوله في رقبته أنه لا يتعلق شيء من الدين بذمة المعير وإذا ثبت أنه ضمان "فيشترط ذكر جنس الدين وقدره وصفته" كحلوله وتأجيله وصحته وتكسيره كما في الضمان. نعم في الجواهر لو قال له ارهن عبدي بما شئت صح أن يرهنه بأكثر من قيمته ا هـ. ويؤيده ما يأتي في العارية من صحة: انتفع به بما شئت وبه يندفع التنظير فيه بأنه لا بد من معرفة الدين "وكذا المرهون عنده" وكونه واحدا أو متعددا "في الأصح" لاختلاف الغرض بذلك فإن خالف شيئا من ذلك ولو بأن يعين له زيدا فيرهن من وكيله أو عكسه على ما بحثه بعضهم أو يعين له ولي محجور فيرهن منه بعد كماله بطل كما لو عين له قدرا فزاد لا إن نقص وكما لو استعاره ليرهنه من واحد فرهنه من اثنين أو عكسه "فلو تلف في يد" الراهن ضمن؛ لأنه مستعير الآن اتفاقا أو في يد "المرتهن فلا ضمان" عليهما إذ المرتهن أمين ولم يسقط الحق عن ذمة الراهن نعم إن رهن فاسدا ضمن بالتسليم على ما قاله غير واحد؛ لأن المالك لم

ج / 2 ص -217- يأذن له فيه ولأنه مستعير وهو ضامن ما دام يقبضه عن جهة رهن صحيح ولم يوجد ويلزم من ضمانه تضمين المرتهن لترتب يده على يد ضامنه ويرجع عليه إن لم يعلم الفساد وكونها مستعارة. وأفتى بعضهم بعدم ضمانه محتجا بأنه إذا بطل الخصوص وهو التوثقة هنا لا يبطل العموم وهو إذن المالك بوضعها تحت يد المرتهن وبإفتاء الجلال البلقيني في وكيل برهن بألف رهنه بألف وخمسمائة بعدم ضمانه؛ لأنه لم يتعد في عين الرهن وفي مستأجر شيء فاسدا آجره جاهلا بالفساد بأن الثاني لا يضمن وتردد في ضمان الأول فإذا لم يضمن الثاني مع أن المالك لم يأذن صريحا بوضعه تحت يده فالمرتهن في مسألتنا أولى؛ لأن المالك أذن في وضعه تحت يده ويرد بأنه لم أذن في وضعه تحت يده إلا بعقد صحيح ولم يوجد فالوجه ضمان المرتهن كما تقرر وأن ما قاله الجلال فيه نظر واضح "ولا رجوع للمالك" فيه "بعد قبض المرتهن" وإلا لغت فائدة هذا الرهن بخلافه قبل قبضه لعدم لزومه "فإن حل الدين أو كان حالا ورجع المالك للبيع"؛ لأنه قد يفدي ملكه. "ويباع إن لم يقض" بضم أوله "الدين" من جهة الراهن أو المالك أو غيرهما كمتبرع أي يبيعه الحاكم، وإن لم يأذن المالك ولو أيسر الراهن كما يطالب ضامن الذمة، وإن أيسر الأصيل "ثم" بعد بيعه "يرجع المالك" على الراهن "بما بيع به"؛ لأنه لم يقض من الدين غيره زاد ما بيع به عن القيمة أو نقص عنها لكن بما يتغابن به إذ بيع الحاكم لا يمكن فيه أقل من ذلك.
تنبيه: ألغز شارح فقال لنا مرهون يصح بيعه جزما بغير إذن المرتهن وصورته استعار شيئا ليرهنه بشروطه ففعل ثم اشتراه المستعير من المعير بغير إذن المرتهن وهذا الذي جزم به احتمال للبلقيني تردد بينه وبين مقابله من عدم الصحة ورجح هذا جمع ولم يبالوا بما قيل إن الجرجاني صرح بالأول لكن الحق أنه الأوجه؛ لأن شراءه لا يضر المرتهن بل يؤكد حقه؛ لأنه كان يحتاج لمراجعة المعير وربما عاقه ذلك وبشراء الراهن ارتفع ذلك ولو حكم شافعي برهن ثم استعاده الراهن فأفلس أو مات فحكم مخالف يرى قسمته بين الغرماء بها نفذ إن كان من مذهبه بطلانه بقبض الراهن حين أفلس أو مات بعد صحته؛ لأن هذه قضية طرأت لم يتناولها حكم الشافعي لاتفاقهما على الصحة أو لا ذكره أبو زرعة وإنما يتجه إن حكم شافعي بالصحة أما إذا حكم بموجبه فيتناول ذلك؛ لأنه مفرد مضاف فيعم الآثار الموجودة والتابعة.

فصل في شروط المرهون به ولزوم الرهن
"شرط المرهون به" ليصح الرهن "كونه دينا" ولو زكاة أو منفعة كالعمل في إجارة الذمة لإمكان استيفائه ببيع المرهون وتحصيله من ثمنه لا إجارة العين لتعذر استيفائه من غير العين، وإن بيع المرهون معينا معلوما قدره وصفته فلو جهله أحدهما أو رهن بأحد الدينين لم يصح الرهن وقد يغني العلم عن التعيين؛ لأن الإبهام ينافيه ولو ظن دينا فرهن أو أدى فبان عدمه لغا الرهن والأداء أو ظن صحة شرط رهن فاسد فرهن وثم دين في نفس الأمر صح لوجود مقتضيه حينئذ قال ابن خيران ولا يصح رهنتك هذا بما علي من درهم إلى

ج / 2 ص -218- عشرة بخلاف الضمان وفيه نظر ظاهر، وإن أقره الزركشي إذ المؤثر هنا الجهل والإبهام وهما منتفيان إذ هذه العبارة مرادفة شرعا لقوله بتسعة مما علي وهذا صحيح بلا نزاع فكذا ما هو بمعناه "ثابتا" أي موجودا حالا ولا يغني لفظ الدين إذ لا يلزم من التسمية الوجود وإلا لم يسم المعدوم معدوما "لازما" في نفسه كثمن المبيع بعد الخيار دون دين الكتابة فاللزوم ومقابله صفات للدين في نفسه، وإن لم يوجد فحينئذ لا تلازم بين الثبوت واللزوم وسواء وجد معه استقرار كدين قرض وإتلاف أم لا كثمن مبيع لم يقبض وأجرة قبل استيفاء المنفعة "فلا يصح" الرهن "بالعين" المضمونة كالمأخوذة بالسوم أو البيع الفاسد و "المغصوبة والمستعارة" وألحق بها ما يجب رده فورا كالأمانة الشرعية "في الأصح"؛ لأنه تعالى ذكر الرهن في المداينة ولاستحالة استيفاء تلك العين من ثمن المرهون وذلك مخالف لغرض الرهن من البيع عند الحاجة وإنما صح ضامنها لترد لحصول المقصود بردها لقادر هو عليه بخلاف حصولها من ثمن المرهون فإنه متعذر فيدوم حبسه لا إلى غاية أما الأمانة كالوديعة فلا يصح بها جزما وبه علم بطلان ما اعتيد من أخذ رهن من مستعير كتاب موقوف وبه صرح الماوردي وإفتاء القفال بلزوم شرط الواقف ذلك والعمل به مردود بأنه رهن بالعين لا سيما وهي غير مضمونة لو تلفت بلا تعد وبأن الراهن أحد المستحقين وهو لا يكون كذلك. وقال السبكي إن عنى الرهن الشرعي فباطل أو اللغوي وأراد أن يكون المرهون تذكرة صح، وإن جهل مراده احتمل بطلان الشرط حملا على الشرعي فلا يجوز إخراجه برهن لتعذره ولا بغيره لمخالفته للشرط أو لفساد الاستثناء فكأنه قال لا يخرج مطلقا وشرط هذا صحيح؛ لأن خروجه مظنة ضياعه واحتمل صحته حملا على اللغوي وهو الأقرب تصحيحا للكلام ما أمكن ا هـ واعترض الزركشي ما رجحه بأن الأحكام الشرعية لا تتبع اللغة وكيف يحكم بالصحة مع امتناع حبسه شرعا فلا فائدة لها وأجيب عنه بأنه إنما عمل بشرطه مع ذلك لأنه لم يرض بالانتفاع به إلا بإعطاء الآخذ وثيقة تبعثه على إعادته وتذكره به حتى لا ينساه، وإن كانت ثقة؛ لأنه مع ذلك قد يتباطأ في رده كما هو مشاهد وتبعث الناظر على طلبه لأنه يشق عليه مراعاتها. وإذا قلنا بهذا فالشرط بلوغها ثمنه لو أمكن بيعه على ما بحث إذ لا يبعث على ذلك إلا حينئذ.
"ولا" يصح الرهن "بما" ليس بثابت سواء وجد سبب وجوبه كنفقة زوجته في الغد أم لا كرهنه على ما "سيقرضه" أو سيشتريه؛ لأنه وثيقة حق فلا تقدم عليه كالشهادة. "و" قد يغتفر تقدم أحد شقي الرهن على ثبوت الدين لحاجة التوثق كما "لو قال أقرضتك هذه لدراهم وارتهنت بها عبدك" هذا أو الذي صفته كذا "فقال: اقترضت ورهنت أو قال بعتكه بكذا وارتهنت" بثمنه هذا "الثوب" أو ما صفته كذا "فقال: اشتريت ورهنت صح في الأصح" لجواز شرط الرهن في ذلك فمزجه أولى لأن التوثق فيه آكد إذ قد لا يفي بالشروط وفارق بطلان كاتبتك بكذا وبعتك هذا بدينار فقبلهما بأن الرهن من مصالح البيع والقرض ولهذا جاز شرطه فيهما مع امتناع شرط عقد في عقد بخلاف البيع والكتابة. قال القاضي ويقدر في البيع وجوب الثمن وانعقاد الرهن عقبه كما يقدر الملك بالبيع للملتمس في البيع

ج / 2 ص -219- الضمني ا هـ. والذي يتجه أنه لا يحتاج لذلك هنا لاغتفار التقدم فيه للحاجة كما تقرر بخلاف ذاك فإنه لا بد منه فيه واستفيد من صنيع المتن أن الشرط وقوع أحد شقي الرهن بين شقي نحو البيع والآخر بعدهما فيصح إذا قال بعني هذا بكذا ورهنت به هذا فقال بعت وارتهنت. "ولا يصح" الرهن بغير لازم ولا آيل للزوم، وإن كان ثابتا؛ لأنه لا فائدة في التوثق بدين يتمكن المدين من إسقاطه فلا يصح "بنجوم الكتابة ولا يجعل الجعالة قبل الفراغ"، وإن شرع في العمل بخلافه بعد الفراغ للزومه حينئذ "وقيل يجوز بعد الشروع" لانتهاء الأمر فيه إلى اللزوم كالثمن في مدة الخيار ويرد بأن الأصل في البيع اللزوم؛ لأن المقصود منه الدوام ولا كذلك الجعالة إذ لهما قبل تمام العمل فسخها فيسقط به الجعل، وإن لزم الجاعل بفسخه وحده أجرة المثل. "ويجوز" الرهن "بالثمن في مدة الخيار"؛ لأنه يئول إلى اللزوم مع أنه الأصل في وضعه كما تقرر ومحله إن ملك البائع الثمن لكون الخيار للمشتري وحده كما مر ولا يباع المرهون إلا بعد انقضاء الخيار. "و" يجوز "بالدين" الواحد "رهن بعد رهن"، وإن اختلف جنسهما واعترض الإسنوي تركيبه بما لا يصح إذ بتقدير تعلق الدين برهن هو جائز؛ لأنه ظرف وهو جائز تقديمه، وإن كان معمولا للمصدر "ولا يجوز أن يرهنه المرهون" مفعول ثان "عنده بدين آخر" موافق لجنس الأول أو لا "في الجديد"، وإن وفى الدينين وفارق ما قبله بأن ذاك شغل فارغ فهو زيادة في التوثقة وهذا شغل مشغول فهو نقص منها نعم لو فدى المرتهن مرهونا أو أنفق عليه بإذن الراهن أو الحاكم لنحو غيبة الراهن أو عجزه ليكون مرهونا بالفداء أو النفقة أيضا صح لأنه فيه مصلحة حفظ الرهن. "ولا يلزم" الرهن من جهة الراهن "إلا" بإقباضه أو "بقبضه" أي المرتهن نظير ما مرر في البيع مع إذنه له فيه إن كان المقبض غيره لقوله تعالى {فَرِهَانٌ مَقْبُوضَةٌ} [البقرة: 283]، ولأنه عقد إرفاق كالقرض ومن ثم لم يجبر عليه وإنما يصح القبض والإذن والإقباض "ممن يصح عقده" أي الرهن فلا يصح من نحو صبي ومجنون ومحجور ومكره لانتفاء أهليتهم ولا من وكيل راهن جن أو أغمي عليه قبل إقباض وكيله ولا من مرتهن أذن له الراهن أو أقبضه فطرأ له ذلك قبل قبضه، وأورد عليه غير المأذون فإنه تصح وكالته في القبض مع عدم صحة عقده الرهن وكذا سفيه ارتهن وليه على دينه ثم أذن له في قبض الرهن ويجاب بأنه ذكر الأول بالمفهوم كما يعلم من قوله ولا عبده. والثاني إن سلم ما ذكره فيه تعين كونه بحضرة الولي وحينئذ فهو القابض في الحقيقة فلا يرد وقد لا يلزم، وإن قبض لكن لعارض فلا يرد كما لو شرط في بيع وأقبضه في المجلس فله حينئذ فسخ الرهن بفسخ البيع. "وتجري فيه النيابة" من الطرفين كالعقد "لكن لا يستنيب" المرتهن في القبض "راهنا ولا وكيله" في الإقباض كعكسه لامتناع اتحاد القابض والمقبض ومن ثم لو كان الراهن وكيلا في الرهن فقط فوكله المرتهن في القبض أو عقد ولي الراهن فرشد المولى ثم وكل المرتهن الولي في القبض جاز إذ لا اتحاد حينئذ أي لأن الرشد المقتضي لانعزاله أبطل تسميته الآن راهنا "ولا عبده" ولو مأذونا وأم ولد؛ لأن يده كيده "وفي المأذون" له في التجارة "وجه" لانفراده باليد والتصرف كالمكاتب ويرد باللزوم من جهة السيد في

ج / 2 ص -220- المكاتب بخلاف المأذون "ويستنيب مكاتبه" كتابة صحيحة لاستقلاله باليد والتصرف كالأجنبي ومبعضا وقعت الإنابة في نوبته. "ولو رهن وديعة عند مودع أو مغصوبا عند غاصب" أو مستعيرا عند مستعير أو رهن أصل من فرعه أو ارتهن له "لم يلزم" هذا الرهن "ما لم يمض زمن إمكان قبضه" من وقت الإذن مع النقل أو التخلية نظير ما مر في البيع؛ لأن دوام اليد كابتداء القبض ولا يشترط ذهابه إليه كما قالاه، وإن أطال جمع في رده "والأظهر" في غير الولي إذ العبرة فيه بالقصد فقط "اشتراط إذنه" أي لراهن "في قبضه"؛ لأن اليد كانت عن غير جهة الرهن ولم يقع تعرض للقبض عنه "ولا يبرئه ارتهانه" ونحو إجارته وتوكيله وقراضه عليه وتزوجه إياها وإبرائه عن ضمانه قبل رده لمالكه "عن الغصب" ونحوه من كل ضمان يد كالعارية؛ لأن نحو الرهن توثق لا ينافي الضمان ومن ثم لو تعدى فيه المرتهن لم يرتفع.
تنبيه: يأتي في الوديعة أنه لو تعدى فيها فأبرأه المالك عن ضمانها برئ ويفرق بأن يد الغاصب ونحوه متأصلة في الضمان فلم يرتفع بمجرد القول ويد الوديع الضمان طارئ عليها فهي متأصلة في الأمانة فردت إليها بأدنى سبب.
"ويبرئه الإيداع" كاستأمنتك عليه أو أذنت لك في حفظه "في الأصح"؛ لأنه محض ائتمان فينافيه الضمان ومن ثم لو تعدى الوديع في الوديعة ارتفع عقد الإيداع واجتماع القراض والعارية يتصور في إعارة النقد للتزيين. "ويحصل الرجوع عن الرهن قبل القبض بتصرف يزيل الملك كهبة مقبوضة" وإعتاق وبيع "وبرهن" أعاد الباء لئلا يتوهم أنه من المزيل "مقبوض" لتعلق حق الغير به لا غير مقبوض على المعتمد وإنما استويا في الرجوع عن الوصية؛ لأنه لا قبول فيها حالا فضعفت بخلاف الرهن "وكتابة" صحيحة "وكذا" فاسدة "وتدبيره في الأظهر" لمنافاة ذلك لمقصود الرهن، وإن جاز الرجوع عنه "وبإحبالها" لامتناع بيعها "لا الوطء" فقط؛ لأنه استخدام "والتزويج" إذ لا تعلق له بمورد العقد ومن ثم جاز ابتداء رهن المزوجة. "ولو مات العاقد" الراهن أو المرتهن "قبل القبض أو جن" أو أغمي عليه أو طرأ عليه حجر سفه أو فلس أو خرس ولم تبق له إشارة مفهمة "أو تخمر العصير أو أبق العبد" أو جنى قبل القبض في الكل "لم يبطل" الرهن "في الأصح" أما غير الأخيرين فكالبيع في زمن الخيار بجامع أن مصير كل اللزوم فيقوم في الموت الوارث مقام مورثه في القبض والإقباض وفي غيره من ينظر في أمر نحو المجنون والمغمى عليه والأخرس المذكور فيعمل فيه بالمصلحة وبحث البلقيني أن المرتهن لا يتقدم به على الغرماء لأن حقهم تعلق بالتركة بالموت فإقباض الوارث تخصيص وهو ممنوع منه مردود لسبق التعلق قبل الموت بجريان العقد فلا تخصيص وأما فيهما كالجناية فلأنه يغتفر في الدوام ما لا يغتفر في الابتداء فعاد بالانقلاب خلا وبعود الآبق وعفو المجني عليه ويمتنع القبض حال التخمر ولو دبغ جلد مرهون مات لم يعد رهنا؛ لأن ماليته بالمعالجة بخلاف الخل، ونحو نقله من شمس لظل قد لا يخلله.
"وليس للراهن المقبض" أي يحرم عليه ولا ينفذ منه "تصرف" مع غير المرتهن بغير إذنه "يزيل الملك" كالبيع والوقف؛ لأنه حجر على نفسه

ج / 2 ص -221- بالرهن مع القبض نعم له قتله قودا ودفعا وكذا لنحو ردة إذا كان واليا كذا قالوه. وظاهر أن المالكية هنا لا تأثير لها ويوجه بأنه أبطل النظر إليها بحجره على نفسه فيه بالرهن ولم ينظر لذلك بالنسبة لنحو القود احتياطا لحق الآدمي "لكن في إعتاقه" وإعتاق مالك جانيا تعلقت الجناية برقبته عن نفسه تبرعا أو غيره "أقول أظهرها ينفذ" ويجوز كما اقتضاه كلام الرافعي في النذر ونص عليه في الأم لكنه جزم في هذا الباب بحرمته وحكاه القاضي عن القفال "من الموسر" بالقيمة في المؤجل وبأقل الأمرين من قيمته حالة الإعتاق والدين في الحال كما قاله البلقيني دون المعسر تشبيها بسراية إعتاق الشريك لقوة العتق حالا أو مآلا مع بقاء حق التوثق بغرم القيمة في المؤجل مطلقا وفي الحال إذا كانت هي الأقل وعليه يحمل قوله "ويغرم قيمته" وجوبا جبرا لحق المرتهن وتعتبر قيمته "يوم عتقه"؛ لأنه وقت الإتلاف وتصير حيث لم يقض بها الدين الحال "رهنا" مكانه بلا عقد لقيامها مقامه ومن ثم حكم برهنيتها في ذمة المعتق كالأرش في ذمة الجاني قاله السبكي ومن تبعه ويشترط قصد دفعها عن جهة الغرم كسائر الديون أي على ما يأتي آخر الضمان بما فيه فلو قال قصدت الإيداع صدق بيمينه ولو أيسر ببعضه نفذ فيما أيسر به أما عتقه عن كفارة غير المرتهن فيمتنع؛ لأنه بيع أو هبة وعتقه تبرعا عن غير المرتهن باطل لذلك أيضا ولو مات الراهن فأعتقه وارثه الموسر عنه صح لأنه خليفته فلا يرد وكذا في الرهن الشرعي بأن مات مدينا فأعتق وارثه عنه ولو رهن بعض قنه ثم أعتق باقيه سرى للمرهون إن أيسر وإلا فلا فما قيل إنه احترز بالإعتاق عن هذا غير صحيح إلا أن يراد بالنسبة للخلاف "فإن لم ينفذه" لإعساره "فانفك" الرهن بأداء أو غيره "لم ينفذ في الأصح" لأنه ألغى لوجود مانعه فلم يعد لضعفه نعم إن بيع في الدين ثم ملكه لم يعتق جزما وقد لا يرد عليه؛ لأنه إذا بيع في الدين لا يقال حينئذ إن الرهن انفك "ولو علقه" أي الراهن عتق المرهون "بصفة فوجدت وهو رهن فكالإعتاق" فينفذ من الموسر ويأتي فيه ما تقرر لأن التعليق مع وجود الصفة كالتنجيز لا من المعسر بل تنحل اليمين فلا يؤثر وجودها بعد الفك "أو" وجدت "بعده" أي الفك أو معه "نفذ" العتق ولو من معسر "على الصحيح" إذ لا يبطل به حق أحد ولا عبرة بحالة التعليق؛ لأنه بمجرده لا ضرر فيه "ولا رهنه" عطف على تصرف يزيل الملك "لغيره" أي المرتهن لمزاحمته له ومر امتناعه له أيضا "ولا التزويج" للعبد وكذا الأمة لكن لغير المرتهن كما علم مما قبله؛ لأنه ينقص قيمته. نعم تجوز الرجعة "ولا الإجارة إن كان الدين حالا أو يحل قبلها" أي قبل انقضاء مدتها؛ لأنها تقلل الرغبة فيه فتبطل من أصلها كسابقيها إلا من المرتهن أو بإذنه ولا يأتي فيها تفريق الصفقة لما مر فيه بخلاف ما يحل بعد انقضائها أو معه ولو احتمالا فيجوز إن لم تنقص بها قيمة المرهون ولم تمتد مدة تفريغه لما بعد الحلول زمنا له أجرة وكانت من ثقة إلا أن يرضى المرتهن بغيره ثم إن اتفق حلوله مع بقائها لنحو موت الراهن صبرا لانقضائها على أحد وجهين رجح جمعا بين الحقين "ولا الوطء" أو الاستمتاع به أو الاستخدام إن جر لوطء وذلك خوف الحبل فيمن يمكن حبلها وحسما للباب في غيرها ولو صغيرة، وإن نقل الأذرعي فيها وفي الاستمتاع خلاف ذلك واعتمده،

ج / 2 ص -222- نعم بحث أنه لو خاف الزنا لو لم يطأها جاز. "فإن وطئ" راهنها المالك لها فأحبلها "فالولد حر" نسيب؛ لأنها علقت به في ملكه فلا حد ولا مهر نعم عليه في البكر أرش البكارة يقضيه من الدين، وإن لم يحل أو يجعله رهنا. "وفي نفوذ الاستيلاد" من الراهن للمرهونة ومثله سيد الجانية "أقوال الإعتاق" أظهرها نفوذه من الموسر فقط وتصير قيمتها لقيدها السابق وقت الإحبال أي وإن كانت أقل، نظير ما مر هنا مكانها "فإن لم ننفذه" لإعساره "فانفك" الرهن بلا بيع "نفذ" الاستيلاد "في الأصح" وفارق الإعتاق بأنه قول مقتض للعتق حالا فإذا رد لغا من أصله والإيلاد فعل لا يمكن رده وتعذر نفوذ أثره إنما هو لحق الغير فإذا زال نفذ أما إذا انفك ببيعها في الدين ثم عادت إلى ملكه فينفذ الاستيلاد لكن على الأظهر وقيل قطعا كذا في الروضة وأصلها وعبرا في الأولى بالمذهب ثم قالا وقيل هذه كالأولى أي في خلافها وعبارة المتن من حيث حكاية الخلاف لا توافق شيئا من ذلك وبعبارتهما المذكورة يعلم غلط الزركشي في قوله في شرحه فيما لو ملكها بعد البيع فيه طريقان أصحهما على ما يقتضيه كلامهما القطع بعدم النفوذ على أنه قبل ذلك بأسطر قال إنه ينفذ على الأصح "فلو" لم ننفذه لإعساره حالة الإحبال "وماتت" أو نقصت "بالولادة" ثم أيسر "غرم قيمتها" وقت الإحبال أو الأرش يكون "رهنا" مكانها من غير إنشاء رهن وإنما غرم قيمتها أو أرش نقصها "في الأصح" لتسببه لهلاكها أو نقصها بالاستيلاد بلا حق فالظرف متعلق بغرم؛ لأنه الأصل لا برهنا فلا اعتراض عليه ولا قيمة لمزني بها ولا دية لحرة موطوءة بشبهة ماتتا بالإيلاد بخلاف أمة موطوءة بشبهة ماتت به. "وله" أي الراهن "كل انتفاع لا ينقصه" أي المرهون "كالركوب" في البلد لامتناع السفر به، وإن قصر بلا إذن إلا لضرورة كنهب أو جدب "والسكنى" ولبس خفيف للخبر الصحيح "الظهر يركب بنفقته إذا كان مرهونا" وصح خبر "الرهن محلوب ومركوب". "لا البناء والغراس" لنقصهما قيمة الأرض إلا إذا كان الدين مؤجلا وقال افعل واقلع عند الحلول نص عليه وجرى عليه جمع ومحله إن لم تنقص الأرض بالقلع ولا طالت مدته أي زمنا له أجرة نظير ما مر ومع ذلك هو مشكل؛ لأنه لو تعدى به قلع أيضا كما يأتي مع أنه وعد وأجاب عنه الأذرعي بما لا يشفي وحكم هذين، وإن عرف كالذي قبلهما مما مر لكن أعادهما هنا ليبني عليهما قوله "فإن فعل" ذلك "لم يقلع قبل" حلول "الأجل" لتحقق ضرر قلعه الآن مع إمكان أداء الدين من غيره أو وفاء قيمة الأرض به "وبعده" أي الحلول "يقلع" وجوبا "إن لم تف الأرض" أي قيمتها "بالدين وزادت به" أي القلع ولم يحجر على الراهن ولا إذن في بيعها مع ما فيها لتعلق حق المرتهن بأرض فارغة أما إذا وفت الأرض به أو لم تزد بالقلع أو حجر عليه بفلس أو أذن الراهن فيما ذكر ولم تكن قيمة الأرض بيضاء أكثر من قيمتها مع ما فيها فلا يقلع بل يباع معها ويوزع الثمن عليهما ويحسب النقص عليه. "ثم إن أمكن الانتفاع" الذي يريده الراهن من المرهون "بغير استرداد" له كحرفة يمكن عملها وهو بيد المرتهن "لم يسترد" إذ لا ضرورة إليه "وإلا" يمكن الانتفاع به إلا بالاسترداد كالخدمة، وإن كان له حرفة يمكن عملها بيد المرتهن "فيسترد" للضرورة بالنسبة لما أراده المالك منه ويرد

ج / 2 ص -223- وقت فراغه للمرتهن كالليل أي الوقت الذي اعتيد الراحة فيه منه وإنما ترد إليه أمة أمن منه وطؤها لكونه محرما أو ثقة وعنده خلوة "ويشهد" المرتهن عليه بالاسترداد للانتفاع شاهدين أو واحدا ليحلف معه كل مرة قهرا عليه "إن اتهمه"، وإن اشتهرت عدالته على الأوجه بخلاف غير المتهم بأن ثبتت عدالته فلا يلزمه إشهاد أصلا وبخلاف المشهور بالخيانة فإنه لا يسلم إليه، وإن أشهد "وله بإذن المرتهن" وأن رده على الأوجه كما إن الإباحة لا ترتد بالرد وفارق الوكالة بأنها عقد "ما منعناه" من التصرف والانتفاع لأن المنع لحقه ويبطل الرهن بما يزيل الملك أو نحوه كالرهن لغيره وقضيته صحته منه بدين آخر لتضمنه فسخ الأول وهو واضح إن جعلاه فسخا وإلا فلا لمنافاته للعقد الأول مع بقائه إذ من أحكامه كما مر أن لا يرهنه منه بدين آخر فاندفع ما للإسنوي وغيره هنا. "وله" أي المرتهن "الرجوع" عن الإذن "قبل تصرف الراهن" تصرفا لازما فله الرجوع بعد نحو الهبة وقبل القبض وبعد الوطء وقبل الحمل نعم لو أذن له في بيع فباع بشرط الخيار لم يصح رجوعه لأن وضع البيع اللزوم كما مر وكرجوعه خروجه عن الأهلية بنحو إغماء أو حجر "فإن تصرف" بعد إذنه فيما يتوقف عليه "جاهلا برجوعه فكتصرف وكيل جهل عزله" فلا ينفذ. "ولو أذن" له "في بيعه ليعجل" له المرهون به "المؤجل من ثمنه" أي بأن شرط عليه ذلك كما بأصله أو قال على أن تعجل أو ذكر ذلك مريدا به الاشتراط على الأوجه وإلا لم يضر ذكره "لم يصح البيع" لفساد الإذن بشرط التعجيل "وكذا لو شرط" في الإذن في بيعه "رهن الثمن" أي إنشاء رهنه مكانه فإنه لا يصح البيع، وإن حل الدين "في الأظهر" لفساد الشرط بجهالة الثمن عند الإذن أما إذا لم يرد والدين حال الإنشاء بل استصحاب الرهن على الثمن فيصح جزما؛ لأنه تصريح بالواقع إذ الإذن في الحال محمول على الوفاء فلا يتسلط الراهن على الثمن قاله السبكي.

فصل في الأمور المترتبة على لزوم الرهن
"إذا لزم الرهن" بالقبض السابق "فاليد فيه" أي المرهون "للمرتهن" غالبا؛ لأنها الركن الأعظم في التوثق وظاهر أنه مع ذلك ليس له السفر به إلا إذا جوزناه للوديع الوديعة في الصور الآتية في بابها "ولا تزال إلا للانتفاع" ثم يرد له وقت الفراغ "كما سبق" إيضاحه وقد لا تكون اليد له كرهن نحو مسلم أو مصحف من كافر أو سلاح من حربي فيوضع تحت يد عدل له تملكه ويستنيب الكافر مسلما في القبض أو أمة غير صغيرة، وإن لم تشته وليس المرتهن محرما ولا امرأة ثقة أو ممسوحا كذلك ولا عنده حليلة أو محرم أو امرأتان ثقتان ولا يشكل بحل خلوة رجل بامرأتين ؛ لأن المدة هنا قد تطول فيكون وجود الواحدة فقط معها مظنة للخلوة بها فتوضع عند محرم لها أو رجل ثقة عنده من ذكر أو امرأة أو ممسوح ثقة فإن وجد في المرتهن شرط مما مر أو كانت صغيرة لا تشتهى فعنده، وشرط خلاف ذلك مفسد والخنثى كالأنثى لكن لا يوضع عند أنثى أجنبية. "ولو شرطا" أي الراهن والمرتهن "وضعه عند عدل" مطلقا أو فاسق وهما يتصرفان لأنفسهما التصرف التام

ج / 2 ص -224- "جاز" لأن كلا قد لا يثق بصاحبه فيتولى الحفظ والقبض فإن أراد سفرا فكالوديع فيما يأتي فيه نظير ما مر ولو اتفقا على وضعه عند الراهن جاز على المعتمد وكون يده لا تصلح للنيابة عن المرتهن إنما هو في ابتداء القبض دون دوامه أما نحو ولي ووكيل ومأذون له وعامل قراض ومكاتب جاز لهم الرهن أو الارتهان فلا بد من عدالة من يوضع عنده كما بحثه الأذرعي "أو عند اثنين ونصا على اجتماعهما على حفظه أو الانفراد به فذاك" واضح أنه يتبع فيه الشرط "وإن أطلقا فليس لأحدهما الانفراد" بحفظه "في الأصح" لعدم الرضا بيد أحدهما على الانفراد فيجعلانه في حرزهما وإلا ضمن من انفرد به نصفه إن لم يسلمه له صاحبه وإلا اشتركا في ضمان النصف. "ولو" اتفقا على نقله ممن هو بيده من مرتهن أو غيره جاز مطلقا فإن لم يتفقا وقد تغير حال من هو بيده من المرتهن أو غيره بأن "مات العدل" الموضوع عنده "أو فسق" أو زاد فسقه أو خرج عن أهلية الحفظ بغير ذلك كأن صار عدو أحدهما ندبناهما إلى الاتفاق وعدم المشاحة فإن امتثلا "جعلاه حيث يتفقان" أي عند من يتفقان عليه "وإن" أبيا "وتشاحا" فيه أو مات المرتهن ولم يرض الراهن بيد وارثه "وضعه الحاكم عند عدل" يراه؛ لأنه العدل، وإن لم يشترط في بيع أو كان وارث المرتهن أزيد منه عدالة لأن الفرض أنه لزم بالقبض ولا يلزم من الرضا بالمورث الرضا بالوارث أما لو تشاحا ابتداء فيمن يوضع عنده فإن كان قبل القبض لم يجبر الراهن بحال، وإن شرط الرهن في بيع لجوازه من جهته حينئذ فلا يطالبه بإقباضه ولا بالرجوع عنه، وزعم مطالبته بأحدهما لئلا يستمر عبثه يرد بأن من فعل جائزا له لا يقال له عابث، وإن كان بعده وقد وضع بيد عدل أو المرتهن بلا شرط لم ينزع قهرا عليه إلا بمسوغ أو فاسق وأراد أحدهما نزعه لم يجب على ما قاله جمع لأنه رضي بيده مع الفسق ونازع فيه الأذرعي بأن رضاه ليس بعقد لازم وقال آخرون يرفع الأمر للحاكم فإن رآه أهلا لحفظه لم ينقله وإلا نقله، "ويستحق بيع المرهون عند الحاجة" إليه بأن حل الدين ولم يوف أو أشرف الرهن على الفساد قبل الحلول وقضية هذا أنه لا يلزم الراهن التوفية من غير الرهن، وإن طلبه المرتهن وقدر عليه وبه صرح الإمام واستشكله ابن عبد السلام بأنه حينئذ يجب أداؤه فورا فكيف ساغ له التأخير ويجاب بحمل كلام الإمام على تأخير يسير عرفا للمسامحة به حينئذ أو يقال لما رضي المرتهن بتعلق حقه بالرهن كان رضا منه بتأخير حقه إلى تيسر بيعه واستيفائه من ثمنه ثم رأيت السبكي اختار وجوب الوفاء فورا من الرهن أو غيره وأنه من غيره لو كان أسرع وطلبه المرتهن وجب وهو متجه، ولا ينافيه أن المرتهن لو طلب البيع فأبي الراهن ألزمه القاضي قضاء الدين أو بيعه؛ لأن التخيير إنما هو لاحتمال أنه يبقي الرهن لنفسه فيلزم حينئذ بالوفاء من غيره فلا ينافي انحصار حقه فيه إذا تيسر بيعه كما قدمناه "ويقدم المرتهن" بعد بيعه "بثمنه" على سائر الغرماء لتعلق حقه به وبالذمة وحقهم مرسل فيها فقط "ويبيعه الراهن أو وكيله بإذن المرتهن" أو وكيله؛ لأن الحق له. "فإن لم يأذن" المرتهن في البيع الذي أراده الراهن أو نائبه ولا عذر له في ذلك "قال له الحاكم" ألزمك بأنك "تأذن" له في البيع "أو تبرئه" من الدين دفعا لضرر الرهن فإن أصر باعه الحاكم أو أذن للراهن في بيعه ومنعه

ج / 2 ص -225- من التصرف في ثمنه إلا إذا أبى أيضا من أخذ دينه منه فيطلق للراهن في بيعه ومنعه من التصرف فيه ولو عجز الراهن عن استئذان المرتهن والحاكم فقضية كلام الماوردي تصحيح الصحة وهو مشكل إلا أن يكون المراد أنه يبيعه لغرض الوفاء ويحجر عليه في ثمنه إليه لا ضرر فيه حينئذ على المرتهن. "ولو طلب المرتهن بيعه فأبى الراهن ألزمه القاضي قضاء الدين" من محل آخر "أو بيعه ليوفي منه بما يراه من حبس أو غيره فإن أصر" على إبائه "باعه الحاكم" عليه وقضى الدين من ثمنه دفعا لضرر المرتهن.
تنبيه: قضية المتن وغيره هنا أن القاضي لا يتولى البيع إلا بعد الإصرار على الإباء وليس مرادا أخذا من قولهم في التفليس إنه بالامتناع من الوفاء يخير القاضي بين توليه للبيع وإكراهه عليه ولو غاب الراهن أثبت المرتهن الأمر عند الحاكم ليبيعه وحينئذ لا يتعين عليه بيعه إلا إذا لم يتيسر حالا وفاء من غيره وإلا أوفى منه كما بحثه السبكي؛ لأنه نائب الغائب فيلزمه العمل بالأصلح له من بيع المرهون أو الوفاء من غيره ومن ثم لو أحضر الراهن إليه لغيبة المرتهن الدين المرهون به لينفك الرهن لزمه قبضه منه فإن عجز لفقد البينة أو لفقد الحاكم تولاه بنفسه وكان ظافرا بخلاف ما إذا قدر عليها ويفرق بينه وبين الظافر بغير جنس حقه فإن له البيع ولو مع القدرة على البينة بأن هذا عنده وثيقة بحقه فلا يخشى فواته فاشترط لظفره العجز بخلاف ذاك يخشى الفوات لو صبر للبينة فجاز له مع القدرة عليها وقياس ما يأتي في الفلس أن الحاكم لا يتولى البيع حتى يثبت عنده كونه ملكا للراهن إلا أن يقال اليد عليه للمرتهن فكفى إقراره بأنه ملك للراهن.
"ولو باعه المرتهن" والدين حال "بإذن الراهن" له في بيعه بأن قال بعه لي أو أطلق ولم يقدر الثمن "فالأصح أنه إن باعه بحضرته صح" البيع إذ لا تهمة "وإلا" بأن باعه في غيبته "فلا" يصح؛ لأنه يبيع لغرض نفسه فيتهم في الاستعجال ومن ثم لو قدر له الثمن صح مطلقا وكذا لو كان الدين مؤجلا ما لم يأذن له في استيفاء حقه من ثمنه للتهمة حينئذ أما لو قال بعه لك فيبطل مطلقا لاستحالته فعلم أنه في بعه لي أو لنفسك واستوف لي أو لنفسك يصح ما للراهن فقط ويأتي ما ذكر في إذن وارث للغريم في بيع التركة وسيد المجني عليه في بيع الجاني. "ولو شرط" بضم أوله في عقد الرهن أي شرطا "أن يبيعه العدل" أو غيره ممن هو تحت يده عند المحل "جاز" هذا الشرط إذ لا محذور فيه. "ولا يشترط مراجعة الراهن" في البيع "في الأصح"؛ لأن الأصل بقاء إذنه بل المرتهن؛ لأنه قد يمهل أو يبرئ ولأن إذنه السابق وقع لغوا بتقدمه على القبض ويؤخذ منه أن إذنه لو تأخر عن القبض لم يشترط مراجعته وهو ظاهر لولا التعليل الأول ويصح عزل الراهن للمشروط له ذلك قبل البيع؛ لأنه وكيله دون المرتهن؛ لأن إذنه إنما هو شرط في الصحة. "فإذا باع" المأذون له وقبض الثمن "فالثمن عنده من ضمان الراهن" لبقائه بملكه "حتى يقبضه المرتهن" إذ هو أمينه عليه فيده كيده ومن ثم صدق في تلفه لا في تسليمه للمرتهن فإذا حلف أنه لم يتسلمه غرم الراهن وهو يغرم أمينه، وإن كان أذن له في التسليم للمرتهن؛ لأنه لم يثبت "ولو تلف ثمنه في يد" المأذون "العدل" أو غيره ولو المرتهن "ثم استحق المرهون" المبيع

ج / 2 ص -226- "فإن شاء المشتري رجع على" المأذون "العدل" أو غيره؛ لأنه واضع اليد ومحله إن لم يكن نائب الحاكم لإذنه له في البيع لنحو غيبة الراهن وإلا لم يكن طريقا؛ لأن يده كيد الحاكم "وإن شاء على الراهن"؛ لأنه الموكل "و" من ثم كان "القرار عليه" فيرجع مأذونه عليه ما لم يقصر في تلفه على الأوجه. "ولا يبيع" المأذون "العدل" أو غيره المرهون "إلا بثمن مثله" أو دونه بقدر يتغابن به وسيأتي بيانه "حالا من نقد بلده" وإلا لم يصح كالوكيل ومنه يؤخذ أنه لا يصح منه شرط الخيار لغير موكله وأنه لا يسلم المبيع قبل قبض الثمن وإلا ضمن ولا يبيع المرتهن إلا بذلك أيضا وكذا الراهن على الأوجه لتعلق حق الغير به نعم إن وفى دون ثمن المثل بالدين جاز لانتفاء الضرر حينئذ ولو رأى الحاكم بيعه بجنس الدين جاز كما لو اتفق العاقدان على بيعه بغير ما مر ولا يصح البيع بثمن المثل أو أكثر وهناك راغب بأزيد "فإن زاد" في الثمن "راغب" بعد اللزوم لم ينظر إليه أو زاد ما لا يتغابن به وهو ممن يوثق به "قبل انقضاء الخيار" الثابت بالمجلس أو الشرط واستمر على زيادته "فليفسخ" وجوبا "وليبعه" أو يبعه بلا فسخ ويكون بيعه مع قبول المشتري له ولا يقاس هذا بزمن الخيار لوضوح الفرق؛ لأنه ثم بالتشهي فأثر فيه أدنى مشعر بخلافه وهنا لسبب فاشترط تحققه وإنما يوجد إن قبل المشتري فسخا للأول وهو الأحوط؛ لأنه قد يفسخ فيرجع الراغب فإن تمكن من ذلك وترك تنفسخ البيع حتى لو رجع الراغب احتيج لتجديد عقده واختار السبكي أنه لو لم يعلم بالزيادة إلا بعد اللزوم وهي مستقرة بأن الانفساخ من حينها واستشكل بيعه ثانيا بأن الوكيل لو رد عليه المبيع بعيب أو فسخ البيع في زمن الخيار لم يملك بيعه ثانيا وأجيب بفرض ذلك فيما إذا أذن له في ذلك أي أو كان شرط الخيار له أو لهما ؛ لأن ملك الموكل هنا لم يزل بخلافه فيما إذا كان للمشتري فإنه زال ثم عاد فكان نظير الرد بالعيب وبه علم أن قول المستشكل في زمن الخيار مراده خيار المشتري فتأمله وقد يوجه إطلاقهم بأن زيادة الراغب تؤذن بتقصير الوكيل غالبا في تحري ثمن المثل فنزل بيعه الأول كلا بيع ولم يحتج للإذن في البيع الثاني وظاهر كلامهم هنا جواز الزيادة وعليه فلا ينافيه ما مر من حرمة الشراء على شراء الغير لإمكان حمل ذلك على المتصرف لنفسه لكن ظاهر كلامهم ثم أنه لا فرق وهو الذي يتجه وعليه فأنما أناطوا بها تلك الأحكام مع حرمتها رعاية لحق الغير ويأتي ذلك في كل بائع عن غيره. "ومؤنة المرهون" التي تبقى بها عينه ومنها أجرة حفظه وسقيه وجذاذه وتجفيفه ورده إن أبق "على الراهن" إن كان مالكا وإلا فعلى المعير أو المولى لا على المرتهن إجماعا إلا ما شذ به الحسن البصري أو الحسن بن صالح ومر خبر "الظهر يركب بنفقته إذا كان مرهونا" "ويجبر عليها لحق المرتهن" لا من حيث الملك؛ لأن له ترك سقي زرعه وعمارة داره ولا لحق الله تعالى لاختصاصه بذي الروح وإنما لم يلزم المؤجر عمارة لأن ضرر المستأجر يندفع بثبوت الخيار له "على الصحيح" ولاختصاص الخلاف بهذا لم يفرعه على ما قبله ولم يغن عنه من حيث الخلاف بل ولا من حيث الحكم لما قررته أن رعاية حق المرتهن أوجبت عليه ما لم يوجبه عليه حق الملك وحق الله تعالى فاندفع ما للإسنوي ومن تبعه هنا. "ولا يمنع الراهن من مصلحة المرهون

ج / 2 ص -227- كفصد وحجامة" بخلافهما لغير مصلحة حفظا لملكه لكنه لا يجبر عليه كسائر الأدوية كما أفاده صنيعه؛ لأن البرء بالدواء غير متيقن وبه فارق وجوب النفقة، وكمعالجة بدواء قطع يد متآكلة وسلعة إن غلبت السلامة في القطع وختان ولو كبيرا وقت الاعتدال حيث لا عارض به يخاف من الختان معه وكان يندمل عادة قبل الحلول أو لا تنقص به القيمة وبهذه الشروط يجمع بين كلام الروضة وغيرها "وهو أمانة في يد المرتهن" فلا يضمنه إلا بالتعدي كالوديع للخبر الصحيح "لا يغلق الرهن على راهنه له غنمه وعليه غرمه". ومعنى لا يغلق لا يملكه المرتهن عند تأخر الحق أو لا يكون غلقا يتلف الحق بتلفه فوجب حمله عليهما معا والغلق ضد الفك من غلق يغلق كعلم يعلم وفي رواية صحيحة "الرهن من راهنه" أي من ضمانه كما هو عرف لغة العرب في قولهم الشيء من فلان ولو غفل عن نحو كتاب فأكلته الأرضة أو جعله في محل هو مظنتها ضمنه لتفريطه ومر أن اليد الضامنة لا تنقلب بالرهن أمانة "ولا يسقط بتلفه شيء من دينه" للحديث.
"وحكم فاسد العقود" إذا صدر من رشيد "حكم صحيحها في الضمان" وعدمه؛ لأن صحيحه إن اقتضى الضمان بعد القبض كالبيع والقرض ففاسده أولى أو عدمه كالمرهون والمستأجر والموهوب ففاسده كذلك؛ لأن إثبات اليد عليه بإذن المالك ولم يلتزم بالعقد ضمانا والمراد التشبيه في أصل الضمان لا الضامن فلا يرد كون الولي لو استأجر لموليه فاسدا تكون الأجرة عليه وفي الصحيحة على موليه ولا في القدر فلا يرد كون صحيح البيع مضمونا أي مقابلا فاندفع تنظير شارح فيه بالثمن، وفاسده بالبدل والقرض بمثل المتقوم الصوري، وفاسده بالقيمة، ونحو القراض والمساقاة والإجارة بالمسمى وفاسدها بأجرة المثل وخرج بالرشيد ما صدر من غيره فإنه مضمون، وإن لم يقتض صحيحه الضمان كما يعلم من كلامه في الوديعة ثم يستثنى من طرد هذه القاعدة ما لو قال قارضتك أو ساقيتك على أن الربح أو الثمرة كلها لي فهو فاسد ولا أجرة له إن علم كما يأتي؛ لأنه لم يدخل طامعا وكذا من حيث لم يطمع كأن ساقاه على غرس ودي أو تعهده مدة لا يثمر فيها غالبا ونظر في استثنائهما بأن المراد من القاعدة ما يقتضي فاسده ضمان العوض المقبوض ويرد بأن المنافع التي أتلفها العامل للمالك بمنزلة عوض مقبوض وما لو عقد الذمة غير الإمام فتفسد ولا جزية حسما لتصرف غير الإمام فيما هو من خواصه عن الاعتداد به ونوزع في استثناء هذه بأن القائل بعدم الوجوب يجعل ما صدر لغوا لا فاسدا ولا صحيحا وإتلاف الحربي غير مضمون فلم يلزم شيء ويرد بأن أصحابنا لم يفرقوا بين الفاسد والباطل إلا في أبواب أربعة وما ألحق بها وليس هذا منها وما لو امتنع المستأجر من تسليم العين بعد عرضها عليه إلى انقضاء المدة فتستقر بذلك الأجرة في الصحيحة دون الفاسدة ومن عكسها الشركة فإن عمل الشريكين فيها لا يضمن إلا مع فسادها ونوزع في استثنائها بما مر أولا ويرد بنظير ما رددت به ذاك وما لو رهن أو آجر نحو غاصب فتلفت العين في يد المرتهن أو المستأجر فللمالك تضمينه، وإن كان القرار على الراهن والمؤجل مع أن صحيح الرهن والإجارة لا ضمان فيه ونوزع فيه بنظير ما مر في عقد غير الإمام للذمة

ج / 2 ص -228- ويرد بنظير ما رددت به ذاك. "و" من فروع القاعدة ما "لو شرط كون المرهون مبيعا له عند الحلول" فالمبيع من طردها والرهن من عكسها لكونهما قد "فسد" البيع لتعليقه والرهن لتأقيته لأنهما شرطا ارتفاعه بالحلول ومن ثم لو لم يؤقت بأن قال رهنتك وإذا لم أقض عند الحلول فهو مبيع منك كان الفاسد البيع وحده دون الرهن؛ لأنه لم يشرط فيه شيء "و" إذا تقرر أن هذين الفاسدين من فروع القاعدة أعطيا حكم صحيحها فحينئذ "هو" أي المرهون المبيع "قبل المحل" بكسر الحاء أي الحلول "أمانة" لأنه رهن فاسد وبعده مضمون؛ لأنه بيع فاسد نعم بحث الزركشي أنه لو لم يمض بعد الحلول زمن يتأتى فيه القبض وتلف فإنه لا يضمن؛ لأنه الآن على حكم الرهن الفاسد وفيه تأمل؛ لأن القبض يقدر فيه في أدنى زمن عقب انقضاء الرهن من غير فاصل بينهما. "ويصدق المرتهن في دعوى التلف" حيث لا تفريط وجعل منه جمع ما لو رهنه قطع بلخش فادعى سقوط واحد من يده قالوا لأن اليد ليست حرزا لذلك "بيمينه" على التفصيل الآتي في الوديعة؛ لأنه أمين كالوديع والمراد تصديقه حتى لا يضمن وإلا فالمعتدي يصدق فيه أيضا لضمان القيمة "ولا يصدق في" دعوى "الرد" إلى الراهن "عند الأكثرين" لأنه قبضه لغرض نفسه كالمستأجر بخلاف الوديع والوكيل وسائر الأمناء.
"ولو وطئ المرتهن" الأمة "المرهونة بلا شبهة فزان" الأصل في جواب لو كان زانيا أو نحوه وعدل عنه كالفقهاء اختصارا أو إجراء لها مجرى أن أي فهو زان فيحد ويلزمه المهر إن لم تطاوعه أو جهلت التحريم وعذرت فيه "ولا يقبل قوله جهلت تحريمه" أي الزنا أو وطء المرهونة لظنه الارتهان مبيحا للوطء "إلا أن يقرب إسلامه" ولم يكن مخالطا لنا بحيث لا يخفى عليه ذلك كما هو ظاهر "أو ينشأ ببادية بعيدة عن العلماء" بذلك فيقبل قوله لدفع الحد ويلزمه المهر إن عذرت كما لو وطئها بشبهة كأن ظنها حليلته "وإن وطئ بإذن الراهن" المالك "قبل دعواه جهل التحريم" إن أمكن كون مثله يجهل ذلك كما هو ظاهر "في الأصح"؛ لأن هذا قد يخفى أما إذن راهن مستعير أو ولي راهن فكالعدم وإذا قبل "فلا حد" عليه بخلاف ما لو علم التحريم ولا يغتر بما نقل عن عطاء لما مر أنه مكذوب عليه وبفرض صحته فهي شبهة ضعيفة جدا فلا ينظر إليها "ويجب المهر إن أكرهها" أو عذرت بنحو نوم أو جهل؛ لأنه لحق الشرع فلم يؤثر فيه الإذن ومن ثم وجب للمفوضة بالدخول أما إذا طاوعته غير معذورة فلا مهر لها "والولد" عند قبول قوله في جميع ما مر "حر نسيب" للشبهة "وعليه قيمته للراهن" المالك وإلا فللمالك لأنه فوت رقه عليه. "ولو أتلف" بغير حق أو تلف تحت يد عادية "المرهون بعد القبض وقبض بدله" أو لم يقبض "صار رهنا" مكانه من غير إنشاء عقد، وإن امتنع رهن الدين ابتداء لقيامه مقامه ولأنه يغتفر في الدوام ما لا يغتفر في الابتداء ويجعل بيد من كان الأصل بيده وإنما احتاج بدل الموقوف المتلف إلى شراء مثله به؛ لأن القيمة لا يصح وقف عينها بخلاف رهنه واحتاج بدله لإنشاء وقف دون بدل أضحية اشترى بعين قيمتها أو بما في الذمة بنيتها؛ لأن الوقف يتضمن ملك الفوائد ويحتاج فيه لبيان المصرف وغيره فاحتيط له أكثر، وإتلاف بعض المرهون كذلك نعم إن لم

ج / 2 ص -229- تنقص قيمته كقطع مذاكيره أو نقصت وزاد الأرش على نقص القيمة فاز المالك بالزائد ولو أتلفه المرتهن كان ما وجب عليه رهنا له ولا محذور فيه كما هو ظاهر إذ فائدته صونه عن تعلق الغرماء به ويشمل كلامه ما لو كان المتلف هو الراهن لكن بحث الزركشي وغيره أن بدله عليه لا يصير رهنا قبل قبضه وعليه لا يكفي مجرد قبضه بل لا بد من قصد دفعه عن جهة الغرم كسائر الديون أي نظير ما مر في قيمة العتيق. كذا ذكره في موضع من الخادم وناقضه بعده بقليل فقال لا بد من قبضه، وإنشاء عقد الرهن وعلله بما فيه نظر وناقض ذلك كله في مبحث العتق فقال سيأتي لنا خلاف في الإتلاف الحسي من الراهن أو أجنبي هل يكون رهنا أو لا حتى يتعين بالقبض وجهان أصحهما في الروضة الأول أي أخذا بإطلاق عبارتها ثم قال وهذا يجب جريانه في القيمة إذا وجبت على الراهن بعتق المرهون فإن حكمنا بأنها مرهونة وهي دين قبل استيفائها استصحب وإلا لم تصر رهنا إلا بالتعيين ا هـ ملخصا وجرى شيخنا في شرح الروض في قيمة العتيق على أنها لا تصير رهنا إلا بالقبض وكذا هنا إذا كان الجاني الراهن وفرق بأنه لا فائدة للحكم عليه في ذمته بأنه رهن بخلافه في ذمة غيره وناقض ذلك في شرح منهجه فجري ثم على ما مر عن السبكي وهنا على الإطلاق فلم يفرق بين الراهن وغيره وهذا هو الأوجه؛ لأن سبق الرهن اقتضى وجوب رعاية وجوده لوجود بدله ويلزم من وجوده في الذمة الحكم عليه بالرهنية ليتم التوثق المقصود وفرقه المذكور ممنوع بل للحكم عليه بالرهنية في ذمة الراهن هنا وثم فائدة أي فائدة وهي أنه إذا مات وليس له إلا قدر القيمة فإن حكمنا بأن ما في ذمته رهن قام ما خلفه مقامه فيقدم به المرتهن على مؤن التجهيز وبقية الغرماء وإلا قدمت مؤن التجهيز واستوى هو والغرماء، وكان الشيخ ظن انحصار الفائدة في عدم صحة إبراء الراهن الجاني مما في ذمته وهذا لا يتأتى إذا كان الجاني هو الراهن وليست منحصرة في ذلك كما علمت فاتضح ما قررته فتأمله. "والخصم في البدل الراهن" إن كان مالكا أو وليه وإلا فالمالك ومع كونه الخصم فيه لا يقبضه وإنما الذي يقبضه المرتهن أو العدل وإن منعا من الخصومة "فإن لم يخاصم" الراهن في ذلك "لم يخاصم المرتهن في الأصح" كما لا يخاصم مستأجر ومستعير نعم له حضور خصومة الراهن لتعلق حقه بالمأخوذ ومحل ذلك كله حيث لم يكن المتلف الراهن وإلا طالبه المرتهن لئلا يفوت حقه من التوثق ثم رأيت شارحا قال والثاني يطالب كما لو كان الخصم هو الراهن وهو صريح فيما ذكرته ومما يصرح به قول جمع من الشراح محل ذلك إذا تمكن الراهن من المخاصمة أما لو باع المالك العين المرهونة فللمرتهن المخاصمة جزما كما أفتى به البلقيني وهو ظاهر ا هـ ووجه عدم تمكنه من المخاصمة هنا أنه يدعي حقا لغيره وهو المرتهن فلم يقبل منه على أن بيعه يكذب دعواه وإذ ثبتت المطالبة للمرتهن هنا ففي مسألتنا وهي ما إذا كان المتلف هو الراهن أولى وبحث أن الراهن لو غاب وقد غصب الرهن جاز للقاضي أن ينصب من يدعي على الغاصب؛ لأن له إيجار مال الغائب لئلا تضيع المنافع ولأنا نعلم أن العاقل يرضى بحفظ ماله. "فلو وجب قصاص" في نفس المرهون المتلف كالعبد "اقتص الراهن"

ج / 2 ص -230- المالك إن شاء أو عفا بلا مال "وفات الرهن" لفوات محله بلا بدل أما إذا وجب في طرفه فهو في الباقي باق بحاله وله العفو مجانا ولا يجبر على قود ولا عفو "فإن وجب المال بعفوه" عن القود عليه "أو" بجناية على نحو فرعه أو "بجناية خطأ" أو شبه عمد "لم يصح عفوه" أي الراهن "عنه" أي المال الواجب لتعلق حق المرتهن به "ولا" يصح "إبراء المرتهن الجاني" لأنه غير مالك ولا يسقط بإبرائه حقه من الوثيقة إلا إذا أسقطه منها. "ولا يسري الرهن إلى زيادته" أي المرهون "المنفصلة كثمرة وولد" وبيض؛ لأنها أجنبية عنه بخلاف المتصلة كسمن وكبر شجرة "فلو رهن حاملا وحل الأجل وهي حامل" أو مست الحاجة لبيعها قبل الحلول "بيعت" كذلك لأنه إما معلوم أو صفة تابعة وعلى كل منهما يشمله الرهن "وإن ولدته بيع معها في الأظهر" لما ذكر "إن كانت حاملا عند البيع دون الرهن فالولد ليس برهن في الأظهر" لحدوثه بعده وهو بمنزلة المنفصلة لأنه يعلم ويقابل بقسط من الثمن ولا تباع حتى تضعه لتعذر استثنائه والتوزيع عليه وعلى الأم للجهل بقيمته نعم لو سأل الراهن في بيعها وتسليم الثمن للمرتهن جاز بيعها كما نص عليه في الأم ومن هذا وقولهم يجبر المدين على بيعها إذا لم يكن له غيرها استشكل الإسنوي ما مر من التعذر ثم حمله على ما إذا تعلق بالحمل حق ثالث بفلس أو موت أو وصية به.

فصل في جناية الرهن
إذا "جنى المرهون" على أجنبي بما يوجب القود في نفس أو طرف ولا ينافيه قوله بطل الموجب للشارح إيثار الأول لما يأتي في معناه بل ظاهر قوله قدم المجني عليه وقوله اقتص الثاني ولم يكن بأمر غيره وهو يعتقد الطاعة أو تحت يده تعديا وإلا فالجاني الغير "قدم المجني عليه" لتعلق حقه بالرقبة فقط فلو قدم غيره فات حقه من أصله بخلاف المرتهن لتعلق حقه بالذمة أيضا "فإن اقتص" مستحق القود ويصح هنا ضم التاء بل هو الأولى على ما يأتي "أو بيع" المرهون أي ما يفي بالواجب من كله أو بعضه "له" أي لحقه بأن وجب له مال ابتداء أو بالعفو "بطل" الرهن فيما فات بقود أو بيع ما لم تجب قيمته لكونه تحت يد نحو غاصب؛ لأنها رهن بدله فلو عاد المالك الراهن لم يعد الرهن. "وإن جنى" المرهون "على سيده" فقتله أو قطعه "فاقتص" بضم تائه بأن اقتص سيده في نحو القطع أو وارثه في القتل فضمها المفيد لذلك أولى من فتحها الموهم لتعين الأول فزعم تعين الفتح وهم ولا يلزم عليهما حذف منه ؛ لأنه يكفي تقديره لدلالة السياق عليه ولا على الفتح تعين الاقتصاص بالنفس كما هو واضح خلافا لمن زعمه؛ لأنه يقال في اقتصاص وكيله إن الموكل اقتص "بطل الرهن" فيما وقع فيه القود لفوات محله بلا بدل "وإن عفي" بضم أوله كما بخطه فيشمل السيد وارثه لكن الخلاف في وارثه قولان "على مال" أو كانت الجناية خطأ مثلا "لم يثبت على الصحيح"؛ لأن السيد لا يثبت له على عبده مال ابتداء "فيبقى رهنا" لازما كما كان وخرج بابتداء ما لو جنى غير عمد أو عمدا أو عفى على مال على طرف مورثه أو مكاتبه ثم انتقل المال للسيد بموت أو عجز فإنه يثبت له عليه فيبيعه فيه ولا

ج / 2 ص -231- يسقط إذ يحتمل في الدوام ما لا يحتمل في الابتداء أو قتل المورث أو قنه أو المكاتب غير عمد أو عمدا وعفا السيد على مال فكذلك. "وإن قتل" المرهون "مرهونا لسيده عند" مرتهن "آخر فاقتص" منه السيد "بطل الرهنان" أي كل منهما لفوات محلهما "وإن وجب مال" ابتداء أو يعفو، وإن لم يطلبه المرتهن "تعلق" برقبة القاتل وحينئذ يتعلق "به" أي بهذا المال المتعلق برقبة القاتل "حق مرتهن القتيل"؛ لأن السيد لو أتلف الرهن غرم قيمته للمرتهن فإذا أتلفه عبده كأن تعلق الغرم به أولى فالوجوب هنا رعاية لحق الغير، وإن استلزم وجوب شيء للسيد على عبده "فيباع" كله إن طلب بيعه مرتهن القتيل وأبى الراهن وكذا عكسه لكن جزما وساوى الواجب قيمته أو زاد "وثمنه" إن لم يزد على الواجب وإلا فقدر الواجب منه "رهن" من غير إنشاء عقد نظير ما مر؛ لأن حق مرتهن القتيل في مالية العبد القاتل لا في عينه؛ لأنه قد يزيد فيه راغب فيتوثق بها مرتهن القاتل "وقيل يصير" نفسه "رهنا" أي من غير عقد على ما اقتضاه سياقه واعترض فينقل ليد مرتهن القتيل ولا يباع إذ لا فائدة في البيع ويرده التعليل الثاني. أما إذا نقص الواجب عن قيمة القاتل فلا يباع منه إلا قدره فقط إن أمكن ولم ينقص بالتبعيض وإلا بيع الكل والزائد لمرتهن القاتل ولو اتفق الراهن والمرتهنان على النقل نقل أو الراهن ومرتهن القتيل على النقل وأبى مرتهن القاتل إلا البيع لم يجب وبحث فيه الشيخان بأن مقتضى التوجيه بتوقع زيادة راغب أنه يجاب وعلى الأول المنقول فكان سبب عدم النظر لذلك التوقع أنه لم يثبت له حق بفرض عدم الزيادة حتى يراعى إذ الأصل عدم ذلك بخلاف مرتهن القتيل فيما مر ثم رأيت ما يأتي فيما لو طلب الوارث أخذ التركة بالقيمة والغريم بيعها رجاء الزيادة وهو صريح فيما فرقت به. "فإن كانا" أي القاتل والمقتول "مرهونين عند شخص" أو أكثر "بدين واحد" وقد عفا السيد عن القاتل وكذا في الصورة التي عقب هذه "نقصت" بفتح النون والصاد المهملة "الوثيقة" إذ لا جابر كما لو مات أحدهما "أو بدينين" عند شخص واحد ووجب مال يتعلق برقبة القاتل "وفي نقل الوثيقة" به إلى دين القتيل "غرض" أي فائدة للمرتهن "نقلت" بأن يباع القاتل فيصير ثمنه رهنا مكان القتيل وحيث لا غرض بأن اتفق الدينان تأجيلا وحلولا وقدرا واتفقت قيمتا العبدين فلا نقل بل يبقى القاتل بحاله وسقطت وثيقة المقتول بخلاف ما إذا حل أحدهما وتأجل الآخر فينقل؛ لأنه إن كان الحال دين القتيل ففائدته الاستيفاء من ثمن القاتل حالا أو دين القاتل ففائدته تحصيل الوثيقة بالمؤجل والمطالبة حالا بالحال وكذا لو تأجلا وأحدهما أطول أجلا وما إذا اختلفا قدرا وتساوت قيمة العبدين أو كان القتيل أكثر قيمة فإن كان القتيل مرهونا بالأكثر فله التوثق بالقاتل ليصير ثمنه مرهونا بالأكثر أو بالأقل فلا فائدة في النقل أو جنسا واختلفا قيمة أيضا فكاختلاف القدر وإلا فلا غرض وما إذا اختلفت قيمة العبدين فإن كان الأكثر القاتل نقل منه بقدر قيمة القتيل إلى دينه أو القتيل أو مساويا فلا نقل وما إذا كان بأحدهما ضامن فطلب المرتهن نقل الوثيقة من الدين المضمون إلى الآخر ليحصل له التوثق فيهما فإنه يجاب كما اقتضاه كلامهم وحيث لا نقل فقال المرتهن لا آمن جنايته مرة أخرى فتؤخذ رقبته فيها فبيعوه وضعوا ثمنه مكانه لم يجب على

ج / 2 ص -232- أحد وجهين يتجه ترجيحه كما اقتضاه المتن وغيره لأن الأصل خلاف ذلك فلم يتحقق الغرض الحامل على البيع. "ولو تلف" المرهون "بآفة" سماوية أو بفعل من لا يضمن كحربي وكضرب راهن له بإذن المرتهن "بطل" الرهن لفواته ومر أنه لو تخمر ثم تخلل عاد رهنه وأن يضمن المرهون المغصوب يضمن، وإن تلف بآفة فالرهن باق في بدله. "وينفك" الرهن "بفسخ وأن أبى الراهن لا عكسه المرتهن" لجوازه من جهته دون الراهن نعم التركة المرهونة بالدين لا تنفك بفسخ المرتهن لأن الرهن لمصلحة براءة ذمة الميت "وبالبراءة من الدين" جميعه بأي وجه كانت ولو بإحالة المرتهن على الراهن ولو اعتاض عن الدين ثم تقايلا أو تلف العوض قبل قبضه بطل الاعتياض وعاد الرهن، وإن قلنا إن الفسخ إنما يرفع العقد من حينه لعود الدين الذي هو سببه وإنما لم يعد ضمان غاصب أذن له المالك في البيع ثم انفسخ؛ لأن الغصب الذي هو سبب الضمان لم يعد أي مع تضمن إذنه له في البيع براءته من ضمانه وبه يفرق بينه وبين وكيل باع ما تعدى فيه ثم رد إليه بالفسخ "فإن بقي شيء منه" أي الدين "لم ينفك شيء من الرهن" إجماعا؛ لأنه كله وثيقة على كل جزء من الدين ومن ثم أبطل شرط أنه كلما قضى منه شيئا انفك بقدره من الرهن نعم إن تعدد العقد أو مستحق الدين أو المدين أو مالك المعار انفك بعضه بالقسط "و" من مثل ذلك أنه "لو رهن نصف عبد بدين ونصفه بآخر فبرئ من أحدهما انفك قسطه" لتعدد الصفقة بتعدد العقد، وإن اتحد العاقدان. "ولو رهناه" عبدهما بدينه عليهما "فبرئ أحدهما" مما عليه أو أعاراه عبدهما ليرهنه بدين فرهنه به وأدى أحدهما ما يقابل نصيبه أو أداه المستعير وقصد فكاك نصف العبد أو أطلق ثم جعله عنه "انفك نصيبه" لتعدد الصفقة بتعدد العاقد ولو رهنه من أثنين بدينهما عليه فبرئ من دين أحدهما بأداء أو إبراء انفك قسطه لذلك اتحدت جهة الدينين أو لا قال شيخنا وهذا يشكل بأن ما أخذه أحدهما من الدين لا يختص به بل هو مشترك بينهما فكيف تنفك حصته من الرهن بأخذه ويجاب بأن ما هنا محله ما إذا لم تتحد جهة دينيهما أو إذا كانت البراءة بالإبراء لا بالأخذ ا هـ وأقول لا إشكال في صورة الأخذ وأن اتحدت الجهة؛ لأن قولهم انفك نصيبه معناه ما يقابل ما خصه مما قبضه وانفك حينئذ على قياس ما مر رعاية لصورة التعدد ولو تعدد الوارث انفك بأداء كل نصيبه ما لم يكن المورث هو الراهن في حياته والعبرة هنا بتعدد الموكل واتحاده لا الوكيل.
فرع: له دين به رهن فأقر به لغيره فأفتى المصنف بأنه لا ينفك الرهن والتاج الفزاري بانفكاكه قال لأنه إذا أقر بأن الدين صار لغيره بوجه صحيح تعين حمل ذلك على الحوالة إذ لا طريق سواها قيل وهو منقول ا هـ والذي يتجه أن صيغه إقراره إن كانت صار هذا الدين لفلان فالحق الثاني لكن قوله لا طريق سواها ممنوع بل له طرق أخرى كالنذر والهبة بناء على صحتها فيه إن كانت هذا لفلان وأسمى فيه عارية أو نحو ذلك فالحق الأول؛ لأن هذا لا يشعر بانتقاله من المرتهن لغيره في حالة الرهن والانفكاك لا يحصل بمحتمل بل لا بد فيه من تحقق سببه.

ج / 2 ص -233- فصل في الاختلاف في الرهن وما يتبعه
إذا "اختلفا في" أصل "الرهن" كرهنتني كذا فأنكر "أو" في "قدره" أي المرهون كرهنتني الأرض بشجرها فقال بل وحدها أو عينه كهذا العبد فقال بل الثوب أو قدر المرهون به كألف أو ألفين "صدق" وإن كان الرهن بيد المرتهن وإن لم يبين الراهن جهة كونه في يده على الأوجه "الراهن" أو مالك العارية. وتسميته راهنا في الأولى باعتبار زعم المدعي "بيمينه"؛ لأن الأصل عدم ما يدعيه المرتهن هذا "إن كان رهن تبرع" بأن لم يشترط في بيع "وإن شرط" الرهن "في بيع" باتفاقهما واختلفا في شيء مما مر غير الأولى أو بزعم المرتهن وخالفه الآخر "تحالفا" لرجوع الاختلاف حينئذ إلى كيفية عقد البيع، ولو اختلفا في الوفاء بما شرطاه صدق الراهن بيمينه فيأخذ الرهن لإمكان توصل المرتهن إلى حقه بالفسخ ولا ترد هذه على المتن؛ لأن ترتيبه التحالف على الشرط يفيد أنه لا يكون إلا فيما يرجع للشرط وهذه ليست كذلك ولو ادعى كل من اثنين أنه رهنه كذا أو أقبضه له فصدق أحدهما فقط أخذه وليس للآخر تحليفه كما في أصل الروضة هنا؛ إذ لا يقبل إقراره له لكن الذي ذكراه في الإقرار والدعاوى واعتمده الإسنوي وغيره أنه يحلف؛ لأنه لو أقر أو نكل فحلف الآخر غرم له القيمة لتكون رهنا عنده، واعتمد ابن العماد الأول وفرق بأنه لو لم يحلف في هذين لبطل الحق من أصله بخلاف ما هنا؛ لأن له مردا وهو الذمة ولم يفت إلا التوثق ا هـ وفيه نظر وكفى بفوات التوثق محوجا إلى التحليف كما هو ظاهر.
"ولو ادعى أنهما رهناه عبدهما بمائة" وأقبضاه "وصدقه أحدهما فنصيب المصدق رهن بخمسين" مؤاخذة له بإقراره "والقول في نصيب الثاني قوله بيمينه"؛ لأنه ينكر أصل الرهن "وتقبل شهادة المصدق عليه"؛ إذ لا تهمة فإن شهد معه آخر أو حلف معه المدعي ثبت رهن الكل ولو زعم كل أنه ما رهن بل شريكه وشهد عليه قبلا وإن تعمد الإنكار؛ لأن الكذبة الواحدة لا تفسق ولا نظر لتضمنها جحد حق واجب أو دعوى لما لم يجب لاحتمال أن تعمده لشبهة عرضت له نعم بحث البلقيني أن محل ذلك ما لم يصرح المدعي بظلمهما بالإنكار بلا تأويل وإلا ردا؛ لأنه ظهر منه ما يقتضي تفسيقهما وهو ظاهر؛ لأن مراده أنه صرح بظلمهما بهذا الإنكار لا مطلقا فاندفع ما قيل "ليس كل ظلم خال عن التأويل مفسقا بدليل الغيبة ومحل كون الكذبة لا تفسق ما لم ينضم إليها تعمد إنكار حق واجب عليه ".
"ولو اختلفا في قبضه" أي: المرهون "فإن كان في يد الراهن أو في يد المرتهن وقال الراهن غصبته" أنت مني "صدق" الراهن "بيمينه"؛ لأن الأصل عدم اللزوم وعدم الإذن في القبض عن الرهن بخلاف ما لو كان بيد المرتهن ووافقه الراهن على إذنه له في قبضه لكنه قال: إنك لم تقبضه عنه أو رجعت عن الإذن فيحلف المرتهن، ويؤخذ من ذلك أن من اشترى عينا بيده فأقام آخر بينة أنها مرهونة عنده لم تقبل إلا إن شهدت بالقبض وإلا صدق المشتري بيمينه؛ لأن الأصل بقاء يده ولأنه مدع لصحة البيع والآخر مدع لفساده "وكذا إن قال أقبضته عن جهة أخرى" كإيداع أو إجارة أو إعارة "في الأصح"؛ لأن الأصل عدم ما

ج / 2 ص -234- ادعاه المرتهن ويكفي قول الراهن لم أقبضه عن جهة الرهن على الأوجه. "ولو أقر" الراهن "بقبضه" أي المرتهن للمرهون وجعل شارح الضمير للراهن ثم زعم أن الأولى التعبير بإقباضه وليس بجيد "ثم قال لم يكن إقراري عن حقيقة فله تحليفه" أي: المرتهن أنه قبض المرهون قبضا صحيحا وإن كان إقرار الراهن في مجلس الحاكم بعد الدعوى عليه ولم يذكر لإقراره تأويلا؛ لأنا نعلم أن الوثائق يشهد فيها غالبا قبل تحقيق ما فيها ويأتي ذلك في سائر العقود وغيرها على المنقول المعتمد كإقرار مقترض بقبض القرض وبائع بقبض الثمن. "وقيل لا يحلفه إلا أن يذكر لإقراره تأويلا كقوله أشهدت على رسم" أي: كتابة "القبالة" بفتح القاف بالموحدة أي الورقة التي يكتب فيها الحق والتوثق لكي أعطي أو أقبض بعد ذلك وكقوله اعتمدت في ذلك كتاب وكيلي فبان مزورا أو ظننت حصول القبض بالقول؛ لأنه إذا لم يذكر تأويلا يكون مكذبا لدعواه بإقراره السابق ومحل ذلك في قبض ممكن وإلا كقول من بمكة رهنته داري اليوم بالشام وأقبضته إياها فهو لغو نص عليه قال القاضي أبو الطيب وهذا يدل على أنه لا يحكم بما يمكن من كرامات الأولياء ولهذا قلنا من تزوج امرأة بمكة وهو بمصر فولدت لستة أشهر من العقد لا يلحقه الولد قال الزركشي نعم إذا ثبتت الولاية وجب ترتب الحكم على الإمكان على طريق الكرامة قاله في المطلب ا هـ وهو إنما يأتي فيما بين الولي وبين الله في أمر موافق للشرع مكنه منه خرقا للعادة وفعله فيترتب عليه أحكامه باطنا أما ظاهرا فلا نظر لإمكان كرامة مطلقا.
"فرع" هل دفع الراهن الرهن للمرتهن يكفي من غير قصد إقباضه عن الرهن وجهان والذي يتجه منهما نعم؛ لأنه سبق له مقتض وإن لم يجب فاشترط عدم الصارف فقط ولو رهن وأقبض ما اشتراه ثم ادعى فساد البيع سمعت دعواه للتحليف وكذا بينته إلا إن كان قال هو ملكي غير معتمد على ظاهر العقد.
"ولو قال أحدهما" أي الراهن أو المرتهن "جنى المرهون" بعد القبض أو قال المرتهن جنى قبل القبض "وأنكر الآخر صدق المنكر بيمينه" على نفي العلم بالجناية إلا أن ينكرها الراهن فعلى البت؛ لأن الأصل عدمها وبقاء الرهن، وإذا بيع للدين فلا شيء للمقر له على الراهن المقر ولا يلزمه تسليم الثمن إلى المرتهن المقر مؤاخذة له بإقراره ولو نكل المنكر هنا جرى فيه ما يأتي من حلف المجني عليه ثم يباع العبد وبعضه للجناية. "ولو قال الراهن جنى" على زيد "قبل القبض" بعد الرهن أو قبله وأنكر المرتهن وادعى زيد ذلك "فالأظهر تصديق المرتهن بيمينه في إنكاره" الجناية صيانة لحقه فيحلف على نفي العلم "ولا صح أنه إذا حلف" المرتهن "غرم الراهن للمجني عليه"؛ لأنه حال بينه وبين حقه برهنه "و" الأصح "أنه يغرم له الأقل من قيمة العبد" المرهون "وأرش الجناية" كجناية أم الولد بجامع امتناع البيع "و" الأصح "أنه لو نكل المرتهن" عن اليمين "ردت اليمين على المجني عليه"؛ لأنه الحق له "لا على الراهن"؛ لأنه لا يدعي لنفسه شيئا "فإذا حلف" المردود عليه "بيع" العبد "في الجناية" لثبوتها باليمين المردودة إن استغرقت قيمته وإلا بيع منه بقدرها ولا يكون الباقي رهنا؛ لأن اليمين المردودة كالبينة أو الإقرار بجناية ابتداء فلا يصح رهن شيء منه.

ج / 2 ص -235- "ولو أذن" المرتهن "في بيع المرهون فبيع ورجع عن الإذن وقال" بعد بيعه "رجعت قبل البيع وقال الراهن" بل "بعده فالأصح تصديق المرتهن" بيمينه؛ لأن الأصل أن لا بيع قبل الرجوع وأن لا رجوع قبل البيع فيتعارضان ويبقى أصل استمرار الرهن وبهذا يفرق بين هذا وما يأتي في دعوى الموكل أنه عزل وكيله قبل بيعه؛ لأن الأصل عدم الانعزال قبله من غير معارض وفي الرجعة أن العبرة بالسابق؛ لأنه ليس هناك أصل بعد التعارض يرجعان إليه فانحصر الترجيح في السبق وأفهم المتن أن الغرض أن الراهن صدق على الرجوع فإن أنكره من أصله صدق بيمينه كما لو أذن الراهن في البيع ثم ادعى الرجوع وأنكره المرتهن من أصله فإنه المصدق بيمينه. "ومن عليه ألفان" مثلا "بأحدهما رهن" أو كفيل مثلا "فأدى ألفا وقال أديته عن ألف الرهن صدق" بيمينه سواء اختلفا في لفظه أو نيته؛ لأنه أعرف بقصده وكيفية أدائه ومن ثم لو أدى لدائنه شيئا وقصد أنه عن دينه وقع عنه وإن ظنه الدائن وديعة أو هدية كذا قالوه وقضيته أنه لا فرق بين أن يكون الدائن بحيث يجبر على القبول وأن لا لكن بحث السبكي أن الصواب في الثانية أنه لا يدخل في ملكه إلا برضاه وواضح أن مثل ذلك ما لو كان المدفوع من غير جنس الدين وقد يشمله كلام السبكي. "وإن لم ينو حالة الدفع شيئا جعله عما شاء" منهما؛ لأن التعيين إليه ولم يوجد حالة الدفع، فإن مات قبل التعيين قام وارثه مقامه كما أفتى به السبكي فيما إذا كان بأحدهما كفيل قال فإن تعذر ذلك جعل بينهما نصفين وإذا عين فهل ينفك الرهن من وقت اللفظ ؟ أو التعيين يشبه أن يكون كما في الطلاق المبهم "وقيل يقسط" بينهما؛ إذ لا أولوية لأحدهما على الآخر ولو نوى جعله عنهما فالأوجه أنه يجعل بينهما بالسوية كما قاله جمع متقدمون لا بالقسط وإن جزم به الإمام؛ لأن تشريكه بينهما حالة الدفع اقتضى أنه لا تميز لأحدهما على الآخر ولو تنازعا عند الدفع فيما يؤدي عنه تخير الدافع نعم لو كان للسيد على مكاتبه دين معاملة فله الامتناع من إقباضه عن النجوم حتى يوفي غيرها فإن أعطاه ساكتا ثم عينه المكاتب للنجوم صدق لنقصه السيد بسكوته عن التعيين الذي جعل لخيرته في الابتداء.

فصل في تعلق الدين بالتركة
"من مات وعليه دين" لله تعالى أو لآدمي غير الوارث قل أو كثر ما عدا لقطة تملكها؛ لأن صاحبها قد لا يظهر فيلزم دوام الحجر لا إلى غاية وألحق بها ما إذا انقطع خبر صاحب الدين لذلك وقد يفرق بأن شغل الذمة في اللقطة أخف، ومن ثم صرح في شرح مسلم بأنه لا مطالبة بها في الآخرة؛ لأن الشارع جعلها من جملة كسبه بخلاف الدين ولا يلزم فيه ذلك لإمكان رفع أمره للقاضي الأمين فإنه نائب الغائبين نعم قبوله لا يلزمه فلو امتنع منه أو لم يكن ثم قاض أمين ودام انقطاع خبر الدائن اتجه ذلك الإلحاق بعض الاتجاه ثم رأيت الإسنوي صرح بأنها لا تكون مرتهنة بدين من أيس من معرفة صاحبه وفيه نظر بل هو غفلة عما في الروضة أن ما أيس من معرفة صاحبه يصير من أموال بيت المال وحينئذ فرهن التركة باق فللوارث ومن عليه دين كذلك رفع الأمر لقاض أمين ليأذن

ج / 2 ص -236- في البيع والدفع إن لم يفعلهما بنفسه لمتولي بيت المال العادل وإلا فلقاض أمين أو ثقة عارف أخذه ليصرفه في مصارفه أو يتولى الوارث ذلك إن عرفه ويغتفر اتحاد القابض والمقبض هنا للضرورة وبما تقرر علم أنه ليس لوارث ولا وصي إفراز قدر الدين الذي للغائب ثم التصرف في الباقي لما علمت أن القاضي الأمين نائبه فلا يستقل غيره بشيء من حقوقه حتى يتحقق الضرورة لفقد الأمين وخوف تلف التركة فحينئذ لا يبعد تخريج ما هنا على مال نحو يتيم لا ولي له خاص وخشي من القائم عليه فإن التصرف فيه يتولاه من يأتي للضرورة على مسألة التحكيم الآتية في النكاح؛ لأن الضرورة إذا أثبتت الولاية فيه لغير ولي مع تميزه بمزيد احتياط فما هنا أولى وكالدين فيما ذكر الوصية المطلقة فيمتنع التصرف في قدر الثلث وكذا التي بعين معينة فيمتنع فيما يحتمله الثلث منها كذا قيل والقياس امتناع التصرف في الأولى في الكل وفي الثانية في تلك العين فقط حتى يرد الموصى له أو يمتنع من القبول كما يعلم ذلك كله مما يأتي في الوصية. وللموصي له فداء الموصى به كالوارث كما هو ظاهر "تعلق بتركته" الزائدة على مؤن التجهيز التي لم ترهن في الحياة لكن معنى عدم تعلق غير المرهون به أنه لا يزاحمه لانتفاء أصل التعلق لو زادت قيمته أو أبرأ مستحقه كما هو ظاهر، فإن رهن بعضها تعلق الدين بباقيها أيضا على الأوجه خلافا لجمع ولا بعد في تعلق شيء واحد بخاص وعام وإن وفى به الرهن؛ لأنه ربما تلف فتبقى ذمة الميت مرهونة هذا ما اقتضاه إطلاقهم وهو وجيه وإن قال البلقيني أقرب منه أن من له دين به رهن يفي به بعيد عن التلف لا يتعلق بباقي التركة فللوارث التصرف فيه وفي كلام السبكي ما يشهد لذلك ومن ثم اعتمده جمع متأخرون وسيأتي بيان التركة أول الفرائض وأفتى بعضهم بأنه ليس منها منفعة عين أوصى له بها أبدا؛ لأنه يقدر انتقالها لوارثه بالموت ا هـ وفيه نظر. وما المحوج إلى هذا التقدير نعم إن كان الفرض أن الموصى له مات قبل القبول فممكن؛ لأنه حال موته لا ملك له فيها فإذا قبل وارثه بعد ذلك لم يتعلق بها الدين؛ لأنها حينئذ تنزل منزلة كسب الوارث لكن صريح ما يأتي في مبحث قبول الوارث للوصية أنه لا فرق في تعلق الدين بما قبله بين العين والمنفعة وتوهم فرق بينهما لا يجدي؛ لأن ملحظ التعلق أن ملك الوارث إنما هو بطريق التلقي عن مورثه الموصى له لا غير "تعلقه بالمرهون". وإن ملكها الوارث كما يأتي أو أذن له الدائن في أن يتصرف فيها لنفسه كما اقتضاه إطلاقهم وذلك؛ لأنه أحوط للميت وأقرب لبراءة ذمته؛ إذ يمتنع على هذا تصرف الوارث فيها جزما بخلافه على ما بعده واغتفرت هنا جهالة المرهون به لكون الرهن من جهة الشرع وشمل كلامهم من مات وفي ذمته حج فيحجر على الوارث حتى يتم الحج عنه وبذلك أفتى بعضهم وأفتى بعض آخر بأنه بالاستئجار وتسليم الأجرة للأجير ينفك الحجر وفيه نظر لبقاء التعلق بذمته بعد ولو باع لقضاء الدين بإذن الغرماء لا بعضهم إلا إن غاب وأذن الحاكم عنه بثمن المثل صح وكان الثمن رهنا رعاية لبراءة ذمة الميت؛ إذ لا تبرأ إلا بالأداء أو التحمل السابق آخر الجنائز أو إبراء الدائن. وعلى ذلك أعني تقييد النفوذ بإذن الغريم بما إذا كان لوفاء الدين يحمل إطلاق من أطلق صحته بإذنه ولتلك

ج / 2 ص -237- الرعاية أفتى بعضهم بمنع القسمة فيما إذا كانت التركة شائعة مع حصة شريك الميت وإن رضي الدائن قال لما في القسمة من التبعيض وقلة الرغبة كما صرحوا به قال ولا ينافي ذلك ما ذكره الشيخان قبيل رابع أبواب الرهن لما ذكرناه من رعاية حق الميت ا هـ. وقيده غيره بما إذا كانت القسمة بيعا وبما إذا لم تحصل بها الرغبة في اشتراء ما يتميز أي فحينئذ تجوز القسمة لكن برضا الدائن كما هو ظاهر، وأفتى بعضهم بأنه لا يصح إيجار شيء من التركة لقضاء الدين وإن أذن الغرماء ويوجه بأن فيه ضررا على الميت ببقاء رهن نفسه إلى انقضاء مدة الإجارة. "وفي قول كتعلق الأرش بالجاني"؛ لأن كلا منهما ثبت شرعا بغير رضا المالك "فعلى الأظهر يستوي الدين المستغرق وغيره" وما علمه الوارث وما جهله في رهن جميع التركة به فلا يصح تصرف الوارث في شيء منها ولو بالرهن "في الأصح" مراعاة لبراءة ذمة الميت كما مر ولأن ما تعلق بالحقوق لا يختلف بالعلم والجهل نعم لو زاد الدين عليها ولم ترهن به في الحياة لم تكن رهنا إلا بقدرها منه كما بحثه السبكي وتبعوه فإذا وفى الوارث ما خصه أو الورثة قدرها انفك في الأول وانفكت في الثاني عن الرهنية، ويفرق بينها وبين الرهن الجعلي بأنه أقوى من وجه ومما يصرح بذلك قولهم: لو أدى وارث قسط ما ورث انفك نصيبه بخلاف ما لو رهن عينا ثم مات لا ينفك شيء منها إلا بوفاء جميع الدين.
"تنبيه" اعترض قوله فعلى الأظهر بأن الخلاف يأتي على مقابله وهو تعلق الجناية ورد بأنه وإن تأتى عليه لكن المرجح عليه التعلق بقدره فقط فخالف المرجح على الأول وحينئذ صح بل تعين قوله فعلى الأظهر نعم ترجيحهم عليه التعلق بالكل هنا قد ينافيه ترجيحهم عليه في الزكاة التعلق بالقدر فقط فسووا بين الجناية والرهن ثم وفرقوا بينهما هنا وقد يوجه بأن ذاك تعلق في الحياة، وهذا تعلق بعد الموت الموجب لحبس النفس فاقتضت المصلحة على قول الرهن هنا التعلق بالكل ليبادر الوارث ببراءة ذمة الميت ولا كذلك ثم على أن حق الله تعالى من حيث هو يتسامح فيه أكثر أما دين الوارث الحائز فيسقط إن ساوى التركة أو نقص وإلا سقط منه بقدرها ودين أحد الورثة يسقط منه قدر ما يلزمه أداؤه منه لو كان لأجنبي.
"ولو تصرف الوارث ولا دين ظاهر" ولا خفي "فظهر" يعني طرأ بدليل ما بعده "دين برد مبيع بعيب" أو خيار وقد تلف ثمنه أو بترد ببئر حفرها تعديا قبل موته "فالأصح أنه لا يتبين فساد تصرفه"؛ لأنه وقع سائغا ظاهرا وباطنا خلافا لاقتصار الشراح على الظاهر إلا أن يكونوا رأوا أن تقدم السبب كتقدم المسبب باطنا وهو بعيد؛ إذ تقدم السبب بمجرده لا يكفي في رفع العقد أما إذا كان ثم دين مقارن للتصرف ظاهرا أو خفي فيتبين بطلانه من أصله "لكن إن لم يقض" بضم أوله "الدين" من وارث أو أجنبي ولم يسقط بإبراء "فسخ" تصرفه ليصل المستحق إلى حقه ويظهر أن الفاسخ هنا هو الحاكم ويفرق بينه وبين ما مر من التحالف بأن العاقد ثم هو الفاسخ بخلافه هنا نعم لو أعتق الوارث عبد التركة أو أولد أمتها وهو موسر نفذ وإن كان الدين موجودا حال العتق فيلزمه قيمته ولا ينفذ تصرفه في شيء

ج / 2 ص -238- غير هذين. "ولا خلاف أن للوارث إمساك عين التركة وقضاء الدين" الذي يلزمه قضاؤه وهو الأقل من القيمة والدين فإن استويا تخير أو نقصت القيمة لم يلزمه أكثر منها فاللازم له هو الأقل منهما كما علم مما مر عن السبكي ومن تبعه بل هو معلوم من قوله تعلقه بالمرهون؛ إذ الراهن لا يلزمه الوفاء من حيث الرهن إلا بالأقل المذكور فإيراد أن له إمساكها بقيمتها الأقل من الدين عليه غير صحيح "من ماله"؛ لأن المورث الذي هو خليفته له ذلك ومن ثم لم يجز لوصي ولا لقاض بيعها إلا بإذن الوارث الحاضر نعم لو أوصى بدفع عين إليه عوضا عن دينه أو على أن تباع ويوفي دينه من ثمنها أو أوصى ببيع عين من ماله لفلان عمل بوصيته وامتنع على الوارث إمساكها والقضاء من غيرها؛ لأنها قد تكون أحل من بقية أمواله وكذا لو اشتملت على جنس الدين؛ لأن للمستحق الاستقلال بأخذها ذكره الرافعي وسبقه إليه البندنيجي في الأولى والروياني في الثانية، وأما الأخيرة فلم أر من وافقه ولا من خالفه وإنما يتجه ما ذكره إن قال بدون ثمن المثل أو بغير نقد البلد أو بمؤجل ونحو ذلك مما يظهر فيه أن للتخصيص معنى يعود نفعه على المشتري، ومنه أن يكون له غرض في خصوص تلك العين ولو بأزيد من ثمن مثلها، أما لو قال بثمن المثل الحال من نقد البلد أو أطلق ولم يعرف له غرض في تلك العين فالذي يظهر عدم صحة هذه الوصية؛ لأنها كالعبث وقوله وكذا إلى آخره المراد منه كما دل عليه السياق أن محل قولهم للوارث إمساك التركة والقضاء من ماله حيث لم يكن الدين من جنس التركة وإلا فإن أراد إعطاءه من غير التركة ما هو من جنس دينه فورا أجبر الدائن على القبول كما في نظيره من الرهن الجعلي؛ لأن امتناعه حينئذ تعنت وتعلق حقه بعين التركة لكونها مرهونة فيه لا يمنع الإعطاء من غيرها المساوي لها؛ لأن تعلق حقه إنما هو بالذمة حقيقة وبالتركة توثقا. وإذا كان بالذمة تخير الوارث في قضائه من أي محل شاء حيث لا ضرر على الدائن بوجه وإذا وجبت إجابة الراهن في الرهن الجعلي في نظير ذلك بشروطه مع كونه أقوى بالنظر لما نحن فيه فأولى هذا فإن قلت: قرروا في الوصايا وغيرها أن الأغراض تختلف باختلاف الأعيان فقياسه إجابة دائن له غرض في عين التركة قلت لم يطلقوا ذلك الاختلاف حتى يتأتى ما ذكر وإنما خصوه بما إذا كان حقه متعلقا بأعيان التركة ملكا كأن أوصى لكل وارث بعين هي قدر حصته لا بد من الإجازة حينئذ لاختلاف الأغراض باختلاف الأعيان. وأما من حقه في الذمة أصالة وليس له في الأعيان إلا التوثق فلا يجاب إلى تعيين عين دون عين مساوية لها لظهور تعنته حينئذ كما تقرر وإن أراد إعطاءه من غير الجنس أو مع تأخير لغير ضرورة فله الأخذ، لكن إن وجدت شروط الظفر لتعديه بمنع الجنس أو بالتأخير وقد صرحوا بجريان الظفر بشروطه فيما فيه جنس الدين وغيره وبهذا الذي ذكرته ودل عليه كلامهم يرد على من زعم أن للمستحق هنا الاستقلال بالأخذ ثم استشكله بأن الإنسان لا يتعاطى البيع والاستيفاء لنفسه إلا في مسألة الظفر والوالد مع الطفل وبأن الرافعي ذكر في خلط المغصوب بمثله وقلنا الخلط إهلاك أن للغاصب أن يعطيه من غير المخلوط مع كونه أقرب إلى حقه ولعل الفرق أن ذمة الميت خربت وانتقل الحق إلى عين التركة بخلاف الغاصب فإن العين

ج / 2 ص -239- قد تلفت بالخلط وانتقل الحق إلى ذمته فالذمة هنا كالتركة ثم ا هـ ووجه رده أنه ليس هنا بيع؛ لأن الفرض في مجرد أخذ من التركة وأنه يوهم أنه لا يأتي هنا ظفر مطلقا وليس كذلك لما علمت من تأتيه في بعض الصور، وأما ما ذكره من استشكال ما هنا بمسألة الخلط والفرق بينهما فسهو منشؤه عدم تأمل كلامهم هنا وثم وبيانه أنهما على حد سواء؛ لأن الغاصب بالخلط ملك المخلوط وصار هنا بحق المالك فلا يصح تصرف الغاصب فيه إلا بعد إعطاء المالك للبدل وحينئذ فهذا كالتركة هنا ملك للوارث ومرهونة بالدين فلا يصح تصرفه فيها قبل وفاء الدين، وإذا تقرر أنهما على حد سواء فما تقرر هنا من التفصيل يأتي ثم فإذا أراد الغاصب إعطاءه من غير المخلوط فامتنع فإن كان البدل الواجب له من جنس المخلوط أو من غير جنسه تأتى جميع ما ذكر وإطلاق الرافعي ثم الإعطاء من غير المخلوط مقيد بما قاله هنا من التفصيل لما علمت من اتحادهما في أن كلا من التركة والمخلوط ملك الوارث والغاصب ومرهون بما في ذمة الميت المنزل منزلته وارثه وبما في ذمة الغاصب فالتعلق بالذمة باق فيهما وزعم خراب ذمة الميت لا يصح هنا؛ لأن الأصح أن له ذمة صحيحة وأن قولهم ذمة الميت خربت محمول على أن خرابها إنما هو بالنسبة للالتزام دون الإلزام. ألا ترى أنه لو تعدى بحفر ضمن من تردى فيه بعد موته ثم رأيت آخر كلام ذلك الزعم أنه لا فرق بين المسألتين لكنه استنتجه من تكلف حمله الإعطاء من الغير فيهما على ما إذا حصل تأخير وليس كما زعم بل الحق ما ذكرته فتأمله، وقضية المتن بل صريحه أن للوارث الحائز الاستقلال بقضاء الدين وقبض دين الميت ووديعته من غير إذن القاضي؛ إذ لا ولاية له عليها حينئذ، وقولهم إذا لم يوص بقضائه فهو للقاضي مفروص فيما إذا كان في الورثة محجور عليه أو غائب وبهذا يندفع إطلاق بعضهم أن المنقول أنه لا يباع شيء من التركة إلا بإذن القاضي الأهل؛ لأن ولاية قضاء الدين إليه؛ لأنه ولي الميت، والحاصل أن شرط استقلال الوارث بما مر على ما ذكرناه كونه مستغرقا وقصده البيع للوفاء وإذن الغريم له فيه صريحا فلو باعه له بلا إذن لم يصح فيما يظهر؛ لأن إيجابه وقع بإطلاق فلم يصح قبوله له ولا ينافيه اغتفار ذلك في الرهن الجعلي على ما يقتضيه كلامهم؛ لأنه يحتاط هنا أكثر؛ إذ لو أذن الدائن للراهن أن يتصرف في الرهن لنفسه صح ولو أذن للوارث هنا في ذلك لم يصح كما مر ولو زاد الدين على التركة فطلب الوارث أخذها بالقيمة ولا شبهة في ماله أي: والتركة ومال الغريم لا شبهة فيه وقال الغريم تباع رجاء الزيادة أجيب الوارث على الأصح فإن الظاهر والأصل عدم الراغب وللناس غرض في إخفاء تركة مورثهم عن إشهارها بالبيع واختار الأذرعي إجابة الغريم نظرا لنفع الميت؛ إذ النداء يثير الرغبات فإن قلت يؤيده إجابة الغريم فيما لو قال الغريم أنا آخذهما بكل الدين قلت يفرق بأن هنا نفعا محققا للميت وهو سقوط الدين عن ذمته وخلاص نفسه من حبسها بخلاف ذاك فإنها إذا اشتهرت في النداء قد يحصل ذلك وقد لا فأجيب الوارث كما تقرر ونقل الزركشي عن الكفاية عن البحر أنه لو تعلق الدين بعين التركة لم يكن للوارث إمساكها وفيه نظر وإطلاقهم أوجه.
"والصحيح أن تعلق الدين بالتركة لا يمنع الإرث" وإلا لورث من أسلم أو عتق قبل

ج / 2 ص -240- قضائه ولم يرث من مات قبل ذلك ولأن تعلق الرهن أو الأرش لا يمنع الملك في المرهون والعبد الجاني وقوله تعالى: {مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ} [النساء: 12] غاية للمقادير لا للمقدر أي: لا تعتقدوا أن الثمن من أصل المال وإنما هو بعد الفاضل عن ذينك، وقضية كونها ملكه إجباره على وضع يده عليها وإن لم تف بالدين ليوفي ما ثبت منه؛ لأنه خليفة مورثه ولأن الراهن يجبر على الوفاء من رهن لا يملك غيره فإن امتنع ناب عنه الحاكم وكلامهم في وارث عامل المساقاة ظاهر في ذلك "ولا يتعلق" الدين "بزوائد التركة" المنفصلة الحادثة بعد الموت كذا عبروا به وظاهره أن ما حدث مع الموت تركة ويظهر أن المراد به آخر الزهوق؛ لأن الأصل بقاء ملك الميت حتى يتحقق الناقل ولا يتحقق إلا بتمام خروج الروح ولا أثر لشخوص البصر لما مر أنه بعد خروجها وأنه من آثار بقايا حرارتها الغريزية ولذا تجد المذبوح يتحرك حركة شديدة كالكسب والنتاج بأن كان الموجب للأجرة كالصنعة من عبيد التركة مثلا أو كان العلوق بالحمل من أمة أو بهيمة من التركة واقعا بعد الموت ويلحق بذلك ما لو مات عن زرع طول السنبلة منه ذراع فطالت بعد الموت ذراعا آخر فهذا الذراع للوارث؛ لأنه زيادة متميزة فكانت كالمنفصلة وأما الحب المنعقد بعد ذلك فيأتي حكمه ويدل على أن تلك الزيادة المتميزة في الطول لها اعتبار قول المتولي وغيره في أصول نحو البطيخ إن بيعت بشرط قلع فهي كأصلها للمشتري أو بشرط قطع فهي للبائع وما لو مات عن نحو نخل وقد برز طلع أو نحوه كالنور أو علقت بالحمل قبل الموت أو معه وجد تأبر أم لا فالثمرة والحمل تركة فيتعلق به الدين بناء على الأصح أن الحمل يعلم. وإذا ثبت هذا في الحمل ثبت في نحو الطلع المذكور بالأولى ومثله إسبال الزرع فإن وقع بعد الموت فاز بحبه الوارث أو معه أو قبله فتركة ثم ما حكم بأنه للوارث وتعذرت قسمته وبيعه لعدم رؤيته مثلا ينتظر وضعه وحصاده وما لا يتعذر فيه ذلك كالطائل من السنابل وكالثمر الذي لم يؤبر يقومان بعد الموت وقبله فما خص الزائد للوارث وما عداه تركة هذا ما يظهر من متفرقات كلامهم. ثم رأيت الأذرعي قال لو مات عن زرع لم يسنبل فهل الحب تركة أو للورثة ؟ الأقرب الثاني وهو موافق لقولي فاز بحبه الوارث إلخ قال فلو برزت السنابل فمات ثم صارت حبا فهذا موضع تأمل ا هـ. وسبب توقفه كما هو ظاهر ما أشعر به كلامه أنه متوقف في السنابل نفسها هل هي تركة لوجودها قبل الموت أو لا؛ لأن المقصود منها وهو الحب إنما وجد بعد الموت، أما على ما قدمته أن السنبلة بعضها الذي طال بعد الموت للوارث وما قبله تركة فالحب للوارث؛ لأنه لم يبرز إلا بعد الموت ولا نظر للسنابل؛ لأن كلا من الميت والوارث ملك بعضها فتعارضا وتساقطا وحينئذ يتعين أن المدار على البروز كما في الطلع وهو إنما برز بعد الموت فليفز به الوارث فتأمل ذلك كله فإنه مهم ثم رأيت ما يؤيد ما ذكرته بل يصرح به وهو قولهم ما قارن عقد الرهن من نحو طلع وحمل مرهون بناء على الأصح أن الحمل يعلم والطلع أولى منه لظهوره وقولهم ما حدث بعد عقد الرهن من نخيل مرهونة أي: والموت هنا كالعقد ثم من نحو سعف ووعاء طلع وليف وأصول سعف وأولاد نبتت من

ج / 2 ص -241- عروق النخلة بجنبها غير مرهون اعتيد قطع ذلك كل سنة أم لا وقول ابن الرفعة في ورق يترك إلى أن يسقط وفي جريد وأغصان غير مقصودة أنها مرهونة مردود فإن قلت ينافي قياس ما هنا على الرهن الجعلي أن الذي عليه جمع متقدمون ثم إن المقارن للعقد مما ذكر غير مرهون أيضا وقد ذكرتم هنا أنه مرهون قلت ليس ذلك متفقا عليه فقد قال المتولي ثم بنظير ما قلناه هنا أنها مرهونة وبتسليم أن المعتمد الأول يفرق بما أشرت إليه آنفا أن الأصل بقاء ملك الميت فاستصحبناه على ما وجد قبل تمام خروج روحه والأصل هنا بقاء ملك الراهن من غير تعلق به حتى يتحقق وجود العقد الموجب لتعلق الحق به ولا يتحقق ذلك إلا فيما وجد بعد العقد لا معه وذكروا ثم أن الحمل إذا كان غير مرهون لم تبع أمه قبل الوضع بغير رضا الراهن لتعذر توزيع الثمن وتباع نخلة مرهونة حدث طلعها بعد الرهن دخل طلعها في البيع أم لا، وفيما إذا أراد بيع ما حدث طلعها استثناه عند بيعها وإن صح معها كما تقرر ا هـ. وهو يؤيد بعض ما ذكرته في البيع وفي زيادة المبيع إذا رد بنحو عيب تفصيل يأتي كثير منه هنا كما يعلم بالتأمل الصادق ومنه قولهم وطلع وثمرة حادثان بعد عقد الشراء للمشتري كالحمل الحادث حينئذ بخلاف الصوف عند الشيخين؛ لأنه لما اتصل باللحم أشبه السمن والنابت عند المشتري من أصول ما لا يدخل في البيع كالكراث للمشتري؛ لأن الحادث منها ليس تبعا للأرض والبيض كالحمل وإنما أطلت هنا؛ لأني لم أر من نبه على شيء من ذلك مع مسيس الحاجة إليه فتعين إمعان النظر في كلامهم الذي استنبطت منه ما ذكرته هنا فإنه نفيس مهم.
فرع: ما قبضه أحد الورثة من دين مورثه يشاركه فيه البقية نعم لو أحال وارث على حصته من دين مورثه فقبضها المحتال فلا يشاركه أحد فيها؛ لأنه قبضها عن الحوالة لا الإرث ويأتي قبيل الوكالة ما له تعلق بهذا فراجعه.


كتاب التفليس

تحفة المحتاج بشرح المنهاج

ج / 2 ص -242- كتاب التفليس
هو لغة النداء على المدين الآتي وشهره بصفة الإفلاس المأخوذ من الفلوس التي هي أخس الأموال وشرعا حجر الحاكم على المدين بشروطه الآتية وصح أنه صلى الله عليه وسلم حجر على معاذ في ماله وباعه في دينه وقسمه بين غرمائه فأصابهم خمسة أسباع حقوقهم فقال لهم صلى الله عليه وسلم: "ليس لكم" أي: الآن "إلا ذلك" والمفلس لغة المعسر وشرعا من لا يفي ماله بدينه كما قال ذاكرا حكمه:
"من عليه" دين أو "ديون" لله تعالى إن كان فوريا أو لآدمي "حالة" لازمة "زائدة على ماله" الذي يتيسر الأداء منه ولو دينا حالا على مليء مقر أو عليه به بينة بخلاف نحو منفعة ومغصوب وغائب ودين ليس كذلك فلا تعتبر زيادة الدين عليها؛ لأنها بمنزلة العدم وأفهم قوله على ماله أنه إذا لم يكن له مال لا حجر عليه، وبحث الرافعي الحجر عليه منعا له من التصرف فيما عساه يحدث مردود بأن الأصح أن الحجر إنما هو على ماله دون نفسه وما يحدث إنما يدخل تبعا لا استقلالا، وبحث ابن الرفعة أنه لا حجر على ماله المرهون؛ لأنه لا فائدة له وردوه بأن له فوائد كمنع تصرفه فيه بإذن المرتهن وفيما عساه يحدث بنحو اصطياد وبهذه فارق ما مر في التركة المرهونة في الحياة؛ لأن ما يحدث منها ملك الورثة فلا فائدة للحجر فيها ما دام الرهن متعلقا بها "يحجر عليه" من الحاكم بلفظ حجرت وكذا منعت من التصرف على الأوجه وجوبا في ماله إن استقل وإلا فعلى وليه في مال المولى "بسؤال الغرماء" أو ولي المحجور منهم للخبر المذكور ولئلا يخص بعضهم بالوفاء فيتضرر الباقون. "ولا حجر" بدين لله تعالى غير فوري كنذر مطلق وكفارة لم يعص بسببها ولا بدين غير لازم كمال كتابة ولا "بالمؤجل"؛ إذ لا مطالبة بذلك مطلقا أو حالا "وإذا حجر" عليه "بحال لم يحل المؤجل في الأظهر" لبقاء الذمة بحالها وبه فارق الموت ومثله الاسترقاق لا الجنون على الأصح من تناقض للمصنف فيه ولا الردة إلا إن اتصلت بالموت ويؤخذ مما تقرر في الحلول به أن من استأجر محلا بأجرة مؤجلة ومات قبل حلولها وقبل استيفاء المنفعة حلت بالموت كما أفتى به شيخ الإسلام الشرف المناوي وأما إفتاء الشارح بعدم حلولها نظرا إلى أنه هنا لم يستوف المقابل بخلاف بقية صور الحلول بالموت فمردود بما تقرر أن سبب الحلول بالموت خراب الذمة وهو موجود هنا وبقول البلقيني تحل الديون المؤجلة بموت المدين إلا في صورة على مرجوح وبقول الزركشي إلا في ثلاث صور مسلم تحمل عنه بيت المال فمات لا يحل على بيت المال وثنتين على مرجوح والاستثناء معيار العموم وفي فتاوى البلقيني ما يصرح بذلك وسأذكره آخر الإجارة وبأنه قد يحل والاستيفاء للمقابل في مسائل كثيرة كحلول دين الضامن بموته ودين الصداق بموت الزوج قبل وطئه. "ولو كانت الديون بقدر المال فإن كان كسوبا ينفق من

ج / 2 ص -243- كسبه فلا حجر" لعدم الحاجة إليه بل يلزمه الحاكم بقضاء الدين فإن امتنع تولى بيع ماله أو أكرهه بالضرب والحبس إلى أن يبيعه ويكرر ضربه لكن يمهل في كل مرة حتى يبرأ من ألم الأولى لئلا يؤدي إلى قتله خلافا لما أطال به السبكي ومن تبعه. "وإن لم يكن كسوبا وكانت نفقته من ماله فكذا" لا حجر "في الأصح" لتمكنهم من مطالبته حالا نعم لو طلبه الغرماء في المساوي أو الناقص بعد امتناعه أجيبوا لكنه ليس حجر فلس بل من الحجر الغريب السابق قبيل التولية، كذا وقع في شرح المنهج لشيخنا وكأنه أخذه من قول الإسنوي فإن التمس الغرماء الحجر عليه حجر في أظهر الوجهين وإن زاده له على دينه كذا ذكره الرافعي في الكلام على الحبس وعلله بخوف إتلافه لما له ا هـ لكن اعترضه المنكت بأن الذي قالاه ثم إطلاق لا غير قال فليحمل على ما إذا زاد الدين ا هـ وأقول يجمع بحمل الأول على ما إذا كان الدين نحو ثمن؛ إذ قضية كلامهم في مبحث الحجر الغريب اختصاصه بذلك صونا للمعاملات عن أن تكون سببا لضياع الأموال والثاني على ما إذا كان نحو إتلاف؛ إذ قضية كلامهم هنا أنه لا حجر في الناقص والمساوي غريبا ولا غيره. "ولا يحجر" عليه "بغير طلب" من الغرماء؛ لأنه لمصلحتهم وهم أصحاب نظر نعم لو ترك ولي المحجور السؤال فعله الحاكم وجوبا نظرا لمصلحة المحجور ولا يحجر لدين غائب رشيد بلا طلب كما لا يستوفي دينه نعم إن كان غير ثقة مليء وعرضه على الحاكم لزمه قبضه إن كان أمينا وإلا حرم كما هو ظاهر ويؤخذ من لزوم قبضه له أن يحجر عليه حتى يقبض منه لئلا يضيعه قبل تيسر القبض منه، ويحتمل خلافه، وبحث شارح جواز الحجر على غريم مفلس محجور عليه ميت من غير التماس نظرا لمصلحته أو حي التمس غرماؤه وإن لم يلتمس هو وعليه مع ما فيه لا ينافيه قولهم لا يحلف غريم مفلس نكل وميت نكل وارثه ولا يدعي ابتداء؛ لأن ما نحن فيه أمر تابع وهو يغتفر فيه ما لا يغتفر في المقصود من الحلف وابتداء الدعوى. "فلو طلب بعضهم الحجر ودينه قدر يحجر به" بأن زاد على ماله "حجر" عليه لوجود شرطه ثم لا يختص أثره بالطالب "وإلا" يحجر به "فلا" يجاب؛ لأن دينه يمكن وفاؤه بكماله فلا ضرورة به إلى طلب الحجر. "ويحجر" وجوبا على ما وقع لشيخنا في شرح المنهج والذي صرح به الأذرعي وغيره الجواز "بطلب المفلس" أو وكيله بعد ثبوت الدين عليه ولو بعلم القاضي وقضية ذلك توقف ثبوته على دعوى الغريم وهو محتمل ثم رأيت السبكي قال صورة المسألة أن يثبت الدين بدعوى الغرماء وإقامة البينة مثلا ولم يطلبوا الحجر ويطلبه هو أما بدون ذلك فلا يكفي طلب المفلس ا هـ وهو صريح فيما ذكرته "في الأصح" لظهور غرضه فيه من وفاء ديونه بصرف ماله فيها. "فإذا حجر" عليه بطلب أو دونه "تعلق حق الغرماء بماله" عينا ودينا ولو مؤجلا على الأوجه فلا يصح إبراؤه منه ومنفعة ليحصل الغرض المقصود من الحجر فلا ينفذ تصرفه فيه بما يضرهم ولا يزاحمهم فيه دين حادث نعم يقدم عليهم مستأجر بمنفعة ما تسلمه قبل الفلس ولعاقد حجر عليه زمن الخيار فسخ وإجازة على خلاف المصلحة لعدم أو ضعف تعلق حقهم بالمعقود عليه حينئذ ويؤخذ منه أنه لا يشترط التسلم قبل الفلس في مسألة الإجارة بل يكفي سبق

ج / 2 ص -244- عقدها عليه وخرج بحق الغرماء حق الله تعالى غير الفوري كزكاة وكفارة ونذر فلا يتعلق بمال المفلس "وليشهد" الحاكم ندبا "على حجره" أي المفلس ويسن أن يأمر بالنداء عليه بأن الحاكم حجر عليه "ليحذر" في المعاملة. "و" بالحجر يمتنع عليه التصرف في أمواله ولو ما اكتسبه بعد الحجر وحينئذ "لو باع أو وهب" أو أبرأ من دين له ولو مؤجلا كما مر "أو أعتق" أو وقف أو آجر "ففي قول يوقف تصرفه" المذكور وإن أثم به "فإن فضل ذلك عن الدين" لنحو إبراء أو ارتفاع قيمة "نفذ" حالا منه أي بان نفوذه "وإلا" يفضل "لغا" أي: بان إلغاؤه "والأظهر بطلانه" حالا لتعلق حق الغرماء بما يصرفه فيه نعم يصح تصرفه فيما يتقدم به عليهم كثياب بدنه وفيما يدفعه القاضي لنفقته ونفقة ممونه بأن يصرفه فيها كما بحثه الأذرعي وتدبيره ووصيته لتعلقهما بما بعد الموت وكذا إيلاده كما رجحه ابن الرفعة وخالفه السبكي كإيلاد الراهن المعسر وفرق غيره بأن الراهن هو الذي حجر على نفسه بخلاف المفلس وبأن حجر الرهن أقوى؛ لأنه يقدم به على مؤن التجهيز بخلاف المفلس يتقدم بها على الغرماء ويضمن مدين مفلس أقبضه دينه بعد الحجر وإن جهله أو أذن له فيه حاكم إلا إن كان مذهبه ذلك. "فلو باع ماله" كله أو بعضه "لغرمائه بدينهم" أو بعضه أو لغريم بدينه كما بأصله وحذفه؛ لأنه معلوم مما ذكره بالأولى "بطل" إن لم يأذن فيه الحاكم "في الأصح" وإن وجدت شروط البيع السابقة لبقاء الحجر عليه أما بإذنه فيصح جزما. "فلو" تصرف في ذمته كأن "باع" في ذمته غير سلم أو "سلما أو اشترى" أو استأجر أو اقترض شيئا "في الذمة فالصحيح صحته ويثبت" المبيع في الأولى والبدل فيما بعدها "في ذمته"؛ إذ لا ضرر على الغرماء فيه. "ويصح نكاحه" ورجعته "وطلاقه وخلعه" إن كان زوجا وإلا لم ينفذ من الزوجة والأجنبي بالعين "واقتصاصه" أي: طلبه استيفاء القصاص فيجاب إليه "وإسقاطه" القصاص ويصح أن يكون من إضافة المصدر لمفعوله ولو مجانا؛ لأنه الواجب عينا واستلحاقه النسب ونفيه ولعانه وإجازة وصية زادت على الثلث. "ولو أقر بعين" مطلقا "أو دين وجب" ذلك الدين أو نحو كتابة سبقت "قبل الحجر" بنحو معاملة وإن لم يلزم إلا بعد الحجر فتعبيره يوجب المفيد لذلك أولى من تعبير أصله وغيره يلزم "فالأظهر قبوله في حق الغرماء" فيأخذ المقر له العين ويزاحم في الدين؛ لأن الضرر في حقه أكثر منه في حقهم فتبعد التهمة بالمواطأة لكن اختير المقابل لغلبتها الآن ولو طلبوا تحليفه لم يجابوا؛ لأنه لو رجع لم يقبل بخلاف المقر له فيجابون لتحليفه وإن لم يكن المقر محجورا عليه وظاهر كلام الشيخين أنه لو ادعى عليه بمال لزمه قبل الحجر فنكل وحلف المدعي زاحمهم؛ لأن اليمين المردودة كالإقرار "وإن أسند وجوبه إلى ما بعد الحجر" إسنادا مقيدا "بمعاملة أو" إسنادا "مطلقا" عن التقييد بمعاملة أو غيرها "لم يقبل في حقهم" فلا يزاحمهم المقر له لتقصير معامله ولأن الإطلاق ينزل على أقل المراتب وهو دين المعاملة ويصح على بعد أن يريد أو أقرا إقرارا مطلقا عن التقييد بما قبل الحجر أو بعده فإنه لا يقبل هنا أيضا تنزيلا على الأقل هنا أيضا وهو إسناده لما بعد الحجر ومحله كما في الروضة إن تعذرت مراجعته وإلا عمل بتفسيره وقياسه العمل به في مسألة المتن أيضا. "وإن قال عن

ج / 2 ص -245- جناية" ولو بعد الحجر "قبل في الأصح" لعدم تفريط المقر له ومثله ما حدث بعد الحجر وتقدم سببه عليه كانهدام ما آجره قبل إفلاسه والحاصل أن ما وجب عليه بعد الحجر إن كان برضا مستحقه لم يقبل وإلا قبل وزاحم الغرماء فإن قلت قوله لم يقبل ينافيه إفتاء ابن الصلاح بأنه لو أقر بدين وجب بعد الحجر واعترف بقدرته على وفائه قبل وبطل ثبوت إعساره قلت يتعين حمل قوله قبل على أنه بالنسبة لحق المقر له لا لحق الغرماء ويترتب على ذلك قوله عقبه وبطل ثبوت إعساره لأن قدرته على وفائه شرعا تستلزم قدرته على وفاء بقية الديون.
"وله أن يرد بالعيب ما كان اشتراه" قبل الحجر "إن كانت الغبطة في الرد" أو استوى الأمران على ما صرح به الإمام؛ لأنه من توابع البيع السابق مع أنه أحظ له وللغرماء ولم يجب على المعتمد؛ لأنه لا يلزمه الاكتساب كما يأتي بقيده الظاهر جريانه هنا أيضا وإنما لزم الولي الرد؛ لأنه يلزمه رعاية الأحظ لموليه وإنما عد إمساك مريض ما اشتراه في صحته والغبطة في رده تفويتا حتى يحسب النقص من الثلث؛ لأنه لا جابر فيه والخلل هنا قد ينجبر بالكسب وأيضا فحجر المرض أقوى فإن كانت الغبطة في إمساكه امتنع الرد وفارق ما مر آنفا من جواز فسخه وإجازته في زمن الخيار مع عدم الغبطة بأن العقد مزلزل فضعف تعلقهم به ولا أرش هنا مطلقا؛ لأن الرد غير ممتنع في نفسه وأفهم قوله ما كان اشتراه أنه لا يرد ما اشتراه بعد الحجر بثمن في ذمته واعتمده أبو زرعة لتعلق حقهم به والرد يفوته عليهم مجانا بخلاف ذاك؛ لأن رده يحصل لهم ثمنه لكن اعتمد الإسنوي وابن النقيب عدم الفرق. "والأصح تعدي الحجر" بنفسه "إلى ما حدث بعده بالاصطياد" وغيره من سائر الأكساب وإن زاد المال على الديون "والوصية والشراء" في الذمة "إن صححناه" وهو الراجح كما مر وإن زاد دينه بانضمام هذا إليه على ماله كما اقتضاه إطلاقهم وإن نظر فيه الإسنوي وذلك؛ لأن مقصود الحجر وصول الحقوق إلى أهلها وذلك لا يختص بالموجود نعم لو وهب له بعضه أو أوصى له به وتم العقد عتق عليه ولا يرد على المتن خلافا لمن زعمه لزوال ملكه عنه قهرا عليه. "و" الأصح "أنه ليس لبائعه" أي: المفلس في الذمة "أن يفسخ ويتعلق بعين متاعه إن علم الحال" لتقصيره "وإن جهل فله ذلك" وله أن يزاحمهم بثمنه لعذره "و" الأصح أنه "إذا لم يمكن التعلق بها" لعلمه "لا يزاحم الغرماء بالثمن"؛ لأنه دين حادث بعد الحجر برضا مستحقه فإن فضل شيء عن دينهم أخذه وإلا انتظر اليسار أما ما وجب لا برضا مستحقه فيزاحمهم به وفي نسخ يكن قيل وفي كل نقص؛ إذ التقدير يمكنه أو يكن له ا هـ ولا يحتاج لدعوى النقص في يمكن كما هو واضح.

فصل في بيع مال المفلس و قسمته وتوابعهما
"يبادر" ندبا "القاضي" أي: قاضي بلد المفلس إذ الولاية على ماله ولو بغير بلده له تبعا للمفلس "بعد الحجر" على المفلس "ببيع ماله" بقدر الحاجة "وقسمه" أي: ثمن المبيع الدال عليه ما قبله "بين الغرماء" بنسبة ديونهم أو بتمليكه لهم كذلك إن رآه مصلحة لتضرر

ج / 2 ص -246- المفلس بطول الحجر والغريم بتأخير الحق لكن لا يفرط في الاستعجال خشية من بخس الثمن ويجب كما يأتي البدار لبيع ما يخشى فساده أو فواته بالتأخير ولا يتولى بنفسه أو مأذونه بيع شيء له حتى يثبت عنده كما اعتمده ابن الرفعة وغيره ولو بعلمه أنه ملكه ويؤيده قولهم لو طلب شركاء منه قسمة ما بأيديهم لم يقسمه بينهم حتى يثبت عنده أنه ملكهم ولا تكفي اليد؛ لأن تصرفه حكم أي: فيما رفع إليه وطلب منه فصله نعم الوجه حمل هذا على يد مجردة وترجيح السبكي كابن الصلاح الاكتفاء باليد على ما إذا انضم إليها تصرف طالت مدته وخلا عن منازع ولو كانت العين بيد المرتهن أو الوارث كفى إقراره بأنه له أي؛ لأن قول ذي اليد حجة في الملك كما صرحوا به ويشترط ما ذكر من ثبوت الملك والحيازة أو الحيازة بشرطها المذكور لجواز تصرف القاضي في غير هذا المحل أيضا ومر أن غير المفلس لا يتعين فيه تولي الحاكم للبيع بل له بيعه وإجباره عليه ولو عين المدعي أحدهما لم يتعين على الأوجه ويستثنى من قسمه بين الغرماء مكاتب حجر عليه وعليه دين معاملة وجناية ونجوم فيقدم الأول؛ لأن لغيره تعلقا آخر بتقدير العجز وهو الرقبة ثم الثاني؛ لأنه مستقر، ومرتهن فيقدم بالمرهون ومجني عليه فيقدم بأرش الجناية من رقبة العبد الجاني وألحق بهما الزركشي من له حبس لنحو قصارة وخياطة حتى يقضي الأجرة، ومستحق حق فوري كزكاة فيقدم عليهم كما بعد الموت ويؤخذ منه أن جميع الحقوق المتعلقة بعين التركة المقدمة على ذوي الديون المرسلة في الذمة تقدم هنا على الغرماء.
"ويقدم" في البيع "ما" يسرع ثم ما "يخاف فساده" كهريسة وفاكهة ثم ما تعلق بعينه حق كمرهون "ثم الحيوان" إلا المدبر فيؤخره ندبا عن الكل احتياطا للعتق وذلك؛ لأنه معرض للتلف وله مؤنة "ثم المنقول"؛ لأنه يخشى ضياعه "ثم العقار" بفتح عينه ويجوز ضمها مقدما البناء على الأرض وأطلق في الأنوار ندب هذا الترتيب والأوجه وفاقا للأذرعي أنه في غير ما يسرع فساده وغير الحيوان مستحب وفيهما واجب وقد يجب تقديم نحو عقار للخوف عليه من ظالم. "وليبع" بالبناء للمفعول أو الفاعل ندبا "بحضرة" بتثليث الحاء "المفلس" أو وكيله "وغرمائه" أو نوابهم؛ لأنه أنفى للتهمة وليبين المفلس ما في ماله من مرغب ومنفر وهم قد يزيدون في الثمن والأولى توليه للبيع بإذن الحاكم لتطيب نفس المشتري وليستغنى عن بينة بملكه على ما مر وندبا أيضا "كل شيء في سوقه" وقت قيامه؛ لأن طالبيه فيه أكثر فإن بيع في غيره بثمن مثله جاز كما لو استدعى أهل السوق إليه لمصلحة كتوفر مؤنة الحمل نعم لو تعلق بالسوق غرض ظاهر وجب وإنما يجوز بيع مال المفلس "بثمن مثله حالا من نقد البلد" أي: محل البيع؛ لأنه المصلحة ومن ثم لو رآها الحاكم في البيع بمثل حقوقهم جاز ولو رضي المفلس والغرماء بمؤجل أو غير نقد البلد جاز على ما قال المتولي ومثلهما الغبن الفاحش ونظر فيه السبكي لاحتمال غريم آخر ويرده أن الأصل عدمه وما يأتي في عدم احتياجهم لبينة بأن لا غريم غيرهم قيل ولو قلنا بما قاله المتولي لا يجوز للحاكم أن يوافقهم على ذلك أخذا مما يأتي في فرض مهر المثل للمفوضة، ولو ظهر

ج / 2 ص -247- راغب هنا زمن الخيار فكما مر في عدل الرهن ولو تعذر مشتر بذينك وجب الصبر بلا خلاف كما أفتى به المصنف واعترض بقول ابن أبي الدم يباع المرهون أي: ولو شرعا كتركة المدين بالثمن الذي دفع فيه بعد النداء والإشهار وإن شهد عدلان أنه دون ثمنه بلا خلاف لئلا يتضرر المرتهن بناء على أن القيمة وصف قائم بالذات فإن قلنا إنها ما تنتهي إليه الرغبات بعد إشهاره الأيام المتوالية في ذلك الوقت بحكم العادة الغالبة فيه وهو الأظهر فواضح؛ لأن الذي دفع فيه هو ثمن مثله وهذا الخلاف قريب من الخلاف أن الملاحة صفة قائمة بالذات وجنس يعرف بنفسه أو مختلفة باختلاف ميل الطباع ا هـ وأجيب بأن الراهن عرض ملكه للبيع بخلاف المفلس ويرد بأن هذا لا ينتج بيع ماله بدون ثمن مثله بل الوجه استواؤهما وحمل إفتاء المصنف على ما إذا لم يدفع فيه شيء أو دفع فيه شيء ورجيت الزيادة. وكلام ابن أبي الدم على ما إذا دفع فيه شيء بعد النداء والإشهار بحيث لا ترجى فيه زيادة الآن؛ لأن هذا هو ثمن مثله؛ إذ الظاهر بناء على الأظهر أن القيمة ليست وصفا ذاتيا أن المعتبر فيها هو ما يرغب به وقت إرادة البيع لا مطلقا ويجري ذلك في بيع مال ممتنع، ويتيم، وغائب لوفاء ما عليه نعم الأوجه في قن كافر أسلم أنه لا يباع إلا بما يساويه في غالب الأوقات لاندفاع الضرر بالحيلولة بينهما ولأن الحق فيه لله تعالى فسومح بالتأخير وهنا الحق للآدمي الطالب لحقه وأفتى السبكي بجواز بيع مال يتيم لنفقته بنهاية ما دفع فيه وإن رخص لضرورته ثم رأيت شيخنا اعتمد ما ذكرته من استوائهما، فقال بعد أن نقل عن الغزي اعتماد الفرق والأوجه أن غير الرهن كالرهن كما جرى عليه السبكي فيه وفي بيع مال اليتيم المحتاج بما ذكر أي: بما ينتهي إليه ثمنه في النداء وإن كان دون ثمن مثله دفعا للضرر في الجميع ويشترط في ذلك أن لا يوجد للمدين نقد أو مال آخر رائج يقضي منه وإلا تعين، ومن ثم لم يبع عقار غائب مدين له نض أو حيوان أو عرض بل يقضي من النض فالحيوان فالعرض فالعقار ومر أن الدين لا يمنع الإرث فمن ثم اشترط في بيع الحاكم المرهون على الميت عرضه على الورثة أو أوليائهم، وتخييرهم بعد انتهاء قيمته إلى ثمن معلوم إما بالإشهار والنداء عليه وعرضه على ذوي الرغبات الأيام المتوالية وإما بتقويم عدلين خبيرين بين الوفاء من مالهم وبيعه بما انتهى إليه.
تنبيه: استشكل السبكي تصور ثبوت القيمة قبل البيع بأنه لا بد من تقدم دعوى على الشهادة بها؛ لأنه حق آدمي وكيف يدعي بها ولا إلزام فيها وأجيب بأنها إن كانت مغصوبة ادعى مالكها قيمتها للحيلولة وإلا نذر شخص التصدق على معين بقدر عشر قيمة هذه مثلا فيدعي على الناذر بدرهم مثلا بحكم أنه نذر عشر قيمتها وأنه لزمه له النذر فينكر فيقيم البينة.
"ثم إن كان الدين غير جنس النقد" الذي بيع به "ولم يرض الغريم إلا بجنس حقه اشتري" له جنس حقه وجوبا؛ لأنه واجبه والمراد بالجنس هنا ما يشمل النوع بل والصفة كما هو ظاهر "وإن رضي" بغير جنس حقه وهو مستقل أو ولي والمصلحة للمولى في التعويض كما هو ظاهر "جاز صرف النقد إليه إلا في" نحو "السلم" والمبيع والمنفعة في الذمة لامتناع الاعتياض عنها كما مر وفي جواز الاعتياض عن نجوم الكتابة تناقض يأتي في الشفعة إن

ج / 2 ص -248- شاء الله تعالى. "ولا يسلم" الحاكم أو نائبه "مبيعا قبل قبض ثمنه" وإلا أثم وضمن وقيده السبكي بما إذا لم يكن باجتهاد، أو تقليد صحيح وعليه إفتاء البلقيني مرة بعدم ضمان أمين الحاكم وأخرى بضمانه وذلك؛ لأنه متصرف لغيره فيحتاط كالوكيل فإن تنازعا أجبر المشتري على التسليم أولا ما لم يكن نائبا لغيره فيجبران على الأوجه واستثنى الأذرعي ما لو باع لغريم يحصل له مثل ثمن المثل عند القسمة فالأحوط بقاؤه في ذمته لا أخذه وإعادته إليه ونازعه الزركشي بأنه إن كان من جنس دينه تقاصا وإلا ورضي حصل الاعتياض فلم يحصل تسليم قبل قبض المبيع بكل تقدير ويرد بأن الأحوط بقاؤه في ذمته وإن لم يحصل تقاص ولا اعتياض فصح الاستثناء على أن تعبيره بالمبيع وهم والموافق لما تقرر قبل قبض الثمن.
فرع: لا يجوز لغريم مفلس ولا ميت الدعوى على مدينه وإن ترك المفلس والوارث الدعوى عليه كما يعلم مما يأتي في الدعاوى.
"وما قبضه قسمه" ندبا إن لم يطلبوا وإلا فوجوبا "بين الغرماء" بنسبة ديونهم مسارعة للبراءة "إلا أن يعسر" قسمه "لقلته" وكثرة الديون "فيؤخر ليجتمع" وإن أبى الغرماء وفاقا لهما وإن اعترضا دفعا للمشقة كما لو ظهرت المصلحة في التأخير ويقرضه أي: ندبا لا وجوبا فيما يظهر لموسر أمين غير مماطل وجده وقد ارتضاه الغرماء ولا يجب هنا رهن؛ لأن الحظ للمفلس بخلافه في مال المحجور الآتي وإلا أودعه أمينا يرتضونه؛ لأن ببقائه بيده تهمة ما وبحث الأذرعي أن إبقاءه بذمة مشتر أمين موسر أولى من أخذه منه وإقراضه لمثله وعليه فهذه مستثناة من المتن أيضا. "ولا يكلفون" عند القسمة "بينة" عبر بها للغالب، والمراد عدم تكليفهم الإثبات "بأن لا غريم غيرهم"؛ لأن الحجر يشتهر فلو كان لظهر وإنما كلف الورثة بينة أن لا وارث غيرهم؛ لأنهم أضبط من الغرماء غالبا ولتيقن استحقاق الغريم لما يخصه في الذمة بفرض ظهور مشارك مع إمكان إبرائه ولا كذلك الوارث. "فلو قسم فظهر غريم شارك بالحصة"؛ لأن المقصود يحصل بذلك ولا تنقض القسمة فلو قسم ماله وهو عشرون على غريمين لكل مائة نصفين لكل عشرة فظهر غريم بمائة رجع على كل بثلث ما أخذه فإن كان أحدهما أتلف ما أخذه وهو معسر أخذ الثالث من الآخر خمسة وكان ما أخذه كل المال فإذا أيسر المتلف أخذا منه ثلث ما أخذه واقتسماه نصفين وألحق بذلك أبو زرعة ما لو اقتسم الورثة التركة فظهر دين وقد أعسر بعضهم فيجعل ما مع الموسرين كأنه كلها فيأخذ الدائن كل دينه ثم إذا أيسر المعسر يرجع عليه بقدر حصته قال؛ لأن الدين لو علم اتحد حكمه في البابين فكذا إذا ظهر ا هـ وواضح أنها لو قسمت بين غرماء فظهر غريم فكما هنا أيضا ولو قبض الحاكم حصة غائب فتلفت تحت يده لم يرجع الغائب على بقية الغرماء بشيء ولم تنقض القسمة؛ لأن الحاكم نائب عنه في القبض وبه فارق ما لو أخذ ناظر بيت المال حقه من تركة ثم ظهر عاصب وتعذر رد ما وصل لبيت المال فيحسب على جميع التركة شائعا، وتنقض القسمة ويقسم ما بقي منها كما لو غصب أو سرق منها شيء قبل قسمتها لتبين عدم ولاية الناظر ومن ثم كان من أقبضه

ج / 2 ص -249- طريقا في الضمان إلا أن يكون حاكما أو مأذونه "وقيل تنقض القسمة" كما لو قسمت التركة فظهر وارث وردوه بأن حقه في عين المال وحق الغريم في القيمة وهو يحصل بالمشاركة وخرج بظهر ما حدث بعد القسمة فلا يضارب صاحبه إلا إن تقدم سببه كما لو انهدم ما آجره بعد القسمة. وكما في قوله "ولو خرج شيء باعه قبل الحجر مستحقا والثمن" المقبوض "تالف" قبل الحجر أو بعده "فـ" ـهو أي: مثله في المثلي وقيمته في المتقوم "كدين ظهر" من غير هذا الوجه فيقاسم المشتري الغرماء بلا نقض للقسمة وذلك لثبوته قبل الحجر. أما غير التالف فيرده قيل لا معنى للكاف بل هو دين ظهر حقيقة ويرده ما تقرر في حله فتأمله.
تنبيه: هل المراد بنقضها على الثاني ارتفاعها من أصلها بناء على الضعيف أيضا أن الفسخ يرفع العقد من أصله أو هو في هذا كالأول وإنما المختلف فيه استرداد المقبوض بعينه إن وجد وإلا فبدله، فعلى الثاني يجب وعلى الأول لا كل محتمل وعلى الأول الأقرب فلو كان المقبوض حيوانا مثلا كأن ملكهم أعيان التركة إن رآه فحصلت منه زوائد بعد القبض فالظاهر أنها ترد فيملكها المفلس ثم تقسم.
"وإن استحق شيء باعه الحاكم" أو نائبه وثمنه المقبوض تالف "قدم المشتري بالثمن" أي بمثله أو قيمته على الغرماء رعاية لمصلحتهم لئلا يرغب الناس عن شراء ماله، وقضيته اختصاص ذلك بما باعه بعد الحجر وليس ببعيد "وفي قول يحاص الغرماء" كسائر الديون ولا يكون الحاكم وأمينه طريقين في الضمان. "وينفق" الحاكم وجوبا من مال المفلس "على من عليه نفقته" من نفسه وقريبه لكن بعد طلبه أو طلب وليه كما اشترطوه في إنفاق ولي نحو الصبي على قريبه ومن زوجاته لكن كمعسر ولا يلزم منه عدم نفقة القريب؛ لأن الإعسار فيهما مختلف كما يعلم مما يأتي في النفقات ومالكيه كأم ولده أي: يمونهم نفقة وكسوة وإسكانا وإخداما وتجهيزا لمن مات منهم "حتى يقسم ماله"؛ لأنه ما لم يزل ملكه عنه موسر أي: بالنسبة لنفقة نحو القريب فلا ينافي إعساره بالنسبة للزوجة ولا يعطيه إلا نفقة المعسرين كما مر يوما بيوم نعم لا ينفق منه على زوجة حادثة بعد الحجر وإنما أنفق على ولده منه مطلقا؛ لأنه لا اختيار له فيه وإن كان إنما استلحقه بعد الحجر على الأوجه؛ لأن الاستلحاق متحتم عليه وبهذا فارق شراءه لابنه في الذمة؛ لأن له اختيارا فيه عرفا ولا كذلك الولد وعلى ولد سفيه استلحقه من بيت المال لإلغاء إقراره بالمال من كل وجه بخلاف المفلس كما مر فإن قلت: المماليك بعد الحجر حدثوا باختياره ومع ذلك يمونهم قلت؛ لأن مؤنتهم من مصالح الغرماء؛ لأنهم يبيعونهم ويقتسمون ثمنهم وألحقت بهم مستولدة بعد الحجر بناء على نفوذ إيلاده؛ لأن أجرتها لهم "إلا أن يستغني بكسب" بأن حصل منه شيئا فيكلف صرفه لهؤلاء ولو كفى كسبه البعض تمم الباقي من ماله أو زاد رد الباقي لماله واختار السبكي أنه لو قصر بترك الكسب أي: الحلال الغير المزري به لم ينفق على هؤلاء من ماله والإسنوي خلافه وهو ظاهر المتن وكلام الأصحاب؛ لأنه بعد الفوات يصدق أنه لم يستغن بكسبه وحمله على الاستغناء بالقوة بعيد؛ إذ قاعدة الباب أنه لا يؤمر بالتحصيل وبه

ج / 2 ص -250- يرد الجمع بحمل الأول على ما إذا وقع له ذلك ثلاثا فأكثر والثاني على ما إذا وقع له مرة أو مرتين. "ويباع مسكنه" وإن احتاج إليه "وخادمه" ومركوبه "في الأصح وإن احتاج إلى" مركوب و "خادم لزمانته ومنصبه" لضيق حق الآدمي مع سهولة تحصيل ذلك بالأجرة فإن فقدها فعلى مياسير المسلمين كذا ذكره غير واحد وقضيته أنه يلزم المياسير أجرة الخادم والمركوب للمنصب وفيه وقفة؛ إذ لا يلزمهم إلا الضروري أو القريب منه وليس هذا كذلك إلا أن يقال إن أبهة المنصب بهما يترتب عليها مصلحة عامة فنزلت منزلة الحاجة. "ويترك له" أي: لمن عليه نفقته الشامل لنفسه ولمن مر "دست ثوب" أي: كسوة كاملة ولو غير جديدة بشرط أن يبقى فيها نفع عرفا فيما يظهر لرأسه وبدنه ورجليه؛ لأن الحاجة لها كهي للنفقة فتشترى له إن لم تكن بماله "يليق به" حال الفلس ما لم يعتد دونه "وهو" في حق الرجل "قميص" ودراعه فوقه "وسراويل وعمامة" وما تحتها منديل وطيلسان "ومكعب" وهو المداس وخف وليس كل ما ذكر يتعين إلا لمن تختل مروءته بترك شيء منه؛ إذ الواجب من ذلك ما تختل المروءة بفقده، وادعاء أن نحو الطيلسان والخف لا يخل فقده بالمروءة مردود "ويزاد في الشتاء جبة" محشوة وفي حق المرأة ما يليق بها من ذلك مع نحو مقنعة وإزار ويسامح بلبد وحصير تافهي القيمة، ويظهر أن إناء الأكل أو الشرب التافه القيمة كذلك وتترك للعالم كتبه على التفصيل الآتي في قسم الصدقات وكذا خيل وسلاح جندي مرتزق لا متطوع إلا إن تعين عليه الجهاد ولم يجد غيرهما لا آلة الحرفة كما رجحه في الأنوار وظاهر كلام البغوي خلافه ولا رأس مال وإن قل كما شمل كلامهم، وقول ابن سريج يترك له رأس مال إذا لم يحسن الكسب إلا به حمله الأذرعي على تافه كما حمل الدارمي عليه نص البويطي وكل ما قيل يترك له ولم يوجد بماله اشترى له كذا أطلقوه وظاهره أنه يشترى له حتى الكتب ونحوها مما ذكر وفيه نظر ظاهر، ومن ثم بحث أنه لا يشترى له ذلك لا سيما إذا استغنى عنه بموقوف بل لو استغنى عنه به بيع ما عنده وينبغي أن يحمل عليه اختيار السبكي أنها لا تبقى له وقول القاضي لا تبقى في الحج فهنا أولى يحمل على ذلك أيضا وإلا فهو ضعيف كما يعلم مما مر ويباع المصحف مطلقا كما قاله العبادي؛ لأنه تسهل مراجعة حفظته ومنه يؤخذ أنه لو كان بمحل لا حافظ فيه ترك له.
تنبيه: قال في القاموس الدست الدشت أي: الصحراء ومن الثياب والورق وصدر البيت معربات ا هـ وعليه فالإضافة في المتن بيانية وبمعنى من وتفسيره بالكسوة الكاملة موضوع له فارسي وهو المراد هنا كما مر لدلالة المقام عليه.
تنبيه آخر: قيل الغرماء يتعلقون بحسنات المفلس ما عدا الأيمان كما يترك له دست ثوب ويرد بأن هذا توقيفي فلا مدخل للقياس فيه وقيل ما عدا الصوم لخبر "الصوم لي" ويرده خبر مسلم أنهم يتعلقون حتى بالصوم.
"ويترك قوت" ومؤن "يوم" أو ليلة "القسمة" بليلته التي بعده في الأول ونهاره كذلك في الثاني "لمن عليه نفقته" من نفسه وغيره ممن مر؛ لأنه موسر قبل القسمة هذا كله إن لم

ج / 2 ص -251- يتعلق بجميع ماله حق لمعين وإلا كالمرهون لم ينفق عليه ولا على ممونه منه "وليس عليه بعد القسمة أن يكتسب أو يؤجر نفسه لبقية الدين"؛ لأنه تعالى أمر في المعسر بإنظاره ليساره ولم يأمره بكسب ولما مر في خبر معاذ "ليس لكم إلا ذلك" وإنما وجب الكسب لنفقة القريب؛ لأنها يسيرة والدين لا ينضبط ولأن فيها إحياء بعضه فكان كإحياء نفسه نعم إن وجب الدين بسبب عصى به لزمه الاكتساب كما اعتمده ابن الصلاح وغيره لتوقف صحة توبته على أدائه ومنه يعلم أنه لا يعتبر هنا كونه غير مزر به بل متى أطاق المزري لزمه فيما يظهر؛ إذ لا نظر للمروات في جنب الخروج من المعصية وأن الإيجاب ليس للإيفاء بل للخروج من المعصية ويوافقه ما في الإحياء أنه يجب على من أخر الحج مع قدرته عليه حتى أفلس أن يخرج ماشيا إن قدر فإن عجز اكتسب من الحلال قدر الزاد فإن عجز سأل ليصرف له من نحو زكاة أو صدقة ما يحج به فإن مات ولم يحج مات عاصيا فإذا وجب السؤال والكسب هنا مع أنه حق لله تعالى فأولى ذلك؛ لأنه حق آدمي ونظر بعضهم في كلام الإحياء بما لا يصح وقد يجب الاكتساب هنا وإن لم يعص به كمأذون قسم ما بيده للغرماء وبقي عليه دين فيتعلق بكسبه ويلزمه الاكتساب لوفاء ذلك قاله ابن الرفعة. وإنما يصح إن أريد الوجوب وإن لم يأمره به السيد وإلا فالقن يلزمه الاكتساب للسيد حيث أمكنه وطلبه منه "والأصح وجوب إجارة" نحو "أم ولده و" نحو "الأرض" الموصى له بمنفعتها أو "الموقوفة عليه" حيث لم يخالف شرط الواقف مرة بعد أخرى إلى قضاء الدين؛ لأن المنفعة كالعين نعم إن ظهر بإجباره على إجارة الوقف مدة تفاوت بسبب تعجيل الأجرة لحد لا يتغابن به في غرض قضاء الدين والتخلص من المطالبة لم يجبر وبه علم ضابط زمن كل مرة وهو ما لا يظهر به تفاوت بسبب تعجيل الأجرة وبحث الزركشي أن غلة ذلك لو لم يفضل منها شيء عن مؤنة ممونه قدم بها على الغرماء؛ لأنها تقدم في المال الخالص فالمنزل منزلته أولى ورد بأنها إنما تقدم إلى وقت القسمة فقياسه هنا أنه ينفق منها ما لم تؤجر للغرماء؛ لأن الإجارة حينئذ بمنزلة القسمة وفيه نظر ظاهر والظاهر ما قاله الزركشي؛ لأنه لا يعطي الغرماء منها إلا ما استقر ملكه له وهو ما مضت مدته سواء استأجره الغرماء أم غيرهم فحينئذ ما قبض منها قبل الصرف إليهم تعلق حقه وحق ممونه به فيقدمون به ثم يدفع للغرماء ما بقي فالحاصل أن أجرة كل مرة لا يعطى منها غرماؤه إلا ما فضل عنه وعن ممونه تلك المدة.
فرع: لا ينفك حجر المفلس بانقضاء القسمة ولا باتفاق الغرماء على رفعه لاحتمال غريم آخر بل برفع القاضي لا غيره ما لم يتبين له مال فتبين بقاؤه وله كما هو ظاهر فكه إذا لم يبق له غير المأجور والموقوف فيما عداهما.
"وإذا ادعى" المدين "أنه معسر أو قسم ماله بين غرمائه" أو أن ماله المعروف تلف "وزعم أنه لا يملك غيره وأنكروا فإن لزمه الدين في معاملة مال" يغلب بقاؤه "كشراء أو قرض" وادعى تلفه "فعليه البينة" بالتلف أو الإعسار في الصورتين؛ لأن الأصل بقاء ما وقعت عليه المعاملة وقضيته أن ما لا يبقى كاللحم من القسم الآتي ولو قال لي بينة

ج / 2 ص -252- بذلك وطلب خصمه حبسه أمهل ثلاثة أيام أيضا ثم حبس إلى ثبوت إعساره، وله أن يدعي عليه أنه يعلم ذهاب ماله ويحلفه نعم لو أقر بالملاءة عند المعاملة لم يقبل منه إلا البينة على ذهاب ماله الذي أقر أنه مليء به كما أفتى به القفال ويوافقه ما مر آنفا عن ابن الصلاح المعلوم منه أنه متى أقر بقدرته على وفائه بطل ثبوت إعساره.
تنبيه: ظاهر كلامهم أنه لا بد من البينة بالتلف هنا من غير تفصيل بين ذكر سبب خفي أو ظاهر وهو مشكل بما يأتي في نحو الوديع من التفصيل وفي نحو الغاصب من تصديقه في التلف مع تعديه وقد يفرق بأنه سبق منه استئمان لنحو الوديع فخفف فيه وبأن الاحتياط للمعاملة اقتضى التشديد عليه بإقامته ما يقطع تعلق معامله بما في يده ونظيره ما مر من التشديد في المسلم فيه أكثر منه في الغاصب قيل استشكلت الثانية بأن الفرض أنه وجد له مال وقسم فكيف يحتاج لبينة بتلف ماله مع احتمال أن ما قسم هو مال المعاملة فينبغي أن لا يحتاج إلى البينة عند نقص المال الموجود عن مال المعاملة أشار إليه في الكفاية ا هـ ولك رده بأن الوجه ما اقتضاه كلامهم أنه لا بد من إقامة بينة بتلف مال المعاملة أو بقسمته بخصوصه بين الغرماء؛ إذ قسمته بينهم تلف له فهو داخل في قولهم لا بد من بينة بتلفه وحينئذ فلا وجه لقول من قال فينبغي إلخ ويثبت الإعسار أيضا باليمين المردودة بأن يدعي علم غريمه بإعساره أو بتلف ماله فينكل عن اليمين على نفي علمه بذلك فيحلف المدين ويثبت إعساره وله تكرير طلب يمين الدائن ما لم يظهر منه ما يأتي ويعلم القاضي به؛ لأن المراد به الظن المؤكد.
"وإلا" يلزمه في معاملة مال كذلك كصداق وضمان وإتلاف "فيصدق بيمينه في الأصح"؛ إذ الأصل العدم ومن ثم كان المنقول المعتمد فرض ذلك فيمن لم يعرف له مال وإلا حبس إلى ثبوت إعساره. "وتقبل بينة الإعسار" وهي رجلان وإن تعلقت بالنفي لمسيس الحاجة كالبينة بأن لا وارث غير هؤلاء ولا يحلف معها إلا بطلب الخصم؛ لأنها قد لا تطلع على مال له باطن بخلاف طلبه لها بالتلف مع بينته؛ لأن فيه محض تكذيب لها "في الحال" إن اطلعت على أحواله الباطنة كما قال "وشرط شاهده" أي الإعسار "خبرة باطنه" لنحو طول جوار ومخالطة مع مشاهدة مخايل الضر والإضافة إلى أن يغلب على ظنه إعساره؛ لأن الأموال تخفى فلا يجوز الاعتماد على مجرد ظاهر الحال وشرط بعضهم في شاهدي المرأة كونها محرمين لها؛ لأن غيرهم لا يطلعون على باطن حالها وفيه نظر؛ إذ قد يستفيض عنده عنها ما يكاد يقطع بإعسارها لأجله وبتسليمه فيلحق بالمحرم نحو الزوج والممسوح ويعتمد قول الشاهد أنه خبير بباطنه وكان الفرق بينه وبين شاهد التزكية مسيس الحاجة هنا لذلك وخرج بشاهد الإعسار الشاهد بتلف ماله الذي لا يعرف له غيره فلا يشترط فيه خبرة باطنه. "وليقل" شاهد الإعسار "هو معسر" مع ما يأتي "ولا يمحض النفي كقوله لا يملك شيئا" بل يقيده كقوله لا يملك إلا ما يبقى له أو لممونه وينبغي أن لا يكتفي منه بالإجمال كالعجز الشرعي خلافا للبلقيني بل لا بد من بيان ذلك المبقى له وإن كان عالما موافقا للقاضي؛ لأن الإجمال ليس من وظيفة الشاهد بل وظيفته التفصيل ليرى

ج / 2 ص -253- فيه القاضي ويحكم بمعتقده كما سيأتي مع ما فيه، ولو ادعى غريمه ولو بعد ثبوت إعساره أن له مالا باطنا لا تعلمه بينته وطلب حلفه لزمه الحلف على نفيه ونحو محجور وغائب وجهة عامة لا يتوقف التحليف لأجله على طلب وأفتى القفال بأن الشهادة باليسار لا بد فيها من بيان سببه وتبعه في الشامل ولو تعارضت بينة يسار وبينة إعسار قدمت الأولى عند جمع متقدمين وقيده آخرون بما إذا جهل حاله فإن عرف له مال قبل قدمت الثانية.
تنبيه: قال الزركشي قضية كلامهم هنا أنه لو محض النفي لا يقبل وبه صرح القاضي وغيره لكن نص في الشاهد بأن لا وارث له آخر على أنه يقول لا أعلم له وارثا آخر ولا يمحض النفي فإن محضه كلا وارث له آخر أخطأ المعنى ولم ترد شهادته ا هـ. وقد يفرق بأن الوارث يظهر غالبا فعدم ظهوره دليل لتمحيض النفي فلم يعد منه تهورا وليس الإعسار كذلك؛ لأنه يظهر على صاحبه غالبا أن له شيئا فتمحيضه النفي فيه تهور منه فلم يقبل ويؤخذ منه أنه لا يقبل منه تمحيضه وإن علم أنه الواقع وادعاه لما تقرر أن ذلك نادر جدا فعد به متهورا وإن فرض أن المفلس باطنا كذلك؛ لأن من هذا حاله لا يخفى أمره غالبا.
"وإذا ثبت إعساره" ولو في غيبة خصمه؛ إذ لا يتوقف ثبوته على حضوره "لم يجز حبسه ولا ملازمته بل يمهل" من غير مطالبة "حتى يوسر" للآية نعم له الدعوى عليه كل وقت أنه حدث له مال ويحلفه؛ لأنه محتمل وظاهر أن محله ما لم يظهر منه التعنت والإضرار وعلم من كلامه جواز حبس المدين ولو على زكاة أو عشر لا كفارة؛ لأنها تؤدى بغير المال قاله شريح لكن نظر فيه غيره والذي يتجه في كفارة فورية تعين فيها المال الحبس لا في زكاة تقبل السقوط بادعاء تلف أو نحوه وأن المراد بالعشر ما يشرط على من دخلوا دارنا بالتجارة أو الخراج المضروب بحق إلى ثبوت إعساره، نعم لا يحبس أصل لفرعه مطلقا ولا نحو من وقعت الإجارة على عينه إذا تعذر العمل في الحبس بل يقدم حق المستأجر على غيره ويستوثق القاضي عليه إن خاف هربه بما يراه. ولو قيل: إنه يجاب للحبس في غير وقت العمل كالليل لم يبعد ولا مريض لا ممرض له ولا مخدرة ولا ابن سبيل بل يوكل بهم ليترددوا ويتمحلوا ولا غير مكلف ولا ولي أو وكيل لم يجب المال بمعاملته وإلا حبس ولا قن جني ولا سيده حتى يؤدي أو يبيع بل يباع عليه إذا وجد راغب، وامتنع من البيع والفداء ولا مكاتب لنجم لتمكنه من إسقاطه متى شاء وللدائن ملازمة من لم يثبت إعساره ما لم يختر المدين الحبس فيجاب إليه وأجرة الحبس وكذا الملازمة على ما يأتي قبيل القسمة على المدين ولو لم يفد فيه زاد في تعزيره بما يراه من ضرب وغيره كذا قيل ويتعين فرضه فيمن عرف له مال وامتنع من الأداء منه كما مر ومن حبسه قاض لا يطلق إلا برضا غريمه أو بثبوت إعساره ولا يخرج بغير إذنه إلا لضرورة كدعوى أو رد جوابها والذي يتجه حيث لم يوجد حبس إلا ببلد بعيد حبسه فيه وإن لم يكن بعمله كالتغريب في الزنا وإنما لم يحضر من فوق مسافة العدوي؛ لأن الحق ثم لم يثبت وللحاكم منع المحبوس مما يرى المصلحة في منعه منه كتمتعه بحليلته ولا يلزم الزوجة إجابته إلى

ج / 2 ص -254- الحبس إلا إن كان بيتا لائقا بها لو طلبها للسكنى فيه فيما يظهر وكترفهه بشم ريحان وبغيره كالاستئناس بالمحادثة وكغلق الباب عليه وكمنعه من الجمعة بخلاف عمل الصنعة ونحوه مما لا ترفه فيه.
فرع: حكم له بسفر زوجته معه فأقرت لآخر بدين قبل إقرارها ومنعت من السفر معه كما أفتى به ابن الصلاح وسبقه إليه شريح وقال ابن الفركاح وجمع لا يقبل وعلى الأول لا تقبل بينته أنها قصدت بذلك عدم السفر معه على الأوجه من وجهين في ذلك وإن توفرت القرائن بذلك، وعليه أيضا لو طلب الزوج من الزوجة أو المقر له الحلف على أن باطن الأمر كظاهره أجيب فيه أخذا مما يأتي في الإقرار لوارث أو غيره لا فيها؛ لأن إقرارها بأن ذلك حيلة لا يجوز سفرها معه بغير رضا المقر له ومر في عدم تحليف المفلس المقر ما يصرح بذلك ولو كان الإقرار صادرا عن حيلة كأن أقرضها دينارا ثم وهبته له فمحل تردد والذي يتجه أنه إن شهدت بذلك بينة أو اعترف به المقر له لم يؤثر ولو كان لكل من اثنين دين على الآخر حال ولم توجد شروط التقاص فلكل طلب حبس الآخر بشرطه.
"والغريب العاجز عن بينة الإعسار" لا يحبس بل "يوكل القاضي به" وجوبا "من" أي: اثنين فأكثر "يبحث عن حاله فإذا غلب على ظنه إعساره شهد به" لئلا يتخلد حبسه وظاهر المتن أنه يوكل به ابتداء ولا يحبسه كابن السبيل لكن ظاهر كلام الروضة وأصلها أنه يحبسه ثم يوكل من يبحث عنه.

فصل في رجوع نحو بائع المفلس عليه بما باعه له قبل الحجر ولم يقبض عوضه
"من باع" شيئا بثمن في الذمة "ولم يقبض الثمن" أي: شيئا منه "حتى" مات المشتري مفلسا كما يأتي أول الفرائض أو حتى "حجر على المشتري بالفلس" أي: بسبب إفلاسه بشروطه السابقة "فله" أي: البائع من غير حاكم حيث لم يحكم حاكم بمنع الفسخ "فسخ البيع" بنحو فسخته أو نقضته أو رفعته أو رددت الثمن أو فسخت البيع فيه لا بفعل ونحوه مما يأتي وقد يجب الفسخ بأن يتصرف عن موليه أو يكون سقط والغبطة في الفسخ "واسترداد المبيع" كله أو بعضه ويضارب بالباقي للخبر المتفق عليه "إذا أفلس الرجل ووجد البائع سلعته بعينها فهو أحق بها من الغرماء" وفي رواية لهما "من أدرك ماله بعينه عند رجل وقد أفلس فهو أحق به من غيره" وسياقه قاض بأن الثمن لم يقبض وفي أخرى "أيما رجل أفلس أو مات فصاحب المتاع أحق بمتاعه". وأفهم كلامه أنه لا رجوع لو أفلس ولم يحجر عليه أو حجر عليه بسفه أو اشترى حال الحجر إلا إن جهل حاله كما مر فيثبت بشروطه الآتية أو اشترى شيئا بعين ولم يتسلمها البائع فيطالب بها ولا فسخ؛ لأن النص لم يرد إلا في المبيع وما ألحق به "والأصح أن خياره" أي: البائع أو الفسخ "على الفور" كخيار العيب؛ لأن كلا لدفع الضرر وبه فارق خيار الأصل في رجوعه في هبته لولده وساوى الرد بالعيب في الفرق بين علمه وجهله. "و" الأصح "أنه لا يحصل الفسخ بالوطء والإعتاق

ج / 2 ص -255- والبيع" ونحوها وتلغو هذه التصرفات كالواهب وإنما انفسخ بذلك في زمن الخيار؛ لأن الملك فيه غير مستقر "وله" أي: الشخص "الرجوع" في عين ماله بالفسخ "في سائر المعاوضات" المحضة؛ إذ هي التي "كالبيع" في فساد كل بفساد المقابل فدخل نحو السلم والقرض والإجارة لعموم الخبر المذكور وخرج نحو الهبة لعدم العوض فيه ونحو سقط والنكاح والصلح عن دم لتعذر استيفاء المقابل وليس من هذا الفسخ بالإعسار الآتي في النفقات "وله" أي الرجوع في المبيع وما ألحق به "شروط منها كون الثمن" في البيع والعوض في غيره دينا "حالا" عند الرجوع وإن كان مؤجلا قبله ولو استمر الأجل لما بعد الحجر؛ لأن المؤجل لا يطالب به فيصرف المبيع لديون الغرماء ومن هذا أخذ ابن الصلاح وأقره الإسنوي وغيره أن الإجارة التي يستحق فيها أجرة كل شهر عند انقضائه لا فسخ فيها لامتناعه قبل انقضائه لعدم المطالبة بالأجرة وبعده لفوات المنفعة المعقود عليها كتلف المبيع وهكذا كل شهر فلا يتصور فسخ إلا إن كانت الأجرة حالة أي أو بعضها حال؛ إذ لمن أجر شيئا بأجرة بعضها مؤجل وبعضها حال فسخ في الحال بالقسط كما بحثه غيره "وأن يتعذر حصوله" أي: العوض "بالإفلاس فلو" لم يتعذر به كأن كان به رهن يفي بالثمن عادة ولو مستعارا أو ضامن بالإذن وهو مقر أو به بينة مليء وكذا بغيره على الأوجه. والمنة فيه ضعيفة لا نظر إليها أو تعذر بغيره كأن انقطع جنس الثمن أو "امتنع" المشتري مثلا "من دفع الثمن مع يساره أو هرب" مع يساره "فلا فسخ في الأصح" لجواز الاستيفاء من الرهن أو الضامن والاستبدال عن المنقطع ولا مكان التوصل إلى أخذه من نحو الممتنع بالسلطان فإن فرض عجزه فنادر.
تنبيه: ما ذكره في الامتناع تفريعا على ما قبله مشكل فإن صورة الامتناع خرجت بفرضه الكلام أولا في المحجور عليه سقط ولا يدفع ذلك قول الشارح فلو انتفى الإفلاس بأن امتنع؛ لأن هذا إنما يصلح مع النظر إلى قوله بالإفلاس وحده. أما مع كونه فرض هذا شرطا في المحجور عليه فلا يتأتى ذلك.
"ولو قال الغرماء لا تفسخ ونقدمك بالثمن" من مال المفلس أو مالنا "فله الفسخ" لما فيه من المنة وقد يظهر غريم آخر وبه يفرق بين هذا وما لو قال الغرماء للقصار لا تفسخ ونقدمك بالأجرة فإنه يجبر؛ لأنه لا ضرر عليه بفرض ظهور غريم آخر لتقدمه عليهم ولو مات المشتري مفلسا وقال الورثة لا تفسخ ونقدمك من التركة أجيب أو من مالنا أجيبوا واستشكل بأن التركة ملكهم فأي فرق وقد يفرق بأنه إذا أخذ من التركة يحتمل ظهور مزاحم له بخلاف ما إذا أخذ من مال الوارث مع أنه خليفة مورثه فلم ينظر للمنة فيه وإذا أجاب الغرماء أو الوارث فظهر غريم لم يرجع للعين لتقصيره ولم يزاحمه فيما أعطاه له المتبرع من ماله ؛ لأنه وإن قيل بدخوله في ملك المفلس لكنه تقديري والغرماء إنما يتعلقون بما دخل في ملكه حقيقة. "وكون المبيع باقيا في ملك المشتري" لرواية من أدرك ماله بعينه "فلو" باعه ثم حجر عليه في زمن خيار البائع أو خيارهما أو أقرضه أو وهبه لولده جاز له الرجوع تنزيلا لقدرته على رده لملكه منزلة بقائه بملكه أو زال ملكه عنه ثم عاد فلا رجوع

ج / 2 ص -256- كما في الروضة واقتضاه كلام المتن وهو نظير ما يأتي في الهبة للولد وفارق الرد بالعيب ورجوع الصداق بالطلاق بأن الرجوع في الأولين خاص بالعين دون البدل وبالزوال زالت العين فاستصحب زوالها بخلافه في الأخيرين فإنه عام في العين وبدلها فلم يزل بالزوال وعلى الرجوع الذي انتصر له جمع لو زال ثم عاد بمعاوضة محضة قدم الثاني؛ لأن حقه أقوى؛ إذ لا خلاف في جواز رجوعه بخلاف الأول واستثني من هذا الشرط مسائل فيها نظر أو "فات" حسا بنحو موت أو شرعا بنحو عتق أو وقف "أو كاتب العبد" مثلا وكتابة صحيحة ولم يعد للرق أو استولد الأمة اتفاقا كما قاله المصنف وإن أفتى بما يخالفه "فلا رجوع" لخروجه عن ملكه حسا فيما عدا الأخيرين وحكما فيهما وليس للبائع فسخ هذه التصرفات وفارق الشفيع بقوة حقه بثبوته مقارنا لعقد الشراء ولا كذلك هنا "ولا يمتنع التزويج" ونحو التدبير الرجوع؛ لأنه لا يمنع البيع واستفيد منه خلافا لمن زعم الاستغناء عنه بما بعده إذ التزويج عيب أن نحو الإجارة كذلك؛ لأنها لا تمنع البيع أيضا فيأخذه مسلوب المنفعة أو يضارب وكون المبيع سليما من تعلق حق لازم لثالث كجناية أو رهن مقبوض أو شفعة فإن زال رجع ومن مانع لتملك البائع له كإحرامه وهو صيد فإذا حل رجع وفارق ما لو أسلم والبائع كافر فإن له الرجوع فيه بأنه قد يملك المسلم باختياره وبأن ملكه لا يزول عنه بنفسه بخلاف المحرم مع الصيد فيهما.
"ولو تعيب" المبيع بما لا يضمن كأن تعيب "بآفة" أو بجناية بائع قبل قبض أو بجناية مبيع أو حربي "أخذه ناقصا" بلا أرش "أو ضارب بالثمن" كما لو تعيب المبيع في يد البائع يأخذه المشتري ناقصا أو يتركه "أو" تعيب "بجناية أجنبي" يضمن جنايته ولو قبل القبض "أو البائع" بعد القبض "فله" إما المضاربة بثمنه أو "أخذه ويضارب من ثمنه بنسبة نقص القيمة" الذي استحقه المشتري إليها فإذا ساوى مع قطع يديه مائة وبدونه مائتين وقد كان اشتراه بمائة أخذه وضارب بنصف الثمن وهو خمسون ولم يعتبر المقدر في يديه وهو قيمته لئلا يلزم أخذه مع تمام قيمته أو مع تمام ثمنه وهو محال وألحق البائع هنا بالأجنبي؛ لأن جنايته حينئذ مضمونة مثله "وجناية المشتري" كان زوج الأمة أو العبد "كآفة في الأصح" لأنه وقع في ملكه قبل تعلق حق الغرماء به كذا وقع في عبارة شارح وقوله قبل إلخ لا مدخل له في التعليل بل يوهم خلاف المراد وهو أنه لو وقع بعد ثبوت الرجوع بأن تأخر الفسخ لعذر ضمنه نظرا لوقوعه بعد تعلق حقهم به وليس بصحيح كما هو واضح؛ لأن المبيع فائت على الغرماء فلا وجه لتضمينهم المفلس مطلقا ولو قال قبل تعلق حق الفسخ به ليفيد رجوع البائع بأرشه لو وقعت بعد تعلق حق الفسخ به فيضارب به لأمكن ذلك لكنه بعيد من كلامهم. "ولو تلف أحد العبدين" مثلا المبيعين صفقة واحدة ومثلهما كل عينين يفرد كل منهما بعقد "ثم أفلس" وحجر عليه أو تلف بعد الحجر ولم يقبض البائع شيئا من الثمن "أخذ" البائع "الباقي وضارب بحصة التالف"؛ لأنه ثبت له الرجوع في كل منهما ويعتبر نسبة كل من قيمة التالف وقيمة الباقي إلى مجموع القيمة حتى يأخذ الباقي بحصته من الثمن ويضارب بحصة التالف منه لكن العبرة في التالف بأقل قيمته يوم العقد والقبض دون ما

ج / 2 ص -257- بينهما وفي الباقي بأكثرهما لما بينته بمثله في شرح الإرشاد. "فإن كان قبض بعض الثمن رجع في الجديد" كالفرقة قبل الوطء يرجع بها الكل تارة والبعض أخرى وخبر: "وإن كان قد قبض من ثمنه شيئا فهو أسوة الغرماء" مرسل وإيهام تفريعه هذا على ما قبله اختصاص القولين بالتلف غير مراد بل يجريان مع بقائهما وقبض بعض الثمن فعلى الجديد يرجع في بعض المبيع بقسط الباقي من الثمن فلو قبض نصفه رجع في نصفهما لا في أحدهما بكماله؛ لأن فيه ضررا عليهم والتلف فيما ذكر ليس بقيد فلو بقي جميع المبيع وأراد البائع الفسخ في بعضه مكن وإن حصل بالتفريق نقض؛ لأنه بالنسبة للغرماء أنفع من الفسخ في كله والضرر إنما هو على الراجع فقط فإن فرض أنه على المفلس لم ينظر إليه؛ لأن ماله مبيع كله فلم يبال بالتفريق فيه. "فإن تساوت قيمتهما وقبض نصف الثمن أخذ الباقي" بباقي الثمن ويكون ما قبضه في مقابلة التالف "وفي قول" مخرج "يأخذ نصفه بنصف باقي الثمن ويضارب بنصفه" أي: الباقي وهو ربع الجميع؛ لأن الثمن يتوزع على الجميع وسيأتي في هبة الصداق للزوج ترجيح نظير هذا ويفرق بأن حق البائع هنا يتعلق بالعين والإلفات عليه بعض الثمن بالمضاربة فانحصر حقه في الموجود منها وحق الزوج ثم متعلق بها أو ببدلها؛ إذ لها في صور إمساكها وإعطاؤه بدلها فلم ينحصر حقه في الباقي بل شاع فيه وفي بدله. "ولو زاد المبيع زيادة متصلة كسمن وصنعة" تعلمها المبيع بنفسه وكبر شجرة "فاز البائع بها" فيأخذه ولا شيء عليه في مقابلتها بخلاف ما لو علمها له المشتري فإنه كما يأتي في القصارة وهذا التفصيل هو محمل ما وقع للشيخين من التناقض هنا وثم على أنهما أشارا إليه بتعبيرهما هنا بالتعلم وثم بالتعليم "والمنفصلة كالثمرة والوالد" بأن حدثا بعد البيع وانفصلا قبل الرجوع "للمشتري"؛ لأنها تتبع الملك كما في الرد بالعيب "ويرجع البائع في الأصل فإن كان الولد" الذي أمه أمة "صغيرا" بأن لم يميز "وبذل" بالمعجمة "البائع قيمته أخذه مع أمه"؛ لأن التفريق ممتنع ومال المفلس مبيع كله وظاهر كلامهم أنه يستقل بأخذه من غير بيع ويوجه بأنه وقع تبعا لأمه في تملكها من غير عقد "وإلا" يبذلها "فيباعان" معا حذرا من التفريق المحرم "وتصرف إليه حصة الأم" وحصة الولد للغرماء فلو ساوت وحدها بصفة كونها حاضنة مائة ومعه مائة وعشرين كان سدس الثمن للمفلس "وقيل لا رجوع" إذا لم يبذل القيمة بل يضارب لما فيه من التفريق من حين الرجوع إلى البيع "فإن كانت حاملا عند" البيع والرجوع رجع فيها حاملا قطعا أو عند "الرجوع دون البيع أو عكسه" بالنصب أي حاملا عند البيع دون الرجوع بأن انفصل الولد قبله "فالأصح تعدي الرجوع إلى الولد" أما في الثانية فلأن الحمل يعلم، وأما في الأولى فلأنه لما تبع في البيع تبع في الرجوع وفارق هذا والثمر الآتي نظيرهما في الرهن بأنه ضعيف والفسخ قوي لنقله الملك وفي الرد بالعيب ورجوع الوالد بأن سبب الفسخ هنا وهو عدم توفية الثمن نشأ من المأخوذ منه فلم تراع جهته بخلافه فيهما فاندفع ما للإسنوي وغيره هنا وفرق شارح بغير ذلك مما لا يصح "واستتار الثمر بكمامه" وهو أوعية الطلع. "وظهوره بالتأبير" وهو تشققه "قريب من استتار الجنين وانفصاله" فإن وجدت عند البيع وتأبرت عند الرجوع فقط رجع فيها "و"

ج / 2 ص -258- حينئذ هي "أولى بتعدي الرجوع" إليها من الحمل لرؤيتها دونه ومن ثم جرت هنا طريقة قاطعة بأنها للبائع ولم يجز نظيرها في الحمل ولو حدثت بعد البيع ولم تتأبر عند الرجوع رجع فيها فإن تأبرت عنده فهي للمشتري، وإن لم تتأبر عندهما فهي للبائع جزما وعبارته تشمل ببادئ الرأي هذه الصور الأربع واعترضت بأن الثانية ليست أولى بذلك بل بعدمه كما أشار إليه الرافعي كالغزالي ووجهه جريان طريقة قاطعة هنا بأنها للمشتري لحدوثها في ملكه، وكان وجه القطع هنا كونها مرئية فإذا لم يرجع الحمل الذي لا يرى للبائع نظرا لحدوثه في ملك المشتري وإن لم ير فما حدث في ملكه ورئي أولى منه بعدم رجوع البائع فيه ولك أن تقول عبارته مع صدق التأمل لا تشمل غير الأولى بالنسبة للأولوية فلا اعتراض وبيانه أنه شرط في القرب الذي ذكره مع الأولوية وجود الاستتار والظهور في المشبه والاستتار والانفصال في المشبه به واجتماعهما في كل إنما يتصور في الصورة الأولى من هذه الأربع وفي نظيرتها التي هي صورة العكس من الحمل، وأما ما عدا ذلك من بقية الصور الأربع فليس فيه إلا أحدهما كما تقرر وكالتأبير هنا ما ألحق به في باب بيع الأصول والثمار. "ولو غرس الأرض" التي اشتراها "أو بنى" فيها ثم حجر عليه أو فعل ذلك بعد الحجر خلافا لما يوهمه كلام شارح هنا وفي غيره واختار البائع الرجوع في الأرض "فإن اتفق الغرماء والمفلس على تفريغها" مما فيها "فعلوا"؛ لأن الحق لا يعدوهم وبحث الأذرعي أخذا من كلام جمع أنه لا يقلع إلا بعد رجوعه فيها وإلا فقد يوافقهم ثم لا يرجع فيحصل الضرر ومن ثم لو كانت المصلحة لهم لم يشترط تقدم رجوعه. "وأخذها" البائع؛ لأنها عين ماله وأفهم قوله اتفق أنه ليس له إلزامهم قبل الامتناع الآتي أخذ قيمة الغرس والبناء ليتملكهما معها ويجب تسوية الحفر وغرامة أرش نقص الأرض بالقلع من مال المفلس مقدما به على الغرماء وفاقا لجمع متقدمين ومتأخرين؛ لأنه لتخليص ماله وإنما لم يرجع البائع بأرش مبيع وجده ناقصا كما مر؛ لأن النقص هنا حدث بعد الرجوع "وإن امتنعوا" كلهم من قلع ذلك "لم يجبروا" لوضعه بحق فيحترم "بل له أن يرجع" في الأرض ذكره زيادة إيضاح "و" حينئذ يلزمه أن "يتملك الغراس والبناء بقيمته" وقت التملك غير مستحق القلع مجانا كما هو ظاهر لئلا يتحد هذا مع قوله ويبقى الغراس إلخ؛ لأنا لو قومناه هنا مستحق القلع ساوى ذاك وكان جواز الرجوع هنا ومنعه ثم كالتحكم وذلك تخليصا لما له وجمعا بين المصلحتين والذي يتجه من تردد للإسنوي أنه يصح اختياره لهذا القسم وإن لم يشترط عليه التملك نعم إن تركه بان بطلان رجوعه فيما يظهر أيضا هذا كله إن لم يختر القلع وإلا لم يلزمه تملك "و" جاز "له أن يقلع ويغرم أرش نقصه" وهو ما بين قيمته قائما ومقلوعا وجاز له كل من هذين؛ لأن مال المفلس مبيع كله والضرر يندفع بكل منهما بخلاف ما لو زرعها المشتري، وأخذها البائع لا يمكن من ذلك؛ إذ للزرع أمد ينتظر فسهل احتماله فإن اختلفوا عمل بالمصلحة "والأظهر أنه ليس له أن يرجع فيها" أي: في الأرض "ويبقى الغراس والبناء للمفلس" ولو بلا أجرة لما فيه من الضرر؛ لأن كلا منهما بلا مقر ناقص القيمة فيضارب البائع بالثمن أو يعود إلى التخيير السابق قاله الرافعي وأخذ منه

ج / 2 ص -259- المصنف أنه لو امتنع من ذلك، ثم عاد إليه مكن وأشار ابن الرفعة إلى استشكاله بأن الرجوع فوري، ويجاب بأن تخييره كما ذكر يقتضي أنه يغتفر له نوع ترو لمصلحة الرجوع فلم يؤثر ما يتعلق به من اختيار شيء وعوده لغيره بقدر الإمكان وإنما رجع إذا صبغ المشتري الثوب فيه دون الصبغ ويكون شريكا؛ لأن الصبغ كالصفة التابعة.
"ولو كان المبيع حنطة فخلطها" المشتري "بمثلها أو دونها" قبل الحجر أو بعده "فله" أي: البائع بعد الفسخ "أخذ قدر المبيع من المخلوط"؛ لأن مثل الشيء بمنزلته ومن ثم جازت قسمة المختلط بمثله ولأنه سامح في الدون وأفهم قوله أخذ أنه لو طلب البيع وقسمة الثمن لم يجب أما إذا خلطها أجنبي فيضارب البائع بنقص الخلط كما في العيب "أو" خلطها "بأجود" منها "فلا رجوع في المخلوط في الأظهر" بل يضارب بالثمن فقط لتعذر القسمة؛ لأن أخذ قدر حقه ضررا بالمفلس ومساويه قيمة ربا لا يقال شرط الربا العقد ولا عقد هنا؛ لأنه ممنوع بأن ما أخذ من الأجود من غير النوع وهو لا بد فيه من لفظ الاستبدال وهو عقد والإجبار على بيع الكل والتوزيع على القيمتين بعيد؛ إذ لا ضرورة إليه نعم لو قل الخليط بأن كان قدرا يقع به التفاوت بين الكيلين فإن كان الأكثر للبائع فواجد عين ماله أو للمشتري فلفاقد لماله وكالحنطة فيما ذكر سائر المثليات ولو اختلط شيء بغير جنسه كزيت بشيرج ضارب به كالتالف. "ولو طحنها" أي الحنطة المبيعة له "أو قصر الثوب" المبيع له أو خاطه بخيط منه أو خبز الدقيق أو ذبح الشاة أو شوى اللحم أو راض الدابة أو ضرب اللبن من تراب الأرض أو بنى عرصة بآلات اشتراها معها ونحو ذلك من كل ما يصح الاستئجار عليه ويظهر به أثره عليه فخرج نحو حفظ دابة وسياستها ثم حجر عليه أو تأخر ذلك عن الحجر نظير ما قدمته آنفا "فإن لم تزد القيمة" بما ذكر "رجع ولا شيء للمفلس" فيه لوجوده بعينه من غير زيادة ولا شيء للبائع في مقابلة النقص؛ لأنه لا تقصير من المشتري في فعل ذلك "وإن زادت" بذلك "فالأظهر" أن الزيادة عين لا أثر محض فيشارك المفلس بها فللبائع أخذ المبيع ودفع حصة الزيادة للمفلس فإن أبى فالأظهر "أنه لا يباع وللمفلس من ثمنه نسبة ما زاد" بالعمل؛ لأنها زيادة حصلت بفعل محترم متقوم فوجب أن لا يضيع عليه فلو كانت قيمته خمسة وبلغت بما فعل ستة كان للمفلس سدس الثمن في صورة البيع أو سدس القيمة في صورة الأخذ ولنسبة ذلك لفعله عادة فارق كبر الشجرة بالسقي وسمن الدابة بالعلف؛ لأنهما محض صنع الله تعالى؛ إذ كثيرا ما يوجد السقي والعلف ولا يوجد كبر ولا وسمن ومن ثم امتنع الاستئجار عليهما. "ولو صبغه" المشتري "بصبغة فإن زادت القيمة" بسبب الصبغ "قدر قيمة الصبغ" كأن كان بدرهمين والثوب بأربعة فساوى ستة "رجع البائع في الثوب والمفلس شريك بالصبغ" فيباع الثوب أو يأخذه البائع والثمن أو القيمة بينهما أثلاثا وفي كيفية الشركة وجهان أوجههما أنها فيهما جميعا لتعذر التمييز كما في نظيره من الغصب وخرج بقولنا بسبب الصبغ ما لو زادت بارتفاع سوق أحدهما فالزيادة لمن ارتفع سعر سلعته فإن كانت بارتفاع سوقهما وزعت عليهما بالنسبة أو بارتفاع السوق لا بسببهما فلا شيء للمفلس ويأتي ذلك فيما مر من نحو

ج / 2 ص -260- القصارة "أو" زادت القيمة "أقل" من قيمة الصبغ كأن ساوى خمسة "فالنقص على الصبغ" فيشارك بخمس الثمن أو القيمة لتفرق أجزائه ونقصها والثوب قائم بحاله فإن ساوى أربعة أو ثلاثة فالمفلس فاقد للصبغ كله ولا شيء للبائع عليه لما مر "أو" زادت القيمة "أكثر" من قيمة الصبغ كأن ساوى ثمانية "فالأصح أن الزيادة للمفلس" فالثمن أو القيمة بينهما نصفين. "ولو اشتري منه الصبغ والثوب" ثم حجر عليه "رجع" البائع "فيهما" أي: في الثوب بصبغه "إلا أن لا تزيد قيمتهما على قيمة الثوب" قبل الصبغ بأن ساوتها أو نقصت عنها "فيكون فاقدا للصبغ" فيرجع في الثوب ويضارب بثمن الصبغ بخلاف ما إذا زادت فإنه يرجع فيهما ثم إن كانت الزيادة أكثر من قيمة الصبغ فالمفلس شريك بها، فإن كانت أقل لم يضارب بالباقي من قيمة الصبغ بل إما يقنع به ويفوت عليه الباقي أو يضارب بثمن الثوب والصبغ. "ولو اشتراهما" أي الصبغ والثوب "من اثنين" كلا من واحد فصبغه به ثم حجر عليه أو عكسه وأراد البائعان الرجوع "فإن لم تزد قيمته" أي: الثوب "مصبوغا على قيمة الثوب" قبل الصبغ "فصاحب الصبغ فاقد" له فيضارب بثمنه وصاحب الثوب واجد له فيرجع فيه من غير شيء لو نقصت قيمته "وإن زادت بقدر قيمة الصبغ اشتركا" في الرجوع فيهما كما بأصله وشركتهما في الصبغ كما مر فإن لم تزد بقدر قيمة الصبغ فالنقص عليه فإن شاء صاحبه رجع به ناقصا أو ضارب بثمنه وصاحب الثوب واجد له فيأخذه ولا شيء له وإن نقصت قيمته "وإن زادت على قيمتهما" أي: الثوب والصبغ جميعا كأن صارت قيمته في المثال السابق ثمانية. "فالأصح أن المفلس شريك لهما" أي: للبائعين "بالزيادة" وهي الربع وإن نقصت عن قيمة الصبغ فكما مر ولو كان المشترى هو الصبغ وحده وزادت قيمة الثوب مصبوغا على قيمته غير مغصوب فهو شريك به وإلا فهو فاقد له.
تنبيه: لم أر تصريحا بوقت اعتبار قيمة الثوب أو الصبغ ولا بوقت اعتبار الزيادة عليهما أو النقص عنهما في كل ما ذكر والذي يظهر اعتبار وقت الرجوع في الكل؛ لأنه وقت الاحتياج إلى التقويم ليعرف ما للبائع والمفلس فتعتبر قيمة الثوب حينئذ خلية عن نحو الصبغ وقيمة نحو الصبغ بها حينئذ وتعتبر الزيادة حينئذ هل هي لهما أو لأحدهما ؟ ولا يأتي هنا ما مر في تلف بعض المبيع أن العبرة في التالف بأقل قيمتيه يوم العقد والقبض وفي الباقي بأكثرهما؛ لأن ذاك فيه فوات بعض المبيع وهو مضمون على البائع وما هنا ليس كذلك؛ لأن الصبغ إن كان من المشتري فواضح أو من أجنبي فكذلك أو من بائع الثوب فهو في حكم عين مستقلة بدليل أن له حكما غير الثوب ومنه أنه متى ساوى شيئا لم يكن لبائعه إلا هو وإن قل إن أراده وإلا ضارب بقيمته فتأمله.

باب الحجر
 هو لغة المنع وشرعا منع من تصرف خاص بسبب خاص وهو إما لمصلحة الغير "ومنه حجر المفلس لحق الغرماء والراهن للمرتهن والمريض للورثة" بالنسبة لتبرع زاد على الثلث أو لوارث وللغرماء مطلقا ولا ينافيه نفوذ إيفائه دين بعضهم في المرض وإن لم يف

ج / 2 ص -261- الباقي بدين الباقين بل وإن لم يفضل شيء؛ لأنه مجرد تخصيص لا تبرع فيه "والعبد" أي: القن "لسيده والمرتد للمسلمين ولها أبواب" مر بعضها ويأتي باقيها وأفادت من أن له أنواعا أخر وقد أوصلها الإسنوي إلى ثلاثين نوعا وزاد غيره بضعة عشر وفي كثير من ذلك نظر ظاهر بينته مع ما يتعلق بالجميع في شرح العباب. وإما لمصلحة النفس "و" هو "مقصود الباب" وذلك "حجر الصبي والمجنون والمبذر" وإما لهما وهو حجر المكاتب قيل الأول حقيقة؛ لأنه منع مع وجود المقتضي بخلاف حجر الصبي والمجنون ويتردد النظر في حجر السفه والرق ا هـ والذي يتجه أن الكل حقيقة شرعية ونقلا عن التتمة أن من له أدنى تمييز ولم يكمل عقله كصبي مميز واعترضه السبكي وغيره بأنه إن زال عقله فمجنون وإلا فهو مكلف فيصح تصرفه ما لم يبذر وقولهم فيصح إلخ غير صحيح بإطلاقه فصوابه فينظر أبلغ رشيدا أم لا. على أن اعتراضهم من أصله غير وارد لتصريحهم في باب الجنايات وغيره بأن المجنون قد يكون له نوع تمييز وقد لا فحصرهم المذكور في غير محله "فبالجنون" ويتجه أن مثله خرس ليس لصاحبه فهم أصلا ثم رأيت الرافعي وجمعا متقدمين صرحوا بذلك في باب الخيار لكن جعلوا وليه هو الحاكم لا وليه في الصغر وجرى عليه الأذرعي وغيره هنا بحثا زاد شارح لم يتعرض الرافعي لذلك أي: هنا قال الزركشي فيتصرف هو أو نائبه في ماله بسائر وجوه التصرف وقال بعضهم: وليه في الصغر ويجمع بحمل الأول على من طرأ له ذلك بعد البلوغ ويوجه عدم إلحاقه بالمجنون في هذا بأنه حالة وسطى إذ لا يطلق عليه أنه مجنون، والثاني على من بلغ أخرس كذلك؛ إذ لا يرتفع حجره إلا ببلوغه رشيدا وهذا ليس كذلك ولا يلحق بهما النوم لأنه يزول عن قرب فصاحبه في قوة الفاهم ومثله الإغماء فيما يظهر في امتناع التصرف في ماله لقرب زواله أيضا أخذا مما يأتي في النكاح أنه لا يزيل الولاية نعم للقاضي حفظه كمال الغائب ثم رأيت المتولي والقفال ألحقاه بالمجنون وجزم به صاحب الأنوار والغزالي قال لا يولى عليه قال غيره وهو الحق ا هـ. وهو كما قال لما علمت من تصريحهم به في النكاح نعم إن حمل الأول على من أيس من إفاقته بقول الأطباء لم يبعد "تنسلب الولايات" الثابتة شرعا كولاية نكاح أو تفويضا كإيصاء وقضاء؛ لأنه إذا لم يدبر أمر نفسه فغيره أولى وآثر السلب؛ لأنه يفيد المنع ولا عكس؛ إذ نحو الإحرام يمنع ولاية النكاح ولا يسلبها ومن ثم زوج الحاكم لا الأبعد. "واعتبار الأقوال" له وعليه الدينية كالإسلام والدنيوية كالمعاملات لعدم قصده واعتبار بعض أفعاله كالصدقة بخلاف نحو إحباله وإتلافه إلا لصيد وهو محرم وتقريره المهر بوطئه وإرضاعه وثبوت النسب وغير المميز كالمجنون في ذلك وكذا مميز إلا في عبادة غير الإسلام ويثاب عليها كالبالغ ونحو دخول دار وإيصال هدية ودعاء عن صاحب وليمة "ويرتفع" حجر الجنون "بالإفاقة" من غير فك نعم ولاية نحو القضاء لا تعود إلا بولاية جديدة. "وحجر الصبي" الذكر والأنثى "يرتفع" من حيث الصبا بمجرد بلوغه ومطلقا "ببلوغه رشيدا" لقوله تعالى: {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً} [النساء: 6] أي: أبصرتم أي: علمتم وزعم الإسنوي أن الصبا بكسر الصاد لا يستقيم وأنه بفتحها بعيد من كلامه مردود بأن

ج / 2 ص -262- المحفوظ هو فتحها وبأنه لا بعد فيه وبما قررت به عبارته المفيد أن القصد ارتفاع الحجر المطلق لا المقيد اندفع اعتراضها بأن الأولى حذف رشيدا؛ لأن الصبا سبب مستقل بالحجر وكذا التبذير وأحكامهما متغايرة؛ إذ من بلغ مبذرا حكم تصرف حكم تصرف السفيه لا حكم تصرف الصبي.
فرع: غاب يتيم فبلغ ولم يعلم رشده لم يجز لوليه النظر في ماله معتمدا استصحاب الحجر للشك في الولاية عند العقد وهي شرط وهو لا بد من تحققه فإن تصرف أثم ثم إن بان غير رشيد نفذ التصرف وإلا فلا وقد ينافيه ما يأتي من تصديق الولي في دوام الحجر؛ لأن الأصل إلا أن يقال محل ذاك في حاضر؛ لأنه يعرف حاله غالبا بخلاف الغائب وليس قول الولي قبضت مهرها بإذنها ولا قوله له اضمني إقرارا بالرشد فلا ينعزل به.
"والبلوغ" في الذكر والأنثى إنما يتحقق بأحد شيئين: أحدهما ويسمى بلوغا بالسن "باستكمال خمس عشرة سنة" قمرية تحديدا من انفصال جميع الولد بشهادة عدلين خبيرين وشذ من قال بخلاف ذلك. قال الشافعي رضي الله عنه رد النبي صلى الله عليه وسلم سبعة عشر صحابيا وهم أبناء أربع عشرة سنة؛ لأنه لم يرهم بلغوا وعرضوا عليه وهم أبناء خمس عشرة سنة فأجازهم منهم زيد بن ثابت ورافع بن خديج وابن عمر رضي الله عنهم وقصة ابن عمر صححها ابن حبان وأصلها في الصحيحين ثانيهما ويسمى بلوغا بالاحتلام خروج المني كما قال "أو خروج مني" من ذكر أو أنثى لقوله تعالى {وَإِذَا بَلَغَ الْأَطْفَالُ مِنْكُمُ الْحُلُمَ} [النور: 59]، مع خبر: "رفع القلم عن ثلاث عن الصبي حتى يحتلم" والحلم الاحتلام وهو لغة ما يراه النائم وكنى به هنا عن خروج المني ولو يقظة بجماع أو غيره ويشترط تحققه فلو أتت زوجة صبي بلغ تسع سنين بولد للإمكان لحقه؛ لأن النسب يكتفى فيه بمجرد الإمكان ولم يحكم ببلوغه؛ لأنه لا بد من تحقق خروج المني وخرج لخروجه ما لو أحس بانتقاله من صلبه فأمسك ذكره فرجع فلا يحكم ببلوغه كما لا غسل وبحث الزركشي ومن تبعه الحكم ببلوغه بعيد والفرق بأن مدار البلوغ على العلم بإنزال المني والغسل على حصوله في الظاهر بالتحكم أشبه على أنه لا يتصور العلم بأنه مني قبل خروجه إذ كثيرا ما يقع الاشتباه فيما يحس بنزوله ثم رجوعه "ووقت إمكانه" فيهما "استكمال تسع سنين" قمرية تقريبا نظير ما مر في الحيض. "ونبات العانة" الخشن بحيث تحتاج إزالته للحلق وظاهره أنها اسم للمنبت لا للنابت وفيه خلاف لأهل اللغة والأشهر أنها النابت وأن المنبت شعرة بكسر أوله ووقته وقت الاحتلام "يقتضي الحكم ببلوغ ولد الكافر" بالسن أو الاحتلام ومثله ولد من جهل إسلامه لا من عدم من يعرف سنه على الأوجه للخبر الصحيح: "أن عطية القرظي رضي الله عنه كان في سبي بني قريظة فكانوا ينظرون من أنبت الشعر قتل ومن لم ينبت لم يقتل وأنهم كشفوا عن عانته فوجدوها لم تنبت فجعلوه في السبي". وخرج بها نبات نحو اللحية فليس بلوغا كما صرح به في الشرح الصغير في الإبط وألحق به اللحية والشارب بالأولى فإن البغوي ألحق الإبط بالعانة دونهما وفي كل ذلك نظر بل الشعر الخشن من ذلك كالعانة في ذلك وأولى إلا أن يقال إن الاقتصار عليها أمر

ج / 2 ص -263- تعبدي وأفهم قوله يقتضي الحكم أنه أمارة على البلوغ بأحدهما نعم إن ثبت أن سنه دون خمس عشرة سنة ولم يحتلم لم يحكم ببلوغه ويقبل قوله بيمينه وإن لم يحلف الصبي احتياطا لحقن الدم استعجلته بدواء إن كان ولد حربي سبي لا ذمي طولب بالجزية ويحل النظر للخبر. وأفهم قوله كالروضة ولد أنه لا فرق في ذلك بين الذكر والأنثى وهو كذلك وإن كان قضية المحرر إخراج النساء؛ لأنهن لا يقتلن ونقله السبكي عن الجوري والخنثى لا بد أن ينبت على فرجيه معا "لا المسلم في الأصح" لسهولة مراجعة أقاربه المسلمين غالبا ولأنه متهم باستعجاله تشوفا للولايات بخلاف الكافر؛ لأنه يفضي به إلى القتل أو الجزية أو ضرب الرق في الأنثى وما مر عام في الذكر والأنثى كما تقرر "وتزيد المرأة" عليه "حيضا" في سنه السابق إجماعا "وحبلا" لكنه دليل على سبق الإمناء؛ لأن الولد يخلق من الماءين فبالوضع يحكم ببلوغها قبله بستة أشهر ولحظة ما لم تكن مطلقة وتأتي بولد يلحق المطلق فيحكم ببلوغها قبل الطلاق بلحظة، ولو حاض الخنثى بفرجه وأمنى بذكره حكم ببلوغه فإن وجد أحدهما فلا عند الجمهور ولا يشكل عليهم ما مر أن خروج المني من الزائد يوجب الغسل فيقتضي البلوغ؛ لأن محله مع انسداد الأصلي وهذا غير موجود هنا. وخالفهم الإمام ما لم يظهر خلافه فيغير قالا وهو الحق وقال المتولي إن تكرر فنعم وإلا فلا قال المصنف وهو حسن غريب.
"والرشد صلاح الدين والمال" معا كما فسر به ابن عباس وغيره الآية السابقة ووجه العموم فيه مع أنه نكرة مثبتة وقوعه في سياق الشرط قالوا ولا يضر إطباق الناس على معاملة من لا يعرف حاله مع غلبة الفسق؛ لأن الغالب عروض التوبة في بعض الأوقات التي يحصل فيها الندم فيرتفع الحجز بها ثم لا يعود بعود الفسق ويعتبر في ولد الكافر ما هو صلاح عندهم دينا ومالا. قال ابن الصلاح ولا يلزم شاهد الرشد معرفة عدالة المشهود له باطنا فلا يكفي معرفتها ظاهرا ولو بالاستفاضة وإذا شرطنا صلاح الدين "فلا يفعل محرما ما يبطل العدالة" بارتكاب كبيرة مطلقا أو صغيرة ولم تغلب طاعاته معاصيه وخرج بالمحرم خارم المروءة فلا يؤثر في الرشد وإن حرم ارتكابه لكونه تحمل شهادة؛ لأن الحرمة فيه لأمر خارج "و" إذا شرطنا صلاح المال لم يحصل إلا إن كان بحيث "لا يبذر بأن يضيع المال" أي: جنسه "باحتمال غبن فاحش" وسيأتي في الوكالة بخلاف اليسير "في المعاملة" كبيع ما يساوي عشرة بتسعة؛ لأنه يدل على قلة عقله ومن ثم لو أراد به المحاباة والإحسان لم يؤثر؛ لأنه ليس بتضييع ولا غبن ولو كان بغبن في بعض التصرفات لم يحجر عليه كما رجحه القمولي لبعد اجتماع الحجر وعدمه لكن الذي مال إليه الأذرعي اعتبار الأغلب "أو رميه" ولو فلسا وظاهر كلامهم أنه لا يلحق به الاختصاص في هذا وهو محتمل ويحتمل خلافه "في بحر" لقلة عقله "أو إنفاقه" ولو فلسا أيضا "في محرم" في اعتقاده ولو في صغيره والإنفاق هنا مجاز عن خسر أو غرم أو ضيع إذ هذا هو الذي يقال في المخرج في المعصية. "والأصح أن صرفه في الصدقة ووجوه الخير" عام بعد خاص "والمطاعم والملابس" والهدايا "التي لا تليق" به "ليس بتبذير"؛ لأن له فيه غرضا صحيحا هو الثواب أو

ج / 2 ص -264- التلذذ ومن ثم قالوا لا سرف في الخير كما لا خير في السرف وفرق الماوردي بين التبذير والسرف بأن الأول الجهل بمواقع الحقوق والثاني الجهل بمقاديرها وكلام الغزالي يقتضي ترادفهما ويوافقه قول غيره حقيقة السرف ما لا يقتضي حمدا عاجلا ولا أجرا آجلا ولا ينافي ما هنا عد الإسراف في النفقة معصية؛ لأنه مفروض فيمن يقترض لذلك من غير رجاء وفاء من جهة ظاهرة مع جهل المقرض بحاله. "ويختبر" من جهة الولي ولو غير أصل "رشد الصبي" فيهما لقوله تعالى {وَابْتَلُوا الْيَتَامَى} [النساء: 6] أما في الدين فبمشاهدة حاله في فعل الطاعات وتوقي المحرمات ومن زاد على ذلك توقي الشبهات أراد التأكيد لا الاشتراط كما عرف من شرط الرشد السابق وقد جوزوا للشاهد به اعتماد العدالة الظاهرة وإن لم يحط بالباطنة "و" أما في المال فهو "يختلف بالمراتب فيختبر ولد التاجر" والسوقي "بالبيع والشراء" أي: بمقدماتهما فعطفه ما بعدهما عليهما من عطف الرديف أو الأخص وذلك لما يذكره بعد من عدم صحتهما منه فلا اعتراض عليه خلافا لمن زعمه "والمماكسة فيهما" بأن يطلب أنقص مما يريده البائع وأزيد مما يريده المشتري ويكفي اختباره في نوع من أنواع التجارة عن باقيها. "وولد الزراع بالزراعة والنفقة على القوام بها" أي: بمصالحها كحرث وحصد وحفظ أي: إعطائهم الأجرة وولد نحو الأمير بالإنفاق على أتباع أبيه والفقيه بذلك ونحو شراء الكتب "والمحترف بما يتعلق بحرفته" يصح جره وعليه يرجع ضمير حرفته للمضاف إليه وهو سائغ وتكون فائدته أنه تعميم بعد تخصيص ويؤيده قول الكافي يختبر الولد بحرفة أبيه وأقاربه ورفعه وهو الأولى لإفادته أن ما مر في ولد نحو التاجر محله إذا لم يكن للولد حرفة واختبر حينئذ بحرفة أبيه؛ لأن الغالب حيث لا حرفة له أنه يتطلع لحرفة أبيه وإلا اختبر الولد بما يتعلق بحرفة نفسه ولم ينظر لحرفة أبيه؛ لأنه لا يتطلع إليها ولا يحسنها حينئذ "و" تختبر "المرأة" من جهة الولي أيضا كما هو ظاهر ولا ينافيه النص على أن النساء والمحارم يختبرونها؛ لأن الولي ينيبهم في ذلك وعليه قيل يكفي أحدهما وهو الأوجه وقيل لا بد من اجتماعهما. وقضية هذا النص أنه لا تقبل شهادة الأجانب لها بالرشد وبه أفتى ابن خلكان لكن خالفه التاج الفزاري. قال وإنما تعرض الشافعي للطريق الغالب في الاختبار دون الزيادة ا هـ ويؤيده ما يأتي في الشهادات أن الشاهد عليها لا يكلف السؤال عن وجه تحمله عليها إلا إن كان عاميا؛ لأنه قد يظن صحة التحمل عليها اعتمادا على صوتها "بما يتعلق بالغزل" أي: بفعله إن تخدرت وإلا فببيعه يطلق على المصدر والمغزول "والقطن" حفظا وبيعا كما تقرر فإن لم يليقا بها أو لم تعتدهما فيما يعتاده مثالها. قال الصيمري والمرأة المبتذلة بما يختبر به الرجل "وصون الأطعمة عن الهرة"؛ لأن بذلك يتبين الضبط وحفظ المال وعدم الانخداع وذلك قوام الرشد "ونحوهما" أي: الهرة كالفأرة والأطعمة كالأقمشة. وإذا ثبت رشدها نفذ تصرفها من غير إذن زوجها وخبر "لا تتصرف المرأة إلا بإذن زوجها" أشار الشافعي إلى ضعفه وبفرض صحته حملوه على الندب واستدل له بأن ميمونة زوج النبي صلى الله عليه وسلم أعتقت ولم تعلمه فلم يعبه عليها وفيه ما فيه، إذ قول مالك رضي الله عنه لا تعطى الرشيدة مالها حتى تتزوج وحينئذ لا

ج / 2 ص -265- تتصرف فيما زاد على الثلث بغير إذنه ما لم تصر عجوزا لا ينافي ذلك والخنثى يختبر بما يختبر به النوعان "ويشترط تكرر الاختبار مرتين أو أكثر" حتى يغلب على الظن رشده؛ لأنه قد يصيب مرة لا عن قصد "ووقته" أي الاختبار "قبل البلوغ" لإناطة الاختبار في الآية باليتيم وهو إنما يقع حقيقة على غير البالغ فالمختبر هو الولي كما مر والمراد بقبله قبيله حتى إذا ظهر رشده وبلغ سلم له ماله فورا "وقيل: بعده" لبطلان تصرف الصبي أي: بالنسبة لنحو البيع "فعلى الأول" المعتمد "الأصح" بالرفع "أنه لا يصح بيعه بل يمتحن في المماكسة فإذا أراد العقد عقد الولي" لعدم صحته من المولى وعلى الوجهين يعطيه الولي مالا قليلا ليماكس به ولا يضمنه إن تلف عنده؛ لأنه مأمور بالتسليم إليه كذا أطلقوه ولو قبل بأنه تلزمه مراقبته بحيث لا يكون إغفاله له حاملا على تضييعه وإلا ضمنه لم يبعد.
فرع: لا يحلف ولي أنكر الرشد بل القول قوله في دوام الحجر ولا يقتضي إقراره به فك الحجر وإن اقتضى انعزاله وحيث علمه لزمه تمكينه من ماله وإن لم يثبت لكن صحة تصرفه ظاهرا متوقفة على بينة برشده أي: أو ظهوره كما صرح به بعضهم حيث قال يصدق الولي في دوام الحجر؛ لأنه الأصل ما لم يظهر الرشد أو يثبت.
"فلو بلغ غير رشيد" لفقد صلاح دينه أو ماله "دام الحجر" أي: جنسه؛ إذ حجر الصبي يرتفع بالبلوغ وحده فيليه من كان يليه "وإن بلغ رشيدا انفك" الحجر "بنفس البلوغ"؛ لأنه حجر ثبت من غير حاكم فارتفع من غير فكه كحجر الجنون وبه فارق حجر السفه الطارئ "وأعطى ماله" فائدته ذكر غاية الانفكاك وقيل الاحتراز عن مذهب مالك في المرأة وقد مر آنفا "وقيل يشترط فك القاضي" أو نحو الأب أو إذنه في دفع ماله إليه؛ لأنه محل اجتهاد فأشبه حجر السفه الطارئ ويرده ما تقرر "فلو بذر" أي زال صلاح تصرفه في ماله "بعد ذلك" أي: بعد رشده "حجر عليه" من جهة الحاكم فقط؛ لأنه محل اجتهاد فإن لم يحجر عليه القاضي أثم ونفذ تصرفه ويسمى السفيه المهمل ولهم سفيه مهمل لا يصح تصرفه وهو من بلغ مستمر السفه ولم يحجر عليه وليه والأول المراد بالمهمل عند الإطلاق غالبا. "وقيل يعود الحجر" بنفس التبذير "بلا إعادة" من أحد كالجنون ويرد بوضوح الفرق إذ الغالب فيه أنه لا يحتاج لنظر واجتهاد بخلاف التبذير وإذا رشد بعد هذا الحجر لم ينفك إلا بفك القاضي لاحتياجه للاجتهاد حينئذ "ولو فسق" بعد وجود رشده وبقي صلاح تصرفه في ماله "لم يحجر عليه في الأصح"؛ لأن السلف لم يحجروا على الفسقة بخلاف الاستدامة؛ لأن حجره كان ثابتا جنسه وفارق التبذير بأنه يتحقق معه إتلاف المال بخلاف الفسق. "ومن حجر عليه بسفه" أي: تبذير "طرأ فوليه القاضي"؛ لأنه الذي يحجر كما مر نعم يسن له إشهار حجره ورد أمره لأبيه فجده فسائر عصباته؛ لأنهم به أشفق "وقيل وليه" وليه "في الصغر" وهو الأب والجد كما لو بلغ سفيها ويرد بوضوح الفرق؛ إذ يغتفر في الدوام ما لا يغتفر في الابتداء "ولو طرأ جنون فوليه في الصغر" وفارق السفيه لما مر "وقيل" وليه "القاضي ولا يصح من المحجور عليه لسفه" حسا أو شرعا "بيع ولا شراء" لغير طعام عند الاضطرار ولو بغبطة وفي ذمته وإن توكل في ذلك عن غيره وبحث البلقيني أن مثله في

ج / 2 ص -266- الشراء للاضطرار الصبي وقد يقال الاضطرار مجوز للأخذ ولو بعقد فاسد فلا ضرورة للصحة هنا فيهما وإن قطع بها الإمام في السفيه وإنما صح توكله في قبول النكاح لصحته منه لنفسه ولا إجارة نفسه. قال الماوردي والروياني إلا إذا لم يقصد عمله لاستغنائه عنه فيجوز؛ لأن له التبرع به حينئذ فالإجارة أولى وفيه نظر ملحظه قولهم وللولي إجباره على الاكتساب ولو غنيا وحينئذ فعمله يصح أن يقابل بمال ويجبر عليه فلا ينبغي أن يصح منه ما يفوت على الولي إجباره عليه، وحينئذ فهي ليست كالتبرع فضلا عن الأولوية التي ادعياها؛ لأن التبرع لا يفوت على الولي شيئا "ولا إعتاق" ولو بعوض في حال الحياة لصحة تدبيره ووصيته. قال جمع ويصوم في كفارة يمين أو ظهار لا قتل؛ لأن سببها فعل، وهو لا يقبل الرفع. وبحث البلقيني أن كفارة الظهار كالقتل وأطال في الرد على من ألحقها بكفارة اليمين وككفارة القتل كفارة الجماع وقضية قول المصنف الآتي بل صريحه ويتحلل بالصوم وعلله بأنه ممنوع من المال مع أن دمه دم ترتيب وسببه فعل وهو إحرامه؛ إذ القصد فعل القلب كما صرحوا به أنه يكفر بالصوم حتى في الكفارة المرتبة التي سببها فعل وهو متجه في كفارة مرتبة لا إثم فيها أما كفارة مرتبة فيها إثم فالوجه أنه يكفر فيها بالمال وبهذا يجمع بين تناقض المتأخرين في ذلك وكذا بين ما أفهمه قول الشيخين ويصوم في كفارة اليمين من اختصاص ذلك بالمخيرة وما يصرح به المتن الآتي من أنه لا فرق بين المخيرة والمرتبة. وأما النظر لكون السبب فعلا وهو لا يقبل الرفع فغير متضح المعنى؛ إذ لا فرق بين كفارة الظهار والجماع والقتل ولا بين كفارة اليمين ونحو إلحاق في النسك وسيأتي أن قتل الخطأ ملحق بغيره في وجوب الكفارة فيه على خلاف القياس فكذا يلحق به في وجوب الإعتاق فيها هنا أيضا "و" لا "هبة" لشيء من ماله بخلاف قبوله لما أوصى له به كما صرح به كثيرون بل الأكثرون لكن الذي اقتضاه كلامهما أنه لا يصح وكان الفرق بينه وبين صحة قبوله لما وهب له أن قبول الهبة ليس مملكا وإنما المملك القبض وهو لا يعتد به منه إن استقل به بخلاف قبول الوصية فإنه المملك فلم يصح منه ويجوز إقباضه الهبة بحضرة من ينتزعها منه من ولي أو حاكم ولا يضمن واهب سلم إليه؛ لأنه لا يملك قبل القبض بخلاف من سلم إليه الوصية؛ لأنه ملكها بالقبول فوجب تسليمها لوليه وعكس شارح لهذا غلط وكذا فرقه بأن ملك الهبة فوق ملك الوصية "و" لا "نكاح" يقبله لنفسه "بغير إذن وليه" قيد في الكل أما بإذنه فسيذكره. "فلو اشترى أو اقترض" مثلا "وقبض" من رشيد بأن أقبضه أو أذن له في قبضه "وتلف المأخوذ في يده أو أتلفه" في غير أمانة أو نكح فاسدا أو وطئ كما يأتي بقيده في النكاح "فلا ضمان" ظاهرا "في الحال ولا بعد فك الحجر سواء علم من عامله أو جهله"؛ لأنه مقصر بعدم بحثه عنه مع أنه سلطه على إتلافه بإقباضه إياه، أما باطنا فكذلك على ما اقتضاه كلام الرافعي وصرح به الغزالي كإمامه وضعفا الوجه المضمن له لكن رد بأن هذا هو نص الأم فهو المعتمد ويؤديه إذا رشد أما لو قبضه من غير مقبض أو أقبضه إياه غير رشيد فيضمنه قطعا وكذا لو رشد والعين بيده فتلفت بعد تمكنه من ردها لا قبله أو طالبه بها المالك فامتنع ثم تلف كما نقله الإسنوي

ج / 2 ص -267- واستظهره وذكر شارح أن إتلافها هنا كتلفها وليس كما زعم كما هو ظاهر ولو زعم بائعه أنه أتلف بعد رشده صدق السفيه ما لم يثبت البائع ذلك وكالرشيد من بذر بعد رشده ولم يحجر عليه وقوله علم أو جهله لغة وإن كان الأفصح أعلم أم جهله. "ويصح بإذن الولي نكاحه" كما سيذكره بقيوده "لا التصرف المالي" الذي فيه معاوضة "في الأصح" فلا يصح بإذن الولي وإن عين له الثمن؛ لأن عبارته في الأموال مسلوبة نعم قضية كلامهما في الخلع ما صرح به جمع من صحة قبضه لدينه بإذن الولي ومال إليه ابن الرفعة وعلله السبكي بأنه يغتفر في الفعل ما لا يغتفر في القول وما علق بإعطائه كإن أعطيتني كذا فأنت طالق لا بد في الوقوع من أخذه له ولو بغير إذن وليه ولا تضمن الزوجة بتسليمه لاضطرارها إليه ولأنه لا يملكه إلا بالقبض نعم على الولي نزعه منه فإن تلف في يده بعد إمكانه ضمنه وكذا لو خالعها على عين فأقبضتها له فإن تلفت بيده قبل تمكن الولي ضمنتها ويجري ذلك في سائر ديونه وأعيانه التي تحت يد الغير أما نحو هبة وعتق فلا يصح مطلقا جزما ويستثنى من المتن لا بقيد الإذن صلحه على سقوط قود عليه ولو بأكثر من الدية وعقده للجزية بدينار لا أكثر وفارق الدية بأن مصلحة بقاء النفس يحتاط لها ومفاداته إذا أسر وعفوه عن القود ولو مجانا وشراؤه لطعام اضطر إليه ورده لآبق سمع من يقول من رده فله درهم فيستحقه ودلالته على قلعة سمع الإمام يقول من دلني على قلعة فله منها جارية. "ولا يصح إقراره" في حال الحجر بمال كأن أقر "بدين" عن معاملة أسند وجوبه إلى ما "قبل الحجر أو" إلى ما "بعده" أو بعين في يده لما مر من إلغاء عبارته ولا بما يوجب المال كنكاح "وكذا" لا يقبل إقراره "بإتلاف المال في الأظهر" لذلك فلا يطالب بذلك ولو بعد رشده لكن ظاهرا، أما باطنا فيلزمه إذا صدق قطعا أما إذا أقر بعد رشده أنه أتلف في سفهه فيلزمه الآتي قطعا كما في الروضة عن ابن كج "ويصح" إقراره "بالحد"؛ إذ لا مال ولا تهمة فيقطع في السرقة ولا يثبت المال "والقصاص" وسائر العقوبات كذلك فإن عفي عنه بمال ثبت؛ لأنه تعلق باختيار غيره "وطلاقه وخلعه" ولو بدون مهر المثل والكلام في الذكر لما يأتي في بابه. وإيلاؤه "وظهاره ونفيه النسب" يحلف في الأمة أو "بلعان" واستلحاقه ولو ضمنا بأن أقر باستيلاد أمته فإنه وإن لم ينفذ لكن إذا كانت ذات فراش وولدت لمدة الإمكان لحقه وصارت مستولدة وينفق على من استلحقه من بيت المال وذلك؛ لأنه لا مال في ذلك وإذا صح طلاقه بلا مال فبه وإن قل أولى لكن لا يسلم إليه كما يأتي. "وحكمه في العبادة" الواجبة "كالرشيد" لاجتماع شرائطها فيه نعم نذره لا يصح إلا في الذمة دون العين وتكفيره لا يكون إلا بالصوم على ما مر. أما المسنونة فماليتها كصدقة التطوع ليس هو فيه كرشيد "لكن لا يفرق الزكاة" ولا غيرها كنذر "بنفسه" فإنه تصرف مالي وقضية قوله بنفسه أنه يفرقها بإذن وليه واعتمده الإسنوي حيث قال صرح جمع متقدمون بأنه يجوز أن يوكله أجنبي فيه وبه يعلم بالأولى جوازه في مال نفسه بإذن وليه وقيد الروياني ذلك بتعيين المدفوع إليه والظاهر اشتراطه هنا أيضا وأن يكون بحضرة الولي لئلا يتلفه ا هـ.
"وإذا أحرم" أو سافر ليحرم "بحج فرض" ولو نذرا بعد الحجر وقضاء ولو لما أفسده

ج / 2 ص -268- في حال سفهه أو عمرته أو بهما ومن الفرض ما لو أحرم بتطوع ثم حجر عليه قبل إتمامه؛ لأنه لما لزمه المضي فيه صار فرضا "أعطى الولي" إن لم يخرج معه بنفسه "كفايته لثقة" اللام فيه للتقوية لتعدي أعطى لمفعوليه بنفسه "ينفق عليه في طريقه" ولو بأجرة خوفا من تفريطه فيه كما مر في الحج فإن قصر السفر ورأى الولي دفعها له جاز على ما بحث "وإن أحرم" أو سافر ليحرم "بتطوع وزادت مؤنة سفره" لإتمام نسكه أو إتيانه به "على نفقته المعهودة" في الحضر "فللولي منعه" من الإتمام أو الإتيان كما يصرح به كلامهم خلافا لما مال إليه ابن الرفعة من أنه ليس له المنع من أصل السفر؛ لأنه لا ولاية له على ذاته ويرد ما علل به بأن له ولاية على ذاته بالنسبة لما يفضي لضياع ماله ولا شك أن السفر كذلك وظاهر المتن صحة إحرامه بغير إذن وليه وفارق الصبي المميز باستقلاله "والمذهب أنه كمحصر فيتحلل" بعمل عمرة؛ لأنه ممنوع من المضي. "قلت ويتحلل بالصوم" والحلق مع النية "إن قلنا لدم الإحصار بدل" كما هو الأصح "لأنه ممنوع من المال ولو كان له في طريقه كسب قدر زيادة المؤنة" على نفقة الحضر أو لم يكن له كسب لكنها لم تزد "لم يجز منعه والله أعلم"؛ إذ لا موجب لمنعه حينئذ ولا نظر إلى أنه فوت عملا له مقصودا بالأجرة وإن نظر إليه ابن الرفعة؛ لأنه لا يعد مالا حاصلا فلا يلزمه تحصيله مع غناه قاله الأذرعي وقول الغزي هذا عجيب منهما فإن الغرض أن الكسب في طريقه فقط فيه نظر؛ لأن ما قالاه متوجه مع ذلك الفرض أيضا فإن قلت إذا قلنا لا يمنعه فسافر وله كسب يفي كيف يحصله مع ما مر أنه لا تصح إجارته لنفسه مطلقا أو على تفصيل فيه قلت إذا لم تجوز للولي منعه يلزمه أن يسافر معه ليؤجره لذلك الكسب أو يوكل من يؤجره له ثم ينفق عليه منه ولو عجز أثناء الطريق فهل نفقته حينئذ في ماله أو على الولي لإذنه ؟ والذي يتجه الأول؛ لأن الولي حيث حرم عليه المنع لا يعد مقصرا.

فصل فيمن يلي الصبي مع بيان كيفية تصرفه في ماله
"ولي الصبي" المراد به الجنس ليشمل الصبية "أبوه" إجماعا قيل التعبير بالصغير أولى ا هـ وهو سهو؛ إذ هما مترادفان فالصواب أن يقول التعبير بالمحجور أولى ليشمل من بلغ سفيها فإنه لم يتقدم له بيان وليه صريحا بخلاف المجنون فإن كلامه السابق يفيد أنه كالصبي ومر أنه قد يكون أبا ولا يحكم ببلوغه لكن هذا نادر فلا يرد على أن أصل الإيراد سهو؛ لأن المراد الأب الجامع لشروط الولاية وإلا ورد أيضا الأب الفاسق ونحوه "ثم جده" أبو الأب وإن علا كولاية النكاح ولكمال نظر بقية الأقارب فيه لا هنا كانوا أولياء ثم لا هنا نعم للعصبة منهم أيضا العدل عند فقد الولي الخاص الإنفاق من مال المحجور في تأديبه وتعليمه؛ لأنه قليل فسومح به ذكره في المجموع في الصبي. ومثله المجنون والسفيه. وقضيته أن له ذلك ولو مع وجود قاض وهو متجه إن خيف منه عليه بل في هذه الحالة للعصبة وصلحاء بلده بل عليهم كما هو ظاهر تولي سائر التصرفات في ماله بالغبطة بأن يتفقوا على مرضى منهم يتولى ذلك ولو بأجرة وسيعلم مما يأتي في القضاء أن لذي شوكة

ج / 2 ص -269- بناحية لا شوكة فيها لغيره تولية القضاة والنظار وغيرهما فيلزمه هنا تولية قيم على الأيتام يتصرف في أموالهم بالمصلحة، فإن تعدد ذو الشوكة ولم يرجعوا لواحد فكل في محل شوكته كالمستقل فإن لم يتميز واحد من تلك الناحية بشوكة فولي أهل حلها وعقدها واحدا منهم صارحا كما عليهم فتنفذ توليته وسائر أحكامه أشار لذلك ابن عجيل وغيره. قال أبو شكيل: ولو عم الفسق واضطر لولاية فاسق فلعل الأرجح نفوذ ولايته كما لو ولاه ذو شوكة لكن لا يقبل قوله في الإنفاق؛ لأنه ليس بولي حقيقة قال ويجوز تسليم نفقة الصبي لأمه الفاسقة بنحو ترك الصلاة المأمونة على المال لوفور شفقتها وشرطهما حرية وإسلام ولو في كافر عند الماوردي والروياني وحمل على ما إذا ترافعوا إلينا فلا نقرهم ونلي نحن أمرهم وفارق ولاية النكاح بأن القصد هنا الأمانة وهي في المسلم أقوى وثم الموالاة وهي في الكافر أقوى وخالفهما الإمام ومن تبعه وأيد بصحة وصية ذمي لذمي على أطفاله الذميين وعدالة ولو ظاهرة وينعزل بالفسق عن الحفظ والتصرف وتعود ولايته بتوبته وإفاقته بخلاف غيره وأخذ من اشتراط عدم العداوة في ولاية الإجبار عدمها هنا وأيد بقولهما عن جمع يشترط في الوصي عدم العداوة وفي التأييد بذلك نظر للفرق بين الأب والوصي وسيأتي في مبحث نكاح السفيه الفرق بين ما هنا وثم، ويسجل الحاكم ما باعاه أي: يحكم بصحته من غير ثبوت عدالة ولا حاجة أو غبطة بخلاف نحو الوصي كما اقتضاه كلامهما واعتمده الإسنوي وغيره ونوزع فيه بأنه لا يلزم من إبقاء الحاكم للأب والجد على ولايتهما اكتفاء بالعدالة الظاهرة اكتفاؤه بها عند التسجيل، ألا ترى أنه يقر من بأيديهم ملك على التصرف فيه ولو طلبوا قسمته منه لم يجبهم إلا ببينة تشهد لهم بالملك ؟ ا هـ. وقد يجاب بأن القسمة تقتضي حكمه بثبوت الملك لهم فتوقف على البينة بخلاف التسجيل هنا فإنه لا يلزم منه ثبوت العدالة للاكتفاء فيها بالظاهر "ثم وصيهما" أي: وصي من تأخر موته منهما أو وصي أحدهما حيث لم يكن الآخر بصفة الولاية وستأتي شروطه في بابه "ثم القاضي" أو أمينه للخبر الصحيح: "السلطان ولي من لا ولي له" والعبرة بقاضي بلد المولى أي: وطنه وإن سافر عنه بقصد الرجوع إليه كما هو ظاهر في التصرف والاستنماء وبقاضي بلد ماله في حفظه وتعهده ونحو بيعه وإجارته عند خوف هلاكه وخرج بالصبي الجنين فلا ولاية لهؤلاء على ماله ما دام مجتنا أي بالنسبة للتصرف فيه لا لحفظه ولا ينافيه ما يأتي من صحة الإيصاء عليه ولو مستقلا؛ لأن المراد كما هو ظاهر أنه إذا ولد بان صحة الإيصاء. "ولا تلي الأم في الأصح" كما في النكاح ومر أنه إذا فقد الأولياء تصرف صلحاء بلد المحجور في ماله كالقاضي وعليه يحمل قول الجرجاني إذا لم يوجد له ولي أو وجد حاكم جائر وجب على المسلمين النظر في مال المحجور وتولى حفظه له ا هـ وأخذ منه ومن مسائل أخرى أن من خاف على مال غائب من جائر ولم يمكن أن يخلصه منه إلا بالبيع جاز له بيعه لوجوب حفظه ومنه بيعه إذا تعين طريقا في خلاصه. "ويتصرف الولي بالمصلحة" لقوله تعالى: {إِلَّا بِالَّتِي هِيَ أَحْسَنُ}[الاسراء: 34] فيمتنع تصرف لا خير فيه ولا شر كما صرح به جمع ويلزمه حفظ ماله واستنماؤه قدر النفقة والزكاة والمؤن

ج / 2 ص -270- إن أمكنه لا المبالغة فيه وقال العراقيون إن الاستنماء كذلك مندوب ولا يلزمه أن يقدمه على نفسه وله السفر به في طريق آمن لمقصد آمن برا لا بحرا نعم إن كان الخوف في السفر ولو بحرا أقل منه في البلد ولم يجد من يقترضه سافر به ولو اضطر إلى سفر مخوف أو في بحر أقرضه أمينا موسرا وهو الأولى أو أودعه لمن يأتي في الوديعة فإن تعذر سافر به وفي الحضر عند خوف نحو نهب يقرضه لمن ذكر فإن تعذر أودعه وللقاضي الإقراض مطلقا؛ لأنه مشغول، ولو طلب منه ماله بأكثر من ثمن مثله لزمه بيعه إلا ما احتاجه وعقارا يكفيه بل شراء عقار غلته تكفيه أولى من التجارة، ولو أخر لتوقع زيادة فتلف لم يضمن ويأتي في زيادة راغب هنا في زمن الخيار ما مر في عدل الرهن ويضمن ورق توت أخره حتى فات وقته كسائر الأطعمة لا ما أخر إجارته وعمارته ولو مع تمكنه حتى تلف؛ لأن هذا تحصيل فهو كترك تلقيح النخل لكنه يأثم بخلاف ترك علف الدابة احتياطا للروح نعم ينبغي أنه لو أشرف مكانه على خراب ولو جعل تحته مرمة حفظ فتركها مع تيسرها أن يضمن؛ لأن هذا يعد تفويتا حينئذ كما هو ظاهر ثم رأيت الماوردي صرح بما يؤيده وهو أنه لو فرط في حفظ رقاب الأموال عن أن تمتد إليها اليد ضمن ما تلف منها ا هـ وعد في البحر مما لا يضمن بترك سقيه الشجر واعترض بأنها كالدواب ويرد بما تقرر من الفرق بين ذي الروح وغيره وله بل عليه كما هو ظاهر بذل شيء من ماله لتخليص بقيته من ظالم وله كما أفتى به ابن الصلاح إيجار أرض بستانه بما يفي بمنفعتها وقيمة الثمر ثم يساقيه على شجره بسهم من ألف لليتيم والباقي للمستأجر وسيأتي ما فيه في المساقاة قال الماوردي ولا يشتري ما يخاف فساده وإن كان مربحا.
تنبيه: أخذ الإسنوي من منعهم إركاب ماله البحر منع إركابه أيضا وإركاب الحامل قال بل أولى؛ لأن حرمة النفس آكد والبهائم والزوجة والقن البالغ بغير رضاهما ا هـ وردوه بأن المدار في ماله على المصلحة وهي منتفية في ذلك ولا كذلك في الصور المذكورة وإذا جوزوا إحضار المولى للجهاد ولم يروا لخوف قتله فكذا هنا، فإن قلت: ذاك فيه تمرين على تحمل الأخطار في العبادات وهذه مصلحة ظاهرة بخلاف ما هنا قلت ممنوع بل إركابه البحر فيه نظير ذلك كالتمرين على اكتساب الأموال وتحمل الأخطار في العبادة أيضا في نحو الركوب لحج أو جهاد، ويؤيد ذلك أنهم لم يشترطوا في تصرفه في بدن موليه بنحو قطع سلعة نظير ما اشترطوه هنا.
"ويبني دوره" مثلا "بالطين" لقلة مؤنته مع الانتفاع بنقضه "والآجر" وهو الطوب المحرق لبقائه "لا اللبن" وهو الطوب النيء لقلة بقائه "والجص" وهو الجبس لكثرة مؤنته مع عدم الانتفاع بنقضه فالواو هنا بمعنى أو التي في العزيز فيمتنع اللبن مع طين أو جص وجص مع لبن أو آجر هذا ما عليه النص والجمهور واختار آخرون عادة البلد كيف كانت وهو الأوجه مدركا، وأفهم قوله دوره أنه لا يبتدئ بناء له وليس كذلك لكن إن ساوى مصرفه ولم يجد عقارا يباع فإن وجده والشراء أحظ تعين الشراء. قال جمع واشتراط مساواته لمصرفه في غاية الندرة وهو في التحقيق منع للبناء.

ج / 2 ص -271- "ولا يبيع عقاره"؛ لأنه أنفع وأسلم مما عداه "إلا لحاجة" كخوف ظالم أو خرابه أو عمارة بقية أملاكه أو لنفقته وليس له غيره ولم يجد مقرضا أو رأى المصلحة في عدم القرض أو لكونه بغير بلده ويحتاج لكثرة مؤنة لمن يتوجه لإيجاره وقبض غلته ويظهر ضبط هذه الكثرة بأن تستغرق أجرة العقار أو قريبا منها بحيث لا يبقى منها إلا ما لا وقع له عرفا "أو غبطة" كثقل خراجه مع قلة ريعه ولا يشتري له مثل هذا أو رغبة نحو جار فيه بأكثر من ثمن مثله وهو يجد مثله بأقل أو خيرا منه بذلك الثمن وكخوف رجوع أصله في هبته ولو بثمن المثل ودخول هذا في الغبطة ظاهر إذ هي لغة حسن الحال وأفتى القفال في ضيعة يتيم يستأصل خراجها ماله أن لوليه بيعها ولو بدرهم؛ لأنه المصلحة وأخذ منه الأذرعي أن له بيع كل ما خيف هلاكه بدون ثمن مثله للضرورة وألحق بذلك ما لو غلب على ظنه غصبه لو بقي "ظاهرة" قيد زائد على أصله وبقية كتبهما والذي فسراها به ما مر قال الإمام وضابط تلك الزيادة أن لا يستهين بها العقلاء بالنسبة لشرف العقار وألحق به البندنيجي الأواني المعدة للقنية من صفر وغيره وبقية أمواله لا بد فيها أيضا من حاجة أو غبطة لكن تكفي حاجة يسيرة وربح قليل بل بحث في التوشيح جواز بيع ما لا يعد للقنية ولم يحتج إليه بدون ربح وحاجة إذ بيعه بقيمته مصلحة وبحث البالسي أن مال التجارة كذلك قال بل لو رأى البيع بأقل من رأس المال ليشتري بالثمن ما هو مظنة الربح جاز. نعم له صوغ حلي لموليته وإن نقصت قيمته وجزء منه وصبغ ثياب وتقطيعها وكل ما يرغب في نكاحها أو إبقائه أي: مما تقتضيه المصلحة اللائقة بها وبمالها سواء في ذلك الأصل وهو ما صرحوا به والوصي والقيم كما بحثه غير واحد وجرى عليه أبو زرعة فقال والظاهر أن للقيم شراء جهاز معتاد لها من غير إذن القاضي فيقع لها ويقبل قوله فيه إذا لم يكذبه الحس وللولي خلط طعامه بطعام موليه حيث كانت المصلحة للمولى فيه ويظهر ضبطها بأن تكون كلفته مع الاجتماع أقل منها مع الانفراد ويكون المالان متساويين حلا أو شبهة أو مال المولى أحل وله الضيافة والإطعام منه حيث فضل للمولى قدر حقه وكذا خلط أطعمة أيتام إن كانت المصلحة لكل منهم فيه. "وله بيع ماله بعرض ونسيئة للمصلحة" كربح وخوف من نهب "وإذا باع نسيئة" اشترط يسار المشتري وعدالته ومن لازمها عدم مماطلة وزيادة على النقد تليق بالنسيئة وقصر الأجل عرفا "وأشهد" وجوبا "على البيع وارتهن" وجوبا أيضا "به" أي: بالثمن رهنا وافيا ولا تغني عنه ملاءة المشتري؛ لأنه قد يتلف احتياطا للمحجور فإن ترك واحدا مما ذكر بطل البيع إلا إذا ترك الرهن والمشتري موسر على ما قاله الإمام واقتضاه كلامهما. وقال السبكي لا استثناء وضمن نعم إن باعه لمضطر لا رهن معه جاز وكذا لو تحقق تلفه وأنه لا يحفظ إلا ببيعه من معين بأدنى ثمن قياسا على ما مر عن القفال ولو باع مال ولده من نفسه نسيئة لم يحتج لارتهان وبحث الأذرعي تقييده بالمليء ولا يحتاج إليه لما تقرر أن شرط البيع نسيئة يسار المشتري وإنما لم يجب الارتهان في إقراض ماله إذا رأى الولي تركه لتمكنه من المطالبة أي وقت شاء بخلافه هنا فإنه قد يضيع ماله قبل الحلول والأولى على ما قاله الصيدلاني أن لا يرتهن في البيع لنحو نهب إذا

ج / 2 ص -272- خشي على المرهون؛ لأنه قد يرفعه لحنفي يضمنه له وأفتى بعضهم بأنه يلزم الولي بعد الرشد استخلاص ديون المولى كعامل القراض وإن لم يكن ربح بل أولى؛ لأن العامل مأذون له من المالك وهذا من جهة الشرع ويؤيده قول البلقيني في فتاويه على أمين الحاكم مطالبة من اشترى بالثمن ويطالب الولي بثمن ما اشتراه لموليه فإن تلف مال المولى فإن سمى المولى في العقد فهو في ذمته وإلا فعلى الولي إلا نائب الحاكم على ما جزم به بعضهم ولو عامل له فاسدا فوجبت أجرة مثل لزمت الولي لتقصيره. "ويأخذ له بالشفعة أو يترك بحسب المصلحة"؛ لأنه مأمور بفعلها فإن تعينت في الأخذ أو الترك وجب قطعا وإن استوت فيهما حرم الأخذ وإنما اختلفوا في وجوب شراء ما رآه يباع وفيه غبطة؛ لأن الإهمال هنا يعد تفويتا لثبوتها بخلافه ثم؛ لأنه محض اكتساب وما فعله منهما لمصلحة لا ينقضه المولى إذا رشد لكن على غير الأصل ثبوتها. "ويزكي ماله" وبدنه فورا وجوبا إن كان مذهبه ذلك وافق مذهب المولى أم لا؛ لأنه قائم مقامه فإن لم يكن ذلك مذهبه فالاحتياط كما أفتى به القفال أن يحسب زكاته حتى يبلغ فيخبره بها أو يرفع الأمر لقاض يرى وجوبها فيلزمه بها حتى لا يرفع بعد لحنفي يغرمه إياها وظاهر كلامهم أنه لا يرفع لحنفي في الحالة الأولى وهي ما إذا رأى الوجوب وهو بعيد لما فيه من الحظر عليه فالذي يظهر أنه فيها مخير بين الإخراج وإن كان فيه خطر التضمين وبين الرفع لمن يلزمه به أو بعدمه ويخرج عنه أيضا أجرة تعليمه وتأديبه كما مر أوائل الصلاة وما لزمه من الأموال بنحو كفارة ويؤدي أرش جنايته وإن لم يطلب وأفتى بعضهم بأن للولي الصلح على بعض دين الولي إذا تعين ذلك طريقا لتخليص ذلك البعض كما أن له أن يلزمه دفع بعض ماله لسلامة باقيه قوله أن لا يقال كذا بخط الشيخ رحمه الله ولعل القلم سها بلا والله أعلم ا هـ مصححه وفيه نظر؛ إذ لا بد في صحة الصلح من الإقرار اللهم إلا أن يفرض خشية ضياع البعض ولو مع الإقرار ويتعين الصلح لتخليص الباقي "وينفق عليه وعلى ممونه" أي يمونهم نفقة وكسوة وخدمة وغيرها مما لا بد منه "بالمعروف" مما يليق بيساره وإعساره قال شارح ويرجع في صفة ملبوسه إلى ملبوس أبيه ا هـ وفيه نظر لما تقرر أن النظر لما يليق بيساره وقد يكون موسرا وأبوه معسرا وعكسه وقد يكون أبوه يزري بنفسه فلا يكلف الولد ذلك. "فإن ادعى الولد بعد بلوغه" أو إفاقته أو رشده أو بعد زوال تبذيره "على الأب والجد بيعا" مثلا لعقار أو غيره أو أخذ شفعة أو تركها "بلا مصلحة" ولا بينة كما بأصله وحذفه لظهوره "صدقا باليمين"؛ لأنهما لا يتهمان لوفور شفقتهما "وإن ادعاه على الوصي والأمين صدق هو بيمينه"؛ لأنهما قد يتهمان ومن ثم لو كانت الأم وصية كانت كالأولين هنا وفيما يأتي وكذا آباؤها والمشتري من الولي كهو وظاهر المتن أن القاضي ليس كمن ذكر وهو كذلك كما اعتمده السبكي فقال بعد تردد له الحق أن قوله مقبول بلا يمين في أن تصرفه للمصلحة وإن كان معزولا؛ لأنه نائب الشرع عند تصرفه وسيعلم مما يأتي في الوديعة أن محله في قاض ثقة أمين وإلا كان كالوصي ويأتي آخر الوصايا أن الأوجه أن الثقة مثل الأصل وإلا فكالوصي وبحث الزركشي كالبلقيني قبول قول نحو الوصي في أن ما باع به ثمن المثل؛ لأنه من صفات البيع فإذا ثبت أنه جائز البيع قبل قوله في صفته؛ لأنه مدعي

ج / 2 ص -273- الصحة وأما المصلحة فهي السبب المسوغ للبيع فاحتاج لثبوتها كما يحتاج الوكيل لثبوت الوكالة وقول البغوي لو قال الموكل باع بغبن فاحش صدق ردوه بأنه مبني على رأيه أن القول قول مدعي الفساد والأصح تصديق الوكيل؛ لأن موكله يدعي خيانته والأصل عدمها مع كونه سلطه على البيع بالإذن له فيه.
فرع: ليس للولي أخذ شيء من مال موليه إن كان غنيا مطلقا فإن كان فقيرا وانقطع بسببه عن كسبه أخذ قدر نفقته عند الرافعي ورجح المصنف أنه يأخذ الأقل منها ومن أجرة مثله وإذا أيسر لم يلزمه بدل ما أخذه. قال الإسنوي هذا في وصي أو أمين أما أب أو جد فيأخذ قدر كفايته اتفاقا سواء الصحيح وغيره واعترض بأنه إن كان مكتسبا لا تجب نفقته ويرد بأن المعتمد أنه لا يكلف الكسب فإن فرض أنه اكتسب مالا يكفيه لزم فرعه تمام كفايته وحينئذ فغاية الأصل هنا أنه اكتسب دون كفايته فيلزم الولد تمامها فاتجه أن له أخذ كفايته البعض في مقابلة عمله والبعض لقرابته وقيس بولي اليتيم فيما ذكر من جمع مالا لفك أسر أي: مثلا فله إن كان فقيرا الأكل منه كذا قيل. والوجه أن يقال فله أقل الأمرين وللأب والجد استخدام محجوره فيما لا يقابل بأجرة ولا يضربه على ذلك على الأوجه خلافا لمن جزم بأن له ضربه عليه وإعارته لذلك ولخدمة من يتعلم منه ما ينفعه دينا أو دنيا وإن قوبل بأجرة كما يعلم مما يأتي أول العارية وبحث أن علم رضا الولي كإذنه وأن للولي إيجاره بنفقته وهو محتمل إن علم أن له فيها مصلحة لكون نفقته أكثر من أجرته عادة وأفتى المصنف بأنه لو استخدم ابن بنته لزمه أجرته إلى بلوغه ورشده وإن لم يكرهه؛ لأنه ليس من أهل التبرع بمنافعه المقابلة بالعوض ومن ثم لم تجب أجرة الرشيد إلا إن أكره ويجري هذا في غير الجد للأم. قال الجلال البلقيني ولو كان للصبي مال غائب فأنفق وليه عليه من مال نفسه بنية الرجوع إذا حضر ماله رجع إن كان أبا أو جدا؛ لأنه يتولى الطرفين بخلاف غيرهما أي: حتى الحاكم بل يأذن لمن ينفق ثم يوفيه وأفتى القاضي بأن الأب لو حفظ مال الابن سنين فمات واشتبه على الحاكم أنه أنفق على الطفل من ماله أو مال نفسه حمل على أنه من مال الطفل احتياطا لئلا يضر باقي الورثة ا هـ وبمثله أفتى البلقيني وعلله بأن الوالد ولي متصرف والأصل براءة ذمته والظاهر يقتضي ذلك والأمين إذا مات وضمناه فذلك حيث لم يظهر ما يسقط التعلق بتركته ا هـ. نعم لذي المال أن يحلف بقية الورثة على أن أباه أنفق عليه ما كان له تحت يده وأفتى جمع فيمن ثبت له على أبيه دين فادعى إنفاقه عليه بأنه يصدق هو ووارثه أي: باليمين والبلقيني بجواز الشرب على وجه لا يحتفل به من نحو عين ونهر لقاصر فيه شركة ولقط سنابل من زرعه لا كسرة له ساقطة وخالفه الزركشي في الثانية أي:؛ لأنها كالثالثة القائل هو بامتناعها وخرج بما قيد به شرب يضر نحو زرعه فيمتنع وأفتى القاضي فيما لو اشترى ضيعة من قيم يتيم وسلمه الثمن فكمل المولى وأنكر كون ذلك القيم وليا له واستر الضيعة ثم اشتراها منه بأنه لا يرجع بالثمن على البائع؛ لأنه صدقه على الولاية كما لو اشترى من وكيل ودفع له الثمن فأنكر الموكل الوكالة وأخذ المبيع فاشتراه منه لا يرجع على الوكيل بالثمن؛ لأنه صدقه على

ج / 2 ص -274- الوكالة واستشكله الغزي بأنه مخالف لقولهم إذا اشترى شيئا وصدق البائع على ملكه ثم استحق رجع عليه بالثمن؛ لأنه إنما صدقه بناء على ظاهر الحال فكذا هنا وأجاب شيخنا بأن البائع في تلك مقصر ببيعه ما هو مستحق ا هـ. وفيه نظر فإن الملحظ إنما هو التصديق على الملك وهو موجود في الكل فكما عذر في هذه باستناد تصديقه إلى الظاهر فكذا في تينك على أن القيم والوكيل مقصران أيضا ببيعهما قبل ثبوت ولايتهما ومن ثم جزمت بخلاف كلام القاضي قبيل الوديعة.

باب الصلح والتزاحم على الحقوق المشتركة
هو لغة قطع النزاع وشرعا عقد مخصوص يحصل ذلك وأصله قبل الإجماع قوله تعالى {وَالصُّلْحُ خَيْرٌ} [النساء: 128] والخبر الصحيح "الصلح جائز بين المسلمين إلا صلحا أحل حراما أو حرم حلالا" وخصوا لانقيادهم وإلا فالكفار مثلهم.
"هو" أنواع صلح بين المسلمين والمشركين أو بين الإمام والبغاة أو بين الزوجين وصلح في معاوضة أو دين وهو المقصود هنا ولفظه يتعدى غالبا للمتروك بمن وعن وللمأخوذ بعلى والباء وهو "قسمان أحدهما يجري بين المتداعيين وهو نوعان أحدهما على إقرار" أو حجة أخرى "فإن جرى على عين غير" العين "المدعاة" كأن ادعى عليه بدار فأقر له بها ثم صالحه عنها بثوب معين "فهو بيع" للمدعاة من المدعي لغريمه "بلفظ الصلح تثبت فيه أحكامه" أي: البيع؛ لأن حده صادق عليه "كالشفعة والرد بالعيب" وخياري المجلس والشرط "ومنع تصرفه" في المصالح عليه وعنه "قبل قبضه واشتراط التقابض إن اتفقا" أي المصالح به والمصالح عليه "في علة الربا" واشتراط التساوي إن اتحدا جنسا ربويا والقطع في بيع نحو زرع أخضر والسلامة من شرط مفسد مما مر وجريان التحالف عند الاختلاف في شيء مما مر وقضية قوله على عين غير المدعاة الموافق لأصله والعزيز أن صلحه من عين مدعاة بدين موصوف ليس بيعا أي بل سلم. وقضية عبارة الروضة عكسه ولا تخالف؛ لأن الأول محمول على ما إذا كان الدين غير نقد ووصف بصفة السلم والثاني محمول على ما إذا كان الدين نقدا كالعين المدعاة لجواز بيع أحد النقدين بالآخر دون إسلامه فيه وحينئذ فلا ترد عليه مسألة الدين؛ لأن فيه تفصيلا كما علمت.
تنبيه: هل يأتي الصلح بمعنى السلم فيما إذا قال المقر صالحتك عن هذا الذي أقررت به لك بثوب صفته كذا في ذمتي أو قال له المقر له صالحتك عن هذا الذي أقررت لي به بثوب صفته كذا في ذمتك فالذي جرى عليه الإسنوي ومن تبعه كالشارح وقال إنما سكت الشيخان عنه لظهوره وشيخنا وغيرهما أنه يأتي بمعناه ونقله الإسنوي وغيره عن ابن جرير ولم يبالوا بكونه صار صاحب مذهب مستقل كالمزني حتى لا تعد تخريجاته وجوها والذي اقتضته عبارة الروضة كما اعترف به الإسنوي وغيره وقول الشارح سكتا عنه أي: عن التصريح به أنه في المثالين المذكورين بيع ويؤيده ما مر في السلم في بعتك ثوبا صفته كذا بهذا فالشيخان على أنه بيع لعدم لفظ السلم وأكثر

ج / 2 ص -275- المتأخرين على أنه سلم نظرا للمعنى وللأولين أن يفرقوا بين لفظ الصلح والبيع بأن البيع حيث أطلق إنما ينصرف لمقابل السلم لاختلاف أحكامهما فهو أعنى البيع لا يخرج عن موضوعه لغيره فإذا نافى لفظه معناه غلب لفظه؛ لأنه الأقوى وأما لفظ الصلح فهو موضوع شرعا لعقود متعددة بحسب المعنى لا غير وليس له موضوع خاص ينصرف إليه لفظه حتى تغلبه فيه فتعين فيه تحكيم المعنى لا غير وبه اتضح الأول فتأمله.
"أو" جرى من العين المدعاة "على منفعة" لها مدة معلومة بثوب مثلا لغريمه أو لغيرها مدة كذلك بها أو بمنفعتها "فـ" ـهو "إجارة" للعين المدعاة بغيرها من المدعي لغريمه أو لغيرها بها أو بمنفعتها من غريمه له "تثبت" فيه "أحكامها" لصدق حدها عليه أو جرى منها على أن ينتفع بها مدة كذا فإعارة منه لغريمه ويتعين أن يحمل عليه قول السبكي يصح الصلح على منافع الكلاب مدة معلومة أي بغير عوض أو على أن يطلقها فخلع أو على أن يرد عبده فجعالة "أو" جرى من العين المدعاة "على بعض العين المدعاة" كنصفها "فهبة لبعضها" الباقي "لصاحب اليد" عليها "فتثبت" فيه "أحكامها" أي الهبة من إذن في قبض ومضي إمكانه بعد تقدم صيغة هبة لما ترك وقبولها "ولا يصح بلفظ البيع" له لعدم الثمن؛ لأن العين كلها ملك المقر له فإذا باعها ببعضها فقد باع ملكه بملكه والشيء ببعضه وهو محال "والأصح صحته بلفظ الصلح" كصالحتك منها على نصفها لوجود خاصة الصلح وهي سبق الخصومة ويكون هبة تنزيلا له في كل محل على ما يليق به كلفظ التمليك. "ولو قال من غير سبق خصومة صالحني عن دارك بكذا" فأجابه "فالأصح بطلانه"؛ لأن لفظ الصلح يستدعي سبق الخصومة ولو عند غير قاض كما هو ظاهر ثم رأيت الإسنوي صرح به وقال: إنه قضية إطلاق المتن وكأنه لم ينظر لقوله المتداعيين مع أن المتبادر منه الدعوى عند قاض؛ لأنهم أطلقوا آخر الرجعة أنه يكفي سبق الدعوى ولو عند غير قاض ولأن اشتراط كونها عنده لا معنى له هنا؛ لأن اشتراط سبق الخصومة إنما هو ليوجد مسمى الصلح عرفا وذلك لا بتقييد بالدعوى عنده نعم إن نويا به البيع كان بيعا؛ لأنه حينئذ كناية؛ إذ لا ينافي البيع وإنما لم يصح به من غير نية لفقد شرطه المذكور وبه فارق وهبتك بعشرة بناء على الضعيف أن النظر للفظ؛ لأن لفظ الهبة ينافي البيع. "ولو صالح من دين" مدعى به يجوز الاعتياض عنه لا كمثمن ودين سلم "على عين" أراد بها هنا ما يقابل المنفعة الشامل للعين والدين بدليل تقسيمه المصالح عليه إلى عين ودين فتغليظ وزعم أنه مصحف وأن الصواب على غيره هو الغلط؛ إذ غاية الأمر أنه استعمل العين في الأمرين تارة وفي مقابل الدين أخرى وأن ذلك مجاز عرفي دل عليه ما ذكره بعده من تقسيم المصالح عليه إلى عين ودين ومثل ذلك يقع في عباراتهم كثيرا فلا غلط فيه ولا تصحيف فإن قلت ما وجه المقابلة بالمنفعة مع الصحة فيها أيضا كما علم مما مر قلت؛ لأنه لا يتأتى فيها التفريع الذي قصده من التوافق في علة الربا تارة وعدمها أخرى "صح" بلفظ بيع أو صلح كما يجوز بيع الدين بالعين "فإن توافقا في علة الربا" كالصلح عن ذهب بفضة "اشترط قبض العوض في المجلس" حذرا من الربا فإن تفرقا حسا أو حكما قبل قبضه بطل الصلح ولا

ج / 2 ص -276- يشترط تعيينه في العقد "وإلا" يتوافقا فيه كهو عن ذهب ببر "فإن كان العوض عينا لم يشترط قبضه في المجلس في الأصح" كما لو باع ثوبا بدراهم في الذمة لا يشترط قبض الثوب في المجلس "أو" كان العوض "دينا" ثبت بالصلح كصالحتك عن دراهمي عليك بصاع بر في ذمتك "اشترط تعينه في المجلس" ليخرج عن بيع الدين بالدين "وفي قبضه" في المجلس "الوجهان" أصحهما عدم الاشتراط وهذا كله علم مما قدمه في الاستبدال عن الثمن ولو صالح من دين على منفعة صح كما مر وتقبض هي بقبض محلها. "وإن صالح من دين على بعضه" كنصفه "فهو إبراء عن باقيه" فيغلب فيه معنى الإسقاط وإن قلنا: إنه تمليك حتى لا يشترط القبول ولا قبض الباقي في المجلس ولا يؤثر في ذلك امتناعه من أداء البعض "ويصح بلفظ الإبراء والحط ونحوهما" كالإسقاط والوضع نحو أبرأتك من نصف الألف الذي لي عليك وصالحتك على الباقي أو صالحتك منه على نصفه وأبرأتك من باقيه "و" يصح "بلفظ الصلح" وحده "في الأصح" كصالحتك منه على نصفه لكن يشترط هنا القبول؛ لأن اللفظ يقتضيه بوضعه ورعايته في العقود أكثر من رعاية معناها ولا يصح بلفظ البيع نظير ما مر في الصلح على بعض العين وهذا أعني الصلح على بعض العين وبعض الدين يسمى صلح حطيطة وما عداهما من سائر الأقسام السابقة غير صلح الإعارة يسمى صلح معاوضة، وخرج بقوله على بعضه ما لو صالح من ألف على خمسمائة معينة واتحد جنسهما الربوي فلا يصح على ما قاله جمع متقدمون واعتمده السبكي والإسنوي لاقتضاء التعيين العوضية فأشبه بيع الألف بخمسمائة وقضية كلام الشيخين الصحة وجرى عليها جمع متقدمون وهو المعتمد نظرا للمعنى فإنه في الحقيقة استيفاء للبعض وإسقاط للبعض. "ولو صالح من حال على مؤجل مثله" جنسا وقدرا وصفة "أو عكس" أي: من مؤجل على حال مثله كذلك "لغا" الصلح فلا يلزم الأجل في الأول ولا إسقاطه في الثاني؛ لأنهما وعد من الدائن والمدين "فإن عجل" المدين الدين "المؤجل" عالما بفساد الصلح "صح الأداء" وسقط الأجل بخلاف ما إذا جهل فيسترد ما دفعه كما نبه عليه ابن الرفعة والسبكي وغيرهما وقاسوه على ما لو ظن أن عليه دينا فأداه فبان خلافه فإنه يسترده قطعا "ولو صالح من عشرة حالة على خمسة مؤجلة برئ من خمسة وبقيت خمسة حالة"؛ لأنه سامحه بحط البعض من غير مقابل فصح ويتأجل الباقي الحال وهو لا يصح؛ لأنه مجرد وعد. "ولو عكس" بأن صالح من عشرة مؤجلة على خمسة حالة "لغا الصلح"؛ لأنه إنما ترك الخمسة في مقابلة حلول الباقي وهو لا يحل فسلم يصح الترك والصحة والتكبير كالحلول والتأجيل فيما ذكر وقضية ما تقرر أنه لا فرق فيه بين الربوي وغيره فقول الجواهر بعد كلام للجوري وهو يدل على فرض ذلك في الربوي فلو كان له عروض مؤجلة فصالحه على بعضها حالا جاز إذا قبض في المجلس الظاهر أنه ضعيف.
"النوع الثاني الصلح على الإنكار" أو السكوت ولا حجة للمدعي "فيبطل" خلافا للأئمة الثلاثة للخبر السابق: "إلا صلحا أحل حراما أو حرم حلالا" فإن المدعي إن كذب فقد استحل مال المدعى عليه الذي هو حرام عليه وإن صدق فقد حرم على نفسه ماله الذي

ج / 2 ص -277- هو حلال له أي: بصورة عقد فلا يقال للإنسان ترك بعض حقه قيل فيه نظر فإن الصلح ثم لم يحرم الحلال ولا حلل الحرام بل هو على ما كان عليه من التحريم والتحليل ا هـ. ويرد بأن ما ذكر إلزام للقائلين بصحته وهو ظاهر؛ إذ يلزم عليها أن الصلح سبب في ذلك التحليل والتحريم وقد علم من الخبر امتناع كل صلح هو كذلك كأن يصالح على نحو خمر فهذا أحل الحرام وكأن يصالح زوجته على أن لا يطلقها فهذا حرم الحلال وقد اتفقوا على أن الخبر يشمل هذين وهما على وزان ما قلناه في صلح الإنكار فحينئذ لا وجه لذلك النظر فتأمله. أما إذا كانت له حجة كبينة فيصح لكن بعد تعديلها وإن لم يحكم بالملك على الأوجه ولا نظر إلى أن له سبيلا إلى الطعن؛ لأن له ذلك حتى بعد القضاء بالملك أيضا على المعتمد "إن جرى على" هي هنا بمعنى من أو عن لما مر أن كون على والباء للمأخوذ ومن وعن للمتروك أغلبي "نفس المدعي" على غيره كأن ادعى عليه بدار أو دين فأنكر ثم تصالحا على نحو قن ويصح كونها على بابها والتقدير إن جرى على نفس المدعي عن غيره ودل عليه ذكر المأخوذ؛ لأنه يقتضي متروكا ويصح مع عدم هذا التقدير أيضا وغايته أن البطلان فيه لأمرين كونه على إنكار وعدم العوضية فيه "وكذا إن جرى" الصلح من بعض المدعى "على بعضه في الأصح" كأن يصالحه من الدار على نصفها أما لو صالح من بعض الدين على بعضه فيبطل جزما؛ لأن الضعيف يقدر الهبة في العين وإيراد الهبة على ما في الذمة ممتنع على ما يأتي في بابها ومر في اختلاف المتبايعين أنهما لو اختلفا هل وقع الصلح على إنكار أو إقرار صدق مدعي الإنكار؛ لأنه الأغلب. وقد يصح الصلح مع عدم الإقرار في مسائل: منها ما لو أسلم على أكثر من أربع نسوة ومات قبل الاختيار أنه يجوز اصطلاحهن بتساو وتفاوت، وكذا ما لو طلق إحدى امرأتيه ومات قبل البيان لكن يأتي قبيل خيار النكاح خلافه أو ادعى اثنان وديعة بيد رجل فقال: لا أعلم لأيكما هي أو دارا بيدهما وأقام كل بينة وفي هذه كلها لا يجوز الصلح غلى غير المدعي؛ لأنه بيع وشرطه تحقق الملك وسيأتي لذلك مزيد آخر نكاح المشرك "وقوله" بعد إنكاره "صالحني عن الدار" مثلا "التي تدعيها ليس إقرارا في الأصح" قال البغوي وكذا قوله لمدع عليه ألفا صالحني منها على خمسمائة أو هبني خمسمائة أو أبرئني من خمسمائة لاحتمال أن يريد به قطع الخصومة لا غير ولأنه في الثانية بأقسامها لم يقر بأن ذلك يلزمه وقد يصالح على الإنكار أي: بل هو الأغلب كما تقرر. أما قوله ذلك ابتداء قبل إنكاره فليس إقرارا قطعا ولو قال هبني هذه أو بعنيها أو زوجني الأمه كان إقرارا بملك عينها أو أجرنيها أو أعرنيها فإقرار بملك المنفعة لا العين أو ادعى عليه دينا فقال أبرأتني أو أبرئني فإقرار أيضا وبحث السبكي تقييده بما إذا ذكر المال أو الدين أي: ولو بالضمير كأبرأتني منه؛ لأنه مع حذفه يحتمل أبرأتني من الدعوى.
فرع: صالح على إنكار ثم وهب أو أبرأ قبل قوله أنه إنما فعل ذلك ظانا صحة الصلح أو ثم أقر المنكر لم ينقلب الصلح صحيحا لفوات شرط صحته حال وجوده ومن ثم لم ينظر هنا لما في نفس الأمر؛ لأنه لا مملك إلا الصلح وهو لا يمكن صحته إلا إن سبقه إقرار

ج / 2 ص -278- أو نحوه ولو صالحه بشيء ليقر فأقر بطل الصلح وكذا الإقرار على الأوجه وقد يشكل بأنه لو قال لاثنين أريد أن أقر بما لم يلزمني أقر أوخذ بإقراره ولمي ينظر لكلامه ويجاب بأن ما هنا جواب لقوله صالحتك بكذا على أن تقر لي والجواب منزل على السؤال فكأنه قال أقررت في مقابلة ذلك فبطل وقوله أريد إلى آخره أمر منفصل عن الإقرار لم تقم قرينة لفظية على تقييده به فوقع ذلك المتقدم لغوا ولو ترك وارث حقه من التركة لغيره بلا بدل لم يصح أو به صح بشرطه.
"القسم الثاني يجري بين المدعي وأجنبي فإن قال" الأجنبي للمدعي "وكلني المدعى عليه في الصلح" معك عن العين التي ادعيت بها ببعضها أو بهذه العين أو بعشرة في ذمته "وهو مقر لك" بها ظاهرا أو باطنا أو وهي لك أو وأنا أعلم أنها لك فصالحني عنه له بذلك فصالحه "صح" الصلح عن الموكل؛ لأن قول الإنسان في دعوى الوكالة مقبول في جميع المعاملات ثم إن صدق في أنه وكيل صارت ملكا لموكله وإلا فهو شراء فضولي وأما الدين فلا يصح الصلح عنه بدين ثابت قبل ذلك ويصح بغيره ولو بلا إذن إن قال الأجنبي ما ذكر أو قال عند عدم الإذن وهو مبطل في عدم إقراره فصالحني عنه بكذا؛ إذ لا يتعذر قضاء دين الغير بغير إذنه وأما لو لم يقل وكلني فلا يصح الصلح في العين لتعذر تمليك الغير عينا بغير إذنه وكذا لو لم يقل وهي لك ولا وهو مقر وإن قال هو مبطل في عدم إقراره؛ لأنه صلح على إنكار حينئذ. "ولو" كان المدعى به عينا و "صالح" الأجنبي عنها "لنفسه" بعين ماله أو بدين في ذمته "والحالة هذه" أي: أن الأجنبي قال هو مقر لك أو هي لك "صح" الصلح للأجنبي؛ لأنه ترتب على دعوى وجواب فلم يحتج لسبق خصومة معه "وكأنه اشتراه" مساو لقول الروضة وغيرها كما لو اشتراه خلافا لمن فرق وإنما وقع التشبيه في كل منهما؛ لأنه وإن كان شراء حقيقة إلا أنه خفي لكونه وقع بلفظ الصلح وعلم من ذلك أنه لا بد أن يكون بيد المدعى عليه بنحو وديعة أما لو كان بيعا قبل القبض فلا يصح. "وإن كان منكرا" والمدعى عين أيضا كما يشير إليه قوله الآتي فهو شراء مغصوب؛ إذ الغصب لا يتصور في الديون "وقال لأجنبي هو مبطل في إنكاره" وأنت الصادق فصالحني لنفسي بهذا أو بخمسة في ذمتي مثلا أو بديني وهو كذا على فلان بناء على صحة بيع الدين لغير من هو عليه وعبر شارح بأصالحك لنفسي ويتعين حمله على ما إذا احتفت به قرينة إنشاء صلح ونواه وإلا فموضوعه الوعد وهو لا يصح كما يأتي في أودى المال في الضمان "فهو شراء مغصوب فيفرق بين قدرته" ولو في ظنه "على انتزاعه" فيصح ويكفي فيها قوله ما لم يكذبه الحس فيما يظهر "وعدمها" فلا يصح كما مر في البيع. "وإن لم يقل هو مبطل" بأن قال هو محق أو لا أعلم أو لم يزد على قوله صالحني "لغا الصلح"؛ لأنه اشترى منه ما لم يعرف له بأنه ملكه وخرج بالعين فيما ذكر الدين فلا يصح الصلح عنه بدين ثابت قبل ذلك ويصح بغيره إن قال وهو مقر أو وهو لك أو وهو مبطل بناء على الأصح السابق من صحة بيع الدين لغير من هو عليه.

ج / 2 ص -279- فصل في التزاحم على الحقوق المشتركة
"الطريق النافذ" بمعجمة وهو الشارع وقيل هو أخص مطلقا؛ لأنه لا يكون إلا نافذا في البنيان والطريق يكون نافذا وغير نافذ وببنيان وصحراء ويذكر ويؤنث ويصير شارعا باتفاق المحيين عليه أولا أو باتخاذ المارة موضعا من الموات جادة للاستطراق كما يصير المبني فيها بقصد أنه مسجد مسجدا من غير لفظ وبأن يقفه مالكه لذلك لكن لا بد هنا من اللفظ وفي بنيات طريق بموحدة أوله وغلط من صحفها بمثلثة لفساد المعنى المراد هنا يسلكها الخواص تردد والذي نقله القمولي ورجحه الأذرعي أنها لا تصير طريقا بذلك ويجوز إحياؤها؛ لأن أكثر الموات لا يخلو عن تلك البنيات "لا يتصرف" بضم أوله "فيه بما يضر" بفتح أوله فإن ضم عدي بالباء "المارة" وإن لم يطل المرور؛ لأن الحق فيه لجميعهم وسيعلم مما هنا وفي الجنايات أن الضرر المنفي ما لا يصبر عليه مما لم يعتد لا مطلقا. "ولا يشرع" أي: يخرج "فيه جناح" أي روشن سمي به تشبيها له بجناح الطائر "ولا ساباط" هو سقيفة بين حائطين "يضرهم" كل منهما كذلك ومن ذلك ما لو اكتنف الشارع داراه فحفر سردابا تحت الطريق من إحداهما إلى الأخرى فإن ضر منع منه وإلا فلا إذ الانتفاع بباطن الطريق كهو بظاهرها والمزيل لما أضر هنا هو الحاكم على ما رجحه ابن الرفعة ولعله مبني على ما رجحه مخالفا لهما في نحو شجرة خرجت لهوائه أما على ما رجحاه أن له القطع ولو بلا حاكم فيحتمل أن يقال هنا كذلك ويحتمل الفرق بأن الهواء هنا لكافة المسلمين فوجب تفويض أمره إلى نائبهم وهو الحاكم وثم له وحده فجاز له الاستبداد بإزالة الضرر عنه أما جناح وساباط لا يضر فيجوز لكن لمسلم لا ذمي في شوارعنا وكذا حفر بئر حشه بخلاف ذلك في محالهم وشوارعهم المختصة بهم ولو في دارنا وبخلاف فتح بابه إلى شارعنا؛ لأن له استطراقه تبعا لنا أو لما بذله من الجزية فلا محذور علينا فيه ولا يجوز إخراج جناح إلى مسجد وإن لم يضر ويظهر أن نحو الرباط والمدرسة كذلك وإن أذن ناظره ثم رأيت الأذرعي صرح به وتردد في الإشراع في هواء المقبرة والذي يتجه منعه إن سبلت ولو باعتياد أهل البلد الدفن فيها لما مر من حرمة البناء فيها حينئذ "بل" للانتقال إلى بيان مفهوم يضرهم "يشترط" لجواز فعله "ارتفاعه بحيث" ينتفي إظلام الموضع به حتى يسهل المرور به وبحيث "يمر تحته" الماشي "منتصبا" وعلى رأسه الحمولة بضم الحاء الغالبة؛ لأن انتفاء شرط من ذلك يؤدي إلى إضرار المارة إن كان ممرا لمشاة فقط. "وإن كان ممر الفرسان والقوافل" أي: يصلح لمرورهم "فليرفعه" وجوبا في الأول بحيث يمر تحته الراكب ويكلف وضع رمحه على كتفه وفي الثاني "بحيث يمر تحته المحمل" بفتح ثم كسر "على البعير مع أخشاب المظلة" فوق المحمل وهي بكسر الميم المسماة بالمحارة أي: ولا يتقيد الأمر بها بل بما قد يمر ثم وإن كان أكبر منها كما هو ظاهر وذلك؛ لأن ذلك قد يتفق وإن ندر وأفهم إطلاقه أن له إخراج نحو جناحه ولو فوق جناح جاره إن لم يضر بالمار عليه وإن أظلمه وعطل هواء ما لم يبطل انتفاعه بل وفي محله إذا انهدم وإن عزم على إعادته

ج / 2 ص -280- ما لم يسبقه بالإحياء وفارق مقاعد الأسواق حيث لا يزول حقه إلا بإعراضه بأن هذا أضعف لتعلقه بالهواء الذي لا يقبل الملك فلا مكان له ولا تمكن منه وتلك لها تعلق بالأرض التي من شأنها أن تملك بالإحياء قصدا فكان لها مكان وتمكن وأيضا فاستحقاق هذا تبع لاستحقاق الطروق فاستحقه السابق واستحقاق تلك قصد لا تبع فلم يسقط حق من سبق إليها إلا بالإعراض.
تنبيه: قال الغزي فإن قيل إذا جاز الجناح فله نصفه وإن أخذ أكثر هواء السكة وقالوا في الميزاب له تطويله إلا أن يزيد على نصف السكة فللجار المقابل منعه كما ذكره في الكافي قيل الفرق أن الجار محتاج إلى الميزاب فكان حقه فيه كحق الجار فليس له إبطاله عليه بخلاف نصب الجناح فإنه قد لا يحتاج إليه هكذا ظننته ا هـ وما ذكره في الجناح واضح وفي الميزاب بعيد من كلامهم؛ لأنهم لم يعللوا ما تقرر في الجناح إلا بكونه سبق إلى مباح فاستحقه وذلك يأتي في الميزاب فالتحديد فيه بما ذكر عن الكافي بعيد جدا وقوله في الفرق فليس له إبطاله فيه نظر أيضا فإنه لا يلزم من مجاوزته نصف الطريق إبطال حق الجار بل قد يبطل حقه وإن لم يجاوز النصف وقد لا يبطله وإن جاوز الثلثين فالوجه جواز إخراجه ما لم يترتب عليه ضرر لمال الجار سواء أجاوز النصف أم لا.
"ويحرم الصلح على إشراع" أي: إخراج "الجناح" أو الساباط بعوض ولو في دار الغير؛ لأن الهواء تابع للقرار فلا يفرد بعقد كالحمل مع الأم ولأنه إذا لم يضر في الشارع يجوز إخراجه فيمتنع أخذ عوض عليه ولو من الإمام كالمرور وكما يمتنع إخراج الضار يمتنع إرسال ماء البواليع فيه إذا أضر بالمارة أيضا "و" يحرم "أن يبني في الطريق" النافذ وإن اتسع "دكة" هي المسطبة العالية والمراد هنا مطلق المسطبة ولو بفناء داره كما صرح به البندنيجي؛ لأن المارة قد تزدحم فتتعثر بها ولأن محلها يشتبه بالأملاك عند طول المدة قال بعضهم ومثلها ما يجعل بالجدار المسمى بالكبش إلا إن اضطر إليه لخلل بنائه ولم يضر المارة؛ لأن المشقة تجلب التيسير ا هـ "أو يغرس" فيه "شجرة" لذلك نعم إن قصد بها عموم المسلمين فكحفر البئر فيما يأتي فيه في الجنايات على ما بحث وقياسه جوازها لنفسه بإذن الإمام وفيه نظر ويفرق بأن البئر ثم لها حد فكان للإمام أو قصد المسلمين دخل فيه وأما الشجرة فلا حد لها تنتهي إليه بل هي دائمة النمو أغصانا وعروقا وما هو كذلك لا يؤمن ضرره فلم يجز مطلقا ويفرق بينها هنا وفي المسجد بشرطه بأن الضرر هنا أعظم، نعم الذي يشبه البئر المسجد ومن ثم صرحوا بجواز بنائه فيه حيث لا يضر المارة وإن لم يأذن فيه الإمام كحفر البئر فيه للمسلمين قال الأذرعي وقضيته أن البقعة تصير مسجدا وهو بعيد؛ لأن شرطه كونه في موات أو ملكه فالمراد بالمسجد مكان الصلاة لا غير ومنه يؤخذ أنه لو جعل الدكة للصلاة مثلا ولا ضرر بوجه جازت "وقيل إن لم يضر" كل منهما المارة "جاز" كإشراع الجناح ويرده ما مر من التعليل. "وغير النافذ" الذي ليس به نحو مسجد "يحرم الإشراع إليه لغير أهله بغير رضاهم" كما أفاده قوله إلا إلى آخره تغليبا أو بقياس الأولى؛ لأن الشريك إذا توقف على ذلك فالأجنبي أولى ومن ثم لم يجر هنا خلاف

ج / 2 ص -281- وجرى فيما بعده فلا اعتراض عليه "وكذا" يحرم ذلك "لبعض أهله" وإن لم يضر "في الأصح إلا برضا الباقين" من أهله وأجملهم هنا للعلم مما سيذكره أنه لا يمنعه إلا من بابه بعده أو مقابله كسائر الأملاك المشتركة. ومر أنه بعوض ممتنع مطلقا ويشترط رضا موصى له بالمنفعة ومستأجر تضررا وليس لهم كما اعتمده ابن الرفعة وغيره الرجوع بعد الإخراج بالإذن وطلب قلعه مجانا؛ لأنه وضع بحق ولا مع غرم أرش النقص؛ لأنه شريك والشريك لا يكلف ذلك كما يأتي في العارية؛ لأن فيه إزالة ملكه عن ملكه فاندفع قول الأذرعي لم لا يقال لهم قلعه وبذل أرشه ولا إبقاؤه بأجرة؛ لأن الهواء لا أجرة له ويظهر في غير الشريك أن لهم الرجوع وعليهم أرش النقص أخذا مما يأتي في العارية أما ما به مسجد قديم أو حادث فالحق فيه لعموم المسلمين فيكون كالشارع في تفصيله السابق فلا يجوز إخراج جناح ولا فتح باب فيه عند الإضرار وإن أذنوا بخلافه عند عدمه وإن لم يأذنوا ولا الصلح بمال مطلقا نعم ليس ذلك عاما في كله بل من رأس الدرب إلى نحو المسجد كما بحثه ابن الرفعة وبحث أيضا في حادث بعد الإحياء أي: يقينا كما هو ظاهر بقاء حقهم أي: فلهم المنع من الإشراع وإن لم يضر؛ إذ ليس لأحد الشركاء إبطال حق البقية من ذلك وهو متجه معنى ومن ثم تبعه غيره لكن تسويتهما بين العتيق والجديد تخالف ذلك وكالمسجد فيما ذكر كل موقوف على جهة عامة كرباط وبئر. أما ما وقف على معين فلا بد من إذنه لكن يتجدد المنع لمن استحق بعده ولو كان بها دار لنحو طفل توقف الإشراع على كماله وإذنه بخلاف الدخول لسكة بعض أهلها محجور فإنه يجوز على الأوجه كالشرب من نهره لكن الورع خلافه والجلوس فيه يتوقف على إذنهم أي: إن لم يتسامح به عادة فيما يظهر ولهم الإذن فيه بمال على الأوجه وقول القاضي لا يجوز لهم أن يأذنوا فيه بأجرة كما لا يجوز لهم بيعه مع أنه ملكهم إنما يأتي على قول الماوردي الضعيف معنى كونه ملكهم أنه تابع لملكهم ويجوز المرور بملك الغير إذا اعتيد المسامحة به ولم يصر بذلك طريقا "وأهله" أي: غير النافذ "من نفذ باب داره" يعني ملكه كفرن وحانوت وبئر "إليه لا من لاصقه جداره" من غير باب له فيه؛ لأن ذلك هو العرف "وهل الاستحقاق في كلها" أي الطريق؛ إذ هو يجوز تذكيره وتأنيثه فزعم أن هذا سهو هو السهو "لكلهم" أي: لكل منهم فالمراد بالكل هنا الكل الإفرادي بقرينة قوله كل واحد لا المجموعي؛ إذ لا نزاع فيه "أم" يأتي نظيره قبيل فصل أوصى بشاة مع ما فيه "تختص شركة كل واحد" منهم "بما بين رأس الدرب وباب داره وجهان أصحهما الثاني"؛ لأن هذا المقدار هو محل تردده ومروره وما بعده هو فيه كالأجنبي فعلم أن من بابه آخرها يملك جميع ما بعد آخر باب قبله فله تقديم بابه وجعل ما بعده دهليزا لداره. "وليس لغيرهم فتح باب إليه للاستطراق" بغير إذنهم سواء هنا المتأخر عن المفتوح والمتقدم عليه؛ لأنه يمر في حق كل منهم ولهم الرجوع ولو بعد الفتح ولا يغرمون شيئا بخلاف ما لو أعار أرضا للبناء لا يقلع مجانا قاله الإمام واعترضه الرافعي بأنه لا فارق بينهما وفرق ابن الرفعة بما رده غير واحد نعم يفرق بأن ما تصرف فيه هنا وهو الفتح لا يتوقف على إذن لما يأتي أن له رفع جداره وإنما المتوقف على إذنهم استطراقه

ج / 2 ص -282- فإذا رجعوا فيه لم يفوتوا عليه شيئا غروه فيه بخلافهم في إعارتهم الأرض للبناء فإنهم غروه بوضع ما يتوقف على إذنهم الظاهر في دوام بقائهم عليه فإذا رجعوا غرموا له نظير ما يأتي في إعارة الجدار لوضع الجذوع. "وله فتحه إذا" لم يستطرق منه سواء "سمره" بتشديد الميم وتخفيفها أم لا كما في البيان "في الأصح"؛ لأنه له رفع الجدار فبعضه أولى وكذا فتح باب للاستضاءة وإن لم يجعل عليه نحو شباك ورجح في الروضة المنع مطلقا "ومن له فيه باب ففتح" أو أراد فتح باب "آخر" لم يكن له قبل ليستطرق منه وحده أو مع القديم "أبعد من رأس الدرب" من بابه الأول "فلشركائه" وهم من بابه بعد القديم بخلاف من بابه قبله أو مقابله وهذا هو مراد الروضة بناء على ما فهمه المحققون من عبارتها وفهم البلقيني إجراء عبارتها على ظاهرها أن المراد بالمفتوح في هذه الحادث فتحه فاعترضها بأنه مشارك في القدر المفتوح فيه فجاز له المنع وهو متجه بناء على فرض أن ذلك الظاهر هو المراد وقد اختلف الناس في فهم عبارتها أولا وآخرا حتى وقع لشيخنا في شرح الروض ما يفهم أن المراد أولا وآخرا هو الحادث فتحه وليس كذلك كما تقرر ووجه اتجاهه بناء على ذلك أن كلا منهم كما هو ظاهر يستحق من رأس السكة إلى جانب بابه مما يلي آخرها لا أولها ورد بعضهم على البلقيني بما لا طائل تحته فاحذره "منعه" وإن سد الأول؛ لأنه أحدث استطراقا في ملكهم وإن لم يتوقف على إذنهم في أصل المرور بل لا يؤثر نهيهم للضرورة الحاقة بخلاف بقية المشتركات "وإن كان أقرب إلى رأسه ولم يسد الباب القديم" أي: ولم يترك التطرق منه "فكذلك" أي: لكل من بابه بعد المفتوح الآن أو بإزائه على ما مر المنع؛ لأن انضمام الثاني للأول يضرهم بتعدد المنفذ الموجب للتميز عليهم وبه فارق جواز جعله داره خانا وحماما وإن كثرت بسببه الزحمة والاستطراق فاندفع أخذ جمع من هذا ضعف الأول "وإن سده" أي: القديم "فلا منع"؛ لأنه ترك بعض حقه ومر أن لمن بابه آخر الدرب تقديمه وجعل الباقي دهليزا ولو كان آخرها بابان متقابلان فأراد أحدهما تأخير بابه فللآخر منعه حتى على ما مر عن الروضة كما هو ظاهر؛ لأن ما بعد بابيهما مشترك بينهما فقد يؤدي ذلك إلى ضرر الشريك بالحكم بملك بقيتها لذي الباب المتأخر ولو اتسع باب أحد المتقابلين إلى آخرها اختص بملك الآخر على تردد فيه بينته في شرح الإرشاد.
"ومن له داران تفتحان" بفتح الفوقية أوله "إلى دربين مسدودين" مملوكين "أو مسدود" مملوك "وشارع ففتح بابا" أو أراد فتحه "بينهما" للاستطراق مع بقاء بابيهما "لم يمنع في الأصح"؛ لأنه يتصرف في ملكه ومن ثم لو أراد رفع الحاجز بينهما وجعلهما دارا واحدة مع بقاء بابيهما بحالهما لم يمنع جزما؛ لأنه قصد هنا اتساع ملكه فقط وفي الروضة أنه يمنع وأطالوا في الانتصار له ومع ذلك الأوجه ما في المتن "وحيث منع فتح الباب فصالحه أهل الدرب" أي: المالكون له بأن لا يكون فيه نحو مسجد "بمال صح"؛ لأنه انتفاع بالأرض ثم إن قدروا مدة فهو إجارة وإن أطلقوا أو شرطوا التأبيد فهو بيع جزء شائع من الدرب له فينزل منزلة أحدهم. "ويجوز" لمالك جدار "فتح الكوات" بفتح الكاف أشهر من ضمها أي الطاقات فيه علت أو سفلت وإن أشرفت على دار جاره وحريمه كما صرح به الشيخ أبو حامد كما

ج / 2 ص -283- أن له له إزالة بعضه أو كله كما مر "والجدار" الكائن "بين المالكين" لدارين "قد يختص به" أي بملكه "أحدهما" ويكون ساترا للآخر فقط "وقد يشتركان فيه فالمختص" به أحدهما "ليس للآخر" ولا لغيره المفهوم بالأولى تصرف فيه بما يضر مطلقا فيحرم عليه "وضع الجذوع" أي: الأخشاب ووضع جذع واحد "عليه بغير إذن" من مالكه ولا ظن رضاه "في الجديد و" على الجديد "لا يجبر المالك عليه" للخبر الحسن "لا ضرر ولا ضرار في الإسلام" وللخبر الصحيح "لا يحل لأحد من مال أخيه إلا ما أعطاه عن طيب نفس" وفي رواية صحيحة "لا يحل مال امرئ مسلم إلا بطيب نفس منه" وبذلك يعلم أن الضمير في الخبر المتفق عليه "لا يمنعن جار جاره أن يضع خشبه في جداره" لصاحب الخشب ولأنه الأقرب أي: لا يمنعه الجار أن يضع خشبه على جدار نفسه وإن تضرر به لنحو منع ضوء فإن جعل الضمير للأول كان النهي للتنزيه بقرينة ذينك الخبرين نعم روى أحمد وأبو يعلى مرفوعا "للجار أن يضع خشبه على جدار غيره" وإن كره فإن صح أشكل على الجديد؛ لأنه صريح لا يقبل تأويلا فإن قلت لو سلمنا عدم صحة هذا فذاك الدليل ظاهر في القديم؛ لأن غاية ما يلزمه تخصيص واللازم للجديد مجاز والتخصيص خير منه كما هو مقرر في محله قلت إنما يظهر ذلك إن لم يوجد مرجح آخر وهو هنا كثرة العمومات المانعة من ذلك لا سيما وأحدها كان يوم حجة الوداع المختوم بها بيان الحلال والحرام إلا ما شذ وذلك ظاهر في تأخره عن ذلك الخصوص ويؤيده قول من قال إنما جاز ذلك لما استجاز أكثر أهل العلم مخالفة ذلك الخصوص وخرج ببين المالكين ساباط أراد وضع جذوعه على جدار جاره المقابل له فلا يجبر قطعا.
وعلى الجديد "فلو رضي" المالك بوضع جذوع أو بناء على جداره "بلا عوض فهو إعارة" لصدق حدها عليه ومن ثم لم يستفد وضعها ثانيا لو سقطت إلا بإذن جديد خلافا لما في الأنوار ولو لم يعلم أصل وضع نحو جذع كان لمالكه إعادته قطعا لأنا تيقنا وضعه بحق وشككنا في مجوز الرجوع وليس لذي الجدار هنا نقضه إلا أن تهدم "و" على أنه إعارة "له الرجوع قبل البناء عليه" أي: الجدار أو الموضوع عليه قطعا "وكذا بعده في الأصح" كسائر العواري "وفائدة الرجوع تخييره بين أن يبقيه" أي الموضوع "بأجرة أو يقلعه ويغرم أرش نقصه" وهو ما بين قيمته قائما ومقلوعا ولا يجيء هنا التملك بالقيمة بخلاف إعارة الأرض للبناء؛ لأنها أصل فجاز أن تستتبعه والجدار تابع فلم يستتبع "وقيل فائدته طلب الأجرة" في المستقبل "فقط"؛ لأن قلعه يضر المستعير. "ولو رضي بوضع الجذوع والبناء عليها" أو بوضعها فقط أو بالبناء عليه بلا وضع جذوع "بعوض فإن آجر رأس الجدار للبناء" عليه "فهو إجارة" لصدق حدها عليه لكن لا يشترط فيها بيان المدة فتتأبد للحاجة نعم لو كانت وقفا عليه وجب بيانها كما قطع به القاضي واعتمده الزركشي لامتناع شائبة البيع فيه "وإن قال بعته للبناء" أو الوضع "عليه أو بعت حق البناء" أو الوضع "عليه" أو صالحتك على ذلك ولم يقدرا مدة "فالأصح أن هذا العقد فيه شوب بيع" نظرا للفظه المقتضي لكونه مؤبدا "و" شوب "إجارة" نظرا لمعناه؛ لأن المستحق به منفعته فقط وجاز ذلك هنا كحق الممر ومجرى الماء لمسيس الحاجة إليه

ج / 2 ص -284- والقول بأنه إجارة محضة ردوه بأنها لا تنفسخ بتلف الجدار بل يعود حقه بعوده اتفاقا أما إذا قدرا مدة فهو إجارة محضة وأما إذا باعه أو صالحه ولم يتعرض للبناء أو بشرط أن لا يبني عليه فإنه ينتفع بما عدا البناء من مكث وغيره وأصل الشوب الخلط ويطلق على المخلوط به وهو المراد هنا ومثله الشائبة خلافا لمن زعم تخطئة التعبير بها. "فإذا" أراد أن يبني لم يكن للبائع منعه ولا هدم بناء نفسه وإذا "بنى" بعد البيع أو الإجارة المؤبدة "فليس لمالك الجدار نقضه" أي: بناء المشتري أو المستأجر "بحال" أي: مجانا أو مع أرش نقصه؛ لأنه استحق دوام البناء عليه بعقد لازم نعم لمالك الجدار شراء حق البناء من المشتري كما صرح به جمع وإن استشكله الأذرعي وحينئذ يمكن من الخصلتين السابقتين في الإعارة. "ولو انهدم الجدار" بهدم هادم يضمن ولو المالك طالبه المشتري أو المستأجر بقيمة حق الوضع للحيلولة وبأرش نقص جذوعه أو بنائه إن كان لا بإعادة الجدار وإن كان الهادم له المالك تعديا كما شمله إطلاقهم ثم رأيت الزركشي قال قضية كلام المتن الجزم بأن المالك لا يجبر على إعادته وحكى الدارمي فيه القولين في إجبار الشريك على العمارة وهو ظاهر ا هـ فهو مصرح بأن ما هنا يجري فيه ما يأتي في الشريك وأصح القولين فيه عدم الإجبار وإن تعدى بالهدم فكذلك هنا فقول شيخنا في شرح الروض لم يصرحوا بوجوب إعادة الجدار على مالكه وينبغي أن يقال إن هدمه مالكه عدوانا فعليه إعادته وإن هدمه أجنبي أو مالكه وقد استهدم لم تجب لكن يثبت للمشتري الفسخ إن كان ذلك قبل التخلية ا هـ فيه نظر لما علمت أن كلام الدارمي الذي استظهره الزركشي مصرح بأنه لا تجب على المالك إعادته مطلقا كما لا يجبر الشريك على العمارة وإن هدم تعديا ثم إن كان هدمه أو انهدم قبل بناء المستحق أو وضعه فله بعد إعادته ابتداء الوضع أو البناء أو بعد ذلك "فأعاد مالكه" باختياره أو بإجبار قاض يراه "فللمشتري" أو المستأجر "إعادة البناء" أو الوضع بتلك الآلة أو بمثلها؛ لأنه حق ثابت له ولو لم يبنه المالك فأراد صاحب الجذوع إعادته من ماله مكن وأفهم كلامه أن المستعير ليس له الإعادة إلا بالإذن وقول الأنوار يعيد مردود بأن قياس العارية المطلقة منعه كما في التهذيب هناك. "وسواء كان الإذن" في وضع البناء "بعوض أو بغيره" ومر أن هذا لغة صحيحة فلا اعتراض عليه "فيشترط بيان قدر الموضع المبني عليه" بعد تعيينه "طولا" وهو الامتداد من زاوية إلى أخرى "وعرضا" وهو ما بين وجهي الجدار "وسمك" بفتح أوله "الجدران" أي: ارتفاعها إذا أخذ من أسفل فصاعدا فإن أخذ من أعلى فنازلا فهو عمق بضم أوله المهمل "وكيفيتها" هي مجوفة أو منضدة أي: ملتصق بعضها ببعض وكون البناء بنحو حجر أو طوب "وكيفية السقف المحمول عليها" أهو عقد أو نحو خشب؛ لأن الغرض يختلف بكل ذلك نعم لا يشترط ذكر الوزن وتكفي مشاهدة الآلة عن وصفها. "ولو أذن في البناء على أرضه" بإجارة أو إعارة أو بيع وفي التعبير بإذن وأرضه تجوز؛ إذ المراد بالأول الرضا وبالثاني إضافتها إليه باعتبار ما كان "كفى بيان قدر محل البناء" من طول وعرض ولا يجب ذكر سمك وصفة البناء والسقف لأن الأرض تحمل كل شيء نعم بحث السبكي وغيره اشتراط بيان قدر ما يحفر من الأساس؛ لأن المالك قد

ج / 2 ص -285- يريد حفر قناة تحت البناء فيزاحمه قالوا بل ينبغي أن لا يصح ذلك إلا بعد حفره ليرى ما يؤجره أو يبيعه.
"وأما الجدار المشترك" بين اثنين "فليس لأحدهما وضع جذوعه عليه بغير إذن" ولا ظن رضا "في الجديد" نظير ما مر في جدار الأجنبي وبإذنه يجوز لكن لو سقطت لم يعدها إلا بإذن جديد على الأوجه خلافا للقفال "وليس له" ومثله الجار بل أولى "أن يتد فيه وتدا" بكسر التاء فيهما "أو يفتح" فيه "كوة" أو يترب منه كتابا "بلا إذن" إلا إن ظن رضاه كما قاله الماوردي في الأخير وقياسه ما قبله ولا يجوز الفتح بعوض؛ لأن الضوء والهواء لا يقابلان به وإذا فتح بإذن لم يجز له السد إلا بإذن وقد يعارض ما ذكر في التتريب إطلاقهم جواز أخذ خلال وخلالين من مال الغير إلا أن يقال إنه مثله فإن ظن رضاه جاز وإلا فلا توهم فرق بينهما بعيد "وله أن يستند إليه ويسند متاعا لا يضر وله ذلك في جدار الأجنبي" وإن منعه منه فيهما؛ لأنه عناد محض ومن ثم حكى في المحصول الإجماع فيه وكأنه لم يعتد بما فيه من الخلاف لشذوذه وبحث امتناع إسناد خشبة إليه يطلع منها إلى داره وامتناع جلوس الغير إذا أدى إلى اجتماع يؤذيه ويرد الأول بأن تلك الخشبة إن أضرت ولو على بعد منع منها وإلا فلا فهي داخلة في كلامهم والثاني بأنه ليس مما نحن فيه على أن الظاهر أن ذلك المحل إن كان من الحريم المملوك والمستحق امتنع الجلوس فيه بعد المنع مطلقا وقبله إن أضر وإن لم يكن كذلك فلا وجه للمنع. "وليس له إجبار شريكه على العمارة" لنحو جدار أو بيت أو بئر وإن تعدى بهدمه ولا على سقي زرع أو شجر "في الجديد"؛ لأن في ذلك إضرارا له وقد مر خبر "لا يحل مال امرئ مسلم إلا بطيب نفس" قال الرافعي وغيره وكما لا يجبر على زرع الأرض المشتركة ونازع الإسنوي في القياس باندفاع الضرر هنا بإجبار الشريك على إجارتها قال إلا أن يفرع على اختيار الغزالي أنه لا يجبر ا هـ. وظاهر كلام الإسنوي اختصاص الإجبار على الإجارة بالزرع ولا يبعد أن يلحق به ما في معناه مما أمده قصير مثله دون نحو العمارة لطول أمدها ويأتي في القسمة ما له تعلق بذلك نعم الشريك في الوقف يجبر على العمارة على ما جزم به شارح؛ لأن بقاء عين الوقف مقصود وبحث الزركشي تقييد القولين بمطلق التصرف فلو كان لمحجور عليه ومصلحته في العمارة وجب على وليه الموافقة ا هـ ولا يحتاج لذلك؛ لأن القولين في الإجبار لحق الشريك الآخر وهنا إجبار الولي لحق المولى لا لحق الشريك الآخر. "فإن أراد" الشريك "إعادة منهدم بآلة لنفسه لم يمنع" كذا قطعوا به وأطال جمع في استشكاله وأنه مخالف للقواعد من غير ضرورة؛ إذ العرصة مشتركة فكيف يستبد أحدهما بها ولقوة الإشكال فرض جمع ذلك فيما إذا اختص المعيد بالأرض ولم يبالوا بأن ذلك خلاف المنقول وأجاب آخرون بأنه لا تخلص عن ذلك لا بفرض أن للطالب عليه حملا كما صور به القفال وغيره وقد يقال كما جوزتم له ذلك لغرض الحمل عليه فجوزوه له لغرض آخر توقف على البناء ككونه ساترا له مثلا؛ إذ لا فرق بين غرض وغرض على أنه قد يوجه إطلاقهم بأن امتناعه من العمارة بآلة نفسه والقسمة عناد منه فمكن شريكه من الانتفاع به للضرورة فعلم توقف جواز الإعادة على امتناع الشريك منها وإلا فللشريك تملك قدر

ج / 2 ص -286- حصته منه بالقيمة أخذا من قولهم في دار علوها لواحد وسفلها لآخر وانهدمت لا يجبر أحدهما الآخر ولذي العلو بناء السفل بماله ويكون ملكه نظير ما مر فله هدمه ولذي السفل السكن في المعاد؛ لأن العرصة ملكه وهدمه إن بنى قبل امتناعه نعم إن بنى الأعلى علوه امتنع هدم الأسفل للسفل لكن له تملكه بقيمته أما إذا بنى السفل بعد امتناعه فليس للأسفل تملكه ولا هدمه مطلقا لتقصيره ا هـ فامتناع غير الباني مجوز للإعادة ومانع له من الهدم والتملك وعدمه محرم لها ومجوز لهما "ويكون المعاد" بآلة نفسه "ملكه يضع عليه ما شاء وينقضه إذا شاء"؛ لأنه بآلته ولا حق لغيره فيه ومن ثم لو كان للممتنع عليه حمل خبر الباني بين تمكينه ونقضه ليعيداه ويعود حقه خلافا لما وقع لشارح من بقاء حقه كما كان وقد يستشكل بأن الممتنع قد يوافقه على ذلك ثم يمتنع بعد الهدم من إعادته فيضره بهدمه وحينئذ فينبغي إجباره هنا دفعا لذلك الضرر الناشئ عنه "ولو قال الآخر لا تنقضه وأغرم لك حصتي لم تلزمه إجابته" على الجديد كما لا يلزمه ابتداء العمارة. "وإن أراد إعادته بنقضه" بكسر النون وضمها "المشترك فللآخر منعه" كسائر الأعيان المشتركة وقيل لا وأطال جمع في الانتصار له وأنه المنقول ويفرق على الأول بين هذا وما مر أن الامتناع من الإعادة معه يجوز له البناء في العرصة بأن تلك فيها تفويت منفعة لا غير وهنا تفويت عين فسومح ثم ما لم يسامح هنا. "ولو تعاونا" ببدنهما أو بأجرة خرجاها بحسب ملكيهما "على إعادته بنقضه عاد مشتركا كما كان" ولا يصح هنا شرط زيادة لأحدهما؛ لأنه شرط عوض من غير معوض "ولو انفرد أحدهما" بإعادته بنقضه "وشرط له الآخر" الآذن له "زيادة" تكون في مقابلة عمله في نصيب الآخر "جاز وكانت في مقابلة عمله في نصيب الآخر" فإذا كان بينهما نصفين وشرط له سدس النقض أي: قدره من حصته أو العرصة أو سدسهما كان له ثلثا ذلك نعم يشترط أن يشرط له ما ذكر حالا لا بعد البناء؛ لأن الأعيان لا تؤجل ويجوز أن يعيده بآلة لنفسه ليكون للآخر فيما أعيد بها جزء ويشرط له الآخر زيادة تكون في مقابلة عمله مع جزء من آلته فإذا شرط له سدس العرصة في مقابلة عمله وثلث آلته كان له ثلثاهما وفي هذا جمع بين بيع وإجارة، ومر جوازه وحينئذ فيشترط العلم بالآلة وصفة الجدار ولو قال لأجنبي عمر داري بآلتك لترجع علي لم يرجع لتعذر البيع أو بآلتي لترجع علي بما صرفته رجع به كأنفق على زوجتي أو غلامي وينبغي أن له مثل أجرة عمله في الصورتين؛ لأنه عمل طامعا.
"ويجوز أن يصالح" جاره "على إجراء الماء" أي: ماء المطر من سطحه إلى سطحه لينزل إلى الطريق مثلا بشرط أن لا يكون له ممر للطريق غير سطح الجار أو ماء النهر أو العين ليجري من أرضه إلى أرضه ثم إن ملك المجرى أجرى فيه ما شاء وكذا إن ملك حق الإجراء فقط لكن على سبيل العموم بخلاف ما إذا قيد ببئر أو مقدار فلا يتعداه "وإلقاء الثلج" من سطحه "في ملكه" غير السطح "على مال" فيكون في معنى الإجارة فيصح بلفظها ويغتفر الجهل بقدر ذلك لتعذر معرفته ويشترط بيان السطوح الذي يجري عليه الماء والمجرى بعينه؛ لأن ماء المطر يقل بصغره ويكثر بكبره والذي يجري إليه وقوته وضعفه فإنه

ج / 2 ص -287- قد لا يحمل إلا قليل الماء وخرج بماء المطر ماء الغسالة فلا يجوز الصلح على إجرائها بمال في أرض أو سطح وماء نحو النهر من سطح إلى سطح للجهل بذلك مع عدم مس الحاجة إليه وإن أطال البلقيني في النزاع في ذلك واختار خلافه وبقولي غير السطح إلقاء الثلج على السطح فلا يجوز لعدم الحاجة إليه مع ما فيه من الضرر الظاهر وفيما إذا أذن في إجراء الماء في أرضه بمال إن كان بصيغة عقد إجارة وجب بيان محل الساقية وطولها وعرضها وعمقها وكذا قدر المدة إن ذكرت وكون الساقية محفورة فيما إذا استأجر لإجراء الماء في ساقية؛ لأن المستأجر لا يملك الحفر أو عقد بيع فإن قال بعتك إجراء الماء أو حق مسيله فكبيع حق البناء فيما مر أو مسيله أو مجراه ملك محل الجريان كما اقتضاه كلام الأصحاب فيشترط بيان طوله وعرضه لا عمقه ولو صالحه على أن يسقي زرعه من مائه لم يجز؛ لأن الماء وإن ملك فإنما يملك منه الموجود لا ما نبع فالحيلة بيع قدر من النهر ليكون الماء تابعا وقوله في ملكه ألحق به المتولي وغيره الوقف أي: إذا كان النظر للموقوف عليه والمؤجر لكن يشترط التأقيت ووجود ساقية فيها محفورة؛ لأنه لا يملك إحداث حفر فيها.
فرع: باع دارا يصب ماء ميزابها في عرصة بجنبها ثم باع العرصة فللمشتري منعه منه إن كان مستنده اجتماعهما في ملك البائع بخلاف ما إذا كان سابقا على الاجتماع؛ لأنه يوجب كون ذلك من حقوق الدار فيمنع المشتري من المنع ولو كان جماعة يمرون إلى أملاكهم في وسط ملك إنسان فطلبوا منه أن يقر لهم بحقهم ويشهد عليه به لزمه ذلك وله أن يمتنع حتى يقروا أنه شريكهم خوفا من أن ينكروه المشاركة تمسكا بأن يدهم باقية عليه بالمرور فيه وإنما لم يلزم مدينا إشهاد طلبه منه دائنه كما قطعوا به؛ لأن الطروق هنا في ملك الغير يؤدي إلى إنكاره غالبا بخلاف الدين ولو خرجت أغصان أو عروق شجرته أو مال جداره إلى هواء مشترك بينه وبين جاره أو ما يستحق جاره منفعته بناء على أنه يخاصم وسيأتي ما فيه في الإجارة وإن رضي مالك العين أجبره على تحويلها عنه فإن امتنع ولم يمكن تحويلها فله قطعها وهدمه ولو بلا إذن حاكم خلافا لابن الرفعة ولو أوقد تحتها نارا فاحترقت لم يضمنها على ما قاله البغوي ويتعين حمله على ما إذا لم يقصر كأن عرضت ريح أوصلتها إليها ولم يمكنه طفؤها ولو اختلفا في ممر وميزاب ومجرى ماء ونحوها في ملك الغير أهو إعارة أو إجارة أو بيع مؤبد فإن علم ابتداء حدوثه في ملكه صدق المالك أنه لا حق للآخر في ذلك وإلا صدق خصمه أنه يستحق ذلك وكلام البغوي الموهوم لخلاف ذلك من إطلاق تصديق المالك حمله الأذرعي على ما إذا علم حدوثه في زمن ملك هذا المالك.
"ولو تنازعا جدارا بين ملكيهما فإن اتصل ببناء أحدهما بحيث يعلم أنهما" بالفتح وزعم كسرها؛ لأن حيث لا تضاف إلا إلى جملة غفلة عن كونها معمولة ليعلم لا لحيث وبفرض كونها معمولة لحيث لا يتعين الكسر؛ لأن الجملة التي تضاف إليها حيث لا يشترط ذكر جزأيها على أنها قد تضاف للمفرد "بنيا معا" بأن دخل بعض لبن كل منهما في الآخر

ج / 2 ص -288- في زواياه لا أطرافه لإمكان الإحداث فيها بنزع لبنة وإدراج أخرى أو كان عليه عقد أميل من مبدإ ارتفاعه عن الأرض قال في التنبيه وأقره المصنف في تصحيحه وكذا لو كان مبنيا على تربيع أحدهما وسمكه وطوله دون الآخر ومثل ذلك ما لو كان مبنيا على خشبة طرفها في بناء أحدهما فقط "فله اليد" لظهور أمارة الملك بذلك فيحلف ويحكم له بالجدار ما لم تقم بينة بخلافه "وإلا" يتصل كذلك كأن اتصل بهما سواء أو بأحدهما اتصالا يمكن إحداثه أو انفصل عنهما "فلهما" أي: لكل منهما اليد عليه كما أفاده قول أصله فهو في أيديهما "فإن أقام أحدهما بينة" أنه له "قضي له به وإلا" يكن لأحدهما بينة أو أقام كل بينة "حلفا" أي: حلف كل منهما للآخر على النصف الذي سلمه له أن صاحبه لا يستحقه وإن كان ادعى الجميع؛ لأن كلا منها مدعى عليه ويده على النصف فقبل قوله فيه "فإن حلفا أو نكلا" عن اليمين "جعل بينهما" بظاهر اليد فينتفع كل به مما يليه على العادة "وإن حلف أحدهما" ونكل الآخر "قضي له" أي للحالف بالجميع ثم إن كان المبدوء به هو الحالف حلف ثانيا المردودة ليقضي له بالكل أو الناكل فقد اجتمع على الثاني يمين النفي للنصف الذي ادعاه صاحبه ويمين الإثبات للنصف الذي ادعاه هو فيكفيه يمين تجمعهما بأن يحلف أن الجميع له لا حق للآخر فيه أو لا حق له في النصف الذي يدعيه والنصف الآخر لي وبحث السبكي أنه يكفيه أن الجميع لي لتضمنه النفي والإثبات معا وقد ينازع فيه بقولهم لا يكتفى في الأيمان باللوازم. "ولو كان لأحدهما" فيه نحو نقش أو طاقة ووجه البناء أو تعقد الحبال التي يشد بها الجريد ونحوه أو "عليه جذوع لم يرجح" بها؛ لأنها أسباب ضعيفة لا تدل على الملك فإن ثبت لأحدهما لم تنزع ولم تجب على مالكها أجرة كما يصرح به قولهم الذي جرى عليه في الروضة وإن وجدنا جذعا موضوعا على جدار ولم نعلم كيف وضع فالظاهر أنه وضع بحق فلا ينقض ويقضى له باستحقاقه دائما حتى لو سقط الجدار وأعيد أعيدت وليس لمالكه نقضه إلا أن يستهدم ا هـ فقول الفوراني ينزل على الإعارة؛ لأنها أضعف الأسباب فلمالكه قلعها بالأرش أو تبقيتها بالأجرة ضعيف كما أشار إليه جمع متأخرون أي: وإن بحثه في المطلب وأفتى به أبو زرعة كالبغوي لمخالفته لصريح كلامهم الذي ذكرته وتوهم فرق بينهما ليس في محله كما هو ظاهر بأدنى تأمل وعلى الأول الوجه أنه لا ينزل على خصوص إجارة؛ لأن الأصل عدم العوض ثم رأيت بعضهم صرح بأنه لا أجرة وعليه فلو تنازعا في مجرى ماء وحكمنا بأنه بحق لازم فهل يجعل ذلك الحق اللازم مقتضيا للملك فله أن يعمقه أو لا؛ لأنه يكفي في الحق اللازم ملك المنفعة مؤبدة دون العين كل محتمل والأوجه الثاني ثم رأيت بعض المحققين قال الظاهر أنه كبيع حق البناء فلا يملك العمق ولا يزيد على إجراء الماء المعتاد اقتصارا على أحد معنى الحق اللازم وهو المعهود من حال استحقاق الاستطراق في ملك الغير بالماء وغيره فليحمل عليه ولا يعدل لما فوقه أو دونه إلا لمخصص ا هـ. "والسقف بين علوه" أي: الشخص "وسفل غيره كجدار بين ملكين فينظر أيمكن إحداثه بعد العلو" لإمكان نقب وسط الجدار ووضع جذوع فيه ويوضع عليها نحو ألواح فيصير البيت الواحد بيتين "فيكون" السقف "في يدهما"

ج / 2 ص -289- لاشتراكهما في الانتفاع به أرضا للأعلى وستره للأسفل "أو لا" يمكن ذلك كالعقد بقيده السابق "ف" اليد "لصاحب السفل" لاتصاله ببنائه.
فرع: أفتى ابن الصلاح فيمن له أرض وبها غراس يتصرف فيه غيره تصرف الملاك مدة طويلة بلا منازع بأنه يصدق في دعوى ملكه بيمينه كما لو تنازع صاحب العلو والسفل سلما منصوبا في السفل فإن اليد فيه للأول لكونه المتصرف فيه وإن كان في ملك الثاني أي: إن لم يسمر وإلا فهو للأسفل على المعتمد وليس لذي الأرض تملك غراس بقيمته قهرا؛ لأن صاحبه يستحق إبقاءه دائما ظاهرا والتملك إنما هو في غير ذلك بانقضاء الإجارة أو الإعارة ا هـ. قال بعضهم نعم لو ادعى ذو الأرض أحد هذين حلف وجرى عليه حكمه ا هـ وفيه نظر؛ إذ الأصل بقاء احترام ذلك الغراس فلا نزيله بمجرد قول الخصم ومر آنفا ما يصرح بذلك.

باب الحوالة
هي بفتح الحاء، وحكي كسرها لغة التحول والانتقال وشرعا عقد يقتضي تحول دين من ذمة إلى ذمة وقد يطلق على هذا الانتقال نفسه وأصلها قبل الإجماع خبر الشيخين "مطل الغني ظلم وإذا أتبع أحدكم على مليء" أي بالهمز "فليتبع" أي بتشديد التاء أو سكونها وتفسره رواية البيهقي: "وإذا أحيل أحدكم على مليء فليحتل" ويؤخذ منه أن المطل كبيرة لأنه جعله ظلما فهو كالغصب فيفسق بمرة منه قاله السبكي مخالفا للمصنف في اشتراطه تكرره نقلا عن مقتضى مذهبنا وأيده غيره بتفسير الأزهري للمطل بأنه إطالة المدافعة أي فالمرة لا تسمى مطلا ويخدشه حكاية المصنف اختلاف المالكية هل يفسق بمرة منه أو لا فاقتضى اتفاقهم على أنه لا يشترط في تسميته مطلا تكرره وإلا لم يتأت اختلافهم وقد يؤيد هذا تفسير القاموس له بأنه التسويف بالدين وبه يتأيد ما قاله السبكي وصراحة ما في الحديث في الحوالة لأنه رديفها والأصح أنها بيع دين بدين جوز للحاجة لأن كلا ملك بها ما لم يملكه قبل فكان المحيل باع المحتال ما له في ذمة المحال عليه بما للمحتال في ذمته أي الغالب عليها ذلك وقضية كونها بيعا صحة الإقالة فيها وبه أفتى البلقيني أخذا من كلام الخوارزمي ورد بتصريح الرافعي أول الفلس في أثناء تعليل بامتناعها فيها وقضيته أيضا أنه لا بد من إسنادها لجملة المخاطب نظير ما مر في البيع وإن كانت لمحجوره مثلا كأحلتك لبنتك على ذمتك بما وجب لها علي فيما إذا طلقها على مبلغ في ذمته بخلاف أحلت ابنتك بكذا إلى آخره كبعت موكلك وشرط في صحة الحوالة على أبيها أو غيره أن يكون لها مصلحة في ذلك ومنها أن يعلم منه أنه يصرف عليها من لزمه لها بالحوالة وأركانها سبعة محيل ومحتال ومحال عليه ودين للمحيل على المحال عليه وللمحتال على المحيل وإيجاب وقبول كأحلتك على فلان بكذا بالدين الذي لك علي أو نقلت حقك إلى فلان أو جعلت ما استحقه على فلان لك أو ملكتك الدين الذي عليه بحقك وكذا أتبعتك للعارف به وبعتك كناية على الأوجه فإن لم يقل بالدين في الأولى ولا بحقك فيما بعدها فكناية.

ج / 2 ص -290- "يشترط لها" أي لصحتها "رضا المحيل" لأن الحق مرسل في ذمته فلم يتعين لقضائه محل معين "والمحتال" لأن حقه في ذمة المحيل فلا ينتقل لغيره إلا برضاه لتفاوت الذمم والخبر المذكور للندب بل قيل للإباحة لأنه وارد بعد الحظر أي للإجماع على امتناع بيع الدين بالدين إنما يعرف رضاهما بالإيجاب والقبول وشرطهما أهلية التبرع كسائر المعاملات وعبروا بالرضا هنا إشارة إلى عدم وجوب قبولها الدال عليه ظاهر الحديث لولا ما مر وتوطئة لقولهم "لا المحال عليه في الأصح" لأنه محل الاستيفاء فلم يتعين استيفاء المحل بنفسه كما أن له أن يوكل "و" شرطها وجود الدينين المحال به وعليه فحينئذ "لا تصح" ممن لا دين عليه ولا "على من لا دين عليه" وإن رضي لعدم الاعتياض بناء على أنها بيع "وقيل تصح برضاه" بناء على الضعيف أنها استيفاء "وتصح بالدين اللازم وعليه" وإن اختلف سبب وجوبهما ككون أحدهما ثمنا والآخر أجرة وأراد باللازم ما يشمل الآيل للزوم بدليل قوله الآتي وبالثمن في مدة الخيار دعوى أنه إنما حذفه لئلا يشمل حوالة السيد على مكاتبه بالنجوم أو عكسه لا يحتاج إليها لأنه سيصرح بحكمهما وزعم أن مال الكتابة لا يلزم بحال فاسد إلا إن أريد من جهة العبد ولا بد مع كونه لازما وهو ما لا يدخله خيار من كونه مستقرا وهو ما يجوز الاستبدال عنه فلا تصح بدين سلم أو نحو جعالة ولا عليه لا ما لا يتطرق إليه انفساخ بتلف أو تعذر لصحتها بالأجرة قبل مضي المدة وبالصداق قبل الدخول أو الموت وبالثمن قبل قبض المبيع ونقل جمع عن المتولي واعتمدوه عدم صحتها بدين الزكاة وكذا عليه إن قلنا بيع وهو متجه لامتناع الاعتياض عنها في الجملة خلافا لمن جوز حوالة الساعي على المالك به لأن الحوالة بيع والساعي له بيع مال الزكاة وأما الزكاة فنقلا عن المتولي امتناع حوالة المالك للساعي بها إن قلنا بيع وهو متجه أيضا وإن نازع فيه شارح بأنها مع تعلقها بالعين تتعلق بالذمة لأن تعلقها بالذمة أمر ضعيف لا يلتفت إليه مع وجود العين كيف والمستحق ملك جزء منها وصار شريكا للمالك به فالوجه عدم صحة الحوالة بها وعليها لذلك؛ ثم وصف الدين ولم يبال بالفاصل لأنه غير أجنبي بقوله "المثلي" كالنقد والحبوب وقيل لا تصح إلا بالأثمان خاصة "وكذا المتقوم" بكسر الواو "في الأصح" لثبوته في الذمة ولزومه "و" تصح "بالثمن في مدة الخيار" بأن يحيل المشتري البائع على ثالث "وعليه" بأن يحيل البائع إنسانا على المشتري "في الأصح" لأنه آيل إلى اللزوم بنفسه إذ هو الأصل في البيع وتصح فيما ذكر وإن لم ينتقل عن ملك المشتري إذا تخيرا أو البائع لأن الحوالة متضمنة للإجازة من البائع ولتوسعهم هنا في بيع الدين بالدين فلا يشكل بإبطالهم بيع البائع الثمن المعين في زمن خياره وفي الثانية يبقى خيار المشتري كما رجحه ابن المقري وعليه فلو فسخ بطلت الحوالة لي ما رجحه أيضا ويعارضه عموم ما يأتي أن الحوالة على الثمن لا تبطل بالفسخ وله أن يوجه استثناء هذا بأن الحوالة هنا ضعيفة بقوة الخلاف فيها ويتزلزل العقد مع الخيار فلم تقو هنا على بقائها مع الفسخ "والأصح صحة حوالة المكاتب سيده بالنجوم" لأن الدين لازم من جهة المحتال والمحال عليه مع تشوف الشارع إلى العتق "دون حوالة السيد عليه" بالنجوم لأن له إسقاطها

ج / 2 ص -291- متى شاء لجواز الكتابة من جهته من حيث كونها كتابة بخلاف دين المعاملة تصح حوالة السيد به وعليه للزومه من حيث كونه معاملة وبه يسقط ما قيل هو قادر على إسقاط كل منهما بتعجيزه لنفسه "ويشترط العلم" من كل منهما "بما يحال به وعليه قدرا وصفة" وجنسا كما يفهم بالأولى أو أراد بالصفة ما يشمله كرهن وحلول وصحة وجودة وأضدادها لأن المجهول لا يصح بيعه فلا تصح بإبل الدية ولا عليها للجهل بها ومن ثم لم يصح الاعتياض عنها "وفي قول تصح بإبل الدية وعليها" بناء على الضعيف أنه يجوز لاعتياض عنها "ويشترط تساويهما" أي الدين المحال به والدين المحال عليه في نفس الأمر وظن المحيل والمحتال، وكان وجه اعتبار ظنهما هنا دون نحو البيع الاحتياط للحوالة لخروجها عن القياس "جنسا" فلا تصح بدراهم على دنانير وعكسه لأنها معاوضة إرفاق كالقرض "وقدرا" فلا يحال بتسعة على عشرة وعكسه كذلك ويصح أن يحيل من له عليه خمسة بخمسة من عشرة له على المحال عليه "وكذا حلولا وأجلا" وقدر الأجل "وصحة وكسرا" وجودة ورداءة وغيرها من سائر الصفات "في الأصح" إلحاقا لتفاوت الوصف بتفاوت القدر وأفهم اقتصاره على ما ذكر أنه لا يضر التفاوت في غيره فلو كان له ألف على اثنين متضامنين فأحال عليهما ليطالب من شاء منهما بالألف صح عند جمع متقدمين ويطالب أيهما شاء واختاره السبكي وصحح أبو الطيب خلافه لأنه كان يطالب واحدا فصار يطالب اثنين. أما لو أحاله ليأخذ من كل خمسمائة فيصح ويبرأ كل منهما عما ضمن ولا يؤثر في صحة الحوالة وجود توثق برهن أو ضامن لأحد الدينين نعم ينتقل إليه الدين لا بصفة التوثق على المنقول المعتمد وإنما انتقل للوارث بها لأنه خليفة مورثه في حقوقه وتوابعها بخلاف غيره ويؤخذ مما تقرر عن جمع متقدمين ما صرح به بعضهم أن محل الانتقال لا بصفة التوثق أن لا ينص المحيل على الضامن أيضا وإلا لم يبرأ بالحوالة فإذا أحال الدائن ثالثا على المدين وضامنه فله مطالبة أيهما شاء وإن لم ينص له المحيل على ذلك وفي المطلب إن أطلق الحوالة ولم يتعرض لتعلق حقه بالرهن فينبغي أن تصح وجها واحدا وينفك الرهن كما إذا كان له به ضامن فأحال عليه به من له دين لا ضامن به صحت الحوالة وبرئ الضامن لأنها معاوضة أو استيفاء وكل منهما يقتضي براءة الأصيل فكذا يقتضي فك الرهن فإن شرط بقاء الرهن فهو شرط فاسد فتفسد به الحوالة إن قارنها ومن ثم لو شرط عاقد الحوالة رهنا أو ضامنا لم تصح كما رجحه الأذرعي وغيره. بناء على الأصح أنها بيع دين بدين "ويبرأ بالحوالة المحيل عن دين المحتال والمحال عليه عن دين المحيل ويتحول حق المحتال إلى ذمة المحال عليه" بالإجماع لأن هذا فائدتها وأفهم ذكره التحول بعد البراءة المذكورة المقتضية لسقوط حق المحتال أن المراد بتحول حقه إلى ما ذكر تحول طلبه إلى نظير حقه وهو ما بذمة المحال عليه لما تقرر أنها بيع فلا اعتراض على المتن لأنه أومأ إلى دفعه بذكره التحول بعد البراءة الدال على المراد كما تقرر وأفهم هذا ما مر أنه لا تنتقل إليه صفة التوثق لأنها ليست من حق المحتال ولو أحال من له دين على ميت صحت كما في المطلب كالبيان وغيره. واعتمده جمع وإن لم يكن له تركه على الأوجه وقولهم الميت لا ذمة له، أي بالنسبة

ج / 2 ص -292- للالتزام لا للإلزام ولا يشكل بأن من أحال بدين به رهن انفك الرهن لأن ذاك في الرهن الجعلي لا الشرعي كما هو ظاهر لأن التركة إنما جعلت رهنا بدين الميت نظرا لمصلحته فالحوالة عليه لا تنفيه أو على تركة قسمت أولا لم تصح كما قاله كثيرون وإن خالف في ذلك بعض المتأخرين لأن الحوالة لم تقع على دين بل على عين هي التركة ومن ثم لو كان للميت ديون فللزركشي احتمالان أوجههما عدم الصحة أيضا لانتقالها للوارث وله الوفاء من غيرها نعم إن تصرف في التركة صارت دينا عليه فتصح الحوالة عليه وفيما إذا أحال على الميت لكل من المحيل والمحتال إثبات الدين عليه أما الأول فلأنه مالك الدين في الأصل وأما الثاني فلأنه يدعي مالا لغيره منتقلا منه إليه فهو كالوارث فيما يدعيه من ملك مورثه فعلم صحة ما أفتى به بعضهم أن المحيل لو مات بلا وارث فادعى المحتال أو وارثه على المحال عليه أو على وارثه بالدين المحال به فأنكر دين المحيل ومعه به شاهد واحد حلف معه المحتال أن دين محيله ثابت في ذمة الميت ويجب تسليمه إلي من تركته أو ثابت في ذمته ولا أعلم أن محيلي أبرأه قبل أن يحيلني ويسمع قول المحال عليه أن الدين انتقل لغائب قبل الحوالة فيحلف المحتال على نفي العلم إن لم يقم المحال عليه بينة بما ذكره قال ابن الصلاح ولو طالب المحتال المحال عليه فقال أبرأني المحيل قبل الحوالة وأقام بذلك بينة سمعت في وجه المحتال وإن كان المحيل بالبلد ا هـ. قال الغزي وهذا صحيح في دفع المحتال أما إثبات البراءة من دين المحيل فلا بد من إعادتها في وجهه ثم المتجه أن للمحتال الرجوع بدينه على المحيل إلا إذا استمر على تكذيب المحال عليه ا هـ وفارق ما يأتي من عدم الرجوع بنحو الفلس بأن دينه هنا تحول بخلافه في الأول لتبين بطلان الحوالة وقول ابن الصلاح قبل الحوالة صريح في أنه لا تسمع منه دعوى الإبراء ولا تقبل منه بينته إلا إن صرح بأنه قبل الحوالة بخلاف ما لو أطلق ومن ثم أفتى بعضهم بأنه لو أقام بينة بالحوالة فأقام المحال عليه بينة بإبراء المحيل له لم تسمع بينة الإبراء أي وليس هذا من تعارض البينتين لما تقرر أن دعوى الإبراء المطلق والبينة الشاهدة به فاسدان فوجب العمل ببينة الحوالة لأنها لم تعارض
"فإن تعذر" أخذ المحتال من المحال عليه "بفلس" طرأ بعد الحوالة "أو جحد وحلف ونحوهما" كموت "لم يرجع على المحيل" لأن الحوالة بمنزلة القبض وقبولها متضمن للاعتراف بشروطها كما في المطلب فلا أثر لتبين أن لا دين نعم له تحليف المحيل أنه لا يعلم براءة المحال عليه على الأوجه وعليه فلو نكل حلف المحتال كما هو ظاهر وبان بطلان الحوالة لأنه حينئذ كرد المقر له الإقرار وبهذا يتبين اتضاح رد ما أفتى به بعضهم أنه لو قامت بينة بأن المحال عليه وفى المحيل بطلت الحوالة إذ فرق واضح بين البينة ورد الإقرار لكن له تحليفه هنا أيضا ولو شرط الرجوع عليه بذلك فأوجه قيل قضية المتن أي فيما يأتي في اليسار صحة الحوالة لا الشرط والذي يتجه بطلانها هنا لأنه شرط ينافي مقتضاها ثم رأيت غير واحد جزم به ويؤيده قولهم لو أحال غيره بشرط أنه ضامن للحوالة أو أن يعطيه المحال عليه رهنا أو كفيلا لم تصح الحوالة "فلو كان مفلسا عند الحوالة وجهله المحتال فلا رجوع له" لأنه مقصر بترك البحث

ج / 2 ص -293- "وقيل له الرجوع إن شرط يساره" ورد بأنه مع ذلك مقصر وأفهم المتن صحتها مع شرط اليسار وأن الشرط باطل وعليه يفرق بينه وبين ما مر آنفا بأن شرط الرجوع مناف صريح فأبطلها بخلاف شرط اليسار فبطل وحده.
"ولو أحال المشتري" البائع "بالثمن فرد المبيع بعيب" أو إقالة أو تحالف بعد القبض للمبيع ولمال الحوالة "بطلت" الحوالة "في الأظهر" لارتفاع الثمن بانفساخ البيع وإنما لم تبطل فيما لو أحالها بصداقها ثم انفسخ النكاح لأن الصداق أثبت من غيره ولهذا لو زاد زيادة متصلة لم يرجع في نصفه إلا برضاها بخلاف المبيع فيرد البائع ما قبضه من المحال عليه للمشتري إن بقي وإلا فبدله؛ فإن لم يقبضه امتنع عليه قبضه. "أو" أحال "البائع" على المشتري "بالثمن فوجد الرد" للمبيع بشيء مما ذكر "لم تبطل" الحوالة "على المذهب" لتعلق الحق هنا بثالث وهو الذي انتقل إليه الثمن فلم يبطل حقه بفسخ المتعاقدين كما لو تصرف البائع في الثمن ثم رد عليه المبيع بعيب لا يبطل تصرفه وللمشتري الرجوع على البائع إن قبض منه المحتال لا قبله.
"ولو باع عبدا" أي قنا ذكرا أو أنثى "وأحال بثمنه" آخر على المشتري "ثم اتفق المتبايعان والمحتال على حريته" وقت البيع "أو ثبتت" حريته حينئذ "ببينة" شهدت حسبة أو أقامها العبد ومحل إقامتها في هذين وقد تصادق المتبايعان على حريته ما إذا كان قد بيع لآخر لأن هذا وقت الاحتياج إليها أو أحد الثلاثة ولم يصرح قبل إقامتها بأنه مملوك على الأصح من تناقض لهما في مواضع "بطلت الحوالة" أي بأن عدم انعقادها لأنه بان أن لا بيع فلا ثمن وكذا كل ما يمنع صحة البيع ككونه مملوكا للغير فيرد المحتال ما أخذه على المشتري ويبقى حقه في ذمة البائع كما كان "وإن كذبهما المحتال" في الحرية "ولا بينة حلفاه" أي لكل منهما تحليفه وإن لم يجتمعا على الأوجه "على نفي العلم" بها ككل نفي لا يتعلق بالحالف وإذا حلفه أحدهما فللآخر تحليفه على الأوجه أيضا "ثم" بعد حلفه كذلك "يأخذ المال من المشتري" لبقاء الحوالة ثم بعد أخذ المال منه لا قبله يرجع المشتري على البائع كما اقتضاه كلامهما لأنه قضى دينه بإذنه الذي تضمنته الحوالة فلا نظر لقوله ظلمني المحتال بما أخذه مني وقال ابن الرفعة إنه الحق لأنه وإن لم يأذن فيه لكنه يرجع بطريق الظفر ورد تعليله بأن الكلام في الرجوع ظاهر بحيث يلزمه به الحاكم لا في الرجوع بالظفر أما إذا لم يحلف بأن نكل فيحلف المشتري على الحرية وتبطل بناء على الأصح أن اليمين المردودة كالإقرار.
"ولو" أذن مدين لدائنه في القبض من مدينه ثم "قال المستحق عليه" وهو المدين الآذن لم يصدر مني إلا أني قلت "وكلتك لتقبض لي وقال المستحق" وهو الدائن بل الصادر منك أنك "أحلتني" فصار الحق لي "أو قال" المستحق عليه "أردت بقولي" اقبض منه أو "أحلتك" بمائة مثلا على عمرو "الوكالة" بناء على الأصح من صحة الوكالة بلفظ الحوالة وكان وجه خروج هذا عن قاعدة ما كان صريحا في بابه احتماله ومن ثم لو لم يحتمل صدق مدعي الحوالة قطعا كما يأتي "وقال المستحق بل أردت الحوالة صدق المستحق

ج / 2 ص -294- عليه بيمينه" لأن الأصل بقاء الحقين على ما كانا عليه مع كونه أعرف بنيته وبحلفه تندفع الحوالة وبإنكار الآخر الوكالة انعزل فيمتنع قبضه فإن كان قد قبض برئ الدافع له لأنه وكيل أو محتال ويلزمه تسليم ما قبضه للحالف وحقه عليه باق أي إلا أن توجد فيه شروط الظفر أو التقاص كما هو ظاهر وإن تلف المال في يده بلا تقصير لم يضمنه لأنه وكيل بزعم خصمه وليس له المطالبة بدينه لأنه استوفاه بزعمه وقال البغوي وتبعه الخوارزمي يضمن لثبوت وكالته والوكيل إذا أخذ لنفسه يضمن وظاهر كلامه أنه مع ضمانه لا يرجع وحينئذ فكان هذا هو وجه قول الروض وإن تلف بتفريط طالبه وبطل حقه. أما إذا قال أحلتك بالمائة التي لك علي على عمرو فيصدق المستحق بيمينه قطعا لأنه لا يحتمل غير الحوالة وصورة المسألة أن يتفقا على الدين كما أفاده تعبيره بالمستحق عليه والمستحق فلو أنكر مدعي الوكالة الدين صدق بيمينه في المسألتين "وفي الصورة الثانية وجه" أنه يصدق المستحق بيمينه بناء على الضعيف أنه لا تصح الوكالة بلفظ الحوالة لتنافيهما "وإن" اختلفا في أصل اللفظ الصادر كأن "قال" المستحق عليه "أحلتك فقال" المستحق بل "وكلتني" أو في المراد من لفظ محتمل كاقبض أو أحلتك "صدق الثاني بيمينه" لأن الأصل بقاء حقه في ذمة المستحق عليه ويحلف المستحق تندفع الحوالة ويأخذ حقه من المستحق عليه ويرجع هذا على المحال عليه ويظهر أثر النزاع فيما ذكر عند إفلاس المحال عليه.
فرع: أفتى بعضهم فيمن أقر أن مدينه أحاله على فلان فأنكر المدين الحوالة وحلف على نفيها بأنه لا يبرأ من الدين لأنه إن صدق فالدين باق بحاله وإن كذب فقد أحال بينه وبين حقه بجحده حلفه وذلك يقتضي الضمان ولا نظر إلى أن الدائن اعترف ببراءة المدين لأن اعترافه إنما صدر في مقابلة ما ثبت له على فلان فإذا لم يثبت رجع إلى حقه وقد نص في الأم على هذا في نظير مسألتنا فقال فيما إذا أقر أحد ابنين بأخ وكذبه الآخر لا يثبت الإرث كما لو قال اشتريت منك هذه الدار بألف وأنكر البائع لا يستحق عليه الألف لأنه إنما أثبتها في مقابلة ما يثبت له ولم يثبت ا هـ وفيه نظر أما أولا فلأنه لا نظر لإنكار المدين وإنما النظر لإقرار المحال عليه وإن كان إقراره لا يقبل على المحيل فله تغريمه أيضا ولا رجوع له على المحتال بشيء وإن فرض أنه بان أن لا حوالة أو لإنكاره فلم تقع الإحالة من المحيل وحده وأما ثانيا فما ذكر عن الأم لا شاهد فيه كما هو ظاهر لأن المقر ذكر المقابل في إقراره فكان قرينة ظاهرة على أنه إنما ذكر الألف ليأخذ مقابله وهنا لم يذكر مقابلا وإنما جزم بتحول حقه من ذمة المحيل إلى ذمة المحال عليه فلم يكن له رجوع إلى مطالبة المحيل لأنه حينئذ يكون مكذبا لنفسه صريحا.

باب الضمان
الشامل للكفالة هو لغة الالتزام وشرعا يطلق على التزام الدين والبدن والعين الآتي كل منها وعلى العقد المحصل لذلك ويسمى ملتزم ذلك ضامنا وضمينا وحميلا وزعيما وكفيلا وصبيرا. قال الماوردي لكن العرف خصص الضمين بالمال أي ومثله الضامن

ج / 2 ص -295- والحميل بالدية والزعيم بالمال العظيم والكفيل بالنفس والصبير يعم الكل وأصله قبل الإجماع الخبر الصحيح "الزعيم غارم" وأنه صلى الله عليه وسلم تحمل عن رجل عشرة دنانير. ويؤخذ منه مع قولهم أنه معروف الآتي أنه سنة ويتجه أن محله في قادر عليه يأمن غائلته وأركان ضمان الذمة خمسة ضامن ومضمون ومضمون له ومضمون عنه وصيغة "شرط الضامن" ليصح ضمانه "الرشد" بالمعنى السابق في الحجر لا الصوم في قوله أو صبيان رشداء فإنه مجاز والاختيار كما يعلم مع صحة ضمان السكران من كلامه في الطلاق فلا يصح ضمان محجور عليه بصبا أو جنون أو سفه ومكره ولو قنا أكرهه سيده ومر أول الحجر ما يعلم منه حكم أخرس لا يفهم والمغمى عليه والنائم وإن من بذر بعد رشده ولم يحجر عليه ومن فسق في حكم الرشيد وسيذكر حكم ضمان المكاتب قريبا فلا يرد على عبارته شيء خلافا لمن أورد ذلك كله عليها ثم قال كان ينبغي له أن يزيد والاختيار وأهلية التبرع وصحة العبارة.
تنبيه: وقع لهما هنا ما يقتضي أن كتابة الأخرس المنضم إليها قرائن تشعر بالضمان صريحة وإن كان له إشارة مفهمة وفيه نظر ظاهر لإطلاقهم أن كتابته كتابة ولقولهم الكتابة لا تنقلب إلى الصريح بالقرائن وإن كثرت كأنت بائن محرمة علي أبدا لا تحلين لي وعلى ما اقتضاه كلامهما فهل يختص ذلك بالضمان أو يعم كل عقد وحل ويقيد بهذا ما أطلقوه ثم للنظر فيه مجال والأول بعيد المعنى لأن الضمان عقد غرر و غير محتاج إليه فلا يناسب جعل تلك الكتابة صريحة فيه دون غيره والثاني بعيد من كلامهم.
"وضمان محجور عليه بفلس كشرائه" بثمن في ذمته فيصح كضمان مريض نعم إن استغرق الدين مال المريض وقضي به بان بطلان ضمانه بخلاف ما لو حدث له مال أو أبرئ وإطلاق من أطلق البطلان عند الاستغراق يتعين حمله على ذلك ولو أقر بدين مستغرق قدم على الضمان وإن تأخر عنه وضمانه من رأس المال إلا عن معسر أو حيث لا رجوع فمن الثلث "وضمان عبد" أي قن ولو مكاتبا "بغير إذن سيده باطل في الأصح" وإن أذن له في التجارة وإنما صح خلع أمة بمال في ذمتها بلا إذن لأنها قد تضطر إليه لنحو سوء عشرته نعم يصح ضمان مكاتب لسيده ومبعض في نوبته بغير إذن بخلافه في نوبة السيد ويفرق بينه وبين صحة شرائه لنفسه حينئذ بأن الضمان فيه التزام مال في الذمة على وجه التبرع وهو ليس من أهله حينئذ فإن قلت ظاهر كلامهم صحة هبته حينئذ قلت يفرق بأن التزام الذمة على وجه التبرع يحتاط له لأن فيه غررا فاشترط له عدم حجر بالكلية ولا يكون ذلك إلا والنوبة له لا غير ثم رأيت ابن الرفعة فرق بأنه في الشراء يدخل في ملكه ناجزا جابرا بخلافه في الضمان وهو موافق لقولي على وجه التبرع لكنه يقتضي بطلان هبته حينئذ وليس بالواضح فتعين أن يزاد في الفرق ما ذكرته مما يخرج نحو الهبة فتأمله. وبحث ابن الرفعة عدم صحة ضمان القن الموقوف جزما بناء على المشهور أنه لا يصح عتقه وبحث غيره صحته بإذن الموقوف عليه ويوجه بأن إذنه يسلط على التعلق

ج / 2 ص -296- بكسبه المستحق له وهو قياس الأوجه من صحته من الموصى بمنفعته يأذن الموصى له وعليه ينبغي أن يقال متى انتقل الوقف لغيره بطل الضمان "ويصح" ضمان القن "بإذنه" أي السيد بعد علمه بقدر ما يضمن لأن التعلق بماله وهل معرفة المضمون له الآتي اشتراطها معتبرة من السيد أو من العبد والذي يتجه اشتراطها منهما لأن كلا منهما مطالب ويأتي أن وجه اشتراطها اختلاف الناس في المطالبة تشديدا وضده والمطالبة هنا لهما فاتجه اشتراط علمهما به ولوما على سيده إذ لا محذور ولا يلزمه امتثال أمر السيد له به إذ لا تسلط له على ذمته بخلاف بقية الاستخدامات وإذا أدى بعد العتق فالرجوع له لأنه أدى ملكه بخلاف قبله "فإن عين" في إذنه في الضمان لا بعده إذ لا يعتبر تعيينه حينئذ كما هو ظاهر "للأداء كسبه أو غيره" كمال التجارة "قضى منه" عملا بتعيينه نعم إن لم يف مال التجارة ولو لتعلق دين به لتقدمه على الضمان ما لم يحجر عليه القاضي وإلا لم يتعلق به الضمان أصلا اتبع القن بالباقي إذا عتق كما اعتمده السبكي لأن التعيين قصر الطمع عن تعلقه بالكسب الذي اعتمده ابن الرفعة "وإلا" يعين في إذنه للأداء جهة "فالأصح أنه إن كان مأذونا له في التجارة تعلق" غرم الضمان "بما في يده" ربحا ورأس مال "وما يكسبه بعد الإذن وإلا" يكن مأذونا له فيها "ف" لا تعلق إلا "بما يكسبه" بعد الإذن كمؤن النكاح الواجبة بإذنه في الصورتين نعم هذه لا تتعلق إلا بكسبه بعد النكاح لأنها لا تجب إلا به بخلاف المضمون به فإنه ثابت حال الإذن فاندفع قول جمع بالتسوية بينهما.
تنبيه: يعلم مما مر في الرهن صحة ضمنت مالك على زيد في رقبة عبدي هذا أو في هذه العين فيتعلق بها لا غير.
"والأصح اشتراط معرفة" الضامن لعين "المضمون له" وهو صاحب الدين دون مجرد نسبه فلا يكفي ذلك لتفاوت الناس في المطالبة تشديدا وتسهيلا ولا معرفة وكيله كما أفتى به ابن عبد السلام وغيره والتعليل مصرح به لأنه قد يعزله فإفتاء ابن الصلاح بالاكتفاء بمعرفته لأن أحكام العقد تتعلق به ضعيف وإن بالغ الأذرعي في الانتصار له "و" الأصح "أنه لا يشترط قبوله و" لا "رضاه" لأن الضمان محض التزام لا معاوضة فيه وبه يعلم أنه لا يؤثر رده فنقل الزركشي عن المحاملي تأثيره إنما يأتي على الضعيف أنه يشترط رضاه والفرق بينه وبين الوكيل ظاهر "ولا يشترط رضا المضمون عنه قطعا" لجواز أداء دين الغير بغير إذنه فالتزامه أولى وفيه وجه لم يعتد به لشذوذه "ولا معرفته" حيا كان أو ميتا "في الأصح" كرضاه ولأن ضمانه معروف معه وهو يفعل مع أهله وغير أهله نعم يشترط كونه مدينا كما أفاده قوله "ويشترط في المضمون كونه" أشار بحذفه دينا هنا وذكره في الرهن إلى شموله للعين المضمونة ومنها الزكاة بعد التمكن والعمل الملتزم في الذمة بالإجارة أو المساقاة "ثابتا" حال الضمان لأنه وثيقة فلا يتقدم ثبوت الحق كالشهادة فلا يكفي جريان سبب وجوبه كنفقة الغد للزوجة ويكفي في ثبوته اعتراف الضامن به وإن لم يثبت على المضمون شيء كما صرح به الرافعي بل الضمان متضمن لاعترافه بوجود شرائطه نظير ما مر في قبول الحوالة وإنما أهملا رابعا ذكره الغزالي وهو كونه قابلا للتبرع به فخرج نحو قود

ج / 2 ص -297- وحق شفعة لفساده إذ يرد على طرده حق القسم للمظلومة يصح تبرعها به ولا يصح ضمانه لها وعلى عكسه دين الله تعالى كالزكاة ودين مريض معسر أو ميت فإنه يصح ضمانه مع عدم صحة التبرع به. قال الإسنوي ولا بد من الإذن في أداء الزكاة لأجل النية إلا أن تكون عن ميت لجواز الاستقلال بها عنه ا هـ ومثلها الكفارة "وصحح القديم ضمان ما سيجب" وإن لم يجر سبب وجوبه كثمن ما سيبيعه لأن الحاجة قد تمس إليه ولا يجوز ضمان نفقة مستقبلة للقريب قطعا لأن سبيلها سبيل البر والصلة لا الديون ولو قال أقرض هذا مائة وأنا لها ضامن ففعل ضمنها على الأوجه نظير ما يأتي في ألق متاعك في البحر وعلي ضمانه بجامع أن كلا يحتاج إليه فليس المراد بالضمان ما في هذا الباب "والمذهب صحة ضمان الدرك" ويسمى ضمان العهدة وإن لم يكن ثابتا لمس الحاجة إليه في غريب ونحوه ممن لو خرج مبيعه أو ثمنه مستحقا لم يظفر به على أنه ليس من ضمان ما لم يجب مطلقا لأن المقابل لو خرج عما شرط تبين وجوب رد المضمون والدرك بفتح الراء وسكونها التبعة أي المطالبة سمي به لالتزامه الغرامة عند إدراك المستحق عين ماله "بعد قبض" ما يضمن من "الثمن" في التصوير الآتي والمبيع فيما نذكره بعد لأنه إنما يدخل في ضمان البائع أو المشتري حينئذ وقبل القبض وكذا معه كما هو ظاهر من كلامهم لم يتحقق ذلك فخرج ما لو باع الحاكم عقار غائب للمدعي بدينه فلا يصح أن يضمن له دركه لعدم القبض ونحوه إفتاء ابن الصلاح بأنه لو آجر المدين وقفا عليه بدينه وضمن ضامن دركه فبان بطلان الإجارة لم يلزم الضامن شيء من الأجرة لبقاء الدين الذي هو أجرة بحاله فلم يفوت عليه شيئا "وهو أن يضمن للمشتري الثمن" وقد علم قدره وتسلمه البائع "إن خرج المبيع" المعين "مستحقا" كأن خرج مرهونا أو مأخوذا بشفعة ببيع سابق "أو معيبا" ورده المشتري "أو ناقصا لنقص" ما قدر به من الكيل أو الذرع أو الوزن كنقص "الصنجة" ورد أيضا وهي بفتح الصاد والسين أفصح منها كما في القاموس وفي نسخة جعل اللام كافا فيشمل نقص القدر ونقص الصفة المشروطة كما إذا باعه بشرط كون وزنه كذا أو من نوع كذا وضمن ضامن عهدة ذلك وبين بمستحقا وما بعده صحة ضمان درك فساد يظهر في العقد باستحقاق أو غيره ونحو رداءة جنس أو عيب أو تلف قبل قبض أو بعده وقد انفسخ بنحو تقايل أو نقصه عما قدر به مما يقتضي الخيار لا الفساد وأل في الثمن للجنس فيشمل كله كما تقرر وما لو ضمن بعضه المعين إن خرج بعض مقابله مستحقا أو معيبا أو ناقصا لنقص صنجة أو صفة وحينئذ اندفع الاعتراض عليه وتصوير غير واحد له بغير ذلك لخروجه عما الكلام فيه وهو الضمان للمشتري كما يعرف بتأمله ولو أطلق ضمان الدرك أو العهدة اختص بما خرج مستحقا لأنه المتبادر منه لا ما خرج فاسدا بغير الاستحقاق وذكره كالجمهور الضمان للمشتري فقط كأنه للغالب لصحته للبائع بأن يضمن له المبيع بعد قبض المشتري له إن خرج الثمن المعين ابتداء أو عما في الذمة مستحقا أو ناقصا لنقص نحو صنجة أو معيبا مثلا وصورة ذلك أن يقول ضمنت لك عهدة الثمن أو المبيع أو دركه أو خلاصك منه ولا يكفي قوله خلاص المبيع أو الثمن أو شرط كفيل بخلاص ذلك لأنه لا يستقل بتخليصه بخلاف شرط

ج / 2 ص -298- كفيل بالثمن كما علم مما مر. ولو اختلف الضامن والبائع في نقص صنجة الثمن ولا بينة حلف الضامن لأصل براءة ذمته أو البائع والمشتري حلف البائع لأن ذمة المشتري كانت مشغولة وبحلف البائع يطالب المشتري وكذا الضامن إن أقر أو ثبت بحجة أخرى ويصح ضمان الدرك للمسلم إليه المسلم فيه بعد أدائه إن استحق رأس المال المعين لا للمسلم رأس المال إن استحق المسلم فيه لأنه لكونه في الذمة يستحيل فيه الاستحقاق بخلاف المقبوض ومن ثم لو اشترى أرضا ثم غرس أو بنى ثم استحقت لم يصح ضمان الأرش إلا بعد القلع ومعرفة قدره وللمستأجر أو الأجير أيضا على وزان ما ذكر ويصح أيضا ضمان درك دين قبض فإذا ضمن ابتداء أو عما في الذمة له آخر درك نحو زيفه أو نقص صنجته أبدل الزيف من المؤدي أو الضامن وطالب أحدهما بالنقص فإن طلب الضامن في الأولى أن يعطيه المؤدى ليبدله له لم يعطه قالها الماوردي. وتخييره بين المؤدي والضامن يحمل على ما إذا رد المؤدي وإلا لم يطالب الضامن بشيء ومن ثم قيدت ما مر بقولي ورده المشتري وقولي ورد أيضا لأنه الذي في البيان عن المسعودي وجزم به في الأنوار وغير واحد من الشراح ويوجه بأن المضمون هنا كما يعلم مما يأتي إنما هو المالية الفائتة ومع وجود نحو المعيب بيد المضمون له لا فوات عليه نعم لو رفع الأمر لقاض وفسخ بنحو العيب وأبقاه تحت يده إلى مجيء مالكه فهل له الآن مطالبة الضامن لارتفاع العقد وخروج المعيب عن ملكه أو لا لأنه ما دام تحت يده فتوثقه به باق كل محتمل والثاني أقرب إلى إطلاقهم قالا وفيما إذا استحق المبيع يطالب الضامن كالبائع أو بعض المبيع طولب الضامن أي أو البائع بقسط المستحق من الثمن فسخ المشتري أم لا.
تنبيه: التحقيق أن متعلق ضمان الدرك عين الثمن أو المبيع إن بقي وسهل رده وبدله أي قيمته إن عسر رده للحيلولة ومثل المثلي قيمة المتقوم إن تلف وتعلقه بالبدل أظهر لأنه ليس على قاعدة ضمان الأعيان من جهة أن ضامن الدرك يغرم بدل العين عند تلفها بخلاف ضامن العين المغصوبة والمستعارة وفي المطلب ليس المضمون هنا رد العين أي وحدها وإلا لزم أن لا تجب قيمتها عند التلف بل المضمون المالية عند تعذر الرد حتى لو بان الاستحقاق والثمن في يد البائع لا يطالب الضامن ببدله فعلم أن ضمان الثمن المعين الباقي بيد البائع ضمان عين فيبطل العقد بخروجه مستحقا لأن الرد هنا لم يتوجه لبدل أصلا بل للعين المتعينة بالعقد ومن ثم لو تعذر ردها لم يغرم الضامن بدلها كما تقرر وأن ضمان الثمن الذي ليس كذلك ضمان ذمة فلا بطلان بتبين استحقاقه لأن الرد هنا لم يتوجه للعين بل لماليتها عند تعذر ردها كما تقرر أيضا وبهذا اندفع ما قد يقال أي فرق بين المعين وغيره مع توقف صحة ضمانه على قبض البائع له وغير المعين يتعين بقبضه من غير نظر إلى عدم تعيينه في العقد ووجه اندفاعه ما علم من الفرق الواضح بينهما فتأمل ذلك كله فإن كلام المتأخرين أوهم تناقضا لهم فيه وهو لا يندفع إلا بما تقرر كما أفاده كلام شيخنا وغيره ولا يجري ضمان الدرك في نحو الرهن كما بحثه أبو زرعة لأنه لا ضمان فيه.

ج / 2 ص -299- "وكونه لازما" وإن لم يستقر كثمن مبيع لم يقبض وكمهر قبل وطء "لا كنجوم كتابة" لقدرة المكاتب على إسقاطها متى شاء فلا معنى للتوثق به وكذا جعل الجعالة قبل الفراغ كما سيذكره.
تنبيه: اعترض المتن باقتضائه صحة ضمان الغير لديون السيد على المكاتب من نحوه معاملة والأصح وفاقا لأكثر المتأخرين عدم صحة ضمانها بناء على الأصح من تناقض فيه وهو سقوطها بتعجيزه وكلامهما هنا صريح في ذلك بخلاف ضمانها لأجنبي فإنه يصح إذ لا مانع ويرد بمنع اقتضائه ذلك إذ إدخاله الكاف عليها اقتضى عدم انحصار البطلان فيها فإن قلت مرت صحة الحوالة بها وعليها لما مر من التوجيه فهلا جرى ذلك هنا مع استواء البابين في اشتراط اللزوم قلت يفرق بأن الضمان فيه شغل ذمة فارغة فاحتيط له باشتراط عدم قدرة المضمون عنه على إسقاطه لئلا يغرم ثم يحصل التعجيز فيتضرر الضامن حينئذ بفوات ما أخذ منه لا لمعنى بخلاف الحوالة فإن الذي فيها مجرد التحول الذي لا ضرر على المحتال فيه لأنه إن قبض من المكاتب فذاك وإلا أخذ من السيد فلم ينظر لقدرة المحال عليه على ذلك فتأمله فإنه خفي والمراد باللازم ما لا تسلط على فسخه من غير سبب ولو باعتبار وضعه.
"و" من ثم "يصح ضمان الثمن" للبائع "في مدة الخيار" للمشتري "في الأصح" لأنه آيل للزوم بنفسه أما إذا كان الخيار لهما فالثمن موقوف أو للبائع فملك المبيع له وملك الثمن للمشتري فلا ثمن عليه حتى يضمن وبالإجازة يملكه البائع ملكا مبتدأ لا تبينا كما مر وقول الشيخين عن المتولي يصح الضمان هنا بلا خلاف مفرع على الضعيف أنه مع ذلك ملك للبائع نعم لو قيل فيما إذا تخيرا أن الضمان يوقف فإن بان ملك البائع له لوجود الإجازة بانت صحة الضمان وإلا فلا لم يبعد لأن العبرة في العقود بما في نفس الأمر "وضمان الجعل كالرهن به" فيصح بعد الفراغ للزومه لا قبله لجوازه مع كونه لا يئول للزوم بنفسه بل بالعمل وبه فارق الثمن في مدة الخيار.
تنبيه مهم: وقع لهم في مبحث اشتراط لزوم الدين في الرهن والحوالة والضمان ما يوهم التنافي وبيانه مع الجواب عنه وإن لم أر من تنبيه لذلك كله أنهم صرحوا بأن ما صح رهنه صح ضمانه وعكسه واستثنوا صورا يصح ضمانها لا رهنها لعدم الدين فيها كالدرك ورد الأعيان المضمونة وإحضار البدن وكذا من درهم إلى عشرة على مقالة يتعجب ممن نقلها موهما صحتها مع ما فيها من التحكم الصرف لاستواء الجميع في أن العلم به شرط فإن نافاه هذا فليبطل في الكل أو لا فلا ثم كلامهم في تلك الكلية قاض بأنه لا يشترط في هذين استقرار الدين كأجرة قبل انتفاع في إجارة العين ولا صحة الاعتياض عنه فيصح كل منهما بدين السلم وهو المسلم فيه وبالدية والزكاة بتفصيلهما نعم الرهن لزكاة تعلقت بالعين لا يصح بخلاف ضمانها لصحته برد الأعيان المضمونة وخالفوا هذا في الحوالة فاشترطوا صحة الاعتياض عن دينها المحال به وعليه فلا يصح بدين سلم ولا إبل دية ولا زكاة ولا

ج / 2 ص -300- عليها وكأنهم نظروا إلى أنها معاوضة أو استيفاء وكل منهما يستدعي صحة الاعتياض بخلاف ذينك فإن كلا منهما وثيقة والتوثق يحصل بمجرد اللزوم لأنه لخشية لفوات وهي منتفية عند لزوم سببه. وأما قول ابن العماد هي أوسع منهما لأنها رخصة وجرى وجه بصحتها على من لا دين عليه بخلافهما فهو مما يتعجب منه لمخالفته لصريح كلامهم مع فساد استنتاجه لإطلاق الأوسعية مما علل به إلا على اعتبار بعيد لكن بفرضه إنما يعبر عنه بكونها أوسع منهما من حيثية لا مطلقا كما هو واضح وفرقوا أيضا بينها وبينهما ففصلوا فيها في نجوم الكتابة ودين المعاملة تفصيلا مخالفا لما فصلوه في الضمان الملحق به الرهن وكأنهم لمحوا في الفرق ما قدمته آنفا فتأمل ذلك كله فإنه نفيس مهم.
"وكونه معلوما" للضامن فقط جنسا وقدرا وصفة وعينا خلافا لقول الزركشي المذهب جواز ضمان ما علم قدره وإن جهل صفته "في الجديد" لأنه إثبات مال في الذمة لآدمي بعقد فلم يصح مع الجهل كالثمن نعم لو قال جاهل بالقدر ضمنت لك الدراهم التي على فلان كان ضامنا لثلاثة على الأوجه وكذا لو برأه من الدراهم ولا نظر لمن يقول أقل الجمع اثنان لأنه شاذ ومن ثم لو قال له علي دراهم لزمه ثلاثة وفارق آجرتك الشهور بأنه عقد معاوضة محضة فإن قلت قد يكون ما على الأصيل دون ثلاثة قلت يؤخذ الضامن بإقراره أنها على الأصيل وأيضا فمن ضمن ثلاثة ضمن دونها بالأولى "والإبراء" المؤقت والمعلق بغير الموت وإلا كإذا مت فأنت بريء أو أنت بريء بعد موتي كان وصية والذي لم يذكر فيه المبرأ منه ولا نوى "ومن المجهول" في واحد مما ذكر للدائن لا وكيله أو للمدين لكن فيما فيه معاوضة كأن أبرأتني فأنت طالق لا فيما عدا ذلك على المعتمد "باطل في الجديد" لأن البراءة متوقفة على الرضا ولا رضا بعقل مع الجهل نعم لا أثر لجهل تمكن معرفته أخذا من قولهم لو كاتبه بدراهم ثم وضع عنه دينارين مريدا ما يقابلهما من القيمة صح ويكفي في النقد الرائج علم العدد وفي الإبراء من حصته من مورثه علم قدر التركة وإن جهل قدر جهته ويأتي في الخلع ماله تعلق بذلك ولأن الإبراء ومثله الترك والتحليل والإسقاط تمليك للمدين ما في ذمته أي الغالب عليه ذلك دون الإسقاط على المعتمد ومن ثم لو قال لأحد مدينيه أبرأت أحدكما لم يصح بخلاف ما لو علمه وجهل من هو عليه فإنه يصح على ما جزم به بعضهم وإنما لم يشترط قبول المدين ولم يرتد برده نظرا لشائبة الإسقاط فإن قلت لم غلبوا في علمه شائبة التمليك وفي قبوله شائبة الإسقاط قلت لأن القبول أدون ألا ترى إلى اختيار كثيرين من أصحابنا جواز المعاطاة في نحو البيع والهبة ولم يختاروا صحة نحو بيع الغائب وهبته ولو أبرأ ثم ادعى الجهل لم يقبل ظاهرا بل باطنا ذكره الرافعي لكن في الأنوار أنه إن باشر سبب الدين لم يقبل وإلا كدين ورثة قبل وفي الجواهر نحوه فليخص به كلام الرافعي وفيها أيضا عن الزبيلي تصدق الصغيرة المزوجة إجبارا بيمينها في جهلها بمهرها. قال الغزي وكذا التكبيرة المجبرة إن دل الحال على جهلها وهذا أيضا يؤيد ما في الأنوار قال المتولي ويجوز بذل العوض في مقابلة الإبراء ا هـ وعليه فيملك الدائن العوض المبذول له بالإبراء

ج / 2 ص -301- ويبرأ المدين وطريق الإبراء من المجهول أن يبرئه مما يعلم أنه لا ينقص عن الدين كألف شك هل دينه يبلغها أو ينقص عنها وإذا لم تبلغ الغيبة المغتاب كفى فيها الندم والاستغفار له. فإن بلغته لم يصح الإبراء منها إلا بعد تعيينها بالشخص بل وتعيين حاضرها فيما يظهر إن اختلف به الغرض ولو أبرأه من معين معتقدا أنه لا يستحقه فبان أنه يستحقه برئ "إلا" الإبراء "من إبل الدية" فإنه صحيح مع الجهل بصفتها لأنهم اغتفروا ذلك في إثباتها في ذمة الجاني فكذا هنا وإلا لتعذر الإبراء منها بخلاف غيرها لإمكان معرفته بالبحث عنه "ويصح ضمانها في الأصح" كالإبراء للعلم بسنها وعددها ويرجع في صفتها لغالب إبل البلد "ولو قال ضمنت مالك على زيد" أو أبرأتك أو نذرت لك مثلا وكذا أحلتك كما هو ظاهر "من درهم إلى عشرة فالأصح صحته" لانتفاء الغرر بذكر الغاية "و" الأصح "أنه يكون ضامنا لعشرة" ومبرئا منها وناذرا لها إدخالا للغايتين "قلت الأصح" أنه يكون ضامنا "لتسعة" ومبرئا منها وناذرا لها "والله أعلم" إدخالا للأول فقط لأنه مبدأ الالتزام ولترتب صحة ما بعده عليه بل قيل لثمانية إخراجا لهما لأنه اليقين فإن قلت مما يضعف هذين ويرجح الأول قولهم إذا كانت الغاية من جنس المغيا دخلت قلت هذا في غير ما نحن فيه لأنه في الأمور الاعتبارية وما نحن فيه في الأمور الالتزامية وهي يحتاط لها ويأتي ذلك في الإقرار كما سيذكره ويأتي ثم زيادة على ما هنا ولو لقن صيغة نحو إبراء ثم قال جهلت مدلولها وأمكن عادة خفاء ذلك عليه قبل وإلا فلا كما يأتي في النذر.
فرع: مات مدين فسأل وارثه دائنه أن يبرئه ويكون ضامنا لما عليه فأبرأه على ظن صحة الضمان وأن الدين انتقل إلى ذمة الضامن لم يصح الإبراء لأنه بناه على ظن انتقاله للضامن ولم ينتقل إليه لأن الضمان بشرط براءة الأصيل باطل ودليل بطلان الإبراء قول الأم وتبعوه لو صالحه من ألف على خمسمائة صلح إنكار ثم أبرأه من خمسمائة ظانا صحة الصلح لم يصح الإبراء عن الخمسمائة التي أبرأ منها وقولهم لو أتى المكاتب لسيده بالنجوم فأخذها منه وقال له اذهب فأنت حر ثم خرج المال مستحقا بأن عدم عتقه لأنه إنما أعتقه بظن سلامة العوض وقولهم لو أتى بالبيع المشروط في بيع على ظن صحة الشرط بطل أو مع علمه بفساده صح ولا ينافيه صحة الرهن بظن الوجوب لما مر في المناهي ولما ذكر البلقيني ذلك. قال وهذا يدل على أن باني الأمر في نحو ذلك على ما اعتقده مخالفا لما في الباطن لا يؤاخذ به وتزييف الإمام لقول القاضي الموافق لذلك مزيف ا هـ. ويؤخذ من قوله في نحو ذلك أنه لا بد في تصديقه من قرينة تقضي بصدق ما ادعاه من الظن ووقع لجمع مفتين وغيرهم اعتماد خلاف بعض ما قررناه فاحذره ولو أبرأه في الدنيا دون الآخرة برئ فيهما لأن أحكام الآخرة مبنية على الدنيا ويؤخذ منه أن مثله عكسه إلا أن يقال إنه إبراء معلق لكن مر صحة تعليقه بالموت فيمكن أن يقال هذا مثله ولو قال أبرأتك مما لي عليك وله عليه دين أصلي ودين ضمان برئ منهما.

ج / 2 ص -302- فصل في قسم الضمان الثاني
وهو كفالة البدن وفيها خلاف أصله قول الشافعي رضي الله عنه إنها ضعيفة "والمذهب" منه "صحة كفالة البدن" وهي التزام إحضار المكفول أو جزء منه شائع كعشره أو ما لا بقاء بدونه كروحه أو رأسه أو قلبه إلى المكفول له لإطباق الناس عليها ومسيس الحاجة إليها ومعنى ذلك أنها ضعيفة من جهة القياس لأن الحر لا يدخله تحت اليد ويشترط تعيينه فلا يصح كفلت بدن أحد هذين "فإن كفل" بفتح الفاء أفصح من كسرها "بدن" عداه كغيره بنفسه لأنه بمعنى ضمن لكن قيل أئمة اللغة لم يستعملوه إلا متعديا بالباء ا هـ. ولعله لكونه الأفصح أما كفل بمعنى عال كما في الآية فمتعد بنفسه دائما أي وما ورد في حديث الغامدية الآتي الباء فيه زائدة تأكيدا "من عليه مال" أو عنده مال ولو أمانة "لم يشترط العلم بقدره" لما يأتي أنه لا يغرمه "ويشترط كونه" أي ما على المكفول "مما يصح ضمانه" فلا تصح ببدن مكاتب بالنجوم أما غيرها ففيه ما مر في شرح قوله وكونه لازما ولا ببدن من عليه نحو زكاة كذا أطلقه الماوردي ومحله إن تعلقت بالعين قبل التمكن بخلاف ما إذا كانت في الذمة أو تعلقت بالعين وتمكن منها لصحة ضمان الأولى ومثلها الكفارة وضمان رد الثانية. "والمذهب صحتها ببدن" كل من استحق حضوره مجلس الحكم عند الطلب لحق آدمي ككفيل وأجير وقن آبق لمولاه وامرأة لمن يدعي نكاحها ليثبته أو لمن أثبت نكاحها ليسلمها له وكذا عكسه كما هو ظاهر "ومن عليه عقوبة آدمي كقصاص وحد قذف" لأنه حق لازم فأشبه المال مع أن الأول يدخله المال ولذا مثل بمثالين "ومنعها في حدود الله تعالى" وتعازيره كحد سرقة لأنا مأمورون بسترها والسعي في إسقاطها ما أمكن ومعنى تكفل أنصاري بالغامدية بعد ثبوت زناها إلى أن تلد أنه قام بمؤنها ومصالحها على حد {وَكَفَّلَهَا زَكَرِيَّا} وبه يرد استشكال تصور الكفالة هنا مع وجوب الاستيفاء فورا. وبحث الأذرعي في حد تحتم ولم يسقط بالتوبة صحة التكفل ببدن من هو عليه وينافيه إن لم يرد حد قاطع الطريق فقط جوابهم عن الخبر المذكور.
"ويصح ببدن صبي ومجنون" لأنه قد يستحق إحضارهما ليشهد من لم يعرف اسمهما ونسبهما عليهما بنحو إتلاف ويشترط إذن وليهما فيطالب بإحضارهما ما بقي حجره وبحث الأذرعي اشتراط إذن ولي السفيه وله احتمال بخلافه وهو الذي يظهر ترجيحه لصحة إذنه فيما يتعلق بالبدن كما يعلم مما مر فيه ثم رأيت غيره قال إن هذا هو ظاهر كلامهم ومثله القن فيعتبر إذنه لا إذن سيده ا هـ. وإنما يظهر فيما لا يتوقف على السيد كإتلافه الثابت بالبينة "ومحبوس" بإذنه لتوقع خلاصه كما يصح ضمان معسر المال "وغائب" كذلك وإن كان فوق مسافة القصر فيلزمه الحضور معه سواء أكان ببلد بها حاكم حال الكفالة أو بعدها طلب إحضاره بعد ثبوت الحق أو قبله للمخاصمة على المعتمد خلافا للزركشي وغيره لأجل إذنه في ذلك فهو المورط لنفسه "وميت ليحضره فيشهد" بضم أوله وفتح ثالثه "على صورته" لعدم العلم باسمه ونسبه لأنه قد يحتاج لذلك ومحله قبل الدفن لا بعده وإن لم

ج / 2 ص -303- يتغير وعدم النقل المحرم وأن لا يتغير في مدة الإحضار وإذن الولي في مثل هذه الأحوال لغو ذكره الأذرعي وبحث في المطلب اشتراط إذن الوارث أي إن تأهل وإلا فوليه كناظر بيت المال ووافقه الإسنوي ثم بحث اشتراط إذن جميع الورثة وتعقبه الأذرعي بأن كثيرين صوروا مسألة المتن بما إذا كفله بإذنه في حياته ا هـ. ويجاب بحمل الأول على ما إذا لم يأذن أما من لا وارث له كذمي مات ولم يأذن فظاهر أنه لا تصح كفالته "ثم إن عين مكان التسليم" في الكفالة "تعين" إن صلح سواء أكان ثم مؤنة أم لا وبحث الأذرعي اشتراط رضا المكفول ببدنه به وفيه وقفة "وإلا" يعين "فمكانها" يتعين إن صلح أيضا كالسلم نعم كلامهم هنا يفهم أنه لا يشترط بيان محل التسليم وإن لم يصلح له موضع التكفل أو كان له مؤنة وهو مخالف لنظيره في السلم المؤجل فيحتمل التسوية ويحتمل الفرق. قال الدميري وهو أن وضع السلم التأجيل، والضمان الحلول وأن ذاك عقد معاوضة وهذا محض غرامة والتزام وفي كلا فرقيه نظر وإن جزم بثانيهما شيخنا وتبعته في شرح الإرشاد. أما أولا فلأنا نمنع أن وضع الضمان الحلول وأما ثانيا فكل منهما عقد غرر ومع الغرر لا تفارق المعاوضة الالتزام كما هو واضح وقد يفرق بأنه يحتاط للأموال لاختلاف حفظها باختلاف المحال ما لا يحتاط للأبدان لما مر من جواز إركاب البحر ببدن المولى لا بماله وحينئذ فما هناك مال فاحتيط له ببيان محل التسليم شرطه وما هنا بدن أذن صاحبه فلم يحتج لبيانه ولا نظر هنا لمؤنة المحضر لأنها ليست على الكفيل العاقد فلا غرر عليه بل على المكفول بخلاف المؤنة ثم أما إذا لم يصلح فأقرب محل صالح على الأوجه من تردد فيه "ويبرأ الكفيل بتسليمه" مصدر مضاف للفاعل أو المفعول أي بنفسه أو وكيله المكفول من بدن أو عين إلى المكفول له أو وارثه "في مكان التسليم" المتعين بما ذكر وإن لم يطالبه به. وقضية كلامهم أنه لو كفل واحد بدن اثنين لم يبرأ إلا بإحضارهما كانا متضامنين وهو ظاهر "بلا حائل" بينه وبين المكفول له ولو محبوسا بحق لإتيانه بما لزمه بخلاف ما إذا سلمه له بحضرة مانع "كمتغلب" يمنعه منه فلا يبرأ لعدم حصول المقصود نعم إن قبل مختارا برئ وخرج بمكان التسليم غيره فلا يلزمه قبوله فيه إن كان له غرض في الامتناع كأن كان بمحل التسليم بينته أو من يعينه على خلاصه وإلا أجبره الحاكم على قبوله فإن صمم تسلمه عنه فإن فقد الحاكم أشهد أنه سلمه وبرئ ويأتي هذا التفصيل فيما لو أحضره قبل زمنه المعين.
فرع: قال ضمنت إحضاره كلما طلبه المكفول له لم يلزمه غير مرة لأنه فيما بعدها معلق الضمان على طلب المكفول له وتعليق الضمان يبطله كذا اعتمده شارح كالبلقيني وفيه نظر بل مقتضى اللفظ تعليق أصل الضمان على الطلب وتعلقه مبطل له من أصله فهو الأوجه فإن قلت الأولى فيها تعليق بالمقتضى إذ لا يلزمه الإحضار إلا بالطلب قلت المعلق هنا الضمان لا الإحضار كما هو المتبادر فإن جعل كلما قيدا للإحضار فقط فقياسه التكرر فلم يصح القول بالمرة عليهما فإن قلت فما الراجح من ذلك قلت قضية ما يأتي في ضمنت إحضاره بعد شهر أن الظرف متعلق بإحضاره لا بضمنت تعلقه هنا به أيضا

ج / 2 ص -304- فيصح ويتكرر كلما طلبه "وبأن يحضر المكفول" البالغ العاقل بمحل التسليم ولا حائل "ويقول" للمكفول له "سلمت نفسي عن جهة الكفيل" وكذا في غير محل التسليم أو زمنه حيث لا غرض له في الامتناع فيشهد أنه سلم نفسه عن كفالة فلان ويبرأ الكفيل كذا أطلقه الماوردي والأوجه أخذا مما قبله أنه لا يكفي إشهاده إلا إن فقد الحاكم أما الصبي والمجنون فلا عبرة بقولهما إلا إن رضي به المكفول له على الأوجه وتسليم أجنبي بإذن الكفيل كتسليمه وبدون إذنه لغو إلا إن قبل المكفول له.
تنبيه: ظاهر كلامهم اشتراط اللفظ هنا لا فيما قبله ويفرق بأن مجيء هذا وحده لا قرينة فيه فاشترط لفظ يدل بخلاف مجيء الكفيل به فلا يحتاج للفظ ونظيره أن التخلية في القبض لا بد فيها من لفظ يدل عليها بخلاف الوضع بين يدي المشتري كما مر نعم إن أحضره بغير محل التسليم فلا بد من لفظ يدل على قبوله له حينئذ فيما يظهر.
"ولا يكفي مجرد حضوره" بلا قوله المذكور أنه لم يسلمه إليه ولا أخذ من جهته "فإن غاب" المكفول من بدن أو عين "لم يلزم الكفيل إحضاره إن جهل مكانه" لعذره ويصدق في جهله بيمينه "وإلا" بأن عرف مكانه "فيلزمه" عند أمن الطريق ولم يكن ثم من يمنعه منه عادة ويظهر أنه لا يكتفى في هذين بقوله إحضاره ولو من دار الحرب ومن فوق مسافة القصر ولو في بحر غلبت السلامة فيه فيما يظهر وإن حبس بحق فيلزمه قضاء ما عليه من دين ذكره صاحب البيان وغيره وفيه نظر ظاهر إلا أن يراد أنه مع حبسه بحق في غير محل التسليم يلزم بإحضاره ويحبس ما لم يتسبب في تخليصه ولو ببذل ما عليه ومؤنة السفر في مال الكفيل ولو كان المكفول ببدنه يحتاج لمؤن السفر ولا شيء معه فيظهر أن يأتي فيه ما مر في الدين المحبوس عليه.
تنبيه: من الواضح أنه إنما يلزم بالسفر للإحضار ويمكن منه إن وثق الحاكم منه بذلك وثوقا ظاهرا لا يتخلف عادة وإلا فالذي يظهر أنه يلزم حينئذ بكفيل كذلك فإن تعذر حبس حتى يزن المال قرضا أو ييأس من إحضاره.
"ويمهل مدة ذهاب وإياب" عادة لأنه الممكن وبحث الإسنوي إمهاله مع ذلك أي في السفر الطويل ثلاثة أيام كاملة مدة إقامة المسافرين والأذرعي إمهاله لانتظار رفقة يأمن بهم وانقطاع نحو مطر وثلج ووحل مؤذ "فإن مضت" المدة المذكورة "ولم يحضره" وقد وجدت تلك الشروط ومنها أن تلزمه الإجابة إلى القاضي لإذنه أو لقول المكفول له للكفيل أحضره للقاضي ويقول له القاضي أحضره لأنه حينئذ رسول القاضي إليه ولم يكف قول ذي الحق لأن من طلب خصمه لقاض لا تلزمه إجابته من حيث طلبه له ومن ثم تقيد بمسافة العدوى وبقولي وقد إلخ يندفع اعتماد الزركشي قول جمع لا يحبس كمعسر بدين ووجه اندفاعه ظهور الفرق بأن هذا يعد قادرا على إحضار ما لزمه بخلاف ذاك "حبس" إن لم يؤد الدين إلى تعذر إحضار المكفول بموت أو نحو تغلب أو جهل بمحله لامتناعه مما لزمه. وبحث الإسنوي أنه إذا حضر المكفول بعد تسليمه الدين رجع به على من أداه إليه ورد أنه

ج / 2 ص -305- تبرع بالأداء لتخليص نفسه وأجيب: يمنع تبرعه وإنما بذله للحيلولة وهو متجه ومن ثم استرده إن بقي وإلا فبدله والكلام حيث لم ينو الوفاء عنه وإلا لم يرجع بشيء لتبرعه بأداء دينه بغير إذنه ولو تعذر رجوعه على المؤدى إليه فهل يرجع على المكفول ؟ لأن أداءه عنه يشبه القرض الضمني له أو لا لأنه لم يراع في الأداء جهة المكفول بل مصلحة نفسه بتخليصه لها به من الحبس كل محتمل والثاني أقرب "وقيل إن غاب إلى مسافة القصر لم يلزمه إحضاره" لأنها بمنزلة الغيبة المنقطعة وردوه بأن مال المدين لو غاب إليها لزم إحضاره فكذا هو ولا فرق في جميع ما ذكر بين أن تطرأ الغيبة أو يكون غائبا وقت الكفالة نعم لا تصح ببدن غائب جهل مكانه.
تنبيه: وقع للشارح هنا ما قد يتعجب منه حيث مزج المتن بقوله فيلزمه إحضاره من مسافة القصر فما دونها وظاهره أن ما فوقها لا يلزمه الإحضار منه وهو خلاف مصحح الشيخين وغيرهما لا يقال هي وإن بعدت تسمى مسافة قصر لأن هذا إنما يحسن لو لم يقل فما دونها أما إذا قال ذلك فليس مراده بمسافة القصر إلا أقلها لأنها التي لها دون وقد يجاب بأن له فائدتين إحداهما الرد على من أشار إلى أنه ينبغي أن يفصل بين مسافة العدوى وغيرها والثانية بيان نكتة خلافية أومأ إليها المتن وأشار إليها في الخادم بقوله ما صححه الرافعي من إلحاقه مسافة القصر بما دونها خلاف ما صححه المتولي فعلمنا أن ما دونها لا خلاف فيه يعتد به بل فيها فالشيخان يلحقانها بما دونها والمتولي يفرق فقصد الشارح أن يبين الأصل المتفق عليه وأنه لا عبرة بمن شذ فأشار إلى تفصيل فيه ولم يبال بذلك الإيهام لأنه لا قائل بالفرق بين المسافة وما فوقها فيلزم من ثبوتها ثبوت ما فوقها ولا يلزم من ثبوت ما دونها ثبوتها فتعين ذكر الدون لتينك الفائدتين فتأمله.
"والأصح أنه إذا مات ودفن" أو هرب أو توارى ولم يدر محله "لا يطالب الكفيل بالمال" فالعقوبة أولى لأنه لم يلتزمه أصلا بل النفس وقد فاتت وذكر الدفن لأنه قبله قد يطالب بإحضاره للإشهاد على صورته كما مر لا لأنه يطالب قبله بالمال كما هو واضح "والأصح أنه لو شرط في الكفالة أنه يغرم المال" ولو مع قوله "إن فات التسليم بطلت" الكفالة لأنه شرط ينافي مقتضاها وإنما صح قرض شرط فيه نحو رد مكسر عن نحو صحيح وضمان بشرط الخيار للمضمون له أو حلول المؤجل لأن الغرم هنا مستقل يفرد بعقد فأثر شرطه كشرط عقد في عقد وغيره مما ذكر صفة تابعة لا تخل بمقتضى العقد من كل وجه فألغيت وحدها وليس من الشرط كفلت ببدنه فإن مات فعلي المال لأنه وعد فيلغو وتصح الكفالة ولا أثر لإرادة الشرط هنا فيما يظهر خلافا للزركشي لأن إن إنما وقعت شرطا لما بعدها المنفصل عن كفلت فلم يؤثر فيه وإن أراده ولو قال كفلت لك نفسه على أنه إن مات فأنا ضامنه بطلت الكفالة والضمان لأنه شرط ينافيها أيضا
"و" الأصح "أنها لا تصح بغير رضا المكفول" أو نحو وليه لأنه مع عدم إذنه لا يلزمه الحضور معه فتبطل فائدتها.

ج / 2 ص -306- فصل في صيغتي الضمان والكفالة ومطالبة الضامن وأدائه ورجوعه وتوابع لذلك
"يشترط في الضمان" للمال "والكفالة" للبدن أو العين "لفظ" غالبا إذ مثله الخط مع النية وإشارة أخرس مفهمة كما يعلم من كلامه في مواضع "يشعر بالالتزام" كغيره من العقود ودخل في يشعر الكتابة فهو أوضح من قول الروضة كغيرها بدل لأنها ليست دالة أي دلالة ظاهرة ثم الصريح "كضمنت" لك كذا ذكراه والظاهر كما قال الأذرعي وغيره خلافا لمن اعتمد الأول أنه ليس بشرط "دينك عليه" أي فلان "أو تحملته أو تقلدته" أي دينك عليه "أو تكفلت ببدنه" لفلان أو نحوه مما يدل عليه فيما يظهر "أو أنا بالمال" الذي على زيد مثلا "أو بإحضار الشخص" الذي هو فلان وإنما قيدت المال والشخص بما ذكرته لما هو واضح أنه لا يكفي ذكر ما في المتن وحده فإن قلت يحمل على ما إذا قال ذلك بعد ذكرهما وتكون أل للعهد الذكري بل وإن لم يجر لهما ذكر حملا لها على العهد الذهني قلت لا يصح هذا الحمل وإن أوهمه قول الشارح المعهود بل الذي يتجه أنه فيهما كناية لما مر أول الباب أنه لا أثر للقرينة في الصراحة "ضامن أو كفيل أو زعيم أو حميل" أو قبيل أي لفلان كما هو واضح ولعلهم حذفوه لذلك وعلي ما على فلان، ومالك على فلان علي لثبوت بعضها نصا وبقيتها قياسا مع اشتهار لفظ الكفالة بين الصحابة فمن بعدهم وخل عنه والمال علي صريح لأن علي صيغة التزام صريحة في ضمان ماله عليه فمن ثم لم يحتج لقول شيخنا والمال الذي لك عليه إن أراد به الاشتراط وصح حذف الروض له ويفرق بينه وبين ما مر آنفا بأن القرينة ثم خارجية فضعفت عن أن تؤثر الصراحة إن أراد خل عنه الآن وكذا إن أطلق فيما يظهر لأخل عنه وأراد أبدا لأنه شرط مفسد وقول شيخنا بالإبطال مع الإطلاق أيضا فيه نظر لأن خل عنه لا عموم فيه فيصدق بالصور الصحيحة بل هي المتيقنة منه وما عداها مشكوك فيه ولا بطلان مع الشك على أن قاعدة صون كلام المكلف عن الإلغاء ما وجد له محمل صحيح غير بعيد من ظاهر لفظه صريح فيما ذكرته بل قاعدة أنه لا يضر إضمار المبطل كأنكحتك بنتي وأرادا يومين مثلا تؤيد إطلاقهم صراحته الشامل لإرادة أبدا أيضا فإن قلت لم حمل المال هنا على ما على الأصيل بخلافه في أنا بالمال إلى آخره قلت يفرق بأن "علي" لما كان صريح التزام ووقع خبرا عن المال كان صريحا في دفع الإيهام الذي فيه وفي حمله على ما يلتزم وهو ما في ذمة الأصيل وأما ثم فالمال باق على إيهامه لأنه لم يقترن به ما يخرجه عنه وكون أل عهدية أمر محتمل لا

ج / 2 ص -307- يصلح مزيلا للإيهام اللفظي وبهذا يتضح لك أن قول شيخنا والمال الذي لك عليه على إن أراد به أن ذكر ذلك شرط للصراحة فبعيد لما علمت أن الإخبار عنه بعلي قائم مقام وصفه بالذي لك علي وإن أراد أنه تفسير مراد دل عليه اللفظ كان صريحا فيما ذكرته والكناية نحو دين فلان إلي أو عندي أو معي وخل عنه والمال إلي أو نحوه مما ذكر ولو تكفل فأبرأه المستحق ثم وجد ملازما لخصمه فقال خله وأنا علي ما كنت عليه من الكفالة صار كفيلا وظاهر كلامهم أنه لا بد في صراحة هذه الألفاظ من ذكر المال فنحو ضمنت فلانا من غير ذكر مال ينبغي أن يكون كناية كخل عن مطالبة فلان الآن فإنه كناية كما يدل عليه ما مر في إلي أو عندي "ولو قال أؤدي المال أو أحضر الشخص فهو وعد" بالالتزام كما هو صريح الصيغة نعم إن حفت به قرينة تصرفه إلى الإنشاء انعقد كما بحثه ابن الرفعة وأيده السبكي بكلام للماوردي وغيره وهو أنه لو قال إن سلم مالي أعتقت عبدي انعقد نذره وبحث الأذرعي أن العامي إذا قال قصدت به التزام ضمان أو كفالة لزمه وهو أوجه مما قبله ويؤيده ما يأتي أنه لو قال داري لزيد كان لغوا إلا إن قصد بالإضافة كونها معروفة به مثلا فيكون إقرارا وقد يقال البحثان متقاربان فإن الظاهر أن ابن الرفعة لا يريد أن القرينة تلحقه بالصريح بل تجعله كناية فحينئذ إن نوى لزمه وإلا فلا لكنه يشترط شيئين القرينة والنية من العامي وغيره والأذرعي لا يشترط إلا النية من العامي ويحتمل في غيره أن يوافق ابن الرفعة وأن يأخذ بإطلاقهم أنه لغو وقول الشيخين عن البوشنجي في طلقي نفسك فقالت أطلق لم يقع شيء حالا لأن مطلقه الاستقبال فإن أرادت به الإنشاء وقع حالا. قال الإسنوي ولا شك في جريانه في سائر العقود ظاهر في أنه يؤثر مع النية وحدها لا مع عدمها سواء العامي وغيره وجدت قرينة أم لا وبه يعلم أن محل ما مر عن الماوردي إن نوى به الالتزام وإلا لم ينعقد "والأصح أنه لا يجوز" شرط الخيار للضامن أو الكفيل أو أجنبي ولا "تعليقهما" أي الضمان والكفالة "بشرط" لأنهما عقدان كالبيع "ولا توقيت الكفالة" كأنا كفيل به إلى شهر وإن لم يقل وأنا بعده بريء كما هو ظاهر فذكره في كلامهم مجرد تصوير كما لا يجوز توقيت الضمان جزما كأنا ضامن له إلى شهر ولهذا أفردها وكان الفرق أن الإحضار يتعلق بالمسافات وهي يدخلها التوقيت ولا كذلك أداء الديون "ولو نجزها وشرط تأخير الإحضار شهرا" كضمنت إحضاره بعد شهر أي ونوى تعلق بعد بإحضاره فإن علقه بضمنت فواضح أنه يبطل وأن كلامهم في غير ذلك وإن أطلق فقضية كلامهم الصحة يوجه بما مر أن كلام المكلف يصان عن الإلغاء إلى آخره "جاز" لأنه التزام لعمل في الذمة فكان كعمل الإجارة يجوز حالا ومؤجلا ومن عبر بجواز تأجيل الكفالة أراد هذه الصورة وإلا فهو ضعيف وخرج بشهرا مثلا نحو الحصاد فلا يصح التأجيل إليه "و" الأصح "أنه يصح ضمان الحال مؤجلا أجلا معلوما" فيثبت الأجل في حق الضامن على الأصح لأن الضمان تبرع وتدعو الحاجة إليه فكان على حسب ما التزمه وفهم منه بالأولى جواز زيادة الأجل ونقصه وأسقط المال من قول أصله ضمان المال الحال ليشمل من تكفل كفالة مؤجلة ببدن من تكفل بغيره كفالة حالة وعلم من اشتراط معرفة الضامن لصفة

ج / 2 ص -308- الدين اشتراط معرفة كونه حالا أو مؤجلا وقدر الأجل "و" الأصح "أنه يصح ضمان المؤجل حالا" لتبرعه بالتزام التعجيل فصح كأصل الضمان واستشكل ذلك السبكي بما لو رهن بدين حال وشرط في الرهن أجلا أو عكسه فإنه لا يصح مع أن كلا وثيقة ويفرق بأن التوثقة في الرهن بعين وهي لا تقبل تأجيلا ولا حلولا وفي الضمان بذمة لأنه ضم ذمة لذمة والذمة قابلة لالتزام الحال مؤجلا وعكسه "و" الأصح "أنه لا يلزمه التعجيل" كما لو التزم الأصيل التعجيل فيثبت الأجل في حقه أو حق وارثه تبعا على الأوجه فلو مات الأصيل حل عليه أيضا نعم فيما إذا ضمن مؤجلا لشهرين مؤجلا لشهر لا يحل بموت الأصيل إلا بعد مضي الأقصر "وللمستحق" الشامل للمضمون له ولوارثه قيل وللمحتال مع أنه لا يطالبه لبراءة ذمته بالحوالة كما مر ويرد بأنه لا يشمله لأن المحتال ليس مستحقا بالنسبة للضامن "مطالبة الضامن" وضامنه وهكذا وإن كان بالدين رهن واف "والأصيل" اجتماعا وانفرادا وتوزيعا بأن يطالب كلا ببعض الدين لبقاء الدين على الأصيل وللخبر السابق "الزعيم غارم" ولا محذور في مطالبتهما وإنما المحذور في تغريمهما معا كل الدين، والتحقيق أن الذمتين إنما اشتغلتا بدين واحد كالرهنين بدين واحد فهو كفرض الكفاية يتعلق بالكل ويسقط بفعل البعض فالتعدد فيه ليس في ذاته بل بحسب ذاتيهما ومن ثم حل على أحدهما فقط وتأجل في حق أحدهما فقط ولو أفلس الأصيل فطلب الضامن بيع ماله أولا أجيب إن ضمن بإذنه وإلا فلا لأنه موطن نفسه على عدم الرجوع.
فرع: أفتى السبكي وفقهاء عصره تبعا للمتولي واعتمده البلقيني بأنه لو قال رجلان لآخر ضمنا مالك على فلان طالب كلا بجميع الدين كرهنا عبدنا بألف يكون نصف كل رهنا بجميع الألف وقال جمع متقدمون يطالب كلا بنصف الألف كاشترينا هذا بألف ومال إليه الأذرعي قال البدر بن شهبة وبهذا أفتيت عند دعوى الضامنين أنهما لم يضمنا ذلك إلا على أن على كل النصف وحلفتهما على ذلك لأن اللفظ ظاهر فيما ادعياه ا هـ. وظاهر أن قياس الأولين على الرهن واضح والأخيرين على البيع غير واضح لتعذر شراء كل له بألف فتعين تنصيفه بينهما وإذا اتضح قياس الأولين اتضح ما قالوه ولا نسلم ظهور اللفظ فيما ادعياه وإلا لبطل ما ذكروه في الرهن وإنما تقسط الضمان في ألق متاعك في البحر وأنا وركاب السفينة ضامنون لأنه ليس ضمانا حقيقة بل استدعاء إتلاف مال لمصلحة فاقتضت التوزيع لئلا ينفر الناس عنها ثم رأيت شيخنا اعتمد ما اعتمدته. قال وبه أفتيت وعلله بأن الضمان وثيقة لا تقصد فيه التجزئة وأبا زرعة اعتمده أيضا وفرق بنحو ما فرقت به وهو أن الثمن عوض الملك فوجب بقدره ولا معاوضة في الضمان ثم رأيت المتولي نفسه فرق بذلك.
"والأصح أنه لا يصح" الضمان ومثله الكفالة "بشرط براءة الأصيل" لمنافاته مقتضاه "ولو أبرأ الأصيل" أو برئ بنحو أداء أو اعتياض أو حوالة وإنما آثر أبرأ لتعينه في صورة العكس "برئ الضامن" وضامنه وهكذا لسقوط الحق "ولا عكس" فلو برئ الضامن بإبراء لم يبرأ الأصيل ولا من قبله بخلاف من بعده وكذا في كفيل الكفيل وكفيله وهكذا وذلك

ج / 2 ص -309- لأنه إسقاط وثيقة فلا يسقط بها الدين كفك الرهن بخلاف ما لو برئ بنحو أداء وشمل كلامهم ما لو أبرأ الضامن من الدين فيكون كإبرائه من الضمان وهو متجه خلافا للزركشي وقوله إن الدين واحد تعدد محله فيبرأ الأصيل بذلك يرده ما مر في التحقيق من تعدده الاعتباري فهو على الضامن من غيره على الأصيل باعتبار أن ذاك عارض له اللزوم وهذا أصلي فيه فلم يلزم من إبراء الضامن من العارض إبراء الأصيل من الذاتي.
تنبيه: أقال المضمون له الضامن فإن قصد إبراءه برئ من غير قبول وإن لم يقصد ذلك فإن قبل في المجلس برئ وإلا فلا كما بحثه شيخنا وقال إنه مقتضى كلامهم قال ويصدق المضمون له في أن الضامن لم يقبل لأن الأصل عدمه.
"ولو مات أحدهما" والدين مؤجل عليهما بأجل واحد "حل عليه" لوجود سبب الحلول في حقه "دون الآخر" لعدم وجوده في حقه وعند موت الأصيل وله تركة للضامن مطالبة المستحق بأن يأخذ منها أو يبرئه لاحتمال تلفها فلا يجد مرجعا إذا غرم وقضيته أنه لو ضمن بغير الإذن لم يكن له ذلك إذ لا رجوع له وهو قياس ما مر في إفلاس الأصيل ولو قيل له ذلك فيهما مطلقا حتى لا يغرم لم يبعد إلا أن يجاب بأنه مقصر بعدم الاستئذان وعند موت الضامن إذا أخذ المستحق ماله من تركته لا ترجع ورثته على الأصيل إلا بعد الحلول وأفتى ابن الصلاح بأنه لو أعار عينا ليرهنها ثم مات لم يحل الدين لتعلقه بها لما مر أنه ضمان في رقبتها دون الذمة وذكر العارية مثال والمدار على تعلق الدين بالعين بضمان فيها أو رهن لها.
"وإذا طالب المستحق الضامن فله مطالبة الأصيل" أو وليه "بتخليصه بالأداء إن ضمن بإذنه" لأنه الذي ورطه في المطالبة لكن ليس له حبسه وإن حبس ولا ملازمته ففائدتها إحضاره مجلس القاضي وتفسيقه بالامتناع إذا ثبت له مال "والأصح أنه لا يطالبه" بالدين الحال "قبل أن يطالب" كما لا يغرمه مثل الغرم "وللضامن" بعد أدائه من ماله كما أفاده السياق "الرجوع على الأصيل إن وجد إذنه في الضمان والأداء" لصرف ماله لغرض الغير بإذنه أما لو أدى من سهم الغارمين فلا رجوع له وكذا لو ضمن سيده ثم أدى بعد عتقه أو نذر ضامن الأداء وعدم الرجوع "وإن انتفى" إذنه "فيهما" أي الضمان والأداء "فلا" رجوع له لأنه متبرع "فإن أذن" له "في الضمان فقط" أي دون الأداء ولم ينهه عنه "رجع في الأصح" لأن الضمان هو الأصل فالإذن فيه إذن فيما يترتب عليه. أما إذ نهاه عنه بعد الضمان فلا يؤثر أو قبله فإن انفصل عن الإذن فلا رجوع عنه وإلا أفسده ذكره الإسنوي وقد لا يرجع بأن أنكر أصل الضمان فثبت عليه بالبينة مع إذن الأصيل له فيه فكذبها لأنه بتكذيبها صار مظلوما بزعمه والمظلوم لا يرجع على غير ظالمه وهو هنا المستحق "ولا عكس في الأصح" بأن ضمن بلا إذن وأدى بالإذن لأن وجوب الأداء سببه الضمان ولم يأذن فيه نعم إن أذن له في الأداء بشرط الرجوع رجع وحيث ثبت الرجوع فحكمه حكم القرض حتى يرد في المتقوم مثله صورة.

ج / 2 ص -310- "ولو أدى مكسرا عن صحاح أو صالح عن مائة" ضمنها "بثوب قيمته خمسون فالأصح أنه لا يرجع إلا بما غرم" لأنه الذي بذله قال شارح التعجيز والقدر الذي سومح به يبقى على الأصيل إلا أن يقصد الدائن مسامحته به أيضا ا هـ. وفيه نظر ظاهر لأنه لم يسامح هنا بقدر وإنما أخذه بدلا عن الكل فالوجه براءة الأصيل منه أيضا وخرج بما ذكره صلحه عن مكسر بصحيح وعن خمسين بثوب قيمته مائة فلا يرجع إلا بالأصل فالحاصل أنه يرجع بأقل الأمرين من الدين والمؤدي وبالصلح ما لو باعه الثوب بمائة ثم وقع تقاص فيرجع بالمائة قطعا وكذا لو باعه الثوب بما ضمنه على الأصح. واستشكل السبكي هذا بما مر في الصلح ويفرق بأن الغالب في الصلح المسامحة بترك بعض الحق وعدم مقابلة المصالح به لجميع المصالح عنه فرجع بالأقل وفي البيع المشاحة ومقابلة جميع الثمن بجميع المبيع من غير نقص لشيء منهما فرجع بالثمن فاندفع ما يقال الصلح بيع أيضا ولو صالح من الدين على بعضه أو أدى بعضه وأبرئ من الباقي رجع بما أدى وبرئ فيهما وكذا الأصيل لكن في صورة الصلح لأنه يقع عن أصل الدين مع أن لفظه من حيث هو لا بالنظر لمن جرى معه يشعر بقناعة المستحق بالقليل عن الكثير دون صورة البراءة لأنها للضامن إنما تقع عن الوثيقة دون أصل الدين ولو ضمن ذمي لذمي دينا على مسلم ثم تصالحا على خمر لم يصح ولم يرجع وإن قلنا بالمرجوح وهو سقوط الدين لتعلقها بالمسلم ولا قيمة للخمر عنده.
"ومن أدى دين غيره" وليس أبا ولا جدا "بلا ضمان ولا إذن فلا رجوع" له عليه وإن قصده لتبرعه بخلاف ما لو أوجر مضطرا لأنه يلزمه إطعامه إبقاء لمهجته مع ترغيب الناس في ذلك. أما الأب أو الجد إذا أدى دين محجوره أو ضمنه بنية الرجوع فإنه يرجع "وإن أذن" له في الأداء "بشرط الرجوع" فأدى بقيده الآتي "رجع" عليه "وكذا إن أذن" له إذنا "مطلقا" عن شرط الرجوع فأدى لا بقصد التبرع كما بينته في شرح الإرشاد فإن قلت قال السبكي في تكملة شرح المهذب عن الإمام متى أدى المدين بغير قصد شيء حالة الدفع لم يكن شيئا ولم يملكه المدفوع إليه بل لا بد من قصد الأداء عن جهة الدين وكثير من الفقهاء يغلط في هذا ويقول أداء الدين لا تجب فيه النية ا هـ. وجرى عليه الزركشي وغيره وهذا ينافي ما ذكر أن الشرط أن لا يقصد التبرع قلت لا ينافيه لأن إذن المدين في الأداء عن دينه متضمن لنية الأداء عن الدين عند الدفع بل ينبغي جواز تقديم النية هنا عند عزل ما يريد أداءه كنظيره في الزكاة "في الأصح" كما لو قال اعلف دابتي أو قال أسير: فادني وإن لم يشرط الرجوع ويفرق بين هذين وأطعمني رغيفا بجريان المسامحة في مثله ومن ثم لا أجرة في نحو اغسل ثوبي لأن المسامحة في المنافع أكثر منها في الأعيان وقول القاضي لو قال لشريكه أو أجنبي عمر داري أو أد دين فلان على أن ترجع علي لم يرجع عليه إذ لا يلزمه عمارة داره لا أداء دين غيره بخلاف اقض ديني وأنفق على زوجتي أو عبدي ا هـ. ضعيف بالنسبة لشقة الأول لما مر أوائل القرض أنه متى شرط الرجوع هنا وفي نظائره رجع وفارق نحو أد ديني واعلف دابتي بوجوبهما عليه فيكفي الإذن فيهما وإن لم

ج / 2 ص -311- يشرط الرجوع وألحق بهما فداء الأسير على خلاف ما مشى عليه القمولي وغيره أنه لا بد من شرط الرجوع فيه أيضا لأنهم اعتنوا في وجوب السعي في تحصيله ما لم يعتنوا به في غيره. قال القاضي أيضا ولو قال أنفق على امرأتي ما تحتاجه كل يوم على أني ضامن له صح ضمان نفقة اليوم الأول دون ما بعده ا هـ وفيه نظر والذي يتجه أنه يلزمه ما بعد الأول أيضا لأن المتبادر من ذلك كما هو ظاهر ليس حقيقة الضمان السابق بل ما يراد بقوله على أن ترجع علي أنه مر في كلام القاضي نفسه أن أنفق على زوجتي لا يحتاج لشرط الرجوع فإن أراد حقيقة الضمان فالذي يتجه أنه يصدق بيمينه ولا يلزمه إلا اليوم الأول وعليه يحمل كلام القاضي ولو قال بع لهذا بألف وأنا أدفعه لك ففعل لم يلزمه الألف خلافا لابن سريج وقياس ما يأتي في الصداق أنه لو ارتفع العقد الذي أدى به الدين بعيب ونحوه رجع للمؤدى إلا أن يكون أبا أو جدا فيرجع للمؤدى عنه.
تنبيه: محل ما ذكره المتن إن لم يضمن بعد الإذن في الأداء بلا إذن وإلا لم يرجع فيما يظهر لأنه أبطل الإذن بضمانه بلا إذن.
"والأصح أن مصالحته" أي المأذون له في الأداء "على غير جنس الدين لا تمنع الرجوع" لأن الإذن إنما يقصد البراءة وقد حصلت فيرجع بالأقل كما مر ويظهر أنه يأتي هنا ما مر ثم في البيع وحكوا خلافا هنا لإ ثم لأن الصلح ثم وقع عن حق لزمه بخلافه هنا وإحالة المستحق على الضامن وإحالة الضامن له قبض ومتى ورث الضامن الدين رجع به مطلقا "ثم إنما يرجع الضامن والمؤدي" بشرطهما السابق "إذا أشهدا بالأداء" من لم يعلم سفره عن قرب أي عرفا فيما يظهر ويحتمل ضبطه بمن لا يعلم سفره قبل ثلاثة أيام سواء أكان "رجلين أو رجلا وامرأتين" ولو مستورين وإن بان فسقهما لعدم الاطلاع عليه باطنا "وكذا رجل" يكفي إشهاده "ليحلف معه في الأصح" لأنه كاف في إثبات الأداء وإن كان حاكم البلد حنفيا كما اقتضاه إطلاقهم لكنه مشكل إذا كان كل الإقليم كذلك فينبغي هنا عدم الاكتفاء به وقوله ليحلف علة غائبة فلا يشترط عزمه على الحلف حين الإشهاد على الأوجه بل إن يحلف عند الإثبات فقول الحاوي إن لم يقصده كان كمن لم يشهد يحمل على ما إذا لم يحلف أصلا "فإن لم يشهد" أو قال أشهدت وماتوا أو غابوا أو هذين وكذباه أو قالا نسينا ولم يصدقه الأصيل وأنكر رب المال دفعه إليه "فلا رجوع" له "إن أدى في غيبة الأصيل وكذبه" لأن الأصل عدم الأداء وهو مقصر بترك الإشهاد "وكذا إن صدقه" على الأداء "في الأصح" لأنه لم ينتفع بأدائه ولو أذن له في ترك الإشهاد رجع إن صدقه على الدفع ولو لم يشهد أولا ثم أدى ثانيا وأشهد رجع بأقلهما لأن الأصل براءة ذمة الأصيل من الزائد "وإن صدقه المضمون له" أو وارثه الخاص على الأوجه وكذبه الأصيل ولا بينة "أو أدى بحضرة الأصيل" وأنكر المضمون له "رجع على المذهب" لسقوط الطلب في الأولى بإقرار ذي الحق ولأن المقصر هو الأصيل في الثانية حيث لم يحتط لنفسه وكالضامن فيما ذكر المؤدي نعم بحث بعضهم تصديقه في نحو أطعم دابتي وأنفق على محجوري في أصل الإطعام والإنفاق وفي قدره لرضاه بأمانته وهو قياس ما يأتي في نحو

ج / 2 ص -312- تعمير المستأجر وإنفاق الوصي ومن ثم تقيد قبول قوله بالمحتمل.
فرع: قال جمع تقبل شهادة الأصيل لآخر بأنه لم يضمن ما لم يأذن له في الضمان عنه وللضامن باطنا إذا أدى للمستحق فأنكر وطالب الأصيل أن يشهد أنه استوفى الحق المدعى به كشهادة بعض قافلة على قطاع عليهم أنهم قطعوا الطريق ما لم يقولوا علينا ذكره القفال ولو ضمن صداق زوجة ابنه بغير إذنه فمات وله تركة فلها أن تغرم الأب وتفوز بإرثها من التركة لأنه لا رجوع له وقول التاج الفزاري وغيره له الامتناع من الأداء لأن الدين تعلق بالتركة تعلق شركة فقدم متعلق العين على متعلق الذمة كدين به رهن لا يلزم الأداء من غيره مردود وما علل به ممنوع والخبرة في المطالبة للمضمون له لا للضامن ولا نسلم أن الضمان كالرهن لأنه ضم ذمة إلى ذمة والرهن ضم عين إلى ذمة وشتان ما بينهما.


كتاب الشركة

تحفة المحتاج بشرح المنهاج

ج / 2 ص -313- كتاب الشركة
بكسر فسكون وحكي فتح فكسر وفتح فسكون وقد تحذف هاؤها فتصير مشتركة بينها وبين النصيب. لغة الاختلاط وشرعا ثبوت الحق ولو قهرا شائعا في شيء لأكثر من واحد أو عقد يقتضي ذلك كالشراء وهذا حيث قصد به ابتغاء الربح بلا عوض هو المترجم له وإنما لم نقل إن المترجم له هو الآذن في التصرف في المشترك لابتغاء ذلك لأن هذا ليس واحدا من الثبوت والعقد المحصور فيهما مدلول الشركة الشرعية بخلاف عقد نحو الشراء بالمشترك لابتغاء ذلك وأصلها قبل الإجماع الخبر الصحيح القدسي: "ويقول الله تعالى أنا ثالث الشريكين ما لم يخن أحدهما صاحبه فإذا خانه خرجت من بينهما" أي بنزع البركة من مالهما.
"هي" بالمعنى اللغوي "أنواع" أربعة أحدها "شركة الأبدان كشركة الحمالين وسائر المحترفة ليكون بينهما كسبهما" بحرفتهما "متساويا أو متفاوتا مع اتفاق الصنعة أو اختلافها" وهي باطلة لما فيها من الغرر والجهل "وشركة المفاوضة" بفتح الواو من تفاوضا في الحديث شرعا فيه جميعا أو من قوم فوضى أي مستوين "ليكون بينهما كسبهما" ببدن أو مال من غير خلط "وعليهما ما يعرض من غرم" بنحو غصب أو إتلاف وهي باطلة أيضا لاشتمالها على أنواع من الغرر فيختص كل في هاتين بما كسبه. "وشركة الوجوه بأن يشترك الوجيهان" عند الناس لحسن معاملتهما معهم "ليبتاع" أي يشتري "كل منهما بمؤجل" أو حال ويكون المبتاع "لهما فإذا باعا كان الفاضل عن الأثمان بينهما" أو أن يبتاع وجيه في ذمته ويفوض بيعه لحامل والربح بينهما أو يشترك وجيه لا مال له وحامل له مال ليكون المال من هذا والعمل من هذا من غير تسليم للمال والربح بينهما والكل باطل إذ ليس بينهما مال مشترك فكل من اشترى شيئا فهو له عليه خسره وله ربحه والثالث قراض فاسد لاستبداد المالك باليد ولو نويا هنا وفيما مر شركة العنان وثم مال بينهما صحت "وهذه الأنواع باطلة" بما ذكرناه. "وشركة العنان" التي هي بعض تلك الأنواع أيضا وتركه لوضوحه وسيعلم أنها اشتراكهما في مال لهما ليتجرا فيه "صحيحة" إجماعا ولسلامتها من سائر أنواع الغرر من عنان الدابة لاستوائهما في التصرف وغيره كاستواء طرفي العنان أو لمنع كل الآخر مما يريد كمنع العنان للدابة أو من عن ظهر لظهورها بالإجماع عليها أو من عنان السماء أي ما ظهر منها فهي على غير الأخير بكسر العين على الأشهر وعليه بفتحها وأركانها خمسة عاقدان ومعقود عليه وعمل وصيغة. "ويشترط فيها لفظ" صريح من كل منهما أو من أحدهما للآخر "يدل على الإذن" للمتصرف من كل منهما أو أحدهما "في التصرف" بالبيع والشراء الذي هو التجارة أو كناية تشعر بذلك لما مر آنفا أنها مشعرة لا دالة إلا بتجوز وحينئذ فقد يشملها كلامه وقولي بالبيع إلى آخره أخذته من قول الروضة وأصلها لا بد من لفظ يدل على الإذن

ج / 2 ص -314- في التجارة فعليه لو عبرا بالإذن في التصرف اشترط اقتران لفظ به يدل على التجارة كتصرف في هذا وعوضه وتكفي القرينة المعينة للمراد من ذلك كما هو ظاهر وكاللفظ الكتابة وإشارة الأخرس المفهمة فلو أذن أحدهما فقط تصرف المأذون له في الكل والآذن في نصيبه فقط فإن شرطا أن لا يتصرف في نصيبه بطلت "فلو اقتصرا على" قولهما "اشتركنا" لم يكف عن الإذن في التصرف "في الأصح" لاحتماله الإخبار عن وقوع الشركة فقط ومن ثم لو نوياه به كفى "و" يشترط "فيهما" أي الشريكين إن تصرفا "أهلية التوكيل والتوكل" في المال لأن كلا منهما وكيل عن صاحبه وموكل له أما إذا تصرف أحدهما فيشترط فيه أهلية التوكل وفي الآخر أهلية التوكيل فيصح كون الثاني أعمى دون الأول وقضية كلامهم جواز مشاركة الولي في مال محجوره وتوقف فيه ابن الرفعة بأن فيه خلطا قبل العقد بلا مصلحة ناجزة بل قد يورث نقصا ويجاب بأن الفرض أن فيه مصلحة لتوقف تصرف الولي عليها واشتراط إنجاز المصلحة ممنوع نعم قال الأذرعي شرط الشريك أن يكون أمينا يجوز إيداع مال اليتيم عنده. قال غيره وهو ظاهر إن تصرف دون ما إذا تصرف الولي وحده ا هـ نعم قياس ما مر أن لا تكون بماله شبهة أي إن سلم مال الولي عنها ولو كان المكاتب هو المتصرف اشترط إذن سيده لتبرعه بالعمل.
"وتصح" الشركة "في كل مثلي" إجماعا في النقد وعلى الأصح في المغشوش الرائج لأنه باختلاطه يرتفع تميزه كالنقد ومنه التبر كما سيصرح به في الغصب فما وقع للشارح من اعتماد أنها لا تجوز فيه ينبغي حمله على نوع منه لا ينضبط "دون المتقوم" بكسر الواو لتمايز أعيانه وإن اتفقت قيمتها وحينئذ تتعذر الشركة لأن بعضها قد يتلف فيذهب على صاحبه وحده "وقيل تختص بالنقد المضروب" الخالص كالقراض وعلى الأول يفرق بأن الغرض من القراض الربح فانحصر فيما يحصله غالبا في كل محل وهو الخالص لا غير ولا كذلك الشركة والمضروب صفة كاشفة إذ النقد لا يكون إلا كذلك على ما مر في الزكاة "ويشترط خلط المالين" قبل العقد "بحيث لا يتميزان" وإن لم تتساو أجزاؤهما في القيمة لتعذر إثبات الشركة مع التميز "ولا يكفي الخلط مع اختلاف جنس" كدنانير ودراهم "أو صفة كصحاح ومكسرة" وأبيض وغيره كبر أبيض بأحمر لإمكان التميز وإن عسر ولو كان لكل علامة مميزة عند مالكه دون بقية الناس فوجهان أوجههما عدم الصحة "هذا" المذكور من اشتراط خلطهما "إذا أخرجا مالين وعقدا فإن ملكا مشتركا" بينهما على جهة الشيوع وهو مثلي إذ الكلام فيه وأما غيره فسيعلم حكمه من قوله والحيلة إلى آخره ويصح التعميم هنا وتكون تلك الحيلة لابتداء الشركة في عروض حاصلة بينهما.
تنبيه: في نصب مشتركا بملكا تجوز لأن الاشتراك لم يتقدم الملك وإنما قارنه.
"بإرث وشراء وغيرهما وأذن كل للآخر في التجارة فيه" أو أذن أحدهما فقط نظير ما مر "تمت الشركة" لحصول المعنى المقصود بالخلط "والحيلة في الشركة في" المتقوم من "العروض" لها طرق منها أن يرثاها مثلا أو "أن يبيع" مثلا "كل واحد بعض عرضه ببعض

ج / 2 ص -315- عرض الآخر" تجانسا وتساوى البعضان وعلما قيمتهما أم لا قال الإمام والبغوي والرافعي وهذا أبلغ في الاشتراك من خلط المالين لأن ما من جزء منهما إلا وهو مشترك بينهما وهناك وإن وجد الخلط فمال كل واحد ممتاز عن مال الآخر ا هـ. وفيه نظر وإن جزم به شيخنا في شرح الروض لأنه إن أريد الخلط مع التميز فهذا لا شركة فيه أصلا أو مع عدم التميز فالمصرح به فيه أنهما به ملكا كلا بالسوية حتى لو تلف بعضه تلف عليهما وقد يجاب بالفرق بين مطلق الخلط ونحو الإرث بأن هذا يملكان به الكل مشاعا ابتداء ولا كذلك الخلط لتوقف الملك به على عدم التميز ولا ينافي الملك هنا ما يأتي آخر الأيمان في لا آكل طعاما أو من طعام اشتراه زيد من التفصيل بين القليل والكثير لأن ذلك لا يرجع للقول بالملك ولا بعدمه خلافا لما يوهمه كلام الأذرعي وغيره بل لما يطلق عليه أنه اشتراه أولا فالقليل يظن أنه مما لم يشتره بخلاف الكثير وأراد بكل الكل البدلي لا الشمولي إذ يكفي بيع أحدهما بعض عرضه ببعض عرض الآخر إلا أن يقال إن الآخر في هذه يصدق عليه إنه باع بعض عرضه ببعض عرض الآخر لأنه بائع الثمن فتكون كل حينئذ على ظاهرها على أن كل لا بد منه بالنسبة لقوله "ويأذن له في التصرف" فيه بعد التقابض وغيره مما شرط في البيع ومحله إن لم تشرط الشركة في التبايع وإلا فسد البيع ومنها أن يشتريا سلعة بثمن واحد ثم يدفع كل عرضه عما يخصه "ولا يشترط" في صحة الشركة "تساوي قدر المالين" عدل إليه عن قول أصله وليس من شرط الشركة تساوي المالين في القدر لأنه مع كونه بمعناه أخصر منه وإن كانت عبارة أصله أوضح منه إذ التعدد في فاعل التفاعل الذي هو شرط فيه أظهر في عبارة الأصل منه في عبارة المتن إذ المضاف إلى متعدد متغاير متعدد بل تثبت الشركة مع تفاوتهما على نسبتهما إذ لا محذور حينئذ لما يأتي أن الربح والخسران على قدر المالين "والأصح إنه لا يشترط العلم بقدرهما" أي النسبتين في المختلط ككونه مناصفة "عند العقد" إذا أمكن معرفته بعد بنحو مراجعة حساب أو وكيل لأن الحق لهما لا يعدوهما ولو جهل القدر وعلما النسبة بأن وضع كل دراهمه بكفة حتى تساويا صح جزما "ويتسلط كل واحد منهما على التصرف" إذا أذن كل للآخر "بلا ضرر" أصلا بأن تكون فيه مصلحة وإن لم توجد الغبطة خلافا لما يوهمه تعبير أصله بها من منع شراء ما توقع ربحه إذ هي التصرف فيما فيه ربح عاجل له وقع واكتفى هنا بالمصلحة لأنه كتصرف الوكيل في جميع ما يأتي فيه "فلا" يبيع بثمن المثل وثم راغب بل لو ظهر في زمن الخيار لزمه الفسخ وإلا انفسخ ولا "يبيع نسيئة" للغرر "ولا بغير نقد البلد" كالوكيل هذا ما جزما به هنا وقياس ما يأتي في عامل القراض أن له ذلك إذا رآه مصلحة "ولا" يبيع ولا يشتري "بغبن فاحش" وسيأتي ضابطه في الوكالة فإن فعل شيئا من ذلك صح في نصيبه فقط فتنفسخ الشركة فيه ويصير مشتركا بين المشتري والشريك "ولا يسافر به" حيث لم يعطه له في السفر ولا اضطر إليه لنحو قحط أو خوف ولا كانا من أهل النجعة وإن أعطاه له حضرا فإن فعل ضمن وصح تصرفه "ولا يبضعه" بضم التحتية فسكون الموحدة أي يجعله بضاعة يدفعه لمن يعمل لهما فيه ولو متبرعا لأنه لم يرض بغير يده فإن

ج / 2 ص -316- فعل ضمن أيضا "غير إذنه" قيد في الكل وبمجرد الإذن في السفر لا يتناول ركوب البحر الملح بل لا بد من النص عليه وقوله ما شئت إذن في المحاباة كما يأتي بزيادة في الوكالة لا بما ترى لأن فيه تفويضا لرأيه وهو يقتضي النظر بالمصلحة. "ولكل فسخه" أي عقد الشركة "متى شاء" لما مر أنها توكيل وتوكل "وينعزلان عن التصرف بفسخهما" أي فسخ كل منهما "فإن قال أحدهما" للآخر "عزلتك، أو لا تتصرف في نصيبي لم ينعزل العازل" لأنه لم يمنعه أحد بخلاف المخاطب "وتنفسخ بموت أحدهما وبجنونه وبإغمائه" وبطرو رهن أو رق أو حجر سفه أو فلس بالنسبة لما لا ينفذ تصرفه فيه وغير ذلك مما يأتي في الوكالة كما علم مما قدمه أن كلا وكيل وموكل نعم الإغماء الخفيف بأن لم يستغرق وقت فرض صلاة لا يؤثر "والربح والخسران على قدر المالين" باعتبار القيمة لا الأجزاء "تساويا" أي الشريكان "في العمل أو تفاوتا" فيه وإن لم يشرطا ذلك لأنه ثمرتهما فكان على قدرهما والخسر منهما فكان عليهما "فإن شرطا خلافه" أي ما ذكر كأن شرطا تساوي الربح والخسر مع تفاضل المالين أو عكسه "فسد العقد" لمنافاته لوضع الشركة "فيرجع كل منهما على الآخر بأجرة عمله في ماله" أي مال الآخر كالقراض إذا فسد وقد يقع التقاص نعم إن تساويا مالا وتفاوتا عملا وشرط الأقل للأكثر عملا لم يرجع بالزائد إن علم الفساد وأنه لا شيء في الفاسد لأنه عمل غير طامع في شيء كما لو عمل أحدهما فقط في فاسده "وتنفذ التصرفات" منهما للإذن "والربح" بينهما في هذا أيضا "على قدر المالين" رجوعا للأصل "ويد الشريك يد أمانة فيقبل قوله في الرد" لنصيب الشريك إليه لا لنصيبه هو إليه "والخسران والتلف" كالوكيل "فإن ادعاه" أي التلف "بسبب ظاهر" كحريق وجهل "طولب ببينة" بالسبب "ثم" بعد إقامتها "يصدق في التلف به" بيمينه كما يأتي ذلك مع بقية أقسام المسألة آخر باب الوديعة وحاصلها أنه إن عرف دون عمومه أو ادعاه بلا سبب أو بسبب خفي كسرقة صدق بيمينه وإن عرف هو وعمومه صدق بلا يمين "ولو قال من في يده المال" من الشريكين "هو لي وقال الآخر مشترك أو" قالا "بالعكس" أي قال من بيده المال هو مشترك وقال الآخر هو لي "صدق صاحب اليد" بيمينه لأنها تدل على الملك الموافق لدعواه به في الأولى ونصفه في الثانية "ولو قال" ذو اليد "اقتسمنا وصار لي صدق المنكر" لأن الأصل عدم القسمة وإنما قبل قوله في الرد مع أن الأصل عدمه لأن من شأن الأمين قبول قوله فيه توسعة عليه "ولو اشترى" الشريك "وقال اشتريته للشركة أو لنفسي وكذبه الآخر صدق المشتري" بيمينه لأنه أعرف بقصده نعم لو اشترى شيئا فظهر عيبه وأراد رد حصته لم يقبل قوله على البائع أنه اشتراه للشركة لأن الظاهر أنه اشتراه لنفسه فليس له تفريق الصفقة عليه وظاهر هذا تعدد الصفقة لو صدقه ويوجه بأنه أصيل في البعض ووكيل في البعض فكانا بمنزلة عقدين.
فرع: أفتى المصنف كابن الصلاح فيمن غصب نحو نقد أو بر وخلطه بماله ولم يتميز بأن له إفراز قدر المغصوب ويحل له التصرف في الباقي و يأتي لذلك تتمة قبيل الأضحية ولو باعا عبدهما صفقة أو وكل أحدهما الآخر فباعه لم يشارك أحدهما الآخر فيما قبضه فإن قلت ينافي ذلك قولهم في مشترك بنحو إرث أنه يشاركه فيه لاتحاد الحق قلت لا

ج / 2 ص -317- ينافيه ويفرق بأن المشترك بنحو الشراء يتأتى فيه تعدد الصفقة المقتضي لتعدد العقد وترتب الملك فكان كل من الشريكين فيه كالمستقل ولأن حقه يتوقف وجوده على وجود غيره فإذا قبض قدر حصته أو بعضها فاز به بخلاف نحو الإرث فإنه حق يثبت للورثة دفعة واحدة من غير أن يتصور فيه ترتب ولا توقف فكان جميعه كالحق الذي لا يمكن تبعيضه فلم يختص قابض شيء منه به فإن قلت يبطل هذا الفرق إلحاقهم دين الكتابة بنحو الإرث قلت لا يبطله بل يؤيده لأن كتابة بعض الرقيق لما كان الأصل فيها الامتناع كانت كالإرث فيما ذكر فألحق دينها به في عدم الاستقلال نظرا لأصل امتناع التعدد فيه فإن قلت ينافي ما ذكر في الشراء قولهم ادعيا عينا في يد ثالث بالشراء معا فأقر لأحدهما بنصفها شاركه الآخر فيه قلت يفرق بأن الثبوت هنا لا ينسب للشراء الذي ادعياه بل للإقرار ومن شأن الإقرار أن لا يدخله تعدد صفقة ولا اتحادها فكان بالإرث أشبه فأعطي حكمه ووقع لشيخنا هنا في شرح الروض ما يعلم بتأمله مع تأمل ما ذكرته أن ما ذكرته أدق مدركا وأوفق لكلامهم فتأمله ولو أجر حصته في مشترك لم يشارك فيما قبضه مما أجر به وإن تعدى بتسليمه العين للمستأجر بغير إذن شريكه.


كتاب الوكالة

تحفة المحتاج بشرح المنهاج

ج / 2 ص -318- كتاب الوكالة
هي بفتح الواو وكسرها لغة التفويض والمراعاة والحفظ واصطلاحا تفويض شخص لغيره ما يفعله عنه في حياته مما يقبل النيابة أي شرعا إذ التقدير حينئذ مما ليس بعبادة ونحوه فلا دور خلافا لمن زعمه وأصلها قبل الإجماع قوله تعالى: {فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ} [النساء: 35] بناء على الأصح الآتي أنه وكيل وتوكيله صلى الله عليه وسلم عمرو بن أمية الضمري في نكاح أم حبيبة وأبا رافع في نكاح ميمونة وعروة البارقي في شراء شاة بدينار. والحاجة ماسة إليها ومن ثم ندب قبولها لأنها قيام بمصلحة الغير وإيجابها إن لم يرد به حظ نفسه لتوقف القبول المندوب عليه لقوله تعالى {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة: 2] وفي الخبر: "والله في عون العبد ما دام العبد في عون أخيه" وأركانها أربعة موكل ووكيل وموكل فيه وصيغة.
"شرط الموكل صحة مباشرته ما وكل" بفتح الواو "فيه بملك" لكونه رشيدا "أو ولاية" لكونه أبا في نكاح أو مال أو غيره في مال "فلا يصح توكيل صبي ولا مجنون" ولا مغمى عليه في شيء ولا سفيه في نحو مال لأنهم إذا عجزوا عن تعاطي ما وكلوا فيه فنائبهم أولى وخرج بملك أو ولاية المتعلق بالصحة وبالمباشرة الوكيل فإنه لا يوكل كما يأتي لأنه ليس بمالك ولا ولي وصحة توكيله عن نفسه في بعض الصور أمر خارج عن القياس فلا يرد نقضا والقن المأذون له فإنه إنما يتصرف وبالإذن فقط.
تنبيه: قدموا في البيع الصيغة لأنها ثم أهم لكثرة تفاصيلها واشتراطها من الجانبين وقدم في الروضة الموكل فيه لأنه المقصود والبقية وسيلة إليه وهنا الموكل لأنه الأصل في العقد.
"ولا" توكيل "المرأة" لغيرها في النكاح لأنها لا تباشره ولا يرد صحة إذنها لوليها بصيغة الوكالة لأن ذلك ليس في الحقيقة وكالة بل متضمن للإذن "و" لا توكيل "المحرم" بضم الميم لحلال "في النكاح" ليعقد له أو لموليته حال إحرام الموكل لأنه لا يباشره أما إذا وكله ليعقد عنه بعد تحلله أو أطلق فيصح كما لو وكله ليشتري له هذه الخمر بعد تخللها أي أو هذه وأطلق أخذا مما قبلها أو وكل حلال محرما ليوكل حلالا في التزويج "ويصح توكيل الولي في حق الطفل" أو المجنون أو السفيه كأصل في تزويج أو مال ووصي أو قيم في مال إن عجز عنه أو لم تلق به مباشرته لكن رجح جمع متأخرون أنه لا فرق كما اقتضاه إطلاقهما هنا عن نفسه وكذا عن المولى على ما قاله الماوردي ونظر فيه في الروضة وضعفه السبكي وذلك لولايته عليه نعم لا يوكل إلا أمينا كما يأتي ويصح توكيل سفيه أو مفلس أو قن في تصرف يستبديه لا غيره إلا بإذن ولي أو غريم أو سيد "ويستثنى" من عكس الضابط السابق وهو أن كل من لا تصح منه المباشرة لا يصح منه التوكيل "توكيل الأعمى في البيع والشراء" وغيرهما مما يتوقف على الرؤية "فيصح" وإن لم يقدر على

ج / 2 ص -319- مباشرته للضرورة ونازع الزركشي في استثنائه بأنه يصح بيعه في الجملة وهو السلم وشراؤه لنفسه إذ الشرط صحة المباشرة في الجملة ومن ثم لو ورث بصير عينا لم يرها صح توكيله في بيعها مع عدم صحته منه ولك رده بأن الكلام في بيع الأعيان وهو لا يصح منه مطلقا وفي الشراء الحقيقي وشراؤه لنفسه ليس كذلك بل هو عقد عتاقة فصح الاستثناء ومسألة البصير المذكورة ملحقة بمسألة الأعمى لكن يأتي في الوكيل عن المصنف ما يؤيد ما ذكره الزركشي وبه يسقط أكثر المستثنيات الآتية ويضم للأعمى في الاستثناء من العكس المحرم في الصور الثلاث السابقة وتوكيل المشتري البائع في أن يوكل من يقبض المبيع منه عنه مع استحالة مباشرته القبض من نفسه والمستحق في نحو قود الطرف مع أنه لا يباشره والوكيل في التوكيل ومالكة أمة لوليها في تزويجها ويستثنى من طرده، وهو أن كل من صحت مباشرته بملك أو ولاية صح توكيله ولي غير مجبر نهته عنه فلا يوكل وظافر بحقه فلا يوكل في نحو كسر باب وأخذه وإن عجز كما اقتضاه إطلاقهم ويوجه بأن هذا على خلاف الأصل فلم يتوسع فيه والتوكيل في الإقرار وتوكيل وكيل قادر بناء على شمول الولاية للوكالة وسفيه أذن له في النكاح ومثله العبد في ذلك. قاله ابن الرفعة والتوكيل في تعيين أو تبيين مبهمة واختيار أربع إلا أن يعين له عين امرأة وتوكيل مسلم كافرا في استيفاء قود من مسلم أو نكاح مسلمة ورجحا في توكيل المرتد لغيره في تصرف مالي الوقف واعترضا وفي الروضة يجوز توكيل مستحق أي ما دام في البلد إن لم يملكها لانحصاره وإلا فمطلقا كما يعلم مما يأتي في بابها في قبض زكاة له وقيده الزركشي نقلا عن القفال بما إذا كان الوكيل ممن لا يستحقها وفيه نظر لما يأتي أنه يجوز التوكيل في تملك المباحات مع أن للوكيل أن يتملكها لنفسه فإذا صرفه عنها للموكل ملكه فكذلك هنا يملك الموكل غير المحصور بقبض وكيله إن نوى الدافع والوكيل الموكل أو نواه الوكيل ولم ينو الدافع شيئا فإن قصد نفسه وهو مستحق والدافع موكله فالذي يظهر أنه لا يملكه واحد منهما أما الوكيل فلأن المالك قصد غيره والعبرة بقصده لا بقصد الآخذ وأما الموكل فلانعزال وكيله بقصده الأخذ لنفسه وإن قصده الدافع ولم يقصد الوكيل شيئا ملكه أو قصد موكله لم يملكه واحد منهما هنا فيما يظهر أيضا لأن الوكيل بقصده الموكل صرف القبض عن نفسه فلم تؤثر نية الدافع وإنما يعتبر قصده حيث لم يصرفه الآخذ عن نفسه كما هو ظاهر ولأن الموكل صرف المالك الدفع عنه بقصده الوكيل فلم يقع للموكل ولو عارض لفظ أحدهما أو تعيينه قصد الآخر تأتى في الملك نظير ما تقرر في معارضة القصدين.
"وشرط الوكيل" تعيينه إلا في نحو من حج عني فله كذا أي لأن عامل الجعالة هنا وكيل بجعل أو إلا فيما لا عهدة فيه كالعتق كما يأتي فيبطل وكلت أحدكما نعم إن وقع غير المعين تبعا للمعين كوكلتك في بيع كذا مثلا وكل مسلم صح على ما بحثه شيخنا وقال إن عليه العمل فيه نظر ولا يشهد له ما يأتي في الموكل فيه للفرق الظاهر فإنه يحتاط للعاقد لأنه الأصل ما لا يحتاط للمعقود عليه كما صرحوا به في الوصية حيث اغتفروا الإبهام في الموصى به دون الموصى له وفرقوا بما ذكرته و "صحة مباشرته

ج / 2 ص -320- التصرف" الذي وكل فيه "لنفسه" لأنه إذا عجز عنه لنفسه كيف يستطيعه لغيره، واستثنى من طرده وهو أن كل من صحت مباشرته لنفسه صح توكله من غيره منع توكل فاسق عن الولي في بيع مال محجوره ومنع توكل المرأة عن غير زوجها بغير إذنه على ما قاله الماوردي قيل وكأنه أراد الحرة أما الأمة إذا أذن سيدها فلا اعتراض للزوج كالإجارة وأولى وقال الأذرعي الوجه ما اقتضاه كلام الروياني من الصحة إن لم يفوت على الزوج حقا ا هـ. والذي يتجه الصحة مطلقا وإن كان للزوج منعها مما يفوت حقا له لأن هذا أمر خارج ويفرق بين هذا والإجارة بأنها حق لازم تتعلق بالعين فعارض حق الزوج وهو أولى فأبطله ولا كذلك الوكالة ومنع توكل كافر عن مسلم في استيفاء قود مسلم وهذه مردودة بأن الوكيل لا يستوفيه لنفسه وبأن المصنف إنما جعل صحة مباشرته شرطا لصحة توكله ولا يلزم من وجود الشرط وجود المشروط وإنما يلزم من عدمه عدمه والأول صحيح والثاني ليس في محله لأن الشرط وهو صحة المباشرة لم يوجد هنا أصلا "لا" توكل "صبي ومجنون" ومغمى عليه فلا يصح لتعذر مباشرتهم لأنفسهم نعم يصح توكل صبي في نحو تفرقة زكاة وذبح أضحية وما يأتي "وكذا المرأة" أو الخنثى "والمحرم" فلا يصح توكلهما "في النكاح" إيجابا وقبولا لسلب عبارتهما فيه والمرأة أو الخنثى في رجعة أو اختيار لنكاح أو فراق وإن عينت لهما المرأة ولو بان الخنثى ذكرا بعد تصرفه ذلك بانت صحته "الصحيح اعتماد قول صبي" ولو قلنا مميزا لم يجرب عليه كذب وكذا فاسق وكافر كذلك بل قال في شرح مسلم لا أعلم فيهما خلافا "في الإذن في دخول دار وإيصال هدية" ولو أمة قالت له سيدي أهداني إليك على ما اقتضاه إطلاقهم وإن استشكله السبكي فيجوز وطؤها وطلب صاحب وليمة لتسامح السلف في مثل ذلك وغير المأمون بأن جرب عليه كذب ولو مرة فيما يظهر لا يعتمد قطعا وما حفته قرينة يعتمد قطعا وهو في الحقيقة عمل بالعلم لا بخبره ويؤخذ منه أنه لا فرق هنا بين الكاذب وغيره وللمميز ونحوه توكيل غيره في ذلك بشرطه الآتي "والأصح صحة توكيل عبد" مصدر مضاف للمفعول ولو حذفت الياء لكان مضافا للفاعل وهو أوضح "في قبول نكاح" ولو بلا إذن سيد إذ لا ضرر عليه مطلقا وأشار بلكن إلى استثناء هذين أيضا من عكس الضابط وهو من لا تصح مباشرته لنفسه لا يصح توكله ويستثنى أيضا صحة توكل سفيه في قبول نكاح بغير إذن وليه وتوكل كافر عن مسلم في شراء مسلم أو طلاق مسلمة وهذه مردودة إذ لو أسلمت زوجته فطلق ثم أسلم في العدة بان نفوذ طلاقه وتوكل المرأة في طلاق غيرها والمرتد في التصرف لغيره مع امتناعه لنفسه وإنما يصح ذلك إن لم يشرط في بطلان تصرفه لنفسه حجر الحاكم عليه وسيأتي ما فيه في بابه والرجل في قبول نكاح أخت زوجته مثلا أو خامسة وتحته أربع والموسر في قبول نكاح أمة وأشار المصنف في مسألة طلاق الكافر للمسلمة فإنه يصح طلاقه في الجملة إلى أن المراد صحة مباشرة الوكيل التصرف لنفسه في جنس ما وكل فيه في الجملة لا في عينه وحينئذ يسقط أكثر ما مر من المستثنيات وقياسه جريان ذلك في الموكل أيضا كما قدمته "ومنعه" أي توكل العبد أي من فيه رق "في الإيجاب" للنكاح لأنه إذا امتنع من أن يزوج بنته

ج / 2 ص -321- فبنت غيره أولى وبحث الأذرعي صحة توكل المكاتب في تزويج الأمة إذا قلنا إنه يزوج أمته ومثله في هذا المبعض بالأولى ويجوز توكل العبد في نحو بيع بإذن سيده ويجعل مطلقا لأنه تكسب كذا عبر به شارح وصوابه لا يتوكل بلا إذن عن غيره فيما يلزم ذمته عهدته كبيع ولو بجعل بل فيما لا يلزمها كقبول نكاح ولو بغير إذن قال الماوردي ولا يجوز توكله على طفل أو ماله مطلقا لأنها ولاية.
"وشرط الموكل فيه أن يملكه الموكل" وقت التوكيل وإلا فكيف يأذن فيه والمراد ملك التصرف فيه الناشئ عن ملك العين تارة والولاية عليه أخرى بدليل قوله أول الباب بملك أو ولاية ولا ينافيه التفريع الآتي لأنه يصح على ملك التصرف أيضا فقول الأذرعي هذا أي المتن فيمن يوكل في ماله وإلا فنحو الولي وكل من جاز له التوكيل في مال الغير لا يملكه غير صحيح لما علم من المتن أن الشرط ملك محل التصرف أو ملك التصرف فيه على أن الغزي اعترضه أعني الأذرعي بأن الشرط ملك التصرف لا العين ومراده ما قررته أن ملك التصرف يفيد ملك المحل تارة والولاية عليه أخرى ورد بعضهم كلام الغزي بما لا يصح "فلو وكله ببيع" أو إعتاق "عبد سيملكه" موصوف أو معين أم لا لكن هذا لا خلاف فيه ولم يكن تابعا لمملوك كما يأتي عن الشيخ أبي حامد وغيره "وطلاق من سينكحها" ما لم تكن تبعا لمنكوحته أخذا مما قبله "بطل في الأصح" لأنه لا ولاية له عليه حينئذ وكذا لو وكل من يزوج موليته إذا انقضت عدتها أو طلقت على ما قالاه هنا واعتمده الإسنوي لكن رجح في الروضة في النكاح الصحة وكذا لو قالت له وهي في نكاح أو عدة أذنت لك في تزويجي إذا حللت ولو علق ذلك ولو ضمنا كما يأتي تحقيقه على الانقضاء أو الطلاق فسدت الوكالة ونفذ التزويج للإذن وأفتى ابن الصلاح بأنه إذا وكله في المطالبة بحقوقه دخل فيه ما يتجدد بعد الوكالة وخالفه الجوري وقد يؤيد الأول صحة ما لو وكله في بيع نحو ثمر شجرة له قبل إثمارها قيل وكونه مالكا لأصل الثمر هنا لا ينفع في الفرق والثاني إفتاء التاج الفزاري وغيره بأنه لو وكله في التصرف في أملاكه فحدث له ملك لا ينفذ تصرفه فيه أي كما اقتضاه كلام الرافعي قاله الغزي وفرق شيخنا بأن الحق ثم موجود لكن لم يثبت حالا بخلاف حدوث الملك وإنما يتم هذا إن كانت عبارة ابن الصلاح بما يثبت للموكل كما وقع في عبارة بعضهم عنه وأما إذا كانت عبارته بما يتجدد بعد الوكالة كما عبر به الإسنوي والزركشي وغيرهما عنه فلا يتأتى ذلك الفرق لمساواته حينئذ لحدوث الملك فليبطل مثله والفرق بينهما وبين ما مر في الثمرة أنه مالك لأصلها فوقعت تابعة بخلافهما وزعم أن ذلك لا يؤثر في الفرق ليس في محله ويؤيد ذلك قول الشيخ أبي حامد وغيره لو وكله فيما ملكه الآن وما سيملكه صح ويصح في البيع والشراء في وكلتك في بيع هذا وشراء كذا بثمنه وإذن المقارض للعامل في بيع ما سيملكه وألحق به الأذرعي الشريك وبما تقرر علم أن شرط الموكل فيه أن يملك الموكل التصرف فيه حين التوكيل أو يذكره تبعا لذلك أو يملك أصله "وأن يكون قابلا للنيابة" لأن التوكيل استنابة "فلا يصح" التوكيل "في عبادة" وإن لم تحتج لنية لأن القصد منها امتحان عين المكلف وليس

ج / 2 ص -322- منها نحو إزالة النجاسة لأن القصد منها الترك "إلا الحج" والعمرة ويندرج فيهما توابعهما كركعتي الطواف "وتفرقة زكاة" ونذر وكفارة "وذبح أضحية" وهدي وعقيقة سواء أوكل الذابح المسلم المميز في النية أم وكل فيها مسلما مميزا غيره ليأتي بها عند ذبحه كما لو نوى الموكل عند ذبح وكيله وقول بعضهم لا يجوز أن يوكل فيها آخر مردود ونحو عتق ووقف وغسل أعضاء لا في نحو غسل ميت لأنه فرض فيقع عن مباشره وقضيته صحة توكيل من لم يتوجه عليه فرضه كالعبد على أن الأذرعي رجح جواز التوكيل هنا مطلقا لصحة الاستئجار عليه وليس بالواضح فإن قوله لغيره غسل هذا مثلا لا يوجب إلغاء فعل المباشر ووقوعه عن الآذن لأن فعله لا يتوقف على إذنه فتعين انصرافه لما خوطب به من فرض الكفاية بخلاف غسله بكذا فإن استحقاقه الأجرة يوجب وقوع الفعل عن باذلها فاتضح الفرق بين صحة أخذ الأجرة ووقوعه عن المباشر له بلا استئجار "ولا في شهادة" لأن مبناها على التعبد واليقين الذي لا تمكن النيابة فيه وبه فارقت النكاح والشهادة على الشهادة ليست توكيلا بل الحاجة جعلت الشاهد المتحمل عنه كحاكم أدى عنه عند حاكم آخر "وإيلاء ولعان" لأنهما يمينان ومن ثم قال "وسائر الأيمان" أي باقيها لأن القصد بها تعظيمه تعالى فأشبهت العبادة ومثلها النذر وتعليق العتق والطلاق والتدبير قيل ونحو الوصاية وتقييدهم بما ذكر للغالب ا هـ وإنما يكون للغالب إن لم يكن للتقييد به معنى محتمل وإلا كما هنا عمل بمفهومه ويوجه اختصاص المنع بتلك الثلاثة بأن للعبادة فيها شبها بينا إما لبعدها عن قضايا الأموال بكل وجه كالطلاق وإما لتبادر التعبد منها كالآخرين بخلاف نحو الوصاية فإنها تصرف مالي فلم تشبه العبادة فجاز التوكيل في تعليقها وبحث السبكي صحتها في تعليق لا حث فيه ولا منع كهو بطلوع الشمس وفيه نظر "ولا في ظهار" كأن يقول أنت على موكلي كظهر أمه أو جعلته مظاهرا منك "في الأصح" لأنه معصية وكونه يترتب عليه أحكام أخر لا يمنع النظر لكونه معصية وبه يعلم عدم صحة التوكيل في كل معصية نعم ما الإثم فيه لمعنى خارج كالبيع بعد نداء الجمعة الثاني يصح التوكيل فيه وكذا الطلاق في الحيض ومخالفة الإسنوي كالبارزي فيه ردها البلقيني.
"ويصح" التوكيل "في طرفي بيع وهبة وسلم ورهن ونكاح" للنص في النكاح والشراء كما مر وقيس بهما الباقي "و" في "طلاق" منجز "و" في "سائر العقود" وصيغة الضمان والوصية والحوالة جعلت موكلي ضامنا لك أو موصيا لك بكذا أو أحلتك بما لك على موكلي من كذا بنظيره مما له على فلان ويقاس بذلك غيره "والفسوخ" ولو فورية إذا لم يحصل بالتوكيل تأخير مضر ومر ويأتي امتناعه في فسخ نكاح الزائدات على أربع "و" في "قبض الديون" ولو مؤجلة على الأوجه لإمكان قبضه عقب الوكالة بتعجيل المدين وقياسا على ما مر من الصحة في التوكيل بتزويجها إذا طلقت "وإقباضها" ولا يرد منع التوكيل في عوض صرف ورأس مال سلم في غيبة الموكل لأنه بغيبته بطل العقد فلا دين ويصح في الإبراء منه لكن في أبرئ نفسك لا بد من الفور تغليبا للتمليك قيل وكذا في وكلتك لتبرئ نفسك على ما اقتضاه إطلاقهم لكن قياس الطلاق جواز التراخي ذكره السبكي ا هـ،

ج / 2 ص -323- وخرج بالديون الأعيان فلا يصح التوكيل فيما قدر على رده منها بنفسه مضمونة أو أمانة لأن مالكها لم يأذن في ذلك ومن ثم ضمن به وكذا وكيله والقرار عليه ما لم تصل بحالها ليد مالكها نعم إن كان الوكيل من عيال الموكل وكان ثقة مأمونا جاز له تفويض الرد إليه وكذا له الاستعانة على الأوجه بمن يحملها معه لكن إن كان معه على ما يأتي في الوديعة "و" في "الدعوى" بنحو مال أو عقوبة لغير الله "والجواب" وإن كره الخصم وينعزل وكيل المدعي بإقراره بقبض موكله أو إبرائه لا بإبرائه هو لأنه وقع لغوا من غير أن يتضمن رفع الوكالة وينعزل وكيل الخصم بقوله إن موكله أقر بالمدعى به ولا يقبل تعديله لبينة المدعي وتقبل شهادته على موكله مطلقا وله فيما لم يوكل فيه وفيما وكل فيه إن انعزل قبل الخوض في الخصومة ويلزمه حيث لم يصدقه الخصم بينة بوكالته وتسمع من غير تقدم دعوى حضر الخصم أو غاب ومع تصديق الخصم عليها له الامتناع من التسليم حتى يثبتها بالتسلم "وكذا في تملك المباحات كالأحياء والاصطياد والاحتطاب في الأظهر" كالشراء بجامع أن كلا سبب للملك فيحصل الملك للموكل إن قصده الوكيل له وإلا فلا "لا في" الالتقاط كالاغتنام تغليبا لشائبة الولاية على شائبة الاكتساب ولا في "الإقرار" كوكلتك لتقر عني لفلان بكذا "في الأصح" لأنه إخبار عن حق كالشهادة ورجح في الروضة أنه يكون مقرا بالتوكيل لإشعاره بثبوت الحق عليه وفيه ما فيه إذ المدار في الإقرار على اليقين أو الظن القوي نعم إن قال أقر له عني بألف له علي كان إقرارا جزما ولو قال أقر علي له بألف لم يكن مقرا قطعا.
"ويصح" التوكيل "في استيفاء عقوبة آدمي" ولو قبل ثبوتها على الأوجه "كقصاص وحد قذف" بل يتعين في قطع طرف وحد قذف كما يأتي ويصح أيضا في استيفاء عقوبة لله تعالى لكن من الإمام أو السيد لا في إنباتها مطلقا نعم للقاذف أن يوكل في ثبوت زنا المقذوف ليسقط الحد عنه فتسمع دعواه عليه أنه زنى "وقيل لا يجوز" التوكيل في استيفائها "إلا بحضرة الموكل" لاحتمال عفوه ورد بأن احتماله كاحتمال رجوع الشهود إذا ثبت ببينة مع الاستيفاء في غيبتهم اتفاقا "وليكن الموكل فيه معلوما من بعض الوجوه" لئلا يعظم الغرر "ولا يشترط علمه من كل وجه" ولا ذكر أوصاف المسلم فيه لأنها جوزت للحاجة فسومح فيها "فلو قال وكلتك في كل قليل وكثير" لي "أو في كل أموري" أو حقوقي "أو فوضت إليك كل شيء" لي أو كل ما شئت من مالي "لم يصح" لما فيه من عظيم الغرر إذ يدخل فيه ما لا يسمح الموكل ببعضه كطلاق زوجاته والتصدق بأمواله وظاهر كلامهم بطلان هذا وإن كان تابعا لمعين وهو ظاهر فلا ينفذ تصرف الوكيل في شيء من التابع لأن عظم الغرر فيه الذي هو السبب في البطلان لا يندفع بذلك وليس كما مر عن أبي حامد وغيره لأن ذاك في جزئي خاص معين فساغ كونه تابعا لقلة الغرر فيه بخلاف هذا "وإن قال" وكلتك "في بيع أموالي وعتق أرقائي" وقضاء ديوني واستيفائها ونحو ذلك "صح" وإن لم يعلما ما ذكر لقلة الغرر فيه ولو قال في بعض أموالي أو شيء منها لم يصح كبيع هذا أو هذا بخلاف أحد عبيدي لتناوله كلا منهم بطريق العموم البدلي فلا إبهام

ج / 2 ص -324- فيه بخلاف ما قبله أو أبرئ فلانا عن شيء من مالي صح وحمل على أقل شيء لأن الإبراء عقد غبن فتوسع فيه أو عما شئت منه لزمه إبقاء أقل شيء "وإن وكله في شراء عبد" مثلا للقنية "وجب بيان نوعه" كتركي أو هندي ولا يغني عنه ذكر الجنس كعبد ولا الوصف كأبيض ويشترط أيضا بيان صنف وصفة اختلف بهما الغرض اختلافا ظاهرا لا مطلقا بل بالنسبة لمن يشتري له غيره وكالة فيما يظهر أخذا من قولهم لا يشترط استقصاء أوصاف السلم ولا ما يقرب منها اتفاقا فالمراد من هذا النفي ما ذكرته وإلا كان مشكلا فتأمله ولو اشترى من يعتق على الموكل صح وعتق عليه بخلاف القراض لأنه ينافي موضوعه من طلب الربح ولو وكله في تزويج امرأة اشترط تعيينها ولا يكتفي بكونها تكافئه لأن الغرض يختلف مع وجود وصف المكافأة كثيرا فاندفع ما للسبكي هنا نعم إن أتى له بلفظ عام كزوجني من شئت صح "أو" في شراء "دار" للقنية أيضا "وجب بيان المحلة" وهي الحارة ومن لازم بيانها بيان البلد غالبا فلذا لم يصرح به "والسكة" بكسر أوله وهي الرقاق المشتملة عليه وعلى مثله الحارة لاختلاف الغرض بذلك وقد يغني تعيين السكة عن الحارة "لا قدر الثمن" في العبد والدار مثلا "في الأصح" لأن غرضه قد يتعلق بواحد من النوع من غير نظر لخسته ونفاسته نعم يراعى حال الموكل وما يليق به وبحث السبكي أنه لو قال اشتر كذا بما شئت ولو بأكثر من ثمن المثل يقيد بثمن المثل واعتمده الأذرعي قال وكذا ما يكتب في كتاب التوكيل بقليل الثمن وكثيره لا يقصد به البيع بالغبن الفاحش ولا الشراء به ا هـ. وفيه نظر فسيأتي عن السبكي في بع بما شئت جوازه بالغبن الفاحش وهذا مثله فليأت فيه جميع ما يأتي ثم إلا فيما عز وهان فإنه ثم امتنع بالنسيئة لا هنا فيما يظهر لأنها زيادة رفق في الشراء لكن جعل شارح ما هنا كما هناك وفيه نظر ظاهر لوضوح الفرق بينهما في هذا نعم ما قاله الأذرعي فيما يكتب ظاهر ولو قال ذلك في مال المحجور بطل الإذن نفسه لأنه يحتاط له أكثر من غيره أما إذا قصد التجارة فلا يشترط بيان جميع ما مر بل يكفي اشتر لي بهذا ما شئت من العروض أو ما رأيت المصلحة فيه.
"ويشترط من الموكل" أو نائبه "لفظ" صريح أو كناية ومثله كتابة أو إشارة أخرس مفهمة "يقتضي رضاه كوكلتك في كذا أو فوضت إليك" أو أنبتك أو أقمتك مقامي فيه "أو أنت وكيلي فيه" كسائر العقود وخرج بكاف الخطاب ومثلها وكلت فلانا ما لو قال وكلت كل من أراد بيع داري مثلا فلا يصح ولا ينفذ تصرف أحد فيها بهذا الإذن لفساده نعم بحث السبكي صحة ذلك فيما لا يتعلق بعين الوكيل فيه غرض كوكلت كل من أراد في إعتاق عبدي هذا أو تزويج أمتي هذه قال ويؤخذ من هذا صحة قول من لا ولي لها أذنت لكل عاقد في البلد أن يزوجني قال الأذرعي وهذا إن صح محله إن عينت الزوج ولم تفوض إلا صيغة العقد فقط وبنحو ذلك أفتى ابن الصلاح ويجري ذلك التعميم في التوكيل في الدعوى إذ لا يتعلق بعين الوكيل غرض وعليه عمل القضاة لكن كتابة الشهود ووكلا في ثبوته وطلب الحكم به لغو لأنه ليس فيه توكيل لمبهم ولا معين فتعين أن يكتبوا ووكلا في ثبوته وكلاء القاضي أو نحو ذلك ولو قالوا فلانا وكل مسلم جاز على ما مر بما

ج / 2 ص -325- فيه. "ولو قال بع أو أعتق حصل الإذن" فهو قائم مقام الإيجاب بل وأبلغ منه "ولا يشترط" في وكالة بغير جعل "القبول لفظا" بل أن لا يرد وإن أكرهه الموكل ولا يشترط هنا فور ولا مجلس لأن التوكيل رفع حجر كإباحة الطعام ومن ثم لو تصرف غير عالم بالوكالة صح كمن باع مال أبيه ظانا حياته فكان ميتا وسيأتي في الوديعة أنه يكفي اللفظ من أحدهما والقبول من الآخر وقياسه جريان ذلك هنا لأنها توكيل وتوكل وقد يشترط القبول لفظا كما إذا كان له عين معارة أو مؤجرة أو مغصوبة فوهبها لآخر وأذن له في قبضها فوكل من هي بيده في قبضها له لا بد من قبوله لفظا لتزول يده عنها به "وقيل يشترط" مطلقا لأنه تمليك للتصرف وقيل يشترط "في صيغ العقود كوكلتك" قياسا عليها "دون صيغ الأمر كبع أو أعتق" لأنه إباحة أما التي بجعل فلا بد فيها من القبول لفظا إن كان الإيجاب بصيغة العقد لا الأمر وكان عمل الوكيل مضبوطا لأنها إجارة "ولا يصح تعليقها بشرط" من صفة أو وقت "في الأصح" كسائر العقود خلا الوصية لأنها تقبل الجهالة والأمارة للحاجة فلو تصرف بعد وجود الشرط كأن وكله بطلاق زوجة سينكحها أو ببيع أو عتق عبد سيملكه أو بتزويج بنته إذا طلقت وانقضت عدتها فطلق بعد أن نكح أو باع أو أعتق بعد أن ملك أو زوج بعد العدة نفذ عملا بعموم الإذن وتمثيلي بما ذكر هو ما ذكره الإسنوي في الأولى وقياسها ما بعدها كما يقتضيه كلام الجواهر وغيرها وقال الجلال البلقيني يحتمل أن يصح التصرف كالوكالة المعلقة يفسد التعليق ويصح التصرف لعموم الإذن ولم يذكروه أي نصا وأن يبطل لعدم ملك المحل حالة اللفظ بخلاف المعلقة فإنه مالك للمحل عندها وعلى هذا يلزم الفرق بين الفاسدة والباطلة وهو خلاف تصريحهم بأنهما لا يفترقان إلا في الحج والعارية والخلع والكتابة ا هـ. وقضية رده للثاني بما ذكر اعتماده للأول وليست المعلقة مستلزمة لملك المحل عندها إذ الصورة الأخيرة فيها تعليق لا ملك للمحل حال الوكالة نعم الأوجه أنه لا بد في هذه الصور أن يذكر ما يدل على التعليق كقوله التي سأنكحها أو الذي سأملكه بخلاف اقتصاره على وكلتك في طلاق هذه أو بيع هذا أو تزويج بنتي لأن هذا اللفظ يعد لغوا لا يفيد شيئا أصلا فليس ذلك من حيث الفرق بين الفاسد والباطل فتأمله ويأتي في الجزية وغيرها ومر في الرهن الفرق بين الفاسد والباطل أيضا فحصرهم المذكور إضافي وفائدة عدم الصحة بهما في المتن سقوط المسمى إن كان ووجوب أجرة المثل وحرمة التصرف كما قاله جمع متقدمون واعتمده ابن الرفعة لكن استبعده آخرون لبقاء الإذن ومن ثم اعتمد البلقيني الحل ونقله عن مقتضى كلامهم ويصح توقيتها كإلى شهر كذا فينعزل بمجيئه وعجيب نقل شارح هذا عن بحث لابن الرفعة مع كونه مجزوما به في أصل الروضة "فإن نجزها وشرط للتصرف شرط جاز" اتفاقا فوكلتك الآن ببيع هذا ولكن لا تبعه إلا بعد شهر ويظهر أنه يكفي وكلتك ولا تبعه إلا بعد شهر وأن الآن مجرد تصوير وبذلك يعلم أن من قال لآخر قبل رمضان وكلتك في إخراج فطرتي وأخرجها في رمضان صح لأنه نجز الوكالة وإنما قيدها بما قيدها به الشارع فهو كقول محرم زوج بنتي إذا أحللت وقول ولي زوج بنتي إذا طلقت وانقضت عدتها وتكلف فرق بين هذين ومسألتنا بعيد جدا

ج / 2 ص -326- بخلاف إذا جاء رمضان فأخرج فطرتي لأنه تعليق محض وعلى هذا التفصيل يحمل إطلاق من أطلق الجواز ومن أطلق المنع وظاهر صحة إخراجه عنه فيه حتى على الثاني لعموم الإذن كما علم مما تقرر "ولو قال وكلتك" في كذا "ومتى" أو مهما "عزلتك فأنت وكيلي صحت" الوكالة "في الحال في الأصح" لأنه نجزها وللخلاف هنا شروط لا حاجة لنا بذكرها فمتى انتفى واحد منها صحت قطعا "وفي عوده وكيلا بعد العزل الوجهان في تعليقها" لأنه علقها ثانيا بالعزل والأصح عدم العود لفساد التعليق وقضيته أنه يعود له الإذن العام فينفذ تصرفه وهو كذلك فطريقه أن يقول عزلتك عزلتك أو متى أو مهما عدت وكيلي فأنت معزول لأنه ليس هنا ما يقتضي التكرار ومن ثم لو أتى بكلما عزلتك فأنت وكيلي عاد مطلقا لاقتضائها التكرار فطريقه أو يوكل من يعزله أو يقول وكلما وكلتك فأنت معزول فإن قال وكلما انعزلت فطريقه وكلما عدت وكيلي لتقاوم التعليقين واعتضد العزل بالأصل وهو الحجر في حق الغير فقدم وليس هذا من التعليق قبل الملك خلافا للسبكي لأنه ملك أصل التعليقين "ويجريان في تعليق العزل" بنحو طلوع الشمس والأصح عدم صحته فلا ينعزل بطلوعها وحينئذ فينفذ التصرف على ما اقتضاه كلامهم لكن أطال جمع في استشكاله بأنه كيف ينفذ مع منع المالك منه وتخلص عنه بعضهم بأنه لا يلزم من عدم العزل نفوذ التصرف ولا رفع الوكالة بل قد تبقى ولا ينفذ كما لو نجزها وشرط للتصرف شرطا وأخذ بعضهم بقضية ذلك فجزم بعدم نفوذ التصرف وقد يجاب بأنا لا نسلم أن المنع مفيد إلا لو صحت الصيغة الدالة عليه ونحن قد قررنا بطلان هذه المعلقة فعملنا بأصل بقاء الوكالة إذ لم يوجد له رافع صحيح وحينئذ اتضح نفوذ التصرف عملا بالأصل المذكور فتأمله.
فرع: وكله في قبض دينه فتعوض عنه غير جنس حقه بشرطه فإن كان الموكل قال له وكالة مفوضة أو مطلقة صح كما قاله بعضهم وكأنه تجوز بالقبض عن براءة ذمة المدين وإنما قدرنا ذلك لئلا يلزم إلغاء مفوضة أو مطلقة والعقود تصان عن ذلك ما أمكن ولو وكل اثنين في عتق عبد فقال أحدهما هذا وقال الآخر حر عتق بناء على الأصح أن الكلام لا يشترط صدوره من ناطق واحد وقول بعضهم يشترط مردود بأن هذا لم يحفظ عن نحوي بل عن بعض الأصوليين وبأن كلا من المصطلحين لم يتكلم بلغو بل اتكل على نطق الآخر بالأخرى وبه يعلم أن ما نطق به كل له دخل في العتق لأنه شرط للآخر ومشروط له فلا سابق منهما حتى يترتب عليه العتق هذا ما أشار إليه الإسنوي وغيره ولك أن تقول إن نظر إلى أن كلام كل مقدر ومنوي في صحة كلام الآخر فهما في حكم جملتين فلا يتفرع ذلك على اشتراط اتحاد الناطق ولا عدمه وحينئذ فالعتق إنما وقع بالثاني لا غير وإن لم ينظر لذلك فكل تكلم بلغو لأن مدار الكلام على الإسناد وهو إيقاع النسبة أو انتزاعها وذلك الإيقاع لا يتصور تجزيه حتى ينقسم عليهما وبهذا يعلم أن اشتراط اتحاد الناطق هو التحقيق وزعم أنه لم يحفظ عن نحوي ممنوع فإن قلت أي النظرين أصوب قلت الأول لأن اللفظ حيث أمكن تصحيحه لم يجز إلغاؤه وهنا أمكن تصحيح العتق بسبق كلام الأول لكن قضية قولهم لو قال طالق لم يقع به شيء وإن نوى لفظ أنت ينازع في ذلك

ج / 2 ص -327- إلا أن يفرق بأن أنت ثم لم يدل على إضماره لفظ سبقه كطلقها فتمحضت النية فيه وهي وحدها لا تأثير لها في اللفظ المحذوف لضعفها ولا كذلك حر هنا فإنه قد دل عليه لفظ سبقه فلم تتمحض النية فيه فألحق بالملفوظ به حقيقة فتأمله.

فصل في بعض أحكام الوكالة بعد صحتها
وهي ما للوكيل وعليه عند الإطلاق وتعيين الأجل وشراؤه للمعيب وتوكيله لغيره.
"الوكيل بالبيع" حال كون البيع "مطلقا" في التوكيل بأن لم ينص له على غيره أو حال كون التوكيل المفهوم من الوكيل مطلقا أي غير مقيد بشيء ويصح كونه صفة لمصدر محذوف أي توكيلا مطلقا "ليس له البيع بغير نقد البلد" الذي وقع فيه البيع بالإذن وإلا بأن سافر بما وكل في بيعه لبلد بلا إذن لم يجز له بيعه إلا بنقد البلد المأذون فيها والمراد بنقد البلد ما يتعامل به أهلها غالبا نقدا كان أو عرضا لدلالة القرينة العرفية عليه فإن تعدد لزمه بالأغلب فإن استويا فبالأنفع وإلا تخير أو باع بهما وبحث الزركشي وغيره أن محل الامتناع بالعرض في غير ما يقصد للتجارة وإلا جاز به كالقراض وبما قررته في معنى مطلقا اندفع ما قيل كأن يقول بمطلق البيع فإنه ينبغي أن صورته أن يقول بع بكذا ولا يتعرض لبلد ولا أجل ولا نقد بخلاف البيع المطلق لتقيد البيع بقيد الإطلاق وإنما المراد البيع لا بقيد ا هـ ووجه اندفاعه أن مطلقا كما علم مما قررته فيه ليس من لفظ الموكل حتى يتوهم أنه قيد في البيع وإنما هو بيان لما وقع منه من عدم التقييد بأن لم ينص له على ذات ثمن أصلا أو على صفته كبع هذا وكبعه بألف فمعنى الإطلاق في هذا الإطلاق في صفاته فاندفع قوله فإن صورته إلى آخره وكذا ما رتبه عليه فإن قلت كيف يأتي قوله ولا بغبن في الأولى قلت لأن الثمن فيها يتقدر بثمن المثل كما أفاده قوله في عدل الرهن ولا يبيع إلا بثمن المثل حالا من نقد البلد فيصير كأنه منصوص عليه فلا ينقص عنه نقصا فاحشا "ولا بنسيئة" ولو بثمن المثل لأن المعتاد غالبا الحلول مع الخطر في النسيئة ويظهر أنه لو وكله وقت نهب جاز له البيع نسيئة لمن يأتي إذا حفظ به عن النهب وكذا لو وكله وقت الأمن ثم عرض النهب لأن القرينة قاضية قطعا برضاه بذلك وكذا لو قال له بعه ببلد أو سوق كذا وأهله لا يشترون إلا نسيئة وعلم الوكيل أن الموكل يعلم ذلك فله البيع نسيئة حينئذ فيما يظهر أيضا ثم رأيت ما سأذكره آخر مهر المثل عن السبكي كالعمراني أن الولي يجوز له العقد بمؤجل اعتيد وهو يؤيد ما ذكرته لكن سيأتي فيه كلام لا يبعد مجيئه هنا "ولا بغبن فاحش وهو ما لا يحتمل غالبا" في المعاملة كدرهمين في عشرة لأن النفوس تشح به بخلاف اليسير كدرهم فيها نعم قال ابن أبي الدم العشرة إن تسومح بها في المائة فلا يتسامح بالمائة في الألف. قال فالصواب الرجوع للعرف ويوافقه قولهما عن الروياني أنه يختلف بأجناس الأموال لكن قوله في البحر أن اليسير يختلف باختلاف الأموال فربع العشر كثير في النقد والطعام ونصفه يسير في الجواهر والرقيق ونحوهما فيه نظر ولعل ذلك باعتبار عرف زمنه وإلا فالأوجه أنه يعتبر في كل ناحية عرف أهلها المطرد عندهم

ج / 2 ص -328- المسامحة به ولو باع بثمن المثل وهناك راغب أو حدث في زمن الخيار يأتي هنا جميع ما مر في عدل الرهن وأفهم قوله ليس له إلى آخره بطلان تصرفه فمن ثم فرع عليه قوله "فلو باع" بيعا مشتملا "على" أو هي بمعنى مع "أحد هذه الأنواع وسلم المبيع ضمنه" للحيلولة بقيمته يوم التسليم ولو في المثلي لتعديه بتسليمه لمن لا يستحقه ببيع باطل فيسترده إن بقي وحينئذ له بيعه بالإذن السابق وقبض الثمن ويده أمانة عليه وإن لم يبق فهو طريق وقرار الضمان على المشتري فيضمن المثلي بمثله والمتقوم بقيمته وبما قررته في التفريع اندفع ما قيل كان ينبغي أن يقول لم يصح ويضمن "فإن" لم يطلق اتبع تعيينه ففي بع بما شئت أو تيسر له غير نقد البلد لا بنسيئة ولا غبن لأن ما للجنس وصرح جمع بجوازه بالغبن واعتمده السبكي وغيره لأنه العرف ما لم تدل قرينة على خلافه أو بعه كيف شئت جاز بنسيئة فقط لأن كيف للحال فشمل الحال والمؤجل أو بكم شئت جاز بالغبن فقط لأن كم للعدد القليل والكثير أو بما عز وهان جاز غير النسيئة لأن ما للجنس فقرنها بما بعدها يشمل عرفا القليل والكثير من نقد البلد وغيره وظاهر كلامهم أنه لا فرق في هذه الأحكام بين النحوي وغيره وهو محتمل لأن لها مدلولا عرفيا فيحمل لفظه عليه وإن جهله وليس كما يأتي في الطلاق في أن دخلت بالفتح لأن العرف في غير النحوي ثم لا فرق نعم قياس ما يأتي في النذر أنه لو ادعى الجهل بمدلول ذلك من أصله صدق إن شهدت قرائن حاله بذلك ولو قال لوكيله في شيء افعل فيه ما شئت أو كل ما تصنع فيه جائز لم يكن إذنا في التوكيل لاحتماله ما شئت من التوكيل وما شئت من التصرف فيما أذن له فيه فلا يوكل بأمر محتمل كما لا يهب كذا قالوه وعليه فهل يؤخذ منه أن له البيع بعرض أو غبن أو نسيئة أو لا فلا يجوز له شيء من ذلك لما تقرر من احتمال لفظه ولما فيه من الغرر فليكن قوله ما شئت لغوا كل محتمل والثاني أقرب ويتردد النظر في بأي شيء شئت وبمهما شئت ولو قيل إنهما مثل بما شئت لم يبعد وإن "وكله ليبيع مؤجلا وقدر الأجل فذاك" أي بيعه بالأجل المقدر ظاهر وله النقص منه إلا إذا نهاه أو ترتب عليه ضرر كأن يكون لحفظه مؤنة أي أو يترقب خوف كنهب قبل حلوله كما هو ظاهر أو عين له المشتري كما بحثه الإسنوي "وإن أطلق" الأجل "صح" التوكيل "في الأصح وحمل" الأجل "على المتعارف" بين الناس "في مثله" أي المبيع في الأصح أيضا لأنه المعهود فإن لم يكن عرف راعى الأنفع لموكله ثم يتخير نظير ما مر ويلزمه الإشهاد وبيان المشتري حيث باع بمؤجل وإلا ضمن وإن نسي ويظهر اشتراط كون المشتري ثقة موسرا ولا يقبض الثمن عند الحلول إلا إن نص له عليه قال جمع أو دلت عليه قرينة ظاهرة كأن أذن له في السفر لبلد بعيد والبيع فيها بمؤجل "ولا يبيع لنفسه" وإن أذن له وقدر له الثمن ونهاه عن الزيادة خلافا لابن الرفعة وقوله اتحاد الطرفين عند انتفاء التهمة جائز بعيد من كلامهم لأن علة منع الاتحاد ليست التهمة بل عدم انتظار الإيجاب والقبول من شخص واحد وخرج عن ذلك الأب لعارض بقي من عداه على المنع "وولده الصغير" أو المجنون أو السفيه ولو مع ما مر لئلا يلزم تولي الطرفين ومن ثم لو أذن في إبراء أو إعتاق من ذكر صح إذ لا تولي

ج / 2 ص -329- ملك المالك وإنما اختلفا في أن انتفاعه مضمون والأصل في الانتفاع بملك الغير الضمان ولو أقاما في مسألة القرض والقراض بينتين قدمت بينة المالك على أحد وجهين رجحه أبو زرعة وغيره؛ لأن معها زيادة علم بانتقال الملك إلى الآخذ وقال بعضهم الحق التعارض أي فيأتي ما مر عند عدم البينة، ولو قال المالك قراضا والآخذ قرضا صدق الآخذ كما جزم به بعضهم وترتبت عليه أحكام القرض وخالفه غيره فقال لو اختلفا في القرض والقراض أو الغصب والأمانة صدق المالك قال البغوي، ولو ادعى المالك القرض والآخذ الوديعة صدق الآخذ؛ لأن الأصل عدم الضمان وخالفه في الأنوار فقال في الدعاوى فيما لو أبدله الوديعة بالوكالة صدق المالك والوكالة الوديعة متحدان؛ لأن الإيداع توكيل والأوجه ما قاله البغوي ثم رأيت أبا زرعة بحثه وكأنه لم يطلع عليه وعلله بأن الأصل براءة ذمته والأصل عدم انتقال الملك عن الدافع وعدم الصيغة من الجانبين المشترطة في القرض دون الوديعة ثم استدل بما مر أول القرض أنهما لو اختلفا في ذكر البدل صدق الآخذ وبقول الروضة لو بعث لبيت من لا دين له عليه شيئا ثم قال بعثته بعوض صدق المبعوث إليه وما نحن فيه أولى وإنما صدق مطعم مضطر في أنه بعوض حملا للناس على هذه المكرمة العظيمة وإبقاء النفوس وأيضا الأصل هنا عدم انتقال الملك بخلافه ثم "وكذا" يصدق في "دعوى الرد في الأصح" كالوكيل بجعل؛ لأنه أخذ العين لمنفعة المالك، وانتفاعه هو ليس بها بل بالعمل فيها وبه فارق المرتهن والمستأجر، ولو ادعى تلفا أو ردا ثم أكذب نفسه ثم ادعى أحدهما وأمكن قبل كما لو ادعى الربح ثم أكذب نفسه ثم قال خسرت وأمكن.
"ولو اختلفا في المشروط" له أهو النصف أو الثلث مثلا "تحالفا" لاختلافهما في عوض العقد مع اتفاقهما على صحته فأشبها اختلاف المتبايعين "وله أجرة المثل" لتعذر رجوع عمله إليه فوجب له قيمته وهو أجرة مثله وللمالك الربح كله ولا ينفسخ العقد هنا بالتحالف نظير ما مر في البيع.

ج / 2 ص -330- الشراء بعين مال الموكل فإنه وإن وقع للموكل أيضا بهذه الشروط إلا أنه ليس للوكيل رده لتعذر انقلاب العقد له بخلاف الشراء في الذمة فالتقييد للاحتراز عن هذا فقط "وإن علمه فلا" يقع الشراء للموكل "في الأصح" وإن زاد على ما اشتراه به لأنه غير مأذون فيه عرفا "وإن لم يساوه" أي ما اشتراه به "لم يقع عنه" أي الموكل "إن علمه" أي الوكيل العيب لتقصيره إذ قد يتعذر الرد فيتضرر "وإن جهله وقع" للموكل "في الأصح" لعذر الوكيل بجهله مع اندفاع الضرر بثبوت الخيار له "وإذا وقع" الشراء في الذمة لما مر أنه ليس للوكيل الرد في المعين "للموكل" في صورتي الجهل "فلكل من الموكل والوكيل الرد" بالعيب أما الموكل فلأنه المالك والضرر به لاحق نعم شرط رده على البائع أن يسميه الوكيل في العقد أو ينويه ويصدقه البائع وإلا رده على الوكيل ولو رضي به امتنع على الوكيل رده بخلاف عكسه وأما الوكيل فلأنه لو منع لربما لا يرضى به الموكل فيتعذر الرد لكونه فوريا فيقع للوكيل فيتضرر به ومن ثم لو رضي به الموكل لم يرد كما مر ولم ينظروا إلى أنه لو منع كان أجنبيا فلا يؤثر تأخيره لأن منعه لا يستلزم كونه أجنبيا من كل وجه ولا إلى أنه قد يؤخر لمشاورة الموكل لأنه لما استقل بالرد لم يضطر لذلك ولعيب طرأ قبل القبض حكم المقارن في الرد كما اعتمده ابن الرفعة وعلم مما مر أنه حيث لم يقع للموكل فإن كان الشراء بالعين بطل الشراء وإلا وقع للوكيل وعند الإطلاق له شراء من يعتق على موكله فيعتق كما مر ما لم يبن معيبا فللموكل رده ولا عتق ومخالفة القمولي في هذا مردودة "وليس للوكيل أن يوكل بلا إذن إن تأتي منه ما وكل فيه" لأن الموكل لم يرض بغيره نعم لو وكله في قبض دين فقبضه وأرسله له مع أحد من عياله لم يضمن كما قاله الجوري وقيد الأذرعي المرسل معه بكونه أهلا للتسليم أي بأن يكون رشيدا وكان وجه اغتفار ذلك في عياله والذي يظهر أن المراد بهم أولاده ومماليكه وزوجاته اعتياد استنابتهم في مثل ذلك بخلاف غيرهم ومثله إرسال نحو ما اشتراه له مع أحدهم ويؤخذ من تعليلهم منع التوكيل بما ذكر أنه لا فرق بين وكلتك في بيعه وفي أن تبيعه وفرق السبكي بينهما ففي الأول يجوز التوكيل مطلقا دون الثاني فيه نظر هنا للعرف وإن كان صحيحا في نفسه "وإن لم يتأت" ما وكل فيه منه "لكونه لا يحسنه أو لا يليق به" أو يشق عليه تعاطيه مشقة لا تحتمل عادة كما هو ظاهر "فله التوكيل" عن موكله دون نفسه لأن التفويض لمثله إنما يقصد به الاستنابة ومن ثم لو جهل الموكل أو اعتقد خلاف حاله امتنع توكيله كما أفهمه كلام الرافعي واستظهره الإسنوي ويأتي مثله في قوله "ولو كثر" ما وكل فيه "وعجز عن الإتيان بكله فالمذهب أنه يوكل" عن موكله فقط "فيما زاد على الممكن" لأنه المضطر إليه بخلاف الممكن أي عادة بأن لا يكون فيه كبير مشقة لا تحتمل غالبا فيما يظهر ثم رأيت مجليا زيف الوجه القائل بأن المراد عدم تصور القيام بالكل مع بذل المجهود واعتمد مقابله القريب مما ذكرته ولو طرأ العجز لطرو نحو مرض أو سفر لم يجز له أن يوكل "ولو أذن في التوكيل وقال وكل عن نفسك ففعل فالثاني وكيل الوكيل" على الأصح لأنه مقتضى الإذن وللموكل عزله أيضا كما أفهمه جعله وكيل وكيله إذ من ملك عزل الأصل ملك عزل فرعه

ج / 2 ص -331- بالأولى وعبارة أصله تفهم ذلك أيضا فلا اعتراض على المتن خلافا لمن زعمه "والأصح" على الأصح السابق "أنه" أي الثاني "ينعزل بعزله" أي الأول إياه "وانعزاله" بنحو موته أو جنونه أو عزل الموكل له لأنه نائبه وسيعلم من كلامه فيما ينعزل به الوكيل أنه ينعزل بغير ذلك "وإن قال وكل عني" وعين الوكيل أولا ففعل "فالثاني وكيل الموكل وكذا إن أطلق" بأن لم يقل عني ولا عنك "في الأصح" لأن توكيله للثالث تصرف تعاطاه بإذن الموكل فوجب أن يقع عنه وفارق نظيره من القاضي بأن الوكيل ناظر في حق الموكل فحمل الإطلاق عليه وتصرفات القاضي للمسلمين فهو نائب عنهم ولذا نفذ حكمه لمستنيبه وعليه فالغرض بالاستنابة معاونته وهو راجع له "قلت وفي هاتين الصورتين" وهما إذا قال عني أو أطلق "لا يعزل أحدهما الآخر ولا ينعزل بانعزاله" لأنه ليس وكيلا عنه "وحيث جوزنا للوكيل التوكيل" عنه أو عن الموكل "يشترط أن يوكل أمينا" فيه كفاية لذلك التصرف وإن عين له الثمن والمشتري لأن الاستنابة عن الغير شرطها المصلحة "إلا أن يعين الموكل غيره" أي الأمين فيتبع تعيينه لإذنه فيه نعم إن علم الوكيل فسقه دون الموكل لم يوكله على الأوجه كما لا يشتري ما عينه الموكل ولا يعلم عيبه والوكيل يعلمه أو عين له فاسقا فزاد فسقه لم يجز له توكيله على الأوجه أيضا وقضية إطلاق المتن أنه لا يوكل غير الأمين وإن قال له وكل من شئت وقال السبكي الأوجه خلافه كما لو قالت زوجني ممن شئت يجوز تزويجها لغير الكفء وفرق الأذرعي بأن المقصود هنا حفظ المال وحسن التصرف فيه وغير الأمين لا يتأتى منه ذلك وثم وجود صفة كمال هي الكفاءة وقد يتسامح بتركها بل قد يكون غير الكفء أصلح وحاصله أن القياس هو المتبادر وإن أمكن توضيح الفرق بأن المختل هنا بتقدير عدم الأمانة أصل المقصود من الموكل فيه وثم بعض توابعه لا هو فاغتفر ثم ما لم يغتفر هنا فإن قلت قضية تميز النكاح بالاحتياط أنه إذا جاز ذلك ثم كان قياسه هنا بالأولى قلت محل الاحتياط إن تركت للوكيل اجتهادا وبإتيانها باللفظ العام أذنت له في كل أفراده من غير اجتهاد فلا تقصير منه مع سهولة الفائت كما علم مما تقرر أولا "ولو وكل أمينا" في شيء من الصور السابقة "ففسق لم يملك الوكيل عزله في الأصح والله أعلم" لأنه أذن له في التوكيل دون العزل.

فصل في بقية من أحكام الوكالة أيضا
وهي ما يجب على الوكيل عند التقييد له بغير الأجل ومخالفته للمأذون وكون يده يد أمانة وتعلق أحكام العقد به.
"قال بع لشخص معين" هو أعني قوله: معين هنا وفيما بعده حكاية للفظ الموكل بالمعنى فإن الموكل لا يقول ذلك، بل من فلان وهذا واضح فإيراد مثله على المصنف هو التساهل تعين؛ لأنه قد يكون له غرض في تخصيصه كطيب ماله، بل وإن لم يكن له غرض أصلا عملا بإذنه ولا يصح بيعه لوكيله وقيده ابن الرفعة بما إذا تقدم الإيجاب، أو القبول ولم يصرح بالسفارة وبحث البلقيني أنه لو قال بع من وكيل زيد أي لزيد فباع من زيد بطل

ج / 2 ص -332- أيضا وإنما يتجه إن كان الوكيل أسهل منه أو أرفق وإلا فالإذن في البيع من وكيله إذن في البيع منه وبه فارق ما مر بعد بل والأذرعي أنه لو ظهر بالقرينة أن التعيين إنما هو لغرض الربح فقط لكون المشتري ممن يرغب فيه لا غيره لم يتعين واعترض بأنه لرغبته فيه قد يزيده في الثمن وهذا غرض صحيح وأقول في البحث من أصله نظر؛ لأنه إنما يتأتى على الوجه الآتي في المكان إلا أن يفرق بأن التعيين ثم لم يعارضه ما يلغيه وهنا عارضته القرينة الملغية له لولا أن ذلك المعين قد يزيد على ثمن مثله وذلك موافق لغرضه، وهو زيادة الربح فاتضح أن تعيينه لا ينافي غرضه، بل يوافقه خلافا للأذرعي "أو" في "زمن" معين كيوم كذا، أو شهر كذا تعين، فلا يجوز قبله ولا بعده، ولو في الطلاق والفرق بينه وبين العتق بأنه يختلف باختلاف الأوقات في الثواب بخلاف الطلاق ممنوع، بل قد يكون له غرض ظاهر في طلاقها في وقت بخصوصه، بل الطلاق أولى لحرمته زمن البدعة بخلاف العتق ولو قال يوم الجمعة، أو العيد مثلا تعين أول جمعة أو عيد يلقاه كما لو قال في الصيف جمدا فجاء الشتاء قبل الشراء لم يكن له شراؤه في الصيف الآتي وأفهم قوله الجمعة، أو العيد أن يوم جمعة، أو عيد بخلافه وهو محتمل إلا أن يقال الملحظ فيهما واحد وهو صدق المنصوص عليه بأول ما يلقاه فهو محقق وما بعده مشكوك فيه فيتعين الأول هنا أيضا وليلة اليوم مثله إن استوى الراغبون فيهما ومن ثم قال القاضي لو باع أي فيما إذا لم يعين زمنا ليلا والراغبون نهارا أكثر لم يصح "أو" في "مكان معين تعين"، وإن لم يكن نقده أجود ولا الراغبون فيه أكثر؛ لأنه قد يقصد إخفاءه نعم، لو قدر الثمن ولم ينه عن غيره صح البيع في غيره قال القاضي اتفاقا، ورد السبكي له باحتمال زيادة راغب مردود بأن المانع تحققها لا توهمها "وفي المكان وجه" أنه لا يتعين "إذا لم يتعلق به غرض" للموكل ولم ينهه عن غيره؛ لأن تعيينه حينئذ اتفاقي وانتصر له السبكي وغيره ويرد بمنع كونه اتفاقيا كيف والأغراض أمرها خفي فوجب التقييد بنص الإذن لاحتمال أن له غرضا في التعيين، بل هو الظاهر المتعين لصون كلام الكامل عن الإلغاء ما أمكن على أن قوله: إذا لم يتعلق به غرض للموكل إن علم ذلك بنص الموكل عليه تعين إلغاء التعيين اتفاقا أو بقرينة حالية فالقرائن مختلفة وبهذا يزيد اندفاع الانتصار للثاني ثم رأيت ما يصرح بأن المراد الثاني، وهو قولهم إن وجد غرض ككثرة راغب، أو أجودية نقد تعين وإلا فوجهان فإن قلت: لم لم يجر هذا لوجه في الزمن قلت لأن النص عليه قد يضطر إليه لاحتياجه لثمنه أو لإرادته سفرا عقبه فلم يتأت فيه، ما نظر إليه الضعيف هنا من أنه قد تقوم قرينة على أنه لا يتعلق به غرض ومع جواز النقل لغيره يضمن ويفرق بينه وبين قول المودع احفظه في هذا فنقله لمثله لم يضمن بأن المدار ثم على الحفظ ومثله فيه بمنزلته من كل وجه فلا تعدى بوجه وهنا على رعاية غرض الموكل فقد لا يظهر له غرض ويكون له غرض خفي فاقتضت مخالفته الضمان "وإن قال بع بمائة" مثلا "لم يبع بأقل" منها، ولو بتافه لفوات اسم المائة المنصوص له عليه وبه فارق البيع بالغبن اليسير لأنه لا يمنع كونه بثمن المثل "وله" بل عليه إذا وجد راغب ولو في زمن الخيار كما مر "أن يزيد" عليها ولو من غير جنسها لأن المفهوم من

ج / 2 ص -333- تقديرها عرفا امتناع النقص عنها فقط، وليس له إبدال صفتها كمكسرة بصحاح وفضة بذهب "إلا أن يصرح بالنهي" عن الزيادة فتمتنع الزيادة لانتفاء العرف حينئذ وإلا إذا قال بعه لزيد بمائة؛ لأنه ربما قصد محاباته قال الغزالي إلا إذا قامت القرينة على أن لا يحابيه كبعه بمائة، وهو يساوي خمسين وقد يجاب بأنه يحابيه بعدم الزيادة على المائة، وإن لم يحابه محاباة كاملة وإنما جاز لوكيله في خلعها بمائة الزيادة لأنه غالبا يقع عن شقاق فلا محاباة فيه وألحق به ما لو وكله في العفو عن القود بنصف الدية فعفا بالدية فيصح بها لو فيه نظر إذ لا قرينة هنا تنافي قصد المحاباة بخلاف الخلع وقرينة قتله لمورثه تبطلها سماحته بالعفو عنه لا سيما مع نصه على النقص عن البدل الشرعي والشراء كالبيع في جميع ما مر نعم في اشتر عبد فلان بمائة يجوز النقص عنها والفرق أن البيع يمكن من المعين وغيره فتمحض التعيين للمحاباة والشراء لتلك العين لا يمكن من غير مالكها فقد يكون تعيينه لأجل ذلك دون المحاباة "ولو قال اشتر بهذا الدينار شاة ووصفها" بأن بين نوعها وغيره مما مر في شراء العبد وإلا لم يصح التوكيل فإن أريد بالوصف أزيد مما مر ثم كان شرطا لوجوب رعاية الوكيل له في الشراء لا لصحة التوكيل حتى يبطل بفقده "فاشترى به شاتين بالصفة فإن لم تساو واحدة" منهما "دينارا لم يصح الشراء للموكل" وإن زادتا على دينار؛ لأن غرضه لم يحصل ثم إن وقع بعين الدينار بطل من أصله، أو في الذمة ونوى الموكل وكذا إن سماه خلافا لما وقع للأذرعي هنا وقع للوكيل، "وإن ساوته كل واحدة فالأظهر الصحة" أي صحة الشراء "وحصول الملك فيهما للموكل" لحصول مقصود الموكل بزيادة، وإن لم توجد الصفة التي ذكرها في الزائد على الأوجه، وإن ساوته إحداهما فقط فكذلك ولا ترد عليه؛ لأن الخلاف الذي فيها طرق لا أقوال ويظهر أنه لا بد من شرائهما في عقد واحد، أو تكون المساوية هي المشتراة أولا "ولو أمره بالشراء بمعين" أي بعين مال كاشتر بعين هذا "فاشترى في الذمة لم يقع للموكل" لأنه خالفه إذ أمره بعقد ينفسخ بتلف المدفوع حتى لا يطالب الموكل بغيره فأتى بضده، بل للوكيل، وإن صرح بالسفارة "وكذا عكسه في الأصح" بأن قال له اشتر في الذمة وسلم هذا في ثمنه فاشترى بعينه فإنه لا يقع للموكل وكذا لا يقع للوكيل؛ لأنه أمره بعقد لا ينفسخ بتلف المقابل فخالفه وقد يقصد تحصيله بكل حال، فلا نظر هنا لكونه لم يلزم ذمته بشيء، ولو لم يقل بعينه ولا في الذمة كاشتر بهذا الدينار كذا تخير الوكيل على المعتمد لتناول الاسم لهما
"ومتى خالف" الوكيل "الموكل في بيع ماله" أي الموكل بأن باعه على خلاف ما أذن له فيه "أو" في "الشراء بعينه" كأن أمره بشراء ثوب بهذا فاشتراه بغيره أي بعينه من مال الموكل، أو بشراء في الذمة فاشترى بالغبن "فتصرفه باطل" لأن الموكل لم يأذن فيه وكذا لو أضاف لذمة الموكل مخالفا له "ولو اشترى في الذمة" مع المخالفة كأن أمره بشراء ثوب في الذمة بخمسة فزاد أو بالشراء بعين هذا فاشترى في الذمة "ولم يسم الموكل وقع" الشراء "للوكيل" دون الموكل، وإن نواه؛ لأنه المخاطب والنية لا تؤثر مع مخالفة الإذن "وإن سماه فقال البائع بعتك" لنفسك أو زاد وتسميتك له كذب كما هو ظاهر مما يأتي "فقال اشتريت لفلان" أي موكله وحلف البائع على أنه غير

ج / 2 ص -334- وكيل له أخذا من نظير المسألة أو عينها الآتي في مسائل الجارية "فكذا" يقع للوكيل "في الأصح" وتلغو تسمية الموكل في القبول؛ لأن تسميته غير مشترطة للصحة فإذا وقعت مخالفة للإذن كانت لغوا، أو يأتي في تصديقه هنا ما يأتي في تصديقه ثم وقد تجب تسميته الموكل كأن يوكله في قبول نحو هبة وعارية وغيرهما مما لا عوض فيه وإلا وقع للوكيل لوقوع الخطاب المملك معه ما لم ينويا الموكل على الأوجه وبقولي: المملك علم الفرق بين ما هنا وما مر في شرح ويستثنى توكيل الأعمى، وحاصله أن التمليك في الهبة والإباحة في العارية متوقف على العقد فنظر إليه ولم ينصرف عن مدلوله في المخاطب به إلا لصارف قوي هو تسمية الموكل، أو نيتهما له بخلاف ما مر ثم وكان تضمن عقد البيع العتاقة كأن وكل قنا في شراء نفسه من سيده، أو عكسه؛ لأن صرف العقد عن موضوعه بالنية متعذر ولأن المالك قد لا يرضى بعقد يتضمن الإعتاق قبل قبض الثمن "ولو قال بعت" هذا "موكلك زيدا فقال اشتريته له فالمذهب بطلانه" وإن وافق الإذن وكذا لو حذف له لعدم خطاب العاقد وإنما تعين تركه في النكاح؛ لأن الوكيل فيه سفير محض إذ لا يمكن وقوعه له بحال فإن قال بعتك لموكلك وقال قبلت له صح النية جزما "ويد الوكيل يد أمانة، وإن كان بجعل" لأن يده نائبة عن يد الموكل ولأنه عقد إحسان والضمان منفر عنه "فإن تعدى ضمن" كسائر الأمناء ومن التعدي أن يضيع منه المال ولا يدري كيف ضاع، أو وضعه بمحل ثم نسيه "ولا ينعزل بتعديه" بغير إتلاف الموكل فيه "في الأصح" لأن الأمانة حكم من أحكام الوكالة فلا يلزم من ارتفاعه بطلانها بخلاف الوديعة فإنها محض ائتمان فارتفعت بالتعدي إذ لا يمكن مجامعتها له وبحث الأذرعي وغيره انعزاله إذا وكله الولي عن محجوره لمنع إقرار مال المحجور في يد غير عدل ويؤخذ من علته أن الانعزال إنما هو بالنسبة لإقرار المال بيده لا لمجرد تصرفه الخالي عن ذلك إذا وقع على وفق المصلحة إذ الذي يتجه أن محل ما مر من منع توكيل الفاسق في بيع مال المحجور ما إذا تضمن وضع يده عليه وإلا، فلا وجه لمنعه من مجرد العقد له وهذا الذي ذكرته من التفصيل والحمل أولى من إطلاق شيخنا أن ما قاله الأذرعي وغيره مردود؛ لأن الفسق لا يمنع الوكالة فتأمله ويزول ضمانه عما تعدى فيه بيعه وتسليمه ولا يضمن ثمنه؛ لأنه لم يتعد فيه فإن رد عليه بعيب مثلا بنفسه أو بالحاكم عاد الضمان.
فرع: قال له بع هذا ببلد كذا واشتر لي بثمنها قنا جاز له إيداعها في الطريق، أو المقصد عند أمين من حاكم فغيره إذ العمل غير لازم له ولا تغرير منه، بل المالك هو المخاطر بماله ومن ثم لو باعها لم يلزمه شراء القن، ولو اشتراه لم يلزمه رده، بل له إيداعه عند من ذكر، وليس له رد الثمن حيث لا قرينة قوية تدل على رده كما هو ظاهر؛ لأن المالك لم يأذن فيه فإن فعل فهو في ضمانه حتى يصل لمالكه.
"وأحكام العقد" البيع وغيره ويظهر أن أحكام الحل كذلك "تتعلق بالوكيل دون الموكل فيعتبر في الرؤية ولزوم العقد بمفارقة المجلس والتقابض في المجلس حيث يشترط" كالربوي والسلم "الوكيل" لأنه العاقد "دون الموكل" ومن ثم جاز الفسخ بخيار المجلس،

ج / 2 ص -335- وإن أجاز الموكل "وإذا اشترى الوكيل" بعين، أو في الذمة "طالبه البائع بالثمن إن كان دفعه إليه الموكل" لتعلق أحكام العقد به وله مطالبة الموكل أيضا؛ لأنه المالك "وإلا" يكن دفعه إليه "فلا" يطالبه إن كان الثمن معينا؛ لأنه ليس في يده وحق البائع مقصور عليه "وإن كان" الثمن "في الذمة طالبه" وحده به "إن أنكر وكالته، أو قال لا أعلمها" لأن الظاهر أنه يشتري لنفسه "وإن اعترف بها طالبه" به "أيضا في الأصح" وإن لم يضع يده عليه "كما يطالب الموكل ويكون الوكيل كضامن" لمباشرته العقد "والموكل كأصيل" لأنه المالك ومن ثم رجع عليه الوكيل إذا غرم، ولو أرسل من يقترض له فاقترض فهو كوكيل المشتري على المعتمد خلافا لما يصرح به كلام الرافعي في تعجيل الزكاة فيطالب وإذا غرم رجع على موكله.
تنبيه: ذكر القاضي وغيره واعتمده الأنوار وغيره ما يخالف ما تقرر من الرجوع على الوكيل، وحاصله مع الزيادة عليه أن زيدا لو قال لغيره أعط عمرا مائة قرضا علي ليدفعه في ديني كذا في عبارة، وفي أخرى ادفع مائة قرضا علي إلى وكيلي فلان، والظاهر أن ليدفعه في ديني في الأول وإلى وكيلي فلان في الثانية مجرد تصوير فيكفي ادفع مائة قرضا علي لفلان فدفع إليه، وفي عبارة فدفع إليه وقال خذه قرضا على زيد فأخذه وظاهر أيضا أن وقال خذه إلى آخره مجرد تصوير أيضا ثم مات زيد لم يرده عملا وللدافع أي؛ لأن زيدا ملكه بقبض وكيله عمرو، بل لورثة زيد وإلا ضمنه لهم ويتعلق حق الدافع بجميع تركة زيد؛ لأنه من جملة الديون المتعلقة بها، وليس للدافع مطالبة الآخذ؛ لأنه لم يأخذ لنفسه وإنما هو وكيل عن الآمر المنتهي بموته وكالة الآخذ ولذا رد على الورثة كما تقرر. ا هـ. فقولهم: وليس للدافع مطالبة الآخذ مشكل بما تقرر أولا أن الرسول يطالب ولا نظر لانعزاله بالموت؛ لأن الوكيل يطالب، ولو بعد الانعزال كما يصرح به كلامهم وحينئذ فلك في الجواب طريقان إحداهما أن هذا أعني قول هؤلاء: وليس إلى آخره مبني على ما ذكر عن الرافعي ثانيتهما الفرق بما يصرح به تصويرهم لما هنا بأنه وكله في تعاطي عقد القرض فكان كتعاطي عقد الشراء في المطالبة للوكيل؛ لأنها من جملة أحكام العقد وقد تقرر أن أحكامه تتعلق بالوكيل، وإن انعزل ولما هناك بأنه لم يتعاط عقدا وإنما الذي حصل منه مجرد الأخذ، وهو لا يقتضي المطالبة لغير مالك المأخوذ؛ لأنها إنما ثبتت ثم من جهة كونها من آثار العقد الذي تعاطاه كما تقرر وهنا لم يتعاط عقدا فلم يوجد سبب للمطالبة وهذه الطريق أقرب إلى كلامهم في البابين ومن ثم أشار إليها الجلال المحقق البلقيني كما ذكرته في شرح العباب.
"وإذا قبض الوكيل بالبيع الثمن" حيث جوزناه "وتلف في يده" أو بعد خروجه عنها "وخرج المبيع مستحقا رجع عليه المشتري" ببدل الثمن "وإن اعترف بوكالته في الأصح" لدخوله في ضمانه بقبضه له "ثم يرجع الوكيل" إذا غرم "على الموكل" بما غرمه؛ لأنه غره، ومحله إن لم يكن منصوبا من جهة الحاكم وإلا لم يكن طريقا في الضمان لأنه نائب الحاكم، وهو لا يطالب "قلت وللمشتري الرجوع على الموكل ابتداء في الأصح والله أعلم"

ج / 2 ص -336- لأن الوكيل مأمور من جهته ويده كيده وعلم من كلامه أن المشتري مخير في الرجوع على من شاء منهما وأن قرار الضمان على الموكل ويأتي ما تقرر في وكيل مشتر تلف المبيع في يده ثم ظهر استحقاقه وخرج بالوكيل فيما ذكر الولي فيضمن الثمن إن لم يذكر موليه في العقد ولا يضمنه المولي في ذمته لكن ينقده الولي من مال المولي أي إن كان وإلا فمن مال نفسه فإن ذكره ضمنه المولي والفرق أنه غير نائب عنه بخلاف الوكيل، وفي أدب القضاء للغزي لو اشترى في الذمة بنية أنه لابنه الصغير فهو للابن والثمن في ماله أعني الابن بخلاف ما لو اشترى له بمال نفسه يقع للطفل ويصير كأنه وهبه الثمن أي كما قاله القاضي وقال القفال يقع للأب قال في الأنوار وهو الأوفق لإطلاق الأصحاب والكتب المعتبرة. ا هـ. وفيه نظر، بل الأوفق بما يأتي أنه لو أمهر عنه ملكه الابن فيرجع إليه بالفراق لا إلى الأب كلام القاضي ويفرق بينه وبين ما مر في اشتر لي كذا ولم يعطه ثمنا فاشتراه له بنيته بمال نفسه فيقع له ويكون الثمن قرضا على المعتمد بأن الأب يقدر على تمليك ولده قهرا بلا بدل بخلاف الوكيل.

فصل في بيان جواز الوكالة وما تنفسخ به وتخالف الوكيل والموكل ودفع الحق لمستحقه وما يتعلق بذلك
"الوكالة" ولو بجعل ما لم تكن بلفظ الإجارة بشروطها "جائزة من الجانبين" لأن لزومها يضرهما إذ قد يظهر للموكل مصلحة العزل وقد يعرض للوكيل ما يمنعه عن العمل نعم لو علم الوكيل أنه لو عزل نفسه في غيبة موكله استولى على المال جائر حرم عليه العزل على الأوجه كالوصي وقياسه أنه لا ينفذ
"فإذا عزله الموكل في حضوره" بأن قال عزلتك "أو قال" في حضوره أيضا "رفعت الوكالة، أو أبطلتها" ظاهره انعزال الحاضر بمجرد هذا اللفظ، وإن لم ينوه به ولا ذكر ما يدل عليه وأن الغائب في ذلك كالحاضر وعليه فلو تعدد له وكلاء ولم ينو أحدهم فهل ينعزل الكل؛ لأن حذف المعمول يفيد العموم أو يلغو لإبهامه، للنظر في ذلك مجال. والذي يتجه في حاضر، أو غائب ليس له وكيل غيره انعزاله بمجرد هذا اللفظ وتكون أل للعهد الذهني الموجب لعدم إلغاء اللفظ وأنه في التعدد ولا نية ينعزل الكل لقرينة حذف المعمول و لأن الصريح حيث أمكن استعماله في معناه المطابق له خارجا يجوز إلغاؤه "أو أخرجتك منها انعزل" في الحال لصراحة كل من هذه الألفاظ في العزل "فإن عزله، وهو غائب انعزل في الحال" لأنه لم يحتج للرضا فلم يحتج للعلم كالطلاق وينبغي للموكل أن يشهد على العزل إذ لا يقبل قوله فيه بعد تصرف الوكيل، وإن وافقه بالنسبة للمشتري مثلا من الوكيل أما في غير ذلك فإذا وافقه على العزل ولكن ادعى أنه بعد التصرف ليستحق الجعل مثلا ففيه التفصيل الآتي في اختلاف الزوجين في تقدم الرجعة على انقضاء العدة فإذا اتفقا على وقت العزل وقال تصرفت قبله وقال الموكل بعده حلف الموكل أنه لا يعلمه تصرف قبله؛ لأن الأصل عدمه إلى ما بعده، أو على وقت التصرف وقال عزلتك قبله فقال الوكيل: بل بعده حلف الوكيل أنه لا يعلم عزله قبله، وإن

ج / 2 ص -337- لم يتفقا على وقت، حلف من سبق بالدعوى أن مدعاه سابق لاستقرار الحكم بقوله: فإن جاءا معا فالذي يظهر تصديق الموكل؛ لأن جانبه أقوى إذ أصل عدم التصرف أقوى من أصل بقائه؛ لأن بقاءه متنازع فيه ثم رأيت شيخنا جزم بتصديق الموكل ولم يوجهه.
فرع: شهدت بينة أن فلانا القاضي ثبت عنده أن فلانا عزل وكيله فلانا عما وكله فيه قبل تصرفه لم تقبل من غير تعيين لما عزله فيه أخذا مما في الروضة عن الغزالي لو كان بيد ابن الميت عين فقال وهبنيها أبي وأقبضنيها في الصحة فأقام باقي الورثة بينة بأنه رجع فيما وهب لابنه ولم تذكر البينة ما رجع فيه لم تنزع من يده بهذه البينة لاحتمال أن هذه العين ليست المرجوع فيها. ا هـ. ويؤخذ من تعليله أنه لو ثبت إقرار الأب بأنه إنما رجع في هذه أو بأنه لم يهبه غيرها أو صدق المتهب على هذا ولو ضمنيا قبلت بينة الرجوع لانتفاء ذلك الاحتمال فكذا يقال في مسألة الوكالة لو فسر الموكل بهذا التصرف، أو لم يوكله في غيره، أو صدقه المشتري على ذلك قبلت بينته، وإن لم تعين وإنما لم ينظر والعموم ما فيما رجع؛ لأنه خفي محتمل فأثر فيه ذلك الاحتمال.
"وفي قول" لا ينعزل "حتى يبلغه الخبر" ممن تقبل روايته كالقاضي وفرق الأول بتعلق المصالح الكلية بعمل القاضي فلو انعزل قبل بلوغ الخبر عظم ضرر الناس بنقض الأحكام وفساد الأنكحة بخلاف الوكيل وأخذ منه أن المحكم في واقعة خاصة كالوكيل وأن الوكيل العام كوكيل السلطان كالقاضي والذي يتجه خلافهما إلحاقا لكل بالأعم الأغلب في نوعه ولا ينعزل وديع ومستعير إلا ببلوغ الخبر وفارقا الوكيل بأن القصد منعه من التصرف الذي يضر الموكل بإخراج أعيانه عن ملكه وهذا يؤثر فيه العزل، وإن لم يعلم به بخلافهما وإذا تصرف بعد العزل، أو الانعزال بموت، أو غيره جاهلا بطل تصرفه وضمن ما سلمه على الأوجه؛ لأن الجهل لا يؤثر في الضمان ومن ثم غرم الدية والكفارة إذا قتل جاهلا العزل كما يأتي قبيل الديات ولا يرجع على المعتمد الآتي بما غرمه على موكله وإن غره وبهذا اعترض إفتاء الشاشي والغزالي فيما لو اشترى شيئا لموكله جاهلا بانعزاله فتلف في يده فغرم بدله رجع به على الموكل؛ لأنه غره ولهما أن يجيبا بأن عدم الرجوع عليه لعلة لا تأتي هنا وهي أنه محسن ثم بالعفو وأيضا فالوكيل ثم مقصر بتوكله في إراقة الدم المطلوب عدمها، ومن ثم تأكد ندب العفو ولا يضمن ما تلف في يده بعد العزل من غير تفريط وكالوكيل فيما ذكر عامل القراض "ولو قال" الوكيل الذي ليس قنا للموكل "عزلت نفسي، أو رددت الوكالة" أو أخرجت نفسي منها أو رفعتها، أو أبطلتها مثلا "انعزل" حالا وإن غاب الموكل لما مر أن ما لا يحتاج للرضا لا يحتاج للعلم ولأن قوله المذكور إبطال لأصل إذن الموكل له فلا يشكل بما مر أنه لا يلزم من فساد الوكالة فساد التصرف لبقاء الإذن "وينعزل بخروج أحدهما عن أهلية التصرف بموت، أو جنون" وإن لم يعلم الآخر به ولو قصرت مدة الجنون؛ لأنه لو قارن منع الانعقاد فإذا طرأ أبطله وصوب ابن الرفعة في الموت أنه ليس عزلا، بل تنتهي به الوكالة قيل ولا فائدة لذلك في غير التعاليق وإبداء الزركشي له فائدة أخرى منظر فيه "وكذا إغماء في الأصح" بقيده السابق في الشركة نعم وكيل رمي الجمار

ج / 2 ص -338- لا ينعزل بإغماء الموكل؛ لأنه زيادة في عجزه المشترط لصحة الإنابة وذكره لهذه الثلاثة على طريق المثال، فلا يرد عليه أن مثلها طرو نحو فسقه، أو رقه، أو تبذيره فيما شرطه السلامة من ذلك وردة الموكل ينبني العزل بها على أقوال ملكه، وفي ردة الوكيل وجهان والذي جزم به في المطلب الانعزال بردة الموكل دون الوكيل، ولو تصرف نحو وكيل وعامل قراض بعد انعزاله جاهلا في عين مال موكله بطل وضمنها إن سلمها كما مر في ذمته انعقد له "وبخروج" الوكيل عن ملك الموكل و "محل التصرف" أو منفعته "عن ملك الموكل" كأن أعتق، أو باع أو وقف ما وكل في بيعه أو إعتاقه، أو آجر ما أذن في إيجاره لزوال ولايته حينئذ فلو عاد لملكه لم تعد الوكالة، ولو وكله في بيع ثم زوج، أو آجر، أو رهن وأقبض، أو أوصى، أو دبر، أو علق العتق بصفة أخرى، أو كاتب انعزل لأن الغالب أن مريد البيع لا يفعل شيئا من ذلك ولإشعار فعل واحد من هذه بالندم على التصرف وقياس ما يأتي في الوصية أن ما كان فيه إبطال للاسم ينعزل به.
تنبيه: وقع لشيخنا في شرح المنهج التمثيل لزوال الملك عن المنفعة بإيجار الأمة ثم قال وإيجار ما وكل في بيعه ومثله تزويجه فقيد الإجارة بالأمة في الأول وأطلقها في الثاني وأطلق التزويج فيه وقيده في شرح الروض بالأمة وأخرج بها العبد ووقع التقييد الأول لغير واحد من الشراح والإطلاق في الإجارة والزواج لغير واحد منهم ومن غيرهم وهذا هو الذي يتجه ووجهه أنهم عللوا الأول بزوال الولاية، وهو موجود في العبد والأمة بالإشعار بالندم وبالغالب المذكور وهذان موجودان فيهما أيضا فالوجه حمل التقييد على أنه لمجرد التمثيل خلافا لما وقع في شرح الروض، وإن أمكن توجيهه على بعد بأن إشعار تزويجها بالندم أقوى لأدائه إلى ملك أولادها الدال على رغبته في بقائها، ولو وكل قنا بإذن سيده ثم باعه أو أعتقه لم ينعزل، ولو وكل اثنين معا أو مرتبا في تصرف الخصومة، أو غيرها خلافا لمن فرق وقبلا وجب اجتماعهما عليه بأن يصدر عن رأيهما بأن يتشاورا فيه ثم يوجبا، أو يقبلا معا، أو يوكل أحدهما الآخر، أو يأذنا بعد أن رأيا ذلك التصرف صوابا لمن يتصرف حيث جاز لهما التوكيل ما لم يصرح بالاستقلال نظير ما يأتي في الوصيين، ويفرق بين ما هنا وإذنها لوليها وإذن المجبر لاثنين بأن اشتراط نحو القرابة ثم يضعف أن ذلك لاشتراط قصد الاجتماع ويقوي أنه لمجرد التوسعة للأولياء في التزويج فاندفع ما لجمع من محققي المتأخرين هنا ثم رأيت ما يؤيد ما فرقت به، وهو قول بعضهم المقصود في النكاح الإذن أي التوسعة فيه لا الاجتماع على العقد.
تنبيه: يتردد النظر فيما لو وكل شخصا في تزويج أمته وآخر في بيعها فعقدا معا فيحتمل أن يقال محل التردد إن وكلهما معا في ذلك وإلا كان المتأخر منهما مقتضيا لعزل الأول أخذا مما تقرر أن مريد البيع لا يزوج أي ولا يوكل في التزويج وقياسه أن الغالب أن مريد التزويج لا يبيع ولا يوكل في البيع ويحتمل أن التوكيل في التزويج، أو البيع ليس كفعله، فلا يقاس توكيله في التزويج بعد توكيله في البيع على تزويجه بعد توكيله في البيع وبفرض وقوعهما معا أو تسليم أن أحدهما بعد الآخر ليس عزلا له فهل يبطلان لاجتماع

ج / 2 ص -339- المقتضى والمانع؛ لأن صحة كل عقد منهما تقتضي فسخ الوكالة في الآخر، أو يصح البيع فقط؛ لأنه أقوى لإزالته الملك أو النكاح فقط استصحابا لأصل دوام الملك أو يصحان؛ لأن التعارض بينهما لا يتحقق إلا إن ترتبا، كل محتمل لكن بطلانهما هو المتبادر.
"وإنكار الوكيل الوكالة لنسيان" منه لها "أو لغرض في الإخفاء" لها كخوف من ظالم على مال الموكل "ليس بعزل" لعذره "فإن تعمد ولا غرض" له في الإنكار "انعزل" ويجري هذا التفصيل الذي هو المعتمد في إنكار الموكل لها "وإذا اختلفا في أصلها" كوكلتني في كذا فقال ما وكلتك "أو" في "صفتها بأن قال وكلتني في البيع نسيئة أو" في "الشراء بعشرين فقال بل نقدا" راجع للأول "أو بعشرة" راجع للثاني "صدق الموكل بيمينه" في الكل لأن الأصل معه. وصورة الأولى أن يتخاصما بعد التصرف أما قبله فتعمد إنكار الوكالة عزل، فلا فائدة للمخاصمة وتسميته فيها موكلا بالنظر لزعم الوكيل "ولو اشترى جارية" مثلا وخصت بالذكر لامتناع الوطء على بعض التقادير قبل التلطف الآتي "بعشرين" وهي تساويها، أو أكثر "وزعم أن الموكل أمره" بالشراء بها "فقال" الموكل "بل إنما أذنت في عشرة" وفي نسخة بعشرة صدق الموكل بيمينه حيث لا بينة؛ لأنه أعرف بكيفية إذنه "و" حينئذ فإذا "حلف" الموكل أن وكيله خالفه فيما أذن له فيه كذا ذكروه وهل يكفي حلفه على أنه إنما أذن بعشرة أو لا لما مر في التحالف أنه لا يكفي ذلك. والجامع أن ادعاء الإذن بعشرين، أو عشرة كادعاء البيع بعشرين، أو بعشرة إلا أن يفرق بأن الاختلاف هنا في صفة الإذن دون ما وقع العقد به، وهو لا يستلزم ذكر نفي ولا إثبات، وثم فيما وقع به العقد المستلزم أن كلا مدع ومدعى عليه وذلك يستلزمهما صريحا وهذا هو الأقرب إلى كلامهم "فإن" كان الوكيل قد "اشترى بعين مال الموكل وسماه في العقد" بأن قال اشتريتها لفلان بهذا والمال له "أو قال بعده" أي الشراء بالعين الخالي عن تسميته الموكل "اشتريته" أي الموكل فيه "لفلان والمال له وصدقه البائع" فيما ذكره أو قامت حجة في الأولى بأنه سماه كما ذكره. "فالبيع باطل" في الصورتين؛ لأنه ثبت بالتسمية، أو التصديق أن المال والشراء لغير العاقد وثبت بيمين ذي المال أنه لم يأذن له في الشراء بذلك القدر فبطل الشراء وحينئذ فالجارية لبائعها وعليه رد ما أخذه للموكل، ومحله كما قاله البلقيني إن لم يصدقه البائع على أنه وكيل بعشرين وإلا فهي باعترافه ملك للموكل فيأتي فيه التلطف الآتي وخرج بقوله: "بعين " مال الموكل ما لو اشترى في الذمة ففيه تفصيل يأتي البطلان في بعضه أيضا، فلا يرد هنا وبقوله: والمال له في الثانية ما لو اقتصر على اشتريته لفلان، فلا يبطل البيع إذ من اشترى لغيره بمال نفسه ولم يصرح باسم الغير بل نواه يصح الشراء لنفسه، وإن أذن له الغير في الشراء "وإن كذبه" البائع بأن قال: إنما اشتريت لنفسك والمال لك، أو سكت عن ذكر المال كما هو ظاهر وقال: له الوكيل أنت تعلم أني وكيل فقال: لا أعلم ذلك، أو بأن قال له: لست وكيلا ولا بينة بالوكالة "حلف" البائع "على نفي العلم بالوكالة" لا على البت ولا على نفي العلم بأن المال لغيره خلافا لمن زعمه وإنما فرقت بين الصورتين بفرض الأولى في دعوى الوكيل عليه بما ذكر دون الثانية؛ لأن الأولى لا تتضمن نفي فعل لغير ولا إثباته فتوقف الحلف على نفي العلم

ج / 2 ص -340- على ذكر الوكيل له ذلك. والثانية تتضمن نفي توكيل غيره له وهذا لا يمكن الحلف عليه؛ لأنه حلف على نفي فعل الغير فتعين الحلف فيه على نفي العلم وبهذا التفصيل الظاهر من كلامهم يندفع استشكال الإسنوي للحلف على نفي العلم الذي أطلقوه "و" إذا حلف البائع كما ذكرناه "وقع الشراء للوكيل" ظاهرا فيسلم الثمن المعين للبائع ويغرم بدله للموكل "وكذا إن اشترى في الذمة ولم يسم الموكل" بأن نواه وقال بعده اشتريت له وكذبه البائع فيحلف كما مر ويقع شراؤها للوكيل ظاهرا فإن صدقه بطل وزعم شارح أن ظاهر المتن وغيره وقوع العقد للوكيل، صرح بالسفارة أو لا، صدقه البائع أو لا، رده الأذرعي بأنه غير سديد. "وكذا إن سماه" في العقد والشراء في الذمة "وكذبه البائع في الأصح" أي في الوكالة بأن قال سميته ولست وكيلا عنه وحلف كما ذكر يقع الشراء للوكيل ظاهرا وتلغو تسميته للموكل وكذا لو لم يصدقه ولم يكذبه وهذا الخلاف هو الذي قدمه بقوله: وإن سماه فقال البائع بعتك. إلخ ولا تكرار فيه إما لتغاير التصوير في بعض الأقسام كما يعلم بتأمل المحلين، وإما لكونه أعاده هنا استيفاء لأقسام المسألة "وإن" اشترى في الذمة وسماه في العقد، أو بعده كما جزم به القمولي وغيره و "صدقه" البائع على الوكالة، أو قامت بها حجة. "بطل الشراء" لاتفاقهما على وقوع العقد للموكل وثبوت كونه بغير إذنه بيمينه واستشكل هذا مع ما مر من وقوع العقد للوكيل إذا اشترى في الذمة على خلاف ما أمر به الموكل وصرح بالسفارة وقد يجاب بحمل ذلك على ما إذا لم يصدقه البائع "وحيث حكم بالشراء للوكيل" ففيما إذا اشترى بالعين وكذبه البائع، إن صدق فالملك للموكل وإلا فللبائع فيستحب أن يرفق الحاكم بهما جميعا ليقول له البائع إن لم يكن موكلك أمرك بشرائها بعشرين فقد بعتكها بها فيقبل والموكل إن كنت أمرتك بشرائها بعشرين فقد بعتكها بها فيقبل وفيما إذا اشترى في الذمة وسماه وكذبه البائع أو لم يسمه إن صدق الوكيل فهي للموكل وإلا فهي للوكيل فحينئذ "يستحب للقاضي" ومثله المحكم كما هو ظاهر وكذا لمن قدر على ذلك غيرهما فيما يظهر ممن يظن من نفسه أنه لو أمر بذلك لأطيع "أن يرفق بالموكل" أي يتلطف به "ليقول الوكيل" إن كنت أمرتك بشرائها "بعشرين فقد بعتكها بها ويقول هو اشتريت" وإنما ندب له ذلك ليتمكن الوكيل من التصرف فيها لاعتقاده أنها للموكل و "لتحل له" باطنا إن صدق في أنه أذن له بعشرين واغتفر التعليق المذكور بتقدير صدق الوكيل، أو كذبه للضرورة على أنه تصريح بمقتضى العقد فهو كقوله: إن كان ملكي فقد بعتكه وبعتك إن شئت، ولو نجز البيع صح جزما وليس إقرارا بما قال الوكيل؛ لأنه إنما أتى به امتثالا للحاكم للمصلحة وهل يلحق بالحاكم هنا أيضا غيره ممن مر - محل نظر؛ لأن القرينة فيه أقوى منها في غيره ثم رأيت غير واحد أطلقوا أن بيع البائع أو الموكل للوكيل ليس إقرارا بما قاله ولم يعللوه بذلك فاقتضى أنه لا فرق، وهو متجه؛ لأن قرينة الاحتياط المقصود من ذلك تخرجه عن الإقرار. فإن لم يجب البائع ولا الموكل لذلك، أو لم يتلطف به أحد فإن صدق الوكيل فهو كظافر بغير جنس حقه؛ لأنها للموكل باطنا فعليه للوكيل الثمن، وهو ممتنع من أدائه فله بيعها وأخذ حقه من ثمنها وإن كذب لم يحل له التصرف فيها بشيء إن اشترى بعين

ج / 2 ص -341- مال الموكل؛ لأنها للبائع لبطلان البيع باطنا فله بيعها من جهة الظفر لتعذر رجوعه على البائع بحلفه فإن كان في الذمة تصرف فيها بما شاء؛ لأنها ملكه لوقوع الشراء له باطنا "ولو قال" الوكيل "أتيت بالتصرف المأذون فيه" من بيع، أو غيره "وأنكر الموكل" ذلك "صدق الموكل" بيمينه؛ لأن الأصل معه فلا يستحق الوكيل الجعل المشروط له على التصرف إلا ببينة، نعم يصدق وكيل بيمينه في قضاء دين ادعاه وصدقه الدائن عليه فيستحق جعلا شرط له "وفي قول الوكيل" لأنه أمينه ولأنه قادر على الإنشاء ومن ثم لو كان ذلك بعد العزل صدق الموكل قطعا "وقول الوكيل في تلف المال مقبول بيمينه" لأنه أمين كالوديع فيأتي تفصيله الآتي آخر الوديعة ولا ضمان عليه وهذا هو غاية القبول هنا وإلا فنحو الغاصب يقبل قوله فيه بيمينه لكنه يضمن البدل، وكذا الوكيل بعد الجحد، ولو تعدى فأحدث له الموكل استئمانا صار أمينا كالوديع "وكذا" قوله: كسائر الأمناء إلا المرتهن والمستأجر "في الرد" للعوض، أو المعوض على موكله مقبول حيث لم تبطل أمانته؛ لأنه أخذ العين لنفع الموكل وانتفاعه بجعل إن كان إنما هو للعمل فيها لا بها نفسها وقضية إطلاق الشيخين وغيرهما قبوله في ذلك، ولو بعد العزل لكن بحث السبكي كابن الرفعة في المطلب أنه لا يقبل بعده وتأييده بقول القفال لا يقبل قول قيم الوقف في الاستدانة بعد عزله فيه نظر ظاهر؛ لأن هذا ليس نظير مسألتنا وإنما هو نظير ما مر فيما لو قال الوكيل أتيت بالتصرف المأذون فيه وقد مر أن الوكيل لا يصدق فيه "وقيل إن كان بجعل، فلا" يقبل قوله في الرد؛ لأنه أخذ العين لمصلحة نفسه ويرده ما مر وفارق المرتهن بأن تعلقه بالمرهون أقوى لتعلق حقه ببدله عند تلفه والمستأجر بذلك أيضا لتعلق حق استيفائه بالعين وأفتى البلقيني بقبول قوله في الرد، وإن ضمن كما إذا ضمن لشخص مالا على آخر فوكله في قبضه من المضمون عنه فقبضه ببينة، أو اعتراف موكله وادعى رده له، وليس هو مسقطا عن نفسه الدين لما تقرر أن قبضه ثابت وبه يبرآن مع كون موكله هو الذي سلطه على ذلك وكالوكيل فيما ذكر جاب فيقبل دعواه تسليم ما جباه على من استأجره للجباية أما لو بطلت أمانته كأن جحد وكيل بيع قبضه للثمن أو الوكالة فثبت ما جحده ضمنه للموكل لخيانته ولم يقبل قوله في تلف ولا رد للمناقضة، ومن ثم لو كانت صيغة جحده لا يستحق علي شيئا أو نحوه صدق إذ لا مناقضة ومحل ضمانه في الأول إن لم تقم بينة بالتلف قبل الجحد، أو بالرد ولو بعد الجحد وإلا سمعت على المعتمد؛ لأن المدعي لو صدقه لم يضمن فكذا إقامة الجحة عليه "ولو ادعى الرد على رسول الموكل وأنكر الرسول صدق الرسول" بيمينه؛ لأنه لم يأتمنه ومن ثم لزمه الإشهاد عليه كوديع أمره المالك بالدفع لوكيله ووكيل أمره موكله بإيداع ماله عند معين، أو مبهم "ولا يلزم الموكل تصديق الوكيل على الصحيح" لأنه يدعي الرد على غيره فليثبته عليه فإن صدقه في الدفع لرسول برئ على الأوجه ولا نظر إلى تفريطه بعدم إشهاده على الرسول "ولو قال" الوكيل بالبيع "قبضت الثمن" حيث له قبضه "وتلف وأنكر الموكل" قبضه "صدق الموكل إن كان" الاختلاف "قبل تسليم المبيع" لأن الأصل بقاء حقه وعدم القبض "وإلا" بأن كان بعد تسليم المبيع "فالوكيل" هو المصدق

ج / 2 ص -342- "على المذهب" لأن الموكل ينسبه إلى تقصير وخيانة بتسليمه المبيع قبل القبض والأصل عدمه فإن أذن له في التسليم قبل القبض، أو في القبض بعد الحلول فهو كما قبل التسليم إذ لا خيانة وإذا صدق الوكيل في القبض وحلف برئ المشتري كما صححه جمع متقدمون وهو ظاهر وقال البغوي لا يبرأ واقتصر عليه في الشرح الصغير؛ لأن الأصل عدم القبض، ولو قال له موكله قبضت الثمن فأنكر صدق وليس للموكل مطالبة المشتري لاعترافه ببراءته بقبض وكيله منه نعم له مطالبة الوكيل بقيمة المبيع إن سلمه لاعترافه بالتعدي بتسليمه قبل القبض "ولو" أعطاه موكله مالا و "وكله بقضاء دين" عليه به "فقال قضيته وأنكر المستحق" دفعه إليه "صدق المستحق بيمينه"؛ لأن الأصل عدم القضاء فيحلف ويطالب الموكل فقط "والأظهر أنه لا يصدق الوكيل على الموكل" فيما قال "إلا ببينة" أو حجة أخرى؛ لأنه يدفع لمن لم يأتمنه فكان حقه إما الإشهاد عليه، ولو واحدا مستورا، وإما الدفع بحضرة الموكل نظير ما مر آخر الضمان، ومن ثم يأتي هنا ما لو أشهد فغابوا، أو ماتوا من أنه لا رجوع عليه وما لو أدى في غيبة الموكل وصدقه في الدفع من أن الموكل يرجع عليه ويصدق الموكل بيمينه أنه لم يؤد بحضرته ولا عبرة بإنكار وكيل بقبض دين لموكله ادعاه المدين وصدقه الموكل لأنه الحق له.
فرع: في الأنوار لو قال لمدينه اشتر لي عبدا بما في ذمتك ففعل صح للموكل وبرئ المدين، وإن تلف. ا هـ. وسيأتي أول الفرع الآتي ما يوافقه، وهو أوجه من قول الأشراف وغيره أنه لا يقع للموكل؛ لأن الإنسان في إزالة ملكه لا يتصور كونه وكيلا عن غيره لما فيه من اتحاد القابض والمقبض ويرده ما يأتي في تلك الفروع المتعددة أن القابض منه يصير كأنه وكيل الآذن فإن قلت هل يؤيد الأشراف تضعيفهم قول القفال لو قال لغيره أقرضني خمسة وأدها عن زكاتي صح بابه مبني على شذوذه بتجويزه اتحاد القابض والمقبض قلت: لا؛ لأن قوله أقرضني منع التقدير الذي أوجب في تلك الفروع كون القابض كأنه وكيل الآذن ولذا صح اشتر لي كذا بكذا، وإن لم يعطه شيئا؛ لأن تقدير القرض هنا لا مانع منه فعلمنا به على الأصح لا بالهبة الضمنية خلافا لمن زعمها.
"وقيم اليتيم" من جهة القاضي إذ هو المراد بالقيم حيث أطلق وزعم أن المراد به ما يعم به الأب والجد يرده تسميته يتيما إذ هو لا أب له ولا جد والوصي يأتي في بابه فتعين ما مر ومثله ولي المجنون والسفيه "إذا ادعى دفع المال إليه بعد البلوغ" والعقل والرشد "يحتاج إلى بينة على الصحيح" لأنه لم يأتمنه وقبل في الإنفاق اللائق لعسر إقامة البينة عليه والمشهور في الأب والجد كما في المطلب وجزم به ابن الصباغ أنهما كالقيم، وهو متجه، وإن خالفه السبكي فجزم بقبول قولهما وبه صرح الماوردي والإمام وألحق بهما قاض عدل أمين ادعى ذلك زمن قضائه ووجه جزما في الوصي بعدم قبوله وحكايته هذا الخلاف في القيم بأنه في معنى القاضي لا نائبه فكان أقوى من الوصي "وليس لوكيل ولا مودع" ولا سائر من يقبل قوله في الرد كشريك وعامل قراض "أن يقول بعد طلب المالك لا أرد المال إلا بإشهاد في الأصح" لأنه لا حاجة به إليه مع قبول قوله في الرد وخشية وقوعه في الحلف

ج / 2 ص -343- لا تؤثر؛ لأنه لا ذم فيه، يعتد به عاجلا ولا آجلا "وللغاصب ومن لا يقبل قوله" من الأمناء كالمرتهن والمستأجر وغيرهم كالمستعير "في الرد" أو الدفع كالمدين "ذلك" أي أن يمسكه للإشهاد ويغتفر له إمساكه هذه اللحظة، وإن كان الخروج عن المعصية واجبا فورا للضرورة، هذا إن كان عليه بينة بالأخذ وإلا فنقلا عن البغوي أي وعليه أكثر المراوزة والماوردي أن له الامتناع؛ لأنه ربما يرفعه لمالكي يرى الاستفصال ومن ثم جزم به الأصوني كما رجحه الإسنوي واقتضى كلام الشرح الصغير ترجيحه وعن العراقيين أنه ليس له الامتناع وقضية كلامهما ترجيحه وجزم به في الأنوار لتمكنه من أن يقول ليس له عندي شيء ويحلف عليه "ولو قال رجل" لآخر عليه، أو عنده مال للغير "وكلني المستحق بقبض ماله عندك من دين" استعمال عند في الدين تغليبا بل وحده صحيح كما يعلم مما يأتي في الإقرار "أو عين وصدقه" الذي عنده ذلك "فله دفعه إليه" لأنه محق بزعمه نعم ينبغي أن يحمل ما ذكر في العين على ما إذا ظن إذن المالك له في قبضها بقرينة قوية حتى لا ينافي قولهم ولا يجوز دفع العين لمدعي وكالة لم يثبتها؛ لأنه تصرف في ملك الغير بغير إذنه وحينئذ، فلا اعتراض على المتن لظهور المراد مع النظر لقولهم المذكور وإذا دفع إليه فأنكر المستحق وحلف أنه لم يوكل فإن كان المدفوع عينا استردها إن بقيت وإلا غرم من شاء منهما ولا رجوع للغارم على الآخر؛ لأنه مظلوم بزعمه قال المتولي هذا إن لم تتلف بتفريط القابض وإلا فإن غرمه لم يرجع، أو الدافع رجع؛ لأن القابض وكيل بزعمه والوكيل يضمن بالتفريط والمستحق ظلمه وماله في ذمة القابض فيستوفيه بحقه، أو دينا طالب الدافع فقط؛ لأن القابض فضولي بزعمه وإذا غرم الدافع فإن بقي المدفوع عند القابض استرده ظفرا وإلا فإن فرط فيه غرمه وإلا فلا "والمذهب أنه لا يلزمه" الدفع إليه "إلا ببينة على وكالته" لاحتمال أن الموكل ينكر فيغرمه فإن لم تكن له بينة لم يكن تحليفه؛ لأن النكول كالإقرار وقد تقرر أنه، وإن صدقه لا يلزمه الدفع إليه "وإن قال" لمن عليه دين "أحالني" مستحقه "عليك" وقبلت الحوالة "وصدقه وجب الدفع" إليه "في الأصح" لما يأتي في الوارث بخلاف ما لو كذبه وهنا له تحليفه لاحتمال أن يقر أو ينكر فيحلف المدعي ويأخذ منه وإذا دفع إليه ثم أنكر الدائن الحوالة وحلف أخذ دينه ممن كان عليه ولا يرجع المؤدي على من دفع إليه؛ لأنه اعترف بالملك إليه "قلت: وإن قال" لمن عنده عين، أو دين لميت "أنا وارثه" المستغرق كما في الشامل وغيره وكأنهم لم ينظروا إلى أن أنا وارثه صيغة حصر؛ لأن ذلك خفي جدا فاندفع ما لابن العماد هنا، أو وصيه، أو موصى له بما تحت يدك وهو يخرج من الثلث "وصدقه وجب الدفع" إليه "على المذهب والله أعلم" لأنه اعترف له بالملك وأمن من التكذيب وبه فارق ما مر في الوكيل.
فرع: قال لمدينه أنفق على اليتيم الفلاني كل يوم درهما من ديني الذي عليك ففعل صح وبرئ على ما قاله بعضهم أخذا مما يأتي في إذن المؤجر للمستأجر في الصرف في العمارة وإذن القاضي للمالك في هرب عامل المساقاة والجمال ومما لو اختلع زوجته وأذن لها في إنفاقه على ولدها ومما نقله الأذرعي عن الماوردي وغيره عن ابن

ج / 2 ص -344- سريج أنه لو وكل مدينه في شراء كذا من جملة دينه صح وبرئ الوكيل مما دفعه ويوافقه قول القاضي لو أمر مدينه أن يشتري له بدينه طعاما ففعل ودفع الثمن وقبض الطعام فتلف في يده برئ من الدين فصار كأنه وكيل البائع تقديرا في قبض ما في ذمة مدينه، وإن لم يكن البائع معينا كما لو أمرت زوجها أن يكيل نفقتها ويدفعها للطحان فهو من جهتها كالوكيل، وإن لم يكن معينا. ومن ثم لو قال أطعم عن كفارتي عشرة أمداد ووصفها جاز وإن لم يعين المساكين ولا ينافي ذلك قولهم لو قال لمدينه أسلم ديني في كذا لم يصح لأنهم ضيقوا في السلم لكونه محض غرر فلم يكتفوا فيه بالقبض الضمني ونحوه من الأمور التقديرية ولك أن تقول هذا كله لا دلالة فيه لما قاله ذلك في البعض؛ لأن القابض في مسألتنا ليس أهلا للقبض إذ اليتيم صغير لا أب له ويؤيد ذلك قول ابن الرفعة في مسألة العمارة وكأنهم جعلوا القابض من المستأجر وإن لم يكن معينا كالوكيل عن الآخر وكالة ضمنية وقول القاضي وصار كأنه وكيل البائع إلى آخره وقوله: إن الطحان صار من جهتها كالوكيل فالوجه في مسألة اليتيم أن المدين لا يبرأ؛ لأن ما في الذمة لا يتعين إلا بقبض صحيح، وفي الروضة لو وكل عمرو رجلا في قبض دينه من زيد فقال زيد: له خذ هذا، أو اقض به دين عمرو، أو ادفعه إليه صار وكيلا لزيد. ا هـ. وفرع القاضي على كونه وكيلا لزيد أنه لو قال لعمرو وعند إعطائه احفظ لي هذا فتلف عند عمرو وكان من ضمان زيد وبحث القمولي أنه من ضمان الدافع لعمرو والأزرق أنه من ضمان عمرو ويؤيد الدفع لعمرو لا في استحفاظه فكان به متعديا قول الأنوار لو دفع دينارا لآخر ليدفعه لغريمه فدفعه إليه وقال احفظه لي فهلك عنده كان من ضمان الدافع لا الغريم نعم إن اعترف عمرو أن المال لغير دافعه ضمنه أيضا والقرار عليه كما هو ظاهر لانتفاء كون الواضع غره حينئذ.


كتاب الإقرار

تحفة المحتاج بشرح المنهاج

ج / 2 ص -345- كتاب الإقرار
هو لغة الإثبات من قر ثبت، وشرعا إخبار خاص عن حق سابق على المخبر فإن كان له على غيره فدعوى، أو لغيره على غيره فشهادة أما العام عن محسوس فهو الرواية وعن حكم شرعي فهو الفتوى وأصله قبل الإجماع: قوله تعالى {شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ} [النساء: 135] قال المفسرون شهادة المرء على نفسه هي الإقرار وخبر الشيخين: "اغد يا أنيس إلى امرأة هذا فإن اعترفت فارجمها" وأركانه أربعة مقر ومقر له وبه وصيغة.
إنما "يصح" الإقرار "من مطلق التصرف" أي المكلف الرشيد كالإمام في مال بيت المال، أو السفيه الملحق به، ولو بجناية وقعت منه حال صباه أو جنونه وسيعلم من آخر الباب اشتراط أن لا يكذبه الحس ولا الشرع ومما يأتي قريبا اشتراط الاختيار، ولو أقر بشيء وأنه مختار فيه لم تقبل بينته بأنه كان مكرها إلا إن ثبت أنه كان مكرها حتى على إقراره بأنه مختار كما يأتي ومر أن طلب البيع إقرار بالملك والعارية والإجارة إقرار بملك المنفعة لكن تعيينها إلى المقر كما هو ظاهر "إقرار الصبي" وإن راهق وأذن له وليه "والمجنون" والمغمى عليه وكل من زال عقله بما يعذر به "لاغ" لسقوط أقوالهم قيل الأولى التفريع بالفاء. ا هـ. وفيه نظر إذ لا حصر فيما قبله ومفهوم المجرور ضعيف "فإن ادعى" الصبي أو الصبية "البلوغ بالاحتلام" أي نزول المني يقظة، أو نوما والصبية البلوغ بالحيض "مع الإمكان" بأن بلغ تسع سنين قمرية تقريبا "صدق" لأنه لا يعرف إلا من جهته ولا ينافيه إمكان البينة على الحيض؛ لأنه مع ذلك عسر كما يأتي "ولا يحلف" إن خوصم؛ لأنه إن صدق لم يحتج إلى يمين وإلا فالصبي لا يحلف وإنما توقف عليها إعطاء غاز ادعى الاحتلام قبل انقضاء الحرب فأنكره أمير الجيش؛ لأنه لا يلزم من تحليفه المحذور السابق وإثبات اسم ولد مرتزق طلبه احتياطا لمال الغنيمة ولأنه لا خصم هنا يعترف بعدم صحة يمينه وإذا لم يحلف فبلغ مبلغا يقطع ببلوغه لم يحلف لانتهاء الخصومة بقبول قوله أولا، فلا ننقضه "وإن ادعاه بالسن طولب ببينة" وإن كان غريبا لا يعرف لسهولة إقامتها في الجملة ويشترط فيه إذا تعرضت للسن أن تبينه للاختلاف فيه نعم لا يبعد الإطلاق من فقيه موافق للحاكم في مذهبه؛ لأن هذا ظاهر لا اشتباه ولا خلاف فيه عندنا وبه يفرق بين هذا ونظائره الآتية في الدعاوى وهي رجلان نعم إن شهد أربع نسوة بولادته يوم كذا قبلن وثبت بهن السن تبعا كما هو ظاهر وخرج بالاحتلام والسن ما لو ادعاه وأطلق فيستفسر كما رجحه الأذرعي فإن تعذر استفساره اتجه العمل بأصل الصبا وقد يعارض ما رجحه قول الأنوار لو شهدا ببلوغه ولم يعينا نوعه قبلا إلا أن يفرق بأن عدالتهما مع خبرتهما إذ لا بد منها قاضية بأنهما تحققا أحد نوعيه قبل الشهادة به وإنما يتجه بعض الاتجاه إن كانا فقيهين موافقين لمذهب الحكم في البلوغ ومع ذلك القياس أنه لا بد من استفسارهما ويفرق بين

ج / 2 ص -346- هذا وما قدمته في السن بأن الإيهام هنا أقوى "والسفيه والمفلس سبق حكم إقرارهما" في بابيهما "ويقبل إقرار" المفلس بالنكاح والمكاتب مطلقا و "الرقيق بموجب" بكسر الجيم "عقوبة" كزنا وقود وشرب خمر وسرقة بالنسبة للقطع لبعد التهمة فيه؛ لأن النفوس مجبولة على النفرة من المؤلم ما أمكنها، ولو عفا عن القود على مال تعلق برقبته، وإن كذبه السيد؛ لأنه وقع تبعا "ولو أقر" مأذون له في التجارة، أو غيره "بدين جناية لا يوجب عقوبة" أي حدا، أو قودا كجناية خطأ، أو غصب وإتلاف أو أوجبتها كسرقة، وإن زعم أن المسروق باق في يده، أو يد سيده "فكذبه السيد" في ذلك، أو سكت "تعلق بذمته دون رقبته" للتهمة فيتبع به إذا عتق أما إذا صدقه، وليس مرهونا ولا جانيا فيتعلق برقبته ويباع فيه إلا أن يفديه السيد بالأقل من المال وقيمته ولا يتبع ما بقي بعد العتق؛ لأن التعلق إذا وقع بالرقبة انحصر فيها
"وإن أقر بدين معاملة" وهو ما وجب برضا مستحقه "لم يقبل على السيد" وإن صدقه "إن لم يكن مأذونا له في التجارة" بل يتعلق بذمته يتبع به إذا عتق لتقصير معاملة "ويقبل" إقراره بدين التجارة "إن كان" مأذونا له فيها لقدرته على الإنشاء ومن ثم لو حجز عليه لم يقبل، وإن أضافه لزمن الإذن لعجزه عن الإنشاء حينئذ وإنما صح إقرار المفلس على الغرماء لبقاء ما يبقى لهم في ذمته والعبد لو قبل فإن حق السيد بالكلية أما ما لا يتعلق بالتجارة كالقرض، فلا يقبل منه واستشكل بأنه قد اقترض لنفسه فهو فاسد، أو للتجارة بإذن سيده فينبغي أن يؤدي منه؛ لأنه مال تجارة ويرد بأن السيد منكر والقرض ليس من لوازم التجارة التي يضطر إليها التاجر فلم يقبل إقراره به على السيد، ولو أطلق الدين لم يقبل أيضا أي إلا إن استفسر وفسر بالتجارة "ويؤدي" ما لزمه بنحو شراء صحيح لا فاسد؛ لأن الإذن لا يتناوله "من كسبه وما في يده" لما مر في بابه وإقرار مبعض بالنسبة لبعضه القن كالقن فيما مر ولبعضه الحر كالحر فيما مر نعم ملزم ذمته في بعضه الرقيق لا يؤخر للعتق؛ لأن له هنا ما لا بخلافه فيما مر.
"ويصح إقرار المريض مرض الموت لأجنبي" بعين، أو دين فيخرج من رأس المال إجماعا على ما قيل نعم للوارث تحليفه على الاستحقاق فيما يظهر خلافا للقفال ويؤيد ما ذكرته قولهم تتوجه اليمين في كل دعوى لو أقر بمطلوبها لزمته وما يأتي في الوارث وكون التهمة فيه أقوى لا ينافي توجه اليمين "وكذا" يصح إقراره "لوارث" حال الموت بمال ومنه إقرارها بقبض صداقها وإقرار من لا يرثه إلا بيت المال لمسلم، ولو أقر له بنحو هبة مع قبض في الصحة قبل فإن لم يقل في الصحة، أو قال في عين عرف أنها ملكه هذه ملك لوارثي نزل على حالة المرض كما يأتي "على المذهب" وإن كذبه بقية الورثة، أو بعضهم انتهى إلى حالة يصدق فيها الكاذب ويتوب الفاجر فالظاهر صدقه واختار جمع عدم قبوله إن اتهم لفساد الزمان، بل قد تقطع القرائن بكذبه قال الأذرعي، فلا ينبغي لمن يخشى الله أن يقضي، أو يفتي بالصحة ولا شك فيه إذا علم أن قصده الحرمان وقد صرح جمع بالحرمة حينئذ وأنه لا يحل للمقر له أخذه ولبقية الورثة تحليفه أنه أقر له بحق لازم يلزمه الإقرار به فإن نكل حلفوا وقاسموه ولا تسقط اليمين بإسقاطهم كما صرح به جمع فلهم طلبها بعد

ج / 2 ص -347- ذلك ويصح إقراره لوارثه بنحو نكاح، أو عقوبة جزما وإن أفضى إلى مال، وفي الجواهر هنا فيما لو كان لمريض دين على وارثه ضمن به أجنبي فأقر بقبضه من الوارث وعكسه ما هو مبني على ضعيف، وهو عدم صحة الإقرار للوارث فظنه بعضهم مبنيا على الصحيح فاعترضه بما ليس في محله.
"ولو أقر في صحته بدين" لشخص "وفي مرضه" بدين "لآخر لم يقدم الأول" بل هما سواء كما لو ثبتا ببينة وكما لو ضمن بعد موته بحفر تعدى به وعليه دين لآخر "ولو أقر في صحته، أو مرضه" بدين لشخص "وأقر وارثه بعد موته" بدين "لآخر لم يقدم الأول في الأصح" لأنه خليفة مورثه، ولو أقر في مرضه بدين لزيد ثم بعين لعمرو ومات ولا مال له غيرها سلمت لعمرو "ولا يصح إقرار مكره" بغير حق على الإقرار بأن ضرب ليقر كسائر تصرفاته أما مكره على الصدق كأن ضرب ليصدق في قضية اتهم فيها فيصح حال الضرب وبعده على إشكال قوي فيه لا سيما إن علم أنهم لا يرفعون الضرب عنه إلا بأخذت مثلا. وغاية ما وجهوا به ذلك أن الصدق لم ينحصر في الإقرار لكن أطال جمع في رده قال ابن عبد السلام في فتاويه، ولو ادعى أنه باع كذا مثلا مكرها لم تسمع دعوى الإكراه والشهادة به إلا مفصلة وإذا فصلا وكان قد أقر في كتاب التبايع بالطواعية لم تسمع دعواه حتى تقوم بينة بأنه أكره على الإقرار بالطواعية. ا هـ. وإذا فصل دعوى الإكراه صدق فيها إن ثبتت قرينة تدل عليه كحبس بدار ظالم لا على نحو دين وكتقييد وتوكل به قال القفال ويسن أن لا يشهد حيث دلت قرينة على الإكراه فإن شهد كتب صورة الحال لينتفع المكره بذكر القرينة وأخذ السبكي من كلام الجرجاني حرمة الشهادة على مقيد، أو محبوس وبه جزم العلائي فقال إن ظهرت قرائن الإكراه ثم أقر لم تجز الشهادة عليه والأوجه أنه عند ظهور تلك القرائن تقبل دعواه الإكراه سواء أكان الإقرار للظالم المكره، أو لغيره الحامل للظالم على الإكراه وتقدم بينة الإكراه على بينة اختيار، لم تقل كان مكرها وزال إكراهه ثم أقر.
"ويشترط في المقر له" تعيينه بحيث تمكن مطالبته كما يشير إليه قوله: لحمل هند كعلي مال لأحد هؤلاء العشرة بخلاف الواحد من البلد علي ألف إلا إن كانوا محصورين فيما يظهر، ولو قال واحد منهم أنا المراد ولي عليك ألف صدق المقر بيمينه فإن كان قال لأحدهم علي ألف فلكل الدعوى عليه وتحليفه فإن حلف لتسعة فهل تنحصر الألف في العاشر فيأخذه بلا يمين، أو يحلف له أيضا لاحتمال كذبه في حلفه للذي قبله كل محتمل ثم رأيتهم قالوا في إن كان هذا الطائر غرابا فنسائي طوالق وإلا فعبدي حر وأشكل لو أنكر الحنث في يمين أحدهما كان اعترافا به في الآخر فقوله: لم أحنث في يمين العبد كقوله: حنثت في يمين النسوة وعكسه وهذا ظاهر في ترجيح الأول. ولو أقر بعين لمجهول كعندي مال لا أعرف مالكه لواحد من أهل البلد نزع منه أي نزعه منه ناظر بيت المال لأنه إقرار بمال ضائع وهو لبيت المال ويظهر أن محله ما لم يدع، أو تقم قرينة على أنه لقطة ولو كان بيده ثلث في عين وآخر سدسها وآخر نصفها فأقر بحصته لهما أو قال العين لهما دوني

ج / 2 ص -348- قسمت حصة بينهما نصفين كما هو ظاهر حذرا من الترجيح بلا مرجح وكون أحدهما له أكثر من الآخر لا يصلح للترجيح نعم إن قال أردت التوزيع عليها بحسب حصتهما قبل لاحتماله ولذي السدس تحليفه إن لم يصدقه و "أهلية استحقاق المقر به" حسا، أو شرعا؛ لأن الإقرار بدونه كذب "فلو قال" له علي الألف الذي في هذا الكيس، وليس فيه شيء، أو "لهذه الدابة علي كذا" وأطلق "فلغو". أما الأول فواضح ويفرق بينه وبين ألف في هذا ولا شيء فيه بأن الاقتصار على له علي ألف مستعمل فكان قوله في هذا ولا شيء فيه متمحضا للرفع فألغي بخلاف الاقتصار على له علي الألف غير مستعمل حيث لا عهد فوقع قوله: الذي في الكيس بيانا لا رافعا ومن ثم اتجه أنه لا فرق هنا بين ذكر الذي وحذفه ثم رأيت شيخنا نقل فرقا هذا أوضح منه كما يعرف بتأملهما ثم هذا في نحوي ظاهر، وأما جريانه في عامي صرف فبعيد والذي يتجه استفساره والعمل بإرادته فإن تعذر لم يعمل به لاحتماله ولا قرينة، بل قرينة أصل البراءة تؤيد الإلغاء، وأما الثاني فلاستحالة ملكها واستحقاقها ومن ثم لو كانت مسبلة بنحو وصية، أو وقف صح لإمكانه "فإن قال" علي لهذه الدابة "بسببها لمالكها" كذا "وجب" لإمكانه وسببيتها لإتلاف بعضها، أو استيفاء منفعتها ويحمل مالكها في كلامه على مالكها حال الإقرار؛ لأنه الظاهر فإن أراد غيره قبل كما لو صرح به، ولو لم يقل لمالكها لم يحمل على مالكها حالا بل يستفسر ويعمل بتفسيره فإن مات قبله رجع فيه لوارثه فيما يظهر، وليس في هذا إبهام المقر له؛ لأنه لما ربط إقراره بمعين هو هذه الدابة صار المقر له معلوما تبعا فاكتفى به بخلاف ما مر في رجل من أهل هذه البلد لأنها، وإن عينت ليست سببا للاستحقاق فلم تصلح للاستتباع، ولو أقر بعين، أو دين لحربي ثم استرق، أو بعد الرق وأسنده لحالة الحرابة كما هو ظاهر لم يكن المقر به لسيده أي بل يوقف فإن عتق فله وإن مات قنا فهو فيء "وإن قال لحمل هذا كذا" علي، أو عندي "بإرث" من نحو أبيه "أو وصية" له "لزمه" لإمكانه والخصم في ذلك ولي الحمل إذا وضع نعم إن انفصل لأكثر من أربع سنين من حين الاستحقاق مطلقا أو لستة أشهر فأكثر من حين ذلك وهي فراش لم يستحق نظير ما يأتي في الوصية له "وإن أسنده إلى جهة لا تمكن في حقه" كله علي ألف أقرضنيه "فلغو" ذلك الإسناد لاستحالته دون الإقرار؛ لأنه وقع صحيحا فلا يبطل ما عقبه به، وكله علي ألف من ثمن خمر أما لو قال باعني كذا بألف فالإقرار نفسه هو اللغو كباعني خمرا بألف وبهذا التفصيل الذي ذكرته يجمع بين إطلاق جمع إلغاء الإقرار، وهو صريح كلام الروضة والمتن وآخرين إلغاء الإسناد وصحة الإقرار وأطالوا في الانتصار له وتوهيم ما في الروضة والمتن على أنه يمكن توجيه ما فيهما بإطلاقه بأن قرينة حال المقر له ملغية للإقرار له لولا تقدير احتمال بعيد وتقديره: إنما يحسن عند الإطلاق دون التقييد بجهة مستحيلة بخلاف ألف من ثمن خمر فإنه لا قرينة في المقر له تلغيه فعمل به وأسقط منه المبطل وهذا معنى ظاهر يصح الاستمساك به في الفرق فتغليظ المصنف في فهمه من كلام المحرر أن الإقرار هو اللغو ليس في محله فتأمله. ومن المستحيل شرعا أن يقر لقن عقب عتقه بدين، أو عين ويظهر أن محله في غير من علمت

ج / 2 ص -349- حرابته وملكه قبل لما مر فيه بخلاف من احتمل فيه ذلك لندرته فإن قلت: يأتي الحمل على الممكن وإن ندر وهذا ينافي عدهم ما ذكر مستحيلا شرعا قلت يفرق بأنه هنا قام مانع بالمقر له حالة الإقرار من صحة وقوع الملك له بكل وجه فعدوه مستحيلا نظرا لذلك وثم لم يقم به مانع حالة الإقرار كذلك فنظروا لإمكان ملكه، وإن ندر وأن يثبت له دين بنحو صداق أو خلع، أو جناية فيقر به لغيره عقب ثبوته لعدم احتمال جريان ناقل حينئذ كما يأتي ومن ذلك أيضا أن يقر عقب إرثه لآخر بما يخصه "وإن أطلق" الإقرار له ولم يسنده إلى شيء "صح في الأظهر" ويحمل على ما يمكن في حقه، وإن ندر كوصية أو إرث حملا لكلام المكلف على الصحة ما أمكن هذا إن انفصل حيا وإلا استفسر فإن مات ولم يستفسر بطل الإقرار ويفرق بينه وبين ما قدمته بأنه ثم ذكر السبب الملزم بخلافه هنا أما إذا أسنده لممكن بعد الإقرار، ولو على التراخي فيصح جزما كما لو أقر لطفل وأطلق، وهو لنحو مسجد كهو لحمل "وإن كذب المقر له" بعين، أو دين ووارثه "المقر" في أصل الإقرار بطل لكن في حقه فقط و "ترك المال في يده" في صورة العين ولم يطالب بالدين في صورته "في الأصح" لأن يده تشعر بالملك ظاهرا والإقرار الطارئ عارضه إنكار المقر له فسقط، ومن ثم كان المعتمد أن يده تبقى عليه يد ملك لا مجرد استحفاظ وبحث الزركشي حرمة وطئه لإقراره بتحريمه عليه قال: بل ينبغي تحريم جميع التصرفات حتى يرجع ويرد بأن التعارض المذكور أوجب له العمل بدوام الملك ظاهرا فقط، وأما باطنا فالمدار فيه على صدقه وعدمه، ولو ظنا وحينئذ، فلا يصح ما ذكره بإطلاقه "فإن رجع المقر في حال تكذيبه" مصدر مضاف للمفعول "وقال غلطت" أو تعمدت الكذب "قبل قوله في الأصح" بناء على الأصح السابق أن إقراره بطل أما على مقابله، فلا يقبل، أما رجوع المقر له، أو إقامة بينة به، فلا يقبل منه حتى يصدقه ثانيا لأن نفيه عن نفسه بطريق المطابقة ونفي المقر بطريق الالتزام فكان أضعف.

فصل في الصيغة
وشرطها لفظ أو كتابة، ولو من ناطق أو إشارة أخرس تشعر بالالتزام بحق فحينئذ "قوله: لزيد" علي ألف فيما أظن، أو أحسب لغو، أو فيما أعلم أو أشهد صحيح وقوله: ليس لك علي شيء ولكن لك علي ألف درهم لم يجب ما بعد لكن لمناقضة ما قبلها لها وقد يستشكل بأن المعنى ليس لك علي إلا ألف درهم ويجاب بأن التناقض في تلك أظهر وقوله لامرأة ألم أتزوجك أمس أو أليس قد تزوجتك أمس فقالت: بلى ثم جحدت لم يكن ما قاله إقرارا منه على الأصح، بل هو استفهام وقوله: لزيد "كذا صيغة إقرار" لأن اللام للملك ثم إن كان ذلك معينا كلزيد هذا الثوب، أو خذ به فإن كان بيده حال الإقرار أو انتقل إليه لزمه تسليمه لزيد، أو غيره كله ثوب، أو ألف اشترط أن ينضم إليه شيء مما يأتي كعندي، أو علي؛ لأنه مجرد خبر لا يقتضي لزوم شيء للمخبر ولهذا التفصيل ذكر كونه صيغة ولم يذكر اللزوم به نعم إن وصل به ما يخرجه عن الإقرار كله علي كذا بعد موتي، أو إن فعل كذا لم يلزمه

ج / 2 ص -350- شيء كما بحثه الأذرعي والثانية مأخوذة مما يأتي في نحو إن شاء الله أنه ليس من تعقيب الإقرار بما يرفعه "وقوله: علي وفي" هي بمعنى، أو كالتي بعدها "ذمتي كل" على انفرادها "للدين" الملتزم في الذمة لأنه المتبادر منه عرفا فإن أراد العين قبل في علي فقط لإمكانه أي على حفظها "ومعي" ولدي "وعندي" كل على انفرادها "للعين" لذلك ويحمل على أدنى المراتب وهو الوديعة فيقبل قوله بيمينه في الرد والتلف وقبلي بكسر أوله صالح لهما كما رجحاه واعترضا بنص الأم أنه كعلي أي فينصرف عند الإطلاق للدين
"ولو قال لي عليك ألف" أو اقض الألف الذي لي عليك فقال لا يلزمني تسليمها اليوم لم يكن مقرا؛ لأن الإقرار لا يثبت بالمفهوم أي لضعف دلالته فيما المطلوب فيه اليقين، أو الظن الغالب، وهو الإقرار وبهذا يندفع قول التاج السبكي مضعفا له وهذا يقوله من يقصر المفاهيم على أقوال الشارع ووجه اندفاعه أنه يأتي على الأصح المقرر في الأصول أن المفهوم يعمل به في غير أقوال الشارع لما قررته أن الإقرار خرج عن ذلك لاختصاصه بمزيد احتياط ومن ثم أطلق الشافعي أنه إنما يؤخذ فيه باليقين ولا يستعمل الغلبة لكن مراده ما قررته أن الظن القوي ملحق فيه باليقين كما صرحوا به في أكثر مسائله ويؤيد ما ذكرته قولهم لو قال لي عليك ألف فقال ليس لك علي أكثر من ألف لم يلزمه شيء؛ لأن نفي الزائد عليه لا يوجب إثباته ولا إثبات ما دونه، ولو قال لزيد علي أكثر مما لك بفتح اللام لم يكن إقرارا لواحد منهما بخلاف ما لو كسرها فإنه إقرار لزيد فإن قلت يؤيد ما قاله التاج قول الروضة لو قال أقرضتك كذا فقال ما أقرضتك غيره كان إقرارا به. ا هـ. فهذا فيه ثبوت الإقرار بالمفهوم قلت: لا يؤيده؛ لأن هذا في قوة ما اقترضت إلا هو، ومفهوم هذه الصيغة وهو ثبوت اقتراضه أعلى المفاهيم، بل قال جمع كثيرون إنه صريح فلا يقاس به مفهوم الظرف المختلف في حجيته فإن قلت: سيأتي قولهم لأن المفهوم من هذه الألفاظ عرفا الإقرار وهذا صريح في العمل فيه بالمفهوم قلت: وهذا لا يرد علينا لأنه في ألفاظ اطرد العرف في استعمالها مرادا منها ذلك وهذا لا شك في العمل به وكلامنا في مفهوم لفظ لم يطرد العرف في قصده منه، ولو قال له أحد تينك الصيغتين "فقال" مع مائة، أو "زن، أو خذ أو زنه، أو خذه، أو اختم عليه، أو اجعله في كيسك" أو هو صحاح، أو مكسرة "فليس بإقرار" لأنه ليس بالتزام وإنما يذكر في معرض الاستهزاء وكذا مهما قلت عندي. "ولو قال" في جواب لي عليك ألف "بلى، أو نعم، أو صدقت"، أو أجل، أو جير، أو إي بالكسر "أو أبرأتني منه" أو أبرئني منه "أو قضيته" أو قضيت نظير ما يأتي في أقضي غدا "أو أنا مقر به" أو لا أنكر ما تدعيه "فهو إقرار" لأن الستة الأول موضوعة للتصديق نعم لو اقترن بواحد مما ذكر قرينة استهزاء كإيراد كلامه بنحو ضحك وهز رأس مما يدل على التعجب والإنكار أي وثبت ذلك كما هو ظاهر لم يكن به مقرا على أحد احتمالين للرافعي والمصنف وميلهما إليه. لكن رجح الإسنوي وغيره أنه لا فرق لضعف القرينة لا لكونه تعقيبا للإقرار بما يرفعه؛ لأن القرينة هنا مقارنة، فلا رفع فيها و لأن دعوى الإبراء أو القضاء اعتراف بالأصل، ولو حذف منه لم يكن إقرارا لاحتماله الإبراء من الدعوى وهو لغو وكذا أقر أنه أبرأني منه، أو استوفاه

ج / 2 ص -351- مني كما أفتى به القفال وهي حيلة لدعوى البراءة مع السلامة من الالتزام وألحق به أبرأتني من هذه الدعوى و لأن الضمير في به يعود للتلف المدعى به وحينئذ لا يحتاج إلى أن يقول لك وبه أجاب السبكي عن قول الرافعي يحتمل إذا حذف لك أنه مقر به لغيره، ولو سأل القاضي المدعى عليه عن جواب الدعوى فقال عندي كان إقرارا قاله السبكي، ولو قال إن شهدا علي بكذا صدقتهما، أو قالا ذلك فهو عندي، أو صدقتهما لم يكن إقرارا لأنه لم يجزم ولأن الواقع لا يعلق بخلاف فهما صادقان لأنهما لا يكونان صادقين إلا إن كان عليه المدعى به الآن فيلزمه، ولو قال فهما عدلان فيما شهدا به فالذي يظهر أنه كقوله: فهما صادقان؛ لأنه بمعناه بخلاف ما لو اقتصر على فهما عدلان، ولو قال شهد عليه هو عدل، أو صادق لم يكن إقرارا حتى يقول فيما شهد به، ولو ادعى عليه بعين فقال صالحني عما كان لك علي كان إقرارا بمبهم فيطالب ببيانه وفارق كان ذلك عندي أو علي ألف بأنه لما لم يقع جوابا عن شيء كان باللغو أشبه، ولو ادعى عليه ألفا فأنكر فقال اشتر هذا مني بالألف الذي ادعيته كان إقرارا به كبعني بخلاف صالحني عنه به إذ ليس من ضرورة الصلح كونه بيعا حتى يكون ثم ثمن بخلاف الشراء "ولو قال أنا مقر" ولم يقل به "أو أنا أقر به فليس بإقرار" لصدق الأول بإقراره ببطلانه أو بالتوحيد ولاحتمال الثاني للوعد بالإقرار في ثاني الحال "ولو قال أليس لي عليك كذا فقال بلى، أو نعم فإقرار، وفي نعم وجه" إذ هي لغة تصديق للنفي المستفهم عنه بخلاف بلى فإنها رد له ونفي النفي إثبات، ومن ثم جاء عن ابن عباس رضي الله عنهما في آية {أَلَسْتُ} [الأعراف: 172] لو قالوا: نعم كفروا، وردوا هذا الوجه بأن الأقارير ونحوها محمولة على العرف المتبادر من اللفظ لا على دقائق العربية وبه يعلم أنه لا فرق بين النحوي وغيره خلافا لمن فرق لكنه يشكل بالفرق بينهما في أنت طالق أن دخلت بفتح الهمزة وقد يفرق بأن المتبادر هنا حتى عند النحوي عدم الفرق لخفائه على كثير من النحاة بخلافه ثم ولعدم الفرق هنا نظر الزركشي في قول ابن عبد السلام لو لقن العربي كلمات غريبة لا يعرف معناها لم يؤاخذ بها؛ لأنه لما لم يعرف مدلولها يستحيل عليه قصدها ويرد بأن لهذا اللفظ عرفا يفهمه العامي أيضا، وكلام ابن عبد السلام في لفظ لا يعرفه العامي أصلا لكن الأوجه أن العامي الذي يخالطنا يقبل منه دعوى الجهل بمدلول أكثر ألفاظ الفقهاء بخلاف المخالط لنا لا يقبل إلا في الخفي الذي لا عرف له يصرفه إليه، ولو تعارضت بينتا إقرار زيد وإبراء غريمه فإن علم تأخر أحدهما فالحكم له وإلا، فلا شيء "ولو قال اقض الألف الذي لي عليك" أو لي عليك ألف، أو أليس لي عليك ألف، أو أخبرت أن لي عليك ألفا "فقال نعم" أو جير، أو بلى، أو إي "أو أقضي غدا أو أمهلني يوما" أو أمهلني، وإن لم يقل يوما ويؤخذ منه أنه لا يشترط ذكر غدا بعد أقضي "أو حتى أقعد أو أفتح الكيس، أو أجد" أي المفتاح، أو الدراهم مثلا "فإقرار في الأصح" حيث لا استهزاء أخذا مما مر؛ لأنه المفهوم من هذه الألفاظ عرفا.
تنبيه: ظاهر كلامهم، أو صريحه أنه لا يشترط نحو ضمير، أو خطاب في أقضي، أو أمهلني ويشكل عليه اشتراطه في أبرأتني وأبرئني، أو أنا مقر، ومن ثم قال الإسنوي في أقضي لا بد من

ج / 2 ص -352- نحو ضمير لاحتماله للمذكور وغيره على السواء. ا هـ. ولك أن تقول هم لم يغفلوا عن ذلك بل أشاروا للجواب بأن المفهوم من هذه الألفاظ عرفا ما ذكروه فيها ويؤيد ذلك أن الوعد بالقضاء وطلب الإمهال لا يتبادر منهما إلا الاعتراف وطلب الرفق بخلافه في أبرأتني؛ لأنه يحتمل احتمالا قريبا أنه مخبر عن إبرائه من الدعوى عليه بالباطل وأبرئني بالأمر؛ لأنه يستعمل عرفا للاحتياط كثيرا ألا ترى إلى قولهم يسن لنحو مريد سفر طلب الإبراء والاستحلال من كل من بينه وبينه معاملة وأنا مقر؛ لأنه يستعمل كثيرا للإقرار بالوحدانية ونحوها.
فرع: قال الزبيلي لو قال اكتبوا لزيد علي ألف درهم لم يكن إقرارا؛ لأنه إنما أمر بالكتابة فقط ويوافقه قول جمع متقدمين لو قال اشهدوا علي بكذا، أو بما في هذا الكتاب لم يكن إقرارا؛ لأنه ليس فيه إلا الإذن بالشهادة عليه ولا تعرض فيه للإقرار بالمكتوب أي مثلا قالوا بخلاف أشهدكم مضافا لنفسه. ا هـ. وفي الفرق بين أشهدكم واشهدوا علي نظر ظاهر ثم رأيت كلام الغزالي صريحا في أن اشهدوا علي بكذا إقرار أيضا وعبارة فتاويه لو قال اشهدوا علي أني وقفت جميع أملاكي وذكر مصرفها ولم يحدد شيئا منها صارت جميع أملاكه التي يصح وقفها وقفا ولا يضر جهل الشهود بحدودها ولا سكوته عنها ومهما شهدوا بهذا اللفظ ثبت الوقف انتهت فهي صريحة كما ترى في الصحة مع قوله: اشهدوا علي إلى آخره ووافقه على ذلك أبو بكر الشاشي وأقرهما في التوسط ولا يعارضه قول فتاوى البغوي لو قال: المواضع التي أثبت أساميها وحدودها في هذا ملك لفلان وكان الشاهد لا يعرف حدودها ثبت الإقرار ولم تجز الشهادة عليها أي بحدودها وأما على تلفظه بالإقرار بالشهادة فالشهادة جائزة كما يصرح به قوله: ثبت الإقرار وبحث الصلاح أنه لو وجد ذلك أي اشهدوا علي ممن عرف استعماله في الإقرار كان إقرارا وأفتى السبكي بأن قوله: ما نزل في دفتري صحيح يعمل به فيما علم أنه به حالة الإقرار ويوقف ما حدث بعده، أو شك فيه قال غيره، وفي وقف ما علم حدوثه نظر. ا هـ. وهو ظاهر.
تنبيه: مما يرد على الأولين الزبيلي والذين بعده قولهم لو قال أقر له عني بألف له علي كان إقرارا جزما فهذا ليس فيه إلا الأمر بما ذكر وقد علمت أنهم جزموا بلزوم الألف له عملا بقوله: له علي مع كونه وقع تابعا فهو نظير قوله: اشهدوا علي بألف له علي فإن قلت: هل يمكن الفرق بأنه لما صرح هنا بأنه إنما أمر بما ذكر عنه كان ذلك متضمنا للالتزام ومانعا من احتمال ما يخدش فيه بخلاف مجرد اشهدوا بألف له علي فإنه لم يوجد فيه ما يتضمن ذلك قلت يمكن لكنه خفي فكان ما ذكروه من اللزوم ثم القطع به في تلك المسألة قاضيا على أولئك بضعف ما سلكوه فتأمله، ولو قال لي عليك عشرة دنانير فقال صدق له علي عشرة قراريط لزمه كل منهما لكن القراريط مجهولة.

فصل فيما يتعلق بالركن الرابع، وهو المقر به
"يشترط في المقر به" أن يكون مما تجوز المطالبة به و "أن لا يكون ملكا للمقر" حين يقر؛ لأن الإقرار ليس إزالة عن الملك وإنما هو إخبار عن كونه ملكا للمقر له "فلو قال داري

ج / 2 ص -353- أو ثوبي" أو داري التي اشتريتها لنفسي لزيد ولم يرد الإقرار "أو ديني الذي على زيد لعمرو فهو لغو" لأن الإضافة إليه تقتضي الملك له فتنافي إقراره به لغيره فحمل على الوعد بالهبة ومن ثم صح مسكني، أو ملبوسي له إذ قد يسكن ويلبس غير ملكه ويتردد النظر في قوله: داري التي أسكنها؛ لأن ذكر هذا الوصف قرينة على أنه لم يرد بالإضافة الملك أما إذا أراد الإقرار بما ذكر فيصح كما قاله البغوي وقول الأنوار لا أثر للإرادة هنا يشكل بقوله أيضا في الدار التي ورثتها من أبي لفلان إنه إقرار إن أراده إذ لا فرق بين اشتريتها مثلا وورثتها ويوجد ذلك بأن إرادته الإقرار بذلك تبين أن مراده الشراء والإرث في الظاهر دون الحقيقة وفيه أيضا جميع ما عرف لي لفلان صحيح ولو قال الدين الذي كتبته، أو باسمي على زيد لعمرو صح إذ لا منافاة أيضا، أو الدين الذي لي على زيد لعمرو لم يصح إلا إن قال واسمي في الكتاب عارية وكذا إن أراد الإقرار فيما يظهر أخذا مما مر ومر أن دين المهر ونحو المتعة والخلع وأرش الجناية والحكومة لا يصح الإقرار بها عقب ثبوتها وعليه يحمل قول البغوي محل صحة الإقرار فيما مر إذا لم يعلم أنه للمقر إذ لا يجوز الملك بالكذب "ولو قال هذا لفلان وكان ملكي إلى أن أقررت" به "فأول كلامه إقرار وآخره لغو" فيطرح آخره فقط لاستقلاله ومن ثم صح أيضا هذا ملكي هذا لفلان، أو هذا لي وكان ملك زيد إلى أن أقرر؛ لأنه إقرار بعد إنكار، أو عكسه ولم تصح هذه التي هي ملكي لفلان وإنما لم يقبل قول شاهد تناقض كأن حكى ما ذكر، وإن أمكن الجمع فيه؛ لأنه يحتاط للشهادة ما لا يحتاط للإقرار "وليكن المقر به" من الأعيان "في يد المقر" حسا، أو حكما "ليسلم بالإقرار للمقر له" لأنه مع عدم كونه بيده مدع، أو شاهد بغير لفظهما وأفهم المتن أن هذا شرط للتسليم لا لصحة الإقرار فيصح حتى إذا صار في يده عمل به كما يأتي ويستثنى ما لو باع القاضي مال غائب فقدم وادعى تصرفا قبله فيقبل وما لو باع بشرط الخيار فادعاه رجل فأقر البائع في مدة الخيار بأنه ملك المدعي فيصح إقراره وينفسخ البيع؛ لأن له فسخه وما لو وهب لولده عينا ثم أقبضه إياها ثم أقر بها لآخر فيقبل على ما في البيان لكن بناه الأذرعي على ضعيف أن الرجوع يحمل بمجرد التصرف "فلو أقر ولم يكن في يده ثم صار" في يده "عمل بمقتضى الإقرار" لوجود شرط العمل به فيسلم للمقر له حالا.
تنبيه: يؤخذ من المتن وغيره صحة ما أجبت به في ممر مستطيل إلى بيوت، أو مجرى ماء كذلك إلى أراض لا يقبل قسمة فأقر بعض الشركاء لآخر بحق فيه من صحة الإقرار ووقف الأمر لتعذر تسليم المقر به؛ لأن يد الشركاء حائلة فإن صار بيد المقر ما يمكنه به تسليم الحق المقر به وأخذ به وإلا، فلا ولا قيمة هنا للحيلولة؛ لأن الشرط أن تكون من المقر وهي هنا من غيره لتعذر القسمة والمرور في حق الغير.
"فلو أقر بحرية عبد" معين "في يد غيره"، أو شهد بها "ثم اشتراه" لنفسه أو ملكه بوجه آخر أو استأجره وخص الشراء؛ لأنه الذي يترتب عليه جميع الأحكام الآتية "حكم بحريته" بعد انقضاء مدة خيار البائع ورفعت يد المشتري عنه وتسمية الحر في زعم المقر عبدا باعتبار ظاهر الاسترقاق، أو باعتبار ما كان، أو باعتبار مدلوله العام، أو ما اشتراه بطريق

ج / 2 ص -354- الوكالة، فلا يؤثر؛ لأن الأصح أن الملك يقع ابتداء للموكل "ثم إن كان قال" في إقراره "هو حر الأصل"، أو أعتقه مالكه قبل شراء البائع "فشراؤه افتداء" من جهة المشتري؛ لأن اعترافه بحريته مانع من جعله بيعا من جهته وبيعه بيع من جهة البائع تثبت فيه أحكامه وكان سكوته هنا عن ذلك لاختصاص الخلاف بالثانية لكن صرح في المطلب بأن الخلاف ثم يأتي هنا أيضا ولا يرد على المتن؛ لأنه قد لا يرتضيه "وإن قال أعتقه" البائع وإنما يسترقه ظلما "فافتداء من جهته" أي المشتري لذلك "وبيع من جهة البائع على المذهب" فيهما عند السبكي، أو في البائع فقط عند الإسنوي بناء على اعتقاده "فيثبت فيه الخياران" أي المجلس والشرط وكذا خيار عيب الثمن "للبائع فقط دون المشتري" لما تقرر أنه افتداء من جهته ومن ثم لا يرده بعيب ولا أرش له بخلاف البائع إذ لو رد الثمن المعين بعيب جاز له استرداد العبد بخلاف رده بعد عتق المشتري في غير ذلك لاتفاقهما على عتقه ثم، ولو أقر بأن ما في يد زيد مغصوب صح شراؤه منه لأنه قد يقصد استنقاذه "ويصح الإقرار بالمجهول" إجماعا؛ لأن الإخبار عن الحق السابق يقع مجملا ومفصلا وأراد به ما يعم المبهم كأحد العبدين "فإذا قال" ما يدعيه فلان في تركتي فهو حق عينه الوارث، أو "له علي شيء قبل تفسيره بكل ما يتمول، وإن قل" كفلس لصدق الاسم فإن امتنع من التفسير، أو نوزع فيه فسيأتي قريبا وضبط الإمام ما يتمول بمال يسد مسدا أو يقع موقعا يحصل به جلب نفع، أو دفع ضرر ونظر فيه الأذرعي ويرد بأن المراد بالأول ما له قيمة عرفا، وإن قلت جدا كفلس والحاصل أن كل متمول مال ولا ينعكس كحبة بر وقولهم في البيع لا يعد مالا أي متمولا "ولو فسره بما لا يتمول لكنه من جنسه كحبة حنطة، أو بما" أي بنجس "يحل اقتناؤه ككلب معلم" لصيد، أو حراسة، أو قابل للتعليم وميتة لمضطر "وسرجين" وهو الزبل وحق شفعة وحد قذف الوديعة "قبل في الأصح"؛ لأنه شيء ويحرم أخذه ويجب رده وخرج بعلي في ذمتي، فلا يقبل فيه بنحو حبة حنطة وكلب قطعا لأنه لا يثبت فيها.
فرع: قال له هذه الدار وما فيها صح واستحق جميع ما فيها وقت الإقرار فإن اختلفا في شيء أهو بها وقته صدق المقر وعلى المقر له البينة أخذا من قول الروضة لو أقر له بجميع ما في يده، أو ينسب إليه صح وصدق المقر إذا تنازعا في شيء أكان بيده حينئذ وقضيته أنه لو اختلف وارث المقر والمقر له صدق وارث المقر؛ لأنه خليفة مورثه فيحلف على نفي العلم بوجود ذلك فيها حالة الإقرار، أو نحو ذلك ولا يقنع منه بحلفه أنه لا يستحق فيها شيئا وبه أفتى ابن الصلاح، وهو أوجه من قول القاضي يصدق المقر له قال ابن الصلاح ولو كان للمقر زوجة ساكنة معه في الدار قبل قولها في نصف الأعيان بيمينها لأن اليد لهما على جميع ما فيها صلح لأحدهما فقط أو لكليهما "ولا يقبل بما لا يقتنى كخنزير وكلب لا نفع فيه" بوجه حالا ولا مآلا وخمر غير محترمة؛ لأن علي تقتضي ثبوت حق وهذا لا حق ولا اختصاص وبحث السبكي قبول تفسيره بخنزير وخمر إذا أقر لذمي؛ لأنه يقر عليهما إذا لم يظهرهما ويجب ردهما له قال لكنهم أطلقوا هنا عدم القبول ولم يفرقوا بين مسلم وذمي واعترض بما فيه نظر والأوجه ما بحثه ومن ثم اعتمده الإسنوي

ج / 2 ص -355- وغيره، وفي عندي شيء وغصبت منه شيئا يصح تفسيره بما لا يقتنى إذ ليس في لفظه ما يشعر بالتزام حق ومن ثم لم يقبل بنحو عيادة وحد قذف واستشكل الغصب بأنه الاستيلاء الآتي وهذا غير مال ولا حق وقد يجاب بأنه لغة وعرفا يشمل ذلك فصح التفسير به "ولا" يقبل أيضا "بعيادة" لمريض "ورد سلام" لبعده عن الفهم في معرض الإقرار إذ لا مطالبة بهما ويقبل بهما في له علي حق؛ لأن الحق قد شاع استعماله في ذلك ككل ما لا يطالب به عرفا وشرعا فقد عدهما صلى الله عليه وسلم من حق المسلم على المسلم والشيء الأعم من الحق هو الشيء المطلق لا الشيء المقر به أي؛ لأنه صار خاصا بقرينة علي قاله السبكي ردا لاستشكال الرافعي الفرق بين الحق والشيء مع كون الشيء أعم فكيف يقبل في تفسير الأخص ما لا يقبل في تفسير الأعم واعترض الفرق بأن الشافعي رضي الله تعالى عنه لا يستعمل ظواهر الألفاظ وحقائقها في الإقرار، بل قال أصل ما أبني عليه الإقرار أن ألزم اليقين وأطرح الشك ولا أستعمل الغلبة وهذا صريح في أنه لا يقدم الحقيقة على المجاز ولا الظاهر على المؤول في هذا الباب. ا هـ. وليس صريحا في ذلك، بل ولا ظاهرا فيه كيف وعموم هذا النفي الناشئ عن فهم أن المراد باليقين هنا ما انتفت عنه الاحتمالات العشرة المقررة في الأصول يقتضي أن لا يوجد إقرار يعمل به إلا نادرا ولا يتوهم هذا ذو لب، ومن سبر فروع الباب علم أن مراده باليقين الظن القوي وبقوله: ولا أستعمل الغلبة أي حيث عارضها ما هو أقوى منها وحينئذ اتجه فرق السبكي.
"ولو أقر بمال، أو بمال عظيم، أو كبير، أو كثير" أو نفيس، أو أكثر من مال زيد المشهور بالمال الكثير كان مبهما جنسا وقدرا وصفة فمن ثم "قبل" بناء على الأصح السابق في علي شيء "تفسيره بما قل منه" أي المال وإن لم يتمول كحبة بر وقمع باذنجانة أي صالح للأكل وإلا فهو ليس بمال ولا من جنسه؛ لأن الأصل براءة الذمة فيما فوقه ووصفه بنحو العظم يحتمل أنه بالنسبة لتيقن حله أو لشحيح، أو لكفر مستحله وعقاب غاصبه وثواب باذله لنحو مضطر، ولو قال له علي مثل ما في يد زيد أو مثل ما علي لزيد كان مبهما جنسا ونوعا لا قدرا، فلا يقبل بأقل من ذلك عددا؛ لأن المثلية لا تحتمل ما مر لتبادر الاستواء عددا منها "وكذا" يقبل تفسيره "بالمستولدة في الأصح" لصحة إيجارها ووجوب قيمتها إذا تلفت ولأنها تسمى مالا وبه فارقت الموقوف؛ لأنه لا يسماه "لا بكلب وجلد ميتة" وسائر النجاسات لأنها لا تسمى مالا "وقوله: له" عندي أو علي "كذا كقوله" له "شيء" بجامع الإبهام فيهما فيقبل تفسير هذا بما يقبل به تفسير ذاك مما مر وكذا في الأصل مركبة من كاف التشبيه واسم الإشارة ثم نقل عن ذلك وصار يكنى به عن المبهم من العدد وغيره "وقوله: شيء شيء، أو كذا كذا كما لو لم يكرر" ما لم يرد الاستئناف؛ لأنه ظاهر في التأكيد "ولو قال شيء وشيء، أو كذا وكذا" ويظهر أن مثل الواو هنا ما يأتي "وجب شيئان" متفقان أو مختلفان لاقتضاء العطف المغايرة وصحيح السبكي في كذا درهما، بل كذا أنه إقرار بشيء واحد ويلزمه مثل ذلك في كذا درهما وكذا، وهو بعيد من كلامهم إذ تفسير أحد المبهمين لا يقتضي اتحادهما، ولو مع بل الانتقالية أو الإضرابية وإنما المقتضي للاتحاد

ج / 2 ص -356- نفس بل لما يأتي فيها فقوله: درهما موهم أنه سبب الاتحاد، وليس كذلك "ولو قال" له عندي "كذا درهما" بالنصب تمييزا لإبهام كذا "أو رفع الدرهم" بدلا، أو عطف بيان كما قاله الإسنوي وقول السبكي له لحن بعيد، وإن سبقه إليه ابن مالك فقال: تجويز الفقهاء للرفع خطأ؛ لأنه لم يسمع من لسانهم وكأنه بناه على عدم النقل السابق في كذا وحينئذ يتجه ما قالاه أما مع ملاحظة النقل فلا وجه له، بل هو مبتدأ ودرهم بيان، أو بدل وله خبر وعندي ظرف له وقيل درهم مبتدأ وله خبر وكذا حال "أو جره" لحنا عند البصريين، أو سكنه وقفا "لزمه درهم" ولا نظر للحن؛ لأنه لا يؤثر هنا وقيل علي نحوي في النصب عشرون؛ لأنها أقل عدد مفرد يميز بمفرد منصوب ورد بأنه يلزم عليه مائة في الجر؛ لأنها أقل عدد يجر مميزه ولا قائل به وقول جمع يجب في الجر بعض درهم إذ التقدير كذا من درهم مردود، وإن نسب للأكثرين بأن كذا إنما تقع على الآحاد دون كسورها "والمذهب أنه لو قال" له علي "كذا وكذا" أو ثم كذا، أو فكذا وأراد العطف بالفاء لما يأتي فيها مع الفرق بينهما وبين بل "درهما بالنصب وجب درهمان" لأنه عقب مبهمين بمميز فكان الظاهر أنه تفسير لكل منهما واحتمال التأكيد يمنعه العاطف ولأن التمييز وصف في المعنى، وهو يعود لكل ما تقدمه كما يأتي في الوقف، ولو زاد في التكرير فكما في نظيره الآتي "و" المذهب "أنه لو رفع، أو جر" الدرهم، أو سكنه "فدرهم" أما الرفع فلأنه خبر عن المبهمين أي هما درهم كذا قيل وفيه نظر إذ يلزمه عدم المطابقة قبل عدم الصحة إذا كان العطف بثم، أو الفاء؛ لأنه يلزم عليه حينئذ وجوب درهمين وكذا يلزم هذا على جعله خبرا صناعة؛ لأن عدم المطابقة يستدعي أن يقدر أن درهما خبر عن أحدهما وخبر الآخر محذوف فيلزم وجوب درهمين فالوجه أنه بدل، أو بيان لهما والخبر الظرف نظير ما مر آنفا وأما الجر فلأنه، وإن امتنع ولم يظهر له معنى عند جمهور النحاة لكنه يفهم منه عرفا أنه تفسير لجملة ما سبق فحمل على الضم، وأما السكون فواضح "ولو حذف الواو فدرهم في الأحوال" كلها لاحتمال التأكيد حينئذ "ولو قال ألف ودرهم قبل تفسير الألف بغير الدراهم" من المال اتحد جنسه، أو اختلف؛ لأنه مبهم والعطف إنما يفيد زيادة عدد لا تفسيرا كألف وثوب قال القاضي: ولو قال ألف ودرهم فضة وجب الكل فضة، وهو واضح ما لم يجرها بإضافة درهم إليها ويبقى تنوين ألف، بل الذي يتجه حينئذ بقاء الألف على إبهامها، ولو قال ألف وقفيز حنطة بالنصب لم يعد للألف إذ لا يقال ألف حنطة ولو قال ألف درهما، أو ألف درهم بالإضافة فواضح، وإن رفعهما ونونهما، أو نون الأول فقط فله تفسير الألف بما لا تنقص قيمته عن درهم فكأنه قال ألف مما قيمة الألف منه درهم "ولو قال خمسة وعشرون درهما" أو ألف ومائة وخمسة وعشرون درهما "فالجميع دراهم على الصحيح" لأن لفظ الدرهم لما لم يجب به عدد زائد تمحض لتفسير الكل ولأن التمييز كالوصف، وهو يعود للكل كما مر، وفي نحو خمسة عشر درهما يجب الكل دراهم جزما. وقضية التعليل أنه لو رفع الدرهم، أو جره لم يكن كذلك نعم بحث أنه كما ذكر في ألف درهم منونين مرفوعين فيلزمه ما عدده العدد المذكور وقيمته درهم وعن ابن الوردي أنه يلزمه في اثني عشر درهما وسدسا أي ولا نية له، سبعة دراهم

ج / 2 ص -357- لأنهما تمييزان لكل من الاثني عشر فيكون كل مميزا لنصف الاثني عشر المبهمة حذرا من الترجيح من غير مرجح ونصفها دراهم ستة وأسداسا درهم، أو درهما وربعا فسبعة ونصف، أو وثلثا فثمانية، أو ونصفا فتسعة لنظير ما تقرر من أن نصف المبهم بعدد ذلك الكسر فإن قال أردت أن جملة ذلك العدد يساوي درهما وسدس درهم صدق بيمينه لاحتماله وكذا الباقي، أو اثني عشر سدسا صدق بالأولى؛ لأنه غلظ على نفسه مع احتمال لفظه له كذا قيل وفي تعليله نظر، بل لا يحتمله لفظه بوجه فالذي يتجه أنه كما لو أطلق فتلزمه السبعة لما علم مما تقرر أنها مدلول اللفظ ما لم يصرف عنه لمعنى يحتمله ويؤخذ من تعليله للاثني عشر بما ذكر أنه فيما عداها من المركب المزجي كثلاثة عشر درهما وسدسا يلزمه خمسة عشر وسدس؛ لأن المركب هنا في حكم المفرد وقد ميزه بأنه جميعه دراهم كذا وأسداسا كذا فلزمه ما ذكر "ولو قال الدراهم التي أقررت بها ناقصة الوزن فإن كانت دراهم البلد" الذي أقر به "تامة الوزن" بأن كان كل منها ستة دوانق "فالصحيح قبوله إن ذكره متصلا" بالإقرار؛ لأنه في المعنى بمثابة الاستثناء وحينئذ يرجع لتفسيره في قدر الناقص فإن تعذر بيانه نزل على أقل الدراهم "ومنعه إن فصله عن الإقرار" وكذبه المقر له فيلزمه دراهم تامة؛ لأن اللفظ وعرف البلد يمنعان ما يقوله "وإن كانت" دراهم البلد "ناقصة قبل" قوله "إن وصله" بالإقرار؛ لأن اللفظ أي من حيث الاتصال والعرف يصدقانه "وكذا إن فصله" عنه "في النص" عملا بخلاف البلد كما في المعاملة ويجري ذلك على الأوجه في بلد زاد وزنهم على درهم الإسلام فإذا قال أردته قبل إن وصله لا إن فصله "والتفسير بالمغشوشة كهو بالناقصة" فإن الدرهم عند الإطلاق محمول على الفضة الخالصة وما فيها من الغش ينقصها فكانت كالناقصة في تفصيلها المذكور وبحث جمع قبول التفسير بالفلوس، وإن فصل في بلد يتعاملون بها فيه ولا يعرفون غيرها ولو تعذرت مراجعته حمل على دراهم البلد الغالبة على المنقول المعتمد ويجري ذلك في الكيل مثلا كما هو ظاهر فلو أقر له بإردب بر وبمحل الإقرار مكاييل مختلفة ولا غالب فيها تعين أقلها ما لم يختص المقر به بمكيال منها فيحمل عليه لا على غيره الأنقص منه إلا إن وصله، وفي العقود يحمل على الغالب المختص من تلك المكاييل كالنقد ما لم يختلفا في تعيين غيره فإنهما حينئذ يتحالفان ويصدق الغاصب والمتلف بيمينه في قدر كيل ما غصبه، أو أتلفه، ولو فسر الدراهم بغير سكة البلد، أو بجنس رديء قبل مطلقا لو فارق الناقص بأن فيه رفع بعض ما أقر به بخلافه هنا وإنما انعقد البيع بنقد البلد؛ لأن الغالب في المعاملة قصد ما يروج في البلد والإقرار إخبار بحق سابق وبه يعلم أن الأشرفي إذا أطلق ينصرف هنا للذهب ولا يعتبر فيه عرف البلد لما مر في البيع أنه موضوع للذهب أصالة فلم يؤثر فيه العرف هنا وإن أثر فيه ثم لما تقرر ويأتي قريبا لذلك مزيد "ولو قال" له "علي من درهم إلى عشرة لزمه تسعة في الأصح" كما مر في الضمان بتوجيهه وفارق بعتك من هذا الجدار إلى هذا الجدار فإنه لا يدخل المبدأ أيضا بأن هذا من غير الجنس بخلاف الأول وقضيته أنه لو قال في الأرض من هذا الموضع إلى هذا الموضع دخل المبدأ؛ لأنه من الجنس، والظاهر خلافه ويفرق بأن

ج / 2 ص -358- هذا من المساحات الحسية وهي لا تشمل شيئا من حدودها لاستقلالها بإيراد العقد عليها من غير محوج إلى دخول حدودها بخلاف المبدأ هنا فإنه ليس كذلك وما بعده مترتب عليه فيلزم دخوله، ولو قال ما بين درهم وعشرة أو إلى عشرة لزمه ثمانية وقال شارح والحكم هنا، وفي الطلاق واليمين والنذر والوصية واحد. ا هـ. وما ذكره في الطلاق غلط صريح والذي في أصل الروضة أنه لو قال أنت طالق من واحدة إلى ثلاث طلقت ثلاثا وفرقوا بينه وبين المذكورات بأن عدده محصور فالظاهر قصد استيفائه بخلاف غيره "وإن قال" له "علي درهم في عشرة" أو درهم في دينار "فإن أراد المعية لزمه أحد عشر" أو الدرهم والدينار؛ لأن في تأتي بمعنى مع كـ {ادْخُلُوا فِي أُمَمٍ} [الأعراف: 38]، أي معهم واستشكله الإسنوي وغيره بشيئين أحدهما جزمهم في درهم مع درهم بأنه يلزمه درهم لاحتمال أن يريد مع درهم لي فمع نيته أولى وأجاب البلقيني بأن فرض ما ذكر أنه لم يرد الظرف، بل المعية فوجب أحد عشر وفرض درهم مع درهم أنه أطلق، وهو محتمل الظرف أي مع درهم لي فلم يجب إلا واحد فالمسألتان على حد سواء وفيه تكليف ينافيه ظاهر كلامهم في الثاني أنه يلزمه الدرهم مطلقا أي ما لم ينو مع درهم يلزمني كما هو ظاهر وأجاب غيره بأن نية المعية تجعل في عشر بمعنى وعشرة بدليل تقديرهم جاء زيد وعمرو بمع عمرو بخلاف لفظة مع فإن غايتها المصاحبة وهي تصدق بمصاحبة درهم للمقر وفيه نظر وتكلف وليست الواو بمعنى مع بل تحتملها وغيرها وقد يجاب بأن مع درهم صريح في المصاحبة الصادقة بدرهم له ولغيره فليس فيها تصريح بلزوم الدرهم الثاني، بل ولا إشارة إليه فلم يجب فيها إلا واحد، وأما في عشرة فهو صريح في الظرفية المقتضية للزوم واحد فقط فنية مع بها قرينة ظاهرة على أنه لم يرد ما يراد بمع درهم؛ لأنه يرادفها، بل ضم العشرة إلى الدرهم فوجب الأحد عشر والحاصل أن الدرهم لازم فيهما والدرهم الثاني في مع درهم لم تقم قرينة على لزومه والعشرة قامت قرينة على لزومها إذ لولا أن نية المعية تفيد معنى زائدا على الظرفية التي هي صريح اللفظ لما أخرجه عن مدلوله الصريح إلى غيره فتأمله. ثانيهما ينبغي أن العشرة مبهمة كالألف، في ألف ودرهم بالأولى وأجاب الزركشي بأن العطف في هذه يقتضي مغايرة الألف للدراهم فبقيت على إبهامها بخلافه في درهم في عشرة وأجاب غيره بأن العشرة هنا عطفت تقديرا على مبين فتخصصت به إذ الأصل مشاركة المعطوف للمعطوف عليه وثم عطف المبين على الألف فلم يخصصها وفيه نظر إذ قضيته أنه في ألف درهم وعشرة تكون العشرة دراهم وكلامهم يأباه فالذي يتجه الفرق بأن في الظرفية المقترنة بنية المعية إشعارا بالتجانس والاتحاد لاجتماع أمرين كل منهما مقرب لذلك بخلاف ألف ودرهم فإن فيه مجرد العطف، وهو لا يقتضي بمفرده صرف المعطوف عليه عن إبهامه الذي هو مدلول لفظه ثم رأيت السبكي أجاب بأن المراد بنية مع بذلك أنه أراد مع عشرة دراهم له وجرى عليه غير واحد وعليه، فلا يرد شيء من الإشكالين ولا يحتاج لشيء من تلك الأجوبة، وهو ظاهر لولا أن ظاهر كلامهم، أو صريحه أنه لم يرد إلا مجرد معنى مع عشرة فعليه يرد الإشكالان ويحتاج إلى الجواب عنهما بما ذكر "أو" أراد "الحساب" وعرفه

ج / 2 ص -359- "فعشرة" لأنه موجبه "وإلا" يرد المعية في الأول بل أراد الظرفية، أو أطلق ولا الحساب في الثاني أو أراده ولم يعرف معناه "فدرهم" لأنه اليقين.

فصل في بيان أنواع من الإقرار و في بيان الاستثناء
"قال له عندي سيف في غمد" بكسر المعجمة وهو غلافه "أو ثوب في صندوق" أو ثمرة على شجرة أو زيت في جرة "لا يلزمه الظرف" لأنه مغاير للمظروف والإقرار يعتمد اليقين وهكذا كل ظرف ومظروف ولا يدخل أحدهما في الآخر، ولذا قال "أو" له عندي "غمد فيه سيف أو صندوق فيه ثوب" أو خاتم فيه فص أو أمة في بطنها حمل أو شجرة عليها ثمرة "لزمه الظرف وحده" لما ذكر "أو عبد" عليه ثوب أو "على رأسه عمامة لم يلزمه" الثوب ولا "العمامة على الصحيح" لأن الالتزام لم يتناولها، ولو قال خاتم ثم عين ما فيه فص، وقال لم أرد الفص لم يقبل منه لأنه يتناوله وفارق ما مر لقرينة الوصف الموقع في الشك أو أمة وعين حاملا، وقال لم أرد الحمل قبل لأنها لا تتناوله مع أن المطلوب هنا اليقين ومن ثم قالوا كل ما دخل في مطلق البيع دخل هنا وما لا فلا إلا الثمرة غير المؤبرة والحمل والجدار فيدخل، ثم لأن المدار فيه على العرف لا هنا "أو دابة بسرجها أو ثوب مطرز" بالتشديد "لزمه الجميع" لأن الباء بمعنى مع نحو: {اهبط بسلام} [هود: 48] أي معه والطراز جزء من الثوب باعتبار لفظه، وإن كان في الواقع مركبا عليه وبحث ابن الرفعة أن عليه طرازا كذلك وخالفه غيره وهو متجه إذ هو كعليه ثوب ومع سرجها كبسرجها كما علم بالأولى ويفرق بينه وبين مع درهم بأنه لا قرينة ثم على لزوم الثاني وهنا قرينة على لزومه وهو إضافته إليها "ولو قال" ابن مثلا حائز لزيد "في ميراث أبي ألف فهو إقرار على أبيه بدين" لإضافة الألف إلى جميع التركة المضافة إلى الأب دونه وهذا ظاهر في تعلق المال بجميعها وضعا تعلقا يمنعه من تمام التصرف فيها ولا يكون كذلك إلا الدين فاندفع بالتعلق بالجميع احتمال الوصية لأنها إنما تتعلق بالثلث واحتمال نحو الرهن عن دين الغير، ووجه اندفاع هذا أن الرهن عن دين الغير لا يتصور عمومه لها من حيث الوضع وبقولي وضعا فارق هذا قوله له في هذا العبد ألف فإنه يقبل تفسيره منه بنحو جناية أو رهن، ووجه الفرق ما تقرر أن كلام الوارث هنا ظاهر في التعلق بجميع التركة من حيث ذاتها لا بالنظر لزيادة ما ذكر عليها أو نقصه عنه وذلك لا يوجد إلا في الدين بخلاف نحو الجناية والرهن فإنه إنما يتعلق في الموجود بقدره منه وحينئذ فلا نظر هنا إلى تفسيره بما يعم الميراث ولا، ثم إلى تفسيره بما يخص البعض كله في هؤلاء ألف وفسر بجناية أحدهم "ولو قال له" في ميراثي كما هو ظاهر أو "في ميراثي من أبي" ألف أو نصفه ولم يرد الإقرار ولا أتى بنحو علي "فهو وعد هبة" أي أن يهبه ألفا لأنه أضاف الميراث لنفسه وهو يقتضي عرفا عدم تعلق دين به وما لها يتعذر الإقرار به لغيره كما في مالي لزيد فجعل جزء له منه لا يتصور إلا بالهبة وبحث ابن الرفعة أن محل هذا إذا كانت التركة دراهم وإلا فهو كله في هذا العبد ألف فيعمل بتفسيره. قال الإسنوي وفي كلام الرافعي ما يشير إليه أما

ج / 2 ص -360- غير الحائز إذا كذبه البقية فيغرم في الأولى قدر حصته فقط. وأما لو أراد الإقرار في الثانية أو أتى بنحو علي فهو إقرار بكل حال كما في الشرح الصغير ولو أقر في الأولى بجزء شائع صح وحمل على وصية قبلها وأجيزت إن زادت على الثلث ولا ينصرف للدين لأنه لا يتعلق ببعض التركة بل بكلها ذكره الإسنوي ومن تبعه وهو أوجه من تفصيل السبكي بين النصف فيكون وعد هبة والثلث فيكون إقرارا بوصية به ويظهر في قوله حظي من تركة أبي صيرتها لفلان إنه صحيح لاحتماله الصيرورة الصحيحة بنذر أو نحوه.
"ولو قال له علي درهم درهم لزمه درهم" واحد وإن كرره ألوفا في مجالس لاحتماله التأكيد مع عدم ما يصرفه عنه وأخذ من هذا رد ما يأتي في الطلاق مع رده أيضا من تقييد إفادة التأكيد بثلاث فأقل "فإن قال ودرهم لزمه درهمان" لمكان الواو ومثلها، ثم، وكذا الفاء إن أراد العطف ويفرق بينها وبين ثم بأن ثم لمحض العطف والفاء كثيرا ما تستعمل للتفريع وتزيين اللفظ ومقترنة بجزاء حذف شرطه أي فتفرع على ذلك درهم يلزمني له أو إن أردت معرفة ما يلزمني بهذا الإقرار فهو درهم فتعين القصد فيها كما هو شأن سائر المشتركات وفرق بغير ذلك لكن ضعفه الرافعي وإنما وقع طلقتان في نظير ذلك لأنه إنشاء وهو أقوى مع تعلقه بالإبضاع المبنية على الاحتياط ويظهر في بل أنه لا بد فيها من قصد الاستئناف وإن جرد إرادة العطف بها لا يلحقها بالفاء لأنها مع قصد العطف لا تنافي قولهم فيها لا يلزم معها إلا واحد لأنه ربما قصد الاستدراك فتذكر أنه لا حاجة إليه فيعيد الأول "ولو قال درهم ودرهم ودرهم لزمه بالأولين درهمان" لمكان الواو كما مر. "وأما الثالث فإن أراد به تأكيد الثاني" بعاطفة "لم يجب به شيء" كالطلاق خلافا لمن زعم بينهما فرقا "وإن نوى الاستئناف لزمه ثالث، وكذا إن نوى تأكيد الأول" بالثلث لمنع الفصل والعاطف منه "أو أطلق في الأصح" لأن العطف ظاهر في التغاير وفي درهم ودرهم ثم درهم يجب ثلاثة بكل حال لتعذر التأكيد هنا "ومتى أقر بمبهم كشيء وثوب" وجعل بعضهم منهم الأشرفي قال لأنه موضوع عرفا لقدر معلوم من الذهب والفضة فهو مجمل فيرجع في تفسير للمقر، ثم لوارثه وهذا قد ينافيه قوله في محل آخر أنه موضوع لضرب مخصوص من الذهب فيحمل في البيع وغيره عليه ا هـ وقد يقال وضعه لمقدار معلوم من الذهب هو الأصل فيه. وأما استعماله فيما يعم الفضة أيضا فهو اصطلاح حادث وقاعدتهم في الإقرار أنه لا يقبل إلا إن وصله به لا إن فصله، نعم الغالب الآن أنه لا يستعمل إلا في مقدار معلوم من الفضة فينبغي عند الإطلاق في محل اطرد فيه هذا الاستعمال حمله عليه لأنه المتبادر منه، وكذا الدينار على نظير ما مر في الفلوس. وأما البيع فمنوط بغالب نقد محله فليرجع فيه لمصطلح أهله "وطولب بالبيان" لما أبهمه ولم تمكن معرفته من غيره "فإن امتنع منه فالصحيح أنه يحبس" لامتناعه من واجب عليه فإن مات قبل البيان طولب وارثه ووقف جميع التركة، ولو في نحو شيء وإن قبل تفسيره بغير المال كما مر احتياطا لحق الغير وسمعت هنا الدعوى بالمجهول والشهادة به للضرورة إذ لا يتوصل لمعرفته إلا بسماعها، ومن ثم لو أمكن معرفة المجهول من غيره كأن أحاله على معروف كزنة هذه من كذا أو ما باع به فلان فرسه أو

ج / 2 ص -361- ذكر ما يمكن استخراجه بالحساب، وإن دق لم يسمعا ولم يحبس.
"ولو بين" المقر إقراره المبهم تبيينا صحيحا "وكذبه المقر له" في ذلك "فليبين" المقر له جنس الحق وقدره وصفته "وليدع" به إن شاء "والقول قول المقر في نفيه" أي ما ادعاه المقر له ثم إن ادعى بزائد على المبين من جنسه كأن بين بمائة وادعى بمائتين فإن صدقه على إرادة المائة ثبتت وحلف المقر على نفي الزيادة وإن قال بل أردت المائتين حلف أنه لم يردهما وأنه لا يلزمه الأمانة فإن نكل حلف أنه يستحقهما لا أنه أرادهما لأن الإقرار لا يثبت حقا وإنما هو إخبار عن حق سابق وبه فارق حلف الزوجة أن زوجها أراد الطلاق بالكتابة لأنه إنشاء يثبت الطلاق أو من غير جنسه كأن بين بمائة درهم فادعى بمائة دينار فإن صدقه على إرادة الدراهم أو كذبه في إرادتها، وقال إنما أردت الدنانير فإن وافقه على أن الدراهم عليه ثبتت لاتفاقهما عليها وإلا بطل الإقرار بها وكان مدعيا للدنانير فيحلف المقر على نفيها، وكذا على نفي إرادتها في صورة التكذيب.
"ولو أقر بألف، ثم أقر له بألف"، ولو "في يوم آخر لزمه ألف فقط"، وإن كتب بكل وثيقة محكوما بها لأنه لا يلزم من تعدد الخبر تعدد المخبر عنه قيل هذا ينقض قاعدة أن النكرة إذا أعيدت كانت غير الأولى ويرد بأن هذا مع كونه مختلفا فيه لم يشتهر ولم يطرد إذ كثيرا ما تعاد وهي عين كما هو مقرر في محله ومنه {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ} [الزخرف: 84] فلم يعمل بقضيتها لذلك فلا نقض ولا تخالف. "ولو اختلف القدر" كأن أقر في يوم بألف وفي آخر قبله أو بعده بخمسمائة "دخل الأقل في الأكثر" إذ يحتمل أنه ذكر بعض ما أقر به "ولو وصفهما بصفتين مختلفتين" تأكيد كمائة صحاح في مجلس ومائة مكسرة في آخر "أو أسندهما إلى جهتين" كثمن مبيع مرة وبدل قرض أخرى "أو قال قبضت" منه "يوم السبت عشرة، ثم قال قبضت" منه "يوم الأحد عشرة لزما" أي القدر أن في الصور الثلاث لتعذر اتحادهما، ومن ثم لو أطلق مرة وقيد أخرى حمل المطلق على المقيد ولم يلزمه غيره "ولو قال" له علي من ثمن خمر مثلا ألف لم يلزمه شيء قطعا أو "له علي ألف من ثمن خمر أو كلب" مثلا "أو ألف قضيته لزمه الألف"، ولو جاهلا "في الأظهر" إلغاء الآخر لفظه الرافع لما أثبته فأشبه علي ألف لا تلزمني نعم إن قال كان من نحو خمر وظننته يلزمني حلف المقر له على نفيه رجاء أن ينكل فيحلف المقر فلا يلزمه شيء وبحث جمع في مالكي يعتقد بيع الكلب وحنفي يعتقد بيع النبيذ أنه لو رفع لشافعي، , وقد أقر كذلك لا يلزمه لأنه لم يقصد حكم رفع الإقرار فلم يكن مكذبا لنفسه وفيه نظر ظاهر لقولهم العبرة بعقيدة الحاكم لا الخصم، ولو أشهد أنه سيقر بما ليس عليه فأقر أن عليه لفلان كذا ألزمه ولم ينفعه ذلك الإشهاد، ولو قال كان له علي ألف قضيته فلغو لأنه لم يقر بشيء حالا ومر في شرح أو قضيته ما له تعلق بذلك، ولو قال له علي ألف أو لا بسكون الواو فلغو للشك، ولو شهدا عليه بألف درهم وأطلقا قبلا ولم ينظر لقوله إنها من ثمن خمر ولا يجاب لتحليف المدعي وللحاكم استفسارهما عن الوجه لزم به الألف فإن امتنعا لم يؤثر في شهادتهما فيما يظهر كما يعلم مما يأتي بقيده في الشهادات في بحث المنتقبة وغيرها.

ج / 2 ص -362- "ولو قال" له علي ألف أخذته أنا وفلان لزمه الألف لأنه من تعقيب الإقرار بما يرفعه ولا ينافيه قولهم لو قال غصبنا من زيد ألفا، ثم قال كنا عشرة أنفس وخالفه زيد صدق الغاصب بيمينه لأنه هنا ذكر نون الجمع الدالة على ما وصله به فلا رفع فيه أو "من ثمن" بيع فاسد لزمه الألف أو من ثمن "عبد لم أقبضه إذا سلمه" لي "سلمت" له الألف وأنكر المقر له البيع وطالبه بالألف "قبل" إقراره كما ذكر "على المذهب وجعل ثمنا" لتترتب عليه أحكامه لأن الآخر لا يرفع حكم الأول ولا بد من اتصال قوله من ثمن عبد ويلحق به فيما يظهر كل تقييد لمطلق أو تخصيص لعام كاتصال الاستثناء كما هو ظاهر وإلا لبطل الاحتجاج بالإقرار بخلاف لم أقبضه وقوله إذا إلخ إيضاح لحكم لم أقبضه، وكذا جعل ثمنا مع قبل ولو أقر بقبض ألف عن قرض أو غيره، ثم ادعى أنه لم يقبضه قبل لتحليف المقر له وأفتى البلقيني بأنه لو قال لزوجتي في ذمتي ألف عوض كساويها لغا وليس من تعقيب الإقرار بما يرفعه لأن هنا شيئا يرجع إليه وهو الكساوي ولا يتخيل أنها باعته الكسوة بعد أن قبضتها لأن ذلك ليس عوض الكسوة وإنما هو ثمن قماش كان كسوة ا هـ. وخالفه الزركشي فجعله من تعقيب الإقرار بما يرفعه حتى يلزمه الألف أي وما بذمته من كساويها باق بحاله لأن قوله عوض كساويها وقع لغوا على بحث الزركشي، ولو ادعى عليه بألف، فقال له علي ألف من ثمن مبيع لم يلزمه في إلا أن يقول من ثمن مبيع قبضته منه بخلاف له علي تسليم ألف ثمن مبيع لأن علي وما بعدها هنا يقتضي أنه قبضه ومن ثم لو قال لم أقبضه لم يصدق. "ولو قال له علي ألف إن شاء الله" أو إن أو إذا مثلا شاء أو قدم زيد أو إلا أن يشاء أو يقدم أو إن جاء رأس الشهر ولم يرد التأجيل "لم يلزمه شيء على المذهب" نظير ما يأتي في الطلاق، ومن ثم اشترط هنا قصد التعليق قبل فراغ الصيغة كهو ثم وفارق من ثمن كلب بأن دخول الشرط على الجملة يصيرها جزءا من جملة الشرط فلزم تغيير معنى الشرط أول الكلام بخلاف من ثمن كلب لأنه غير معتبر بل مبين لجهة اللزوم بما هو باطل شرعا فلم يقبل "ولو قال ألف لا تلزم لزمه" لأنه غير منتظم. "ولو قال له علي ألف، ثم جاء بألف، وقال أردت هذا وهو وديعة، فقال المقر له لي عليك ألف آخر" غير الوديعة وهو الذي أردته بإقرارك "صدق المقر في الأظهر بيمينه" أنه لا يلزمه تسليم ألف أخرى إليه وأنه ما أراد بإقراره إلا هذه لأن عليه حفظ الوديعة فصدق لفظه بها "فإن كان قال" له ألف "في ذمتي أو دينا"، ثم جاء بألف وفسر الوديعة كما تقرر. "صدق المقر له" بيمينه "على المذهب" لأن العين لا تكون في الذمة ولا دينا الوديعة لا تكون في ذمته بالتعدي بل بالتلف ولا تلف وأفهم قوله، ثم جاء أنه لو وصله كعلي ألف وديعة قبل، وكذا هنا كعلي ألف في ذمتي أو دينا وديعة وقوله أردت هذا أنه لو جاء هنا بألف، وقال الألف التي أقررت بها كانت وديعة وتلفت وهذه بدلها أنه يقبل لجواز تلفها بتفريط فيكون بدلها ثابتا في ذمته. "قلت فإذا قبلنا التفسير الوديعة فالأصح أنها أمانة فتقبل دعواه" ولو بعد مدة طويلة "التلف" الواقع "بعد" تفسير "الإقرار" بما ذكر "ودعوى الرد" الواقع بعده أيضا لأن هذا شأن الوديعة وخرج بقوله بعد الإقرار الذي هو ظرف للتلف كما تقرر ما لو قال

ج / 2 ص -363- أقررت بها ظانا بقاءها، ثم بان لي أو ذكرت تلفها أو إني رددتها قبل الإقرار فلا يقبل لأنه يخالف قوله علي "وإن قال له عندي أو معي ألف صدق" بيمينه "في دعوى الوديعة والرد والتلف" الواقعين بعد تفسير الإقرار نظير ما تقرر في علي "قطعا والله أعلم" إذ لا إشعار لعندي ومعي بذمة ولا ضمان وسيأتي آخر العارية ما يشكل علي ذلك.
"ولو أقر ببيع" مثلا "أو هبة وإقباض" بعدها "ثم قال" ولو متصلا فثم لمجرد الترتيب "كان" ذلك "فاسدا وأقررت لظني الصحة لم يقبل" لأن الاسم يحمل عند الإطلاق على الصحيح ولأن الإقرار يراد به الالتزام فلم يشمل الفاسد إذ لا التزام فيه نعم إن قطع ظاهر الحال بصدقه كبدوي حلف فينبغي قبوله وخرج بإقباض ما لو اقتصر على الهبة فلا يكون مقرا بإقباض، وإن قال خرجت إليه منها أو ملكها ما لم تكن بيد المقر له وذلك لأنه قد يعتقد الملك بمجرد الهبة، وقد يؤخذ منه أن الفقيه الذي لا يخفى عليه ذلك بوجه يكون في حقه بمنزلة الاعتراف بالإقباض وهو متجه. ويظهر أيضا أنه لو قال ملكها ملكا لازما وهو يعرف معنى ذلك كان مقرا بالقبض أيضا "وله تحليف المقر له" أنه ليس فاسد الإمكان ما يدعيه ولا تقبل بينته لأنه كذبها بإقراره "فإن نكل حلف المقر" على الفساد وحكم به "وبرئ" لأن اليمين المردودة كالإقرار قيل قوله برئ غير مستقيم لأن النزاع في عين، ورد عليها بنحو بيع لا في دين ا هـ ويرد بأنه وإن كان في عين لكنه قد يترتب عليه دين كالثمن فغلب على أنه يصح أن يريد يبرئ غاية بطل الذي بأصله "ولو قال هذه" الدار أو البر مثلا وهي بيده "لزيد بل" أو، ثم ومثلها الفاء هنا وفيما يأتي "لعمرو أو غصبتها من زيد بل" أو، ثم "من عمرو سلمت لزيد". سواء أقال ذلك متصلا بما قبله أم منفصلا عنه، وإن طال الزمن لامتناع الرجوع عن الإقرار بحق آدمي "والأظهر أن المقر يغرم قيمتها" إن كانت متقومة ومثلها إن كانت مثلية "لعمرو" وإن أخذها زيد منه جبرا بالحاكم لأنه حال بينه وبين ملكه بإقراره الأول كما يضمن قنا غصبه فأبق من يده وقضيته أن المغروم هو القيمة لا غير إذ لو عادت للمقر سلمها له واسترجع القيمة، وقد يجاب بأن الحيلولة هنا بوجه مملك فكانت أقوى من تلك فغرمه البدل عملا بتعذر رجوعه للمقر فإذا فرض رجوعه رتب عليه حكمه ويجري الخلاف في غصبتها من زيد وهو غصبها من عمر فإن قال غصبتها منه والملك فيها لعمرو سلمت لزيد لأنه اعترف له باليد ولا يغرم لعمرو لاحتمال كونها ملك عمرو وهي في يد زيد بنحو إجارة أو رهن، ولو قال عن عين في تركة مورثة هذه لزيد بل لعمرو لم يغرم لعمرو على الأوجه والفرق أنه هنا معذور لعدم كمال اطلاعه. "ويصح الاستثناء" هنا ككل إخبار وإنشاء لوروده في الكتاب والسنة وهو إخراج ما لولاه لدخل بنحو إلا كأستثني أو أحظ من الثني بفتح فسكون أي الرجوع لأنه رجع عما اقتضاه لفظه "إن اتصل" بالإجماع وما حكي عن ابن عباس قيل لم يصح، وإن صح فمؤول نعم لا يضر يسير سكوت بقدر سكتة تنفس وعي ولا لتذكر وانقطاع صوت ويضر يسير كلام أجنبي كله علي ألف الحمد لله إلا مائة، وكذا أستغفر الله ويا فلان علي ما أشار إليه في الروضة فإنه لما نقل صحة الاستثناء مع ذلك نظر فيه قال غيره والنظر واضح في يا فلان بخلافه

ج / 2 ص -364- في أستغفر الله لقول الكافي لا يضر لأنه لاستدراك ما سبق ويظهر أنه لا يضر اليسير مطلقا من غير المستثنى كغير المطلوب جوابه في البيع بل أولى ويشترط قصده قبل فراغ الإقرار نظير ما يأتي في الطلاق ولكونه رفعا لبعض ما شمله اللفظ احتاج لنية، وإن كان إخبارا ولا بعد في ذلك خلافا للزركشي "ولم يستغرق" المستثنى المستثنى منه فإن استغرقه كعشرة إلا عشرة بطل الاستثناء إجماعا إلا من شذ للتناقض الصريح، ومن ثم لم يخرجوه على الجمع بين ما يجوز وما لا يجوز إذ لا تناقض فيه ومحل ذلك إن اقتصر عليه وإلا كعشرة إلا عشرة إلا أربعة صح ولزمه أربعة لأنه استثنى من العشرة عشرة إلا أربعة وعشرة إلا أربعة إلا ستة أو لأن الاستثناء من النفي إثبات وعكسه كما قال. "فلو قال له علي عشرة إلا تسعة إلا ثمانية وجب تسعة" أي إلا تسعة لا تلزم إلا ثمانية تلزم فتضم للواحد الباقي من العشرة وطريق ذلك ونظائره أن تجمع كل مثبت وكل منفي وتسقط هذا من ذاك فالباقي هو الواجب فمثبت هذه الصورة ثمانية عشر ومنفيها تسعة أسقطها منها تبق تسعة، ولو زاد عليها إلى الواحد كان مثبتها ثلاثين ومنفيها خمسة وعشرين أسقطها منها تبق خمسة هذا كله إن كرر بلا عطف وإلا كعشرة لا خمسة وثلاثة أو إلا خمسة وإلا ثلاثة كانا مستثنيين من العشرة فيلزمه درهما فإن كانا لو جمعا استغرقا كعشرة إلا سبعة وثلاثة اختص البطلان بما به الاستغراق وهو الثلاثة فيلزمه ثلاثة وفي ليس له علي شيء إلا خمسة يلزمه خمسة وفي ليس له علي عشرة إلا خمسة لا يلزمه شيء لأن عشرة لا خمسة خمسة فكأنه قال ليس له على خمسة يجعل النفي متوجها إلى المستثنى والمستثنى منه، وإن خرج عن قاعدة الاستثناء من النفي إثبات احتياطا للإلزام وفي ليس له علي أكثر من مائة لا يلزمه المائة ولا أقل منها ولا يجمع مفرق في المستثنى منه ولا في المستثنى ولا فيهما لاستغراق ولا لعدمه فعلي درهم ودرهم ودرهم إلا درهما مستغرق فيلزمه ثلاثة وثلاثة إلا درهمين ودرهما أو إلا درهما ودرهما ودرهما يلغى درهما لأن به الاستغراق فيجب درهم، وكذا ثلاثة إلا درهما ودرهما يلزمه درهم لجواز الجمع هنا إذ لا استغراق. "ويصح من غير الجنس" وهو المنقطع "كألف" دراهم "إلا ثوبا" لوروده لغة وشرعا نحو {لا يَسْمَعُونَ فِيهَا لَغْواً إِلَّا سَلاماً} [مريم: 62] "ويبين بثوب قيمته دون ألف" حتى لا يستغرق فإن بين بثوب قيمته ألف بطل الاستثناء لأنه لما بين الثوب بالألف صار كأنه تلفظ به ولزمه الألف وفي شيء الأشياء يعتبر تفسيره فإن فسر بمستغرق بطل الاستثناء وإلا فلا "و" يصح أيضا "من المعين كهذه الدار له إلا هذا البيت أو هذه الدراهم" له "إلا ذا الدرهم"، وكذا الثوب إلا كمه لصحة المعنى فيه إذ هو إخراج بلفظ متصل فأشبه التخصيص "وفي المعين وجه شاذ" أنه لا يصح الاستثناء منه لتضمن الإقرار بها ملك جميعها فيكون الاستثناء رجوعا بخلافه في الدين فإنه مع الاستثناء عبارة عن الباقي ويرد فرقة بأنه تحكم صرف "قلت ولو قال هؤلاء العبيد له إلا واحدا قبل" ولا أثر للجهل بالمستثنى كما لو قال الأشياء "ورجع في البيان إليه" لأنه أعرف بنيته ويلزمه البيان لتعلق حق الغير به فإن مات خلفه وارثه "فإن ماتوا إلا واحدا وزعم أنه المستثنى صدق بيمينه" أنه الذي أراده بالاستثناء "على الصحيح والله أعلم" لاحتمال ما ادعاه، ولو قتلوا قتلا مضمنا قبل قطعا لبقاء أثر الإقرار.

ج / 2 ص -365- فرع: أفتى ابن الصلاح بأنه لو قامت بينة على إقراره لزيد بدين فأقام بينة على إقرار زيد أنه لا يستحق عليه شيئا وتاريخهما واحد حكم بالأولى لأنه ثبت بها الشغل وشككنا في الرفع والأصل عدمه وخالفه غيره، فقال لا يلزمه شيء كما مر أي للتعارض المضعف لاستصحاب ذلك الشغل وهو ظاهر، ولو أقر بدين لآخر، ثم ادعى أداءه إليه وأنه نسي ذلك حالة الإقرار سمعت دعواه للتحليف فقط أخذا مما مر في الرهن فإن أقام بينة بالأداء قبلت على ما أفتى به بعضهم لاحتمال ما قاله فلا تناقض كما لو قال لا بينة لي، ثم أتى ببينة تسمع وفيه نظر والفرق ظاهر إذ كثيرا ما يكون للإنسان بينة ولا يعلم بها فلا ينسب لتقصير بخلاف مسألتنا، ثم محل قبول ادعاء النسيان كما قاله بعضهم ما لم يلتزم عدم قبول فيه بأن يذكر في ألفاظ الإقرار بعدم الاستحقاق ولا نسيانا لأن دعواه حينئذ مخالفة لما أقر به أولا ونظير ذلك ما لو حلف لا يفعل كذا عامدا ولا ناسيا ففعله ناسيا فإنه يحنث وقد ينافيه إطلاق قولهم لو أبرأ براءة عامة وكان له عليه دين سلم مثلا فادعى أنه لم يعلم به حالة الإبراء أو علمه ولم يرده صدق بيمينه ويفرق بينه وبين الحلف بأن الإقرار لا يقبل التزام خلاف ما دل عليه اللفظ لأنه إخبار عن حق سابق فكيف يدخل فيه التزام أمر مستقبل بخلاف الإنشاء فإنه يقع في الحال والمستقبل فأثر فيه التزام الحنث بما فعله نسيانا، ولو قال لا حق لي على فلان ففيه خلاف في روضة شريح والراجح منه أنه إن قال فيما أظن أو فيما أعلم، ثم أقام بينة بأن له عليه حقا قبلت وإن لم يقل ذلك لم تقبل بينته إلا إن اعتذر بنحو نسيان أو غلط ظاهر.
فائدة: كثر كلامهم في قاعدة الحصر والإشاعة وحاصله أنهم قد يغلبون الأول قطعا أو على الأصح والثاني كذلك ولم يبينوا سر القطع والخلاف في كل، وقد بينته بحمد الله مع ذكر مثله قبيل المتعة فراجعه فإنه مهم فمن فروعها هنا إقرار بعض الورثة على التركة بدين أو وصية فيشيع حتى لا يلزمه إلا قسطه من حصته من التركة لأنه خليفة عن مورثه فتقيد بقدر خلافته عنه وهو حصته فقط وكما في إقرار أحد مالكي قن بجنايته واستثنى البلقيني من ذلك مسائل ينحصر الإقرار فيها في حصته لكن لمدرك آخر كما يعلم بتأملها أو أقر أحد شريكين لثالث بنصف مشترك بينهما تعين ما أقر به في نصيبه وفارق الوارث بانتفاء الخلافة هنا الموجبة للإشاعة، ثم، ومن ثم ألحقوا بهذا نحو البيع والرهن والوصية والصداق والعتق وما ذكر من الحصر في إقرار أحد الشريكين هو ما رجحه في الروضة هنا لكنه خالفه في العتق ولكون ما في الباب يقدم على ما في غيره غالبا جزم ابن المقري وغيره بما هنا ولم ينظروا لقول الإسنوي الفتوى على التفصيل لقوة مدركه أو على الإشاعة وهو الحق لنقله عن الأكثرين ولا لموافقة البلقيني له على أن الأفقه الإشاعة.

فصل في الإقرار بالنسب
وهو مع الصدق واجب ومع الكذب في ثبوته حرام كالكذب في نفيه بل صح في الحديث أنه كفر لكنه محمول على المستحل أو على كفر النعمة.

ج / 2 ص -366- إذا "أقر" مكلف أو سكران ذكر مختار، ولو سفيها قنا كافرا "بنسب إن ألحقه بنفسه" بلا واسطة كهذا ابني أو أبي لا أمي لسهولة البينة بولادتها وقوله يد فلان ابني لغو بخلاف نحو رأسه مما لا يبقى بدونه أخذا مما مر في الكفالة ومثله الجزء الشائع كربعه "اشترط لصحته" أي الإلحاق "أن لا يكذبه الحس" فإن كذبه بأن كان في سن لا يتصور أن يولد لمثله مثل هذا الولد، ولو لطرو قطع ذكره وأنثييه قبل زمن إمكان العلوق بذلك الولد كان إقراره لغوا "و" أن "لا" يكذبه "الشرع". فإن كذبه "بأن يكون معروف النسب من غيره" أو ولد على فراش نكاح صحيح لم يصح استلحاقه وإن صدقه المستلحق لأن النسب لا يقبل النقل نعم لو استلحق قنه عتق عليه إن أمكن أن يولد مثله لمثله وإن عرف نسبه من غيره كما يأتي فعلم أن المنفي باللعان إن ولد على فراش نكاح صحيح لم يجز لأحد استلحاقه لما فيه من إبطال حق النافي إذ له استلحاقه وإن هذا الولد لا يؤثر فيه قافة ولا انتساب يخالف حكم الفراش بل لا ينتفي إلا باللعان رخصة أثبتها الشارع لدفع الأنساب الباطلة وأخذ ابن الصلاح من هذا المذكور في النهاية وغيرها إفتاءه في مريض أقر بأنه باع كذا من ابنه هذا فمات فادعى ابن أخيه أنه الوارث وأن ذلك الابن ولد على فراش فلان وقام به بينة وفلان والابن سكران لذلك بأنه يلحق بذي الفراش ولا أثر لإقرار الميت ولا لإنكار ذينك وسمعت دعوى ابن الأخ وبينته وإن كان إثباتا للغير لأنه طريق في دفع خصمه ويستحق الابن ما أقر له به، وإن انتفى نسبه نظرا للتعيين في قوله هذا وتقبل بينته أنه ولد على فراش المقر ولا وارث له غيره فيرثه وكان وجه تقديم بينته أنها ترجحت بإقرار هذا لا سيما مع إنكار صاحب ذلك الفراش أو على فراش وطء شبهة أو نكاح فاسد جاز للغير استلحاقه لأنه لو نازعه فيه قبل النفي سمعت دعواه ولا يجوز استلحاق ولد الزنا مطلقا.
تنبيه: اشتراط أن لا يكذب المقر الحس ولا الشرع ولا يختص بما هنا بل يعم سائر الأقارير كما علم مما مر أنه يشترط في المقر له أهلية استحقاق المقر به حسا وشرعا.
"وأن يصدقه المستلحق" بفتح الحاء "إن كان أهلا للتصديق" وهو المكلف أو السكران لأن له حقا في نسبه وهو أعرف به من غيره وخرج يصدقه ما لو سكت فلا يثبت النسب خلافا لما وقع لهما في موضع نعم إن مات قبل التمكن من التصديق صح وعليه قد يحمل كلامهما ويشترط أيضا أن لا ينازع فيه وإلا فسيأتي وأن لا يكون المستلحق بفتح الحاء قنا أو عتيقا للغير وإلا لم يصح لأحد استلحاقه إلا إن كان بالغا عاقلا وصدق المستلحق ومع ذلك رقه في الأولى باق أي، وكذا ولاؤه لمعتقه في الثانية فيما يظهر إذ لا فرق بينهما أخذا من تعليلهم الأولى بعدم التنافي بين النسب والرق لأن النسب لا يستلزم الحرية وهي لم تثبت ثم رأيت ما يأتي في إقرار عتيق بأخ وهو يؤيد ما ذكرته.
تنبيه: وقع خطب فيمن أتى بزوجته المعروفة النسب لقاض وأقر بأنها أخته فصدقته وأقرت بأنها لا حق لها عليه من جهة مورثهما فحكم عليها بذلك، ثم بان أنها زوجته هل تحرم عليه ظاهرا فقط أو وباطنا أو لا ولا؟، وقد ألفت في ذلك كتابا حافلا بينت فيه فساد

ج / 2 ص -367- هذه الإطلاقات وإن حاصل المنقول بل الصواب من ذلك أنها لا تحرم عليه بمجرد قوله لها أنت أو هذه أختي ولو زاد من أبي إلا إن قصد استلحاقها وهي ممن يمكن لحوقها بأبيه لو فرض جهل نسبها فإنه إن صدق باطنا حرمت عليه باطنا قطعا، وكذا ظاهرا على خلاف فيه وأنه يتعين حمل إطلاق الحل فيهما على ما إذا قصد الكذب أو أخوة الإسلام أو أطلق والحرمة فيهما على ما إذا قصد الاستلحاق وصدق فيه والحل باطنا فقط على ما إذا قصده وكذب.
"فإن كان بالغا" عاقلا "فكذبه" أو سكت وأصر أو قال لا أعلم "لم يثبت نسبه" منه "إلا ببينة" أو يمين مردودة كسائر الحقوق، ولو تصادقا، ثم تراجعا لم يبطل النسب خلافا لابن أبي هريرة. "وإن استلحق صغيرا" أو مجنونا "ثبت" نسبه منه بالشروط السابقة خلا التصديق لعسر إقامة البينة فيترتب عليه أحكام النسب "فلو بلغ" أو أفاق "وكذبه لم يبطل" استلحاقه له بتكذيبه "في الأصح" لأن النسب يحتاط له فلا يندفع بعد ثبوته، ولو استلحق أباه المجنون لم يثبت نسبه حتى يفيق ويصدق ويفرق بينه وبين ما ذكر في الابن بأن استلحاق الأب على خلاف الأصل والقياس فاحتيط له أكثر "ويصح أن يستلحق ميتا صغيرا"، ولو بعد أن قتله، وإن نفاه بلعان أو غيره قبل موته أو بعده ولا يبالى بتهمة الإرث وسقوط القود لأن النسب يحتاط له، ومن ثم ثبت بمجرد الإمكان "وكذا كبير" لم يسبق منه إنكار في حال تكليفه "في الأصح" لأن الميت لما تعذر تصديقه كان كالمجنون الكبير "ويرثه" أي المستلحق بكسر الحاء الميت الصغير والكبير لأن الإرث فرع النسب وقد ثبت "ولو استلحق اثنان بالغا" عاقلا ووجدت الشروط فيهما ما عدا التصديق "ثبت" نسبه "لمن صدقه" منهما لاجتماع الشروط فيه دون الآخر فإن صدقهما أو لم يصدق واحدا منهما كأن سكت عريض على القائف كما قالاه واعتراضا بأن استلحاق البالغ يعتبر فيه تصديقه ويرد بما يأتي أن قول القائف حكم فلا استلحاق هنا حتى يحتاج للتصديق "وحكم الصغير" الذي يستلحقه اثنان واستلحاق المرأة والعبد "يأتي في اللقيط إن شاء الله تعالى".
فرع: اشتبه طفل مسلم بطفل نصراني وقف أمرهما نسبا وغيره إلى وجود بينة فقائف فانتساب بعد التكليف مختلف فإن لم يوجد واحد من هذه دام وقف النسب ويتلطف بهما حتى يسلما باختيارهما من غير إجبار فإن ماتا قبل الامتناع من الإسلام فكمسلمين في تجهيزهما لكن دفنهما يكون بين مقبرتي الكفار والمسلمين أو بعده فلا لأن أحدهما كافر أصلي والآخر مرتد.
"ولو قال لولد أمته هذا ولدي" سواء قال منها أم لا وذكره في الروضة كالتنبيه تصوير فقط أو تقييد لمحل الخلاف "ثبت نسبه" بالشروط السابقة فيشترط خلوها من زوج يمكن كونه منه كما يأتي "ولا يثبت الاستيلاد في الأظهر" لاحتمال أنه ملكها بعد أن حبلت منه بنكاح أو شبهة وإنما استقر مهر مستفرشة رجل أتت بولد يلحقه، وإن أنكر الوطء لأن هنا ظاهرا يؤيد دعواها وهو الولادة منه إذا لحمل من الاستدخال نادر وفي مسألتنا لا ظاهر

ج / 2 ص -368- على الاستيلاد "وكذا لو قال" فيه هذا "ولدي ولدته في ملكي" لما ذكر "فإن قال علقت به في ملكي" أو استولدتها به في ملكي أو هذا ولدي منها ولد سنة وهي في ملكي من خمس سنين مثلا "ثبت الاستيلاد" قطعا لانتفاء ذلك الاحتمال ولا نظر في القطع منها لاحتمال كونه رهنها، ثم أولدها وهو معسر فبيعت في الدين، ثم اشتراها فإن في عود استيلادها قولين مر الأرجح منهما لندرة ذلك وشرط ثبوت الاستيلاد في إقرار من سبقت كتابته إقراره الواقع بعد حريته أن ينتفي احتمال حملها به زمن الكتابة لأن الحمل فيها لا يفيد أمية الولد "فإن كانت الأمة فراشا له" بأن أقر بوطئها "لحقه" عند الإمكان "بالفراش من غير استلحاق" لخبر "الولد للفراش" وتصير أم ولد "وإن كانت مزوجة فالولد للزوج" عند إمكان كونه منه لأن الفراش له "واستلحاق السيد" له حينئذ "باطل" للحوقه بالزوج شرعا "وأما إذا ألحق النسب بغيره" ممن يتعدى النسب منه إلى نفسه بواسطة واحدة وهي الأب. "كهذا أخي أو" بثنتين كالأب والجد في هذا "عمي" أو بثلاثة كهذا ابن عمي وهل يشترط أن يقول أخي من أبوي أو من أبي أو ابن عمي لأبوين ولأب كما يشترط ذلك في البينة كالدعوى أو يفرق بأن المقر يحتاط لنفسه فلا يقر إلا عن تحقيق، ومن ثم لو أقر بأخوة مجهول لم يقبل تفسيره بأخوة الرضاع ولا الإسلام كل محتمل وظاهر المتن وغيره يشهد للثاني لكن المنقول عن القفال وغيره الأول وأقره الأذرعي وغيره بل جرى عليه الشيخان أواخر الباب الثالث لأنه بعد التفسير ينظر في المقر أهو وارث الملحق به الحائز لتركته فيصح أو لا فلا يصح وفي الملحق به أذكر فيصح الإلحاق به أو أنثى فلا ولا يمكن ذلك إلا بعد بيان الملحق به وسواء أقال فلان وارثي وسكت أو زاد لا وارث لي غيره ولما نقل الجلال البلقيني عن جمع منهم التاج السبكي ما يخالف بعض ما مر ويأتي قال هذا وهم سببه عدم استحضار النقل وفي فتاوى ابن الصلاح أخذا من كلام القاضي لو قال ليس لي وارث إلا أولادي هؤلاء وزوجتي قبل لكن نازعه ابن الأستاذ وأطال بأن كلام القاضي لا يدل لما ذكره وبأن الأصح ما قاله ابن عبد السلام أنه لا يكفي قوله في الحصر بل لا بد فيه من البينة ويكفي قول البينة ابن عم لأب مثلا، وإن لم يسموا الوسائط بينه وبين الملحق به كذا جزم به بعضهم ويتجه أن محله في فقيهين عارفين بحكم الإلحاق بالغير بخلاف عاميين لا يعرفان ذلك فيجب استفصالهما، وكذا يقال في المقر. ثم رأيت الغزي بحث قبول شهادة الفقيه الموافق لمذهب القاضي أي في هذه المسألة وإن لم يفصل، ثم نقل عن شريح أنه لو حكم قاض بأنه وارثه لا وارث له غيره حمل على الصحة، ثم قيده بقاض عالم أي ثقة أمين قال ويقاس به كل حكم أجمله ا هـ وهي فائدة حسنة يتعين استحضارها في فروع كثيرة يأتي بعضها في القضاء وغيره "فيثبت"، وإن كان المقر في الظاهر ولا وارث إلا بيت المال على المنقول خلافا للتاج الفزاري "نسبه من الملحق به" الذكر لأن الوارث يخلف مورثه في حقوقه والنسب منها أما الأنثى فلا يصح استلحاق فوارثها أولى "بالشروط السابقة" فيما إذا ألحقه بنفسه فيصح هنا من السفيه أيضا.
"ويشترط" هنا زيادة على ذلك "كون الملحق به ميتا" فيمتنع الإلحاق بالحي ولو

ج / 2 ص -369- مجنونا لأنه قد يتأهل فلو ألحق به ثم صدق ثبت بتصديقه دون الإلحاق وفيما إذا كان واسطتان كهذا عمي يشترط تصديق الجد فقط لأنه الأصل الذي ينسب إليه ومن اشترط تصديق الأب أيضا كالبغوي فقد أبعد لأنه غير وارث وليس الإلحاق به وفرعه لم يقع إلحاق بقوله حتى يقول يبعد إلحاق الفرع بدون الأصل بل السبب في الإلحاق تصديق الجد فقط فاندفع استشكال ذلك، وإن قال شارح إنه إشكال قوي، ثم حكى عن السبكي جوابا عنه بما لا يصح. "ولا يشترط أن لا يكون الملحق به" نفاه في الأصح بل لا يجوز الإلحاق به، وإن نفاه قبل موته بلعان أو غيره لأنه لو استلحقه لقبل فكذا وارثه.
"ويشترط كون المقر وارثا حائزا" لتركه الملحق به حين الإقرار وإن تعدد فلو أقر بعم اشترط كونه حائزا لتركة أبيه الحائز لتركة جده ومنه بنت ورثت الكل فرضا وردا بشرطه لأنه إن لم يرث الميت لم يكن خليفته، وكذا إن لم يستغرق تركته لأن القائم مقامه مجموعهم لا خصوص المستلحق فيعتبر حتى موافقة أحد الزوجين والمعتق وألحق بالوارث الحائز الإمام فيلحق بميت مسلم وارثه بيت المال لأنه نائب الوارث وهو جهة الإسلام ولو قاله حكما ثبت أيضا لأن له القضاء بعلمه وكونه أيضا لا ولاء عليه، ولو أقر عتيق بأخ أو عم لم يقبل لإضراره بمن له الولاء الذي لا قدرة له على إسقاطه كأصله وهو الملك أو بابن قبل لأنه قادر على استلحاق بملك أو نكاح فلم يقدر مولاه على منعه. وقضية قولهم حين الإقرار أنه لو أقر بابن لعمه فأثبت آخر أنه ابنه لم يبطل إقراره لكن أفتى القفال ببطلانه لأنه بان بالبينة أنه غير حائز ولابن الرفعة هنا ما أجبت عنه في شرح الإرشاد. "والأصح" فيما إذا أقر أحد الحائزين بثالث أو بزوجة للميت وأنكره الآخر أو سكت "إن المستلحق لا يرث" لعدم ثبوت نسبه وبفرض المتن في هذا الذي دل على السياق وصرح به في بعض النسخ يندفع ما اعترض به الفزاري وأطال "ولا يشارك المقر في حصته" ظاهرا بل باطنا إن صدق ففي ابنين أقر أحدهما بثالث يلزمه أن يعطيه ثلث حصته، ولو ادعى على ابني ميت بعين في التركة فصدقه. أحدهما فإن كان قبل القسمة دفع إليه نصفها أو بعدها فإن كانت بيد المصدق سلمها له كلها ولا شيء له على المكذب أو بيد المكذب لم يلزمه شيء وعلى المصدق نصف قيمتها "و" الأصح "أن البالغ" العاقل "من الورثة لا ينفرد بالإقرار" بل ينتظر كما الآخرين فإن أقر فمات غير الكامل وورثه نفذا قراره من غير تجديد كما في قوله "و" الأصح "أنه لو أقر أحد الوارثين" الحائزين بثلث "وأنكر الآخر" أو سكت لم يرث شيئا ولا من حصة المقر لكن ظاهرا فقط كما تقرر لأن الإرث فرع النسب ولم يثبت وإنما طولب من أقر بكونه ضامنا لعمر وفي ألف بالألف، وإن لم يثبت على عمرو، ولو كذب الضامن لأنه لا ملازمة بين مطالبتهما فقد يطالب الضامن فقط لإعسار الأصيل أو نذر المضمون له أن لا يطالبه أو موت الضامن والدين مؤجل وقد يطالب الأصيل فقط كإن ضمن الحال مؤجلا أو أعسر الضامن أو مات الأصيل والدين مؤجل. وأما النسب والإرث فبينهما ملازمة من حيث إنه يلزم من ثبوت الإرث بالقرابة ثبوت النسب ولا عكس كما يأتي ونظيره إقراره بالخلع فإنه يثبت البينونة ولا مال لوجودها قبل الدخول وعند استيفاء العدد من غير مال

ج / 2 ص -370- بخلاف وجوبه بالطلاق فإنه يستلزمها "و" يستمر عدم إرث المقر به إلى موت المنكر أو الساكت فإن "مات ولم يرثه إلا المقر ثبت النسب" بالإقرار الأول وورث لأنه صار حائزا، وكذا لو ورثه غير المقر وصدقه "و" الأصح "أنه لو أقر ابن حائز" مشهور النسب لا ولاية عليه "بأخوة مجهول فأنكر المجهول نسب المقر" بأن قال أنا ابن الميت ولست أنت ابنه "لم يؤثر فيه" لثبوته وشهرته ولأنه لو بطل نسبه بطل نسب المجهول فإنه لم يثبت إلا لإرثه وحيازته ولو بطل نسبه ثبت نسب المقر وذلك دور حكمي، ومن ثم غلط المقابل ولو أقرا بثلث فأنكر نسب الثاني وليس توأما سقط لثبوت نسب الثالث باتفاقهما فاشترط موافقته على نسب الثاني لثبوته بالاستلحاق وبهذا فارق ما قبله "ويثبت أيضا نسب المجهول" لأن الحائز قد استلحقه فلم ينظر لإخراجه له عن أهلية الإقرار بتكذيبه له "و" الأصح "أنه إذا كان الوارث الظاهر يحجبه المستلحق" حجب حرمان "كآخ أقر بابن للميت ثبت النسب" للابن لأن الحائز ظاهرا قد استلحقه "ولا إرث" له للدور الحكمي وهو أن يلزم من إثبات الشيء رفعه إذا لو ورث حجب الأخ فخرج عن كونه وارثا فلم يصح استلحاقه فلم. يرث فأدى إرثه إلى عدم إرثه، ولو ادعى المجهول على الأخ فنكل وحلف المجهول ثبت نسبه ثم إن قلنا اليمين المردودة كالبينة ورث أو كالإقرار وهو الأصح فلا وخرج ب يحجبه ما لو أقرت بنت معتقه للأب بأخ لها فيثبت نسبه لكونها حائزة ويرثانه أثلاثا لأنه لا يحجبها حرمانا.


كتاب العارية

تحفة المحتاج بشرح المنهاج

ج / 2 ص -371- كتاب العارية
بتشديد الياء وقد تخفف اسم لما يعار وللعقد المتضمن لإباحة الانتفاع بما يحل الانتفاع به مع بقاء عينه ليرده من عار ذهب وجاء بسرعة أو من التعاور أي التناوب لا من العار لأنه يائي وهي واوية وأصلها قبل الإجماع {وَيَمْنَعُونَ الْمَاعُونَ} [الماعون:7] قال جمهور المفسرين هو ما يستعيره الجيران بعضهم من بعض واستعارته صلى الله عليه وسلم فرسا لأبي طلحة فركبه متفق عليه. وأدرعا من صفوان بن أمية يوم حنين، فقال أغصب يا محمد، فقال: "لا بل عارية مضمونة" رواه أبو داود والنسائي وهي سنة. قال الروياني وغيره وكانت واجبة أول الإسلام للآية وقد تجب كإعارة نحو ثوب لدفع مؤذ كحر ومصحف أو ثوب توقفت صحة الصلاة عليه أي حيث لا أجرة له لقلة الزمن وإلا لم يلزمه بذله بلا أجرة فيما يظهر، ثم رأيت الأذرعي ذكره حيث قال والظاهر من حيث الفقه وجوب إعارة كل ما فيه إحياء مهجة محترمة لا أجرة لمثله، وكذا إعارة سكين لذبح مأكول يخشى موته وكإعارة ما كتب صاحب كتاب الحديث بنفسه أو مأذونه فيه سماع غيره أو روايته لينسخه منه كما صوبه المصنف وغيره. وتحرم كما يأتي مع بيان أنها فاسدة وتكره كإعارة مسلم لكافر كما يأتي وأركانها أربعة معير ومستعير ومعار وصيغة.
"شرط المعير" الاختيار كما يعلم مما يأتي في الطلاق فلا تصح إعارة مكره أي بغير حق وإلا كالإكراه عليها حيث وجبت صحت فيما يظهر و "صحة تبرعه" بأن يكون رشيدا لأنها تبرع بالمنافع فلا تصح إعارة محجور إلا السفيه لبدن نفسه إذا لم يقصد عمله لاستغنائه عنه بماله على أنه في الحقيقة لا استثناء لأن بدنه في يده فلا عارية وإلا المفلس لعين زمنا لا يقابل بأجرة ولا مكاتب بغير إذن سيده إلا في نظير ما ذكر في المفلس فيما يظهر. ويشترط ذلك في المستعير أيضا فلا تصح استعارة محجور، ولو سفيها ولا استعارة وليه له إلا لضرورة كبرد مهلك فيما يظهر أو حيث لا ضمان كأن استعار له من نحو مستأجر ويشترط تعيينه فلو فرش بساطه لمن يجلس عليه، ولو بالقرينة كما على دكاكين البزازين بالنسبة لمريد الشراء منهم لم يكن عارية بل مجرد إباحة، ولو أرسل صبيا ليستعير له شيئا لم يصح فلو تلف في يده أو أتلفه لم يضمنه هو ولا مرسله كذا في الجواهر ونظر غيره في قوله أو أتلفه والنظر واضح إذا الإعارة ممن علم أنه رسول لا تقتضي تسليطه على الإتلاف فليحمل ذلك على ما إذا لم يعلم أنه رسول "وملكه المنفعة" وأن يملك الرقبة لأن الإعارة إنما ترد على المنفعة. وأخذ الأذرعي منه امتناع إعارة صوفي وفقيه سكنهما في رباط ومدرسة لأنهما يملكان الانتفاع لا المنفعة وكان مراده أن ذلك لا يسمى عارية حقيقة فإن أراد حرمته فممنوع حيث لا نص من الواقف أو عادة مطردة في زمنه تمنع ذلك وكملكه لها اختصاصه بها لما سيذكره في الأضحية أن له إعارة هدي أو الأضحية نذره مع

ج / 2 ص -372- خروجه عن ملكه ومثله إعارة كلب للصيد وإعارة الأب لابنه الصغير، وكذا المجنون والسفيه كما بحثه الزركشي زمنا لا يقابل بأجرة ولا يضر به لأن له استخدامه في ذلك وأطلق الروياني حل إعارته لخدمة من يتعلم منه لقصة أنس في الصحيح وظاهر أن تسمية مثل هذه المذكورات عارية فيه نوع تجوز. قال الإسنوي وإعارة الإمام مال بيت المال لأنه إذا جاز له التمليك فالإعارة أولى ورد بأنه إن أعاره لمن له حق في بيت المال فهو إيصال حق لمستحقه فلا يسمى عارية أو لمن لا حق له فيه لم يجز لأن الإمام فيه كالولي في مال وليه وهو لا يجوز له إعارة شيء منه مطلقا، ومن ثم كان المعتمد أنه لا يصح بيعه لقن بيت المال من نفسه لأنه عقد عتاقة وهو ليس من أهل العتق ولو بعوض كالكتابة لأنه بيع لبعض بيت المال ببعض آخر لملكه إكسابه لولا البيع ولأنه يمتنع عليه تسليم ما باعه قبل قبض ثمنه وهذا مثله لأن القن قبل العتق لا ملك له وبعده قد يحصل، وقد لا فلا مصلحة في ذلك لبيت المال أصلا ومن هذا أخذ جمع متأخرون أن أوقاف الأتراك لا تجب مراعاة شروطهم فيها لبقائها على ملك بيت المال لأنهم أرقاء له فمن له فيه حق حلت له على أي وجه وصلت إليه ومن لا لم تحل له مطلقا. "فيعير مستأجر" إجارة صحيحة كما يعلم مما يأتي وموصى له بالمنفعة إلا مدة حياته على تناقض فيه وموقوف عليه على ما مر إن لم يشرط الواقف استيفاءه بنفسه أي بإذن الناظر إن كان غيره وعليه يحمل تقييد ابن الرفعة جواز إعارة الموقوف عليه بما إذا كان ناظرا أي وإلا احتاج إلى إذن الناظر إذا من الواضح أن مراده أن لا يصدر ذلك إلا عن رأيه ليشمل كونه مستحقا وآذنا للمستحق وذلك لملكهم المنفعة "لا مستعير" بغير إذن المال "على الصحيح" لأنه لا يملكها وإنما يملك أن ينتفع ومن لم يؤجر ولا تبطل عاريته إلا بإذن المالك له فيها ولا يبرأ من ضمانها إلا إن عين له الثاني. "وله أن يستنيب من يستوفي المنفعة له" كأن يركب دابة استعارها للركوب من هو مثله أو دونه لحاجته قال في المطلب، وكذا زوجته وخادمه لأن الانتفاع راجع إليه أيضا ومنه يؤخذ أنه لا يركبهما إلا في أمر تعود منفعته عليه وحينئذ يكون مما شمله قولهم لحاجته فلا يحتاج إليه لا يقال فائدته أن له إركابهما، وإن كانا أثقل منه فلا يشمله ما قبله لأنا نقول ممنوع لأن رعاية كون نائبه مثله أو دونه لا بد منها مطلقا كما يعلم مما يأتي في المتن والذي يتجه أنه إذا استعار لإركاب زوجته فلانة جاز له إركاب ضرتها التي مثلها أو دونها ما لم تقم قرينة على التخصيص ككون "المسماة محرم المعبر و". شرط "المستعار كونه منتفعا به" حالا انتفاعا مباحا مقصودا فلا تصح إعارة حمار زمن وجحش صغير كما يصرح به قول الروياني كل ما جازت إجارته جازت إعارته وما لا فلا واستثنوا فروعا ليس هذا منها والاستثناء معيار العموم وآلة لهو وأمة لخدمة أجنبي ونقد لأن معظم المقصود منه الإخراج نعم لو صرح بإعارته للتزيين أو الضرب على طبعه صح قالا وحيث لم تصح العارية فجرت ضمنت لأن للفاسد حكم صحيحه وقيل لا ضمان لأن ما جرى بينهما ليس بعارية صحيحة ولا فاسدة ومن قبض مال غيره بإذنه لا لمنفعته كان أمانة ا هـ وكان معنى تعليل الضعيف بمن قبض إلخ أنه يشترط في الضمان قبضه للمنفعة بعقد، ولو فاسدا ويؤخذ

ج / 2 ص -373- من ذلك أنها مع اختلال شرط أو شروط مما ذكروه تكون فاسدة مضمونة بخلاف الباطلة قبل استعمالها والمستعير أهل للتبرع وهي التي اختل فيها بعض الأركان كما يؤخذ مما يأتي في الكتابة وفي الفاسدة التي فيها إذن معتبر لا يضمن أجرة ما استوفاه من المنافع بخلافه التي لا إذن فيها كذلك كمستعير من مستأجر إجارة فاسدة وفي الباطلة ويفرق بأن في تلك صورة عقد فألحق بصحيحه ولا كذلك هذه وفي الأنوار المأخوذ من غير أهل التبرع مضمون بالقيمة والأجرة ومن الفاسدة أعراكه بشرط رهن أو كفيل ذكره الماوردي واعترض بتصريحهم بصحة ضمان الدرك في العارية وأجيب بأن ما هنا في شرط التضمين ابتداء وما هناك في شرطه دواما وفيه نظر والظاهر أن كلام الماوردي مقالة "مع بقاء عينه" فلا تصح إعارة نحو شمعة لوقود وطعام لأكل لأن منفعتهما باستهلاكهما، ومن ثم صحت للتزيين بهما كالنقد وهذا أعني استعارة المستعير لمحض المنفعة هو الأكثر فلا ينافي كونه قد يستفيد عينا من المعار كإعارة شاة أو شجرة أو بئر لأخذ در ونسل أو ثمرة أو ماء وكإباحة أحد هذه فإنها تتضمن عارية أصلها وذلك لأن الأصل هو العارية والفوائد إنما جعلت بطريق الإباحة والتبع فعلم أن شرط العارية أن لا يكون فيها استهلاك المعار لا أن لا يكون المقصود فيها استيفاء عين، ولو أعاره شاة أو دفعها له وملكه درها ونسلها لم تصح الإعارة ولا التمليك ويضمنها الآخذ بحكم العارية الفاسدة لا هما لأنهما بهبة فاسدة وقد يستشكل فساد العارية هنا بصحتها فيما قبلها إلا أن يفرق بأن التمليك الفاسد هو الغرض منها هنا فأفسدها بخلاف الإباحة ثم فإنها صحيحة فلا موجب للفساد ولا يشترط تعيين المستعار فيكفي خذ ما أردت من دوابي بخلاف الإجارة لأنها معاوضة.
"وتجوز إعارة جارية لخدمة امرأة" إذا لا محذور نعم يأتي حرمة نظر كافرة لشيء من مسلمة وفاسقة بفجور أو قيادة لعفيفة فعليه تمتنع إعارتها لها كالأجنبي وعلى جواز نظر ما يبدو في المهنة منها تجوز العارية "أو" ذكر "محرم" أو مالك لها بأن يستعير من مستأجر، وكذا موصى له بالمنفعة إن كانت ممن لا تحبل لحل وطئه حينئذ بخلاف من تحبل لأنها قد تلد فتكون منافع ولده للموصى له فهو نوع من الإرقاق كذا قاله شارح وهو غفلة عما يأتي في الوصية بالمنافع أن المالك إذا أولدها يكون الولد حرا وتلزمه قيمته ليشتري بها مثله وإن حرمة وطئها إن كانت ممن تحبل ليست لذلك بل لخوف الهلاك أو النقص أو الضعف أو زوج قال ابن الرفعة ويضمنها ولو في بقية الليل إلى أن يسلمها لسيدها أو نائبه وذلك لانتفاء المحذور بخلاف إعارتها وهي غير صغيرة ولو عجوزا شوهاء لأجنبي ولو شيخا هما لتخدمه وقد تضمن نظرا أو خلوة محرمة، ولو باعتبار المظنة فيما يظهر فلا يصح على المعتمد لتعذر استيفائه المستعار له بنفسه شرعا واستنابته غيره لأن الفرض أنه استعارها لخدمة نفسه المتضمنة نظرا أو خلوة فالمنع ذاتي خلافا لابن الرفعة بخلاف ما لا يتضمن ذلك وعليه يحمل كلام الروضة نعم لامرأة خدمة مريض منقطع ولسيد أمة إعارتها له لخدمته. ويتجه حرمة إعارة أمرد لخدمة تضمنت خلوة أو نظرا محرما، ولو لمن لا يعرف بالفجور خلافا لما يوهمه كلام بعضهم، ولو كان المستعير أو المستعار خنثى

ج / 2 ص -374- امتنعت فتفسد أخذا بالأحوط وإنما جاز إيجار حسناء لأجنبي والإيصاء له بمنفعتها لأنه يملك المنفعة فينقلها لمن شاء والمستعير لا يعير فينحصر استيفاؤه بنفسه أي أصالة حتى لا ينافي ما مر من جواز إنابته والأوجه في إعارة قن كبير لامرأة أنه كعكسه فيما ذكر وعلم مما مر أنا حيث حكمنا بالفساد فلا أجرة خلافا لما يوهمه كلام ابن الرفعة.
"ويكره إعارة عبد مسلم لكافر" واستعارته لأن فيها نوع امتهان له ولم تحرم خلافا لجمع لأنه ليس فيها تمليك لشيء من منافعه فليس فيها تمام استذلال ولا استهانة وتكره استعارة وإعارة فرع أصله إلا إن قصد ترفيهه فتندب وإعارة أصل نفسه لفرعه واستعارة فرعه إياه منه ليست حقيقة عارية لما مر في السفيه فلا كراهة فيهما وتحرم إعارة سلاح وخيل لنحو حربي ونحو مصحف لكافر وإن صحت وقارفت المسلم لأنه يمكنه دفع الذل عن نفسه بخلافها. "والأصح اشتراط لفظ" يشعر بالإذن في الانتفاع أو بطلبه أو نحوه ككتابة وإشارة أخرس فاللفظ المشعر بذلك بل المصرح به "كأعرتك أو أعرني" وما يؤدي معناهما كأبحتك منفعته واركب وأركبني وخذه لتنتفع به لأن الانتفاع بمال الغير يتوقف على رضاه المتوقف على ذلك اللفظ أو نحوه، ولو شاع أعرني في القرض كما في الحجاز كان صريحا فيه قاله في الأنوار وعليه فيفرق بينه وبين قولهم في الطلاق لا أثر للإشاعة في الصراحة بأنه يحتاط للأبضاع ما لا يحتاط لغيرها وظاهر كلامهم أن هذه الألفاظ كلها ونحوها صرائح وأنه لا كناية للعارية لفظا وفيه وقفة، ولو قيل إن نحو خذه أو ارتفق به كناية لم يبعد ولا يضر صلاحية خذه للكناية في غير ذلك "ويكفي لفظ أحدهما مع فعل الآخر" وإن تأخر أحدهما عن الآخر لظن الرضا حينئذ وسيأتي أن الوديعة كذلك خلافا لمن فرق وقد تحصل بلا لفظ ضمنا كأن فرش له ثوبا ليجلس عليه كما جرى عليه المتولي واقتضى كلامهما اعتماده. قيل والأوجه أنه إباحة فلا يضمن إلا بالتعدي ا هـ ويؤيد الأول ما يأتي فيمن أركب منقطعا دابته من غير سؤال وتخيل فرق بينهما بعيد وفي أنه لا يشترط في ضمان العارية كونها بيد المستعير وخرج بله جلوسه على مفروش للعموم فهو إباحة حتى عند المتولي وكان أذن له في حلب دابته واللبن للحالب فهي مدة الحلب عارية تحت يده وكأن سلمه البائع المبيع في ظرف فهو عارية وكان أكل الهدية من ظرفها المعتاد أكلها منه وقبل أكلها هو أمانة، وكذا إن كانت عوضا كما في قوله "ولو قال أعرتكه" أي فرسي مثلا "لتعلفه" أو على أن تعلفه "أو لتعيرني فرسك فهو إجارة" لأن فيها عوضا "فاسدة" لجهل المدة والعوض مع التعليق في الثانية "توجب أجرة المثل" إذا مضى بعد قبضه زمن لمثله أجرة ولا يضمن لو تلفت كالمؤجرة. وكلامهم هذا صريح في أن مؤنة المستعار ليست على المستعير وهو كذلك صحت العارية أو فسدت فإن أنفق لم يرجع إلا بإذن الحاكم أو إشهاد بنية الرجوع عند فقده وشذ القاضي في قوله إنها عليه فعليه لا تفسد بشرط كونه يعلفه أما لو عين المدة والعوض كأعرتك هذه شهرا من الآن بعشرة دراهم أو لتعيرني ثوبك هذا شهرا من الآن فقبل فهو إجارة صحيحة بناء على أن الاعتبار بمعاني العقود ورجح لأن له مقتضيين ذكر المدة والعوض وهما أقوى من مجرد ذكر لفظ العارية،

ج / 2 ص -375- ولو أعاره ليضمنه بأكثر من قيمته فهل هو إجارة فاسدة لأن الأكثر يقع في مقابلة المنافع أو عارية فاسدة وجهان قيل وإلا قيس الثاني ولا يبرأ إلا بالرد للمالك أو وكيله دون نحو ولده وزوجته فيضمنانها وهو طريق نعم يبرأ كما في الروضة بردها لما أخذها منه إن علم به المالك، ولو بخبر ثقة فتركها فيه ولو استعارها ليركبها فركبها مالكها معه لم يضمن إلا نصفها، ولو قال أعطها لهذا ليجيء معي في شغلي أو أطلق والشغل للآمر فهو المستعير أو في شغله أو أطلق وهو صادق فالراكب إن وكله وليس طريقا كوكيل السوم وإن كذب فهو المستعير والقرار على الراكب. "ومؤنة الرد" للعارية "على المستعير" من المالك أو نحو مستأجر رد عليه للخبر الصحيح "على اليد ما أخذت حتى تؤديه" ولأنه قبضها لمنفعة نفسه أما إذا رد على المالك فالمؤنة عليه كما لو رد عليه معيره وظاهر كلامهم أنه لا فرق بين بعد دار معيره وعدمه ويوجه بأنه منزل منزلة معيره ومعيره لو كان في محله لم يلزمه مؤنة فكذا هو فتأمله ليندفع به ما للأذرعي هنا ويجب الرد فورا عند طلب معير أو موته أو عند الحجر عليه فيرده لوليه فإن أخر بعد علمه وتمكنه ضمن مع الأجرة ومؤنة الرد نعم لو استعار نحو مصحف أو مسلم فارتد مالكه امتنع رده عليه بل يتعين الحاكم. "فإن تلفت" العين المستعارة أو شيء من أجزائها ومنها ما أركب مالكها عليها منقطعا ولو تقربا لله تعالى، وإن لم يسأله لأنها تحت يده، ومن ثم لو ركب مالكها معه لم يضمن إلا النصف ومنها أيضا نحو إكاف الدابة دون ولدها نعم إن تبعها والمالك ساكت وجب رده فورا إلا ضمن كالأمانة الشرعية ودون نحو ثياب العبد على الأوجه لأنه لم يأخذه ليستعملها "لا باستعمال" مأذون فيه كأن خطت في بئر حالة السير قال الغزي ومن تبعه وقياسه أن عثورها حال الاستعمال كذلك وظاهره أنه لا فرق بين أن يعرف ذلك من طبعها وأن لا ويظهر تقييده بما إذا لم يكن العثور مما أذن المالك في حمله عليها على أن جمعا اعترضوه بأن التعثر يعتاد كثيرا أي فلا تقصير منه ومحله إن لم يتولد من شدة إزعاجها وإلا ضمن لتقصيره وكأن جنى العبد أو صالت الدابة فقتلا للدفع ولو من مالكهما نظير قتل المالك قنة المغصوب إذا صال عليه فقصد دفعه فقط "ضمنها" بدلا أو أرشا لكنه طريق فقط فيما لو جنى عليها في يده بقيمة يوم التلف في المتقوم ومثله في المثلي كما جرى عليه ابن أبي عصرون واعتمده السبكي وغيره وهو أوجه من جزم الأنوار بلزوم القيمة، ولو في المثلي وإن اقتضاه كلام جمع واعتمده بعض الشراح "وإن" شرطا عدم ضمانها. وبحث الإسنوي أن هذا الشرط لا يفسدها كشرط رد مكسر عن صحيح في الفرض وفيه نظر لإمكان الفرق، ولو "لم يفرط" للخبر السابق بل عارية مضمونة "والأصح أنه لا يضمن ما ينمحق" من الثياب أو نحوها "أو ينسحق باستعمال" مأذون فيه لحدوثه بإذن المالك فهو كاقتل عبدي والثاني يضمن مطلقا لخبر على اليد السابق "والثالث يضمن المنمحق" دون المستحق أي البالي بعض أجزائه لأن مقتضى الإعارة الرد ولم يوجد في الأول وموت الدابة كالانمحاق وعرجها وتقرح ظهرها باستعمال مأذون فيه وكسر سيف أعاره ليقاتل به كالانسحاق ومر جواز إعارة المنذور ولكن يضمن كل من المعير

ج / 2 ص -376- والمستعير ما نقص منه بالاستعمال، ولو استعار عبدا لتنظيف سطح مثلا فسقط من سلمه ومات ضمنه بخلاف ما إذا استأجره ولا يشترط في ضمان المستعير كون العين في يده بل، وإن كانت بيد المالك كما صرح به الأصحاب وفي الروضة لو حمل متاع غيره على دابته بسؤال الغير كان مستعيرا لكل الدابة إن لم يكن عليها شيء وإلا فبقدر متاعه واستشكل ذلك بقولهما عن الشيخ أبي حامد وغيره لو سخر رجلا ودابته فتلفت البهيمة في يد صاحبها لم يضمنها المسخر لأنها في يد صاحبها ويجاب بأن هذا من ضمان الغصب وهو لا بد فيه من الاستيلاء ولم يوجد وما نحن فيه من ضمان العارية وهي لا يشترط فيها ذلك لحصولها بدونه وهذا أولى من إشارة القمولي إلى تضعيف أحد الموضعين.
فرع: اختلفا في أن التلف بالاستعمال المأذون فيه صدق المعير كما قاله الجلال البلقيني وأيده غيره بكلام البيان ويوجه بأن الأصل في العارية الضمان حتى يثبت مسقطه.
"والمستعير من مستأجر" أو موصى له أو موقوف عليه بقيده السابق أو مستحق منفعة بنحو صداق أو صلح أو سلم "لا يضمن في الأصح" لأن يده نائبة عن يد غير ضامنة نعم إن كانت الإجارة فاسدة ضمن لأن معيره ضامن كما جزم به البغوي قال لأنه فعل ما ليس له والقرار على المستعير ولا يقال حكم الفاسدة حكم الصحيحة في كل ما تقتضيه بل في سقوط الضمان بما يتناوله الإذن فقط وألحق البلقيني بهؤلاء الثلاثة جلد أضحية منذورة فإنه يجوز إعارته ولا يضمنه مستعيره لا بتناء يده على يد غير مالك، وكذا مستعار لرهن تلف في يد مرتهن لا ضمان عليه كالراهن وصيد استعير من محرم وكتاب موقوف على المسلمين مثلا استعاره فقيه فتلف في يده من غير تفريط لأنه من جملة الموقوف عليهم "ولو تلفت دابته في يد وكيل بعثه في شغله أو في يد من سلمها إليه ليروضها" أي يعلمها المشي الذي يستريح به راكبها "فلا ضمان" عليه حيث لم يفرط لأنه إنما أخذها لغرض المالك أما إذا تعدى كأن ركبها في غير الرياضة فيضمن كما لو سلمه قنه ليعلمه حرفة فاستعمله في غيرها، ولو بإذن المالك "وله الانتفاع بحسب الإذن" لأن المالك رضي به دون غيره نعم لو أعاره دابة ليركبها لموضع كذا ولم يتعرض للركوب في الرجوع جاز له الركوب فيه كما نقلاه وأقراه بخلاف نظيره من الإجارة والفرق أن الرد لازم للمستعير فتناول الإذن الركوب في العود عرفا والمستأجر لا رد عليه ومنه يؤخذ أن المستعير الذي لا يلزمه الرد كالمستأجر ويحتمل خلافه، ولو جاوز المحل المشروط لزمه أجرة مثل الذهاب منه والعود إليه وله الرجوع منه راكبا كما صححه السبكي وغيره بناء على أن العارية لا تبطل بالمخالفة وهو ما صححاه.
فرع: قال العبادي وغيره واعتمدوه في كتاب مستعار رأي فيه خطأ لا يصلحه إلا المصحف فيجب ويوافقه إفتاء القاضي بأنه لا يجوز رد الغلط في كتاب الغير وقيده الريمي بغلط لا يغير الحكم وإلا رده وكتب الوقف أولى وغيره بما إذا تحقق ذلك دون ما ظنه فليكتب لعله كذا ورد بأن كتابة لعله إنما هي عند الشك في اللفظ لا الحكم والذي يتجه

ج / 2 ص -377- أن المملوك غير المصحف لا يصلح فيه شيء مطلقا إلا إن ظن رضا مالكه به وأنه يجب إصلاح المصحف لكن إن لم ينقصه خطه لرداءته وإن الوقف يجب إصلاحه إن تيقن الخطأ فيه وكان خطه مستصلحا سواء المصحف وغيره وأنه متى تردد في عين لفظ أو في الحكم لا يصلح شيئا وما اعتيد من كتابة لعله كذا إنما يجوز في ملك الكاتب.
"وإن أعاره لزراعة حنطة زرعها ومثلها" في الضرر ودونها بالأولى كالشعير والفول لا أعلى منها كالذرة والقطن "إن لم ينهه" فإن نهاه عن المثل أو الأدون امتنعا أيضا اتباعا لنهيه وعلم منه ما بأصله أنه لو عين نوعا ونهى عن غيره اتبع "أو" أعاره "لشعير لم يزرع فوقه" ضررا "كحنطة" بل دونه ومثله وتنكيره لهذين خلاف تعريف أصله لهما ليبين أنه لا فرق في التفصيل المذكور بين أعرتك لزراعة الحنطة أو حنطة وترجيح الإسنوي أنه إذا أشار لمعين منهما أو أعاره لزارعته لا يجوز الانتقال عنه قال ولهذا عرفهما في المحرر فيه نظر والصحيح في الإجارة الجواز فكذا هنا وصرح في الشعير بما لا يجوز فقط عكس الحنطة تفننا ولدلالة كل على الآخر ففيه نوع من أنواع البديع المشهورة وحيث زرع ما ليس له زرعه فللمالك قلعه مجانا فإن مضت مدة لها أجرة لزمه جميع أجرة المثل على المعتمد.
"ولو أطلق الزراعة" أي الإذن فيها كأعرتك للزارعة ولتزرعها "صح في الأصح ويزرع ما شاء" لإطلاق اللفظ وإنما لم يلزمه الاقتصار على أخف الأنواع ضررا لأن المطلقات أنما تنزل على الأقل إذا كانت بحيث لو صرح به لصح وهذا لو صرح به لم يصح لأنه لا يوقف على حد الأقل ضررا فيؤدي إلى النزاع والعقود تصان عن ذلك قاله البلقيني جوابا عن قولهما لو قيل لا يزرع إلا أقل الأنواع ضررا لكان مذهبا وقال الأذرعي يزرع ما عهد زرعه هناك، ولو نادرا، ولو قال لتزرع ما شئت زرع ما شاء جزما "وإذا استعار لبناء أو غراس فله الزرع" لأنه أخف "ولا عكس" لأن ضررهما أكثر "والصحيح أنه لا يغرس مستعير لبناء، وكذا العكس" لاختلاف الضرر فإن ضرر البناء في ظاهر الأرض أكثر من باطنها والغراس بالعكس لانتشار عروقه وما يغرس للنقل في عامه ويسمى الشتل كالزرع وإذا استعار لواحد مما ذكر ففعله، ثم مات أو قلعه ولم يكن قد صرح له بالتحديد مرة بعد أخرى لم يجز له فعل نظيره ولا إعادته مرة ثانية إلا بإذن جديد "و" الصحيح "أنه لا يصح إعارة الأرض مطلقة بل يشترط تعيين نوع المنفعة" قياسا على الإجارة نعم إن قال لتنتفع بها كيف شئت أو بما بدا لك صح وينتفع بما شاء على الأوجه كما في الإجارة وقيل بما هو العادة ثم، وبه جزم ابن المقري وهو نظير ما مر عن الأذرعي في إطلاق الزراعة وذكر الأرض مثال لما ينتفع به بجهتين أو أكثر كالدابة أما ما ينحصر الانتفاع به في جهة واحدة كبساط لا يصلح إلا للفراش فلا يحتاج في إعارته إلى بيان الانتفاع ويستعمل في ذلك بالمعروف قال في المطلب، وكذا لو كان يمكن الانتفاع بجهات لكن إحداها هي المقصودة منه عادة ا هـ.

ج / 2 ص -378- فصل في بيان جواز العارية وما للمعير وعليه بعد الرد في عارية الأرض وحكم الاختلاف
هي جائزة من الجانبين كالوكالة فحينئذ "لكل منهما" أي المعير والمستعير "رد العارية" المطلقة والمؤقتة قبل فراغ المدة "متى شاء" لأنها مبرة من المعير وارتفاق من المستعير فلا يليق بها الإلزام والرد في المعير بمعنى رجوعه المعبر به في أصله وغيره على أنه يصح إبقاؤه على حقيقته بأن يراد بالعارية العقد فمعنى رده قطعه وذلك لا تجوز فيه ولو استعمل المستعار أو المباح له منافعه بعد الرجوع جاهلا فلا أجرة عليه كما مر ومحل قولهم إن الضمان لا يختلف بالعلم والجهل إذا لم يسلطه المالك ولم يقصر بترك إعلامه ولو أعاره لحمل متاعه إلى بلد فرجع أثناء طريقها لزمه لكن بالأجرة نقل متاعه إلى ما من وينبغي أن مثله في ذلك نفسه إذا عجز عن المشي أو خاف واستفيد من جوازها كالوكالة انفساخها بما تنفسخ به الوكالة من نحو موت وجنون وإغماء وحجر وعلى وارث المستعير الرد فورا فإن تعذر عليه ردها ضمنت مع مؤنة الرد في التركة فإن لم تكن تركة فلا شيء عليه غير التخلية عند بقائها وإن لم يتعذر ضمنها الوارث مع الأجرة ومؤنة الرد ومر أنه يجب الرد فورا عند نحو موت المعير "إلا إذا أعار لدفن" ودفن فيه محترم "فلا يرجع حتى يندرس أثر المدفون" بأن يصير ترابا فيرجع حينئذ بأن يكون أذن له في تكرير الدفن وإلا فالعارية انتهت وذلك لأنه دفن بحق وفي النبش هتك حرمته ولا يرد عليه عجب الذنب فإنه، وإن لم يندرس إلا أن الكلام في الأجزاء التي تحس وهو لا يحس وقضية المتن أنه لا أجرة له، وإن رجع وهو كذلك خلافا للأنوار ويفرق بينه وبين ما مر في الرجوع في الطريق بأن العرف غير قاض به هنا لتوطن النفس فيه على البقاء إلى البلاء ولو أظهره منه نحو سبع ولم يوجد غيره أقرب منه أو مساو له أعيد إليه قهرا لأنه صار حقا له إلى اندراسه من غير مقابل وللمالك سقي لم يضر بالميت أما إذا رجع قبل الدفن أي مواراته بالتراب ومثلها فيما يظهر سد اللحد بل وخشية تهريه بنقله من هذا القبر، وإن لم يوار فيجوز كما نقلاه عن المتولي وأقره واعتمده الأذرعي بل قال إنه لم ير أحدا صرح بما في الشرح الصغير من امتناع الرجوع بمجرد وضعه في القبر نعم يغرم مؤنة الحفر لولي الميت لأنه غره ولا طم على الولي وفارق هذا ما لو رجع بعد الحرث وقبل الزرع لا تلزمه مؤنة الحرث على المعتمد لأنه لم يغره لإمكان الزرع بلا حرث في الجملة بخلاف الدفن لا يمكن بلا حفر ويؤخذ منه أنها لو انفسخت بنحو جنون المعير لم تلزمه مؤنة الحفر لأنه لا غرر حينئذ وأن من أعاره أرضا لحفر بئر فيها ينتفع بمائها، ثم طمها يلزمه مؤنة الحفر ما لقبر وإلا إذا أعار كفنا وكفن فيه فإن الأصح بقاؤه على ملكه ولا يرجع فيه حتى يندرس أيضا وإلا إذا قال أعيروا داري بعد موتي لزيد شهرا وخرجت من الثلث فليس للوارث الرجوع، وكذا لو نذر المعير مدة أو أن لا يرجع إلى مدة كذا وإلا إذا رجع معير سفينة بها أمتعة معصومة وهي في اللجة وبحث ابن الرفعة أنه له الأجرة في هذه كما لو

ج / 2 ص -379- رجع قبل انتهاء الزرع وإلا إذا أعاروه دابة أو سلاحا للغزو والتقى الصفان ويظهر أن يأتي فيه بحث ابن الرفعة وإلا إذا أعار ثوبا للستر أو الفرش على نجس في مفروضة فيمتنع الرجوع على ما بحثه الإسنوي لحرمة قطع الفرض ويوافقه قول البحر ليس للمعير الاسترداد ولا للمستعير الرد إلا بعد فراغ الصلاة لكن يرد ذلك قول المصنف في مجموعه لو رجع المعير في أثناء الصلاة نزعه وبنى على صلاته ولا إعادة عليه بلا خلاف وقياسه ذلك في المفروش على النجس إلا أن عليه الإعادة وعلى الأول يظهر أنه يلزمه بعد الرجوع الاقتصار على أقل مجزئ ومن واجباتها وإلا إذا أعار دار السكنى معتدة فهي لازمة من جهة المستعير فقط وإلا إذا أعاره جذعا ليسند به جدارا مائلا فلا يرجع على الأوجه وفاقا للبحر نعم يتجه أن له الأجرة في هذه كالتي قبلها، وكذا لو أعار ما يدفع به عمل يجب الدفع عنه أو ما يقي نحو برد مهلك أو ما ينقذ به غريقا.
"وإذا أعار للبناء أو" لغرس "الغراس ولم يذكر مدة ثم رجع" بعد أن بنى أو غرس "إن كان" المعير "شرط القلع" "مجانا" أي بلا بدل "لزمه" عملا بالشرط فإن امتنع فللمعير القلع ويلزم المستعير أيضا تسوية حفر إن شرطها وإلا فلا وصوب السبكي ومن تبعه حذف مجانا كما فعله النص والجمهور، وكذا الشيخان في الإجارة فذكره غير شرط للقلع بل للقلع بلا أرش ولو اختلفا في وقوع شرط القلع مجانا صدق المعير كما بحث الأذرعي كما لو اختلفا في أصل العارية لأن من صدق في شيء صدق في صفته، وقال غيره يصدق المستعير لأن الأصل عدم الشرط واحترام ماله وهذا أوجه ولا ينافيه ما مر عن الجلال البلقيني كما هو ظاهر بأدنى تأمل "وإلا" يشرط عليه القلع "فإن اختار المستعير القلع" أراد به ما يعم الهدم بقرينة ذكره بعدهما "قلع" بلا أرش لأنه ملكه وقد رضي بنقصه "ولا يلزمه تسوية الأرض في الأصح" لأن الإعارة مع علم المعير بأن للمستعير أن يقلع رضا بما يحدث من القلع "قلت الأصح تلزمه والله أعلم" لأنه قلع باختياره ولو امتنع منه لم يجبر عليه فيلزمه إذا قلع ردها إلى ما كانت عليه وهو المراد بالتسوية حيث أطلقت فلا يكلف ترابا آخر لو لم يكف الحفر ترابها وبحث السبكي وغيره أن محله في الحفر الحاصلة بالقلع قال الأذرعي وكلام الأصحاب مصرح بهذا التصوير بخلاف الحاصلة في مدة العارية لا حل الغرس والبناء لحدوثها بالاستعمال وهو ظاهر، ولو حفر زائدا على حاجة القلع لزمه طم الزائد جزما "فإن لم يختر" القلع "لم يقلع مجانا" لوضعه بحق "بل للمعير الخيار" لأنه المحسن ولأنه مالك الأرض وهي الأصل "بين أن يبقيه بأجرة" لمثله واستشكلت بأن المدة مجهولة قال الإسنوي وأقرب ما يمكن سلوكه ما مر في بيع حق البناء دائما على الأرض بعوض حال بلفظ بيع أو إجارة فينظر لما شغل من الأرض ثم يقال لو أوجر هذا النحو بناء دائما بحال كم يساوي فإذا قيل كذا أوجبناه وعليه يتجه أن له إبدال ما قلع لأنه بذلك التقدير ملك منفعة الأرض على الدوام "أم يقلع" أو يهدم البناء، وإن وقف مسجدا "ويضمن أرش نقصه" وهو قدر ما بين قيمته قائما ومقلوعا ولا بد من ملاحظة كونه مستحق الأخذ لنقص قيمته حينئذ وقضية ضمانه ذلك أن مؤنة القلع أو الهدم عليه أيضا واعتمده في

ج / 2 ص -380- التدريب كالكفاية فإنه لما نقل فيها عن الإمام أن الظاهر من كلام المعظم أنها على المستعير قال وفي كلام الأصحاب ما يدل على أنها على المعير كما عليه ما ينقصه القلع وهو متجه جدا ا هـ لكنه ناقض نفسه في المطلب فإن ظاهر كلامه أنها على المستعير كالمستأجر وتبعه شارح حيث رد الأول بأن المؤنة في نظيره من الإجارة على المستأجر فالمستعير أولى منه أما أجرة نقل النقص فعلى مالكه قطعا "قيل أو يتملكه" بعقد مشتمل على إيجاب وقبول "بقيمته" حال التملك مستحق القلع والأصح كنظائره من الشفعة وغيرها، ومن ثم قيل إنهما جزما به في مواضع وجري عليه هنا جمع متأخرون ولم يعتمدوا ما في الروضة هنا من تخصيص التخير بالتملك والقلع ولا ما في المتن فيتخير بين الثلاثة، وقد يتعين الأول بأن بنى أو غرس شريك بإذن شريكه، ثم رجع أو الثاني إذا لم يكن فيه نقص أو أحد الأولين فقط بأن وقف المستعير البناء أو الغراس فيمتنع التملك بالقيمة خلافا لابن الصلاح، ولو وقف الأرض تخير أيضا لكن لا يفعل الأول إلا إذا كان أصلح للوقف من الثاني ولا الأخير إلا إذا كان في شرط الواقف جواز تحصيل مثل ذلك البناء والغراس من ريعه وينبغي أن يقيد بهذا قول ابن الحداد في أرض وقفت بعد البناء فيها بإجارة يقلع البناء مجانا وخالفه الروياني فرأي أنه قبل مضي مدة الإجارة لا يطالب بالقلع، وكذا بعدها إلا إن شرط عليه وإلا دفع المتولي قيمته إن رأى فيه الخط لأن الوقف ورد بعد استحقاق البناء أي فطروه بعد الإجارة المقتضية للقلع بالأرش أو التملك لا يغير حكمها، ولو كان على الشجر ثمر لم يبد صلاحه فلا تخيير إلا بعد الجذاذ كما في الكفاية عن الإمام والقاضي كما في الزرع لأن له أمدا ينتظر قال الإسنوي لكن المنقول في نظيره من الإجارة هو التخيير، ثم إن اختار التملك تملك الثمرة أيضا إن كانت غير مؤبرة وإلا أبقاها إلى أو أن الجذاذ، وإن أراد القلع غرم أرش نقص الثمرة أيضا وإذا اختار ما له اختياره لزم المستعير موافقته فإن أبي كلف تفريغ الأرض مجانا لتقصيره "فإن لم يختر" المعير شيئا مما ذكر "لم يقلع مجانا إن بذل المستعير الأجرة" لانتفاء الضرر "وكذا إن لم يبذلها في الأصح" لأن المعير مقصر بتركه الاختيار راض بإتلاف منافعه "ثم" عليه "قيل يبيع الحاكم الأرض وما فيها" من بناء وغراس "ويقسم بينهما" على الكيفية السابقة في رهن الأم دون ولدها فصلا للخصومة "والأصح أنه يعرض عنهما حتى يختارا شيئا" لأن المستعير لا تقصير منه فكيف يجبر على إزالة ملكه والمعير، وإن قصر لكن الضرر عليه فقط وإجبار الحاكم إنما هو لإزالة الضرر المتعدي للغير كبيع مال مدين امتنع عن الوفاء وقوله يختارا المحكي عن خطه هنا وعن أصله وأكثر نسخ الشرحين ينافيه إسقاط الألف من خطه في الروضة وصحح عليه واستحسنه السبكي وصوبه الإسنوي لأن اختيار المعير كاف في فصل الخصومة ورجح الأذرعي إثباتها لأنه الموافق لتعبير جمع بأنه يقال لهما انصرافا حتى تصطلحا على شيء ولأنه قد يختار المعير ما لا يجبر عليه المستعير ولا يوافقه ا هـ والوجه صحة كل من التعبيرين أما الأول فلأن المعير هو المخير أولا فصح إسناد الاختيار إليه وحده وقد صرح ابن الرفعة وغيره بأنه إذا عاد وطلب شيئا من الخصال الثلاث أجيب كالابتداء وإن

ج / 2 ص -381- اختار شيئا من غير الثلاث ووافقه المستعير انفصل الأمر وإلا استمر الإعراض عنهما على أنه مع حذف الألف يصح الإسناد لأحدهما الشامل للمستعير لأنه إذا اختار ما له اختياره كالقلع مجانا انفصلت الخصومة أيضا. وأما الثاني فلأن المعير وإن كان هو الأصل لكن لا يتم الأمر عند اختيار غير الثلاث إلا بموافقة المستعير فصح الإسناد إليهما "و" في حالة الإعراض عنهما إلى الاختيار يجوز "للمعير دخولها والانتفاع بها" لأنها ملكه وله الاستناد إلى بقاء المستعير وغراسه والاستظلال بهما وإن منعه كما مر في الصلح وتخيل فرق بينهما غير صحيح وإطلاق جمع امتناع الاستناد إليه محمول على ما يضر، ولو أدنى ضرر حالا أو مآلا "ولا يدخلها المستعير بغير إذن" من المعير "لتفرج" وغيره من الأغراض التافهة كالأجنبي وهي مولدة قيل لعلها من انفراج الهم أي انكشافه "ويجوز" دخوله "للسقي والإصلاح" للبناء بغير آلة أجنبية ونحوهما كاجتناء الثمر "في الأصح" صيانة لملكه عن الضياع فإن عطل بدخوله منفعة تقابل بأجرة لزمته أما إصلاح البناء بآلة أجنبية فلا يمكن منه لأن فيه ضررا بالمعير لأنه قد يختار التملك أو النقض مع الغرم فيزيد الغرم عليه من غير حاجة إليه بخلاف إصلاحه بآلته كما إن سقي الشجر يحدث فيها زيادة عين وقيمة "ولكل" منهما "بيع ملكه" من صاحبه وغيره ويثبت للمشتري من كل ما كان لبائعه أو عليه مما ذكر نعم له الفسخ إن جهل الحال "وقيل ليس للمستعير بيعه لثالث" لأن ملكه غير مستقر إذ للمعير تملكه ورد بأن غايته أنه كشقص مشفوع وقيل ليس للمعير ذلك أيضا للجهل بأمد البناء والغراس، ولو اتفقا على بيع الكل لثالث بثمن واحد جاز للضرورة ووزع كما مر.
"والعارية المؤقتة كالمطلقة" في جميع ما مر فيها رجع قبل انقضائها لأن التأقيت وعد لا يلزم وقيل لا يجوز الرجوع حينئذ وإلا لم يكن للتأقيت فائدة أو بعده ويأتي معنى الرجوع حينئذ وذكر المدة كما يجوز أن يكون للقلع يجوز أن يكون لمنع الأحداث أو لطلب الأجرة.
تنبيه: قوله كالمطلقة وقول الشراح في جميع ما مر فيها مشكل لأنهم إن أرادوا التشبيه في البناء والغراس فقط كما يدل عليه حكاية القول الآتي ورد عليهم أنه إذا أعير لهما ولم يذكر مدة فله فعلهما ما لم يرجع لكن لا يفعلهما إلا مرة واحدة وغيرهما مثلهما في ذلك، وإن قيد بمدة كرر المرة بعد الأخرى ما لم تنقض أو يرجع أو فيهما وفي غيرهما ورد عليهم منع الانتفاع بعد المدة ولزوم الأجرة فيه بخلافه في المطلقة وكأنهم وكلوا هذا التفصيل إلى محله في الكتب المبسوطة.
"وفي قول له القلع فيها" أي المؤقتة بعد المدة "مجانا إذا رجع" أي انتهت بانتهاء المدة لأن فائدة التأقيت القلع بعد المدة وجوابه ما مر قبيله.
"وإذا أعار لزراعة" مطلقا "فرجع قبل إدراك الزرع فالصحيح أن عليه الإبقاء إلى الحصاد" إن نقص بالقلع قبله لأنه محترم وله أمد ينتظر بخلاف ما إذا لم ينقص كما بحثه

ج / 2 ص -382- ابن الرفعة لانتفاء الضرر هذا إن لم يحصد قصيلا كقمح أما ما يحصد قصيلا كباقلاء فيكلف قلعه في وقته المعتاد "و" الصحيح "أن له الأجرة" أي أجرة مدة الإبقاء وقت الرجوع لانتفاء الإباحة به فأشبه ما إذا أعار دابة ثم رجع أثناء الطريق فعليه نقل متاعة إلى ما من بأجرة المثل كما مر "فلو عين مدة" للزراعة "ولم يدرك" الزرع "فيها لتقصيره بتأخير الزراعة" أو بنفسها كأن كان على الأرض نحو سيل أو ثلج، ثم زرع بعد زواله ما لا يدرك في بقية المدة أو زرع غير المعين مما يبطئ أكثر منه "قلع مجانا" لما تقرر من تقصيره ويلزمه أيضا تسوية الأرض أما إذا لم يقصر فلا يقلع مجانا كما لو أطلق سواء أكان عدم الإدراك لنحو برد أم لقصر المدة المعينة "ولو حمل السيل" أو نحو الهواء "بذرا" بمعجمة أي ما سيصير مبذورا، ولو نواة أو حبة لم يعرض مالكها عنها "إلى أرض" لغير مالكه "فنبت فهو" أي النابت "لصاحب البذر" لأنه عين ماله وإن تحول لصفة أخرى فيجب على ذي الأرض فالحاكم رده إليه أي إعلامه به كما في الأمانة الشرعية أما ما أعرض مالكه عنه وهو ممن يصح إعراضه لا كسفيه فهو لذي الأرض إن قلنا بزوال ملك مالكه عنه بمجرد الإعراض.
تنبيه: سيعلم مما يأتي قبيل الأضحية جواز أخذ ما يلقى مما يعرض عنه غالبا ويؤخذ منه أن ما هو كذلك يملكه مالك الأرض هنا، وإن لم يتحقق إعراض المالك عنه وحينئذ فالشرط أن لا يعلم عدم إعراضه لا أن يعلم إعراضه خلافا لما يوهمه كلامهم هنا فتأمله.
"والأصح أنه يجبر" أي يجبره المالك ولو من غير رفع الحاكم بأن يتولى قلعه بنفسه نظير ما مر في الصلح خلافا لابن الرفعة "على قلعه" لأن المالك لم يأذن فيه فأشبه ما إذا انتشرت أغصان شجرة للغير إلى هواء داره ولا أجرة لمالك الأرض على مالك البذر لمدته قبل القلع وإن كثر كما جزم به في المطلب لعدم الفعل منه، ومن ثم لزمه تسوية الحفر الحاصلة بالقلع لأنه من فعله وقضية ذلك أنه لو كان وصوله لأرض الغير من فعل مالكه كأن بذره فيما يظن أنه ملكه فبان غير ملكه لزمته الأجرة وهو متجه وسئلت عن سيل نقل تراب وحجارة أرض عليا إلى سفلى هل يجبر مالك العليا على إزالة ذلك فأجبت بأنه يجبر أخذا مما ذكر هنا في محمول السيل وفي انتشار الأغصان.
"ولو ركب دابة، وقال لمالكها أعرتنيها، فقال أعرتكها" مدة كذا بكذا ويجوز كما رجحه السبكي إطلاق الأجرة بناء على الأصح الآتي أن الواجب أجرة المثل "أو اختلف مالك الأرض وزارعها كذلك فالمصدق المالك على المذهب" لا في بقاء العقد لو بقي بعض المدة بل في استحقاق الأجرة أو القيمة بتفصيلهما الآتي لأن الغالب إذنه في الانتفاع بمقابل فيحلف لكل يمينا تجمع نفيا وإثباتا أنه ما أعاره بل آجره ويستحق أجرة المثل إن وقع الاختلاف مع بقائها وبعد مضي مدة لها أجرة فإن وقع قبل مضي تلك المدة صدق مدعي العارية بيمينه قطعا لأنه لم يتلف شيئا حتى يجعل مدعيا لسقوط بدله أو بعد تلفها ومضي مدة لها أجرة فإن كانت القيمة

ج / 2 ص -383- دون الأجرة أو مثلها أخذها بلا يمين لاتفاقهما على وجوب قدرها ولا يضر الاختلاف في الجهة ويحلف للزائد في الأولى "وكذا" يصدق المالك فيما "لو قال" الراكب أو الزارع "أعرتني، وقال المالك بل غصبته مني" وقد مضت مدة لمثلها أجرة والعين باقية لأن الأصل أنه لم يأذن فيحلف وله أجرة المثل "فإن تلفت العين" قبل درها تلفا تضمن به العارية "فقد اتفقا على الضمان" لها لأن كلا من المعار والمغصوب مضمون "لكن" يوجه الاستدراك فيه خلافا لمن زعم أنه لا وجه له بأن قوله اتفقا على الضمان يقتضي مساواة ضمان العارية لضمان الغصب الذي سيذكره وما قبله من ذكر الاختلاف يقتضي تخالفهما وأنه متفق عليه فبين تخالفهما بذكر ما تضمن به العارية عنا المخالف لما سيذكره في ضمان الغصب وما فيها من الخلاف المشتمل على بيان اتحادهما على وجه "الأصح أن العارية تضمن بقيمة يوم التلف" إن كانت متقومة وإلا فبالمثل على المعتمد والمغصوب يضمن بأقصى القيم من يوم القبض إلى يوم التلف والفرق أن هذا متعد فغلظ عليه بالنظر لأي زيادة وجدت في يده بخلاف المستعير فنظر لأول وقت ضمانها وهو وقت التلف و "لا" تضمن العارية "بأقصى القيم ولا بيوم القبض" خلافا لمقابل الأصح "فإن كان ما يدعيه المالك" بالغصب "أكثر" من قيمة يوم التلف "حلف للزيادة" أنه يستحقها وما يساويها وما دونها فيأخذه بلا يمين لاتفاقهما عليه نظير ما مر وفي الروضة لو قال المالك غصبتني وذو اليد أودعتني حلف المالك لأنه يدعي عليه الإذن والأصل عدمه وأخذ القيمة إن تلف والأجرة إن مضت مدة لمثلها أجرة ومحله إن لم يوجد من ذي اليد استعمال وإلا صدق المالك بلا يمين فإن قلت يخالف هذا ما مر في الإقرار أن من أقر بألف وفسرها الوديعة قبل أي سواء أقال أخذتها منه أم دفعها إلي على المعتمد ولم ينظر لدعوى المقر له الغصب قلت يفرق بأن الألف ثم لم تثبت إلا بإقراره فصدق في صفة ثبوتها ويؤيده قولهم من كان القول قوله في أصل الشيء كان القول قوله في صفته وممن تكلم على هذه القاعدة وأطال التاج السبكي في قواعده ولأنه لا أصل هنا يخالف دعواه الوديعة بخلافه فيما نحن فيه فإنه لما علم أن يده على العين اقتضى ذلك ضمانه إذ هو الأصل في الاستيلاء على مال الغير فدعواه الإذن مخالفة لأصل الضمان الناشئ عن الاستيلاء والأصل عدم الإذن فصدق المالك وبهذا يعلم ضعف قول البغوي لو دفع لغيره ألفا فهلكت فادعي الدافع القرض والمدفوع إليه الوديعة صدق المدفوع إليه وسيأتي آخر القراض ما له تعلق بذلك، ثم رأيت ما يرد كلام البغوي وهو قول الأنوار عن منهاج القضاة لو قال بعد تلفه دفعته قرضا، وقال الآخر بل وكالة صدق الدافع ا هـ.


كتاب الغصب

تحفة المحتاج بشرح المنهاج

ج / 2 ص -384- كتاب الغصب
"هو" لغة أخذ الشيء ظلما وقيل بشرط المجاهرة وشرعا "الاستيلاء" ويرجع فيه للعرف كما يتضح بالأمثلة الآتية وليس منه منع المالك من سقي ماشيته أو غرسه حتى تلف فلا ضمان، وإن قصد منعه عنه على المعتمد وفارق هذا هلاك ولد شاة ذبحها بأنه ثم أتلف غذاء الولد المتعين له بإتلاف أمه بخلافه هنا وبهذا الفرق يتأيد ما يأتي عن ابن الصلاح وغيره قبيل والأصح أن السمن ويأتي قبيل قول المتن فإن أراد قوم سقي أرضهم فيمن عطل شرب أرض الغير ما يؤيد ذلك "على حق الغير"، ولو خمرا وكلبا محترمين وسائر الحقوق والاختصاصات كحق متحجر وكإقامة من قعد بسوق أو مسجد لا يزعج منه والجلوس محله وجعله في دقائقه حبة البر غير مال مراده به غير متمول لما قدمه في الإقرار أنها مال وعبر أصله بالمال؛ لأنه بمعنى المتمول المترتب عليه الضمان الآتي وعدل عنه إلى أعم منه كما تقرر ليكون التعريف جامعا لأفراد الغصب المحرم الواجب فيه الرد، وأما الضمان فيصرح بانتفائه عن غير المال بقوله ولا يضمن الخمر فصنيعه أحسن خلافا لمن انتصر لصنيع أصله "عدوانا" أي على جهة التعدي والظلم وخرج به نحو عارية ومأخوذ بسوم وأمانة شرعية كثوب طيرته الريح إلى حجره أو داره ولا يرد عليه ما لو أخذ مال غيره يظنه ماله فإنه يضمنه ضمان الغصب؛ لأن الثابت في هذه الصورة حكم الغصب لا حقيقته قاله الرافعي نظرا إلى أن المتبادر والغالب من الغصب ما يقتضي الإثم وعبارة الروضة بغير حق. واستحسنت؛ لأنها تشمل هذه الصورة وتقتضي أن الثابت فيها حقيقة الغصب نظرا إلى أن حقيقته صادقة مع انتفاء التعدي إذ القصد بالحد ضبط سائر صور الغصب التي فيها إثم والتي لا إثم فيها واستحسن الرافعي زيادة " قهرا " لتخرج السرقة وغيره زيادة لا على وجه اختلاس أو انتهاب وردا بأن الثلاثة خارجة بالاستيلاء لإنبائه عن القهر والغلبة، والتنظير في هذا بادعاء أن السرقة نوع من الغصب أفرد بحكم خاص فيه نظر وصنيعهم بإفرادها بباب مستقل وجعلها من مباحث الجنايات قاض بخلافه وآخذ مال غيره بالحياء له حكم الغاصب وقد قال الغزالي من طلب من غيره مالا في الملأ فدفعه إليه لباعث الحياء فقط لم يملكه ولا يحل له التصرف فيه والأصل في الباب الكتاب والسنة وإجماع الأمة وهو كبيرة، قالا عن الهروي: إن بلغ نصابا واعترض بنقل ابن عبد السلام الإجماع على أن غصب الحبة وسرقتها كبيرة لكن توقف فيه الأذرعي ويوافقه إطلاق الماوردي الإجماع على أن فعله مع الاستحلال ممن لا يخفى عليه كفر ومع عدمه فسق وكأن هذا التفصيل إنما هو من جهة حكاية الإجماع عليه وإلا فصريح مذهبنا أن استحلال ما تحريمه ضروري كفر، وإن لم يفعله وما لا فلا وإن فعله فتفطن له. "فلو ركب دابة" لغيره بغير إذنه وإن كان هو المسير لها بخلاف ما لو وضع عليها متاعا بغير إذنه

ج / 2 ص -385- بحضوره فسيرها المالك فإنه يضمن المتاع ولا يضمن مالكه الدابة إذ لا استيلاء منه عليها "أو جلس" أو تحامل برجله كما قاله البغوي أي، وإن اعتمد معها على الرجل الأخرى فيما يظهر "على فراش" لم تدل قرينة الحال على إباحة الجلوس عليه مطلقا أو لناس مخصوصين كفرش مصاطب البزازين أي جمع مصطبة بالصاد والسين وتفتح الميم وقد تكسر "فغاصب، وإن لم ينقله" لحصول غاية الاستيلاء وهي الانتفاع تعديا، ولو لم يقصد الاستيلاء كما في الروضة، وإن نظر فيه السبكي وصوب الزركشي قول الكافي من لم يقصده لا يكون غاصبا ولا ضامنا وأفهم كذلك خلافا لقول جمع لو رفع منقولا ككتاب من بين يدي مالكه لينظره ويرده حالا من غير قصد استيلاء عليه لم يضمنه نعم قد يحمل كلامهم على ما إذا دلت القرينة على رضا مالكه بأخذه للنظر إليه على أن ما يأتي في الدخول للتفرج يؤيدهم إلا أن يفرق بأن الأخذ والرفع استيلاء حقيقي فلم يحتج معه لقصد بخلاف مجرد الدخول وأفهم اشتراط النقل أنه لو أخذ بيد قن ولم يسيره لم يضمنه قال بعضهم بخلاف بعثه في حاجته كما ذكروه. ا هـ. وعبارة غير واحد أخذ بيد قن غيره وخوفه بسبب تهمة ولم ينقله من مكانه إلى آخر أو نقله لا بقصد الاستيلاء عليه أي بناء على خلاف ما مر عن الروضة لم يضمنه وكذا إن انتقل هو من محله باختياره أو ضرب ظالم قن غيره فأبق؛ لأن الضرب ليس باستيلاء نعم إن لم يهتد إلى دار سيده ضمنه، ولو زلق داخل حمام مثلا فوقع على متاع لغيره فكسره ضمنه ولا يضمن صاحبه الزالق إلا إن وضعه بالممر بحيث لا يراه الداخل ووجد له محلا سوى الممر فيهدر المتاع دون الزالق به، ولو دفع عبده إلى غيره ليعلمه حرفة فأمانة وإن استعمله في مصالح تلك الحرفة أي المتعلقة به بخلاف استعماله في غير ذلك وأفهم المتن أيضا أنه لا فرق فيهما بين حضور المالك وغيبته لكن نقلا عن المتولي أن هذا إن غاب أي وحينئذ يضمن الكل، وإلا اشترط أن يزعجه أو يمنعه التصرف فيه وحينئذ إذا جلس أو ركب معه لا يضمن إلا النصف، وإن ضعف المالك بناء على ما يأتي عن الأذرعي قال المتولي، ولو رفع برجله شيئا بالأرض لينظر جنسه ثم تركه فضاع لم يضمنه قال شارح ونظيره رفع سجادة برجله ليصلي مكانها. ا هـ ويتعين حملهما على رفع ليس فيه انفصال المرفوع عن الأرض على رجله وإلا ضمنه لما هو ظاهر أن الأخذ بالرجل كهو باليد في حصول الاستيلاء وأفتى القاضي بأن من ظفر بآبق لصديقه أي أو خلصه من نحو غاصب فأخذه ليرده فهرب قبل تمكنه من رده ورفعه لحاكم لم يضمنه وأطلق الماوردي وابن كج أنه يضمنه بوضع يده عليه وتأييد الزركشي للأول بأخذ المحرم صيدا ليداويه مردود بأن هذا حق الله فيسامح فيه وسيأتي عن الشيخين في شرح والأيدي المترتبة ما يصرح بالثاني وألحق الغزي بالصديق غيره إذا عرف مالكه بخلاف من لم يعرفه أو لم يرد رده أو قصر فيه فإنه يضمنه مطلقا لتقصيره. ولو سخر ظالم قهرا مالك دابة بيده على عمل فتلفت في يد مالكها لم يضمنها المسخر، وعليه أجرة مثل ذلك العمل، ولو سيقت أو انساقت بقرة إلى راع لم تدخل في ضمانه إلا إن ساقها مع البقر.

ج / 2 ص -386- "ولو دخل داره وأزعجه عنها" أي أخرجه منها فغاصب، وإن لم يقصد الاستيلاء؛ لأن وجوده يغني عن قصده وقيداه بأن يدخل بأهله على هيئة من يقصد السكنى وبه يخرج دخولها هجما لإخراجه وقد قطع الإمام بعدم ضمانه لكن رجح ابن الرفعة أنه غصب كما اقتضاه المتن كأصله قيل وتصريح الروضة وأصلها بحصوله المفهوم منه حصوله هنا بالأولى في قولهما "أو أزعجه" أي أخرجه عنها "وقهره على الدار" أي منعه التصرف فيها وهذا لازم للإزعاج فالتصريح به تصريح باللازم ومن ثم حذفه غيره "ولم يدخل فغاصب"، وإن لم يقصد الاستيلاء عليها خلافا لجمع "وفي الثانية وجه واه" أنه لا يكون غاصبا عملا بالعرف ولو منعه من نقل الأمتعة فغاصب لها أيضا، وإن لم يقصد الاستيلاء عليها بخصوصها وما أفهمه كلام جمع أنه لا بد أن يقصد الاستيلاء عليها بخصوصها ولا يكفي قصد الاستيلاء على الدار رده الأذرعي فقال الأقرب وفاقا لصاحب الكافي أن الاستيلاء على الظرف استيلاء على المظروف.
"ولو سكن بيتا" أو لم يسكنه "ومنع المالك منه دون باقي الدار فغاصب للبيت فقط"؛ لأنه الذي استولى عليه "ولو دخل بقصد الاستيلاء وليس المالك فيها" ولا من يخلفه من أهل ومستأجر ومستعير "فغاصب"، وإن ضعف الداخل وقوي المالك حتى لو انهدمت حينئذ ضمنها؛ لأن قوته إنما تسهل النزع منه حالا ولا تمنع استيلاءه فعلم خطأ من أفتى فيمن ادعى عليه غصب عقار فأقام بينة بضعفه بأنها تسمع ويبطل عنه حكم الغصب، وإن ثبت بالبينة أما إذا لم يقصد الاستيلاء كأن دخل لتفرج لم يكن غاصبا وإنما ضمن منقولا رفعه لذلك؛ لأن يده عليه حقيقية واليد على العقار حكمية فتوقفت على قصد الاستيلاء كما مر "وإن كان" المالك أو نحوه فيها وقد دخل بقصد الاستيلاء بخلاف نحو التفرج "ولم يزعجه عنها فغاصب لنصف الدار" لاجتماع يدهما فيكون الاستيلاء لهما معا وبه يعلم أن مالك الدار لو تعدد كان غاصبا لحصته بعدد الرءوس وعكسه "إلا أن يكون ضعيفا لا يعد مستوليا على صاحب الدار" فلا يكون غاصبا لشيء منها لتعذر قصد ما لا يمكن تحققه وأخذ منه السبكي وتبعه الإسنوي أنه لو ضعف المالك بحيث لا يعد له مع قوة الداخل استيلاء يكون غاصبا لجميعها إذا قصد الاستيلاء عليها واعترضه الأذرعي بأن يد المالك باقية لم تزل فهي قوية لاستنادها للملك ورد بأنه قد يعارض بمثله في الداخل الضعيف بقصد الاستيلاء ويرد بوضوح الفرق بأن يد المالك الحسية منتفية ثم فأثر قصد الاستيلاء وموجودة هنا فلم يؤثر قصده معها في دفعها من أصلها وإن ضعفت وحيث لم يجعل غاصبا لم تلزمه أجرة على ما أفتى به القاضي في سارق تعذر خروجه فتخبأ في الدار ليلة لكن قال الأذرعي إنه مشكل لا يوافق عليه وهو ظاهر إلا أن يكون القاضي نظر إلى أن الليلة لا أجرة لها غالبا فيصح كلامه حينئذ، ولو استولى على أم أو هادي الغنم فتبعه الولد أو الغنم لم يضمن غير ما استولى عليه لكن بحث ابن الرفعة أنه لو غصب أم النحل فتبعها النحل ضمن قطعا لاطراد العادة بتبعيته لها قيل: وكذا الرمكة لذلك. ا هـ وقضيته أنه لو غصب الولد فتبعته أمه ضمنها لاطراد العادة بذلك فيها، وفي جميع ذلك نظر ومخالفة

ج / 2 ص -387- لإطلاقهم أنه لا يضمن إلا ما استولى عليه واستشهاد ابن الرفعة لضمان الولد والقطيع الذي اختاره بقولهم لو كان بيده دابة خلفها ولدها ضمن إتلافه كأمه مردود بجواز حمله على ما إذا وضع يده عليه.
"وعلى الغاصب" الخروج من المغصوب العقار بنية عدم العود إليه وتمكين المالك منه و "الرد" فورا عند التمكن للمنقول الذي ببلد الغصب والمنتقل عنه، ولو بنفسه أو فعل أجنبي، وإن عظمت المؤنة، ولو نحو حبة وكلب محترم، وإن لم يطلبه المالك للخبر الصحيح "على اليد ما أخذت حتى تؤديه" كذا استدلوا به وهو إنما يدل على وجوب الضمان ولعلهم وكلوا ذلك إلى ما هو معلوم مجمع عليه أن الخروج عن المعصية واجب فوري ويكفي وضع العين بين يدي المالك بحيث يعلم ويتمكن من أخذها، وكذا بدلها كما علم مما مر أول المبيع قبل قبضه أنه يكفي ذلك في الديون كالأعيان وقضية كلامهما في موضع اختصاصه بالعين وجزم به في الأنوار وفي داره إن علم، ولو بإخبار ثقة ولو غصب من غير المالك برئ بالرد لمن غصب منه إن كان نحو وديع ومستأجر ومرتهن لا ملتقط وفي مستعير ومستام وجهان أوجههما كما اقتضاه كلامهما أنهما كالأول بجامع الضمان وقد يجب مع الرد القيمة للحيلولة كما لو غصب أمة فحملت بحر لتعذر بيعها وقد لا يجب الرد لكونه ملكه بالغصب كأن غصب حربي مال حربي أو لخوف ضرر كأن غصب خيطا وخاط به جرح محترم فلا ينزع منه ما دام حيا إلا إذا لم يخف من نزعه مبيح تيمم أو لملك الغاصب لها بفعله كما يأتي وقد لا يجب فورا كأن غصب لوحا وأدخله في سفينة وكانت في الماء وخيف من نزعه هلاك محترم وكأن أخره للإشهاد كما مر آخر الوكالة. "فإن تلف عنده" المغصوب أو بعضه وهو مال متمول بإتلاف أو تلف "ضمنه" إجماعا نعم لو غصب حربي مال محترم ثم عصم فإن كان باقيا رده أو تالفا لم يضمنه كقن غير مكاتب غصب مال سيده وأتلفه وباغ أو عادل غصب شيئا وأتلفه حال القتال أو تلف فيه بسببه أما غير متمول كحبة بر أتلفها فلا يضمنها، وكذا اختصاص، وإن غرم على نقله أجرة، ولو غصب قنا وجب قتله بنحو ردة فقتله لم يضمنه. واستطرد هنا كالأصحاب مسائل يقع بها الضمان بلا غصب بمباشرة أو سبب لمناسبتها به، وإن كان الأنسب بها باب الجنايات فقال "ولو أتلف مالا" محترما "في يد مالكه ضمن" هـ إجماعا وقد لا يضمنه كأن كسر بابا أو نقب جدارا في مسألة الظفر أو لم يتمكن من إراقة خمر إلا بكسر إنائه أو من دفع صائل إلا بقتل دابته وكسر سلاحه وما يتلفه باغ على عادل وعكسه حال القتال وحربي على معصوم وقن غير مكاتب على سيده ومهدر بنحو ردة أو صيال أتلف وهو في يد مالكه وخرج بالتلف ما لو سخر دابة ومعها مالكها فتلفت فلا يضمنها كما مر نعم إن كان السبب منه كأن اكتراها لحمل مائة فزاد وصاحبها معها ضمن قسط الزيادة وأفتى البغوي بأنه لو صرع فوقع على مال لغيره ضمنه كما لو سقط عليه طفل من مهده واعترض بما في الروضة عنه قبيل الجهاد أنه لو سقطت الدابة ميتة لم يضمن راكبها ما تلف بها. ا هـ وقد يفرق بأن الأول إتلاف مباشرة والثاني إتلاف سبب ويغتفر فيه لضعفه ما لا يغتفر في الأولى لقوتها.

ج / 2 ص -388- "ولو فتح رأس زق" وتلف ضمن؛ لأنه باشر إتلافه أما إذا كان ما فيه جامدا فخرج بتقريب غيره نارا إليه فالضامن هو المقرب لقطعه أثر الأول بخلاف ما لو خرج بريح هابة حال الفتح أو شمس مطلقا؛ لأنهما لا يصلحان للقطع ومثلهما كما هو ظاهر فعل غير العاقل "مطروح على الأرض" مثلا "فخرج ما فيه بالفتح أو منصوب فسقط بالفتح" لتحريكه الوكاء وجذبه أو لتقاطر ما فيه حتى ابتل أسفله وسقط "وخرج ما فيه" بذلك وتلف "ضمن" لتسببه في إتلافه إذ هو ناشئ عن فعله وإن حضر مالكه وأمكنه تداركه كما لو رآه يقتل قنه فلم يمنعه ودعوى أن السبب يسقط حكمه مع القدرة على منعه بخلاف المباشرة ممنوعة. "وإن سقط بعارض ريح" أو زلزلة طرأ بعد الفتح أو بوقوع طائر عليه "لم يضمن"؛ لأن الخروج ليس بفعله مع عدم تحقق هبوبها بخلاف طلوع الشمس فلم يبعد قصد الفاتح له ويتردد النظر في البلاد الباردة التي يعتاد فيها الغيم أياما أو عدم إذابتها لمثل هذا فطلعت وأذابته على خلاف العادة ومقتضى نظرهم للتحقق فيها المقتضي للقصد المذكور - عدم الضمان عند اطراد العادة بذلك ويؤيده عدمه في قولهم، ولو شك في مسقطه فلا ضمان كما في الشامل والبحر؛ لأن الظاهر أنه بأمر حادث وحل السفينة كفتح الزق.
"ولو فتح قفصا عن طائر وهيجه فطار" حالا "ضمن" هـ إجماعا؛ لأنه ألجأه إلى الفرار كإكراه الآدمي "وإن اقتصر على الفتح فالأظهر أنه إن طار في الحال" أو كان آخر القفص فمشى عقب الفتح قليلا قليلا حتى طار أو وثبت هرة عقب الفتح فقتلته كذا أطلقاه وقيده السبكي وغيره بما إذا علم بحضورها حين الفتح وإلا كانت كريح طرأت بعده وقد يفرق بأن الإتلاف قد يقصد من هرة تمر عليه بعده مفتوحا ولا كذلك الريح الطارئة؛ لأن تلك أقوى في الإتلاف وأغلب في مراقبة المأكول ويتجه أن علمه بوجود نحو هرة ضارية بذلك المكان غالبا كحضورها حال الفتح حتى عند السبكي أو أطلق بهيمة وبجانبها حب فأكلته بخلاف ما لو فتح وعاء حب فأكلته بهيمة على ما نقل ويفرق بأنه في الأول أغرى البهيمة بإطلاقها وهو بجانبها وفي الثاني لم يغرها، والفرض أنه لم يستول على الحب "ضمنـ"ـه لإشعاره بتنفيره ومحل قولهم المباشرة مقدمة على السبب ما لم يكن السبب ملجئا "وإن وقف ثم طار فلا" لإشعاره باختياره ويجري ذلك في حل رباط البهيمة وفتح باب إصطبلها ومثلها قن غير مميز ومجنون لا عاقل، ولو آبقا وألحق جمع بفتح القفص ما لو كان بيد صبي أو مجنون طائر فأمره إنسان بإطلاقه من يده فأطلقه قال الأذرعي وهذا حيث لا تمييز، وإلا ففيه نظر إذ عمد المميز عمد وكغير المميز من يرى تحتم طاعة آمره قيل الأولى طير لا طائر؛ لأنه في القفص لا يطير ورد بأن الذي قاله جمهور اللغويين أن الطائر مفرد والطير جمعه. "والأيدي المترتبة" بغير تزوج "على يد الغاصب" الضامن، وإن كانت في أصلها أمانة كوديعة ووكالة بأن وكله في الرد "أيدي ضمان، وإن جهل صاحبها الغصب" لأنه وضع يده على ملك غيره بغير إذنه والجهل إنما يسقط الإثم؛ لأنه من خطاب التكليف لا الضمان؛ لأنه من خطاب الوضع فيطالب أيهما شاء نعم الحاكم وأمينه لا يضمنان بوضع يدهما للمصلحة، وكذا من انتزعه ليرده لمالكه من يد غير ضامنة وهي يد

ج / 2 ص -389- قنه أو حربي دون غيرهما مطلقا كما قالاه لكن رجح السبكي الوجه القائل بعدم الضمان إذا كان معرضا للضياع والغاصب بحيث تفوت مطالبته ظاهرا واستثنى البغوي من الجهل ما لو غصب عينا ودفعها لقن الغير ليردها لمالكها فتلفت في يده فإن جهل العبد ضمن الغاصب فقط وإلا تعلق برقبته وغرم المالك أيهما شاء أما لو زوج غاصب المغصوبة لجاهل بغصبها فتلفت عند الزوج بغير الولادة منه فلا يضمنها؛ لأن الزوجة من حيث هي زوجة لا تدخل تحت يد الزوج وبهذا يندفع إيراد هذه على المتن "ثم إن علم" الثاني بالغصب "فكغاصب من غاصب فيستقر عليه ضمان ما تلف عنده" ويطالب بكل ما يطالب به الأول لصدق حد الغصب عليه نعم لا يطالب بزيادة قيمة حصلت في يد الأول فقط بل المطالب بها هو الأول ويبرأ الأول لكونه كالضامن لتقرر الضمان على الثاني بإبراء المالك للثاني ولا عكس "وكذا إن جهل" الثاني الغصب "وكانت يده في أصلها يد ضمان كالعارية" والبيع والقرض، وكذا الهبة، وإن كانت يده ليست يد ضمان؛ لأنه دخل على الضمان فلا تغرير من الغاصب وفي الهبة أخذ للتملك "وإن كانت يد أمانة" بغير اتهاب "كوديعة فالقرار على الغاصب"؛ لأنه دخل على أن يده نائبة عن الغاصب فإن غرم الغاصب لم يرجع عليه، وإن غرم هو رجع على الغاصب ومثله ما لو صال المغصوب على شخص فأتلفه كما مر آنفا ويد الالتقاط ولو للتملك قبله كيد الأمانة وبعده كيد الضمان. "ومتى أتلف الآخذ من الغاصب" شيئا "مستقلا به" أي بالإتلاف وهو أهل للضمان "فالقرار عليه مطلقا" أي سواء أكانت يده يد ضمان أو أمانة؛ لأن الإتلاف أقوى من إثبات اليد العادية أما إذا لم يستقل بالإتلاف بأن حمله عليه الغاصب فإن كان لغرضه كذبح شاة أو قطع ثوب أمره به ففعله جاهلا فالقرار عليه أولا لغرض فعل المتلف وكذا إن كان لغرض نفسه كما قال "وإن حمله الغاصب عليه بأن قدم له طعاما مغصوبا ضيافة فأكله فكذا" القرار عليه "في الأظهر"؛ لأنه المتلف وإليه عادت المنفعة هذا إن لم يقل له هو ملكي، وإلا لم يرجع عليه لاعترافه بأن المالك ظلمه والمظلوم لا يرجع على غير ظالمه "وعلى هذا" الأظهر "لو قدمه لمالكه فأكله" جاهلا "برئ الغاصب"؛ لأنه المتلف أما إذا أكله عالما فيبرأ قطعا هذا كله إن قدمه له على هيئته أما إذا غصب حبا ولحما أو عسلا ودقيقا وصنعه هريسة أو حلواء مثلا فلا يبرأ قطعا؛ لأنه لما صيره كالتالف انتقل الحق لقيمته وهي لا تسقط ببذل غيرها إلا برضا مستحقها وهو لم يرض، ولو كان المغصوب قنا فقال الغاصب لمالكه أعتقه أو أعتقه عنك فأعتقه جاهلا كونه عبده أو حياته بل، وإن ظن موته نفذ العتق وبرئ الغاصب فإن قال عني عتق وبرئ أيضا على ما رجحه السبكي ومن تبعه وعلى العتق قال الشيخان يقع عن المالك لا الغاصب فإن قلت العبرة في العقود بما في نفس الأمر فعتقه عنه إما ببيع ضمني إن ذكر عوضا، وإلا فهبة قلت: يفرق بأن قرينة الغصب صيرت عتقه كالمبتدأ والأصل في عتق المالك وقوعه عنه فصرفه عنه إلى غيره لا بد له من مقتض قوي ولم يوجد وليس هذا من تلك القاعدة؛ لأن ما هنا في أمر ترتب عليه عتقه وقد تقرر أنه واقع عنه أصالة وتلك في عقد استوفى الشروط في نفس الأمر من غير مانع فيه فتأمله.

ج / 2 ص -390- فصل في بيان حكم الغصب وانقسام المغصوب إلى مثلي ومتقوم وبيانهما وما يضمن به المغصوب وغيره
"تضمن نفس الرقيق" ومنه مستولدة ومكاتب "بقيمته" بالغة ما بلغت "تلف أو أتلف تحت يد عادية" بتخفيف الياء كسائر الأموال وأراد بالعادية الضامنة، وإن لم يتعد صاحبها ليدخل نحو مستام ومستعير ويخرج نحو حربي وقن المالك وآثرها؛ لأن الباب موضوع للتعدي والمراد كما يعلم مما يأتي بالقيمة في المغصوب وأبعاضه أقصاها من الغصب إلى التلف وفي غيره قيمة يوم التلف "وأبعاضه التي لا يتقدر أرشها من الحر" كهزال وزوال بكارة وجنابة على نحو ظهر أو عتق تضمن لكن بعد الاندمال لا قبله "بما نقص من قيمته" إجماعا فإن لم تنقص لم يلزمه شيء. أما الجناية على نحو كف مما هو مقدر منه بنظيره في الحر ففيها ما نقص من قيمته لكن بشرط أن لا يساوي النقص مقدره كنصف القيمة في اليد فإن ساواه نقص منه القاضي كما في الحكومة في حق الحر كذا ذكره المتولي واعتمده جمع ورد بأنه إنما يأتي في غير الغاصب أما هو فيضمن بما نقص مطلقا؛ لأنهم شددوا عليه في الضمان بما لم يشددوا على غيره ويؤيده ما يأتي في نحو قطع يده من أنه يضمن الأكثر "وكذا المقدرة" كيد "إن تلفت" بآفة سماوية أو قود أو حد فيجب بعد الاندمال هنا أيضا ما نقص؛ لأن الساقط من غير جناية لا يتعلق به قود ولا كفارة ولا ضرب على عاقلة فأشبه الأموال فإن لم تنقص كأن قطع ذكره وأنثياه كما هو الغالب لم يجب شيء "وإن أتلفت" بالجناية عليها "فكذا في القديم" يجب ما نقص من قيمته كسائر الأموال "وعلى الجديد يتقدر من الرقيق والقيمة فيه كالدية في الحر ففي" أنثييه وذكره قيمتان، وإن زادت قيمته وفي يديه كمال قيمته نعم إن قطعهما مشتر وهو بيد البائع لم يكن قابضا له فلا يلزمه إلا ما نقص، وإلا كان قابضا له مع كونه بيد البائع وفي "يده نصف قيمته" كما سيذكره آخر الديات وهل يتوقف الضمان هنا على الاندمال أيضا قولان ظاهر النص كما قاله القمولي لا. وقال الأذرعي إنه الأصح فيقوم مجروحا قد برئ. وقال البلقيني والزركشي المرجح: أن المال لا يؤخذ قبل الاندمال لاحتمال حدوث نقص بسريان إلى نفس أو بشركة جارحه وكلام الشيخين هنا ظاهر في ذلك وعلى الأول فالفرق بين المقدر وغيره خفي إذ المحذور المذكور في التعليل المذكور يأتي في المقدر وغيره هذا إن كان الجاني غير غاصب أما هو فيلزمه أكثر الأمرين من نصف القيمة والنقص على القولين لاجتماع الشبهين فلو نقص بقطعها ثلثا قيمته لزمه النصف بالقطع والسدس بالغصب نعم إن كان القاطع غير الغاصب والمالك وهو ممن يضمن كما هو ظاهر لزمه النصف والغاصب الزائد عليه فقط أو المالك ضمن الغاصب الزائد عليه. "وسائر الحيوان" أي باقيه وهو ما عدا الآدمي إلا الصيد في الحرم أو على المحرم لما مر أنه يضمن بمثله للنص تضمن نفسه "بالقيمة" أي أقصاها كما يعلم مما يأتي وأجزاؤه بما نقص منها؛ لأنه لا يشبه الآدمي بل الجماد وحمل المتن على ما ذكر أولى من تخصيص

ج / 2 ص -391- الإسنوي له بالإجزاء قال؛ لأن ضمان نفسه بالقيمة يشارك فيه القن. ا هـ لكن وجه تمايزهما أن أجزاءه كنفسه بخلاف القن فحمل المتن على هذا التعميم المختص به ليفرق به بينه وبين القن أولى.
تنبيه: التقويم بعد الاندمال دائما والقيمة المعتبرة كلا أو بعضا قيمة يوم التلف في غير المغصوب وأقصى القيم فيه فتأمله.
فرع: أخذ قنا فقال أنا حر فتركه ضمنه وأفتى بعضهم فيمن أطعم دابة غيره مسموما فماتت بأنه يضمنها لا غير مسموم ما لم يستول عليها ومن آجر داره إلا بيتا وضع فيه دابته لم يضمن ما أتلفته على المستأجر إلا إن غاب وظن أن البيت مغلق وبهذا يقيد ما يأتي قبيل السير من إطلاق عدم الضمان.
"وغيره" أي الحيوان من الأموال "مثلي ومتقوم" بكسر الواو وقيل بفتحها "والأصح أن المثلي ما حصره كيل أو وزن" أي أمكن ضبطه بأحدهما وإن لم يعتد فيه بخصوصه "وجاز السلم فيه" فما حصره عد أو ذرع كحيوان وثياب متقوم، وإن جاز السلم فيه والجواهر والمعجونات ونحوها وكل ما مر مما يمتنع السلم فيه متقوم وإن حصره كيل أو وزن؛ لأن المانع من ثبوته في الذمة بعقد السلم مانع من ثبوته فيها بالتعدي وأورد عليه خل التمر فإنه متقوم مع حصره بأحدهما وصحة السلم فيه ويرد بمنع حصره بذلك؛ لأن ما فيه من الماء صيره مجهولا وبر اختلط بشعير مثلي مع عدم صحة السلم فيه فيجب إخراج القدر المحقق من كل منهما كذا قاله الإسنوي وتبعه جمع لكن قال الأذرعي إنه عجيب ومن ثم قال الزركشي وقد يمتنع رد مثله؛ لأنه بالاختلاط انتقل من المثلي إلى المتقوم للجهل بقدر كل منهما وهذا هو الأوجه بل كلامهم مصرح به حيث شرطوا في المثلي صحة السلم فيه فعليه لا إيراد على أن إيجاب رد المثل لا يستلزم كونه مثليا كما يجب رد مثل المتقوم في القرض ومعيب حب أو غيره تجب قيمته كما أفتى به ابن الصلاح مع صدق حد المثلي عليه وقد يمنع صدقه عليه فإنه لا يصح السلم فيه بوصف العيب لعدم انضباطه "كماء" غير مسخن بنار أما المسخن بها فمتقوم على ما في المطلب لاختلاف درجات حموه وألحق به الأذرعي الأدهان إذا دخلت النار أي لغير التمييز لكن خالفه في الكفاية حيث جوز بيع بعضه ببعض والأول أوجه وقيده شريح وغيره بما لم يخالطه تراب وترددوا في الماء الملح ويظهر أنه إن اختلفت ملوحته ولم ينضبط كان متقوما لعدم صحة السلم فيه، وإلا كان مثليا، ولو ألقى حجرا حارا في ماء برد في الصيف فزال برده فأوجه أوجهها أنه يلزمه ما بين قيمته باردا وحارا حينئذ. "وتراب ورمل ونحاس" بضم أوله أشهر من كسره وحديد وفضة "وتبر" وهو ذهب المعدن الخالص عن ترابه ويأتي ما يعلم منه أن نحو الإناء من نحو النحاس متقوم ودراهم ودنانير ولو مغشوشة ومكسرهما ونحو سبيكة "ومسك وكافور وقطن"، وإن كان فيه حبه كما ذكره الرافعي ولم يره ابن الرفعة فبحث خلافه قال بعضهم وقشر بن لم يعرض على النار بما

ج / 2 ص -392- يمنع صحة السلم فيه. ا هـ ومثله في ذلك البن نفسه "وعنب" وسائر الفواكه الرطبة على ما جريا عليه هنا لكنهما جريا في الزكاة نفلا عن الأكثرين على أن ذلك متقوم وصححه في المجموع واعتمده ابن الرفعة وغيره "ودقيق" كما في الروضة أيضا خلافا لمن وهم فيه ونخالة وحبوب وأدهان وسمن ولبن ومخيض وخل لا ماء فيه وبيض وصابون وتمر وزبيب "لا غالية ومعجون" لاختلاف أجزائهما مع عدم انضباطهما "فيضمن المثلي بمثله" ما لم يتراضيا على قيمته؛ لأنه أقرب إلى حقه نعم إن خرج المثلي عن القيمة كأن أتلف ماء بمفازة ثم اجتمعا بمحل لا قيمة للماء فيه أصلا لزمه قيمته بمحل الإتلاف بخلاف ما إذا بقيت له قيمة، ولو تافهة؛ لأن الأصل المثل فلا يعدل عنه إلا حيث زالت ماليته من أصلها، وإلا فلا كما لا ينظر عند رد العين إلى تفاوت الأسعار ومحله كما يعلم مما يأتي في قوله، ولو ظفر بالغاصب في غير بلد التلف إلخ فيما لا مؤنة لنقله، وإلا غرمه قيمته بمحل التلف، ولو صار المثلي متقوما أو مثليا أو المتقوم مثليا كجعل الدقيق خبزا والسمسم شيرجا والشاة لحما ثم تلف ضمن المثل ساوى قيمة الآخر أم لا ما لم يكن الآخر أكثر قيمة فيضمن بقيمته في الأولى والثالثة ويتخير المالك بمطالبته بأي المثلين في الثانية فعلم أنه لو غصب صاع بر قيمته درهم فطحنه فصارت قيمته درهما وسدسا فخبزه فصارت درهما وثلثا وأكله لزمه درهم وثلث وكيفية الدعوى هنا استحق عليه قيمة خبز درهما وثلثا، ولو صار المتقوم متقوما كإناء نحاس صيغ منه حلي وجب فيه أقصى القيم. ويضمن الحلي من النقد بوزنه وصنعته بقيمتها من نقد البلد وقال الجمهور يضمنه كله بقيمته من نقد البلد، وإن كان من غير جنسه ولا ربا؛ لأنه مختص بالعقود "تلف" المغصوب إذ الكلام فيه خلافا لمن وهم فأورد عليه ما لا يرد "أو أتلف فإن تعذر" المثل حسا كأن لم يوجد بمحل الغصب ولا بدون مسافة القصر منه نظير ما مر في السلم أو شرعا كأن لم يوجد المثل فيما ذكر إلا بأكثر من ثمن المثل "فالقيمة" هي الواجبة؛ لأنه الآن كما لا مثل له "والأصح" فيما إذا كان المثل موجودا عند التلف فلم يسلمه حتى فقده كما صرح به أصله "أن المعتبر أقصى قيمه من وقت الغصب إلى تعذر المثل"؛ لأن وجود المثل كبقاء عين المغصوب؛ لأنه كان مأمورا برده كما كان مأمورا برد المغصوب فإذا لم يفعل غرم أقصى قيمه في تلك المدة؛ لأنه ما من حالة إلا وهو مطالب برده فيها أما إذا كان المثل مفقودا عند التلف فيجب الأكثر من الغصب إلى التلف.
تنبيه: هل المعتبر قيمة المثل أو المغصوب وجهان رجح السبكي وغيره الأول قالوا؛ لأنه الواجب، وإن كان المغصوب هو الأصل وينبني عليهما أن الواجب على الأول الأقصى من التلف إلى انقطاع المثل وعلى الثاني الأقصى من الغصب إلى التلف كذا قاله شارح والذي صرحوا به كما علمت أن الواجب الأقصى من الغصب إلى تعذر المثل في حالة أو إلى التلف في أخرى وهذا غير الأمرين اللذين بناهما على ما ذكره وهو ظاهر أو صريح في أن العبرة بقيمة المغصوب لا المثل وإلا لم يعتبر من وقت الغصب ومن ثم ذكر شيخنا في شرح الروض ما يصرح بأن المنقول هو اعتبار المغصوب.

ج / 2 ص -393- "ولو نقل المغصوب المثلي" أو انتقل بنفسه أو بفعل أجنبي، وكذا المتقوم كما علم كالذي قبله من قوله السابق وعلى الغاصب الرد فذكر نقله مثال والاقتصار على المثلي؛ لأنه الذي يترتب عليه جميع التفريعات الآتية منها قوله طالبه بالمثل فلا اعتراض عليه خلافا لمن زعمه "إلى بلد" أو محل "آخر"، ولو من بلد واحد بشرط أن يتعذر إحضاره حالا كما اعتمده الأذرعي أي وإلا لم يطالبه بالقيمة "فللمالك أن يكلفه رده" إذا علم مكانه لخبر على اليد السابق "وأن يطالبه"، وإن قرب محل المغصوب، ولو لم يخف هربه ولا تواريه كما يصرح به إطلاقهم وهو الأوجه خلافا للماوردي ومن تبعه "بقيمته" أي بأقصى قيمه من الغصب إلى المطالبة "في الحال" أي قبل الرد للحيلولة بينه وبين ملكه ومن ثم لم يطالب بالمثل؛ لأنه لا بد من التراد فقد يزيد السعر أو ينحط فيحصل الضرر والقيمة شيء واحد ويملكها ملك القرض؛ لأنه ينتفع بها على حكم ردها أو رد بدلها عند رد العين ولا يبرأ بدفعها عن ضمان زوائده وأجرته ومعنى كونها للحيلولة وقوع التراد فيها "فإذا رده" أي المغصوب أو عتق مثلا "ردها" إن بقيت، وإلا فبدلها لزوال الحيلولة ويمتنع رد بدلها مع وجودها وإنما لم يردها إذا أخذها لفقد المثل ثم وجد؛ لأنه ليس عين حقه بخلاف المغصوب ولو اتفقا على تركه في مقابلتها فلا بد من بيع بشروطه وقضية المتن أنه ليس للغاصب حبسه لاستردادها وهو ما رجحه الرافعي كما لا يجوز للمشتري فاسدا حبس المبيع لاسترداد ثمنه على ما مر وفرق غيره بأن المشتري رضي بوضع البائع يده على الثمن ولا كذلك الغاصب فإنها أخذت منه قهرا ويرد بأنه قهر بحق فهو كالاختيار على أن وجوب الرد عليه فورا يمنع الحبس مطلقا وليس كالحبس للإشهاد كما مر قبيل الإقرار. "فإن تلف" المغصوب المثلي "في البلد" أو المحل "المنقول" أو المنتقل "إليه" أو عاد وتلف في بلد الغصب "طالبه بالمثل في أي البلدين" أو المحلين شاء؛ لأن رد العين قد توجه عليه في الموضعين وأخذ منه الإسنوي أن له الطلب في أي موضع شاء من المواضع التي وصل إليها في طريقه بين البلدين "فإن فقد المثل غرمه قيمة أكثر البلدين قيمة" لذلك ويأتي هنا بحث الإسنوي أيضا فله مطالبته بأقصى قيم المحال التي وصل إليها المغصوب. "ولو ظفر بالغاصب في غير بلد التلف" والمغصوب مثلي والمثل موجود "فالصحيح أنه إن كان لا مؤنة لنقله كالنقد" اليسير وكان الطريق آمنا "فله مطالبته بالمثل" إذ لا ضرر على واحد منهما حينئذ وقضيته بل صريحه وصريح ما مر في السلم والقرض أن ماله مؤنة وتحملها المالك كما لا مؤنة له بل هو داخل فيه؛ لأنه بعد التحمل يصدق عليه أنه لا مؤنة له ولا ينافيه قولهما لو تراضيا على المثل لم يكن له تكليفه مؤنة النقل ولا قول السبكي والقمولي كالبغوي لو قال له الغاصب خذه وخذ مؤنة حمله لم يجبر أما الأول فلأن على الغاصب ضررا في أخذ المثل ومؤنة النقل منه، وأما الثاني فلأن على المالك ضررا في تكليفه حمله إلى بلده، وإن أعطاه الغاصب مؤنة وأما صورتنا فلا ضرر فيها على واحد منهما؛ لأن المالك إذا رضي بأخذ المثل ودفع مؤنة حمله لم يكن على الغاصب ضرر بوجه ويؤيد ذلك قول البرهان الفزاري لم تمتنع المطالبة بالمثل هنا لأجل اختلاف

ج / 2 ص -394- القيمة بل لأجل مؤنة حمله وقضية كلام المصنف أيضا أنه لا فرق بين زيادة سعر المثل في بلد المطالبة وعدمها وهو ما رجحاه لكن أطال جمع متأخرون في الانتصار للتقييد بما إذا لم يزد ويرد بأنه حيث تيسر المثل بلا ضرر لا نظر للقيمة "وإلا" بأن كان لنقله مؤنة ولم يتحملها المالك أخذا مما تقرر أو خاف الطريق "فلا مطالبة بالمثل" ولا للغاصب أيضا تكليفه قبوله لما فيه من المؤنة والضرر "بل يغرمه قيمة بلد التلف" سواء أكانت بلد الغصب أم لا هذا إن كانت أكثر قيمة من المحال التي وصل إليها المغصوب، وإلا فقيمة الأقصى من سائر البقاع التي حل بها المغصوب وذلك؛ لأن تعذر الرجوع للمثل كفقده و القيمة هنا للفيصولة فإذا غرمها ثم اجتمعا في بلد المغصوب لم يكن للمالك ردها وطلب المثل ولا للغاصب استردادها وبذل المثل. "وأما المغصوب المتقوم" كالحيوان وأبعاضه سواء القن وغيره "فيضمنه بأقصى قيمه من الغصب إلى التلف"؛ لأنه في حالة زيادة القيمة غاصب مطالب بالرد فإذا لم يرد ضمن بدله بخلاف ما لو رد بعد الرخص لا يغرم شيئا؛ لأنه مع بقاء العين يتوقع زيادتها على أنه لا نظر مع وجودها للقيمة أصلا وتجب قيمته من غالب نقد بلد التلف ومحله إن لم ينقله، وإلا اعتبر نقد محل القيمة وهو أكثر المحال التي وصل إليها وقد يضمن المتقوم بالمثل الصوري كما لو تلف المال الزكوي في يده بعد التمكن؛ لأنه لو أخرج مثله الصوري مع بقائه جاز فأولى مع تلفه.
فرع: قال القاضي غصب برا قيمته خمسون فطحنه فعاد عشرين فخبزه فعاد خمسين ثم تلف ضمن ثمانين إذ ما نقصه الطحن لا تجبره زيادة الخبز كما لو نسي القن حرفته وعلمه أخرى. ا هـ وأقره جمع متأخرون بل جزم به آخرون وكأنهم نظروا إلى أن هذا من صور ما إذا صار المثلي متقوما، المرجح فيه أنه يجب مثله ما لم يكن المتقوم أغبط فتجب قيمته وهي الثمانون في صورة القاضي؛ لأنها الأغبط والثلاثون، وإن وجبت للنقص لكنها بدل الجزء الفائت بالطحن فضمت للخمسين وبهذا يجاب عما يقال القياس وجوب البر والثلاثين؛ لأنه حيث لا أغبط يجب المثل وأما الثلاثون فقد استقرت بالطحن إذ لا ينجبر، وإن زاد بالخبز أضعافا وعما يقال أيضا هذا مبني على ما قاله القاضي إنه لو طحن البر ثم خبزه وجب أكثر القيم ولا يطالب بالمثل نظرا لحاله عند تلفه وهو ضعيف، ووجه الفرق بين هذا وصورته الأولى ما تقرر أنه وجب أرش أجزاء فائتة فضمت للأصل، ووجبت قيمة الكل فوجوب القيمة هنا ليس للنظر لوقت التلف بل لضم الأرش إلى الأصل وفيما انفرد به القاضي للنظر إلى وقت التلف فتخالف المدركان نعم يلزم على ذلك أن محل قولهم إذا صار المثلي متقوما وجب المثل ما لم يكن المتقوم أغبط ما إذا لم يكن الغاصب ضمن جزءا من المثل إذا ضم أرشه إلى قيمة المتقوم صار أغبط فيجب الأغبط هنا نظرا لما قررته من تبعية الأرش للعين؛ لأنه بدل جزئها، ولا ينافي ما مر من ضمان الثلاثين ما قيل: القاعدة في المثلي أنه لا يتغير ضمانه بنقص القيمة؛ لأن هذا في نقص بالرخص فقط ثم رد بعينه أما نقص بفعل الغاصب أو بغير فعله كنسيان الصنعة عنده فيضمنه رده أو تلف وإن زاد عنده ما يزيد على ذلك النقص كما مر.

ج / 2 ص -395- "وفي الإتلاف" لمضمون "بلا غصب" يضمنه "بقيمة يوم التلف" في محله إن صلح وإلا كمفازة فقيمة أقرب محل إليه وذلك؛ لأنه لم يدخل في ضمانه قبل وبعد التلف هو معدوم وضمان الزائد في المغصوب إنما كان بالغصب ولم يوجد هنا، ولو أتلف عبدا مغنيا لزمه تمام قيمته أو أمة مغنية لم يلزمه ما زاد على قيمتها بسبب الغناء؛ لأنه لحرمة استماعه منها عند خوف الفتنة لا قيمة له وقضيته أن غناء العبد لو حرم لكونه أمردا حسنا يخشى منه الفتنة أو غير أمرد، لكنه لا يعرف الغناء إلا على وجه محرم كان مثلها فيما ذكر ولو استوى في القرب إليه محال مختلفة القيم تخير الغاصب فيما يظهر. "فإن جنى" عليه بتعد لا بنحو صيال وهو بيد مالكه أو من يخلفه في اليد "وتلف بسراية" من تلك الجناية "فالواجب الأقصى أيضا" من حين الجناية إلى التلف؛ لأن ذلك إذا وجب في اليد العادية ففي الإتلاف الساري أولى "ولا تضمن" حشيشة ونحوها من المسكرات الطاهرة على ما قاله ابن النقيب كالخمر وفيه نظر؛ لأنها متقومة يصح بيعها فليحمل على ما إذا فوتها على مريد أكلها المحرم وانحصر تفويتها في إتلافها، ولا "الخمر"، ولو محترمة لذمي إذ لا قيمة لها ككل نجس، ولو دهنا وماء على الأوجه والمراد بها هاهنا ما يعم النبيذ نعم لا ينبغي إراقته قبل استحكام غير حنفي فيه لئلا يرفع له فيغرمه قيمته ولا نظر هنا لكون من هو له يعتقد حله أو حرمته خلافا لما يوهمه كلام الأذرعي؛ لأن ذلك إنما هو بالنسبة لوجوب الإنكار لما يأتي أنه إنما يكون في مجمع عليه أو ما يعتقد الفاعل تحريمه "ولا تراق" هي فأولى بقية المسكرات "على ذمي" ومثله فيما يظهر معاهد ومستأمن؛ لأنهم يقرون على الانتفاع بها بمعنى أنهم لا يتعرض لهم فيه "إلا أن يظهر شربها أو بيعها" أو هبتها ونحو ذلك، ولو من مثله بأن يطلع عليه من غير تجسس فتراق عليه؛ لأن في إظهار ذلك استهانة بالإسلام وآلة اللهو والخنزير مثلها في ذلك هذا كله إذا كانوا بين أظهرنا وإن انفردوا بمحلة من البلد فإن انفردوا ببلد أي بأن لم يخالطهم مسلم كما هو ظاهر لم يتعرض لهم "وترد عليه" عند أخذها منه وهو لم يظهرها "إن بقيت العين" لما تقرر أنه يقر عليها والمؤنة على الغاصب كما في الروضة وأصلها، وإن أطالوا في الانتصار لمقابلة أنه ليس عليه إلا التخلية. "وكذلك المحترمة" وهي التي عصرت بقصد الخلية أو لا بقصد شيء من خلية ولا خمرية على المعتمد "إذا غصبت من مسلم" يجب ردها عليه ما بقيت العين؛ لأن له إمساكها لتصير خلا أما غير المحترمة فتراق ولا ترد عليه، ومن أظهر خمرا وزعم أنها محترمة لم يقبل منه، وإلا لاتخذ الفساق ذلك وسيلة إلى اقتناء الخمور وإظهارها قال الأذرعي إلا أن يعلم ورعه وتشتهر تقواه ويؤيده قول الإمام لو شهدت مخايل بأنها محترمة لم يتعرض لها.
"والأصنام" والصلبان "وآلات الملاهي" والأواني المحرمة "لا يجب في إبطالها شيء" لوجوبه على القادر عليه ولأن صنعة المحرم لا تقابل بمال أما آلة لهو غير محرمة كدف فيحرم كسرها ويجب أرشها ويأتي في اليراع المختلف فيه ما مر في النبيذ "والأصح أنها لا تكسر الكسر الفاحش" لإمكان إزالة الهيئة المحرمة بذلك مع بقاء بعض المالية "بل تفصل لتعود كما قبل التأليف" لزوال اسمها وهيئتها المحرمة بذلك فلا يكفي إزالة

ج / 2 ص -396- الأوتار مع بقاء الجلد اتفاقا. "فإن عجز المنكر عن رعاية هذا الحد" في الإنكار "لمنع صاحب المنكر" مثلا من يريد إبطاله لقوته "أبطله كيف تيسر" بإحراق تعين طريقا وإلا فبكسر، وإن زاد على ما ذكر لتقصير صاحبه ومتى أحرقها من غير تعين غرم قيمتها مكسورة بالحد المشروع؛ لأن رضاضها متمول محترم، بخلاف ما لو جاوز الحد المشروع مع إمكانه فإنه لا يلزمه إلا التفاوت بين قيمتها مكسورة بالحد المشروع وقيمتها منتهية إلى الحد الذي أتى به قال في الإحياء ويجري ما ذكر من الإبطال كيف تيسر فيما لو عجز عن صب الخمر لضيق رءوس أوانيها مع خشية لحوق فسقة له ومنعهم من ذلك أو كان يمضي في ذلك زمانه ويتعطل شغله أي بحيث يمضي فيه زمن يقابل عمله فيه بأجرة غير تافهة عرفا فيما يظهر قال وللولاة كسر ظروفها مطلقا زجرا وتأديبا دون الآحاد قال الإسنوي وهو من النفائس المهمة، ولو اختلف المالك والمنكر في أنه لم يمكن إلا ما فعله صدق المالك على ما بحثه الزركشي أخذا من قول البغوي لو أراقه ثم قال كان خمرا وقال المالك بل عصيرا صدق المالك بيمينه لأصل بقاء المالية ا هـ قال غيره وفيه نظر ويوجه بوضوح الفرق فإنا تحققنا هنا المالية واختلفنا في زوالها فصدق مدعي بقائها لوجود الأصل معه وأما في مسألتنا فهما متفقان على إهدار تلك الهيئة التي الأصل عدم ضمانها فإذا اختلفا في المضمن صدق المنكر؛ لأن الأصل عدم ضمانه وسيأتي أن الزوج لو ضرب زوجته وادعى أنه بحق وقالت بل تعديا صدق؛ لأن الشارع لما أباح له الضرب جعله وليا فيه فوجب تصديقه فيه وهذا بعينه يأتي هنا فالأوجه تصديق المتلف.
تنبيه: سيأتي في الجهاد أنه تجب إزالة المنكر ويختص وجوبه بكل مكلف قادر، ولو أنثى وقنا وفاسقا ويثاب عليه المميز كما يثاب عليه البالغ.
"وتضمن منفعة الدار والعبد ونحوهما" من كل ما له منفعة يستأجر عليها "بالتفويت" بالاستعمال "والفوات" وهو ضياع المنفعة من غير انتفاع كإغلاق الدار "في يد عادية"؛ لأن المنافع متقومة فضمنت بالغصب كالأعيان سواء أكان مع ذلك أرش نقص أم لا كما يأتي فإن تفاوتت الأجرة في المدة ضمن كل مدة بما يقابلها ولا يتصور هنا أقصى لانفصال واجب كل مدة باستقراره في الذمة عما قبله وما بعده بخلاف القيمة خلافا لمن وهم فزعم استواءهما في اعتبار الأقصى، ولو كان للمغصوب صنائع وجبت أجرة أعلاها إن لم يمكن جمعها، وإلا فأجرة الكل كخياطة وحراسة وتعليم قرآن أما ما لا منفعة له أو له منفعة لا يجوز استئجاره لها كحب وكلب وآلة لهو فلا أجرة له، ولو اصطاد الغاصب به فهو له كما لو غصب شبكة أو قوسا واصطاد بهما؛ لأنه آلة محضة له بخلاف ما لو غصب قنا واصطاد له فإنه يضمن صيده إن وضع يده عليه؛ لأنه على ملك مالكه وأجرته؛ لأن مالكه ربما استعمله في غير ذلك ولو أتلف ولد حلوب فانقطع بسببه لبنها لزمه مع قيمته أرشها وهو ما بين قيمتها حلوبا وقيمتها ولا لبن فيها. "ولا يضمن منفعة البضع" وهو الفرج "إلا بتفويت" بالوطء فيضمنه بمهر المثل بتفصيله الآتي آخر الباب لا بفوات؛ لأن اليد لا تثبت عليه ومن ثم صح تزويجه لأمته المغصوبة مطلقا لا إيجارها إن عجز كالمستأجر عن

ج / 2 ص -397- انتزاعها؛ لأن يد الغاصب حائلة، "وكذا منفعة بدن الحر" لا تضمن إلا بالتفويت "في الأصح" دون الفوات كأن حبسه، ولو صغيرا؛ لأن الحر لا يدخل تحت اليد كما سيذكره في السرقة إذ لو حمله لمسبعة فأكله سبع لم يضمنه فمنافعه الفائتة تحت يده أولى فإن أكرهه على العمل وجبت أجرته إلا أن يكون مرتدا ويموت على ردته بناء على زوال ملكه بالردة أو وقفه ومنفعة المسجد والرباط والمدرسة كمنفعة الحر فإذا وضع فيه متاعه وأغلقه لزمه أجرة جميعه تصرف لمصالحه فإن لم يغلقه ضمن أجرة موضع متاعه فقط، وإن أبيح وضعه أو لم يكن فيه تضييق على المصلين أو كان مهجورا لا يصلي أحد فيه على ما اقتضاه إطلاقهم وكذا الشوارع وعرفة ومنى ومزدلفة وأرض وقفت لدفن الموتى وإطلاقهم ذلك كله مشكل جدا فالذي يتجه أنه ينبغي أن يقيد ما ذكر في نحو المسجد بما إذا شغله بمتاع لا يعتاد الجالس فيه وضعه فيه ولا مصلحة للمسجد في وضعه فيه زمنا لمثله أجرة بخلاف متاع يحتاج نحو المصلي أو المعتكف لوضعه وفي نحو عرفة بما إذا شغله وقت احتياج الناس له في النسك بما لا يحتاج إليه ألبتة حتى ضيق على الناس وأضرهم به وحينئذ يصرف الإمام أو نائبه ما لزمه في مصالح المسلمين إلا في الأرض الموقوفة للدفن فلمصالحها كالمسجد ونحو الرباط فيما يظهر وقد جمعت في شرح العباب بين إطلاق جمع حرمة غرس الشجرة في المسجد وإطلاق آخرين كراهته بحمل الأول على ما إذا غرس لنفسه أو أضر بالمسجد أو ضيق على المصلين والثاني على ما إذا انتفى ذلك. وصرح الغزالي فيما منع من غرسها بأنه يلزمه أجرة مثلها وظاهره أن ما أبيح غرسها لا أجرة فيها وذكر الرافعي في تاريخ قزوين ما هو صريح كما بينته ثم أيضا في جواز وضع مجاوري الجامع الأزهر خزائنهم فيه التي يحتاجونها لكتبهم ولما يضطرون لوضعه فيها من حيث الإقامة لتوقفها عليه دون التي يجعلونها لأمتعتهم التي يستغنون عنها وإطلاق بعض المتأخرين الجواز رددته عليهم ثم أيضا ويؤخذ مما ذكر عن الغزالي أنه لا أجرة عليهم لما جاز وضعه وأنه يلزمهم الأجرة لما لم يجز وضعه ويؤخذ من ذلك أن كل ما جاز وضعه لا أجرة فيه وكل ما لم يجز وضعه فيه الأجرة وبه يتأيد ما ذكرته فتأمله وقس به ما ذكرته في نحو عرفة فإن ذلك مهم. "وإذا نقص المغصوب" أو شيء من زوائده "بغير استعمال" كعمى حيوان وسقوط يده بآفة "وجب الأرش" للنقص "مع الأجرة" له سليما إلى حدوث النقص ومعيبا من حدوثه إلى الرد لفوات منافعه في يده وخالف في ذلك البغوي فأفتى فيمن غصب عبدا فشلت يده عنده وبقي عنده مدة بأنه تجب عليه أجرة مثله صحيحا قبل الرد وبعده إلى البرء فاعتبرها أجرة سليم مطلقا واعتبر ما بعد الرد إلى البرء وهذا الاعتبار الأخير متجه إن تعذر بسبب العيب عمله عند المالك أو نقص فتجب الأجرة أو ما نقص من الرد إلى البرء "وكذا لو نقص به" أي الاستعمال "بأن بلي الثوب" باللبس فيجب الأرش وأجرة المثل "في الأصح"؛ لأن كلا منهما يجب ضمانه عند الانفراد فكذا عند الاجتماع على أن الأجرة ليست في مقابلة الاستعمال بل في مقابلة الفوات، ولو خصى العبد المغصوب أي قطع ذكره وأنثياه لزمه قيمتاه؛ لأنه جناية فلا نظر معها لزيادة القيمة

ج / 2 ص -398- بخلاف ما لو سقطا بآفة؛ لأنه منوط بالنقص ولم يوجد بل زادت به القيمة.

فصل في اختلاف المالك والغاصب وضمان ما ينقص به المغصوب وجنايته وتوابعهما
"ادعى" الغاصب "تلفه" أي المغصوب "وأنكر المالك صدق الغاصب بيمينه على الصحيح"؛ لأنه قد يصدق ويعجز عن البينة فلو لم نصدقه أدى ذلك إلى دوام حبسه وأخذ منه الزركشي أن محله إذا لم يذكر سببا أو ذكر سببا خفيا أما إذا ذكر سببا ظاهرا فيحبس حتى يبينه كالوديع "فإذا حلف غرمه المالك" المثل أو القيمة "في الأصح" لعجزه عن الوصول إلى عين ماله بيمين الغاصب فصار كالتالف ومن ثم لم يجب للمالك أجرة لما تعذر من التلف الذي حلفه عليه وله إجباره على قبول البدل منه لتبرأ ذمته. "فلو اختلفا في قيمته" بعد اتفاقهما على تلفه أو حلف الغاصب عليه "أو" اختلفا في "الثياب التي على العبد المغصوب" فادعاها كل منهما "أو" اختلفا "في عيب خلقي" كأن قال كان أعمى أو أعرج خلقة وقال المالك بل حدث عندك "صدق الغاصب بيمينه" أما الأولى فلأصل براءة ذمته من الزيادة فيثبتها المالك وتسمع بينته بأنها بعد الغصب لا قبله أكثر مما ذكره الغاصب، وإن لم تقدر شيئا فيكلف الغاصب الزيادة إلى حد لا تقطع البينة بالزيادة عليه ولا تسمع أي تقبل لإفادة ما يأتي أنه يصغي إليها بالصفات لاختلاف القيمة مع استوائها لكن يستفيد بإقامتها إبطال دعوى الغاصب بقيمة حقيرة لا تليق بها فيؤمر بالزيادة إلى حد يمكن أن تكون قيمة لمثل ذلك الموصوف، وعلى ذلك يحمل قولهم: لو شهدا بأنه غصب عبدا صفته كذا فما سمعت وأما في الثانية فلأن يده على العبد وما عليه ومن ثم لو غصب حرا أو سرقه لم تثبت يده على ثيابه فيصدق الولي أنها لموليه وأما في الثالثة فلأن الأصل العدم والبينة ممكنة، ولو اختلفا في العين فقال الغاصب إنما غصبت هذا العبد وقال المالك بل إنما غصبت أمة صفتها كذا صدق الغاصب أنه لم يغصب أمة وبطل حق المالك من العبد لرده الإقرار له به. "وفي عيب حادث" كسرقة وإباق وقطع يد ادعاه الغاصب "يصدق المالك بيمينه في الأصح"؛ لأن الأصل والغالب السلامة ومحله إن تلف فإن بقي ورده معيبا وقال غصبته هكذا صدق الغاصب كما نقلاه وأقراه؛ لأن الأصل براءته من الزيادة. "ولو رده ناقص القيمة" بسبب الرخص "لم يلزمه شيء"؛ لأنه لا نقص في ذاته ولا في صفاته والفائت إنما هو رغبات الناس وهي غير متقومة. "ولو غصب ثوبا قيمته عشرة فصارت بالرخص درهما ثم لبسه فأبلاه فصارت نصف درهم فرده لزمه خمسة وهي قسط التالف من أقصى القيم" وهو العشرة؛ لأن الناقص باللبس نصف القيمة فلزمه قيمته أكثر ما كانت من الغصب إلى التلف وهي خمسة والنقص الباقي وهو أربعة ونصف سببه الرخص وهو غير مضمون ويجب مع الخمسة أجرة اللبس. "قلت، ولو غصب خفين" أي فردتي خف ومثلهما كل فردين لا يصلح أحدهما إلا بالآخر كزوجي نعل ومصراعي باب وطائر مع زوجه وهو يساوي

ج / 2 ص -399- معها أكثر "قيمتهما عشرة فتلف أحدهما ورد الآخر وقيمته درهمان أو أتلف" أو تلف عطف على غصب "أحدهما غصبا" له فقط "أو" أتلف أحدهما "في يد مالكه لزمه ثمانية في الأصح"، وإن نوزع في الثانية بقسميها "والله أعلم" خمسة للتالف وثلاثة للأرش ما حصل من التفريق عنده أما في الأولى فواضح وأما في الأخيرتين فلأنه أتلف أحدهما وأدخل النقص على الباقي بتعديه وإنما لم يعتبروا في السرقة قيمة أحدهما منضما إلى الآخر احتياطا للقطع ولو أتلفهما اثنان معا لزم كلا خمسة أو مرتبا لزم الأول ثمانية والثاني اثنان.
"ولو حدث نقص" في المغصوب "يسري إلى التلف بأن" بمعنى كأن "جعل الحنطة هريسة" أو الدقيق عصيدة "فكالتالف" نظير ما يأتي بما فيه مع جوابه؛ لأنه لو ترك بحاله لفسد فكأنه هلك كما رجحه المصنف في نكته وابن يونس والسبكي بل قال لا وجه للوجه الثاني أنه للمالك ثم اختار لنفسه ما استحسنه الرافعي في الشرح الصغير و نسبه الإمام إلى النص من أن المالك يتخير بين جعله كالتالف وبين أخذه مع أرش عيب سار أي شأنه السراية وهو أكثر من أرش عيب واقف ووجه الأول المعتمد أن الغاصب غرم ما يقوم مقامها من كل وجه نعم الأوجه نظير ما يأتي أنه يحجر عليه فيه إلى أداء بدله وإنما كان المالك أحق بجلد شاة قتلها غاصبها وبزيت نجسه غاصبه؛ لأنه لا مالية فيهما فلم يغرم في مقابلتهما شيئا؛ لأنهما صارا كالتالف "وفي قول يرده مع أرش النقص" كالتعييب الذي لا يسري وخرج بجعل ما لو حدث النقص في يده من غير فعله كما لو تعفن الطعام عنده لطول مكثه فيتعين أخذه مع أرشه قطعا وسيأتي ما يعلم منه أن خلط نحو زيت بجنسه يصيره كالهالك فيملكه وله إبداله أو إعطاؤه مما خلطه بمثله أو أجود لا بأردأ إلا برضاه، وكذا الحكم فيما لو غصبه من اثنين أو خلط الدراهم بمثلها بحيث لا تتميز على المعتمد فيهما.
"ولو جنى" القن "المغصوب فتعلق برقبته مال" ابتداء أو للعفو عليه "لزم الغاصب تخليصه"؛ لأنه نقص حدث في يده وهو مضمون عليه "بالأقل من قيمته والمال" الواجب بالجناية؛ لأن الأقل إن كان القيمة فهو الذي دخل في ضمانه أو المال فلا واجب غيره "فإن تلف" الجاني "في يده" أي الغاصب "غرمه المالك أقصى القيم" من الغصب إلى التلف كسائر الأعيان المغصوبة "وللمجني عليه تغريمه" أي الغاصب؛ لأن جناية المغصوب مضمونة عليه "و" له "أن يتعلق بما أخذه المالك" من الغاصب بقدر حقه؛ لأن حقه كان متعلقا بالرقبة فيتعلق ببدلها ومن ثم لو أخذ المجني عليه الأرش لم يتعلق به المالك "ثم" إذا أخذ المجني عليه حقه من تلك القيمة "يرجع المالك على الغاصب" بما أخذه منه المجني عليه؛ لأنه أخذه منه بجناية مضمونة على الغاصب وأفهم ثم أنه لا يرجع قبل أخذ المجني عليه منه لاحتمال أنه يبرئ الغاصب نعم له مطالبة الغاصب بالأداء للمجني عليه حتى لا يتعلق بما أخذه كما يطالب به الضامن الأصيل "ولو رد العبد" أي القن الجاني "إلى المالك فبيع في الجناية رجع المالك بما أخذه المجني عليه على الغاصب"

ج / 2 ص -400- لأن الجناية حصلت حين كان مضمونا عليه وصوب البلقيني أنه إذا أخذ الثمن بجملته مثلا وكان دون أقصى القيم رجع المالك على الغاصب بالأقصى لا بما بيع به فقط وفيه نظر، وإن بسط ذلك واستشهد له؛ لأنه لا نظر للأقصى عند رد العين بل عند تلفها في يد الغاصب ولم يوجد ذلك هنا فهو نظير ما مر في الرخص فإن قلت بيعه بسبب وجد بيد الغاصب منزل منزلة تلفه في يده قلت ممنوع للفرق الواضح بينهما.
"ولو غصب أرضا فنقل ترابها" بكشط عن وجهها أو حفرها "أجبره المالك على رده" إن بقي وإن غرم عليه أضعاف قيمته، ولو فرض أنه لا قيمة له "أو رد مثله" إن تلف لما مر أنه مثلي ولا يرد المثلي إلا بإذن المالك؛ لأنه في الذمة فلا بد من قبض المالك له حتى يبرأ منه "و" على "إعادة الأرض كما كانت" من ارتفاع أو ضده لإمكانه فإن تعذر بعد ذلك إلا بزيادة تراب آخر لزمه لكن إن أذن له المالك "وللناقل" للتراب "الرد" له "وإن لم يطالبه المالك به بل"، وإن منعه منه كما قال في المطلب عن الأصحاب "إن" لم يتيسر نقله لموات و "كان له فيه غرض" كأن نقله لملكه أو غيره وأراد تفريغه منه ليتسع أو ليزول الضمان عنه أو نقصت الأرض به ونقصها ينجبر برده ولم يبرئه منه وإنما لم يجز له رفو ثوب تخرق عنده؛ لأنه لا يعود به كما كان أما إذا تيسر نقله لنحو موات في طريقه ولم تنقص الأرض لو لم يرده أو أبرأه فلا يرده إلا بالإذن، وكذا في غير طريقه ومسافته كمسافة أرض المالك أو أقل وللمالك منعه من بسطه، وإن كان في الأصل مبسوطا لا من طم حفر به حفرها وخشي تلف شيء فيها إلا إذا أبرأه من ضمانها نظير ما يأتي "وإلا" يكن له فيه غرض بأن نقله لموات ولم تنقص به ولا طلب المالك رده "فلا يرده إلا بإذن في الأصح"؛ لأنه تصرف في ملك غيره بلا حاجة فإن فعل كلفه النقل. "ويقاس بما ذكرنا حفر البئر" الذي تعدى به الغاصب "وطمها" إن أراده فإن أمره المالك بالطم وجب، وإلا فإن كان له فيه غرض استقل به، وإن منعه منه، وإلا فلا ومن الغرض هنا ضمان التردي فإن لم يكن له غرض غيره وقال له المالك رضيت باستدامة البئر امتنع عليه الطم لاندفاع الضمان عنه بذلك وتطم بترابها إن بقي، وإلا فبمثله واستشكل بما مر أن المثل في الذمة وهو لا يملك إلا بقبض صحيح فليحمل على ما إذا أذن له المالك في رده وله نقل ما طوى به البئر وللمالك إجباره عليه، وإن سمح له به "وإذا أعاد الأرض كما كانت ولم يبق نقص فلا أرش" إذ لا موجب له "لكن عليه أجرة المثل لمدة الإعادة" والحفر كما في الروضة وأصلها؛ لأنه وضع يده عليها مدتهما تعديا، وإن كان آتيا بواجب "وإن بقي نقص" في الأرض بعد الإعادة "وجب أرشه معها" أي الأجرة لاختلاف سببيهما. "ولو غصب زيتا ونحوه" من الأدهان "وأغلاه فنقصت عينه دون قيمته" بأن كان صاعا قيمته درهم فصار نصف صاع قيمته درهم "رده" لبقاء العين "ولزمه مثل الذاهب في الأصح"؛ لأن له بدلا مقدرا وهو المثل فأوجبناه، وإن زادت القيمة بالإغلاء كما لو خصى العبد فإنه يضمن قيمته، وإن زادت أضعافها "وإن نقصت القيمة فقط" أي دون العين "لزمه الأرش" جبرا له "وإن نقصتا" أي العين والقيمة معا "غرم الذاهب ورد الباقي" مطلقا و "مع أرشه إن كان نقص القيمة

ج / 2 ص -401- أكثر" مما نقص بالعين كرطلين قيمتهما درهمان صارا بالإغلاء رطلا قيمته نصف درهم فيرد الباقي ويرد معه رطلا ونصف درهم أما إذا لم يكن نقص القيمة أكثر بأن لم يحصل في الباقي نقص كما لو صارا رطلا قيمته درهم أو أكثر فيغرم الذاهب فقط ويرد الباقي، ولو غصب عصيرا وأغلاه فنقصت عينه دون قيمته لم يغرم مثل الذاهب؛ لأنه مائية لا قيمة لها والذاهب من الدهن دهن متقوم.
فرع: غصب وثيقة بدين أو عين وأتلفها ضمن قيمة الكاغد مكتوبا ملاحظا أجرة الكتابة لا أنها تجب مع ذلك كما حملوا عليه عبارة الروضة الموهمة لإيجابها الذي لا يقوله أحد على ما قاله الزركشي، وإن محاه ضمن قيمة ما نقص منه وإفتاء ابن الصلاح بأنه يلزمه قيمة ورقة فيها إثبات ذلك المال فيقال كم قيمة ورقة يتوصل بها إلى إثبات مثل هذا الملك ثم يوجب ما ينتهي إليه التقويم الضعيف، وإن اعتمده الإسنوي وقال مقتضاه وجوب قيمة الكاغد أبيض وأجرة الوراق قال ولا بد من اعتبار أجرة الشهود وإن لم يكتبوا شهادتهم ا هـ وليس كما قال ثم رأيت الأذرعي بالغ في الرد عليه فقال: وهذا كلام رديء ساقط وأفتى أيضا بضمان شريك غور ماء عين ملك له ولشركائه فيبس ما كان يسقى بها من الشجر وبنحوه أفتى الفقيه إسماعيل الحضرمي ونظر فيه بعضهم وكأنه نظر لقولهم لو أخذ ثيابه مثلا فهلك برد لم يضمنه، وإن علم أن ذلك مهلك له لكن مر أول الباب ما يرده فتأمله.
"والأصح أن السمن" الطارئ في يد الغاصب "لا يجبر نقص هزال قبله" فلو غصب سمينة فهزلت بالبناء للمفعول لا غير ثم سمنت ردها وأرش السمن الأول؛ لأن الثاني غيره وما نشأ عن فعل الغاصب لا قيمة له حتى لو زال هذا غرم أرشه أيضا هذا إن رجعت قيمتها إلى ما كانت عليه، وإلا غرم أرش النقص قطعا وأشار بقوله نقص هزال إلى أنه لا أثر لزوال سمن مفرط لا ينقص زواله القيمة، ولو انعكس الحال بأن سمنت في يد معتدلة سمنا مفرطا نقص قيمتها ردها ولا شيء عليه؛ لأنها لم تنقص حقيقة ولا عرفا كذا نقله في الكفاية وأقره وفيه نظر كما قاله الإسنوي وغيره؛ لأنه مخالف لقاعدة الباب في تضمين نقص القيمة. "و" الأصح "إن تذكر صنعة" بنفسه أو بتعليم "نسيها" عند الغاصب "يجبر النسيان"؛ لأن العائد هو عين الأول بخلاف السمن وشمل المتن تذكرها في يد المالك فيسترد ما دفع من الأرش كما اعتمده ابن الرفعة واستشهد له بما لو رده مريضا ثم برئ قال الإسنوي نعم لو تذكرها في يده بتعليم فالأوجه عدم الاسترداد وعود الحسن كعود السمن لا كتذكر الصنعة قاله الإمام، وكذا صوغ حلي انكسر "وتعلم صنعة لا يجبر نسيان" صنعة "أخرى قطعا"، وإن كانت أرفع من الأولى للتغاير مع اختلاف الأغراض باختلاف الصنائع. "ولو غصب عصيرا فتخمر ثم تخلل فالأصح أن الخل للمالك"؛ لأنه عين ماله "وعلى الغاصب الأرش" لنقصه "إن كان الخل أنقص قيمة" من العصير لحصوله في يده ويجري ذلك فيما إذا غصب بيضا فتفرخ أو حبا فنبت فإن لم ينقص عن قيمته عصيرا فلا شيء عليه غير الرد وخرج بثم تخلل ما لو تخمر ولم يتخلل فيلزمه مثل العصير لا إراقتها؛

ج / 2 ص -402- لأنها محترمة ما لم يعلم أن المالك عصرها بقصد الخمرية خلافا لما أطال به شارح هنا وقياس ما مر في زيت نجسه أن الخمر المحترمة هنا ترد للمالك فقول هذا الشارح لم يوجبوا ردها مع غرامة المثل للمالك مبني على ما اعتمده من وجوب إراقتها مطلقا وقد تقرر أنه ضعيف ومتى تخللت ردها مع أرش النقص واسترد العصير. "ولو غصب خمرا فتخللت أو جلد ميتة فدبغه فالأصح أن الخل والجلد للمغصوب منه"؛ لأنهما فرعا ملكه وليس قضيته إخراج غير المحترمة خلافا لمن ادعاه؛ لأن ملكه هو العصير ولا شك أن خل المحترمة وغيرها فرع عنه ومن ثم سوى المتولي بينهما وهو أوجه من استثناء الإمام لغير المحترمة من ذلك فإن تلفا في يده ضمنهما وخرج بغصب ما لو أعرض عنهما وهو ممن يصح إعراضه فيملكه آخذه.

فصل فيما يطرأ على المغصوب من زيادة ووطء وانتقال للغير وتوابعها
"زيادة المغصوب إن كانت أثرا محضا كقصارة" لثوب وطحن لبر وخياطة بخيط للمالك وضرب سبيكة دراهم "فلا شيء للغاصب بسببها" لتعديه بعمله في ملك غيره وبه فارق ما مر في المفلس من مشاركته للبائع؛ لأنه عمل في ملك نفسه "وللمالك تكليفه رده كما كان إن أمكن" ولو بعسر كرد اللبن طينا والدراهم والحلي سبائك إلحاقا لرد الصفة برد العين لما تقرر من تعديه وشرط المتولي أن يكون له غرض خالفه فيه الإمام وإطلاق الشيخين يوافقه فهو الأوجه، وإن قال الأذرعي إن الأول أحسن فإن لم يمكن رده كما كان كالقصارة لم يكلف ذلك بل يرده بحاله، وقد يقتضي المتن أنه لو رضي المالك ببقائه لم يعده وقيداه بما إذا لم يكن له غرض، وإلا كأن ضرب الدراهم بغير إذن السلطان فله إعادته خوفا من التعزير "وأرش" بالرفع عطفا على تكليفه والنصب عطفا على رده "النقص" لقيمته قبل الزيادة سواء أحصل النقص بها من وجه آخر أم بإزالتها ويلزمه مع ذلك أجرة مثله لدخوله في ضمانه لا لما زاد بصنعته؛ لأن فواته بأمر المالك ومن ثم لو رده بغير أمره ولا غرض له غرم أرشه وعلم مما مر في رد التراب أنه لو لم يكن للغاصب غرض في الرد سوى عدم لزوم الأرش ومنعه المالك منه وأبرأه امتنع عليه وسقط عنه الأرش "وإن كانت" الزيادة التي فعلها الغاصب "عينا كبناء وغراس كلف القلع" وأرش النقص لخبر: "ليس لعرق ظالم حق" وهو حسن غريب وفيه كلام بينته في شرح المشكاة مع بيان معناه بما ينبغي الرجوع إليه والمراد بالعرق هنا أصل الشيء وفيهما التنوين وتنوين الأول وإضافة الثاني وللغاصب قلعه وإن نقصت به الأرض أو رضي المالك بإبقائه بالأجرة أو أراد تملكه إذ لا أرش على المالك في القلع وبه فارق ما مر في العارية ولا يلزمه قبوله لو وهبه له وكذا الصبغ فيما يأتي للمنة. "ولو صبغ" الغاصب "الثوب بصبغه وأمكن فصله" بأن لم يتعقد الصبغ به "أجبر عليه" أي الفصل، وإن خسر خسرانا بينا، ولو نقصت قيمة الصبغ بالفصل "في الأصح" كالبناء والغراس وله الفصل قهرا على المالك، وإن نقص الثوب به؛ لأنه يغرم أرش النقص نظير ما مر آنفا، ولو تراضيا على الإبقاء فهما شريكان ومحل ذلك

ج / 2 ص -403- في صبغ يحصل منه عين مال أما ما هو تمويه محض ولم يحصل به نقص فهو كالتزويق فلا يستقل الغاصب بفصله ولا يجبره المالك عليه وخرج بصبغه صبغ المالك فالزيادة كلها للمالك والنقص على الغاصب وليس له فصله بغير إذن المالك وله إجباره عليه مع أرش النقص وصبغ مغصوب من آخر فلكل من مالكي الثوب والصبغ تكليفه فصلا أمكن مع أرش النقص فإن لم يمكن فهما في الزيادة والنقص كما في قوله "وإن لم يمكن" فصله لتعقده "فإن لم تزد قيمته" ولم تنقص بأن كان يساوي عشرة قبله وساواها بعده مع أن الصبغ قيمته خمسة لا لانخفاض سوق الثوب "فلا شيء للغاصب فيه" ولا عليه؛ لأن صبغه كالمعدوم حينئذ "وإن نقصت" قيمته بأن صار يساوي خمسة "لزمه الأرش" وهو ما نقص من قيمته لحصول النقص بفعله "وإن زادت قيمته" بسبب الصبغ أو الصنعة "اشتركا فيه" أي الثوب بالنسبة فإذا صار يساوي خمسة عشر فهو بينهما أثلاثا، وإن كان الصبغ يساوي عشرة مثلا؛ لأن النقص عليه أو بسبب ارتفاع سعر أحدهما فقط فالزيادة لصاحبه ولو نقص عن الخمسة عشر قيمتهما كأن ساوى اثني عشر فإن كان النقص لانخفاض سعر الثياب فهو على الثوب أو سعر الصبغ أو بسبب الصنعة فعلى الصبغ وبهذا أعني اختصاص الزيادة بمن ارتفع سعر ملكه يعلم أنه ليس معنى اشتراكهما أنه على جهة الشيوع بل هذا بثوبه وهذا بصبغه. "ولو خلط المغصوب" أو اختلط عنده "بغيره" كبر أبيض بأسمر أو بشعير وكغزل سدى نسجه بلحمته لنفسه وشمل كلامهم خلطه أو اختلاطه باختصاص كتراب بزبل "وأمكن التمييز" للكل أو للبعض "لزمه وإن شق" عليه ليرده كما أخذه "وإن تعذر" التمييز كخلط زيت بمثله أو شيرج وبر أبيض بمثله ودراهم بمثلها "فالمذهب أنه كالتالف" على إشكالات فيه يعلم ردها مما يأتي "فله تغريمه" بدله، خلطه بمثله أو بأجود أو بأردأ؛ لأنه لما تعذر رده أبدا أشبه التالف فيملكه الغاصب إن قبل التملك، وإلا كتراب أرض موقوفة خلطه بزبل وجعله آجرا غرم مثله ورد الآجر للناظر ولا نظر لما فيه من الزبل؛ لأنه اضمحل بالنار كذا ذكره بعضهم ومع ملكه المذكور يحجر عليه فيه حتى يرد مثله لمالكه على الأوجه ويكفي كما في فتاوى المصنف أن يعزل من المخلوط أي بغير الأردأ قدر حق المغصوب منه ويتصرف في الباقي كما يأتي. وبهذا يندفع كما يعلم مما يأتي أيضا ما أطال به السبكي من الرد والتشنيع على القول بملكه وإنما قلنا بالشركة في نظير ذلك من المفلس لئلا يحتاج للمضاربة بالثمن وهو إضرار به وهنا الواجب المثل فلا إضرار ومن ثم لو فرض فلس الغاصب أيضا لم يبعد كما في المطلب جعل المغصوب منه أحق بالمختلط من غيره وشمل قوله بغيره خلطه بمال آخر مغصوب أيضا فكذلك كما جزم به ابن المقري واقتضاه كلام الشيخين في غير هذا الكتاب وأصله أيضا وغيرهما. لكن قال البلقيني المعروف عند الشافعية أنه لا يملك شيئا منه ولا يكون كالهالك واعتمده بعضهم لموافقته لما أفتى به المصنف وفرق بأنه إنما ملك في الخلط بماله تبعا لماله وهنا لا تبعية وفي فتاوى المصنف غصب من جمع دراهم مثلا وخلطها بحيث لا تتميز، ثم فرق عليهم المخلوط على قدر حقهم حل لكل أخذ قدر

ج / 2 ص -404- حصته فإن خص أحدهم بحصته لزمه أن يقسم ما أخذه عليه وعلى الباقين بالنسبة إلى قدر أموالهم هذا كله إذا عرف المالك أو الملاك كما تقرر أما لو جهلوا فإن لم يحصل اليأس من معرفتهم وجب إعطاؤها للإمام ليمسكها أو ثمنها لوجود ملاكها وله أن يقترضها لبيت المال، وإن أيس منها أي عادة كما هو ظاهر صارت من أموال بيت المال فلمتوليه التصرف فيها بالبيع وإعطائها لمستحق شيء من بيت المال وللمستحق أخذها ظفرا ولغيره أخذها ليعطيها للمستحق كما هو ظاهر، ثم رأيت ابن جماعة وغيره صرحوا بذلك وقد قال ابن عبد السلام عقب قول الإمام وغيره لو عم الحرام قطرا بحيث ندر وجود الحلال فيه جاز أخذ المحتاج إليه، وإن لم يضطر ولا يتبسط ا هـ هذا إن توقع معرفة أهله، وإلا فهو لبيت المال كما تقرر فيصرف للمصالح وخرج بخلط أو اختلط عنده الاختلاط حيث لا تعدي كأن انثال بر على مثله فيشترك مالكاهما بحسبهما فإن استويا قيمة فبقدر كيلهما فإن اختلفا قيمة بيعا وقسم الثمن بينهما بحسب قيمتهما نظير ما يأتي في اختلاط حمام البرجين ولا تجوز قسمة الحب على قدر قيمتيهما للربا سيأتي لذلك مزيد قبيل الأضحية.
"وللغاصب أن" يفرز قدر المغصوب، ويحل له الباقي كما مر وأن "يعطيه" أي المالك، وإن أبى "من غير المخلوط"؛ لأن الحق قد انتقل إلى ذمته لما تقرر من أن المختلط صار كالهالك ومن المخلوط إن خلط بمثله أو أجود مطلقا أو بأردأ إن رضي.
تنبيه: قيل ليس الغاصب بأولى من المالك بملك الكل بل المالك أولى به لعدم تعديه وجوابه منع ذلك؛ لأن المغصوب لما تعذر رد عينه لمالكه بسبب يقتضي شغل ذمة الغاصب به لتعديه مع تمكين المالك من أخذ بدله حالا جعل كالتالف للضرورة وذلك غير موجود في المالك إذ لا تعدي يقتضي ضمان ما للغاصب فلو ملك الكل لم يلزمه رد شيء وبفرض أنه يلزمه لا يلزمه الفور ففيه حيف أي حيف وقد يوجد الملك بدون الرضا للضرورة كأخذ مضطر طعام غيره قهرا عليه لنفسه أو لبهيمته وليس إباق القن كالخلط حتى يملكه الغاصب؛ لأنه مرجو العود فيلزمه قيمته للحيلولة لعدم الضرورة المقتضية كونها للفيصولة، وإنما لم يرجحوا قول الشركة؛ لأنه صار مشاعا ففيه تملك كل حق الآخر بغير إذنه أيضا، ومنع تصرف المالك قبل البيع أو القسمة هنا أيضا بسبب التعدي بل فوات حقه إذ قد يتأخر ذلك فلا يجد مرجعا بخلاف ما إذا علقنا حقه بالذمة فإنه يتصرف فيه حالا بحوالة أو نحوها ومن ثم صوب الزركشي قول الهلاك قال ويندفع المحذور بمنع الغاصب من التصرف فيه وعدم نفوذه منه حتى يعطي البدل كما مر وإذا كان المالك لو ملكه له بعوض لم يتصرف حتى يرضى بذمته فكيف بغير رضاه قيل كيف يستبعد القول بالملك وهو موجود في المذاهب الأربعة بل اتسعت دائرته عند الحنفية والمالكية.
"ولو غصب خشبة" أو لبنة "وبنى عليها" ولم يخف من إخراجها تلف نحو نفس أو مال معصوم وكلامه الآتي يصلح شموله لهذه أيضا "أخرجت" وإن تلف من مال الغاصب

ج / 2 ص -405- أضعاف قيمتها لتعديه ويلزمه أجرة مثلها وأرش نقصها هذا إن بقي لها قيمة، ولو تافهة، وإلا فهي هالكة فتجب قيمتها ويرجع المشتري إن جهل الاستحقاق على بائعه بأرش نقص بنائه ومن ثم أفتى بعضهم فيمن أكرى آخر جملا وأذن له في السفر به مع الخوف فتلف فأثبته آخر له وغرمه قيمته بأنه يرجع بها على مكريه إن جهل أن الجمل لغيره "ولو" غصب خشبة و "أدرجها في سفينة فكذلك" تخرج ما لم تصر لا قيمة لها "إلا أن يخاف تلف نفس أو مال معصومين" أو اختصاص كذلك، ولو للغاصب بأن كانت في اللجة والخشبة في أسفلها فلا تنزع إلا بعد وصولها للشط لسهولة الصبر إليه بخلاف الخشبة فيما مر؛ لأنه لا أمد ينتظر ثم وحينئذ يأخذ المالك قيمتها للحيلولة والمراد أقرب شط يمكن الوصول إليه والأمن فيه كما هو ظاهر لا شط مقصده وكالنفس نحو العضو وكل مبيح للتيمم وقول الزركشي كغيره إلا الشين أخذا مما صرحوا به في الخيط مراده إلا الشين في حيوان غير آدمي؛ لأن هذا هو الذي صرحا به ثم حيث قالا وكخوف الهلاك خوف كل محذور يبيح التيمم وفاقا وخلافا، ثم قالا للحيوان غير المأكول حكم الآدمي إلا أنه لا اعتبار ببقاء الشين ا هـ أما نفس غير معصومة كزان محصن، ولو قنا كأن زنى ذميا، ثم حارب واسترق وتارك صلاة بشرطه وحربي ومرتد ومال غير معصوم كمال الحربي فلا يبقى لأجلهما لإهدارهما وثنى معصومين؛ لأن بين النفس والمال شبه تناقض، وإن صدق أحدهما على الآخر.
"ولو وطئ" الغاصب "المغصوبة عالما بالتحريم" وليس أصلا للمالك "حد" وإن جهلت؛ لأنه زان "وإن جهل" تحريم الزنا مطلقا أو بالمغصوبة وقد عذر بقرب إسلامه ولم يكن مخالطا لنا أو مخالطنا وأمكن اشتباه ذلك عليه أو نشئه بعيدا عن العلماء "فلا حد" للشبهة "وفي الحالين" أي حالي علمه وجهله "يجب المهر"، وإن أذن له المالك؛ لأنه استوفى المنفعة وهي غير زانية إذ الغرض كما يعلم مما يأتي أنها جاهلة أو مكرهة نعم يتحد وإن تعدد الوطء في حالة الجهل لاستدامة الشبهة بخلافه مع العلم بتعدد الوطآت، ولو وطئ مرة جاهلا ومرة عالما فمهران ويجب في البكر مهر ثيب مع أرش البكارة كما مر في البيع "إلا أن تطاوعه" عالمة بالتحريم كما يفهمه قوله الآتي إن علمت "فلا يجب" مهر "على الصحيح"؛ لأنها زانية، وقد نهى عن مهرها وإنما أثر رضاها في سقوط حق السيد؛ لأنه إنما ينشأ عنها ومن ثم سقط بردتها قبل وطء وإرضاعها إرضاعا مفسدا ويظهر في مميزة عالمة بالتحريم أنها ككبيرة في سقوط المهر؛ لأن ما وجد منها صورة زنا فأعطيت حكمه ألا ترى أنه لو اشتراها، ثم بان فيها ذلك ردها به "وعليها الحد إن علمت" بالتحريم لزناها وكالزانية مرتدة ماتت على ردتها "ووطء المشتري من الغاصب كوطئه" أي الغاصب "في" ما قرر فيه من "الحد والمهر" وأرش البكارة لاشتراكهما في وضع اليد على مال الغير بغير حق نعم تقبل دعواه هنا الجهل مطلقا ما لم يقل علمت الغصب فيشترط عذر مما مر "فإن غرمه" أي المالك المشتري المهر "لم يرجع به" المشتري "على الغاصب في الأظهر"؛ لأنه الذي انتفع به وباشر الإتلاف، وكذا أرش البكارة. "وإن أحبل" الغاصب أو المشتري

ج / 2 ص -406- منه المغصوبة "عالما بالتحريم فالولد رقيق غير نسيب" لما مر أنه زنا فإن انفصل حيا ضمنه كل منهما أو ميتا بجناية فبدله وهو عشر قيمة أمه للسيد أو بغيرها ضمنه كل منهما بقيمته يوم الانفصال وقول الإسنوي إنهما ناقضا ما هنا رده الأذرعي بأنه اشتباه فإن هذا في عالم وذاك في جاهل أي وسيأتي الفرق بين الرقيق وهو ما هنا والحر وهو ما هناك "وإن جهل" التحريم "فحر" من أصله لا أنه انعقد قنا، ثم عتق "نسيب" للشبهة "وعليه" إذا انفصل حيا حياة مستقرة "قيمته" بتقدير رقه لتفويته رقه بظنه فإن انفصل ميتا بجناية فعلى الجاني الغرة وهي نصف عشر دية الأب وعليه عشر قيمة أمه لمالكها؛ لأنا نقدره قنا في حقه قال المتولي والغرة مؤجلة فلا يغرم الواطئ حتى يأخذها وتوقف فيه الإمام أو بغير جناية لم يضمنه لعدم تيقن حياته وفارق ما مر في الرقيق بأنه يدخل تحت اليد فجعل تبعا للأم في الضمان وهذا حر فلا يدخل تحت اليد وتردد الأذرعي في حي حياة غير مستقرة ورجح غيره أنه كالحي كما أفهمه تعليلهم الميت بأنا لم نتيقن حياته وقد يقال بل قياس إلحاقهم لهذا بالميت في نظائره أنه هنا كذلك ومعنى التعليل أنا لم نتيقن حياته حياة يعتد بها والعبرة بقيمته "يوم الانفصال" لتعذر التقويم قبله ويلزمه أرش نقص الولادة "ويرجع بها" أي بقيمة الولد ومثله أرش قيمة الولادة "المشتري على الغاصب"؛ لأن غرمها ليس من قضية الشراء بل قضيته أن يسلم له الولد حرا من غير غرامة ورجح البلقيني أن المتهب كالمشتري.
"ولو تلف المغصوب عند المشتري وغرم لم يرجع به" وإن جهله؛ لأن المبيع بعد القبض من ضمانه وإنما يرجع عليه بالثمن " وكذا لو تعيب عنده في الأظهر" تسوية بين الجملة والأجزاء هذا إن لم يكن بفعله، وإلا لم يرجع قطعا "ولا يرجع بغرم منفعة استوفاها" كلبس "في الأظهر" لما مر في المهر "ويرجع بغرم ما تلفت عنده" من المنافع ونحوها كثمر ونتاج وكسب من غير استيفاء إذا غرمه المالك مقابلها؛ لأنه لم يتلفها ولا التزم ضمانها بالعقد وما وإن شملت العين أيضا لكنه غير مراد؛ لأنه قدم حكمها وكلامه هنا إنما هو في المنفعة والفوائد من قبيل المنفعة ولدفع هذا الإيهام ألحقت في خطه تاء بعد الفاء ليعود الضمير للمنفعة صريحا، وإن صح عوده لها مع عدم التأنيث رعاية للفظ ما "وبأرش نقص بنائه" بالمهملة "وغراسه إذا" اشترى أرضا وبنى أو غرس فيها، ثم بانت مستحقة للغير فلم يرض ببقاء ذلك فيها حتى "نقض" بالمعجمة بناؤه أو غراسه "في الأصح" فيهما أما الأولى فلما مر وأما الثانية فلأنه غره بالبيع، وإن جهل الحال أيضا؛ لأنه مقصر بعدم بحثه حتى وقع في ذلك فرجع عليه بأرش ما حصل في ماله من النقص وهو ما بين قيمته قائما ومقلوعا وللمستحق تكليف المشتري نزع ما زوق به من نحو طين أو جبس ثم يرجع بأرش نقصه على البائع لذلك قال في الروضة عن البغوي وأقره والقياس أن لا يرجع على الغاصب بما أنفق على العبد وما أدى من خراج الأرض؛ لأنه شرع في الشراء على أنه يضمنها. ا هـ "وكل ما لو غرمه المشتري رجع به" على الغاصب كقيمة الولد وأجرة المنافع الفائتة تحت يده "لو غرمه الغاصب" ابتداء "لم يرجع به على المشتري"؛ لأن القرار على الغاصب فقط "وما لا" أي وكل ما لو غرمه المشتري لم يرجع به على الغاصب كقيمة

ج / 2 ص -407- العين والأجزاء ومنافع استوفاها "فيرجع" به الغاصب إذا غرمه ابتداء على المشتري؛ لأن القرار عليه فقط لتلفه في يده هذا إن لم يسبق من الغاصب اعتراف للمشتري بالملك كما مر نظيره، وإلا فهو مقر بأن المغصوب منه ظالم له والمظلوم لا يرجع إلا على ظالمه ولو زادت القيمة عند الغاصب عليها عند المشتري لم يطالب بتلك الزيادة؛ لأنه لم يضع يده عليها فإذا غرمها الغاصب لم يرجع بها وليس ذلك مما شمله الضابط لما تقرر أن المشتري لا يغرم الزائد ولا يطالب به "قلت وكل من انبنت" بنونين ثانية ورابعة كما بخطه "يده على يد الغاصب فكالمشتري" فيما تقرر من الرجوع وعدمه "والله أعلم" ومر أوائل الباب ذكر ذلك بأبين من هذا فراجعه.
فرع: ادعى على آخر تحت يده دابة أن له فيها النصف مثلا وأنه غصبها فأجاب بأنها إنما كانت عندي بجهة المهايأة وأقام بينة بها لم يضمنها كما استنبطه البلقيني من كلام المروزي في الشركة وقول بعضهم إنها في زمن نوبته كالمعارة عنده فليضمنها يرد بأن جعل الأكساب كلها له زمن نوبته صريح في أنه كالمالك لها حينئذ لا كالمستعير.


كتاب الشفعة

تحفة المحتاج بشرح المنهاج

ج / 2 ص -408- كتاب الشفعة
بإسكان الفاء وحكي ضمها وهي لغة من الشفع ضد الوتر فكأن الشفيع يجعل نفسه أو نصيبه شفعا بضم نصيب شريكه إليه أو من الشفاعة؛ لأن الأخذ جاهلية كان بها أو من الزيادة والتقوية ويرجعان لما قبلهما وشرعا حق تملك قهري يثبت للشريك القديم على الحادث فيما ملك بعوض لدفع الضرر أي ضرر مؤنة القسمة واستحداث المرافق وغيرها كالمصعد والمنور والبالوعة في الحصة الصائرة إليه وقيل ضرر سوء المشاركة ولكونها تؤخذ قهرا جعلت أثر الغصب إشارة إلى استثنائها منه والأصل فيها الإجماع إلا من شذ والأخبار كخبر البخاري قضى رسول الله صلى الله عليه وسلم بالشفعة في كل ما لم يقسم فإذا وقعت الحدود وصرفت الطرق فلا شفعة. وقوله لم يقسم ظاهر في أنه يقبل القسمة؛ لأن الأصل في النفي بلم أن يكون في الممكن بخلافه بلا واستعمال أحدهما محل الآخر تجوز أو إجمال قاله ابن دقيق العيد والعفو عنها أفضل إلا أن يكون المشتري نادما أو مغبونا وأركانها ثلاثة آخذ ومأخوذ منه ومأخوذ، والصيغة إنما تجب في التملك كما يأتي.
"لا تثبت في منقول" ابتداء، وإن بيع مع أرض للخبر المذكور ولأنه لا يدوم بخلاف العقار فيتأبد فيه ضرر المشاركة وخرج بابتداء تهدم الدار بعد ثبوت الشفعة فإن نقضها وإن نقل عنها يؤخذ بها كذا قيل ولا يصح؛ لأن التبعية هنا في التملك لا في الثبوت الذي الكلام فيه "بل" إنما تثبت "في أرض وما فيها من بناء" وما يتبعه من باب ورف سمر ومفتاح غلق مثبت وكل منفصل توقف عليه نفع متصل على ما مر في البيع "وشجر" رطب وأصل يجز مرارا "تبعا" للأرض لخبر مسلم: "قضى رسول الله صلى الله عليه وسلم بالشفعة في كل شرك لم يقسم ربعة". أي تأنيث ربع وهو الدار ومطلق الأرض أو حائط أي بستان لا يحل له أن يبيع حتى يؤذن شريكه الحديث أي لا يحل له ذلك حلا مستوي الطرفين إذ لا إثم في عدم استئذان الشريك وخرج بتبعا بيع بناء وشجر في أرض محتكرة؛ لأنه كالمنقول وشرط التبعية أن يباعا مع ما حولهما من الأرض فلو باع شقصا من جدار وأسه لا غير أو من أشجار ومغارسها لا غير فلا شفعة؛ لأن الأرض هنا تابعة. وصرح السبكي بأنه لا بد هنا من رؤية الأس والمغرس وفرق بينه وبين ما مر في بعتك الجدار وأساسه بأنه ثم يدخل مع السكوت عنه بخلافه هنا فإنه عين منفصلة لا تدخل في المبيع عند الإطلاق فاشترطت رؤيتها وبحث أيضا أنه لو عرض الجدار بحيث لو كانت أرضه هي المقصودة ثبتت الشفعة؛ لأن الأرض هي المتبوعة حينئذ "وكذا ثمر" موجود عند البيع "لم يؤبر" حينئذ ولم يشرط دخوله فيه "في الأصح"، وإن تأبر عند الأخذ لتأخره لعذر وذلك؛ لأنه يتبع الأصل في البيع فكذا في الأخذ هنا ولا نظر لطرو تأبره لتقدم حقه وزيادته كزيادة الشجر بل قال الماوردي يأخذه وإن قطع إما مؤبر عند البيع وما شرط دخوله فيه فلا يؤخذ كشجر

ج / 2 ص -409- غير رطب شرط دخوله وإما حادث بعد البيع فلا يأخذه إن لم يؤبر عند الأخذ وإنما تؤخذ الأرض والنخل بحصتهما من الثمن. "ولا شفعة في حجرة" مشتركة باع أحدهما نصيبه منها وقد "بنيت على سقف غير مشترك" لكونه لثالث أو لأحدهما إذ لا قرار لها فهي كالمنقول "وكذا مشترك في الأصح"؛ لأن السقف الذي هو أرضها لا ثبات له فما عليه كذلك، ولو اشتركا في سفل واختص أحدهما بعلوه فباع صاحب العلو علوه مع نصيبه من السفل أخذ الشريك هذا فقط؛ لأن العلو لا شركة فيه ويجري ذلك في أرض مشتركة فيها شجر لأحدهما. "وكل ما لو قسم بطلت منفعته المقصودة" منه بأن لا ينتفع به بعد القسمة من الوجه الذي كان ينتفع به قبلها "كحمام ورحى" صغيرين لا يمكن تعددهما "لا شفعة فيه في الأصح" بخلاف الكبيرين؛ لأن علة ثبوتها في المقسم كما مر دفع ضرر مؤنة القسمة والحاجة إلى إفراد الحصة الصائرة إلى الشريك بالمرافق وهذا الضرر حاصل قبل البيع ومن حق الراغب فيه من الشريكين أن يخلص صاحبه منه بالبيع له فلما باعه لغيره سلطه الشرع على أخذه منه فعلم ثبوتها لكل شريك يجبر على القسمة كمالك عشر دار صغيرة باع شريكه بقيتها فتثبت له بخلاف عكسه؛ لأن الأول يجبر على القسمة دون الثاني كما يأتي في بابها وعبر أصله بطاحونة فعدل عنه للرحى مع ترادفهما؛ لأنه أخص قيل العرف إطلاق الطاحونة على المكان والرحى على الحجر وهو غير مراد هنا؛ لأنه منقول، وهو إنما يؤخذ تبعا للمكان فالمراد المحل المعد للطحن وحينئذ فتعبير المحرر أولى. ا هـ وليس بسديد؛ لأن هذا إن سلم عرف طارئ والذي تقرر ترادفهما لغة فلا إيراد.
"ولا شفعة إلا لشريك" في العقار المأخوذ، ولو ذميا ومكاتبا مع سيده وغير آدمي كمسجد له شقص لم يوقف فباع شريكه يشفع له ناظره فلا تثبت لغير الشريك كأن مات عن دار يشركه فيها وارثه فبيعت حصته في دينه فلا يشفع الوارث؛ لأن الدين لا يمنع الإرث وكالجار لخبر البخاري السابق وهو صريح لا يقبل تأويلا بخلاف أحاديث إثباتها للجار فإنه يمكن حمله على الشريك فتعين جمعا بين الأحاديث ولا ينقض حكم الحنفي بها، ولو لشافعي بل يحل له الأخذ بها باطنا على ما يأتي في القضاء وليس لنحو شافعي سماع الدعوى بها كما يأتي أوائل الدعاوى إلا إن قال المشتري هذا يعارضني فيما اشتريته وهو كذا بغير حق فتسمع دعواه ويمنع الجار من معارضته وحينئذ ليس للحنفي الحكم له بها ولا لموقوف عليه بناء على إطلاق امتناع قسمة الملك على الوقف وسيأتي آخر القسمة ما فيه وموصى له بالمنفعة، ولو أبدا وليست أراضي الشام موقوفة كما قطع به الجرجاني قال جمع بخلاف أراضي مصر؛ لأنها فتحت عنوة وقفت، وأخذ السبكي من وصية الشافعي أنه كان له بها أرض ترجيح أنها ملك وفيه تأييد للقائلين بأنها فتحت صلحا وسيأتي ما في ذلك في السير مبسوطا وقد لا تثبت للشريك لكن لعارض كولي غير أصل شريك لموليه باع شقص محجوره فلا يشفع؛ لأنه متهم بالمحاباة في الثمن وفارق ما لو وكل شريكه فباع فإنه يشفع بأن الموكل متأهل للاعتراض عليه لو قصر.
تنبيه: قد يشفع غير الشريك كأن يكون بينهما عرصة شركة فيدعي أجنبي نصيب

ج / 2 ص -410- أحدهما ويشهد له الآخر فترد شهادته ثم يبيع المشهود عليه نصيبه لآخر فللشاهد أن يشفعه ثم يلزمه رده للمشهود له باعترافه هذا هو المسوغ لأخذه بها مع زعمه بطلان البيع.
"ولو باع دارا وله شريك في ممرها" فقط كدرب غير نافذ "فلا شفعة فيها" لانتفاء الشركة فيها "والصحيح ثبوتها في الممر" بحصته من الثمن "إن كان للمشتري طريق آخر إلى الدار أو أمكن" من غير مؤنة لها وقع "فتح باب إلى شارع" ونحوه أو إلى ملكه لإمكان الوصول إليها من غير ضرر "وإلا" يمكن شيء من ذلك "فلا" لما فيه من الإضرار بالمشتري والشفعة تثبت لدفع الضرر فلا يزال الضرر بالضرر ومجرى النهر كالممر فيما ذكر، ولو اشترى ذو دار لا ممر لها نصيبا في ممر ثبتت مطلقا على الأوجه؛ لأن الممر ليس من حقوق الدار هنا قبل البيع بخلافه ثم "وإنما تثبت فيما ملك بمعاوضة" محضة وغيرها نصا في البيع وقياسا في غيره بجامع الاشتراك في المعاوضة مع لحوق الضرر فخرج مملوك بغير معاوضة كإرث وهبة بلا ثواب ووصية "ملكا لازما متأخرا" سببه "عن" سبب "ملك الشفيع" وسيذكر محترزات ذلك فالمملوك بمحضه "كمبيع و" بغيرها نحو "مهر وعوض خلع و" عوض "صلح دم" في قتل عمد "و" عوض صلح عن "نجوم و" من المملوك بمحضه أيضا نحو "أجرة ورأس مال سلم" وصلح عن مال كما مر في بابه ويصح عطف نجوم على مبيع وما قيل يتعين فيه التقدير الأول؛ لأن عقد الكتابة بالشقص لا يمكن؛ لأنه لا يتصور ثبوته في الذمة والمعين لا بملكه لعبد ممنوع بل بتسليمه يمكن عطفه على خلع أي وعوض نجوم بأن يملك شقصا ويعوضه السيد عن النجوم ثم ما ذكر فيها هنا مبني على صحة الاعتياض عنها وهو منصوص وصححه جمع لكن الذي جزما به في بابها المنع؛ لأنها غير مستقرة.
"ولو شرط" أو ثبت بلا شرط كخيار المجلس "في البيع الخيار لهما" أو لأجنبي عنهما "أو للبائع" أو لأجنبي عنه "لم يؤخذ بالشفعة حتى ينقطع الخيار"؛ لأن المشتري لم يملك فيهما إذ هو في الأولى موقوف وفي الثانية ملك البائع وهذا محترز ملك كما احترز به أيضا عما جرى سبب ملكه كالجعل قبل الفراغ من العمل وعلى الضعيف أن المشتري ملك هو محترز لازما "وإن شرط للمشتري وحده" أو لأجنبي عنه "فالأظهر أنه يؤخذ" بالشفعة "إن قلنا الملك للمشتري" وهو الأصح؛ لأنه لا حق فيه لغيره ولا يرد هذا على لازما؛ لأنه لكونه يؤول إلى اللزوم مع إفادته الملك للمشتري كاللازم أو؛ لأنه لازم من جهة البائع فاندفع ما قيل تقييده باللزوم قيد مضر ولا يقال فيما إذا كان لهما أو للبائع أنه آيل للزوم لخروجهما بقوله ملك إذ لا ملك للمشتري فيهما على أنه قيد لا بد منه في غرضه وهو ذكر المتفق عليه أولا ثم المختلف فيه.
وبحث الزركشي انتقال الخيار الثابت للمشتري إلى الشفيع فيأخذ الملك بصفته؛ لأنه قائم مقامه كما في الوارث مع المورث، وفيه نظر والفرق بين الوارث والشفيع ظاهر

ج / 2 ص -411- "وإلا" أي وإن قلنا بالضعيف أن الملك للبائع أو موقوف "فلا" يؤخذ لبقاء ملك البائع أو انتظار عوده.
"ولو وجد المشتري بالشقص عيبا وأراد رده بالعيب وأراد الشفيع أخذه ويرضى بالعيب فالأظهر إجابة الشفيع" لسبق حقه لثبوته بالبيع على حق المشتري لثبوته بالاطلاع، ولو رده المشتري قبل طلب الشفيع فله رد الرد ويشفع ولا يتبين بطلانه كما صححه السبكي فالزوائد من الرد إلى رده للمشتري وكالرد بالعيب رده بالإقالة. "ولو اشترى اثنان" معا "دارا أو بعضها فلا شفعة لأحدهما على الآخر" لاستوائهما في وقت حصول الملك وهذا محترز متأخر إلى آخره وحاصله كما أشرت إليه في محله أنه لا بد من تأخر سبب ملك المأخوذ منه عن سبب ملك الآخذ فلو باع أحد شريكين نصيبه بشرط الخيار له فباع الآخر نصيبه في زمن الخيار بيع بت فالشفعة للمشتري الأول إن لم يشفع بائعه لتقدم سبب ملكه على سبب ملك الثاني، ولا شفعة للثاني، وإن تأخر عن ملكه ملك الأول لتأخر سبب ملكه عن سبب ملك الثاني، وكذا لو باعا مرتبا بشرط الخيار لهما دون المشتري سواء أجازا معا أم أحدهما قبل الآخر. "ولو كان للمشتري شرك" بكسر الشين "في الأرض" كأن كانت بين ثلاثة أثلاثا فباع أحدهم نصيبه لأحد شريكيه "فالأصح أن الشريك لا يأخذ كل المبيع بل حصته" وهي السدس في هذا المثال كما لو كان المشتري أجنبيا لاستوائهما في الشركة ولا نقول: إن المشتري استحقها على نفسه بل دفع الشريك عن أخذ حصته فلو ترك المشتري حقه لم يلزم الشفيع أخذه وقيل يأخذ الكل أو يدع الكل. "ولا يشترط في" استحقاق "التملك بالشفعة حكم حاكم" لثبوته بالنص "ولا إحضار الثمن"؛ لأنه تملك بعوض كالبيع ولا ذكره "ولا حضور المشتري" ولا رضاه كما في الرد بالعيب وبتقدير الاستحقاق يندفع ما أورد أن ما هنا ينافيه ما بعده أنه لا بد من أحد هذه الأمور أو ما يلزم منه أحدها ووجه اندفاعه أن ما هنا في ثبوت التملك بالشفعة واستحقاقه وما يأتي إنما هو في حصول الملك بعد ذلك الاستحقاق وتقرره فلا اتحاد ولا منافاة وهذا أوضح بل أصوب من الجواب بأن المراد هنا أن كل واحد بخصوصه على انفراده لا يشترط، وثم أنه لا بد من وجود واحد مما يأتي على أن لنا أن لا نقدر الاستحقاق، ونقول لا منافاة؛ لأن التملك وهو ما هنا غير حصول الملك وهو ما يأتي إذ لا يلزم من التملك حصول الملك عقبه كالبيع بشرط الخيار. ثم رأيت الفتى أجاب بنحو ذلك لكنه فسر التملك بأخذ الشفعة فورا أي بطلبها فورا ثم السعي في واحد من الثلاث الآتية فهذا هو التملك لا مجرد طلبها فورا خلاف ما يقتضيه كلامه ثم رأيت ما يصرح بذلك وهو قول بعض تلامذته وأما الجواب عن قول الشيخين ولا يكفي أن يقول لي حق الشفعة وأنا مطالب بها وقولهما في صفة الطلب أنا مطالب بها فهو بناء على الفرق بين الطلب والتملك فكلامهما أولا في حقيقة التملك وثانيا في مجرد طلب الشفعة. ا هـ وقول جمع الواجب فورا هو الطلب لا نفس التملك فعلمنا تغايرهما، لكن قولهم لا نفس التملك في إطلاقه نظر والمعتمد الذي دل عليه كلام الرافعي وصرح به البلقيني في اللعان أنه لا بد من الفور في التملك عقب الفور في الأخذ أي في سببه نعم في الروضة وأصلها وإذا لم يكن الثمن حاضرا وقت

ج / 2 ص -412- التملك أمهل ثلاثة أيام فإن انقضت ولم يحضره فسخ الحاكم تملكه هكذا حكاه ابن سريج وساعده المعظم. ا هـ ويوجه بأن غيبة الثمن عذر فأمهل لأجله مدة قريبة يتسامح بها غالبا وبه يندفع زعم بنائه على ضعيف وللشفيع إجبار المشتري على قبض الشقص حتى يأخذه منه؛ لأن أخذه من يد البائع يفضي إلى سقوط الشفعة؛ لأن به يفوت التسليم المستحق للمشتري فيبطل البيع وتسقط الشفعة.
"ويشترط" في حصول الملك بالشفعة "لفظ" أو نحوه كإشارة الأخرس وكالكتابة "من الشفيع كتملكت أو أخذت بالشفعة" ونحوهما كاخترت الأخذ بها بخلاف أنا مطالب بها، وإن سلم الثمن؛ لأنه رغبة في التملك والملك لا يحصل بذلك "ويشترط مع ذلك" اللفظ أو نحوه كون الثمن معلوما للشفيع كما يعلم من قوله الآتي، ولو اشترى بجزاف نعم لا يشترط علمه في الطلب ورؤية شفيع الشقص كما يذكره الآن واحد الثلاثة "أما تسليم العوض إلى المشتري فإذا تسلمه أو ألزمه القاضي" لامتناعه من أخذ العوض "التسلم" بضم اللام "ملك الشفيع الشقص"؛ لأن المشتري وصل لحقه أو مقصر ومن ثم كفى وضعه بين يديه بحيث يتمكن من قبضه سواء الثمن المعين والذي في الذمة وقبض الحاكم عن المشتري كاف "وأما رضا المشتري بكون العوض في ذمته" أي الشفيع إلا لمانع كأن باع دارا فيها ذهب يتحصل منه شيء بفضة أو عكسه فلا بد من التقابض الحقيقي كما علم من كلامه في الربا. "وأما قضاء القاضي له بالشفعة" أي بثبوتها لا بالملك كما قاله ابن الرفعة و القمولي وغيرهما وهو المفهوم من كلام الرافعي وغيره وقال صاحب الكافي إنما يحكم بالملك؛ لأنها ثابتة بالنص "إذا حضر مجلسه وأثبت حقه" فيها وطلبه "فيملكه به في الأصح" لتأكد اختيار التملك بحكم الحاكم ولا يقوم مقامه الإشهاد على الطلب واختيار الشفعة كما أفهمه المتن وبحث ابن الرفعة أن محله عند وجود الحاكم وإلا قام كما في هرب الجمال ونظائره، وإنما يتجه إن غاب المشتري أو امتنع من أخذ الثمن وإذا ملك الشقص بغير تسليم العوض لم يتسلمه حتى يؤديه فإن لم يؤده أمهل ثلاثة أيام فإن مضت ولم يحضره فسخ الحاكم ملكه. "ولا يتملك شقصا لم يره الشفيع" تنازعه الفعلان "على المذهب" بناء على الأظهر أن بيع الغائب باطل وليس للمشتري منع الشفيع من الرؤية.
فرع: في الأنوار شرط دعوى الشفعة تحديد الشفيع الشقص وتقدير الثمن وطلبها واعتمده الغزي وأطال فيه غافلا عما قاله هنا عن ابن الصلاح من أنه لا يلزمه بيان مقدار سهمه كذا قاله بعضهم موهما التناقض وليس كذلك بل الأول في تحديد الشقص المأخوذ فلا بد منه؛ لأنه المدعى به والثاني في حصة الشفيع فلا يحتاج لتحديدها؛ لأنه غير المدعى به، وإن توقف الأخذ على العلم به في بعض الصور وحاصل عبارة الغزي أنه يدعي بحضرة المشتري أني أستحق أخذ ما اشتراه هذا وهو كذا من أرض كذا بثمن كذا حالا من فلان قبضه منه وأني حال علمي بذلك أشهد على أني طالب للشفعة فيه وبادرت للمشتري وطلبت منه تسليم الشقص وقبض الثمن فإن صدقه المشتري أو أنكر الشراء فأثبته وثمنه الشفيع سلم الثمن له وتسلم منه الشقص، وإن أنكر شركة الشفيع

ج / 2 ص -413- حلف أنه لا يعلمها وعلى الشفيع إثباتها، وإن ادعى جهل الثمن ولم يثبت علمه، ولو ببينة سقطت شفعته وتنظير الغزي فيه بأنه بمنزلة الداخل مردود بأن إقامة الداخل لها لإثبات الملك وهو ثابت فلم يحتج إليها وهنا للدفع وهو محتاج إليه.

فصل في بيان بدل الشقص الذي يؤخذ به والاختلاف في قدر الثمن وكيفية أخذ الشركاء إذا تعددوا أو تعدد الشقص وغير ذلك
"إن اشترى بمثلي أخذه الشفيع بمثله"؛ لأنه أقرب إلى حقه فإن قدر بالوزن كقنطار حنطة أخذه بوزنه فإن انقطع المثل وقت الأخذ أخذ بقيمته حينئذ، ولو كان دنانير أخذ بدنانير مثلها فإن تراضيا عنها بدراهم كان شراء مستجدا تبطل به الشفعة كما في الحاوي قال الزركشي وهي غريبة. ا هـ والذي يتجه أنه يأتي هنا ما مر من التفصيل فيما لو صالح بمال عن الرد بالعيب بجامع أنه فوت الفورية المشترطة بإيجاد عقد آخر غير الأول فهو كما لو قال الشفيع للمشتري بعني الشقص فتسقط به شفعته إن علم به؛ لأن عدوله عن أخذه القهري إلى تملك اختياري تقصير مفوت للفورية أي تقصير فكذا هنا عدوله عن الأخذ بالدنانير التي هي الواجب قهرا على المشتري إلى غيرها تقصير أي تقصير فوجب الفرق بين علمه وجهله "أو" ملكه "بمتقوم فبقيمته" يأخذ لا بقيمة الشقص؛ لأن ما يبذله الشفيع في مقابلة ما بذله المشتري لا في مقابلة الشقص ولو ملك الشفيع الثمن بعينه ثم اطلع تعين الأخذ به، ولو مثليا كما بحثه في المطلب واعتمده الأذرعي وغيره، ولو حط عن المشتري بعض الثمن قبل اللزوم انحط عن الشفيع أو كله فلا شفعة إذ لا بيع ويؤخذ من قوله ويؤخذ الممهور إلى آخره أن المراد بالقيمة هنا غيرها السابق في الغصب فحينئذ لا يرد عليه خلافا لمن زعمه ما لو صالح عن دم العمد على شقص فإنه يأخذه بقيمة الدم وهو الدية فيأخذه بقيمتها يوم الجناية وتعتبر قيمة المتقدم في غير هذا "يوم البيع" أي وقته؛ لأنه وقت إثبات العوض واستحقاق الشفعة ويصدق المشتري بيمينه في قدرها حينئذ كما في البحر لما يأتي أنه أعلم بما باشره "وقيل يوم استقراره بانقطاع الخيار" كما أن المعتبر في الثمن حالة اللزوم بناء على الأصح من لحوق الحط والزيادة في زمن الخيار ولما كان ما سبق شاملا للدين وغيره وكان الدين يشمل الحال والمؤجل بين أن المراد الحال بقوله "أو" اشترى "بمؤجل فالأظهر أنه مخير" وإن حل الثمن بموت المشتري أو كان منجما بأوقات مختلفة "بين أن يعجل" الثمن "ويأخذ في الحال" ومحله أخذا من كلام الأذرعي وغيره ما لم يكن على المشتري ضرر في قبوله لنحو نهب، وإلا لم يجب الشفيع "أو" عطف بها في حيز بين لما يأتي "يصبر إلى المحل" بكسر الحاء أي حلول الكل في المنجم وليس له كلما حل نجم أن يعطيه ويأخذ بقدره لما فيه من تفريق الصفقة على المشتري "ويأخذ" دفعا للضرر من الجانبين؛ لأن الأخذ بالمؤجل يضر بالمشتري لاختلاف الذمم وبالحال يضر بالشفيع؛ لأن الأجل يقابله قسط من الثمن نعم لو رضي المشتري بذمة الشفيع تعين عليه الأخذ حالا، وإلا سقط حقه وإذا خير لم يلزمه إعلام المشتري

ج / 2 ص -414- بالطلب على ما في الشرحين وصحح في أصل الروضة اللزوم قيل وهو سبق قلم. "ولو بيع شقص وغيره" مما لا شفعة فيه كسيف "أخذه" أي الشقص لوجود سبب الأخذ فيه دون غيره ولا يتخير المشتري بتفريق الصفقة عليه؛ لأنه المورط لنفسه وهذا أولى من التعليل بأنه دخل فيها عالما بالحال؛ لأن قضيته أن الجاهل يتخير وهو خلاف إطلاقهم ومدركهم وبكل من التعليلين فارق هذا ما مر من امتناع إفراد المعيب بالرد "بحصته" أي بقدرها "من" الثمن باعتبار "القيمة" بأن يوزع الثمن عليهما باعتبار قيمتهما وقت البيع ويأخذ الشقص بحصته من الثمن فإذا ساوى مائتين، والسيف مائة والثمن خمسة عشر أخذه بثلثي الثمن وما قررت به كلامه هو مراده كما هو ظاهر وبه يندفع ما قيل: إن ذكر القيمة سبق قلم. "ويؤخذ" الشقص "الممهور بمهر مثلها" يوم النكاح "وكذا" شقص هو "عوض خلع" فيؤخذ بمهر مثلها يوم الخلع سواء أنقص عن قيمة الشقص أم لا؛ لأن البضع متقوم أو قيمته مهر المثل، ولو أمهرها شقصا مجهولا وجب لها مهر المثل ولا شفعة؛ لأن الشقص باق على ملك الزوج ويجب في المتعة متعة مثلها لا مهر مثلها؛ لأنها الواجبة بالفراق والشقص عوض عنها، ولو اعتاض عن النجوم شقصا أخذ الشفيع بمثل النجوم أو بقيمتها بناء على ما مر. "ولو اشترى بجزاف وتلف" أو غاب وتعذر إحضاره أو بمتقوم كقص وتعذر العلم بقيمته أو اختلط بغيره "امتنع الأخذ" لتعذر الأخذ بالمجهول وهذا من الحيل المسقطة للشفعة وهي مكروهة كذا أطلقاه كغيرهما وقيده بعضهم بما قبل البيع قال أما بعده فهي حرام وفيه نظر بل كلامهما صريح في أنه لا فرق فإنهما ذكرا من جملة الحيل كثيرا مما هو بعد البيع أما إذا بقي فيكال مثلا ويؤخذ بقدره نعم لا يلزم البائع إحضاره ولا الإخبار به وفارق ما مر فيما لم يره بأنه لا حق له على البائع بخلاف المشتري. "فإن عين الشفيع قدرا" بأن قال اشتريته بمائة "وقال المشتري" بمائتين حلف كما يأتي بناء على ما ادعاه وألزم الشفيع الأخذ به، وإن قال "لم يكن معلوم القدر حلف على نفي العلم" بما عينه الشفيع؛ لأن الأصل عدم علمه به وحينئذ تسقط الشفعة كما اقتضاه المتن وجرى عليه في نكته ونص عليه وقال القاضي عن النص يوقف إلى أن يتضح الحال واعتمده السبكي وليس له الحلف أنه اشتراه بثمن مجهول؛ لأنه قد يعلمه بعد الشراء فإن نكل حلف الشفيع على ما عينه وأخذ به "وإن ادعى علمه" بقدر وطالبه ببيانه "ولم يعين قدرا" في دعواه "لم تسمع دعواه في الأصح"؛ لأنها غير ملزمة وله أن يدعي قدرا ويحلفه ثم آخر ويحلفه وهكذا حتى يقر أو ينكل فيستدل بنكوله على أنه الثمن ويحلف عليه ويأخذ به لما يأتي أنه يجوز الحلف بالظن المؤكد. "وإذا ظهر" بعد الأخذ بالشفعة "الثمن" المبذول في الشقص النقد أو غيره "مستحقا" ببينة أو تصادق من البائع والمشتري والشفيع "فإن كان معينا" بأن وقع الشراء بعينه "بطل البيع"؛ لأنه بغير ثمن "والشفعة" لترتبها على البيع، ولو خرج بعضه بطلا فيه فقط وخروج النقد نحاسا كخروجه مستحقا فإن خرج رديئا تخير البائع بين الرضا به والاستبدال فإن رضي به لم يلزم المشتري الرضا بمثله بل يأخذ من الشفيع الجيد قاله البغوي ونظر فيه المصنف ورده البلقيني بأنه جار على قوله في عبد ثمن

ج / 2 ص -415- للشقص ظهر معيبا ورضي به البائع أن على الشفيع قيمته سليما؛ لأنه الذي اقتضاه العقد وقد غلطه فيه الإمام قال وإنما عليه قيمته معيبا فالتغليط بالمثلي أولى. قال والصواب في كلتا المسألتين ذكر وجهين والأصح منهما اعتبار ما ظهر وبه جزم ابن المقري في المعيب فإن قلت قياس ما قالوه في حط بعض الثمن من الفرق بين ما قبل اللزوم وبعده أن يقال بنظيره هنا من أن البائع إن رضي برديء أو معيب قبل اللزوم لزم المشتري الرضا بهما من الشفيع أو بعده فلا قلت القياس محتمل؛ لأن منة البائع ومسامحته موجودة فيهما إلا أن يفرق بأن الرديء والمعيب غير ما وقع به العقد بالكلية بخلاف الثمن فإنه وقع به العقد فسرى ما وقع فيه إلى الشفيع.
"وإلا" يعين في العقد بأن كان في الذمة "أبدل وبقيا" أي البيع والشفعة؛ لأن العقد لم ينعقد به "وإن دفع الشفيع مستحقا" أو نحو نحاس "لم تبطل شفعته إن جهل" لعذره "وكذا إن علم في الأصح"؛ لأنه لم يقصر في الطلب والشفعة لا تستحق بمال معين حتى تبطل باستحقاقه، وكذا لو لم يأخذها بمعين كتملكت بعشرة دنانير ثم نقد المستحق لم تبطل قطعا وإذا بقي حقه فهل يتبين أنه لم يملك فيحتاج لتملك جديد أو ملك، والثمن دين عليه فالفوائد له وجهان رجح الرافعي الأول وغيره الثاني واستظهر والذي يتجه أن الأخذ إن كان بالعين تعين الأول أو في الذمة تعين الثاني.
"وتصرف المشتري في الشقص كبيع ووقف"، ولو مسجدا "وإجارة صحيح"؛ لأنه واقع في ملكه، وإن لم يلزم فكان كتصرف الولد فيما وهب له أبوه "وللشفيع نقض ما لا شفعة فيه" ابتداء "كالوقف" والهبة والإجارة قال الماوردي وإذا أمضى الإجارة فالأجرة للمشتري "وأخذه" لسبق حقه والمراد بالنقض الأخذ لا أنه يحتاج للفظ فقوله وأخذه عطف تفسير "ويتخير فيما فيه شفعة كبيع بين أن يأخذ بالبيع الثاني أو ينقض ويأخذ بالأول"؛ لأن كلا منهما صحيح وربما كان أحدهما ثمنه أقل أو جنسه أيسر عليه وأو هنا بمعنى الواو الواجبة في حيز بين لكن الفقهاء كثيرا ما يتسامحون في ذلك "ولو اختلف المشتري والشفيع في قدر الثمن" ولا بينة أو أقاما بينتين وتعارضتا "صدق المشتري" بيمينه؛ لأنه أعلم بما باشره من الشفيع فإن نكل حلف الشفيع وأخذ بما حلف عليه وبحث الزركشي أنه لو كذبه الحس كأن ادعى أن الثمن ألف دينار وهو يساوي دينارا لم يصدق وفيه نظر مأخذه ما مر من أنه لا خيار في شراء زجاجة بألف وهي تساوي درهما وبه يعلم أن الحس لا يكذب ذلك؛ لأن الغبن بذلك قد يقع "وكذا لو أنكر المشتري" في زعم الشفيع "الشراء"، وإن كان الشقص في يده "أو" أنكر "كون الطالب شريكا" فيصدق بيمينه؛ لأن الأصل عدمهما ويحلف في الأولى أنه ما اشتراه وفي الثانية على نفي العلم بشركته فإن نكل حلف الطالب بتا وأخذ. "فإن اعترف الشريك" القديم "بالبيع فالأصح ثبوت الشفعة" عملا بإقراره، وإن حضر المشتري وكذبه سواء اعترف البائع بقبض الثمن أم لا إذ الفرض أن الشقص بيده أو يد المشتري وقال إنه وديعة منه أو عارية مثلا أما لو كان في يد المشتري فادعى ملكه وأنكر الشراء فلا يصدق البائع عليه؛ لأن إقرار غير ذي اليد لا يسري

ج / 2 ص -416- على ذيها "ويسلم الثمن إلى البائع إن لم يعترف بقبضه"؛ لأنه تلقى الملك عنه فكأنه المشتري منه "وإن اعترف" البائع بقبضه "فهل يترك في يد الشفيع" إن كان معينا وذمته إن كان غير معين فالاعتراض عليه بأنه كان ينبغي التعبير بذمة الشفيع غير صحيح "أم" قيل صوابه أو؛ لأن أم تكون بعد الهمزة وأو بعد هل. ا هـ وهذا أغلبي لا كلي كما يأتي تحريره في الوصايا فالتعبير بالصواب غير صواب "يأخذه القاضي ويحفظه" فإنه مال ضائع "فيه خلاف سبق في" أوائل "الإقرار نظيره" والأصح منه الأول وذكر هنا المقابل دون التصحيح عكس ما ذكر ثم اكتفاء عن كل بنظيره واغتفر للشفيع التصرف في الشقص مع بقاء الثمن في ذمته لعذره بعدم مستحق معين له وبه يفرق بين هذا وما مر مما يعلم منه توقف تصرفه على أداء الثمن ثم رأيت شارحا فرق بأن المشتري هناك معترف بالشراء وهنا بخلافه وهو يئول لما فرقت به.
"ولو استحق الشفعة جمع" كدار مشتركة بين جمع بنحو شراء أو إرث باع أحدهم نصيبه واختلف قدر أملاكهم "أخذو" ها "على قدر الحصص"؛ لأنه حق مستحق بالملك فقسط على قدره كالأجرة وكسب القن "وفي قول على الرؤوس"؛ لأن سبب الشفعة أصل الشركة وهم مستوون فيها بدليل أن الواحد يأخذ الجميع، وإن قل نصيبه وأطال جمع في الانتصار له ورد الأول مع أن عليه الأكثرين ورددته عليهم في شرح الإرشاد الكبير في الصوم وتفريق الصفقة وهنا. "ولو باع أحد شريكين نصف حصته" أو ربعها مثلا "لرجل ثم باقيها لآخر" قبل أخذ الشريك القديم ما بيع أولا "فالشفعة في النصف الأول للشريك القديم"؛ لأنه ليس معه حال البيع شريك غير البائع وهو لا يشفع فيما باعه "والأصح أنه إن عفا" الشريك القديم "عن النصف الأول" بعد البيع الثاني "شاركه المشتري الأول في النصف الثاني"؛ لأن ملكه سبق البيع الثاني واستقر بعفو الشريك القديم عنه فشاركه "وإلا" يعف عنه بل أخذه منه "فلا يشارك" هـ لزوال ملكه أما لو عفا عنه قبل البيع الثاني فيشاركه جزما وخرج بثم ما لو وقعا معا فالشفعة فيهما معا للأول وحده. "والأصح أنه لو عفا أحد شفيعين" عن حقه أو بعضه "سقط حقه" كسائر الحقوق المالية "وتخير الآخر بين أخذ الجميع وتركه" كالمنفرد "وليس له الاقتصار على حصته" لئلا تتبعض الصفقة على المشتري "و" الأصح "أن الواحد إذا أسقط بعض حقه سقط" حقه "كله" كالقود. "ولو حضر أحد شفيعين فله أخذ الجميع في الحال" لا البعض لتيقن استحقاقه ورغبته والشك فيهما بالنسبة للغائب فإن قال لا آخذ إلا قدر حصتي بطل حقه مطلقا لتقصيره، ولو رضي المشتري بأخذه من حصته فقط لم يجز كما اعتمده السبكي كابن الرفعة كما لو أراد الشفيع الواحد أن يأخذ بعض حقه وإذا أخذ الكل استمر الملك والفوائد له ما لم يحضر الغائب ويأخذ "فإذا حضر الغائب شاركه" لثبوت حقه فإذا كانوا ثلاثة فحضر واحد وأخذ الكل ثم حضر الآخر أخذ منه النصف بنصف الثمن فإذا حضر الثالث أخذ من كل أو من أحدهما ثلث ما بيده ولا يشاركه الغائب في ريع حدث قبل تملكه "والأصح أن له تأخير الأخذ إلى قدوم الغائب" لظهور غرضه في تركه أخذ ما يؤخذ منه ولا يلزمه الإعلام بالطلب على ما مر. "ولو اشتريا شقصا فللشفيع أخذ نصيبهما" وهو ظاهر "ونصيب أحدهما"؛ لأنه لم يفرق عليه ملكه "ولو اشترى واحد من

ج / 2 ص -417- اثنين" أو وكيلهما المتحد إذ العبرة في التعدد وعدمه هنا بالمعقود له لا العاقد كما حررته في شرح الإرشاد "فله أخذ حصة أحد البائعين في الأصح"؛ لأن الصفقة تعددت بتعدد البائعين ولوجود التفريق هنا جرى الخلاف دون ما قبله وبهذا فارق ما مر في البيع من عكس ذلك وهو تعددها بتعدد البائع قطعا والمشتري على الأصح وتتعدد هنا بتعدد المحل أيضا فلو باع شقصين من دارين صفقة وشفيعهما واحد فله أخذ أحدهما فقط. "والأظهر أن الشفعة" أي طلبها "على الفور" وإن تأخر التملك لخبر ضعيف فيه وكأنه اعتضد عندهم بما صيره حسنا بغيره ولأنه خيار ثبت بنفسه لدفع الضرر فكان كخيار الرد بالعيب وقد لا يجب في صور علم أكثرها من كلامه كالبيع بمؤجل أو وأحد الشريكين غائب وكأن أخبر بنحو زيادة فترك، ثم بان خلافه وكالتأخير لانتظار إدراك زرع وحصاده أو ليعلم قدر الثمن أو ليخلص نصيبه المغصوب كما نص عليه أو لجهله بأن له الشفعة أو بأنها على الفور وهو ممن يخفى عليه ذلك وكمدة خيار شرط لغير مشتر وكتأخير الولي أو عفوه فإنه لا يسقط حق المولى "فإذا علم الشفيع بالبيع فليبادر" عقب علمه من غير فاصل "على العادة" فلا يكلف البدار بعدو أو نحوه مما يعد العرف تركه تقصيرا وتوانيا وضابط ما هنا كما مر في الرد بالعيب وذكر كغيره بعض ذلك ثم وبعضه هنا ليعلم اتحاد البابين كما تقرر أي غالبا لما يأتي أما إذا لم يعلم فهو على شفعته، وإن مضى سنون نعم يأتي في خيار أمة عتقت أنه لا يقبل دعواها الجهل به إذا كذبتها العادة بأن كانت معه في داره وشاع عتقها فيظهر أن يقال بمثله هنا "فإن كان مريضا" أو محبوسا ظلما أو بحق وعجز عن الطلب بنفسه "أو غائبا عن بلد المشتري" بحيث تعد غيبته حائلة بينه وبين مباشرة الطلب كما جزم به السبكي كابن الصلاح "أو خائفا من عدو" أو إفراط حر أو برد "فليوكل" في الطلب "إن قدر"؛ لأنه الممكن "وإلا" يقدر "فليشهد" رجلين أو رجلا وامرأتين بل أو واحدا ليحلف معه كما مر في البيع "على الطلب"، ولو قال أشهدت فلانا وفلانا فأنكرا لم يسقط حقه "فإن ترك المقدور عليه منهما" أي التوكيل والإشهاد المذكورين "بطل حقه في الأظهر" لتقصيره المشعر بالرضا نعم الغائب يخير بين التوكيل والرفع للحاكم كما أخذه السبكي من كلام البغوي. قال وكذا إذا حضر الشفيع وغاب المشتري وللقادر أيضا أن يوكل ففرضهم التوكيل عند العجز إنما هو لتعينه حينئذ طريقا، ولو سار بنفسه عقب العلم أو وكل لم يلزمه الإشهاد حينئذ على الطلب بخلاف ما مر في نظيره من الرد بالعيب؛ لأن تسلط الشفيع على الأخذ بالشفعة أقوى من تسلط المشتري على الرد بالعيب إذ له نقض تصرف المشتري وليس لذاك ذلك ولأن الإشهاد ثم على المقصود وهو الفسخ وهنا على الطلب وهو وسيلة وهي يغتفر فيها ما لا يغتفر في المقصود وإذا كان الفور بالعادة "فإذا كان في صلاة أو حمام أو طعام فله الإتمام" كالعادة ولا يلزمه الاقتصار على أقل مجزئ بل له الأكمل بحيث لا يعد متوانيا ويؤخذ منه أن له ذلك في النافلة المطلقة بهذا القيد وكذا إن دخل الوقت، وإن لم يشرع فله الشروع وله التأخير ليلا حتى يصبح ما لم يأمن في الذهاب إليه ليلا، ولو ادعى تأخير العذر فإن علم قيام أصل العذر به صدق، وإلا صدق

ج / 2 ص -418- المشتري. "ولو أخر الطلب وقال لم أصدق المخبر لم يعذر إن أخبره عدلان" أو رجل وامرأتان بصفة العدالة؛ لأنه كان من حقه أن يعتمد ذلك نعم الأوجه تصديقه في الجهل بعدالتهما إن أمكن خفاء ذلك عليه، ولو كانا عدلين عنده لا عند الحاكم عذر على ما قاله السبكي لكن نظر فيه غيره، ولو أخبره مستوران عذر كما بحثه شارح "كذا ثقة في الأصح"، ولو أمة؛ لأنه إخبار "ويعذر إن أخبره من لا يقبل خبره" لعذره بخلاف من يقبل كعدد التواتر ولو كفارا؛ لأنهم أولى من العدلين لإفادة خبرهم العلم هذا كله ظاهرا أما باطنا فالعبرة في غير العدل عنده بمن يقع في نفسه صدقه وكذبه. "ولو أخبر بالبيع بألف" أو جنس أو نوع أو وصف أو أن المبيع قدره كذا أو أن البيع من فلان أو أن البائع اثنان أو واحد "فترك" الأخذ "فبان بخمسمائة" أو بغير الجنس أو النوع أو الوصف أو القدر الذي أخبر به أو أن البيع من غير فلان أو أن البائع أكثر أو أقل مما أخبر به "بقي حقه"؛ لأنه إنما تركه لغرض بان خلافه ولم يتركه رغبة عنه "وإن بان بأكثر" من ألف "بطل" حقه؛ لأنه إذا لم يرغب فيه بالأقل فبالأكثر أولى وكذا لو أخبر بمؤجل فعفا فبان حالا؛ لأن عفوه يدل على عدم رغبته لما مر أن له التأخير إلى الحلول. "ولو لقي المشتري فسلم عليه أو" هي بمعنى الواو إذ لا يضر الجمع بينهما "قال" له "بارك الله في صفقتك لم يبطل" حقه أو شفعته؛ لأن السلام قبل الكلام سنة أي أصالة فلا يرد كونه لا يسن السلام عليه لنحو فسقه وبدعته ولأن له غرضا صحيحا في الدعاء بذلك ليأخذ صفقة مباركة "وفي الدعاء وجه" أن الشفعة تبطل به لإشعاره بتقرير الشقص في يده ومحل هذا الوجه إن زاد لك كما قاله الإسنوي. "ولو باع الشفيع حصته" كلها "جاهلا بالشفعة فالأصح بطلانها" لزوال سببها بخلاف بيع البعض أما إذا علم فتبطل جزما، وإن كان إنما باع بعض حصته كما لو عفا عن البعض، وكذا لو باع بشرط الخيار حيث انتقل الملك عنه؛ لأن ملكه العائد متأخر عن ملك المشتري.


كتاب القراض

تحفة المحتاج بشرح المنهاج

ج / 2 ص -419- كتاب القراض
من القرض أي القطع؛ لأن المالك قطع له قطعة من ماله ليتصرف فيها ومن الربح والأصل فيه الإجماع وروى أبو نعيم وغيره أنه صلى الله عليه وسلم ضارب لخديجة رضي الله عنها قبل أن يتزوجها بنحو شهرين وسنه إذ ذاك نحو خمس وعشرين سنة بمالها إلى بصرى الشام وأنفذت معه عبدها ميسرة وهو قبل النبوة، فكان وجه الدليل فيه أنه صلى الله عليه وسلم حكاه مقررا له بعدها وهو قياس المساقاة بجامع أن في كل العمل في شيء ببعض نمائه مع جهالة العوض ولذا اتحدا في أكثر الأحكام وكان قضية ذلك تقديمها عليه وكان عكسهم لذلك إنما هو؛ لأنه أكثر وأشهر وأيضا فهي تشبه الإجارة أيضا في اللزوم والتأقيت فتوسطت بينهما إشعارا بما فيها من الشبهين وهو رخصة لخروجه عن قياس الإجارات كما أنها كذلك لخروجها عن بيع ما لم يخلق.
"القراض" وهو لغة أهل الحجاز "والمضاربة" وهو لغة أهل العراق؛ لأن كلا يضرب بسهم من الربح ولأن فيه سفرا وهو يسمى ضربا أي موضوعهما الشرعي هو العقد المشتمل على توكيل المالك الآخر وعلى "أن يدفع إليه مالا ليتجر فيه والربح مشترك" بينهما فخرج ليدفع مقارضته على دين عليه أو على غيره وقوله بع هذا وقارضتك على ثمنه واشتر شبكة واصطد بها فلا يصح نعم يصح البيع وله أجرة المثل، وكذا العمل إن عمل والصيد في الأخيرة للعامل وعليه أجرة الشبكة التي لم يملكها كالمغصوبة ويذكر الربح الوكيل والعبد المأذون وأركانه ستة عاقدان وعمل وربح ومال وصيغة وستعلم كلها كأكثر شروطها من كلامه. "ويشترط لصحته كون المال دراهم أو" هي مانعة خلو لا جمع "دنانير خالصة" بإجماع الصحابة ولأنه عقد غرر لعدم انضباط العمل والوثوق بالربح جوز للحاجة فاختص بما يروج غالبا وهو النقد المضروب؛ لأنه ثمن الأشياء ويجوز عليه، وإن أبطله السلطان كما بحثه ابن الرفعة ونظر فيه الأذرعي إذا عز وجوده أو خيف عزته عند المعاملة ويجاب بأن الغالب مع ذلك تيسر الاستبدال به "فلا يجوز على تبر" وهو ذهب أو فضة لم يضرب سواء القراضة وغيرها وتسمية الفضة تبرا تغليب "وحلي" وسبائك لاختلاف قيمتها "ومغشوش"، وإن راج وعلم قدر غشه واستهلك وجاز التعامل به وقيل يجوز عليه إن استهلك غشه وجزم به الجرجاني وقيل: إن راج واقتضى كلامهما في الشركة تصحيحه واختاره السبكي وغيره "وعروض" مثلية أو متقومة لما مر. "و" كونه "معلوما" قدره وجنسه وصفته فلا يجوز على نقد مجهول القدر، وإن أمكن علمه حالا ولا على ألف، ولو علم جنسه أو قدره أو صفته في المجلس ولو قارضه على ألف من نقد كذا ثم عينها في المجلس صح فإذا قلت ظاهر قولهم عن الشرح الصغير وغيره لو قارضه على دراهم غير معينة ثم عينها في المجلس صح خلافا للبغوي أنه لا يحتاج لقوله من نقد كذا قلت: بل

ج / 2 ص -420- لا بد منه بدليل تعليلهم للصحة بالقياس على ما في الصرف والسلم والذي فيهما أن الألف معلومة القدر والصفة، ولو قارضه على صرة معينة بالوصف غائبة عن المجلس صح على ما رجحه السبكي أنه لا يشترط هنا الرؤية؛ لأنه توكيل وهو متجه. وإطلاق الماوردي منعه في الغائب يحمل على غائب مجهول بعض صفاته على أن مما يضعفه أنه جعل ذلك علة للمنع في الدين وقد صرحوا بصحته في الدين على العامل كما يأتي "معينا" فيمتنع على منفعة ودين له في ذمة الغير وعلى إحدى الصرتين نعم لو قارضه على ألف درهم مثلا في ذمته ثم عينها في المجلس وقبضها المالك جاز خلافا لجمع كالصرف والسلم بخلاف ما في ذمة الغير فإنه لا يصح مطلقا كما هو ظاهر كلامهم؛ لأنه غير قادر عليه حالة العقد فوقعت الصيغة باطلة من أصلها ولم ينظر لتعيينه في المجلس ولا ينافيه قول شيخنا يصح القراض مع غير الوديع والغاصب بشرطه كما هو ظاهر. ا هـ؛ لأن القدرة على العين أقوى منها على الدين ولو خلط ألفين له بألف لغيره ثم قال له قارضتك على أحدهما وشاركتك في الآخر جاز، وإن لم تتعين ألف القراض وينفرد العامل بالتصرف فيه ويشتركان في التصرف في الباقي، ولو قارضه على ألفين على أن له من أحدهما نصف الربح ومن الآخر ثلثه صح إن عين كلا منهما، وإلا فلا وفي الجواهر في ذلك كلام كالمتناقض فليحمل على هذا التفصيل قيل هنا لو أعطاه ألفا وقال اضمم إليه ألفا من عندك والربح بيننا سواء صح. ا هـ وظاهره صحة ذلك قراضا وليس مرادا بل إذا خلطه بألفه صار مشتركا فيأتي فيه أحكام الشركة كما هو واضح "وقيل يجوز على إحدى الصرتين" إن علم ما فيهما وتساويا جنسا وقدرا وصفة فيتصرف العامل في أيهما شاء فيتعين للقراض، والأصح المنع لعدم التعيين كالبيع نعم إن عين إحداهما في المجلس صح بشرط علم عين ما فيها كما هو ظاهر ويفرق بين هذا وما مر في العلم بنحو القدر في المجلس بأن الإبهام هنا أخف لتعيين الصرتين وإنما الإبهام في المرادة منهما بخلافه فيما مر وقضية ما ذكر في تعيين إحدى الصرتين صحته فيما لو أعطاه ألفين وقال قارضتك على أحدهما ثم عينه في المجلس وهو ما اعتمده ابن المقري في بعض كتبه ومال شيخنا في شرح الروض إلى فساده قال لفساد الصيغة ويرده ما في نسخ شرح المنهج المعتمدة أنه لو علم في المجلس عين إحدى الصرتين صح ولا فرق بين أحد الألفين وإحدى الصرتين فالأوجه ما قاله ابن المقري وضبط بخطه الصرتين بتشديد الراء. "و" كونه "مسلما إلى العامل" بحيث يستقل باليد عليه وليس المراد تسليمه حالة العقد ولا في المجلس بل أن لا يشترط عدم تسليمه كما أفاده قوله "فلا يجوز بشرط كون المال في يد المالك" ولا غيره؛ لأنه قد لا يجده عند الحاجة. "و" يشترط أيضا استقلال العامل بالتصرف فحينئذ "لا" يجوز شرط "عمله" أي المالك ومثله غيره "معه"؛ لأنه ينافي مقتضاه من استقلال العامل بالعمل "ويجوز شرط عمل غلام المالك" أي قنه أو المملوكة منفعته له المعلوم بالمشاهدة أو الوصف "معه" سواء أكان الشارط العامل أم المالك ولم يجعل له يدا ولا تصرفا "على الصحيح" كالمساقاة؛ لأنها من جملة ماله فجاز استتباع بقية

ج / 2 ص -421- المال لعلمه ومن ثم لو شرط عليه الحجر للغلام أو كون بعض المال في يده فسد قطعا ويجوز شرط نفقته عليه ولا يشترط تقديرها اكتفاء بالعرف في ذلك أخذا مما ذكروه في عامل المساقاة. "ووظيفة العامل التجارة" وهي هنا الاسترباح بالبيع والشراء لا بالحرفة كالطحن والخبز فإن فاعلها يسمى محترفا لا تاجرا وفي الجواهر عن الروياني في خذ هذه الدراهم وابتع بها والربح بيننا نصفين أنه لا يصح بخلاف خذها واعمل فيها لاقتضاء العمل البيع ولا عكس. ا هـ واعترض بما فيها أيضا أنه لو تعرض في الإيجاب للشراء دون البيع صح وهو ظاهر "وتوابعها كنشر الثياب وطيها" وذرعها وجعلها في الوعاء ووزن الخفيف وقبض الثمن وحمله لقضاء العرف بذلك "فلو قارضه ليشتري حنطة فيطحن ويخبز أو غزلا ينسجه ويبيعه" أي كلا منها "فسد القراض"؛ لأنه شرع رخصة للحاجة وهذه مضبوطة بتيسر الاستئجار عليها فلم تشملها الرخصة نعم بحث ابن الرفعة جواز شرط أن يستأجر العامل من يفعل ذلك من مال القراض ويكون حظه التصرف فقط ونازع فيه الأذرعي بقول القاضي لو قارضه على أن يشتري الحنطة ويخزنها إلى ارتفاع السعر فيبيعها لم يصح؛ لأن الربح ليس حاصلا من جهة التصرف. "ولا يجوز أن يشرط عليه شراء متاع معين" كهذه السلعة "أو نوع يندر وجوده" كالياقوت الأحمر "أو معاملة شخص" كالبيع من زيد والشراء منه؛ لأن في ذلك تضييقا لمظان الربح ويظهر في الأشخاص المعينين أنهم إن كانوا بحيث تقضي العادة بالربح معهم لم يضر، وإلا ضر وفي الحاوي يضر تعيين حانوت كعرض معين لا سوق كنوع عام ولا يضر تعيين غير نادر لم يدم كفاكهة رطبة. "ولا يشترط بيان" نوع هنا وفارق ما مر في الوكيل بأن للعامل حظا يحمله على بذل الجهد بخلاف الوكيل ولا بيان "مدة القراض"؛ لأن الربح ليس له وقت معلوم وبه فارق وجوب تعيينها في المساقاة "فلو ذكر" له "مدة" على جهة تأقيته بها كسنة فسد مطلقا سواء أسكت أم منعه التصرف بعدها أم البيع أم الشراء؛ لأن تلك المدة قد لا يروج فيها شيء، وإن ذكرها لا على جهة التأقيت "ومنعه التصرف بعدها" كقوله قارضتك على كذا ولا تتصرف بعد سنة "فسد" لأنه قد لا يجد فها راغبا في شراء ما عنده من العرض "وإن منعه الشراء بعدها" دون البيع بأن صرح له بجوازه "فلا" يفسد "في الأصح" لحصول الاسترباح بالبيع الذي له فعله بعدها بخلاف المنع من البيع ويشترط اتساع تلك المدة لشراء مربح عادة لا كساعة أما إذا سكت عن البيع فقضية كلام الروضة وأصلها الجزم بالفساد وجرى عليه في الكفاية لكن اختار في المطلب الصحة وهي مفهوم المتن وأصله وغيرهما والذي يتجه الأول؛ لأن تعيين المدة يقتضي منع البيع بعدها فاحتاج للنص على فعله، ولم يكتف في ذلك بأن المفهوم من منع الشراء عدم المنع من البيع وكما لا يجوز تأقيته لا يجوز تعليقه ولا تنجيزه وتعليق التصرف لمنافاته غرض الربح وبه فارق نظيره في الوكالة. "ويشترط اختصاصهما بالربح" فيمتنع شرط بعضه لثالث إلا أن يشرط عليه العمل معه فيكون قراضا بين اثنين نعم شرطه لقن أحدهما كشرطه لسيده "واشتراكهما فيه" ليأخذ المالك بملكه والعامل بعمله قيل لا حاجة لهذا؛ لأنه يلزم من اختصاصهما به ا هـ ويرد

ج / 2 ص -422- بمنع اللزوم لاحتمال أن يراد باختصاصهما به أن لا يخرج عنهما، وإن استأثر به أحدهما فتعين ذكر الاشتراك لزوال ذلك الإيهام. "فلو قال قارضتك على أن كل الربح لك فقراض فاسد"؛ لأنه خلاف مقتضى العقد وله أجرة المثل؛ لأنه عمل طامعا ومن ثم اتجه أنه لو علم الفساد وأن لا شيء له لم يستحق شيئا؛ لأنه غير طامع حينئذ "وقيل" هو "قراض صحيح" نظرا للمعنى "وإن قال كله لي فقراض فاسد" لما ذكر ولا أجرة له، وإن علم الفساد أي وأنه لا أجرة له فيما يظهر؛ لأنه لم يطمع في شيء "وقيل" هو "إبضاع" نظرا للمعنى أيضا والإبضاع بعث المال مع من يتجر له به تبرعا والبضاعة المال المبعوث وعلم من إثباتهم أجرة المثل تارة ونفيها أخرى صحة تصرفه وهو نظير ما مر في الوكالة الفاسدة لعموم الإذن "وكونه معلوما بالجزئية فلو" لم يعلم أصلا كأن "قال" قارضتك "على أن لك فيه شركة أو نصيبا فسد" لما فيه من الغرر "أو" على أن الربح "بيننا فالأصح الصحة ويكون نصفين" كما لو قال هذا بيني وبين فلان إذ المتبادر من ذلك عرفا المناصفة "ولو قال لي النصف" وسكت عما للعامل "فسد في الأصح" لانصراف الربح للمالك أصالة؛ لأنه نماء ماله دون العامل فصار كله مختصا بالمالك "وإن قال لك النصف" وسكت عن جانبه "صح على الصحيح" لانصراف ما لم يشرط للمالك بمقتضى الأصل المذكور وإسناد كل ما ذكر للمالك مثال فلو صدر من العامل شرط مشتمل على شيء مما ذكر فكذلك كما هو ظاهر "ولو" علم لكن لا بالجزئية كأن "شرط لأحدهما عشرة" بفتح أوليه "أو ربح صنف" كالرقيق أو ربح نصف المال أو ربح أحد الألفين تميز أم لا "فسد" القرض سواء أجعل الباقي للآخر أم بينهما؛ لأن الربح قد ينحصر في العشرة أو ذلك الصنف مثلا فيختص به أحدهما وهو مفسد.

فصل في بيان الصيغة وما يشترط في العاقدين وذكر بعض أحكام القراض
"يشترط" لصحة القراض أيضا "إيجاب" كقارضتك وضاربتك وعاملتك وخذ هذه الدراهم واتجر فيها أو بع واشتر على أن الربح بيننا فإن اقتصر على بع أو اشتر فسد ولا شيء له لأنه لم يذكر له مطمعا "وقبول" بلفظ متصل كالبيع وأراد بالشرط ما لا بد منه؛ لأن هذين ركنان "وقيل يكفي" في صيغة الأمر كخذ هذه واتجر فيها "القبول بالفعل" كما في الوكالة والجعالة، ورد بأنه عقد معاوضة يختص بمعين فلا يشبه ذينك "وشرطهما" أي المالك والعامل "كوكيل وموكل"؛ لأن المالك كالموكل والعامل كالوكيل فلا يصح إذا كان أحدهما محجورا أو عبدا أذن له في التجارة أو المالك مفلسا أو العامل أعمى ويصح من ولي في مال محجور لمن يجوز إيداعه عنده وله أن يشرط له أكثر من أجرة المثل إن لم يجد كافيا غيره.
"ولو قارض العامل آخر بإذن المالك ليشاركه في العمل والربح لم يجز" أي لم يحل ولم يصح "في الأصح"؛ لأنه خلاف موضوع القراض الخارج عن القياس؛ لأن أحدهما مالك لا عمل له والآخر عامل لا مال له فلا يعدل إلى أن يعقده عاملان أي ولا نظر إلى أن العامل الأول وكيل عن المالك فهو العاقد حقيقة؛ لأن ذلك لا يتم مع بقاء

ج / 2 ص -423- ولاية العامل، غاية الأمر أن الثاني يصير كالنائب عنهما وهو خلاف موضوع العقد كما تقرر بل مع خروجه من البين لتمحض فعله حينئذ لوقوعه عن جهة الوكالة ومن ثم احترزوا بيشاركه عما إذا أذن له في ذلك لينسخ من البين ويكون وكيلا فيه فيصح. قال ابن الرفعة: بشرط أن يكون المال نقدا خالصا حينئذ أي؛ لأنه ابتداء قراض وإذن المالك له في ذلك يتضمن عزله، وإن لم يفعل ما أذن له فيه على الأوجه "و" مقارضته آخر "بغير إذنه" أي المالك تصرف "فاسد" لما فيه من الافتيات وعبر ثم بلم يجز وهنا بفاسد تفننا ولا يؤثر فيه إفادة الأول حكمين الحرمة والفساد والثاني الثاني فقط لما هو مشهور أن تعاطي العقد الفاسد حرام ولا تميز الفساد ثم بحكاية الخلاف فيه؛ لأن هذا أمر خارج عن اللفظ الذي هو محل التفنن لا غير فاستويا حينئذ "فإن تصرف الثاني" في المسألة الأولى صح تصرفه مطلقا فيما يظهر لعموم الإذن والفاسد إنما هو خصوصه فهو نظير ما مر في الوكالة الفاسدة ولا شيء له في الربح بل إن طمعه المالك لزمه أجرة مثله، وإلا فلا ولا شيء له على العامل فيما يظهر أيضا أو في المسألة الثانية "فتصرف غاصب"؛ لأن الإذن صدر ممن ليس بمالك ولا وكيل "فإن اشترى في الذمة" للأول ونقد الثمن من مال القراض وربح "وقلنا بالجديد" المقرر في المذهب الظاهر عند من له أدنى إلمام به وهو أن الربح لغاصب اشترى في الذمة ونقد من المغصوب لصحة شرائه وإنما الفاسد تسليمه فيضمن ما سلمه وبما قررته اندفع ما قيل لم يتقدم لهذا الجديد ذكر في الكتاب فلا تحسن الإحالة عليه "فالربح" كله "للعامل الأول في الأصح"؛ لأن الثاني تصرف له بإذنه فأشبه الوكيل "وعليه للثاني أجرته"؛ لأنه لم يعمل مجانا. "وقيل هو للثاني" جميعه واختير؛ لأنه لم يتصرف بإذن المالك فأشبه الغاصب أما لو اشترى في الذمة لنفسه فيقع لنفسه "وإن اشترى بعين مال القراض فباطل" شراؤه؛ لأنه شراء فضولي. "ويجوز أن يقارض" المالك "الواحد اثنين متفاضلا" حظهما من الربح ويجب تعيين أكثرهما "ومتساويا"؛ لأن عقده معهما كعقدين، وإن شرط على كل مراجعة الآخر لم يضر خلافا فلما أطال به البلقيني؛ لأنهما بمثابة عامل واحد فلم يناف ما مر من اشتراط استقلال العامل ولا قولهم لو شرط عليه مشرفا لم يصح. "و" يجوز أن يقارض "الاثنان واحدا"؛ لأنه كعقدين ويشترط فيما إذا تفاوتا فيما شرط له أن يعين من له الأكثر "والربح بعد نصيب العامل بينهما بحسب المال"، وإلا فسد لما فيه من شرط بعض الربح لمن ليس بمالك ولا عامل. "وإذا فسد القراض" وبقي الإذن لنحو فوات شرط ككونه غير نقد والمقارض مالك "نفذ تصرف العامل" نظرا لبقاء الإذن كما في الوكالة الفاسدة أما إذا فسد لعدم أهلية العاقد أو والمقارض ولي أو وكيل فلا ينفذ تصرفه "والربح" كله "للمالك"؛ لأنه نماء ملكه وعليه الخسران أيضا "وعليه للعامل أجرة مثل عمله"، وإن لم يحصل ربح؛ لأنه عمل طامعا في المسمى ولم يسلم له نعم إن علم الفساد وأنه لا أجرة له فلا شيء له كما هو ظاهر نظير ما مر، وكذا إذا اشترى في الذمة ونوى نفسه؛ لأن الربح يقع له فلم يستحق على المالك شيئا "إلا إذا قال قارضتك وجميع الربح لي فلا شيء له في الأصح"؛ لأنه لم يطمع في شيء نعم إن جهل ذلك بأن ظن أن

ج / 2 ص -424- هذا لا يقطع حقه من الربح أو الأجرة وشهد حاله بجهله بذلك استحق أجرة المثل فيما يظهر "ويتصرف العامل محتاطا لا بغبن" فاحش في نحو بيع أو شراء "ولا نسيئة في" ذلك للغرر ولأنه قد يتلف رأس المال فتبقى العهدة متعلقة بالمالك "بلا إذن" بخلاف ما إذا أذن كالوكيل ومن ثم جرى هنا في قدر النسيئة وإطلاقها في البيع ما مر ثم نعم منع الماوردي البيع والشراء سلما؛ لأنه أكثر غررا قال فإن أذن له في الشراء سلما جاز أو البيع سلما لم يجز؛ لأن الشراء أحظ. ا هـ وفيه نظر ظاهر ويجب الإشهاد، وإلا ضمن بخلاف الحال؛ لأنه يحبس المبيع إلى استيفاء الثمن ومتى أذن في التسليم قبل قبض الثمن لم يجب إشهاد. والمراد بالإشهاد الواجب كما رجحه ابن الرفعة أن لا يسلم المبيع حتى يشهد شاهدين على إقراره بالعقد قال الإسنوي أو واحدا ثقة. ا هـ وقضية كلام ابن الرفعة أنه لا يلزمه الإشهاد على العقد وقد يوجه بأنه قد يتيسر له البيع بربح بدون شاهدين، ولو أخر إليهما فات ذلك فجاز له العقد بدونهما ولزمه الإشهاد عند التسليم.
"وله البيع"، وكذا الشراء كما قال جمع متقدمون "بعرض"، ولو بلا إذن؛ لأن الغرض الربح وقد يكون فيه وبه فارق الوكيل وقضيته أن له البيع بنقد غير نقد البلد لكن منعه العراقيون وبه جزما في الشركة وفرق السبكي بأن نقد غير البلد لا يروج فيها بخلاف العرض. "وله" قال الإسنوي بل عليه "الرد بعيب" حال كون الرد بناء على مذهب سيبويه وليس ضعيفا خلافا لمن زعمه ويصح كونه حالا من ضمير الظرف وزعم أنه إذا تقدم لا يتحمل ضميرا - مردود "تقتضيه" ويصح كونه صفة للرد إذ تعريفه للجنس وهو كالنكرة نحو {وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ} [يّس: 37] "مصلحة"، وإن رضي به المالك؛ لأن له حقا في المال بخلاف الوكيل "فإن اقتضت" المصلحة "الإمساك فلا" يرده "في الأصح" لإخلاله بمقصود العقد فإن استويا جاز له الرد قطعا "وللمالك الرد" حيث يجوز للعامل وأولى؛ لأنه مالك الأصل ثم إن كان الشراء بالعين رده على البائع ونقض البيع أو في الذمة صرفه للعامل وفي وقوعه له التفصيل السابق في الوكيل بين أن يسميه في العقد ويصدقه البائع وأن لا "فإن اختلفا" أي المالك والعامل في الرد والإمساك أي لاختلافهما في المصلحة "عمل" من جهة الحاكم أو المحكم "بالمصلحة" الثابتة عنده؛ لأن كلا منهما له حق فإن استوى الإمساك والرد فيها رجع لاختيار العامل كما بحثه ابن الرفعة لتمكنه من شراء المعيب بقيمته أي فكان جانبه هنا أقوى. "ولا يعامل المالك" بمال القراض أي لا يبيعه إياه؛ لأنه يؤدي إلى بيع ماله بماله بخلاف شرائه له منه بعين أو دين فإنه لا محذور فيه لتضمنه فسخ القراض ومن ثم لو اشتراه منه بشرط بقاء القراض بطل خلافا لمن أوهم الصحة مطلقا، ولو كان له عاملان مستقلان فهل لأحدهما معاملة الآخر وجهان وقضية المتن الجواز لكن رجح بعضهم عدمه ووجهه ظاهر. "ولا يشتري للقراض" بغير جنس رأس ماله فإن كان ذهبا ووجد سلعة تباع بدراهم باع الذهب بدراهم ثم اشترى بها السلعة ولا ثمن المثل ما لا يرجو ربحه أي أبدا أو مدة طويلة عرفا بحيث يشق بقاؤه إليها فيما يظهر ولا "بأكثر من رأس المال" والربح بغير إذن المال إذ ظاهر المتن عود بغير إذنه

ج / 2 ص -425- إلى هذه أيضا وهو متجه، وإن قال الأذرعي: لم أره نصا وذلك؛ لأن المالك لم يرض به فإن فعل فسيأتي "ولا من يعتق على المالك" لكونه بعضه أو أقر أو شهد ولم يقبل بحريته أو مستولدته وبيعت لنحو رهن "بغير إذنه"؛ لأن القصد الربح وهذا خسران فإن أذن صح ثم إن لم يكن في المال ربح عتق على المال، وكذا إن كان في ربح فيعتق على المالك ويغرم نصيب العامل من الربح، ولو أعتق المالك عبدا من مال القراض فكذلك "وكذا زوجه" أي المالك الذكر أو الأنثى لا يشتريه بغير إذنه "في الأصح" لإضرار المالك بانفساخ نكاحه أما لو اشترى العامل من يعتق عليه وزوجه فإن كان بالعين ولا ربح لم يعتق عليه ولم ينفسخ النكاح، وكذا إن كان في الذمة واشترى للقراض "ولو فعل" ما منع منه من نحو الشراء بأكثر من رأس المال وشراء نحو بعض المالك وزوجه "لم يقع للمالك ويقع للعامل إن اشترى في الذمة" وإن صرح بالسفارة لما مر في الوكالة أما إذا اشترى بالعين فيبطل التصرف من أصله. "ولا يسافر بالمال بلا إذن" وإن قرب السفر وانتفى الخوف والمؤنة؛ لأن السفر مظنة الخطر فيضمن به ويأثم ومع ذلك القراض باق بحاله سواء أسافر بعين المال أو العروض التي اشتراها به خلافا للماوردي وقد قال الإمام لو خلط مال القراض بماله ضمن ولم ينعزل ثم إذا باع فيما سافر إليه وهو أكثر قيمة مما سافر منه أو استويا صح البيع للقراض أو أقل قيمة بما لا يتغابن به لم يصح أما بالإذن فيجوز نعم لا يستفيد ركوب البحر إلا بالنص عليه أو الإذن في بلد لا يسلك إليها إلا فيه وألحق به الأذرعي الأنهار إذا زاد خطرها على خطر البر ثم إن عين له بلدا فلذاك، وإلا تعين ما اعتاد أهل بلد القراض السفر إليه منه. "ولا ينفق" العامل وأراد بالنفقة ما يعم سائر المؤن "منه" أي من مال القراض "على نفسه حضرا" عملا بالعرف فإن شرط ذلك في العقد فسد "وكذا سفرا" في الأظهر؛ لأن النفقة قد تستغرق الربح وزيادة "وعليه فعل ما يعتاد" عند التجار فعل التاجر له بنفسه "كطي الثوب ووزن الخفيف"، وإن لم يعتد فرفعه متعين "كذهب ومسك" لقضاء العرف به "لا الأمتعة الثقيلة" فليس عليه وزنها "ونحوه" بالرفع بضبطه أي نحو وزنها كنقلها من الخان إلى الدكان لتعارف الاستئجار لذلك ويصح جر ما بعد " لا " عطفا على الخفيف وعلى هذا رفع نحوه أولى أيضا، وإلا أوهم عطفه على الأمتعة الثقيلة وهو فاسد إذ لا نحو لها. "وما لا يلزمه" من العمل "له الاستئجار عليه" من مال القراض؛ لأنه من تتمة التجارة ومصالحها، ولو تولاه بنفسه فلا أجرة له وما يلزمه عمله إن استؤجر عليه تكون الأجرة من ماله وما يأخذه الرصدي والمكاس يحسب من مال القراض كما قاله الماوردي.
تنبيه: قد يقال في كلامه تكرار فإن ما أفاده قوله وعليه إلخ يفيده قوله السابق وتوابعها كنشر الثياب وطيها وقد يجاب بأنه ذكره هنا للتصريح باللزوم ولبيان أنه لا يستأجر عليه من مال القراض المعلوم منه أنه لا أجرة له في مقابلته وهذا لا يستفاد من ذاك لجواز أخذ الأجرة في مقابلة الواجب، وإن تعين كتعليم الفاتحة وأيضا بين بهذا أن التوابع منها ما يعتاد وغيره وأن كليهما إذا خف عليه ففيه فائدة لا تعرف من ذاك لإيهامه أن التوابع هي المعتادة فقط.

ج / 2 ص -426- "والأظهر أن العامل يملك حصته من الربح بالقسمة لا بالظهور" إذ لو ملك به لشارك في المال فيكون النقص الحادث بعد ذلك محسوبا عليهما وليس كذلك بل الربح وقاية لرأس المال وبه فارق ملك عامل المساقاة حصته من الثمر بالظهور لتعينه خارجا فلم ينجبر به نقص النخل وعلى الأول له بالظهور فيه حق مؤكد فيورث عنه ويتقدم به على الغرماء ويصح إعراضه عنه ويغرمه المالك بإتلافه للمال أو استرداده ومع ملكه بالقسمة لا يستقر ملكه إلا إذا وقعت بعد الفسخ والنضوض الآتي وإلا جبر به خسران حدث بعدها ويستقر نصيبه أيضا بنضوض المال مع ارتفاع العقد من غير قسمة ولا ترد هذه على المتن خلافا لمن زعمه؛ لأن كلامه في مجرد الملك الذي وقع الخلاف في حصوله بماذا ومر آخر زكاة التجارة حكم زكاة مال القراض. "وثمار الشجر والنتاج وكسب الرقيق والمهر" على من وطئ أمة للقراض بشبهة منها ولو العامل وسائر الزوائد العينية "الحاصلة" بالرفع "من مال القراض" بغير تصرف العامل "يفوز بها المالك"؛ لأنها ليست من فوائد التجارة وخرج بالحاصلة من ذلك الظاهر في حدوثها منه ما لو اشترى حيوانا حاملا أو شجرا عليه ثمر لم يؤبر فإن الأوجه أن الثمرة والولد مال قراض "وقيل" كل ما حصل من هذه الفوائد "مال قراض"؛ لأنها بسبب شراء العامل لأصلها ولا يؤيده ما مر في زكاة التجارة أن الثمرة والنتاج مال تجارة؛ لأن المعتبر فيما يزكى كونه من عين النصاب وهذان كذلك وهنا كونه بحذق العامل وهذان ونحوهما ليست كذلك. "والنقص الحاصل بالرخص" أو بعيب كمرض حادث "محسوب من الربح ما أمكن ومجبور به"؛ لأنه المتعارف "وكذا لو تلف بعضه بآفة" سماوية "أو غصب أو سرقة" وتعذر أخذ بدله "بعد تصرف العامل في الأصح"؛ لأنه نقص حصل فأشبه نقص العيب والمرض أما لو أخذ بدل المغصوب أو المسروق فيستمر القراض فيه وله المخاصمة فيه إن ظهر في المال ربح وخرج ببعضه نحو تلف كله فإن القراض يرتفع ما لم يتلفه أجنبي ويؤخذ بدله أو العامل ويقبض المالك منه بدله ثم يرده إليه كما بحثاه وسبقهما إليه المتولي وقال الإمام يرتفع مطلقا وعليه ففارق الأجنبي بأن للعامل الفسخ فجعل إتلافه فسخا كالمالك بخلاف الأجنبي وفيما إذا أتلفه المالك ينفسخ مطلقا ويستقر عليه نصيب العامل "وإن تلف" بعض المال "قبل تصرفه" فيه "فـ" يحسب "من رأس المال في الأصح" ولا يجبر به؛ لأن العقد لم يتأكد بالعمل.

فصل في بيان أن القراض جائز من الطرفين والاستيفاء والاسترداد وحكم اختلافهما وما يقبل فيه قول العامل
"لكل" من المالك والعامل "فسخه" متى شاء، ولو في غيبة الآخر؛ لأنه وكالة ابتداء وشركة وجعالة انتهاء ويحصل بقول المالك فسخته أو لا تتصرف أي حيث لا غرض فيما يظهر أخذا مما يأتي في الإنكار وباسترجاعه المال فإن استرجع بعضه ففيما استرجعه وبإنكاره له حيث لا غرض، وإلا فلا كالوكالة، وعليه يحمل تخالف الروضة وأصلها "ولو مات أحدهما أو جن أو أغمي عليه انفسخ" نظير ما مر في الشركة وللعامل البيع والاستيفاء

ج / 2 ص -427- بعد موت المالك من غير إذن وارثه وليسا لوارث عامل مات إلا بإذن المالك وكان الفرق أن بيع العامل واستيفاءه من لوازم عقده فلم يمنعهما موت المالك بخلاف وارثه نعم يظهر تقييد جواز بيعه بما إذا رجي فيه ظهور ربح أخذا مما يأتي. "ويلزم العامل"، وإن لم يكن ربح "الاستيفاء" لديون التجارة أي لرأس المال منها فقط كما اعتمده الإسنوي وغيره لتصريحهم في العروض بأنه لا يلزمه إلا تنضيض رأس المال فقط مع قياسهم مسألة الدين عليها لكن اعتمد ابن الرفعة ما اقتضاه المتن كالروضة وأصلها أنه يلزمه استيفاء الربح أيضا وتبعه السبكي وفرق بين هذا والتنضيض بأن القراض مستلزم لشراء العروض والمالية فيه محققة لكونه حاصلا بيده فاكتفى بتنضيض قدر رأس المال فقط "إذا فسخ أحدهما" أو انفسخ؛ لأن الدين ناقص وقد أخذ منه ملكا تاما فليرد كما أخذ "وتنضيض رأس المال إن كان" ما بيده عند الفسخ "عرضا" أو نقدا غير صفة رأس المال أي بيعه بالناض وهو نقد البلد الموافق لرأس المال وإن أبطله السلطان، وإلا باع بالأغبط منه ومن جنس رأس المال فإن باع بغير جنسه حصل به جنسه وإنما يلزمه استيفاء ما ذكر وتنضيضه إن طلبه المالك أو كان لمحجور عليه وحظه في ذلك ولا يمتنع بمنع المالك إن توقع ربحا بظهور راغب ما لم يقل له نقتسم بتقويم عدلين أو أعطيك نصيبك من الربح ناضا ولم يزد راغب وخرج برأس المال الربح؛ لأنه مشترك بينهما فلا يكلف أحدهما بيعه نعم إن توقف تنضيض رأس المال عليه بأن كان بيع بعضه ينقص قيمته كعبد وجب بيع الكل كما بحثه في المطلب "وقيل لا يلزمه التنضيض إن لم يكن ربح"؛ لأنه لا يحسن تكليفه العمل إلا لفائدة له ويرد بأنه وطن نفسه على ذلك مطلقا. "ولو استرد المالك بعضه" أي مال القراض "قبل ظهور ربح وخسران رجع رأس المال إلى الباقي"؛ لأنه لم يترك في يده غيره "وإن استرد" المالك بعضه بغير رضا العامل أو برضاه وصرحا بالإشاعة أو أطلقا "بعد الربح فالمسترد شائع ربحا ورأس مال" على النسبة الحاصلة من مجموع الربح والأصل؛ لأنه غير متميز ويستقر ملك العامل على ما خصه من الربح فلا ينفذ تصرف المالك فيه ولا يسقط بخسر وقع بعده "مثاله رأس المال مائة والربح عشرون واسترد عشرين فالربح سدس المال" وهو مشترك بينهما "فيكون المسترد سدسه من الربح" وهو ثلاثة وثلث "فيستقر للعامل المشروط" له "منه" وهو واحد وثلثان إن شرط له نصف الربح "وباقيه من رأس المال" فلو عاد ما في يده إلى ثمانين لم يسقط نصيب العامل بل يأخذ منها واحدا وثلثين ويرد الباقي. واستشكل الإسنوي كابن الرفعة استقلاله بأخذ ذلك بأنه يلزم من شيوع المسترد بقاء نصيبه فيه إن بقي وإلا ففي ذمة المالك فلا يتعلق بالمال إلا بنحو رهن ولم يوجد حتى لو أفلس المالك لم يتقدم به العامل بل يضارب وقد يجاب بأن المالك لما تسلط باسترداد ما علم للعامل فيه جزء مكن العامل من الاستقلال بأخذ مثله ليتكافآ على أن ما في يده لما كان في تصرفه كان له به نوع تعلق يشبه الرهن فتمكن من أخذه حقه منه وخرج بقولي بغير رضا العامل إلى آخره ما لو استرد برضاه فإن قصد الأخذ من رأس المال اختص به أو من الربح اختص به وحينئذ يملك العامل مما في يده قدر حصته على

ج / 2 ص -428- الإشاعة فإن لم يقصد أحد ذينك حمل على الإشاعة كما علم مما مر ورجح في المطلب أن نصيب العامل حينئذ قرض للمالك لا هبة "وإن استرد بعد الخسران فالخسران موزع على المسترد والباقي فلا يلزم جبر حصة المسترد لو ربح بعد ذلك، مثاله المال مائة والخسران عشرون ثم استرد عشرين فربع العشرين حصة المسترد ويعود رأس المال إلى خمسة وسبعين"؛ لأن الخسران إذا وزع على الثمانين خص كل عشرين خمسة فالعشرون المستردة حصتها خمسة فيبقى ما ذكر فلو ربح بعد قسم بينهما على ما شرطاه. "ويصدق العامل بيمينه في قوله لم أربح" شيئا أصلا "أو لم أربح إلا كذا" عملا بالأصل فيهما، ولو قال ربحت كذا ثم قال غلطت في الحساب أو كذبت لم يقبل؛ لأنه أقر بحق لغيره فلم يقبل رجوعه عنه نعم له تحليف المالك، وإن لم يذكر شبهة ويقبل قوله بعد خسرت إن احتمل كأن عرض كساد "أو اشتريت هذا للقراض أو لي" والعقد في الذمة؛ لأنه أعلم بقصده أما لو كان الشراء بعين مال القراض فإنه يقع للقراض، وإن نوى نفسه كما قاله الإمام وجزم به في المطلب، وعليه فتسمع بينة المالك أنه اشتراه بمال القراض لما تقرر أنه مع الشراء بالعين لا ينظر إلى قصده وهو أحد وجهين في الرافعي من غير ترجيح ورجح جمع متقدمون مقابله؛ لأنه قد يشتري به لنفسه متعديا فلا يصح البيع، وقد يجمع بحمل ما قاله الإمام على ما إذا نوى نفسه ولم ينفسخ القراض ومقابله على ما إذا فسخ وحينئذ فالذي يتجه سماع بينة المالك ثم يسأل العامل فإن قال فسخت حكم بفساد الشراء، وإلا فلا "أو لم تنهني عن شراء كذا" سواء أطلق الإذن له ثم ادعى النهي مطلقا أو عن شيء مخصوص أم أذن له في شيء معين ثم ادعى أنه نهاه عنه وتصويره بالثاني قاصر بل ظاهر كلامهم أنهما لو اختلفا في عقد القراض هل اشتمل على النهي عن كذا مما لا يفسد شرطه صدق العامل أيضا ويشهد له تعليلهم بأن الأصل عدم النهي.
"و" يصدق العامل بيمينه أيضا "في" جنس أو "قدر رأس المال"، وإن كان هناك ربح؛ لأن الأصل عدم دفع زيادة إليه "و" في "دعوى التلف" على التفصيل الآتي في الوديع؛ لأنه أمين مثله ومن ثم ضمن بما يضمن به كأن خلط مال القراض بما لا يتميز به ومع ضمانه لا ينعزل كما مر فيقسم الربح على قدر المالين نعم نص في البويطي واعتمده جمع متقدمون أنه لو أخذ مالا يمكنه القيام به فتلف بعضه ضمنه؛ لأنه فرط بأخذه وطرد في الوكيل والوديع والوصي ولو ادعى المالك بعد التلف أنه قرض والعامل أنه قراض حلف العامل كما أفتى به ابن الصلاح كالبغوي؛ لأن الأصل عدم الضمان وخالفهما الزركشي فرجح تصديق المالك وتبعه غير واحد وجمع بعضهم بحمل الأول على ما إذا كان التلف قبل التصرف؛ لأنهما حينئذ اتفقا على الإذن واختلفا في شغل الذمة والأصل براءتها وحمل الثاني على ما إذا كان بعد التصرف؛ لأن الأصل في التصرف في مال الغير أنه يضمن ما لم يتحقق خلافه والأصل عدمه أما قبل التلف فيصدق المالك؛ لأن العامل يدعي عليه الإذن في التصرف وحصته من الربح والأصل عدمهما ولا ينافي ما هنا ما مر آخر العارية من تصديق المالك في الإجارة دون الآخذ في العارية لاتفاقهما ثم على بقاء


كتاب المساقاة

تحفة المحتاج بشرح المنهاج

ج / 2 ص -429- كتاب المساقاة
هي معاملة على تعهد شجر بجزء من ثمرته من السقي الذي هو أهم أعمالها والأصل فيها قبل الإجماع معاملته صلى الله عليه وسلم يهود خيبر على نخلها وأرضها بشطر ما يخرج منها من ثمر أو زرع رواه الشيخان والحاجة ماسة إليها والإجارة فيها ضرر بتغريم المالك حالا مع أنه قد لا يطلع شيء، وقد يتهاون الأجير في العمل لأخذه الأجرة وبالغ ابن المنذر في رد مخالفة أبي حنيفة رضي الله عنه فيها ومن ثم خالفه صاحباه وزعم أن المعاملة مع الكفار تحتمل الجهالات مردود بأن أهل خيبر كانوا مستأمنين وأركانها ستة عاقدان ومورد وعمل وثمر وصيغة وكلها مع شروطها تعلم من كلامه.
"تصح من" مالك وعامل "جائز التصرف" وهو الرشيد المختار دون غيره كالقراض "و" تصح "لصبي ومجنون" وسفيه من وليهم "بالولاية" عليهم عند المصلحة للاحتياج إلى ذلك ولبيت المال من الإمام وللوقف من ناظره، وأفتى ابن الصلاح بصحة إيجار الولي لبياض أرض موليه بأجرة هي مقدار منفعة الأرض وقيمة الثمر ثم مساقاة المستأجر بسهم للمولى من ألف سهم بشرط أن لا يعد ذلك عرفا غبنا فاحشا في عقد المساقاة بسبب انضمامه لعقد الإجارة وكونه نقصا مجبور بزيادة الأجرة الموثوق بها ورده البلقيني بما حاصله أنهما صفتان متباينتان فلا تنجبر إحداهما بالأخرى وبه يندفع استشهاد الزركشي له بأن الولي إذا وجد ما اشتراه للمولي معيبا والغبطة في إبقائه أبقاه، ولو بلا أرش لكن انتصر له أبو زرعة بعد اعتماده له بأنه ما زال يرى عدول النظار والقضاة الفقهاء يفعلون ذلك ويحكمون به وبأنهم اغتفروا الغبن في أحد العقدين لاستدراكه في الآخر لتعين المصلحة فيه المترتب على تركها ضياع الشجر والثمر.
"وموردها النخل والعنب" للنص في النخل وألحق به العنب بجامع وجوب الزكاة وإمكان الخرص وتجويز صاحب الخصال لها على فحول النخل مقصودة منظر فيه بأنه ليس في معنى المنصوص عليه وبأنه بناه على اختياره للقديم في قوله "وجوزها القديم في سائر الأشجار المثمرة" لقوله في الخبر السابق من ثمر أو زرع ولعموم الحاجة واختير والجديد المنع؛ لأنها رخصة فتختص بموردها وعليه يمتنع في المقل كما صححه المصنف وتصح على أشجار مثمرة تبعا للنخل والعنب إذا كانت بينهما وإن كثرت وشرط بعضهم تعذر إفرادها بالسقي نظير المزارعة وعليه فيأتي هنا جميع ما يأتي ثم من اتحاد العامل وما بعده ويشترط رؤية المساقي عليه وتعيينه فلا يصح على غير مرئي ولا على مبهم كأحد الحديقتين ولا يأتي فيه خلاف إحدى الصورتين السابق للزوم المساقاة.
"ولا تصح المخابرة" قيل باتفاق المذاهب الأربعة "وهي عمل الأرض" أي المعاملة عليها كما بأصله وعبر به في الروضة وأشار إليه هنا بقوله وهي هذه المعاملة "ببعض ما

ج / 2 ص -430- يخرج منها والبذر من العامل ولا المزارعة وهي هذه المعاملة والبذر من المالك" للنهي الصحيح عنهما ولسهولة تحصيل منفعة الأرض بالإجارة واختار جمع جوازهما وتأولوا الأحاديث على ما إذا شرط لواحد زرع قطعة معينة ولآخر أخرى واستدلوا بعمل عمر رضي الله عنه وأهل المدينة ويرد بأنها وقائع فعلية محتملة في المزارعة لكونها تبعا وفيها وفي المخابرة لكونها بإحدى الطرق الآتية ومن زارع على أرض بجزء من الغلة فعطل بعضها لزمه أجرته على ما أفتى به المصنف، لكن غلطه التاج الفزاري وليس كما زعم ففي البحر التصريح بما أفتى به لكن في المخابرة فيحمل كلامه عليه. وصرح السبكي بأن الفلاح لو ترك السقي مع صحة المعاملة حتى فسد الزرع ضمنه؛ لأنه في يده وعليه حفظه "فلو كان بين النخل" أو العنب "بياض" أي أرض لا زرع فيها ولا شجر "صحت المزارعة عليه مع المساقاة على النخل" أو العنب تبعا للمساقاة لعسر الإفراد وعليه حمل ما مر من معاملة أهل خيبر على شطر الثمر والزرع "بشرط اتحاد العامل" أي أن لا يكون من ساقاه غير من زارعه وإن تعدد؛ لأن إفرادها بعامل يخرجها عن التبعية "وعسر" هو على بابه على الأوجه خلافا لجمع بل قولهم الآتي وإن كثير البياض صريح فيه فتعين حمل التعذر في عبارة الروضة وأصلها عليه وكذا تعبير آخرين بعدم الإمكان "إفراد النخل بالسقي و" إفراد "البياض بالعمارة" أي الزراعة؛ لأن التبعية إنما تتحقق حينئذ بخلاف تعسر أحدهما "والأصح أنه يشترط أن لا يفصل بينهما" أي المساقاة والمزارعة التابعة بل يأتي بهما على الاتصال لتحصل التبعية وأنه يشترط اتحاد العقد فلو قال ساقيتك على النصف فقبل ثم زارعه على البياض لم تصح المزارعة؛ لأن تعدد العقد يزيل التبعية "و" الأصح أنه يشترط "أن لا يقدم المزارعة" على المساقاة بأن يأتي بها عقبها؛ لأن التابع لا يتقدم على متبوعه واشترط الدارمي بيان ما يزرع؛ لأنه شريك وبه فارق عدم اشتراط بيانه في الإجارة "و" الأصح "أن كثير البياض" بأن اتسع ما بين مغارس الشجر "كقليله" لأن الفرض تعسر الإفراد والحاجة لا تختلف "و" الأصح "أنه لا يشترط تساوي الجزء المشروط من الثمر والزرع" فيجوز شرط نصف الزرع وربع الثمر مثلا للعامل؛ لأن الزراعة وإن كانت تابعة هي في حكم عقد مستقل وكون التفاضل يزيل التبعية من أصلها ممنوع ويفرق بين هذه وإزالته لها في بعتك الشجرة بعشرة والثمرة بخمسة حتى يحتاج قبل بدو الصلاح لشرط القطع على ما مر بأن الثمرة قبل بدوه غير صالحة اتفاقا لا يراد العقد عليها وحدها من غير شرط قطع فاحتاجت لمتبوع قوي ولا كذلك البياض هنا لما مر من جواز المزارعة مستقلة عند كثيرين وقضية كلامهما أنه يلحق بالبياض فيما مر زرع لم يبد صلاحه. "و" الأصح "أنه لا يجوز أن يخابر تبعا للمساقاة" بل يشترط أن يكون البذر من رب النخل؛ لأن الخبر ورد في المزارعة تبعا في قصة خيبر وهي في معنى المساقاة من حيث إنه ليس على العامل فيهما إلا العمل بخلاف المخابرة فإنه يكون عليه العمل والبذر واعترض السبكي هذا التعليل بأن الوارد في طرق الخبر ظاهره أن البذر منهم فتكون هي المخابرة "فإن أفردت أرض بالزراعة فالمغل للمالك" لأنه نماء ملكه "وعليه للعامل

ج / 2 ص -431- أجرة عمله ودوابه وآلاته" إن كانت له وسلم الزرع لبطلان العقد وعمله لا يحبط مجانا أما إذا لم يسلم فلا شيء للعامل على ما أخذ من تصويب المصنف لكلام المتولي في نظيره من الشركة الفاسدة فيما إذا تلف الزرع أنه لا شيء للعامل؛ لأنه لم يحصل للمالك شيء ورد بأن قياسه على القراض الفاسد أوجه لاتحاد المساقاة والقراض في أكثر الأحكام فالعامل هنا أشبه به في القراض من الشريك وكان الفرق بين الشريك والعامل أن الشريك يعمل في ملك نفسه فاحتيج في وجوب أجرته لوجود نفع شريكه بخلاف العامل في القراض والمساقاة أو أفردت بالمخابرة فالمغل للعامل؛ لأن الزرع يتبع البذر وعليه لمالك الأرض أجرة مثلها، ولو كان البذر لهما فالغلة لهم ولكل على الآخر أجرة ما أصرف من منافعه على حصة صاحبه. "وطريق جعل الغلة لهما ولا أجرة" في إفراد المزارعة "أن يستأجره" أي المالك العامل "بنصف البذر" شائعا "ليزرع له النصف الآخر" من البذر في نصف الأرض مشاعا "ويعيره نصف الأرض" مشاعا وبهذا علم جواز إعارة المشاع "أو يستأجره بنصف البذر ونصف منفعة الأرض" شائعين "ليزرع له النصف الآخر" من البذر "في النصف الآخر من الأرض" فيشتركان في الغلة مناصفة ولا أجرة لأحدهما على الآخر؛ لأن العامل يستحق من منفعة الأرض بقدر نصيبه من الزرع والمالك يستحق من منفعة العامل بقدر نصيبه من الزرع وتفارق الأولى هذه بأن الأجرة ثم عين وهنا عين ومنفعة وثم يتمكن من الرجوع بعد الزراعة في نصف الأرض ويأخذ الأجرة وهنا لا يتمكن، ولو فسد منبت الأرض في المدة لزمه قيمة نصفها ثم لا هنا؛ لأن العارية مضمونة ومن الطرق أيضا أن يقرضه نصف البذر ويؤجره نصف الأرض بنصف عمله ونصف منافع آلته فإن كان البذر من العامل فمن طرقه أن يستأجر العامل نصف الأرض بنصف البذر ونصف عمله ونصف منافع آلاته أو منهما فمن طرقه أن يؤجره نصف الأرض بنصف منافع عمله وآلاته ويشترط في هذه الإجارات وجود جميع شروطها الآتية.
فرع: أذن لغيره في زرع أرضه فحرثها وهيأها للزراعة فزادت قيمتها بذلك فأراد رهنها أو بيعها مثلا من غير إذن العامل لم يصح لتعذر الانتفاع بها بدون ذلك العمل المحترم فيها ولأنها صارت مرهونة في ذلك العمل الزائد به قيمتها، وقد صرحوا بأن لنحو القصار حبس الثوب لرهنها بأجرته حتى يستوفيها وللغاصب إذا غرم قيمة الحيلولة ثم وجد المغصوب حبسه حتى يرد له ما غرمه على ما مر.

ج / 2 ص -432- فصل في بيان الأركان الثلاثة الأخيرة ولزوم المساقاة وهرب العامل
"يشترط تخصيص الثمر بهما" فلو شرط بعضه لثالث فكما مر في القراض بتفصيله ووقع لشارح الفرق بينهما في بعض ذلك وليس بصحيح على أن فرقه في نفسه غير صحيح أيضا كما يعرف بتأمله مع كلامهم، قيل صواب العبارة اختصاصهما بالثمر ا هـ، ويرده ما مر ويأتي أن الباء تدخل على المقصور والمقصور عليه "واشتراكهما فيه" بالجزئية نظير ما مر في القراض ففي على أن الثمرة كلها لك أو لي تفسد ولا أجرة له في الثانية

ج / 2 ص -433- إن علم الفساد وأنه لا شيء له نظير ما مر وتفسد أيضا إن شرط الثمر لواحد والعنب للآخر واحتياج لهذا مع فهمه مما قبله؛ لأنه قد يفهم منه أيضا أن القصد به إخراج شرطه لثالث فيصدق بكونه لأحدهما ولما بعده؛ لأنه مع الاختصاص والشركة يصدق بكونه لهما على الإبهام، ولو ساقاه على ذمته ساق غيره أو عينه فلا فإن فعل ومضت المدة انفسخ العقد والثمر للمالك ولا شيء للأول مطلقا ولا للثاني إن علم فساد العقد وإلا فله أجرة مثله على الأول وكذا حيث فسدت نظير ما مر في القراض "والعلم" منهما "بالنصيبين بالجزئية" ومنها بيننا لحمله على المناصفة "كالقراض" في جميع ما مر فيه، ولو فاوت بين الشيئين في الجزء المشروط لم يصح على ما في الروضة واعترض وخرج بالثمر ومثله القنو وشماريخه الجريد وأصله وكذا العرجون على أحد وجهين يتجه ترجيحه إن أريد به أصل القنو كما هو أحد مدلولاته المذكورة في القاموس والليف يختص به المالك فإن شرطت الشركة فيه فوجهان أوجههما فسادها؛ لأنه خلاف قضيتها ثم رأيت شيخنا قال إن الصحة أوجه أو شرط للعامل بطل قطعا ومر أن العامل يملك حصته بظهور الثمر ومحله إن عقد قبل ظهوره وإلا ملك بالعقد. "والأظهر صحة المساقاة بعد ظهور الثمرة" كما قبل ظهورها بل أولى؛ لأنه أبعد عن الغرر ولوقوع الآفة فيه كثيرا نزل منزلة المعدوم فليس اشتراط جزء منه كاشتراط جزء من النخل "لكن" لا مطلقا بل "قبل بدو الصلاح" لبقاء معظم العمل بخلافه بعده، ولو في البعض كالبيع فيمتنع قطعا بل قيل إجماعا. "ولو ساقاه على ودي" غير مغروس بفتح فكسر للمهملة فتحتية مشددة وهو صغار النخل "ليغرسه ويكون الشجر" أو ثمرته إذا أثمر "لهما لم يجز" لأنها رخصة ولم ترد في مثل ذلك وحكى السبكي عن قضية المذاهب الأربعة منعها معترضا به على حكم قضاة الحنابلة بها ونقل غيره إجماع الأمة على ذلك لكنه معترض بأن قضية كلام جمع من السلف جوازها والشجر لمالكه وعليه لذي الأرض أجرة مثلها كما أن على ذي الأرض والشجر أجرة العمل والآلات ويأتي في القلع والإبقاء هنا ما مر آخر العارية "ولو كان" الودي "مغروسا وشرط له" معاملة فقبل أو عكسه "جزءا من الثمر على العمل فإن قدر له مدة يثمر فيها غالبا صح" وإن كان أكثرها ثمرة فيه؛ لأنها حينئذ بمثابة الشهور من السنة الواحدة فإن لم تثمر فلا شيء له وفي هذه الحالة لا يصح بيع الشجر؛ لأن للعامل حقا في الثمرة المتوقعة فكأن البائع استثنى بعضها "وإلا" يثمر فيها غالبا "فلا" يصح لخلوها عن العوض سواء أعلم العدم أم غلب أم استويا أم جهل الحال نعم له الأجرة في الأخيرتين؛ لأنه طامع "وقيل إن تعارض الاحتمالان" للإثمار وعدمه على السواء "صح" كالقراض ورد بأن الظاهر وجود الربح بخلاف هذا. "وله مساقاة شريكه" في الشجر إذا شرط له "زيادة" معينة "على حصته" كما إذا كان بينهما نصفين وشرط له ثلثي الثمرة فإن شرط قدر حصته لم يصح لعدم العوض وكذا لا أجرة له بخلاف ما إذا شرط له الكل كما مر واستشكل هذا بأن عمل الأجير يجب كونه في خالص ملك المستأجر وأجاب السبكي بأن صورة المسألة أن يقول ساقيتك على نصيبي وبهذا صور أبو الطيب كالمزني، قال لكن ظاهر كلام غيرهما

ج / 2 ص -434- كالمتن أنه لا فرق بين ذلك وقوله على جميع هذه الحديقة أي وعليه فقد يجاب بأنه يغتفر في المساقاة ما لا يغتفر في الإجارة.
"ويشترط" لصحة المساقاة "أن لا يشترط على العامل ما ليس من جنس أعمالها" التي سنذكر قريبا أنها عليه فلا اعتراض عليه خلافا لمن زعمه ويوجه كونه في القراض قدم ما عليه ثم ذكر حكم ما لو شرط عليه ما ليس عليه وعكس هنا بأن الأعمال ثم قليلة وليس فيها كبير تفصيل ولا خلاف فقدمت، ثم ذكر حكمها وهنا بالعكس فقدم حكمها ثم أخرت لطول الكلام عليها فإذا شرط عليه ذلك كبناء جدار الحديقة لم يصح العقد؛ لأنه استئجار بلا عوض وكذا شرطهما على العامل على المالك كالسقي ونص البويطي أنه لا يضر شرطه على المالك وبه جزم الدارمي ضعيف "وأن ينفرد" العامل "بالعمل" نعم لا يضر شرط عمل عبد المالك معه نظير ما مر في القراض بل أولى؛ لأن بعض أعمال المساقاة على المالك فيأتي هنا جميع ما مر ثم "واليد في الحديقة" ليعمل متى شاء فشرط كونها بيد المالك أو عبده مثلا ولو مع يد العامل يفسدها "ومعرفة العمل" جملة لا تفصيلا "بتقدير المدة كسنة" أو أقل إذ أقل مدتها ما يطلع فيه الثمر ويستغني عن العمل "أو أكثر" إلى مدة تبقى فيها العين غالبا للاستغلال فلا تصح مطلقة ولا مؤبدة؛ لأنها عقد لازم فكانت كالإجارة، وهذا مما خالفت فيه القراض والسنة المطلقة عربية ويصح شرط غيرها إن علماه، ولو أدركت الثمرة قبل انقضاء المدة عمل بقيتها بلا أجرة وإن انقضت وهو طلع أو بلح فله حصته منه وعلى المالك التبقية والتعهد إلى الجذاذ ويفرق بين هذا والشريكين بأن شركة العامل هنا وقعت تابعة غير مقصودة منه فلم يلزمه بسببها شيء ولا حق للعامل فيما حدث بعدها. "ولا يجوز التوقيت بإدراك الثمر" أي جذاذه كما قاله السبكي "في الأصح" للجهل به فإنه قد يتقدم وقد يتأخر "وصيغتها" صريحة وكناية فمن صرائحها "ساقيتك على هذا النخل" أو العنب "بكذا" من الثمرة لأنه الموضوع لها "أو سلمته إليك لتعهده" أو اعمل عليه أو تعهده بكذا لأداء كل من هذه الثلاثة معنى الأول ومن ثم اعتمد ابن الرفعة صراحتها، لكن الذي اعتمده السبكي والأذرعي أنها كناية "ويشترط القبول" لفظا متصلا نظير ما مر في البيع ومن ثم اشترط في الصيغة هنا ما مر فيها ثم إلا عدم التأقيت "وتصح بإشارة أخرس وبكتابة مع النية ولو من ناطق دون تفصيل الأعمال" فلا يشترط التعرض له في العقد، ولو بغير لفظ المساقاة على الأوجه؛ لأن المحكم فيها العرف كما قال "ويحتمل المطلق في كل ناحية على العرف الغالب" لأنه يحكم في مثل ذلك هذا إن كان عرف غالب وعرفاه وإلا وجب التفصيل جزما. "وعلى العامل" بنفسه أو نائبه عمل "ما يحتاج إليه لصلاح الثمر واستزادته مما يتكرر كل سنة كسقي" إن لم يشرب بعروقه وتوابعه كإصلاح طرق الماء وإدارة الدولاب وفتح رأس الساقية أي القناة وسدها عند السقي.
تنبيه: قد يقال جعل ما ذكر توابع للسقي يحيل حقيقته وجوابه أنه أريد به إيصال الماء وبتوابعه ما يحصله فلا إحالة.

ج / 2 ص -435- "وتنقية نهر" أي مجرى الماء من طين وغيره "وإصلاح الأجاجين" وهي الحفر حول النخل "التي يثبت فيها الماء" شبهت بالأجانة التي يغسل فيها "وتلقيح" وهو وضع بعض طلع ذكر على طلع أنثى "وتنحية حشيش" ولو رطبا وإطلاقه عليه لغة وإن كان الأشهر أنه اليابس "وقضبان مضرة" لاقتضاء العرف ذلك وقيدنا ما عليه بالعمل؛ لأنه لا يجب عليه عين أصلا فنحو طلع يلقح به وقوصرة تحفظ العنقود عن الطير على المالك "وتعريش جرت به" أي التعريش "عادة" في ذلك المحل ليمتد الكرم عليه ووضع حشيش على العناقيد صونا لها عن الشمس عند الحاجة "وكذا حفظ الثمر" على النخل وفي الجرين من نحو سارق وطير فإن لم يتحفظ به لكثرة السراق أو كبر لبستان فالمؤنة عليه كما اقتضاه إطلاقهم، لكن قال الأذرعي الذي يقوي أنه لا يلزمه أن يكري عليه من ماله بل على المالك معونته عليه "وجذاذه" أي قطعه "وتجفيفه في الأصح" لأن الصلاح يحصل بهما نعم الذي في الروضة وأصلها تقييد وجوب التخفيف بما إذا اعتيد أو شرطاه لكنه معترض بأن الوجه ما أطلقه المتن من وجوبه مطلقا إذ مقابل الأصح لا يتأتى إلا عند انتفاء العادة والشرط إذ لا يسعه مخالفتهما، وإذا وجب إصلاح موضعه وتهيئته ونقل الثمرة إليه وتقليبها في الشمس وما عليه يصح استئجاره المالك له، ولو فعل ما على المالك بإذنه استحق عليه الأجرة تنزيلا له منزلة قوله لغيره اقض ديني وبه فارق قوله له اغسل ثوبي وظاهر كلامهم أن ما ذكروا أنه على العامل أو المالك من غير تعويل فيه على عادة لا يلتفت فيه إلى عادة مخالفة له وهو ظاهر بناء على أن العرف الطارئ لا يعمل به إذا خالف عرفا سبقه وهو ما دل عليه كلام الزركشي في قواعده بل كلامهم في الوصية والأيمان وغيرهما صريح فيه فبحث أن ما ذكروه على العامل لو اعتيد منه شيء على المالك لزمه غير صحيح، ولو ترك العامل بعض ما عليه نقص من حصته بقدره كما في الجعالة. "وما قصد به حفظ الأصل ولا يتكرر كل سنة كبناء الحيطان" ونصب نحو باب ودولاب وفأس ومعول ومنجل وبقرة تحرث أو تدير الدولاب واستشكل باتباع العرف في نحو خيط الخياطة في الإجارة وفرق بأن هذا به قوام الصنعة حالا ودواما والطلع نفعه انعقاد الثمرة حالا ثم يستغنى عنه بعد ويبطله جعلهم ثم الطلع كالخيط والذي يتجه أن العرف هنا لم ينضبط فعمل فيه بأصل أن العين على المالك وثم قد ينضبط، وقد يضطرب فعمل به في الأول ووجب البيان في الثاني "وحفر نهر جديد فعلى المالك" لأنه المتعارض فيه وصححا في سد الثلم اتباع العرف وكذا وضع الشوك على رأس الجدار وبحث غير واحد أن العامل لو ترك ما عليه حتى فسدت الأشجار ضمن وأبو زرعة أنهما لو اختلفا أثناء المدة في إتيان العامل بما لزمه فإن بقي من أعمالها ما يمكن تداركه صدق المالك وألزم العامل بالعمل؛ لأن الأصل عدمه ويمكنه إقامة البينة وإن لم يبق شيء ولا أمكن تداركه صدق العامل لتضمن دعوى المالك انفساخها والأصل عدمه. "والمساقاة لازمة" من الجانبين قبل العمل وبعده؛ لأن عملها في أعيان باقية بحالها فأشبهت الإجارة دون القراض فيلزمه إتمام الأعمال وإن تلفت الثمرة كلها بآفة ونحو غصب كما يلزم عامل القراض

ج / 2 ص -436- التنضيض مع عدم الربح "فلو هرب العامل" أو مرض أو حبس "قبل الفراغ من العمل" ولو قبل الشروع فيه "وأتمه المالك متبرعا" بالعمل أو بمؤنته عن العامل "بقي استحقاق العامل" لما شرط له كما لو تبرع أجنبي بذلك والتبرع عنه مع حضوره كذلك وبحث السبكي أنه لو عمل في مال نفسه لا تبرعا عنه أو عمل الأجنبي عن المالك لا العامل لم يستحق العامل شيئا كالجعالة وهو ظاهر ولا نظر لجواز تلك ولزوم هذه فإن قلت يمكن الفرق؛ لأن الأعمال صارت كالدين عليه كما يعلم من استئجار الحاكم عنه وغيره مما يأتي فالعمل في حصته كقضاء دينه وهو يقع عنه وإن لم يقصد وقوعه عنه قلت ممنوع؛ لأن قصده المالك صرف له عن جهة العامل فهو كالأداء للدائن بقصد التبرع عليه "وإلا" يتبرع أحد بإتمامه ورفع الأمر للحاكم ولم يكن له ضامن فيما لزمه من أعمال المساقاة أو كان ولم يمكن التخلص منه "استأجر الحاكم عليه من يتمه" بعد ثبوت المساقاة والهرب مثلا وتعذر إحضاره عنده؛ لأنه واجب عليه "قوله حتى ما سبق" هكذا بالنسخ التي بأيدينا ولعله ينافي ما سبق فناب عنه فيه، ولو امتنع وهو حاضر فكذلك يستأجر من مالك إن وجد ولو من نصيبه إذا كان بعد بدو الصلاح أو من يرضى بأجرة مؤجلة إن وجده فإن تعذر ذلك افترض عليه من المالك أو غيره ويوفي من نصيبه من الثمرة فإن تعذر افتراضه عمل المالك بنفسه وللمالك فعل ما ذكر بإذن الحاكم على ما رجحه ابن الرفعة، لكن قيده السبكي بما إذا قدر له الحاكم الأجرة وعين الأجير وإلا لم يجز هذا كله إن كانت المساقاة على الذمة فإن كانت على العين فقضية قولهما ليس له أن يستنيب غيره فإن فعل انفسخت بتركه العمل والثمر كله للمالك أنه لا يستأجر عنه مطلقا قاله الأذرعي وقال السبكي والنشائي وصاحب المعين لا يستأجر عنه قطعا، ولكن يتخير المالك بين الفسخ والصبر "وإن لم يقدر" المالك "على الحاكم" بأن كان فوق مسافة العدو أو حاضرا و لم يجبه لما التمسه أو أجابه إليه لكن بمال يعطيه له وإن قل كما هو ظاهر "فليشهد على الإنفاق" أي لمن استأجره وأنه إنما يبذل بشرط الرجوع أو على العامل إن عمل بنفسه وإنه إنما يعمل بشرط الرجوع "إن أراد الرجوع" تنزيلا للإشهاد حينئذ منزلة الحكم ويصدق حينئذ المالك في قدر ما أنفقه كما رجحه السبكي واعترض بأن كلامهما في هرب الجمال صريح في تصديق العامل؛ لأن المالك مقصر بعد الإشهاد على عين ما أنفقه مع كونه غير مستند لائتمان من جهة الحاكم أما إذا لم يشهد كما ذكرنا فلا يرجع لظهور أنه متبرع فإن تعذر الإشهاد لم يرجع أيضا؛ لأنه عذر نادر فإن عجز حينئذ عن العمل والإنفاق ولم تظهر الثمرة فله الفسخ وللعامل أجرة عمله وإن ظهرت فلا فسخ وهي لهما. "ولو مات" العامل قبل العمل "وخلف تركة أتم الوارث العمل منها" كسائر ديون مورثه "وله أن يتم العمل بنفسه أو بماله" ولا يجبر على الوفاء من عين التركة وعلى المالك تمكينه إن كان أمينا عارفا بالعمل فإن امتنع بالكلية استأجر الحاكم عليه أما إذا لم يخلف تركة فللوارث العمل ولا يلزمه هذا كله إن كانت على الذمة وإلا انفسخت بموته كالأجير المعين ولا تنفسخ بموت المالك مطلقا فيستمر العامل ويأخذ نصيبه "ولو ثبتت خيانة عامل" بإقراره أو

ج / 2 ص -437- ببينة أو يمين مردودة "ضم إليه مشرف" ولا تزال يده؛ لأن العمل حق عليه ويمكن استيفاؤه منه بهذا الطريق فتعين جمعا بين الحقين وأجرة المشرف عليه فإن ضم إليه لريبة فقط فأجرته على المالك "فإن لم يتحفظ" العامل "به" أي المشرف على الخيانة "استؤجر من ماله عامل" لتعذر الاستيفاء منه هذا إن كان العامل في الذمة وإلا تخير المالك على الأوجه نظير ما مر آنفا "ولو خرج الثمر مستحقا" لغير المساقي "فللعامل" الجاهل بالحال "على المساقي أجرة المثل" لأنه فوت منافعه بعوض فاسد فرجع ببدلها كما لو استأجر رجلا للعمل في مغصوب فعمل جاهلا أما العالم فلا شيء له قطعا.


كتاب الإجارة

تحفة المحتاج بشرح المنهاج

ج / 2 ص -438- كتاب الإجارة
بتثليث الهمزة والكسر أفصح من آجره بالمد إيجارا وبالقصر يأجره بكسر الجيم وضمها أجرا هي لغة اسم للأجرة ثم اشتهرت في العقد وشرعا تمليك منفعة بعوض بالشروط الآتية منها علم عوضها وقبولها للبذل والإباحة، فخرج بالأخير نحو منفعة البضع على أن الزوج لم يملكها وإنما ملك أن ينتفع بها وبالعلم المساقاة والجعالة كالحج بالرزق فإنه لا يشترط فيهما علم العوض وإن كان قد يكون معلوما كمساقاة على ثمرة موجودة وجعالة على معلوم فاندفع ما للشارح هنا والأصل فيها قبل الإجماع آيات منها {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ}[الطلاق: 6] ومنازعة الإسنوي في الاستدلال بها مردودة إذ مفادها وقوع الإرضاع للآباء وهو يستلزم الإذن لهن فيه بعوض وإلا كان تبرعا، وهذا الإذن بالعوض هو الاستئجار الذي هو تملك المنفعة بعوض إلخ ويدل له أيضا: {وإن تعاسرتم فسترضع له أخرى} [الطلاق:6] إلى آخر الآية ولك أن تقول إن أراد المنازعة على أصل الإيجار فرده بما ذكروا واضح أو مع الإيجاب والقبول لم يصلح ذلك لرده إذ لا دلالة فيها على القبول لفظا بوجه وكون ما مر من الدليل على الصيغة في البيع يأتي هنا؛ لأنها نوع منه لا يمنع النزاع في الاستدلال بها وحدها على ذلك وأحاديث منها استئجاره صلى الله عليه وسلم هو والصديق دليلا في الهجرة وأمره صلى الله عليه وسلم بالمؤاجرة. والحاجة بل الضرورة داعية إليها وأركانها صيغة وأجرة ومنفعة وعاقد ولكونه الأصل بدأ به فقال:
"شرطهما" أي المؤجر والمستأجر الدال عليهما لفظ الإجارة "كبائع ومشتر" لأنها صنف من البيع فاشترط في عاقدها ما يشترط في عاقده مما مر كالرشد وعدم الإكراه بغير حق نعم يصح استئجار كافر لمسلم ولو إجارة عين لكنها مكروهة ومن ثم أجبر فيها على إيجاره لمسلم وإيجار سفيه نفسه لما لا يقصد من عمله كالحج؛ لأنه لا يجوز له التبرع به على ما مر فيه ويصح بيع السيد قنه نفسه لا إجارته إياها؛ لأن بيعه يؤدي لعتقه فاغتفر فيه ما لا يغتفر في الإجارة إذ لا تؤدي لذلك، ولو كان للوقف ناظران فآجر أحدهما الآخر أرضا للوقف صح إن استقل كل منهما وإلا فلا كما بحثه أبو زرعة وفرق بينه وبين وصيين اشترط اجتماعهما على التصرف في مال محجوريهما لأحدهما أن يشتري من الآخر لمحجوره عينا للآخر بوجود الغرض هنا من اجتماعهما مع عدم التهمة بوقوع التصرف للغير بخلافه ثم فإنه يقع للمباشر مع اتحاد الموجب والقابل لتوقف الإيجاب على مباشرته أو إذنه. "والصيغة" لا بد منها هنا كالبيع فيجرى فيها خلاف المعاطاة ويشترط فيها جميع ما مر في صيغة البيع إلا عدم التوقيت وهي إما صريح أو كناية فمن الصريح "آجرتك هذا أو أكريتك" هذا "أو ملكتك منافعه سنة" ليس ظرفا لآجر وما بعده؛ لأنه إنشاء وهو ينقضي بانقضاء لفظه بل لمقدر نحو انتفع به سنة ونظيره في التقدير على القول به في الآية قوله

ج / 2 ص -439- تعالى: {فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ} [البقرة: 259] أي وألبثه مائة عام فإن قلت يصح جعله ظرفا لمنافعه المذكورة فلا يحتاج لتقدير وليس كالآية كما هو واضح قلت المنافع أمر موهوم الآن والظرفية تقتضي خلاف ذلك فكان تقدير ما ذكر أولى أو متعينا "بكذا" وتختص إجارة الذمة بنحو ألزمت ذمتك أو أسلمت إليك هذه الدراهم في خياطة هذا وفي دابة صفتها كذا أو في حملي إلى مكة "فيقول" المخاطب متصلا "قبلت أو استأجرت أو اكتريت" ومن الكناية اسكن داري شهرا بكذا أو جعلت لك منفعتها سنة بكذا ومنها الكتابة وتنعقد باستيجاب وإيجاب وبإشارة أخرس مفهمة وأفهم كلامه أنه لا بد من التأقيت وذكر الأجرة لانتفاء الجهالة حينئذ ولا يشترط عندهما وإن نوزعا فيه أن يقول من الآن ومورد إجارة العين والذمة المنافع؛ لأنها المقصودة لا العين التي هي محلها عند الجمهور وقول الشيخين الخلاف غير محقق إذ لا بد من النظر لكل منهما اتفاقا نازعوهما فيه بأن له فوائد لكن نظر في أكثرها ومن جملتها الذي لم ينظر فيه قوله "والأصح انعقادها" أي الإجارة "بقوله آجرتك" أو أكريتك "منفعتها" أي الدار سنة مثلا بكذا؛ لأن المنفعة هي المقصودة منها فيكون ذكرها تأكيدا وادعاء أن لفظها إنما وضع مضافا للعين فلا يضاف للمنفعة ممنوع وقوله "و" الأصح "منعها" أي منع انعقادها "بقوله بعتك" أو اشتريت "منفعتها" لأن لفظ البيع موضوع لتمليك العين فلا يستعمل في المنفعة كما لا ينعقد بلفظ الإجارة واختار جمع المقابل اعتبارا بالمعنى فإنها صنف منه إذ هي بيع للمنافع ومن ثم كان الأوجه على الأول أن ذلك كناية، قيل هذا كله في إجارة العين دون إجارة الذمة كألزمت ذمتك كذا ا هـ، وفيه نظر بل يجري ذلك في إجارة الذمة كآجرتك أو بعتك منفعة دابة صفتها كذا. "وهي قسمان واردة على العين كإجارة العقار" لم يقيده بما بعده ليفيد أنه لا يتصور فيه إجارة الذمة؛ لأنه لا يثبت فيها "ودابة أو شخص" أي آدمي ولكونه ضد الدابة اتضحت التثنية المغلب فيها المذكر لشرفه في قوله "معينين" فيتصور فيهما إجارة العين والذمة وبحث الجلال البلقيني إلحاق السفن بهما لا بالعقار والمراد بالعين هنا مقابل الذمة وهو محسوس يتقيد العقد به وفي صورة الخلاف السابقة آنفا مقابل المنفعة وهو محلها الذي يستوفى منه، ولو أذن أجير العين لغيره في العمل بأجرة فعمل فلا أجرة للأول مطلقا ولا للثاني إن علم الفساد وإلا فله أجرة المثل أي على الأول كما هو ظاهر "و" واردة "على الذمة كاستئجار دابة" مثلا "موصوفة" بالصفات الآتية "و" يتصور أيضا "بأن يلزم ذمته" عملا ومنه أن يلزمه حمله إلى كذا أو "خياطة أو بناء" بشرطهما الآتي أو يسلم إليه في أحدهما أو في دابة موصوفة لتحمله إلى مكة مثلا بكذا "ولو قال استأجرتك" أو اكتريتك "لتعمل كذا" أو لكذا أو لعمل كذا فلا فرق بين هذه الصيغ وزعم فرق بينهما كالوصية بالسكنى وأن تسكن ليس في محله؛ لأن الخطاب هنا معين للعين فلم يفترق الحكم بذينك ولا كذلك ثم "فإجارة عين" لأن الخطاب دال على ارتباطها بعين المخاطب كاستأجرت عينك "وقيل" إجارة "ذمة" لأن القصد حصول العمل من غير نظر لعين فاعله ويرد بمنع ذلك نظرا لما دل عليه الخطاب "و يشترط في إجارة الذمة" إن عقدت بلفظ

ج / 2 ص -440- إجارة أو سلم "تسليم الأجرة في المجلس" كرأس مال السلم؛ لأنها سلم في المنافع فيمتنع فيها تأجيل الأجرة سواء أتأخر العمل فيها عن العقد أم لا والاستبدال عنها والحوالة بها وعليها والإبراء منها وإنما اشترطوا ذلك في العقد بلفظ الإجارة ولم يشترطوه في العقد على ما في الذمة بلفظ البيع مع أنه سلم في المعنى أيضا لضعف الإجارة بورودها على معدوم وتعذر استيفائها دفعة ولا كذلك بيع ما في الذمة فيهما فجبروا ضعفها باشتراط قبض الأجرة في المجلس. "وإجارة العين" الأجرة فيها كالثمن في البيع فحينئذ "لا يشترط ذلك" أي قبض الأجرة المعينة والتي في الذمة في المجلس "فيها" كثمن المبيع نعم يتعين محل العقد لتسليمها على ما مر فيه في السلم "ويجوز" في الأجرة "فيها" أي إجارة العين "التعجيل والتأجيل" للأجرة لكن "إن كانت" الأجرة "في الذمة" إذ الأعيان لا تؤجل والاستبدال عنها والحوالة بها وعليها والإبراء منها مطلقا كما يأتي "وإذا أطلقت" الأجرة عن ذكر تأجيل أو تعجيل "تعجلت" كثمن المبيع المطلق ولأن المؤجر يملكها بالعقد، لكن لا يستحق استيفاءها إلا بتسليم العين فإن تنازعا في البداءة فكما مر في البيع "وإن كانت" الأجرة "معينة" بأن ربطها بعين أو مطلقة أو في الذمة "ملكت في الحال" بنفس العقد وإن كانت مؤجلة كما يملك المستأجر المنفعة به في إجارة العين لكنه ملك مراعى كلما مضى جزء من الزمان على السلامة بان أن ملك المؤجر استقر على ما يقابل ذلك وسيذكر أنها لا تستقر إلا باستيفاء المنافع أو تفويتها وقضية ملكها حالا ولو مؤجلة صحة الإبراء منها ولو في مجلس العقد؛ لأنه لا خيار فيها فكان كالإبراء من الثمن بعد لزومه بخلافه قبله؛ لأن زمن الخيار كزمن العقد فكأنه باعه بلا ثمن.
"ويشترط" لصحة الإجارة "كون الأجرة معلومة" جنسا وقدرا وصفة إن كانت في الذمة وإلا كفت معاينتها في إجارة العين والذمة نظير ما مر في الثمن، وجواز الحج بالرزق مستثنى إن قلنا إنه إجارة توسعة في تحصيل هذه العبادة "فلا تصح" الإجارة لدار "بالعمارة" لها "و" لا لدابة بصرف أو بفعل "العلف" لها بفتح اللام المعلوف به وبإسكانه كما بخطه المصدر للجهل بهما كآجرتكها بعمارتها أو بدينار على أن تصرف في عمارتها أو علفها للجهل بالمصرف فتصير الأجرة مجهولة فإن صرف وقصد الرجوع بها رجع للإذن مع عدم قصد التبرع وإلا فلا والأوجه أن التعليل بالجهل للأغلب وأن الحكم كذلك وإن علم المصرف كبيع زرع بشرط أن يحصده البائع فالحاصل أنه حيث كان هناك شرط بطلت مطلقا وإلا كآجرتكها بعمارتها فإن عينت صحت وإلا فلا أما إذا أذن له في صرفها بعد العقد من غير شرط فيه وتبرع به المستأجر فيجوز واغتفر اتحاد القابض والمقبض فيه للحاجة على أنه في الحقيقة لا اتحاد تنزيلا للقابض من المستأجر وإن لم يكن معينا منزلة الوكيل على المؤجر وكالة ضمنية ويصدق المستأجر في أصل الإنفاق وقدره كما رجحه السبكي؛ لأنه ائتمنه ويتعين تقييده بما إذا ادعى قدرا لائقا عادة نظير ما يأتي في الوصي بل أولى وإلا احتاج لبينة على أنه اعترض بقولهم لو قال الوكيل أتيت بالتصرف المأذون فيه وأنكر الموكل صدق الموكل، ويرد بأنه ثم لا خارج يصدق الوكيل والأصل عدمه وهنا

ج / 2 ص -441- الخارج وهو وجود العمارة واستغناء الدابة مدة عن إنفاق مالكها عليها يصدق المستأجر فلا جامع بين البابين ولا تكفي شهادة الصناع له أنه صرف على أيديهم كذا لأنهم وكلاؤه، ولو اكترى نحو حمام مدة يعلم عادة تعطلها فيها لنحو عمارة فإن شرط احتساب مدة التعطيل من الإجارة وجهلت فسدت وإلا ففيها وفيما بعدها "ولا" الإيجار "ليسلخ" مذبوحة "بالجلد ويطحن" برا "ببعض الدقيق أو بالنخالة" الخارج منه كثلثه للجهل بثخانة الجلد ورقته ونعومة أحد الأخيرين وخشونته ولعدم القدرة عليهما حالا ولخبر الدارقطني وغيره أنه صلى الله عليه وسلم: نهى على قفيز الطحان. أي أن يجعل أجرة الطحن بحب معلوم قفيزا مطحونا منه وصورة المسألة أن يقول لتطحن الكل بقفيز منه أو يطلق فإن قال استأجرتك بقفيز من هذا لتطحن ما عداه صح فضابط ما يبطل أن تجعل الأجرة شيئا يحصل بعمل الأجير وجعل منه السبكي ما اعتيد من جعل أجرة الجابي العشر مما يستخرجه قال فإن قيل لك نظير العشر مما تستخرجه لم تصح الإجارة أيضا وفي صحته جعالة نظر ا هـ. ويتجه صحته جعالة، لكن له أجرة مثله للجهل بقدر ما يستخرجه.
"ولو استأجرها" أي امرأة مثلا "لترضع رقيقا" له أي حصته منه الباقية له بعدما جعله منه أجرة المذكور في قوله "ببعضه" المعين كثلثه "في الحال جاز على الصحيح" للعلم بالأجرة ولا أثر لوقوع العمل المكتري له في ملك غير المكتري؛ لأنه بطريق التبع كمساقاة شريكه إذا شرط له زيادة من الثمر وانتصر للمقابل بما يرده ما تقرر من التفصيل ومن ثم قال السبكي التحقيق أن الاستئجار أي ببعضه حالا إن وقع على الكل أو أطلق ولم تدل قرينة على أن المراد حصته فقط لم يصح وعليه يحمل النص لوقوع العمل في ملك غير المكتري قصدا أو على حصة المستأجر فقط جاز، وفي الحال متعلق ببعضه احترازا عما لو استأجرها ببعضه بعد الفطام مثلا فلا يصح قطعا لما مر أن الأجرة المعينة لا تؤجل وللجهل بها إذ ذاك وخرج بنحو المرأة استئجار شاة مثلا لإرضاع طفل قال البلقيني أو سخلة فلا يصح لعدم الحاجة مع عدم قدرة المؤجر على تسليم المنفعة كالاستئجار لضرب الفحل بخلاف المرأة لإرضاع سخلة.
"و" يشترط لصحتها أيضا "كون المنفعة" معلومة كما يأتي "متقومة" أي لها قيمة ليحسن بذل المال في مقابلتها وإلا بأن كانت محرمة أو خسيسة كان بذل المال في مقابلتها سفها وكونها واقعة للمكتري وكون العقد عليها غير متضمن لاستيفاء عين قصدا كاستئجار بستان لثمره بخلاف نحو استئجارها للإرضاع وإن نفى الحضانة الكبرى؛ لأن اللبن تابع لما تناوله العقد نعم يصح استئجار قناة أو بئر للانتفاع بمائها للحاجة وكونها تستوفى مع بقاء العين وكونها مباحة مملوكة مقصودة لا كتفاحة للشم بخلاف تفاح كثير كما يجوز استئجار مسك ورياحين للشم كذا ذكره الرافعي، لكن نازع فيه السبكي وغيره؛ لأن هذين القصد منهما الشم وذاك القصد منه الأكل قل أو كثر تضمن بالبدل لا ككلب وتباح بالإباحة لا كبضع وأكثر هذه القيود تؤخذ من كلامه "فلا يصح استئجار بياع على" نحو "كلمة" ومعلم على حروف من قرآن أو غيره "لا تتعب" أي عادة فيما يظهر "وإن روجت

ج / 2 ص -442- السلعة" إذ لا قيمة لها ومن ثم اختص هذا بمبيع مستقر القيمة في البلد كالخبر بخلاف نحو عبد وثوب مما يختلف ثمنه باختلاف متعاطيه فيختص بيعه من البياع بمزيد نفع فصح استئجاره عليه وحيث لم يصح فإن تعب بكثرة تردد أو كلام فله أجرة مثل وإلا فلا وبحث فيه الأذرعي بأن الغرض أنه استأجره على ما لا تعب فيه فتعبه غير معقود عليه فيكون متبرعا به ورد بأنه لا يتم عادة إلا بذلك فكان كالمعقود عليه فإن لم تكن الصورة ذلك كاستأجرتك على بيع هذا بكذا صح و كبعه وأنا أرضيك فسد وله أجرة المثل وفي الإحياء يمتنع أخذ طبيب أجرة على كلمة بدواء ينفرد به لعدم المشقة بخلاف ما هو عرف إزالة اعوجاج نحو سيف بضربة واحدة أي وإن لم يكن عليه فيها مشقة؛ لأن هذه الصناعات يتعب في تعلمها ليتكسب بها ويخفف عن نفسه التعب، وخالفه البغوي في هذه ورجح الأذرعي الأول "وكذا دراهم ودنانير للتزيين" أو الوزن بها أو الضرب على سكتها ومر في الزكاة خلاف في حل التزيين بالمعراة والمثقوبة فعلى التحريم لا يصح استئجارها للتزين بها "و" نحو "كلب للصيد" أو الحراسة به فإن ذلك لا يصح استئجاره "في الأصح" لأن منفعة التزين بهما لا تقصد غالبا ومن ثم لم يضمن غاصبهما أجرتهما ونحو الكلب لا قيمة لعينه ولا لمنفعته، ولو لم يقل للتزيين ونحوه لم يصح قطعا كما لو كان نحو الكلب غير معلم وأجرى البغوي الخلاف في استئجار طائر للاستئناس بصوته أو لونه وقطع المتولي بالجواز. "وكون المؤجر قادرا على تسليمها" أي المنفعة بتسليم محلها حسا وشرعا والمستأجر قادرا على تسلمها كذلك أخذا مما مر في البيع ليتمكن المستأجر منها ومن القادر على التسليم المقطع فإن أقطع رقبتها صحت إجارته اتفاقا أو منفعتها فكذلك كما أفتى به المصنف؛ لأنه مستحق للمنفعة وإن جاز للسلطان الاسترداد كما أن للزوجة إيجار الصداق قبل الدخول وإن كان متعرضا لزواله عنها إلى الزوج بانفساخ النكاح، لكن خالفه علماء عصره محتجين بأنه لم يملك المنفعة بل أن ينتفع فهو كالمستعير والزوجة ملكت ملكا تاما قال الزركشي والحق أن الإمام إذا أذن له في الإيجار أو جرى به عرف عام كديار مصر صح وإلا امتنع ا هـ، وبه يعلم أنه معتمد لعدم ملكه المنفعة وتوجه صحة إيجاره مع ذلك في الأخيرة بأن اطراد العرف بذلك منزل منزلة الإذن من الإمام وحينئذ فقد يجمع بما قاله بين الكلامين. "فلا يصح استئجار" أبنية منى لعجز مالكها عن تسليمها شرعا؛ لأنها مستحقة الإزالة فورا وكذا يقال في كل بناء كذلك كالأبنية التي في حريم النيل مثلا ولا من نذر عتقه أو شرط في بيعه ولا استئجار "آبق ومغصوب" لغير من هو بيده ولا يقدر هو أو المؤجر على انتزاعه عقب العقد أي قبل مضي مدة لها أجرة مثلا أخذا مما يأتي في التفريع من نحو الأمتعة وذلك كبيعهما، وألحق الجلال البلقيني بذلك ما لو تبين أن الدار مسكن الجن وأنهم يؤذون الساكن برجم أو نحوه وهو ظاهر إن تعذر دفعهم وعليه فطرو ذلك بعد الإجارة كطرو الغصب بعدها "و" لا استئجار "أعمى للحفظ" بالنظر وأخرس للتعليم إجارة عين لاستحالته بخلاف الحفظ بنحو يد وإجارة الذمة مطلقا. "و" لاستئجار "أرض للزراعة" أو مطلقا والزراعة فيها متوقعة "لا

ج / 2 ص -443- ماء لها دائم ولا يكفيها المطر المعتاد" أو نحوه كنداوة أو ماء ثلج لعدم القدرة على منفعتها حينئذ واحتمال نحو سيل نادر لا يؤثر نعم إن قال مكر، ولو قبل العقد فيما يظهر إذ لا ضرر عليه؛ لأنه إن لم يف له به تخير في فسخ العقد أنا أحفر لك بئرا لتسقيها منها أو أسوق الماء إليها من موضع آخر صحت أي إن كان قبل مضي مدة من وقت الانتفاع بها لها أجرة وخرج ب للزراعة استئجارها لما شاء أو لغير الزراعة فيصح وكذا لها وشرط أن لا ماء لها على ما صرح به الجوري مخالفا لإطلاقهم البطلان وبحث السبكي أنه إن أمكن إحداث ماء لها بنحو حفر بئر، ولو بكلفة صح وإلا فلا وفيه نظر لما مر في البيع أن القدرة على التسليم أو التسليم بكلفة لها وقع لا أثر لها فليقيد قوله بكلفة بما إذا لم يكن لها وقع ولم يكن لمدة التعطيل أجرة "ويجوز" إيجارها "إن كان لها ماء دائم" من نحو عين أو نهر لسهولة الزراعة حينئذ ثم إن شرط أو اعتيد في شربها دخول أو عدمه عمل به وإلا لم يدخل؛ لأن اللفظ لم يشمله ومع دخوله لا يملك المستأجر الماء بل يسقي به على ملك المؤجر كما رجحه السبكي وبحث ابن الرفعة أن استئجار الحمام كاستئجار الأرض للزراعة "وكذا" يجوز إيجارها "إن كفاها المطر المعتاد أو ماء الثلوج المجتمعة والغالب حصولها في الأصح" لأن الظاهر حصول الماء حينئذ ويجوز استئجار أراضي نحو البصرة ومصر للزراعة بعد انحسار الماء عنها إن كان يكفيها السنة وقبل انحساره إن رجي وقتها عادة وقبل أن يعلوها إن وثق به كالمد بالبصرة وكالتي تروى من زيادة النيل الغالبة كخمسة عشر ذراعا فأقل وألحق بها السبكي ستة عشر وسبعة عشر لغلبة حصولهما، ولكن تطرق الاحتمال للأولى قليل وللثانية كثير ويظهر أن ثمانية عشر كذلك لغلبة حصولها أيضا كما هو مشاهد، ولو آجرها مقيلا ومراحا وللزراعة لم تصح إلا إن بين عين ما لكل ومن ثم قال القفال لو آجره ليزرع النصف ويغرس النصف لم يصح إلا إن بين عين كل منهما. "والامتناع" للتسليم "الشرعي كالحسي" السابق "فلا يصح استئجار لقلع" أو قطع ما يحرم قلعه أو قطعه من نحو "سن صحيحة" وعضو سليم ولو من غير آدمي للعجز عنه شرعا بخلافه لنحو قود أو علة صعب معها الألم عادة وقال الخبراء إن القلع أو القطع يزيله نظير ما يأتي في السلعة، ولو صح نحو السن، لكن انصب تحته مادة من نحو نزلة قالوا لا تزول إلا بقلعه جاز كما بحثه الأذرعي للضرورة واستشكل الأذرعي صحتها لنحو الفصد دون نحو كلمة البياع وأجاب غيره بأن هذا في معنى إصلاح عوج السيف بضربة لا تتعب وأقول بل فيه تعب بتمييز العرف وإحسان ضربه وتنفسخ الإجارة لقلع سن عليلة بسكون ألمها لتعذر القلع ولا يجبر عليه مستأجر إياه، لكن عليه للأجير أجرته إن سلم نفسه ومضى زمن إمكان القلع. "ولا" استئجار "حائض" أو نفساء مسلمة "لخدمة مسجد" أو تعليم قرآن إجارة عين وإن أمنت التلويث لاقتضاء الخدمة المكث وهي ممنوعة منه بخلاف الذمية على ما مر وبطرو نحو الحيض ينفسخ العقد كما يأتي "وكذا" حرة "منكوحة لرضاع أو غيره" مما لا يؤدي إلى خلوة محرمة فلا يجوز استئجارها إجارة عين "بغير إذن الزوج على الأصح" لاستغراق أوقاتها بحقه ومنه يؤخذ ترجيح ما بحثه

ج / 2 ص -444- الأذرعي أنه لو كان غائبا أو طفلا فآجرت نفسها لعمل ينقضي قبل قدومه وتأهله للتمتع جاز واعتراض الغزي له بأن منافعها مستحقة له بعقد النكاح مردود بأنه لا يستحقها بل يستحق أن ينتفع وهو متعذر منه أما الأمة فلسيدها إيجارها الوقت الذي لا يجب تسليمها للزوج فيه بغير إذنه، وأما مع إذنه فيصح وليس للمستأجر منعه من وطء المرضعة خوف الحبل وانقطاع اللبن كما في الروضة وعن الأصحاب المنع كمنع الراهن من وطء المرهونة ويفرق بأن الراهن هو الذي حجر على نفسه بتعاطيه لعقد الرهن بخلاف الزوج وإذنه ليس كتعاطي العقد كما هو ظاهر وله استئجار زوجته لإرضاع ولده منها أو من غيرها وأفتى السبكي بمنع استئجار العكامين للحج والأوجه خلافه إذ لا مزاحمة بين الحج والعكم؛ لأنه لا يستغرق الأزمنة.
"ويجوز تأجيل المنفعة في إجارة الذمة كألزمت ذمتك الحمل" لكذا "إلى مكة أول شهر كذا" لأنها دين إذ هي سلم كما مر ومن ثم يأتي في تأجيلها ما مر ثم وكان مراد المتن بأول الشهر هنا مستهله لما مر ثم إن التأجيل به باطل لوقوعه على جميع نصف الشهر الأول.
"ولا يجوز إجارة عين لمنفعة مستقبلة" بأن صرح في العقد بذلك أو اقتضاه الحال كإجارة هذه سنة مستقبلة أو سنة أولها من غد وكذا إن قال أولها أمس وكإجارة أرض مزروعة لا يتأتى تفريغها قبل مضي مدة لها أجرة، وذلك كما لو باعه عينا على أن يسلمها له بعد ساعة بخلاف إجارة الذمة كما مر، ولو قال وقد عقد آخر النهار أولها يوم تاريخه لم يضر كما هو ظاهر؛ لأن القرينة ظاهرة في أن المراد باليوم الوقت أو في التعبير باليوم عن بعضه وكل منهما سائغ شائع، ولو قالا بقسطين متساويين في السنة فإن أراد النصف في أول أو آخر نصفها الأول والنصف في أول أو آخر نصفها الثاني صح كما هو ظاهر أيضا لاستغراقهما السنة حينئذ مع احتمال اللفظ له وإن اختلفا بطل للجهل به إذ يصدق تساويهما بثلاثة أشهر وثلاثة أشهر مثلا من السنة، وذلك مجهول ويستثنى من المنع في المستقبلة مسائل منها ما لو آجره ليلا لما يعمل نهارا وأطلق نظير ما مر في إجارة أرض للزراعة قبل الري وإجارة عين الشخص للحج عند خروج قافلة بلدة أو تهيئها للخروج، ولو قبل أشهره إذا لم يتأت الإتيان به من بلد العقد إلا بالسير في ذلك الوقت وفي أشهره قبل الميقات ليحرم منه وإجارة دار ببلد غير بلد العاقدين ودار مشغولة بأمتعة وأرض مزروعة يتأتى تفريغهما قبل مضي مدة لها أجرة ومنها قوله "فلو آجر السنة الثانية لمستأجر الأولى" أو مستحقها بنحو وصية أو عدة بالأشهر "قبل انقضائها جاز في الأصح" لاتصال المدتين واحتمال طرو عدمه بطرو مقتض لانفساخ الأولى لا يؤثر؛ لأن الأصل عدمه فإن وجد ذلك لم يقدح في الثاني كما صرح به في العزيز وللمؤجر حينئذ إيجار ما انفسخت فيه لغير مستأجر الثانية؛ لأنه يغتفر في الدوام ما لا يغتفر في الابتداء وقضية المتن أن مستأجر الأولى لو آجرها من غيره صحت إجارة الثانية له لما بينهما من المعاقدة لا للمستأجر منه إذ لا معاقدة بينهما وإن وجد اتصال المدتين ومن ثم لو باعها المالك

ج / 2 ص -445- لم يكن للمشتري منه إيجارها من مستأجر الأولى وبذلك كله أفتى القفال بل قال إن الوارث لا يقوم مقام المورث في ذلك نظرا لما ذكره من انتفاء المعاقدة بينهما وعكس ذلك القاضي والبغوي فقالا يجوز حتى للوارث إيجارها ممن هي في يده مدة تلي مدته دون من خرجت عنه قال السبكي وكلام الرافعي يشبه أن يكون مائلا إليه، لكن الأول أعوص ا هـ، والثاني هو المعتمد وقضية المتن أيضا أنه لو قال آجرتكها سنة فإذا انقضت فقد آجرتكها سنة أخرى لم يصح؛ لأنه لم يحصل إيجار الثانية مع كونه مستأجرا للأولى بل مع انقضائها وعجيب إيراد بعضهم لهذه على المتن ومنها قوله: "ويجوز كراء العقب" بضم العين جمع عقبة أي نوبة؛ لأن كلا يعقب صاحبه وفي حديث البيهقي "من مشى عن راحلته عقبة فكأنما أعتق رقبة" وفسروها بستة أميال ولعله وضعها لغة ولا يتقيد ما هنا بذلك "وفي الأصح" وخرج بإجارة العين التي الكلام فيها إجارة الذمة فتصح اتفاقا لما مر أن التأجيل فيها جائز "وهو أن يؤجر دابة رجلا ليركبها بعض الطريق" ويمشي بعضها أو يركبها المالك تناوبا "أو" يؤجرها "رجلين ليركب هذا أياما وذا أياما" تناوبا ومن ذلك آجرتك نصفها لمحل كذا أو كلها لتركبها نصف الطريق فيصح كبيع المشاع "ويبين البعضين" في الصورتين كنصف أو ربع ما لم تكن هناك عادة معروفة مضبوطة بالزمن أو المسافة كيوم ويوم أو فرسخ وفرسخ وإلا حمل عليها والمحسوب في الزمن زمن السير لا زمن النزول لنحو استراحة أو علف "ثم" بعد صحة الإجارة "يقتسمان" البعضين بالتراضي فإن تنازعا في البادئ أقرع، وذلك لملكهما المنفعة معا ويغتفر التأخير الواقع لضرورة القسمة نعم شرط الأولى أن يتقدم ركوب المستأجر وإلا بطلت لتعلقها بالمستقبل والقن كالدابة واغتفر فيهما ذلك دون نظيره في نحو دار وثوب لإطاقتهما دوام العمل وقضية قوله أياما جواز جعل النوبة ثلاثة أيام فأكثر كأن يتفقا على ذلك وإن خالف العادة أو ما اتفقا عليه في العقد وهو كذلك ما لم يضر بالبهيمة وعليه يحمل كلام الروضة وغيرها أو بالماشي وفي توجيه النص المنع عند طلب أحدهما للثلاث ما يوافق ذلك فإنه قال إن ذلك إضرار بالماشي والمركوب؛ لأنه إذا ركب وهو غير تعب خف على المركوب، وإذا ركب بعد كلال وتعب وقع على المركوب كالميت ا هـ ويؤخذ منه أنه لا بد من رضا مالك الدابة بذلك أخذا من قولهم لا يجوز النوم على الدابة في غير وقته؛ لأن النائم يثقل وأنه لو مات المحمول لم يجبر مالك الدابة على ما يأتي، ولو استأجراها ولم يتعرضا للتعاقب فإن احتملتهما ركباها معا وإلا تهايآ فإن تنازعا فيمن يبدأ أقرع.

فصل في بقية شروط المنفعة وما تقدر به وفي شروط الدابة المكتراة ومحمولها
"يشترط كون" المعقود معلوم العين في إجارة العين والصفة في إجارة الذمة وكون "المنفعة معلومة" بالتقدير الآتي كالبيع في الكل، لكن مشاهدة محل المنفعة لا تغني عن تقديرها وإنما أغنت مشاهدة العين في البيع عن معرفة قدره؛ لأنها تحيط به ولا كذلك

ج / 2 ص -446- المنفعة لأنها أمر اعتباري يتعلق بالاستقبال فعلم أنه يشترط تحديد جهات العقار وأنه لا تصح إجارة أحد عبديه وغائب ومدة مجهولة أو عمل كذلك وفيما له منفعة واحدة كالبساط يحمل الإطلاق عليها وغيره لا بد من بيانها نعم يجوز دخول الحمام بأجرة إجماعا مع الجهل بقدر المكث وغيره، لكن الأجرة في مقابلة الآلات لا الماء فعليه ما يسكب به الماء غير مضمون على الداخل وثيابه غير مضمونة على الحمامي ما لم يستحفظه عليها ويجيبه لذلك، ولو بالإشارة برأسه كما يعلم مما يأتي في الوديعة ولا يجب بيان ما يستأجر له في الدار لقرب التفاوت بين السكنى ووضع المتاع ومن ثم حمل العقد على المعهود في مثلها من سكانها ولم تشترط معرفة عدد من يسكن اكتفاء بما اعتيد في مثلها "ثم" إذا وجدت الشروط في المنفعة "تارة تقدر" المنفعة "بزمان" فقط وضابطه كل ما لا ينضبط بالعمل وحينئذ يشترط علمه كرضاع هذا شهرا وتطيين أو تجصيص أو اكتحال أو مداواة هذا يوما و "كدار" وأرض وآنية وثوب ويقول في دار تؤجر للسكنى لتسكنها فلا يصح على أن تسكنها؛ لأنه صريح في الاشتراط بخلاف ما قبله إذ ينتظم معه إن شئت قال بعض الأصحاب ولا لتسكنها وحدك "سنة" بمائة وأولها من فراغ العقد إذ يجب اتصالها بالعقد فإن لم تعلم كآجرتكها كل شهر بدينار لم يصح، ولو من إمام استأجر للأذان من ماله بخلافه من بيت المال فإن قال هذا الشهر وكل شهر بدينار صح في الأول فقط قال الماوردي مرة وتبعه الروياني وأقل مدة تؤجر للسكنى يوم فأكثر ومرة أقلها ثلاثة أيام وفي كل منهما نظر بل الأوجه ما قاله الأذرعي من جواز بعض يوم معلوم فقد يتعلق به غرض مسافر ونحوه، والضابط كون المنفعة في تلك المدة متقومة عند أهل العرف أي لذلك المحل، لكن هل يعتبر كونهم يعتادون إيجار مثله بالفعل أو بالقوة كل محتمل ليحسن بذلك المال في مقابلتها "وتارة" تقدر "بعمل" أي بمحله كما بأصله أو بزمن "كدابة" معينة أو موصوفة للركوب أو لحمل شيء عليها "إلى مكة" أو ليركبها شهرا بشرط بيان الناحية التي يركب إليها ومحل تسليمها للمؤجر أو نائبه ولا ينافي هذين جواز الإبدال والتسليم للقاضي أو نائبه؛ لأن ذلك لا يعرف إلا بعد بيان الناحية ومحل التسليم حتى يبدلان بمثلهما "وكخياطة ذا الثوب" أو ثوب صفته كذا كاستأجرتك لخياطته أو ألزمت ذمتك خياطته لتميز هذه المنافع في نفسها من غير تقدير مدة و كاستأجرتك للخياطة شهرا ويشترط في هذه بيان ما يخيطه وفي الكل كما سيعلم من كلامه بيان كونه قميصا أو غيره وطوله وعرضه ونوع الخياطة أي رومية أو غيرها هذا إن اختلفت العادة وإلا حمل المطلق عليها وبما تقرر يعلم أنه لا يتأتى التقدير بالزمن في إجارة الذمة فلو قال ألزمت ذمتك عمل الخياطة شهرا لم يصح؛ لأنه لم يعين عاملا ولا محلا للعمل وقيده ابن الرفعة بحثا وسبقه إليه القفال بما إذا لم يبين صفة العمل ولا محله وإلا بأن بين صفته أو محله صح قال القفال؛ لأنه لا فرق بين الإشارة إلى الثوب أو وصفه وتارة تقدر بعمل فقط كبيع كذا وقبضه وكالحج "فلو جمعهما" أي العمل والزمان "فاستأجره ليخيطه" أي هذا الثوب يوما معينا أو ليحرث هذه الأرض أو يبني هذا الحائط "بياض

ج / 2 ص -447- النهار" المعين "لم يصح في الأصح" للغرر إذ قد يتقدم العمل، وقد يتأخر نعم إن قصد التقدير بالعمل فقط وإن ذكر الزمن إنما هو للحمل على التعجيل صح على الأوجه قال السبكي وغيره أخذا من نص البويطي ويصح أيضا فيما لو صغر الثوب بحيث يفرغ منه عادة في دون النهار ا هـ، ولا يخلو عن نظر؛ لأنه قد يعرض له عائق عن إكماله في ذلك النهار إلا أن يجاب بأنه خلاف الأصل بل والغالب فلم يلتفت إليه ويظهر أنه إذا عرض ذلك تخير المستأجر.
فرع: يستثنى من زمن الإجارة فعل المكتوبة ولو جمعة لم يخش من الذهاب إليها على عمله وطهارتها وراتبتها وزمن الأكل وقضاء الحاجة وظاهر أن المراد أقل زمن يحتاج إليه فيهما وهل زمن شراء ما يحتاجه لأكله كذلك فيه نظر، ويتجه أنه إن أمكن إعداده قبل العمل أو إنابة من يشتريه له تبرعا لم يغتفر له زمنه ولا نظر للمنة في الثانية لقولهم إن الإنسان يستنكف من الاستعانة بمال الغير لا ببدنه وإلا اغتفر له بأقل ما يمكن أيضا وهل يجري ذلك في شراء قوت ممونه المحتاج إليه فيه نظر ظاهر دون نحو الذهاب للمسجد إلا إن قرب جدا وإمامه لا يطيل على احتمال ويلزمه تخفيفها مع إتمامها أي بأن يقتصر على أقل الكمال ولا يستوفي الكمال كما علم مما مر في رضا المحصورين بالتطويل نعم تبطل إجارة أيام معينة باستثناء زمن ذلك على ما في قواعد الزركشي من تفرده استثناء من قاعدة أن الحاصل ضمنا لا يضر التعرض له ووجه بأن فيه الجهل بمقدار الوقت المستثنى مع إخراجه عن مسمى اللفظ وإن وافق الاستثناء الشرعي ا هـ، وفيه نظر ظاهر كما ترى بل الأوجه خلافه ثم رأيت من وجهه بما ذكر ثم قال لو قيل يصح وتحمل الأوقات على العادة الغالبة لم يبعد.
"ويقدر تعليم" نحو "القرآن بمدة" كشهر ونظير ما مر في نحو الخياطة ولا نظر لاختلاف صعوبته وسهولته؛ لأنه ليس عليه قدر معين حتى يتعب نفسه في تحصيله هذا إن لم يريدا القرآن جميعه بل ما يسمى قرآنا فإن أراد جميعه كان من الجمع بين التقدير بالعمل والزمن وكذا إن أطلقا لقول الشافعي إن القرآن بأل لا يطلق إلا على الكل وفي دخول الجمع في المدة تردد كما لو استأجر ظهرا ليركبه في الطريق واعتيد نزول بعضهما هل يلزم المكتري ذلك والذي رجحه البلقيني عدم الدخول كالأحد للنصارى أخذا من إفتاء الغزالي أن السبت لا يدخل في استئجار يهودي شهرا لاطراد العرف به، قيل وفيه نظر وكان وجهه أن عرف اليهود محرم للاشتغال يوم السبت ومثلهم النصارى في الأحد بخلاف عرفنا في الجمع "أو تعيين سور" كاملة أو آيات كعشر من أول سورة كذا للتفاوت وشرط القاضي أن يكون في التعليم كلفة كأن لا يتعلم الفاتحة مثلا إلا في نصف يوم فإن تعلمها في مرتين لم يصح الاستئجار وبه جزم الرافعي بالنسبة للصداق والذي يتجه أن المدار على الكلفة عرفا كإقرائها، ولو مرة خلاف ما يوهمه قوله نصف يوم وجزم الماوردي بأنه لا يصح الاستئجار لدون ثلاثة آيات لأن تعين القرآن يقتضي الإعجاز ودونها لا إعجاز فيه وفيه نظر ظاهر بل الذي يتجه خلافه؛ لأن المدار هنا على من ينتفع

ج / 2 ص -448- به وما دون الثلاث ينتفع به، وأما الإعجاز فاعتباره إنما هو لرد عناد أو نحوه فلا مدخل له هنا على أن التحقيق أن ما دونها معجز كما قاله جمع ولا يشترط تعيين قراءة نافع مثلا؛ لأن الأمر في ذلك قريب فإن عين شيئا تعين فإن أقرأه غيره فالذي يتجه أن له أجرة المثل؛ لأنه أتى بأصل العمل المقصود كما أفهمه التعليل المذكور، ولو كان ينسى ما يتعلمه لوقته ففيه وجوه أصحها اعتبار العرف الغالب في إعادة التعليم أنسي قبل انقضاء المجلس أو بعده فإن لم يكن غالب فالذي يظهر وجوب البيان في العقد فإن طرأ كونه ينسى بعده احتمل أن يقال يتخير الأجير وأن يقال لا يلزمه التجديد لما حفظ سواء فيما ذكر أنسيه قبل كمال الآية أم بعدها ثم رأيت شيخنا قال فإن لم يكن عرف غالب فالأوجه اعتبار ما دون الآية فإذا علمه بعضها فنسيه قبل أن يفرغ من باقيها لزم الأجير إعادة تعليمها ا هـ، وفي البيان محل الخلاف فيما إذا علمه آية فأكثر وإلا وجبت الإعادة قطعا؛ لأن بعض الآية لا يقع به الإعجاز ا هـ. ولعل شيخنا أخذ ما ذكره من هذا وإن كان ما قاله فيما إذا لم يغلب عرف وما في البيان فيما غلب وفيه نظر؛ لأنا إن اعتبرنا الإعجاز فدون ثلاث آيات لا إعجاز فيه على الأصح أو لم نعتبره وهو الوجه كما مر آنفا أدرنا الأمر على العرف الغالب في الآية ودونها وعند عدم الغلبة هناك إبهام فاحتيج لبيانه في العقد وإلا بطل وبه يتجه ما ذكرته ويشترط تعيين المتعلم وإسلامه أو رجاء إسلامه ويفرق بينه وبين عدم جواز بيع نحو مصحف ممن يرجى إسلامه بأن ما يترتب على خلف الرجاء فيه من الامتهان أفحش مما يترتب على التعليم هنا لا رؤيته ولا اختبار حفظه نعم إن وجد فيه خارجا عن عادة أمثاله تخير كما بحثه ابن الرفعة وعلمهما بما عقد عليه وإلا وكلا من يعلمه ولا يكفي أن يفتحا المصحف ويعينا قدرا منه لاختلاف المشار إليه صعوبة وسهولة وفارق الاكتفاء بمشاهدة الكفيل في البيع كما مر بأنه توثقة للعقد لا معقود عليه ويسهل السؤال عنه فخف أمره.
فرع: يصح الاستئجار للخدمة ثم إن عينا شيئا اتبع وإلا اتبع العرف اللائق بالأجير والمستأجر وكان الهروي بينه بقوله يدخل فيها إذا أطلقت غسل ثوب وخياطته وخبز وطحن وعجن وإيقاد نار في تنور وعلف دابة وحلب حلوبة وخدمة زوجة وفرش في دار وحمل ماء ليشرب المستأجر أو يتطهر ا هـ. لكن نقل الصعلوكي عن شيوخه أنه لا يدخل علف الدابة وحلب الحلوبة ويأتي أوائل الوصية بالمنافع أنه لا تجب كتابة وبناء.
"وفي" استئجار شخص لفعل "البناء" على أرض أو نحو سقف "يبين الوضع" الذي يبني فيه الجدار "والطول" له وهو الامتداد من إحدى الراويتين إلى الأخرى "والعرض" وهو ما بين وجهي الجدار "والسمك" بفتح أوله وهو الارتفاع إن قدر بالعمل "وما يبني به" من حجر أو غيره "وكيفية البناء" أهو منضد أو مسنم أو مجوف "إن قدر بالعمل" أو بالزمن كما صرح به العمراني وغيره لاختلاف الغرض به واعتمده الأذرعي أخذا مما مر في خياطة قدرت بزمن أنه لا بد أن يعين ما يخيطه وفارق ما ذكر تقدير الحفر بالزمن فإنه لا يشترط فيه بيان شيء من ذلك بأن الغرض يختلف في الخياطة والبناء بخلاف الحفر ولو

ج / 2 ص -449- استأجر محلا للبناء عليه وهو نحو سقف اشترط جميع ذلك أو أرض اشترط غير الارتفاع وما يبني به وصفة البناء؛ لأنها تحمل كل شيء وأفتى ابن الرفعة في استئجار علو دكان موقوفة للبناء عليه بجوازه إن كان عليه حالة الوقف بناء وتعذرت إعادته حالا ومآلا ولم يضر بالسفل قال وإن لم يكن عليه بناء واعتيد انتفاع المستأجر بسطحه وكان البناء عليه يمنع من ذلك وتنقص بسببه أجرته لم يجز وإن زادت أجرة البناء على ما نقص من أجرته؛ لأن ذلك تغيير للوقف مع إمكان بقائه وإن لم يوجد ذلك جاز واعترض السبكي ما قاله من الجواز بأنه خلاف المنقول لقولهم لو انقلع البناء والغراس لم يؤجر الأرض ليبني فيها غير ما كانت عليه بل ينتفع بها بزرع أو نحوه إلى أن تعاد لما كانت عليه وخلاف المدرك؛ لأن الباني قد يستولي عليه ويدعي ملك السفل ويعجز الناظر عن بينة تدفعه.
"وإذا صلحت" بفتح اللام وضمها "الأرض لبناء وزراعة وغراس" أو لاثنين من ذلك "اشترط" في صحة إجارتها "تعيين" نوع "المنفعة" المستأجر لها لاختلاف ضررها "ويكفي تعيين الزراعة" بأن يقول للزراعة أو لتزرعها "عن ذكر ما يزرع في الأصح" فيزرع ما شاء لقلة تفاوت أنواع الزرع ومن ثم لم ينزل على أقلها ضررا وأجريا ذلك في لتغرس أو لتبني فلا يشترط بيان أفرادهما فيغرس أو يبني ما شاء واعترضا بكثرة التفاوت في أنواع هذين ويرد بمنع ذلك فإيهام المتن اختصاص ذلك بالزراعة غير مراد وخرج بصلحت لذلك ما لو لم تصلح إلا لأحدهما فلا يشترط تعيينه وفيما إذا لم تصلح إلا للزراعة يلزم غاصبها في سني الجدب أجرة مثلها في مدة الاستيلاء عليها لإمكان الانتفاع بها بنحو ربط الدواب فيها، وأما إفتاء بعضهم بخلاف ذلك معللا له بأنه لا أجرة لها في ذلك الوقت وعداه غيره إلى بيوت منى من حيث الانتفاع بالآلة في غير أيام الموسم فليس في محله؛ لأنا لا نعتبر في تغريم الغاصب أن للمغصوب أجرة بالفعل بل بالإمكان حيث أمكن الانتفاع به وجبت أجرته على أنه لو قيل في آلات منى لا أجرة فيها مطلقا لم يبعد؛ لأن مالكها متعد بوضعها ثم، فلم يناسب وجوب أجرة لها؛ لأن فيه منع الناس من استيفاء منافع أرضها المباحة لهم "ولو قال" آجرتكها "لتنتفع بها بما شئت صح" ويصنع ما شاء لرضاه به، لكن شرط ابن الصباغ في أرض الزراعة عدم الإضرار فيجب إراحتها إذا اعتيدت كالدابة، وقد يفرق بأن إتعاب الدابة المضر بها حرام حتى على مالكها بخلاف الأرض، وظاهر أن الآدمي ليس مثلهما في ذلك فلا تصح إجارته لينتفع به المؤجر ما شاء "وكذا" تصح "لو قال" له "إن شئت فازرع" ها "إن شئت فاغرس" ها "في الأصح" ويتخير بينهما فيصنع ما شاء من زرع أو غرس؛ لأنه رضي بالأضر ولا يصح لتزرع وتغرس ولا ازرعها واغرسها لأنه لم يبين قدر كل منهما بل قال القفال لا يصح ازرع النصف واغرس النصف حتى يبين جانب كل "ويشترط في إجارة دابة لركوب" عينا أو ذمة "معرفة الراكب بمشاهدة أو وصف تام" له بنحو ضخامة أو نحافة ليعرف زنته تخمينا وقول الجلال البلقيني لا بد من الوزن مع الوصف ضعيف وإنما اعتبروا في نحو المحمل الوصف مع الوزن؛ لأنه إذا عين لا يتغير والراكب قد يتغير بسمن أو هزال فلم يعتبر جميعهما فيه.

ج / 2 ص -450- "وقيل لا يكفي الوصف" وتتعين المشاهدة للخبر السابق: "ليس الخبر كالمعاينة" ولما يأتي أنه لا يكفي وصف الرضيع وأطالوا في ترجيحه؛ لأنه الذي عليه الأكثرون بل الأول بحث لهما فقط "وكذا الحكم فيما" معه من زاملة ونحوها كما بأصله ولا ترد عليه خلافا لمن زعمه؛ لأن كلامه الآتي في المحمل يفيده وفيما "يركب عليه من محمل وغيره" كسرج أو إكاف "إن" فحش تفاوته ولم يكن هناك عرف مطرد و "كان" ذلك "له" أي تحت يده ولو بعارية يشترط أحدهما إن ذكر في العقد، لكن المعتمد أنه لا بد هنا من الرؤية مع الامتحان باليد إن أمكن وألحقوا نحو المحمل بالزاملة لا بالمحمول الآتي الاكتفاء فيه بأحد هذين؛ لأن الفرض كما تقرر أنه لا عرف مطرد ثم مع فحش تفاوته إذ نحو الخشب يتفاوت ثقله فلا يحيط به العيان وبه يرد تنظير ابن الرفعة في ذلك أو من الوصف مع الوزن أما لو اطرد بما يركب عليه عرف أو لم يكن للراكب فلا يحتاج لمعرفته ويحمل في الأولى على العرف ويركبه المؤجر في الثانية على ما يليق بالدابة كما يأتي وإن أحضر الراكب ما يركب عليه ولا بد في نحو المحمل من وطاء فيه يجلس عليه وكذا غطاء له إن شرط في العقد ويعرف أحدهما بأحد ذينك ما لم يكن فيه عرف مطرد فيحمل الإطلاق عليه "ولو شرط" في عقد الإجارة "حمل المعاليق" جمع معلوق بضم الميم، وقيل معلاق كسفرة وقدر وصحن وإبريق وإداوة وقصعة فارغة أو فيها نحو ماء أو زاد قال الماوردي ومضربة ومخدة "مطلقا" عن الرؤية مع الامتحان باليد وعن الوصف مع الوزن "فسد العقد في الأصح" لاختلاف الناس فيها قلة وكثرة ولا يشترط تقدير ما يأكله كل يوم "وإن لم يشترطه" أي حمل المعاليق "لم يستحق حملها" ولا حمل بعضها وإن خف كإداوة اعتيد حملها على ما اقتضاه إطلاقهم وذلك لاختلاف الناس فيها.
"ويشترط في إجارة العين" لدابة لركوب أو حمل "تعيين الدابة" أي عدم إبهامها فلا يكفي أحد هذين وزعم أن هذا معلوم من أول الفصل بتسليمه لا يمنع التصريح به "وفي اشتراط رؤيتها الخلاف في بيع الغائب" والأظهر اشتراطه وكذا يشترط قدرتها على ما استؤجرت لحمله "و" يشترط "في إجارة الذمة" للركوب "ذكر الجنس والنوع" وقد يغني عن الجنس "والذكورة والأنوثة" كبعير بختي ذكر لاختلاف الغرض بذلك ووجهه في الأخير أن الذكر أقوى والأنثى أسهل ويشترط أيضا ذكر كيفية سيرها ككونها بحرا أو قطوفا "ويشترط فيهما" أي إجارة العين والذمة للركوب "بيان قدر السير كل يوم" وكونه ليلا أو نهارا والنزول في عامر أو صحراء لتفاوت الغرض بذلك ويجوز مجاوزة المحل المشروط والنقص عنه لخوف ظن منه ضرر دون غيره كما لو استأجر دابة لبلد ويعود عليها فإنه لا يحسب عليه مدة إقامتها لخوف "إلا أن يكون بالطريق منازل مضبوطة" بالعادة "فينزل" قدر السير "عليها" ما لم يشرط خلافه فإن لم ينضبط اشترط بيان المنازل أو التقدير بالزمن وحده هذا كله إن كانت الطريق آمنة وإلا لم يجز تقدير السير فيه؛ لأنه لا يتعلق بالاختيار ذكره جمع قالا ومقتضاه امتناع التقدير بالزمان أيضا وحينئذ يتعذر الاستئجار في طريق تخوفه لا منازل بها مضبوطة ا هـ. وقال الأذرعي قضية كلام الشامل

ج / 2 ص -451- صحة التقدير من بلد كذا إلى بلد كذا للضرورة.
"ويجب في الإيجار للحمل" إجارة عين أو ذمة "أن يعرف المحمول" لاختلاف تأثيره وضرره "فإن أحضر رآه" إن ظهر "وامتحنه بيده إن" لم يظهر كأن كان في ظلمة أو "كان في ظرف" وأمكن تخمينا لوزنه "وإن غاب" أو حضر "قدر بكيل" إن كان مكيلا "أو وزن" إن كان موزونا أو مكيلا؛ لأن ذلك طريق معرفته والوزن في كل شيء أولى لأنه أضبط "و" أن يعرف "جنسه" أي المحمول المكيل لاختلاف تأثيره في الدابة وإن اتحد كيله كما في الملح والذرة أما الموزون كآجرتكها لتحمل عليها مائة رطل وإن لم يقل مما شئت فلا يشترط ذكر جنسه؛ لأنه رضا منه بأضر الأجناس بخلاف عشرة أقفزة مما شئت فإنه لا يغني عن ذكر الجنس لكثرة الاختلاف مع اتحاد الكيل وأين ثقل الملح من ثقل الذرة وقلته مع اتحاد الوزن ولا يصح لتحمل عليها ما شئت بخلاف لتزرعها ما شئت؛ لأن الأرض تطيق كل شيء ومتى قدر بوزن للمحمول كمائة رطل حنطة أو كيله لم يدخل الظرف فيشترط رؤيته كحباله أو وصفهما ما لم يطرد العرف ثم بغرائر متماثلة أي قريبة التماثل عرفا كما هو ظاهر ويأتي ذلك فيما إذا أدخل الظرف في الحساب ففي مائة من بظرفها لا بد أن يذكر جنس الظرف أو يقول مائة من مما شئت وفي مائة قدح بر بظرفها لا بد أن يكون مما لا يختلف عرفا كما ذكر أما لو قال مائة رطل فالظرف منها "لا جنس الدابة وصفتها" فلا يشترط معرفتهما في الإجارة للحمل "إن كانت إجارة ذمة" لأن الغرض مجرد نقل متاع الملتزم في الذمة وهو لا يختلف باختلاف الدواب "إلا أن يكون" في الطريق نحو وحل أو يكون "المحمول" الذي شرط في العقد "زجاجا" بتثليث أوله "ونحوه" مما يسرع انكساره كالخزف فيشترط معرفة جنس الدابة وصفتها كما في الإجارة للركوب مطلقا لاختلاف الغرض باختلافها في ذلك وإنما لم يشترطوا في المحمول التعرض لسير الدابة مع اختلاف الغرض به سرعة وإبطاء عن القافلة؛ لأن المنازل تجمعهم والعادة تبين والضعف في الدابة عيب وبحث الزركشي وجوب تعيينها في التقدير بالزمن لاختلاف السير باختلاف الدواب.

فصل في منافع لا يجوز الاستئجار لها ومنافع يخفى الجواز فيها وما يعتبر فيها
"لا تصح إجارة مسلم لجهاد" وإن قصد إقامة هذا الشعار وصرف عائدته للإسلام على الأوجه؛ لأنه يتعين عليه بحضور الصف مع وقوعه عن نفسه وبه فارق حل أخذ الأجرة على نحو تعليم تعين عليه أما الذمي فيصح، لكن من الإمام فقط استئجاره للجهاد كما يأتي في بابه "ولا" لفعل "عبادة تجب لها" أي فيها "نية" لها أو لمتعلقها بحيث يتوقف أصل حصولها عليها فالمراد بالوجوب ما لا بد منه؛ لأن القصد امتحان المكلف بها بكسر نفسه بالامتثال وغيره لا يقوم مقامه فيه ولا يستحق الأجير شيئا وإن عمل طامعا لقولهم كل ما لا يصح الاستئجار له لا أجرة لفاعله وإن عمل طامعا وألحقوا بتلك الإمامة

ج / 2 ص -452- ولو في نفل؛ لأنه مصل لنفسه فمن أراد اقتدى به وإن لم ينو الإمامة، وتوقف فضل الجماعة على نيتها فائدة تختص به فلا يعود على المستأجر منها شيء أما ما لا تجب له نية كالأذان فيصح الاستئجار عليه والأجرة مقابلة لجميعه مع نحو رعاية الوقف ودخل في تجب زيارة قبره صلى الله عليه وسلم للوقوف عنده ومشاهدته فلا يصح الاستئجار لها كما قاله الماوردي وغيره فزيارة قبر غيره أولى بخلاف الدعاء عند زيارة قبره المكرم؛ لأنه مما تدخله النيابة وبخلاف السلام عليه صلى الله عليه وسلم فتدخلهما الإجارة والجعالة ومر أوائل الحج ما له تعلق بذلك فراجعه واختار أبو عبد الله الأصبحي جواز الاستئجار للزيارة ونقله عن ابن سراقة "إلا الحج" والعمرة فيجوز الاستئجار لهما ولأحدهما عن ميت أو معضوب كما مر ويتبعهما صلاة ركعتي نحو الطواف لوقوعهما عن المستأجر "وتفرقة زكاة" وكفارة وذبح وتفرقة أضحية وهدي وصوم عن ميت وسائر ما يقبل النيابة وإن توقف على النية لما فيها من شائبة المال. "وتصح" الإجارة لكل ما لا تجب له نية كما أفهمه كلامه، ومن ثم فصله عما قبله المستثنى من المنطوق فتصح لتحصيل مباح كصيد و "لتجهيز ميت ودفنه" عطف خاص على عام وإن تعين عليه؛ لأن مؤن ذلك في تركته أصالة في مال ممونه ثم المياسير فلم يقصد الأجير لفعله حتى يقع عنه "وتعليم القرآن" كله أو بعضه وإن تعين عليه للخبر الصحيح: "إن أحق ما أخذتم عليه أجرا كتاب الله" وصرح به مع علمه مما قدمه في تقريره نظرا لاستثنائه من العبادة واهتماما به لشهرة الخلاف فيه وكثرة الأحاديث الدالة بظاهرها على امتناعه كما بينتها مع ما يعارضها ومع مسائل عزيزة النقل تتعلق بالتعليم والمعلمين في تأليف مستقل، ولو قال سيد قن صغير لمعلمه لا تدعه يخرج لقضاء الحاجة إلا مع وكيل ووكل به صغيرا فهرب منه ضمنه؛ لأنه مفرط ولا تصح بقضاء ولا لتدريس علم أو إعادته إلا إن عين المتعلم وما يعلمه وكذا القضاء على الأوجه ويصح الاستئجار لقراءة القرآن عند القبر أو مع الدعاء بمثل ما حصل من الأجر له أو بغيره عقبها عين زمانا أو مكانا أو لا. ونية الثواب له من غير دعاء لغو خلافا لجمع وإن اختار السبكي ما قالوه وكذا أهديت قراءتي أو ثوابها له خلافا لجمع أيضا أو بحضرة المستأجر أي أو نحو ولده فيما يظهر ومع ذكره في القلب حالتها كما ذكره بعضهم، وذلك لأن موضعها موضع بركة وتنزل رحمة والدعاء بعدها أقرب إجابة وإحضار المستأجر في القلب سبب لشمول الرحمة له إذا تنزلت على قلب القارئ وألحق بها الاستئجار لمحض الذكر والدعاء عقبه وما اعتيد في الدعاء بعدها من جعل ثواب ذلك أو مثله مقدما إلى حضرته صلى الله عليه وسلم أو زيادة في شرفه جائز كما قاله جماعات من المتأخرين بل حسن مندوب إليه خلافا لمن وهم فيه؛ لأنه صلى الله عليه وسلم أذن لنا بأمره بنحو سؤال الوسيلة له في كل دعاء له بما فيه زيادة تعظيمه وحذف مثل في الأولى كثير شائع لغة واستعمالا نظير ما مر في بما باع به فلان فرسه وليس في الدعاء بالزيادة في الشرف ما يوهم النقص خلافا لمن وهم فيه أيضا كما بينته في الفتاوى وفي حديث أبي المشهور "كم أجعل لك من صلاتي" أي دعائي أصل عظيم في الدعاء له عقب القراءة وغيرها ومن الزيادة في شرفه أن يتقبل الله عمل الداعي بذلك ويثيبه

ج / 2 ص -453- عليه وكل من أثيب من الأمة كان له صلى الله عليه وسلم مثل ثوابه مضاعفا بعدد الوسائط التي بينه وبين كل عامل مع اعتبار زيادة مضاعفة كل مرتبة عما بعدها ففي الأولى ثواب إبلاغ الصحابي وعمله وفي الثانية هذا وإبلاغ التابعي وعمله وفي الثالثة ذلك كله وإبلاغ تابع التابعي وعمله وهكذا وذلك شرف لا غاية له.
فرع: استؤجر لقراءة فقرأ جنبا ولو ناسيا لم يستحق شيئا؛ لأن القصد بالاستئجار لها حصول ثوابها لأنه أقرب إلى نزول الرحمة وقبول الدعاء عقبها والجنب لا ثواب له على قراءة بل على قصده في سورة النسيان كمن صلى بنجاسة ناسيا لا يثاب على أفعال الصلاة المتوقفة على الطهارة بل على ما لا يتوقف عليها كالقراءة والذكر والخشوع وقصده فعل العبادة مع عذره فمن أطلق إثابة الجنب الناسي يحمل كلامه على إثابته على القصد لا غيره وإثابته عليه لا تحصل غرض المستأجر المذكور ويؤيد عدم الاعتداد بقراءته عدم ندب سجود التلاوة لها كما مر وقولهم لو نذرها فقرأ جنبا لم يجزئه؛ لأن القصد من النذر التقرب والمعصية أي ولو في الصورة لتدخل قراءة الناسي لا يتقرب بها وبه فارق البر بقراءة الجنب سواء أنص في حلفه على القراءة وحدها أو مع الجنابة ولغا النذر إن نص فيه عليها مع الجنابة ويظهر أن المستأجر لتعليم القرآن مستحق وإن كان جنبا؛ لأن الثواب هنا غير مقصود بالذات وإنما المقصود التعليم وهو حاصل مع الجنابة وأفتى بعضهم بأنه لو ترك من القراءة المستأجر عليها آيات لزمه قراءة ما تركه ولا يلزمه استئناف ما بعده وبأن من استؤجر لقراءة على قبر لا يلزمه عند الشروع أن ينوي أن ذلك عما استؤجر عنه أي بل الشرط عدم الصارف فإن قلت صرحوا في النذر بأنه لا بد أن ينوي أنها عنه قلت هنا قرينة صارفة لوقوعها عما استؤجر له ولا كذلك ثم ومن ثم لو استؤجر هنا لمطلق القراءة وصححناه احتاج للنية فيما يظهر أولا لمطلقها كالقراءة بحضرته لم يحتج لها فذكر القبر مثال.
"و" تصح الإجارة من الزوج وغيره لحرة أو أمة ولو كافرة إن أمنت على الأوجه "لحضانة" وهي الكبرى الآتية في كلامه من الحضن وهو من الإبط إلى الكشح؛ لأن الحاضنة تضمه إليه "وإرضاع" ولو للبإ "معا" وحينئذ المعقود عليه كلاهما؛ لأنهما مقصودان "ولأحدهما فقط" لأن الحضانة نوع خدمة. ولآية الإرضاع السابقة أول الباب وتدخل فيه الحضانة الصغرى وهي وضعه في الحجر وإلقامه الثدي وعصره له لتوقفه عليها ومن ثم كانت هي المعقود عليها واللبن تابع إذ الإجارة موضوعة للمنافع وإنما الأعيان تتبع للضرورة وإنما صحت له مع نفيها توسعة فيه لمزيد الحاجة إليه ويجب في ذلك تعيين مدة الرضاع ومحله أهو بيته؛ لأنه أحفظ له أو بيت المرضعة لأنه أسهل فإن امتنعت من ملازمة ما عين أو سافرت تخير ولا أجرة لها من حين الفسخ. والصبي برؤيته أو وصفه على ما في الحاوي لاختلاف شربه باختلاف نحو سنه وتكلف المرضعة أكل وشرب كل ما يكثر اللبن وترك ما يضره كوطء حليل يضر وإلا تخير وعدم استمراء الطفل لبنها لعلة فيه عيب يتخير به المستأجر، ولو سقته لبن غيرها في إجارة ذمة استحقت الأجرة أو عين

ج / 2 ص -454- فلا "والأصح أنه" أي الشأن "لا يستتبع أحدهما" أي الإرضاع والحضانة الكبرى "الآخر" لاستقلالهما مع جواز استقلال كل منهما بالإجارة "والحضانة" الكبرى "حفظ صبي" أي جنسه الصادق بالأنثى والخنثى "وتعهده بغسل رأسه وبدنه وثيابه ودهنه" بفتح الدال "وكحله وربطه في المهد وتحريكه لينام ونحوها" لاقتضاء اسم الحضانة ذلك عرفا أما الدهن بالضم، فقيل على الأب وقيل تتبع فيه العادة والذي يتجه الأول إذ العادة في ذلك لا تنضبط "ولو استأجر لهما" أي الحضانة الكبرى والإرضاع "فانقطع اللبن فالمذهب انفساخ العقد في الإرضاع" فيسقط قسطه من الأجرة "دون الحضانة" لما مر أن كلا منهما مقصود معقود عليه "والأصح أنه لا يجب حبر وخيط وكحل" وصبغ وطلع "على وراق" وهو الناسخ "وخياط وكحال" وصباغ وملقح اقتصارا على مدلول اللفظ مع أن وضع الإجارة أنه لا يستحق بها عين "قلت صحح الرافعي في الشرح" الكبير "الرجوع فيه إلى العادة" إذ لا ضابط له لغة ولا شرعا.
تنبيه: غالب استدراكات المتن على أصله من الشرح وحينئذ فقد يقال ما حكمة الإسناد إليه في هذا الموضع لا غير، وقد يجاب بأنه هنا لم يترجح له أحد الموضعين المتناقضين فأرسلهما بخلاف البقية ثم رأيت للشارح ما قد يخالف ذلك وليس كما قال.
"فإن اضطربت" العادة "وجب البيان" نفيا للغرض "وإلا" يبين في العقد من عليه ذلك "فتبطل الإجارة والله أعلم" لما فيها من الغرر المؤدي إلى التنازع لا إلى غاية وأفهم كلام الإمام أن الخلاف في إجارة الذمة أما العين فلا يجب فيها غير العمل وقطع ابن الرفعة فيما إذا كانت على مدة وجوز التردد فيما إذا كانت على عمل.
فرع: اقتضى كلامهم وصرح به بعضهم أن الطبيب الماهر أي بأن كان خطؤه نادرا وإن لم يكن ماهرا في العلم فيما يظهر؛ لأنا نجد بعض الأطباء استفاد من طول التجربة والعلاج ما قل به خطؤه جدا وبعضهم لعدم ذلك ما كثر به خطؤه فتعين الضبط بما ذكرته لو شرطت له أجرة وأعطي ثمن الأدوية فعالجه بها فلم يبرأ استحق المسمى إن صحت الإجارة وإلا فأجرة المثل وليس للعليل الرجوع عليه بشيء؛ لأن المستأجر عليه المعالجة لا الشفاء بل إن شرط بطلت الإجارة؛ لأنه بيد الله لا غير نعم إن جاعله عليه صح ولم يستحق المسمى إلا بعد وجوده كما هو ظاهر أما غير الماهر المذكور فقياس ما يأتي أوائل الجراح والتعازير من أنه يضمن ما تولد من فعله بخلاف الماهر أنه لا يستحق أجرة ويرجع عليه بثمن الأدوية لتقصيره بمباشرته لما ليس هو له بأهل ومن شأن هذا الإضرار لا النفع.

فصل فيما يلزم المكري أو المكتري لعقار أو دابة
"يجب" يعني يتعين لدفع الخيار الآتي على المكري "تسليم مفتاح" ضبة "الدار" معها "إلى المكتري" لتوقف الانتفاع عليه وهو أمانة بيده فإذا تلف بتقصيره ضمنه أو عدمه فلا وفيهما يلزم المكري تجديده فإن أبى لم يجبر ولم يأثم لكن يتخير المكتري وكذا في

ج / 2 ص -455- جميع ما يأتي قال القاضي وتنفسخ في مدة المنع ا هـ وفيه نظر لأنه المقصر بعدم الفسخ مع ثبوت الخيار له نعم إن جهل الخيار وعذر فيه احتمل ما قاله وخرج بالضبة القفل فلا يجب تسليمه فضلا عن مفتاحه لأنه منقول وليس بتابع "وعمارتها" الشاملة لنحو تطيين سطح وإعادة رخام قلعه هو أو غيره كما هو ظاهر ولا نظر لكون الفائت به مجرد الزينة؛ لأنها غرض مقصود ومن ثم امتنع "على المؤجر" قلعه ابتداء ودواما وإن احتاجت لآلات جديدة "فإن بادر" أي قبل مضي مدة لها أجرة كما هو ظاهر "وأصلحها" أو سلم المفتاح فذاك "وإلا" يبادر "فللمكتري" قهرا "على المؤجر الخيار" إن نقصت المنفعة بين الفسخ والإبقاء لتضرره ومن ثم زال بزواله فإذا وكف السقف تخير حالة الوكف فقط ما لم يتولد منه نقص وبحث أبو زرعة سقوطه بالبلاط بدل الرخام لأن التفاوت بينهما ليس فيه كبير وقع ا هـ وفي إطلاقه ما فيه فالذي يتجه أنهما إن تفاوتا أجرة لها وقع تخير وإلا فلا وأنه لو شرط إبقاء الرخام فسخ بخلف الشرط هذا في حادث أما مقارن علم به المكتري فلا خيار وإن علم أنه من وظيفة المكري لتقصيره بإقدامه مع علمه به ومحل ما ذكر في المتصرف لنفسه وفي الطلق أما المتصرف عن غيره وفي الوقف فتجب العمارة لكن لا من حيث الإجارة ويلزم المؤجر أيضا انتزاع العين ممن غصبها ودفع نحو حريق ونهب عنها إن أراد دوام الإجارة وإلا تخير المستأجر ولو قدر عليه المستأجر من غير خطر لزمه كالوديع ويؤخذ منه أنه لو قصر ضمن وأنه لا يكلف النزع من الغاصب المتوقف على خصومة بل لا يجوز كالوديع؛ لأنهما لا يخاصمان وإن سمعت الدعوى عليهما لكون العين في يدهما كما يأتي أوائل الدعاوى. "وكسح الثلج" أي كنسه "عن السطح" الذي لا ينتفع به الساكن كالجملون "على المؤجر" بالمعنى السابق "وتنظيف عرصة الدار" وسطحها الذي ينتفع به ساكنها كما بحثه ابن الرفعة "عن ثلج" وإن كثر "وكناسة" حصلا في دوام المدة وهي ما يسقط من نحو قشر وطعام ومثلها رماد الحمام وغيره "على المكتري" بمعنى أنه لا يلزم به المكري لتوقف كمال انتفاعه لا أصله على الثلج؛ ولأن الكناسة من فعله والتراب الحاصل بالريح لا يلزم واحدا منهما نقله وبعد انقضاء المدة يجبر المكتري على نقل الكناسة بل وفي أثنائها إن أضرت بالسقوف كما هو ظاهر وعليه بالمعنى السابق تنقية بالوعة وحش مما حصل فيهما بفعله ولا يجبر على تنقيتهما بعد المدة وفارقا الكناسة بأنهما نشآ عما لا بد منه بخلافها وبأن العرف فيها رفعها أولا فأولا بخلافهما ويلزم المؤجر تنقيتهما عند العقد بأن يسلمهما فارغين وإلا تخير المستأجر ومحله إن لم يعلم به أخذا مما مر ويحتمل الفرق بخفة المؤنة واعتياد المسامحة هنا لا ثم. "وإن آجر دابة لركوب" عينا أو ذمة "فعلى المؤجر" عند الإطلاق "إكاف" بكسر أوله وضمه وهو للحمار كالسرج للفرس وكالقتب للبعير وفسره غير واحد بالبرذعة ولعله مشترك وفي المطلب أنه يطلق في بلادنا على ما يوضع فوق البرذعة ويشد عليه بالحزام ا هـ والمراد هنا ما تحت البرذعة "وبرذعة" بفتح أوله ثم ذال معجمة أو مهملة وهي الحلس الذي تحت الرحل كذا في الصحاح في موضع كالمشارق، وقال في حلس: الحلس للبعير وهو

ج / 2 ص -456- كساء رقيق يكون تحت البرذعة وهي الآن ليست واحدا من هذين بل حلس غليظ محشو ليس معه شيء آخر غالبا "وحزام" وهو ما يشد به الإكاف "وثفر" بمثلثة وفاء مفتوحة وهو ما يجعل تحت ذنب الدابة "وبرة" بضم أوله وتخفيف الراء حلقة تجعل في أنف البعير "وخطام" بكسر أوله خيط يشد في البرة ثم يشد بطرف المقود بكسر الميم لتوقف التمكن اللازم له عليها مع اطراد العرف به كما قالوه وبه يندفع بحث الزركشي أن محل ذلك إن اطرد العرف به وإلا وجب البيان كما مر في نحو الجبر أما إذا شرط أنه لا شيء عليه من ذلك فلا يلزمه.
"وعلى المكتري محمل ومظلة" أي ما يظلل به على المحمل "ووطاء" وهو ما يفرش في المحمل ليجلس عليه "وغطاء" بكسر أولهما "وتوابعهما" كحبل يشد به المحمل على البعير أو أحد المحملين إلى الآخر لأن ذلك يراد لكمال الانتفاع فلم يستحق بالإجارة ونقل الماوردي عن اتفاقهم أن الحبل الأول على الجمال؛ لأنه من آلة التمكين وهو متجه لأنه كالحزام وفارق الثاني بأن الثاني لإصلاح ملك المكتري "والأصح في السرج" للفرس المستأجر عند الإطلاق "اتباع العرف" قطعا للنزاع هذا إن اطرد بمحل العقد وإلا وجب البيان نظير ما مر ولو اطرد العرف بخلاف ما نصوا عليه فهل يعمل به يظهر بناؤه على أن الاصطلاح الخاص هل يرفع الاصطلاح العام. وقضية كلامهم في مواضع الرفع وفي أخرى عدمه والذي يتجه هنا الأول لأن العرف هنا مع اختلافه باختلاف المحال كثيرا هو المستقل بالحكم فوجبت إناطته به مطلقا وبه يفرق بينه وبين ما مر في المساقاة ويأتي في الإحداد "وظرف المحمول على المؤجر في إجارة الذمة" لالتزامه النقل "وعلى المكتري في إجارة العين" إذ ليس عليه إلا تسليم الدابة مع نحو إكافها وحفظ الدابة على صاحبها ما لم يسلمها له ليسافر عليها وحده فيلزمه حفظها صيانة لها لأنه كوديع "وعلى المؤجر في إجارة الذمة الخروج مع الدابة" بنفسه أو نائبه "لتعهدها و" عليه أيضا "إعانة الراكب في ركوبه ونزوله بحسب الحاجة" والعرف في كيفية الإعانة فينيخ البعير لنحو امرأة وضعيف حالة الركوب وإن كان قويا عند العقد ويقرب نحو الحمار من مرتفع ليسهل ركوبه وينزله لما لا يتأتى فعله عليها كطهر وصلاة فرض لا نحو أكل وينتظر فراغه ولا يلزمه مبالغة تخفيف ولا قصر ولا جمع وليس له التطويل على قدر الحاجة أي بالنسبة للوسط المعتدل من فعل نفسه فيما يظهر فإن طول فللمكري الفسخ قاله الماوردي وله النوم عليها وقت العادة دون غيره؛ لأن النائم يثقل ولا يلزمه النزول عنها للإراحة بل للعقبة إن كان ذكرا قويا ليس له وجاهة ظاهرة بحيث يخل المشي بمروءته عادة ويجب الإيصال إلى أول البلد المكرى إليها لا إلى مسكنه. "و" عليه أيضا "رفع الحمل" بكسر الحاء أي المحمول وأما مفتوحها فهو نحو حمل البطن والشجر من كل متصل.
"وحطه وشد المحمل وحله" وشد أحد المحملين إلى الآخر وهما بالأرض وأجرة دليل وخفير وسائق وقائد وحفظ متاع في المنزل وكذا نحو دلو ورشاء في استئجار لاستقاء لاقتضاء العرف ذلك كله "وليس عليه في إجارة العين إلا التخلية بين المكتري والدابة"،

ج / 2 ص -457- فلا يلزمه شيء مما مر لأنه لم يلتزم سوى التمكين منها المراد بالتخلية وظاهر عبارته أن مجرد التمكين كاف في استقرار الأجرة بمضي مدة الإجارة إن قدرت المنفعة بوقت وبمضي مدة إمكان الاستيفاء إن قدرت بعمل وإن لم يضع يده عليها ولا ينافيه تعليلهم لذلك بقولهم لتلف المنفعة تحت يده كالمبيع إذا تلف تحت يد المشتري لما قرروه فيه وفيما يأتي إن عرضه عليه كقبضه له وله قبله إيجارها من المؤجر كما صححه في الروضة هنا لا من غيره وإذا وصل المحل المعين المستأجر له سلمها لمن يأتي فإن فقد استصحبها ولا يركبها إلا إذا كانت جموحا كالوديعة. "وتنفسخ إجارة العين" بالنسبة للمستقبل كما يأتي وذكرها هنا لضرورة التقسيم "بتلف الدابة" مثلا المستأجرة ولا تبدل لفوات المعقود عليه وبه فارق إبدالها في إجارة الذمة ولو كان تلفها أثناء الطريق استحق مالكها القسط من الأجرة بخلاف ما لو تلف العين المستأجر لحملها أثناء الطريق أخذا من قولهما لو احترق الثوب بعد خياطة بعضه بحضرة المالك أو في ملكه استحق القسط لوقوع العمل مسلما له ولو اكتراه لحمل جرة فانكسرت في الطريق لا شيء له والفرق أن الخياطة تظهر على الثوب فوقع العمل مسلما لظهور أثره على المحل والحمل لا يظهر أثره على الجرة ا هـ قال بعضهم وبما قالاه علم أنه يعتبر في وجوب القسط في الإجارة وقوع العمل مسلما وظهور أثره على المحل ولو أبرأه المؤجر من الأجرة ثم تقايلا العقد لم يرجع المكترى عليه بشيء ولو أقر بعد دفع الأجرة بأنه لا حق له على المؤجر ثم بان فساد الإجارة رجع بها لأنه إنما أقر بناء على الظاهر من صحة العقد "ويثبت الخيار" على التراخي على القول المعتمد؛ لأن الضرر يتجدد بمرور الزمان "بعيبها" المقارن إذا جهله والحادث لتضرره وهو ما أثر في المنفعة تأثيرا يظهر به تفاوت أجرتها ككونها تعثر أو تتخلف عن القافلة لا خشونة مشيها كما جزما به لكن صوب الزركشي قول ابن الرفعة إنه كصعوبة ظهرها عيب ولا تخالف لقولهم في البيع إنه عيب إن خشي منه السقوط وعليه يحمل الثاني وإذا علم بالعيب بعد المدة وجب له الأرش أو في أثنائها وفسخ وجب لما مضى وإن لم يفسخ لم يجب للمستقبل وتردد السبكي فيما مضى ورجح الغزي وجوبه "ولا خيار في إجارة الذمة" بعيب الدابة المحضرة ولا بتلفها "بل يلزمه الإبدال" لأنه لا يثبت فيها إلا السليم فإذا لم يرض بالمعيب رجع لما فيها فإن عجز عن الإبدال تخير المستأجر كما بحثه الأذرعي ويختص المستأجر بما تسلمه فله إيجارها ولا يجوز إبدالها إلا برضاه ويقدم بمنفعتها على الغرماء "والطعام المحمول ليؤكل" في الطريق إذا لم يتعرض في العقد لإبداله ولا لعدمه "ويبدل إذا أكل في الأظهر" عملا بمقتضى اللفظ لتناوله حمل كذا إلى كذا وكأنهم إنما قدموه على العادة أنه لا يبدل لعدم اطرادها ولو لم يجده فيما بعد محل الفراغ بسعره فيه أبدل قطعا. واختار السبكي أنه لا يجوز الإبدال إلا إن شرط قدرا يعلم أنه لا يكفيه وإذا قلنا لا يبدل فلم يأكل منه شيئا فهل للمؤجر مطالبته بتنقيص قدر أكله الذي بحثه السبكي فيما إذا لم يقدره وحمل ما يحتاجه أن له ذلك؛ لأنه العرف وفيما إذا قدره أنه ليس له ذلك اتباعا للشرط ثم مال إلى أنه كالأول واعتمده

ج / 2 ص -458- الأذرعي وخرج بقوله ليؤكل ما حمل ليوصل فيبدل قطعا وبقوله إذا أكل ما تلف بسرقة أو غيرها فيبدل قطعا على نزاع فيه وبفرضه الكلام في المأكول المشروب فيبدل قطعا لأنه العرف.

فصل في بيان غاية المدة التي تقدر بها المنفعة تقريبا وكون يد الأجير يد أمانة وما يتبع ذلك
"يصح عقد الإجارة" على العين "مدة تبقى فيها" تلك "العين" بصفاتها المقصودة كما هو ظاهر "غالبا" ليوثق باستيفاء المعقود عليه ولا يتقدر بمدة إذ لا توقيف فيه بل يرجع فيه لأهل الخبرة فيؤجر القن ثلاثين سنة والدابة عشر سنين والثوب سنتين أو سنة والأرض مائة سنة أو أكثر كذا قالاه كالجمهور وقولهم على ما يليق بكل يعلم به أن ذكر ذلك القدر للتمثيل لا للتقييد وأن ما ذكروه من المدد لا يحسب جميعه من حين عقد الإجارة؛ لأنه يلزم عليه في القن مثلا إذا بلغ تسعين سنة مثلا يؤجر ثلاثين سنة من حينئذ وليس كذلك إذ العين لا تبقى هنا غالبا سنة فضلا عما زاد عليها وإنما المراد حسبان ما مضى من الولادة ومدة الإجارة فإن بلغ المجموع ثلاثين جاز وإلا فلا ثم هذا ظاهر فيما قبل الثلاثين وإلا فقياس ما يأتي أنه لا يعطى من الزكاة حينئذ إلا لسنة؛ لأن العمر الغالب قد مضى أنه هنا كذلك؛ لأن ما يغلب فيه بقاء العين قد مضى فإن قلت فلم اعتبروا العمر الغالب ثم لا هنا قلت لأن الكلام ثم في مطلق البقاء وهنا في بقاء مخصوص وهو ما أشرت إليه بقولي بصفاتها المقصودة وقال الشيخ أبو حامد يجوز في القن ستون سنة أي هي منتهاها وكذا الآتي لخبر الترمذي: "أعمار أمتي ما بين الستين إلى السبعين" أي الغالب فيهم ذلك وجوز ابن كج فيه مائة وعشرين وفي الدابة عشرون والدار مائة وخمسون والأرض خمسمائة فأكثر وجوز في الشامل كالقفال بلوغها فيها ألفا واعترض بما مر في البيع أنه لا يجوز التأجيل بها لبعد بقاء الدنيا إليها ويجري ذلك في الوقف لكن إن وقع على وفق الحاجة والمصلحة لعين الوقف بأن توقفت عمارته على تلك المدة الطويلة لا للموقوف عليهم كما بينته في كتاب حافل سميته الإتحاف ببيان حكم إجارة الأوقاف. واصطلاح الحكام على أنه لا يؤجر أكثر من ثلاث سنين لئلا يندرس استحسان منهم، وإن رد بأنه لا معنى له على أنه لم ينقل عن مجتهد شافعي منهم وإنما اشترطنا ذلك لفساد الزمان بغلبة الاستيلاء على الوقف عند طول المدة وأيضا فشرطها في غير ناظر مستحق وحده أن يكون بأجرة المثل وتقويم المدة المستقبلة البعيدة صعب وأيضا ففيها منع الانتقال للبطن الثاني وضياع الأجرة عليهم غالبا إذا قبضت وسيأتي أنه يتبع شرط الواقف أن لا يؤجر إلا سنة مثلا وأن الولي لا يؤجر موليه أو ماله إلا مدة لا يبلغ فيها بالسن وإلا بطلت في الزائد ومر أن الراهن لا يؤجر المرهون لأجنبي إلا مدة لا تجاوز حلول الدين ولا يجوز إجارة الإقطاع أكثر من سنة كما نقله البدر بن جماعة عن المحققين، وبحث البلقيني في منذور عتقه بعد سنة من شفاء مريضه

ج / 2 ص -459- أنه لا يجوز إيجاره أكثر منها لئلا يؤدي إلى دوامها عليه بعد عتقه لما يأتي أنها لا تنفسخ بطرو العتق "وفي قول لا يزاد" فيها "على سنة" مطلقا لاندفاع الحاجة بها وقول السرخسي إنه المذهب في الوقف شاذ، بل قيل غلط "وفي قول" لا تزاد على "ثلاثين" سنة لأن الغالب تغير الأشياء بعدها ورد بأن ذكرها في النص للتمثيل وإذا زيد على سنة لم يجب بيان حصة كل بل توزع الأجرة على قيمة منافع السنين ومر بيان أقل ما يؤجر له العقار، وقد لا يجب تقدير المدة كما يأتي في سواد العراق وليس مثله إيجار وكيل بيت المال أراضيه لبناء أو زرع من غير تقدير مدة بل هو باطل إذ لا مصلحة كلية يغتفر لأجلها ذلك وكاستئجار الإمام من بيت المال للأذان أو لذمي للجهاد وكالاستئجار للعلو للبناء أو إجراء الماء. "وللمكتري استيفاء المنفعة بنفسه وبغيره" الأمين لأنها ملكه فإن شرط عليه أن يستوفيها بنفسه فسد العقد كالشرط على مشتر أن لا يبيع "فيركب ويسكن" ويلبس "مثله" في الضرر اللاحق للعين ودونه بالأولى؛ لأن ذلك استيفاء للمنفعة المستحقة من غير زيادة "ولا يسكن حدادا و" لا "قصارا" إذا لم يكن هو كذلك لزيادة الضرر قال جمع إلا إذا قال لتسكن من شئت كازرع ما شئت ونظر فيه الأذرعي بأن مثل هذا إنما يراد به التوسعة لا الإذن في الإضرار وفيه نظر ولا يجوز إبدال حمل بإركاب ونحو قطن بحديد وحداد بقصار والعكوس وإن قال الخبراء لا يتفاوت الضرر "وما يستوفى منه كدار ودابة معينة" قيد للدابة فقط لما قدمه أن الدار لا تكون إلا معينة "لا يبدل" أي لا يجوز إبداله؛ لأنهما المعقود عليه ومن ثم انفسخ العقد بتلفهما وتخير بعيبهما أما في إجارة الذمة فيجب الإبدال لتلف أو تعيب ويجوز عند عدمهما لكن برضا المكتري؛ لأنه بالقبض اختص به كما مر "وما يستوفى به كثوب وصبي عين" الأول "للخياطة و" الثاني لفعل "الارتضاع" بأن التزم في ذمته خياطة أو إرضاع موصوف ثم عين وأفرد الضمير لأن القصد التنويع كما قررته فاندفع ما قيل إيقاع ضمير المفرد موقع ضمير المثنى شاذ "يجوز إبداله" بمثله "في الأصح" وإن أبى الأجير؛ لأنه طريق للاستيفاء لا معقود عليه فأشبه الراكب والمتاع المعين للحمل وانتصر للمقابل بأنه الذي عليه الأكثرون وبأنه كالمستوفى منه بجامع وجوب تعيين كل وما وجب تعيينه لا يجوز إبداله وبأن القفال حكى الإجماع في ألزمت ذمتك خياطة هذا على أنه يتعين ومحل الخلاف في إبداله بغير معاوضة وإلا جاز قطعا كما يجوز لمستأجر دابة أن يعاوض عنها بسكنى دار وفي ملتزم في الذمة كما قدمته أما لو استأجر لحمل معين فيجوز إبداله بمثله قطعا ويجوز إبدال المستوفى فيه كطريق بمثلها مسافة وأمنا وسهولة أو حزونة بشرط أن لا يختلف محل التسليم إذ لا بد من بيان موضعه على ما نقله القمولي واعتمده ورد بقول الروضة لو استأجر دابة ليركبها إلى موضع فعن صاحب التقريب له ردها إلى المحل الذي سار منه إن لم ينهه صاحبها وقال الأكثرون ليس له ردها بل يسلمها ثم لوكيل المالك ثم الحاكم ثم الأمين فإن لم يجده ردها للضرورة ا هـ ومر في شرح قوله وتارة بعمل ما يعمل منه أنه إنما وجب بيان محل التسليم ليعلم حتى يبدل بمثله وحينئذ فلا تنافي بين جواز الإبدال واشتراط بيان محل التسليم وحاصل ما

ج / 2 ص -460- مر أنه يجوز إبدال المستوفى كالراكب والمستوفى به كالمحمول والمستوفى فيه كالطريق بمثلها أو دونها ما لم يشرط عدم الإبدال في الأخيرين بخلافه في الأول؛ لأنه يفسد العقد كما مر ومحل جوازه فيهما إن عينا في العقد أو بعده وبقيا فإن عينا بعده ثم تلفا وجب الإبدال برضا المكتري أو عينا فيه ثم تلفا انفسخ العقد لا المستوفى منه بتفصيله السابق ويجب في الاستيفاء ومثله الخدمة كما مر ويأتي قبيل النذر اتباع العرف فما استأجره للبس المطلق لا يلبسه وقت النوم ليلا وإن اطردت عادتهم بخلافه على ما اقتضاه إطلاقهم بخلاف ما عداه ولو وقت النوم نهارا وعليه نزع الأعلى في غير وقت التجمل. "ويد المكتري على" العين المكتراة نحو "الدابة والثوب يد أمانة" فيأتي فيه ما سيذكره في الوديع "مدة الإجارة" إن قدرت بزمن أو مدة إمكان استيفاء إن قدرت بمحل عمل إذ لا يمكن استيفاء المنفعة بدون وضع يده وبه فارق كون يده يد ضمان على ظرف مبيع قبضه فيه لتمحض قبضه لغرض نفسه وله السفر بالعين المؤجرة حيث لا خطر في السفر؛ لأنه ملك المنفعة فيستوفيها حيث شاء كذا أطلقوه وظاهره أنه لا فرق بين إجارة العين وهو ظاهر والذمة وهو محتمل نعم سفره بها بعد المدة ينبغي أن يتأتى فيه ما يأتي في سفر الوديع "وكذا بعدها في الأصح" ما لم يستعملها استصحابا لما كان ولأنه لا يلزمه الرد ولا مؤنته بل لو شرط أحدهما عليه فسد العقد وإنما الذي عليه التخلية كالوديع ورجح السبكي أنه كالأمانة الشرعية فيلزمه إعلام مالكها بها أو الرد فورا وإلا ضمن والمعتمد خلافه ويفرق بأن هذا وضع يده بإذن المالك أولا بخلاف ذي الأمانة الشرعية وإذا قلنا بالأصح إنه ليس عليه بعد المدة إلا التخلية فقضيته أنه لا يلزمه إعلام المؤجر بتفريغ العين بل الشرط أن لا يستعملها ولا يحبسها لو طلبها وحينئذ يلزم من ذلك أنه لا فرق بين أن يقفل باب نحو الحانوت بعد تفريغه وأن لا، لكن قال البغوي لو استأجر حانوت شهرا فأغلق بابه وغاب شهرين لزمه المسمى للشهر الأول وأجرة المثل للشهر الثاني، قال وقد رأيت الشيخ القفال قال لو استأجر دابة يوما فإذا بقيت عنده ولم ينتفع بها ولا حبسها عن مالكها لا تلزمه أجرة المثل لليوم الثاني؛ لأن الرد ليس واجبا عليه وإنما عليه التخلية إذا طلب مالكها بخلاف الحانوت؛ لأنه في حبسه وعلقته وتسليم الحانوت والدار لا يكون إلا بتسليم المفتاح ا هـ. وما قاله في الدابة واضح وفي الحانوت والدار من توقف التخلية فيهما على عدم غلقه لبابهما فيه نظر ولا نسلم له ما علل به؛ لأن التسليم لهما هنا يحصل وإن لم يدفع المؤجر له مفتاحهما كما يصرح به قولهم لو لم يسلمه له تخير في الفسخ المستلزم أنه إذا مضت مدة قبل الفسخ استقرت عليه أجرتها ومما يصرح بذلك أيضا جزم الأنوار بأن مجرد غلق باب دار لا يكون غصبا لها، فالذي يتجه خلاف ما قاله القفال؛ لأن التقصير من المالك بعدم وضعه ليده عقب المدة وأما غلق المستأجر فهو محسن به لصونه له بذلك عن مفسد نعم ما ذكره البغوي في مسألة الغيبة متجه؛ لأن التقصير حينئذ من الغائب؛ لأن غلقه مع غيبته مانع للمالك من فتحه لاحتمال أن له فيه شيئا وفيما إذا انقضت والإجارة لبناء أو غرس ولم يختر المستأجر

ج / 2 ص -461- القلع يتخير المؤجر بين الثلاثة السابقة في العارية ما لم يوقف وإلا ففيما عدا التملك ولو استعمل العين بعد المدة في غير نحو اللبس لدفع الدود كما يعلم مما يأتي في الوديعة لزمه أجرة المثل من نقد البلد الغالب في تلك المدة ولا نظر لما يتجدد بعدها لاستقرار الواجب بمضيها واستشهد لذلك بقولهما لو غصب مثليا ثم تلف ثم فقد المثل غرم القيمة ويعتبر أكثر القيم من حين الغصب إلى الفقد فإذا صححا هذا مع أن القيمة لم تجب إلا بعد الطلب وقبله الواجب المثل فهنا أولى؛ لأن وجوب أجرة المثل تستقر قبل الطلب.
"ولو ربط دابة اكتراها لحمل أو ركوب" مثلا "ولم ينتفع بها" وتلفت في المدة أو بعدها "لم يضمن" ها لأن يده يد أمانة وتقييده بالربط ليس قيدا في الحكم بل يستثنى منه قوله "إلا إذا انهدم عليها إصطبل في وقت" للانتفاع "لو انتفع بها" فيه "لم يصبها الهدم" لنسبته إلى تقصير حينئذ إذ الفرض أنه لا عذر له كما بحثه الأذرعي وقيد السبكي ذلك أخذا من تمثيلهما لما لا ينتفع بها فيه بجنح ليل شتاء بما إذا اعتيد الانتفاع بها في ذلك الوقت إذ لا يكون الربط سببا للتلف إلا حينئذ ورجح أيضا وتبعه الزركشي أن الضمان الحاصل بالربط ضمان يد فتصير مضمونة عليه بعد وإن لم تتلف؛ لأن الربط في وقت لم يعتد ربطها فيه وفي محل معرض للتلف تضييع ولو اكتراها ليركبها اليوم ويرجع غدا فأقامه بها ورجع في الثالث ضمنها فيه فقط؛ لأنه استعملها فيه تعديا ولو اكترى عبدا لعمل معلوم ولم يبين موضعه فذهب به من بلد العقد إلى آخر فأبق ضمنه مع الأجرة "ولو تلف المال في يد أجير بلا تعد كثوب استؤجر لخياطته أو صبغه" بفتح أوله كما بخطه مصدرا "لم يضمن إن لم ينفرد باليد بأن قعد المستأجر معه" يعني كان بحضرته ويظهر الضبط هنا بما مر في ضبط مجلس الخيار "أو أحضره منزله" وإن لم يقعد معه أو حمل المتاع ومشى خلفه لثبوت يد المالك عليه حكما بل نقل عن قضية كلامهم أنه لا يد للأجير عليه وينبغي حمله على أنه لا يد له عليه مستقلة "وكذا إن انفرد" باليد بأن انتفى ما ذكر فلا يضمن أيضا "في أظهر الأقوال" لأنه إنما أثبت يده لغرضه وغرض المالك فأشبه عامل القراض والمستأجر فإنهما لا يضمنان إجماعا "و" القول الثاني يضمن كالمستعير و "الثالث يضمن" الأجير "المشترك" بين الناس بقيمة يوم التلف "وهو من التزم عملا في ذمته" كخياطة سمي بذلك؛ لأنه يمكنه التزام عمل آخر لآخر وهكذا "لا المنفرد وهو من آجر نفسه" أي عينه "مدة معينة لعمل" أو آجر عينه وقدر بالعمل لاختصاص منافع هذا بالمستأجر فكان كالوكيل بخلاف الأول ولا تجري هذه الأقوال في أجير لحفظ دكان مثلا إذا أخذ غيره ما فيها فلا يضمنه قطعا قال القفال؛ لأنه لم يسلم إليه المتاع وإنما هو بمنزلة حارس سكة سرق بعض بيوتها قال الزركشي ومنه يعرف أن الخفير لا ضمان عليه وهي مسألة يعز النقل فيها وخرج بقوله بلا تعد ما إذا تعدى كأن استأجره ليرعى دابته فأعطاها آخر يرعاها فيضمنها كل منهما والقرار على من تلفت في يده وكأن أسرف خباز في الوقود أو مات المتعلم من ضرب المعلم فإنه يضمن ويصدق أجير أنه لم يتعد ما لم يشهد خبيران بخلافه "ولو" عمل لغيره عملا بإذنه كأن "دفع ثوبه إلى قصار

ج / 2 ص -462- ليقصره أو" إلى "خياط ليخيطه ففعل ولم يذكر" أحدهما "أجرة" ولا ما يفهمها بحضرة الآخر فيسمعه ويجيب أو يسكت كما شمله إطلاقهم "فلا أجرة له" لأنه متبرع قال في البحر ولأنه لو قال أسكني دارك شهرا فأسكنه لا يستحق عليه أجرة إجماعا وبحث الأذرعي وجوبها في قن ومحجور سفه؛ لأنهما ليسا من أهل التبرع ومثلهما بالأولى غير مكلف "وقيل له" أجرة مثله لاستهلاكه منفعته "وقيل إن كان معروفا بذلك العمل" بالأجرة "فله" أجرة مثله وقال ابن عبد السلام بل الأجرة المعتادة بمثل ذلك العمل "وإلا فلا وقد يستحسن" ترجيحه لوضوح مدركه إذ هو العرف وهو يقوم مقام اللفظ كثيرا ومن ثم نقل عن الأكثرين وأفتى به كثيرون أما إذا ذكر أجرة فيستحقها قطعا إن صح العقد وإلا فأجرة المثل وأما إذا عرض بها كأرضيك أو لا أخيبك أو ترى ما يسرك أو أطعمك فتجب أجرة المثل نعم في الأخيرة يحسب على الأجير ما أطعمه إياه كما هو ظاهر؛ لأنه لا تبرع من المطعم، وقد تجب من غير تسميتها ولا تعريض بها كما في عامل الزكاة اكتفاء بثبوتها له بالنص فكأنها مسماة شرعا وكعامل مساقاة عمل غير لازم له بإذن المالك اكتفاء بذكر المقابل له في الجملة وكقاسم بأمر الحاكم على ما قاله جمع لكن أطال في رده في التوشيح ولا يستثنى وجوبها على داخل حمام أو راكب سفينة مثلا بلا إذن لاستيفائه المنفعة من غير أن يصرفها صاحبها إليه بخلافه بإذنه. "ولو تعدى المستأجر" في ذات العين المؤجرة "بأن" أي كأن "ضرب الدابة أو كبحها" بموحدة فمهملة أي جذبها بلجامها "فوق العادة" فيهما أي بالنسبة لمثل تلك الدابة كما هو ظاهر "أو أركبها أثقل منه أو أسكن حدادا أو قصارا" دق وهما أشد ضررا مما استؤجر له "ضمن العين" المؤجرة أي دخلت في ضمانه لتعديه أما ما هو العادة فلا يضمن به وإنما ضمن بضرب زوجته ومعلمه لإمكان تأديبهما باللفظ، وظن توقف إصلاحهما على الضرب إنما يبيحه فقط وفيما إذا أركب أثقل منه الضامن مستقرا الثاني إن علم وإلا فالأول وقيده الإسنوي بما إذا لم يضمن الثاني كالمستأجر وإلا كالمستعير ضمن مستقرا مطلقا؛ لأن المستأجر هنا لما تعدى بإركابه صار كالغاصب وأيد بقولهم لو لم يتعد بأن أركبها مثله فضربها فوق العادة ضمن الثاني فقط وخرج بذات العين منفعتها كأن استأجر لبر فزرع ذرة فلا يضمن الأرض؛ لأنه لم يتعد إلا في منفعتها بل تلزمه أجرة مثل الذرة ولو ارتدف ثالث وراء مكتريين بغير إذنهما ضمن الثلث، وقيل بقسط وزنه من أوزانهم واختير "وكذا" يضمن وإن تلفت بسبب آخر "لو اكترى لحمل مائة رطل حنطة فحمل مائة شعيرا أو عكس" لأنها لثقلها تجمع بمحل واحد وهو لخفته يأخذ من ظهر الدابة أكثر فاختلف ضررهما وكذا كل مختلفي الضرر كحديد وقطن ونازع فيه الأذرعي وأطال إذ لا فرق بينهما عرفا "أو" اكترى "لعشرة أقفزة شعير" جمع قفيز مكيال يسع اثني عشر صاعا "فحمل" عشرة أقفزة "حنطة" لأنها أثقل "دون عكسه" بأن اكتراه لحمل عشرة أقفزة حنطة فحمل عشرة أقفزة شعيرا من غير زيادة أصلا فلا يضمن لاتحاد جرمهما باتحاد كيلهما مع أن الشعير أخف.

ج / 2 ص -463- "ولو اكترى لحمل مائة فحمل" بالتشديد "مائة وعشرة لزمه" مع المسمى "أجرة المثل للزيادة" لتعديه بها ومثل لها بالعشرة ليفيد اغتفار نحو الاثنين مما يقع التفاوت به بين الكيلين "وإن تلفت بذلك" المحمول أو بسبب آخر "ضمنها" ضمان يد "إن لم يكن صاحبها معها" لأنه صار غاصبا لها بحمل الزيادة "فإن كان" صاحبها معها وتلفت بسبب الحمل دون غيره؛ لأن اليد هنا للمالك فكان الضمان للجناية فقط "ضمن قسط الزيادة" لاختصاص يده بها ومن ثم لو سخره مع دابته فتلفت لم يضمنها المسخر لتلفها في يد صاحبها "وفي قول" يضمن "نصف القيمة" توزيعا على الرءوس كجرح من واحد وجراحات من آخر وأجيب بتيسر التوزيع هنا لا ثم لاختلاف نكاياتها باطنا "ولو سلم المائة والعشرة إلى المؤجر فحملها" بالتشديد "جاهلا" بالزيادة كأن قال له هي مائة فصدقه "ضمن المكتري" القسط نظير ما مر وأجرة الزيادة "على المذهب" إذ المكري لجهله صار كالآلة له أما العالم فكما في قوله "ولو" وضع المكتري ذلك بظهرها فسيرها المؤجر أو "وزن المؤجر وحمل" بالتشديد "فلا أجرة للزيادة" وإن غلط وعلم بها المستأجر؛ لأنه لم يأذن في حملها بل له مطالبة المؤجر بردها لمحلها وليس له ردها بدون إذن وإذا تلفت ضمنها ولو وزن المؤجر أو كال وحمل المستأجر فكما لو كال بنفسه إن علم وكذا إن جهل كما اقتضاه كلام المتولي "ولا ضمان" على المستأجر "إن تلفت" الدابة إذ لا يد ولا تعدي بنقل ولو قال له المستأجر احمل هذا الزائد فكمستعير فيضمن القسط من الدابة إن تلفت بغير المحمول دون منفعتها. "ولو أعطاه ثوبا ليخيطه" بعد قطعه "فخاطه قباء وقال أمرتني بقطعه قباء فقال بل قميصا فالأظهر تصديق المالك بيمينه" أنه لم يأذن له في قطعه قباء؛ لأنه المصدق في أصل الإذن فكذا في صفته والثاني يتحالفان وأطال الإسنوي في الانتصار له نقلا ومعنى ومنه أنهما لو اختلفا قبل قطعه تحالفا اتفاقا وكل ما أوجب التحالف مع بقائه أوجبه مع تغير أحواله وعليه يبدأ بالمالك كما قالاه وقال الإسنوي بل بالخياط؛ لأنه بائع المنفعة "ولا أجرة عليه" بعد حلفه؛ لأنها إنما تجب بالإذن، وقد ثبت عدمه بيمينه "وعلى الخياط أرش النقص" لما ثبت من انتفاء الإذن والأصل الضمان وقضية ما تقرر من انتفاء الإذن من أصله أن المراد بالأرش ما بين قيمته صحيحا ومقطوعا وهو ما رجحه الإسنوي كابن أبي عصرون وغيره وهو أوجه من ترجيح السبكي أنه ما مقطوعا قميصا ومقطوعا قباء؛ لأن أصل القطع مأذون فيه ويجاب بأنه لا نظر لهذا مع ثبوت المخالفة المقتضية لانتفاء الإذن من أصله بدليل عدم الأجرة له ويؤخذ من هذا ومن تفصيلهم المذكور في الروضة وغيرها في المخالفة في النسخ المستأجر له ومن قولهم لو استؤجر لنسخ كتاب فغير ترتيب أبوابه فإن أمكن البناء على بعض المكتوب كأن كتب الباب الأول منفصلا بحيث يبني عليه استحق بقسطه من الأجرة وإلا فلا شيء له أن من استؤجر لتضريب ثوب بخيوط معدودة وقسمة بينة متساوية فخاطه بأنقص وأوسع في القسمة لم يستحق شيئا لمخالفته المشروط إلا إن تمكن من إتمامه كما شرط وأتمه فيستحق الكل أو من البناء على بعضه فيستحق أجرة ذلك البعض.

ج / 2 ص -464- فصل فيما يقتضي انفساخ الإجارة والتخير في فسخها وعدمهما وما يتبع ذلك
"لا تنفسخ إجارة" عينية أو في الذمة بنفسها ولا بفسخ أحد العاقدين "بعذر" لا يوجب خللا في المعقود عليه "كتعذر وقود" بفتح الواو كما بخطه ما يوقد به وبضمها المصدر "حمام" على مستأجره ومثله على الأوجه ما لو عدم دخول الناس له لفتنة أو خراب ما حوله كما لو خرب ما حول الدار أو الدكان والفرق بينهما غير صحيح، ومن ثم قيل لم يقل أحد فيمن استأجر رحا فعدم الحب لقحط أنه يتخير "و" تعذر "سفر" بفتح الفاء بالدابة المستأجرة لطرو خوف مثلا وبسكونها جمع مسافر أي رفقة يخرج معهم ويصح عطفه على بعذر أي وكسفر أي طروه لمكتري دار مثلا "و" نحو "مرض مستأجر دابة لسفر" ومؤجرها الذي يلزمه الخروج معها إذ لا خلل في المعقود عليه والاستنابة ممكنة نعم التعذر الشرعي يوجب الانفساخ كأن استأجره لقلع سن مؤلم فزال ألمه وإمكان عوده لا نظر إليه؛ لأنه خلاف الأصل وكذا الحسي إن تعلق بمصلحة عامة كأن استأجر الإمام ذميا لجهاد فصالح قبل المسير أما إذا أوجب خللا في المعقود عليه فإن كان في إجارة العين فإن أزال منفعته بالكلية انفسخت وإن عيبه بحيث أثر في منفعته تأثيرا يظهر به تفاوت الأجرة تخير المكتري وسيذكر أمثلة للنوعين. "ولو استأجر أرضا للزراعة فزرع فهلك الزرع بجائحة" كسيل أو جراد "فليس له الفسخ ولا حط شيء من الأجرة" إذ لا خلل في منفعة الأرض كما لو احترق بز مستأجر دكان "وتنفسخ" الإجارة بتلف مستوفى منه عين في عقدها شرعا كمسلمة استؤجرت عينها مدة لخدمة مسجد فحاضت فيها أو حسا كالموت فتنفسخ "بموت" نحو "الدابة والأجير المعينين" ولو بفعل المستأجر لفوات المنفعة المعقود عليها قبل قبضها كالمبيع قبل قبضه وإنما استقر بإتلاف المشتري له ثمنه؛ لأنه وارد على العين وبإتلافها صار قابضا لها بخلاف المنفعة هنا؛ لأن الانفساخ إنما هو "في" الزمان "المستقبل" ومنافعه معدومة لا يتصور ورود الإتلاف عليها "لا" في الزمن "الماضي" بعد القبض الذي لمثله أجرة فلا تنفسخ "في الأظهر" لاستقراره بالقبض ومن ثم لم يثبت فيه خيار "فيستقر قسطه من المسمى" بالنظر لأجرة المثل بأن تقوم منفعة المدة الماضية والباقية ويوزع المسمى على نسبة قيمتهما حالة العقد دون ما بعده فإذا كانت مدة الإجارة سنة ومضى نصفها وأجرة مثله مثلا أجرة النصف الباقي وجب من المسمى ثلثاه وإن كان بالعكس فثلثه لا على نسبة المدتين لاختلافها إذ قد تزيد أجرة شهر على شهور وخرج بالمستوفى منه المستوفى به وغيره مما مر فلا انفساخ بتلفه على ما مر فيه.
"ولا تنفسخ" الإجارة بنوعيها "بموت العاقدين" أو أحدهما للزومها كالبيع فتترك العين بعد موت المؤجر عند المستأجر أو وارثه ليستوفي منها المنفعة وفي الذمة ما التزمه دين عليه فإن كان في التركة وفاء استؤجر منها وإلا تخير الوارث فإن وفى

ج / 2 ص -465- استحق الأجرة وإلا فللمستأجر الفسخ واستثنى مسائل بعضها الانفساخ فيه لكونه مورد العقد لا؛ لأنه عاقد كموت الأجير المعين وبعضها الانفساخ فيه لغير الموت كأن آجر من أوصي له بمنفعة دار حياته فانفساخها بموته إنما هو لفوات شرط الموصي ولو لم يقل بمنافعه وإنما قال بأن ينتفع امتنع عليه الإيجار؛ لأنه لم يملكه المنفعة وإنما أباح له أن ينتفع كما يأتي وكأن آجر المقطع كما أفتى به المصنف، ومراده المقطع للانتفاع لا للتملك وبعضها مبني على مرجوح. "و" لا تنفسخ أيضا بموت "متولي الوقف" أي ناظره بشرط الواقف ولو بوصف كأن شرطه للأرشد من الموقوف عليهم ولم يقيده بما يأتي أو بغير شرطه مستحقا كان أو أجنبيا إذا آجره للمستحقين أو غيرهم؛ لأنه لما شمل نظره جميع الموقوف عليهم ولم يختص بوصف استحقاق ولا زمنه كان بمنزلة ولي المحجور نعم إن كان هو المستحق وآجر بدون أجرة المثل وجوزناه تبعا للإمام وغيره انفسخت بموته أثناء المدة على ما قاله ابن الرفعة ولا يجوز للناظر إذا آجر سنين أن يدفع جميع أجرتها للبطن الأول مثلا بل يعطيهم بقدر ما مضى وإلا ضمن الزائد كما قاله القفال وابن دقيق العيد واعتمده الإسنوي لكن الذي ارتضاه ابن الرفعة أن له صرف الكل للمستحق حالا واستظهره غيره بأنه ملك الموقوف عليه ظاهرا وعدم الاستقرار لا ينافي جواز التصرف كما مر أول الباب وفي إجارة أربع سنين بثمانين دينارا السابقة في الزكاة وبأنه يلزم على الأول منع الشخص من التصرف في ملكه مع عدم تقدم حجر عليه وبأنه إذا بقي في يد الناظر فإن ضمن فهو خلاف القاعدة وإلا أضر ذلك بالمالك، والذي يتجه الأول ويجاب عما ذكر بأن الناظر يلزمه التصرف بالأصلح للوقف والمستحق ولا أصلحية بل لا صلاح في دفع الكل له حالا مع غلبة تضييعه له المترتب عليه ضياع الوقف من العمارة ومن بعده من المستحقين من الصرف إليه ومع ذلك فلا نظر لما يلزم مما ذكر؛ لأن الملك هنا مراعى فليس على حقيقة الأملاك وبقاؤه في يد الناظر بشروطه وإلا فالقاضي الأمين أصلح من تمكين من يذهبه بالكلية لا سيما إن كان معسرا.
"ولو آجر البطن الأول" مثلا أو بعضهم الوقف، وقد شرط له النظر لا مطلقا بل مقيدا بنصيبه أو بمدة استحقاقه "مدة" لمستحق أو غيره "ومات قبل تمامها أو" آجر "الولي صبيا" أو ماله مدة لا يبلغ فيها "بالسن فبلغ" رشيدا "بالاحتلام" أو غيره "فالأصح انفساخها في الوقف" لأنه لما تقيد نظر من جهة الواقف بمدة استحقاقه لم يكن له ولاية على المنافع المنتقلة لغيره وبه فارق الناظر السابق؛ لأنه لما كان له النظر وإن لم يستحق كانت ولايته غير مقيدة بشيء فسرى أثرها على غيره ولو بعد موته وبهذا الذي قررته هنا وبسطته في الفتاوى بما لا يستغنى عن مراجعته اندفع ما للشراح هنا فتأمله وخرج بما ذكرناه موقوف عليه لم يشرط له نظر عام ولا خاص فلا يصح إيجاره وكلامهما لا يخالفه خلافا لمن زعمه وبحث الزركشي أنه لو آجره الناظر ولو حاكما للبطن الثاني فمات البطن الأول انفسخت لانتقال استحقاق المنافع إليهم والشخص لا يستحق على

ج / 2 ص -466- نفسه شيئا ا هـ ويمكن بناؤه على ما قاله شيخه الأذرعي كالسبكي وغيره أن من استأجر من أبيه وأقبضه الأجرة ثم مات الأب والابن حائز سقط حكم الإجارة فإن كان على أبيه دين ضارب مع الغرماء ولو كان معه ابن آخر انفسخت الإجارة في حق المستأجر ورجع بنصف الأجرة في تركة أبيه ورد بأن هذا مبني على مرجوح والأصح عند الشيخين هنا أن الإجارة لا تنفسخ وقياسه عدم الانفساخ في صورة الزركشي "لا" في "الصبي" فلا تنفسخ لبناء الولي تصرفه على المصلحة مع عدم تقييد نظره وإفاقة مجنون ورشد سفيه كبلوغ الصبي بالإنزال أما إذا بلغ بالاحتلام سفيها فلا تنفسخ قطعا، وأما إذا آجره مدة يبلغ فيها بالسن فتبطل في الزائد إن بلغ رشيدا. "و" الأصح "أنها تنفسخ بانهدام الدار" كلها ولو بفعل المستأجر لزوال الاسم وفوات المنفعة قبل الاستيفاء عليها إذ لا تحصل إلا شيئا فشيئا وإنما حكمنا فيها بالقبض ليتمكن المستأجر من التصرف فتنفسخ بالكلية إن وقع ذلك قبل القبض أو بعده وقبل مضي مدة لها أجرة وإلا ففي الباقي منها دون الماضي فيأتي فيه ما مر من التوزيع أما انهدام بعضها فيتخير به المستأجر ما لم يبادر المؤجر ويصلحها قبل مضي زمن لا أجرة له وعلى هذا الانهدام يحمل ما قالاه إن تخريب المستأجر يخيره فأراد تخريبا يحصل به تعيب فقط وتعطل الرحا بانقطاع مائها والحمام لنحو خلل أبنيتها أو نقص ماء بئرها يفسخها على ما قالاه واعترضا بأنه مبني على الضعيف في المسألة بعده ويجاب بحمل هذا على ما إذا تعذر سوق الماء إليها من محل آخر كما يرشد لذلك قولهم الآتي لإمكان سقيها بماء آخر وأما نقلهما عن إطلاق الجمهور فيما لو طرأت أثناء المدة آفة بساقية الحمام المؤجرة عطلت ماءها التخير مضت مدة لمثلها أجرة أو لا وعن المتولي عدمه إذا بان العيب، وقد مضت مدة لمثلها أجرة وقالا إنه الوجه؛ لأنه فسخ في بعض المعقود عليه فمعترض بأن الوجه ما أطلقه الجمهور وصرحا بنظيره في مواضع تبعا لهم منها قولهم لو عرض أثناء المدة ما ينقص المنفعة كخلل يحتاج لعمارة وحدوث ثلج بسطح حدث من تركه عيب ولم يبادر المؤجر لإصلاحه تخير المستأجر وقولهم لو اكترى أرضا فغرقت وتوقع انحسار الماء في المدة تخير وغير ذلك مع تصريحهم بأن الخيار على التراخي فيما إذا كان العيب بحيث يرجى زواله كما في مسألتنا فهذا منهم كالصريح في التخير وإن مضت مدة لمثلها أجرة بل صرحا في الكلام على فوات المنفعة وعلى ما إذا آجر أرضا فغرقت بسيل على أن ما مر عنهما في نقص ماء بئر الحمام يقتضي الانفساخ في مسألتنا فضلا عن التخيير فقولهما عن مقالة المتولي إنها الوجه أي من حيث المعنى على ما فيه أيضا لا من حيث المذهب "لا انقطاع ماء أرض استؤجرت لزراعة" فلا تنفسخ به لبقاء اسم الأرض مع إمكان سقيها بماء آخر ومن ثم لو غرقت هي أو بعضها بماء لم يتوقع انحساره مدة الإجارة أو أوان الزرع انفسخت في الكل في الأولى وفي البعض في الثانية ويتخير حينئذ على التراخي ووهم من قال على الفور وألحق بذلك أخذا من العلة أنه لو لم يمكن سقيها بماء أصلا انفسخت وهو ظاهر مؤيد لما قررته في نقص ماء

ج / 2 ص -467- بئر الحمام "بل يثبت" به "الخيار" للعيب ما لم يبادر المؤجر قبل مضي ما مر ويسوق إليها ما يكفيها ولا يكفي وعده بذلك على الأوجه قال الماوردي وحيث ثبت الخيار هنا فهو على التراخي؛ لأن سببه تعذر قبض المنفعة أي أو بعضها وذلك يتكرر بتكرر الزمان ومما يتخير به أيضا ما لو استأجر محلا لدوابه فوقفه المؤجر مسجدا فيمتنع عليه تنجيسه وكل مقذر له من حينئذ ويتخير فإن اختار البقاء انتفع به إلى مضي المدة أي إن كانت المنفعة المستأجر لها تجوز فيه وإلا كاستئجاره لوضع نجس به تعين إبداله بمثله من الطاهر وامتنع على الواقف وغيره الصلاة ونحوها فيه بغير إذن المستأجر وحينئذ يقال لنا مسجد منفعته مملوكة ويمتنع نحو صلاة واعتكاف به من غير إذن مالك منفعته. "وغصب" غير المؤجر لنحو "الدابة وإباق العبد" في إجارة عين قدرت بمدة من غير تفريط من المستأجر وكان الغصب على المالك "يثبت الخيار" ما لم يبادر بالرد كما مر وذلك لتعذر الاستيفاء فإن فسخ فواضح وإن أجاز ولم يرد حتى انقضت المدة انفسخت الإجارة فيستقر قسط ما استوفاه من المسمى أما إجارة الذمة فيلزم المؤجر الإبدال فيها فإن امتنع استأجر الحاكم عليه وليس المعين عما فيها كمعين العقد فبتلفه ينفسخ التعيين لا أصل العقد وقيده الماوردي بما إذا لم يقدر بزمن وإلا انفسخت بمضيه وأما إجارة عين قدرت بعمل فلا تنفسخ بنحو غصبه بل يستوفيه متى قدر عليه كثمن حال أخر قبضه وأما وقوع ذلك بتفريط المستأجر فيسقط خياره ويلزمه المسمى قاله الماوردي وأما لو غصبها على المستأجر من يده فلا خيار ولا فسخ على ما بحثه ابن الرفعة أخذا من النص واستشهد له الغزي بما فيه نظر وقال الأذرعي إنه مشكل وما أظن الأصحاب يسمحون به وأما غصب المؤجر لها بعد القبض أو قبله بأن امتنع من تسليمها فيفسخها كما يأتي.
تنبيه: سئلت عمن اكتري لحمل مريض من الطائف إلى مكة، وقد عين في العقد فمات أثناء الطريق فهل يلزمه حمله ميتا إليها ؟ فتوقفت إلى أن رأيت نص البويطي السابق قبيل أول فصل من هذا الكتاب المصرح بأن الميت أثقل من الحي فأخذت منه أن لمن استؤجر لحمل حي مسافة معلومة فمات في أثنائها وأراد وارثه نقله إليها وجوزناه كأن كان بقرب مكة وأمن تغيره فسخ الإجارة لطرو ما يشبه العيب في المحمول وهو مزيد ثقله الحسي أو المعنوي على الدابة ويوافقه قولهم لا يجوز النوم عليها في غير وقت النوم من غير شرط؛ لأن النائم يثقل ولا ينافيه تفصيلهم السابق في تلف المستوفى به؛ لأن ما هنا ليس من التلف لإمكان حمل الميت وإنما حدث فيه وصف لم يكن حال العقد فاقتضى التخير لا غير فتأمله.
"ولو أكرى جمالا" عينا أو ذمة "وهرب وتركها عند المكتري" فلا خيار لإمكان الاستيفاء بما في قوله "راجع" حيث لم يتبرع بمؤنتها "القاضي ليمونها" بإنفاقها وأجرة متعهدها كمتعهد أحمالها إن لزم المؤجر "من مال الجمال فإن لم يجد له مالا" بأن لم يكن له غيرها وليس فيها زيادة على حاجة المستأجر وإلا باع الزائد من غير اقتراض

ج / 2 ص -468- "اقترض عليه"؛ لأنه الممكن قال السبكي واستئذانه الحاكم إنما هو لحق المكتري وحرمة الحيوان فلو وجد ثوبا ضائعا أو عبدا لغائب واحتاج في حفظه لمؤنة فله بيعه حالا وحفظ ثمنه إلى أن يظهر ا هـ. وقد يؤيده ما يأتي في ملتقط نحو حيوان، لكن لو قيل يلزمه استئذان الحاكم إن أمن عليه منه وإعطاؤه له إن كان أمينا وقبله لكان متجها بل متعينا ويفرق بينه وبين الملتقط بأنه يجوز له التملك فالبيع أولى بخلاف ذي الأمانة الشرعية "فإن وثق" القاضي "بالمكتري دفعه" أي المقترض منه أو من غيره "إليه" ليصرفه فيما ذكر "وإلا" يثق به "جعله عند ثقة" يصرفه لذلك والأولى له تقدير النفقة وإن كان القول قول المنفق بيمينه إن ادعى لائقا بالعرف "وله" أي القاضي عند تعذر الاقتراض ومنه أن يخشى أن لا يتوصل بعد إلى استيفائه وكذا إن لم يتعذر لكنه لم يره "أن يبيع منها" بنفسه أو وكيله غير المستأجر لامتناع وكالته في حق نفسه "قدر النفقة" والمؤنة المذكورة للضرورة ومن ثم لم يأت هنا الخلاف في بيع المستأجر وبعد البيع تبقى في يد المستأجر إلى انقضاء المدة كذا صرحوا به وهو صريح في أن الإجارة هنا لا تنفسخ بالبيع ذمية كانت أو عينية؛ لأن الفرض أنه لم يهرب بالجمال وعليه فلو لم يجد مشتريا لها مسلوبة المنفعة مدة الإجارة فهل للحاكم فسخها كما لو هرب ولم يترك جمالا فإن للمستأجر فسخ العينية للضرورة أو يفرق بإمكان البيع هنا ولو على ندور بخلافه ثم محل نظر والأول أقرب؛ لأن النظر لإمكان وجود النادر مع عدم وجوده لا يفيد هنا شيئا ومحل ذلك في الذمية ما إذا لم ير الحاكم بيع الكل وإلا باع وانفسخت الإجارة كما يصرح به بحث الأذرعي أن الحاكم في إجارة الذمة إذا رأى المصلحة في بيعها والاكتراء للمستأجر ببعض أثمانها جاز له ذلك جزما حيث يجوز له بيع مال الغائب بالمصلحة ا هـ فقوله والاكتراء له إلخ صريح في انفساخ الإجارة به وعليه فيفرق بينها وبين العينية بأن تعلق حق المستأجر بالعين فيها أقوى منه في الذمية كما علم مما مر فيهما وعليه أيضا يظهر أنه لو رأى مشتريا لها مسلوبة المنفعة مدة الإجارة لزمه أن يبيعه ما يحتاج لبيعه منها مقدما له على غيره؛ لأنه الأصلح وخرج بمنها كلها فليس له بيعه ابتداء خشية أن يأكل أثمانها كما صرح به جمع متقدمون لتعلق حق المستأجر بأعيانها ونازع فيه محلي بأنه لا يفوت حقه إذ لا تنفسخ به الإجارة وفيه نظر؛ لأن الإجارة وإن لم تنفسخ بالبيع لكن البيع لا يجوز إلا لضرورة وفي الابتداء لا ضرورة إلا أن يحمل على ما بحثه الأذرعي أن الحاكم في إجارة الذمة إذا رأى المصلحة في بيعها والاكتراء للمستأجر ببعض الثمن جاز له ذلك جزما حيث يجوز له بيع مال الغائب بالمصلحة "ولو أذن للمكتري في الإنفاق من ماله ليرجع جاز في الأظهر" لأنه محل ضرورة، وقد لا يرى الاقتراض وأفهم كلامه أنه لا يرجع بما أنفقه بغير إذن الحاكم ومحله إن وجد وأمكن إثبات الواقعة عنده وإلا أشهد على أنه أنفق بشرط الرجوع ثم رجع فإن تعذر الإشهاد فقضية ما مر في المساقاة أنه لا يرجع وإن نوى الرجوع؛ لأنه نادر، وقد يفرق بأن سبب الندرة ثم كون المساقى عليه بين الناس غالبا ولا كذلك المستأجر عليه هنا؛

ج / 2 ص -469- لأنه كثيرا ما يقع الهروب هنا في الأسفار التي من شأنها ندرة فقد الشهود فيها فينبغي حينئذ الاكتفاء بنية الرجوع وخرج بتركها ما لو هرب بها ففي إجارة العين يتخير نظير ما مر في الإباق، وكما لو شردت الدابة وفي إجارة الذمة يكتري عليه الحاكم أو يقترض نظير ما مر ولا يفوض ذلك للمستأجر لامتناع توكله في حق نفسه فإن تعذر الاكتراء فله الفسخ، "ومتى قبض المكتري" العين المؤجرة ولو الحر المؤجرة عينه أو "الدابة والدار وأمسكها" الظاهر أنه زيادة إيضاح للعلم به من قوله قبض وكقبضها امتناعه منه بعد عرضها عليه قال القاضي أبو الطيب إلا فيما يتوقف قبضه على النقل أي فيقبضه الحاكم فإن صمم آجره قاله في البيان وفيه نظر؛ لأنه حاضر ولم يتعلق بالعين حق للغير حتى يؤجرها لأجله وإيجار الحاكم إنما يكون لغيبة أو تعلق حق فالذي يتجه أنه بعد قبضها وتصميمه على الامتناع يردها لمالكها "حتى مضت مدة الإجارة استقرت الأجرة" عليه "وإن لم ينتفع" ولو لعذر كخوف مرض لتلف المنافع تحت يده حقيقة أو حكما فاستقر عليه بدلها ومتى خرج بها مع الخوف ضمنها قال القاضي إلا إذا ذكر ذلك حالة العقد وليس له فسخ ولا إلزام مكر أخذها إلى الأمن؛ لأنه يمكنه أن يسير عليها مثل تلك المسافة إلى بلد آخر ومن ثم بحث ابن الرفعة أنه لو عم الخوف كل الجهات وكان الغرض الأعظم ركوبها في السفر وركوبها في الحضر نافع بالنسبة إليه لم يلزم المستأجر أجرة وفيه نظر واضح إلا أن يكون مراده أنه يخير بذلك؛ لأنه نظير ما مر في نحو انقطاع ماء الأرض ومتى انتفع بعد المدة لزمه مع المسمى المستقر عليه أجرة مثل ذلك الانتفاع. "وكذا" تستقر الأجرة "لو اكترى دابة لركوب إلى موضع" معين "وقبضها" أو عرضت عليه "ومضت مدة إمكان السير إليه" لتمكنه من الاستيفاء وعلم من كلامه أن هذه غير الأولى؛ لأن تلك مقدرة بزمن وهذه بعمل فتستقر بمضي مدة العمل الذي ضبطت به المنفعة "وسواء فيه" أي التقدير بمدة أو عمل "إجارة العين والذمة إذا سلم" المؤجر في إجارة الذمة "الدابة" مثلا "الموصوفة" للمستأجر لتعين حقه بالتسليم بخلاف ما إذا لم يسلمها فإنه لا يستقر عليه أجرة لبقاء المعقود عليه في الذمة وكالتسليم العرض كما مر. "ويستقر في الإجارة الفاسدة أجرة المثل" زادت على المسمى أو نقصت "بما يستقر به المسمى في الصحيحة" مما ذكر وإن لم ينتفع لما مر أن لفاسد العقود حكم صحيحها ضمانا وعدمه غالبا نعم تخلية العقار والوضع بين يديه والعرض عليه وإن امتنع لا يكفي هنا بل لا بد من القبض الحقيقي "ولو أكرى عينا مدة ولم يسلمها" أو غصبها أو حبسها أجنبي ولو كان حبسه لها لقبض الأجرة "حتى مضت" تلك المدة "انفسخت" الإجارة لفوات المعقود عليه قبل قبضه فإن حبسها بعضها انفسخت فيه فقط ويخير في الباقي ولا يبدل زمان بزمان "ولو لم يقدر مدة و" إنما قدرت بعمل كأن "آجر" دابة "لركوب إلى موضع معين ولم يسلمها حتى مضت مدة" إمكان "السير" إليه "فالأصح أنها" أي الإجارة "لا تنفسخ" ولا يخير المكتري لتعلقها بالمنفعة دون الزمان ولم يتعذر استيفاؤها ولا فسخ ولا خيار بذلك في إجارة الذمة قطعا؛ لأنه دين ناجز إيفاؤه تأخر.

ج / 2 ص -470- تنبيه: علم مما مر أنه حيث صحت الإجارة لزم المسمى وإلا فأجرة المثل، قيل إلا في صورة وهي ما لو سكن كافر دارا بإيجار فيلزمه المسمى؛ لأنه لا مثل له ا هـ وليس في محله حكما وتعليلا كما هو ظاهر؛ لأن معنى أجرة المثل أن ذلك المحل يرغب فيه تلك المدة بماذا وهذا لا يحتاج إلى أن له مثلا أو لا كما أن ثمن المثل كذلك فتأمله
"ولو آجر عبده ثم أعتقه" أو وقفه مثلا أو أمته ثم استولدها ثم مات "فالأصح أنها" أي القصة في ذلك "لا تنفسخ الإجارة" لأن نحو العتق لم يصادف إلا رقبة مسلوبة المنافع لا سيما والأصح أنها تحدث على ملك المستأجر وخرج بثم أعتقه ما لو علق عتقه بصفة ثم آجره ثم وجدت الصفة أثناء مدة الإجارة فإنها تنفسخ لسبق استحقاق العتق على الإجارة ومثله ما لو آجر أم ولده ثم مات كما اقتضاه كلامهما هنا واعتمده السبكي وغيره "و" الأصح "أنه" أي الشأن "لا خيار للعبد" في فسخ الإجارة بعد العتق وفارق عتق الأمة تحت عبد بأن سبب الخيار وهو نقصه موجود ولا سبب للخيار هنا لما تقرر أن المنافع تحدث مملوكة للمستأجر "والأظهر أنه لا يرجع على سيده بأجرة ما" أي المنافع التي تستوفى منه "بعد العتق" إلى انقضاء المدة لتصرفه في منافعه حين كان يملكها بعقد لازم كما لو زوج أمته ثم أعتقها بعد الوطء لا شيء لها فيما يستوفيه الزوج ولما مر أن المنافع ملك المستأجر ونفقته في بيت المال ثم على مياسير المسلمين وأفهم فرضه الكلام فيما إذا آجره ثم أعتقه أنه لا يرجع بشيء على وارث أعتق قطعا إذ لم ينقض ما عقده وأنه لو أقر بعتق قبل الإجارة غرم له بعد مضيها أجرة مثله لتعديه بها ولو فسخت الإجارة بعد العتق بعيب ملك منافع نفسه كما في الروضة وإن أطال الإسنوي في رده.
تنبيه: سيذكر في الوقف أن إجارته لا تنفسخ بزيادة الأجرة ولا بظهور طالب بالزيادة ولا يختص ذلك بالوقف لجريانها بالغبطة في وقتها كما لو باع مال موليه ثم زادت القيمة أو ظهر طالب بالزيادة.
"ويصح بيع" العين "المستأجرة" حال الإجارة "للمكتري" قطعا إذ لا حائل كبيع مغصوب من غاصبه وإنما لم يصح بيع المشترى قبل قبضه للبائع لضعف ملكه "ولا تنفسخ الإجارة في الأصح" لأنها واردة على المنفعة، والملك على الرقبة فلا تنافي وبه فارق انفساخ نكاح من اشترى زوجته ولو رد المبيع بعيب استوفى بقية المدة أو فسخ الإجارة بعيب أو تلفت العين رجع بأجرة باقي المدة "فلو باعها لغيره" وقد قدرت بزمن "جاز في الأظهر" ولو بغير إذن المستأجر لما تقرر من اختلاف الموردين ويد المستأجر لا تعد حائلة في الرقبة؛ لأنها عليها يد أمانة، ومن ثم لم يمنع المشتري من تسلمها لحظة لطيفة ليستقر ملكه ثم ترجع للمستأجر ويعفى عن هذا القدر اليسير للضرورة وتردد الأذرعي فيما لو كثرت أمتعة الدار ولم يمكن تفريغها إلا في زمن يقابل بأجرة بين الاكتفاء بالتخلية فيها للضرورة وعدم صحة البيع، قال: وقد أشعر كلام بعضهم أن

ج / 2 ص -471- التسليم والتسلم إنما يكونان بعد انقضاء المدة لا قبلها وهو مشكل ا هـ وقد يقال لا إشكال فيه فيؤخران في هذه الصورة لعدم إضرار المستأجر ولا ضرورة بالمشتري إلى التسلم حينئذ؛ لأن التلف قبله يفسخ العقد ويرجع إليه الثمن أما إذا قدرت بعمل كركوب لبلد كذا فيمتنع البيع كما قاله الزاز وارتضاه البلقيني لجهالة مدة السير "ولا تنفسخ" الإجارة قطعا كما لا ينفسخ النكاح ببيع الأمة المزوجة من غير الزوج فتبقى في يد المستأجر إلى انقضاء المدة ويخير المشتري إن جهل ولو مدة الإجارة كما اقتضاه إطلاقهم لكن بحث الأذرعي وغيره بطلان البيع عند جهله المدة فإن أجاز فلا أجرة له لبقية المدة ولو علمها وظن أن له الأجرة تخير عند الغزالي ورجحه الزركشي؛ لأنه مما يخفى وقال الشاشي لا يتخير ولو انفسخت الإجارة، فقيل منفعة بقية المدة للبائع ورجحه ابن الرفعة، وقيل للمشتري ورجحه السبكي والأول أوجه كما بينته في شرح الإرشاد ولو آجر داره مدة ثم استأجرها تلك المدة ثم باعها فهل تدخل المنفعة في البيع اختلف فيه جمع متأخرون والأوجه نعم قياسا على ما قاله الجلال البلقيني إن الموصى له بالمنفعة لو اشترى الرقبة ثم باعها انتقلت بمنافعها للمشتري فكذا هنا كما هو واضح وكذا الحكم فيما لو استأجر دارا مدة ثم اشتراها ثم باعها والمدة باقية فتنتقل بجميع منافعها للمشتري فإن استثنى البائع المنفعة التي له بالإجارة بطل البيع في المسألتين ولو آجر لغراس أو بناء ثم انقضت المدة فآجر لآخر قبل وقوع التخيير السابق نظيره في العارية لم يصح فيما يضر الانتفاع به الشجر أو البناء كما هو ظاهر لبقاء احترام مال المستأجر الأول ويصح في غير المضر إن خصه بالعقد وكذا إن لم يخصه وأمكن التوزيع على المضر وغيره وعلى هذا يحمل قول بعضهم يصح إن أمكن تفريغها منه في مدة لا أجرة لمثلها ولم يسترها الغراس ويعمل فيه بما ذكروه في باب الإجارة والعارية ا هـ وسئل البلقيني عمن آجر أرضه بأجرة مؤجلة ثم توفي المستأجر قبل أوان الزرع فاستولى آخر وزرع عدوانا فأجاب بأن الأجرة تحل بموته ولا تنفسخ الإجارة هذا إن لم يضع المتعدي يده وإلا ارتفع الحلول الذي سببه موت المستأجر؛ لأن الحلول إنما يدوم حكمه ما دامت الإجارة بحالها فإذا مضت المدة ويد المتعدي قائمة بعد انفسخت الإجارة في الجميع وارتفع الحلول ويلزم المؤجر رد ما أخذه من تركة الميت على ورثته قال وهذه مسألة نفيسة لم تقع لي قط ويستحق المؤجر أجرة المثل على المتعدي وليس للورثة تعلق به ا هـ ويؤيده ما مر في الغصب ولو آجر بأجرة مقسطة فكتب الشهود الأجرة إجمالا ثم تقسيطها بما لا يطابق الإجمال فإن لم يمكن الجمع تحالفا؛ لأن تعارض ذينك أوجب سقوطهما وإن أمكن كأن قالوا أربع سنين بأربعة آلاف كل شهر مائتا درهم وعشرة دراهم حمل على تقسيط المبلغ على أول المدة فيفضل بعد تسعة عشر شهرا عشرة دراهم تقسط على ما يخصها من الشهر وهو يوم من أول الشهر العشرين وثلاثة أسباع يوم؛ لأن حصة كل يوم سبعة ومر أول خامس شروط البيع عن ابن الصلاح ما يوافق هذا عند صدق التأمل فتنبه له ومر أوائل البيع قبل قبضه

ج / 2 ص -472- أن للمستأجر حبس ما استؤجر عليه للعمل فيه ثم لاستيفاء أجرته ومحله كما يعلم مما مر في تعدد الصفقة ما إذا لم يتعدد هنا وإلا كاستأجرتك لكتابة كذا كل كراس بكذا فليس له حبس كراس على أجرة آخر؛ لأن الكراريس حينئذ بمنزلة أعيان مختلفة.


كتاب إحياء الموات

تحفة المحتاج بشرح المنهاج

ج / 2 ص -473- كتاب إحياء الموات
هو "الأرض التي لم تعمر قط" أي لم تتيقن عمارتها في الإسلام من مسلم أو ذمي وليست من حقوق عامر ولا من حقوق المسلمين وأصله الخبر الصحيح: "من عمر أرضا ليست لأحد فهو أحق بها" وصح أيضا "من أحيا أرضا ميتة فهي له" ولهذا لم يحتج في الملك هنا إلى لفظ؛ لأنه إعطاء عام منه صلى الله عليه وسلم؛ لأن الله تعالى أقطعه أرض الدنيا كأرض الجنة ليقطع منهما من شاء ما شاء ومن ثم أفتى السبكي بكفر معارض أولاد تميم رضي الله تعالى عنهم فيما أقطعه صلى الله عليه وسلم له بأرض الشام لكن في إطلاقه نظر ظاهر وأجمعوا عليه في الجملة ويسن التملك به للخبر الصحيح "من أحيا أرضا ميتة فله فيها أجر وما أكلت العوافي". أي طلاب الرزق "منها فهو له صدقة". ثم تلك الأرض "إن كانت ببلاد الإسلام فللمسلم" ولو غير مكلف كمجنون فيما لا يشترط فيه القصد مما يأتي "تملكها بالإحياء" ويسن استئذان الإمام وعبر بذلك المشعر بالقصد؛ لأنه الغالب "وليس هو" أي تملك ذلك "لذمي" وإن أذن الإمام لخبر الشافعي وغيره مرسلا "عادي الأرض" أي قديمها ونسب لعاد لقدمهم وقوتهم لله ورسوله ثم هي لكم مني وإنما جاز لكافر معصوم نحو احتطاب واصطياد بدارنا لغلبة المسامحة بذلك. "وإن كانت ببلاد كفار" أهل ذمة "فلهم" ولو غير مكلفين "إحياؤها" لأنه من حقوق دارهم "وكذا المسلم" له ذلك "إن كانت مما لا يذبون" بكسر المعجمة وضمها أي يدفعون "المسلمين عنه" كموات دارنا بخلاف ما يذبون عنه، وقد صولحوا على أن الأرض لهم فليس له إحياؤه أما ما بدار الحرب فيملك بالإحياء مطلقا؛ لأنه يجوز تملك عامرها فمواتها أولى ولو لغير قادر على الإقامة بها وكان ذكرهم للإحياء؛ لأن الكلام فيه وإلا فالقياس ملكه بمجرد الاستيلاء عليه بقصد تملكه كما يعلم من صريح كلامهم الآتي في السير فما اقتضاه كلام شارح أنه بالاستيلاء يصير كالمتحجر غير صحيح؛ لأن العامر إذا ملك بذلك فالموات أولى
"وما" عرف أنه "كان معمورا" في الماضي وإن كان الآن خرابا "فلمالكه" إن عرف ولو ذميا إلا إن أعرض عنه الكفار قبل القدرة فإنه يملك بالإحياء "فإن لم يعرف" مالكه دارا كان أو قرية بدارنا "والعمارة إسلامية" يقينا "فمال ضائع" أمره للإمام في حفظه أو بيعه وحفظ ثمنه أو استقراضه على بيت المال إلى ظهور مالكه إن رجي وإلا كان ملكا لبيت المال فله إقطاعه كما في البحر وجرى عليه في شرح المهذب في الزكاة فقال للإمام إقطاع أرض بيت المال وتمليكها وفي الجواهر يقال له إقطاعها إذا رأى فيه مصلحة ولا يملكها أحد إلا بإقطاعه ثم إن أقطع رقبتها ملكها المقطع كما في الدراهم أو منفعتها استحق الانتفاع بها مدة الإقطاع خاصة ا هـ وما في الأنوار مما يخالف ذلك ضعيف "وإن كانت" العمارة "جاهلية" وجهل دخولها في أيدينا أو شك في كونها جاهلية فكالموات وحينئذ "فالأظهر

ج / 2 ص -474- أنه" أي المعمور "يملك بالإحياء" كالركاز لأنه لا حرمة لملك الجاهلية نعم إن كان بدارهم وذبونا عنه، وقد صولحوا على أنه لهم لم يملك بالإحياء كما علم مما مر وانتصر جمع للمقابل نقلا ومعنى، "ولا يملك بالإحياء حريم معمور" لأنه ملك لمالك المعمور نعم لا يباع وحده كشرب الأرض وحده وبحث ابن الرفعة جوازه ككل ما ينقص قيمة غيره وفرق السبكي بأن هذا تابع فلا يفرد "وهو" أي الحريم "ما تمس الحاجة إليه لتمام الانتفاع" بالمعمور وإن حصل أصله بدونه "فحريم القرية" المحياة "النادي" وهو ما يجتمعون فيه للتحدث "ومرتكض" نحو "الخيل" إن كانوا خيالة وهو بفتح الكاف مكان سوقها "ومناخ الإبل" إن كانوا أهل إبل وهو بضم أوله ما تناخ فيه "ومطرح الرماد" والقمامات "ونحوها" كمراح الغنم وملعب الصبيان ومسيل الماء وطرق القرية لاطراد العرف بذلك والعمل به خلفا عن سلف ومنه مرعى البهائم إن قرب منها عرفا واستقل وكذا إن بعد ومست حاجتهم له ولو في بعض السنة على الأوجه، ومثله في ذلك المحتطب وليس لأهل القرية منع المارة من رعي مواشيهم في مراتعها المباحة "وحريم" النهر كالنيل ما تمس حاجة الناس إليه لتمام الانتفاع بالنهر وما يحتاج لإلقاء ما يخرج منه فيه لو أريد حفره أو تنظيفه فلا يحل البناء فيه ولو لمسجد ويهدم ما بني فيه كما نقل عليه إجماع المذاهب الأربعة، ولقد عم فعل ذلك وطم حتى ألف العلماء في ذلك وأطالوا لينزجر الناس فلم ينزجروا قال بعضهم ولا يغير هذا الحكم وإن تباعد عنه الماء بحيث لم يصر من حريمه أي لاحتمال عوده إليه ويؤخذ منه أن ما صار حريما لا يزول وصفه بذلك بزوال متبوعه وهو محتمل. وحريم "البئر" المحفورة "في الموات" للتملك وذكره الموات لبيان الواقع إذ لا يتصور الحريم إلا فيه كما يفهمه قوله الآتي والدار المحفوفة إلى آخره ويصح أن يحترز به عن المحفورة في الملك وإن علم أنه لا يكون فيه "موقف النازح" للدلاء منها بيده إن قصدت لذلك وفي الموات متعلق بما قدرته الدال عليه لفظ البئر للزومه له أو حال منها؛ لأن المضاف كالجزء من المضاف إليه.
تنبيه: ظاهر قولهم موقف النازح أنه لا يعتبر قدره من سائر جوانب البئر بل من أحدها فقط والذي يتجه اعتبار العادة في مثل ذلك المحل.
"والحوض" يعني مصب الماء؛ لأنه كما يطلق على مجتمعه الآتي يطلق عرفا أيضا على مصبه الذي يذهب منه إلى مجتمعه كما هو عرف بلادنا فلا تكرار في كلامه وليس مخالفا لما في الروضة وأصلها ولا مناقضا لما في أصله خلافا لزاعمي ذلك "والدولاب" بضم أوله أشهر من فتحه فارسي معرب، قيل وهو على شكل الناعورة أي موضعه إن كان الاستقاء به ويطلق على ما يستقي به النازح وما تستقي به الدابة "ومجتمع الماء" لسقي الماشية أو الزرع "وبئر الدابة" إن كان الاستقاء بها وملقى ما يخرج من نحو حوضها لتوقف الانتفاع بالبئر على ذلك ولا حد لشيء مما ذكر ويأتي بل المدار في قدره على ما تمس الحاجة إليه إن امتد الموات إليه وإلا فإلى انتهاء الموات إن كان وإلا فلا حريم كما تقرر. "وحريم الدار" المبنية "في الموات" في ذكره ما مر ويصح أن

ج / 2 ص -475- يحترز به عن المحفوفة بملك وستأتي فناؤها وهو ما حوالي جدرها ومصب ميازيبها قال ابن الرفعة إن كان بمحل تكثر فيه الأمطار ا هـ وفيه نظر بل الذي يتجه أنه لا فرق لمس الحاجة إليه وإن ندر المطر نعم مصب ماء الغسالة لا يعتبر كما هو ظاهر مما مر في الصلح و "مطرح الرماد وكناسة وثلج" في بلده "وممر في صوب الباب" أي جهته لكن لا إلى امتداد الموات إذ لغيره إحياء ما قبالته إذا أبقى له ممرا وإن احتاج لانعطاف وازورار ونظر فيه الزركشي إذا تفاحشا للإضرار "وحريم آبار" بالهمز بعد الموحدة الساكنة كما بخطه وهو الأصل ويجوز تقديم الهمزة وقلبها ألفا وفي القاموس جمعها أبآر وآبار وأبؤر وآبر "القناة" المحياة لا للاستقاء منها "ما لو حفر فيه نقص" بالتخفيف كما هو الأفصح "ماؤها أو خيف الانهيار" أي السقوط ويختلف باختلاف لين الأرض وصلابتها وهذا معتبر أيضا في بئر الاستقاء خلافا لما يوهمه صنيعه وإنما لم يعتبر هنا ما مر ثم؛ لأن المدار على حفظها وحفظ مائها لا غير ومن ثم بحث الزركشي جواز البناء في حريمها؛ لأنه لا ينافي حفظها بخلاف حفر البئر فيه ولا يمنع من حفر بئر بملكه ينقص ماء بئر جاره لتصرفه في ملكه بخلاف ذلك فإنه ابتداء تملك. "والدار المحفوفة بدور" أو شارع بأن أحيي الكل معا أي أو جهل كما هو ظاهر "لا حريم لها" إذ لا مرجح لها على غيرها نعم أشار البلقيني واعتمده غيره إلى أن كل دار لها حريم أي في الجملة، قال وقولهم هنا لا حريم لها أرادوا به غير الحريم المستحق أي وهو ما يتحفظ به عن يقين الضرر.
"ويتصرف كل واحد" من الملاك "في ملكه على العادة" وإن أضر جاره كأن سقط بسبب حفره المعتاد جدار جاره أو تغير بحشه بئره؛ لأن المنع من ذلك ضرر لا جابر له "فإن تعدى" في تصرفه بملكه العادة "ضمن" ما تولد منه قطعا أو ظنا قويا كأن شهد به خبيران كما هو ظاهر لتقصيره "والأصح أنه يجوز أن يتخذ داره المحفوفة بمساكن حماما وإصطبلا" وطاحونا وفرنا ومدبغة "وحانوته في البزازين حانوت حداد" وقصار "إذا احتاط وأحكم الجدران" إحكاما يليق بما يقصده بحيث يندر تولد خلل منه في أبنية الجار؛ لأن في منعه إضرارا به. واختار جمع المنع من كل مؤذ لم يعتد والروياني أنه لا يمنع إلا إن ظهر منه قصد التعنت والفساد وأجرى ذلك في نحو إطالة البناء وأفهم المتن أنه يمنع مما الغالب فيه الإخلال بنحو حائط الجار كدق عنيف يزعجها وحبس ماء بملكه تسري نداوته إليها قال الزركشي والحاصل منع ما يضر الملك دون المالك ا هـ. واعترض بما مر في قولنا ولا يمنع من حفر بئر بملكه ويرد بأن ذاك في حفر معتاد وما هنا في تصرف غير معتاد فتأمله، ثم رأيت بعضهم نقل ذلك عن الأصحاب فقال قال أئمتنا وكل من الملاك يتصرف في ملكه على العادة ولا ضمان إذا أفضى إلى تلف ومن قال يمنع مما يضر الملك دون المالك محله في تصرف يخالف فيه العادة لقولهم لو حفر بملكه بالوعة أفسدت ماء بئر جاره أو بئرا نقصت ماءها لم يضمن ما لم يخالف العادة في توسعة البئر أو تقريبها من الجدار أو تكن الأرض خوارة تنهار إذا لم تطو فلم يطوها فيضمن في هذه

ج / 2 ص -476- كلها ويمنع منها لتقصيره، ولو حفر بئرا في موات فحفر آخر بئرا بقربها فنقص ماء بئر الأول منع الثاني منه، قيل والفرق ظاهر ا هـ وكأنه أن الأول استحق حريما لبئره قبل حفر الثاني فمنع لوقوع حفره في حريم ملك غيره ولا كذلك فيما مر ولو اهتز الجدار بدقه وانكسر ما علق فيه ضمنه إن سقط حالة الضرب وإلا فلا قاله العراقيون وقال القاضي لا يضمن مطلقا ويظهر على الأول أن سقوطه عقب الضرب بحيث ينسب إليه عادة كسقوطه حالة الضرب بل قد يقال إن مرادهم بحالة الضرب ما يشمل ذلك.
تنبيه: ينبغي أن يستثنى من قولهم لا يمنع مما يضر المالك ما لو تولد من الرائحة مبيح تيمم كمرض فإن الذي يظهر أنه إن غلب تولده وإيذاؤه المذكور منع منه وإلا فلا.
"ويجوز" قطعا "إحياء موات الحرم" بما يفيد ملكه كما يملك عامره بالبيع وغيره بل يسن وإن قلنا بكراهة بيع عامره "دون عرفات" وإن لم يكن منه إجماعا فلا يجوز إحياؤها ولا تملك به "في الأصح" لتعلق حق النسك بها وإن اتسعت ولم تضق به وقياس ما يأتي في المحصب بل أولى أن نمرة كذلك؛ لأن الإقامة بها قبل زوال يوم عرفة من سنن الحج الأكيدة "قلت ومزدلفة" وإن قلنا المبيت بها سنة "ومنى كعرفة والله أعلم" لذلك مع الخبر الصحيح: قيل يا رسول الله ألا نبني لك بيتا بمنى يظلك فقال: "لا منى مناخ من سبق". وبحث ابن الرفعة فيهما القطع بالمنع لضيقهما وألحق بهما المحصب؛ لأنه يسن للحاج إذا نفروا أن يبيتوا فيه واعترض بأنه ليس من مناسك الحج ويرد بأنه تابع لها "ويختلف الإحياء بحسب الغرض" المقصود منه، وقد أطلقه الشرع ولا حد له لغة فوجب الرجوع فيه للعرف كالحرز والقبض وضابطه أن يهيأ كل شيء لما يقصد منه غالبا "فإن أراد مسكنا" أو مسجدا "اشترط" لحصوله "تحويط البقعة" ولو بقصب أو جريد أو سعف اعتيد، ومن ثم قال الماوردي والروياني إن ذلك يختلف باختلاف البلاد واعتمده الأذرعي وفي نحو الأحجار خلاف في اشتراط بنائها ويتجه الرجوع فيه لعادة ذلك المحل، وحمل اشتراطه في كلام الشيخين في الزريبة على محل اعتيد فيه دون مجرد التحويط كما تدل عليه عبارتهما وهي لا يكفي في الزريبة نصب سعف وأحجار من غير بناء؛ لأن المتملك لا يقتصر عليه في العادة وإنما يفعله المجتاز انتهى فأفهم التعليل أن المدار في ذلك وغيره على العادة ومن ثم قال المتولي وأقره ابن الرفعة والأذرعي وغيرهما لو اعتاد نازلو الصحراء تنظيف الموضع عن نحو شوك وحجر وتسويته لضرب خيمة وبناء معلف ومخبز ففعلوا ذلك بقصد التملك ملكوا البقعة وإن ارتحلوا عنها أو بقصد الارتفاق فهم أولى بها إلى الرحلة "وسقف بعضها وتعليق باب" من خشب أو غيره أي نصبه؛ لأنه العادة فيهما "وفي" تعليق "الباب وجه" أنه لا يشترط وكذا فيما قبله؛ لأن فقدهما لا يمنع السكنى والأوجه في مصلى العيد أنه لا يشترط تسقيف بعضه كما هو العادة فيه "أو زريبة دواب" أو نحو ثمر أو حطب "فتحويط" بما اعتيد بحيث يمنع الطارق "لا سقف" كما هو العادة "وفي" تعليق "الباب الخلاف" السابق "في المسكن" والأصح اشتراطه "أو مزرعة" بتثليث الراء والفتح أفصح "فجمع" نحو "التراب" أو الشوك "حولها" كجدار الدار "وتسوية

ج / 2 ص -477- الأرض" بطم المنخفض وكسح العالي وحرثها إن توقف زرعها عليه مع سوق ماء توقف الحرث عليه "وترتيب ماء لها" بشق ساقية مثلا وإن لم يحفر طريقه إليها "إن لم يكفها المطر المعتاد" لتوقف مقصودها عليه بخلاف ما إذا كفاها نعم بطائح العراق لا بد من حبسه عنها عكس غيرها وأراضي الجبال التي لا يمكن سوق ماء إليها ولا يكفيها المطر تكفي الحراثة وجمع التراب كما اقتضاه كلامهما وجزم به غيرهما "لا الزراعة" فلا يشترط في إحيائها "في الأصح" كما لا يشترط سكنى الدار؛ لأن استيفاء المنفعة خارج عن الإحياء "أو بستانا فجمع التراب" حولها إن اعتادوا الاكتفاء به عن التحويط بغيره "و" إلا اشترط "التحويط" ولو بنحو قصب اعتيد؛ لأنه "حيث جرت العادة به" لا يتم الإحياء بدونه وما حملت عليه المتن من التنويع المذكور هو مؤدى عبارة الروضة وأصلها خلافا لبعضهم "وتهيئة ماء" له إن لم يكفه مطر كالمزرعة "ويشترط" نصب باب له و "الغرس" ولو لبعضه بحيث يسمى معه بستانا "على المذهب" إذ لا يتم اسمه بدونه بخلاف المزرعة بدون الزرع ولا يشترط أن يثمر.
تنبيه: ما لا يفعل عادة إلا للتملك كبناء دار لا يشترط فيه قصده وما يفعل له ولغيره كحفر بئر يتوقف ملكه على قصد تملكه.
"ومن شرع في عمل إحياء ولم يتمه" كحفر الأساس "أو أعلم على بقعة بنصب أحجار أو غرز خشبا" أو جمع ترابا أو خط خطوطا "فمتحجر" عليه أي مانع لغيره منه بما فعله بشرط كونه بقدر كفايته وقادرا على عمارته حالا "و" حينئذ "هو أحق به" من غيره اختصاصا لا ملكا والمراد ثبوت أصل الحقية له إذ لا حق لغيره فيه لخبر أبي داود "من سبق إلى ما لم يسبق إليه مسلم فهو أحق به" فظهر أنه لا يبطل حقه بنحو غرقه وتعذر الانتفاع به فيعود الانتفاع به أما ما زاد على كفايته فلا حق له فيه بخلاف ما عداه وإن كان شائعا فيبقى تحجره فيه وأما ما لا يقدر عليه حالا بل مآلا فلا حق له فيه ولما كان إطلاق الأحقية يقتضي الملك المستلزم لصحة البيع وعدم ملك الغير له استدركه بقوله "لكن الأصح أنه لا يصح بيعه" لما تقرر أنه غير مالك له وحق التملك لا يباع كحق الشفعة ومنه يؤخذ أنه لا تصح هبته وبما وطأت به لهذا الاستدراك اندفع التوقف فيه "و" الأصح "أنه لو أحياه آخر ملكه" وإن أثم؛ لأنه حقق الملك كشراء ما سامه غيره هذا إن لم يعرض وإلا ملكه المحيي قطعا ويحرم عليه نحو نقل آلات المتحجر مطلقا "ولو طالت مدة التحجر" عرفا بلا عذر ولم يحي
"قال له السلطان" أو نائبه وجوبا كما هو ظاهر "أحي أو اترك" ذلك برفع يدك عنه لتضييقه على الناس في حق مشترك بينهم ويؤخذ منه حرمة ذلك عليه وحينئذ فللآحاد أمره بذلك أيضا؛ لأنه من باب الأمر بالمعروف وهو لا يتقيد بإمام ولا نائبه وذكرهم لهما إنما هو لتوقف الإمهال على أحدهما "فإن استمهل" وأبدى عذرا "أمهل مدة قريبة" في رأي الإمام رفقا به ودفعا لضرر غيره فإن مضت ولم يفعل شيئا بطل حقه أما إذا لم يذكر عذرا أو علم منه الإعراض فله أن ينزعها منه حالا ولا يمهله. "ولو أقطعه الإمام" أظهره بوصف آخر تفننا ولو حذفه

ج / 2 ص -478- لاستغني عنه ويصح أن يشير بذلك إلى أن الإمام أخص من السلطان؛ لأن من شأنه أنه يحكم على السلاطين المختلفة وأن الإقطاع إنما هو من وظيفة الإمام دون غيره بخلاف قول ما مر "مواتا" لتمليك رقبته ملكه بمجرد إقطاعه له أو ليحييه وهو يقدر عليه "صار أحق بإحيائه" بمجرد الإقطاع أي مستحقا له دون غيره وصار "كالمتحجر" في أحكامه السابقة وذلك لأنه صلى الله عليه وسلم أقطع الزبير رضي الله عنه أرضا من أموال بني النضير. رواه الشيخان وبحث الزركشي أن ما أقطعه صلى الله عليه وسلم لا يملكه الغير بإحيائه كما لا ينقض حماه ولا ينافي ما تقرر أن المقطع لا يملك قول الماوردي إنه يملك؛ لأنه محمول كما في شرح المهذب على ما إذا أقطعه الأرض تمليكا لرقبتها كما مر وأفهم قوله مواتا أنه ليس له إقطاع غيره ولو مندرسا لكن العمل على خلافه كذا قيل وفيه نظر؛ لأنه إن كان ملكا لمرجو لم يجز له أو لغير مرجو فهو ملك لبيت المال فيجوز له كما مر بل قد يجب عليه ونقل الأذرعي عن الفارقي وقال لا أحسب فيه خلافا جواز الإقطاع للاستغلال إذا وقع لمن هو من أهل النجدة على ما يليق بحاله ا هـ وفيه نظر بل الوجه ما علم مما مر آنفا عن المجموع وغيره أن للإمام الإقطاع لتمليك الرقبة ولتمليك المنفعة فقط بحسب ما يراه من المصلحة سواء أهل النجدة وغيرهم.
"ولا يقطع" الإمام أي لا يجوز له أن يقطع "إلا قادرا على الإحياء" حسا وشرعا دون ذمي بدارنا "وقدرا يقدر عليه" أي على إحيائه؛ لأنه اللائق بفعله المنوط بالمصلحة "وكذا التحجر" لا ينبغي أن يقع من مريده إلا فيما يقدر على إحيائه وإلا جاز لغيره إحياء الزائد كما مر وهل يحرم تحجر الزائد على ما يقدر عليه الوجه نعم؛ لأن فيه منعا لمريدي الإحياء من غير حاجة له فيه ولو قال المتحجر لغيره آثرتك به أو أقمتك مقامي صار الثاني أحق به قال الماوردي وليس ذلك هبة بل هو تولية وإيثار "والأظهر أن للإمام" ونائبه ولو والي ناحية "أن يحمي" بفتح أوله أي يمنع وبضمه أي يجعل حمى "بقعة موات" بأن يمنع من عدا من يريد الحمى له من رعيها "لرعي" خيل جهاد "ونعم جزية" وفيء "وصدقة و" نعم "ضالة و" نعم إنسان "ضعيف عن النجعة" بضم النون وهو الإبعاد في الذهاب لطلب الرعي؛ لأنه صلى الله عليه وسلم حمى النقيع بالنون، وقيل بالباء لخيل المسلمين وهو بقرب وادي العقيق على عشرين ميلا من المدينة، وقيل على عشرين فرسخا ومعنى خبر البخاري "لا حمى إلا لله ولرسوله" لا حمى إلا مثل حماه صلى الله عليه وسلم بأن يكون لما ذكر ومع كثرة المرعى بحيث يكفي المسلمين ما بقي وإن احتاجوا للتباعد للرعي وذكر النعم فيما عدا الصدقة للغالب والمراد مطلق الماشية ويحرم ولو على الإمام بلا خلاف أخذ عوض ممن يرعى في حمى أو موات "و" الأظهر "أن له نقض حماه" وحمى غيره إذا كان النقض "للحاجة" بأن ظهرت المصلحة فيه بعد ظهورها في الحمى رعاية للمصلحة نعم حماه صلى الله عليه وسلم نص فلا ينقض ولا يغير بحال بخلاف حمى غيره ولو الخلفاء الراشدين رضي الله عنهم. "ولا يحمي" الإمام ونائبه "لنفسه" قطعا لأن ذلك من خصائصه صلى الله عليه وسلم وإن لم يقع منه خلافا لمن وهم فيه وليس للإمام أن يدخل مواشيه ما

ج / 2 ص -479- حماه للمسلمين؛ لأنه قوي لا ضعيف ولو رعى الحمى غير أهله فلا غرم عليه قال أبو حامد ولا تعزير وليس للإمام أن يحمي الماء العد بكسر أوله أي الذي له مادة لا تنقطع كماء عين أو بئر لنحو نعم الجزية.

فصل في بيان حكم منفعة الشارع وغيرها من المنافع المشتركة
"منفعة الشارع" الأصلية "المرور" فيه لأنه وضع له "ويجوز الجلوس" والوقوف "به" ولو لذمي "لاستراحة ومعاملة ونحوهما" كانتظار "إذا لم يضيق على المارة" لخبر "لا ضرر ولا ضرار في الإسلام" وصح النهي عن الجلوس فيه لنحو حديث "إلا أن يعطيه حقه من غض بصر وكف أذى وأمر بمعروف" "ولا يشترط" في جواز الانتفاع به ولو لذمي "إذن الإمام" لإطباق الناس عليه بدون إذنه من غير نكير وسيأتي في المسجد أنه إذا اعتيد إذنه تعين فيحتمل أن هذا كذلك ويحتمل الفرق بأن من شأن الإمام النظر في أحوال العلماء ونحوهم دون الجالسين في الطرق ولا يجوز لأحد أخذ عوض ممن يجلس به مطلقا ومن ثم قال ابن الرفعة فيما يفعله وكلاء بيت المال من بيع بعضه زاعمين أنه فاضل عن حاجة الناس لا أدري بأي وجه يلقى الله تعالى فاعل ذلك وشنع الأذرعي أيضا على بيعهم حافات الأنهار وعلى من يشهد أو يحكم بأنها لبيت المال قال أعني الأذرعي وكالشارع فيما ذكر الرحاب الواسعة بين الدور فإنها من المرافق العامة كما في البحر وقد أجمعوا على منع إقطاع المرافق العامة كما في الشامل ويتعين حمله على إقطاع التمليك؛ لأن الأصح عندنا جواز إقطاع الارتفاق بالشارع أي بما لا يضر منه بوجه فيصير كالمتحجر وكالشارع حريم مسجد لم يضر الارتفاق به أهله بخلاف رحبته؛ لأنها منه وحكى الأذرعي قولين في حل الجلوس في أفنية المنازل وحريمها بغير إذن ملاكها ثم قال وهذا إنما يأتي إن علم الحريم، أما في وقتنا هذا في الأمصار ونحوها التي لا يدرى كيف صار الشارع فيها شارعا فيجب الجزم بجواز القعود في أفنيتها وأنه لا اعتراض لأربابها إذا لم يضر بهم. وعليه الإجماع الفعلي. ا هـ. واعتمدوه بل قال شيخنا: إنه في الحقيقة كلام أئمتنا ولا إشكال في أن خرق الإجماع ولو فعليا محرم على مفتي زماننا وحاكمه لانتفاء الاجتهاد عنهما، فإن فرض وجود مجتهد فظاهر كلامهم أنه يحرم أي الخرق في الإجماع الفعلي كالقولي وهو الوجه. ا هـ. وإنما يتجه ذلك في إجماع فعلي علم صدوره من مجتهدي عصر فلا عبرة بإجماع غيرهم، وإنما ذكرت هذا؛ لأن الأذرعي وغيره كثيرا ما يعترضون الشيخين والأصحاب بأن الإجماع الفعلي على خلاف ما ذكروه فإذا علمت ضابطه الذي ذكرته لم يرد عليهم الاعتراض بذلك؛ لأنه لا يعلم أن ذلك إجماع مجتهدي عصر أو لا، نعم ما ثبت فيه أن العامة تفعله وجرت أعصار المجتهدين عليه مع علمهم به وعدم إنكارهم له يعطي حكم فعلهم كما هو ظاهر فتأمله. "وله تظليل مقعده" فيه "ببارية" بتشديد الياء منسوج بقصب كالحصير "وغيرها" مما لا ضرر فيه أي عرفا كما هو ظاهر على المارة كثوب لاعتياده دون نحو بناء ويتجه جواز وضع سرير لم يضيق به، "ولو

ج / 2 ص -480- سبق إليه" أي موضع من الشارع "اثنان" وتنازعا ولم يسعهما معا كما هو ظاهر "أقرع" بينهما وجوبا إذ لا مرجح ومن ثم لو كان أحدهما مسلما قدم؛ لأن انتفاع الذمي بدارنا إنما هو بطريق التبع لنا، وإن ترتبا قدم السابق "وقيل: يقدم الإمام" أحدهما "برأيه" أي اجتهاده كمال بيت المال "ولو جلس" في الشارع لنحو استراحة بطل حقه بمجرد مفارقته وإن نوى العود أو "لمعاملة" أو صناعة بمحل وإن ألفه "ثم فارقه تاركا الحرفة أو منتقلا إلى غيره بطل حقه" منه ولو مقطعا كما بحثه الأذرعي لإعراضه عنه.
تنبيه: ما أفهمه من جواز الإعراض للمقطع مطلقا فيه نظر والوجه أن هذا خاص بإقطاع المنفعة فقط، أما مقطع الرقبة فهو بالقبول أي عدم الرد فيما يظهر أخذا مما يأتي في النذر ملكه فلا يزول ملكه بالإعراض عنه.
"وإن فارقه" أي محل جلوسه الذي ألفه ولو بلا عذر "ليعود" إليه وألحق به ما لو فارقه بلا قصد عود ولا عدمه "لم يبطل" حقه لخبر مسلم "إذا قام أحدكم من مجلسه ثم رجع إليه فهو أحق به" ويجري هذا في السوق الذي يقام في كل شهر مرة مثلا ولغيره الجلوس في مقعده مدة غيبته ولو لمعاملة "إلا أن تطول مفارقته" ولو لعذر وإن ترك فيه متاعه "بحيث ينقطع معاملوه عنه ويألفون غيره" هو لازم لما قبله فيبطل حقه حينئذ ولو مقطعا كما في أصل الروضة وإن أطالوا في رده لانتفاء غرض تعين الموضع من كونه يعرف فيعامل "ومن ألف من المسجد موضعا يفتي فيه ويقرئ" فيه قرآنا وعلما شرعيا أو آلة له والواو بمعنى أو "كالجالس في شارع لمعاملة" ففيه ما مر في التفصيل؛ لأن له غرضا في ملازمة ذلك الموضع ليألفه الناس "وقيل يبطل حقه" بقيامه وأطالوا في ترجيحه نقلا ومعنى وأفهم المتن أنه لا يشترط إذن الإمام، ومحله إن لم يعتد وإلا اشترط، وجلوس الطالب بمحل بين يدي المدرس كذلك إن أفاد أو استفاد فيختص به وإلا فلا "ولو جلس فيه" جلوسا جائزا لا كخلف المقام المانع للطائفين من فضيلة سنة الطواف ثم فإنه حرام على الأوجه وبه جزم غير واحد وألحقوا به بسط السجادة وإن لم يجلس قالوا ويعزر فاعل ذلك مع العلم بمنعه. ونوزع في تحريم الجلوس بما لا يجدي ومنه الترديد في المراد بخلف المقام ويرد بأن المراد به ما يصدق عليه ذلك عرفا كما هو ظاهر وأنه موضع من المسجد فكيف يعطل عما وضع المسجد له وإن صلاة سنة الطواف لا تختص به ؟ ويرد بأنه امتاز عن بقية أجزاء المسجد بكون الشارع عينه من حيث الأفضلية لهذه الصلاة ووقوف إمام الجماعة فيه فلم يجز لأحد تفويته بجلوس بل ولا صلاة لم يعينه الشارع لهما من حيث الأفضلية وأنه يلزم عليه تعطيل محل من المسجد عن العبادة فيه لاحتمال فعل عبادة أخرى ويرد بأن محل التحريم كما تقرر في الجلوس فيه في وقت يحتاج الطائفون لصلاة سنة الطواف فيه، والكلام في جلوس لغير دعاء عقب سنة الطواف؛ لأنه من توابعها "لصلاة" ولو قبل دخول وقتها وظاهر أن مثلها كل عبادة قاصر نفعها عليه كقراءة أو ذكر صار أحق به فيها ولو صبيا في الصف الأول و "لم يصر أحق به في" صلاة "غيرها"؛ لأن لزوم بقعة معينة للصلاة غير مطلوب بل ورد النهي عنه وحينئذ فلا نظر

ج / 2 ص -481- لأفضلية الصف الأول؛ لأن ذلك لم ينحصر في بقعة بعينها ولا لأفضلية القرب من الإمام أو جهة اليمين وإن انحصر في موضع بعينه لما تقرر من النهي الشامل لهذه الصورة فزال اختصاصه عنها لمفارقتها بعد الصلاة حتى لا يألفها فيقع في رياء ونحوه وبه يفرق بين هذا وما مر في مقاعد الأسواق إذ أعيان البقع فيها مقصودة يختلف بها الغرض ولا كذلك هنا وأما الجواب بأنه لو ترك له موضعه لزم إدخال نقص بقطع الصف لو لم يأت إلا بعد الإحرام فيرد بأنه يلزم قائله التفرقة بين مجيئه قبل الإقامة فيبقى حقه وبين أن يتأخر عنها فيبطل حقه وهم لم يقولوا بذلك "فلو فارقه" ولو قبل دخول الوقت على الأوجه "لحاجة" كإجابة داع وتجديد وضوء "ليعود" أو لا بقصد شيء فيما يظهر أخذا مما مر ويحتمل الفرق "لم يبطل اختصاصه في تلك الصلاة في الأصح" فيحرم على غيره العالم به الجلوس فيه بغير إذنه أو ظن رضاه كما هو ظاهر "وإن لم يترك إزاره" فيه لخبر مسلم السابق آنفا نعم إن أقيمت الصلاة واتصلت الصفوف فالوجه كما بحثه الأذرعي سد الصف مكانه أي وإن كان له سجادة فينحيها برجله من غير أن يرفعها بها عن الأرض لئلا تدخل في ضمانه كما يفهمه بالأولى قول البغوي أنه لو وضع رجليه على شيء مطروح متحاملا ضمنه لقوة استيلائه عليه حينئذ لكن خالفه المتولي. فقال لو رفعه برجله ليعرف جنسه ولم يأخذه فضاع لم يضمنه؛ لأنه لم يحصل في يده وأيد شارح هذا بأن رفع السجادة برجله غير مضمن. ا هـ. وفيه نظر؛ لأن صورتها من جزئيات ما قاله المتولي إلا أن يثبت عن الأصحاب أنهم صرحوا بما ذكر فيها فيكون مضعفا لما أفهمه كلام البغوي، أما إذا فارقه لا لعذر أو به لا ليعود فيبطل حقه مطلقا وخرج بالصلاة جلوسه لاعتكاف فإن لم ينو مدة بطل حقه بخروجه ولو لحاجة وإلا لم يبطل حقه بخروجه أثناءها لحاجة.
فائدة: أفتى القفال بمنع تعليم الصبيان في المسجد؛ لأن الغالب إضرارهم به وكأنه في غير كاملي التمييز إذا صانهم المعلم عما لا يليق بالمسجد ويمنع جالس به اتخذه لنحو بيع أو حرفة ومستطرق لحلقة علم.
"ولو سبق رجل إلى موضع من رباط" وهو ما يبنى لنحو سكنى المحتاجين فيه واشتهر عرفا في الزاوية وأنها قد ترادف المسجد وقد ترادف المدرسة وقد ترادف الرباط فيعمل فيها بعرف محلها المطرد وإلا فبعرف أقرب محل إليه كما هو قياس نظائره "مسبل" وفيه شرط من يدخله وكذا الباقي "أو فقيه إلى مدرسة" أو متعلم قرآن إلى ما بني له "أو صوفي إلى خانقاه" وهي بالعجمية ديار الصوفية "لم يزعج ولم يبطل حقه بخروجه لشراء حاجة ونحوه" من الأعذار وإن لم يترك متاعا ولا نائبا لعموم خبر مسلم وقيده ابن الرفعة بما إذا لم يكن لذلك ناظرا واستأذنه وإلا فلا حق له عملا بالعرف في ذلك ويوافقه اعتبار المصنف كابن الصلاح إذنه في سكنى بيوت المدرسة ولم يعتبر المتولي إذنه في ذلك وينبغي حمله على ما إذا اعتيد عدم اعتباره. ومتى عين الواقف مدة لم يزد عليها إلا إذا لم يوجد في البلد من هو بصفته؛ لأن العرف يشهد بأن الواقف لم يرد شغور مدرسته وكذا كل شرط شهد العرف بتخصيصه قاله ابن عبد السلام وعند الإطلاق ينظر إلى

ج / 2 ص -482- الغرض المبني له ويعمل بالمعتاد المطرد في مثله حالة الوقف؛ لأن العادة المطردة في زمن الواقف إذا علم بها تنزل منزلة شرطه فيزعج متفقه ترك التعلم وصوفي ترك التعبد ولا يزاد في رباط مارة على ثلاثة أيام إلا إن عرض نحو خوف أو ثلج فيقيم لانقضائه ولغير أهل المدرسة ما اعتيد فيها من نحو نوم بها وشرب وطهر من مائها ما لم ينقص الماء عن حاجة أهلها على الأوجه وأفهم ما ذكر في العادة أن بطالة الأزمنة المعهودة الآن في المدارس حيث لم يعلم فيها شرط واقف تمنع استحقاق معلومها إلا إن عهدت تلك البطالة في زمن الواقف حالة الوقف وعلم بها، أما خروجه لغير عذر فيبطل به حقه كما لو كان لعذر وطالت غيبته عرفا ولغيره الجلوس محله حتى يحضر.

فصل في بيان حكم الأعيان المشتركة
"المعدن" هو حقيقة البقعة التي أودعها الله تعالى جوهرا ظاهرا وباطنا سميت بذلك لعدون أي إقامة ما أثبته الله فيها، والمراد ما فيها "الظاهر وهو ما يخرج" جوهره "بلا علاج" في بروزه وإنما العلاج في تحصيله "كنفط" بكسر أوله ويجوز فتحه دهن معروف "وكبريت" بكسر أوله أصله عين تجري فإذا جمد ماؤها صار كبريتا وأعزه الأحمر ويقال إنه من الجوهر ولهذا يضيء في معدنه "وقار" أي زفت "ومومياء" بضم أوله وبالمد وحكي القصر: شيء يلقيه الماء في بعض السواحل فيجمد ويصير كالقار وقيل حجارة سود باليمن ويؤخذ من عظام موتى الكفار شيء يسمى بذلك وهو نجس "وبرام" بكسر أوله حجر يعمل منه قدور الطبخ "وأحجار رحا" وجص ونورة ومدر ونحو ياقوت وكحل وملح مائي وجبلي لم يحوج إلى حفر وتعب وألحق به قطعة نحو ذهب أظهرها السيل من معدن "لا يملك" بقعة ونيلا "بالإحياء" لمن علمه قبل إحيائه "ولا يثبت فيه اختصاص بتحجر ولا إقطاع" بالرفع من سلطان بل هو مشترك بين المسلمين وغيرهم كالماء والكلأ لما صح أنه صلى الله عليه وسلم أقطع رجلا ملح مأرب أي مدينة قرب صنعاء كانت بها بلقيس فقال رجل: يا رسول الله إنه كالماء العد أي بكسر أوله لا انقطاع لمنبعه قال: "فلا إذن". وللإجماع على منع إقطاع مشارع الماء وهذا مثلها بجامع الحاجة العامة وأخذها بغير عمل ويمتنع أيضا إقطاع وتحجر أرض لأخذ نحو حطبها أو صيدها وبركة لأخذ سمكها وفي الأنوار ومن المشترك بين الناس الممتنع على الإمام إقطاعه الأيكة وثمارها أي وهي الأشجار النابتة في الأراضي التي لا مالك لها وصيد البر والبحر وجواهره قال غيره ومنه ما يلقيه البحر من العنبر فهو لآخذه لا حق لولي الأمر فيه خلاف ما يتوهمه جهلة الولاة. ا هـ. ويأتي في اللقطة تفصيل في العنبر وينافي ما ذكره في الأيكة وثمارها ما في التنبيه من أن من أحيا مواتا ملك ما فيه من النخل وإن كثر لكن أشار بعضهم إلى الجمع بقوله ما فيه مقر وجرى عليه الأصحاب وعللوه بأنه تابع وفارق المعدن الظاهر بأنه مشترك بين الناس كالمناهل والكلأ والحطب. والإجماع منعقد على منع إقطاع مشارع الماء فكذا المعدن الظاهر بجامع الحاجة العامة وأخذها بغير عمل. ا هـ. فالأول محمله ما

ج / 2 ص -483- إذا قصد الأيكة لا محلها والثاني محمله ما إذا قصد إحياء الأرض المشتملة على ذلك فعلم أن من ملك أرضا بالإحياء ملك ما فيها حتى الكلأ وإطلاقهما أنه لا يملك ينبغي حمله على ما ليس في مملوك وعلى عدم ملكه هو أحق به، أما إذا لم يعلم به إلا بعد الإحياء فيملكه بقعة ونيلا إجماعا على ما حكاه الإمام وأما ما فيه علاج كأن كان بقرب الساحل بقعة لو حفرت وسيق الماء إليها ظهر الملح فيملك بالإحياء وللإمام إقطاعها "فإن ضاق نيله" أي الحاصل منه عن اثنين تسابقا إليه ومثله في هذا الباطن الآتي "قدم السابق" منهما إليه لسبقه وإنما يقدر "بقدر حاجته" عرفا فيأخذ ما تقتضيه عادة أمثاله ويبطل حقه بانصرافه وإن لم يأخذ شيئا "فإن طلب زيادة" على حاجته "فالأصح إزعاجه" لشدة الحاجة إلى المعادن وبه فارق ما مر في نحو مقاعد الأسواق، ومحل الخلاف إن لم يضر الغير وإلا أزعج جزما "فلو جاءا" إليه "معا" أو جهل السابق "أقرع" بينهما وإن كان أحدهما غنيا "في الأصح" إذ لا مرجح وإن وسعهما اجتمعا، وليس لأحدهما أن يأخذ أكثر من الآخر إلا برضاه كذا في الجواهر وحمل على أخذ الأكثر من البقعة لا النيل فله أخذ الأكثر منه "والمعدن الباطن وهو ما لا يخرج إلا بعلاج كذهب وفضة وحديد ونحاس" وفيروزج وياقوت كما قالاه "وسائر الجواهر المبثوثة في الأرض لا يملك" محله "بالحفر والعمل" مطلقا ولا بالإحياء في موات على ما يأتي "في الأظهر" كالظاهر وفارق الموات بأن إحياءها متوقف على العمار وهي مناسبة لها وإحياؤه متوقف على تخريبه بالحفر وهو غير مناسب له ومن ثم لو استدل بالإحياء لم يملك مطلقا كما عليه السلف والخلف وخرج بمحله نيله فيملك بغير إذن الإمام بالأخذ قطعا لا قبل الأخذ على المعتمد وأفهم سكوته عن الإقطاع هنا جوازه وهو الأظهر للاتباع لكن إقطاع إرفاق لا تمليك نعم لا يثبت فيه اختصاص بتحجر كالظاهر.
"ومن أحيا مواتا فظهر فيه معدن باطن ملكه" بقعة ونيلا؛ لأنه من أجزاء الأرض التي ملكها بالإحياء بخلاف الركاز ومع ملكه للبقعة لا يملك ما فيها قبل أخذه على ما قاله الجوزي وقضية كلام السبكي تضعيفه وهو الأوجه وخرج بقوله فظهر المشعر بأنه لم يعلمه حال الإحياء ما لو علمه وبنى عليه دارا مثلا فيملكه دون بقعته؛ لأن المعدن لا يتخذ دارا ولا مزرعة فالقصد فاسد ومع ملكه له لا يجوز له بيعه؛ لأن مقصوده النيل وهو مجهول وبما قررته في المعدنين وبقعتيهما من ملكه للنيل عند العلم في الباطن وللبقعة عند الجهل فيهما على المعتمد من اضطراب في ذلك يعلم أن في تقييده بالباطن هنا فائدة لما بينهما من التخالف في النيل عند العلم فلا اعتراض عليه. "والمياه المباحة" بأن لم تملك "من الأودية" كالنيل "والعيون في الجبال" ونحوها من الموات وسيول الأمطار "يستوي الناس فيها" لخبر أبي داود: "الناس شركاء في ثلاثة الماء والكلأ والنار" وصح: "ثلاثة لا يمنعن: الماء والكلأ والنار" فلا يجوز لأحد تحجرها ولا للإمام إقطاعها إجماعا وعند الازدحام وقد ضاق الماء أو مشرعه يقدم السابق وإلا أقرع وعطشان على غيره وطالب شرب على طالب سقي وليس من المباح ما جهل أصله وهو تحت يد واحد أو جماعة؛

ج / 2 ص -484- لأن اليد دليل الملك قال الأذرعي: ومحله إن كان منبعه من مملوك لهم بخلاف ما منبعه بموات أو يخرج من نهر عام كدجلة فإنه باق على إباحته ويعمل فيما جهل قدره ووقته وكيفيته في المشارب والمساقي وغيرها بالعادة المطردة؛ لأنها محكمة في هذا وأمثاله وأفتى بعضهم فيمن لأرضه شرب من ماء مباح فعطله آخر بأن أحدث ما ينحدر به الماء عنه بأنه يأثم وعليه أجرة منفعة الأرض مدة تعطيلها لو سقيت بذلك الماء. قال وجرى على ذلك جمع متأخرون في نظيره. ا هـ. وليس بصحيح بالنسبة للأجرة لقولهم لو منعه عن سوق ماء إلى أرضه فتلف لا ضمان عليه. ا هـ. وما هنا مثله بجامع أنه لم يستول فيهما على الأرض بوجه وإنما ضمن فرخ حمامة ذبحها فهلك لأنه كالجزء منها. وفي ثلاثة لهم ثلاث مساقي من ماء مباح أعلى وأوسط وأسفل فأراد ذو الأعلى أن يسقي من الأوسط برضا صاحبه بأن لذي الأسفل منعه لئلا يتقادم ذلك فيستدل به على أن له شربا من الأوسط. ا هـ. وفيه نظر؛ لأن الشريكين ثم ورثتهما يمنعان تلك الدعوى نظير ما مر في السكة غير النافذة على أن التقادم هنا لا يدل على ذلك لما يأتي عن الروضة أنه إنما يدل إذا لم يكن لها شرب من محل آخر وفيمن له أرضان عليا فوسطى فسفلى لآخر تشرب من ماء مباح كذلك فأراد أن يجعل للثانية شربا مستقلا ليشربا معا ثم يرسل لمن هو أسفل منه وأراد هذا منعه بأنه ليس له منعه إذ لا ضرر عليه وليس فيه تأخير لسقي أرضه بل ربما يكون وصول الماء إليه إذا شربا معا أسرع منه إذا شربا مرتبا، "فإن أراد قوم سقي أرضيهم" بفتح الراء بلا ألف من ماء مباح "فضاق سقى الأعلى" مرة أو أكثر؛ لأن الماء ما لم يجاوز أرضه فهو أحق به ما دامت له به حاجة "فالأعلى" أي الأقرب للنهر فالأقرب وإن هلك زرع الأسفل قبل انتهاء النوبة إليه، أما إذا اتسع فيسقي كل متى شاء. هذا كله إن أحيوا معا أو جهل الحال.: أما لو كان الأسفل أسبق إحياء فهو المقدم بل له منع من أراد إحياء أقرب منه إلى النهر كما صرح به جمع واقتضاه كلام الروضة لئلا يستدل بقربه بعد على أنه مقدم عليه ولا ينافيه ما مر آنفا؛ لأن ما هنا يتعذر رفعه فيقوى الاستدلال به بخلاف رضا المالك فإن الغالب الرجوع عنه من المالك أو من وارثه فلم يوجد ما يستدل به من أصله، وأيضا فالأرض هنا لا شرب لها من محل آخر بخلافها فيما مر كما سبق ثم من وليه في الإحياء وهكذا. ولا عبرة حينئذ بالقرب من النهر ولو استوت أرضون في القرب للنهر وجهل المحيي أولا أقرع للتقدم ولهم منع من أراد إحياء موات وسقيه منه إن ضيق عليهم كما يأتي "وحبس كل واحد الماء حتى يبلغ الكعبين" لما صح من قضائه صلى الله عليه وسلم بذلك وبحث الأذرعي أن المراد جانب الكعب الأسفل وخالفه غيره احتجاجا بآية الوضوء ويرد بأن الدال على دخول المغيا في تلك خارجي وجد ثم لا هنا التقدير بهما هو ما عليه الجمهور واعترضوا بأن الوجه أنه يرجع في قدر السقي للعدد والحاجة لاختلافهما زمنا ومكانا فاعتبرت في حق أهل كل محل بما هو المتعارف عندهم والخبر جار على عادة الحجاز وقيل النخل إن أفردت كل بحوض فالعادة ملؤه وإلا اتبعت عادة تلك الأرض انتهى ولا حاجة لهذا التفصيل؛ لأن كلا من قسميه لم يخرج عن العادة في مثله فشمله كلامهم "فإن

ج / 2 ص -485- كان في الأرض" الواحدة "ارتفاع" من طرف "وانخفاض" من طرف "أفرد كل طرف بسقي" لئلا يزيد الماء في المنخفضة على الكعبين لو سقيا معا فيسقي أحدهما حتى يبلغهما ثم يسد عنها ويرسله إلى الآخر.
"وما أخذ من هذا الماء" المباح "في إناء ملك على الصحيح" بل حكى ابن المنذر فيه الإجماع ولا يصير شريكا بإعادته إليه اتفاقا وكأخذه في إناء سوقه لنحو بركة وحوض له مسدود وكذا دخوله في كيزان دولابه كما أفتى به ابن الصلاح وخرج بذلك دخوله في ملكه بنحو سيل وإن حفر نهرا حتى دخل فإنه لا يملكه بدخوله لكنه يكون أحق به بل جريا في موضع على أنه يملكه وينبغي حمله على ما إذا أحرز محله بالفعل عليه ونحوه "وحافر بئر بموات للارتفاق" لنفسه لشربه وشرب دوابه منه لا للتملك "أولى بمائها" الذي يحتاجه ولو لزرعه "حتى يرتحل" لسبقه إليه فإن ارتحل بطلت أحقيته وإن عاد قال الأذرعي: ما لم يرتحل لحاجة بنية العود ولم تطل غيبته، وأما إذا حفرها لارتفاق المارة أو لا بقصد نفسه ولا المارة فهو كأحدهم فيشترك الناس فيها وإن لم يتلفظ بوقفها وليس له سدها، وإن حفرها لنفسه لتعلق حق الناس بها "والمحفورة" في الموات "للتملك أو" المحفورة بل النابعة بلا حفر "في ملك يملك" حافرها ومالك محلها "ماءها في الأصح"؛ لأنه نماء ملكه وإنما جاز لمكتري دار الانتفاع بماء بئرها؛ لأن عقد الإجارة قد يملك به عين تبعا كاللبن وقضية المعلل منع البيع والتعليل جوازه إلا أن يقال هو ملك ضعيف ملحظه التبعية فقصر على انتفاعه هو بعينه للحاجة فلا يتعدى ذلك لبيعه وهذا هو الوجه ومن ثم أفتيت في مستأجر حمام أراد بيع ماء من بئرها بمنعه لما ذكر؛ ولأن البيع قد يؤدي لتعطيلها فيضر ذلك بمؤجرها "وسواء ملكه أم لا لا يلزمه بذل ما فضل عن حاجته" ولو لزرعه "لزرع" وشجر لغيره، أما على الملك فكسائر المملوكات وأما على مقابله؛ فلأنه أولى به لسبقه. "ويجب" بذل الفاضل عن حاجته الناجزة كما قيد به الماوردي قال الأذرعي: محله إن كان ما يستخلف منه يكفيه لما يطرأ بلا عوض قبل أخذه في نحو إناء "لماشية" إذا كان بقربه كلأ مباح ولم يجد صاحبها ماء آخر مباحا "على الصحيح" بأن يمكنه من سقيها منه حيث لم يضر زرعه ولا ماشيته وإلا فمن أخذه أو سوقه إليها حيث لا ضرر على الأوجه للأحاديث في ذلك ولحرمة الروح هذا إن لم يوجد اضطرار وإلا وجب بذله لذي روح محترمة كآدمي وإن احتاجه لماشيته وماشية وإن احتاجه لزرع. وجوز ابن عبد السلام الشرب وسقي الدواب من نحو جدول مملوك لم يضر بمالكه إقامة للإذن العرفي مقام اللفظي ثم توقف فيما إذا كان لنحو يتيم أو وقف عام ثم قال ولا أرى جواز ورود ألف إبل جدولا ماؤه يسير انتهى، وهذا معلوم من قوله أولا لم يضر بمالكه "والقناة المشتركة" بين جماعة لا يقدم فيها أعلى على أسفل ولا عكسه بل "يقسم ماؤها" المملوك الجاري من نهر أو بئر قهرا عليهم إن تنازعوا وضاق لكن على وجه لا يتقدم شريك على شريك وإنما يحصل ذلك "بنصب خشبة" مثلا مستو أعلاها وأسفلها بمحل مستو وألحق بالخشبة ونحوها بناء جدار به ثقب محكمة بالجص "في عرض النهر" أي فم المجرى "فيها ثقب متساوية أو متفاوتة على قدر الحصص" من القناة؛

ج / 2 ص -486- لأنه طريق إلى استيفاء كل حقه وعند تساوي الثقب وتفاوت الحقوق أو عكسه يأخذ كل بقدر حصته فإن جهل قدر الحصص قسم على قدر الأراضي؛ لأن الظاهر أن الشركة بحسب الملك وقيل يقسم بينهم سواء، وأطال البلقيني في ترجيحه هذا إن اتفقوا على ملك كل منهم والأرجح بالقرينة والعادة المطردة في ذلك كما مر فإن قلت ينافي ما رجحه المصنف ما ذكره كالرافعي في مكاتبين خسيس ونفيس كوتبا على نجوم متفاوتة بحسب قيمتهما فأحضرا مالا وادعى الخسيس أنه بينهما والنفيس أنه متفاوت على قدر النجوم صدق الخسيس عملا باليد قلت لا ينافيه لإمكان الفرق إذ المدار هنا على اليد وهي متساوية وفي مسألتنا على الأرض المسقية وهي متفاوتة فعمل في كل من المحلين بما يناسبه فتأمله. وفي الروضة وأصلها كل أرض أمكن سقيها من هذا النهر إذا رأينا لها ساقية منه ولم نجد لها شربا من موضع آخر حكمنا عند التنازع بأن لها شربا منه انتهى، وأفهم كلامهما أن ما عد لإجراء الماء فيه عند وجوده إلى أرض مملوكة دال على أن اليد فيه لصاحب الأرض التي يمكن سقيها منها سواء اتسع المجرى وقلت الأرض أو عكسه وسواء المرتفع والمنخفض وليس لأحدهم أن يسقي بمائه أرضا له أخرى لا شرب لها منه سواء أحياها أم لا؛ لأنه يجعل لها رسم شرب لم يكن كما في الروضة وفيها أيضا لو أراد إحياء موات وسقيه من هذا النهر أي المباح فإن ضيق على السابقين منع؛ لأنهم استحقوا أراضيهم بمرافقها والماء من أعظم مرافقها وإلا فلا منع انتهى وإذا منع من الإحياء فمن السقي بالأولى، ولو زاد نصيب أحدهم من الماء على ري أرضه لم يلزمه بذله لشركائه بل له التصرف فيه كيف شاء قال بعضهم: بل تحرم إعادته للوادي؛ لأنه إضاعة مال انتهى. وفي كون ذلك إضاعة نظر ظاهر وأفتى بعضهم في أرض لواحد علوها ولآخر سفلها فأخرب السيل أحدهما فأعاده مالكه على وجه تنقص به الأخرى عن شربها المعتاد بأنه يجبر على إعادته كما كان. فإن تعذر ذلك وقف الأمر حتى يصطلحا "ولهم" أي الشركاء "القسمة مهايأة" مياومة مثلا كأن يسقي كل منهم يوما كسائر الأملاك المشتركة ولا نظر لزيادة الماء ونقصه مع التراضي على أن لهم الرجوع عن ذلك قال الزركشي: وتتعين المهايأة إذا تعذر ما مر لبعد أرض بعضهم من المقسم ونحو الخشبة إذا كانت القناة تارة يكثر ماؤها وتارة يقل فتمتنع المهايأة حينئذ كما منعوها في لبون ليحلب هذا يوما وهذا يوما لما فيه من التفاوت الظاهر انتهى. وليس لأحد الشركاء أن يحفر ساقية قبل المقسم؛ لأن حافة النهر مشتركة بينهم ولكل حرث أرضه وخفضها ورفعها وحينئذ يفرد كل أرضه بساقية يجري الماء فيها إليها ومؤنة ما يخص كلا عليه بخلاف عمارة النهر الأصلية فإنها على جميعهم بقدر الحصص فإن عمرها بعضهم فزاد الماء لم يختص به؛ لأنه متبرع وإن كان إنما عمرها بعد امتناع الآخرين ولصاحب السفل أن يحرث ويحفر في أرضه ما يدفع به ضررها من غير أن يضر العليا وليس للأعلى ذلك كما أفتى به جمع أي؛ لأنه به يأخذ أكثر من حقه هذا إن كانا يشربان معا وإلا بأن كان شرب السفلى من ماء العليا فلا منع أي حيث لا ضرر، ومن ثم امتنع عليه أن يحدث في أرضه شجرا أو نحوه

ج / 2 ص -487- إن أضر بالسفلى لحبسه الماء وأخذه منه فوق ما كان يعتاد قبل إحداث ما ذكر وأفتى الغزالي بأن لصاحب السفلى إجراء الماء المستحق لإجرائه في العليا وإن أضر بنخلها أو زرعها ولا غرم عليه لتقصير صاحبها بالزرع أو الغرس في المجرى المستحق للأسفل.


كتاب الوقف

تحفة المحتاج بشرح المنهاج

ج / 2 ص -488- كتاب الوقف
هو لغة الحبس ويرادفه التسبيل والتحبيس وأوقف لغة رديئة وأحبس أفصح من حبس على ما نقل لكن حبس هي الواردة في الأخبار الصحيحة، وشرعا حبس مال يمكن الانتفاع به مع بقاء عينه بقطع التصرف في رقبته على مصرف مباح وأصله قوله تعالى: {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ} [آل عمران:92] ولما سمعها أبو طلحة رضي الله عنه بادر إلى وقف أحب أمواله إليه بيرحاء حديقة مشهورة كذا قالوه وهو مشكل فإن الذي في حديثه في الصحيحين: "وإن أحب أموالي إلي بيرحاء وأنها صدقة له تعالى". وهذه الصيغة لا تفيد الوقف لشيئين أحدهما أنها كناية فيتوقف على العلم بأنه نوى الوقف بها لكن قد يقال سياق الحديث دال على أنه نواه بها ثانيهما وهو العمدة أنهم شرطوا في الوقف بيان المصرف فلا يكفي قوله لله عنه بخلافه في الوصية كما يأتي مع الفرق فقوله وأنها صدقة لله تعالى لا يصلح للوقف عندنا وإن نواه بها وحينئذ فكيف يقولون أنه وقفها فهو: إما غفلة عما في الحديث أو بناء على أن الوقف كالوصية وخبر مسلم "إذا مات المسلم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح" أي مسلم "يدعو له". وحمل العلماء الصدقة الجارية على الوقف دون نحو الوصية بالمنافع المباحة لندرتها ووقف عمر رضي الله عنه أرضا أصابها بخيبر بأمره صلى الله عليه وسلم وشرط فيها شروطا منها أنه لا يباع أصلها ولا يورث ولا يوهب وأن من وليها يأكل منها بالمعروف أو يطعم صديقا غير متمول فيه رواه الشيخان وهو أول وقف في الإسلام وقيل بل وقف رسول الله صلى الله عليه وسلم أموال مخيريق التي أوصى بها له في السنة الثالثة وجاء عن جابر ما بقي أحد من أصحاب النبي صلى الله عليه وسلم له مقدرة حتى وقف وأشار الشافعي رضي الله عنه إلى أن هذا الوقف بالمعروف حقيقة شرعية لم تعرفه الجاهلية. وعن أبي يوسف أنه لما سمع خبر عمر أنه لا يباع أصلها رجع عن قول أبي حنيفة رضي الله عنه ببيع الوقف وقال لو سمعه لقال به وإنما يتجه الرد به على أبي حنيفة إن كان يقول ببيعه أي الاستبدال به وإن شرط الواقف عدمه وأركانه موقوف وموقوف عليه وصيغة وواقف وبدأ به؛ لأنه الأصل فقال:
"شرط الواقف صحة عبارته" خرج الصبي والمجنون "وأهلية التبرع" في الحياة كما هو المتبادر وهذا أخص مما قبله لكن جمع بينهما إيضاحا فلا يصح من محجور عليه بسفه. وصحة نحو وصيته ولو بوقف داره لارتفاع حجره بمؤنة، ومكره فإيراده عليه وهم؛ لأنه في حالة الإكراه ليس صحيح العبارة ولا أهلا للتبرع ولا لغيره إذ ما يقوله أو يفعله لأجل الإكراه لغو منه ومكاتب ومفلس وولي ويصح من مبعض وكافر ولو لمسجد وإن اعتقده غير قربة وممن لم ير ولا يتخير إذا رأى ومن الأعمى "و" شرط "الموقوف" كونه

ج / 2 ص -489- عينا معينة مملوكة ملكا يقبل النقل يحصل منها مع بقاء عينها فائدة أو منفعة تصح إجارتها كما يشير لذلك كلامه الآتي بذكره بعض محترزات ما ذكر فلا يصح وقف المنفعة وإن ملكها مؤبدا بالوصية، والملتزم في الذمة، وأحد عبديه، وما لا يملك ككلب نعم يصح وقف الإمام الذي ليس رقيقا لبيت المال وإن أعتقه ناظره كما يأتي نحو أراضي بيت المال على جهة ومعين على المنقول المعتمد لكن بشرط أن يظهر له في ذلك مصلحة؛ لأن تصرفه فيه منوط بها كولي اليتيم ومن ثم لو رأى تمليك ذلك لهم جاز وأم ولد ومكاتب وحمل وحده وذي منفعة لا يستأجر لها كآلة اللهو وطعام نعم يصح وقف فحل للضراب وإن لم تجز إجارته له إذ يغتفر في القربة ما لا يغتفر في المعاوضة. و "دوام الانتفاع" المذكور "به" المقصود منه ولو بالقوة بأن يبقى مدة تقصد بالاستئجار غالبا وعليه يحمل ما أفاده كلام القاضي أبي الطيب أنه لا يكفي فيها نحو ثلاثة أيام فدخل وقف عين الموصى بمنفعته مدة والمأجور وإن طالت مدتهما ونحو الجحش الصغير والدراهم لتصاغ حليا فإنه يصح وإن لم يكن له منفعة حالا كالمغصوب ولو من عاجز عن انتزاعه وكذا وقف المدبر والمعلق عتقه بصفة فإنهما وإن عتقا بالموت ووجود الصفة وبطل الوقف لكن فيهما دوام نسبي ومن ثم صح وقف بناء وغراس في أرض مستأجرة لهما وإن استحقا القلع بعد الإجارة كما يأتي وفارق صحة بيعهما وعدم عتقهما مطلقا بأنه هنا اجتمع عليه حقان متجانسان فقدم أقواهما مع سبق مقتضيه، وبه فارق ما لو أولد الواقف الموقوفة فإنها لا تصير أم ولد، وخرج ما لا يقصد كنقد للتزين به أو الاتجار فيه وصرف ربحه للفقراء مثلا وكذا الوصية له لذلك كما يأتي وما لا يفيد نفعا كزمن لا يرجى برؤه "لا مطعوم" بالرفع أي وقفه؛ لأن نفعه في إهلاكه وزعم ابن الصلاح صحة وقف الماء كربع أصبع على ما يفعل في بلاد الشام اختيار له "وريحان" لسرعة فساده ومن ثم كان هذا في محصود دون مزروع فيصح وقفه للشم قاله المصنف وغيره؛ لأنه يبقى مدة وفيه نفع آخر وهو التنزه. "ويصح وقف" نحو مسك وعنبر للشم بخلاف عود البخور؛ لأنه لا ينتفع به إلا باستهلاكه فإلحاق جمع العود بالعنبر يحمل على عود ينتفع بدوام شمه و "عقار" إجماعا "ومنقول" للخبر الصحيح فيه نعم لا يصح وقفه مسجدا؛ لأن شرطه الثبات "ومشاع" وإن جهل قدر حصته أو صفتها؛ لأن وقف عمر السابق كان مشاعا ولا يسري للباقي وإن وقف مسجدا وإن نازع كثيرون في صحة هذا من أصله لتعذر قسمته إذ الأوجه أنها لا تتعذر بل تستثنى هذه للضرورة، وتجويز الزركشي المهايأة هنا بعيد إذ لا نظير لكونه مسجدا في يوم وغير مسجد في يوم ثم رأيت بعضهم جزم بوجوب قسمته ومر في مبحث خيار الإجارة أنه يتصور لنا مسجد تملك منفعته ويمتنع نحو اعتكاف وصلاة فيه من غير إذن مالك المنفعة "لا" وقف "عبد وثوب في الذمة"؛ لأن حقيقته إزالة ملك عن عين نعم يجوز التزامه فيها بالنذر "ولا وقف حر نفسه"؛ لأن رقبته غير مملوكة له "وكذا مستولدة" لأنها لعدم قبولها للنقل كالحر ومثلها المكاتب أي كتابة صحيحة فيما يظهر بخلاف ذي الكتابة الفاسدة؛ لأن المغلب فيه التعليق ومر في المعلق

ج / 2 ص -490- صحة وقفه "وكلب معلم"؛ لأنه لا يملك والتقييد بمعلم لأجل الخلاف "وأحد عبديه في الأصح" كالبيع وفارق العتق بأنه أقوى وأنفذ لسرايته وقبوله التعليق.
"ولو وقف بناء أو غراسا في أرض مستأجرة" إجارة صحيحة أو فاسدة أو مستعارة مثلا "لهما" ثناه مع أن العطف بأو لأنها بين ضدين باعتبار استحالة اجتماع حقيقتهما على شيء واحد في زمن واحد فلا اعتراض عليه خلافا لمن زعمه "فالأصح جوازه"؛ لأنه مملوك ينتفع به مع بقاء عينه وإن كان معرضا للقلع باختيار مالك الأرض المؤجر أو المعير له؛ لأنه بعده وقف بحاله أي على ما يأتي. والأرش اللازم للمالك باختياره قلعه يصرف في نقله لأرض أخرى إن أمكن وإلا فقيل هو مع أرشه للموقوف عليه وقيل للواقف والذي يتجه منهما الأول وإن كان الوجه ما اختاره السبكي والإسنوي من بقاء وقفه زاد الإسنوي أنه يشترى به عقار أو جزؤه كنظائره ويضم إليه أرشه في ذلك فإن صار غير منتفع به ملكه الموقوف عليه وخرج بنحو المستأجرة المغصوبة فلا يصح وقف ما فيها أي؛ لأنه لما لم يوضع بحق كان في حكم غير المنتفع به هذا غاية ما يوجه به ذلك ومع ذلك ففيه نظر واضح لتوجه الوقف إلى عين الموضوع، والشروط السابقة موجودة فيها واستحقاق القلع حالا أمر خارج على أنه موجود في المستأجر فاسدا، والمستعار قولهم وإن كان معرضا إلى آخره يؤيد صحة وقف هذا كما هو واضح وقياس ما ذكر في المغصوب بطلان وقف بيوت منى بناء على الأصح من حرمة البناء فيها ووجوب قلعه حالا بل الذي يظهر أنه لا يأتي فيها ما ذكر في المغصوب من النظر لوضوح الفرق بينهما بإمكان بقاء دوام المغصوب برضا أو إجارة بخلاف تلك فإنه لا يتصور بقاؤها فكانت منافاتها لمقصود الوقف من الدوام أشد فتأمله. ويصح شرط الواقف صرف أجرة الأرض المستأجرة لهما من ريعهما على الأوجه إذا رضي المؤجر ببقائهما بها؛ لأن فيه عودا على الوقف بالبقاء المقصود للشارع. وإفتاء الشمس بن عدلان ببطلان وقف بناء في أرض محتكرة بشرط صرف أجرة الأرض من ريع الموقوف لأنها تلزمه كأرش جناية القن الموقوف مردود بأن الظاهر أنها لا تلزمه بل إن كان هناك ريع وجبت منه وإلا لم يلزم الواقف أجرة لما بعد الوقف، وللمستحق مطالبته بالتفريغ وفارق جناية القن إذا وقفه بأن رقبته محل لها لولا الوقف ولا كذلك نحو البناء إنما محل التعلق ذمة مالكه، وقد زال ملكه فزال التعلق ولهذا لو مات القن قبل اختيار الفداء لم يلزم سيده شيء ولو انهدم البناء لم تسقط الأجرة الماضية فالأوجه صحة الوقف ولزوم الشرط وانقطاع الطلب عن الواقف، ولو لم يشرط ذلك والإجارة فاسدة صرف الحكر من الوقف مقدما على غيره كالعمارة أو صحيحة أخذت من الواقف أو تركته أي لما قبل الوقف كما علم مما تقرر المعلوم منه أيضا أنه حيث بقي بالأجرة بأن اختارها المؤجر المالك أو كانت الأرض وقفا إذ لا يقلع حينئذ كانت في مغله فإن نقص ففي بيت المال "فإن وقف" على جهة فسيأتي أو "على معين" واحد أو "جمع" قيل قول أصله جماعة أولى لشموله الاثنين انتهى ويرد بمنع ذلك بل هما سواء وحصول الجماعة

ج / 2 ص -491- باثنين كما مر في بابها اصطلاح يخص ذلك الباب لصحة الخبر به وحكم الاثنين يعلم من مقابلة الجمع بالواحد الصادق حينئذ مجازا بقرينة المقابلة بالاثنين. "اشترط" عدم المعصية وتعيينه كما أفاده قوله: معين و "إمكان تمليكه" من الواقف في الحال بأن يوجد خارجا متأهلا للملك؛ لأن الوقف تمليك المنفعة "فلا يصح" الوقف على معدود كعلى مسجد سيبنى أو على ولده ولا ولد له أو على فقراء أولاده ولا فقير فيهم أو على أن يطعم المساكين ريعه على رأس قبره أو قبر أبيه وإن علم وأفتى ابن الصلاح بأنه لو وقف على من يقرأ على قبره بعد موته فمات ولم يعرف له قبر بطل انتهى، وكان الفرق أن القراءة على القبر مقصودة شرعا فصحت بشرط معرفته ولا كذلك الإطعام عليه على أنه يأتي تفصيل في مسألة القراءة على القبر فاعلمه فإن كان له ولد أو فيهم فقير صح وصرف للحادث وجوده في الأولى أو فقره في الثانية لصحته على المعدوم تبعا كوقفته على ولدي ثم على ولد ولدي ولا ولد ولد له وكعلى مسجد كذا وكل مسجد سيبنى من تلك المحلة وسيذكر في نحو الحربي ما يعلم منه أن الشرط بقاؤه فلا يرد عليه هنا إيهامه الصحة عليه لإمكان تمليكه خلافا لمن زعمه ولا "على" أحد هذين ولا على عمارة المسجد إذا لم يبينه بخلاف داري على من أراد سكناها من المسلمين ولا على ميت ولا على "جنين"؛ لأن الوقف تسليط في الحال بخلاف الوصية. ولا يدخل أيضا في الوقف على أولاده بل يوقف فإن انفصل حيا ولم يسم الموجودين ولا ذكر عددهم دخل تبعا كما يأتي بزيادة "ولا على العبد" ولو مدبرا "وأم ولد لنفسه"؛ لأنه ليس أهلا للملك نعم إن وقف على جهة قربة كخدمة مسجد أو رباط صح الوقف عليه؛ لأن القصد تلك الجهة ويصح على الجزء الحر من المبعض حتى لو وقف بعضه القن على بعضه الحر صح كالوصية له به ويؤخذ من العلة أن الأوجه صحته على المكاتب كتابة صحيحة لأنه يملك ثم إن لم يقيد بالكتابة صرف له بعد العتق أيضا وإلا انقطع به هذا كله إن لم يعجز وإلا بان بطلانه؛ لأنه منقطع الأول فيرجع عليه بما أخذه من غلته "فإن أطلق الوقف عليه فهو" محمول ليصح أو لا يصح على أنه "وقف على سيده" كما لو وهب منه أو أوصى له به والقبول إن شرط منه وإن نهاه سيده عنه لا من سيده إن امتنع نظير ما يأتي في الوصية "ولو أطلق الوقف على بهيمة" مملوكة "لغا" لاستحالة ملكها "وقيل هو موقوف على مالكها" كالعبد والفرق أن العبد قابل لأن يملك بخلافها وخرج بأطلق الوقف على علفها أو عليها بقصد مالكها وبالمملوكة المسبلة في ثغر أو نحوه فيصح بخلاف غير المسبلة ومن ثم نقلا عن المتولي عدم صحته على الوحوش والطيور المباحة ونوزعا فيه ويؤيده ما يأتي أن الشرط في الجهة عدم المعصية ويجاب بأن هذه الجهة لا يقصد الوقف عليها عرفا ومن ثم لما قصد حمام مكة بالوقف عليه عرفا كان المعتمد صحته عليه، أما المباحة المعينة فلا يصح عليها جزما على نزاع فيه "ويصح" الوقف ولو من مسلم "على ذمي" معين متحد أو متعدد كما يجوز التصدق عليه نعم إن ظهر في تعيينه قصد معصية كالوقف على خادم كنيسة للتعبد لغا كالوقف على

ج / 2 ص -492- نحو حصرها وكذا إن وقف عليه ما لا يملكه كقن مسلم ونحو مصحف، ولو حارب ذمي صار الموقوف عليه كمنقطع الوسط أو الآخر كما بحثه شارح وعليه فالفرق بينه وبين المكاتب إذا رق واضح "لا مرتد وحربي"؛ لأن الوقف صدقة جارية ولا بقاء لهما ويفرق بينهما وبين نحو الزاني المحصن وإن كانا دونه في الإهدار إذ لا تمكن عصمته بحال بخلافهما بأن في الوقف عليهما منابذة لعز الإسلام لتمام معاندتهما له من كل وجه بخلافه ومن ثم ترددوا في معاهد ومستأمن هل يلحقان بالذمي كما رجحه الغزي أو بالحربي كما جزم به الدميري: وقال غيره إنه المفهوم من كلامهم وتردد السبكي فيمن تحتم قتله بالمحاربة ورجح أنه كالزاني المحصن "ونفسه في الأصح" لتعذر تمليك الإنسان ملكه أو منافع ملكه لنفسه؛ لأنه حاصل ويمتنع تحصيل الحاصل واختلاف الجهة إذ استحقاقه ونفا غيره ملكا الذي نظر إليه المقابل الذي اختاره جميع لا يقوى على دفع ذلك التعذر ومنه أن يشرط نحو قضاء دينه مما وقفه أو انتفاعه به لا شرط نحو شربه أو مطالعته أو طبخه من بئر أو كوز، وفي كتاب أو قدر وقفها على نحو الفقراء كذا قاله شارح وليس بصحيح وكأنه توهمه من قول عثمان رضي الله عنه في وقفه لبئر رومة بالمدينة دلوي فيها كدلاء المسلمين وليس بصحيح فقد أجابوا عنه بأنه لم يقل ذلك على سبيل الشرط بل على سبيل الإخبار بأن للواقف أن ينتفع بوقفه العام كالصلاة بمسجد وقفه والشرب من بئر وقفها. ثم رأيت بعضهم جزم بأن شرط نحو ذلك يبطل الوقف نعم شرطه أن يضحى عنه منه صحيح أخذا من قول الماوردي وغيره بصحة شرط أن يحج عنه منه أي؛ لأنه لا يرجع له من ذلك إلا الثواب وهو لا يضر بل هو المقصود من الوقف ويفرق بينه وبين شرطه الصلاة فيما وقفه مسجدا بأن الصلاة فيها انتفاع ظاهر بالبدن فعاد عليه بشرطه ذلك وفق دنيوي ولا كذلك في نحو الحج والأضحية وأفتى أبو زرعة فيمن وقف بناء أو بستانا وشرط أن يبدأ من ريعه بعمارته وما فضل له ثم لأولاده بأنه صحيح وما فضل عن العمارة يحفظ ما دام حيا لجواز الاحتياج إليه فيها ثم ما فضل حال موته يصرف لأولاده وإنما لم يبطل فيما جعله لنفسه؛ لأنه لا يعرف ومن ثم لم يكن كالوقف على زيد ونفسه حتى يصح في نصفه ويبطل في نصفه ولا كمنقطع الوسط حتى يصرف الفاضل في حياته لأقرب الناس إليه؛ لأنه هنا ليس طبقة ثانية بل من جملة الأولى وإن تقدم بعضها عليه وإنما لم يؤثر ضم المجهول وهو ما له إلى المعلوم؛ لأنه لم يشرك بينهما بل قدم المعلوم وهو نحو العمارة فصح فيه وأخر المجهول المتعذر الصرف إليه فحفظنا الفاضل لموته لما مر هذا حاصل كلامه المبسوط في ذلك وفيه ما فيه للمتأمل. ولو وقف على الفقراء مثلا ثم صار فقيرا جاز له الأخذ منه وكذا لو كان فقيرا حال الوقف كما في الكافي واعتمده السبكي وغيره ويصح شرطه النظر لنفسه ولو بمقابل إن كان بقدر أجرة المثل فأقل ومن حيل صحة الوقف على النفس أن يقف على أولاد أبيه ويذكر صفات نفسه فيصح كما قاله جمع متأخرون واعتمده ابن الرفعة وعمل به في حق نفسه فوقف على الأفقه من بني

ج / 2 ص -493- الرفعة وكان يتناوله وخالف فيه الإسنوي وغيره تبعا للغزالي والخوارزمي فأبطلوه إن انحصرت الصفة فيه والأصح لغيره قال السبكي وهو أقرب لبعده عن قصد الجهة وأن يؤجره مدة طويلة ثم يقفه على الفقراء مثلا ثم يتصرف في الأجرة أو يستأجره من المستأجر وهو الأحوط لينفرد باليد ويأمن خطر الدين على المستأجر وهاتان حيلتان لانتفاعه بما وقفه لا لوقفه على نفسه كما هو واضح وأن يستحكم فيه من يراه ولو أقر من وقف على نفسه ثم على جهات مفصلة بأن جاء كما يراه حكم به وبلزومه وأخذ بإقراره ويجوز نقض الوقف في حق غيره على ما أفتى به البرهان المراغي وخالفه التاج الفزاري فقال يقبل إقراره عليه وعلى من يتلقى منه كما لو قال هذا وقف علي ويأتي قبيل الفصل ما له تعلق بذلك.
تنبيه: أفتى ابن الصلاح بأن حكم الحنفي بصحة الوقف على النفس لا يمنع الشافعي باطنا من بيعه وسائر التصرفات فيه قال؛ لأن حكم الحاكم لا يمنع ما في نفس الأمر وإنما منع منه في الظاهر سياسة شرعية ويلحق بهذا ما في معناه انتهى، وتبعه على ذلك جمع ورده آخرون بأنه مفرع على الضعيف إن حكم الحاكم في محل اختلاف المجتهدين لا ينفذ باطنا كما صرح به في تعليله والأصح كما في الروضة في مواضع نفوذه باطنا ولا معنى له إلا ترتب الآثار عليه من حل وحرمة ونحوهما وقد صرح الأصحاب بأن حكم الحاكم في المسائل الخلافية يرفع الخلاف ويصير الأمر متفقا عليه.
"فإن وقف" مسلم أو ذمي "على جهة معصية كعمارة نحو الكنائس" التي للتعبد أو ترميمها وإن مكناهم منه كما بسطه السبكي وتبعه الأذرعي وغيره ردا لإيهام وقع في كلام ابن الرفعة أو قناديلها أو كتابة نحو التوراة "فباطل" لأنه إعانة على معصية نعم لا نبطل ما فعله ذمي إلا إن ترافعوا إلينا وإن قضى به حاكمهم، أما نحو كنيسة لنزول المارة أو لسكنى قوم منهم دون غيرهم على الأوجه فيصح الوقف عليها وعلى نحو قناديلها أو إسراجها وإطعام من يأوي إليها منهم لانتفاء المعصية لأنها حينئذ رباط لا كنيسة كما يأتي في الوصية ومن ثم جرى هنا جميع ما يأتي ثم.
فرع: يقع لكثيرين أنهم يقفون أموالهم في صحتهم على ذكور أولادهم قاصدين بذلك حرمان إناثهم وقد تكرر من غير واحد الإفتاء ببطلان الوقف حينئذ وفيه نظر ظاهر بل الوجه الصحة، أما أولا فلا نسلم أن قصد الحرمان معصية كيف وقد اتفق أئمتنا كأكثر العلماء على أن تخصيص بعض الأولاد بماله كله أو بعضه هبة أو وقفا أو غيرهما لا حرمة فيه ولو لغير عذر وهذا صريح في أن قصد الحرمان لا يحرم؛ لأنه لازم للتخصيص من غير عذر وقد صرحوا بحله كما علمت، وأما ثانيا فبتسليم حرمته هي معصية خارجة عن ذات الوقف كشراء عنب بقصد عصره خمرا فكيف يقتضي إبطاله.
"أو" على "جهة قربة" يمكن حصرها "كالفقراء" والمراد بهم هنا فقراء الزكاة نعم المكتسب كفايته ولا مال له يأخذ هنا "والعلماء" وهم حيث أطلقوا هنا أصحاب علوم الشرع

ج / 2 ص -494- كالوصية "والمساجد والمدارس" والكعبة والقناطر وتجهيز الموتى فيختص به من لا تركة له ولا منفق يلزمه إنفاقه "صح" لعموم أدلة الوقف ولا نظر لكونه على جماد؛ لأن النفع عائد على المسلمين ولا لانقطاع العلماء دون الفقراء؛ لأن الدوام في كل شيء بحسبه وخرج بيمكن حصرها الوقف على جميع الناس فيلغو كما قاله الماوردي والروياني لكن نازعهما السبكي "أو" على "جهة لا يظهر فيها القربة." بين به أن المراد بجهة القربة ما ظهر فيه قصدها وإلا فالوقف كله قربة "كالأغنياء صح في الأصح" كما يجوز بل يسن الصدقة عليهم فالمرعي انتفاء المعصية عن الجهة فقط نظرا إلى أن الوقف تمليك كالوصية ومن ثم استحسنا بطلانه على نحو الذميين والفساق لأنه إعانة على معصية لكن نازعوهما نقلا ومعنى ومر في الطيور ما يعلم منه أنه يشترط فيها أيضا أن تكون مما يقصد الوقف عليه عرفا قيل تمثيل المتن غير صحيح لسن الصدقة على الأغنياء فكيف لا يظهر فيهم قصد القربة ؟ انتهى وهو جمود إذ فرق واضح بين لا يظهر ولا يوجد فتأمله ولو حصرهم كأغنياء أقاربه صح جزما كما بحثه ابن الرفعة وغيره والغني هنا من تحرم عليه الزكاة قاله الزبيري وبحث الأذرعي اعتبار العرف ثم شكك فيه ويأتي أوائل الوصية حكم الوقف على الشيخ الفلاني أو ضريحه.
"ولا يصح" الوقف من الناطق الذي لا يحسن الكتابة "إلا بلفظ" ولا يأتي فيه خلاف المعاطاة وفارق نحو البيع بأنها عهدت فيه جاهلية فأمكن تنزيل النص عليها ولا كذلك الوقف فلو بنى بناء على هيئة مسجد أو مقبرة وأذن في إقامة الصلوات أو الدفن فيه لم يخرج بذلك عن ملكه قيل بخلاف ما لو أذن في الاعتكاف فيه فإنه يصير بذلك مسجدا انتهى ويوجه مع ما فيه بأن الاعتكاف يستلزم المسجدية بخلاف نحو الصلاة. نعم بناء المسجد في الموات تكفي فيه النية؛ لأنه ليس في إخراج الأرض المقصودة بالذات عن ملكه أي لا حقيقة ولا تقديرا حتى يحتاج إلى لفظ قوي يخرجه عنه ويزول ملكه عن الألة باستقرارها في محلها من البناء لا قبله إلا أن يقول هي للمسجد ذكره الماوردي ومخالفة الفارقي فيه ضعيفة واعترض القمولي والبلقيني ما ذكره آخرا بأن الذي ينبغي توقف ملكه للآلة على قبول ناظره وقبضه وفيه نظر؛ لأن الكلام في الآلة التي يحصل بها الإحياء وهو حينئذ لا ناظر له لعدم وجود المسجدية إلا بعد أن يوجد من البناء ما يحصل به الإحياء وإذا تعذر الناظر حينئذ اقتضت الضرورة أن ما سيصير مسجدا يتبين أنه ملك تلك الآلة بمجرد قوله فما قاله صحيح لا غبار عليه، وغيرهما زوال الملك عن الآلة باستقرارها بقول الروياني لو عمر مسجدا خرابا ولم يقف الآلة كانت عارية يرجع فيها متى شاء انتهى وقد يجاب بحمل هذا على ما إذا لم يبن بقصد المسجد والأول على ما إذا بنى بقصد ذلك وسيأتي في مبحث النظر ما يؤيد ذلك ثم رأيت في كلام البغوي ما يرد كلام الروياني هذا وهو قول فتاويه لو قال لقيم المسجد اضرب اللبن من أرضي للمسجد فضربه وبنى به المسجد صار له حكم المسجد وليس له نقضه كالصدقة التي اتصل بها القبض وله استرداده قبل أن يبني به انتهى. وألحق الإسنوي أخذا من كلام الرافعي

ج / 2 ص -495- بالمسجد في ذلك نحو المدارس والربط والبلقيني أخذا منه أيضا البئر المحفورة للسبيل والبقعة المحياة مقبرة قال الشيخ أبو محمد وكذا لو أخذ من الناس شيئا ليبني به زاوية أو رباطا فيصير كذلك بمجرد بنائه واعترض بعضهم ما قاله الشيخ بأنه فرعه على طريقة ضعيفة قال ولده وكذا الشارع يصير وقفا بمجرد الاستطراق بخلاف ملكه الذي يريد جعله شارعا لا بد فيه من اللفظ انتهى وقياس ما مر في المسجد بالموات أنه لا بد في مصير الموات شارعا من نية وقفه شارعا مع استطراقه له ولو مرة، أما الأخرس فيصح بإشارته وأما الكاتب فيصح بكتابته مع النية "وصريحه" ما اشتق من لفظ الوقف نحو "وقفت كذا" على كذا "أو أرضي" أو أملاكي "موقوفة" أو وقف "عليه والتسبيل والتحبيس" أي ما اشتق منهما كأملاكي حبس عليه "صريحان على الصحيح" فيهما لاشتهارهما شرعا وعرفا فيه بل قال المتولي: ما نقل عن الصحابة وقف إلا بهما ومر في الإقرار حكم اشهدوا علي أني وقفت كذا "ولو قال تصدقت بكذا صدقة محرمة" أو مؤبدة "أو موقوفة" واستشكل الخلاف في هذه مع صراحة أرضي موقوفة بلا خلاف وأجيب بأن فيه خلافا أيضا ويجاب بأن موقوفة في الأولى وقعت مقصودة وفي الثانية وقعت تابعة فضعفت صراحتها أو مسبلة أو محبسة أو صدقة حبس أو حبس محرم أو صدقة ثابتة أو بتله قاله ابن خيران أو لا تورث "أو لا تباع ولا توهب" الواو هنا بمعنى أو إذ الأوجه الاكتفاء بأحدهما كما صححه في البحر وجزم به ابن خيران وابن الرفعة وإن نازع فيه السبكي "فصريح في الأصح"؛ لأن لفظ التصدق مع هذه القرائن لا يحتمل غير الوقف ومن ثم كان هذا صريحا بغيره وإنما لم يكن قوله: لزوجته أنت بائن مني بينونة محرمة لا تحلين لي بعدها أبدا صريحا لاحتماله غير الطلاق كالتحريم بالفسخ بنحو رضاع "وقوله: تصدقت فقط ليس بصريح" في الوقف ولا كناية فلا يحصل به وقف "وإن نواه" لتردده بين صدقة الفرض والنفل والوقف. وقوله: وإن نواه دليل على ما قدرته إذ لم يعهد تأثير النية في الصريح فلا اعتراض عليه "إلا أن يضيفه إلى جهة عامة" كتصدقت بهذا على الفقراء "وينوي الوقف" فيصير كناية كما هو ظاهر كلام الروضة كالعزيز وغيره وصوبه الزركشي ويحصل به الوقف لظهور اللفظ حينئذ فيه بخلافه في المضاف إلى معين ولو جماعة فإنه لا يكون كناية وإن نواه إذ هو صريح في التمليك بلا عوض فإن قبل وقبض ملكه وإلا فلا ونقل الزركشي عن جمع أنه متى نوى به الوقف كان وقفا فيما بينه وبين الله تعالى "والأصح أن قوله حرمته أو أبدته ليس بصريح"؛ لأنه لا يستعمل مستقلا بل مؤكدا كما مر بل كناية لاحتماله وأتى بأو لئلا يوهم أن أحدهما غير كناية "و" الأصح وإن نازع فيه الإسنوي وغيره "أن قوله: جعلت البقعة مسجدا" من غير نية صريح فحينئذ "تصير به مسجدا" وإن لم يأت بلفظ مما مر؛ لأن المسجد لا يكون إلا وقفا فإن نوى به الوقف أو زاد لله صار مسجدا قطعا ووقفته للاعتكاف صريح في المسجدية كما هو ظاهر وللصلاة صريح في مطلق الوقفية، وقوله: للصلاة كناية في المسجدية فإن نواها صار مسجدا وإلا صار وقفا على الصلاة وإن لم يكن مسجدا كالمدرسة "و" الأصح "أن الوقف على معين" واحد أو

ج / 2 ص -496- جماعة "يشترط فيه قبوله" إن تأهل وإلا فقبول وليه عقب الإيجاب أو بلوغ الخبر كالهبة ورجح في الروضة في السرقة أنه لا يشترط نظرا إلى أنه بالقرب أشبه منه بالعقود ونقله في شرح الوسيط عن النص وانتصر له جمع بأنه الذي عليه الأكثرون واعتمده بل قال المتولي محل الخلاف إن قلنا إنه ملك للموقوف عليه، أما إذا قلنا إنه لله تعالى فهو كالإعتاق واعترض بأن الإعتاق لا يرتد بالرد ولا يبطله الشرط الفاسد ويرد بأن التشبيه به في حكم لا يقتضي لحوقه به في غيره وعلى الأول لا يشترط قبول من بعد البطن الأول وإن كان الأصح أنهم يتلقون من الواقف على ما رجحه جمع متأخرون لكن الذي استحسناه أنا إذا قلنا بالأصح اشترط قبولهم ولا قبول ورثة حائزين وقف عليهم مورثهم ما يفي به الثلث على قدر أنصبائهم فيصح ويلزم من جهتهم بمجرد اللفظ قهرا عليهم؛ لأن القصد من الوقف دوام الأجر للواقف فلم يملك الوارث رده إذ لا ضرر عليه فيه و؛ لأنه يملك إخراج الثلث عن الوارث بالكلية فوقفه عليه أولى وبحث بعضهم أنه لا أثر هنا بعد وقفه على أولاده بقدر أنصبائهم لشرطه أنه بعدهم لأولاده الذكور دون أولاده الإناث وفيه نظر؛ لأنه إما وقف أو وصية وكل منهما يؤثر فيه شرطه فلا وجه لخروج هذا إلا أن يجاب بأنه لما لزمه في أصل الوقف رعاية قدر أنصبائهم لزمه ذلك فيمن بعدهم ولو وقف جميع أملاكه كذلك ولم يجيزوه نفذ في ثلث التركة قهرا عليهم كما تقرر. وخرج بالمعين الجهة العامة وجهة التحرير كالمسجد فلا قبول فيه جزما ولم ينب الإمام عن المسلمين فيه بخلافه في نحو القود؛ لأن هذا لا بد له من مباشر ولا يشترط قبول ناظر المسجد ما وقف عليه بخلاف ما وهب له.
"ولو رد" الموقوف عليه المعين البطن الأول أو من بعده جميعهم أو بعضهم الوقف "بطل حقه" منه "شرطنا القبول أم لا" كالوصية نعم لو وقف على وارثه الحائز ما يخرج من الثلث لزم ولم يبطل حقه برده كما مر وانتصر جمع لقول البغوي لا يرتد به كالعتق وخرج بحقه أصل الوقف فإن كان الراد البطن الأول بطل عليهما أو من بعده فكمنقطع الوسط وقال السبكي الذي تحصل من كلام الشافعي والأصحاب أنه يرتد بردهم كما يرتد برد البطن الأول ولا أثر للرد بعد القبول كعكسه فلو رجع الراد وقبل لم يستحق شيئا إن حكم حاكم برده وإلا استحق كما نقلاه وأقراه لكن نازع فيه الأذرعي ويظهر أنه لا أثر هنا لرد من بعد الأول قبل دخول وقت استحقاقه كرد الوصية في حياة الموصي.
"و" لما تمم الكلام على أركانه الأربعة شرع في ذكر شروطه وهي التأبيد والتنجيز وبيان المصرف والإلزام فحينئذ "لو قال وقفت هذا" على الفقراء "سنة" مثلا "فباطل" وقفه لفساد الصيغة؛ لأن وضعه على التأبيد نعم إن أشبه التحرير كجعلته مسجدا سنة صح مؤبدا كما قاله الإمام وتبعه غيره ولا أثر للتأقيت الصريح بما لا يحتمل بقاء الدنيا إليه كما بحثه الزركشي كالأذرعي؛ لأن القصد منه التأبيد لا حقيقة التأقيت ولا لتأقيت الاستحقاق كعلى زيد سنة ثم على الفقراء أو إلا أن يلد لي ولد ولا للتأقيت الضمني

ج / 2 ص -497- في منقطع الآخر المذكور في قوله: "ولو قال وقفت على أولادي أو على زيد ثم نسله" ونحوهما مما لا يدوم "ولم يزد" على ذلك "فالأظهر صحة الوقف"؛ لأن مقصوده القربة والدوام فإذا بين مصرفه ابتداء سهل إدامته على سبيل الخير. "فإذا انقرض المذكور" ومثله ما لو لم تعرف أرباب الوقف "فالأظهر أنه يبقى وقفا"؛ لأن وضع الوقف الدوام كالعتق "و" الأظهر "أن مصرفه أقرب الناس" رحما لا إرثا فيقدم وجوبا ابن بنت على ابن عم ويؤخذ منه صحة ما أفتى به أبو زرعة أن المراد بما في كتب الأوقاف ثم الأقرب إلى الواقف أو المتوفى قرب الدرجة والرحم لا قرب الإرث والعصوبة فلا ترجيح بهما في مستويين في القرب من حيث الرحم والدرجة ومن ثم قال لا يرجح عم على خال بل هما مستويان والمعتبر الفقراء دون الأغنياء منهم ولا يفضل نحو الذكر على الأوجه "إلى الواقف" بنفسه أو بوكيله عن نفسه "يوم انقراض المذكور"؛ لأن الصدقة على الأقارب أفضل القربات فإذا تعذر الرد للواقف تعين أقربهم إليه؛ لأن الأقارب مما حث الشارع عليهم في جنس الوقف لقوله صلى الله عليه وسلم لأبي طلحة لما أراد أن يقف بيرحاء: "أرى أن تجعلها في الأقربين". وبه فارق عدم تعيينهم في نحو الزكاة على أن لهذه مصرفا عينه الشارع بخلاف الوقف ولو فقدت أقاربه أو كانوا كلهم أغنياء على المنقول خلافا للتاج السبكي أو قال ليصرف من غلته لفلان كذا وسكت عن باقيها صرفه الإمام في مصالح المسلمين كما نص عليه ورجحه جمع متقدمون. وقال آخرون واعتمده ابن الرفعة يصرف للفقراء والمساكين أي ببلد الموقوف أخذا من ترجيحه على مقابل الأظهر القائل بصرفه إليهم ومن ثم قال الزركشي قياس منع نقل الزكاة عن فقراء بلدها منعه عن فقراء بلد الموقوف، أما الإمام إذا وقف منقطع الآخر فيصرف للمصالح لا لأقاربه، "ولو كان الوقف منقطع الأول كوقفته على" من يقرأ على قبري أو على قبر أبي وأبوه حي بخلاف وقفته الآن أو بعد موتي على من يقرأ على قبري بعد موتي فإنه وصية فإن خرج من الثلث أو أجيز وعرف قبره صح وإلا فلا وكوقفته على "من سيولد لي" أو على مسجد سيبنى ثم على الفقراء مثلا "فالمذهب بطلانه" لبطلان الأول لتعذر الصرف إليه حالا ومن بعده فرعه وإن قلنا يتلقى من الواقف ولو لم يذكر بعد الأول مصرفا بطل قطعا؛ لأنه منقطع الأول والآخر ولو قال وقفت على أولادي ومن سيولد لي على ما أفصله ففصله على الموجودين وجعل نصيب من مات منهم بلا عقب لمن سيولد له جاز وأعطي من ولد له نصيب من مات منهم بلا عقب فقط ولا يؤثر فيه قوله: وقفت على أولادي ومن سيولد لي؛ لأن التفصيل بعده بيان له "أو" كان "منقطع الوسط" بالتحريك "كوقفت على أولادي ثم" على عبد عمرو ثم الفقراء أو ثم على "رجل" منهم وبه يعلم أنه لا يضر تردد في وصف أو شرط أو مصرف قامت قرينة قبله أو بعده على تعيينه؛ لأنه لا يتحقق الانقطاع إلا إن كان الإبهام من كل وجه كما هو واضح وكلام الأئمة في فتاويهم صريح في ذلك "ثم" على "الفقراء فالمذهب صحته" لوجود المصرف حالا ومآلا. ومصرفه عند توسط الانقطاع كمصرف منقطع الآخر

ج / 2 ص -498- وبحث أن محله إن عرف أمد انقطاعه بأن كان معينا كالمثال الأول وإلا كرجل في المثال الثاني صرف بعد موت الأول لمن بعد المتوسط كالفقراء فيما ذكر وفيه كلام ذكرته في شرح الإرشاد "ولو اقتصر على" قوله "وقفت" كذا ولم يذكر مصرفه أو ذكر مصرفا متعذرا كوقفت كذا على جماعة "فالأظهر بطلانه" وإن قال لله؛ لأن الوقف يقتضي تمليك المنافع فإذا لم يعين متملكا بطل كالبيع و؛ لأن جهالة المصرف كعلى من شئت ولم يعينه عند الوقف أو من شاء الله تبطله فعدمه أولى. وإنما صح أوصيت بثلثي وصرف للمساكين؛ لأن غالب الوصايا لهم فحمل الإطلاق عليهم و؛ لأنها أوسع لصحتها بالمجهول والنجس وبحث الأذرعي أنه لو نوى المصرف واعترف به ظاهرا صح ورده الغزي بأنه لو قال طالق ونوى زوجته لم يصح لأن النية إنما تؤثر مع لفظ يحتملها ولا لفظ هنا يدل على المصرف أصلا ومنه يؤخذ أنه لو قال في جماعة أو واحد نويت معينا قبل وهو متجه "ولا يجوز" أي لا يحل ولا يصح "تعليقه" فيما لا يضاهي التحرير "كقوله إذا جاء زيد فقد وقفت" كذا على كذا؛ لأنه عقد يقتضي نقل الملك إلى الله تعال أو للموقوف عليه حالا كالبيع والهبة نعم تعليقه بالموت كإذا مت فداري وقف على كذا أو فقد وقفتها إذ المعنى فاعلموا أني قد وقفتها بخلاف إذا مت وقفتها والفرق أن الأول إنشاء تعليق والثاني تعليق إنشاء وهو باطل لأنه وعد محض ذكره السبكي. وإذا علق بالموت كان كالوصية ومن ثم لو عرضه على البيع كان رجوعا ويفرق بينه وبين المدبر بأن الحق المتعلق به وهو العتق أقوى فلم يجز الرجوع عنه إلا بنحو البيع دون نحو العرض عليه ونقل الزركشي عن القاضي أنه لو نجزه وعلق إعطاءه للموقوف عليه بالموت جاز كالوكالة انتهى وعليه فهو كالوصية أيضا فيما يظهر، أما ما يضاهي التحرير كإذا جاء رمضان فقد وقفت هذا مسجدا فإنه يصح كما بحثه ابن الرفعة؛ لأنه حينئذ كالعتق.
"ولو وقف" شيئا "بشرط الخيار" له أو لغيره في الرجوع فيه أو في بيعه متى شاء أو في تغيير شيء منه بوصف أو زيادة أو نقص أو نحو ذلك "بطل" الوقف "على الصحيح" لما مر أنه كالبيع والهبة وإنما لم يفسد العتق بالشرط الفاسد كما قاله القفال واعتمده السبكي بل قال إن خلافه غير معروف؛ لأنه مبني على السراية لتشوف الشارع إليه "والأصح أنه" أي الواقف لملكه بخلاف الأتراك فإن شروطهم في أوقافهم لا يعمل بشيء منها كما قاله أجلاء المتأخرين؛ لأنهم أرقاء لبيت المال فيتعذر عتقهم حتى ببيعهم لأنفسهم على ما مر أول العارية ويأتي أوائل العتق وحينئذ فمن له حق ببيت المال تناولها وإن لم يباشر ومن لا فلا وإن باشر فتفطن له قال الدميري وأول الأتراك عز الدين أيبك الصالحي ثم ابنه المنصور ثم قطز ثم الظاهر بيبرس "إذا وقف بشرط أن لا يؤجر" مطلقا أو إلا كذا كسنة أو شهر أو أن لا يؤجر من نحو متجوه وكذا شرط أن الموقوف عليه يسكن وتكون العمارة عليه كما ملت إليه وبسطت أدلته في الفتاوى "اتبع" في غير حالة الضرورة "شرطه" كسائر شروطه التي لم تخالف الشرع وذلك لما فيه من

ج / 2 ص -499- وجوه المصلحة: أما ما خالف الشرع كشرط العزوبة في سكان المدرسة أي مثلا فلا يصح كما أفتى به البلقيني وعلله بأنه مخالف للكتاب والسنة والإجماع أي من الحض على التزوج وذم العزوبة. ويؤخذ من قوله لا يصح المستلزم لعدم صحة الوقف عدم صحته أيضا فيما لو وقف كافر على أولاده إلا من يسلم منهم وأما قول السبكي يصح ويلغو الشرط فبعيد وإن أمكن توجيهه بأن الشرط كالاستثناء وتوهم فرق بينهما خيال لا يعول عليه وبحث الأذرعي أن الموقوف عليه لو تعذر انتفاعه بدون الإجارة كسوق أبطل شرط امتناعها الوقف، ورد بأنه يمكنه أن ينتفع بها من وجه آخر وأن يعيرها بناء على الظاهر في المطلب أن للموقوف عليه الإعارة إذا منع من الإجارة ما لم يمنعه الواقف منها أيضا وإذا منع الموقوف عليهم الإجارة ولم يمكن سكناهم كلهم فيه معا تهايؤا بحق السكنى ويقرع للابتداء. ونفقة الحيوان على من هو في نوبته وبحث ابن الرفعة وجوب المهايأة؛ لأن بها يتم مقصود الواقف واستبعده السبكي بأنه لا يلزم المستحق السكنى وغرض الواقف تم بإباحتها وأجاب الأذرعي بأن ابن الرفعة لم يرد إيجابها بل إيجاب أصل المهايأة ثم يتخير ذو النوبة بين السكنى وعدمها. قال لكن الذي أطلقه الأصحاب أن لأهل الوقف المهايأة وأنه لا يجبر الممتنع عليها ولو قيل أنه يجبر المعاند لم يبعد انتهى وخرج بغير حالة الضرورة ما لو لم يوجد غير مستأجر الأولى وقد شرط أن لا يؤجر لإنسان أكثر من سنة أو أن الطالب لا يقيم أكثر من سنة ولم يوجد غيره في السنة الثانية فيهمل شرطه حينئذ كما قاله ابن عبد السلام؛ لأن الظاهر أنه لا يريد تعطيل وقفه ولو انهدمت الدار المشروط أن لا تؤجر إلا كذا وأن لا يدخل عقد على عقد أو أن لا تؤجر ثانيا ما بقي من مدة الأولى شيء أو أشرفت على الانهدام بأن تعطل الانتفاع بها من الوجه الذي قصده الواقف كالسكنى ولم تمكن عمارتها إلا بإيجارها أكثر من ذلك فتؤجر بأجرة مثلها مراعى فيها تعجيل الأجرة المدة الطويلة إذ يتسامح لأجل ذلك في الأجرة بما لا يتسامح به في إجارة كل سنة على حدتها كما هو مشاهد وقد قال السبكي إن تقويم المنافع مدة مستقبلة صعب أي فليحتط لذلك ويستظهر لتلك الأجرة بقدر ما بقي بالعمارة فقط مراعيا فيها مصلحة الوقف لا مصلحة المستحق وفي ذلك بسط بينته مع ما لا يستغنى عن مراجعته في كتابي الإتحاف في إجارة الأوقاف ويجب أن تعدد العقود في منع أكثر من سنة مثلا وإن شرط منع الاستئناف كذا أفتى به ابن الصلاح وخالفه تلميذه ابن رزين وأئمة عصره فجوزوا ذلك في عقد واحد وقول الأذرعي وغيره لا تجوز إجارته مدة طويلة لأجل عمارته؛ لأن بها ينفسخ الوقف بالكلية كما بمكة فيه نظر بل لا يصح؛ لأن غرض الواقف إنما هو في بقاء عينه وإن تملكه ظاهرا كما مر. "و" الأصح "أنه إذا شرط في وقف المسجد اختصاصه بطائفة كالشافعية" وزاد إن انقرضوا فللمسلمين مثلا أو لم يزد شيئا "اختص" بهم فلا يصلي ولا يعتكف به غيرهم رعاية لغرضه وإن كره هذا الشرط. وبحث بعضهم أن من شغله بمتاعه لزمه أجرته لهم وفيه نظر إذ الذي ملكوه هو أن ينتفعوا به لا المنفعة كما هو واضح

ج / 2 ص -500- فالأوجه صرفها لمصالح الموقوف ومر في إحياء الموات ماله تعلق بهذا ولو انقرض من ذكرهم ولم يذكر بعدهم أحدا ففيما ذا يفعل ؟ فيه نظر ويظهر جواز انتفاع سائر المسلمين به؛ لأن الواقف لا يريد انقطاع وقفه ولا أحد من المسلمين أولى به من أحد ثم رأيت الإسنوي بحث ذلك "كالمدرسة والرباط" والمقبرة إذا خصصها بطائفة فإنها تختص بهم قطعا لعود النفع هنا إليهم بخلافه ثم فإن صلاتهم في ذلك المسجد كهي في مسجد آخر وقيل المقبرة كالمسجد فيجري فيها خلافه.
فرع: أطلق بعضهم أنه لا يجوز وضع منبر بمسجد لقراءة قرآن أو علم فيبطل الوقف له وعليه وهو متجه إن ضيق على المصلين ولو في وقت وإلا جاز وضعه كحفر البئر وغرس الشجرة بل أولى لأن النفع هنا أعلى وأجل وللرافعي كلام في ذلك بسطته مع الكلام عليه في شرح العباب في أحكام المساجد ومر بعضه في الغصب.
"ولو وقف على شخصين" كهذين "ثم الفقراء" مثلا "فمات أحدهما فالأصح المنصوص أن نصيبه يصرف إلى الآخر"؛ لأنه شرط في الانتقال للفقراء انقراضهما جميعا ولم يوجد وإذا امتنع الصرف إليهم بنصه تعين لمن ذكره قبلهم وبحث بعضهم فيمن شرط أن يصرف من ريع وقفه لثلاثة معينين قدرا معينا ثم من بعدهم لأولادهم فمات أحدهم ثم الثاني صرف فيهما لمصرف منقطع الوسط فإذا مات الثالث صرف معلوم كل لولده قال ومحل انتقال نصيب الميت لمن سمي معه أي المذكور في المتن إذا لم يفصل الواقف معلوم كل. انتهى وهو بعيد إذ كلامهم والمدرك يشهد لعدم الفرق فالوجه انتقال نصيب كل من مات إلى الباقي من الثلاثة؛ لأنه لم يجعل للأولاد شيئا إلا بعد فقد الثلاثة وذكر الماوردي والروياني فيمن وقف على ولده ثم ورثته ثم الفقراء فمات ولده وهو أحد ورثته أنه لا شيء له بل حصته للفقراء والباقي لبقية الورثة وبه أفتى الغزالي ويكون بينهم بالسوية إن شرطها أو أطلق. واعترض صرف حصته للفقراء بأن قياس المتن صرفها للبقية أيضا وفي كليهما نظر وليس قياس المتن ذلك كما هو واضح وقياس ما مر فيمن وقف على الفقراء وهو فقير أو حدث فقره أنه يدخل فإن قلت يفرق بأن المقصود ثم الجهة لا هنا قلت لا أثر لذلك وإنما الملحظ "قوله: حق ميت لعله بقي ما لو بان إلخ. ا هـ." أن المتكلم يدخل في عموم كلامه على خلاف فيه في الأصول لا يأتي هنا للقرينة وخرج بشخصين ما لو رتبهما كعلى زيد ثم عمرو ثم بكر ثم الفقراء فمات عمرو ثم زيد صرف لبكر كما اعتمده الزركشي؛ لأن الصرف إليهم مشروط بانقراضه ولا نظر لكونه رتبه بعد عمرو، وعمرو بموته أولا لم يستحق شيئا ولو قال وقفت على أولادي فإذا انقرضوا أولادهم فعلى الفقراء كان منقطع الوسط كما في الروضة كأصلها؛ لأنه لم يشرط لأولاد الأولاد شيئا وإنما شرط انقراضهم لاستحقاق غيرهم وادعاء أن هذا قرينة على دخولهم ممنوع وبفرضه هي قرينة ضعيفة وهي لا يعمل بها هنا فاندفع تأييده بأن الانقطاع لا يقصد وإنما هذا من الكتاب وبأن النظر إلى مقاصد الواقفين معتبر كما قاله القفال.

ج / 2 ص -501- فروع: جهلت مقادير معاليم وظائفه أو مستحقيه اتبع ناظره عادة من تقدمه وإن لم يعرف لهم عادة سوى بينهم إلا أن تطرد العادة الغالبة بتفاوت بينهم فيجتهد في التفاوت بينهم بالنسبة إليها ولا يقدم أرباب الشعائر منهم على غيرهم هذا إن لم يكن الموقوف في يد غير الناظر وإلا صدق ذو اليد بيمينه في قدر حصة غيره كما يصرح به قولهم لو تنازعوا في شرطه ولأحدهم يد صدق بيمينه فإن لم يعرف مصرفه صرف لأقرباء الواقف نظير ما مر ومن أقر بأنه لا حق له في هذا الوقف فظهر شرط الواقف بخلافه فالصواب كما قاله التاج السبكي أنه لا يؤاخذ بإقراره. وقد يخفى شرط الواقف على العلماء فضلا عن العوام وسبقه لذلك والده في فتاويه فقال لا عبرة بإقرار مخالف لشرط الواقف بل يجب اتباع شرطه نصا كان أو ظاهرا ثم الإقرار إن كان لا احتمال له مع الشرط أصلا وجب إلغاؤه لمخالفته الشرع، ومن شرط الإقرار أن لا يكذبه الشرع وإن كان له احتمال ما وآخذناه به ولم يثبت حكمه في حق غيره بل يحمل الأمر فيه أي الغير على شرط الواقف انتهى وأفتى غيره بأنه يقبل إقراره في حق نفسه مدة حياته قال بعضهم: ويؤخذ منه ما أفتى به البدر بن شهبة أن ذلك حيث لم يعلم المقر شرط الواقف الصريح في اختصاصه بالوقف وإلا أوخذ بإقراره لتضمنه رد الوقف وتكذيب البينة الشاهدة باختصاصه ومع ذلك لا يثبت للمقر له إلا أن يكون الواقف شرطه له بعد انتقاله عن المقر وتقبل دعواه جهله لشرط الواقف ورجوعه عن الإقرار المبطل لحقه ما لم يحكم حاكم به للمقر له لما مر من صحة رجوع راد الوقف صريحا ما لم يحكم حاكم برده فكيف برده احتمالا ؟ ولو وقف أرضا على قراء وجعل غلتها لهم فزادت عما كانت عليه في زمن الواقف استحقوا الزائد بنسبة أنصبائهم كما أفتى به بعضهم وأيده بقول الماوردي لو وقف دارا على زيد وعمرو على أن لزيد منها النصف ولعمرو الثلث اقتسماها على خمسة أسهم ويرجع السدس الفاضل بينهما بالرد فيكون لزيد ثلاثة أخماسها ولعمرو خمساها ونازعه البلقيني في السدس بأن الذي يتجه أنه يرجع عليهما بالسوية بينهما وفيه نظر بل الذي يتجه بطلان الوقف فيه؛ لأنه بالنسبة له منقطع الأول.
تنبيه: حيث أجمل الواقف شرطه اتبع فيه العرف المطرد في زمنه؛ لأنه بمنزلة شرطه ثم ما كان أقرب إلى مقاصد الواقفين كما يدل عليه كلامهم ومن ثم امتنع في السقايات المسبلة على الطرق غير الشرب ونقل الماء منها ولو للشرب وظاهر كلام بعضهم اعتبار العرف المطرد الآن في شيء فيعمل به أي عملا بالاستصحاب المقلوب؛ لأن الظاهر وجوده في زمن الواقف وإنما يقرب العمل به حيث انتفى كل من الأولين وقد استفتيت عن قراء الأجزاء المسميين بالصوفية هل يدخلون في أرباب الشعائر إذا شرط تقديمهم ؟ فأجبت بحاصل ما تقرر هنا وفيما مر مع الزيادة عليه أنه إن عرف عرف مطرد في زمن الواقف وقد علم به عملنا به عمل النظار فإن اختلف فالأكثر وإلا فبما دلت عليه القرائن وهو أنه ليس المراد بالشعائر هنا ما في الآية من علامات الدين لئلا يلزم عليه إلغاء شرطه إذ تفسيرهم بذلك يدخل جميع أرباب الوظائف لشمول علامات الدين لها والذي صرح به

ج / 2 ص -502- شرطه أن ثم وظائف تسمى أرباب شعائر ووظائف لا تسماه فتعين أن المراد بهم هنا من تعود أعمالهم بوضعها على نفع الوقف أو المسلمين، ومجرد قراءة في جزء ليست كذلك بخلاف نحو تدريس وطلب وناظر ومشد وجاب وأوقع لبعضهم مخالفة في بعض هذا والوجه ما قررته. وبحث بعضهم حرمة نحو بصاق وغسل وسخ في ماء مطهرة المسجد وإن كثر وأن ما وقف للفطر به في رمضان وجهل مراد الواقف ولا عرف له يصرف لصوامه في المسجد ولو قبل الغروب ولو أغنياء وأرقاء ولا يجوز الخروج به منه وللناظر التفضيل والتخصيص انتهى والوجه أنه لا يتقيد بمن في المسجد؛ لأن القصد حيازة فضل الإفطار وهو لا يتقيد بمحل قال القفال وتبعوه ويجوز شرط رهن من مستعير كتاب وقف يأخذه الناظر منه ليحمله على رده وألحق به شرط ضامن فليس المراد منهما حقيقتهما وذكروا في الجعالة أنه يجوز أخذ العوض على النزول عن الوظائف نعم إن بان بطلان النزول رجع بما دفعه وإن كان قد أبرأ منه كما أفتى به بعضهم قال؛ لأن الإبراء وقع في مقابلة استحقاق الوظيفة ولم تحصل فهو كما لو صالحه عن عشرة دراهم مؤجلة على خمسة حالة فالصلح باطل؛ لأنه أبرأه من الخمسة في مقابلة حلول الباقي وهو لا يحل فلا يصح الإبراء انتهى وفي قياسه نظر؛ لأن الصلح المذكور متضمن لاشتراط كون الإبراء في مقابلة الحلول فإذا انتفى الحلول انتفى الإبراء وفي مسألتنا لم يقع شرط ذلك لا صريحا ولا ضمنا وإنما وقع الإبراء مبتدأ مستقلا وذلك يقتضي التبرع وأنه لا يقبل قوله: صدته في مقابلة صحة النزول؛ لأنه لو سكت عنه رجع فتصريحه به قرينة على التبرع، والكلام في إبراء بعد تلف المعطي وإلا فالإبراء من الأعيان باطل اتفاقا ولو مات ذو وظيفة فقرر الناظر آخر فبان أنه نزل عنها لآخر لم يقدح ذلك في التقرير كما أفتى به بعضهم وهو ظاهر بل لو قرره مع علمه بذلك فكذلك؛ لأن مجرد النزول سبب ضعيف إذ لا بد من انضمام تقرير الناظر إليه ولم يوجد فقدم المقرر. وأفتى بعضهم في الوقف على النبي صلى الله عليه وسلم أو النذر له بأنه يصرف لمصالح حجرته الشريفة فقط أو على أهل بلد أعطي مقيم بها غاب عنها لحاجة غيبة لا تقطع نسبته إليها عرفا انتهى والأولى تأتي في النذر بزيادة.

فصل في أحكام الوقف اللفظية
"قوله وقفت على أولادي وأولاد أولادي يقتضي التسوية بين الكل" في الإعطاء وقدر المعطى؛ لأن الواو لمطلق الجمع وقول العبادي إنها للترتيب شاذ وإن نقله الماوردي عن أكثر الأصحاب وبفرض ثبوته قيل محله في واو لمجرد العطف، أما الواردة للتشريك كما في {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} فلا خلاف أنها ليست للترتيب انتهى وإدخال أل على كل أجازه جمع "وكذا" هي للتسوية و "لو زاد" على ما ذكر "ما تناسلوا" إذ لا تخصيص فيه "أو" زاد "بطنا بعد بطن"؛ لأن بعد تأتي بمعنى مع كما في {وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا} [النازعات:30] أي: مع ذلك على قول، وللاستمرار وعدم الانقطاع حتى لا يصير منقطع الآخر فهو كقوله ما تناسلوا واعترض بأن الجمهور على أنها للترتيب؛ لأن صيغة بعد

ج / 2 ص -503- موضوعة لتأخير الثاني عن الأول وهذا هو معنى الترتيب وأي فرق بينه وبين الأعلى فالأعلى زاد الإسنوي أن لفظ بعد أصرح في الترتيب من، ثم، والفاء ورد بأنه خطأ مخالف لنص {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ} أي: قبل القرآن إنزالا وإلا فكل كلام الله تعالى قديم لا تقدم فيه ولا تأخر ونص {عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ} أي: هو مع ما ذكرنا من أوصافه القبيحة زنيم ولكلام العرب لاستعمالهم بعد بمعنى مع، وعلى الأول ففارق ما هنا ما يأتي في الطلاق أن طلقة بعد أو بعدها طلقة، أو قبل أو قبلها طلقة تقع به واحدة في غير موطوءة وثنتان متعاقبتان في موطوءة بأن ما هنا تقدم عليه ما هو صريح في التسوية وتعقيبه بالبعدية ليس صريحا في الترتيب لما مر أنها تأتي للاستمرار وعدم الانقطاع، وأما ثم فليس قبلها ما يفيد تسوية فعمل بما هو المتبادر من بعد وبهذا فارقت الأعلى فالأعلى؛ لأنه صريح في الترتيب.
"ولو قال" وقفته "على أولادي، ثم أولاد أولادي، ثم أولادهم ما تناسلوا أو" قال وقفته "على أولادي وأولاد أولادي الأعلى فالأعلى أو" الأقرب فالأقرب، أو "الأول فالأول" بالجر كما بخطه بدلا مما قبله "فهو للترتيب"؛ لدلالة ثم عليه على الأصح، وما ورد مما يخالف ذلك مؤول كقوله تعالى {وَجَعَلَ مِنْهَا زَوْجَهَا} [الأعراف: 189] إذ هو عطف على أنشأها المقدر صفة لنفس وقوله {ثُمَّ سَوَّاهُ} إذ هو عطف على الجملة الأولى لا الثانية وقوله {ثُمَّ اهْتَدَى} إذ معناه دام على الهداية، والجواب بأن، ثم فيها لترتيب الأخبار لا لترتيب الحكم فيه نظر، ولتصريحه به في الثانية وعمل به فيما لم يذكره في الأولى؛ لأن ما تناسلوا يقتضي التعميم بالصفة المتقدمة وهي أن لا يصرف لبطن وهناك أحد من بطن أقرب منه وظاهر كلامه كالروضة وأصلها أن ما تناسلوا قيد في الأولى فقط وله وجه لكن الذي صرح به جمع أنه قيد في الثانية أيضا فإن حذفه من إحداهما اقتضى الترتيب في البطنين المذكورين فقط ويكون بعدهما منقطع الآخر حيث لم يذكر مصرفا آخر وبحث السبكي أنه لو وقف على ولده، ثم ولد أخيه، ثم ولد ولد بنته فمات ولده ولا ولد لأخيه، ثم حدث لأخيه ولد استحق.
فرع: اختلف البطن الأول، والثاني مثلا في أنه وقف ترتيب، أو تشريك، أو في المقادير ولا بينة حلفوا، ثم إن كان في أيديهم أو يد غيرهم قسم بينهم بالسوية، أو في يد بعضهم فالقول قوله وكذا الناظر إن كان في يده وأفتى البلقيني فيمن وقف على مصاريف ثم الفقراء واحتاج الوقف لعمارة فعمر وبقيت فضلة بأنها تصرف لما تجمد لتلك المصاريف؛ لأن الواقف قدمها على الفقراء.
"ولا يدخل" الأرقاء من الأولاد في الوقف على الأولاد؛ لأنهم لا يملكون ويدخل فيهم الخنثى بخلاف ما لو قال بني أو بناتي لكن يظهر أنه يوقف نصيبه المتيقن له لو اتضح فإن قلت قياس ما يأتي قبيل خيار النكاح في ثمان كتابيات أسلم منهن أربع لا شيء للمسلمات لاحتمال أن الكتابيات هن الزوجات أنه لا يوقف له شيء هنا قلت يفرق بأن التبين ثم تعذر بموته فلم يمكن الوقف حينئذ لذلك بخلافه هنا فإن التبين ممكن فوجب الوقف إليه، والكفار ولو حربيين كما هو ظاهر نعم المرتد ينبغي وقف

ج / 2 ص -504- دخوله على إسلامه ولا "أولاد الأولاد" الذكور، والإناث "في الوقف على الأولاد"، والنوعان موجودان "في الأصح"؛ لأنه لا يسمى ولدا حقيقة ولهذا صح أن يقال ما هو ولده بل ولد ولده وكذا أولاد أولاد الأولاد في أولاد الأولاد وكأنهم إنما لم يحملوا اللفظ على مجازه أيضا؛ لأن شرطه إرادة المتكلم له ولم تعلم هنا ومن ثم لو علمت اتجه دخولهم ولو سلمنا أنه لا عبرة بإرادته فهنا مرجح وهو أقربية الولد المراعاة في الأوقاف غالبا فرجحته وبه فارق ما يأتي في الوقف على الموالي، ثم رأيت ابن خيران قطع بدخولهم عند إرادتهم، أما إذا لم يكن حال الوقف على الولد إلا ولد الولد فيحمل عليه قطعا صونا له عن الإلغاء نعم إن حدث له ولد صرف إليه أي: وحده على الأوجه؛ لأن الصرف إليهم إنما كان لتعذر الحقيقة وقد وجدت وبحث بعضهم أنهما يشتركان بعيد وبحث الأذرعي أنه لو قال على أولادي وليس له إلا ولد وولد ولد أنه يدخل لقرينة الجمع وفيه نظر، والأوجه ما يصرح به إطلاقهم أنه يختص به الولد وقرينة الجمع يحتمل أنها لشمول من يحدث له من الأولاد ولا يدخل في الولد المنفي بلعان إلا أن يستلحقه "وتدخل أولاد البنات" قريبهم وبعيدهم "في الوقف على الذرية والنسل، والعقب وأولاد الأولاد" لصدق كل من هذه الأربعة بهم "إلا أن يقول" الرجل "على من ينسب إلي منهم"، أو وهو هاشمي مثلا الهاشمية وأولاد بناته ليسوا كذلك فلا يدخلون حينئذ؛ لأنهم حينئذ لا ينسبون إليه بل إلى آبائهم وقوله صلى الله عليه وسلم في الحسن رضي الله عنه: "إن ابني هذا سيد" من خصائصه، أما المرأة فقولها ذلك لا يمنع دخول أولاد البنات؛ لأن الانتساب فيها لبيان الواقع لا للاحتراز إذ هو محمول على الانتساب اللغوي لا الشرعي وبه يعلم أن هذا لا ينافي قولهم في النكاح لا مشاركة بين الأم والابن في النسب ولا يدخل الحمل عند الوقف؛ لأنه لا يسمى ولدا وإنما يستحق من غلة ما بعد انفصاله كالحمل الحادث علوقه بعد الوقف فإنه إنما يستحق من غلة ما بعد انفصاله خلافا لمن نازع فيه وبنو زيد لا يشمل بناته بخلاف بني تميم؛ لأنه اسم للقبيلة وذكرا في الآل في الوصية كلاما لا يبعد مجيئه هنا.
فائدة: يقع في كتاب الأوقاف ومن مات انتقل نصيبه إلى من في درجته من أهل الوقف المستحقين وظاهره أن المستحقين تأسيس لا تأكيد فيحمل على وضعه المعروف في اسم الفاعل من الاتصاف حقيقة بالاستحقاق من الوقف حال موت من ينتقل إليه نصيبه ولا يصح حمله على المجاز أيضا بأن يراد الاستحقاق ولو في المستقبل؛ لأن قوله من أهل الوقف كاف في إفادة هذا فيلزم عليه إلغاء قوله المستحقين وأنه لمجرد التأكيد، والتأسيس خير منه فوجب العمل به ويقع فيها أيضا لفظ النصيب، والاستحقاق وقد اختلف المتقدمون والمتأخرون في أنه هل يحمل على ما يعم النصيب المقدر مجازا لقرينة وهو ما عليه جماعة كثيرون وكاد السبكي أن ينقل إجماع الأئمة الأربعة عليه أو يختص بالحقيقي؛ لأنه الأصل، والقرائن في ذلك ضعيفة وهو المنقول وعليه كثيرون أيضا ويؤيد الأول قول السبكي الأقرب إلى قواعد الفقه واللغة أن ذا الدرجة الثانية مثلا المحجوب

ج / 2 ص -505- بغيره يسمى موقوفا عليه لشمول لفظ الواقف له قال وإذا كان موقوفا عليه كان له نصيب بالقوة بل بالفعل إذ الموقوف على انقراض غيره إنما هو أخذه لا دخوله في الموقوف عليهم وعلى هذا أفتيت في موقوف على محمد ثم بنتيه وعتيقه فلان؛ على أن من توفيت منهما تكون حصتها للأخرى فتوفيت إحداهما في حياة الواقف بعد الوقف، ثم محمد عن الأخرى وفلان بأن لها الثلثين وللعتيق الثلث ويؤيده أن الواقف لما جعل العتيق في مرتبتهما خشي أنه ربما انفرد مع إحداهما فيناصفها فأخرج ذلك بقوله على إلى آخره وبين أن إحداهما متى انفردت مع العتيق لم تناصفه بل تأخذ ضعفه وبينت في الفتاوى أن محل ذلك الخلاف ما لم يصدر من الواقف ما يدل على أن المراد النصيب ولو بالقوة كما هنا ثم رأيتني ذكرت في بعض الفتاوى ما حاصله الاستحقاق والمشاركة هل يحملان على ما بالقوة نظرا لقصد الواقف أنه لا يحرم أحدا من ذريته، أو على ما بالفعل؛ لأنه المتبادر من لفظه فيكون حقيقة فيه، والحقيقة لا تنصرف عن مدلولها بمجرد غرض لم يساعده اللفظ، فيه اضطراب طويل والذي حررته في كتابي "سوابغ المدد" أن الراجح الثاني وهو الذي رجع إليه شيخنا بعد إفتائه بالأول ورد على السبكي وآخرين ومنهم البلقيني اعتمادهم له أعني الأول.
"ولو وقف على مواليه"، أو مولاه على الأوجه "وله معتق" بكسر التاء أو عصبته "ومعتق" تبرعا أو وجوبا بفتحها، أو فرعه صح و "قسم بينهما" باعتبار الرءوس على الأوجه لتناول الاسم لهما نعم لا يدخل مدبر وأم ولد؛ لأنهما ليسا من الموالي حال الوقف ولا حال الموت "وقيل يبطل" لإجماله بناء على أن المشترك مجمل وهو ضعيف أيضا، والأصح أنه كالعام فيحمل على معنييه أو معانيه بقرينة وكذا عند عدمها قيل عموما وقيل احتياطا ولو لم يوجد إلا أحدهما حمل عليه قطعا فإذا طرأ الآخر شاركه على ما بحثه ابن النقيب وقاسه على ما لو وقف على إخوته فحدث آخر واعترضه أبو زرعة بأن إطلاق المولى عليهما اشتراك لفظي وقد دلت القرينة على إرادة أحد معنييه وهو الانحصار في الموجود فصار المعنى الآخر غير مراد وأما الأخوة فحقيقة واحدة وإطلاقها على كل من المتواطئ فتصدق على من طرأ ورد بأن إطلاق المولى عليهما على جهة التواطؤ أيضا، والموالاة شيء واحد لا اشتراك فيه لاتحاد المعنى ويرد بمنع اتحاده؛ لأن الولاء بالنسبة للسيد من حيث كونه منعما وبالنسبة للعتيق من حيث كونه منعما عليه وهذان متغايران بلا شك ولو وقف على مواليه من أسفل دخل أولادهم وإن سفلوا لا مواليهم وقاس به الإسنوي ما لو وقف على مواليه من أعلى ورد بأن نعمة ولاء المعتق تشمل فروع العتيق فسموا موالي بخلاف نعمة الإعتاق فإنها تختص بالمعتق بخلاف فروعه ويرد بأن قوله صلى الله عليه وسلم "الولاء لحمة كلحمة النسب" صريح في شمول الولاء لعصبة السيد بل المصرح به في كلامهم كما سيأتي أن الولاء يثبت لهم في حياته "والصفة" وليس المراد بها هنا مدلولها النحوي بل ما يفيد قيدا في غيره "المتقدمة على جمل"، أو مفردات ومثلوا بها لبيان أن المراد بالجمل ما يعمها "معطوفة" لم

ج / 2 ص -506- يتخلل بينها كلام طويل "تعتبر في الكل كوقف على محتاجي أولادي وأحفادي" وهم أولاد الأولاد "وإخوتي وكذا المتأخرة عليها" أي: عنها. "و" كذا "الاستثناء إذا عطف" في الكل "بواو كقوله على أولادي وأحفادي وإخوتي المحتاجين، أو إلا أن يفسق بعضهم"؛ لأن الأصل اشتراك المتعاطفات في جميع المتعلقات كالصفة والحال والشرط، ومثلها الاستثناء بجامع عدم الاستقلال ومثل الإمام للجمل بوقفت على بني داري وحبست على أقاربي ضيعتي وسبلت على خدمي بيتي إلا أن يفسق منهم أحد أي، أو إن احتاجوا، وأما تقدم الصفة على الجمل فاستبعد الإسنوي رجوعها للكل؛ لأن كل جملة مستقلة بالصيغة والصفة مع الأولى خاصة وقد يجاب عن استبعاده بأنها حينئذ كالصفة المتوسطة فإنها ترجع للكل على المنقول المعتمد؛ لأنها متقدمة بالنسبة لما بعدها متأخرة بالنسبة لما قبلها وادعاء ابن العماد أن ما مثل به الإمام خارج عن صورة المسألة؛ لأنه وقوف متعددة والكلام في وقف واحد ممنوع إذ ملحظ الرجوع للكل موجود فيه أيضا نعم رده قول الإسنوي إن ما قالاه هنا في الاستثناء يخالف ما ذكراه في الطلاق ظاهر ويفرق بين ما ذكره في المتوسطة، وما اقتضاه كلامهما في عبدي حر إن شاء الله وامرأتي طالق أنه إذا لم ينو عوده للأخير لا يعود إليه بأن العصمة هنا محققة فلا يزيلها إلا مزيل قوي، ومع الاحتمال لا قوة وهنا الأصل عدم الاستحقاق فيكفي فيه أدنى دال فتأمله وخرج بتمثيله أولا بالواو وباشتراطها فيما بعده ما لو كان العطف، بثم، أو الفاء فيختص المتعلق بالأخير أي: فيما تأخر كما قاله جمع متقدمون ونقلاه عن الإمام وأقراه واعترضه جمع متأخرون بأن المذهب أن الفاء وثم كالواو بجامع أن كلا جامع وضعا بخلاف بل ولكن، وبعدم تخلل كلام طويل ما لو تخلل كوقفت على أولادي على أن من مات منهم وأعقب فنصيبه بين أولاده {لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْن} [النساء: 11] وإلا فنصيبه لمن في درجته فإذا انقرضوا صرف إلى إخوتي المحتاجين أو إلا أن يفسق واحد منهم فيختص بالأخير وبحث شارح أن الجمل الغير المتعاطفة ليست كالمتعاطفة وكلامهما في الطلاق يدل على أنه لا فرق.
فروع: ذكر الرافعي أن لفظ الإخوة لا يدخل فيه الأخوات ونوزع فيه أي: بأن قياس الأولاد الدخول ويرد بوضوح الفرق بأن هذا اللفظ لا مقابل له يتميز عنه بالتاء فشمل النوعين معا بخلاف الإخوة فإن له مقابلا كذلك وهو الأخوات فلم يشملهن ودخول الإناث في {فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ} [النساء: 11] قياسي لا لفظي ولو وقف على زوجته، أو أم ولده ما لم تتزوج بطل حقها بتزوجها ولم يعد بتعزبها أخذا من كلامهم في الطلاق والأيمان بخلاف نظيره في بنته الأرملة؛ لأنه أناط استحقاقها بصفة وبالتعزب وجدت وتلك بعدم التزوج وبالتعزب لم ينتف ذلك؛ ولأن له غرضا أن لا تحتاج بنته وأن لا يخلفه أحد على حليلته وبهذا يندفع إفتاء الشرف المناوي ومن تبعه بعود استحقاقها نظرا إلى أن غرضه بهذا الشرط احتياجها وقد وجد بتعزبها. ويوافق الأول قول الإسنوي أخذا من كلام الرافعي في الطلاق أنه لو وقف على ولده ما دام فقيرا فاستغنى، ثم افتقر لا يستحق

ج / 2 ص -507- لانقطاع الديمومة لكن فيه نظر ويفرق بأن المدار ثم على الوضع اللغوي القاضي بانقطاع الديمومة وهنا لا تأثير له وحده بل لا بد من النظر لمقاصد الواقفين كما مر ومقصود الواقف هنا ربط الاستحقاق بالفقر لا غير من غير أن يخلفه شيء ينفيه وبه فارق ما تقرر في إلا أن تتزوج فإذا وجد الفقر ولو بعد الغنى استحق فيما يظهر، ولو وقف، أو أوصى للضيف صرف للوارد على ما يقتضيه العرف ولا يزاد على ثلاثة أيام مطلقا ولا يدفع له حب إلا إن شرطه الواقف وهل يشترط فيه الفقر الظاهر لا قال التاج الفزاري والبرهان المراغي وغيرهما ومن شرط له قراءة جزء من القرآن كل يوم كفاه قدر جزء ولو مفرقا ونظرا انتهى وفي المفرق نظر ولو قال ليتصدق بغلته في رمضان، أو عاشوراء ففات تصدق بعده ولا ينتظر مثله نعم إن قال فطرا لصوامه انتظره وأفتى غير واحد بأنه لو قال على من يقرأ على قبر أبي كل جمعة يسن بأنه إن حد القراءة بمدة معينة وعين لكل سنة غلة اتبع وإلا بطل نظير ما قالوه من بطلان الوصية لزيد كل شهر بدينار إلا في دينار واحد انتهى وإنما يتجه إلحاق الوقف بالوصية إن علق بالموت؛ لأنه حينئذ وصية ووجه بطلانها فيما ذكر أنها لا تنفذ إلا في الثلث ومعرفة مساواة هذه الوصية له وعدمها متعذرة وأما الوقف الذي ليس كالوصية فالذي يتجه صحته إذ لا يترتب عليه محذور بوجه؛ لأن الناظر إذا قرر من يقرأ كذلك استحق ما شرط ما دام يقرأ فإذا مات مثلا قرر الناظر غيره وهكذا وعجيب توهم أن هذه الصورة كالوصية، ولو قال الواقف وقفت هذا على فلان ليعمل كذا قال ابن الصلاح احتمل أن يكون شرطا للاستحقاق وأن يكون توصية له لأجل وقفه فإن علم مراده اتبع وإن شك لم يمنع الاستحقاق وإنما يتجه فيما لا يقصد عرفا صرف الغلة في مقابلته وإلا ك ليقرأ، أو يتعلم كذا فهو شرط للاستحقاق فيما يظهر وأفتى الغزالي في وقفت جميع أملاكي بأنه يختص بالعقار؛ لأنه المتبادر للذهن وفيه وقفة بل الذي يتجه صحة وقف جميع ما في ملكه مما يصح وقفه قال ابن عبد السلام ولا يستحق ذو وظيفة كقراءة أخل بها في بعض الأيام وقال المصنف إن أخل واستناب لعذر كمرض، أو حبس بقي استحقاقه وإلا لم يستحق لمدة الاستنابة فأفهم بقاء أثر استحقاقه لغير مدة الإخلال وهو ما اعتمده السبكي كابن الصلاح في كل وظيفة تقبل الإنابة كالتدريس بخلاف التعلم قيل ظاهر كلام الأكثر جواز استنابة الأدون لكن صرح بعضهم بأنه لا بد من المثل، والكلام في غير أيام البطالة، والعبرة فيها بنص الواقف وإلا فبعرف زمنه المطرد الذي عرفه وإلا فبعادة محل الموقوف عليهم وأفتى بعضهم بأن المعلم في سنة لا يعطي من غلة غيرها وإن لم يحصل له من الأولى شيء وفيه نظر ظاهر، ولعله محمول على ما إذا علم ذلك من شرط الواقف، أو قرائن حاله الظاهرة فيه.

فصل في أحكام الوقف المعنوية
"الأظهر أن الملك في رقبة الموقوف" على معين "أو جهة ينتقل إلى الله تعالى أي" تفسير لمعنى الانتقال إليه تعالى وإلا فجميع الموجودات ملك له في جميع الحالات

ج / 2 ص -508- بطريق الحقيقة وغيره إن سمي مالكا فإنما هو بطريق التوسع "ينفك عن اختصاص الآدميين" كالعتق وإنما يثبت بشاهد ويمين دون بقية حقوق الله تعالى؛ لأن المقصود ريعه وهو حق آدمي وظاهر إطلاقهم ثبوته بالشاهد واليمين، واختلافهم في الثابت بالاستفاضة هل تثبت بها شروطه أو ثبوت شروطه أيضا في الأول، وقد يفرق بأنه أقوى من الاستفاضة وإن كان في كل خلاف "فلا يكون للواقف" وفي قول يملكه؛ لأنه إنما أزال ملكه عن فوائده "ولا للموقوف عليه" وقيل يملكه كالصدقة، والخلاف فيما يقصد به تملك ريعه بخلاف ما هو تحرير نص كالمسجد، والمقبرة وكذا الربط، والمدارس ولو شغل المسجد بأمتعة وجبت الأجرة له وافتاء ابن رزين بأنها لمصالح المسلمين ضعيف كما مر، "ومنافعه ملك للموقوف عليه"؛ لأن ذلك مقصوده "يستوفيها بنفسه وبغيره بإعارة وإجارة" إن كان له النظر وإلا لم يتعاط نحو الإجارة إلا الناظر أو نائبه وذلك كسائر الأملاك ومحله إن لم يشترط ما يخالف ذلك ومنه وقف داره على أن يسكنها معلم الصبيان، أو الموقوف عليهم، أو على أن يعطي أجرتها فيمتنع غير سكناها في الأولى، وما نقل عن المصنف أنه لما ولي دار الحديث وبها قاعة للشيخ أسكنها غيره اختيار له، أو لعله لم يثبت عنده أن الواقف نص على سكنى الشيخ، ولو خربت ولم يعمرها الموقوف عليه أوجرت بما يعمرها للضرورة إذ الفرض أنه ليس للوقف ما يعمر به سوى الأجرة المعجلة وغير استغلالها في الثانية وفي المطلب يلزم الموقوف عليه ما نقصه الانتفاع من عين الموقوف كرصاص الحمام فيشتري من أجرته بدل فائته ولو وقف أرضا غير مغروسة على معين لم يجز له غرسها إلا إن نص الواقف عليه أو شرط له جميع الانتفاعات كما رجحه السبكي وكذا البناء ولا يبني ما كان مغروسا وعكسه. والضابط أن كل ما غير الوقف بالكلية عن اسمه الذي كان عليه حال الوقف امتنع وإلا فلا، نعم إن تعذر المشروط جاز إبداله كما يأتي مبسوطا آخر الفصل وأفتى أبو زرعة في علو وقف أراد الناظر هدم واجهته وإخراج رواشن له في هواء الشارع بامتناع ذلك إن كانت الواجهة صحيحة، أو غيرها وأضر بجدار الوقف وإلا جاز بشرط أن لا يصرف عليه من ريع الوقف إلا ما يصرف في إعادته على ما كان عليه، وما زاد في ماله ومر في فصل اشتراط علم المنفعة في الإجارة عن ابن الرفعة والسبكي ماله تعلق بذلك فراجعه وإنما لم تمتنع الزيادة مطلقا؛ لأنها لا تغير معالم الوقف "ويملك الأجرة"؛ لأنها بدل المنافع المملوكة له وقضيته أنه يعطي جميع المعجلة ولو لمدة لا يحتمل بقاؤه إليها ومر ما فيه آخر الإجارة "و" يملك "فوائده" أي: الموقوف "كثمرة" ومن ثم لزمه زكاتها كما مر بقيده في بابها ومنها غصن وورق توت اعتيد قطعهما أو شرط ولم يؤد قطعه لموت أصله، والثمرة الموجودة حال الوقف إن تأبرت فهي للواقف وإلا شملها الوقف على الأوجه نظير ما مر في البيع أن المؤبرة للبائع وغيرها للمشتري ويلحق بالتأبير هنا ما ألحق به ثم كما هو ظاهر ثم رأيت السبكي ذكر نحو ذلك فقال فيمن وقف كرما به حصرم ومات أن الحصرم لورثته؛ لأنه أولى به من الموقوف عليهم ويؤيد القياس أيضا تصحيح الأذرعي أنه لو وقف شجرة أو جدارا لم يدخل مقرهما. وبه صرح القفال في

ج / 2 ص -509- الأولى قال أعني الأذرعي ورأيت من صحح دخوله أي: كما وجه في البيع وإذا قلنا إن ما هنا كالبيع يأتي هنا نطير ما في الأنوار وغيره، ثم إن البائع يصدق في أن البيع وقع بعد نحو التأبير، أو وضع الحمل أي :؛ لأن الأصل بقاء ملكه من غير أن يعارضه شيء فلا نظر حينئذ ليد ولا لعدمها خلافا للأذرعي ولمن نازع في أصل هذا الحكم بكلامهم في الكتابة مع وضوح الفرق كما ذكرته في شرح العباب فحينئذ يصدق الواقف أن الوقف وقع بعد نحو التأبير للأصل المذكور، ولو كان البعض مؤبرا فقط فهل يجري هنا ما مر ثم من التبعية أو يفرق محل نظر، والأول أقرب؛ لأنهم عللوا التبعية ثم بعسر الإفراد وأداء الشركة إلى التنازع لا إلى غاية وهذا موجود هنا وفي الروضة كأصلها أن الولد مثلا لو كان حملا وانفصل لا يستحق من غلة زمن حمله شيئا؛ لأنه حينئذ لا يسمى ولدا بل مما حدث بعد انفصاله زاد في الروضة أنه يتفرع على ذلك أنه لو كان الموقوف نخلة فخرجت ثمرتها قبل انفصاله لا يكون له شيء منها كذا قطع به الفوراني والبغوي وأطلقاه وقال الدارمي في الثمرة التي أطلعت ولم تؤبر قولان هل لها حكم المؤبرة فتكون للبطن الأول أم لا فتكون للثاني وهذان القولان يجريان هنا انتهى قال البلقيني، والصواب ما أطلقه الفوراني والبغوي في الحمل وقال غيره أي: من أن المعتبر في الثمرة وجودها لا تأبيرها وممن قطع به القاضي في تعليقه انتهى وفرق أعني البلقيني بين مسألة الحمل ومسألة البطنين لكن من حيث الخلاف لا الحكم كما هو الظاهر من كلامه ويفرق بين هذا وما مر في البيع بأن المملك ثم صيغة فنظر لما تشمله عرفا أو شرعا وهو غير المؤبر، ومالا وهو المؤبر والمملك هنا وصف فقط فنظر لما يقارن الوصف وهو أول وجود نحو الثمرة وهذا لوضوحه هو الحامل لي على إلحاق الوقف بالبيع بالنسبة للواقف بجامع ما ذكر أن كلا فيه صيغة مملكة لا بالنسبة للمستحقين مع بعضهم فتأمله فإنه دقيق مهم. وقد سبق البلقيني لاعتماد النظر لمجرد وجود الثمرة في صورة الحمل والبطن الأول مثلا السبكي وغيره فمتى وجدت قبل تمام انفصال الحمل تأبرت أو لا لم يستحق منها شيئا؛ لأن بروزها سبق بروزه بخلاف ما إذا برزت بعد بروزه وإن لم تتأبر فإنه يستحقها كلا أو بعضا، وكذا لو وجدت ولو طلعا ثم مات المستحق فتنتقل لورثته لا لمن بعده وقد أطال السبكي الكلام في تقرير هذا ونقل ما مر عنه عن القاضي أي: في تعليقه كما مر وأما الذي في فتاويه فهو أن الميت بعد خروج الثمرة يملكها إن كانت من غير النخل، أو منه وتأبرت وإلا فوجهان أي: وأصحهما أنها كذلك قال أعني السبكي. وهذا الفرع ينبغي الاعتناء به فإن البلوى تعم به، والنزاع فيه قد يكون بين البطن الثاني وورثة البطن الأول مثلا في وقف الترتيب وبين الحادث، والموجود في وقف التشريك والذي اقتضاه نظري موافقة الجمهور في أن المعتبر وجود الثمرة لا تأبيرها، ثم أشار للفرق بين ما هنا والبيع بما يوافق ما فرقت به وهو أن التأبير وإن اعتبره الشرع إلا أن الثمرة به تصير كعين أخرى أي: فلا يتناولها نحو البيع إلا بالنص عليها وقبله تتبع الثمرة الرقبة أي: فيتناولها البيع قال فليس هذا مما نحن فيه في شيء أي: لما قررته أن المدار هنا على مجرد تعلق الاستحقاق قال: هذا كله في موقوف لا

ج / 2 ص -510- على عمل ولا شرط للواقف فيه وإلا كالذي على المدارس أو على نحو الأولاد وشرط الواقف تقسيطه على المدة فهنا تقسط الغلة كالثمرة على المدة فيعطى منه ورثة من مات قسط ما باشره أو عاشه وإن لم توجد الغلة إلا بعد موته انتهى والذي يتجه أن غير الموجود هنا لا يتبع الموجود؛ لأنه لا يعسر إفراده بخلافه فيما مر فإن اختلط ولم يتميز تأتى كما هو ظاهر هنا ما مر آخر الأصول والثمار من تصديق ذي اليد، ولو مات المستحق وقد حملت الموقوفة فالحمل له، أو وقد زرعت الأرض فالريع لذي البذر فإن كان البذر له أي: المستحق فهو لورثته، ولمن بعده أجرة بقائه في الأرض أو لعامله وجوزناه قال الغزي فإن مات قبل أن يسنبل اتجه أن الحاصل من الغلة يوزع على المدد قال غيره أو بعد أن سنبل. فالقياس أنه بعد الاشتداد كبعد تأبير النخل، أو لمن آجره أن يزرعه بطعام معلوم استحق حصة الماضي من المدة على المستأجر وأفتى جمع متأخرون في نخل وقف مع أرضه ثم حدث منها ودي بأن تلك الودي الخارجة من أصل النخل جزء منها فلها حكمها كأغصانها وسبقهم لنحو ذلك السبكي فإنه أفتى في أرض وقف بها شجر موز فزالت بعد أن نبت من أصولها فراخ، ثم كذلك في الثانية وهكذا بأن الوقف ينسحب على كل من نبت من تلك الفراخ المتكررة من غير احتياج إلى إنشائه وإنما احتيج له في بدل عبد قتل لفوات الموقوف بالكلية.
"وصوف" وشعر ووبر وريش وبيض "ولبن وكذا الولد" الحادث بعد الوقف من مأكول وغيره كولد أمة من نكاح أو زنا "في الأصح" كالثمرة وفارق ولد الموصي بمنافعها بأن التعلق هنا أقوى لملكه الأكساب النادرة به وخروج الأصل عن استحقاق الآدمي ولا كذلك ثم فيهما، أما إذا كان حملا حين الوقف فهو وقف وألحق به نحو الصوف وولد الأمة من شبهة حر فعلى أبيه قيمته ويملكها الموقوف عليه "والثاني يكون وقفا" تبعا لأمه كولد الأضحية ومحله في غير المحبس في سبيل الله، أما هو فولده وقف كأصله هذا إن أطلق أو شرط ذلك للموقوف عليه فالموقوفة على ركوب إنسان فوائدها للواقف كما رجحاه وإن نوزعا فيه. "ولو ماتت البهيمة" الموقوفة "اختص بجلدها"؛ لأنه أولى من غيره هذا إن لم يندبغ وإلا عاد وقفا وعبر بالاختصاص؛ لأن النجس لا يملك ولو أشرفت مأكولة على الموت ذبحت واشتري بثمنها من جنسها فإن تعذر وجب شراء شقص فإن تعذر صرف للموقوف عليه فيما يظهر نظير ما يأتي "وله مهر الجارية" الموقوفة عليه البكر أو الثيب "إذا وطئت" من غير الموقوف عليه "بشبهة" منها كأن أكرهت، أو طاوعته وهي نحو صغيرة، أو معتقدة الحل وعذرت "أو نكاح"؛ لأنه من جملة الفوائد هذا "إن صححناه" أي نكاحها وكذا إن لم نصححه؛ لأنه وطء شبهة هنا أيضا "وهو الأصح"؛ لأنه عقد على المنفعة فلم يمنعه الوقف كالإجارة ويزوجها القاضي بإذن الموقوف عليه لا منه ولا من الواقف ومن ثم لو وقفت عليه زوجته انفسخ نكاحه، وخرج بالمهر أرش البكارة فهو كأرش طرفها.
تنبيه: يحرم وطؤها على الواقف ويحد به على ما حكي عن الأصحاب وتخريجهما

ج / 2 ص -511- كغيرهما له على أقوال الملك المقتضي لعدم حده؛ لأنه مالك على قول أشار في البحر إلى شذوذه لكنه القياس، وعلى الموقوف عليه ويحد به على ما رجحاه قالا كوطء الموصى له بالمنفعة واعترضا بتصريح الأصحاب بخلافه للشبهة وبأنه الموافق لما رجحاه في الوصية في وطء الموصى له بالمنفعة وسيأتي الفرق بينهما.
"والمذهب أنه" أي: الموقوف عليه "لا يملك قيمة العبد" وذكره للتمثيل "الموقوف إذا تلف" من واقفه أو أجنبي وكذا موقوف عليه تعدى كأن استعمله في غير ما وقف له، أو تلف تحت يد ضامنة له، أما إذا لم يتعد بإتلاف ما وقف عليه فلا يضمن كما لو وقع منه من غير تقصير بوجه كوز مسبل على حوض فانكسر "بل يشتري" من جهة الحاكم وقال الأذرعي بل الناظر الخاص ويرد وإن جرى عليه صاحب الأنوار بأن الوقف ملك لله تعالى، والمختص بالتكلم على جهاته تعالى العامة هو الحاكم دون غيره "بها عبده مثله" سنا وجنسا وغيرهما "ليكون وقفا مكانه" مراعاة لغرض الواقف وبقية البطون، ثم بعد شرائه لا بد من إنشاء وقفه من جهة مشتريه الحاكم أو الناظر فيتعين أحد ألفاظ الوقف وقال القاضي يقول أقمته مقامه ونظر غيره فيه وفارق هذا صيرورة القيمة رهنا في ذمة الجاني كما مر بأنه يصح رهنها دون وقفها وعدم اشتراط جعل بدل الأضحية أضحية إذا اشترى بعين القيمة أو في الذمة ونوى، بأن القيمة هناك ملك الفقراء والمشتري نائب عنهم فوقع الشراء لهم بالعين أو مع النية، وأما القيمة هنا فليست ملك أحد فاحتيج لإنشاء وقف ما يشتري بها حتى ينتقل إلى الله تعالى، وأفهم قوله عبد أنه لا يجوز أن يشتري أمة بقيمة عبد كعكسه بل لا يجوز شراء صغيرة بقيمة كبير وعكسه لاختلاف الغرض، وما فضل من القيمة يشترى به شقص كالأرش بخلاف نظيره الآتي في الوصية لتعذر الرقبة المصرح بها فيها فإن لم يمكن شراء شقص بالفاضل صرف للموقوف عليه فيما يظهر بل لنا وجه بصرف جميع ما أوجبت الجناية إليه ولو أوجبت قودا استوفاه الحاكم كما قالاه وإن نوزعا فيه. "فإن تعذر" شراء عبد بها "فبعض عبد" يشترى بها؛ لأنه أقرب لمقصوده، وإنما اختلفوا في نظيره من الأضحية؛ لأن الشقص من حيث هو يقبل الوقف لا الأضحية فإن تعذر شراء شقص صرفت للموقوف عليه نظير ما مر ولو جنى الموقوف جناية أوجبت مالا فهي في بيت المال، وفي فتاوى القاضي لو اشترى الموقوف عليه حجر رحا لرقة الموقوف كان ما اشتراه ملكه ولا ضمان عليه في استعماله الأول حتى رق، كما لا يضمن المستأجر والمستعير ما تلف بالاستعمال، ولو اشتراه من غلة الوقف فهو ملكه أيضا إلا أن يكون الواقف اشترط أن يبدأ من غلته بعمارته فيكون وقفا كالأصل قال القمولي، ولعله منه تفريع على أن نفقة العبد لا تجب في كسبه إذا لم يشرطها الواقف فيه قيل وفيه نظر كقول القاضي إلا أن يكون إلخ؛ لأن شراء غيره ليس عمارة نعم إن شرط الواقف إبداله إذا رق اتجه ما قاله وكقوله ليكون وقفا بل لا بد من إنشاء وقفه ومن ثم أفتى الغزالي بأن الحاكم إذا اشترى للمسجد من غلة وقفه عقارا كان طلقا إلا إذا رأى وقفه عليه انتهى ومراده بالطلق أنه ملك للمسجد. "ولو جفت الشجرة"

ج / 2 ص -512- الموقوفة، أو قلعها نحو ريح، أو زمنت الدابة "لم ينقطع الوقف على المذهب" وإن امتنع وقفها ابتداء لقوة الدوام "بل ينتفع بها جذعا" بإجارة وغيرها فإن تعذر الانتفاع بها إلا باستهلاكها انقطع أي: ويملكها الموقوف عليه حينئذ على المعتمد وكذا الدابة الزمنة بحيث صار لا ينتفع بها هذا إن أكلت إذ يصح بيعها للحمها بخلاف غيرها "وقيل تباع" لتعذر الانتفاع كما شرطه الواقف "والثمن" الذي بيعت به على هذا الوجه "كقيمة العبد" فيأتي فيه ما مر وأفتيت في ثمرة وقفت للتفرقة على صوام رمضان فخشي تلفها قبله بأن الناظر يبيعها ثم فيه يشتري بثمنها مثلها فإن كان إقراضها أصلح لهم لم يبعد تعينه "والأصح جواز بيع حصر المسجد إذا بليت وجذوعه إذا انكسرت"، أو أشرفت على الانكسار "ولم تصلح إلا للإحراق" لئلا تضيع فتحصيل يسير من ثمنها يعود على الوقف أولى من ضياعها واستثنيت من بيع الوقف؛ لأنها صارت كالمعدومة ويصرف ثمنها لمصالح المسجد إن لم يكن شراء حصير أو جذوع به وأطال جمع في الانتصار للمقابل أنها تبقى أبدا نقلا ومعنى، والخلاف في الموقوفة ولو بأن اشتراها الناظر ووقفها بخلاف المملوكة للمسجد بنحو شراء فإنها تباع جزما وخرج بقوله ولم تصلح إلخ ما إذا أمكن أن يتخذ منه نحو ألواح فلا تباع قطعا بل يجتهد الحاكم ويستعمله فيما هو أقرب لمقصود الواقف قال السبكي حتى لو أمكن استعماله بإدراجه في آلات العمارة امتنع بيعه فيما يظهر وقد تقوم قطعة جذع مقام آجرة، والنحاتة مقام التراب ويختلط به أي: فيقوم مقام التبن الذي يخلط به الطين وأجريا الخلاف في دار منهدمة أو مشرفة على الانهدام ولم تصلح للسكنى وأطال جمع في رده أيضا وأنه لا قائل بجواز بيعها من الأصحاب ويؤيد ما قالاه نقل غير واحد الإجماع على أن الفرس الموقوف على الغزو إذا كبر ولم يصلح له جاز بيعه على أن بعضهم أشار للجمع بحمل الجواز على نقضها، والمنع على أرضها؛ لأن الانتفاع بها ممكن فلا مسوغ لبيعها.
"ولو انهدم مسجد وتعذرت إعادته لم يبع بحال" لإمكان الانتفاع به حالا بالصلاة في أرضه وبه فارق ما مر في الفرس ونحوه ولا ينقض إلا إن خيف على نقضه فينقض ويحفظ، أو يعمر به مسجد آخر إن رآه الحاكم، والأقرب إليه أولى لا نحو بئر، أو رباط قال جمع إلا إن تعذر النقل لمسجد آخر وبحث الأذرعي تعين مسجد خص بطائفة خص بها المنهدم إن وجد وإن بعد والذي يتجه ترجيحه في ريع وقف المنهدم أخذا مما مر في نقضه أنه إن توقع عوده حفظ له وإلا صرف لمسجد آخر فإن تعذر صرف للفقراء كما يصرف النقض لنحو رباط أما غير المنهدم فما فضل من غلة الموقوف على مصالحه فيشترى له بها عقار ويوقف عليه بخلاف الموقوف على عمارته يجب ادخاره لأجلها أي: إن توقعت عن قرب كما أشار إليه السبكي ويظهر ضبطه بأن تتوقع قبل عروض ما يخشى منه عليه وإلا لم يدخر منه شيء لأجلها؛ لأنه يعرضه للضياع، أو لظالم يأخذه أي وحينئذ يتعين أن يشتري به عقارا له وإن أخرجه شرطه لعمارته للضرورة حينئذ وعليه ينبغي تعين صرف غلة هذا للعمارة إن وجدت؛ لأنه أقرب إلى غرض الواقف المشترط له على عمارته فإن

ج / 2 ص -513- لم يحتج لعمارة فإن أمن عليها حفظها وإلا صرفها لمصالحه لا لمطلق مستحقيه؛ لأن المصالح أقرب إلى العمارة، ولو وقف أرضا للزراعة فتعذرت وانحصر النفع في الغرس أو البناء فعل الناظر أحدهما، أو أجرها لذلك وقد أفتى البلقيني في أرض موقوفة لتزرع حبا فآجرها الناظر لتغرس كرما بأنه يجوز إذا ظهرت المصلحة ولم يخالف شرط الواقف انتهى فإن قلت هذا مخالف لشرط الواقف فإن قوله لتزرع حبا متضمن لاشتراط أن لا تزرع غيره قلت من المعلوم أنه يغتفر في الضمني ما لا يغتفر في المنطوق به على أن الفرض في مسألتنا أن الضرورة ألجأت إلى الغرس أو البناء، ومع الضرورة تجوز مخالفة شرط الواقف للعلم بأنه لا يريد تعطيل وقفه وثوابه ومسألة البلقيني ليس فيها ضرورة فاحتاجت للتقييد بعدم مخالفة شرط الواقف.
فرع: في فتاوى ابن عبد السلام يجوز إيقاد اليسير في المسجد الخالي ليلا تعظيما له لا نهارا للسرف والتشبه بالنصارى وفي الروضة يحرم إسراج الخالي، وجمع بحمل هذا على ما إذا أسرج من وقف المسجد أو ملكه، والأول على ما إذا تبرع به من يصح تبرعه وفيه نظر؛ لأنه إضاعة مال بل الذي يتجه الجمع بحمل الأول على ما إذا توقع ولو على ندور احتياج أحد لما فيه من النور، والثاني على ما إذا لم يتوقع ذلك وفي الأنوار ليس للإمام إذا اندرست مقبرة ولم يبق بها أثر إجارتها للزراعة أي: مثلا وصرف غلتها للمصالح وحمل على الموقوفة، فالمملوكة لمالكها إن عرف وإلا فمال ضائع أي: إن أيس من معرفته يعمل فيه الإمام بالمصلحة وكذا المجهول ولا يجوز لغير الموقوف عليه البناء مثلا في هواء الموقوف؛ لأنه موقوف كما أن هواء المملوك مملوك، والمستأجر مستأجر فللمستأجر منع المؤجر من البناء فيه أي: إن أضره كما هو ظاهر.
تنبيه: يقع كثيرا الوقف على الحرمين مع عدم بيان مصرفه وخرجه أبو زرعة على اختلافهم في الوقف على المسجد من غير بيان مصرفه فالقفال يبطله وغيره يصححه وهو المعتمد وعليه فهو كالوقف على عمارة المسجد، وما نحن فيه كذلك فتصرف لعمارة المسجدين وتوابعها لا للفقراء المجاورين فيهما هذا حاصل كلامه وهو ظاهر إن قامت قرينة على أن المراد بالحرمين بعضهما وهو المسجدان وإلا فحقيقتهما المتبادرة منهما جميعهما، والواجب الحمل على الحقيقة ما لم يمنع منه مانع ولا مانع هنا فتعينت الحقيقة الشاملة لهما بمعنى عمارتهما ولغيرهما بمعنى أهلهما إذ لا معنى للوقف عليهما بالنسبة لغير مسجديهما إلا ذلك فالذي يتجه أن ناظرهما مخير في الصرف لعمارة المسجدين ولمن فيها من الفقراء، والمساكين.

فصل في بيان النظر على الوقف وشروطه ووظيفة الناظر
"إن" كان الوقف للاستغلال لم يتصرف فيه إلا الناظر الخاص أو العام، أو لينتفع به الموقوف عليه وأطلق أو قال كيف شاء فله استيفاء المنفعة بنفسه وبغيره بأن يركبه الدابة

ج / 2 ص -514- مثلا ليقضي له عليها حاجة فلا ينافي ذلك ما مر آنفا في قول المتن بإعارة وإجارة، وما قيدته به وهل يعتبر كونه مثله خلقة نظير ما مر في الإجارة، أو يفرق بأن القصد هنا تحصيل منفعة الموقوف عليه من غير نظر لخلقته بخلافه ثم كل محتمل، ثم إن "شرط الواقف النظر لنفسه، أو غيره" وكذا لو شرط نيابة النظر أي: عن كل من وليه لزيد وأولاده "قوله: التفرع" كذا بخطه، ولعل الأولى التفريع ا هـ من هامش "اتبع" كسائر شروطه وروى أبو داود أن عمر رضي الله عنه ولي أمر صدقته، ثم جعله لحفصة ما عاشت، ثم لأولي الرأي من أهلها، وقبول من شرط له النظر كقبول الوكيل على الأوجه لا الموقوف عليه إلا أن يشرط له شيء من مال الوقف على ما بحث، وقول السبكي إنه أشبه بالإباحة فلا يرتد بالرد بعيد بل لو قبله ثم أسقط حقه منه سقط وإن شرط نظره حال الوقف فلا يعود إلا بتولية من الحاكم كما اقتضاه كلام الروضة خلافا لمن نازع فيه ويؤيده كلامهم في الوصي ومن ثم ينبغي أن يجيء فيه ما في الوصي من أنه لو خيف من انعزاله ضرر يلحق المولى عليه ثم بعزله لنفسه ولم ينفذ، ويؤيد كونه كالوصي ما صرحوا به أنه يأتي هنا في جعل النظر لاثنين تفصيل الإيصاء لاثنين من وجوب الاجتماع تارة وعدمه أخرى ومن أن أحدهما قد يكون مشرفا فقط ولا يستحق المشرف شيئا مما شرط للناظر كما هو ظاهر؛ لأنه لا يسمى ناظرا ومنصوب الحاكم ونائب الناظر كالوكيل جزما "وإلا" يشرط لأحد "فالنظر للقاضي" أي قاضي بلد الموقوف بالنسبة لحفظه ونحو إجارته وقاضي بلد الموقوف عليه بالنسبة لما عدا ذلك نظير ما مر في مال اليتيم "على المذهب"؛ لأنه صاحب النظر العام فكان أولى من غيره ولو واقفا وموقوفا عليه ولو شخصا معينا وجزم الماوردي بثبوته للواقف بلا شرط في مسجد المحلة والخوارزمي في سائر المساجد وزاد أن ذريته مثله ضعيف.
تنبيه: للسبكي إفتاء طويل أن القاضي الشافعي يختص حتى عن السلطان بنظر وقف شرط للحاكم من غير قيد أو سكت عن نظره أو آل نظره للحاكم واستدل له بما توقف الأذرعي فيه والذي يتجه أن محله في وقف قبل سنة أربع وستين وستمائة؛ لأن الشافعي هو المعهود حينئذ، والقضاة الثلاثة إنما أحدثهم من حينئذ الملك الظاهر وأما بعد فينبغي إناطة ما جعل للقاضي بالقاضي الذي يتبادر إليه عرف أهل ذلك المحل ما لم يفوض الإمام نظر الأوقاف لغيره، ومن ثم كان النظر في الحقيقة إنما هو للإمام كما صرحوا به في موضع وتصريحهم بالقاضي في مواضع إنما هو لكونه نائبه ومخالفة السبكي في ذلك مردودة، ثم رأيت أبا زرعة ذكر كلام السبكي بطوله، ثم اعتمد أنه متى عبر بالقاضي حمل على غير السلطان للعرف المطرد بذلك، أو بالحاكم تناول القاضي والسلطان لغة ولا عبرة بالعرف لأنه فيه مضطرب فلكل التصرف فيه وللسلطان تفويضه لغير القاضي قال السبكي وليس للقاضي أخذ ما شرط للناظر إلا إن صرح الواقف بنظره كما ليس له أخذ شيء من سهم عامل الزكاة قال ابنه التاج ومحله في قاض له قدر كفايته وفيه نظر وبحث بعضهم أنه لو خشي من القاضي أكل الوقف لجوره جاز لمن هو بيده صرفه في

ج / 2 ص -515- مصارفه أي: إن عرفها وإلا فوضه لفقيه عارف بها أو سأله وصرفها.
فرع: شرط الواقف لناظر وقفه فلان قدرا فلم يقبل النظر إلا بعد مدة بان استحقاقه لمعلوم النظر من حين آل إليه كذا قيل وإنما يتجه في المعلوم الزائد على أجرة المثل؛ لأنه لا يقصد كونه في مقابلة عمل بخلاف المعلوم المساوي لأجرة مثل نظر هذا الوقف، أو الناقص عنه لا يستحقه فيما مضى؛ لأنه في مقابلة عمله ولم يوجد منه فلا وجه لاستحقاقه له.
"وشرط الناظر" الواقف وغيره "العدالة" الباطنة مطلقا كما رجحه الأذرعي خلافا لاكتفاء السبكي بالظاهر في منصوب الواقف فينعزل بالفسق أي المحقق بخلاف نحو كذب أمكن أن له فيه عذرا كما هو ظاهر وإذا انعزل بالفسق فالنظر للحاكم كما يأتي وقياس ما يأتي في الوصية، والنكاح صحة شرط ذمي النظر لذمي عدل في دينه أي: إن كان المستحق ذميا "والكفاية" لما تولاه من نظر خاص أو عام "و" هي كما في مسودة شرح المهذب أو الأهم منها كما في غيره "الاهتداء إلى التصرف" المفوض إليه كما في الوصي، والقيم؛ لأنه ولاية على الغير وعند زوال الأهلية يكون النظر للحاكم عند السبكي ولمن بعد غير الأهل بشرط الواقف عند ابن الرفعة ووجه السبكي ما قاله بأنه لم يجعل النظر للمتأخر إلا بعد فقد المتقدم فلا سبب لنظره في غير فقده وبهذا فارق انتقال ولاية النكاح للأبعد بفسق الأقرب لوجود السبب فيه وهو القرابة ولا يعود النظر له بعود الأهلية إلا إن كان نظره بشرط الواقف كما أفتى به المصنف لقوته إذ ليس لأحد عزله ولا الاستبدال به ولعارض مانع من تصرفه لا سالب لولايته ويؤخذ منه أن وجه كلام السبكي إن شرط له ذلك لرجاء عوده له وكلام ابن الرفعة إن لم يشرط له؛ لأنه لا يمكن عوده إليه فكان كالمعدوم لكن ظاهر كلامهما أنه مفروض فيمن شرط له وحينئذ فالأوجه ما قاله السبكي وإن قال الأذرعي في كلام الماوردي ما يشهد لابن الرفعة. "ووظيفته" عند الإطلاق حفظ الأصول، والغلات على الاحتياط و "الإجارة" بأجرة المثل لغير محجورة إلا أن يكون هو المستحق كما مر بما فيه مبسوطا في الوكالة فراجعه، "والعمارة" وكذا الاقتراض على الوقف عند الحاجة لكن إن شرط له الواقف أو أذن له القاضي كما في الروضة وغيرها وإن نازع فيه البلقيني وغيره سواء مال نفسه وغيره قال الغزي وإذا أذن له فيه صدق فيه ما دام ناظرا لا بعد عزله "وتحصيل الغلة وقسمتها" على مستحقيها؛ لأنها المعهودة في مثله ويلزمه رعاية زمن عينه الواقف وإنما جاز تقديم تفرقة المنذور على الزمن المعين لشبهه بالزكاة المعجلة، ولو استناب في شيء من وظيفته غيره فالأجرة عليه لا على الوقف كما هو ظاهر قال السبكي وتمسك بعض فقهاء العصر بأن وظيفته ذلك على أنه ليس له تولية ولا عزل، ثم رده بأن ذلك في وقف لا وظائف فيه وبأن المفهوم من تفويضهم القسمة له أن ذلك له لكن للحاكم الاعتراض عليه فيما لا يسوغ وفي ولاية من هو أصلح للمسلمين ونقل الأذرعي عمن لا يحصى وقال إنه الذي نعتقده أن الحاكم لا نظر له معه ولا تصرف بل نظره معه نظر إحاطة ورعاية.

ج / 2 ص -516- ثم حمل إفتاء ابن عبد السلام بأن المدرس هو الذي ينزل الطلبة ويقدر جامكياتهم على أنه كان عرف زمنه المطرد وإلا فمجرد كونه مدرسا لا يوجب له تولية ولا عزلا ولا تقدير معلوم انتهى واعترض بأن المتجه ما قاله العز لا سيما في ناظر لا يميز بين فقيه وفقيه ورد بأن الناظر قائم مقام الواقف وهو الذي يولي المدرس فكيف يقال بتقديمه عليه وهو فرعه وكونه لا يميز لا أثر له؛ لأنه يمكنه أن يسأل من يعرف مراتبهم وفي قواعد العز يجب تفريق المعلوم للطلبة في محل الدرس؛ لأنه المألوف ورد بأن ذلك لم يؤلف في زمننا وبأن اللائق بمحاسن الشريعة تنزيه مواضع العلم والذكر عن الأمور الدنيوية كالبيع واستيفاء الحق وسئل بعضهم عن المعيد في التدريس بم يتخلص عن الواجب فقال الذي يقتضيه كلام المؤرخين وأشعر به اللفظ أنه الذي يعيد للطلبة الدرس الذي قرءوه على المدرس ليستوضحوه أو يتفهموا ما أشكل لا أنه عقد مجلس لتدريس مستقل ويوافقه قول التاج السبكي أن المعيد عليه قدر زائد على سماع الدرس من تفهيم الطلبة ونفعهم وعمل ما يقتضيه لفظ الإعادة ومحل ما ذكر إن أطلق نظره كما مر ومثله بالأولى ما إذا فوض إليه جميع ذلك "فإن فوض إليه بعض هذه الأمور لم يتعده" اتباعا للشرط وللناظر ما شرط له من الأجرة وإن زاد على أجرة مثله ما لم يكن الواقف كما مر فإن لم يشرط له شيء فلا أجرة له نعم له رفع الأمر إلى الحاكم ليقرر له الأقل من نفقته وأجرة مثله كولي اليتيم؛ ولأنه الأحوط للوقف وأفتى ابن الصباغ بأن له الاستقلال بذلك من غير حاكم.
فرع: ما يشتريه الناظر من ماله، أو من ريع الوقف لا يصير وقفا إلا إن وقفه الناظر بخلاف بدل الموقوف المنشئ لوقفه هو الحاكم كما مر، والفرق أن الوقف ثم فات بالكلية بخلافه هنا، أما ما يبنيه من ماله، أو من ريع الوقف في نحو الجدر الموقوفة فيصير وقفا بالبناء لجهة الوقف أي: بنية ذلك مع البناء ومر في بناء المسجد بموات ما له تعلق بذلك ولو شرط لبعض الموقوف عليهم النظر في حصته فللبطن الثاني منعه من إيجارها أكثر من سنة على ما أفتى به الأصبحي وابن عجيل؛ لأن لهم حقا منتظرا ويرده ما مر آخر الإجارة من انفساخها بموته فلا ضرر عليهم فيها، ولو وقف أرضا ليصرف من غلتها كل شهر كذا ففضل عنه شيء عند انقضاء الشهر اشترى به عقارا، أو بعضه ووقفه على الأوجه فإن قل الفاضل جمعه من شهور متعددة واشترى به عقارا، أو بعضه ووقفه.
"وللواقف عزل من ولاه" نائبا عنه بأن شرط النظر لنفسه "ونصب غيره" كالوكيل وأفتى المصنف بأنه لو شرط النظر لإنسان وجعل له أن يسنده لمن شاء فأسنده لآخر لم يكن له عزله ولا مشاركته ولا يعود النظر إليه بعد موته وبنظير ذلك أفتى فقهاء الشام وعللوه بأن التفويض بمثابة التمليك وخالفهم السبكي فقال بل كالتوكيل وأفتى السبكي بأن للواقف، والناظر من جهته عزل المدرس ونحوه إذا لم يكن مشروطا في الوقف ولو لغير مصلحة وبسط ذلك لكن اعترضه جمع كالزركشي وغيره بما في الروضة أنه لا يجوز للإمام إسقاط بعض الأجناد المثبتين في الديوان بغير سبب فالناظر الخاص أولى

ج / 2 ص -517- ابن الصلاح، أما إذا طال الزمن بينهما بحيث أمكن صدقهما قال السبكي فمقتضى المذهب أنه يحكم بالثانية إن صرحت بأن هذا أمر متجدد واعترضه شيخنا بمنع أن مقتضاه ذلك وإنما مقتضاه ما صرح به الماوردي وغيره أنا إنما نحكم بالثانية إذا تغير حال الأرشد الأول أي: بأن شهدت به البينة ولو استوى اثنان في أصل الأرشدية وزاد أحدهما بتمييز في صلاح الدين أو المال فهو الأرشد وإن زاد واحد في الدين وواحد في المال فالأوجه استواؤهما فيشتركان ولو انفرد واحد بالرشد بأن لم يشاركه في أصله غيره فهل يكون الناظر؛ لأن الظاهر أن أفعل التفضيل إنما يعتبر مفهومه عند وجود المشاركة أو لا عملا بمفهوم أفعل تردد فيها السبكي، ثم قال وعمل الناس على الأول.
"وإذا آجر الناظر" الوقف على معين، أو جهة إجارة صحيحة "فزادت الأجرة في المدة، أو ظهر طالب بالزيادة" قال الإمام وقد كثر وإلا تعتبر جزما "لم ينفسخ العقد في الأصح"؛ لأنه جرى بالغبطة في وقته فأشبه ارتفاع القيمة أو الأجرة بعد بيع أو إجارة مال المحجور ومر أنه لو كان هو المستحق، أو أذن له جاز إيجاره بدون أجرة المثل وعليه فينبغي انفساخها بانتقالها لغيره ممن لم يأذن في ذلك وإفتاء ابن الصلاح فيما إذا آجر بأجرة معدومة فشهد اثنان أنها أجرة المثل حالة العقد ثم تغيرت الأحوال وزادت أجرة المثل بأنه يتبين بطلانها وخطؤهما؛ لأن تقويم المنافع المستقبلة إنما يصح حيث استمرت حالة العقد بخلاف ما لو طرأ عليه أحوال تختلف بها قيمة المنفعة فإنه بان أن المقوم لها أولا لم يطابق تقويمه المقوم قال الأذرعي مشكل جدا؛ لأنه يؤدي إلى سد باب إجارة الأوقاف إذ طرو التغيير الذي ذكره كثير والذي يقع في النفس أنا ننظر إلى أجرة المثل التي تنتهي إليها الرغبات حالة العقد في جميع المدة المعقود عليها مع قطع النظر عما عساه يتجدد انتهى وهو واضح موافق لكلامهم. ولو دفع الناظر للمستحق ما آجر به الوقف مدة فمات المستحق أثناءها رجع من استحق بعده على تركته بحصة ما بقي من المدة وهل الناظر طريق؛ لأنه لا يتعين عليه الدفع إلا بعد مضي مدة يستحق بها المعلوم، أو لا؛ لأنه لا تقصير منه لا سيما، والأجرة ملكها المدفوع إليه بمجرد العقد فلم يسغ للناظر إمساكها عنه ولا منعه من التصرف فيها ولا نظر لما يتوقع بعد كما صرحوا به في نظائر لذلك كالمؤجر يملك الأجرة، والمرأة تملك الصداق بالعقد وإن احتمل سقوط بعض الأجرة وكل المهر بالفسخ في الأثناء وكالموصى له بمنفعة دار حياته فآجرها مدة يملك الأجرة ويأخذها وإن احتمل موته أثناء المدة رجح كلا مرجحون والذي يتجه أن المدة إن قصرت بحيث يغلب على الظن حياة الموقوف عليه إلى انتهائها وخاف الناظر من بقائها عنده أو عند غيره عليها لم يكن طريقا وإلا كان ولو حكم حاكم بصحة إجارة وقف وأن الأجرة أجرة المثل فإن ثبت بالتواتر أنها دونها تبين بطلان الحكم والإجارة وإلا فلا كما يأتي بسطه آخر الدعاوى وأفتى أبو زرعة فيمن استأجر وقفا بشرطه وحكم له حاكم شافعي بموجبه بعدم انفساخها بموت أحدهما وزيادة راغب أثناء المدة بأن هذا

ج / 2 ص -519- إفتاء لا حكم؛ لأن الحكم بالشيء قبل وقوعه لا معنى له كيف، والموت أو الزيادة قد يوجدان وقد لا فلمن رفع له الحكم بمذهبه انتهى، وما علل به ممنوع وفيه تحقيق بسطته في أواخر الوقف من الفتاوى وفي كتابي المستوعب في بيع الماء والحكم بالموجب المسطر أوائل البيع من الفتاوى فراجعه فإنه مهم.


كتاب الهبة

تحفة المحتاج بشرح المنهاج

ج / 2 ص -520- كتاب الهبة
من هب مر لمرورها من يد إلى أخرى، أو استيقظ؛ لأن فاعلها استيقظ للإحسان، والأصل في جوازها بل ندبها بسائر أنواعها الآتية قبل الإجماع الكتاب، والسنة وورد "تهادوا تحابوا" أي: بالتشديد من المحبة وقيل بالتخفيف من المحاباة وصح "تهادوا فإن الهدية تذهب بالضغائن" وفي رواية "فإن الهدية تذهب وحر الصدر" وهو بفتح المهملتين ما فيه من نحو حقد وغيظ نعم يستثنى من ذلك أرباب الولايات والعمال فإنه يحرم عليهم قبول الهبة والهدية بتفصيله الآتي في القضاء وقد بسطت ذلك في تأليف حافل ويحرم الإهداء لمن يظن فيه صرفها في معصية.
"التمليك" لعين أو دين بتفصيله الآتي أو منفعة على ما يأتي "بلا عوض هبة" بالمعنى الأعم الشامل للهدية والصدقة وقسيمهما ومن ثم قدم الحد على خلاف الغالب نعم هذا هو الذي ينصرف إليه لفظ الهبة عند الإطلاق وسيأتي أواخر الأيمان ما يعلم بتأمله أنه لا ينافي هذا، فخرج بالتمليك العارية والضيافة فإنها إباحة، والملك إنما يحصل بالازدراد، والوقف فإنه تمليك منفعة لا عين كذا قيل والوجه أنه لا تمليك فيه وإنما هو بمنزلة الإباحة، ثم رأيت السبكي صرح به حيث قال لا حاجة للاحتراز عن الوقف فإن المنافع لم يملكها الموقوف عليه بتمليك الواقف بل بتسليمه من جهة الله تعالى، ولا تخرج الهدية من الأضحية لغني فإن فيه تمليكا وإنما الممتنع عليه نحو البيع لأمر عرضي هو كونه من الأضحية الممتنع فيه ذلك، وبلا عوض نحو البيع كالهبة بثواب وسيأتي وزيد في الحد في الحياة لتخرج الوصية فإن التمليك فيها إنما يتم بالقبول وهو بعد الموت واعترضه شارح بما لا يصح، وتطوعا ليخرج نحو الزكاة، والنذر، والكفارة ورد بأن هذه لا تمليك فيها بل هي كوفاء الدين وفيه نظر؛ لأن كونها كوفائه لا يمنع أن فيها تمليكا. "فإن ملك" أي: أعطى شيئا بلا عوض "محتاجا" وإن لم يقصد الثواب، أو غنيا "لثواب الآخرة" أي: لأجله "فصدقة" أيضا وهي أفضل الثلاثة "فإن" قيل الأولى قول أصله وإن لإيهام الفاء أن الهدية قسم من الصدقة نعم إيهامه أنه إذا اجتمع النقل والقصد كان صدقة وهدية صحيح انتهى والذي رأيته في نسخ الواو فلا اعتراض "نقله" أي المملك بلا عوض "إلى مكان الموهوب له إكراما" ليس بقيد وإنما ذكر؛ لأنه يلزم غالبا من النقل إلى ذلك كذا قاله السبكي وهو مردود بل احترز به عما ينقل للرشوة، أو لخوف الهجو مثلا "فهدية" أيضا فلا دخل لها فيما لا ينقل ولا ينافيه صحة نذر إهدائه؛ لأن الهدي اصطلاحا غير الهدية خلافا لمن زعم ترادفهما ويؤيده اختلاف أحكامهما وبه يندفع ما للشارح هنا.
"وشرط الهبة" الذي لا بد منه في تحقق وجودها في الخارج فالشرط هنا بمعنى

ج / 2 ص -521- الركن وركنها الثاني العاقدان، والثالث الموهوب وهي هنا بالمعنى الثاني "إيجاب" كوهبتك ومنحتك وملكتك وعظمتك وأكرمتك ونحلتك هذا وكذا أطعمتك ولو في غير الطعام كما نقل عن النص "وقبول" كقبلت واتهبت ورضيت "لفظا" في حق الناطق وإشارة في حق الأخرس؛ لأنها تمليك في الحياة كالبيع ومن ثم انعقدت بالكناية مع النية كلك أو كسوتك هذا وبالمعاطاة على قول اختير واشترط هنا في الأركان الثلاثة جميع ما مر فيها ثم ومنه موافقة القبول للإيجاب خلافا لمن زعم عدم اشتراطها هنا فلو قال وهبتك هذا، أو وهبتكما فقبل الأول، أو أحد الاثنين نصفه لم يصح لما تقرر أن الهبة ملحقة بالبيع أي: من حيث إنها عقد مالي مثله فأعطيت أحكامه وإن تخلف بعضها فيه كما هنا إذ المانع ثم أن الإيجاب لما اشتمل على الكل المقابل بالثمن الذي ذكره كان قبول البعض ببعض للثمن قبولا لغير ما أوجبه من كل وجه وإنما لم ينظروا لهذا بل سووا بينهما في البطلان نظرا لما هو أقوى من ذلك وهو الإلحاق المذكور إذ لو أبطل بهذا سرى بطلانه إلى البقية إذ لا مرجح فوجب التعميم طردا للباب فتأمله ومنه أيضا اشتراط الفورية في الصيغة وأنه لا يضر الفصل إلا بأجنبي واختلفوا في وهبتك وسلطتك على قبضه فقيل إن سلطتك على قبضه فصل مضر؛ لأن الإذن في القبض إنما يدخل وقته بعد تمام الصيغة فكان أجنبيا وقيل غير مضر لتعلقه بالعقد والذي يتجه الثاني، ثم رأيت الأذرعي رجحه، ثم نظر في الاكتفاء بالإذن قبل وجود القبول ,. وقياس ما مر في مزج الرهن بالرهن الاكتفاء إلا أن يفرق وقد لا تشترط صيغة كما لو كانت ضمنية كأعتق عبدك عني فأعتقه وإن لم يقل مجانا وكما لو زين ولده الصغير بحلي بخلاف زوجته؛ لأنه قادر على تمليكه بتولي الطرفين قاله القفال وأقره جمع لكن اعترض بأن كلامهما يخالفه حيث اشترطا في هبة الأصل تولي الطرفين بإيجاب وقبول وهبة ولي غيره أن يقبلها الحاكم أو نائبه ونقلوا عن العبادي وأقروه أنه لو غرس أشجارا و قال عند الغرس اغرسها لابني مثلا لم يكن إقرارا بخلاف ما لو قال لعين في يده اشتريتها لابني أو لفلان الأجنبي فإنه إقرار ولو قال جعلت هذا لابني لم يملكه إلا إن قبل وقبض له انتهى، والفرق بأن الحلي صار في يد الصبي دون الغرس لا يجدي؛ لأن صيرورته في يده بغير لفظ مملك لا يفيد شيئا على أن كون هذه الصيرورة تفيد الملك هو محل النزاع فلا فرق، ثم رأيت الأذرعي قال إنه لا يتمشى على قواعد المذهب والسبكي والأذرعي وغيرهما ضعفوا قول الخوارزمي وغيره أن إلباس الأب الصغير حليا يملكه إياه ورأيت آخرين نقلوا عن القفال نفسه أنه لو جهز بنته بأمتعة بلا تمليك يصدق بيمينه في أنه لم يملكها إن ادعته وهذا صريح في رد ما سبق عنه وأفتى القاضي فيمن بعث بنته وجهازها إلى دار الزوج بأنه إن قال هذا جهاز بنتي فهو ملك لها وإلا فهو عارية ويصدق بيمينه وكخلع الملوك لاعتياد عدم اللفظ فيها، ولا قبول كهبة النوبة من الضرة ولو قال اشتر لي بدرهمك خبزا فاشترى له كان الدرهم قرضا لا هبة على المعتمد كما مر.

ج / 2 ص -522- "ولا يشترطان" أي: الإيجاب، والقبول "في" الصدقة بل يكفي الإعطاء، والأخذ؛ لأن كونه محتاجا، أو قصده الثواب يصرف الإعطاء للتمليك حينئذ ولا في "الهدية" ولو لغير مأكول "على الصحيح بل يكفي البعث من هذا" ويكون كالإيجاب "والقبض من ذاك" ويكون كالقبول؛ لأن ذلك هو عادة السلف بل الصحابة مع النبي صلى الله عليه وسلم، ومع ذلك كانوا يتصرفون فيه تصرف الملاك فاندفع ما توهم أنه كان إباحة وشرط الواهب أهلية التبرع، والمتهب أهلية الملك فلا تصح هبة ولي ولا مكاتب بغير إذن سيده ولا تصح الهبة بأنواعها مع شرط مفسد كأن لا تزيله عن ملكك ولا مؤقتة ولا معلقة إلا في مسائل العمرى، والرقبى كما قال "ولو قال" عالم بمعنى هذه الألفاظ أو جاهل بها كما اقتضاه إطلاقهم لكن استشكله الأذرعي قال وفي الروضة في الكتابة عن المروزي أن قريب الإسلام وجاهل الأحكام لا يصح تدبيره بلفظه حتى تنضم إليه نية، أو زيادة لفظ انتهى والذي يتجه أخذا من قولهم في الطلاق لا بد من قصد اللفظ لمعناه أنه لا بد من معرفة معنى اللفظ ولو بوجه حتى يقصده نعم لا يصدق من أتى بصريح في أنه جاهل بمعناه إلا إن دلت قرينة حاله على ذلك كعدم مخالطته لمن يعرف ذلك، ثم رأيت الأذرعي صرح به. "أعمرتك هذه الدار، أو هذا الحيوان" مثلا أي: جعلتها لك عمرك "فإذا مت فهي لورثتك"، أو لعقبك "فهي" أي: الصيغة المذكورة "هبة" أي: صيغة هبة طول عبارتها فيعتبر قبولها وتلزم بالقبض وتكون لورثته ولا تختص بعقبه إلغاء لظاهر لفظه عملا بالخبر الآتي ولا تعود للواهب بحال لخبر مسلم "أيما رجل أعمر عمرى فإنها للذي أعطيها لا ترجع إلى الذي أعطاه"، "ولو اقتصر على أعمرتك" كذا ولم يتعرض لما بعد الموت "فكذا" هو هبة "في الجديد" لخبر الشيخين "العمرى ميراث لأهلها" وجعلها له مدة حياته لا ينافي انتقالها لورثته فإن الأملاك كلها مقدرة بحياة المالك وكأنهم إنما لم يأخذوا بقول جابر رضي الله عنه إنما العمرى التي أجاز رسول الله صلى الله عليه وسلم أن يقول هي لك ولعقبك فإذا قال هي لك ما عشت فإنها ترجع إلى صاحبها؛ لأنه قاله بحسب اجتهاده "ولو قال" أعمرتك هذه، أو جعلتها لك عمرك وألحق به السبكي وهبتك هذه عمرك "فإذا مت عادت إلي"، أو إلى ورثتي إن كنت مت "فكذا" هو هبة "في الأصح" إلغاء للشرط الفاسد وإن ظن لزومه لإطلاق الأخبار الصحيحة ومن ثم عدلوا به عن قياس سائر الشروط الفاسدة إذ ليس لنا موضع يصح فيه العقد مع وجوب الشرط الفاسد المنافي لمقتضاه إلا هذا ووجه خروج هذا عن نظائره بتوجيهات كلها مدخولة كما يعلم بتأملها، وخرج بعمرك عمري، أو عمر زيد فتبطل؛ لأنه تأقيت حقيقة إذ قد يموت هذا، أو الأجنبي أولا. "ولو قال أرقبتك" هذه من الرقوب؛ لأن كل واحد يرقب موت صاحبه "أو جعلتها لك رقبى" واقتصر على ذلك، أو ضم إليه ما بعد أي: التفسيرية في قوله "أي إن مت قبلي عادت إلي وإن مت قبلك استقرت لك فالمذهب طرد القولين الجديد، والقديم" فعلى الجديد الأصح تصح ويلغو الشرط الفاسد فيشترط قبولها والقبض وذلك لخبر أبي داود، والنسائي: "لا تعمروا ولا ترقبوا فمن أرقب شيئا،

ج / 2 ص -523- أو أعمره فهو لورثته" أي: لا ترقبوا ولا تعمروا طمعا في أن يعود إليكم فإن سبيله الميراث وبحث السبكي تحريمهما لهذا النهي وإن صحا لأحاديث أخر وفيه نظر بل يؤخذ من أحاديث الصحة؛ لأن الأصل فيما صح جواز فعله أن النهي للتنزيه. "وما جاز بيعه جاز" لم يؤنثه ليشاكل ما قبله، أو؛ لأن تأنيث فاعله غير حقيقي "هبته" بالأولى؛ لأنها أوسع، نعم المنافع يصح بيعها بالإجارة وفي هبتها وجهان أحدهما أنها ليست بتمليك بناء على أن ما وهبت منافعه عارية وقضية كلامهما كما قاله الإسنوي ترجيحه وبه جزم الماوردي وغيره ورجحه الزركشي ثانيهما أنها تمليك بناء على أن ما وهبت منافعه أمانة ورجحه جمع منهم ابن الرفعة والسبكي والبلقيني وعليه فلا يلزم إلا بالقبض وهو بالاستيفاء لا بقبض العين وفارقت الإجارة بالاحتياج فيها لتقرر الأجرة والتصرف في المنفعة، و في ذلك بسط ذكرته في شرح الإرشاد، وما في الذمة يصح بيعه لا هبته فوهبتك ألف درهم في ذمتي باطل وإن عينه في المجلس وقبضه، والمريض يصح بيعه لوارثه بثمن المثل لا هبته له بل يكون وصية، والولي والمكاتب يجوز بيعهما لا هبتهما، والمرهونة إذا أعتقها معسرا، أو استولدها يجوز بيعها للضرورة لا هبتها ولو للمرتهن وقد يقال استثناء ذلك كله غير صحيح؛ لأن المانع من الهبة أمر خارجي في العاقد، أو طرأ في المعقود عليه "وما لا" يجوز بيعه "كمجهول ومغصوب" لغير قادر على انتزاعه "وضال و" وآبق "فلا" تجوز هبته بجامع أن كلا منهما تمليك في الحياة ولا يرد خبر "زن وأرجح"؛ لأن الرجحان المجهول وقع تابعا لمعلوم على أن الذي يتجه أن المراد بأرجح تحقق الحق حذرا من التساهل فيه ولا قوله صلى الله عليه وسلم للعباس رضي الله عنه في المال الذي جاء من البحرين بناء على أنه ملكه: "خذ منه" الحديث؛ لأن الظاهر أن ما ذكر في المجهول إنما هو في الهبة بالمعنى الأخص بخلاف هديته وصدقته فيصحان فيما يظهر وإعطاء العباس الظاهر أنه صدقة لا هبة وإلا فهو لكونه من جملة المستحقين وللمعطي أن يفاوت بينهم "إلا" في مال وقف بين جمع للجهل بمستحقه فيجوز الصلح بينهم فيه على تساو، أو تفاوت للضرورة قال الإمام ولا بد أن يجري بينهم تواهب ولبعضهم إخراج نفسه من البين لكن إن وهب لهم حصته على ما قاله الإمام أيضا بخلاف أعراض الغانم أي :؛ لأنه لم يملك ولا على احتمال بخلاف هذا، ولولي محجور الصلح له بشرط أن لا ينقص عما بيده كما يعلم مما يأتي قبيل خيار النكاح وإلا فيما إذا اختلط متاعه بمتاع غيره فوهب أحدهما نصيبه لصاحبه فيصح مع جهل قدره وصفته للضرورة وإلا فيما لو قال لغيره أنت في حل مما تأخذ أو تعطي، أو تأكل من مالي فله الأكل فقط؛ لأنه إباحة وهي تصح بمجهول بخلاف الأخذ والإعطاء قاله العبادي قال وفي خذ من عنب كرمي ما شئت لا يزيد على عنقود؛ لأنه أقل ما يقع عليه الاسم واستشكل ويرد بأن الاحتياط المبني عليه حق الغير أوجب ذلك التقدير وأفتى القفال في أبحت لك أن تأخذ من ثمار بستاني ما شئت بأنه إباحة وظاهره أن له أخذ ما شاء، وما قاله العبادي أحوط وفي الأنوار لو قال أبحت لك ما في داري، أو ما في كرمي من العنب فله أكله

ج / 2 ص -524- دون بيعه وحمله وإطعامه لغيره وتقتصر الإباحة على الموجود أي: عندها في الدار، والكرم ولو قال أبحت لك جميع ما في داري أكلا واستعمالا ولم يعلم المبيح الجميع لم تحصل الإباحة ا هـ. وبعض ما ذكره في فتاوى البغوي وقوله وتقتصر إلخ موافق لكلام القفال لا العبادي، وما ذكره آخرا لا ينافي ما مر من صحة الإباحة بالمجهول؛ لأن هذا مجهول من كل وجه بخلاف ذاك وجزم بعضهم بأن الإباحة لا ترد بالرد وإلا "حبتي الحنطة ونحوهما" من المحقرات فإنه يمتنع بيعها لا هبتها اتفاقا كما في الدقائق فبحث الرافعي أنه لا تصح هبتها ضعيف وإن سبقه إليه الإمام إذ لا محذور أن يتصدق الإنسان بالمحقر كما في الخبر وفارق نحو الكلب بأن هنا ملكا إذ غير المتمول مال مملوك كما صرحوا به لا ثم على أنه نص في الأم على صحة هبته وكذا جلد نجس على تناقض فيه في الروضة جمع بينه بحمل الصحة على معنى نقل اليد كما صرحوا به في الكلب وعدمها على الملك الحقيقي وكذا يقال في دهن نجس وإلا جلد الأضحية ولحمها لا يصح نحو بيعه بخلاف التصدق به وهو نوع من الهبة، والأحق التحجر لا يصح نحو بيعه وتصح هبته أي: بمعنى نقل اليد أيضا حتى يصير الثاني أحق به وكذا طعام الغنيمة بدار الحرب فمن أطلق صحة هبته يتعين حمله على أن المراد بها نقل اليد لتصريحهم بأنه مباح لهم لا مملوك وإلا الثمر ونحوه قبل بدو صلاحه تصح هبته من غير شرط قطع وإلا هبة أرض مع بذر، أو زرع لا يفرد بالبيع فتصح في الأرض لانتفاء مبطل البيع فيهما من الجهل بما يخصها من الثمن عند التوزيع.
"وهبة الدين" المستقر "للمدين"، أو التصدق به عليه "إبراء" فلا تحتاج إلى قبول نظرا للمعنى "و" هبته "لغيره" أي: المدين "باطلة في الأصح" بناء على ما قدمه من بطلان بيع الدين لغير من هو عليه، أما على مقابله الأصح كما مر فتصح هبته بالأولى وكأنه في الروضة إنما جرى هنا على بطلان هبته مع ما قدمه أنه يصح بيعه اتكالا على معرفة ضعف هذا من ذاك بالأولى كما تقرر وعلى الصحة قيل لا تلزم إلا بالقبض وقيل لا تتوقف عليه فعليه قيل تلزم بنفس العقد وقيل لا بد بعد العقد من الإذن في القبض ويكون كالتخلية فيما لا يمكن نقله والذي يتجه الأول أخذا من اشتراطهم القبض الحقيقي هنا فلا يملكه إلا بعد قبضه بإذن الواهب وعلى مقابليه للوالد الواهب الرجوع فيه تنزيلا له منزلة العين ولو تبرع موقوف عليه بحصته من الأجرة لآخر لم يصح؛ لأنها قبل قبضها إما غير مملوكة له أو مجهولة فإن قبض هو أو وكيله منها شيئا قبل التبرع وعرف حصته منه ورآه هو أو وكيله وأذن له في قبضه وقبضه صح وإلا فلا ولا يصح إذنه لجابي الوقف لأنه إذا قبضه يعطيه للمتبرع عليه؛ لأنه توكيل قبل الملك على أنه في مجهول وإنما صح تبرع أحد الورثة بحصته؛ لأن محله في أعيان رآها وعرف حصته منها "ولا يملك" في غير الهبة الضمنية "موهوب" بالمعنى الأعم الشامل لجميع ما مر ولو من أب لولده الصغير ونقل ابن عبد البر إجماع الفقهاء أنه يكفي هنا الإشهاد لعله يريد فقهاء مذهبه "إلا بقبض" كقبض المبيع فيما مر بتفصيله نعم لا يكفي هنا الإتلاف ولا الوضع بين يديه

ج / 2 ص -525- بلا إذن؛ لأن قبضه غير مستحق كالوديعة فاشتراط تحققه بخلاف المبيع وبحث بعضهم الاكتفاء به في الهدية فيه نظر وإن تسومح فيها بعدم الصيغة للخبر الصحيح أنه صلى الله عليه وسلم أهدى إلى النجاشي ثلاثين أوقية مسكا فمات قبل أن تصل إليه فقسمه صلى الله عليه وسلم بين نسائه. ويقاس بالهدية الباقي وقال به كثيرون من الصحابة رضي الله عنهم ولا يعرف لهم مخالف والهبة الفاسدة المقبوضة كالصحيحة في عدم الضمان لا الملك وإنما يعتد بالقبض إن كان بإقباض الواهب، أو "بإذن الواهب"، أو وكيله فيه أو فيما يتضمنه كالإعتاق وكذا نحو الأكل خلافا للقاضي على ما قاله شارح لكن جزم غير واحد بما قاله القاضي وإن كان في يد المتهب فلو قبضه من غير إذن ضمنه ولو أذن ورجع عن الإذن أو جن، أو أغمي، أو حجر عليه، أو مات أحدهما قبل القبض بطل الإذن ولو قبضه فقال الواهب رجعت عن الإذن قبله وقال المتهب بعده صدق الواهب على ما استظهره الأذرعي من تردد له في ذلك وله احتمال بتصديق المتهب؛ لأن الأصل عدم الرجوع قبله وهو قريب، ثم رأيت أن هذا هو المنقول كما ذكرته في شرح الإرشاد في باب الرهن مع فروع أخرى يتعين استحضارها هنا ويكفي الإقرار بالقبض كأن قيل له وهبت كذا من فلان وأقبضته فقال نعم، والإقرار أو الشهادة بمجرد الهبة لا يستلزم القبض نعم يكفي عنه قول الواهب ملكها المتهب ملكا لازما كما مر، أو أخر الإقرار قال بعضهم وليس للحاكم سؤال الشاهد عنه لئلا يتنبه له، والهبة ذات الثواب بيع فإذا أقبض الثواب استقل بالقبض "فلو مات أحدهما" أي: الواهب، والمتهب بالمعنى الأعم الشامل للهدية، والصدقة على الأوجه "بين الهبة، والقبض قام وارثه مقامه" في القبض، والإقباض؛ لأنه خليفته. "وقيل ينفسخ العقد" بالموت لجوازه كالشركة وفرق الأول بأنها تئول للزوم بخلاف نحو الشركة ويؤخذ منه تضعيف ما في تحرير الجرجاني أن الهدية تنفسخ بالموت قبل وصولها قولا واحدا لعدم القبول ا هـ ووجه ضعفه أن المدار ليس على القبول بل على الأيلولة للزوم وهو جار في الهدية والصدقة أيضا ولا تبطل الهبة بجنون الواهب وإغمائه فيكفي إقباضه بعد إفاقته لا إقباض وليه قبلها وكذا المتهب نعم لوليه القبض قبل إفاقته.
"ويسن للوالد" أي: الأصل وإن علا "العدل في عطية أولاده" أي: فروعه وإن سفلوا ولو الأحفاد مع وجود الأولاد على الأوجه وفاقا لغير واحد وخلافا لمن خصص الأولاد سواء أكانت تلك العطية هبة أم هدية أم صدقة أم وقفا أم تبرعا آخر فإن لم يعدل لغير عذر كره عند أكثر العلماء وقال جمع يحرم، والأصل في ذلك خبر البخاري "اتقوا الله واعدلوا بين أولادكم" وخبر أحمد أنه صلى الله عليه وسلم قال لمن أراد أن يشهده على عطية لبعض أولاده: "لا تشهدني على جور لبنيك عليك من الحق أن تعدل بينهم". وفي رواية لمسلم: "أشهد على هذا غيري"، ثم قال: "أيسرك أن يكونوا لك في البر سواء؟"، قال بلى، قال: "فلا إذن" فأمره بإشهاد غيره صريح في الجواز وأن تسميته جورا باعتبار ما فيه من عدم العدل المطلوب فإن فضل البعض أعطى الآخرين ما يحصل به العدل

ج / 2 ص -526- وإلا رجع ندبا للأمر به في رواية نعم الأوجه أنه لو علم من المحروم الرضا وظن عقوق غيره لفقره ورقة دينه لم يسن الرجوع ولم يكره التفضيل كما لو أحرم فاسقا لئلا يصرفه في معصية، أو عاقا، أو زاد أو آثر الأحوج، أو المتميز بنحو فضل كما فعله الصديق مع عائشة رضي الله تعالى عنهما، والأوجه أن تخصيص بعضهم بالرجوع في هبته كهو بالهبة فيما مر وأفهم قوله كغيره عطية أنه لا يطلب منه التسوية في غيرها كالتودد بالكلام وغيره. لكن وقع في بعض نسخ الدميري لا خلاف أن التسوية بينهم مطلوبة حتى في القيل أي: للمميزين وله وجه إذ كثيرا ما يترتب على التفاوت في ذلك ما مر في الإعطاء ومن ثم ينبغي أن يأتي هنا أيضا استثناء التمييز لعذر ويسن للولد أيضا العدل في عطية أصوله فإن فضل كره خلافا لبعضهم نعم في الروضة عن الدارمي فإن فضل فالأولى أن يفضل الأم وأقره لما في الحديث أن لها ثلثي البر وقضيته عدم الكراهة إذ لا يقال في بعض جزئيات المكروه إنه أولى من بعض بل في شرح مسلم عن المحاسبي الإجماع على تفضيلها في البر على الأب وإنما فضل عليها في الإرث لما يأتي أن ملحظه العصوبة، والعاصب أقوى من غيره، وما هنا ملحظه الرحم وهي فيه أقوى؛ لأنها أحوج وبهذا فارق ما مر أنه يقدم عليها في الفطرة؛ لأن ملحظها الشرف كما مر ويسن على الأوجه العدل بين نحو الإخوة أيضا لكنها دون طلبها في الأولاد وروى البيهقي خبر: "حق كبير الإخوة على صغيرهم كحق الوالد على ولده" وفي رواية: "الأكبر من الإخوة بمنزلة الأب" وإنما يحصل العدل بين من ذكر "بأن يسوي بين الذكر، والأنثى" لرواية ظاهرة في ذلك في الخبر السابق ولخبر ضعيف متصل وقيل الصحيح إرساله: "سووا بين أولادكم في العطية ولو كنت مفضلا أحدا لفضلت النساء"، وفي نسخة: "البنات". "وقيل كقسمة الإرث" وفرق الأول بأن ملخص هذا العصوبة وهي مختلفة مع عدم تهمة فيه وملحظ ذاك الرحم وهما فيه سواء مع التهمة فيه وعلى هذا، وما مر في إعطاء أولاد الأولاد مع الأولاد تتصور التسوية بأن يفرض الأسفلون في درجة الأعلين نظير ما يأتي في ميراث الأرحام على قول.
فرع: أعطى آخر دراهم ليشتري بها عمامة مثلا ولم تدل قرينة حاله على أن قصده مجرد التبسط المعتاد لزمه شراء ما ذكر وإن ملكه؛ لأنه ملك مقيد يصرفه فيما عينه المعطي ولو مات قبل صرفه في ذلك انتقل لورثته ملكا مطلقا كما هو ظاهر لزوال التقييد بموته كما لو ماتت الدابة الموصى بعلفها قبل الصرف فيه فإنه يتصرف فيه مالكها كيف شاء ولا يعود لورثة الموصي، أو بشرط أن يشتري بها ذلك بطل الإعطاء من أصله؛ لأن الشرط صريح في المناقضة لا يقبل تأويلا بخلاف غيره.
"وللأب الرجوع في هبة ولده" عينا بالمعنى الأعم الشامل للهدية والصدقة بل يوجد هذا في بعض النسخ وتناقضا في الصدقة لكن المعتمد كما قاله جمع ما ذكر وإن كان الولد فقيرا صغيرا مخالفا له دينا للخبر الصحيح: "لا يحل لرجل أن يعطي عطية أو يهب هبة فيرجع فيها إلا الوالد فيما يعطي ولده" واختص بذلك لانتفاء التهمة فيه إذ ما طبع

ج / 2 ص -527- عليه من إيثاره لولده على نفسه يقضي بأنه إنما رجع لحاجة أو مصلحة، ويكره له الرجوع إلا لعذر كأن كان الولد عاقا أو يصرفه في معصية فلينذره به فإن أصر لم يكره كما قالاه وبحث الإسنوي ندبه في العاصي وكراهته في العاق إن زاد عقوقه وندبه إن أزاله وإباحته إن لم يفد شيئا والأذرعي عدم كراهته إن احتاج الأب له لنفقة، أو دين بل ندبه إن كان الولد غنيا عنه ووجوبه في العاصي إن تعين طريقا في ظنه إلى كفه عن المعصية والبلقيني امتناعه في صدقة واجبة كزكاة ونذر وكفارة وكذا في لحم أضحية تطوع؛ لأنه إنما يرجع ليستقل بالتصرف وهو فيه ممتنع وبما ذكره أفتى كثيرون ممن سبقه وتأخر عنه وردوا على من أفتى بجواز الرجوع في النذر بكلام الروضة وغيرها وقول بعضهم محله إن وجدت صيغة نذر صحيحة غير محتاج إليه؛ لأن النذر حيث أطلق إنما يراد به ذلك ولا نظر لكونه تمليكا محضا؛ لأن الشرع أوجب الوفاء به على العموم من غير مخصص وقياس الواجب على التبرع ممتنع ولا رجوع في هبة بثواب بخلافها بلا ثواب وإن أثابه عليها كما قاله القاضي ولا فيما لو وهبه دينا عليه إذ لا يمكن عوده بعد سقوطه ولا فيما وهبه لفرعه المكاتب إذا رق؛ لأن سيده ملكه ويجوز الرجوع في بعض الموهوب ولا يسقط بالإسقاط وله الرجوع فيما أقر بأنه لفرعه كما أفتى به المصنف وسبقه إليه جمع متقدمون واعتمده جمع متأخرون قال الجلال البلقيني عن أبيه وفرض ذلك فيما إذا فسره بالهبة وهو فرض لا بد منه ا هـ قال المصنف لو وهب وأقبض ومات فادعى الوارث كونه في المرض، والمتهب كونه في الصحة صدق ا هـ ولو أقاما بينتين قدمت بينة الوارث؛ لأن معها زيادة علم "وكذا لسائر الأصول" من الجهتين وإن علوا الرجوع كالأب فيما ذكر "على المشهور" كما في عتقهم ونفقتهم وسقوط القود عنهم وخرج بهم الفروع والحواشي كما يأتي وأفهم كلامه اختصاص الرجوع بالواهب فلا يجوز لأبيه لو مات ولم يرثه فرعه الموهوب له "وشرط رجوعه بقاء الموهوب في سلطنة المتهب" أي استيلائه ليشمل ما يأتي في التخمر ثم التخلل غير متعلق به حق لازم يمنع البيع وإن طرأ عليه حجر سفه "فيمتنع" الرجوع "ببيعه" كله وكذا بعضه بالنسبة لما باعه وإن كان الخيار باقيا للولد كما اقتضاه إطلاقهم لكن بحث الأذرعي جوازه إن كان البيع من أبيه الواهب وخياره باق وهو ظاهر ولو وهبه مشاعا فاقتسمه، ثم رجع بما يخص ولده بالقسمة جاز إن كانت القسمة إفرازا وإلا لم يرجع إلا فيما لم يخرج عن ملكه فلو كانت الشركة بالنصف رجع في نصفه فقط ولا تنقض القسمة "ووقفه" مع القبول إن شرطناه فيما يظهر؛ لأنه قبله لم يوجد عقد يفضي إلى خروجه عن ملكه وبه يفرق بينه وبين البيع في زمن الخيار ويمتنع أيضا بتعلق أرش جناية برقبته ما لم يؤده الراجع وإنما لم يجب لأداء قيمة الرهن الناقصة عن الدين حتى يرجع فيه؛ لأن أداءها يبطل تعلق المرتهن به لو خرجت مستحقة فيتضرر وأداء الأرش لا يبطل تعلق المجني عليه به لو بان مستحقا، والفرق أن الرهن عقد وفسخه لا يقبل وقفا بخلاف أرش الجناية فإنه يقبله ويحجر القاضي على المتهب لإفلاسه ما لم ينفك الحجر والعين باقية وبتخمر عصير ما

ج / 2 ص -528- لم يتخلل؛ لأن ملك الخل سببه ملك العصير وألحق به الأذرعي دبغ جلد الميتة وبتعفن بذر ما لم ينبت وصيرورة بيض دما ما لم يصر فرخا كما اقتضاه كلام البغوي. لكن المعتمد أنه لا رجوع وإن نبت، أو تفرخ وإنما رجع المالك فيما نبت وتفرخ عند الغاصب؛ لأن استهلاك المغصوب لا يمنع حقه بالكلية بخلاف استهلاك الموهوب هنا وبكتابته أي: الصحيحة لما يأتي في تعليق العتق ما لم يعجز وبإيلاده وبإحرام الواهب والموهوب صيد ما لم يتجلل وبردة الواهب ما لم يسلم؛ لأن ماله موقوف، والرجوع لا يوقف ولا يعلق "لا" بنحو غصبه وإباقه ولا "برهنه" قبل القبض "وهبته قبل القبض" لبقاء السلطنة بخلافهما بعده والمرتهن غير الواهب كما هو ظاهر لزوالها وإن كانت الهبة من الابن لابنه أو لأخيه لأبيه؛ لأن الملك غير مستفاد من الجد، أو الأب قال شارح ولو مرض الابن ورجع الأب، ثم مات الابن هل يصح رجوعه، أو لا؛ لأنه صار محجورا عليه لم أر منقولا والذي يظهر صحة رجوعه؛ لأن الحجر عليه إنما هو في التبرعات ونحوها، ثم رأيت الأذرعي وغيره صرحوا بما ذكرته وفرق بعضهم بينه وبين حجر الفلس بأنه أقوى لمنعه التصرف وإيثار بعض الغرماء، والمرض إنما يمنع المحاباة ولا يمنع الإيثار "ولا" بنحو "تعليق عتقه" وتدبيره، والوصية به "وتزويجها وزراعتها" لبقاء السلطنة "وكذا الإجارة على المذهب" لبقاء العين بحالها ومورد الإجارة المنفعة فيستوفيها المستأجر من غير رجوع للواهب بشيء على المؤجر وفارق ما هنا رجوع البائع بعد التحالف بأن الفسخ ثم أقوى ولذا جرى وجه أن الفسخ ثم يرفع العقد من أصله ولا كذلك هنا. "ولو زال ملكه" أي: الفرع عن الموهوب "وعاد" ولو بإقالة، أو رد بعيب "لم يرجع" الأصل الواهب له "في الأصح"؛ لأن الملك غير مستفاد منه حينئذ نعم قد يزول ويرجع كما مر في نحو تخمر العصير وكما لو وهبه وأقبضه صيدا فأحرم ولم يرسله، ثم تحلل كذا قيل ورد بأن ملك الولد الزائل بالإحرام لا يعود بالتحلل بل يلزمه إرساله ولو بعده وخرج بزال ما لو لم يزل وإن أشرف على الزوال كما لو ضاع فالتقطه ملتقط وعرفه سنة ولم يتملكه فحضر المالك وسلم له فلأبيه الرجوع فيه ولو وهبه الفرع لفرعه وأقبضه، ثم رجع فيه ففي رجوع الأب وجهان والذي يتجه منهما عدم الرجوع لزوال ملكه ثم عوده سواء أقلنا إن الرجوع إبطال للهبة، أم لا؛ لأن القائل بالإبطال لم يرد به حقيقته وإلا لرجع في الزيادة المنفصلة "ولو زاد رجع بزيادته المتصلة"؛ لأنها تابعة ومنها تعلم صنعة وحرفة وحرث الأرض وإن زادت بها القيمة لا حمل عند الرجوع حدث بيده وإن كان له الرجوع حالا ومثله طلع حدث ولم يتأبر على ما في الحاوي لكن رد بأن كلامهما في التفليس نقلا عن الشيخ أبي حامد يخالفه "لا المنفصلة" ككسب وأجرة فلا يرجع فيها لحدوثها بملك المتهب وليس منها حمل عند القبض وإن انفصل في يده وسكت عن النقص وحكمه أنه لا يرجع بأرشه مطلقا ويبقى غراس متهب وبناؤه بأجرة أو يقلع بأرش، أو يتملك بقيمته، وزرعه إلى الحصاد مجانا لاحترامه بوضعه له حال ملكه الأرض ولو عمل فيه نحو قصارة أو صبغ فإن زادت به

ج / 2 ص -529- قيمته، شارك بالزائد وإلا فلا شيء له. "ويحصل الرجوع برجعت فيما وهبت، أو استرجعته أو رددته إلى ملكي، أو نقضت الهبة"، أو أبطلتها، أو فسختها وبكناية مع النية كأخذته وقبضته؛ لأن هذه تفيد المقصود لصراحتها فيه "لا ببيعه ووقفه وهبته" بعد القبض "وإعتاقه ووطئها" الذي لم تحمل منه "في الأصح" لكمال ملك الفرع فلم يقو الفعل على إزالته وبه فارق انفساخ البيع بها في زمن الخيار، أما هبته قبل القبض فلا تؤثر رجوعا قطعا وعليه بالاستيلاد القيمة وبالوطء مهر المثل وهو حرام وإن قصد به الرجوع وبقاء يده عليه بعد الرجوع أمانة؛ لأنه لم يأخذه بحكم الضمان وبه فارق يد المشتري بعد الفسخ. "ولا رجوع لغير الأصول في هبة" مطلقة، أو "مقيدة بنفي الثواب" أي العوض للخبر السابق "ومتى وهب مطلقا" بكسر اللام وإن كان المتبادر فتحها لتوقفه على تأويل بعيد بأن لم يقيد بثواب ولا عدمه "فلا ثواب" أي: عوض "إن وهب لدونه" في المرتبة الدنيوية إذ لا يقتضيه لفظ ولا عادة "وكذا" لا ثواب له وإن نواه إن وهب "لأعلى منه" في ذلك "في الأظهر" كما لو أعاره داره إلحاقا للأعيان بالمنافع؛ ولأن العادة ليس لها قوة الشرط في المعاوضات وكذا الأثواب له نواه أو لا إن وهب "لنظيره على المذهب"؛ لأن القصد حينئذ الصلة وتأكد الصداقة، والهدية كالهبة فيما ذكر وكذا الصدقة واختار الأذرعي من جهة الدليل أن العادة متى قضت بالثواب وجب هو، أو رد الهدية وبحث أن محل التردد ما إذا لم تظهر حالة الإهداء قرينة حالية، أو لفظية دالة على طلب الثواب وإلا وجب هو، أو الرد لا محالة وهو بحث ظاهر ولو قال وهبتك ببدل فقال بل بلا بدل صدق المتهب كما مر أول القرض؛ لأن الأصل عدم البدل ولو أهدى له شيئا على أن يقضي له حاجة فلم يفعل لزمه رده إن بقي وإلا فبدله "فإن وجب الثواب" على الضعيف، أو على البحث المذكور لتلف الهدية أو لعدم إرادة المتهب ردها "فهو قيمة الموهوب" ولو مثليا أي: قدرها يوم قبضه "في الأصح" فلا يتعين للثواب جنس من الأموال بل الخيرة فيه للمتهب وقيل يثيبه إلى أن يرضى ولو بأضعاف قيمته للخبر الصحيح أن أعرابيا وهب للنبي صلى الله عليه وسلم ناقة فأثابه عليها وقال له: "أرضيت" قال لا فزاده إلى أن قال نعم. واختاره جمع "فإن" قلنا تجب إثابته و "لم يثبه" هو ولا غيره "فله الرجوع" في هبته لخبر "من وهب هبة فهو أحق بها ما لم يثب منها" صححه الحاكم لكن رده الدارقطني، والبيهقي بأنه وهم وإنما هو أثر عن ابن عمر. "ولو وهب بشرط ثواب معلوم" كوهبتك هذا على أن تثيبني كذا فقبل "فالأظهر صحة العقد" نظرا للمعنى إذ هو معاوضة بمال معلوم فكان كبعتك "و" من ثم "يكون بيعا على الصحيح" فيجري فيه عقب العقد أحكامه كالخيارين كما مر بما فيه، والشفعة وعدم توقف الملك على القبض "أو" بشرط ثواب "مجهول فالمذهب بطلانه" لتعذر تصحيحها بيعا لجهالة العوض وهبة لذكر الثواب بناء على الأصح أنه لا تقتضيه "ولو بعث هدية" لم يعده بالباء لجواز الأمرين كما قاله أبو علي خلافا للتصويب الحريري تعين تعديته بها "في ظرف"، أو وهب شيئا في ظرف من غير بعث "فإن لم تجر العادة يرده كقوصرة"

ج / 2 ص -530- بتشديد الراء في الأفصح "تمر" أي: وعائه الذي يكنز فيه من نحو خوص ولا يسمى بذلك إلا وهو فيه وإلا فهو زنبيل وكعلبة حلوى "فهو هدية" أو هبة "أيضا" أي: كما فيه تحكيما للعرف المطرد وكتاب الرسالة الذي لم تدل قرينة على عوده قال المتولي ملك للمكتوب إليه وقال غيره هو باق بملك الكاتب وللمكتوب إليه الانتفاع به على سبيل الإباحة.
تنبيه: أيضا من آض إذا رجع فهو مفعول مطلق لكن عامله يحذف وجوبا سماعا ويجوز كونه حالا حذف عاملها وصاحبها وقد يقع بين العامل ومعموله كيحل أكل الهدية ويحل أيضا استعمال ظرفها في أكلها أي: أرجع إلى الإخبار عنهم بذكر حل الأكل من ظرفها رجوعا وأخبر بما تقدم من حل أكلها حال كوني راجعا إلى الإخبار عنهم بحل الأكل من ظرفها وقد لا كما هنا أي: أرجع إلى الإخبار عنهم بحكم الظرف رجوعا أو أخبر بما تقدم من حكم المظروف حال كوني راجعا إلى الإخبار بحكم الظرف فعلم أنها لا تستعمل إلا مع شيئين ولو تقديرا بخلاف جاء زيد أيضا وبينهما توافق في العامل بخلاف جاء ومات أيضا ويمكن استقلال كل منهما بالعامل بخلاف اختصم زيد وعمرو أيضا.
"وإلا" بأن اعتيد رده "فلا" يكون هدية بل أمانة في يده كالوديعة "ويحرم استعماله"؛ لأنه انتفاع بملك الغير بغير إذنه "إلا في أكل الهدية منه إن اقتضته العادة" عملا بها ويكون عارية حينئذ ويسن رد الوعاء حالا لخبر فيه قال الأذرعي وهذا في مأكول، أما غيره فيختلف رد ظرفه باختلاف عادة النواحي فيتجه العمل في كل ناحية بعرفهم وفي كل قوم عرفهم باختلاف طبقاتهم.
فرع: الهدايا المحمولة عند الختان ملك للأب وقال جمع للابن فعليه يلزم الأب قبولها أي: حيث لا محذور كما هو ظاهر ومنه أن يقصد التقرب للأب وهو نحو قاض فلا يجوز له القبول كما بحثه شارح وهو متجه ومحل الخلاف إذا أطلق المهدي فلم يقصد واحدا منهما وإلا فهي لمن قصده اتفاقا ويجري ذلك فيما يعطاه خادم الصوفية فهو له فقط عند الإطلاق، أو قصده ولهم عند قصدهم وله ولهم عند قصدهما أي ويكون له النصف فيما يظهر أخذا مما يأتي في الوصية لزيد الكاتب، والفقراء مثلا وقضية ذلك أن ما اعتيد في بعض النواحي من وضع طاسة بين يدي صاحب الفرح ليضع الناس فيها دراهم، ثم تقسم على الحالق أو الخاتن ونحوه يجري فيه ذلك التفصيل فإن قصد ذاك وحده، أو مع نظرائه المعاونين له عمل بالقصد وإن أطلق كان ملكا لصاحب الفرح يعطيه لمن شاء وبهذا يعلم أنه لا نظر هنا للعرف، أما مع قصد خلافه فواضح وأما مع الإطلاق فلأن حمله على من ذكر من الأب والخادم وصاحب الفرح نظرا للغالب أن كلا من هؤلاء هو المقصود هو عرف الشرع فيقدم على العرف المخالف له بخلاف ما ليس للشرع فيه عرف فإنه تحكم فيه العادة ومن ثم لو نذر لولي ميت بمال فإن قصد أنه يملكه لغا وإن أطلق فإن كان

ج / 2 ص -531- على قبره ما يحتاج للصرف في مصالحه صرف لها وإلا فإن كان عنده قوم اعتيد قصدهم بالنذر للولي صرف لهم.
تنبيهان: أحدهما لو تعارض قصد المعطي ونحو الخادم المذكور فالذي يتجه بقاء المعطى على ملك مالكه؛ لأن مخالفة قصد الآخذ لقصده تقتضي رده لإقباضه له المخالف لقصده، ثانيهما يؤخذ مما تقرر فيما اعتيد في بعض النواحي أن محل ما مر من الاختلاف في النقوط المعتاد في الأفراح إذا كان صاحب الفرح يعتاد أخذه لنفسه، أما إذا اعتيد أنه لنحو الخاتن وأن معطيه إنما قصده فقط فيظهر الجزم بأنه لا رجوع لمعطي على صاحب الفرح وإن كان الإعطاء إنما هو لأجله؛ لأن كونه لأجله من غير دخول في ملكه لا يقتضي رجوعا عليه بوجه فتأمله، ولو أهدى لمن خلصه من ظالم لئلا ينقض ما فعله لم يحل له قبوله وإلا حل أي: وإن تعين عليه تخليصه بناء على الأصح أنه يجوز أخذ العوض على الواجب العيني إذا كان فيه كلفة خلافا لما يوهمه كلام الأذرعي وغيره هنا، ولو قال خذ هذا واشتر لك به كذا تعين ما لم يرد التبسط أي: أو تدل قرينة حاله عليه كما مر؛ لأن القرينة محكمة هنا ومن ثم قالوا لو أعطى فقيرا درهما بنية أن يغسل به ثوبه أي وقد دلت القرينة على ذلك تعين له ولو شكا إليه أنه لم يوف أجرة كاذبا فأعطاه درهما، أو أعطى لظن صفة فيه، أو في نسبه فلم يكن فيه باطنا لم يحل له قبوله ولم يملكه ويكتفي في كونه أعطى لأجل ظن تلك الصفة بالقرينة ومثل هذا ما يأتي آخر الصداق مبسوطا من أن من دفع لمخطوبته، أو وكيلها أو وليها طعاما، أو غيره ليتزوجها فرد قبل العقد رجع على من أقبضه وحيث دلت قرينة أن ما يعطاه إنما هو للحياء حرم الأخذ ولم يملكه قال الغزالي إجماعا وكذا لو امتنع من فعل أو تسليم ما هو عليه إلا بمال كتزويج بنته بخلاف إمساكه لزوجته حتى تبرئه، أو تفتدي بمال ويفرق بأنه هنا في مقابلة البضع المتقوم عليه بمال.
تم الجزء الثاني، ويليه الجزء الثالث
وأوله: "كتاب اللقطة".


كتاب اللقطة

تحفة المحتاج بشرح المنهاج

ج / 3 ص -3- بسم الله الرحمن الرحيم
 كتاب اللقطة
بضم فسكون أو فتح وهو الأفصح ويقال لقاطة بضم اللام ولقط بفتح أوليه وهي لغة ما يؤخذ بعد تطلب وشرعا مال ومنه ركاز بقيده السابق فيه أو اختصاص محترم ضاع بنحو غفلة بمحل غير مملوك لم يحرز ولا عرف الواجد مستحقه ولا امتنع بقوته فما وجد بمملوك لمالكه فإن لم يدعه أول مالك فلقطة نعم ما وجد بدار حرب ليس بها مسلم وقد دخلها بغير أمان غنيمة أو به فلقطة وما ألقاه نحو ريح أو هارب لا يعرفه بنحو حجره أو داره وودائع مات عنها مورثه ولا تعرف ملاكها مال ضائع لا لقطة خلافا لما وقع في المجموع في الأولى أمره للإمام فيحفظه أو ثمنه إن رأى بيعه أو يقترضه لبيت المال إلى ظهور مالكه إن توقعه وإلا صرفه لمصارف بيت المال وحيث لا حاكم أو كان جائزا فعل من هو بيده فيه ذلك كما مر نظيره قال الماوردي ولو وجد لؤلؤا بالبحر خارج صدفه كان لقطة; لأنه لا يوجد خلقة في البحر إلا داخل صدفه وظاهره أنه لا فرق بين المثقوب وغيره لكن قال الروياني في غير المثقوب إنه لواجده ولو وجد قطعة عنبر في معدنه كالبحر وقربه وسمكة أخذت منه فهو له وإلا فلقطة وزعم أن البحر ليس معدنه ممنوع فقد نص الشافعي رضي الله تعالى عنه على أنه ينبت في البحر قال جمع وما أعرض عنه من حب في أرض الغير فنبت يملكه مالكها ومن اللقطة إن تبدل نعله بغيرها فيأخذها فلا يحل له استعمالها إلا بعد تعريفها بشرطه أو تحقق إعراض المالك عنها فإن علم أن صاحبها تعمد أخذ نعله جاز له بيعها ظفرا بشرطه وأجمعوا على جواز أخذها في الجملة لأحاديث فيها يأتي بعضها مع أن الآيات الشاملة للبر والإحسان تشملها وعقبها للهبة; لأن كلا تمليك بلا عوض وغيره لإحياء الموات; لأن كلا تمليك من الشارع ويصح تعقيبها للقرض; لأن تملكها اقتراض من الشارع وأركانها لاقط ولقط وملقوط وستعلم من كلامه وفي اللقط معنى الأمانة إذ لا يضمنها والولاية على حفظها كالولي في مال المحجور والاكتساب بتملكها بشرطه وهو المغلب فيها.
"يستحب الالتقاط لواثق بأمانة نفسه" لما فيه من البر بل قال جمع يكره تركه لئلا يقع في يد خائن "وقيل يجب" حفظا لمال الآدمي كنفسه وأجيب بأنها أمانة أو كسب وكل منهما لا يجب ابتداء وقال جمع بل نقل عن الجمهور إن غلب على ظنه ضياعها لو تركها وجب وإلا فلا واختاره السبكي وخصه الغزالي بما إذا لم يكن عليه تعب في حفظها ولا يضمن وإن أثم بالترك وبحث الزركشي تقييد محل الخلاف بما إذا لم يتعين وإلا بأن لم يكن ثم غيره وجب كنظيره في الوديعة بل أولى; لأن تلك بيد مالكها ورد بأن شرط

ج / 3 ص -4- الوجوب ثم أن يبذل له المالك أجرة عمله وحرزه وهذا لا يتأتى هنا "ولا يستحب لغير واثق" بأمانة نفسه مع عدم فسقه خشية الضياع أو طرو الخيانة وقول ابن الرفعة أن التعبير بخائف على نفسه يفارق هذا; لأن الخوف أقوى في التوقع رده السبكي بأنه لا فرق بينهما أي من حيث إن المدار كما هو ظاهر على أن يكون أو يطرأ عليه ما يتولد عنه ولو احتمالا لكن قريبا ضياعها "ويجوز" له مع ذلك الالتقاط "في الأصح"; لأن خيانته لم تتحقق وعليه الاحتراز أما إذا علم من نفسه الخيانة فيحرم عليه أخذها كالوديعة "ويكره" تنزيها وقيل تحريما الالتقاط "لفاسق" ولو بنحو ترك صلاة وإن علمت أمانته في الأموال كما شمله إطلاقهم; لأنه قد يخون فيها وبحث الزركشي كالأذرعي أن محل الخلاف إذا خيف هلاكها لو تركها وإلا حرم قطعا وفيه نظر "والمذهب أنه لا يجب الإشهاد على الالتقاط" بل يسن ولو لعدل كالوديعة; ولأنه يمتنع به من الخيانة ووارثه من أخذها اعتمادا لظاهر اليد ولا يستوعب فيه صفاتها بل بعضها الآتي ذكره في التعريف ولو خشي منه علم ظالم بها وأخذه لها امتنع وقيل يجب واختير لخبر صحيح بالأمر به من غير معارض له بل قال الأذرعي لو جزم بوجوبه على غير الواثق بأمانة نفسه لاتجه وإنما وجب في اللقيط; لأن أمر النسب أهم وتسن الكتابة عليها أنها لقطة وقيل تجب "و" المذهب "أنه يصح التقاط الفاسق" قال الزركشي وليست هذه مكررة مع قوله ويكره لفاسق فإن المراد بالصحيح هنا أن أحكام اللقطة هل تثبت له وإن منعناه الأخذ "و" التقاط "الصبي" والمجنون والمحجور عليه بسفه; لأن المغلب فيها معنى الاكتساب لا الأمانة والولاية وبهذا يتبين ما في قول الأذرعي المراد بالفاسق من لا يوجب فسقه حجرا عليه في ماله "و" التقاط المرتد و "الذمي" والمعاهد والمستأمن "في دار الإسلام" وإن لم يكن عدلا في دينه على الأوجه لذلك وخرج بها دار الحرب ففيها تفصيل مر "ثم الأظهر" بناء على صحة التقاط الفاسق ومثله فيما يأتي الكافر قال الأذرعي إلا العدل في دينه "أنه ينزع" الملتقط "من الفاسق" وإن لم يخش ذهابه به "ويوضع عند عدل"; لأن مال والده لا يقر في يده فأولى غيره والمتولي للوضع والنزع القاضي كما هو معلوم "و" الأظهر "أنه لا يعتد بتعريفه" كالكافر "بل يضم إليه رقيب" عدل يراقبه عند تعريفه. وقال جمع بل يعرف معه وذلك لئلا يفرط في التعريف فإذا تم التعريف تملكها قال الماوردي وأشهد عليه الحاكم بغرمها إذا جاء صاحبها ومؤنته عليه وكذا أجرة المضموم إليه حيث لم يكن في بيت المال شيء وله بعد التعريف التملك ولو ضعف الأمين عنها لم تنزع منه بل يعضده الحاكم بأمين يقوى به على الحفظ والتعريف "وينزع" وجوبا "الولي لقطة الصبي" والمجنون والسفيه لحقه وحق المالك وتكون يده نائبة عنه ويستقل بذلك "ويعرف" ويراجع الحاكم في مؤنة التعريف ليقترض أو يبيع له جزءا منها وكان الفرق بين هذا وما يأتي أن مؤنة التعريف على المتملك وجوب الاحتياط لمال الصبي ونحوه ما أمكن ولا يصح تعريف الصبي والمجنون قال الدارمي إلا إن كان الولي معه والأذرعي إلا إن راهق ولم يعرف بكذب بخلاف السفيه الغير الفاسق فإنه يصح تعريفه; لأنه يوثق بقوله دونهما "ويتملكها للصبي" أو نحوه "إن رأى

ج / 3 ص -5- ذلك" مصلحة له وذلك "حيث يجوز الاقتراض له"; لأن تملكها كالاستقراض فإن لم يره حفظها أو سلمها للقاضي الأمين "ويضمن" في مال نفسه ولو الحاكم فيما يظهر خلافا للزركشي ومن تبعه "إن قصر في انتزاعه" أي الملتقط من المحجور "حتى تلف" أو أتلف "في يد الصبي" أو نحوه لتقصيره كما لو ترك ما احتطبه حتى تلف أو أتلف ثم يعرف التالف أما إذا لم يقصر بأن لم يشعر بها فأتلفها نحو الصبي ضمنها في ماله دون الولي وإن تلفت لم يضمنها أحد وللولي وغيره أخذها منه التقاطا ليعرفها ويتملكها ويبرأ الصبي حينئذ من ضمانها "والأظهر بطلان التقاط العبد" أي القن الذي لم يأذن له سيده ولم ينهه وإن نوى سيده; لأنه يعرضه للمطالبة ببدلها لوقوع الملك له; ولأن فيه شائبة ولاية وتملك وليس من أهلهما وبه يفرق بينه وبين نحو الفاسق فإنهم وإن انتفت عنهم الشائبة الأولى فيهم أهلية للشائبة الثانية على أن المغلب معنى الاكتساب أما إذا أذن له ولو في مطلق الاكتساب فيصح وإن نهاه لم يصح قطعا "ولا يعتد بتعريفه" إذا بطل التقاطه; لأن يده ضامنة وحينئذ لا يصح تملكه ولو لسيده بإذنه وإذا لم يصح التقاطه فهو مال ضائع "فلو أخذه" أي الملتقط "سيده" أو غيره "منه كان التقاطا" من الآخذ فيعرف ويتملك ويسقط الضمان عن العبد ولسيده أن يقره بيده ويستحفظه إياه إن كان أمينا وإلا ضمنه لتعديه بإقراره معه حينئذ فكأنه أخذه منه ورده إليه ويتعلق الضمان بسائر أمواله ومنها رقبة العبد فيقدم صاحبها برقبته فإن لم يعلم تعلق برقبة العبد فقط ولو عتق قبل أن يؤخذ منه جاز له تملكه إن بطل الالتقاط وإلا فهو كسب قنه فله أخذه ثم تعريفه ثم تملكه "قلت المذهب صحة التقاط المكاتب كتابة صحيحة"; لأنه كالحر في الملك والتصرف فيعرف ويتملك ما لم يعجز قبل التملك وإلا أخذها القاضي لا السيد وحفظها لمالكها أما المكاتب كتابة فاسدة فكالقن "و" التقاط "من بعضه حر"; لأنه كالحر فيما ذكر "وهي" أي اللقطة "له ولسيده" يعرفانها ويتملكانها بحسب الحرية والرق إن لم يكن بينهما "فإن كان" بينهما "مهايأة" بالهمز أي مناوبة "ف" اللقطة بعد تعريفها وتملكها "لصاحب النوبة" منهما التي وجدت اللقطة فيها "في الأظهر" بناء على الأصح من دخول الكسب النادر في المهايأة ولو تخلل مدة تعريف المبعض نوبة السيد ولم يأذن له فيه أناب من يعرف عنه على الأوجه ولو تنازعا فيمن وجدت في يده صدق من هي بيده كما دل عليه النص فإن لم تكن بيد واحد منهما كانت بينهما فيما يظهر بعد أن يحلف كل للآخر "وكذا حكم سائر النادر" أي باقيه "من الأكساب" كالهبة بأنواعها والوصية والركاز; لأن مقصود المهايأة التفاضل وأن يختص كل بما في نوبته "و" من "المؤن" كأجرة طبيب وحجام إلحاقا للغرم بالغنم وظاهر كلام شارح أن العبرة في الكسب بوقت وجوده وفي المؤن بوقت وجود سببها كالمرض وفيه نظر والذي يتجه أنهما سواء فيعتبر وقت الاحتياج للمؤن وإن وجد سببها في نوبة الآخر "إلا أرش الجناية" منه أو عليه الواقعة في نوبة أحدهما "والله أعلم" فلا يدخل لتعلقه بالرقبة وهي مشتركة واعتراض حمل المتن على الثانية; لأنها مبحوثة لمن بعده يرد بأن كلامه إذا صلح لها بان أنها غير مبحوثة لمن ذكر

ج / 3 ص -6- وإن لم توجد في كلام غيره.

فصل في بيان لقط الحيوان وغيره وتعريفهما
"الحيوان المملوك" ويعرف ذلك بكونه موسوما أو مقرطا مثلا "الممتنع من صغار السباع" كذئب ونمر وفهد ونوزع فيه بأن هذه من كبارها وأجيب بحملها على صغيرها أخذا من كلام ابن الرفعة ويرد بأن الصغر من الأمور النسبية فهذه وإن كبرت في نفسها هي صغيرة بالنسبة للأسد ونحوه "بقوة كبعير وفرس" وحمار وبغل "أو بعدو كأرنب وظبي أو طيران كحمام إن وجد بمفازة" ولو آمنة وهي المهلكة قيل سميت بذلك على القلب تفاؤلا وقال ابن القطاع بل هي من فاز هلك ونجا فهو ضد فهي مفعلة من الهلاك "فللقاضي" أو نائبه "التقاطه للحفظ"; لأن له ولاية على أموال الغائبين ولا يلزمه وإن خشي ضياعه كما اقتضاه كلامه بل قال السبكي إذا لم يخش ضياعه لا ينبغي أن يتعرض له والأذرعي يجب الجزم بتركه إذا اكتفى بالرعي وأمن عليه ولو أخذه احتاج إلى الإنفاق عليه قرضا على مالكه واحتاج مالكه لإثبات أنه ملكه وقد يتعذر عليه ذلك وقال القاضي يبيعه حيث لا حمى ويحفظ ثمنه; لأنه الأنفع نعم ينتظر صاحبه يوما أو يومين إن جوز حضوره. والذي يتجه تخيير القاضي بين الثلاثة وقضية لزوم العمل بالأصلح في مال الغائب تعين الأصلح عليه هنا "وكذا لغيره" من الآحاد أخذه للحفظ من المفازة "في الأصح" صيانة له ومن ثم جاز له ذلك في زمن الخوف قطعا وامتنع إذا أمن عليه أي يقينا قطعا كما في الوسيط ومحله كما اعتمده في الكفاية إن لم يعرف صاحبه وإلا جاز له أخذه قطعا ويكون أمانة بيده "ويحرم" على الكل "التقاطه" زمن الأمن من المفازة "للتملك" للنهي عنه في ضالة الإبل وقيس بها غيرها بجامع إمكان عيشها بلا راع إلى أن يجدها مالكها لتطلبه لها فإن أخذه ضمنه ولم يبرأ إلا برده للقاضي أما زمن النهب فيجوز التقاطه للتملك قطعا في الصحراء وغيرها قيل هذا إن لم يكن عليه أمتعة وإلا ولم يمكن أخذها إلا بأخذه فالظاهر أن له حينئذ أخذه للتملك تبعا لها; ولأن وجودها عليه وهي ثقيلة تمنعه من ورود الماء والشجر والفرار من السباع وقد يفرق بين الأمتعة الخفيفة والثقيلة وهو الأوجه انتهى وفيه نظر واضح إذ لا تلازم بين أخذها وأخذه ولا يلزم من أخذها وهي عليه وضع يده عليه فيتخير في أخذها بين التملك والحفظ وهو لا يأخذ إلا للحفظ ودعوى أن وجودها ثقيلة عليه صيره كغير الممتنع ممنوعة وخرج بالمملوك غيره ككلب يقتنى فيحل التقاطه وله الاختصاص والانتفاع به بعد تعريفه والبعير المقلد تقليد الهدي لواجده أيام منى أخذه وتعريفه فإن خشي خروج وقت النحر نحره وفرقه ويسن له استئذان الحاكم وكان سبب تجويزهم ذلك في مال الغير بمجرد التقليد مع أنه لا يزول به ملكه قوة القرينة المغلبة على الظن أنه هدي مع التوسعة به على الفقراء وعدم تهمة الواجد. فإن المصلحة لهم لا له فاندفع ما لشارح هنا وظاهر أنه لو ظهر صاحبه وقال إنه غير هدي صدق بيمينه وحينئذ فالقياس أن الذابح يستقر عليه ما بين قيمته حيا ومذبوحا;

ج / 3 ص -7- لأنه الذي فوته بذبحه والآكلين تستقر عليهم قيمة اللحم والذابح طريق ورجح الزركشي من تردد له في موقوف وموصى بمنفعته أبدا لم يعلم مستحقهما أنه لا يتملك والذي يتجه في الأول جواز تملك منفعته بعد التعريف; لأنها مملوكة للموقوف عليه فهي من حيز الأموال المملوكة وفي الثاني جواز تملكها كرقبته; لأنهما مملوكان; الرقبة للوارث والمنفعة للموصى له "وإن وجد" الحيوان المذكور "بقرية" مثلا أو قريب منها أي عرفا بحيث لا يعد في مهلكة فيما يظهر "فالأصح جواز التقاطه" في غير الحرم والأخذ بقصد الخيانة "للتملك" لسوق أيدي الخونة إليه هنا دون المفازة لندرة طروقها ولاعتياد إرسالها فيها بلا راع فلا تكون ضالة بخلاف العمران وقد يمتنع التملك كالبعير المقلد وكما لو دفعها للقاضي معرضا عنها ثم عاد لإعراضه المسقط لحقه "وما لا يمتنع منها" أي من صغار السباع "كشاة" وعجل وفصيل وكسير إبل وخيل "يجوز التقاطه" للحفظ و "للتملك في القرية والمفازة" زمن الأمن والنهب ولو لغير القاضي كما اقتضاه إطلاق الخبر وصونا له عن الضياع "ويتخير آخذه" أي المأكول للتملك "من مفازة" بين ثلاثة أمور "فإن شاء عرفه" وينفق عليه "وتملكه" بعد التعريف كغيره "أو باعه" بإذن الحاكم إن وجده بشرطه الآتي "وحفظ ثمنه" كالأكل بل أولى "وعرفها" أي اللقطة بعد بيعها لا الثمن ولذا أنث الضمير هنا حذرا من إيهام عوده على الثمن وذكره في أكله; لأنه لا إيهام فيه "ثم تملكه" أي الثمن "أو" تملكه حالا ثم "أكله" إن شاء إجماعا ويفرق بين احتياجه لإذن الحاكم في البيع لا هنا كما يصرح به كلامهم بأن البيع فيه رعاية مصلحة المالك وهي منوطة بنظر الحاكم والتملك المصلحة فيه الناجزة للملتقط فقط فلم يتوقف على نظر حاكم ولا يجوز له أكله قبل تملكه نظير ما يأتي فيما يسرع فساده. "وغرم قيمته" يوم تملكه لا أكله كما يصرح به آخر الباب خلافا لمن وهم فيه لمالكه "إن ظهر مالكه" ولا يجب تعريفه في هذه الخصلة على الظاهر عند الإمام وسيأتي عنه نظيره بما فيه وعلل ذلك بأن التعريف إنما يراد للتملك وهو قد وقع قبل الأكل واستقر به بدله في الذمة ومن ثم لم يلزمه إفرازه بل لا يعتد به; لأن بقاءه بذمته أحفظ وليس له بيع بعضه للإنفاق لئلا تستغرق النفقة باقيه ولا الاستقراض على المالك لذلك وفارق ما مر في هرب الجمال بأنه ثم يتعذر بيع العين ابتداء لتعلق الإجارة بها وعدم الرغبة فيها غالبا حينئذ ولا كذلك اللقطة ولا يرجع بما أنفق إلا إن أذن له الحاكم إن أمكنت مراجعته وإلا كأن خاف عليه أو على ماله فيما يظهر أشهد على أنه ينفق بنية الرجوع وأولاهن الأولى; لأن فيها حفظ العين على مالكها ثم الثانية لتوقف استباحة الثمن على التعريف والأكل تتعجل استباحته قبله ومحل ذلك إن لم يكن أحدهما أحظ للمالك وإلا تعين كما قاله الماوردي ويؤيده ما يأتي بل وزاد رابعة هي تملكها حالا ليستبقها حية لدر أو نسل; لأنه أولى من الأكل وله إبقاؤه لمالكه أمانة إن تبرع بإنفاقه.
"فرع" أعيا بعيره مثلا فتركه فقام به غيره حتى عاد لحاله ملكه عند أحمد والليث ورجع بما صرفه عنه مالك وعندنا لا يملكه ولا يرجع بشيء إلا إن استأذن الحاكم في

ج / 3 ص -8- الإنفاق أو أشهد عند فقده أنه ينفق بنية الرجوع أو نوى فقط عند فقد الشهود; لأن فقدهم هنا غير نادر كما علم مما مر آخر الإجارة ومن أخرج متاعا غرق ملكه عند الحسن البصري ورد بالإجماع على خلاف.
"فإن أخذه من العمران" أو كان غير مأكول "فله الخصلتان الأوليان لا الثالثة" وهي الأكل "في الأصح" لسهولة البيع هنا لا ثم ولمشقة نقلها إلى العمران وقضيته أنه لو نقله للعمران فيما مر امتنع الأكل "ويجوز أن يلتقط" من يصح التقاطه في زمن الأمن والخوف ولو للتملك "عبدا" أي قنا "لا يميز" ومميزا لكن في زمن الخوف لا الأمن; لأنه يستدل على سيده نعم يمتنع التقاط أمة تحل له للتملك مطلقا وحيث جاز له التقاط القن فله الخصلتان الأوليان وينفقه من كسبه إن كان وإلا فكما مر وصور الفارقي معرفة رقه دون مالكه بأن تكون به علامة دالة على الرق كعلامة الحبشة والزنج ونظر فيه غيره ثم صوره بما إذا عرف رقه أو لا وجهل مالكه ثم وجده ضالا ولو ظهر مالكه بعد تملك الملتقط وبصرفه فادعى عتقه أو نحو بيعه قبله صدق بيمينه وبطل التصرف "ويلتقط غير الحيوان" من الجماد كالنقد وغيره حتى الاختصاص كما مر "فإن كان يسرع فساده كهريسة" ورطب لا يتتمر تخير بين خصلتين فقط "فإن شاء باعه" بإذن الحاكم إن وجده ولم يخف منه عليه كما هو ظاهر وإلا استقل به فيما يظهر "وعرفه" بعد بيعه لا ثمنه "ليتملك ثمنه وإن شاء تملكه" باللفظ لا النية هنا وفيما مر كما هو ظاهر مما يأتي "في الحال وأكله"; لأنه معرض للهلاك ويجب فعل الأحظ منهما نظير ما يأتي ويمتنع إمساكه لتعذره "وقيل إن وجده في عمران وجب البيع" لتيسره وامتنع الأكل نظير ما مر وفرق الأول بأن هذا يفسد قبل وجود مشتر وإذا أكل لزمه التعريف للمأكول إن وجده بعمران لا صحراء نظير ما مر ونازع فيه الأذرعي بأن الذي يفهمه إطلاق الجمهور وجوبه مطلقا قال ولعل مراد الإمام القائل بالأول وصححه في الشرح الصغير أنه لا يعرف بالصحراء بدليل قوله; لأنه لا فائدة فيه بخلاف العمران "وإن أمكن بقاؤه بعلاج كرطب يتجفف" وجبت رعاية الأغبط للمالك لكن بعد مراجعة القاضي فيه كما بحثه الأذرعي فلا يستقل به "فإن كانت الغبطة في بيعه بيع" جميعه بإذن الحاكم إن وجده بقيده السابق "أو" كانت الغبطة "في تجفيفه" أو استوى الأمران "وتبرع به الواجد" أو غيره "جففه وإلا" يتبرع به أحد "بيع بعضه" المساوي لمؤنة التجفيف "لتجفيف الباقي" طلبا للأحظ كولي اليتيم وإنما باع كل الحيوان لئلا يأكله كله كما مر والعمران هنا نحو المدرسة والمسجد والشارع إذ هي والموات محال اللقط لا غير كما مر ،"ومن أخذ لقطة للحفظ أبدا" وهو أهل للالتقاط "فهي" كدرها ونسلها "أمانة بيده"; لأنه يحفظها لمالكها كالوديع ومن ثم ضمنها إذا قصر كأن ترك تعريفا لزمه على ما يأتي ومحله كما بحثه الأذرعي وسيأتي عن النكت وغيرها ما يصرح به حيث لم يكن له عذر معتبر في تركه أي كخشية أخذ ظالم لها وكذا الجهل بوجوبه إن عذر به على الأوجه "فإن دفعها إلى القاضي لزمه القبول" حفظا لها على صاحبها; لأنه ينقلها إلى أمانة أقوى وإنما لم يلزمه قبول الوديعة حيث لا ضرورة لإمكان

ج / 3 ص -9- ردها لمالكها مع أنه التزم الحفظ له وكذا لو أخذ للتملك ثم تركه وردها له يلزمه القبول وظاهر أنه لا يجوز دفعها لقاض غير أمين وأنه لا يلزمه القبول وأن الدافع له يضمنها "ولم يوجب الأكثرون التعريف" في غير لقطة الحرم "والحالة هذه" أي كونه أخذها للحفظ; لأن الشرع إنما أوجبه لأجل أن له التملك بعده. وقال الأقلون يجب أي حيث لم يخف أخذ ظالم لها كما يعلم مما يأتي لئلا يفوت الحق بالكتم واختاره وقواه في الروضة وصححه في شرح مسلم واعتمده الأذرعي; لأن صاحبها قد لا يمكنه إنشادها لنحو سفر أو مرض ويمكن الملتقط التخلص عن الوجوب بالدفع للقاضي الأمين فيضمن بترك التعريف أي بالعزم على تركه من أصله ولا يرتفع ضمانه به لو بدا له بعد قال ولا يلزمه مؤنة التعريف في ماله على القولين خلافا لما نقله الغزالي أن المؤنة تابعة للوجوب ولو بدا له قصد التملك أو الاختصاص عرفها سنة من حينئذ ولا يعتد بما عرفه قبله أما إذا أخذها للتملك أو الاختصاص فيلزمه التعريف جزما "فلو قصد بعد ذلك" أي أخذها للحفظ وكذا بعد أخذها للتملك "خيانة لم يصر ضامنا" بمجرد القصد "في الأصح" فإن انضم لقصد ذلك استعمال أو نقل من محل لآخر ضمن كالوديع فيها ويؤخذ منه أنه يأتي هنا جميع ما يأتي ثم في مسائل الاستعمال والنقل ونحوهما وإذا ضمن في الأثناء بخيانة ثم أقلع وأراد أن يعرف ويتملك جاز وإنما لم يعد الوديع أمينا بغير استئمان ثان من المالك لجواز الوديعة فلم تعد بعد رفعها بغير عقد بخلاف اللقطة. وخرج بالأثناء ما في قوله "وإن أخذ" ها "بقصد خيانة فضامن" لقصده المقارن لأخذه ويبرأ بالدفع لحاكم أمين "وليس له بعده أن يعرف ويتملك" أو يختص "على المذهب" نظرا للابتداء; لأنه غاصب "وإن أخذ" ها "ليعرف ويتملك" بعد التعريف "ف" هي "أمانة" بيده "مدة التعريف وكذا بعدها ما لم يختر التملك في الأصح" كما قبل مدة التعريف وإن أخذها لا بقصد حفظ ولا تملك أو لا بقصد خيانة ولا أمانة أو بقصد أحدهما ونسيه فأمانة وله تملكها بشرطه اتفاقا وقضية كلام شارح هنا أنه يكون أمينا في الاختصاص ما لم يختص به فيضمنه حينئذ كما في التملك وهو غفلة عما مر في الغصب إن الاختصاص يحرم غصبه ولا يضمن إن تلف أو أتلف "و" عقب الأخذ "يعرف" بفتح أوله ندبا على الأوجه وفاقا للأذرعي وغيره وخلافا لابن الرفعة محل التقاطها و "جنسها وصفتها" الشامل لنوعها "وقدرها" بعدد أو ذرع أو كيل أو وزن "وعفاصها" أي وعاءها توسعا إذ أصله جلد يلبس رأس القارورة كذا قال شارح وفيه نظر فإن عبارة القاموس صريحة في أنه مشترك بين الوعاء الذي فيه النفقة جلدا أو خرقة وغلاف القارورة والجلد الذي يغطى به رأسها "ووكاءها" بكسر أوله وبالمد أي خيطها المشدودة به لأمره صلى الله عليه وسلم بمعرفة هذين وقيس بهما غيرهما لئلا تختلط بغيرها وليعرف صدق واصفها ويسن تقييدها بالكتابة كما مر خوف النسيان. أما عند تملكها فتجب معرفة ذلك على الأوجه ليخرج منه لمالكها إذا ظهر "ثم" بعد معرفته ذلك "يعرفها" بضم أوله وجوبا أو ندبا على ما مر بنفسه أو نائبه من غير أن يسلمها له العاقل الذي لم يشتهر بالمجون والخلاعة ولو غير عدل إن وثق بقوله ولو محجورا عليه بسفه وافهم قوله ثم

ج / 3 ص -10- إنه لا تجب المبادرة للتعريف وهو ما صححاه لكن خالف فيه القاضي أبو الطيب فقال يجب فورا واعتمده الغزالي قيل قضية الأول جواز التعريف بعد عشرين سنة وهو في غاية البعد والظاهر أن مراده بذلك عدم الفورية المتصلة بالالتقاط ا هـ وتوسط الأذرعي فقال لا يجوز تأخيرها عن زمن تطلب فيه عادة ويختلف بقلتها وكثرتها ووافقه البلقيني فقال يجوز التأخير ما لم يغلب على ظنه فوات معرفة المالك به ولم يتعرضوا له انتهى وقد تعرض له في النهاية فإنه حكى فيها وجها أن التعريف ينفع وإن نسيت اللقطة وإن ذلك التأخير يتجبر بأن يذكر في التعريف وقت وجدانها وجوبا وأن من قال ندبا فقد تساهل فالحاصل أنه متى أخر حتى ظن نسيانها ثم عرف وذكر وقت وجدانها جاز وإلا فلا وأن ما مر عن الشيخين مقيد بذلك. وعن الأذرعي والبلقيني قوي مدركا لا نقلا وفي نكت المصنف كالجيلي أنه لو غلب على ظنه أخذ ظالم لها حرم التعريف وكانت بيده أمانة أبدا أي فلا يتملكها بعد السنة كما أفتى به الغزالي لكن أفتى ابن الصباغ بأنه لو خشي من التعريف استئصال ماله عذر في تركه وله تملكها بعد السنة والأول أوجه "في الأسواق" عند قيامها "وأبواب المساجد" عند خروج الناس منها; لأنه أقرب إلى وجدانها ويكره تنزيها مع رفع الصوت كما في شرح المهذب وقيل تحريما وانتصر له غير واحد بل حكى فيه الماوردي الاتفاق بمسجد كإنشادها فيه واستثنى الماوردي والشاشي المسجد الحرام والفرق أنه لا يمكن تملك لقطة الحرم فالتعريف فيه محض عبادة بخلاف غيره فإن المعرف منهم بقصد التملك وبه يرد على من ألحق به مسجد المدينة والأقصى وعلى تنظير الأذرعي في تعميم ذلك لغير أيام الموسم "ونحوها" من المجامع والمحافل ومحاط الرحال لما مر وليكن أكثره بمحل وجودها ولا يجوز له السفر بها بل يعطيها بأمر القاضي من يعرفها وإلا ضمن نعم لمن وجدها بالصحراء تعريفها بمقصده قرب أم بعد استمر أم تغير وقيل يتعين أقرب البلاد لمحلها واختير. وإن جازت بمحلها قافلة تبعها وعرفها.
"فرع" وجد ببيته درهما مثلا وجوز أنه لمن يدخلونه عرفه لهم كاللقطة قاله القفال ويجب في غير الحقير الذي لا يفسد بالتأخير أن يعرف للحفظ بناء على ما مر من وجوب التعريف فيه أو للتملك.
"سنة" من أول وقت التعريف للخبر الصحيح فيه ولو وجدها اثنان عرفاها سنة ولو منفردين عند السبكي; لأن قسمتها إنما تكون عند التملك لا قبله وكل سنة عند ابن الرفعة; لأنه في النصف كلقطة كاملة وهو المتجه نعم لو أناب أحدهما الآخر اعتد بتعريفه عنهما فيما يظهر ويظهر أيضا أنه لو عرف أحدهما سنة دون الآخر جاز له تملك نصفها وطلب القسمة وقد يجب التعريف سنتين على واحد بأن يعرف سنة قاصدا الحفظ بناء على أن التعريف حينئذ واجب ثم يرد التملك فيلزمه من حينئذ سنة أخرى ولا يشترط استيعاب السنة كلها بل يكون "على العادة" زمنا ومحلا وقدرا "يعرف أولا كل يوم" مرتين "طرفي النهار" أسبوعا "ثم كل يوم مرة" طرفه إلى أن يتم أسبوع آخر "ثم كل أسبوع مرة

ج / 3 ص -11- أو مرتين" أي إلى أن يتم سبعة أسابيع أخذا مما قبله. "ثم" في "كل شهر" مرة بحيث لا ينسى أن الأخير تكرار للأول وزيد في الأزمنة الأول; لأن تطلب المالك فيها أكثر وتحديد المرتين وما بعدهما بما ذكر أوجه من قول شارح مرادهم أنه في ثلاثة أشهر يعرف كل يوم مرتين وفي مثلها كل يوم مرة وفي مثلها كل أسبوع مرة وفي مثلها كل شهر مرة.
"تنبيه" الظاهر أن هذا التحديد كله للندب لا للوجوب كما يفهمه ما يأتي أنه يكفي سنة مفرقة على أي وجه كان التفريق بقيده الآتي.
"ولا تكفي سنة متفرقة" كأن يفرق اثني عشر شهرا من اثني عشر سنة "في الأصح"; لأن المفهوم من السنة في الخبر التوالي وكما لو حلف لا يكلم زيدا سنة "قلت الأصح تكفي والله أعلم" لإطلاق الخبر وكما لو نذر صوم سنة ويفرق بين هذا والحلف بأن القصد به الامتناع والزجر وهو لا يتم إلا بالتوالي ومحل هذا إن لم يفحش التأخير بحيث ينسى التعريف الأول وإلا وجب الاستئناف أو ذكر وقت الوجدان أخذا مما مر في تأخير أصل التعريف إذ لا فرق بينه وبين هذا ولو مات الملتقط أثناء التعريف بنى وارثه كما بحثه الزركشي وأبو زرعة ورد قول شيخه البلقيني. الأقرب الاستئناف كما لا يبنى على حول مورثه في الزكاة بحصول المقصود هنا لا ثم لانقطاع حول المورث بخروج الملك عنه بموته فيستأنف الوارث الحول لابتداء ملكه. "ويذكر" ندبا "بعض أوصافها" في التعريف كجنسها وعفاصها ووكائها ومحل وجدانها; لأنه أقرب لوجدانها ولا يستوعبها أي يحرم عليه ذلك لئلا يعتمدها كاذب فإن فعل ضمن كما صححه في الروضة; لأنه قد يرفعه إلى من يلزمه الدفع بالصفات وإذا ذكر الجنس لم تجز الزيادة عليه على ما اعتمده الأذرعي "ولا تلزمه مؤنة التعريف إن أخذ لحفظ" أو لا لحفظ ولا لتملك أو اختصاص; لأنه لمصلحة المالك "بل يرتبها القاضي من بيت المال" قرضا كما قاله ابن الرفعة واعترض بأن قضية كلامهما أنه تبرع واعتمده الأذرعي "أو يقترض" من اللاقط أو غيره "على المالك" أو يأمر الملتقط به ليرجع على المالك أو يبيع جزءا منها إن رآه نظير ما مر في هرب الجمال فيجتهد ويلزمه فعل الأحظ للمالك من هذه الأربعة فإن عرف من غير واحد مما ذكر فمتبرع وظاهر المتن وأصله جريان ذلك أوجبنا التعريف أو لا وصرح به جمع واعتمده محققو المتأخرين ويوافقه كلام الروضة وأصلها. وهو إن قلنا لا يجب التعريف فهو متبرع إن عرف وإن قلنا يجب فليس عليه مؤنته بل يرفع الأمر إلى القاضي وذكر ما في المتن وهو صريح فيما ذكر وبه صرح الأذرعي فقال لا تلزمه مؤنة التعريف في ماله على القولين خلافا لما نقله الغزالي أن المؤنة تابعة للوجوب "وإن أخذ" رشيد "للتملك" أو الاختصاص ابتداء أو في الأثناء ولو بعد لقطه للحفظ "لزمته" مؤنة التعريف وإن لم يتملك بعد; لأن الحظ له في ظنه حالة التعريف "وقيل إن لم يتملك فعلى المالك" لعود الفائدة له قيل الأولى في حكاية هذا ليوافق ما في الروضة وقيل إن ظهر للمالك فعليه ليشمل ظهوره بعد التملك أما غير الرشيد فلا يخرج وليه مؤنته من ماله وإن رأى التملك له أحظ بل يرفعها للحاكم ليبيع جزءا منها لمؤنته وإن نازع فيه الأذرعي.

ج / 3 ص -12- "والأصح أن الحقير" قيل هو دينار وقيل درهم وقيل وزنه وقيل دون نصاب السرقة والأصح عندهما أنه لا يتقدر بل ما يظن أن صاحبه لا يكثر أسفه عليه ولا يطول طلبه له غالبا. "لا يعرف سنة"; لأن فاقده لا يتأسف عليه سنة وأطال جمع في ترجيح المقابل بأنه الذي عليه الأكثرون والموافق لقولهما أن الاختصاص يعرفه سنة ثم يختص به ويرد بأن الكلام كما هو ظاهر في اختصاص عظيم المنفعة يكثر أسف فاقده عليه سنة غالبا "بل" الأصح أنه لا يلزمه أن يعرفه إلا "زمنا يظن أن فاقده يعرض عنه" بعده "غالبا" ويختلف باختلافه فدانق الفضة حالا والذهب نحو ثلاثة أيام وبقولي بعده الدال عليه السياق اندفع ما قيل الأولى أن يقول لا يعرض عنه أو إلى زمن يظن أن فاقده يعرض عنه فيجعل ذلك الزمن غاية لترك التعريف لا طرفا للتعريف هذا كله إن تمول وإلا كحبة زبيب استبد به واجده ولو في حرم مكة كما هو ظاهر وقد سمع عمر رضي الله عنه من ينشد في الطواف زبيبة فقال إن من الورع ما يمقته الله ورأى صلى الله عليه وسلم تمرة في الطريق فقال "لولا أخشى أن تكون صدقة لأخذتها" قيل هو مشكل; لأن الإمام يلزمه أخذ المال الضائع لحفظه وليس في محله; لأن ذلك يقتضي إعراض مالكها عنها وخروجها عن ملكه فهي الآن مباحة فتركها لمن يريد تملكها مشيرا له إلى ذلك ويجوز أخذ نحو سنابل الحصادين التي اعتيد الإعراض عنها. وقول الزركشي ينبغي تخصيصه بما لا زكاة فيه أو بمن تحل له كالفقير معترض بأن الظاهر اغتفار ذلك كما جرى عليه السلف والخلف وبحث غيره تقييده بما ليس فيه حق لمن لا يعبر عن نفسه اعترضه البلقيني بأن ذلك إنما يظهر في نحو الكسرة مما قد يقصد وسبقت اليد عليه بخلاف السنابل وألحق بها أخذ ماء مملوك يتسامح به عادة ومر في الزكاة ويأتي قبيل الأضحية ما له تعلق بذلك فراجعه

فصل في تملكها وغرمها وما يتبعهما
"إذا عرف" اللقطة بعد قصده تملكها "سنة" أو دونها في الحقير جاز له تملكها إلا في صور مرت كأن أخذها للخيانة أو أعرض عنه أو كانت أمة تحل له وقول الزركشي ينبغي أنه يعرفها ثم تباع ويتملك ثمنها نظير ما مر فيما يتسارع فساده يرد بوضوح الفرق بأن هذا مانعه عرضي وهي مانعها ذاتي يتعلق بالبضع لما مر في القرض وهو يمتاز بمزيد احتياط وإذا أراده "لم يملكها حتى يختاره بلفظ" من ناطق صريح فيه "كتملكت" أو كناية مع النية فيما يظهر كما هو قياس سائر الأبواب كأخذته أو إشارة أخرس وبحث ابن الرفعة أنه لا بد في الاختصاص ككلب وخمر محترمين من لفظ يدل على نقل الاختصاص الذي كان لغيره لنفسه "وقيل تكفي النية" أي تجديد قصد التملك إذ لا معاوضة ولا إيجاب "وقيل تملك بمضي السنة" بعد التعريف اكتفاء بقصد التملك السابق "فإن تملكها" فلم يظهر المالك لم يطالب بها في الآخرة; لأنها من كسبه كما في شرح مسلم أو "فظهر المالك" وهي باقية بحالها "واتفقا على رد عينها" أو بدلها "فذاك" ظاهر. إذ الحق لا يعدوهما ومؤنة الرد عليه ويردها بزيادتها المتصلة لا المنفصلة إن حدثت بعد التملك وإلا

ج / 3 ص -13- رجع فيها لحدوثها بملكه وإن أرادها المالك وأراد الملتقط العدول إلى بدلها أو لم يتعلق بها حق لازم يمنع بيعها "أجيب المالك في الأصح" كالقرض ومن ثم لو تعلق بها ذلك تعين البدل فإن لم يتنازعا وردها له سليمة لزمه القبول "فإن تلفت" المملوكة حسا أو شرعا بعد التملك "غرم مثلها" إن كانت مثلية "أو قيمتها" إن كانت متقومة وبحث ابن الرفعة أخذا من تشبيهها بالقرض أنه يجب فيما له مثل صوري رد المثل الصوري ورده الأذرعي بأنه لا يبعد الفرق وهو كما قال وذلك; لأن ذاك تملك برضا المالك وإحسانه فروعي وهذا قهري عليه فكان بضمان اليد أشبه أما المختصة فلا بدل لها ولا لمنفعتها كالكلب وتعتبر قيمتها "يوم التملك" أي وقته; لأنه وقت دخولها في ضمانه "وإن نقصت بعيب" أو نحوه طرأ بعد التملك "فله" بل يلزمه لو طلب بدلها والملتقط ردها مع أرشها "أخذها من الأرش في الأصح" للقاعدة أن ما ضمن كله عند التلف يضمن بعضه عند النقص قيل ولم يخرج عنها إلا المعجل فإنه لا يجب أرشه كما مر ولو وجدها مبيعة في زمن الخيار الذي لم يختص بالمشتري فله الفسخ وأخذها على ما جزم به ابن المقري ويوافقه قول الماوردي للبائع الرجوع في المبيع إذا باعه المشتري وحجر عليه بالفلس في زمن الخيار إلا أن يفرق بأن الحجر ثم مقتض للتفويت ولا كذلك هنا وبه يتأيد ما اقتضاه كلام الرافعي أنه إن لم يفسخه انفسخ كما لو باع العدل الرهن بثمن مثله وطلب في المجلس بزيادة أي فكما أن العدل يلزمه الفسخ وإلا انفسخ رعاية لمصلحة المالك فكذا البائع هنا يلزمه ذلك لمصلحة المالك; لأن الفرض أنه أراد الرجوع لعين ماله فإن قلت ما الفرق بين المالك هنا والشفيع فإن له إبطال تصرف المشتري قلت يفرق بأن الشفيع لو لم يجز له ذلك ضاع حقه من أصله. ولا كذلك المالك هنا فإنه حيث تعذر رجوعه وجب له البدل "وإذا ادعاها رجل ولم يصفها ولا بينة" له بها "لم تدفع" أي لم يجز دفعها "إليه" ما لم يعلم أنها له لخبر {لو أعطي الناس بدعواهم} ويكفي في البينة شاهد ويمين ولا يكفي إخبارها للملتقط بل لا بد من سماع القاضي لها وقضائه على الملتقط بالدفع فإن خشي منه انتزاعها لشدة جوره احتمل الاكتفاء بإخبارها للملتقط واحتمل أنهما يحكمان من يسمعها ويقضى على الملتقط ولعل هذا أقرب "وإن وصفها" وصفا أحاط بجميع صفاتها "وظن" الملتقط "صدقه جاز الدفع" إليه قطعا عملا بظنه بل يسن هذا إن اتحد الواصف وإلا بأن ادعاها كل لنفسه ووصفها لم تسلم لأحد إلا بحجة كبينة سليمة من المعارض "ولا يجب على المذهب"; لأنه مدع فيحتاج للبينة ومتهم باحتمال سماعه لوصفها من نحو مالكها أما إذا لم يظن صدقه فلا يجوز الدفع له نعم لو قال له الواصف يلزمك تسليمها إلي حلف قال شارح إن لم يعتقد وجوب الدفع بالوصف. أنه لا يلزمه ذلك فإن نكل ولم يكن تملكها فهل ترد هذه اليمين كغيرها أو لا; لأن الرد كالإقرار وإقرار الملتقط لا يقبل على مالكها بفرض أنه غير الواصف كل محتمل وإن قال تعلم أنها ملكي حلف أنه لا يعلم ولو تلفت فشهدت البينة بوصفها ثبتت ولزمه بدلها كما في البحر عن النص وظاهر أن محله إن ثبت بإقراره أو غيره أن ما شهدت به البينة من الوصف هو وصفها

ج / 3 ص -14- "فإن دفع" اللقطة لإنسان بالوصف "فأقام آخر بينة" أي حجة بأنها ملكه قال الشيخ أبو حامد وغيره بأنها لا تعلم أنها انتقلت منه ويوجه بفرض اعتماده بالاحتياط للملتقط لكونه لم يقصر "حولت إليه"; لأن الحجة توجب الدفع بخلاف الوصف "فإن تلفت عنده" أي الواصف المدفوع إليه لا بإلزام حاكم يرى وجوب الدفع إليه بالوصف "فلصاحب البينة تضمين الملتقط"; لأنه بان أنه سلم ما ليس له تسليمه "والمدفوع إليه"; لأنه بان أنه أخذ ملك الغير وخرج بدفع اللقطة ما لو تلفت عنده ثم غرم للواصف قيمتها فليس لمالكها تغريم الواصف; لأن ما أخذه مال الملتقط لا المدعي "والقرار عليه" أي على المدفوع إليه لتلفه في يده فيرجع عليه اللاقط بما غرمه ما لم يقر له بالملك; لأنه حينئذ يزعم أن الظالم له هو ذو البينة وفارق ق ما لو اعترف المشتري للبائع بالملك ثم استحق المبيع فإنه يرجع عليه بالثمن; لأنه إنما اعترف له بالملك لظاهر اليد بأن اليد دليل الملك شرعا فعذر بالاعتراف المستند إليها بخلاف الوصف فكان مقصرا بالاعتراف المستند إليه "قلت لا تحل لقطة الحرم" المكي "للتملك" ولا بلا قصد تملك "ولا حفظ على الصحيح" بل لا تحل إلا للحفظ أبدا للخبر الصحيح "لا تحل لقطتها إلا لمنشد" أي لمعرف على الدوام وإلا فسائر البلاد كذلك فلا تظهر فائدة التخصيص وادعاء أنها دفع إيهام الاكتفاء بتعريفها في الموسم يمنعه أنه لو كان هذا هو المراد لبينه وإلا فإيهام ما قلناه المتبادر منه أشد; ولأن الناس يكثر تكرر عودهم إليه فربما عاد مالكها أو نائبه فغلظ على أخذها بتعين حفظها عليه كما غلظ على القاتل فيه خطأ بتغليظ الدية عليه مع عدم إساءته وخرج بالحرم الحل ولو عرفة كما صححه في الانتصار; لأن ذلك من خصائص الحرم وفي وجه لا فرق وانتصر له بخبر مسلم نهى عن لقطة الحاج أي مجمع جميعهم لئلا يدخل فيه كل فرقة منهم وبالمكي حرم المدينة واختار البلقيني استواءهما "ويجب تعريفها" أي الملقوطة فيه للحفظ "قطعا والله أعلم" للخبر فتلزمه الإقامة له أو دفعها للقاضي أي الأمين فإن أراد سفرا ولا قاضي أمين ثم اتجه جواز تركها عند أمين "فرع" التقط مالا ثم ادعى أنه ملكه قبل قوله كما في الكفاية قال الغزي ومحله عند عدم المنازع بخلاف ما لو التقط صغيرا ثم ادعى أنه ملكه لا يقبل قوله فيه.


كتاب اللقيط

تحفة المحتاج بشرح المنهاج

ج / 3 ص -15- كتاب اللقيط
فعيل بمعنى مفعول ويقال له منبوذ ودعي وهو شرعا طفل ينبذ بنحو شارع لا يعرف له مدع فهو من مجاز الأول وذكر اللقط للغالب إذ الأصح أن المميز والبالغ المجنون يلتقطان لاحتياجهما إلى التعهد والأصل فيه قوله تعالى: {وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً} [المائدة: 32] وقوله تعالى: {وَافْعَلُوا الْخَيْرَ} [الحج: 77] وأركانه لقيط ولاقط ولقط وستعلم من كلامه.
"التقاط المنبوذ" أي المطروح والتعبير به للغالب أيضا كما علم "فرض كفاية" صيانة للنفس المحترمة عن الهلاك هذا إن علم به جمع ولو مترتبا على المعتمد وإلا ففرض عين وفارق ما مر في اللقطة بأن المغلب فيها معنى الاكتساب المجبول على حبه النفوس كالوطء في النكاح "ويجب الإشهاد عليه" أي الالتقاط وإن كان الملتقط مشهور العدالة "في الأصح" لئلا يسترق ويضيع نسبه المبني على الاحتياط له أكثر من المال ووجوبه على ما معه المنصوص عليه في المختصر وقع بطريق التبع له فلا ينافي ما مر في اللقطة ومتى ترك الإشهاد لم تثبت له ولاية الحضانة إلا إن تاب وأشهد فيكون التقاطا جديدا من حينئذ كما بحثه السبكي مصرحا بأن ترك الإشهاد فسق نعم قال الماوردي وغيره متى سلمه له الحاكم سن ولا يجب; لأن تسليمه حكم يغني عنه انتهى وإنما يتأتى هذا التعليل على الضعيف أن تصرف الحاكم حكم مطلقا فالوجه تعليله بأن تسليم الحاكم فيه معنى الإشهاد فأغنى عنه ويجوز التقاط الصبي المميز; لأن فيه حفظا له وقياما بتربيته بل لو خشي ضياعه لم يبعد وجوب التقاطه ويجب رد من له كافل كوصي وقاض وملتقط لكافله "وإنما تثبت ولاية الالتقاط لمكلف حر" ولو فقيرا; لأن طلبه لقوته لا يشغله "مسلم" إن حكم بإسلام اللقيط بالدار وإلا فللكافر العدل في دينه التقاطه وبحث ابن الرفعة جواز التقاط اليهودي للنصراني وعكسه كالتوارث وخالفه الأذرعي بناء على الأصح أنه لا يقر على انتقاله لدين ملتقطه اللازم من تمكينه من التقاطه وفيه نظر; لأن الممتنع الانتقال الاختياري على أنه قد يخير بين الدينين كما يأتي قبيل نكاح المشرك "عدل" ظاهرا فيشمل المستور وسيصرح بأهليته لكن يوكل القاضي به من يراقبه خفية لئلا يتأذى فإذا وثق به صار كمعلوم العدالة "رشيد" ولو أنثى كما هو شأن سائر الولايات على الغير وقضية كلامه وجود العدالة مع عدم الرشد ولا ينافيه خلافا لمن ظنه اشتراطهم في قبول الشهادة السلامة من الحجر; لأن العدالة السلامة من الفسق وإن لم تقبل معها الشهادة والسفيه قد لا يفسق وبحث الأذرعي اعتبار البصر وعدم نحو برص إذا كان الملتقط يتعاهده بنفسه كما في الحاضنة
"ولو التقط عبد" أي قن ولو مكاتبا ومبعضا ولو في نوبته كما رجحه الأذرعي وغيره "بغير إذن سيده انتزع" اللقيط منه; لأنه ولاية وتبرع وليس من أهلهما "فإن علمه" أي التقاطه "فأقره عنده

ج / 3 ص -16- أو التقط" غير المكاتب "بإذن سيده" كأن قال له خذه وإن لم يقل لي فيما يظهر خلافا لما يوهمه كلام شارح وشرط قوله ذلك له وهو غائب عنه عدالة القن ورشده فيما يظهر "فالسيد الملتقط" والعبد نائبه في الأخذ والتربية بخلاف المكاتب لا يكون نائبا عنه عند أمره بمطلق الالتقاط لاستقلاله ولا لاقطا; لأنه غير حر فينزع منه ولا يكون السيد لاقطا إلا إن قال له التقط لي ولو أذن لمبعض ولا مهايأة أو وثم مهايأة وهو في نوبة السيد فكان أو في نوبة المبعض فباطل على الأوجه ما لم يقل له عني كما هو ظاهر فيكون نائبه "ولو التقط صبي" أو مجنون "أو فاسق أو محجور عليه" بسفه ولو كافرا لقيطا "أو كافر مسلما انتزع" أي انتزعه الحاكم منه وجوبا لانتفاء أهليتهم وظاهر تخصيصهم الانتزاع بالحاكم أنه لو أخذه أهل من واحد ممن ذكر لم يقر وعليه فيفرق بين هذا وأخذه ابتداء بأنه هنا وجدت يد والنظر فيها حيث وجدت إنما هو للحاكم بخلاف ما إذا لم توجد فإنه في حكم المباح فإذا تأهل آخذه لم يعارض أما المحكوم بكفره بالدار فيقر بيد الكافر كما مر "ولو ازدحم اثنان على أخذه" فأراده كل وهما أهل "جعله الحاكم عند من يراه منهما أو من غيرهما" إذ لا حق لهما قبل أخذه فلزمه فعل الأحظ له "وإن سبق واحد فالتقطه منع الآخر من مزاحمته" للخبر السابق من سبق إلى ما لم يسبق إليه فهو أحق به أما لو لم يلتقطه فلا حق له وإن وقف على رأسه ويتردد النظر فيما لو سبق بوضع يده على بدنه أو بجره على الأرض من غير أخذ له هل يثبت به حق أو لا وظاهر تعبيرهم بالأخذ يقتضي الثاني لكن الذي يتجه في الجر أنه كالأخذ; لأن المدار على الاستيلاء وهو يحصل بالجر لا مجرد وضع اليد من غير أخذ "وإن التقطاه معا وهما أهل" لحفظه وحفظ ماله "فالأصح أنه يقدم غني" ويظهر ضبطه بغني الزكاة بدليل مقابلته بالفقير "على فقير"; لأنه أرفق به غالبا وقد يواسيه بماله وبقولي غالبا اندفع ما للأذرعي وغيره ولا عبرة بتفاوتهم في الغنى إلا إن تميز أحدهما بنحو سخاء وحسن خلق على ما بحث ويقدم مقيم على ظاعن أي لمحل يمنع من نقله إليه وإلا استويا كذا قالوه ونازع فيه الأذرعي وغيره "وعدل" ولو فقيرا باطنا "على مستور" احتياط للقيط ولا يقدم مسلم على كافر في محكوم بكفره ولا امرأة على رجل وإن كانت أصبر منه على التربية قال الأذرعي بحثا إلا مرضعة في رضيع وبحثه تقديم بصير على أعمى وسليم على مجذوم أو أبرص ينافيه ما مر عنه أنه لا حق لهما بقيده فعلى أن لهما حقا يتجه ما قاله "فإن استويا" في الصفات المعتبرة وتشاحا "أقرع" بينهما إذ لا مرجح ولعدم ميله إليهما طبعا لم يخير المميز بينهما واجتماعهما مشق كالمهايأة بينهما وليس للقارع ترك حقه كالمنفرد بخلافه قبل القرعة،"وإذا وجد بلدي لقيطا ببلد" أو قرية "فليس له نقله" ولو لغير نقلة كما نقلاه وأقراه وإن اعترضا "إلى بادية" لخشونة عيشها وفوات أدب الدين والدنيا ومن ثم لو قربت البادية من البلد أو القرية بحيث يحصل ذلك منها أي بلا كبير مشقة فيما يظهر لم يمنع ولو وجده ببلد لم ينقله لقرية وإن كانت أقل فسادا وقيل يراعى فينقله إليها لا منها والبادية خلاف الحاضرة وهي العمارة فإن قلت فقرية أو كثرت فبلد أو عظمت فمدينة أو كانت ذات زرع وخصب فريف "والأصح أن

ج / 3 ص -17- له نقله" من بلد وجد فيه "إلى بلد آخر" ولو للنقلة لعدم المحذور السابق لكن يشترط تواصل الأخبار وأمن الطريق وإلا امتنع ولو لدون مسافة القصر "و" الأصح "أن للغريب إذا التقط ببلد أن ينقله إلى بلدة" بالشرطين المذكورين فيما يظهر لما مر وحيث منع نزع من يده لئلا يسافر به بغتة ومن ثم بحث الأذرعي أنه لو التزم الإقامة ووثق منه بها أقر بيده وهذه مغايرة للتي قبلها خلافا لمن زعم اتحادهما لإفادة هذه أنه غريب بأحدهما فقط. وصدق الأولى بما لو كان مقيما بهما أو بأحدهما أو غريبا عنهما نعم لو قال أولا ولو غريبا أفاد ذلك مع الاختصار "وإن وجده" بلدي "ببادية آمنة فله نقله إلى بلد" وإلى قرية; لأنه أرفق به أما غير آمنة فيجب نقله إلى مأمن ولو مقصده وإن بعد "وإن وجده بدوي" وهو ساكن البدو "ببلد فكالحضري" فإن أقام به فذاك وإلا لم ينقله لأدون من محل وجوده ولو محلة من بلد اختلفت محلاتها فيما يظهر بل لمثله أو أعلى بالشرطين السابقين "أو" وجده بدوي "ببادية أقر بيده" لكن يلزمه نقله من غير آمنة إليها "وقيل إن كانوا ينتقلون للنجعة" بضم فسكون أي لطلب الرعي أو غيره. "لم يقر" بيده; لأن فيه تضييعا لنسبه والأصح أنه يقر; لأن أطراف البادية كمحال البلد الواسعة والظاهر أنه من أهلها فيكون احتمال ظهور نسبه فيها أقرب من البلدة وعلم مما تقرر أن له نقله من بلد أو قرية أو بادية لمثله ولأعلى منه لا لدونه وأن شرط جواز النقل مطلقا أمن الطريق والمقصد وتواصل الأخبار واختبار أمانة اللاقط "ونفقته في ماله" كغيره "العام كوقف على اللقطاء" وموصى به لهم لا يقال كيف صح الوقف عليهم مع عدم تحقق وجودهم; لأنا نقول الجهة لا يشترط فيها تحقق الوجود بل يكفي إمكانه كما دل عليه كلامهم في الوقف ثم رأيت الزركشي صرح بذلك وإضافة المال العام إليه تجوز; لأنه حقيقة للجهة العامة وليس ملكه ولا يصرف له من وقف الفقراء; لأن وصف الفقر لم يتحقق فيه قال السبكي وخالفه الأذرعي اكتفاء بظاهر الحال أنه فقير "أو الخاص وهو ما اختص به كثياب ملفوفة عليه" فملبوسة له التي بأصله أولى "ومفروشة تحته" ومغطى بها ودابة عنانها بيده أو مشدودة بنحو وسطه "وما في جيبه من دراهم وغيرها ومهده" الذي هو فيه.
"ودنانير منثورة فوقه وتحته" إجماعا; لأن له يدا واختصاصا وقضية المتن التخيير في ذلك واعترض بأن الأوجه أنه يقدم الخاص أولا "وإن وجده" وحده "في دار" لا تعلم لغيره أو حانوت أو بستان أو خيمة كذلك وكذا قرية كما ذكره الماوردي وغيره لكن استبعد ذلك في الروضة ثم بحث أنها ليست كذلك. "فهي" وما فيها "له" لليد فإن وجد بها غيره منبوذ أو كامل فهي لهما أو لهم بحسب الرءوس ويتردد النظر فيما لو وجد على عتبة الدار لكنه في هوائها; لأنه لا يسمى فيها عرفا سيما إن كان بابها مقفولا بخلاف وجوده بسطحها الذي لا مصعد له منها; لأن هذا يسمى فيها عرفا "وليس له مال مدفون تحته" بمحل لم يحكم بملكه له ككبير جلس على أرض تحتها دفين وإن كان به ورقة معلقة به أنه له نعم بحث الأذرعي أنه لو اتصل خيط بالدفين وربط بنحو ثوبه قضي له به لا سيما إن انضمت الرقعة إليه "وكذا ثياب" ودواب "وأمتعة موضوعة بقربه" في غير ملكه إن لم

ج / 3 ص -18- تكن تحت يده "في الأصح" كما لو بعدت عنه وفارق البالغ حيث حكم له بأمتعة موضوعة بقربه عرفا بأن له رعاية أما ما بملكه فهو له قطعا "فإن لم يعرف له مال" خاص ولا عام "فالأظهر أنه ينفق عليه" ولو محكوما بكفره; لأن فيه مصلحة للمسلمين إذا بلغ بالجزية "من بيت المال" من سهم المصالح مجانا كما أجمع عليه الصحابة "فإن لم يكن" في بيت المال شيء أو كان ثم ما هو أهم منه أو منع متوليه ظلما اقترض عليه الحاكم إن رآه وإلا "قام المسلمون" أي مياسيرهم ويظهر ضبطهم بمن يأتي في نفقة الزوجة. فلا تعتبر قدرته بالكسب "بكفايته" وجوبا "قرضا" بالقاف أي على جهته كما يلزمهم إطعام المضطر بالعوض "وفي قول نفقة" فلا يرجعون بها لعجزه ويؤيده ما يأتي أوائل السير أنهم ينفقون المحتاج من غير رجوع وعلى الأول يفرق بأن ذاك تحققت حاجته فوجبت مواساته وهذا لم تتحقق فاحتيط لمال الغير ويؤيده ما مر آنفا عن السبكي فإن امتنعوا كلهم قاتلهم الإمام ويفرق بين كونها هنا قرضا وفي بيت المال مجانا بأن وضع بيت المال الإنفاق على المحتاجين ولو حالا فلهم فيه حق مؤكد دون مال المياسير وإذا لزمتهم وزعها الإمام على مياسير بلده فإن شق فعلى من يراه الإمام منهم فإن استووا في نظره تخير ثم إن بان قنا رجعوا على سيده أو حرا وله مال ولو من كسبه أو قريب أو حدث في بيت المال مال قبل بلوغه ويساره فعليه وإلا فمن سهم الفقراء أو المساكين أو الغارمين وضعف في الروضة ما ذكر في القريب بأن نفقته تسقط بمضي الزمان ورد بأنه المنقول بل المقطوع به ووجهه أنها صارت دينا بالاقتراض "وللملتقط الاستقلال بحفظ ماله في الأصح"; لأنه يستقل بحفظ المالك فماله أولى وبحث الأذرعي تقييده بعدل يجوز إيداع مال اليتيم عنده ومع استقلاله بحفظه لا يخاصم من ادعاه وللقاضي نزعه منه وتسليمه لأمين غيره يباشر الإنفاق عليه بالمعروف اللائق به أو يسلمه للملتقط يوما بيوم "ولا ينفق عليه منه إلا بإذن القاضي قطعا" أي على الأصح ومقابله; لأن ولاية التصرف في المال لا تثبت إلا لأصل أو وصي أو حاكم أو أمينه فإن أنفق بغير إذنه ضمن أي إن أمكنت مراجعته وإلا أنفق وأشهد ولا يضمن حينئذ.

فصل في الحكم بإسلام اللقيط وغيره وكفرهما بالتبعية
 "إذا وجد لقيط بدار الإسلام" ومنها ما علم أنه مسكن المسلمين ولو في زمن قديم فغلب عليه الكفار كقرطبة نظرا لاستيلائنا القديم لكن نقل الرافعي عن بعض المتأخرين أن محله إن لم يمنعونا منها وإلا فهي دار كفر وأجاب عنه السبكي بأنه يصح أن يقال إنها صارت دار كفر صورة لا حكما ويأتي ذلك مع زيادة في الأمان "و" إن كان "فيها أهل ذمة" أو عهد "أو بدار فتحوها" أي المسلمون "وأقروها بيد كفار صلحا" أي على وجهه وإن لم يملكوها "أو" وجد بدار أقروها بيدهم "بعد ملكها بجزية وفيها" أي الدار في المسائل الثلاث حتى الأولى كما قاله الدارمي وإن نظر فيه غيره والأخيرتان دارا إسلام كما قالاه خلافا لما قد يتوهم من المتن وإن نظر السبكي في الثانية "مسلم" يمكن كونه منه

ج / 3 ص -19- ولو مجتازا "حكم بإسلام اللقيط" تغليبا لدار الإسلام لخبر أحمد وغيره "الإسلام يعلو ولا يعلى عليه" قال الماوردي وحيث لا ذمي ثم فمسلم باطنا أيضا وإلا فظاهرا فقط. أما إذا لم يكن ثم مسلم يمكن كونه منه فهو كافر واكتفى هنا بالمجتاز تغليبا لحرمة دارنا بخلافه في قوله "وإن وجد بدار كفار فكافر إن لم يسكنها مسلم" ولا عبرة باجتيازه فيها "وإن سكنها مسلم" يمكن كونه منه "كأسير" منتشر "وتاجر فمسلم في الأصح" تغليبا للإسلام فإن نفاه ذلك المسلم قبل في نسبه دون إسلامه وبحث الأذرعي أن المراد بالسكنى هنا ما يقطع حكم السفر قال بل ينبغي الاكتفاء بلبث يمكن فيه الوقاع وأن ذلك الولد منه بخلاف من ولد بعد طروقه بنحو شهر لاستحالة كونه منه قال وقضية إطلاقهم أنه لو كان بمصر عظيم بدار حرب ووجد فيه كل يوم ألف لقيط مثلا حكم بإسلامهم وهذا إن كان لأجل تبعية الإسلام كالسابي فذاك أو لإمكان كونه منه ولو على بعد وهو الظاهر ففيه نظر ولا سيما إذا كان المسلم الموجود امرأة انتهى وأنت خبير من اكتفائهم في دارنا بالمجتاز وفي دارهم بالسكنى أنه لا يكتفى في دارهم إلا بالإمكان القريب عادة وحينئذ فمتى أمكن كونه منه إمكانا قريبا عادة فمسلم وإلا فلا وهذا أوجه مما ذكره الأذرعي فتأمله. ويفرق بين الدارين بأن شرف الأولى اقتضى الاكتفاء فيها بالإمكان وإن بعد فدخل المجتاز بخلاف الثانية فاشترط فيها قرب الإمكان وهو إنما يوجد عند السكنى لا الاجتياز "ومن حكم بإسلامه بالدار" كان حيث لا ذمي ثم مسلما باطنا أيضا كما مر فإذا بلغ وأفصح بالكفر كان مرتدا وحيث ثم ذمي مسلما ظاهرا فقط فإذا بلغ وأفصح بالكفر فكافر أصلي لضعف الدار والتعبير بذمي هنا وفيما مر هو ما وقع في كلام شارح والظاهر أنه مثال وعن جد شارح التعجيز بأنه لو وجد ببرية فمسلم وخصه غيره بما إذا كانت بدارنا أو لا يد لأحد عليها ومن حكم بإسلامه بالدار "فأقام ذمي" أو حربي "بينة بنسبه لحقه"; لأنه كالمسلم في النسب "وتبعه في الكفر" وارتفع ما ظنناه من إسلامه; لأن الدار حكم باليد والبينة أقوى من مجرد يد وتصور علوقه من مسلمة بوطء شبهة نادر لا يعول عليه مع البينة وشملت البينة محض النسوة وخرج بها إلحاق القائف وقد حكى الدارمي فيها وجهين والذي يتجه اعتبار إلحاقه; لأنه حكم فهو كالبينة بل أقوى وفي النسوة أنه إن ثبت بهن النسب تبعه في الكفر وإلا فلا "وإن اقتصر" الكافر "على الدعوى" بأنه ابنه ولا حجة له "فالمذهب أنه لا يتبعه في الكفر" وإن لحقه نسبه; لأن الحكم بإسلامه لا يغير بمجرد دعوى كافر مع إمكان تلك الشبهة النادرة ومحل ذلك إن لم يصدر منه نحو صلاة وإلا لم يغير عن حكم الإسلام قطعا ويحال بينهما وجوبا وكذا ندبا إن قلنا يتبعه في الكفر كمميز أسلم.
"تنبيه" مقتضى حكمهم بإسلام اللقيط تارة وكفره أخرى أن لقاض رفع إليه أمر لقيط الحكم بكفره فيما نصوا على كفره فيه وهو ظاهر وأما ما قيل لا يجوز لقاض أن يحكم بكفر أحد فإن فعل كفر; لأن الحكم بالكفر رضا به انتهى فهو غلط قبيح إذ يلزم عليه أن لا يحكم بردة أحد ولا بكفر لقيط وهو فاسد وأفسد منه ما علل به; لأن الحكم بالكفر ليس

ج / 3 ص -20- معناه إلا الحكم بآثاره المترتبة عليه فلا رضا به قطعا ويلزمه أن لا يحكم بنحو زنا; لأنه رضا به نعم له إذا أسلم مميز أن يحكم بعدم صحة إسلامه إذا احتيج إليه لا بكفره إلا بالنسبة للأحكام الدنيوية وكذا يقال في أطفال الكفار; لأنهم في الجنة فلا يطلق الحكم بكفرهم.
"ويحكم بإسلام الصبي بجهتين أخريين لا يفرضان في لقيط" وإنما ذكر في بابه استطرادا "إحداهما الولادة فإذا كان أحد أبويه مسلما وقت العلوق" وإن علا ولو أنثى غير وارثة أو قنا قبل الظفر به أو بعده كما يأتي بسطه في السير وإن حدث الولد بعد موته على الأوجه من تردد فيه ولو مع وجود حي أقرب منه بشرط نسبته إليه نسبة تقتضي التوارث ولو بالرحم فلا يرد آدم أبو البشر صلى الله على نبينا وعليه وسلم "فهو مسلم" إجماعا وإن ارتد بعد العلوق "فإن بلغ ووصف كفرا" أي أعرب به عن نفسه كما بأصله "فمرتد"; لأنه مسلم ظاهرا وباطنا "ولو علق بين كافرين ثم أسلم أحدهما" وإن علا كما ذكر قبل بلوغه ولو بعد تمييزه "حكم بإسلامه" إجماعا في إسلام الأب ولخبر "الإسلام يعلو ولا يعلى عليه" ولو أمكن احتلامه فادعاه قبل إسلام أصله فظاهر إطلاقهم قبول قوله فيه لزمن إمكانه قبوله هنا فلا يحكم بإسلامه. وبحث أبي زرعة عدم قبوله إلا إن نبت شعر عانته الخشن فيه نظر ظاهر اللهم إلا أن يقال الاحتياط للإسلام يلغى قوله المانع له لاحتمال كذبه فيه والأصل بقاء الصغر وقد سئلت عن يهودي أسلم ثم وجد بنته مزوجة فادعى صباها لتتبعه وادعت البلوغ هي وزوجها فأفتيت بأنه يصدق أما في دعوى الاحتلام فلما تقرر أن الاحتياط للإسلام اقتضى مخالفة القاعدة من تصديق مدعي البلوغ بالاحتلام وأما في دعوى السن أو الحيض فبالأولى لإمكان الاطلاع عليهما فكلف مدعي أحدهما البينة وقد صرحوا بأنه لو باع أو كاتب أو قتل ثم ادعى صبا يمكن صدق بخلاف ما لو زوج; لأن النكاح يحتاط له ويجري بين الناس فكون الولي صبيا بعيد جدا فلم يلتفت إليه وإن أمكن والمجنون المحكوم بكفره يلحق أحد أبويه إذا أسلم كالصبي "فإن بلغ ووصف كفرا فمرتد" لسبق الحكم بإسلامه ظاهرا وباطنا "وفي قول" هو "كافر أصلي"; لأن تبعيته أزالت الحكم بكفره وقد زالت باستقلاله فعاد لما كان عليه أولا وبني عليه أنه يلزمه التلفظ بالإسلام بعد البلوغ بخلافه على الأول ومن ثم لو مات قبل التلفظ جهز كمسلم بل قال الإمام وصوبه في الروضة هو كذلك على الثاني أيضا; لأن هذه الأمور مبنية على الظواهر. وظاهره الإسلام انتهى وكأنهم لم ينظروا لوجوب التلفظ عليه على الثاني; لأن تركه يوجب الإثم لا الكفر كما هو ظاهر وقول الأحياء كالحليمي المسلم بإسلام أحد أبويه لا يغني عنه إسلامه شيئا ما لم يسلم بنفسه إما غريب بل سبق قلم على ما قاله الأذرعي أو مفرع على وجوب التلفظ ولو تلفظ ثم ارتد فمرتد قطعا ولا ينقض ما جرى عليه من أحكام الإسلام قبل ردته على الأصح الجهة.
"الثانية إذا سبى مسلم" ولو صبيا مجنونا وإن كان معه كافر كامل "طفلا" أو مجنونا والمراد الجنس ليشمل ذكر كل وأنثاه المتحد والمتعدد "تبع السابي في الإسلام" ظاهرا وباطنا "إن لم يكن معه أحد أبويه" إجماعا خلافا لمن شذ; ولأنه صار تحت ولايته

ج / 3 ص -21- كالأبوين وقضية الحكم بإسلامه باطنا أنه لو بلغ ووصف الكفر كان مرتدا وهو متجه خلافا لما يوهمه كلام شارح أنه كافر أصلي ثم رأيتهم صرحوا بما ذكرته أما إذا كان معه أحدهما وإن علا فيما يظهر ثم رأيت الأذرعي أشار إليه بأن كانا في جيش واحد وغنيمة واحدة وإن لم يتحد المالك وقد سبيا معا أو تقدم الأصل فيما يظهر خلافا لمن أطلق عن تعليق القاضي أنه إذا سبق سبي أحدهما سبي الآخر تبع السابي فلا يحكم بإسلامه; لأن تبعيتهما أقوى من تبعية السابي وإن ماتا بعد; لأن التبعية إنما تثبت في ابتداء السبي. "ولو سباه ذمي" قال الإمام قاطن ببلادنا والبغوي ودخل به دارنا والدارمي وسباه في جيشنا وكل إنما هو قيد للخلاف في قولهم "لم يحكم بإسلامه" بل بكونه على دين سابيه لا أبويه "في الأصح"; لأن كونه من أهل دارنا لم يفده كذريته الإسلام فمسبيه أولى ولا يفيده حينئذ إسلام أبويه على ما قاله الحليمي وهو إن صح مقيد لما مر من تبعية الأصول والظاهر أنه ليس كذلك ومن ثم قال السبكي قياسه أنهما لو أسلما بأنفسهما بدارهم أو خرجا إلينا وأسلما لا يحكم بإسلامه لانفراده عنهما قبل ذلك وما أظن الأصحاب يسمحون به انتهى وخرج بسباه في جيشنا نحو سرقته له بأن قلنا يملكه كله فكذلك أو غنيمة وهو الأصح فهو مسلم; لأن بعضه للمسلمين وبحث السبكي ومن تبعه أنه لو أسلم سابيه الذمي أو قهر حربي صغيرا حربيا وملكه ثم أسلم تبعه; لأن له عليه ولاية وملكا وذلك علة الإسلام في السابي المسلم وفي فتاوى البغوي إبداء وجهين في كافر اشترى صغيرا ثم أسلم هل يتبعه والذي يتجه منهما أنه لا يتبعه بل وكذا فيما قبله ولا يلحق بالسبي غيره; لأنه مع كونه أقوى في القهر إنما يؤثر ابتداء فلا يقاس به غيره في الأثناء ثم رأيت الشيخين صرحا بما قدمته أن التبعية إنما تثبت في ابتداء السبي وهو يؤيد ما ذكرته والمستأمن كالذمي "ولا يصح" بالنسبة لأحكام الدنيا "إسلام صبي مميز استقلالا على الصحيح" كغير المميز بجامع عدم التكليف; ولأن نطقه بالشهادتين إما خبر وخبره غير مقبول أو إنشاء فهو كعقوده نعم تسن الحيلولة بينه وبين أبويه لئلا يفتناه وقيل تجب ونقله الإمام عن إجماع الأصحاب وانتصر جمع لصحة إسلامه وقضى به غير واحد ويدل له صحة إسلام علي رضي الله عنه قبل بلوغه ورده أحمد بمنع كونه قبل بلوغه والبيهقي وغيره بأن الأحكام إذ ذاك كانت منوطة بالتمييز إلى عام الخندق وفارق نحو صلاته بأنه لا يتنفل به إما بالنسبة لأحكام الآخرة فيصح ويكون من الفائزين اتفاقا ولا تلازم بين الأحكامين كما فيمن لم تبلغه الدعوة وكأطفال المشركين ولو اشتبه طفل مسلم بطفل كافر وقف أمرهما ولا يجبران على الإسلام بعد البلوغ قاله المصنف وخالفه التاج الفزاري فقال يحكم بإسلامهما ويوقف نسبهما إلى البلوغ.

فصل في بيان حرية اللقيط ورقه واستلحاقه وتوابع لذلك
"إذا لم يقر اللقيط برقه فهو حر" إجماعا وبحث البلقيني تقييده بغير دار حرب لا مسلم فيها ولا ذمي; لأن دار الحرب تقتضي استرقاق النساء والصبيان واعترض بأنها إنما

ج / 3 ص -22- تقتضي استرقاق هؤلاء بالأسر ومجرد اللقط لا يقتضيه وإذا حكم له بالحرية وبالإسلام فقتله حر مسلم أو غيره قتله به الإمام أو عفا على الدية لا مجانا; لأنها لبيت المال وهو لا يجوز له التصرف عما يتعلق به على خلاف المصلحة نعم لو بلغ اللقيط المحكوم بحريته وبإسلامه بالدار ولم يصف الإسلام لم يقتل به الحر على ما نص عليه وصوبه الإسنوي لكن ظاهر الروضة وأصلها خلافه والقياس أن حد قاذفه إن أحصن وقاطع طرفه يجري فيهما ما ذكر في قتله وإن أمكن الفرق بأن القتل يحتاط له أكثر بخلافهما ومن ثم نص على أنه لا يحد قاذفه إلا إن قال اللقيط أنا حر "إلا أن يقيم أحد بينة برقه" فيعمل بها كما يأتي "وإن أقر به" أي الرق وهو المكلف وعن ابن عبد السلام ما يقتضي اعتبار رشده أيضا. وظاهر كلامهم خلافه لشخص "فصدقه" ولو بسكوته عن تكذيبه; لأن فيه تصديقا له "قبل إن لم يسبق إقراره" أي اللقيط ويصح عوده على كل منه ومن المقر له إذ لو أقر إنسان بحريته فأقر اللقيط له به لم يقبل وإن صدقه كما هو واضح "بحرية" كسائر الأقارير بخلاف ما إذا كذبه وإن صدقه بعد أو سبق إقراره بالحرية وهو مكلف; لأنه به التزم أحكام الأحرار المتعلقة بحقوق الله والعباد فلم يقدر على إسقاطها وإنما قبل إقرارها بالرجعة بعد إنكارها; لأن الأصل عدم انقضاء العدة مع تفويض الشرع أمر انقضائها إليها والإقرار بالرق مخالف لأصل الحرية الموافق للإقرار السابق ولا يرد على المتن ما لو أقر به لزيد فكذبه فأقر به لعمرو فصدقه فلا يقبل وإن لم يسبق منه إقرار بحرية; لأن إقراره الأول يتضمن نفي الملك لغيره وقد بطل ملكه برده فصار حر الأصل والحرية يتعذر إسقاطها لما مر ولو أنكر رقه فادعى عليه به وحلف ثم أقر به له فإن كانت صيغة إنكاره لست برقيق لك قبل أو لست برقيق فلا لتضمنه الإقرار بأنه حر الأصل ولو أقر بالرق لمعين ثم بحرية الأصل لم تسمع لكن إن كان حال الإقرار الأول رشيدا على ما مر "والمذهب أنه لا يشترط" في صحة الإقرار بالرق "أن لا يسبق منه تصرف يقتضي نفوذه حرية كبيع ونكاح بل يقبل إقراره في أصل الرق وأحكامه" الماضية المضرة به و "المستقبلة" فيما له كما يقبل إقرار المرأة بالنكاح وإن تضمن ثبوت حق لها وعليه كسائر الأقارير. نعم لو أقرت متزوجة بالرق والزوج ممن لا تحل له الأمة لم ينفسخ نكاحه وتسلم له تسليم الحرائر ويسافر بها بلا إذن وتعتد عدتهن لنحو طلاق وعدة الإماء لموت وولدها قبل إقرارها حر وبعده رقيق وذلك; لأن النكاح كالمقبوض المستوفى ولهذا لا ينفسخ نكاح أمة بطرو نحو يسار "و" في الأحكام "الماضية المضرة بغيره" فلا يقبل إقراره بالنسبة إليها "في الأظهر" كما لا يقبل الإقرار على الغير بدين مثلا وتقبل البينة برقه مطلقا وعلى الأظهر "فلو لزمه دين فأقر برق وفي يده مال قضي منه" ثم إن فضل شيء فللمقر له وإلا اتبع بما بقي بعد عتقه "ولو ادعى رقه من ليس في يده بلا بينة لم يقبل" قطعا; لأن الأصل والظاهر الحرية فلا تترك إلا بحجة بخلاف النسب لما فيه من الاحتياط والمصلحة "وكذا إن ادعاه الملتقط" بلا بينة فلا يقبل "في الأظهر" لما ذكر وبه فارق ما قاس عليه المقابل من دعواه مالا التقطه ولا منازع له إذ ليس في دعواه تغيير صفة للعلم بمملوكيته له أو لغيره ثم

ج / 3 ص -23- يستمر بيده عند المزني. ويجب انتزاعه منها عند الماوردي لخروجه بدعوى رقه عن الأمانة وربما استرقه بعد وأيده الأذرعي بقول العبادي لو ادعى الوصي دينا على الميت أخرجت الوصية عن يده لئلا يأخذها إلا أن يبرأ ونظر الزركشي في تعليل الماوردي بأنه لم يتحقق كذبه حتى يخرج عن الأمانة ويرد بأن اتهامه صيره كغير الأمين; لأن يده صارت مظنة الإضرار باللقيط نعم قياس العبادي أنه لو أشهد أنه حر الأصل بقي بيده "ولو رأينا صغيرا مميزا أو غير مميز" أو مجنونا "في يد من يسترقه" أي يستخدمه مدعيا رقه "ولم يعرف استنادها إلى التقاط حكم له بالرق" إذا ادعاه عملا باليد والتصرف بلا معارض نعم إن كذبه المميز احتاج إلى يمين أنه ملكه "فإن بلغ" الصبي الذي استرقه صغيرا سواء ادعى رقه حينئذ أو بعد البلوغ أو أفاق المجنون "وقال أنا حر لم يقبل قوله في الأصح إلا ببينة" بالحرية; لأنه حكم برقه في صغره أو جنونه فلم يزل إلا بحجة نعم له تحليفه وفارق ما لو رأينا صغيرة بيد من يدعي نكاحها فبلغت وأنكرت فإن على المدعي البينة وكذا لو ادعى عليه حسبة وهي صغيرة بأن اليد دليل الملك في الجملة ويجوز أن يولد وهو مملوك ولا كذلك في النكاح فاحتاج للبينة "ومن أقام بينة" أو حجة أخرى "برقه" بعد الاحتياج إليها لا إن لم يحتج إليها كبينة داخل قبل إشراف يده على الزوال "عمل بها" ولو لخارج غير ملتقط "ويشترط أن تتعرض البينة" أو نحوها في اللقيط "لسبب الملك" من نحو إرث وشراء لئلا يعتمد ظاهر اليد وقضيته أن بينة غير الملتقط لا تحتاج لذلك ويكفي قولها ولو أربع نسوة; لأن شهادتهن بالولادة تثبت الملك كالنسب في الشهادة بالولادة أنه ولد أمته وإن لم تتعرض للملك خلافا لما في تصحيح التنبيه; لأن الغالب أن ولد أمته ملكه "وفي قول يكفي مطلق الملك" كسائر الأموال وفرق الأول بأن اللقيط محكوم بحريته بظاهر الدار فلا يزال ذلك الظاهر إلا عن تحقيق وفي الكفاية أن طريقة الجمهور جريان الخلاف في الملتقط وغيره والمتن محتمل لذلك لكن سياقه يخصه بالملتقط وفرقهم هذا وتعليلهم الذي قضيته ما مر ظاهران فيه "ولو استلحق اللقيط" يعني الصغير ولو غير لقيط "حر مسلم" ذكر ولو غير ملتقط "لحقه" بشروطه السابقة في الإقرار إجماعا وتثبت أحكام النسب من الجانبين ولا يلحق بزوجته إلا ببينة كما يعلم مما يأتي واستحبوا للقاضي أن يقول للملتقط من أين هو ولدك من زوجتك أو أمتك أو شبهة; لأنه قد يظن أن الالتقاط يفيد النسب وقال الزركشي ينبغي وجوبه إن جهل ذلك احتياطا للنسب وسيأتي في الشهادات ما يؤيده أما الكافر فيستلحق من حكم بكفره وكذا من حكم بإسلامه لكن لا يتبعه في الكفر كما مر "وصار أولى بتربيته" من غيره لثبوت أبوته له فأولى ليست على بابها كفلان أحق بماله نعم إن كان كافرا واللقيط مسلما بالدار لم يسلم إليه "وإن استلحقه عبد" بشروطه "لحقه" في النسب دون الرق إلا ببينة عليه; لأنه كالحر في النسب لكن يقر بيد الملتقط وينفق عليه من بيت المال "وفي قول يشترط تصديق سيده"; لأنه يقطع إرثه بفرض عتقه وأجاب الأول بأن هذا لا نظر إليه لصحة استلحاق ابن مع وجود أخ "وإن استلحقته امرأة لم يلحقها في الأصح" لإمكان إقامة البينة

ج / 3 ص -24- بمشاهدة الولادة بخلاف الرجل وإذا أقامتها لحقها ولو أمة ولا يثبت رقه لمولاها ولا يلحق زوجها إلا إن أمكن وشهدت بالولادة على فراشه وحينئذ لا ينتفي عنه إلا باللعان "أو" استلحقه "اثنان لم يقدم مسلم وحر على ذمي" وحربي "وعبد" لصحة استلحاق كل منهم ويد الملتقط لا تصلح للترجيح هنا "فإن" كان لأحدهما بينة سليمة من المعارض عمل بها وإن "لم يكن" لواحد منهما "بينة" أو كان لكل بينة وتعارضتا فإن سبق استلحاق أحدهما ويده عن غير التقاط قدم لثبوت النسب منه معتضدا باليد فهي عاضدة لا مرجحة وإن لم يسبق أحدهما كذلك كأن استلحقه لاقطه ثم ادعاه آخر "عرض على القائف" الآتي قبيل العتق "فيلحق من ألحقه به" لما يأتي ثم ولا يقبل منه بعد إلحاقه بواحد إلحاقه بآخر; لأن الاجتهاد لا ينقض بالاجتهاد ومن ثم لو تعارض قائفان كان الحكم للسابق وتقدم البينة عليه وإن تأخرت كما يقدم هو على مجرد الانتساب; لأنه بمنزلة الحكم فكان أقوى. "فإن لم يكن قائف" بالبلد أو بدون مسافة القصر منه وقيل بالدنيا وقيل بمسافة العدوى "أو" وجد ولكن "تحير أو نفاه عنهما أو ألحقه بهما" وقف الأمر إلى بلوغه و "أمر بالانتساب" قهرا عليه وحبس إن امتنع وقد ظهر له ميل وإلا وقف الأمر على الأوجه "بعد بلوغه إلى من يميل طبعه إليه منهما" لما صح عن عمر رضي الله عنه أنه أمر بذلك ولا يجوز له الانتساب بالتشهي بل لا بد من ميل جبلي كميل القريب لقريبه وشرط فيه الماوردي أن يعرف حالهما ويراهما قبل البلوغ وأن تستقيم طبيعته ويتضح ذكاؤه وأقره ابن الرفعة وأيده الزركشي بقولهم إن الميل بالاجتهاد أي وهو يستدعي تلك المقدمات ولو انتسب لغيرهما وصدقه ثبت نسبه ولم يختر المميز كما يأتي في الحضانة; لأن رجوعه يعمل به ثم لا هنا فقوله ملزم والصبي ليس من أهل الإلزام وينفقانه مدة الانتظار ثم من ثبت له رجع الآخر عليه بما أنفق إن كان بإذن الحاكم ثم بالإشهاد على نية الرجوع ثم بنيته كما يعلم مما مر آخر الإجارة وإلا فهو متبرع ولو تداعاه امرأتان أنفقتا ولا رجوع هنا مطلقا لإمكان القطع بالولادة فأوخذت كل بموجب قولها "ولو أقاما بينتين" على النسب "متعارضتين" كأن اتحد تاريخهما "سقطتا في الأظهر" إذ لا مرجح فيرجع للقائف واليد هنا غير مرجحة خلافا لجمع; لأنها لا تثبت النسب بخلاف الملك.


كتاب الجعالة

تحفة المحتاج بشرح المنهاج

ج / 3 ص -25- كتاب الجعالة
"هي" بتثليث الجيم كالجعل, والجعيلة لغة ما يجعله الإنسان لغيره على شيء بفعله وأصلها قبل الإجماع أحاديث رقية الصحابي وهو أبو سعيد الخدري رضي الله عنه اللديغ بالفاتحة على ثلاثين رأسا من الغنم في الصحيحين وغيرهما واستنبط منها البلقيني وتبعه الزركشي جوازها على ما ينتفع به المريض من دواء أو رقية وعقبت هنا للقيط لأنها طلب لالتقاط الضالة وفي الروضة وغيرها للإجارة لأنها عقد على عمل نعم تفارقها في جوازها على عمل مجهول وصحتها مع غير معين وكونها جائزة وعدم استحقاق العامل تسليم الجعل إلا بعد تسليم العمل فلو شرط تعجيله فسد المسمى ووجبت أجرة المثل فإن سلمه بلا شرط لم يجز تصرفه فيه على الأوجه ويفرق بينه وبين الإجارة بأنه ثم ملكه بالعقد وهنا لا يملكه إلا بالعمل وشرعا الإذن في عمل معين أو مجهول لمعين أو مجهول بمقابل "كقوله" أي مطلق التصرف المختار "من رد آبقي" أو آبق زيد كما سيصرح به "فله كذا" أو رده ولك كذا والأوجه أنه لا يشترط أن يقول علي ولا نيته واحتمل إيهام العامل لأنه قد لا يعرف راغبا في العمل وكقول من حبس ظلما لمن يقدر على خلاصه وإن تعين عليه على المعتمد إن خلصتني فلك كذا بشرط أن يكون في ذلك كلفة تقابل بأجرة عرفا.
وأركانها عمل وجعل وصيغة وعاقد كما علمت مع شروطها من كلامه هنا وفيما يأتي واستفيد من قوله من رد أن الشرط في العامل قدرته على الرد بنفسه إن كان غير معين وبنفسه أو مأذونه إن كان معينا وهذا لا ينافي ما يأتي في التوكيل فتأمله وأنه لا يشترط فيه بقسميه تكليف ولا رشد ولا حرية ولا إذن سيد أو ولي فيصح من صبي ومجنون له نوع تمييز ومحجور سفه وقن على المعتمد من اضطراب للمتأخرين في ذلك ولا يقاس ما هنا بالإجارة; لأنه يغتفر هنا ما لا يغتفر ثم وقضية الحد صحتها في إن حفظت مالي من متعد عليه فلك كذا وهو متجه إن عين له قدر المال وزمن الحفظ وإلا فلا; لأن الظاهر أن المالك يريد الحفظ على الدوام وهذا لا غاية له فلم يبعد فساده بالنسبة للمسمى فتجب له أجرة المثل لما حفظه "و" علم من مثاله الذي دل به على حدها كما تقرر أنه "يشترط" فيها لتتحقق "صيغة" من الناطق الذي لم يرد الكتابة "تدل على العمل" أي الإذن فيه كما بأصله. "بعوض" معلوم مقصود "ملتزم" لأنها معاوضة أما الأخرس فتكفي إشارته المفهمة لذلك وأما الناطق إذا كتب ذلك ونواه فإنه يصح منه "فلو عمل بلا إذن" أو بإذن من غير ذكر عوض أو بعد الإذن لكنه لم يعلم به سواء المعين وقاصد العوض وغيرهما "أو أذن لشخص فعمل غيره فلا شيء له"; لأنه لم يلتزم له عوضا فوقع عمله تبرعا وإن عرف برد الضوال بعوض. نعم رد قن المقول له كرده لأن يده كيده كذا قالاه وقيده السبكي بما إذا أذن له وأيده الأذرعي بقول القاضي فإن رده بنفسه أو بعبده استحق

ج / 3 ص -26- وتنزيلهم فعل قنه منزلة فعله يؤيد الأول وقولهم المذكور لا يخالفه; لأنه لما تنزل فعله كفعله صح أن يقال رده بعبده, وإن لم يأذن له, ولو قال من رد عبدي من سامعي ندائي فرده من علمه ولم يسمعه لم يستحق ولمن سمع النداء العام التوكيل كهو في تملك المباح وكذا الخاص لكن إن لم يحسنه أو لم يلق به أو عجز عنه وعلم به القائل وإلا فلا, وإن طرأ له نحو مرض نظير ما مر في الوكيل فعلم أن من جوعل على الزيارة لا يستنيب فيها إلا إن عذر وعلمه المجاعل حال الجعالة, "ولو قال أجنبي" مطلق التصرف مختار "من رد عبد زيد فله كذا استحقه الراد" العالم به "على الأجنبي"; لأنه التزمه, وإن لم يأت ب "على" على المنقول, وإن نازع فيه السبكي نظرا إلى أن المتبادر منه ذلك واستشكل ابن الرفعة استحقاق الراد بأنه لا يجوز له وضع يده عليه بغير إذن مالكه بل يضمنه وأجيب بفرضه فيما إذا أذن المالك لمن شاء في الرد والتزم الأجنبي الجعل وقد يصور بما إذا ظنه العامل المالك أو عرفه وظن رضاه على أن وضع اليد عليه للرد يرضى به الملاك غالبا وكفى بذلك مجوزا وظاهر أن المراد من الأجنبي غير الوكيل والولي فلو قال ذلك عن موكله أو محجوره والجعل قدر أجرة المثل وجب في مال الموكل والمحجور "وإن قال" الأجنبي "قال زيد من رد عبدي فله كذا وكان كاذبا لم يستحق" الراد "عليه" أي الأجنبي شيئا لعدم التزامه "ولا على زيد" إن كذبه لذلك ولا تقبل شهادة الأجنبي على زيد بذلك; لأنه متهم في ترويج قوله أما إذا صدقه فيلزمه الجعل وقيده الرافعي بما إذا كان الأجنبي ممن يقبل خبره وإلا فكما لو رده غير عالم بإذنه انتهى ويتجه أن محل قوله إلا إلخ ما إذا لم يصدقه العامل وإلا استحق على المالك المصدق; لأن المحذور عدم علم العامل وبتصديقه يصير عالما ولا نظر لاتهامه; لأن علمه وعدمه لا يعلم إلا منه مع قوته بموافقته للمالك "ولا يشترط قبول العامل" لفظا لما دل عليه لفظ الجاعل "وإن عينه" بل يكفي العمل كالوكيل ومن ثم لو رده ثم عمل لم يستحق إلا بإذن جديد.
"تنبيه" في الروضة وأصلها إذا لم يعين العامل لا يتصور قبول العقد وظاهره ينافي المتن وقد يجاب بأن معنى عدم تصور ذلك بعده بالنظر للمخاطبات العادية ومعنى تصوره الذي أفهمه المتن أنه من حيث دلالة اللفظ على كل سامع سامع مطابقة لعمومه صار كل سامع كأنه مخاطب فتصور قبوله ولا تشترط المطابقة فلو قال إن رددت آبقي فلك دينار فقال أرده بنصف دينار استحق الدينار; لأن القبول لا أثر له في الجعالة قاله الإمام واعترض بقولهم في طلقني بألف فقال بمائة طلقت بها كالجعالة وقولهم في اغسل ثوبي وأرضيك فقال لا أريد شيئا يجب له شيء وقد يجاب بأن الطلاق لما توقف على لفظ الزوج أدير الأمر عليه وبأن الأخيرة ليست نظيرة مسألتنا; لأن ما فيها رد للجعل من أصله فأثر بخلاف رد بعضه.
"وتصح" الجعالة "على عمل مجهول" كما علم من تمثيله أول الباب وذكره هنا لضرورة التقسيم وقيد جمع ذلك بما يعسر ضبطه لا كبناء حائط فيذكر محله وطوله وسمكه وارتفاعه وما يبنى به, وخياطة ثوب فيصفه كالإجارة "وكذا معلوم" كمن رده من

ج / 3 ص -27- موضع كذا "في الأصح"; لأنها إذا جازت مع الجهل فمع العلم أولى ومر أنه لا بد في العمل من كلفة فلو رد من هو بيده ولا كلفة فيه كدينار فلا شيء له, ولو قال من دلني على مالي فله كذا فدله من هو بيده فلا شيء له إذ لا كلفة وعلله شارح بوجوبه عليه وهو مبني على ما شرطه في العمل أنه يشترط كونه غير واجب عليه وهو ضعيف كما مر نعم إن عصى بوضع يده عليه بنحو غصب ثم سمع قول مالكه مثلا من رد مالي فله كذا فرده لم يستحق شيئا, وإن كان فيه كلفة لتعين الرد عليه فورا ليخرج به عن المعصية وعلى هذا يحمل من شرط في العمل عدم تعينه عليه وقد يجمع أيضا بأن ما تعين لعارض كفرض كفاية انحصر في واحد له الأجرة فيه ومنه قولهم باستحقاقها في نحو تعليم الفاتحة وحرز الوديعة, وإن تعينا عليه وما كان متعينا أصالة لا أجرة فيه ومنه مسألة الغاصب المذكورة أو من هو بيد غيره استحق; لأن الغالب أنه تلحقه مشقة بالبحث عنه وقيده الأذرعي بما إذا كان البحث المشق بعد الجعالة أما السابق عليها فلا عبرة به أي لأنه محض تبرع حينئذ, "ويشترط" لصحة العقد عدم تأقيته فيبطل من رد عبدي إلى شهر سواء أضم إليه من محل كذا أم لا; لأنه قد لا يجده فيه و "كون الجعل" مالا "معلوما" بمشاهدة المعين أو وصفه أو وصف ما في الذمة مقصودا يصح غالبا جعله ثمنا لأنه عوض كالأجرة ولا حاجة لجهالته بخلاف العمل "فلو قال من رده فله" ثيابه إن علمت, ولو بالوصف فهي للراد وإلا فله أجرة المثل واستشكله الإسنوي بأن وصف المعين لا يغني عن رؤيته وأجاب عنه البلقيني بأن هذه المعاقدة دخلها التخفيف فلم يشدد فيها بخلاف نحو البيع وقياسه صحة فله نصفه إن علم, وإن لم يعرف محله وهو أحد وجهين يتجه ترجيحه ثم رأيت الأنوار وغيره رجحاه أيضا وقياس الرافعي له على استئجار المرضعة بنصف الرضيع بعد الفطام أجاب عنه في الكفاية بأن الأجرة المعينة تملك بالعقد فجعلها جزءا من الرضيع بعد الفطام يقتضي تأجيل ملكه وهنا إنما يملك بتمام العمل فلا مخالفة لمقتضى العقد ولا عمل يقع في مشترك أو فله "ثوب أو أرضيه" أو فله خمر مثلا "فسد العقد" لجهالة العوض أو عدم ماليته "وللراد" الجاهل بأن الفاسد لا شيء فيه فيما يظهر أخذا مما مر في القراض "أجرة مثله" كالإجارة الفاسدة وفي غير المقصود كالدم لا شيء له; لأنه لم يطمع في شيء ومر صحة الحج بالنفقة للحاجة وحمل على حج عني وأعطيك نفقتك; لأنه أرزاق لا جعالة بخلاف حج عني بنفقتك فإنه فاسد كما في الأم وجزم به الماوردي ويأتي آخر السير صحة من دل على قلعة فله جارية منها وإذا قلنا بأنه أرزاق لزمه كفايته كما هو ظاهر, ثم هل المراد بها كفاية أمثاله عرفا أو كفاية ذاته نظير ما يأتي في كفاية القريب والقن؟ كل محتمل. "ولو قال" من رده "من بلد كذا فرده" من تلك الجهة لكن "من" أبعد منه فلا زيادة له لتبرعه بها أو من "أقرب منه فله قسطه من الجعل"; لأنه قوبل بكل العمل فيوزع على ما قد وجد منه وما عدم ومحله إن تساوت الطريق سهولة أو حزونة وإلا بأن كان النصف مثلا الذي أتى به ضعف ما تركه استحق ثلثي الجعل أما إذا رده من جهة أخرى فلا يستحق شيئا مطلقا على ما بحثه السبكي وتبعه الأذرعي أولا لأنه لم

ج / 3 ص -28- يأذن له في الرد منها وله احتمال أنه يستحق بقدر ما يستحقه لو رد من الجهة المعينة وهو المنقول في الكافي واعتمده أعني الأذرعي قال; لأن التعيين إنما يراد به الإرشاد لمحله ومن ثم لو أراد حقيقة التعيين لم يستحق شيئا ولا يشكل على ما ذكر نحو من خاط لي ثوبا أو بنى لي حائطا أو علمني سورة كذا فأتى ببعضه لم يستحق شيئا; لأنه لم يحصل غرضه الذي سماه وثم حصل غرضه ومن ثم لو ذكر شيئين مستقلين كمن رد عبدي فله كذا استحق نصف الجعل برد أحدهما وقيده شارح بما إذا تساوى محلهما أي وقد استوت طريقهما سهولة وحزونة أخذا من تقييدهم بذلك للرد من نصف الطريق المعين وألحق الزركشي بذلك غيبة الطالب عن الدرس أياما وقد قال الواقف من حضر أشهرا فله كذا فيستحق قسط ما حضر لتفاضل الأيام ومر فيه كلام في الوقف فراجعه.
"فرع" تجوز الجعالة على الرقية بجائز كما مر وتمريض مريض ومداواته, ولو دابة ثم إن عين لذلك حدا كالشفاء ووجد استحق المسمى وإلا فأجرة المثل, ولو جاعله على رد عبيد فرد بعضهم استحق قسطه باعتبار العدد أي بالقيدين المذكورين; لأن أجرة ردهم لا تتفاوت حينئذ غالبا أو على حج وعمرة وزيارة فعمل بعضها استحق بقسطه بتوزيع المسمى على أجرة مثل الثلاثة.
"ولو اشترك اثنان" مثلا معينين أو لا وقد عمهما النداء "في رده اشتركا في الجعل" أو ثلاثة فكذلك بحسب الرءوس, وإن تفاوت عملهم إذ لا ينضبط حتى يوزع عليه وبه فارق توزيعه بقدر الملك على ملاك التزموه وفارق ذلك أيضا من دخل داري فأعطه درهما فدخلها جمع استحق كل درهما بأن كلا هنا دخل وليس كل ثم براد له وإنما الراد له مجموعهم, ولو قال إن رددتما عبدي فلكما كذا فرده أحدهما استحق النصف; لأنه لم يلتزم له سواء كما قالاه وبحث السبكي أنه لا شيء له ضعيف "ولو التزم جعلا لمعين" كإن رددته فلك دينار "فشاركه غيره في العمل إن قصد إعانته" مجانا أو بعوض منه "فله" أي ذلك المعين "كل الجعل"; لأن قصد الملتزم الرد ممن التزم له بأي وجه أمكن فلم يقصر لفظه على المخاطب وحده بخلاف ما مر فيما إذا أذن لمعين فرده نائبه مع قدرته; لأن المالك لم يأذن فيه أصلا ولا شيء للمعاون إلا إن التزم له المخاطب أجرة وأخذ السبكي من كلامهم هنا وفي المساقاة جواز الاستنابة في الإمامة والتدريس وسائر الوظائف القابلة للنيابة, وإن لم يأذن الواقف إذا استناب من وجد فيه شرط الواقف مثله أو خيرا منه ويستحق المستنيب كل المعلوم وضعف إفتاء المصنف وابن عبد السلام أنه لا يستحقه واحد منهما المستنيب لعدم مباشرته, والنائب الذي لم يأذن له الناظر لعدم ولايته ورد عليه الأذرعي ذلك وأطال ثم قال وما ذكره فيه فتح باب لأكل أرباب الجهات مال الوقف دائما المرصد للمناصب الدينية واستنابة من لا يصلح أو يصلح بنزر يسير قال غيره وهكذا جرى فلا حول ولا قوة إلا بالله انتهى. ويرد بأنه سد ذلك الباب باشتراط كونه مثله أو خيرا منه والزركشي بأن الريع ليس من باب جعالة ولا إجارة إذ لا يمكن وقوع العمل مسلما للمستأجر أو الجاعل وإنما هو إباحة بشرط الحضور ولم يوجد فلا يصح أخذه المذكور

ج / 3 ص -29- وقضيته أنه لا شيء للمستنيب, ولو لعذر, ولو لمن هو خير منه وقضية كلام الأذرعي خلافه والذي يتجه استثناء النيابة لمثله أو خير منه لعذر عملا بالعرف المطرد بالمسامحة في الإنابة حينئذ وعليه فيجاب عما ذكره الزركشي بأنه لما أناب بالقيدين المذكورين سومح له, وإن لم يتصور هنا إجارة ولا جعالة عملا باطراد العرف بهذه المسامحة المطلع عليها الواقفون والمنزلة منزلة شروطهم وحينئذ صار كأنه حاضر فاستحق المعلوم ولزمه ما التزم لنائبه ويؤخذ من قول السبكي القابلة للنيابة أن المتفقه لا تجوز له الاستنابة حتى عند السبكي إذ لا يمكن أحدا أن يتفقه عنه, وبه جزم الغزي قال غيره وهو واضح والكلام كله في غير وقف الأتراك لما مر فيها.
"وإن قصد" المشارك "العمل للمالك" يعني الملتزم بجعل أو دونه أو لنفسه أو للجميع أو لاثنين منهم أو لم يقصد شيئا "فللأول قسطه" إن شاركه من أول العمل وهو نصف الجعل إن قصد نفسه أو الملتزم أو هما أو أطلق وثلاثة أرباعه إن قصد نفسه والعامل أو العامل والملتزم وثلثاه إن قصد الجميع "ولا شيء للمشارك بحال" أي في حال مما ذكر لتبرعه, "ولكل منهما" أي الجاعل والعامل "الفسخ قبل تمام العمل"; لأنه عقد جائز من جهة الجاعل لتعلق الاستحقاق فيها بشرط كالوصية والعامل; لأن العمل فيها مجهول كالقراض والمراد بفسخ العامل رده لما مر أنه لا يشترط قبوله ثم هو قبل العمل لا يتأتى إلا في المعين وخرج بقبل تمامه بعده فلا أثر للفسخ حينئذ; لأن الجعل قد لزم واستقر "فإن فسخ" من المالك أو الملتزم أو العامل المعين القابل للعقد وقد علم العامل الذي لم يفسخ بفسخ الجاعل أو أعلن الجاعل بالفسخ أي أشاعه والعامل غير معين "قبل الشروع" في العمل "أو فسخ العامل بعد الشروع" فيه "فلا شيء له", وإن وقع العمل مسلما كأن شرط له جعلا في مقابلة بناء حائط فبنى بعضه بحضرته; لأنه في الأولى لم يعمل شيئا وفي الثانية فوت بفسخه غرض الملتزم باختياره ومن ثم لو كان فسخه فيها لأجل زيادة الجاعل في العمل قال الإسنوي أو نقصه من الجعل انتهى. وفيه مشاحة لا من حيث الحكم بينها شيخنا استحق أجرة المثل لأن الجاعل هو الذي ألجأه إلى ذلك أما إذا لم يعلم العامل المعين ولم يعلن المالك بالرجوع فيما إذا كان غير معين فإنه يستحق المشروط إذ لا تقصير منه بوجه واكتفي بالإعلان; لأنه لا يمكن مع الإيهام غيره.
"وإن فسخ المالك" يعني الملتزم, ولو بإعتاق المردود مثلا "بعد الشروع" في العمل لم يستحق العامل شيئا من المسمى; لأنه إنما يستحق المسمى بالفراغ من العمل فكذا بعضه وحينئذ "فعليه أجرة المثل" لما مضى "في الأصح" لاحترام عمل العامل فلم يفوت عليه بفسخ غيره ورجع ببدله كإجارة فسخت بعيب, ولو حصل بما مضى من العمل بعض المقصود كإن علمت ابني القرآن فلك كذا ثم منعه الأب من تمام التعليم ومثله ما لو منع المالك ماله من أن يتم العامل العمل فيه فتلزمه أجرة مثل ما عمله فيهما لأن منعه فسخ أو كالفسخ وقد تقرر أن فسخ الملتزم يوجب أجرة المثل للماضي وبهذا يتضح رد قول الأذرعي أنه يستحق القسط من الجعل واستشكل وجوب أجرة المثل الذي في المتن

ج / 3 ص -30- بقولهم إذا مات أحدهما أثناء العمل انفسخ واستحق القسط من المسمى أي إن رد العامل لوارث المالك أو وارث العامل للمالك وإلا فأي فرق بين الفسخ والانفساخ ويفرق بأن الفسخ أقوى فكأنه إعدام للعقد مع آثاره فرجع لبدله وهو أجرة المثل بخلاف الانفساخ فإنه لما لم يكن كذلك صار العقد كأنه لم يرفع به فوجب القسط ثم رأيت شارحا فرق بأن العامل في الانفساخ تمم العمل بعده ولم يمنعه المالك منه بخلافه في الفسخ وفيه نظر إذ لا أثر له في الفرق بين خصوص الوجوب من المسمى تارة ومن أجرة المثل أخرى كما هو واضح للمتأمل ثم رأيت شيخنا أجاب بما أجاب به هذا الشارح وقد علمت ما فيه, "وللمالك" يعني الملتزم "أن يزيد وينقص في" العمل وفي "الجعل" وأن يغير جنسه "قبل الفراغ" سواء ما قبل الشروع وما بعده كالثمن في زمن الخيار "وفائدته" إذا وقع التغيير "بعد الشروع" في العمل مطلقا أو قبله وعمل جاهلا بذلك ثم أتم العمل "وجوب أجرة المثل" لجميع عمله ومحل قولهم لو عمل بعد الفسخ لا شيء له حيث كان الفسخ بلا بدل وذلك لأن النداء الأخير فسخ للأول والفسخ من الملتزم أثناء العمل يقتضي الرجوع إلى أجرة المثل نعم بحث ابن الرفعة أنه يستحق لما عمل جاهلا قبل النداء الثاني ما يقابله من الجعل الأول; لأن العقد الأول باق لم ينفسخ وفيه نظر وقول المتن فعليه أجرة المثل في الأصح يرده لما تقرر أن النداء الأخير فسخ للأول وأن الفسخ يوجب أجرة المثل فاندفع قوله أن العقد الأول باق لم ينفسخ وألحق بذلك فسخه بالتغيير قبل العمل المذكور فإن عمل في هذه عالما بذلك فله المسمى الثاني.
"تنبيه" ما اقتضاه المتن من أنه لو لم يعلم بالتغيير قبل الشروع فيما إذا كان العامل معينا ولم يعلن به الملتزم فيما إذا كان غير معين من أن له أجرة المثل هو ما بحثه في الوسيط واقتضاه كلام الروضة وأصلها أيضا وقال الماوردي والروياني يستحق الجعل الأول وأقره جمع متأخرون والذي يتجه الأول فإن قلت علم مما تقرر أنه لو علم بالثاني قبل الشروع استحقه أو في الأثناء لم يستحق من الثاني شيئا وكان القياس أنه يستحق منه قسط عمله بعده قلت يفرق بأنه قبل الشروع لم يلتزم شيئا فأدير الأمر على الثاني وبعده التزم حكم الأول فوجب له مسماه إن سلم من الفسخ وإلا فأجرة المثل ولا نظر للثاني لأنه وقع به الفسخ لا غير.
"ولو مات الآبق" أو تلف المردود "في بعض الطريق" أو مات المالك قبل تسلمه "أو هرب" كذلك أو غصب كذلك أو خاط نصف الثوب فاحترق أو بنى بعض الحائط فانهدم, ولو بلا تفريط من الباني أو لم يتعلم الصبي لبلادته "فلا شيء للعامل" لتعلق الاستحقاق بالرد أو الحصول ولم يوجد وإنما استحق أجير لحج مات أثناءه قسط ما عمل لانتفاع المحجوج عنه بثواب ما عمله, ولو لم يجد المالك ولا وكيله سلمه للحاكم فإن فقد أشهد واستحق أي وإن مات أو هرب بعد ذلك ويجري ذلك في تلف سائر محال الأعمال ومحله في غير الأخيرة أعني عدم تعلم الصبي كما استفيد من المتن وغيره حيث لم يقع العمل مسلما للمالك فإن وقع مسلما له وظهر أثره على المحل كأن مات صبي حر

ج / 3 ص -31- أثناء التعليم استحق أجرة ما مضى من المسمى لما تقرر أن العمل وقع مسلما بالتعليم مع ظهور أثر العمل على المحل بخلاف رد الآبق إذا هرب من الأثناء وكذا الإجارة ومن ثم لو نهب الحمل أو غرق أثناء الطريق لم يجب القسط; لأن الحمل لم يقع مسلما للمالك ولا ظهر أثره على المحل بخلاف ما إذا ماتت الدابة أو نهبت والمالك حاضر أما القن فيشترط تسليمه للسيد أو وقوع التعليم بحضرته أو في ملكه "وإذا رده فليس له حبسه لقبض الجعل"; لأنه إنما يستحق بالتسليم ولا حبس قبل الاستحقاق وعلم منه بالأولى أنه لا يحبسه أيضا لما أنفقه عليه بالإذن, "ويصدق" بيمينه الجاعل سواء "المالك" وغيره "إذا أنكر شرط الجعل أو سعيه" أي العامل "في رده"; لأن الأصل عدم الشرط والرد, والراد في أنه بلغه النداء أو سمعه, "فإن اختلفا" أي الجاعل والعامل بعد الاستحقاق "في" نحو "قدر الجعل" أو جنسه أو في قدر العمل بعد الفراغ وكذا بعد الشروع إن قلنا له قسط المسمى "تحالفا" نظير ما مر في البيع وللعامل أجرة المثل.
"خاتمة" تردد الرافعي في مؤنة المردود وفي الروضة عن ابن كج أنه إذا أنفق عليه الراد فهو متبرع عندنا أي إن كان بغير إذن معتبر مع عدم نية الرجوع بشرطه نظير ما مر في هرب الجمال وبذلك يعلم أن مؤنته على المالك حيث لا متبرع, ولو أكره مستحق على عدم مباشرة وظيفته استحق المعلوم كما أفتى به التاج الفزاري واعتراض الزركشي له بأنه لم يباشر ما شرط عليه فكيف يستحق حينئذ يجاب عنه بأن هذا مستثنى شرعا وعرفا من تناول الشرط له لعذره ونظير ذلك فيما يظهر مدرس يحضر موضع الدرس ولا يحضر أحد من الطلبة أو يعلم أنه لو حضر لا يحضرون بل قد يقال بالجزم بالاستحقاق هنا; لأن المكره تمكنه الاستنابة فيحصل غرض الواقف بخلاف المدرس فيما ذكر نعم إن أمكنه إعلام الناظر بهم وعلى أنه يجبرهم على الحضور فالظاهر وجوبه عليه; لأنه من باب الأمر بالمعروف ثم رأيت أبا زرعة ذكر ما ذكرته وجعله أصلا مقيسا عليه وهو أن الإمام أو المدرس لو حضر ولم يحضر أحد استحق; لأن قصد المصلي والمتعلم ليس في وسعه وإنما عليه الانتصاب لذلك وأفتى أيضا فيمن شرط الواقف قطعه عن وظيفته إن غاب فغاب لعذر كخوف طريق بأنه لا يسقط حقه بغيبته قال ولذلك شواهد كثيرة وأفتى بعضهم بحل النزول عن الوظائف بالمال أي; لأنه من أقسام الجعالة فيستحقه النازل ويسقط حقه, وإن لم يقرر الناظر المنزول; لأنه بالخيار بينه وبين غيره والله أعلم.


كتاب الفرائض

تحفة المحتاج بشرح المنهاج

ج / 3 ص -32- كتاب الفرائض
أي مسائل قسمة المواريث جمع فريضة بمعنى مفروضة من الفرض بمعنى التقدير فهي هنا شرعا نصيب مقدر للوارث غلبت على غيرها لفضلها بتقدير الشارع لها ولكثرتها وورد الحث على تعلمه وتعليمه في خبر ضعيف "تعلموا الفرائض وعلموه فإنه نصف العلم" أي صنف منه أو لتعلقه بالموت المقابل للحياة "وهو ينسى وهو أول علم ينزع من أمتي" أي بموت أهله وصح "تعلموا الفرائض وعلموه فإني امرؤ مقبوض وإن العلم سيقبض وتظهر الفتن حتى يختلف اثنان في الفريضة فلا يجدان من يقضي بها" وصح أيضا طألحقوا الفرائض بأهلها فما بقي فلأولى أي أقرب رجل ذكر" وفائدة ذكره بيان أن الرجل يطلق بإزاء المرأة فيعم وبإزاء الصبي فيخص البالغ وقيل غير ذلك مما فيه تكلف ظاهر وهو متوقف على علم الفتوى والنسب والحساب.
"يبدأ" وجوبا "من تركة الميت" وهي ما يخلف من حق كخيار وحد قذف أو اختصاص أو مال كخمر تخللت بعد موته ودية أخذت من قاتله لدخولها في ملكه وكذا ما وقع بشبكة نصبها في حياته على ما قاله الزركشي وفيه نظر لانتقالها بعد الموت للورثة فالواقع بها من زوائد التركة وهي ملكهم إلا أن يجاب بأن سبب الملك نصبه للشبكة لا هي وإذا استند الملك لفعله يكون تركة.
"تنبيه" أفتى بعضهم فيمن عاش بعد موته معجزة لنبي بأنه يتبين بقاء ملكه لتركته وفيه نظر ظاهر إلا أن يحمل على أنه بالإحياء بان أنه لم يمت وذلك خلاف الفرض في سؤاله إذ لا توجد المعجزة إلا بعد تحقق الموت عند تحققه ينتقل الملك للوارث إجماعا فإذا وجد الإحياء كانت هذه حياة جديدة مبتدأة بلا تبين عود ملك ويلزمه أن نساءه لو تزوجن أن تعدن إليه وليس كذلك بل يبقى نكاحهن لما تقرر والحاصل أن زوال الملك والعصمة محقق وعوده مشكوك فيه فيستصحب زواله حتى يثبت ما يدل على العود ولم يثبت فيه شيء فوجب البقاء مع الأصل وفي شرح الإرشاد الصغير في الصداق حكم الممسوخ حيوانا أو جمادا بالنسبة لمخلفه فراجعه "بمؤنة تجهيزه" من نحو كفن وحنوط وماء وأجرة غسل وحمل وحفر حيث لا زوج أو لا مؤنة عليه لنشوز ثم تجهيز ممونه بما يليق بهما عرفا الآن يسرا وعسرا, وإن خالف حالهما في الحياة وفي اجتماع ممونين له كلام لي في شرح الإرشاد "ثم" بعد مؤنة التجهيز "تقضى ديونه" مقدما منها دين الله تعالى كزكاة وكفارة وحج على دين الآدمي "ثم" بعد الدين, وإن كان إنما ثبت بإقرار الوارث بعد ثبوت الوصية أو قبلها كما علم مما نقلاه عن الصيدلاني ومن غيره "تنفذ وصاياه" وما ألحق بها مما يأتي فهي متأخرة عن الدين وعكسه في الآية الذي شذ به أبو ثور لحث الورثة على المبادرة بإخراجها لتوانيهم عنه غالبا "من" للابتداء فتدخل الوصية بالثلث أيضا "ثلث

ج / 3 ص -33- الباقي" بعد الدين إن أخذ كما هو الغالب وبقي بعده شيء فلا يقتضي عدم نفوذها إذا استغرق فلو أبرأ أو تبرع أحد بوفائه بان نفوذها ونقل الشيخان في الإقرار عن الأكثرين صورة يتساوى فيها الدين والوصية وصورة تقدم فيها الوصية وبينت ما في ذلك في خطبة شرح العباب بما يتعين الوقوف عليه قال بعضهم ووجوب الترتيب فيما ذكر إنما هو عند المزاحمة فلو دفع الوصي مثلا مائة للدائن ومائة للموصى له ومائة للوارث معا لم يتجه إلا الصحة أي والحل ويوجه بأنه حينئذ لم يقارن الدفع مانع ونظيره من عليه حجة الإسلام وغيرها فإنهم صرحوا بوجوب الترتيب بينهما قالوا والمراد به أن لا يتقدم على حجة الإسلام غيرها لا أن يقارنها غيرها ومر آخر الرهن حكم ما لو غاب الدائن "ثم يقسم الباقي" عنها "بين الورثة" على ما يأتي يعني أنهم يتسلطون على التصرف حينئذ وإلا فالدين لا يمنع الإرث ومن ثم فازوا بزوائد التركة كما مر وسيعلم مما يأتي في الوصية أنه بقبولها سواء المعينة كهذا وغيرها كالثلث يتبين ملكها بالموت فهي مانعة له حينئذ في عين الأول وثلث الثاني شائعا لا قبله; لأن الأمر فيه موقوف وما يتوهم من بعض العبارات من الفرق بين المعينة والمطلقة إنما هو من جهة الخلاف لا غير, "قلت" محل تأخر الدين عن مؤن التجهيز إذا لم يتعلق بعين التركة حق "فإن تعلق بعين التركة حق" بغير حجر في الحياة قدم "كالزكاة" الواجبة فيها قبل موته, وإن كانت من غير الجنس فتقدم على مؤنة التجهيز بل على سائر الحقوق المتعلقة بالتركة لما مر أن تعلقها تعلق شركة غير حقيقية لجواز الأداء من غيرها فكانت التركة كالمرهونة بها, ولو تلف النصاب بعد التمكن إلا قدر الزكاة كشاة من أربعين مات عنها فقط لم يقدم إلا ربع عشرها على الأوجه ويوجه بأن حق الفقراء من التالف ديون مرسلة فتؤخر لما تقرر أن الكلام في زكاة متعلقة بعين موجودة "والجاني" هو كما بعده أمثلة للتركة المتعلق بها حق فما قبله إما على ظاهره أنه مثال للحق كما مر ففيه توزيع وإما مراد به المال الزكوي فإذا تعلق أرش الجناية برقبته, ولو بالعفو عن قوده قدم المجني عليه بأقل الأمرين من الأرش وقيمة الجاني حتى عن المرتهن لانحصار تعلقها في الرقبة فلو قدم غيرها فاتت والرهن يتعلق بالذمة أيضا أما إذا تعلق برقبته قود أو بذمته مال فلا يمنع تصرف الوارث فيه. "والمرهون" رهنا جعليا, وإن حجر على الراهن بعده أو آثر به بعض غرمائه في مرض موته إن أقبضه له دون وارثه على الأوجه فيقدم حقه على مؤن التجهيز وألحق بعضهم بالمرهون حجة الإسلام إذا مات وقد استقرت في ذمته لتعلقها بعين التركة حينئذ قال فلا يصح تصرف الورثة في شيء منها حتى يفرغ الحاج عنه من جميع أعمال الحج إلا لضرورة كأن خيف تلف شيء منها إن لم يبادر إلى بيعه ا هـ وقوله لتعلقها إلى آخره يحتاج لسند بل تأخير الحج عن مؤن التجهيز الذي مر يرده وأي فرق بينها وبين نحو زكاة في الذمة وكأنه فهم أن المراد بالتعلق بالعين وجوب المبادرة فورا إلى إخراجه وليس كذلك كما هو معلوم من مثلهم المذكورة ويأتي في تعليل تعلق الغرماء بماله بالحجر ما يوضح رد ما قاله فالاستثناء منقطع; لأن البائع لها حينئذ الحاكم لا الوارث كما هو ظاهر وبتسليمه يظهر جواز التصرف بمجرد

ج / 3 ص -34- فراغه من التحلل الثاني, وإن بقيت واجبات أخرى; لأن الدم يقوم مقامها ولأنه يصدق حينئذ أن يقال أن ذمة الميت برئت من الحج وحيث برئت ذمته منه جاز التصرف لأن المنع إنما كان لمصلحة براءتها. "والمبيع" بثمن في الذمة "إذا مات المشتري مفلسا" بثمنه ولم يكن هناك مانع من الفسخ فيمكن البائع منه ويفوز به حجر عليه قبل موته أم لا ولكون الفسخ إنما يرفع العقد من حينه لم يخرج به عن كونه تركة فإن وجد مانع كتعلق حق لازم به وكتأخير فسخه بلا عذر قدم التجهيز لانتفاء التعلق بالعين حينئذ وإنما "قدم" ذلك الحق في تلك الصور "على مؤنة تجهيزه" إيثارا للأهم كما تقدم تلك الحقوق على حقه في الحياة "والله أعلم" وخرج بقولي بغير حجر تعلق الغرماء بماله بالحجر فيقدم التجهيز إن تعلق بعين ماله قبل موته لأنه لم يخرج عن كونه مرسلا في الذمة, ولو اجتمعت الزكاة والجناية في عبد تجارة فالذي يظهر تقديم الزكاة لانحصار تعلق كل في العين وتزيد الزكاة بأن فيها حقين فكانت أولى والمستثنيات لا تنحصر فيما ذكر وقد بينت أكثرها مع فوائد نفيسة في شرح الإرشاد.
"وأسباب الإرث أربعة" مجمع عليها "قرابة" يأتي تفصيلها نعم لو اشترى بعضه في مرض موته عتق عليه ولا يرث لأداء توريثه إلى عدمه كما يعلم من الدور الحكمي الآتي في الزوجة "ونكاح" صحيح, ولو قبل الدخول نعم لو أعتق أمة تخرج من ثلثه في مرض موته وتزوج بها لم ترثه للدور إذ لو ورثت لكان عتقها وصية لوارث فيتوقف على إجازة الورثة وهي منهم وإجازتها تتوقف على سبق حريتها وهي متوقفة على سبق إجازتها فأدى إرثها لعدم إرثها وبه يعلم أن الكلام في غير المستولدة; لأن عتقها, ولو في مرض الموت لا يتوقف على إجازة أحد; لأن الإجازة إنما تعتبر بعد الموت وهي به تعتق من رأس المال "وولاء" ويختص دون سابقيه بطرف "فيرث المعتق" ومن يدلي به "العتيق ولا عكس" إجماعا إلا ما شذ به ابن زياد والخبر فيه محمول على أنه أعطاه مصلحة لا إرثا على أن البخاري ضعفه وقد يتوارثان بأن يعتقه حربي فيستولي على سيده ثم يعتقه أو حربي أو ذمي فيرق فيشتريه ويعتقه أو يشتري أبا معتقه ثم يعتقه فله على معتقه ولاء الانجرار ولا يرد لأنه لم يرث من حيث كونه عتيقا. "والرابع الإسلام" أي جهته ومن ثم جاز نقله عن بلد المال على ما اقتضاه كلامهم وإعطاؤه لواحد وبذلك فارق الزكاة لكن اعتمد غير واحد امتناع نقله كهي وعليه يجوز للإمام نقلها "فتصرف التركة" أو بعضها إذا كان الميت مسلما "لبيت المال إرثا" للمسلمين بسبب العصوبة لأنهم يعقلون عنه كأقاربه "إذا لم يكن" له "وارث بالأسباب الثلاثة" المتقدمة وقيل مصلحة كالمال الضائع فعلى الأول لا يصرف منه شيء لقن ولا كافر ولا قاتل نعم يجوز لمن له وصية ولمن أعتق أم ولد أو أسلم بعد موته ويوجه بأن فيه شائبة إرث وشائبة مصلحة فغلبت الأولى في تلك لقبحها والثانية في هذه لعدمه وكان هذا هو سبب قوله الرابع لينبه به على أن بينه وبين الثلاثة قبله مغايرة فيسأل عنها أما الذمي الذي لا وارث له ومن له أمان نقضه واسترق ثم مات وله مال عندنا فإن مالهما يصرف لبيت المال فيئا.

ج / 3 ص -35- "والمجمع على إرثهم من الرجال" أي الذكور "عشرة" بطريق الاختصار وخمسة عشر بالبسط "الابن وابنه, وإن سفل والأب وأبوه, وإن علا والأخ" مطلقا "وابنه إلا من الأم والعم" للميت وأبيه وجده "إلا للأم وكذا ابنه والزوج والمعتق" ومن يدلي به في حكمه "ومن النساء سبع" بالاختصار وبالبسط عشر "البنت وبنت الابن, وإن سفل" عدل عن قول أصله سفلت, وإن وافق الأكثر في عود الضمير على المضاف لإيهامه أن بنت بنت الابن وارثة "والأم والجدة" من الجهتين بشرط إدلائها بوارث "والأخت" لأبوين أو لأب أو لأم "والزوجة" الأفصح زوج لكنهم آثروا المرجوح للاحتياج للتمييز هنا "والمعتقة" ومن يدلي بها في حكمها "ولو اجتمع كل الرجال" ويلزم منه كون الميت أنثى "ورث الأب والابن والزوج فقط"; لأن من بقي محجوب بغير الزوج إجماعا ويصح أصلها من اثني عشر "أو" اجتمع "كل النساء" ويلزم كون الميت ذكرا "ف" الوارث هو "البنت وبنت الابن والأم والأخت للأبوين والزوجة" لأن غيرهن محجوب بغير الزوجة ويصح أصلها من أربعة وعشرين. "أو" اجتمع كل من "الذين يمكن اجتماعهم من الصنفين ف" الوارث هو "الأبوان والابن والبنت" لم يقل الابنان مغلبا كالذي قبله لإيهام هذا دون ذاك لشهرته فاندفع ما للزركشي هنا "وأحد الزوجين" لحجبهم من عداهم ثم هي والميت ذكر من أربعة وعشرين وتصح من اثنين وسبعين أو وهو أنثى من اثني عشر وتصح من ستة وثلاثين وأفهم قوله يمكن استحالة اجتماع الزوج والزوجة على ميت واحد نعم لو أقام رجل بينة على ميت ملفوف في كفن أنه امرأته وهؤلاء أولاده منها وأقامت امرأة بينة أنها زوجته وهؤلاء أولادها منه فكشف عنه فإذا هو خنثى له الآلتان إذ هو الذي يمكن اتضاحه وإشكاله وأما من له ثقبة فهو مشكل أبدا فلا يصح نكاحه ولا يعمل بواحدة من البينتين فعن النص يقسم المال بينهما وعليه يمكن اجتماع الكل وحينئذ من لا يختلف نصيبه كالأبوين حكمه واضح وهو أن لهما السدسين ومن يختلف كالزوجين حكمه أن الزوجة تنازع الزوج في ثمن فيقسم بينهما وأولادها ينازعونه في ثمن فيقسم بينهما فيعطى الثمن وهي نصف الثمن ويقسم الباقي بين الأولاد من الجانبين للذكر مثل حظ الأنثيين ووقع لشارح هنا ما يخالف ذلك فاجتنبه, وإن أمكن تأويله وقال الأستاذ أبو طاهر بينة الرجل أولى لأن الولادة صحت من طريق المشاهدة والإلحاق بالأب أمر حكمي والمشاهدة أقوى وهو وجيه مدركا ثم رأيت البلقيني قال أنه الأرجح وأن الأول مفرع على ضعيف هو استعمال البينتين عند التعارض ا هـ على أنهم قالوا إن هذا النص غريب نقلا "ولو فقدوا" أي الورثة "كلهم فأصل المذهب أنه لا يورث ذوو الأرحام" الآتي بيانهم لما صح أنه صلى الله عليه وسلم استفتي فيمن ترك عمته وخالته لا غير فرفع رأسه إلى السماء فقال "اللهم رجل ترك عمته وخالته لا وارث له غيرهما" ثم قال "أين السائل؟" فقال: ها أنا ذا قال "لا ميراث لهما" وبه يعتضد الحديث المرسل أنه صلى الله عليه وسلم ركب إلى قباء يستخير الله في العمة والخالة فأنزل الله الميراث لهما "ولا" استئناف لفساد العطف بإيهامه التناقض "يرد على أهل الفرض" فيما إذا وجد بعضهم ولم يستغرق كبنت أو أخت فلا يرد عليهما الباقي لئلا يبطل فرضهما المقدر "بل

ج / 3 ص -36- المال" وهو الكل في الأول والباقي في الثاني "لبيت المال", وإن لم ينتظم بأن جار متوليه أو لم يكن أهلا; لأن الإرث لجهة الإسلام ولا ظلم من المسلمين فلم يبطل حقهم بجور الإمام ومعنى الأصل هنا المعروف الثابت المستقر من المذهب وقد يطرأ على الأصل ما يقتضي مخالفته. "و" من ثم "أفتى المتأخرون" من الأصحاب وفي الروضة أنه الأصح أو الصحيح عند محققي الأصحاب منهم ابن سراقة من كبار أصحابنا ومتقدميهم ثم صاحب الحاوي والقاضي حسين والمتولي وآخرون وبه كقول ابن سراقة هو قول عامة شيوخنا اعترض تخصيصه بالمتأخرين وقد يجاب بأنه أراد أكثرهم كما دل عليه كلامه في الروضة فلا ينافي أن كثيرين من المتقدمين عليه ومن هذا يؤخذ أن المتأخرين في كلام الشيخين ونحوهما كل من كان بعد الأربعمائة وأما الآن وقبله فهم من بعد الشيخين "إذا لم ينتظم أمر بيت المال" بأن فقد الإمام أو بعض شروط الإمامة كأن جار "بالرد على أهل الفرض" للاتفاق على انحصار مصرف التركة فيهم أو في بيت المال فإذا تعذر تعينوا وإنما جاز دفع الزكاة للجائر لأن للمزكى غرضا في الدفع إليه لتيقنه به براءة ذمته وتوفر مؤنة التفرقة عليه ودفع خطر ضمانه بالتلف بعد التمكن لو لم يبادر بالدفع إليه ولا غرض هنا وأيضا فمستحقو الزكاة قد ينحصرون بالأشخاص فيطالبون ولا كذلك جهة المصالح فكانت أقرب للضياع وأيضا فالشارع نص على ولاية الإمام للزكاة دون الإرث وما أوهمته عبارته من أنه عند فقد ذوي الأرحام وغيرهم لا يصرف على رأي المتأخرين لغير المنتظم غير مراد بل على من هو بيده صرفه لقاضي البلد الأهل ليصرفه في المصالح إن شملتها ولايته. فإن لم تشملها تخير بين صرفه له وتوليه صرفه لها بنفسه إن كان أمينا عارفا كما لو فقد الأهل فإن لم يكن أمينا فوضه لأمين عارف وعبارة ابن عبد السلام إذا جار الملوك في مال المصالح وظفر به أحد ممن يعرفها صرفه فيها وهو مأجور على ذلك بل الظاهر وجوبه "غير" بالجر صفة لأهل على ما قيل ويوجه بتعرفها بالإضافة إن وقعت بين ضدين على ما فيه والنصب على الاستثناء وهو أولى أو متعين "الزوجين" إجماعا; لأنه لا رحم لهما ومن ثم ترث زوجة تدلي بعمومة أو خؤولة بالرحم لا بالزوجية "ما" معمول للرد على ضعف فيه. "فضل عن فروضهم بالنسبة" أي بنسبة فروضهم إن اجتمع أكثر من صنف, وعدد سهامهم أصل المسألة طلبا للعدل فللبنت وحدها الكل ومع الأم ثلاثة أرباع وربع للأم; لأن أصلها من ستة وسهامها منها أربعة فاجعلها أصل المسألة واقسمها بينهما أرباعا ويصح أن تقول يبقى سهمان للأم ربعها نصف يضرب في الستة فتصح من اثني عشر وترجع بالاختصار إلى أربعة, ولو تعدد ذو فرض قسم بينهم بالسوية فعلم أن الرد ضد العول الآتي "فإن لم يكونوا" أي ذوو الفروض "صرف إلى ذوي الأرحام" إرثا عصوبة فيأخذه كله من انفرد منهم, ولو أنثى وغنيا للحديث الصحيح "الخال وارث من لا وارث له" وقدم الرد; لأن القرابة المفيدة لاستحقاق الفرض أقوى وفي إرثهم إذا اجتمعوا مذهب أهل القرابة وهو تقديم الأقرب للميت, ومذهب أهل التنزيل بأن ينزل كل منزلة من يدلي به فيجعل ولد البنت والأخت كأمهما وبنتا الأخ والعم كأبيهما والخال والخالة كالأم والعم

ج / 3 ص -37- للأم والعمة كالأب ففي بنت بنت وبنت بنت ابن المال بينهما أرباعا وإذا نزل كل كما ذكر قدم الأسبق للوارث لا للميت فإن استووا قدر كأن الميت خلف من يدلون به ثم يجعلون نصيب كل لمن أدلى به على حسب إرثه منه لو كان هو الميت إلا أولاد ولد الأم والأخوال والخالات منها فبالسوية ويراعى الحجب فيهم كالمشبهين بهم ففي ثلاث بنات إخوة متفرقين لبنت الأخ للأم السدس ولبنت الشقيق الباقي وتحجب بها الأخرى كما يحجب أبوها أباها.
"تنبيه" وقع للدميري في عمة لأم وبنت أخ شقيق أن الثانية تقدم عند الجميع المقربين والمنزلين وهو غلط منشؤه الغفلة عما في الروضة وغيرها وجريت عليه آنفا أن العمة ولو للأم تنزل منزلة الأب وهو مقدم على الأخ وحينئذ فالمال كله للعمة على الأصح "وهم" شرعا كل قريب وفي اصطلاح الفرضيين "من سوى المذكورين من الأقارب" من كل من ليس له فرض ولا عصوبة "وهم عشرة أصناف" وبالمدلي الآتي يصيرون أحد عشر "أبو الأم وكل جد وجدة ساقطين" كأبي أبي الأم وأم أبي الأم, وإن عليا هؤلاء صنف "وأولاد البنات" ذكورا وإناثا ومنهم أولاد بنات الابن "وبنات الإخوة" مطلقا دون ذكور غير الإخوة للأم "وأولاد الأخوات" مطلقا "وبنو الإخوة للأم" وبناتهم ذكرت في بنات الإخوة "والعم للأم" أي أخو الأب لأمه "وبنات الأعمام والعمات" بالرفع "والأخوال والخالات" وعطف على عشرة قوله "و" الفروع "المدلون بهم" أي المذكورين ما عدا الأول; لأن الأم تدلي به وهي ذات فرض.

فصل في بيان الفروض التي في القرآن الكريم وذويها
"الفروض" أي الأنصباء "المقدرة" فلا يزاد عليها ولا ينقص عنها إلا لرد أو عول "في كتاب الله تعالى" للورثة "ستة" وأخصر ما يعبر به عنها الربع والثلث ونصف كل وضعفه وثلث ما يبقى فيما يأتي مزيد لدليل آخر وليس المراد أن كل من له شيء منها يأخذه بنص القرآن لأن فيهن من أخذ بالإجماع أو القياس كما يأتي "النصف" بدءوا به لأنه نهاية الكسور المفردة في الكثرة وبعضهم بدأ بالثلثين اقتداء بالقرآن أي ولأنه نهاية ما ضوعف "فرض خمسة زوج" بالجر ويجوز الرفع وكذا النصب لولا تغييره للفظ المتن وبدءوا به تسهيلا للتعليم; لأن كل ما قل الكلام فيه يكون أرسخ في الذهن وهو على الزوجين أقل منه على غيرهما والقرآن العزيز بالأولاد; لأنهم أهم عند الآدمي ومن ثم ابتدءوا في تعليم القرآن بآخره على خلاف السنة في قراءته "لم تخلف زوجته ولدا ولا ولد ابن" ذكرا أو أنثى وارثا للآية وابن الابن, وإن سفل ملحق به إجماعا "وبنت أو بنت ابن أو أخت لأبوين أو لأب منفردات" عمن يأتي للآيات فيهن مع الإجماع على الثانية وعلى إخراج الأخت للأم من الآية, "والربع فرض" اثنين "زوج لزوجته ولد أو ولد ابن" ذكر أو أنثى وارث, وإن نزل للآية مع الإجماع في ولد الابن فإن فقد الولد أو كان غير وارث لنحو قتل أو ورث بعموم القرابة كفرع البنت فله النصف "وزوجة" فأكثر إلى أربع بل, وإن زدن في حق نحو

ج / 3 ص -38- مجوسي "ليس لزوجها واحد منهما" كما ذكر للآية "والثمن" لواحد; لأنه "فرضها" أي الزوجة فأكثر "مع أحدهما" كما ذكر للآية أيضا وجعل له في حالتيه ضعف مالها في حالتيها; لأن فيه ذكورة وهي تقتضي التعصيب فكان معها كالابن مع البنت وسيذكر توارث الزوجين في عدة الطلاق الرجعي, "والثلثان فرض" أربع "بنين فصاعدا" للآية وفوق فيها صلة للإجماع على أن للبنتين الثلثين المستند للحديث الصحيح أنها نزلت في بنتين وزوجة وابن عم فقضى صلى الله عليه وسلم للزوجة بالثمن وللبنتين بالثلثين ولابن العم بالباقي "وبنتي ابن فأكثر" إجماعا "وأختين فأكثر لأبوين أو لأب" للآية في الثنتين وللإجماع فيما زاد على أنها نزلت في قصة جابر لما مرض وسأل عن إرث أخواته السبع منه وما قيل لما مات غلط لأنه عاش بعد النبي صلى الله عليه وسلم بكثير فكان تقديرها ثنتين فأكثر ويشترط انفرادهن عمن يعصبهن أو يحجبهن حرمانا أو نقصانا, "والثلث فرض" اثنين فرض "أم ليس لميتها ولد ولا ولد ابن" وارث "ولا اثنان من الإخوة والأخوات" يقينا فإن شك في نسب اثنين فسيأتي في الموانع للآية وولد الولد كالولد إجماعا وجمع الإخوة فيها المراد به عدد من هذا الجنس إجماعا قبل ظهور خلاف ابن عباس رضي الله عنهما وسيأتي أن فرضها في إحدى الغراوين ثلث الباقي "وفرض اثنين فأكثر من ولد الأم" لقوله تعالى {وَلَهُ أَخٌ أَوْ أُخْتٌ} [النساء: 12] الآية أي من أم إجماعا وهو في قراءة شاذة وهي إذا صح سندها كخبر الواحد في وجوب العمل بها خلافا لشرح مسلم "وقد يفرض" الثلث "للجد مع الإخوة" فيما يأتي وبه يكون الثلث لثلاثة, وإن كان الثالث ليس في القرآن "والسدس فرض سبعة أب وجد" لم يدل بأنثى "لميتهما ولد أو ولد ابن" وارث للآية والجد كالأب فيها "وأم لميتها ولد أو ولد ابن" وارث "أو اثنان من إخوة وأخوات", وإن لم يرثا لحجبهما بالشخص دون الوصف كما يعلم مما يأتي كأخ لأب مع شقيق ولأم مع جد, ولو كانا ملتصقين ولكل رأس ويدان ورجلان وفرج إذ حكمهما حكم الاثنين في سائر الأحكام كما نقلوه عن ابن القطان وأقروه وظاهر أن تعدد غير الرأس ليس بشرط بل متى علم استقلال كل بحياة كأن نام دون الآخر كانا كذلك.
"تنبيه" سئلت عن ملتصقين ظهر أحدهما في ظهر الآخر ولم يمكن انفصالهما فأحرما بالحج ثم أراد أحدهما تقديم السعي عقب طواف القدوم والآخر تأخيره إلى ما بعد طواف الركن فمن المجاب وهل إذا فعل أحدهما ما لزمه من الأركان والواجبات بموافقة الآخر ثم أراد الآخر ذلك يلزم الأول موافقته والمشي والركوب معه إلى الفراغ أيضا أو لا وهل يلزم كلا أن يفعل مع الآخر واجبه من نحو صلاة سواء أوجب عليه نظير ما وجب على صاحبه أو لا ضاق الوقت أم لا؟ فأجبت بقولي الذي يظهر من قواعدنا أنه لا يجب على أحدهما موافقة الآخر في فعل شيء أراده مما يخصه أو يشاركه الآخر فيه لأن تكليف الإنسان بفعل لأجل غيره من غير نسبته لتقصير ولا لسبب فيه منه لا نظير له ولا نظر لضيق الوقت; لأن صلاتهما معا لا تمكن; لأن الفرض تخالف وجهيهما فإن قلت لم لا نجبره ويلزم الآخر بالأجرة كما هو قياس مسائل ذكروها قلت تلك ليست نظير مسألتنا; لأنها

ج / 3 ص -39- ترجع إلى حفظ النفس تارة كمرضعة تعينت والمال أخرى كوديع تعين وما هنا إنما هو إجبار لمحض عبادة وهي يغتفر فيها ما لا يغتفر فيهما فإن قلت عهدنا الإجبار بالأجرة للعبادة كتعليم الفاتحة بالأجرة قلت يفرق بأن ذاك أمر يدوم نفعه بفعل قليل لا يتكرر بخلاف ما هنا فإنه يلزم تكرر الإجبار بل دوامه ما بقيت الحياة وهذا أمر لا يطاق فلم يتجه إيجابه فإن رفعا الأمر للحاكم في شيء من ذلك أعرض عنهما إلى أن يصطلحا على شيء يتفقان عليه أخذا مما ذكروه أواخر العارية بل أولى فتأمل ذلك فإنه مهم فإذا اجتمع معها ولد وأخوان فالحاجب لها الولد فقط; لأنه أقوى.
"وجدة" فأكثر لما صح أنه صلى الله عليه وسلم أعطاها السدس وأنه قضى به للجدتين "ولبنت ابن" فأكثر "مع بنت صلب" أو بنت ابن أعلى منها إجماعا "ولأخت أو أخوات لأب مع أخت لأبوين" قياسا على الذي قبله "ولواحد من ولد الأم" ذكرا أو أنثى وقد يرث بعض المذكورين بالتعصيب كما يعلم مما يأتي.

فصل في الحجب
وهو لغة المنع وشرعا منع من قام به سبب الإرث بالكلية أو من أوفر حظيه ويسمى الأول حجب حرمان وهو إما بالشخص أو الاستغراق وهو المراد هنا أو الوصف وسيأتي والثاني حجب نقصان وقد مر ومنه حجب الفرع للزوج أو الزوجة أو للأبوين "الأب والابن والزوج لا يحجبهم" من الإرث حرمانا "أحد" إجماعا لأن كلا منهم يدلي للميت بنفسه وليس فرعا عن غيره بخلاف المعتق فإنه, وإن أدلى بنفسه لكنه فرع عن النسب; لأنه مشبه به فقدم عليه "وابن الابن", وإن سفل "لا يحجبه إلا الابن" إجماعا أباه كان لإدلائه به أو عمه; لأنه أقرب منه "أو ابن ابن أقرب منه" كابن ابن وابن ابن ابن ابن ابن, ولولا قولي وإن سفل لم ينتظم استثناء نحو هذه الصورة ويحجبه أيضا أصحاب فروض مستغرقة كأبوين وبنتين "والجد", وإن علا "لا يحجبه إلا" ذكر "متوسط بينه وبين الميت" إجماعا كالأب; لأن كل من أدلى للميت بواسطة حجبته إلا أولاد الأم وخرج بذكر من أدلى بأنثى فإنه لا يرث أصلا فلا يسمى حجبا كما علم من حده السابق "والأخ لأبوين يحجبه الأب والابن وابن الابن", وإن سفل إجماعا "و" الأخ "للأب يحجبه هؤلاء" لأنهم حجبوا الشقيق فهو أولى "وأخ لأبوين"; لأنه أقوى وأقرب منه ويحجبه أيضا أخت لأبوين معها بنت أو بنت ابن وهو وإن كان حجبا بالاستغراق لكنه لا يخرج عن كونه حجب بأقرب منه فربما يرد على تعبيره المذكور ولا يشمله قوله الآتي وكل عصبة تحجبه أصحاب فروض مستغرقة; لأن الأخت هنا لم تأخذ إلا تعصيبا نعم أجاب ابن الرفعة بأن الكلام في مطلق من يحجبه وكل من البنت أو بنت الابن والشقيقة لا تحجبه عند الإطلاق, "و" الأخ "لأم يحجبه أب وجد وولد وولد ابن", وإن سفل, ولو أنثى للخبر الصحيح أنه صلى الله عليه وسلم فسر الكلالة في الآية التي فيها إرث ولد الأم كما مر بأنه من لم يخلف ولدا ولا والدا, "وابن الأخ لأبوين يحجبه ستة أب وجد", وإن علا; لأنه أقوى منه وقيل يقاسم أبا الجد لاستواء

ج / 3 ص -40- درجتيهما كالأخ مع الجد ويرد بأن هذا خارج عن القياس كما يأتي فلا يقاس عليه "وابن وابنه وأخ لأبوين ولأب"; لأنه أقرب منه وذكر ستة هنا ليرفع إيهام التكرر المحض عن هذا وما يليه وليفيد أن قوله "والأب" هذا معطوف على لأبوين الأول لا على ما يليه "يحجبه هؤلاء" الستة "وابن أخ لأبوين"; لأنه أقرب منه, "والعم لأبوين يحجبه هؤلاء" السبعة "وابن أخ لأب"; لأنهم أقرب منه "و" العم "لأب يحجبه هؤلاء" الثمانية "وعم لأبوين" كذلك "وابن عم لأبوين يحجبه هؤلاء" التسعة "وعم لأب و" ابن عم "لأب يحجبه هؤلاء" العشرة "وابن عم لأبوين" كذلك ولا يرد عليه أن كلا من العم بقسميه يطلق على عم الميت وعم أبيه وعم جده مع أن ابن عم الميت, وإن نزل يحجب عم أبيه, وابن عم أبيه وإن نزل يحجب عم جده وذلك; لأن الكلام بقرينة السياق في عم الميت لا عم أبيه ولا عم جده, "والمعتق يحجبه عصبة النسب" إجماعا; لأن النسب أقوى ومن ثم اختص بالمحرمية ووجوب النفقة وسقوط القود والشهادة ونحوها, "والبنت والأم والزوجة لا يحجبن" حرمانا إجماعا "وبنت الابن يحجبها ابن" مطلقا; لأنه أبوها أو عمها "أو بنتان إذا لم يكن معها من يعصبها" لأنه لم يبق من الثلثين شيء فإن وجد معها ذلك كأخيها أو ابن عمها أخذت معه الثلث الباقي تعصيبا "والجدة للأم لا يحجبها إلا الأم" لإدلائها بها ولا كذلك الأب والجد "و" الجدة "للأب يحجبها الأب" لإدلائها به وقال جمع مجتهدون لا يحجبها لحديث فيه لكن ضعفه عبد الحق وغيره وقد ترث وابن ابنها أو ابن بنتها حي من ابنه في صورة هي أن تكون جدة من جهتين بأن يموت ابنها أو بنتها وتترك ولدا متزوجا بنت عمته أو خالته وله منها ولد فيموت هذا الولد بعد موت أمه وأمها ويترك أباه وجدته العليا التي هي أم أم أمه وأم أبي أبيه أو وأم أم أبيه فترثه من جهة كونه ابن بنت بنتها لا من جهة كونه ابن ابن ابنها أو ابن ابن بنتها "والأم" إجماعا ولأنها أقرب منها في الأمومة التي بها الإرث,."و" الجدة "القربى من كل جهة تحجب البعدى منها" سواء أدلت بها كأم أب وأم أم أب وأم أم وأم أم أم الأم لا كأم أب وأم أبي أب وقصر اتحاد الجهة على المدلية فالمنع في المثال الأخير للأقربية مع اختلاف الجهة اصطلاح آخر غير ما في المتن هنا يناسبه ما يأتي في شرح في الأظهر فلا يرد عليه نعم إن كانت البعدى من جهة أخرى لم تحجب كما في الجدة العليا في الصورة السابقة فإن بنتها التي هي أم أم الميت لا تسقطها لأنها أعني العليا أم أم أبيه فهي مساوية لها من جهة الأب فورثت معها لا من جهتها وليس لنا جدة ترث مع بنتها الوارثة إلا هذه,."والقربى من جهة الأم" كأم أم "تحجب البعدى من جهة الأب كأم أم أب"; لأن لها قوتين: قربها بدرجة, وكون الأم كالأصل لتحقق نسبة الميت لها ولا كذلك الأب والجدات كفرعها, "والقربى من جهة الأب" كأم أب "لا تحجب البعدى من جهة الأم" كأم أم الأم "في الأظهر" بل يشتركان في السدس لأن الأب لا يحجبها فالجدة المدلية به أولى وفارق هذا القربى من جهة الأم لقوة قرابتها بتيقنها ومن ثم حجبت جميع الجدات من الجهتين بخلافه والقربى من جهة أمهات الأب كأم أم أب تسقط بعدى جهة آبائه كأم أم أبي الأب وأم أبي أبي الأب والقربى من

ج / 3 ص -41- جهة آبائه كأم أبي أبيه لا تسقط بعدى جهة أمهاته كأم أم أم الأب على الأظهر أخذا برواية أهل المدينة عن زيد; لأنهم لكونهم أهل بلده أعرف بمرويه من غيرهم, "والأخت من الجهات" كلها "كالأخ" منها فيحجبها من يحجبه بتفصيله السابق نعم الشقيقة أو التي لأب لا يحجبها فروض مستغرقة حيث فرض لها والتي لأب لها السدس مع الشقيقة والأخ ليس كذلك ولا يرد للعلم به من كلامه "والأخوات الخلص لأب يحجبهن أيضا" شقيقة مع بنت لاستغراقهما و "أختان لأبوين" لأنه لم يبق من الثلثين شيء وخرج بالخلص ما لو كان معهن أخ لأب فيعصبهن ويأخذ الثلث هو وهما, "والمعتقة كالمعتق" فيحجبها عصبات النسب "وكل عصبة" لم تنتقل للفرض وهو غير ابن لما قدمه أولا أنه لا يحجب "يحجبه" استشكل تسمية هذا حجبا بما يرده أنه لا مشاحة في الاصطلاح فأخذ شارح بقضية الإشكال ليس في محله "أصحاب فروض مستغرقة" للمال كزوج وأم وولد أم وعم لا شيء للعم للخبر المتفق عليه {ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر} وخرج بقولي لم ينتقل للفرض الأخ لأبوين في المشركة والأخت لأبوين أو لأب في الأكدرية فكل منهما عصبة ولم يحجبه الاستغراق; لأنه انتقل للفرض, وإن لم يرث به في الأكدرية.
"تنبيه" شرط الحجب في كل ما مر الإرث فمن لا يرث لمانع مما يأتي لا يحجب غيره حرمانا ولا نقصانا أو يحجب فكذلك إلا في صور كالإخوة مع الأب يحجبون به ويردون الأم من الثلث إلى السدس وولديها مع الجد يحجبان به ويردانها إلى السدس ففي زوج وشقيقة وأم وأخ لأب لا شيء للأخ مع أنه مع الشقيقة يردان الأم إلى السدس.

فصل في إرث الأولاد وأولاد الابن اجتماعا وانفرادا
"الابن" المنفرد "يستغرق المال" بالعصوبة "وكذا البنون" إجماعا "وللبنت" المنفردة عمن يعصبها "النصف ولبنتين" كذلك "فصاعدا الثلثان" كما مر وذكر هنا تتميما وتوطئة لقوله "ولو اجتمع بنون وبنات فالمال لهم {فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} [النساء: 176] للآية والإجماع وفضل الذكر لاختصاصه بنحو النصرة وتحمل العقل والجهاد وصلاحيته للإمامة والقضاء وغير ذلك وجعل له مثلاها; لأن له حاجتين حاجة لنفسه وحاجة لزوجته وهي لها الأولى بل قد تستغني بالزوج ولم ينظر إليه لأن من شأنها الاحتياج ولأنه قد لا يرغب فيها غالبا إذا لم يكن لها مال فأبطل تعالى حرمان الجاهلية لها, "وأولاد الابن" وإن سفلوا "إذا انفردوا كأولاد الصلب" فيما ذكر إجماعا لتنريلهم منزلتهم "فلو اجتمع الصنفان" أي أولاد الصلب وأولاد الابن "فإن كان من ولد الصلب ذكر" وحده أو مع أنثى "حجب أولاد الابن" إجماعا "وإلا" يكن منهم ذكر "فإن كان للصلب بنت فلها النصف والباقي لولد الابن الذكور أو الذكور والإناث" للذكر مثل حظ الأنثيين كأولاد الصلب "فإن لم يكن" منهم "إلا أنثى أو إناث فلها أو لهن السدس" تكملة الثلثين إجماعا ولخبر مسلم أنه صلى الله عليه وسلم قضى به للواحدة "وإن كان للصلب بنتان فصاعدا أخذتا" أو أخذن "الثلثين" لما سبق "والباقي لولد الابن الذكور أو الذكور والإناث" للذكر مثل حظ الأنثيين "ولا شيء للإناث

ج / 3 ص -42- الخلص" إجماعا "إلا أن يكون أسفل منهن" أو مساويهن كما فهم بالأولى وقد يدخل فيما قبله بجعل قوله لولد الابن للجنس الصادق بأخيهن وابن عمهن بل صرح بذلك في قوله الآتي إلا أن بنات الابن يعصبهن من في درجتهن أو أسفل.
"تنبيه" المتبادر من كلامهم أن المراد بالخلص أن لا يكون معهن معصب مساو أو أنزل وعليه فالاستثناء منقطع لأنهن مع وجوده لسن بخلص ويصح كونه متصلا بجعل الخلص مقصورا على من ليس معهن أخ وحينئذ يختص المساوي الذي أشرنا لدخوله بابن العم وفيه ما فيه.
"ذكر فيعصبهن" لتعذر إسقاطه لكونه عصبة ذكرا وحيازته مع بعده أو مساواته فأخذ الواحد منه مثلي نصيب الواحدة منهن ويسمى الأخ المبارك, "وأولاد ابن الابن مع أولاد الابن كأولاد الابن مع أولاد الصلب" في جميع ما مر "وكذا سائر المنازل" فلكل ذي درجة نازلة مع أعلى منها حكم ما ذكر "وإنما يعصب الذكر النازل من في درجته" كأخته وبنت عمه فيأخذ مثليها استغرق الثلثان أم لا وخرج بمن في درجته من هي أسفل منه فإنه يسقطها "ويعصب من" هي "فوقه إن لم يكن لها شيء من الثلثين" كبنتين وبنت ابن وابن ابن ابن بخلاف ما إذا كان لها منهما شيء كبنت وبنت ابن وابن ابن ابن فلها السدس وتستغني به وله الثلث الباقي, ولو كان في هذا المثال بنت ابن ابن أيضا قسم الثلث بينهما; لأن هذه لا شيء لها في السدس الذي هو تكملة الثلثين فعصبها قالوا وليس لنا من يعصب أخته وعمته وعمة أبيه وجده وبنات أعمامه وأعمام أبيه وجده إلا المستقل من أولاد الابن.

فصل في كيفية إرث الأصول
وقدم الفروع; لأنهم أقوى "الأب يرث بفرض" فقط هو السدس غير عائل "إذا كان معه ابن أو ابن ابن" وارث أو بنتان وأم وعائلا إذا كان معه بنتان وأم وزوج "و" يرث "بتعصيب" فقط "إذا لم يكن" معه "ولد ولا ولد ابن" سواء انفرد أو كان معه ذو فرض آخر كزوجة أو أم أو جدة "و" يرث "بهما إذا كان" معه "بنت أو بنت ابن" أو هما أو بنتان أو بنتا ابن "له السدس فرضا والباقي بعد فرضهما" أي فرض الأب وفرض البنت أو وفرض بنت الابن قيل لا يصح إفراد الضمير وإن وجب بعد العطف بأو لاقتضائه أنه عند اجتماعهما يأخذ الباقي بعد فرض إحداهما انتهى وهو صحيح إلا قوله وأن إلى آخره بناء على أن الضمير كما تقرر في حله للأب والبنت أو وبنت الابن ولم يسبق في هذين قول المحشي قوله: أو بعد فرضي البنت وبنت الابن ليس هذا في النسخ بأيدينا ا هـ. عطف بأو على أنها تدخل في عبارته ويصح شمول عبارته للبنت وبنت الابن فيصح ما قاله ويرد عليه فرضا البنتين وبنتي الابن فإن له ما فضل عن فرضهما أيضا "بالعصوبة" للخبر السابق آنفا, "وللأم الثلث أو السدس في الحالين السابقين في الفروض" وذكر تتميما وتوطئة لقوله "ولها في مسألتي زوج أو زوجة وأبوين ثلث ما بقي بعد الزوج" أصلها من اثنين للزوج واحد يبقى واحد على ثلاثة لا يصح ولا يوافق تضرب اثنين في ثلاثة للزوج ثلاثة وللأب

ج / 3 ص -43- اثنان وللأم واحد ثلث ما بقي "أو الزوجة" أصلها من أربعة; لأن فيها ربعا وثلث ما يبقى ومنها تصح للزوجة واحد وللأم ثلث الباقي وللأب الباقي وجعل له ضعفاها; لأن كل أنثى مع ذكر من جنسها له مثلاها, وقال ابن عباس بعد إجماع الصحابة على ما تقرر, وخرق الإجماع إنما يحرم على من لم يكن موجودا عنده كما يأتي في العول لها الثلث كاملا لظاهر القرآن وأجاب الآخرون بتخصيصه بغير هذين الحالين لنص القرآن على أن له مثليها عند انفرادهما فكذا عند اجتماع غيرهما معهما إذ لا يتعقل بين الحالين فرق ولم يعبروا بسدس في الأول وربع في الثاني تأدبا مع ظاهر لفظ القرآن وزعم أنه لا تأدب مع مخالفة معناه ليس في محله; لأن المخالفة للدليل كما هنا واجبة فلتعذر مخالفة المعنى وإمكان موافقة اللفظ كانت الموافقة له تأدبا أي تأدب وتلقبان بالغراوين تشبيها لهما بالكوكب الأغر أي المضيء لشهرتهما وبالغريبتين; لأنه لا نظير لهما وبالعمريتين لقضاء عمر رضي الله عنه فيهما بذلك."والجد كالأب" في جميع ما تقدم حتى في جمعه بينهما فيما مر, وقيل لا يأخذ في هذه إلا بالتعصيب ومن فوائد الخلاف ما لو أوصى بشيء مما يبقى بعد الفرض أو بمثل فرض بعض ورثته أو بمثل أقلهم نصيبا فإذا أوصى لزيد بثلث ما يبقى بعد الفرض ومات عن بنت وجد فعلى الأول هي لزيد بثلث الثلث وعلى الثاني بثلث النصف ولا يرد عليه جمع زوج هو ابن عم أو معتق وزوجة معتقة بين الفرض والتعصيب; لأنه بجهتين والكلام في جمعهما بجهة واحدة "إلا أن الأب يسقط الإخوة والأخوات" للميت كما مر "والجد يقاسمهم إن كانوا لأبوين أو لأب" كما يأتي تفصيله "والأب يسقط أم نفسه"; لأنها تدلي به "ولا يسقطها" أي أم الأب "الجد"; لأنها لا تدلي به "والأب في زوج أو زوجة وأبوين يرد الأم من الثلث إلى ثلث الباقي ولا يردها الجد" بل تأخذ الثلث كاملا; لأنه لا يساويها فلا يلزم تفضيلها عليه ولا يرد على حصره أن جد المعتق يحجبه أخو المعتق وابن أخيه وأبو المعتق يحجبهما; لأنه سيذكر ذلك بقوله لكن الأظهر إلى آخره وأن الأب لا يرث معه إلا جدة واحدة والجد يرث معه جدتان; لأنه معلوم من قوله والأب يسقط إلى آخره وأبو الجد ومن فوقه كالجد في ذلك وكل جد يحجب أم نفسه ولا يحجبها من هو فوقه فكل ما علا الجد درجة زاد معه جدة وارثة فيرث مع الجد جدتان ومع أبي الجد ثلاث ومع جد الجد أربع وهكذا."وللجدة السدس" لما تقدم "وكذا الجدات" أي الجدتان فأكثر; لأن المراد بالجمع في هذا الباب ما فوق الواحد وذلك للحديث الصحيح أنه صلى الله عليه وسلم قضى للجدتين من الميراث بالسدس بينهما وفي مرسل أنه أعطاه لثلاث جدات وعليه إجماع الصحابة "وترث منهن أم الأم وأمهاتها المدليات بإناث خلص" كأم أم الأم وإن علت اتفاقا ولا ترث من جهة الأم إلا واحدة دائما "وأم الأب وأمهاتها كذلك" أي المدليات بإناث خلص لما صح عن أبي بكر رضي الله عنه أنه قسم السدس بين أم الأم وأم الأب لما قيل له, وقد آثر به الأولى أعطيت التي لو ماتت لم يرثها ومنعت التي لو ماتت ورثها "وكذا أم أب الأب وأم الأجداد فوقه وأمهاتهن" يرثن "على المشهور"; لأنهن يدلين بوارث فهن كأم الأب لا كأم أبي الأم "وضابطه" أي إرثهن المعلوم من السياق

ج / 3 ص -44- أن تقول "كل جدة أدلت بمحض إناث" كأم أم أم "أو" بمحض "ذكور" كأم أبي الأب "أو" بمحض "إناث إلى ذكور" كأم أم أب "ترث ومن أدلت بذكر بين أنثيين" كأم أبي الأم "فلا" ترث وحكى ابن المنذر الإجماع على ذلك.

فصل في إرث الحواشي
"الإخوة والأخوات لأبوين إذا" وفي نسخة إن "انفردوا" عن الإخوة والأخوات لأب "ورثوا كأولاد الصلب" فيأخذ الواحد فأكثر كل المال أو الباقي والواحدة نصفه والثنتان فأكثر ثلثيه والمجتمعون الذكر مثل حظ الأنثيين وقدم أن الابن لا يحجب بخلاف الشقيق فلا يرد عليه هنا "وكذا إن كانوا لأب" وانفردوا عن الأشقاء فيأخذون المال كما ذكر إجماعا "إلا" استثناء مما تضمنه كلامه أن الأخوات لأب كالأشقاء "في المشركة" بفتح الراء المشددة, وقد تكسر "وهي زوج وأم" أو جدة "أو ولدا أم" فأكثر "وأخ" فأكثر "لأبوين" سواء أكانوا ذكورا أم ذكورا وإناثا "فيشارك الأخ" الشقيق فأكثر "ولدي الأم في الثلث" بأخوة الأم فيأخذ كواحد منهم الذكر والأنثى في ذلك سواء لاشتراكهم في القرابة التي ورثوا بها وهي بنوة الأم, وقيل يسقط الشقيق; لأنه عصبة ولم يبق له شيء "ولو كان بدل الأخ" لأبوين "أخ لأب" وحده أو مع أخته أو أختيه "سقط" هو وهن إجماعا لفقد قرابة الأم ويسمى الأخ المشئوم, أو أخت أو أختان لأب فرض لها النصف ولهما الثلثان وعالت كما لو كانت شقيقة أو شقيقتان."ولو اجتمع الصنفان" أي الأشقاء والإخوة لأب "فكاجتماع أولاد الصلب وأولاد ابنه" فإن كان الشقيق ذكرا حجبهم إجماعا أو أنثى فلها النصف أو أكثر فلهما الثلثان, ثم إن كان ولد الأب ذكرا أو مع إناث أخذوا الباقي للذكر مثل حظ الأنثيين أو أنثى أو أكثر فلها أو لهما مع شقيقة السدس تكملة الثلثين ومع شقيقتين لا شيء لهما إلا إن كان معهما أخ يعصبهما ويسمى الأخ المبارك لا ابن أخ كما قال "إلا أن بنات الابن يعصبهن من في درجتهن أو أسفل" كما مر. "والأخت لا يعصبها إلا أخوها" بخلاف ابن أخيها بل الكل له دونها, والفرق أن ابن الأخ لا يعصب أخته فعمته أولى, وابن الابن يعصب عمته فأخته أولى. "وللواحد من الإخوة والأخوات لأم السدس وللاثنين فصاعدا الثلث" كما مر وذكر توطئة لقوله "سواء ذكورهم وإناثهم" إجماعا إلا رواية شاذة عن ابن عباس رضي الله عنهما ولأن إرثهم بالرحم كالأبوين مع الولد وإرث غيرهم بالعصوبة وهي تقتضي تفضيل الذكر وهذا أحد الأحكام الخمسة التي تميزوا بها والبقية أن ذكرهم المنفرد كأنثاهم المنفردة وأنهم يرثون مع من يدلون به وأنهم يحجبون من يدلون به حجب نقصان وإن ذكرهم يدلي بأنثى ويرث. "والأخوات" أو الأخت "لأبوين أو لأب مع" البنت أو "البنات" ومع بنت الابن "أو بنات الابن عصبة كالأخوة" إجماعا إلا ما حكي عن ابن عباس وغيره أنه لا ترث أخت مع بنت بل الباقي للعصبة كابن الأخ أو العم وإذ كن عصبة "فتسقط أخت لأبوين مع البنت" أو بنت الابن "الأخوات لأب" كما يسقط الشقيق الأخ لأب. "وبنو الإخوة لأبوين أو لأب كل منهم كأبيه اجتماعا وانفرادا" فيستغرق الواحد أو الجمع

ج / 3 ص -45- المال إن انفرد وإلا أسقط ابن الشقيق ابن الأخ لأب "لكن يخالفونهم" أي آباءهم "في أنهم لا يردون الأم" من الثلث "إلى السدس" وفارقوا ولد الولد بأنه يسمى ولدا مجازا مشهورا بل حقيقة وابن الأخ لا يسمى أخا كذلك "ولا يرثون مع الجد" إجماعا; لأنه كأخ والأخ يسقطهم "ولا يعصبون أخواتهم"; لأنهن من ذوي الأرحام لتراخي قربهم مع ضعف الأنوثة "ويسقطون في المشركة" أي أولاد الإخوة الأشقاء كما صرح به أصله وعلم مما مر أن أولاد الأب يسقطون فيها فأولى أبناء الأشقاء المحجوبون بهم وذلك; لأن مأخذ التشريك قرابة الأم وابن ولد الأم لا يرث وفي أن أولاد الأشقاء لا يحجبون الإخوة لأب بخلاف الأشقاء وأن الأخ لأب يحجب ابن الشقيق وابنه لا يحجبه وإن بني الإخوة لا يرثون مع الأخوات إذا كن عصبات مع البنات بخلاف آبائهم وهذه الثلاثة علمت من كلامه كما يظهر بأدنى تأمل. "والعم لأبوين أو لأب" سواء عم الميت وعم أبيه وعم جده وهكذا "كالأخ من الجهتين اجتماعا وانفرادا" فيأخذ الواحد فأكثر منهم المال أو ما بقي ويسقط العم الشقيق العم للأب وهو يسقط بني الشقيق ومر ما يعلم منه أن بني الإخوة من الجهتين يحجبون الأعمام "وكذا قياس بني العم" لأبوين أو لأب فيحجب بنو العم الشقيق بني العم لأب "وسائر" أي باقي "عصبة النسب" كبني بني الإخوة وبني بني العم وهكذا فكل ابن منهم كأبيه وليس بعد بني الأعمام عصبة وبنو الأخوات العصبة ليسوا مثلهن ولا يرد عليه; لأن الكلام في العصبة بنفسه بل يتأمل أن أولادهن خرجوا بقوله عصبة النسب يندفع الإيراد من أصله. "والعصبة" بنفسه وبغيره ومع غيره وهو يشمل الواحد والمتعدد والذكر والأنثى "من ليس له سهم مقدر" حالة تعصيبه من جهة التعصيب "من المجمع على توريثهم" خرج بمقدر ذو الفرض وبما بعده ذوو الأرحام بناء على أن من ورثهم لا يسميهم عصبة وفيه خلاف بل على مذهب أهل التنزيل ينقسمون إلى ذوي فرض وعصبات ودخل في الحد بمراعاة قولنا حالة تعصيبه إلى آخره البنت مع الابن والأخت مع البنت والأب والجد وابن العم الذي هو أخ لأم أو زوج فإن أخذهم للفرض ليس في حالة التعصيب ولا ينافي ما قررته من شمول الحد للثلاثة تفريعه ما يختص بالعاصب بنفسه أو بنفسه وبغيره وهو قوله "فيرث المال" المخلف كله إذا لم يكن معه ذو فرض; لأنهم قد لا يلاحظون في التفريع بعض ما سبق على أن الآخرين يرث كل منهما على حدته كل المال إذا لم ينتظم أمر بيت المال وذلك للخبر السابق فما أبقت الفروض فلأولى رجل ذكر "أو ما فضل بعد الفروض" أو الفرض وهذا يعم الأنواع الثلاثة.

فصل في الإرث بالولاء
"من لا عصبة له بنسب وله معتق" استقر ولاؤه عليه فخرج عتيق حربي رق وعتقه مسلم فإنه الذي يرثه على النص "فماله" كله "أو الفاضل عن الفروض" أو الفرض "له" وسيعلم مما سيذكره أنه يلحق بالعتيق كل منتسب إليه "رجلا كان" المعتق "أو امرأة" للحديث الصحيح "إنما الولاء لمن أعتق" وللإجماع "فإن لم يكن" أي يوجد المعتق مطلقا

ج / 3 ص -46- أو بصفة الإرث "ف" المال "لعصبته" أي المعتق "بنسب المتعصبين بأنفسهم لا لبنته" العصبة بغيرها "وأخته" العصبة مع غيرها; لأن الولاء أضعف من النسب المتراخي وإذا تراخى النسب لم ترث الأنثى كبنت الأخ والعم وعلم من تفسيري يكن بما مر رد ما أورده البلقيني وغيره عليه من أن كلامه صريح في أن الولاء لا يثبت للعصبة في حياة المعتق بل بعد موته وليس كذلك بل هو ثابت لهم في حياته حتى لو كان مسلما وأعتق نصرانيا ثم مات ولمعتقه أولاد نصارى ورثوه مع حياة أبيهم "وترتيبهم" هنا "كترتيبهم في النسب" فيقدم عند موت المعتق ابن فابنه وإن سفل الأقرب فالأقرب فأب فجد وإن علا فبقية الحواشي كما مر "لكن الأظهر أن أخا المعتق" لأبوين أو لأب "وابن أخيه" كذلك "يقدمان على جده" هنا وفي النسب الجد يشارك الأخ ويسقط ابن الأخ أما في الأول فلأن تعصيب الأخ يشبه تعصيب الابن لإدلائه بالبنوة وهي مقدمة على الأبوة وكان قياس ذلك أنه في النسب كذلك لكن صد عنه الإجماع وأما في الثانية فلقوة البنوة كما يقدم ابن الابن وإن سفل على الأب ويجري ذلك في عم المعتق أو ابنه وأبي جده فيقدم عمه أو ابن عمه وفي كل عم اجتمع مع جد وقد أدلى ذلك العم بأب دون ذلك الجد وضم في الروضة لتينك ما إذا كان للمعتق ابنا عم أحدهما أخ لأم فإنه يقدم وفي النسب يستويان فيما يبقى بعد فرض أخوة الأم; لأنه لما أخذ فرضها لم تصلح للتقوية وهنا لا فرض لها فتمحضت للترجيح "فإن لم يكن له عصبة فلمعتق المعتق, ثم عصبته" من النسب "كذلك" أي كالترتيب السابق في عصبة المعتق فإن فقدوا فلمعتق معتق المعتق ثم لعصبته وهكذا, ثم لبيت المال. "ولا ترث امرأة بولاء إلا معتقها" بفتح التاء ومنه خلافا لمن اعترض المتن أبوها أو ابنها إذا ملكته فعتق قهرا وقهرية عتقه عليها لا تخرجه عن كونه معتقها شرعا; لأن قبولها لنحو شرائه بمنزلة قولها له وهو في ملكها أنت حر "أو منتميا إليه بنسب" كابن ابنه وإن سفل "أو ولاء" كعتيقه وعتيق عتيقه وهكذا; لأن النعمة على الأصل نعمة على فروعه فلو اشترت امرأة أباها وعتق عليها, ثم هو عبدا وأعتقه فمات الأب عنها وعن ابن مثلا, ثم عتيقه عنهما فميراثه للابن دونها; لأنه عصبة معتق من النسب بنفسه وهي معتقة معتق والأولى مقدمة قيل أخطأ في هذه أربعمائة قاض غير المتفقهة حيث قدموها.

فصل في أحكام الجد مع الإخوة
إذا "اجتمع جد" وإن علا "وإخوة وأخوات لأبوين أو لأب" ففيه خلاف منتشر بين الصحابة رضوان الله عليهم ومن ثم عدوا الكلام فيه خطيرا حتى قال عمر وعلي رضي الله عنهما أجرؤكم على قسم الجد أجرؤكم على النار وقال علي من سره أن يقتحم جراثيم جهنم بحر وجهه فليقض بين الجد والإخوة وقال ابن مسعود سلوني عما شئتم من عضلكم ولا تسألوني عن الجد لا حياه الله ولا بياه. والحاصل أنهم أجمعوا على أنهم لا يسقطونه, ثم قال كثير من الصحابة وأكثر التابعين أنه يحجبهم كالأب وذهب إليه أبو حنيفة واختاره جمع من أصحابنا وقال الأئمة الثلاثة ككثير من الصحابة إنه يقاسمهم على

ج / 3 ص -47- تفصيل فيه حاصله أنه متى اجتمع معهم "فإن لم يكن معهم ذو فرض فله الأكثر من ثلث المال ومقاسمتهم كأخ"; لأنه اجتمع فيه جهتا فرض وتعصيب, ووجه خصوص الثلث أنه مع الأم يأخذ مثليها والإخوة لا ينقصونها عن السدس فوجب أن لا ينقصوه عن ضعفه. والمقاسمة أنه مستو معهم في الإدلاء بالأب "فإن أخذ الثلث فالباقي لهم" للذكر مثل حظ الأنثيين, ثم إن كانوا مثليه لكونهم أخوين أو أخا وأختين أو أربع أخوات استويا ثم قيل يحكم على مأخوذه بأنه الثلث فرضا وصححه ابن الهائم ونقله ابن الرفعة عن ظاهر نص الأم, ووجهه أنه مهما أمكن الأخذ بالفرض كان أولى لقوته وتقديم صاحبه, وقيل بل هو تعصيب وهو ظاهر كلام الرافعي رحمه الله واعتمده الزركشي قال وقد تضمن كلام ابن الرفعة نقلا عن بعضهم أن جمهور أصحابنا عليه انتهى لكن قول المتن السابق, وقد يفرض للجد مع الإخوة صريح في الأول وقول السبكي رحمه الله لو أخذ بالفرض لأخذت الأخوات الأربع فأكثر في الصورة الثالثة الثلثين بالفرض لعدم تعصيبه لهن ولفرض لهن إذا كان ثم ذو فرض يجاب عنه بأن تغليب أخذه بالفرض نظرا لما فيه من جهة الولادة كالأم المنصوص عليه فيها لا يقتضي قطع النظر عما فيه من جهة التعصيب للأخوات نظير ما يأتي في الأكدرية وينبني عليهما ما لو أوصى بجزء بعد الفرض أو دون مثليه لكونهم أختا أو أخا أو أختين أو ثلاث أخوات أو أخا وأختا فالمقاسمة خير له أو فوق مثليه. وذلك فيما عدا الأمثلة المذكورة فالثلث خير له.
"وإن كان" معهم "ذو فرض فله" بعد الفرض "الأكثر من سدس" جميع "التركة وثلث الباقي والمقاسمة" وجه السدس أن الأولاد لا ينقصونه عنه فالإخوة أولى وثلث الباقي أنه لو فقد ذو الفرض أخذ ثلث المال والمقاسمة ما مر من تنزيله منزلة الأخ وذوات الفرض معهم بنت بنت ابن أم جدة زوجة زوج فالسدس خير له في زوجة وبنتين وجد وأخ وثلث الباقي في جدة وجد وخمسة إخوة والمقاسمة في جدة وجد وأخ. "وقد لا يبقى شيء" بعد أصحاب الفروض "كبنتين وأم وزوج فيفرض له سدس ويزاد في العول" إذ هي من اثني عشر وعالت لثلاثة عشر فيزاد له إلى خمسة عشر "وقد يبقى دون سدس كبنتين وزوج فيفرض له ويعال" إذ هي من اثني عشر يفضل واحد يزاد له عليه آخر فتعال بثلاثة عشر "وقد يبقى سدس كبنتين وأم" أصلها ستة يفضل واحد "فيفوز به الجد وتسقط الإخوة" والأخوات "في هذه الأحوال"; لأنهم عصبة ولم يبق بعد الفروض شيء, ولو كان مع الجد إخوة وأخوات لأبوين ولأب "فحكم الجد ما سبق" من خير الأمرين حيث لا صاحب فرض وخير الثلاثة مع ذي فرض كما لو لم يكن معه إلا أحد الصنفين المذكور أول الفصل ومن ثم عطف ثم بأو وهنا بالواو. "ويعد أولاد الأبوين عليه أولاد الأب في القسمة" أي يدخلونهم معهم فيها إذا كانت خيرا له "فإذا أخذ حصته فإن كان في أولاد الأبوين ذكر" واحد أو أكثر معه أنثى أو أكثر أو كان الشقيق ذكرا وحده أو أنثى معها بنت أو بنت ابن وأخ لأب "فالباقي" في الأولى بأقسامها "لهم" للذكر مثل حظ الأنثيين وفي الثانية له وفي الثالثة لها أي تعصيبا لما مر أنها معها عصبة مع الغير "وسقط أولاد الأب" كما في جد

ج / 3 ص -48- وشقيق وأخ لأب للجد الثلث والباقي للشقيق وحجباه مع أن أحدهما غير وارث كما يحجبان الأم عن الثلث بجامع أن له ولادة كهي وكما يحجبها معه ولداها مع حجبهما به وكما أنهم يردونها إلى السدس والأب يحجبهم ويأخذ ما نقص من الأم وفارق ما تقرر اجتماع أخ لأم مع جد وشقيق فإن الجد هو الحاجب له مع أنه لا يفوز بحصته بأن الأخوة جهة واحدة فجاز أن ينوب أخ عن أخ ولا كذلك الجدودة والأخوة وأيضا ولد الأب المعدود غير محروم أبدا بل قد يأخذ كما يأتي فكان لعده وجه والأخ لأم محروم بالجد أبدا فلا وجه لعده "وإلا" يكن فيهم ذكر بل تمحضوا إناثا "فتأخذ الواحدة إلى النصف" أي النصف تارة كجد وشقيقة وأخ لأب من خمسة وتصح من عشرة للجد أربعة وللشقيقة النصف خمسة أي فرضا يفضل واحد للأخ من الأب ودونه أخرى كجد وزوجة وأم وشقيقة وأخ لأب للشقيقة هنا الفاضل وهو دون النصف; لأنه ربع وعشر "و" تأخذ "الثنتان فصاعدا إلى الثلثين" أي الثلثين تارة كجد وشقيقتين وأخ لأب من ستة ولا شيء للأخ ودونهما أخرى كجد وشقيقتين وأخت لأب من خمسة للشقيقتين ثلاثة وهي دون الثلثين وعدم زيادة الواحدة إلى النصف والثنتين إلى الثلثين يدل على أن ذلك تعصيب وإلا زيد وأعيل وظاهر أن هذا تعصيب بالغير وإن لم يأخذ مثليها; لأنه لعارض هو اختلاف جهة الجدودة والأخوة "ولا يفضل عن الثلثين شيء"; لأن الجد لا يأخذ أقل من الثلث "وقد يفضل عن النصف" شيء "فيكون لأولاد الأب" كما مر في جد وشقيقة وأخ لأب. "والجد مع أخوات كأخ فلا يفرض لهن معه" ولا تعال المسألة بينهن وأما هو فقد يفرض له وتعال كما مر; لأنه صاحب فرض فرجع إليه عند الضرورة "إلا في الأكدرية" قيل نسبة لأكدر الذي سأله عنها عبد الملك فأخطأ أو للذي ألقاها على ابن مسعود أو زوج الميتة أو بلدها أو لأكدرة وهي الميتة, وقيل; لأن زيدا كدر على الأخت بإعطائها النصف, ثم استرجاعه بعضه منها, وقيل; لأنها كدرت عليه مذهبه فإنه لا يفرض للأخوات مع الجد ولا يعيل, وقد فرض فيها وأعال, وقيل لتكدر أقوال الصحابة فيها "وهي زوج وأم وجد وأخت لأبوين أو لأب فللزوج نصف وللأم ثلث وللجد سدس وللأخت نصف" إذ لا مسقط لها ولا معصب; لأن الجد لو عصبها نقص حقه "فتعول" المسألة بنصفها من ستة إلى تسعة "ثم يقسم الجد والأخت نصيبيهما" وهما أربعة "أثلاثا له الثلثان" لا ينقسم عليهما فتضرب ثلاثة في تسعة للزوج تسعة وللأم ستة وللجد ثمانية وللأخت أربعة وقسم الثلثان بينهما لتعذر تفضيلها عليه كما في سائر صور الجد والإخوة ففرض لها بالرحم وقسم بينهما بالتعصيب رعاية للجانبين قال القاضي ومحل الفرض لها إذا لم يكن معها أخت أخرى لا تساويها وإلا أخذت السدس ولم تزد وهذه مما يغلط فيها كثيرا انتهى ويوجه ذلك بأن تعدد الأختين حجب الأم عن الثلث فبقي سدس فتعين للشقيقة لعدها أختها عليه وقوله لا تساويها ليس بقيد إلا في أخذها السدس وحدها إذ لو كان معها شقيقة مثلها حجبت الأم وأخذتا السدس.

ج / 3 ص -49- فصل في موانع الإرث وما معها
"لا يتوارث مسلم وكافر" بنسب وغيره للحديث المتفق عليه "لا يرث المسلم الكافر ولا الكافر المسلم" وللإجماع على الثاني وفارق جواز نكاح المسلم للكافرة بأن مبنى ما هنا على الموالاة ولا موالاة بينهما بوجه وأما النكاح فمن نوع الاستخدام وخبر الحاكم وصححه "لا يرث المسلم النصراني إلا أن يكون عبده أو أمته" مؤول بأن ما في يده للسيد كما في الحياة لا الإرث الحقيقي من العتيق; لأنه سماه عبده على أنه أعلى واعترض المتن بأن نفي التفاعل الصادق بانتفاء أحد الطرفين لا يستلزم نفي كل منهما المصرح به في أصله ويرد بأنه عول في ذلك على شهرة الحكم فلم يبال بذلك الإيهام على أن التفاعل يأتي كثيرا لأصل الفعل كعاقبت اللص وبأنه يوهم أنه لو مات كافر عن زوجة حامل ثم أسلمت, ثم ولدت لم يرث ولدها; لأنه مسلم تبعا لها وليس في محله; لأن العبرة بالاتحاد في الدين حالة الموت وهو محكوم بكفره حينئذ والإسلام هنا إنما طرأ بعده وإنما ورث مع كونه جمادا; لأنه بان بصيرورته للحيوانية أنها كانت موجودة فيه بالقوة ومن ثم قيل لنا جماد يملك وهو النطفة واعتراضه بأن الجماد ما ليس بحيوان ولا كان حيوانا أي ولا خرج من حيوان وإلا لم يتم الاعتراض يرد بأن هذا تفسير للجماد في بعض الأبواب لا مطلقا فلا يرد. "ولا يرث" زنديق وهو من لا يتدين بدين ولا "مرتد" حال الموت بحال وإن أسلم; لأنه لا مناصرة بينه وبين أحد لإهداره وبحث ابن الرفعة إرثه إذا أسلم خارق للإجماع قاله السبكي "ولا يورث" بحال بل ماله فيء لبيت المال سواء ما اكتسبه في الإسلام والردة ارتد في صحته أو مرضه وسيأتي في الجراح أن وارثه لولا الردة يستوفي قود طرفه.
"ويرث الكافر الكافر وإن اختلفت ملتهما"; لأن جميع ملل الكفر في البطلان كالملة الواحدة قال تعالى {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ} [يونس: 32] ونقل المصنف في شرح مسلم عن الأصحاب أن الحربيين في بلدين متحاربين لا يتوارثان سهو وتصوير إرث اليهودي من النصراني وعكسه مع أن المنتقل من ملة لملة لا يقر ظاهر في الولاء والنكاح وكذا النسب فيمن أحد أبويه يهودي والآخر نصراني فإنه يخير بينهما بعد البلوغ وكذا أولاده فلبعضهم اختيار اليهودية ولبعضهم اختيار النصرانية "لكن المشهور أنه لا توارث بين حربي وذمي" أو معاهد أو مستأمن ببلادنا لانتفاء الموالاة بينهما ويتوارث ذمي ومعاهد ومستأمن وأحد هؤلاء ببلادهم وحربي. "ولا يرث من فيه رق" وإن قل إجماعا ولأنه لو ورث ملكه السيد وهو أجنبي عن الميت وإنما لم يقولوا بإرثه, ثم تلقي سيده له بالملك كما قالوه في قبول قنه لنحو وصية أو هبة له; لأن هذه عقود اختيارية تصح للسيد فإيقاعها لقنه إيقاع له ولا كذلك الإرث وأفهم المتن أن الحر يرث وإن استغرقت منافعه بالوصية وسيأتي ما فيه ثم "والجديد أن من بعضه حر يورث" جميع ما ملكه ببعضه الحر; لأنه تام الملك عليه كالحر وأفهم هذا ما بأصله أن الرقيق لا يورث إلا في صورة هي كافر له أمان إن جني عليه, ثم نقض الأمان فسبي واسترق ومات بالسراية قنا فقدر الدية لوارثه ويجاب

ج / 3 ص -50- بأنهم إنما أخذوها نظرا للحرية السابقة لاستقرار جنايتها قبل الرق ففي الحقيقة لا استثناء إلا بالنظر لكونهم حالة الموت أحرارا وهو قن. "ولا" يرث "قاتل" بأي وجه كان وإن وجب عليه كالقاضي يحكم به من مقتوله شيئا كأن حفر بئرا بداره فوقع بها مورثه لأخبار فيه يقوي بعضها بعضا وإن لم تخل من ضعف نعم قال ابن عبد البر في بعضها ليس للقاتل من مقتوله شيء إنه صحيح بالاتفاق وأجمعوا عليه في العمد قيل وتطابقت عليه الملل السابقة ولأنه لو ورث لاستعجل الورثة قتله فيؤدي إلى خراب العالم فاقتضت المصلحة منع إرثه مطلقا نظرا لمظنة الاستعجال أي باعتبار السبب فلا ينافي كونه مات بأجله كما هو مذهب أهل السنة ويرث المفتي بقتله وراوي خبر موضوع به على الأوجه; لأن قتله لا ينسب إليهما بوجه; لأن ما صدر عنهما لا يختص بمعين حتى يقصد به بخلاف حكم الحاكم "وقيل إن لم يضمن ورث"; لأنه قتل بحق ويرده أن المعنى إذا لم ينضبط أنيط الحكم بوصف أعم منه مشتمل عليه منضبط غالبا كالمشقة في السفر وقصد الاستعجال هنا وبه يندفع ما قيل كاد الشافعي أن يكون ظاهريا محضا في هذه المسألة قال المصنف رحمه الله ويضمن بضم أوله ليدخل فيه القاتل خطأ فإن العاقلة تضمنه ورد بأنه مبني على ضعيف أن الدية تلزمهم ابتداء, وقد يرث المقتول قاتله كأن يجرحه, ثم يموت هو قبله ومن الموانع الدور الحكمي كما مر آخر الإقرار وكون الميت نبيا قال صلى الله عليه وسلم "نحن معاشر الأنبياء لا نورث" ويحتاج لذلك عند موت عيسى صلى الله وسلم على نبينا وعليه وعلى سائر الأنبياء.
"تنبيهات" منها وقع في كلام الشيخين وغيرهما تقييد ما ذكر في الحفر بالعدوان فمن قتل مورثه ببئر حفرها بملكه يرثه وكذا وضع الحجر ونصب الميزاب وبناء حائط وقع عليه وغير ذلك وممن صرح بذلك الماوردي وسبقه إليه ابن سريج فإنه لما نقل عن أبي حنيفة وصاحبيه رحمهم الله تعالى أنه لو أخرج كنيفا أو ميزابا أو ظلة أو تطهر بماء أو صب ماء في الطريق أو أوقف دابة فيه فبالت مثلا فمات بذلك مورثه ورثه قال وهذا كله مخرج على قياس قول الإمام الشافعي على معنيين: أحدهما أن كل شيء فعله من ذلك مما له فعله لم يمنع إرثه ومما ليس له فعله أو كان متعديا فيه أو كان عليه حفظه كالسائق والقائد لم يرثه ولما نقل الأذرعي هذا قال عقبه وظاهر كلام الأصحاب أن المذهب أن كل مهلك مضمون عليه أو على عاقلته بما ذكر في الديات يمنع الإرث وقال أيضا عقب ما مر من التفصيل بين الحفر العدوان وغيره إنه الصحيح أو الصواب وتبعه الزركشي فقال إنه الصواب ولم ينظروا لقول بعض الأصحاب مشهور المذهب أنه لا فرق لقول المطلب وتبعه في الجواهر لا خلاف أن من حفر بئرا بملكه أو وضع حجرا فمات به قريبه ولا تفريط من صاحب الملك أنه يرثه. وكذا إذا وقع عليه حائطه; لأنه لا ينسب إليه القتل اسما ولا حكما انتهى.
ومنها ما ذكر أنه لا فرق بين المباشرة والسبب والشرط هو ما صرحوا به حتى الشيخان فإنهما وإن اقتصرا على الأولين مثلا لاشتباه السبب ببعض صور الشرط كالحفر

ج / 3 ص -51- فقالا أو السبب كمن حفر بئرا عدوانا ومنها يؤخذ مما تقرر في صور الحفر ونحوه من كل ما ذكروه في الديات من التفصيل بين العدوان وغيره أن قولهم لا فرق بين المضمون وغيره محله في المباشرة والسبب دون الشرط ويفرق بأن المباشرة محصلة للقتل والسبب له دخل فيه فلم يفترق الحال فيهما بين المضمون وغيره بخلاف الشرط فإنه لا يحصله ولا يؤثر إذ هو ما حصل التلف عنده لا به فلبعد إضافة القتل إليه احتيج إلى اشتراط التعدي فيه ومنها ما وقع في بحر الروياني أمسكه فقتله آخر ورثه الممسك لا القاتل; لأنه الضامن وجرى عليه القمولي وغيره لكن جزم بعض متأخري الفرضيين بخلافه فقال لا يرث الممسك للجلاد أو غيره ويوجه الأول بأن الإمساك شرط لا سبب كما صرحوا به. وقد تقرر في الشرط أنه لا بد من تعدي فاعله لضعفه وقضية رعاية ضعفه اشتراط أن لا يقطعه غيره كما في الممسك مع الحاز لم ينظر إليه وأنيط الأمر بالمباشر وحده لاضمحلال فعل ذلك في جنب فعله.
ومنها لا يرث شهود التزكية ولا الإحصان سواء شهدوا به قبل الزنا أو بعده كما اقتضاه إطلاقهم قال الزركشي وهو المنقول في الغرم عند الرجوع, ثم استشكل ما هنا بأنهم بعد الرجم لو رجعوا هم وشهود الزنا غرم شهود الزنا لا الإحصان وهذا يدل على أنه لا تأثير لشهادتهما في القتل فينافي ما هنا أن لها تأثيرا وقد يفرق بأن الملحظ مختلف إذ هو هنا مجرد وجوده في الوقت, ولو مع غيره وإن جاز أو وجب, ولو لم يضمن به حسما للباب ولا كذلك, ثم; لأنهم توسعوا هنا ما لم يتوسعوا بنظيره في الضمان وأثر فيه أن القتل بعد الرجوع إنما يضاف لشهود الزنا لا غير فتأمله.
ومنها صرحوا في الرهن في مسائل أن الميتة بالولادة السبب في موتها الوطء فمن ذلك قولهم لو أحبلها الراهن فماتت بالولادة ضمن قيمتها; لأن وطأها هو السبب في هلاكها بخلاف ما لو زنى بأمة من غير أن يستولي عليها فماتت بإحباله; لأن الشرع لما قطع نسبة الولد عنه انقطع نسبة الوطء إليه. وقيل لا يضمن الراهن لاحتمال أن الموت ليس من وطئه بل لعارض آخر ولا يضمن زوجته بلا خلاف لتولد هلاكها من مستحق عليها هو وطؤه ونازع ابن عبد السلام في إطلاقهم المذكور في الزاني بأنه يتعين تقييده بما إذا لم يعلم أن الولد منه وإلا فينبغي أن يضمن; لأن إفضاء الوطء إلى الإتلاف والفوات لا يختلف بين كون السبب حلالا أو حراما وهذا كله كما ترى صريح في أن الزوج لا يرث زوجته التي أحبلها فماتت بالولادة لما علمت أن الوطء الذي هو فعله سبب في الهلاك بواسطة الإحبال الناشئ عنه الولادة الناشئ عنها الموت ولا نظر لاحتمال طرو مهلك آخر لما علمت أنهم أعرضوا عن النظر لقائله حيث عبروا عنه بقولهم, وقيل لا يضمن الراهن لاحتمال أن الموت إلى آخره ثم رأيت عن بعض المتأخرين أنه قال ينبغي أن يرث وعلله بأن أحدا لا يقصد القتل بالوطء فلا يسمى فاعله قاتلا وبأنها لم تمت بالوطء الذي هو فعله بل بالولادة الناشئة عن الحبل الناشئ عنه فهو مجاز بعيد في المرتبة الثالثة فلم يدخل في اللفظ ولا في المعنى وأنت خبير بأن كلا تعليليه لا ينتج له ما بحثه أما الأول

ج / 3 ص -52- فلأنهم لم يشترطوا تسميته قاتلا بل أن يكون له دخل في القتل بمباشرة أو سبب أو شرط ولا شك أن الوطء كذلك بل كلامهم الذي في الرهن مصرح بأنه يسمى قاتلا وبأن الوطء يفضي للهلاك من غير نظر لاحتمال طرو مهلك. وبأن الشارع قطع نسبة الولد للزاني فلم يضمن المزني بها وأما الثاني فلأنهم مصرحون بأنه لا فرق في منع ماله دخل في القتل بين الداخل القريب والبعيد كتزكية مزكي الشاهد بإحصان المورث الزاني فتأمل بعد هذا المدخل مع منعه الإرث فبطل جميع ما وجه به بحثه الذي أفاده بذكره بعد ذكر ما تقدم عنهم في الرهن أنه أعني بحثه مخالف للمنقول, ووجه مخالفته له ما قررته, لكن صرح الزركشي بأن الزوج يرث جاذما به جزم المذهب وحينئذ ففي جريه على قواعدهم دقة والذي يتضح به جريه عليها أن يقال لا شك أن الوطء من باب التمتعات وهي من شأنها أن لا يقصد بها قتل ولا ينسب إليها وإنما خالفوه في الرهن لكون الراهن حجر على نفسه به في المرهونة فاقتضى الاحتياط لحق المرتهن منع الراهن من الوطء لحرمته ونسبة التفويت إليه بواسطة نسبة الولد إليه ليغرم البدل وأما هنا فقد تقرر في الشرط مع أنه من جنس ما يقصد به التفويت وينسب إليه القتل أنه لا بد من التعدي به لبعد إضافة القتل إليه فما لا تعدي به لا يمنع فإذا كان هذا لا يمنع فأولى إذ الشرط من جنس ما يقصد ولا كذلك الوطء.
ومنها اللعان والشك في النسب فلو تنازعا مجهولا ولا حجة فإن ماتا قبله وقف إلى البيان من تركة كل إرث ولد أو عكسه وقف من تركته إرث أب وسئلت عمن وطئت بشبهة فأتت بولد أي يمكن كونه من الزوج وواطئ الشبهة, وقد وطئاها في طهر واحد فمات قبل لحوقه بأحدهما ولأحدهما ولدان من غيرها فهل ترث السدس أو الثلث فأجبت أخذا من كلامهم المذكور بأنها تأخذ السدس; لأنها تستحقه على كل تقدير ويوقف السدس الآخر بينها وبين بقية الورثة إلى البيان للشك في مستحقه مع احتمال ظهوره لها أو لغيرها فلا مقتضي يقينا لأخذها له, ثم رأيت شارحا حكى فيها وجهين وقال أصحهما السدس انتهى وكأنه أخذ ذلك من قول المصنف رحمه الله لو شك في وجود أخوين فهل للأم الثلث أو السدس; لأنه المتيقن وجهان أرجحهما الثاني ا هـ. ولم يتعرضوا لوقف السدس الآخر ولا بد منه كما ذكرته وعدم تحقق حياة الوارث عند موت المورث ومن ثم قال:
"ولو مات متوارثان بغرق أو هدم" أو نحوهما كحريق "أو في غربة معا أو جهل أسبقهما" ومنه أن يعلم سبق ولا يعلم عين السابق أي ولا يرجى بيانه وإلا وقف فيما يظهر أخذا من نظائر له تأتي "لم يتوارثا" لإجماع الصحابة عليه فإنهم لم يجعلوا التوارث بين من قتل في يوم الجمل وصفين والحرة إلا فيمن علموا تأخر موته "ومال كل" منهما "لباقي ورثته" إذ لو ورثنا أحدهما كان تحكما أو كلا من الآخر تيقنا الخطأ, ولو علم السابق, ثم نسي وقف للبيان أو الصلح ونفيه التوارث باعتبار الحكم والأغلب فلا يرد عليه إيهام امتناعه في نفس الأمر ولا أن أحدهما قد يرث من الآخر دون عكسه كالعمة وابن أخيها وكثير من

ج / 3 ص -53- تلك الموانع فيه تجوز لعدم صدق حد المانع عليه وهو الوصف الوجودي الظاهر المنضبط المعرف نقيض الحكم فانتفاء الإرث إما لانتفاء الشرط أو السبب. "ومن أسر أو فقد وانقطع خبره ترك ماله حتى تقوم بينة بموته أو تمضي مدة" من ولادته "يغلب على الظن" وفي بعض النسخ إسقاط على ويغلب إما بضم الفوقية وتشديد اللام أو بفتح التحتية وتخفيف اللام فالرابط محذوف أي بسببها ومعنى تغليبها الظن تقويتها له بحيث يصير قريبا من العلم فلا يكفي أصل الظن "أنه لا يعيش فوقها" ولا تتقدر بشيء على الصحيح "فيجتهد القاضي ويحكم بموته"; لأن الأصل بقاء الحياة فلا يورث إلا بيقين أو ما نزل منزلته ومنه الحكم; لأنه إن استند إلى المدة فواضح أو إلى العلم وإن لم تمض مدة فهو منزل منزلة البينة المنزلة منزلة اليقين "ثم" بعد الحكم بموته "ويعطى ماله من يرثه وقت الحكم" بأن يستمر حيا إلى فراغ الحكم فمن مات قبله أو معه لم يرثه وكلام البسيط الموهم خلاف ذلك مؤول هذا إن أطلق فإن قيدته البينة أو قيده هو في حكمه بزمن سابق اعتبر ذلك الزمن ومن كان وارثه حينئذ ولا تتضمن قسمة الحاكم الحكم بموته إلا إن وقعت بعد رفع إليه; لأن الأصح أن تصرف الحاكم ليس بحكم إلا إذا كان في قضية رفعت إليه وطلب منه فصلها ويعلم مما تقرر أنه لا يكفي مضي المدة وحدها بل لا بد معه من الحكم وقول بعضهم لا يحتاج معها إليه لقولهم في قن انقطع خبره بعد هذه المدة لا تجب فطرته ولا يجزئ عن الكفارة اتفاقا ولم يذكروا هنا الحكم انتهى فيه نظر بل لا يصح; لأن ما هنا أمر كلي يترتب عليه مصالح ومفاسد عامة فاحتيط له أكثر. "ولو مات من يرثه المفقود" كلا أو بعضا قبل الحكم بموته "وقفنا حصته" أي ما خصه من كل المال إن انفرد وبعضه إن كان مع غيره حتى يتبين أنه كان عند الموت حيا أو ميتا وبما قررت به كلامه اندفع ما توهم أنه لا التئام بين يرثه الظاهر في إرث الكل وحصته الظاهر في إرث البعض, ولو مات عن أخوين أحدهما مفقود وجب وقف نصفه إلى الحكم بموته, ثم إذا لم تظهر حياته في مدة الوقف يعود كل مال الميت الأول إلى الحاضر وليس لورثة المفقود منه شيء إذ لا إرث بالشك لاحتمال موته قبل مورثه ذكره الغزالي رحمه الله وغيره وهو ظاهر "وعملنا في" حق "الحاضرين بالأسوأ" فمن يسقطه المفقود لا يعطى شيئا ومن تنقصه حياته أو موته يعطى اليقين ففي زوج مفقود وشقيقتين وعم يعطيان أربعة من سبعة ويوقف الباقي وفي أخ لأب مفقود وشقيق وجد يقدر حيا في حق الجد وميتا في حق الآخر ويوقف السدس ومن لا يختلف حقه بحياته وموته كزوج وابن مفقود وبنت يعطى الزوج الربع; لأنه له بكل حال وتلف الموقوف للغائب يكون على الكل فإذا حضر استرد ما دفع لهم وقسم بحسب إرث الكل كما صرحوا به فيما إذا بانت حياة الحمل وذكورة الخنثى فيما يأتي. "ولو خلف حملا يرث" مطلقا لو كان منفصلا وإن لم يكن منه كأن مات من لا ولد له عن زوجة ابن حامل "أو قد يرث" بتقدير الذكورة كحمل حليلة الأخ أو الجد أو الأنوثة كمن ماتت عن زوج وشقيقة وحمل لأبيها فإنه إن كان ذكرا لم يأخذ شيئا; لأنه عصبة ولم يفضل له شيء أو أنثى ورثت السدس وأعيلت "عمل بالأحوط في حقه" أي

ج / 3 ص -54- الحمل "وحق غيره" كما يأتي "فإن انفصل" كله "حيا" حياة مستقرة يقينا وتعرف بنحو قبض يد وبسطها لا بمجرد نحو اختلاج; لأنه قد يقع مثله لانضغاط وتقلص عصب ومن ثم ألغوا كل ما لا تعلم به الحياة لاحتمال أنه لعارض آخر "لوقت يعلم" أو يظن إذ إلحاق الولد بالفراش ظني أقامه الشارع مقام العلم فالعلم في كلامهم المراد به الحقيقي أو المنزل منزلته "وجوده عند الموت" بأن انفصل لأقل من أكثر من مدة الحمل ولم تكن فراشا لأحد أو لدون ستة أشهر وإن كانت فراشا أو اعترف الورثة بوجوده الممكن عند الموت "ورث" لثبوت نسبه وخرج بكله موته قبل تمام انفصاله فإنه كالميت هنا وفي سائر الأحكام إلا في الصلاة عليه إذا استهل, ثم مات قبل تمام انفصاله. وفيما إذا حز إنسان رقبته قبل انفصاله فإنه يقتل به وبحياة مستقرة ما لو انفصل وحياته لثبت كذلك كأن شك فيها أو في استقرارها فهو في حكم الميت "وإلا" بأن انفصل ميتا ولو بجناية أو حيا ولم يعلم وجوده عند الموت "فلا" يرث; لأن الأول كالعدم والثاني منتف نسبه عن الميت ولا ينافي هذا المقتضي لتوقف إرثه على ولادته بشرطها ما مر أنه ورث وهو جماد; لأن هذا باعتبار الظهور وذاك باعتبار التبين, ثم رأيت الإمام ذكر ما يصرح بذلك وأن المشروط بالشرطين إنما هو الحكم بالإرث لا الإرث نفسه وبعضهم أجاب بما يوهم خلاف ذلك فلا يعول عليه واعلم أن من يرث مع الحمل لا يعطى إلا اليقين "بيانه" أن تقول "إن لم يكن وارث سوى الحمل أو كان من قد يحجبه" الحمل "وقف المال" إلى انفصاله "وإن كان من لا يحجبه" الحمل "وله" سهم "مقدر أعطيه عائلا إن أمكن عول كزوجة حامل وأبوين لها ثمن ولهما سدسان عائلان" لاحتمال أنه بنتان فتكون من أربع وعشرين وتعول لسبعة وعشرين للزوجة ثلاثة وللأبوين ثمانية ويوقف الباقي فإن كان بنتين فهو لهما وإلا كمل الثمن والسدسان وهذه هي المنبرية لأن عليا كرم الله وجهه سئل عنها وهو يخطب بمنبر الكوفة على روي العين والألف فقال ارتجالا صار ثمن المرأة تسعا "وإن لم يكن له مقدر كأولاد لم يعطوا" حالا شيئا إذ لا ضبط للحمل; لأنه وجد منه في بطن خمسة وسبعة واثنا عشر وكذا أربعون على ما حكاه ابن الرفعة رحمه الله وأن كلا منهم كان كالإصبع وأنهم عاشوا وركبوا الخيل مع أبيهم في بغداد وكان من سلاطينها.
"تنبيه" إذا لم يعطو شيئا حالا ولم يكن لهم مال غير حصتهم من التركة فالكامل منهم الحكم فيه ظاهر وهو أنه يحصل كفاية نفسه إلى الوضع; لأن حصته الآن بمنزلة العدم م وأما المحجور فهو الذي يحتاج للنظر والذي يظهر فيه أن الولي الوصي أو غيره يرفع الأمر إلى القاضي ليفعل نظير ما مر في هرب نحو عامل المساقاة إذا تعذر بيع نصيبه ولم يوجد متبرع وفي اللقيط إذا لم يوجد مقرض ولا بيت مال ولا متبرع فحينئذ يفترض لهم من بيت المال أو غيره فإن تعذر ألزم الأغنياء بالإنفاق عليهم قرضا فإن تعذر القاضي, ولو بغيبته فوق مسافة العدوى أو خيف منه على المال اقترض الولي. وله الإنفاق من ماله والرجوع إن أشهد أنه أنفق ليرجع فإن لم يكن ولي لزم صلحاء البلد إقامة من يفعل ما ذكر أخذا مما مر أواخر الحجر والذي يظهر أخذا مما مر في زكاة نحو المغصوب أن الحاكم

ج / 3 ص -55- لا يقترض هنا لإخراج زكاة الفطر بل يؤخر للوضع, ثم يخرج لما مضى وفارقت النفقة بأنها حالا ضرورية ولا كذلك الزكاة ويجري ذلك كله في سائر صور الوقف في كلامهم "وقيل أكثر الحمل أربعة" بالاستقراء وانتصر له كثيرون "فيعطون اليقين" فيوقف ميراث أربعة ويقسم الباقي ففي ابن وزوجة حامل لها الثمن وله خمس الباقي ويمكن من دفع له شيء من التصرف فيه ولا يطالب بضامن وإن احتمل تلف الموقوف ورد ما أخذه ليقسم بين الكل كما مر.
"تنبيه" يكتفى في الوقف بقولها أنا حامل وإن ذكرت علامة خفية بل ظاهر كلام الشيخين أنه متى احتمل لقرب الوطء وقف وإن لم تدعه.
"والخنثى المشكل" وهو من له آلتا الرجل والمرأة, وقد يكون له كثقبة الطائر وما دام مشكلا استحال كونه أبا أو جدا أو أما أو زوجا أو زوجة وهو من تخنث الطعام اشتبه طعمه المقصود بطعم آخر "وإن لم يختلف إرثه" بذكورته أو أنوثته "كولد أم ومعتق فذاك" واضح أنه يدفع له نصيبه "وإلا" بأن اختلف إرثه بالذكورة وضدها "فيعمل باليقين في حقه وحق غيره ويوقف" الباقي "المشكوك فيه حتى يتبين" حاله ولو بقوله وإن اتهم فإن ورث بتقدير لم يدفع له شيء ووقف ما يرثه على ذلك التقدير وإن ورث عليهما لكن اختلف إرثه أعطي الأقل ووقف الباقي أمثلة ذلك التي في أصله ولد خنثى وأخ يصرف للولد النصف ولد خنثى وبنت وعم يعطى الخنثى والبنت الثلثين بالسوية ويوقف الثلث بين الخنثى والعم ولد خنثى وزوج وأب للزوج الربع وللأب السدس وللخنثى النصف ويوقف الباقي بينه وبين الأب, ولو مات الخنثى مدة الوقف والورثة غير الأولين أو اختلف إرثهم لم يبق إلا الصلح ويجوز من الكمل في حق أنفسهم على تفاوت وتساو وإسقاط بعضهم ولا بد من لفظ صلح أو تواهب واغتفر مع الجهل للضرورة ولا يصالح نحو ولي محجور على أقل من حقه بفرض إرثه. "ومن اجتمع فيه جهتا فرض وتعصيب كزوج هو معتق أو ابن عم ورث بهما" لاختلافهما فيأخذ النصف بالزوجية والباقي بالولاء أو ببنوة العم وخرج بجهتا فرض وتعصيب إرث الأب بالفرض والتعصيب فإنه بجهة واحدة هي الأبوة "قلت فلو وجد في نكاح المجوس أو الشبهة بنت هي أخت" لأب بأن وطئ بنته فأولدها بنتا, ثم ماتت العليا عنها فهي أختها من أبيها وبنتها "ورثت بالبنوة" فقط; لأنهما قرابتان يورث بكل منهما بالفرض عند الانفراد فبأقواهما عند الاجتماع كالأخت لأبوين لا ترث النصف بأخوة الأب والسدس بأخوة الأم وزعم أنه لا يلزم من انتفاء التوريث بجهتي فرض انتفاؤه بجهتي فرض وتعصيب ممنوع; لأن الفرض أقوى من التعصيب فإذا لم يؤثر فأولى التعصيب ولا يرد ما مر في الزوج; لأن كلامنا هنا في جهتي فرض وتعصيب من جهة القرابة "وقيل" ترث "بهما" النصف بالبنوة والباقي بالأخوة وهو قياس ما يأتي في ابني عم أحدهما أخ لأم حيث يأخذ بأخوة الأم وبنوة العم إلا أن يفرق بأن وجود ابن العم فقط معه أوجب له تميزا عليه فوجب العمل بقضيته وهنا لا موجب للتميز لاتحاد

ج / 3 ص -56- الأخذ فإن قلت قضية ذلك أنه لو كان مع هذه البنت التي هي أخت لأب أخت أخرى خير بأن أخذت الأولى النصف بالبنوة وقسم الباقي بينهما بالأخوة وكلامهم يأبى ذلك ويقتضي أن الباقي للثانية فقط. قلت ليس قضيته ذلك; لأن التعصيب في الأولى إنما جاء فيها من جهة البنتية التي فيها, وقد أخذت بها بخلاف بنوة العم في الأخ للأم فإن تعصيبه بها ليس من جهة أخوته التي أخذ بها وقولهم السابق في الولاء لما أخذ فرضها لم تصلح للتقوية يؤيد ذلك فتأمله "والله أعلم" وهذا استدراك على إطلاق أصله أن من فيه جهتا فرض وتعصيب يرث بهما وقول جمع من الشراح لا يحتاج لهذه الزيادة لعلمها من قوله الآتي ومن اجتمع فيه جهتا فرض نعم أفادت حكاية وجه ليس في أصله غير سديد; لأن ما هنا من قاعدة اجتماع فرض وتعصيب إذ الأخت عصبة مع البنت وما يأتي من قاعدة اجتماع فرضين ولا يلزم من رعاية الفرض الأقوى, ثم رعاية خصوص الفرض وأنه الأقوى هنا نعم في عبارة أصله ما يفهم هذا الاستدراك ولعله أشار لذلك بقوله فلو تفريعا على ما في أصله المفهم له ومع ذلك هو حسن لوضوحه وخفاء ذاك; لأن في التصريح من الوضوح وبيان المراد ما ليس في غيره لا سيما ما فيه خفاء.
"ولو اشترك اثنان في جهة عصوبة وزاد أحدهما بقرابة أخرى كابني عم أحدهما أخ لأم" بأن يتعاقب أخوان على امرأة وتلد لكل ابنا ولأحدهما ابن من غيرها فابناه ابنا عم الآخر وأحدهما أخوه لأمه "فله السدس" فرضا بأخوة الأم "والباقي بينهما بالسوية" وإنما أخذ الأخ من الأم في الولاء جميع المال لما مر أن أخوة الأم لا إرث بها فيه فتمحضت للترجيح بخلافه هنا "فلو كان معهما بنت فلها نصف والباقي بينهما" بالسوية لسقوط أخوة الأم بالبنت "وقيل يختص به الأخ"; لأن أخوته للأم لما حجبت تمحضت للترجيح كأخ لأبوين مع أخ لأب ويرد بوضوح الفرق فإن الحجب هنا أبطل اعتبار قرابة الأم فكيف يرجح بها حينئذ ولا يرد ما مر في الولاء; لأنها ثم لم يوجد مقتض للإرث بها وهنا وجد مانع لها عنه وشتان ما بينهما. "ومن اجتمع فيه جهتا فرض ورث بأقواهما فقط" لما مر "والقوة بأن تحجب إحداهما الأخرى" حجب حرمان أو نقصان "أو لا تحجب" أصلا والأخرى قد تحجب "أو تكون أقل حجبا" من الأخرى "فالأول كبنت هي أخت لأم بأن يطأ مجوسي أو مسلم بشبهة أمه فتلد بنتا" فالأخوة للأم ساقطة بالبنتية وصورة حجب النقصان أن ينكح مجوسي بنته فتلد بنتا ويموت عنهما فلهما الثلثان ولا عبرة بالزوجية; لأن البنت تحجب الزوجة من الربع إلى الثمن "والثاني كأم هي أخت لأب بأن يطأ بنته فتلد بنتا" فترث بالأمومة; لأنها لا تحجب حرمانا أصلا والأخت تحجب "والثالث كأم أم هي أخت" لأب "بأن يطأ هذه البنت الثانية فتلد ولدا فالأولى أم أمه" أي الولد "وأخته" لأبيه فترث بالجدودة; لأنها أقل حجبا إذ لا يحجبها إلا الأم والأخت يحجبها جماعة نعم إن حجبت القوية وورثت بالضعيفة كما لو مات هنا عن الأم وأمها فأقوى جهتي العليا وهي الجدودة محجوبة بالأم فترث بالأخوة فللأم الثلث بالأمومة ولا تنقصها أخوة نفسها مع الأخرى عن الثلث إلى السدس وللعليا النصف بالأخوة ويلغز بها فيقال قد ترث الجدة أم

ج / 3 ص -57- الأم مع الأم ويكون للجدة النصف وللأم الثلث قال الشيخان ولا يرثون هنا بالزوجية قطعا لبطلانها وفيه نظر بناء على الأصح من صحة أنكحتهم.

فصل في أصول المسائل وما يعول منها وتوابع لذلك
 "إن كانت الورثة عصبات" بالنفس وتأتي فيه الأقسام الثلاثة الآتية أو بالغير ويختص بالثالث "قسم المال" يعني التركة من مال وغيره "بينهم بالسوية إن تمحضوا ذكورا" كبنين أو إخوة "أو إناثا" كثلاث نسوة أعتقن قنا بالسوية ولا يتصور في غيرهن على أن السبكي نازع في أنه وجد فيها اجتماع عصبات حائزات لكن بما لا جدوى له "وإن" عطف على أن الأولى لا الثانية لفساد المعنى لكنه يوهم أن هذا القسم ليس فيه أن الورثة عصبات ولم يبال به لوضوح المراد "اجتمع الصنفان" من النسب "قدر كل ذكر أنثيين" عدل إليه عن قدر للأنثى نصف نصيبه لاتفاقهم على عدم ذكر الكسر "وعدد الرءوس المقسوم عليهم" يقال له "أصل المسألة" قيل الأحسن إعراب أصل مبتدأ مؤخر ويجاب بأن المراد الحكم على هذا العدد بأنه يقال له ذلك كما قدرته ففي ابن وبنت هي من ثلاثة وكذا في الولاء إن لم يتفاوتوا في الملك وإلا فأصل المسألة من مخرج المقادير كالفروض."وإن كان فيهم" أي الورثة لا العصبات وإن دل السياق عليه لفساد المعنى "ذو فرض أو ذوا" بالتثنية "فرضين" أو كانوا كلهم ذوي فرض أو ذوي فرضين فالاقتصار على الصورة الأولى للتمثيل "متماثلين فالمسألة" أصلها "من مخرج ذلك الكسر" ففي بنت وعم هي من اثنين وفي أم وأخ لأم وأخ لأب هي من ستة وزوج وشقيقة أو أخت لأب هي من اثنين وتسمى اليتيمة إذ ليس لنا شخصان يرثان المال مناصفة فرضا سواهما وأختين لغير أم وأخوين لأم هي من ثلاثة والمخرج أقل عدد يصح منه الكسر "فمخرج النصف اثنان والثلث" والثلثين "ثلاثة والربع أربعة والسدس ستة والثمن ثمانية" وكلها مشتقة من اسم العدد لفظا ومعنى إلا النصف فإنه من المناصفة لتناصف القسمين واستوائهما, ولو أريد ذلك لقيل ثني بضم أوله كثلث وما بعده. "وإن كان" أي وجد "فرضان مختلفا المخرج فإن تداخل مخرجاهما فأصل المسألة أكبرهما كسدس وثلث" في أم وأخ لأم وعم هي من ستة "وإن توافقا" بأحد الأجزاء "ضرب وفق أحدهما في الآخر. والحاصل أصل المسألة كسدس وثمن" في أم وزوجة وابن "فالأصل أربعة وعشرون" حاصلة من ضرب نصف أحدهما في كامل الآخر وهو أربعة في ستة أو ثلاثة في ثمانية "وإن تباينا ضرب كل" منهما "في كل. والحاصل الأصل كثلث وربع" في أم وزوجة وشقيق "الأصل اثنا عشر" حاصلة من ضرب ثلاثة في أربعة أو عكسه "فالأصول" أي المخارج "سبعة" فرعه على ما قبله لعلمه من ذكره للمخارج الخمسة وزيادة الأصلين الآخرين "اثنان وثلاثة وأربعة وستة وثمانية واثنا عشر وأربعة وعشرون"; لأن الفروض القرآنية لا يخرج حسابها عن هذه وزاد متأخرو الأصحاب أصلين آخرين في مسائل الجد والإخوة حيث كان ثلث الباقي بعد الفروض خيرا له ثمانية عشر كجد وأم وخمسة إخوة لغير أم; لأن أقل عدد له سدس صحيح وثلث ما يبقى هو

ج / 3 ص -58- الثمانية عشر وستة وثلاثين كزوجة وأم وجد وسبعة إخوة لغير أم; لأن أقل عدد له ربع وسدس صحيحان وثلث ما يبقى هو الستة والثلاثون واستصوب المتولي والإمام هذا واختاره في الروضة لأنه أخصر ولأن ثلث ما يبقى فرض ضم لغيره فلتكن الفريضة من مخرجهما كما في زوج وأبوين هي من ستة اتفاقا فلولا ضم ثلث الباقي للنصف لكانت من اثنين وتصح من ستة ونوزع في الاتفاق بأن جمعا جعلوها من اثنين واعتذر الإمام عن القدماء بأنهم إنما جعلوا ذلك تصحيحا لوقوع الخلاف في ثلث الباقي والأصول إنما هي موضوعة للمجمع عليه. "والذي يعول منها" أي من هذه الأصول ثلاثة ومر أن العول زيادة في السهام ونقص في الأنصباء, وقد أجمع الصحابة رضي الله عنهم عليه لما جمعهم عمر مستشكلا القسمة في زوج وأختين فأشار عليه العباس به أخذا مما هو معلوم فيمن مات وترك ستة وعليه لرجل ثلاثة ولآخر أربعة أن المال يجعل سبعة أجزاء ووافقوه, ثم خالف فيه ابن عباس رضي الله عنهما وكأنه ممن يرى أن شرط انعقاد الإجماع الذي تحرم مخالفته انقراض العصر وسكوته ليس لظنه أن عمر لا يقبل الحق لو ظهر له بل لكونه لم يقو عنده سبب المخالفة كذا قيل ويلزم منه أن لا إجماع إلا أن يقال إن عدم ظهور شيء له حينئذ صيره كالعدم بالنسبة لانعقاد الإجماع وإن جاز له خرقه بعد النظر لعدم انقراض العصر بل بالنظر لهذا يجوز له خرقه وإن وافق المجمعين أولا ونظيره ما وقع لعلي كرم الله وجهه في بيع أم الولد حيث وافقهم على منعه, ثم رأى جوازه فقال له عبيدة السلماني رأيك في الجماعة أحب إلينا من رأيك وحدك وحينئذ لا إشكال أصلا. "الستة إلى سبعة كزوج وأختين" لغير أم فتعول بمثل سدسها ونقص من كل سبع ما نطق له به "وإلى ثمانية كهم" إدخال الكاف على الضمير لغة عدل إليها مع قلتها روما للاختصار "وأم" لها السدس وكزوج وأخت لغير أم وأم وتسمى المباهلة من البهل وهو اللعن; لأن عمر لما قضى فيها بذلك خالفه ابن عباس بعد موته فجعل للأخت ما بقي بعد النصف والثلث فقيل له خالفت الناس فطلب المباهلة المذكورة في الآية وفيه ما مر آنفا "وإلى تسعة كهم وأخ لأم" له السدس "وإلى عشرة كهم وآخر لأم" له السدس وتسمى أم الفروخ بالخاء المعجمة والجيم لكثرة الإناث فيها أو لكثرة سهامها العائلة والشريحية; لأن القاضي شريحا أول من جعلها عشرة "والاثنا عشر" تعول "إلى ثلاثة عشر كزوجة وأم وأختين" لغير أم فتعول بنصف سدسها "وإلى خمسة عشر كهم وأخ لأم" له السدس "وسبعة عشر كهم وآخر لأم" له السدس وكثلاث زوجات وجدتين وأربع أخوات لأم وثمان أخوات لغير أم وتسمى أم الأرامل; لأن فيها سبع عشرة أنثى متساويات والدينارية; لأن الميت لو ترك سبعة عشر دينارا خص كلا دينار "والأربعة والعشرون" تعول "إلى سبعة وعشرين" فقط "كبنتين وأبوين وزوجة" فتعول بمثل ثمنها ومر أنها تسمى المنبرية. "وإذا تماثل العددان" كثلاثة وثلاثة "فذاك" ظاهر أنه يكتفي بأحدهما "وإن اختلفا وفني الأكثر بالأقل مرتين فأكثر كثلاثة مع ستة أو تسعة" أو خمسة عشر "فمتداخلان" لدخول الأقل في الأكثر حينئذ وهو المراد من التفاعل فيكتفي بالأكبر ويجعل أصل المسألة كما مر "وإن" اختلفا و "لم يفنهما إلا عدد

ج / 3 ص -59- ثالث فمتوافقان بجزئه كأربعة وستة" فإنهما متوافقان "بالنصف"; لأن الأربعة لا تفني الستة بل يبقى منها اثنان يفنيان كليهما وهما عدد ثالث فكان التوافق بجزئه وهو النصف; لأن العبرة بنسبة الواحد لما وقع به الإفناء ونسبته للاثنين النصف وللثلاثة كتسعة واثني عشر إذ لا يفنيهما إلا الثلاثة الثلث وإلى الأربعة كثمانية وأربعين مع اثنين وخمسين إذ لا يفنيهما إلا أربعة الربع ولم يعتبر هنا إفناء الاثنين; لأنه سبق مثال التوافق بالنصف وهكذا إلى العشرة فإن كان المفنى أكثر من عشرة فالتوافق بالأجزاء كجزء من أحد عشر ومتى تعدد المفنى فالتوافق بحسب نسبة الواحد إلى كل من ذلك المتعدد كاثني عشر مع ثمانية عشر يفنيهما ثلاثة وستة واثنان ونسبة الواحد للأولى ثلث وللثانية سدس وللثالثة نصف فتوافقهما بالأثلاث والأسداس والأنصاف ومر أن حكمهما أنك تضرب وفق أحد العددين في الآخر لكن العبرة بأدق الأجزاء كالسدس هنا "وإن" اختلفا و "لم يفنهما إلا واحد" لم يقل عدد واحد; لأنه ليس بعدد عند أكثر الحساب "تباينا"; لأن مفنيهما وهو الواحد من غير جنسهما وهو العدد وكأنه أشار إلى هذا الفرق بتغيير الجزء الموجب للسؤال عن حكمته "كثلاثة وأربعة" يضرب أحدهما في الآخر ويجعل الحاصل أصل المسألة كما مر. "والمتداخلان متوافقان" أي كل متداخلين متوافقان بأجزاء ما في العدد الأقل كثلاثة مع ستة بينهما توافق بالأثلاث "ولا عكس" بالمعنى اللغوي أي ليس كل متوافقين متداخلين لوجود التوافق ولا تداخل كستة مع ثمانية; لأن شرط التداخل أن لا يزيد الأقل على نصف الأكثر والمراد بالتوافق هنا مطلقه الصادق بغير التباين لا التوافق السابق; لأنه قسيم التداخل كما عرف من حديهما السابقين فكيف يصدق عليه ألا ترى أن الثلاثة لا توافق الستة حقيقة; لأن شرطه أن لا يفنيهما إلا ثالث والثلاثة تفني الستة.
"فرع" في تصحيح المسائل ولتوقفه على معرفة تلك الأحوال الأربعة وطأ له ببيانها وجعل الفرع ترجمة له; لأنه المندرج تحت كلي سابق فالترجمة به هنا أظهر منها فيما بعد ولكون القصد به سلامة الحاصل لكل من الكسر سمي تصحيحا.
"إذا عرفت أصلها" أي المسألة "وانقسمت السهام عليهم" أي الورثة بلا كسر كزوج وثلاثة بنين "فذاك" واضح غني عن العمل "وإن انكسرت" السهام "على صنف" منهم "قوبلت" سهامه المنكسرة "بعدده فإن تباينا" أي السهام والرءوس "ضرب عدده في المسألة بعولها إن عالت" فما اجتمع صحت منه كزوجة وأخوين لهما ثلاثة منكسرة يضرب اثنان عددهما في أربعة أصل المسألة تبلغ ثمانية ومنها تصح وكزوج وخمس أخوات لهن أربعة لا تصح بضرب عددهن في سبعة ومنها تصح "وإن توافقا ضرب وفق عدده" أي الصنف "فيها" بعولها إن كان "فما بلغ صحت منه" كأم وأربعة أعمام لهم سهمان يوافقان عددهم بالنصف فيضرب اثنان في ثلاثة ومنها تصح وكزوج وأبوين وست بنات تعول لخمسة عشر للبنات ثمانية توافق عددهن بالنصف فيضرب نصفهن ثلاثة في خمسة عشر تبلغ خمسة وأربعين ومنها تصح. "وإن انكسرت على صنفين قوبلت سهام كل صنف" منهما "بعدده فإن توافقا" أي سهام كل منهما وعدده ويحتمل عود الضمير على مطلق السهام والعدد

ج / 3 ص -60- ليشمل توافق واحد فقط "رد الصنف" الموافق أي عدد رءوسه "إلى" جزء "وفقه وإلا" يتوافقا كذلك بأن تباينا في كل من القسمين أو إحداهما "ترك" عدد كل فريق بحاله في الأولى وترك المباين بحاله في الثانية فهذه ثلاثة أحوال إما أن يوافق كل أو لا يوافق واحد منهما أو يوافق أحدهما فقط وفي كل منهما أربع نسب بين ذوات الصنفين توافق وتداخل وقسيماهما "ثم إن تماثل عدد الرءوس" في تلك الأحوال "ضرب أحدهما في أصل المسألة بعولها" إن كان "وإن تداخلا ضرب أكبرهما" في ذلك "وإن توافقا ضرب وفق أحدهما في الآخر, ثم" ضرب "الحاصل في" أصل "المسألة" بعولها إن كان "وإن تباينا ضرب أحدهما في الآخر, ثم" ضرب "الحاصل في" أصل "المسألة" بعولها إن كان "فما بلغ" الضرب في نوع مما ذكر "صحت المسألة منه" ويسمى المضروب في المسألة من المثل أو الأكبر أو الوفق أو الكل أو حاصل كل جزء السهم وأمثلة تلك الأحوال الاثنا عشر ظاهرة منها للتوافق مع التماثل أم وستة إخوة لأم وثنتا عشرة أختا لغير أم للإخوة سهمان من سبعة يوافقان عددهم بالنصف فترجع لثلاثة وللأخوات أربعة توافق عددهن بالربع فترجع لثلاثة فتماثلا فتضرب ثلاثة في سبعة ومنها تصح ومنها للتباين ثلاث بنات وأخوان لغير أم. تصح من ثمانية عشر ومنها للتوافق في أحدهما مع التداخل أربع بنات وأربعة إخوة لغير أم يرجع عددهن لاثنين فيتداخلان فتضرب أربعة في ثلاثة تبلغ اثني عشر ومنها تصح "ويقاس على هذا" المذكور "الانكسار على ثلاثة أصناف" كجدتين وثلاثة إخوة لأم وعمين "وأربعة" كزوجتين وأربع جدات وثلاثة إخوة لأم وعمين فينظر في سهام كل صنف وعدد رءوسهم فحيث وجدنا الموافقة رددنا الرءوس إلى جزء الوفق وإلا أبقيناها بحالها, ثم في عدد الأصناف تماثلا وتوافقا وقسيميهما فالأولى من ستة وتصح من ستة وثلاثين والثانية من اثني عشر وتصح من اثنين وسبعين "ولا يزيد الانكسار على ذلك" في غير الولاء بالاستقراء; لأن الورثة في الفريضة الواحدة عن اجتماع كل الأصناف لا يمكن زيادتهم على خمسة كما علم مما مر أول الباب ومنهم الأب والأم والزوج ولا تعدد فيهم "فإذا أردت" بعد فراغك من تصحيح المسألة "معرفة نصيب كل صنف من مبلغ المسألة فاضرب نصيبه من أصل المسألة" بعولها إن كان "فيما ضربته فيها فما بلغ فهو نصيبه ثم تقسمه على عدد الصنف" مثاله بلا عول جدتان وثلاث أخوات لأب وعم من ستة وتصح من ستة وثلاثين جزءا سهمها ستة للجدتين واحد فيها بستة وللأخوات أربعة فيها بأربعة وعشرين والباقي للعم وبعول زوجتان وأربع جدات وست شقيقات من اثني عشر وتعول لثلاثة عشر جزءا سهمها ستة فتصح من ثمانية وسبعين من له شيء منها أخذه مضروبا في ستة.
"فرع" في المناسخات وهي من جملة تصحيح المسائل فلذا حسنت ترجمتها بفرع كالذي قبلها وهي لغة مفاعلة من النسخ وهو لغة الإزالة والنقل وشرعا هنا أن يموت أحد الورثة قبل القسمة والمعنى اللغوي موجود فيه إذ المسألة الأولى ذهبت وصار الحكم للثانية مثلا وأيضا فالمال قد تناسخته الأيدي وهي من عويص علم الفرائض.
"مات عن ورثة فمات أحدهم قبل القسمة فإن لم يرث الثاني غير الباقين وكان إرثهم"

ج / 3 ص -61- أي الباقين "منه" أي الثاني "كإرثهم من الأول جعل" الحال بالنظر للحساب "كأن الثاني" من ورثة الأول "لم يكن وقسم" المال "بين الباقين كإخوة وأخوات" لغير أم "أو بنين وبنات مات بعضهم عن الباقين" وقدم الإخوة لاتحاد إرثهم من الأول والثاني إذ هو بالأخوة بخلاف البنين فإنه في الأول بالبنوة وفي الثاني بالأخوة وما أشعر به كلامه وتمثيله من اشتراط كون جميع الباقين وارثين وكونهم عصبة ليس بشرط ألا ترى أنها لو ماتت عن زوج وابنين من غيره, ثم مات أحد الابنين قبل القسمة فوارث الثاني هو الابن الباقي وهو عصبة فيهما دون الزوج وهو ذو فرض في الأولى وغير وارث في الثانية فيفرض أن الميت الثاني لم يكن ويدفع ربع التركة للزوج والباقي للابن "وإن لم ينحصر إرثه في الباقين" لكون الوارث غيرهم أو لكون الغير يشاركهم فيه. "أو انحصر" إرثه فيهم "واختلف قدر الاستحقاق" لهم من الأول والثاني "فصحح مسألة الأول, ثم مسألة الثاني, ثم إن انقسم نصيب الثاني من مسألة الأول على مسألته فذاك" واضح كزوج وأختين لأب ماتت إحداهما عن الأخرى وبنت فالأولى بعولها من سبعة والثانية من اثنين ونصيب الميتة اثنان من الأولى ينقسم على مسألتها "وإلا" ينقسم "فإن كان بينهما موافقة ضرب وفق مسألته في مسألة الأول" كجدتين وثلاث أخوات متفرقات ماتت الأخت لأم عن أخت لأم هي الشقيقة في الأولى وأم أم هي إحدى الجدتين وعن شقيقتين فالأولى من ستة وتصح من اثني عشر والثانية من ستة صحيحة ونصيب الميتة الثانية من الأولى اثنان يوافقان مسألتها بالنصف فيضرب نصف مسألتها في الأولى تبلغ ستا وثلاثين لكل من الجدتين في الأولى سهم في ثلاثة بثلاثة وللوارثة في الثانية سهم في واحد بواحد وللأخت للأب في الأولى سهمان في ثلاثة بستة وللأخت للأبوين في الأولى ستة في ثلاثة بثمانية عشر وفي الثانية سهم في واحد بواحد وللشقيقتين في الثانية أربعة في واحد بأربعة "وإلا" يكن بينهما توافق بل تباين ولا يأتي هنا التماثل والتداخل. "ضرب كلها فيها فما بلغ صحتا منه, ثم" قل "من له شيء من" المسألة "الأولى أخذه مضروبا فيما ضرب فيها" وهو جميع المسألة الثانية أو وفقها "ومن له شيء من الثانية أخذه مضروبا في نصيب الثاني من الأولى" إن تباينا "أو" في "وفقه إن كان بين مسألته ونصيبه وفق" كزوجة وثلاثة بنين وبنت ماتت البنت عن أم وثلاثة إخوة هم الباقون من ورثة الأول فالأولى من ثمانية والثانية تصح من ثمانية عشر ونصيب الميتة من الأولى سهم يباين مسألتها فتضرب الثانية في الأولى تبلغ مائة وأربعا وأربعين للزوجة من الأولى سهم في ثمانية عشر ومن الثانية واحد في ثلاثة ولكل ابن من الأولى سهمان في ثمانية عشر ومن الثانية سهم واحد وما صحتا منه يصير كمسألة أولى فإذا مات ثالث عمل في مسألته ما عمل في مسألة الثاني وهكذا.


كتاب الوصايا

تحفة المحتاج بشرح المنهاج

ج / 3 ص -62- كتاب الوصايا
قيل الأنسب تقديمها على ما قبلها; لأن الإنسان يوصي, ثم يموت, ثم تقسم تركته, ويرد بأن علم قسمة الوصايا ودورياتها متأخر عن علم الفرائض وتابع له فتعين تقديم الفرائض كما درج عليه أكثرهم جمع وصية مصدر أو اسمه ومنه {حِينَ الْوَصِيَّةِ}, وبمعنى اسم المفعول ومنه {مِنْ بَعْدِ وَصِيَّةٍ} [النساء: 11-12] من وصيت الشيء بالشيء بالتخفيف وصلته, ومن ثم قال في القاموس وصى كوعى وصل واتصل و {يُوصِيكُمُ اللَّهُ} يفرض عليكم وتواصوا به أوصى به أولهم آخرهم ا هـ ويقال وصى وأوصى بكذا لفلان بمعنى وأوصى إليه ووصاه وأوصاه توصية ووصية عهد إليه, وجعله وصية فعلم إطلاق الوصية على التبرع الآتي قريبا والعهد الآتي آخر الباب وأنها لغة الإيصال; لأن الموصي وصل خير دنياه بخير عقباه, كذا وقع في عبارة وفي عبارة شارح وصل القربة الواقعة بعد الموت بالقربات المنجزة في حياته, وهذا أوضح; لأن القصد بالوصية إيصال ثوابها إلى ما قدمه منجزا في حياته, وشرعا لا بمعنى الإيصاء لما يأتي فيه تبرع بحق مضاف ولو تقديرا لما بعد الموت ليس بتدبير ولا تعليق عتق بصفة, وإن التحقا بها حكما كتبرع نجز في مرض الموت, أو ما ألحق به وهي سنة مؤكدة إجماعا وإن كانت الصدقة بصحة فمرض أفضل فينبغي أن لا يغفل عنها ساعة كما نص عليه الخبر الصحيح "ما حق امرئ مسلم له شيء يوصي به يبيت ليلة أو ليلتين إلا ووصيته مكتوبة عند رأسه" أي ما الحزم أو المعروف شرعا إلا ذلك; لأن الإنسان لا يدري متى يفجؤه الموت, وقد تباح كما يأتي وعليه حمل قول الرافعي إنها ليست عقد قربة أي دائما بخلاف التدبير, وتجب وإن لم يقع به نحو مرض على ما اقتضاه إطلاقهم لكن يأتي قبيل قوله وطلق حامل ما يصرح بتقييد الوجوب بالمخوف ونحوه بحضرة من يثبت الحق به إن ترتب على تركها ضياع حق عليه أو عنده ولا يكتفى بعلم الورثة أو ضياع نحو أطفاله لما يأتي في الإيصاء وتحرم لمن عرف منه أنه متى كان له شيء في تركة أفسدها, وتكره بالزيادة على الثلث إن لم يقصد حرمان ورثته, وإلا حرمت على ما يأتي وأركانها موص وموصى له وموصى به وصيغة وذكرها على هذا الترتيب مبتدئا بأولها; لأنه الأصل فقال:
"تصح وصية كل مكلف حر" كله أو بعضه مختار عند الوصية "وإن كان" مفلسا أو سفيها لم يحجر عليه أو "كافرا" ولو حربيا وإن أسر ورق بعدها كما شمله كلامهم, وإنما يتجه إن مات حرا وإلا ففيه نظر; لأن المال في الوصية معتبر بحال الموت وهو غير مالك حينئذ إلا أن يقال محل اعتباره حينئذ فيمن يتصور ملكه في هذه الحالة لكنه بعيد, وذلك كما يصح سائر عقوده والتنظير في هذه أخذا من أن القصد منها زيادة الأعمال بعد الموت وهو لا عمل له بعده يرد بأن المنظور إليه فيها بطريق الذات كونها عقدا ماليا لا خصوص

ج / 3 ص -63- ذلك, ومن ثم صحت صدقته وعتقه ويأتي في الردة أن وصية المرتد موقوفة وشمل الحد المحجور عليه بسفه أيضا لكن صرح به لبيان ما فيه من الخلاف الذي لا يأتي في غير المحجور وإن أتى فيه خلاف آخر مخرج من الخلاف في أنه هل يعود الحجر بطرو السفه من غير حجر حاكم أو لا؟ فقال "وكذا محجور عليه بسفه على المذهب" لصحة عبارته ومن ثم نفذ إقراره بعقوبة وطلاقه ولاحتياجه للثواب "لا مجنون ومغمى عليه وصبي" إذ لا عبارة لهم بخلاف السكران وإن لم يكن له تمييز كما يعلم مما يأتي في الطلاق "وفي قول تصح من صبي مميز"; لأنها لا تزيل الملك حالا, ويجاب بأنه لا نظر لذلك مع فساد عبارته حتى في غير المال "ولا رقيق" كله عندها ولو مكاتبا لم يأذن له سيده لعدم ملكه أو أهليته "وقيل إن عتق" بعدها "ثم مات صحت" منه, ويرد بنظير ما مر في المميز أما المبعض فتصح بما ملكه ببعضه الحر إلا بالعتق كما قاله جمع; لأنه ليس من أهل الولاء "وإذا أوصى لجهة عامة فالشرط أن لا تكون معصية" ولا مكروها أي لذاته لا لعارض كما يعلم مما يأتي في النذر فيهما, وكذا إذا أوصى لغير جهة يشترط عدم المعصية والكراهة أيضا, ومن ثم بطلت لكافر بنحو مسلم أو مصحف, وكان وجه اقتصاره على الأولى كثرة وقوعها وقصدها بخلاف غير الجهة وشمل عدم المعصية القربة كبناء مسجد ولو من كافر ونحو قبة على قبر نحو عالم في غير مسبلة وتسوية قبره ولو بها لا بنائه ولو بغيرها للنهي عنه وفي زيادات العبادي لو أوصى بأن يدفن في بيته بطلت الوصية ولعله بناه على أن الدفن في البيت مكروه, وليس كذلك, والمباحة كفك أسارى كفار منا وإن أوصى به ذمي وإعطاء غني وكافر وبناء رباط لنزول أهل الذمة أو سكناهم به, وإن سماه كنيسة ما لم يأت بما يدل على أنه للتعبد وحده أو مع نزول المارة على الأوجه أما إذا كانت معصية فلا تصح من مسلم ولا كافر "كعمارة" أو ترميم "كنيسة" للتعبد وكتابة نحو توراة وعلم محرم وإعطاء أهل حرب أو ردة ووقود كنيسة بقصد تعظيمها لا نفع مقيم بها أي لغير تعبد فيما يظهر واختار جمع المنع مطلقا.
"تنبيه" وقع لشيخنا في شرح الروض أنه علل صحتها بفك الكفار من أسرنا بأن الوصية لأهل الحرب جائزة, فالأسارى أولى ثم ناقضه بعد بقوله في شرح صحتها لحربي ومرتد والكلام في المعينين فلا تصح لأهل الحرب والردة, ويجاب بأن مراده بأهل الحرب في الأول ما صدقه أي جماعة معينين منهم فلا ينافي كلامه آخرا كما دل عليه تفريعه المذكور فيه.
"أو" أوصى "لشخص" واحد أو متعدد "فالشرط أن" يكون معينا كما بأصله أي ولو بوجه لما يأتي في إن كان ببطنها ذكر واكتفي عنه بما بعده خلافا لمن اعترضه; لأن المبهم كأحد الرجلين لا يتصور له ما دام على إبهامه الملك الذي نحن فيه, وهو ما يحصل بعقد مالي, وإنما صح أعطوا هذا أحدهما; لأنه تفويض لغيره وهو إنما يعطي معينا, ومن ثم صح قوله لوكيله بعه لأحدهما وأن يكون ممن يمكن أن "يتصور له الملك" حال الوصية كما سيصرح به في الحمل, ومن ثم لو أوصى لحمل سيحدث بطلت وإن حدث قبل موت

ج / 3 ص -64- الموصي; لأنها تمليك وتمليك المعدوم ممتنع ولأنه لا متعلق للعقد في الحال فأشبه الوقف على من سيولد له, وقد صرحوا بذلك في المسجد بقولهم لو أوصى لمسجد سيبنى بطل أي وإن بني قبل موته فقول جمع حال موت الموصي فيه إيهام بإرث أو معاقدة ولي, فخرج المعدوم والميت والبهيمة في غير ما يأتي نعم إن جعل المعدوم تبعا للموجود كأن أوصى لأولاد زيد الموجودين ومن سيحدث له من الأولاد صحت لهم تبعا كما هو قياس الوقف إلا أن يفرق بأن من شأن الوصية أن يقصد بها معين موجود بخلاف الوقف; لأنه للدوام المقتضي لشموله للمعدوم ابتداء. ثم رأيت بعضهم اعتمد القياس, وأيده بقول الروضة الأولاد والذرية والنسل والعقب والعترة على ما ذكرنا في الوقف, وهو متجه لما يأتي أن الملك ثم ناجز وهنا منتظر فإذا كفت التبعية في الناجز فأولى في المنتظر, ولا ينافيه تعليل الرافعي الآتي لما علمت أن التمليك فيها لا يتصل به أثره فلم تضر التبعية فيه وجمعا اعتمدوا الفرق فقالوا لأنها للتمليك وتمليك المعدوم ممتنع كما صرح به الرافعي تعليلا للمذهب من بطلان الوصية لما ستحمله هذا المرأة, واستدل بعضهم لذلك بقول البيان لو أوصى لعقب زيد فمات الموصي, ثم زيد فالوصية لولده أو لأولاد زيد صرف للموجودين يوم الوصية دون من يولد له بعده ا هـ وفي فرقه بين العقب والأولاد نظر وعلى ما قاله أولئك من البطلان فالذي يظهر بطلان الوصية في النصف قياسا على ما يأتي في الوصية لزيد والجدار أو نحوه مما لا يوصف بالملك, ولا شك أن من سيحدث من ذلك فإفتاء بعضهم بإلغاء ذكرهم وصحتها بالكل للموجودين غير صحيح وتخريجها على الوصية للأقارب وقلنا لا تدخل ورثته فاسد; لأنه ثم لم يذكر الورثة حتى يوزع عليهم فكأنهم لم يذكروا, ومن ثم لو قلنا بدخولهم بطل في نصيبهم, ثم رأيت بعضهم صرح بما ذكرته لكنه استدل بما لا ينهض ولا ينافي البطلان صحة الإيصاء على أطفاله الموجودين ومن سيولد له أخذا مما نقل أن الشافعي رضي الله عنه فعل ذلك في وصيته; لأنه لا تمليك هنا بخلافه فيما مر وأورد عليه صحتها مع عدم ذكر جهة ولا شخص كأوصيت بثلث مالي, ويصرف للفقراء والمساكين أو بثلثه لله ويصرف في وجوه البر, ويجاب بأن من شأن الوصية أن يقصد بها أولئك فكان إطلاقها بمنزلة ذكرهم ففيه ذكر جهة ضمنا, وبهذا فارقت الوقف فإنه لا بد فيه من ذكر المصرف, وسيأتي صحتها بغير المملوك, وليس قضية المتن هنا خلاف ذلك خلافا لمن زعمه لما يأتي من الفرق الواضح بين الموصى به وله.
"فرع" صرح الصيمري وصاحب التنبيه وتبعهم ابن الرفعة والقمولي ولم يباليا باقتضاء كلام الرافعي خلافه بأنه يصح تعليق الوصية بالشرط في الحياة أو بعد الموت كأوصيت بكذا له إن تزوج بنتي أو رجع من سفره أو إن مت من مرضي هذا أو إن شاء زيد فشاء أو إن ملكت هذا فملكه, وصرح الماوردي بقبولها للتعليق بأن يدخل الأداة على أصل الفعل وللشرط بأن يجزم بالأصل, ويشترط فيه أمرا آخر حيث قال لو أوصى بعتقها على أن لا تتزوج عتقت على الشرط فإن تزوجت لم يبطل العتق والنكاح; لأن عدم الشرط يمنع

ج / 3 ص -65- إمضاء الوصية ونفوذ العتق يمنع الرجوع فيه لكن يرجع عليها بقيمتها تكون ميراثا وإن طلقها الزوج, ولو أوصى لأم ولده بألف على أن لا تتزوج أعطيتها فإن تزوجت استرجعت منها بخلاف العتق ا هـ. وبه يعلم أنه لو أوصى لفلان بعين إلا أن يموت قبل البلوغ فهي لوارثي أو بعين إن بلغ وبمنفعتها قبل بلوغه صح, وعمل بشرطه نعم لا بد من البلوغ في حياة الموصي أخذا من قولهم في متى أو إن دخلت الدار أو شئت فأنت مدبر أو حر بعد موتي لا بد من الدخول أو المشيئة في حياة السيد كسائر الصفات المعلق عليها فإن دخل أو شاء بعد موت السيد فلا تدبير وقد يفرق بأن التدبير له أحكام خاصة به في الحياة فاشترط لتحققها وجود المعلق به في الحياة لتعلم والوصية لا يثبت لها من الأحكام شيء قبل الموت لجواز الرجوع عنها بالقول فلم يحتج لوجود المعلق به في الحياة بل لا يعتد بوجوده إلا بعد الموت كما اقتضاه كلامهم في هذا الباب أو أوصى له بكذا إن لم يفعل كذا فقبل وتصرف في الموصى به, ثم فعل ذلك بان بطلان الوصية والتصرف فيرجع الوارث بعين الموصى به أو بدله, ولو بعد مدد وأعوام وتنقله من أيد مختلفة, وأما ما في تدريب البلقيني من قبول الوصية للتعليق دون الشرط فضعيف لما علمت من تصريح الماوردي بخلافه ولو أشار لمملوك غيره بقوله أوصيت بهذا, ثم ملكه صحت كما يأتي بما فيه.
"فتصح لحمل وتنفذ" بالمعجمة "إن انفصل حيا" حياة مستقرة وإلا لم يستحق شيئا كالإرث "وعلم" أو ظن "وجوده عندها" أي الوصية "بأن انفصل لدون ستة أشهر" منها, وإن كانت فراشا لزوج أو سيد; لأنها أقل مدة الحمل فيعلم أنه كان موجودا عندها "فإن انفصل لستة أشهر فأكثر" منها "والمرأة فراش زوج أو سيد" وأمكن كون الولد من ذلك الفراش "لم يستحق" لاحتمال حدوثه من ذلك الفراش بعد الوصية فلا يستحق بالشك, ومنه يؤخذ اتجاه قول الإمام لا بد أن يمكن غشيان ذي الفراش لها أي عادة فإن أحالته العادة كأن كان بين أوله والوضع دون ستة أشهر أو كان ممسوحا كان كالعدم لما يأتي أن الظاهر وجوده عند الوصية إلى آخره وإلحاقهم الستة أشهر فقط هنا بما فوقها لا يخالف ما ذكروه في الطلاق والعدد من إلحاقها بما دونها; لأن الملحظ ثم الاحتياط للبضع, وهو إنما يحصل بتقدير لحظة العلوق أو مع الوضع نظرا للغالب من أنه لا بد منهما فنقصوهما من الستة فصارت في حكم ما دونها. وأما هنا فالأصل عدم الوجود وعدم الاستحقاق ولا داعي للاحتياط, وذلك الغالب يمكن أن لا يقع بأن يقارن الإنزال العلوق والوضع آخر الستة فنظروا لهذا الإمكان وألحقوا الستة هنا بما فوقها وهذا الذي ذكرته هنا أولى من قول شيخنا في شرح منهجه ما حاصله أن العبرة بإمكان مقارنة العلوق لأول المدة المستلزم لإلحاق الستة بما فوقها في الكل, ولا ينافيه من ألحقها بما دونها; لأنه نظر في سائر الأبواب للغالب أنه لا مقارنة فلا بد من لحظة ا هـ, وذلك لأن إلغاء اللحظة في سائر الأبواب نظرا لإمكان المقارنة مناف لتصريحهم في محال متعددة باعتبارها بل مع لحظة أخرى للوضع فإن أراد بذلك صحة كل من التعبيرين نظرا للإمكان وللغالب قلنا يلزم انبهام المعتمد إذ لا

ج / 3 ص -66- يدرى من ذلك أن العبرة بالإمكان أو بالغالب فالوجه بل الصواب ما قررته من الأخذ بالإمكان هنا وبالغالب في بقية الأبواب لما تقرر من الفرق فتأمله فإنه مهم, وسيعلم من كلامه قبيل العدد أن التوأمين حمل واحد فاندفع قول جمع يرد عليه ما لو انفصل أحد توأمين لستة أشهر, ثم انفصل توأم آخر بينه وبين الأول دون ستة أشهر فإنه يستحق, وإن انفصل لفوق ستة أشهر من الوصية "فإن لم تكن فراشا" لزوج أو سيد أو كانت "وانفصل" لدون ستة أشهر منه و "لأكثر من أربع سنين" من الوصية "فكذلك" لا يستحق للعلم بحدوثه بعد الوصية "أو لدونه" أي الأكثر "استحق في الأظهر"; لأن الظاهر وجوده عند الوصية إذ لا سبب هنا ظاهر يحال عليه وتقدير الزنا إساءة ظن بها ووطء الشبهة نادر وبهذا اتضح الفرق بين إلحاق الأربع بما دونها والستة بما فوقها, وحاصله أن وجود الفراش ثم وعدمه هنا غلب على الظن التفرقة بينهما بما ذكر, والكلام كله حيث عرف لها فراش سابق, ثم انقطع أما من لم يعرف لها فراش أصلا, وقد انفصل لأربع سنين فأقل ولستة أشهر فأكثر فلا استحقاق قطعا لانحصار الأمر حينئذ في وطء الشبهة أو الزنا وكلاهما يحتمل الحدوث فيضاف إلى أقرب زمان يمكن; لأن الأصل عدمه فيما قبله قاله السبكي ويقبل الوصية ولو قبل انفصاله على المعتمد وليه بتقدير خروجه.
"وإن أوصى لعبد" أو أمة وقد يشملها لغيره سواء المكاتب وغيره "فاستمر رقه" إلى موت الموصي "فالوصية لسيده" عند موت الموصي أي تحمل على ذلك لتصح, وإن قصد العبد على الأوجه بل إطلاقهم هنا وتفصيلهم الآتي في الدابة كالصريح في ذلك وفارق بطلان نحو الوقف والهبة بهذا القصد; لأن الملك فيهما ناجز, وهو ليس من أهله وهنا منتظر, ولعله يعتق قبل موت الموصي فيكون الملك له وقضيته صحة وقفه على زيد, ثم على عبد فلان وقصد تمليكه; لأن الاستحقاق فيه منتظر إلا أن يقال وضع الوقف أن الملك فيه ناجز فلا نظر لهذه الصورة, ويقبلها هو وإن نهاه سيده; لأن الخطاب معه لا سيده إلا إذا لم يتأهل القن لنحو صغر أو جنون على أحد احتمالين لا يبعد ترجيحه, ثم رأيت شيخنا رجحه, ويظهر أن السيد لو أجبره عليه لم يصح; لأنه ليس محض اكتساب كما يفهمه قولهم; لأن الخطاب معه, وأنه لو أصر على الامتناع تأتى فيه ما يأتي من أن الموصى له يجبر على القبول أو الرد ولا نظر هنا إلى عدم استحقاق العبد لما تقرر أن المدار على كونه مخاطبا لا غير "فإن عتق قبل موت الموصي فله" الوصية; لأنها تمليك بعد الموت وهو حر حينئذ ولو عتق بعضه فقياس قولهم في الوصية لمبعض ولا مهايأة يقسم بينهما أنه يستحق هنا بقدر حريته, والباقي للسيد قاله الزركشي وعليه فلا فرق هنا بين وجود مهايأة وعدمها, ويفرق بأن وجود الحرية عند الوصية اقتضى ذلك التفصيل بخلاف طروها بعدها والعبرة في الوصية لمبعض, وثم مهايأة بذي النوبة يوم الموت كيوم القبض في الهبة "وإن عتق بعد موته" أو معه "ثم قبل بني" القول بملكه للموصى به "على أن الوصية بم تملك", والأصح أنها تملك بالموت بشرط القبول فتكون للسيد ولو بيع قبل موت الموصي فللمشتري, وإلا فللبائع ومحل ذلك كله في قن عند الوصية فلو أوصى لحر فرق لم تكن

ج / 3 ص -67- لسيده بل له إن عتق وإلا فهي فيء وتصبح لقنه برقبته فإن أوصى له بثلث ماله نفذت في ثلث رقبته فيعتق وباقي ثلث ماله وصية لمن بعضه حر وبعضه ملك للوارث ولقن وارثه, وتتوقف على الإجازة مطلقا ما لم يبعه قبل موت الموصي وإلا فهي للمشتري "وإن أوصى لدابة" يصح الوقف عليها كالخيل المسبلة أولا "وقصد تمليكها أو أطلق فباطلة"; لأن مطلق اللفظ للتمليك, وهي لا تملك حالا ولا مآلا وبه فارقت العبد وتقبل دعوى الوارث المبطل بيمينه وفي البيان لو قال: ما أدري ما أراد مورثي بطلت قطعا "وإن" قصد علفها أو "قال ليصرف في علفها" بفتح اللام المأكول وبإسكانها المصدر ونقلا عن ضبطه "فالمنقول صحتها"; لأن مؤنتها على مالكها فهو المقصود بالوصية, ومع ذلك يتعين صرفه في مؤنها وإن انتقلت لآخر رعاية لغرض الموصي, ومن ثم لو دلت قرينة ظاهرة على أنه إنما قصد به مالكها وإنما ذكرها تجملا أو مباسطة تعين له على الأوجه كما أشار إليه الأذرعي أخذا مما قالوه في الهبة ويتولاه الوصي وإلا فالقاضي أو مأمور أحدهما ولو المالك, ولا يسلم له بغير إذن أحدهما ولو ماتت كان ما بقي لمالكها كما هو ظاهر ويشترط قبوله.
قال الأذرعي وأن لا تكون متخذة لمعصية كقطع الطريق ا هـ وقياس ما يأتي من صحة الوصية لقاطع الطريق إلا أن قال ليقطعها توقف البطلان هنا على قوله ليقطعها عليها إلا أن يفرق بأن الوصية له لم تنحصر في المعصية لاحتمال صرفه الموصى به في غير ذلك بخلافها فيها فإن قصدها بالرفق مع علم قطع الطريق عليها فيه إعانة على معصية, ويظهر أنه يأتي ما ذكر في الوصية بشيء ليصرف في مؤنة قن الغير وأن ذكرهم للدابة إنما هو للغالب لا غير ومن ثم لو أوصى بعمارة دار غيره لزمت وتعين الصرف لعمارتها رعاية لغرض الموصي.
"وتصح لعمارة" نحو "مسجد" ورباط ومدرسة ولو من كافر إنشاء وترميما; لأنها من أفضل القرب ولمصالحه لا لمسجد سيبنى إلا تبعا على قياس ما مر آنفا "وكذا إن أطلق في الأصح" بأن قال أوصيت به للمسجد وإن أراد تمليكه لما مر في الوقف أنه حر يملك أي منزل منزلته "وتحمل" الوصية حينئذ "على عمارته ومصالحه" ولو غير ضرورية عملا بالعرف ويصرفه الناظر للأهم والأصلح باجتهاده وهي للكعبة وللضريح النبوي على مشرفه أفضل الصلاة والسلام تصرف لمصالحهما الخاصة بهما كترميمهما, وهي من الكعبة دون بقية الحرم وقيل في الأول لمساكين مكة وللحرم يدخل فيها مصالحهما, ويظهر أخذا مما تقرر ومما قالوه في النذر للقبر المعروف بجرجان صحتها كالوقف لضريح الشيخ الفلاني, ويصرف في مصالح قبره والبناء الجائز عليه ومن يخدمونه أو يقرءون عليه ويؤيد ذلك ما مر آنفا من صحتها ببناء قبة على قبر ولي أو عالم أما إذا قال للشيخ الفلاني ولم ينو ضريحه ونحوه فهي باطلة "ولذمي" ومعاهد ومستأمن ولأهل الذمة أو العهد لكن لا بنحو مصحف, وذلك كما تحل الصدقة عليهم "وكذا حربي" بغير نحو سلاح "ومرتد" حال الوصية لم يمت على ردته "في الأصح" كالصدقة أيضا وفارقت الوقف بأنه يراد للدوام وهما

ج / 3 ص -68- مقتولان ولا تصح لأهل الحرب والردة ولا لمن يرتد أو يحارب أو يفعل كذا وهو معصية بل أو مكروه فيما يظهر "وقاتل" بأن يوصي لشخص فيقتله هو أو سيده ولو عمدا فهو قاتل باعتبار الأول "في الأظهر"; لأنها تمليك بعقد فأشبهت الهبة لا الإرث وخبر ليس للقاتل وصية ضعيف ساقط, ولا تصح لمن يقتله إلا إن جاز قتله وتصح لقاتل فلان بعد القتل لا قبله إلا إن جاز قتله "ولوارث" من ورثة متعددين "في الأظهر إن أجاز باقي الورثة" المطلقين التصرف, وقلنا بالأصح إن إجازتهم تنفيذ لا ابتداء عطية وإن كانت الوصية ببعض الثلث للخبر بذلك وإسناده صالح, وبه يخص الخبر الآخر "لا وصية لوارث" وحيلة أخذه من غير توقف على إجازة أن يوصي لفلان بألف أي وهو ثلثه فأقل إن تبرع لولده بخمسمائة أو بألفين كما هو ظاهر فإذا قبل وأدى للابن ما شرط عليه أخذ الوصية ولم يشارك بقية الورثة الابن فيما حصل له, ويوجه بأنه لم يحصل له من مال الميت شيء تميز به حتى يحتاج لإجازة بقية الورثة. فيه ومنه يؤخذ ما أفتيت به أنه لو أوصى لمستولدته بكذا إن خدمت أحد أولاده كذا بعد موته ففعلت استحقت الوصية من غير اعتبار إجازة البقية لما تقرر أنه لم يحصل له من مال الميت شيء بخلاف ما لو علق عتق عبده بخدمة بعض أولاده فإنه يحتاج للإجازة; لأن المنفعة المصروفة للمخدوم من جملة التركة قال شارح وقيدت الوارث في المتن بالخاص احترازا عن العام كوصية من لا يرثه إلا بيت المال بالثلث فأقل فتصح قطعا ولا يحتاج لإجازة الإمام, ويرد بأن الوارث جهة الإسلام لا خصوص الموصى له فلا يحتاج للاحتراز عنه كما يعلم مما مر في إرث بيت المال, وخرج بما ذكرته وصية من ليس له إلا وارث واحد فإنها باطلة لتعذر إجارته لنفسه, وسيأتي أن الإمام تتعذر إجازته بما زاد على الثلث; لأن الحق للمسلمين ولا تصح إجازة ولي محجور ولا يضمن بها إلا إن قبض بل توقف إلى كماله على الأوجه وإن استبعده الأذرعي بعد أن رجحه مرة والبطلان أخرى. بل قال قد أفتيت به فيما لا أحصي وانتصر له غيره لعظم الإضرار بالوقف لا سيما فيمن أوصى بكل ماله وله طفل محتاج ويرد بأن التصرف وقع صحيحا فلا مساغ لإبطاله, وليس في هذا إضرار لإمكان الاقتراض عليه ولو من بيت المال إلى كماله, وظاهر أن القاضي في حالة الوقف يعمل في بقائه وبيعه وإيجاره بالأصلح ومن الوصية له إبراؤه وهبته والوقف عليه نعم لو وقف عليهم ما يخرج من الثلث على قدر نصيبهم نفذ من غير إجازة فليس لهم نقضه كما مر في الوقف ولا بد لصحة الإجازة من معرفة قدر المجاز أو عينه فإن ظن كثرة التركة فبان قلتها فسيأتي "ولا عبرة بردهم وإجازتهم في حياة الموصي" إذ لا حق لهم حينئذ لاحتمال برئه وموتهم بل بعد موته في الواقع, وإن ظنه قبله كما يعلم مما مر فيمن باع مال أبيه ظانا حياته فجزم بعضهم ببطلان القبول قبل العلم بموت المورث وإن بان بعده غير صحيح ولو تراخى الرد عن القبول بعد الموت لم يرفع العقد على خلاف المعتمد الآتي إلا من حينه كذا قاله غير واحد, وقضيته أن الموصى له يستحق الزوائد الحادثة بين الموت والرد, وقد يؤيده أن الإجازة تنفيذ لا ابتداء عطية إذ صريحه أن المملك هو الوصية والقبول فيكون الرد قاطعا للملك بذلك لا

ج / 3 ص -69- رافعا له من أصله إلا أن يقال هو ملك ضعيف جدا فلا يقتضي ملك الزوائد كالهبة قبل القبض وهذا أقرب "والعبرة في كونه وارثا بيوم الموت" أي وقته دون القبول كما يعلم مما سأذكره في مبحثه فلو أوصى لأخيه فحدث له ابن قبل موته فوصية لأجنبي أو ولد ابن فمات قبله فوصية لوارث "والوصية لكل وارث بقدر حصته" مشاعا كنصف وثلث "لغو"; لأنه يستحقه بغير وصية, ويظهر أنه لا يأثم بذلك; لأنه مؤكد للمعنى الشرعي لا مخالف له بخلاف تعاطي العقد الفاسد "وبعين هي قدر حصته" كأن ترك ابنين ودارا وقنا قيمتهما سواء فخص كلا بواحد "صحيحة وتفتقر إلى الإجازة في الأصح" لاختلاف الأغراض بالأعيان, ولذا صحت ببيع عين من ماله لزيد ولو وصى للفقراء بشيء لم يجز للوصي أن يعطي منه شيئا لورثة الميت ولو فقراء كما نص عليه الشافعي رضي الله عنه في الأم حيث قال في قول الموصي ثلث مالي لفلان يضعه حيث يراه الله تعالى أي أو حيث يراه هو أنه لا يأخذ منه لنفسه شيئا ولا يعطي منه وارثا للميت; لأنه إنما يجوز له ما كان يجوز للميت بل يصرفه في القرب التي ينتفع بها الميت, وليس له حبسه عنده ولا إيداعه لغيره ولا يبقى منه في يده شيئا يمكنه أن يخرجه ساعة من نهار وفقراء أقاربه أولى, ثم أحفاده, ثم جيرانه والأشد تعففا وفقرا أولى ا هـ ملخصا وكأنه أراد بأحفاده محارمه من الرضاع لينتظم الترتيب, وإنما أخذ الواقف الفقير مما وقفه على الفقراء; لأن الملك ثم لله فلم ينظر إلا لمن وجد فيه الشرط وهنا الحق لبقية الورثة وللميت فلم يعط وارثه وقضية تعليله رضي الله عنه عدم إعطاء الوارث بما ذكر أن بقية الورثة لو رضوا بإعطاء الوارث الفقير جاز وهو محتمل; لأن الوصية له إذا نفذت برضاهم مع التصريح به فأولى إذا دخل ضمنا ولك رده بمنع دخوله فيها هنا بالكلية لما يأتي أنه لا يوصى له عادة فلا تتصور الإجازة حينئذ بخلاف ما إذا نص عليه وهذا هو الأوجه وللموصى به شروط منها كونه قابلا للنقل بالاختيار فلا تصح بنحو قود وحد قذف لغير من هو عليه ولا بحق تابع للملك كخيار وشفعة لغير من هي عليه لا يبطلها التأخير لنحو تأجيل الثمن وكونه مقصودا بأن يحل الانتفاع به شرعا فتصح بعين مملوكة للغير كما يأتي "وتصح بالحمل" الموجود واللبن في الضرع وبكل مجهول ومعجوز عن تسليمه وتسلمه ويظهر في الوصية باللبن الموجود أخذا مما ذكر في الحمل أن العبرة بما وجد عند الوصية دون ما حدث بعد, وأنه يقبل قول الوارث في قدره بيمينه وأنه لو انفصل وضمن كانت الوصية في بدله, وإلا فلا "ويشترط" لصحة الوصية به "انفصاله حيا لوقت يعلم وجوده عندها" أي الوصية أما في الآدمي فيأتي فيه ما تقرر في الوصية له, وأما في غيره فيرجع لأهل الخبرة في مدة حمله ولو انفصل حمل الآدمية بجناية مضمونة نفذت الوصية فيما ضمن به بخلاف حمل البهيمة; لأن الواجب فيه ما نقص من قيمة أمه ولا تعلق للموصى له بشيء منه, وإنما لم يفرقوا فيما مر في الموصى له بين المضمون وغيره; لأن المدار فيه على أهلية الملك كما مر ويصح القبول قبل الوضع; لأن الحمل يعلم وتعبيرهم بالحي للغالب إذ لو ذبحت الموصى بحملها فوجد ببطنها جنين أحلته ذكاتها وعلم وجوده عند الوصية ملكه الموصى له كما هو ظاهر

ج / 3 ص -70- "وبالمنافع" المباحة وحدها مؤبدة ومطلقة ولو لغير الموصى له بالعين; لأنها أموال تقابل بالعوض كالأعيان, ويمكن صاحب العين المسلوبة المنفعة تحصيلها, وإذا رد ذو المنفعة انتقلت للورثة لا للموصى له بالعين "وكذا" تصح الوصية بمملوك للغير إن قال إن ملكته, ثم ملكه وإلا فلا كما اعتمده جمع متأخرون وحكى الرافعي الاتفاق عليه في موضع لكن الذي في الروضة هنا صحتها وإن لم يقل ذلك وبمرهون جعلا أو شرعا, ثم إن بيع في الدين بطلت وإلا فلا والقياس صحة قبول الموصى له بعد الموت, وقبل فك الرهن نظير ما مر من صحته قبل علمه بالموت اعتبارا بما في نفس الأمر وإفتاء غير واحد ببطلانها بموت الراهن وإن انفك الرهن ليس في محله و "بثمرة أو حمل سيحدثان" ثناه; لأن الحمل لكون المراد به الحيوان ضد الثمرة فاندفع الاعتراض عليه بأن الأولى سيحدث "في الأصح" لاحتمال وجوه من الغرر فيها رفقا بالناس, ولا حق له في الموجود عندها بأن ولدته الآدمية لدون ستة أشهر منها مطلقا أو لدون أكثر من أربع سنين وليست فراشا أو البهيمة لزمن قال الخبراء إنه موجود عندها, ويدخل خلافا لما في التدريب في الوصية بدابة نحو حمل وصوف ولبن موجود عند الوصية وبشجرة ما يدخل في بيعها من غير المتأبر مثلا عند الوصية, ويجب بقاؤه إلى الجذاذ ونظير اعتبار الوصية هنا ما لو أوصى لأولاد فلان فإنه إنما يتناول المنفصل عند الوصية لا المنفصل بعد بخلاف الوقف; لأنه يراد للدوام كما مر وهي بما تحمله ولا نية لكل حمل على الأوجه; لأن ما للعموم, ثم رأيت ما سأذكره عن الزركشي وغيره آخر مبحث الوصية بالمنافع وهو صريح فيما رجحته وإذا استحق الثمرة فاحتاجت هي أو أصلها لسقي لم يلزم واحدا منهما كما مر, ويظهر أن يأتي هنا ما مر آخر فرع باع شجرة "وبأحد عبديه" مثلا ويعينه الوارث; لأنها تحتمل الجهالة فالإبهام أولى, وإنما لم تصح لأحد الرجلين; لأنه يحتمل في الموصى به لكونه تابعا ما لا يحتمل في الموصى له ومن ثم صحت بحمل سيحدث لا لحمل سيحدث "وبنجاسة يحل الانتفاع بها" لثبوت الاختصاص فيها وانتقالها بالإرث والهبة لا بما يحرم الانتفاع به كخمر غير محترمة وخنزير وفرعه وكلب عقور وكلب نحو صيد لمن لا يصيد مثلا بناء على الأصح من حرمة اقتنائه له; لأنه ينافي مقصود الوصية بخلاف ما يحل "ككلب معلم" وجرو قابل للتعليم لحل اقتنائهما ككلب يحرس الدور قيل ولا يسمى معلما; لأنه يدفع بطبعه وفيه نظر والمشاهدة ترده ويؤخذ من حل اقتناء قابل التعليم حل الاقتناء لمن يريد تعلم الصيد وهو قابل لذلك "وزبل" ولو من مغلظ على الأوجه لتسميد الأرض والوقود وميتة ولو مغلظة لإطعام الجوارح "وخمر محترمة" وهي ما عصرت بقصد الخلية أو لا بقصد شيء, ويتجه أنه لو غير قصده قبل تخمرها تغير الحكم إليه, وأنها لا تدفع للموصى له بل لثقة إلا إن عرفت ديانته وأمن شربه لها, وبحث ابن الرفعة فيما أيس من عودها خلا إلا بصنع آدمي أي بعين حرمة إمساكها فلا تصح الوصية بها ونوزع بأنه قد يستعملها في أغراض أخر كإطفاء نار, ويرد بأن اليأس من تخللها صيرها كغير المحترمة وهي لا يجوز إمساكها لتلك الأغراض بل تجب إراقتها فورا مطلقا "ولو أوصى" لشخص "بكلب من كلابه" المنتفع بها, ثم مات وله

ج / 3 ص -71- كلاب "أعطي" الموصى له "أحدها" بخيرة الوارث إن احتاج للصيد والحراسة معا فإن احتاج لأحدهما فقط أعطي ما يناسبه بخلاف ما إذا لم يحتج لواحد منهما لما مر من بطلان الوصية.
"تنبيه" قضية قولهم بخيرة الوارث هنا وفي مسائل تأتي قولهم فيما مر آنفا ويعينه الوارث أنه لا دخل للوصية في ذلك وهو محتمل; لأن الوارث المالك فلا يتصرف عليه مع كماله فيما قد يضره, والظاهر في الناقص الوقف لكماله فإن قلت لم لم يتصرف الوصي أو الولي ويؤمر في التعيين بالأحوط للوارث قلت لو قيل به لم يبعد إلا أن يكونوا لمحوا أنه قد يخطئ في تعيين الأحظ فيتضرر المالك وهو بعيد فإن عدالته وحذقه يمنعان ذلك.
"فإن لم يكن له" عند الموت إذ العبرة به "كلب" ينتفع به "لغت" الوصية وإن قال من مالي لتعذر شرائه ولا يكلف الوارث أنها به وبه فارق عبدا من مالي ولا عبد له "ولو كان له مال وكلاب" منتفع بها "ووصى بها أو ببعضها فالأصح نفوذها" في الكلاب جميعها "وإن كثرت وقل المال" وإن كان أدنى متقوم كدانق إذ الشرط بقاء ضعف الموصى به للورثة, وقليل المال خبر من كثير الكلاب إذ لا قيمة لها وتقدير أن لا مال أو أن لها قيمة حتى تنفذ في ثلثها فقط يشبه التحكم ولو أوصى بثلثه لواحد وبها لآخر لم تنفذ إلا في ثلثها كما لو لم يكن له إلا كلاب وينظر فيه إلى عددها بخلاف ما إذا اختلفت أجناس غير المتمول فإنه ينظر إلى قيمتها بتقدير المال عند من يراها "ولو أوصى بطبل" سواء أقال من طبولي أم لا "وله طبل لهو" لا يصلح لمباح "وطبل يحل الانتفاع به كطبل حرب" يقصد به التهويل "أو حجيج" يقصد به الإعلام بالنزول والرحيل أو غيرهما كطبل الباز "حمل على الثاني" لتصح; لأن الظاهر قصده للثواب أو صلح تخير الوارث أو بعود من عيدانه وله عود لهو لا يصلح لمباح وعود بناء وأطلق بطلت لانصراف مطلقه لعود للهو والطبل يقع على الكل إطلاقا واحدا "ولو أوصى بطبل اللهو" وهو الكوبة الآتية في الشهادات "لغت" الوصية; لأنه معصية "إلا أن يصلح لحرب أو حجيج" أو منفعة أخرى مباحة ولو مع تغيير لكن إن بقي معه اسم الطبل, وإلا لغت وإن كان رضاضه من نقد أو جوهر.

فصل في الوصية لغير الوارث وحكم التبرعات في المرض
"ينبغي" لمن ورثته أغنياء أو فقراء "أن لا يوصي بأكثر من ثلث ماله" بل الأحسن أن ينقص منه شيئا; لأنه صلى الله عليه وسلم استكثره فقال "الثلث والثلث كثير" ومن ثم صرح جمع بكراهة الزيادة عليه, وأما تصريح آخرين بحرمتها فهو ضعيف وإن قصد بذلك حرمان ورثته كما علم مما قدمته في شرح قوله في الوقف كعمارة الكنائس فباطل, وأيضا فهو لا حرمان منه أصلا أما الثلث فلأن الشارع وسع له في ثلثه ليتدارك به ما فرط منه فلم يؤثر قصده به ذلك, وأما الزائد عليه فهو إنما ينفذ إن أجازوه ومع إجازتهم لا ينسب إليه حرمان فهو لا يؤثر قصده وتحريم عقد الفضولي لا يشهد للقائلين بالتحريم هنا خلافا لمن زعمه; لأنه تلبس بعقد فاسد ولا كذلك هنا; لأن الملك له فصح التصرف فيه ألا ترى أنه لو برأ نفذ

ج / 3 ص -72- لكنه غير لازم لجواز إبطاله له ولوارثه, ومن ثم كان الأصح أن إجازته تنفيذ لا ابتداء عطية "فإن زاد" على الثلث "ورد الوارث" الخاص المطلق التصرف الزيادة "بطلت" الوصية "في الزائد" إجماعا; لأنه حقه فإن كان عاما بطلت ابتداء من غير رد; لأن الحق للمسلمين فلا مجيز. "وإن أجاز" وهو مطلق التصرف وإلا لم تصح إجازته ولا رده بل توقف لكماله على الأوجه كما مر بما فيه مع فروع أخر تأتي هنا قيل محله إن رجي وإلا كجنون مستحكم أيس من برئه بطلت الوصية وهو متجه إن غلب على الظن ذلك بأن شهد به خبيران وإلا فلا; لأن تصرف الموصي وقع صحيحا كما تقرر فلا يبطله إلا مانع قوي وعلى كل فمتى برأ وأجاز بان نفوذها "فإجازته تنفيذ" أي إمضاء لتصرف الموصي بالزيادة على الثلث لصحته كما مر وحق الوارث إنما يثبت في ثاني الحال فأشبه عفو الشفيع "وفي قول عطية مبتدأة والوصية بالزيادة لغو" لنهيه صلى الله عليه وسلم سعد بن أبي وقاص عن الوصية بالنصف وبالثلثين رواه الشيخان ويجاب بأن النهي إنما يقتضي الفساد إن كان لذات الشيء أو لازمه وهو هنا ليس كذلك; لأنه لخارج عنه وهو رعاية الوارث, وإن توقف الأمر على إجازته وعلى الأول لا يحتاج للفظ هبة وتجديد قبول وقبض ولا رجوع للمجيز قبل القبض وتنفذ من المفلس وعليهما لا بد من معرفته لقدر ما يجيزه مع التركة إن كانت بمشاع لا معين ومن ثم لو أجاز وقال ظننت قلة المال أو كثرته ولم أعلم كميته وهي بمشاع حلف أنه لا يعلم, ونفذت فيما ظنه فقط أو بمعين لم يقبل "ويعتبر المال" حتى يعرف قدر الثلث منه "يوم الموت" أي وقته; لأن الوصية تمليك بعده وبه تلزم من جهة الموصي وقضية ذلك أنه لو قتل فوجبت فيه دية ضمت لماله حتى لو أوصى بثلثه أخذ ثلثها "وقيل يوم الوصية" فلا عبرة بما حدث بعدها كما لو نذر التصدق بثلث ماله اعتبر يوم النذر ورد بأنه وقت اللزوم فهو نظير يوم الموت هنا, ومر أن الثلث إنما يعتبر لها بعد الدين وأنها معه ولو مستغرقا صحيحة حتى لو أبرأ مستحقه نفذت, ولم يبين الاعتبار في قيمة ما يفوت على الورثة وما يبقى لهم وحاصله الاعتبار في المنجز بوقت التفويت, ثم إن وفى بجميعها ثلثه عند الموت فذاك وإلا ففيما يفي به وفي المضاف للموت بوقته وفيما بقي لهم بأقل قيمة من الموت إلى القبض; لأن الزيادة على يوم الموت في ملكهم والنقص عن يوم القبض لم يدخل في يدهم فلا يحسب عليهم "ويعتبر من الثلث أيضا" راجع ليعتبر وللثلث لتقدم لفظهما أما الأول فواضح, وأما الثاني فلأن هذا عطف على ينبغي المتعلق بالثلث كما أن هذا متعلق به وبهذا مع ما يأتي الصريح في أن محل المعلق بالموت الثلث يندفع ما قيل لم يبين حكم المعلق بالموت من غير العتق الذي هو الأصل, وإنما بين حكم الملحق به وهو المنجز "عتق علق بالموت" في الصحة أو المرض نعم لو قال صحيح لقنه أنت حر قبل مرض موتي بيوم, ثم مات من مرض بعد التعليق بأكثر من يوم أو قبل موتي بشهر مثلا, ثم مرض دونه ومات بعد أكثر من شهر عتق من رأس المال; لأن عتقه وقع في الصحة وكذا لو مات بعد أن مرض شهرا فأكثر كما لو علقه بصفة في الصحة فوجدت في مرضه بغير اختياره ولو أوصى بعتق عن كفارته المخيرة اعتبرت على ما قالا إنه الأقيس عند الأئمة

ج / 3 ص -73- بعدما قالا عن مقابله إنه الأصح الزيادة على الأقل من الإطعام والكسوة من الثلث لحصول الإجزاء بدونه "وتبرع نجز في مرضه" أي الموت "كوقف" وعارية عين سنة مثلا وتأجيل ثمن مبيع كذلك فيعتبر منه أجرة الأولى وثمن الثانية. وإن باعها بأضعاف ثمن مثلها; لأن تفويت يدهم كتفويت ملكهم "وهبة وعتق" لغير مستولدته إذ هو فيه هنا من رأس المال "وإبراء" وهبة في صحة وإقباض في مرض باتفاق المتهب والوارث وإلا حلف المتهب; لأن العين في يده وقضيته أنها لو كانت بيد الوارث وادعى أنه ردها إليه أو إلى مورثه وديعة أو عارية صدق الوارث أو بيد المتهب وقال الوارث أخذتها غصبا أو نحو وديعة صدق المتهب وهو محتمل ولو قيل يأتي هنا ما قالوه في تنازع الراهن والواهب مع المرتهن والمتهب في القبض من التفصيل لم يبعد, ولو ادعى المورث موته من مرض تبرعه والمتبرع عليه شفاءه وموته من مرض آخر أو فجأة فإن كان مخوفا صدق الوارث وإلا فالآخر أي; لأن غير المخوف بمنزلة الصحة وهما لو اختلفا في وقوع التصرف فيها أو في المرض صدق المتبرع عليه; لأن الأصل دوام الصحة فإن أقاما بينتين قدمت بينة المرض; لأنها ناقلة.
"وإذا اجتمع تبرعات متعلقة بالموت" ترتبت أولا "وعجز الثلث" عنها "فإن تمحض العتق" كأعتقتكم أو أنتم أحرار أو سالم وغانم وخالد أحرار بعد موتي أو سالم حر بعد موتي وغانم كذلك أو دبر عبدا وأوصى بإعتاق آخر "أقرع" فمن قرع عتق منه ما يفي بالثلث للخبر الآتي. ولأن القصد من العتق التخلص من الرق ولا يحصل مع التشقيص "أو" تمحض "غيره قسط الثلث" على الكل باعتبار القيمة أو المقدار لعدم المرجح مع اتحاد وقت الاستحقاق فلو أوصى لزيد بمائة ولبكر بخمسين ولعمرو بخمسين وثلثه مائة أعطي الأول خمسين وكل من الآخرين خمسة وعشرين "أو" اجتمع "هو" أي العتق "وغيره" كأن أوصى بعتق سالم ولزيد أو الفقراء بمائة أو عين مثلية أو متقومة "قسط" الثلث عليهما "بالقيمة" أو مع المقدار لاتحاد وقت الاستحقاق نعم لو تعدد العتق أقرع فيما يخصه أو دبر قنه وهو بمائة وأوصى له بمائة وثلث ماله مائة قدم عتقه ولا شيء له بالوصية "وفي قول يقدم العتق" لقوته ولو رتب المعلقة بالموت كأعتقوا سالما, ثم غانما وكأعطوا زيدا مائة, ثم عمرا مائة وأعتقوا سالما, ثم أعطوا زيدا مائة قدم ما قدمه; لأنه هنا صرح باعتبار وقوعها من غيره كذلك فوجب امتثاله بخلافه فيما لو رتبها في الوجود فإنه لا صراحة فيه على أنها كذلك بعد الموت فاندفع ما للقونوي هنا "أو" اجتمع تبرعات "منجزة" مرتبة كأن أعتق, ثم تصدق, ثم وقف, ثم وهب وأقبض وكقوله سالم حر وغانم حر لا حران "قدم الأول فالأول حتى يتم الثلث" لقوته بسبقه. ويتوقف ما زاد عليه على الإجازة ولو تقدمت الهبة وتأخر القبض اعتبر وقته كما مر لتوقف الملك عليه. نعم المحاباة في نحو بيع لا تفتقر لقبض; لأنها تابعة "فإن وجدت دفعة" بضم الدال كما يأتي بما فيه في الجراح "واتحد الجنس كعتق عبيد أو إبراء جمع" كأعتقتكم أو أبرأتكم "أقرع في العتق" خاصة لما مر في خبر مسلم أن رجلا أعتق ستة لا يملك غيرهم عند موته فدعاهم النبي صلى الله عليه وسلم فجزأهم أثلاثا

ج / 3 ص -74- وأقرع بينهم فأعتق اثنين وأرق أربعة "وقسط في غيره" باعتبار القيمة أو المقدار أو هما وفيما إذا كان فيها حج تطوع يعتبر أجرة المثل; لأنها قيمة المنفعة ولا يقدم على غيره على الأوجه ولو أعتقهما, وشك في الترتيب والمعية ففي الروضة وأصلها يعتق من كل نصفه وفي الشرح الصغير يقرع وكالشك ما لو علم ترتيب دون عين السابق أو نسيت أي ولم يرج بيانها "وإن اختلف" الجنس "و" صورة وقوعها معا حينئذ إما بأن قيل له أعتقت وأبرأت ووقفت فيقول نعم أو بأن "تصرف وكلاء" له فيها بأن وكل وكيلا في هبة وقبض وآخر في صدقة وآخر في إبراء وتصرفوا معا "فإن لم يكن فيها عتق قسط" الثلث على الكل "وإن كان" فيها عتق "قسط" الثلث وأقرع فيما يخص العتق كما مر "وفي قول يقدم" العتق كما مر ولو اجتمع منجزة ومعلقة بالموت قدمت المنجزة للزومها "ولو كان له عبدان فقط" أي لا ثالث له غيرهما ولا يخرج من الثلث إلا أحدهما وهذا مجرد تصوير فلا اعتراض عليه "سالم وغانم" وهو يخرج من الثلث وحده "فقال إن أعتقت غانما فسالم حر" سواء أقال في حال إعتاقي في غانما أم لا "ثم أعتق غانما في مرض موته عتق" غانم "ولا" توزيع للثلث عليهما ولا "إقراع لئلا يؤدي لإرقاقهما معا; لأنها قد تخرج لسالم فيرق غانم فيرق سالم; لأنه مشروط بعتق غانم وفارق ما لو قال إن تزوجت فأنت حر حال تزويجي فتزوج في المرض بأكثر من مهر المثل فإن الثلث يوزع على الزيادة على مهر المثل وقيمة العبد; لأنه لا ترتيب بينهما, وإنما لم يوزع فيما نحن فيه كما لا يقرع; لأن العتق ثم معلق بالنكاح والتوزيع لا يرفعه وعتق سالم معلق بعتق غانم كاملا والتوزيع يمنع من تكميل عتق غانم فلا يمكن إعتاق شيء من سالم فإن لم يخرج من الثلث عتق بقسطه أو خرج مع سالم عتقا أو مع بعضه عتق وبعض سالم كما أفاد ذلك كله كلامه في مواضع أخر, ويستثنى من الإقراع أيضا ما لو قال ثلث كل حر بعد موتي فيعتق من كل ثلثه عند الإمكان ولا قرعة كما سيذكره في العتق, وعلم مما تقرر أنه لو أوصى بأنواع فعجز الثلث عنها وزع على قيمتها وأجرتها كإطعام عشرة وحمل آخرين إلى محل كذا والحج عنه, ولو أوصى ببيع كذا لزيد تعين أي وإن لم يكن فيه رفق به ظاهرا فيما يظهر; لأنه قد يكون له في ذلك غرض فإن أبى بطلت الوصية إلا أن يقول ويتصدق بثمنه فيباع لغيره بخلاف ما لو أوصى بأنه يحج عنه بكذا فامتنع فإنه يستأجر عنه أي توسعة في طرق العبادة ووصول ثوابها إليه يحج الغير ولا كذلك شراء الغير "ولو أوصى بعين حاضرة هي ثلث ماله وباقيه" دين أو "غائب" وليس تحت يد الوارث "لم تدفع كلها" ولا بعضها فيما يظهر أخذا مما يأتي في التصرف, وإن أمكن الفرق "إليه في الحال" لجواز تلف الغائب فلا يحصل للورثة مثلا ما حصل له "والأصح أنه لا يتسلط" من غير إذنهم "على التصرف" كالاستخدام "بثلث" من العين "أيضا" كثلثيها اللذين لا خلاف فيهما وذلك; لأن تسلطه يتوقف على تسلطهم على مثلي ما تسلط عليه, وهو متعذر لاحتمال سلامة الغائب فتكون له ومن تصرف فيما منع منه, ثم بان له صح كما علم مما مر آخر رابع شروط البيع وعلم من قولي دين أنه لو أوصى بثلث ماله وله عين ودين دفع للموصى له ثلث العين وكلما نض من الدين شيء دفع له ثلثه وقياس ما

ج / 3 ص -75- تقررأن المدين لو مات عن تركة غائبة إلا أعيانا أوصى بها, وهي تخرج من الثلث أن الأمر يوقف إلى حضور الغائب ولا تباع تلك الأعيان في الدين نظرا لمنفعة الغرماء; لأن فيه ضررا لأصحابها ببيعها مع احتمال أنها ملكهم بتقدير سلامة الغائب لكن أخذ بعضهم من الإجماع على تقديم الدين مع رهن التركة به أنها تباع, ثم إن وصل الغائب بان بطلان البيع وإلا فلا واستدل لذلك بفروع لا تدل إلا لتبين بطلان البيع بوصول الغائب وهذا لا نزاع فيه, وإنما الذي يظهر فيه النزاع الإقدام على بيع الأعيان قبل تلف الغائب نعم لو ترتب على وقفها ضرر خوف تلفها أو نحوه باعها الحاكم وحفظ ثمنها إلى تبين الأمر, وأفتى ابن الصلاح بأنه لو باع الحاكم مال غائب في دينه فقدم وأبطل الدين بان بطلان بيع الحاكم كما اعتمدوه خلافا لقول الروياني يمضي بيعه, ويعطى الغائب ثمن ما باعه وإن تبعه القمولي وقد قال بعضهم هذا لا يوافق مذهبنا بل مذهب أبي حنيفة.

فصل في بيان المرض المخوف
 والملحق به المقتضي كل منهما للحجر عليه فيما زاد على الثلث وعقبه بالصيغة لما يأتي.
"إذا ظننا المرض مخوفا" لتولد الموت عن جنسه "لم ينفذ" بفتح فسكون فضم فمعجمة "تبرع زاد على الثلث"; لأنه محجور عليه في الزيادة لحق الورثة, قيل إن أريد عدم النفوذ باطنا لم ينظر لظننا بل لوجوده, وإن ظنناه غيره أو ظاهرا خالف الأصح من جواز تزويج الولي من أعتقت فيه وإن لم تخرج من الثلث; لأنها حرة ظاهرا, ثم بعد موته إن خرجت من الثلث أو أجاز الورثة استمرت الصحة وإلا فلا, وأجاب الزركشي بأن المراد بعدم النفوذ الوقف أي وقف اللزوم والاستمرار لا وقف الصحة لينتظم الكلامان وقوله زاد على الثلث لا يلتئم مع قولهم الذي قدمه العبرة بالثلث عند الموت لا الوصية فإن أريد الثلث عنده لم ينظر لظننا أيضا قال الجلال البلقيني: وكان ينبغي له أن يقول لم ينفذ تبرع منجز فإن التبرع المعلق بالموت لا حجر عليه فيه. ولو زاد على الثلث; لأن الاعتبار بالثلث عند الموت, وهذا إنما يعرف بعد الموت وأما المنجز فيثبت حكمه حالا فيحجر عليه فيما زاد على الثلث ا هـ وفي جميعه نظر كجواب الزركشي; لأن وقف اللزوم الذي ذكره لا يتقيد بظننا كما هو واضح مما تقرر في مسألة العتيقة, وما ذكر عن الجلال عجيب مع ما تقرر في الثلث أنه لا يعتبر إلا عند الموت مطلقا وفي مسألة العتيقة أنها تزوج حالا مع كونها كل ماله اعتبارا بالظاهر من صحة التصرف الآن فلا فرق بين المنجز والمعلق والذي يندفع به جميع ما اعترض به عليه أن كلامه الآتي مبين لمراده مما هنا أن محله فيما إذا طرأ على المرض قاطع له من نحو غرق أو حرق فحينئذ إن كنا ظننا المرض مخوفا بقول خبيرين لم ينفذ تبرع زاد على الثلث حينئذ منجزا كان أو معلقا بالموت, وإن كنا ظنناه غير مخوف وحملنا الموت على نحو الفجأة لكونه نحو جرب أو وجع ضرس نفذ المنجز, وإن زاد على الثلث حينئذ فاتضح أن اعتبار الثلث حين طرو القاطع لا يخالف ما مر أن العبرة فيه

ج / 3 ص -76- بالموت; لأنا لم نعتبره هنا إلا عند الموت. "فإن برأ نفذ" أي بان نفوذه من حين تصرفه في الكل قطعا لتبين أن لا مخوف ومن صار عيشه عيش مذبوح لمرض أو جناية في حكم الأموات بالنسبة لعدم الاعتداد بقوله "وإن ظنناه غير مخوف فمات" أي اتصل به الموت "فإن حمل على الفجأة" لكون المرض الذي به لا يتولد منه موت كجرب ووجع عين أو ضرس وهي بضم الأول والمد وبفتح فسكون واعتراضه بأنه لم يسمع إلا تنكيرها يرده حديث "موت الفجأة أخذة أسف" أي لغير المستعد وإلا فهو راحة للمؤمن كما في رواية أخرى "نفذ" جميع تبرعه "وإلا" يحمل على ذلك لكون المرض الذي به غير مخوف, لكنه قد يتولد عنه الموت كإسهال أو حمى يوم أو يومين وكان التبرع قبل أن يعرق واتصل الموت به "فمخوف" فلا ينفذ ما زاد على الثلث, وفائدة الحكم في هذا بأنه إن اتصل به الموت مخوف وإلا فلا أنه إذا حز عنقه أو سقط من عال مثلا كان من رأس المال بخلاف المخوف فإنه يكون من الثلث مطلقا كما تقرر "ولو شككنا" قبل الموت "في كونه" أي المرض "مخوفا لم يثبت" كونه مخوفا "إلا ب" قول "طبيبين حرين عدلين" مقبولي الشهادة لتعلق حق الموصى له والورثة بذلك فسمعت الشهادة به ولو في حياته كأن علق شيء بكونه مخوفا واعترض اقتصاره على الحرية وحذفه الإسلام والتكليف وذكره العدالة المغنية عن الحرية إن أريد بها عدالة الشهادة. ويجاب بأنه لوح بذكر الحرية إلى أن المراد عدالة الشهادة لا الرواية ولا العدالة الظاهرة وأفهم كلامه أنه لا يثبت برجل وامرأتين ولا بمحض النسوة ومحله في غير علة باطنة بامرأة, ويقبل قول الطبيبين إنه غير مخوف أيضا خلافا للمتولي وقد لا ترد عليه بإرجاع ضمير يثبت إلى كل من طرفي الشك أما لو اختلف الوارث والمتبرع عليه بعد الموت بنحو غرق في المرض فيصدق الثاني وعلى الوارث البينة ويكفي فيها غير طبيبين إذا وقع الاختلاف في نحو الحمى المطبقة ووجع الضرس ولو اختلف الأطباء رجح الأعلم فالأكثر عددا فمن يخبر بأنه مخوف "ومن" المرض "المخوف" لم يذكر حده لطول الاختلاف فيه بين الفقهاء فقيل كل ما يستعد بسببه للموت بالإقبال على العمل الصالح, وقيل كل ما اتصل به الموت وقال الماوردي وتبعاه كل ما لا يتطاول بصاحبه معه الحياة وقالا عن الإمام وأقراه ولا يشترط في كونه مخوفا غلبة حصول الموت به بل عدم ندرته كالبرسام الذي هو ورم في حجاب القلب أو الكبد يصعد أثره إلى الدماغ, وهو المعتمد وإن نازع فيه ابن الرفعة فعلم أنه ما يكثر عنه الموت عاجلا وإن خالف المخوف عند الأطباء "قولنج" بضم أوله مع اللام وفتحها وكسرها وهو أن تنعقد أخلاط الطعام في بعض الأمعاء فلا تنزل, ويصعد بسببه بخار إلى الدماغ فيهلك وهو أقسام عند الأطباء ولا فرق بين معتاده وغيره "وذات جنب" وهي قروح تحدث في داخل الجنب بوجع شديد, ثم تنفتح في الجنب ويسكن الوجع وذلك وقت الهلاك, وإنما كانت مخوفة لقربها من الرئيسين القلب والكبد ومن علاماتها الحمى اللازمة وشدة الوجع تحت الأضلاع وضيق النفس والسعال "ورعاف" بتثليث أوله "دائم" لإسقاطه القوة بخلاف غير الدائم. ويظهر أن مرادهم بالدائم المتتابع, وأنه لا بد في تتابعه من مضي زمن يفضي مثله

ج / 3 ص -77- فيه عادة كثيرا إلى الموت, ولا يضبط بما يأتي في الإسهال; لأن القوة تتماسك معه نحو اليومين بخلاف الدم; لأنه قوام الروح "وإسهال متواتر" أي متتابع أياما لذلك "ودق" بكسر أوله وهو داء يصيب القلب ولا تبقى معه الحياة غالبا, وخرج به السل وهو داء يصيب الرئة فينقص البدن ويصفر فليس بمخوف مطلقا لامتداد الحياة معه غالبا, وتعريفه بما ذكر لا يوافق تعريف الموجز له أولا بأنه قرحة في الرئة معها حمى دقية وثانيا بأنه قرحة في الرئة يلزمها حمى دقية وهذا هو الصواب كما قاله العلامة القطب الشيرازي ومن تبعه, ويمكن توجيه ما ذكره الفقهاء بأنهم لما رأوا هذا الاختلاف فيه عبروا بما يحتمل كلا منها معولين على تفصيله عند أهله إذ الداء شامل للأمرين سواء أكان الثاني جزءا أم لازما وظاهر المتن وغيره أن الدق ليس من الحميات, وليس كذلك بل هو المراد من الحمى الدقية في كلام الأطباء. وعرفها في الموجز بأنها التي تتشبث بالأعضاء الأصلية فهي لا محالة تفني رطوبتها وفيه أيضا حمى الدق أكثر ما تكون انتقالية أي عن حمى أخرى تسبقها ويمكن توجيه كلام الفقهاء في الدق المخالف ظاهره لكلام الأطباء بأن ذلك التشبث أعظم ما يكون بالقلب فاقتصروا عليه; لأنه أشرف تلك الأعضاء الأصلية "وابتداء فالج" وهو أعني الفالج عند الأطباء استرخاء عام لأحد شقي البدن طولا وعند الفقهاء استرخاء أي عضو كان وسببه غلبة الرطوبة والبلغم ووجه الخوف في ابتدائه أنهما يهيجان حينئذ فربما أطفآ الحر الغريزي, وذلك منتف مع دوامه "وخروج الطعام غير مستحيل" لزوال القوة الماسكة ويلزم من هذا الإسهال لكن لا يشترط تواتره فلهذا ذكره بعده "أو كان يخرج بشدة ووجع" ويسمى الزحير وإفادة المضارع في حيز كان للتكرار المراد هنا اختلف فيها الأصوليون, والتحقيق أنه يفيده عرفا لا وضعا "أو" يخرج "ومعه دم" من عضو شريف كالكبد دون البواسير; لأنه يسقط القوة. قال السبكي وما بأصله من أن خروجه بشدة ووجع ومعه دم إنما يكون مخوفا إن صحبه إسهال ولو غير متواتر هو الصواب, ثم بين هو ومن تبعه أن أصل نسخة المصنف موافقة لأصله, وإنما فيها إلحاق اشتبه على الكتبة فوضعوه بغير محله وكل ذلك فيه نظر وكلام الأطباء مصرح بأن الزحير وحده مخوف, وكذا خروج دم العضو الشريف فالوجه أخذا مما أشعرت به كأن حمل ما في المتن على ما إذا تكرر ذلك تكرارا يفيد إسقاط القوة وإن لم يكن معه إسهال, ويحمل كلام أصله ومن تبعه على أنه إذا صحبه إسهال نحو يومين لا يشترط فيه ذلك التكرار فلا خلاف بين العبارتين "وحمى" شديدة "مطبقة" بكسر الباء أشهر من فتحها أي لازمة لا تبرح بأن جاوزت يومين لإذهابها حينئذ للقوة التي هي دوام الحياة فإن لم تجاوزهما فقد مر حكمها "أو غيرها" من ورد تأتي كل يوم وغب تأتي يوما وتقلع يوما وثلث تأتي يومين وتقلع في الثالث وحمى الأخوين تأتي يومين وتنقطع يومين, وظاهر كلامهم أنه لا فرق في هذه الأربعة بين طول زمنها وقلته "إلا الربع" بكسر أوله كالبقية وهي التي تأتي يوما وتقلع يومين; لأنه يتقوى في يومي الإقلاع, ومحله إن لم يتصل بها الموت وإلا فقد مر فيها تفصيل بين أن يكون التبرع قبل العرق وبعده. وكان الأنسب تسميتها الثلث كما في ألسنة العامة لكن جمع لغويون وجهوا الأول بأنه من ربع الإبل وهو

ج / 3 ص -78- ورود الماء في اليوم الثالث وبقي من المخوف أشياء منها جرح نفذ لجوف أو على مقتل أو محل كثير اللحم أو صحبه ضربان شديد أو تآكل أو تورم وقيء دام أو صحبه خلط, ويظهر أن العبر في دوامه بما مر في الإسهال لا الرعاف والوباء والطاعون أي زمنهما فتصرف الناس كلهم فيه محسوب من الثلث لكن قيده في الكافي بمن وقع الموت في أمثاله واستحسنه الأذرعي وهل يقيد به بتسليم اعتماده إطلاقهم حرمة دخول بلد الطاعون أو الوباء والخروج منها لغير حاجة أو يفرق محل نظر وعدم الفرق أقرب "والمذهب أنه يلحق بالمخوف أسر كفار" أو مسلمين "اعتادوا قتل الأسرى والتحام قتال بين" اثنين أو حزبين "متكافئين" أو قريبي التكافؤ اتحدا إسلاما وكفرا أم لا "وتقديم القتل" بنحو "قصاص أو رجم" ولو بإقراره "واضطراب ريح وهيجان موج" الجمع بينهما تأكيد لتلازمهما عادة "في" حق "راكب سفينة" ببحر أو نهر عظيم كالنيل والفرات وإن أحسن السباحة وقرب من البر على ما اقتضاه إطلاقهم; لأن ذلك كله يخاف منه الموت كثيرا بل هو لكونه لا ينفع فيه دواء أولى من المرض. وخرج باعتادوا غيرهم كالروم وبالالتحام الذي هو اتصال الأسلحة ما قبله وإن تراموا بالنشاب والحراب وبمتكافئين الغالبة بخلاف المغلوبة وبتقديم لذلك الحبس له وإنما جعل مثله في وجوب الإيصاء الوديعة ونحوها احتياطا لحفظ مال الآدمي عن الضياع, وظاهر تعبيرهم بالتقديم للقتل أن ما قبله ولو بعد الخروج من الحبس إليه لا يعتبر وهو ظاهر لبعد السبب حينئذ, وأنه بعد التقديم لو مات بهدم مثلا كان تبرعه بعد التقديم محسوبا من الثلث كالموت أيام الطعن بغير الطاعون "وطلق حامل" وإن تكررت ولادتها لعظم خطره ومن ثم كان موتها منه شهادة, وخرج به نفس الحمل فليس بمخوف ولا أثر لتولد الطلق المخوف منه; لأنه ليس بمرض وبه فارق قولهم لو قال الخبراء إن هذا المرض غير مخوف لكن يتولد منه مخوف لا نادرا كان كالمخوف "وبعد الوضع" لولد مخلق "ما لم تنفصل المشيمة" وهي التي تسميها النساء الخلاص; لأنها تشبه الجرح الواصل إلى الجوف ولا خوف في إلقاء علقة أو مضغة بخلاف موت الولد في الجوف أما إذا انفصلت المشيمة فلا خوف, ومحله إن لم يحصل من الولادة جرح أو ضربان شديد أو ورم وإلا فحتى يزول الركن الرابع الصيغة وفصل بينه وبين الثالث بما في هذا الفصل والذي قبله; لأن لهما مناسبة بما ذكره قبلهما من الإجازة في الوصية للوارث ومن كون الموصى به قد يبلغ الثلث وقد لا وقد يكون في المرض وقد لا فذيل بهما ليتفرغ الذهن للرابع لصعوبته وطول الكلام فيه.
"وصيغتها" أي الوصية ما أشعر بها من لفظ أو نحوه كإشارة وكتابة صريحا كان أو كناية فمن الصريح "أوصيت" فما أفهمه تعريف الجزأين من الحصر غير مراد "له بكذا" وإن لم يقل بعد موتي لوضعها شرعا لذلك "أو ادفعوا إليه" كذا "أو أعطوه" كذا وإن لم يقل من مالي على المعتمد أو وهبته أو حبوته أو ملكته كذا أو تصدقت عليه بكذا "بعد موتي" أو نحوه الآتي راجع لما بعد أوصيت, ولم يبال بإيهام رجوعه له اتكالا على ما عرف من سياقه إن أوصيت وما اشتق منه موضوعة لذلك "أو جعلته له أو هو له بعد موتي" أو

ج / 3 ص -79- بعد عيني أو إن قضى الله علي, وأراد الموت وإلا فهما لغو, وذلك لأن إضافة كل منها للموت صيرتها بمعنى الوصية, وكان حكمة تكريره بعد موتي اختلاف ما في السياقين إذ الأول محض أمر والثاني لفظه لفظ الخبر ومعناه الإنشاء, وزعم أنها لو تأخرت لم تعد للكل; لأن العطف بأو ضعيف كما يعلم مما مر في الوقف. "فلو اقتصر على" نحو وهبته له فهو هبة ناجزة أو على نحو ادفعوا إليه كذا من مالي فتوكيل يرتفع بنحو الموت, وفي هذه وما قبلها لا تكون كناية وصية أو على جعلته له احتمل الوصية والهبة فإن علمت نيته لأحدهما وإلا بطل أو على ثلث مالي للفقراء لم يكن إقرارا ولا وصية, وقيل وصية للفقراء ويظهر أخذا مما يأتي في هو له من مالي أنه كناية وصية فإن قلت لم لم يكن إقرارا بنذر سابق قلت; لأن قوله مالي الصريح في بقائه كله على ملكه ينفي ذلك وإن أمكن تأويله إذ لا إلزام بالشك, ومن ثم لو قال ثلث هذا المال للفقراء لم يبعد حمله على ذلك ليصح; لأن كلام المكلف متى أمكن حمله على وجه صحيح من غير مانع فيه لذلك حمل عليه أو على "هو له فإقرار"; لأنه من صرائحه, ووجد نفاذا في موضوعه فلا يجعل كناية وصية وكذا لو اقتصر على قوله هو صدقة أو وقف على كذا فينجز من حينئذ وإن وقع جوابا ممن قيل له أوص; لأن مثل ذلك لا يفيد خلافا لأبي ثور والمزني "إلا أن يقول هو له من مالي فيكون وصية" أي كناية فيها لاحتماله لها والهبة الناجزة فافتقر للنية, وبه يرد ترجيح السبكي أنه صريح وعلى الأول لو مات ولم تعلم نيته بطل; لأن الأصل عدمها والإقرار هنا غير متأت لأجل قوله مالي نظير ما مر "وتنعقد بالكناية" وهي ما احتمل الوصية وغيرها كقوله عينت هذا له أو عبدي هذا له كالبيع بل أولى وفي قوله هذا صدقة بعد موتي على فلان مثلا لكناية ليست في الوصية; لأن هذا صريح فيها بل في قوله صدقة لاحتماله الملك والوقف فإن جهل ما أراد به بطل ما لم يؤمر الوارث بالحلف أنه لا يعلم إرادته فينكل فيحلف المدعي أنه أراد الملك أو الوقف, ويعمل به حينئذ. وصرح جمع متأخرون بصحة قوله لمدينه إن مت فأعط فلانا ديني الذي عليك أو ففرقه على الفقراء ولا يقبل قوله في ذلك بل لا بد من بينة به "والكتابة" بالتاء "كناية" فتنعقد بها مع النية ولو من ناطق ولا بد من الاعتراف بها نطقا منه أو من وارثه وإن قال هذا خطي وما فيه وصيتي وليس للشاهد التحمل حتى يقرأ عليه الكتاب أو يقول أنا عالم بما فيه وإشارة من اعتقل لسانه ينبغي أن يأتي فيها تفصيل الأخرس فإن فهمها كل أحد فصريحة, وإلا فكناية ومر أن كنايته لا بد فيها من نية, وأنه يكفي الإعلام بها بإشارة أو كتابة ولو قال من ادعى علي شيئا أو أنه أوفى مالي عنده فصدقوه بلا حجة كان وصية على الأوجه فإن قال في الثانية صدقوه بيمينه أو بلا بينة لم يكن وصية على الأوجه أيضا; لأنه لم يسمح له بشيء, وإنما قنع منه بحجة بدل حجة وهذا مخالف لأمر الشارع فليكن لغوا ويكلف البينة فإن قلت: لم لم يكن وصية لمن ادعى الوفاء وحلف؟ قلت: ليس هذا وضع الوصية ولا قريبا منه فلم يحمل عليها سواء أعين الغرماء أم أجملهم فما أوهمه كلام أبي زرعة من أنه إذا عين الغريم وقدر مدعاه كان وصية بعيد جدا لما قررته أن اشتراطه اليمين إعراض عن الوصية بكل وجه كما

ج / 3 ص -80- هو ظاهر وفي الإشراف لو قال المريض ما يدعيه فلان فصدقوه فمات قال الجرجاني هذا إقرار بمجهول وتعيينه للورثة, وسكت عليه الزركشي وغيره وفيه نظر; لأن قوله يدعيه تبرؤ منه ولأن أمره لغيره بتصديقه لا يقتضي أنه هو مصدقه فلو قيل إنه وصية أيضا لم يبعد أو ما في جريدتي قبضته كله كان إقرارا بالنسبة لما علم أنه فيها وقته.
"وإن أوصى لغير معين" يعني لغير محصور "كالفقراء لزمت بالموت بلا" اشتراط "قبول" لتعذره منهم ومن ثم لو قال لفقراء محل كذا, وانحصر وأبان سهل عادة عدهم تعين قبولهم ووجبت التسوية بينهم ولو رد غير المحصورين لم ترتد بردهم كما أفهمه قوله لزمت بالموت ودعوى أن عدم حصرهم يستلزم عدم تصور ردهم ترد بأن المراد بعدم الحصر كثرتهم بحيث يشق عادة استيعابهم فاستيعابهم ممكن ويلزم منه تصور ردهم وعليه فالمراد بتعذر قبولهم تعذره غالبا أو باعتبار ما من شأنه يجوز الاقتصار على ثلاثة من غير المحصورين ولا تجب التسوية بينهم "أو" وصى "لمعين" محصور لا كالعلوية; لأنهم كالفقراء "اشترط القبول" منه إن تأهل, وإن كان الملك لغيره كما مر في الوصية للقن, وإلا فمن وليه أو سيده أو ناظر المسجد على الأوجه بخلاف نحو الخيل المسبلة بالثغور لا تحتاج لقبول; لأنها تشبه الجهة العامة ولو كانت الوصية للمعين بالعتق كأعتقوا هذا بعد موتي سواء أقال عني أم لا لم يشترط قبوله; لأن فيه حقا مؤكدا لله فكان كالجهة العامة, وكذا المدبر بخلاف أوصيت له برقبته لاقتضاء هذه الصيغة القبول وبهذا التفصيل فيه الناظر إلى أن الأول تحرير والثاني تمليك فارق ما مر في المسجد; لأنه تمليك لا غير فناسبه القبول مطلقا "ولا يصح قبول ولا رد في حياة الموصي" ولا مع موته إذ لا حق له إلا بعد الموت فلمن رد حينئذ القبول بعد الموت وعكسه بخلافهما بعد الموت نعم القبول بعد الرد لا يفيد, وكذا الرد بعد القبول قبل القبض أو بعده على المعتمد ومن صريح الرد ردتها أو لا أقبلها أو أبطلتها أو ألغيتها ومن كناياته نحو لا حاجة لي بها وأنا غني عنها وهذه لا تليق بي فيما يظهر قال الزركشي وظاهر كلامهم أن المراد القبول اللفظي ويشبه الاكتفاء بالفعل وهو الأخذ كالهدية ا هـ وسبقه إليه القمولي فقال في الرهن يكفي التصرف بالرهن ونحوه وكلاهما ضعيف, والفرق بين هذا والهدية ونحو الوكيل واضح إذ النقل للإكرام الذي استلزمته الهدية عادة يقتضي عدم الاحتياج للفظ في القبول ولا كذلك هنا ونحو الوكالة لا يقتضي تملك شيء فلا يشبه ما هنا, وإنما يشبهه الهبة وهي لا بد فيها من القبول لفظا "ولا يشترط بعد موته الفور" في القبول; لأنه إنما يشترط في عقد ناجز يتصل قبوله بإيجابه نعم يلزم الولي القبول أو الرد فورا بحسب المصلحة. فإن امتنع مما اقتضته المصلحة عنادا انعزل أو متأولا قام القاضي مقامه, والأوجه صحة الاقتصار على قبول البعض; لأن المطابقة بين الإيجاب والقبول إنما هي في البيع, وما ألحق به كالهبة والوصية ليست كذلك "فإن مات الموصى له قبله" أي قبل موت الموصي وكذا لو مات معه "بطلت" الوصية لعدم لزومها وأيلولتها للزوم حينئذ "أو بعده" أي بعد موت الموصي وقبل القبول والرد لم تبطل "فيقبل" أو يرد "وارثه" ولو الإمام فيمن يرثه بيت المال; لأنه خليفته

ج / 3 ص -81- ومن ثم لو قبل قضى دين مورثه منه, ويؤخذ منه أن وارث الموصى له لو كان وارثا للميت دون مورثه لم يكن وصية لوارث; لأن العبرة في كونه وارثا بيوم الموت كما مر فلا نظر للقبول لما تقرر أنه مبين لاستقرار ملك الموصى له بالموت, ولأنه لم يملك هنا من جهة الوصية بل من جهة إرثه للوارث وهما جهتان مختلفتان, ويلزم ولي الوارث الأصلح من القبول والرد نظير ما مر آنفا, وقد يتخالفان أعني قبول الموصى له وقبول وارثه فيما إذا أوصى له بولده فإنه إن قبله هو ورث منه أو وارثه حجب الموصى به القابل كأخي الأب أم لا كأخي الولد فلا يرث للدور; لأنه إن حجبه بطل قبوله فيبطل عتق الولد فلا يرث فأدى إرثه لعدمه وإن لم يحجبه فكذلك إذ لو ورث لخرج أخوه عن أهلية القبول في النصف ولا يمكن أن يقبله الولد الموصى به لتوقفه على إرثه المتوقف على عتقه المتوقف على قبوله فتوقف قبوله على قبوله وهو محال, وإذا اقتصر القبول على النصف بقي نصفه رقيقا ومن بعضه رقيق لا يرث "وهل" جرى على العرف في استعمال هل مقام طلب التصور الذي هو محل الهمزة في مثل هذا المقام؟ ولذا أتى في حيزها بالعطف بأم المناسب للهمزة لا لهل فإنه إنما يعطف في حيزها بأو هذا كله إن قلنا بما قاله صاحب المغني وجرى عليه صاحب التلخيص وشارحه, وكلامه أن الهمزة في نحو أزيد في الدار أم عمرو؟ وأزيد في الدار أم في المسجد؟ لطلب التصور أما على ما حققه السيد أن الهمزة في نحو هذين لطلب التصديق; لأن السائل متصور لكل من زيد وعمرو وللدار والمسجد قبل جواب سؤاله وبعد الجواب لم يزد له شيء في تصورها أصلا بل بقي تصورها على ما كان, والحاصل بالجواب هو التصديق أي الحكم الذي هو إدراك أن النسبة إلى أحدهما بعينه واقعة أولا فهل في كلامه باقية على وضعها من طلب التصديق الإيجابي أو السلبي خلافا لمن وهم فيه, وأم في كلامه منقطعة لا متصلة ولا مانع من وقوعها في حيز هل تشبيها له بوقوعها في حيز الهمزة التي بمعناها "يملك الموصى له" المعين الموصى به الذي ليس بإعتاق "بموت الموصي أو بقبوله أم" الملك "موقوف" ومعنى الوقف هنا عدم الحكم عليه عقب الموت بشيء "فإن قبل بان أنه ملك بالموت وإلا" يقبل بأن رد "بان" أنه ملك "للوارث" من حين الموت "أقوال أظهرها الثالث" لتعذر جعله للميت مطلقا وللوارث قبل خروج الوصية وللموصى له وإلا لما صح رده فتعين الوقف "وعليها" أي الأقوال الثلاثة "تبنى الثمرة وكسب عبد حصلا" لا قلاقة فيه; لأن تعريف ثمرة جنسي فساوى التنكير في كسب ووقع حينئذ حصلا صفة لهما من غير إشكال فيه "بين الموت والقبول" وكذا بقية الفوائد الحاصلة حينئذ "ونفقته وفطرته" وغيرهما من المؤن فعلى الأول له الأولان وعليه الآخران وعلى الثاني لا ولا قبل القبول بل للوارث وعليه وعلى المعتمد هي موقوفة فإن قبل فله الأولان وعليه الآخران, وإلا فلا وإذا رد فالزوائد بعد الموت للوارث, وليست من التركة فلا يتعلق بها دين.
"تنبيه" مر في الوقف الفرق بين الواقف والمستحقين في أن المدار فيه على التأبير وعدمه وفيهم على الموجود وعدمه وحينئذ فلو أوصى بنخله فهل المؤبر عند الموت

ج / 3 ص -82- تركة كما قلنا, ثم إنه للواقف وغيره للموصى له وإن برز قبل الموت أو أن ما وجد عند الموت تركة تأبر أو لا وما حدث بعده للموصى له كل محتمل, والأقرب هنا الثاني, ويفرق بينه وبين الواقف بأن المملك ثم الصيغة وحدها فاعتبرنا حال الثمرة عندها كالبيع وهنا لا اعتبار بالصيغة; لأن وقت القول والتمليك لم يدخل بها بل بالموت بشرط القبول فاعتبرناه واعتبرنا وجود الثمرة عنده فتكون تركة وبعده فتكون وصية.
"ويطالب" يصح بناؤه للفاعل فالضمير للعبد وللمفعول فهو لكل من صلحت منه المطالبة كالوارث أو وليه والوصي "الموصى له بالنفقة إن توقف في قبوله ورده" فإن لم يقبل ولم يرد خيره الحاكم بينهما فإن أبى حكم عليه بالإبطال كمتحجر امتنع من الإحياء, وقضية المتن جريان ذلك على كل قول واستشكل جريانه على الثاني بأن الملك لغيره فكيف تطالب بالنفقة, وقد يوجه بأن مطالبته بها وسيلة لفصل الأمر بالقبول أو الرد فجاز لذلك وبهذا يجاب أيضا عن ترجيح ابن الرفعة على قول الوقف وجوب النفقة عليهما كاثنين عقدا على امرأة وجهل السابق, وفرق السبكي بأن كلا منهما معترف بوجوب النفقة عليه, وليس متمكنا من دفع الآخر بخلافهما هنا. ويرده ما مر في خيار البيع أنهما يطالبان على القول بالوقف مع فقد نظير ما ذكره من الاعتراف فعلم أنه ليس هو السبب في مطالبتهما, والكلام في المطالبة حالا ما بالنسبة للاستقرار فهي على الموصى له إن قبل, وإلا فعلى الوارث وفي وصية التملك أما لو أوصى بإعتاق قن معين بعد موته فالملك فيه للوارث إلى عتقه قطعا كما قالاه فالكسب وبدله لو قتل له, والنفقة عليه كما اقتضاه كلامهما وصحح في البحر أن الكسب له; لأنه استحق العتق استحقاقا مستقرا لا يسقط بوجه, والأول أوجه ولو نظرنا لما علل به لما أوجبنا النفقة عليه ولا يقال هو مقصر بتأخير الإعتاق; لأنه قد يفوض لغيره كالوصي, ومثله ما لو أوصى بوقف شيء فتأخر وقفه فعلى الأول هو للوارث وبه أفتى جماعة واعتمده الأذرعي وغيره وعلى الثاني هو للموقوف عليهم وبه أفتى بعضهم وكلام الجواهر يميل إليه ورجحه بعض المحققين وبحث الزركشي أنه لو أوصى بشراء عقار بثلثه ووقفه على زيد وعمرو وثم على الفقراء فمات أحدهما قبل وقفه لم يبطل في نصف الميت بل ينتقل للفقراء وفارق الوقف على هذين, ثم الفقراء فإن أحدهما إذا مات انتقل نصيبه للآخر بأنه هنا مات بعد الاستحقاق وثم قبله فكأنه لم يوجد, ومن ثم لو وقف على زيد وعمرو فبان أحدهما ميتا كان الكل للآخر كما قاله الخفاف وغيره "تنبيه" الوجه في أوصيت له برقبته أنه ليس كما لو أوصى بإعتاقه لاقتضاء الأولى أنه ملكه رقبته كما مر بخلاف الثانية كما تقرر, وحينئذ فلو كان غير متأهل للقبول في الأولى لسفه أو جنون وقف كسبه وإنفاقه إلى قبوله نظير ما مر في وصية التملك ولا ينظر لتضرر الورثة لكون إفاقة المجنون غير منتظرة; لأن تعلق حق الوصية به أوجب الاحتياط له, وهو لا يحصل إلا بالوقف فيستكسبه القاضي وينفق عليه إلى تأهله.

ج / 3 ص -83- فصل في أحكام لفظية للموصى به وله
إذا "أوصى بشاة" وأطلق "تناول" لفظه "صغيرة الجثة وكبيرتها سليمة ومعيبة" وكون الإطلاق يقتضي السلامة إنما هو في غير ما أنيط بمحض اللفظ كالبيع والكفارة دون الوصية, ومن ثم لو قال: اشتروا له شاة أو عبدا تعين السليم; لأن إطلاق الأمر بالشراء يقتضيه كما في التوكيل به "ضأنا ومعزا" وإن كان عرف الموصي اختصاصها بالضأن; لأنه عرف خاص وهو لا يعارض اللغة ولا العرف العام, وخرج بهما نحو أرنب وظبي ونعام وحمر وحش وبقره وزعم ابن عصفور إطلاقها على هذه كلها ضعيف بل شاذ نعم لو قال شاة من شياهي, وليس له إلا ظباء أعطي ظبية "وكذا ذكر" وخنثى "في الأصح"; لأنها اسم جنس كالإنسان وتاؤها للوحدة ونوزع فيه بأنه في الأم نص على أنها لا تشمله للعرف قال السبكي وهو أعرف باللغة فلم يخرج عنها إلا لعرف مطرد فإن صح عرف بخلافه اتبع ا هـ وقد يؤخذ منه الجواب بأن الأكثرين لم يخرجوا عما قاله إلا; لأنه ثبت عندهم أن العرف لم يثبت اطراده بخلاف اللغة فمآل الخلاف إلى أن العرف العام هنا هل خالف اللغة أو لا ومقتضى ترجيح الشيخين كالأكثرين للدخول أنه لم يخالفها, ويؤيده قول الرافعي وربما أفهمك كلامهم توسطا وهو تنزيل النص على ما إذا عم العرف باستعمال البعير بمعنى الجمل, والعمل بقضية اللغة إذا لم يعم قال الزركشي, وينبغي مجيئه في تناول الشاة للذكر ا هـ وهذا كله صريح فيما ذكرته من أن مأخذ الخلاف في تناول الذكر الخلاف في العرف العام هل خالف اللغة أو لا, ويؤيده ما يأتي أن العرف العام مقدم على اللغة في الدابة فتقديمه عليها حيث اتفق على وجوده لا نزاع فيه يعتد به وتقديمها عليه حيث اختلف في وجوده هو الأصح ومحل الخلاف حيث لم يأت بمخصص ففي شاة ينزيها يتعين الذكر الصالح لذلك وينزي عليها أو ينتفع بدرها أو نسلها تتعين الأنثى الصالحة لذلك, وينتفع بصوفها يتعين ضأن, وشعرها يتعين معز "لا سخلة" وهي الذكر أو الأنثى من ولد الضأن والمعز ما لم يبلغ سنة "وعناق" وهي أنثى المعز ما لم تبلغ سنة والجدي ذكره وهو مثلها بالأولى وذكرهما في كلامهم مع دخولهما في السخلة للإيضاح "في الأصح" لتميز كل باسم خاص فلم يشملهما في العرف العام لفظ الشاة "ولو قال أعطوه شاة من غنمي" بعد موتي "ولا غنم له" عند الموت "لغت" هذه الوصية وإن كان له ظباء لعدم ما تتعلق به, والظباء إنما تسمى شياه البر لا غنمه وبه فارق ما مر, وتوهم شارح أن من شياهي كمن غنمي وليس في محله أما إذا كانت له عند موته فيعطى واحدة منها فإن لم يكن له إلا واحدة أعطيها ولو كان له نصف مثلا من واحدة ونصف من أخرى فهل يعطى الجزأين; لأن مجموعهما شاة, واللفظ يجب تصحيحه ما أمكن أو لا يعطى ذلك; لأن الشاة إذا أطلقت لا تتناول إلا الكاملة دون الملفقة؟ كل محتمل, ويأتي ذلك فيما لو حلف أن لا شاة له وله نصفان وقضية تعليلهم دخول المعيبة بقولهم وكون الإطلاق إلى آخره ربما يؤيد الأول, ثم يحتمل أن محل هذا التردد ما لم يقاسم الوارث الشريك, ويحصل بالقسمة كاملة وإلا

ج / 3 ص -84- أعطيها ويحتمل خلافه; لأن العبرة في الوصية بحالة الموت ولم يحصل شاة كاملة عنده "وإن قال" أعطوه شاة "من مالي" ولا غنم له كما بأصله أي عند الموت "اشتريت له شاة" ولو معيبة أو وله غنم أعطي واحدة ولو على غير صفة غنمه كما لو لم يقل من مالي ولا من غنمي "والجمل والناقة" قال أهل اللغة إنما يقال جمل وناقة إذا أربعا فأما قبل ذلك فقعود وقلوص وبكر ا هـ وحينئذ فهل تعتبر هذه الأسماء ولا يتناول أحدها الآخر عملا باللغة أو ما عدا الفصيل الذكر يشمله الجمل, والأنثى تشمله الناقة للنظر فيه مجال والذي يتجه أخذا مما مر وسأذكره أنه إن عرف عرف عام بخلاف اللغة عمل به وإلا فيها واقتضاء كلام غير واحد من الشراح وغيرهم الثاني أعني ما عدا الفصيل في إطلاقه نظر ظاهر "يتناولان البخاتي" بتشديد الياء وتخفيفها "والعراب" السليم والصغير وضدهما لصدق الاسم عليهما "لا أحدهما الآخر" فلا يتناول الجمل الناقة وعكسه لاختصاصه بالذكر وهي بالأنثى فمن ثم لم تتناول البعير قال الزركشي والظاهر الجزم به "والأصح تناول بعير ناقة" وغيرها من نظير ما مر في الشاة; لأنه اسم جنس ومن ثم سمع حلب بعيره إلا الفصيل وهو ولد الناقة إذا فصل عنها "لا" بغلة ذكرا ولا "بقرة ثورا" بالمثلثة ولا عجلة وهي ما لم تبلغ سنة للعرف العام. وإن اتفق أهل اللغة على إطلاقها عليه; لأنه لم يشتهر عرفا "والثور" أو الكلب أو الحمار أو البغل مصروف "للذكر" فقط لذلك وزعم بعض اللغويين في نحو الحمار والجمل والبغل أنه يطلق عليهما شاذ أو خفي وإن بني على ذلك أنه لو حلف لا يركب بغلا أو بغلة حنث في كل بهما, وأن بغلته صلى الله عليه وسلم الشهباء المسماة بالدلدل الباقية إلى زمن معاوية أنثى كما أجاب به ابن الصلاح أو ذكر كما نقل عن إجماع أهل الحديث, ويدل له قوله صلى الله عليه وسلم "ابرك دلدل" ولم يقل ابركي وأن نملة سليمان أنثى أو ذكر, وزعم أن تاء قالت تدل على التأنيث رده أبو حنيفة ونقل أنه القائل به ووجه الرد أنه تأنيث لفظي كتاء جرادة وشاة وفي القاموس الفرس الذكر والأنثى وهو فرسة وقضية فرسة أن الفرس في كلام الموصي للذكر; لأنهم عللوا اختصاص نحو الحمار بالذكر بأنه يفرق بينه وبين الأنثى بالتاء, ويحتمل أنه لهما فيتخير الوارث ويوجه بأن نحو حمارة مشهور فاقتضى حذف التاء اختصاص محذوفها بالذكر ولا كذلك الفرس, وهذا أقرب ولا يتناول البقر جاموسا وعكسه على ما قاله جمع للعرف أيضا فلا ينافيه تكميل نصابها بها ولا عدهما في الربا جنسا واحدا. لكن بحث الشيخان تناولها لها ولا بقر وحش نعم إن قال من بقري وليس له إلا بقر وحش دخل كالجواميس على الأول, وإنما حنث من حلف لا يأكل لحم بقر بأكله لحم بقر وحشي; لأن ما هنا مبني على العرف وما هناك إنما ينبني عليه إذا لم يضطرب وهو في ذلك مضطرب كذا ذكره شيخنا في شرح الروض وهو عجيب إذ قضيته بل صريحه تقديم العرف هنا على اللغة, وإن اضطرب وهو بعيد جدا; لأن معنى اضطرابه اختلافه باختلاف النواحي فأي مقدم منها ورعاية عرف الموصي يلزمه بإطلاقه منافاة لأكثر كلامهم, والذي يتجه في الفرق كما يعلم مما هنا وثم أن اللغة ثم مقدمة على العرف إن اشتهرت وإلا فالعرف المطرد فالخاص بعرف الحالف وهي في البقر مشتهرة بشموله لبقر الوحش فعمل

ج / 3 ص -85- بها ثم, وأما هنا فالعرف العام مقدم عليها وإن اشتهرت وهو قاض بتخصيص البقر بالأهلي فعمل به هنا فإن انتفى العرف العام فاللغة ما أمكن فالخاص ببلد الموصي فاجتهاد الوصي فالحاكم فيما يظهر فتأمله, ويفرق بين البابين بأن الأمر هنا منوط بغير الموصي من الورثة والموصى له فنظرنا إلى ما يتعارفونه ليكون حجة على أحد الفريقين للفريق الآخر, وثم منوط بالحالف فيما بينه وبين نفسه فأمرنا بالنظر لما هو الأصل وهو اللغة والحاصل أن التنازع هنا أوجب تقديم العرف العام; لأنه القاطع له بواسطة أنه يغلب على الظن أن الموصي أراده, وعدم التنازع ثم أوجب الرجوع للأصل; لأنه لم يعارضه شيء, ثم بعد العرف العام هنا واللغة ثم ألحقوا بكل ما يناسبه من المراتب المذكورة "والمذهب حمل الدابة" وهي لغة كل ما يدب على الأرض "على فرس وبغل وحمار" أهلي وإن لم يمكن ركوبها خلافا لما في التتمة فيعطى أحدها في كل بلد عملا بالعرف العام وزعم خصوصه بأهل مصر ممنوع كزعم أن عرفهم يخصها بالفرس كالعراق بخلاف سائر البلاد, ويتعين أحدها إن لم يكن له عند الموت غيره أو إن ذكر مخصصه كالكر والفر أو القتال للفرس وألحق بها إذا قال ذلك قيل اعتيد القتال عليه وكالحمل للأخيرين وحينئذ لا يعطى إلا صالحا له أخذا مما مر فإن اعتيد على البراذين أو البقر أو الجمال دخلت على نزاع فيه فيعطى أحدها ولو لم يكن له عند موته واحد من الثلاث بطلت وبحث البلقيني والأذرعي وسبقهما إليه صاحب البيان الصحة ويعطى من غيرها إن كان له نعم أو غيرها لتعين المجاز بتعين الواقع كما لو وقف على أولاده, وليس له إلا أولاد ولد وكما لو قال من شياهي وليس له إلا ظباء, "ويتناول الرقيق صغيرا وأنثى ومعيبا وكافرا وعكوسها" وخنثى لصدق الاسم نعم إن خصصه تخصص نظير ما مر, ففي يقاتل معه أو يخدمه في السفر يتعين الذكر وكونه في الأولى سليما من نحو عمى وزمانة ولو غير بالغ وفي الثانية سليما مما يمنع الخدمة عرفا, ويحضن ولده تتعين الأنثى ويظهر في يتمتع به تعين الأنثى السليمة من مثبت خيار النكاح, "فرع" بحث بعضهم في الوصية بطعام أنه يحمل على عرفهم دون عرف الشرع المذكور في الربا والوكالة, ويوجه بأن هذا لم يشتهر فيبعد قصده ويوافقه إفتاء جمع يمنيين فيمن أوصى بغنم وحب لمن يقرءون عليه بإجراء ذلك على عادتهم المطردة به في عرف الموصي.
"وقيل إن أوصى بإعتاق عبد" أو أمة تطوعا "وجب المجزئ كفارة"; لأنه المعروف في الإعتاق أو يرد بأن المعروف في الوصية عدم التقييد بذلك فقدم وكفارة ضبطه بخطه بالنصب وهو إما على نزع الخافض وإن كان شاذا أو حال أو تمييز أو مفعول لأجله مرادا به التكفير لا به لفساد المعنى, "ولو أوصى بأحد رقيقه" مبهما "فماتوا أو قتلوا قبل موته" ولو قتلا مضمنا أو أعتقهم أو باعهم مثلا "بطلت" الوصية إذ لا رقيق له عند الموت, ويفرق بين هذا وبين ما مر في الحمل واللبن إذا تلفا تلفا مضمنا فإن الوصية في بدلهما بأن الوصية ثم بمعين شخصي فتناولت بدله وهنا بمبهم وهو لا بدل له فاشترط وجود ما يصدق عليه عند الموت, وحينئذ يكون بدله مثله لتيقن شمول الوصية له حينئذ بخلاف التالف قبله فإنه

ج / 3 ص -86- لم يتحقق شمولها له "وإن بقي واحد تعين" للوصية لصدق الاسم فليس للوارث إمساكه ودفع قيمة مقتول أما إذا قتلوا بعد الموت قتلا مضمنا فيصرف الوارث قيمة من شاء منهم أو مضمنا وغيره فله تعيين الغير للوصية هذا كله إن قيد بالموجودين وإلا أعطى واحدا من الموجودين عند الموت وإن تجدد بعد الوصية "أو" أوصى "بإعتاق رقاب" بأن قال أعتقوا عني بثلثي رقابا أو اشتروا بثلثي رقابا وأعتقوهم "فثلاث" من الرقاب يتعين شراؤها إن لم تكن بماله وعتقها عنه; لأنها أقل مسمى الجمع أي على الأصح الموافق للعرف المشتهر فلا عبرة باعتقاد الموصي أن أقله اثنان كما هو ظاهر ومعنى تعينها عدم جواز النقص عنها لا منع الزيادة عليها بل هي أفضل فقد قال الشافعي رضي الله عنه الاستكثار مع الاسترخاص أولى من الاستقلال مع الاستغلاء عكس الأضحية ولو صرفه لثنتين مع إمكان الثالثة ضمنها بأقل ما يجد به رقبة ولو فضل عن أنفس ثلاث ما لا يأتي برقبة كاملة فهو للورثة نظير ما يأتي "فإن عجز ثلثه عنهن فالمذهب أنه لا يشترى شقص" مع رقبتين; لأن ذلك لا يسمى رقابا "بل يشترى" نفيسة أو "نفيستان به" أي الثلث وقضية قوله نفيستان أنه حيث وجدهما تعين شراؤهما وإن وجد رقبة أنفس منهما وله وجه; لأن التعدد أقرب لغرض الموصي فحيث أمكن تعين وليست الأنفسية غرضا مستقلا حتى ترجح على العدد, ويحتمل أنه يتخير; لأن في كل غرضا "فإن فضل" من الموصى به "عن أنفس" رقبة أو "رقبتين شيء فللورثة" وتبطل الوصية فيه ولا يشترى شقص وإن كان باقيه حرا على الأوجه; لأنه لا يسمى رقبة.
"تنبيه" تصوير المتن بأعتقوا عني بثلثي رقابا هو ما في الروضة وغيرها, وظاهر المتن أنه لا يحتاج إليه ولا تخالف; لأن الثلاث حيث وسعها الثلث واجبة فيهما, وأما الزائد ففي الأولى يجب إلى استكمال الثلث وفي الثانية لا يجب, وقوله فإن عجز ثلثه عنهن يأتي في كل منهما; لأنه إذا صرح بالثلث وعجز ثلثه عن ثلاث لم يشتر الشقص كما لو لم يصرح به ولو أوصى أن يشتري له عشرة أقفزة حنطة جيدة بمائتي درهم, ويتصدق بها وكان ثمنها مائة فأوجه رجح رد المائة الزائدة للورثة أي أخذا مما هنا لكن الفرق واضح; لأن المدار هنا على اسم الرقبة ولم توجد كما تقرر وثم على بر الفقراء وهو مقتض لصرف المائة في شراء حنطة بهذا السعر والتصدق بها كما هو وجه آخر يظهر ترجيحه وهل المراد الأنفس باعتبار محل الموصي أو الوصي أو الورثة وقت الموت أو إرادة الشراء, وهل ينتظر وجود الأنفس ولو رجا وعليه فما ضابط الرجاء؟ لم أر في ذلك شيئا, ويظهر اعتبار محل الموصي عند تيسر الشراء من مال الوصية.
"ولو قال ثلثي للعتق اشتري شقص" أي جاز ذلك وإن قدر على الكامل خلافا لجمع من شراح الحاوي وغيرهم لصدق اللفظ به لكن الكامل أولى.
"فرع" قال لغيره أعتق عني عتقا بمائة دينار فالمتبادر منه على ما قاله بعضهم الرقبة الكاملة فتتعين; لأن التبعيض يؤدي إلى السراية على الآمر ما لم يقل بعد موتي فلا تتعين

ج / 3 ص -87- وإذا اشتراها بثمانين وهي تساوي المائة صح وأعتقها عنه وصرف الزائد للعتق لا للوارث, ولو أوصى بثلثه وقال يصرف منه كذا فصرف وبقي منه فضلة فالأوجه أنها للمساكين لما مر أنه لا يشترط في الوصية بيان المصرف; لأن غالبها لهم, وليس كمن أوصى بعتق رقبة فلم يف ثلثه بأدنى رقبة رد للورثة خلافا لمن زعم أنه مثله, ويفرق بأنه عين هنا جهة مخصوصة وقد تعذرت وفي مسألتنا لم يعين للفاضل جهة فحمل على الغالب المتبادر ولو زاد فيها لله صرف الفاضل لوجوه القرب.
"ولو أوصى لحملها" بكذا "فأتت بولدين" حيين معا أو مرتبا وبينهما أقل من ستة أشهر "فلهما" الموصى به بالسوية بينهما الأنثى كالذكر, وكذا لو أتت بأكثر; لأنه مفرد مضاف فيعم "أو" أتت "بحي وميت فكله للحي في الأصح"; لأن الميت كالمعدوم "ولو قال إن كان حملك ذكرا" أو غلاما فله كذا. "أو قال" إن كان حملك "أنثى فله كذا فولدتهما" أي الذكر والأنثى "لغت" الوصية لشرطه صفة الذكورة أو الأنوثة في جملة الحمل, ولو تحصل ولو ولدت ذكرين فأكثر أو أنثيين فأكثر قسم بينهما أو بينهم أو بينهن بالسوية وفي إن كان حملها ابنا أو بنتا فله كذا لا يستحق إلا المنفرد وفارق الذكر والأنثى بأنهما اسما جنس يقعان على القليل والكثير بخلاف الابن والبنت, ووجه قول المصنف ردا على الرافعي أنه واضح أن المدار في الوصايا على المتبادر غالبا, وهو من كل ما ذكر فيه فاتضح الفرق "ولو قال إن كان ببطنها ذكر فله كذا فولدتهما" أي الذكر والأنثى "استحق الذكر"; لأن الصيغة ليست حاصرة للحمل فيه "أو ولدت ذكرين فالأصح صحتها"; لأنه لم يحصر الحمل في واحد, وإنما حصر الوصية فيه "ويعطيه الوارث" إن لم يكن وصي وإلا فهو كما هو ظاهر من كلامهم ولا يعارضه ما قدمته في تنبيه في شرح قوله أعطي أحدها أي الكلاب; لأن ذاك فيما قد يتصور فيه ضرر على الوارث لو فوض الأمر للوصي. وهذا لا يتصور فيه ذلك; لأن الموصى به معين بشخصه, وإنما التخيير في المعطى له ففوض للوصي; لأن الميت أقامه فيما لا ضرر فيه على الوارث مقام نفسه, ويقاس بكل من الطرفين ما في معناه "من شاء منهما" ولا يشرك بينهما لاقتضاء التنكير هنا التوحيد بخلافه فيما مر في إن كان حملك; لأن قرينة جعله صفة الذكورة مثلا لجملة الحمل يقتضي عدم الوحدة فعمل في كل بما يناسبه أو إن ولدت ذكرا فله مائة أو أنثى فلها خمسون فولدت خنثى دفع له الأقل ووقف الباقي, وقضية كلامهم هنا أنه لو أوصى لمحمد بن بنته وله بنتان لكل ابن اسمه محمد أعطاه الوصي, ثم الوارث من شاء منهما, وبحث بعضهم أنه يوقف حتى يصطلحا; لأن الموصى له معين باسمه العلم لا يحتمل إبهامه إلا في القصد بخلافه هنا يمكن رده بأنه لا أثر هنا لهذا التعيين الناشئ عن الوضع العلمي لمساواته بالنسبة إلى جهلنا بعين الموصى له منهما لذكر فيما قالوه, وأما كون هذا مبهما وضعا وذاك معين وضعا فلا أثر له هنا, ويمكن توجيهه بأن عين الموصى له هنا يمكن معرفتها بمعرفة قصد الميت وبدعوى أحدهما أنه المراد فينكل الآخر عن الحلف على أنه لا يعلمه أراده فيحلف المدعي ويستحق وفيما قالوه لا يمكن ذلك وهذا أوجه.

ج / 3 ص -88- "ولو أوصى لجيرانه" بكسر الجيم "فلأربعين دارا من كل جانب" من جوانب داره الأربعة حيث لا ملاصق لها فيما عدا أركانها كما هو الغالب أن ملاصق أركان كل دار يعم جوانبها فلذا عبروا بما ذكر تصرف الوصية فهي مائة وستون دارا لخبر فيه مسندا من طرق يفيد مجموعها حسنه ومرسلا من طريق صحيح ونظر في التحديد بمائة وستين بما أجبت عنه في شرح الإرشاد, ويجب استيعاب المائة والستين إن وفى بهم بأن يحصل لكل أقل متمول وإلا قدم الأقرب أما الملاصق لها فيما عدا الأركان الشامل لما فوقها وتحتها, فيقدم على الملاصق كملاصق أركانها, ثم ما كان أقرب للملاصق فيما يظهر في كل ذلك; لأنه أحق باسم الجوار من غيره وأقرب إلى غرض الموصي ومن ثم لو اتسعت جوانبها بحيث زاد ملاصقها على مائة وستين دارا صرف للكل فيما يظهر أيضا إن وفى بهم لصدق اسم الجوار على الكل صدقا واحدا من غير مرجح, ويقسم المال على عدد الدور, ثم ما خص كل دار على عدد سكانها أي بحق عند الموت فيما يظهر فيهما وإن كانوا كلهم في مؤنة واحدة كما هو ظاهر سواء في ذلك المسلم والغني والحر والمكلف وضدهم كما شمله إطلاقهم نعم يظهر أنه لا يدخل أحد من ورثته وإن أجيزت وصيته أخذا مما يأتي أنه لا يوصى له عادة وكذا يقال في كل ما يأتي من العلماء ومن بعدهم, ثم رأيت نص الشافعي الذي قدمته في مبحث الوصية للوارث وهو صريح في ذلك وظاهر أن ما خص القن لسيده والمبعض بينهما بنسبة الرق والحرية حيث لا مهايأة وإلا فلمن وقع الموت في نوبته ولو تعددت دار الموصي صرف لجيران أكثرهما سكنى فإن استويا فإلى جيرانهما أي مائة وستين من كل أو ثمانين من كل محل نظر, والأول أقرب ومر فيمن أحد مسكنيه حاضر الحرم تفصيل لا يبعد مجيء بعضه هنا إذ حاضر الشيء وجاره متقاربان فكما حكم العرف, ثم يحكم هنا وبحث الأذرعي اعتبار التي هو بها حالتي الوصية والموت والزركشي اعتبار التي مات بها, وكلاهما فيه نظر كبحث الزركشي أن جار المسجد من سمع النداء لخبر فيه لوضوح الفرق بين ما هنا وثم; لأن المدار هنا على العرف كما تقرر وذاك على تحصيل الفضيلة من غير مشقة فلا جامع بينهما. "والعلماء" في الوصية لهم هم الموصوفون يوم الموت لا الوصية كما هو قياس ما مر بأنهم "أصحاب علوم الشرع من تفسير" وهو معرفة معنى كل آية وما أريد بها نقلا في التوقيفي واستنباطا في غيره ومن ثم قال الفارقي لا يصرف لمن علم تفسير القرآن دون أحكامه; لأنه كناقل الحديث "وحديث" وهو علم يعرف به حال الراوي قوة وضدها والمروي صحة وضدها وعلل ذلك ولا عبرة بمجرد الحفظ والسماع "وفقه" بأن يعرف من كل باب طرفا صالحا يهتدي به إلى معرفة باقيه مدركا واستنباطا, وإن لم يكن مجتهدا خلافا لما يوهمه بعض العبارات عملا بالعرف المطرد المحمول عليه غالب الوصايا فإنه حيث أطلق العالم لا يتبادر منه إلا أحد هؤلاء, ومن ثم لو أوصى للفقيه لم يشترط فيه ما ذكر بل من حصل شيئا من الفقه وإن قل نظير ما في الوقف أي بأن يحصل طرفا من كل باب بحيث يتأهل لفهم باقيه أخذا من كلام الإحياء ويكفي ثلاثة من أصحاب العلوم الثلاثة أو بعضها ولو عين علماء بلد أو فقراءه مثلا ولا

ج / 3 ص -89- عالم أو لا فقير فيهم يوم الموت بطلت الوصية. ولو اجتمعت الثلاثة في واحد أخذ بأحدها فقط نظير ما يأتي في قسم الصدقات ولو أوصى لأعلم الناس اختص بالفقهاء لتعلق الفقه بأكثر العلوم والمتفقه من اشتغل بتحصيل الفقه, وحصل شيئا منه له وقع "لا مقرئ" وإن أحسن طرق القرآن وأداءها وضبط معانيها وأحكامها "وأديب" وهو من يعرف العلوم العربية نحوا وبيانا وصرفا ولغة وشعرا ومتعلقاتها "ومعبر" للمرائي النومية والأفصح عابر من عبر بالتخفيف وفي الحديث الرؤيا لأول عابر "وطبيب" وهو من يعرف عوارض بدن الإنسان صحة وضدها وما يحصل أو يزيل كلا منهما "وكذا متكلم عند الأكثرين" وإن كان علمه بالنظر لمتعلقه أفضل العلوم وأصولي ماهر وإن كان الفقه مبنيا على علمه; لأنه ليس بفقيه ومنطقي وإن توقفت كمالات العلوم على علمه وصوفي وإن كان التصوف المبني عليه تطهير الباطن والظاهر من كل خلق دنيء وتحليتهما بكل كمال ديني هو أفضل العلوم لما مر من العرف ولو أوصى للقراء لم يعط إلا من يحفظ كل القرآن عن ظهر قلب أو لأجهل الناس صرف لعباد الوثن فإن قال من المسلمين فمن يسب الصحابة واستشكلت صحة الوصية بأنها معصية وهي في الجهة مبطلة, ويجاب بأن الضار ذكر المعصية لا ما قد يستلزمها أو يقارنها كما هنا ومن ثم ينبغي بل يتعين بطلانها لو قال لمن يعبد الوثن أو يسب الصحابة وقبول شهادة الساب لا تمنع عصيانه بالسب كما يعلم مما يأتي فيه أو للسادة فالمتبادر عرفا أنهم الأشراف الآتي بيانهم, وقال بعضهم بل هم شرعا وعرفا العلماء والصوفية العاملون بالكتاب والسنة ظاهرا وباطنا وسيد الناس الخليفة; لأنه المتبادر منه والشريف المنتسب من جهة الأب إلى الحسن أو الحسين; لأن الشرف وإن عم كل رفيع إلا أنه اختص بأولاد فاطمة رضي الله عنهم عرفا مطردا عند الإطلاق وأعقل الناس وأكيسهم أزهدهم في الدنيا وأحمقهم أسفههم عند الماوردي والمثلث عند الروياني. "ويدخل في وصية الفقراء المساكين" والمراد بهما هنا ما يأتي في قسم الصدقات فيتعين المسلمون "وعكسه" ومن عبارات الشافعي رضي الله تعالى عنه البديعة إذا افترقا اجتمعا وإذا اجتمعا افترقا, ويجوز النقل هنا إلى غير فقراء بلد المال والوصية لليتامى والعميان والزمنى ونحوهم كالحجاج على ما في الروضة, ويوجه وإن أطيل في رده بأن الحج يستلزم السفر بل طوله غالبا, وهو يستلزم الحاجة غالبا فكان مشعرا بالفقر تختص بفقرائهم "ولو جمعهما" أي النوعين في وصية "شرك" الموصى به بينهما أي شركه الوصي إن كان وإلا فالحاكم "نصفين" فيجعل نصف الموصى به للفقراء ونصفه للمساكين كما في الزكاة وبه فارق ما لو أوصى لبني زيد وبني عمرو فإنه يقسم على عددهم ولا ينصف "وأقل كل صنف" من الفقراء والمساكين مثلا حيث لم يقيدوا بمحل أو قيدوا به وهم به غير محصورين "ثلاثة"; لأنها أقل الجمع فإن دفع الوصي أو الوارث وكذا الحاكم بغير اجتهاد أو تقليد صحيح كما هو ظاهر لاثنين غرم للثالث أقل متمول, ثم إن لم يتعمد استقل بالدفع إليه لبقاء عدالته وإلا وعلم حرمة ذلك كما هو ظاهر دفعه للقاضي وهو يدفعه له أو يرده للدافع ويأمره بالدفع له كذا قالوه وهو مشكل; لأنهم بعد أن قرروا فسقه بتعمده لذلك كيف

ج / 3 ص -90- يجوزون للقاضي الدفع إليه ولو ليدفعه لغيره, فالوجه حمل كلامهم على ما إذا تاب إذ الظاهر أنه لا يشترط في مثل هذا استبراء, وبحث الأذرعي تعين الاسترداد منهما إن أعسر الدافع; لأنه ليس أهلا للتبرع.
"وله" أي الوصي وإلا فالحاكم "التفضيل" بين آحاد كل صنف, ويتأكد تفضيل الأشد حاجة والأولى إن لم يرد التعميم الأفضل تقديم أرحام الموصي ومحارمهم أولى فمحارمه رضاعا فجيرانه فمعارفه, ومر أنهم متى انحصروا وجب قبولهم واستيعابهم والتسوية بينهم وإن تفاوتت حاجاتهم خلافا للقاضي أبي الطيب, وكان بعضهم أخذ من كلامه ما يأتي عنه آخر الباب أنه لو فوض للوصي التفرقة بحسب ما يراه لزمه تفضيل أهل الحاجة إلى آخره, وقد يفرق بأنه هنا ربط الإعطاء بوصف الفقر مثلا فقطع اجتهاد الوصي, وثم وكل الأمر لاجتهاده فلزمه ذلك. "أو" أوصى "لزيد والفقراء فالمذهب أنه كأحدهم في جواز إعطائه أقل متمول"; لأنه ألحقه بهم "لكن لا يحرم" وإن كان غنيا لنصه عليه, ولو وصفه بصفتهم كزيد الفقير فإن كان غنيا فنصيبه لهم أو فقيرا فكما مر أو بغيرها كزيد الكاتب أخذ النصف وكان السبكي أخذ من هذا قوله لو وقف على مدرس وإمام وعشرة فقهاء قسم على ثلاثة للعشرة ثلثها على المذهب ولو أوصى لزيد بدينار وللفقراء بثلث ماله لم يصرف لزيد ولو فقيرا غيره; لأنه بتقديره قطع اجتهاد الوصي وقضيته أنه لو أوصى أن يحط من دينه على فلان أربعة مثلا وأن يحط جميع ما على أقاربه وفلان منهم لم يحط عنه غير الأربعة; لأنه أخرجه بإفراده ولأن العدد له مفهوم عند الشافعي رضي الله عنه وبه يجاب عن قول الرافعي إذا جاز أن يكون النص على زيد أي في مسألة المتن لئلا يحرم جاز أن يكون التقدير هنا أي في مسألة الدينار لئلا ينقص عنه, وأيضا يجوز أن يقصد عين زيد للدينار وجهة الفقراء للباقي فيستوي في غرضه الصرف لزيد وغيره ا هـ. ووجه الجواب أن زيدا في مسألة المتن لقب ولا قائل يعتد به بحجية مفهومه بخلاف مفهوم العدد أو ما تضمنه كالدينار فإن كثيرين عليه بل هو نص الشافعي كما تقرر, وإذا روعي مفهومه على القول به أو ذكره المتبادر منه عادة الاقتصار عليه وإن لم يقل بالمفهوم اتضح الفرق بين المسألتين, وأن النص على الدينار له قطع اجتهاد الوصي أن ينقصه أو يزيد عليه فتأمله ولو أوصى لشخص, وقد أسند وصيته إليه بألف, ثم أسند وصيته لجمع هو منهم وأوصى لكل من يقبل وصيته منهم بألفين فالذي يتجه أنه إن صرح أو دلت قرينة ظاهرة على أن الألف المذكورة أولا مرتبطة بقبول الإيصاء لم يستحق سوى ألفين; لأن الأولى حينئذ من جملة إفراد الثانية وإلا استحق ألفا, ثم إن قبل استحق ألفين أيضا; لأنهما حينئذ وصيتان متغايرتان الأولى محض تبرع لا في مقابل والثانية نوع جعالة في مقابلة القبول والعمل فليس هذا كالإقرار له بألف, ثم بألفين أو بألف ولم يذكر سببا, ثم بألف وذكر لها سببا; لأنه لم يغاير بينهما من كل وجه فأمكن حمل أحدهما على الآخر بخلافه في مسألتنا, وبهذا يندفع ما وقع في فتاوى أبي زرعة مما يخالف بعض ذلك على أنه متردد فيه وما أبعد قوله لعل حمل المطلق من حيث اللفظ على المقيد أولا وإن كانت مادتهما مختلفة اعتبارا باللفظ من غير نظر إلى

ج / 3 ص -91- المعنى. "أو" أوصى "لجمع معين غير منحصر كالعلوية" وهم المنسوبون لعلي وإن لم يكونوا من فاطمة كرم الله وجههما وبني تميم "صحت في الأظهر وله الاقتصار على ثلاثة" كالوصية للفقراء, والفرق بأن الشرع خصصهم بثلاثة بخلاف غيرهم يجاب عنه بأنا نتبع في الوصايا عرف الشارع غالبا حيث علم أو لزيد ولله كان لزيد النصف والباقي لوجوه الخير أو لزيد ونحو جبريل أو الجدار مما لا يوصف بملك وهو مفرد فلزيد النصف وبطلت في الباقي نعم لو أضاف الجدار لمسجد أو دار زيد صحت له وصرفت في عمارته كما بحثه الأذرعي أو لزيد ونحو الرياح فله أقل متمول, وبطلت فيما عداه ولو أوصى بثلثه لله تعالى صرف في وجوه البر ويأتي آخر الباب بيانهم ومثلهم وجوه الخير ولا يدخل فيهم ورثته نظير ما مر ويأتي فإن لم يقل لله تعالى صح وصرف للمساكين, وفرق في الروضة بينه وبين الوقف بأن غالب الوصايا للمساكين فحمل المطلق عليه وبأن الوصية مبنية على المساهلة أي حيث تصح بالمجهول والنجس وغيرهما بخلاف الوقف فيهما, ووقع لبعضهم هنا ما يخالف ذلك فاحذره. "أو" أوصى "لأقارب زيد دخل كل قرابة" له "وإن بعد" وارثا وكافرا وغنيا وضدهم فيجب استيعابهم والتسوية بينهم وإن كثروا وشق استيعابهم كما شمله كلامهم ولا ينافيه قولهم لو لم ينحصروا فكالعلوية; لأن محله فيما إذا تعذر حصرهم, وذلك لأن هذا اللفظ يذكر عرفا شائعا لإرادة جهة القرابة فعمم ومن ثم لو لم يكن له إلا قريب صرف له الكل ولم ينظر لكون ذلك اللفظ جمعا واستوى الأبعد مع غيره مع كون الأقارب جمع أقرب وهو أفعل تفضيل, واعترض الرافعي التعليل بالجهة بأنه لو كان كذلك لم يجب الاستيعاب كالوصية للفقراء, ويجاب بأنه في نفسه غير جهة حقيقية; لأن من شأن القرابة الحصر, وإنما المتبادر من ذكرها ما يتبادر من الجهة بالنسبة لإعطاء من ذكر وقولهم يذكر عرفا شائعا لإرادة جهة القرابة يشير لما ذكرته "لا أصلا" أي أبا أو أما "وفرعا" أي ولدا "في الأصح" ونقل الأستاذ أبو منصور إجماع الأصحاب عليه والاعتراض عليه مردود, وذلك لأنهم لا يسمون أقارب عرفا أي بالنسبة للوصية فلا ينافي تسميتهما أقارب في غير ذلك وعدل عن قول أصله الأصول والفروع ليفيد دخول الأجداد والجدات والأحفاد, ويؤخذ مما مر في الوقف أنه لو وقف على أولاده وليس له إلا أولادهم صرف إليهم لما مر, ثم إنه لو لم يكن له هنا قريب غير أولئك صرف إليهم. "ولا تدخل قرابة الأم في وصية العرب في الأصح" ونقل عن الجمهور; لأنهم لا يفتخرون بها ولا يعدونها قرابة والأصح في الروضة, ونقل عن الأكثرين دخولهم كالعجم; لأن العرب يفتخرون بها فقد صح أنه صلى الله عليه وسلم قال عن سعد بن أبي وقاص "سعد خالي فليرني امرؤ خاله" ويدخلون في الرحم اتفاقا "والعبرة" في ضبط الأقارب "بأقرب جد ينسب إليه زيد" أو أمه بناء على دخول أقاربها "وتعد أولاده" أي ذلك الجد "قبيلة" واحدة ولا يدخل أولاد جد فوقه أو في درجته فلو أوصى لأقارب حسني لم تدخل الحسينيون وإن انتهوا كلهم إلى علي كرم الله وجهه أو لأقارب الشافعي دخل كل من ينسب لشافع; لأنه أقرب جد عرف به الشافعي لا لمن ينسب لجد بعد شافع كأولاد أخوي شافع علي والعباس; لأنهم

ج / 3 ص -92- إنما ينسبون للمطلب أو لأقارب بعض أولاد الشافعي دخل فيها أولاده دون أولاد جده شافع "ويدخل في أقرب أقاربه" أي زيد "الأصل" أي الأبوان "والفرع" أي الولد, ثم غيرهما عند فقدهما على التفصيل الآتي رعاية لوصف الأقربية المقتضي لزيادة القرب أو قوة الجهة وبهذا الذي دل عليه قوله وأخ على جد اندفع الاعتراض عليه بأنه يوهم أن ثم أقرب من غير الأصول والفروع واندفع قول شارح المراد بالأصل الأب والأم وأصولهما "والأصح تقديم" الفروع وإن سفلوا ولو من أولاد البنات الأقرب فالأقرب فيقدم ولد الولد على ولد ولد الولد, ثم الأبوة, ثم الأخوة ولو من الأم, ثم بنوة الإخوة, ثم الجدودة من قبل الأب أو الأم القربى فالقربى نظرا في الفروع إلى قوة الإرث والعصوبة في الجملة وفي الأخوة إلى قوة البنوة فيها في الجملة, ثم بعد الجدودة العمومة والخؤولة فيستويان, ثم بنوتهما ويستويان أيضا لكن بحث ابن الرفعة تقديم العم والعمة على أبي الجد والخال والخالة على جد الأم وجدتها ا هـ قال غيره وكالعم في ذلك ابنه كما في الولاء إذا تقرر ذلك علم منه تقديم "ابن" وبنت وذريتهما "على أب و" تقديم "أخ" وذريته من أي جهاته "على جد" من أي جهاته "ولا يرجح بذكورة ووراثة بل يستوي الأب والأم والابن والبنت" والأخ والأخت لاستواء الجهة في كل; نعم يقدم الشقيق على غيره ويستوي الأخ للأب والأخ للأم "ويقدم ابن البنت على ابن ابن الابن"; لأنه أقرب منه في الدرجة.
"فرع" أوصى لجماعة من أقرب أقارب زيد وجب استيعاب الأقربين واستشكله الرافعي بأن القياس بطلان الوصية; لأن لفظ جماعة منكر فهو كما لو أوصى لأحد رجلين أو لثلاثة لا على التعيين من جماعة معينين قال الأذرعي ويحتاج إلى الفرق ا هـ وأقول يمكن أن يفرق بأن ما ذكره فيه إيهام من كل وجه من غير قرينة تبينه وما هنا ليس كذلك; لأنه لما ربط الموصى لهم بوصف الأقربية علم أن مراده إناطة الحكم بها من غير نظر لمن; لأنها كما تفيد التبعيض تفيد الاستغراق أو الابتداء فأعرضوا عنها لانبهامها وقضوا بالقرينة التي ذكرتها على أن لنا أن نقول إنها هنا للبيان لا غير بمعونة تلك القرينة فاتضح ما ذكروه واندفع ما لشيخنا هنا المستلزم لإخراج كلامهم عن ظاهره بل صريحه المصرح به كلام الرافعي.
"ولو أوصى لأقارب نفسه" أو أقرب أقارب نفسه "لم تدخل ورثته في الأصح" وإن صححنا الوصية للوارث; لأنه لا يوصى له عادة فتختص بالباقين وفي الروضة لو أوصى لأهله فهم من تلزمه نفقتهم أي غير الورثة فيما يظهر من كلامهم ويظهر أيضا فيمن أوصى بزكاة أو كفارة عليه أنه يجوز للوصي والقاضي الصرف للوارث في هذه; لأن الآخذ فيها لم يأخذ بجهة الوصية إليه قصدا; لأن المصرف هنا غير مقصود وإنما المقصود بيان ما اشتغلت به ذمته لتبرأ لا غير وحينئذ فلا يأتي هنا قولهم; لأنه لا يوصى له عادة بخلاف الوصية بالتصدق عنه مثلا فإن المتبادر منه قصد المصرف من نحو الفقراء لما مر أن غالب الوصايا لهم ومتى أدير الأمر على قصد المصرف اتضح عدم دخول ورثته نظرا للعادة المذكورة فإن لم يكن غيرهم فيحتمل أنه كما مر آنفا ويحتمل الفرق بما أفاده التعليل أن الوارث لا يوصى له عادة بخلاف غيره.

ج / 3 ص -93- فصل في أحكام معنوية للموصى به مع بيان ما يفعل عن الميت وما ينفعه
"تصح الوصية بمنافع" نحو "عبد ودار" كما قدمه ووطأ به هنا لما بعده "وغلة" عطف على منافع "حانوت" ودار مؤبدة ومؤقتة ومطلقة وهي للتأبيد, وما اقتضاه عطف الغلة على المنفعة من تغايرهما صحيح, ومن ثم اعترض الشيخان إطلاقهم التسوية بين المنفعة والغلة والكسب والخدمة في القن والمنفعة والسكنى والغلة في الدار, ثم استحسنا أن المنفعة تتناول الخدمة والسكنى أي وغيرهما مما صرحا به قبل لكن بقيده الآتي في الغلة, وأن كلا من الخدمة والسكنى لا يفيد غيره ومن ثم لو استأجر قنا للخدمة لم يكلفه نحو كتابة وبناء قالا بل ينبغي أن الوصية بالغلة أو الكسب لا تفيد استحقاق سكنى ولا ركوب ولا استخدام وبواحد من هذه الثلاثة لا تفيد استحقاق غلة ولا كسب; لأن الغلة فائدة عينية والمنفعة مقابلة للعين ا هـ ولا ينافي ما ذكراه في المنفعة خلافا لمن توهمه شمولها للكسب لما يأتي أنه بدلها, وقول ابن الرفعة الخدمة أن تفيد ما تفيده المنفعة ضعيف, وكذا قوله إن الغلة تفيد السكنى وقوله ليس في للغلة محمل في الدار غير المنفعة, وكون المنفعة مقابلة للعين لا يمنع أن الغلة المضافة للدار بمعنى المنفعة ا هـ وقال غيره الوجه أن المنافع تشمل الغلة والكسب, والغلة وإن كانت فائدة عينية هي معدودة من منافع الأرض والغلة والكسب لا تفيد نحو ركوب وسكنى ومنفعة بل ما يحصل من الغلة والكسب خاصة. والمفهوم من المنفعة أعم مما يفهم منهما ا هـ وفي بعضه نظر يعرف مما تقرر, والحاصل أن ما ذكره الشيخان صحيح ومن ثم اعتمده المحققون, وأن المنفعة تطلق على ما يقابل العين ومن ثم فسرها الإمام وغيره هنا بأنها ما ملك بعقد الإجارة الصحيح والمملوك به قصدا هو محض المنفعة لا غير واستتباعها للعين إنما هو للضرورة أو الحاجة كما بينوه ثم, وهذا الإطلاق هو المتبادر منها هنا فمن ثم حملوها عليه كما حملوا الوصية على عود اللهو فيما مر لذلك, وقد تطلق على ما هو أعم من ذلك فتشمل حتى الغلة التي هي الفوائد العينية الحاصلة لا بفعل أحد وهذا لا يعمل به هنا إلا لقرينة فالغلة قسمان قسم يحصل بدل استيفاء منفعة فتتناوله المنفعة بلا قرينة وقسم يحصل بنفسه فهو أجنبي عن المنفعة فاحتاج تناولها له إلى قرينة ومن هذا يعلم أنه لا يصح الإيصاء بدراهم يتجر فيها الوصي, ويتصدق بما يحصل من ربحها; لأن الربح بالنسبة لها لا يسمى غلة ولا منفعة للعين الموصى بها; لأنه لا يحصل إلا بعد زوالها, وهذا واضح خلافا لمن وهم فيه, وأن الذي يتجه في نحو النخلة والشاة أنه إن أوصى بفوائدهما أو بغلتهما اختص بنحو الثمرة واللبن والصوف أو بمنافعهما لم يدخل نحو الثمرة إلا إن قامت قرينة ظاهرة على إرادة ما يشمل الغلة بأن لم يكن لها منفعة تقصد غير نحو ثمرتها, أو اطرد عرف الموصي بذلك, وقد مر لذلك نظائر فإن قلت ما منفعة النخلة والشاة غير الغلة قلت ربط نحو الدواب في النخلة ونشر نحو الثياب عليها ونحو دياسة الشاة للحب, فإنه يصح استئجارها لذلك كما صرحوا به.

ج / 3 ص -94- "تنبيه" وقع في الروضة هنا أنه لو أوصى بخدمة عبده سنة غير معينة كان تعيينها للوارث, ونازع فيه الأذرعي ثم قال ينبغي حملها على سنة متصلة بموته وكأنه أخذ هذا من نظيره الآتي أنه لو أوصى بمنفعة داره سنة حملت على السنة التي تلي الموت, وهو أخذ ظاهر إلا أن يفرق بأنه هنا أبقى للوارث شركة في المنافع إذ ما عدا الخدمة من نحو كتابة وبناء له خلافا لابن الرفعة كما تقرر وعند بقاء حق للوارث تكون الخيرة في تسليم ما عداه إليه; لأنه أصلي والموصى له عارض فلقوة حقه كان التعيين إليه, وأما ثم فلم يبق له حقا في المنفعة فلم يعارض حق الموصى له فانصرف حقه لأول سنة تلي الموت إذ لا معارض له فيها فتأمله ومما يؤيد ذلك قول القاضي لو أوصى بثمرة هذا البستان سنة, ولم يعينها فتعيينها للوارث أي; لأنه بقيت له المنافع غير الثمرة فهو كالوصية بالخدمة فيما ذكر "ويملك الموصى له" بالمنفعة وكذا بالغلة إن قامت قرينة على أن المراد بها مطلق المنفعة أو اطرد العرف بذلك فيما يظهر نظير ما مر "منفعة" نحو "العبد" الموصى بمنفعته فليست إباحة ولا عارية للزومها بالقبول. ومن ثم جاز له أن يؤجر ويعير ويوصي بها ويسافر به عند الأمن, ويده يد أمانة وورثت عنه, ومحل ذلك في غير مؤقتة بنحو حياته على اضطراب فيه, وإلا كانت إباحة فقط كما لو أوصى له بأن ينتفع أو يسكن أو يركب أو يخدمه فلا يملك شيئا مما مر, ويأتي لأنه لما عبر بالفعل وأسنده إلى المخاطب اقتضى قصوره على مباشرته بخلاف منفعته أو خدمته أو سكناها أو ركوبها خلافا لابن الرفعة, والتعبير بالاستخدام كهو بأن يخدمه بخلاف الخدمة كما هو واضح, ويستقل الموصى له بتزويج العبد أي إن كانت الوصية مؤبدة وإلا احتيج إلى إذن الوارث أيضا فيما يظهر كما أنه لا بد من رضاهما في الأمة مطلقا "و" يملك أيضا "أكسابه المعتادة" كاحتطاب واصطياد وأجرة حرفة; لأنها أبدال المنافع الموصى بها "لا النادرة" كهبة ولقطة إذ لا تقصد بالوصية "وكذا مهرها" أي الأمة إذا وطئت بشبهة أو نكاح يملكه الموصى له بمنافعها "في الأصح"; لأنه من نماء الرقبة كالكسب, وكما يملكه الموقوف عليه, وما لا في الروضة وأصلها إلى أنه ملك لورثة الموصي, وفرق الأذرعي بينه وبين الموقوف عليه بأن ملك الثاني أقوى لملكه النادر والولد بخلاف الأول. ويملك الوارث الرقبة هنا لا ثم قال غيره ولأنه يملك الرقبة على قول فقوي الاستتباع بخلافه هنا ورد هذا بأن الموصى له بالمنفعة أبدا قيل فيه أنه يملك الرقبة أيضا, ويرد الأولان بأن الموصى له يملك الإجارة والإعارة والسفر بها وتورث عنه المنفعة ولا كذلك الموقوف عليه فكان ملك الموصى له أقوى وعدم ملكه النادر إنما هو لعدم تبادر دخوله, والولد إنما هو لما يأتي ولأنه جزء من الأم وهو لا يملكها لا أن ذلك لضعف ملكه, ومن ثم كان المعتمد ملكه المهر وفاقا للإسنوي وغيره, وأنه فيما إذا أبدت المنفعة لا يحد لو وطئ بخلاف الموقوف عليه لما تقرر من أن ملكه أضعف وأيضا فالحق في الموقوفة للبطن الثاني, ولو مع وجود البطن الأول ولا حق هنا في المنفعة لغير الموصى له فاندفع ما قيل الوجه التسوية بينهما أو وجوب الحد في الوصية دون الوقف, والأوجه في أرش البكارة أنه للورثة; لأنه بدل إزالة جزء من البدن الذي هو ملك لهم ولو

ج / 3 ص -95- عينت المنفعة كخدمة قن أو كسبه أو غلة دار أو سكناها لم يستحق غيرها كما مر فليس له في الأخيرة عمل الحدادين والقصارين إلا إن دلت قرينة على أن الموصي أراد ذلك على الأوجه "لا ولدها" أي الموصى بمنفعتها أمة كانت, والحال أنه من زوج أو زنا أو غيرها فلا يملكه الموصى له ويفرق بينه وبين ولد الموقوفة بأن ملك الموقوف عليه له لم يعارضه أقوى منه بخلافه هنا فإن إبقاء ملك الأصل للوارث المستتبع له معارض أقوى لملك الموصى له فقدم عليه "في الأصح بل هو" إن كانت حاملا به عند الوصية; لأنه كالجزء منها أو حملت به بعد موت الموصي; لأنه الآن من فوائد ما استحق منفعته بخلاف الحادث بعد الوصية. وقبل الموت وإن وجد عنده لحدوثه فيما لم يستحقه إلى الآن "كالأم" في حكمها فتكون "منفعته له ورقبته للوارث"; لأنه جزء منها ولو نص في الوصية على الولد دخل قطعا ولو قتل الموصى بمنفعته فوجب مال وجب شراء مثله به رعاية لغرض الموصي فإن لم يف بكامل فشقص والمشتري الوارث, ويفرق بينه وبين الوقف فإن المشتري فيه الحاكم بأن الوارث هنا مالك للأصل فكذا بدله, والموقوف عليه ليس مالكا له فلم يكن له نظر في البدل فتعين الحاكم, ويباع في الجناية وحينئذ يبطل حق الموصى له بخلاف ما إذا فدي. "وله" أي الوارث ومثله موصى له برقبته دون منفعته "إعتاقه" يعني القن الموصى بمنفعته كما بأصله ولو مؤبدا; لأنه خالص ملكه نعم يمتنع إعتاقه عن الكفارة وكتابته لعجزه عن الكسب ومنه يؤخذ أنها لو أقتت بزمن قريب لا يحتاج فيه لنفقة أو بقي من المدة ما لا يحتاج فيه لذلك صح إعتاقه عنها وكتابته لعدم عجزه حينئذ وعلى هذا يحمل ما بحثه الأذرعي فتأمله وكالكفارة النذر على الأوجه; لأنه يسلك به مسلك الواجب, والوصية بحالها بعد العتق ومؤنته في بيت المال وإلا فعلى مياسير المسلمين وللوارث أيضا وطؤها إن أمن حبلها, ولم يفوت به على الموصى له منفعة يستحقها فإن لم يأمنه امتنع خوف الهلاك بالطلق والنقص والضعف بالحمل أما ولدها من الوارث فحر نسيب, وعليه قيمته يشترى بها مثله لينتفع به الموصى له وتصير أم ولد فتعتق بموته مسلوبة المنفعة, وظاهر أن الواطئ بشبهة يلحقه الولد ويكون حرا وتلزمه قيمته ليشتري بها مثله كما ذكر "وعليه" أي الوارث ومثله الموصى له برقبته "نفقته" يعني مؤنة الموصى بمنفعته قنا كان أو غيره ومنها فطرة القن "إن أوصي" بالبناء للمفعول وهو الأحسن, ويصح للفاعل وحذف للعلم به أي إن أوصى الموصي "بمنفعته مدة"; لأنه مالك الرقبة والمنفعة فيما عدا تلك المدة. وفيما إذا أوصي بمنفعة عبد أو دار سنة تحمل على السنة الأولى لقولهم لو أوصى بمنفعته سنة ثم آجره سنة ومات فورا بطلت الوصية; لأن المستحق منفعة السنة الأولى, وقد فوتها وعلى تعين الأولى لو كان الموصى له غائبا عند الموت, وجب له إذا قبل الوصية بدل منفعة تلك السنة التي تلي الموت, وإن تراخى القبول عنها; لأن به يتبين استحقاقه من حين الموت كما علم مما مر على من استولى عليها من وارث أو غيره كما هو ظاهر خلافا لمن ظن فوات حقه بغيبته, ثم رتب عليه بحثه أنه ينبغي أن له سنة من حين المطالبة "وكذا أبدا في الأصح"; لأنه ملكه وهو متمكن من دفع الضرر عنه بالإعتاق أو غيره, وأفتى صاحب البيان بأنه وإن عتق يستمر عليه

ج / 3 ص -96- حكم الأرقاء لاستغراق منافعه على الأبد بخلاف المستأجر لانتهاء ملك منافعه, واعتمده الأصبحي في كتابه الأسرار وخالفهما أبو شكيل والسبتي فقالا بل له حكم الأحرار, ورجح بعض المتأخرين الثاني بأنه أوفق لإطلاق الأئمة إذ لم يعد أحد من موانع نحو الإرث والشهادة استغراق المنافع ا هـ. وقول الهروي لا تلزمه الجمعة يحتمل كلا من الرأيين أما الأول فواضح, وأما الثاني فهو لاستغراق منافعه وإن كان حرا, ومحله إن زاد اشتغاله بها على قدر الظهر وإلا لزمته ولم يكن لمالك منافعه منعه منها كالسيد مع قنه "وبيعه" أي الموصى بمنفعته فهو مضاف للمفعول وحذف فاعله وهو الوارث للعلم به, ويصح عود الضمير للوارث السابق فهو مضاف للفاعل "إن لم يؤبد" بالبناء للفاعل وحذف للعلم به أي الموصي المنفعة وللمفعول أي إن لم تؤبد الوصية بمنفعته "ك" بيع الشيء "المستأجر" فيصح البيع, ولو لغير الموصى له وأفهم التشبيه أنه لا بد هنا من العلم بالمدة وهو كذلك فإبداء ابن الرفعة ذلك بحثا لعله لعدم كون هذا نصا فيه وإلا كالمقدرة بحياته لم يصح بيعه أي لا للموصى له كما علم من قوله "وإن أبد" المنفعة ولو بإطلاقها لما مر أنه يقتضي التأبيد "فالأصح أنه يصح بيعه للموصى له دون غيره" إذ لا فائدة ظاهرة لغيره فيه, ومن ثم إن اجتمعا على بيعه من ثالث صح على الأوجه من وجهين فيه لوجود الفائدة حينئذ. ولم ينظروا هنا لفائدة الإعتاق كالزمن; لأنه لم يحل أحد بين المشتري وبين منافعه, وهنا الموصى له لما استحق جميع منافعه على التأبيد صار حائلا بينه وبين مريد شراه فلم يصح كما علم مما مر في ثالث شروط البيع وإذا لم يصح بيعه إلا للموصى له فأسلم القن والموصى له والوارث كافران فالذي يظهر أنه يحال بينهما وبينه, ويستكسب عند مسلم ثقة للموصى له ولا يجبران على بيعه لثالث; لأنه لا يدرى ما يخص كلا من الثمن, ولو أوصى بمنفعة كافر لمسلم أبدا فأسلم القن فهل يجبر الوارث الكافر على بيعه للموصى له إن رضي به تخليصا له من ذل بقائه في ملكه الموجب لاستيلائه عليه في غير وقت الانتفاع به أو لا كل محتمل, والأول أقرب فإن قلت يشكل على ما تقرر من صحة بيعهما لثالث ما مر أنهما لو باعا عبديهما لثالث لم يصح وإن تراضيا. قلت يفرق بأن كلا من القنين مثلا مقصود لذاته فقد يقع النزاع بينهما في التقويم لا إلى غاية بخلاف أحد المبيعين هنا فإنه تابع فسومح فيه, ولو أوصى أن يدفع من غلة أرضه كل سنة كذا لمسجد كذا مثلا, وخرجت من الثلث لم يصح بيع بعضها وترك ما يحصل منه المعين لاختلاف الأجرة فقد تستغرقها فيكون الجميع للموصى له نعم يصح بيعها لمالك المنفعة. وفيما إذا قال بمائة من غلتها فلم تأت الغلة إلا مائة فقد تعارض مفهوم من ومفهوم مائة فما المرجح والذي يتجه تقديم الثاني; لأن المائة لا تطلق على ما دونها ومن قد تكون لابتداء الغاية كما تقدم في: ثم وصاياه من ثلث الباقي أنه يشمل الوصية بالثلث, وتكون من للابتداء ولو أوصى بمنفعة مسلم لكافر فظاهر كلام بعضهم صحة الوصية وعليه فيجبر على نقلها لمسلم كما لو استأجر كافر مسلما عينا, وقد يفهم المتن أنه لا يصح بيع الموصى له بالمنفعة المؤبدة إلا للوارث وهو كذلك, ونظيره ما مر في بيع حق نحو البناء أو المرور, وقد يرد على هذا الحصر قولهم لو جنى ففدى

ج / 3 ص -97- الوارث أو الموصى له نصيبه بيع في الجناية نصيب الآخر, واستشكله الشيخان بأنه إن فديت الرقبة فكيف تباع المنافع وحدها. وأجيب بأنه معقول صرحوا به في بيع حق نحو البناء كما تقرر وبأنها تباع وحدها بالإجارة وفيه نظر; لأن الإجارة المحضة إنما تتصور في مؤقت بمعلوم, والمنفعة هنا ليست كذلك ولأن قضية الجواب الأول صحة بيع الموصى له المنفعة بغير الوارث مطلقا ولم يقولوا به فالذي يتجه في الجواب أن هذا بيع لضرورة الجناية فسومح فيه دون غيره ولو أوصى بأمة لرجل وبحملها لآخر فأعتقها مالكها لم يعتق الحمل; لأنه لما انفرد بالملك صار كالمستقل أو بما تحمله وقلنا بما مر أن الوصية تستغرق كل حمل وجد في المستقبل فأعتقها الوارث وتزوجت ولو بحر فعن بعضهم أن أولادها أرقاء, وصوب الزركشي رحمه الله انعقادهم أحرارا. ويغرم الوارث قيمتهم; لأنه بالإعتاق فوتهم على الموصى له ا هـ وهو عجيب مع قولهم الآتي في العتق لو كان الحمل لغير المعتق بوصية أو غيرها لم يعتق بعتق الأم فعلم أن الوجه هو الأول; لأن تعلق حق الموصى له بالحمل يمنع سريان العتق إليه فيبقى على ملكه.
"و" الأصح "أنه تعتبر قيمة العبد" مثلا "كلها" أي مع منفعته "من الثلث إن أوصى بمنفعته أبدا" أو مدة مجهولة; لأنه حال بينها وبين الوارث ولتعذر تقويم المنفعة بتعذر الوقوف على آخر عمره فيتعين تقويم الرقبة مع منفعتها فإن احتملها الثلث لزمت الوصية في الجميع, وإلا ففيما يحتمله فلو ساوى العبد بمنافعه مائة وبدونها عشرة اعتبرت المائة كلها من الثلث فإن وفى بها فواضح, وإلا كأن لم يف إلا بنصفها صار نصف المنفعة للوارث, والذي يتجه في كيفية استيفائها أنهما يتهايآنها "وإن أوصى بها مدة" معلومة "قوم بمنفعته ثم" قوم "مسلوبها تلك المدة, ويحسب الناقص من الثلث"; لأن الحيلولة له بصدد الزوال. فإذا ساوى بالمنفعة مائة وبدونها تلك المدة تسعين فالوصية بعشرة فإن وفى بها الثلث فواضح وإلا كان وفى بنصفها فكما مر كما هو ظاهر والكلام في الوصية بجميع المنافع فلو أوصى له ببعضها كلبن شاة فقط قومت بلبنها ثم خلية عنه أبدا أو إلى المدة المعلومة إن ذكرها ونظر في التفاوت أيسعه الثلث أم لا, ولو أوصى بالرقبة فقط لم تحسب من الثلث; لأن الرقبة الخالية من المنافع كالتالفة فلا قيمة لها أو بالمنفعة لواحد وبالرقبة لآخر فرد الأول رجعت المنفعة للوارث على الأوجه, ولو أعاد الدار بآلاتها عاد حق الموصى له بمنافعها.
"فرع" لو أوصى بأن يعطى خادم تربته أو أولاده مثلا كل يوم أو شهر أو سنة كذا أعطيه كذلك إن عين إعطاءه من ريع ملكه وإلا أعطيه اليوم الأول إن خرج من الثلث وبطلت الوصية فيما بعده; لأنه حينئذ لا يعرف قدر الموصى به في المستقبل حتى يعلم أيخرج من الثلث أو لا ومن ذلك ما لو أوصى لوصيه كل سنة بمائة دينار ما دام وصيا فيصح بالمائة الأولى إن خرجت من الثلث لا غير خلافا لمن غلط فيه.
"وتصح" الوصية "بحج تطوع" أو عمرته أو هما "في الأظهر" بناء على الأظهر من

ج / 3 ص -98- جواز النيابة فيه, ويحسب من الثلث أما الفرض فيصح قطعا "ويحج من بلده أو" من "الميقات" أو من غيرهما إن كان أبعد من الميقات "كما قيد" عملا بوصيته هذا إن وفى ثلثه بالحج مما عينه قبل الميقات وإلا فمن حيث يفي نعم لو لم يف بما يمكن الحج به من الميقات أي ميقات الميت كما علم مما مر في الحج بطلت الوصية وعاد للورثة قطعا; لأن الحج لا يتبعض بخلاف ما مر في العتق "وإن أطلق" الوصية "فمن الميقات" يحج عنه "في الأصح" حملا على أقل الدرجات "وحجة الإسلام" أو النذر أي في الصحة كما قاله جمع وإلا فمن الثلث "من رأس المال" وإن لم يوص بها كسائر الديون, ويحج عنه من الميقات فإن قيد بأبعد منه ووفى به الثلث فعل ولو عين شيئا ليحج به عنه حجة الإسلام لم يكف إذن الورثة أي ولا الوصي لمن يحج عنه بل لا بد من الاستئجار; لأن هذا عقد معاوضة لا محض وصية ذكره البلقيني رحمه الله وظاهر أن الجعالة كالإجارة نعم لو قال إذا أحججت له غيرك فلك كذا فاستأجر لم يستحق ما عينه الميت ولا أجرة للمباشر بإذنه على التركة كما لو حج عن غيره بغير عقد بل على مستأجره "فإن أوصى بها من رأس المال أو" من "الثلث عمل به" أي بقوله. ويكون في الأول للتأكيد وفي الثاني لقصد الرفق بورثته إذا كان هناك وصايا أخر; لأن حجة الإسلام تزاحمهما حينئذ فإن وفى بها ما خصها وإلا كملت من رأس المال فإن لم يكن وصايا فلا فائدة في نصه على الثلث قال الجلال البلقيني رحمه الله ولو ضاف الوصية الزائدة على أجرة المثل إلى رأس المال كأحجوا عني من رأس مالي بخمسمائة, والأجرة من الميقات مائتان فهما من رأس المال والثلثمائة من الثلث "وإن أطلق الوصية بها فمن رأس المال وقيل من الثلث"; لأنها من رأس المال أصالة فذكرها قرينة على إرادته الثلث, ويرده أنه كما يحتمل ذلك يحتمل أنه أراد التأكيد, وإذا وقع التردد وجب الرجوع للأصل على أن الاحتمال الثاني أرجح; لأن تقصير الورثة في أداء حق الميت الغالب عليهم يرجح إرادة التأكيد "ويحج" عنه "من الميقات"; لأنه الواجب فإن عين أبعد منه ووسعه أو أقرب منه الثلث فعل وإلا فمن الميقات, ولو قال أحجوا عني زيدا بكذا لم يجز نقصه عنه حيث خرج من الثلث, وإن استأجره الوصي بدونه أو وجد من يحج بدونه ومحله كما هو ظاهر إن كان المعين أكثر من أجرة المثل لظهور إرادة الوصية له والتبرع عليه حينئذ. وإلا جاز نقصه عنه ولو كان المعين وارثا فالزيادة على أجرة المثل وصية لوارث ففي الجواهر في أحجوا عني زيدا بألف يصرف إليه الألف, وإن زادت على أجرة المثل حيث وسعها الثلث إن كان أجنبيا, وإلا توقف الزائد على أجرة المثل على الإجازة, ولو حج غير المعين أو استأجر الوصي المعين بمال نفسه أو بغير جنس الموصى به أو صفته رجع القدر الذي عينه الموصي لورثته, وعليه في الثانية بأقسامها أجرة الأجير من ماله, ولو عين قدرا فقط فوجد من يرضى بأقل منه, قال ابن عبد السلام جاز إحجاجه والباقي للورثة, وقال الأذرعي الصحيح وجوب صرف الجميع له ويتعين الجمع بما ذكرته أولا بأن يحمل الأول على ما إذا كان المعين قدر أجرة المثل عادة, والثاني على ما إذا زاد عنها ثم رأيت في الجواهر فيما لو عين قدرا فقط زائدا على أجرة المثل قيل يحج

ج / 3 ص -99- بأجرة المثل فقط, وقيل يحج بالمعين كله إن وسعه الثلث وبه يشعر نصه في الأم, وأجاب به الماوردي واختاره ابن الصلاح ا هـ. ولو عين الأجير فقط أحج عنه بأجرة المثل فأقل إن رضي ذلك المعين على الأوجه أو شخصا لا سنة فأراد التأخير إلى قابل ففيه تردد, وبحث الأذرعي أنه إن مات عاصيا لتأخيره متهاونا حتى مات أنيب غيره رفعا لعصيان الميت ولوجوب الفورية في الإنابة عنه وإلا أخرت إلى اليأس من حجه; لأنها كالتطوع ولو امتنع أصلا, وقد عين له قدر أو لا أحج غيره بأقل ما يوجد ولو في التطوع, وفيما إذا عين قدرا إن خرج من الثلث فواضح, وإلا فمقدار أقل ما يوجد من أجرة مثل حجه من الميقات من رأس المال, والزائد من الثلث.
"فرع" حيث استأجر وصي أو وارث أو أجنبي من يحج عن الميت امتنعت الإقالة; لأن العقد وقع للميت فلم يملك أحد إبطاله وحمله غير واحد على ما لا مصلحة في إقالته وإلا كأن عجز الأجير أو خيف حبسه أو فلسه أو قلة ديانته جازت قال الزبيلي, ويقبل قول الأجير إلا إن رئي يوم عرفة بالبصرة مثلا حججت أو اعتمرت بلا يمين, وأما بحث بعضهم أنه لا بد من يمينه وإلا صدق مستأجره بيمينه أخذا مما مر في قول الوكيل أتيت بالتصرف المأذون فيه, وأنكر الموكل فيرد بأن العبادات يتسامح فيها ألا ترى إلى ما مر أن الزكاة ليس فيها يمين واجبة وإن اتهم, ودلت القرينة على كذبه ووارث الأجير مثله وفي إن حججت عني فلك كذا لا يقبل إلا ببينة وإلا حلف القائل أنه ما يعلمه حج عنه وفارقت الجعالة الإجارة بأنه هنا استحق الأجرة بالعقد اللازم والأداء مفوض إلى أمانته وثم لا يستحق إلا بالإتيان بالعمل, والأصل عدمه فلم يقبل قوله فيه إلا ببينة.
"وللأجنبي" فضلا عن الوارث الذي بأصله, ومن ثم اختص الخلاف بالأجنبي الشامل هنا لقريب غير وارث "أن يحج عن الميت" الحج الواجب كحجة الإسلام وإن لم يستطعها الميت في حياته على المعتمد; لأنها لا تقع عنه إلا واجبة فألحقت بالواجب "بغير إذنه" يعني الوارث "في الأصح" كقضاء دينه بخلاف حج التطوع لا يجوز عنه من وارث أو أجنبي إلا بإيصائه, وإنما جعلت الضمير للوارث على خلاف السياق; لأن محل الخلاف حيث لم يأذن الوارث وإلا صح قطعا وإن لم يوص الميت, ويصح بقاء السياق بحاله من عوده للميت ولا يرد عليه ما ذكر من القطع; لأن إذن وارثه أو الوصي أو الحاكم في نحو القاصر قائم مقام إذنه ويجوز كون أجير التطوع لا الفرض ولو نذرا قنا ومميزا ونازع فيه الأذرعي فقال لا ينبغي أن يستأجر لتطوع أوصى به إلا كاملا لا سيما, وهو يقع فرض كفاية وكالحج زكاة المال والفطر. ثم ما فعل عنه بلا وصية لا يثاب عليه إلا إن عذر في التأخير كما قاله القاضي أبو الطيب "ويؤدي الوارث" ولو عاما "عنه" من التركة "الواجب المالي ولو في كفارة مرتبة" ككفارة قتل وظهار ودم نحو تمتع ويكون الولاء في العتق للميت وكذا البدني إن كان صوما كما قدمه فيه "ويطعم ويكسو" الواو بمعنى أو "في المخيرة" ككفارة يمين ونحو حلق محرم ونذر لحاج "والأصح أنه يعتق" عنه من التركة "أيضا" كالمرتبة; لأنه نائبه شرعا فجاز له ذلك, وإن كان الواجب من الخصال في حقه أقلها قيمة "و" الأصح "أن له"

ج / 3 ص -100- أي الوارث "الأداء من ماله" في المرتبة والمخيرة "إذا لم يكن له تركة" سواء العتق وغيره كقضاء الدين, وكذا مع وجود التركة أيضا كما اعتمده جمع منهم البلقيني ووجهه بأن له إمساك عين التركة وقضاء دين الآدمي المبني على المضايقة من ماله فحق الله أولى, والتعلق بالعين موجود فيهما, وتعلق العتق بعين التركة كما لا يمنع الوارث من شراء غير عبيدها, ويعتقه كذلك لا يمنعه من شراء ذلك من مال نفسه حيث لم يتعلق العتق بعين عبد "و" الأصح "أنه" أي ما فعل عنه من طعام أو كسوة "يقع عنه لو تبرع أجنبي" وهو هنا غير الوارث كما مر "بطعام أو كسوة" كقضاء دينه "لا إعتاق" في مرتبة أو مخيرة "في الأصح" لاجتماع بعد العبادة عن النيابة وبعد إثبات الولاء للميت من غير نائبه الشرعي, وما في الروضة من جوازه في المرتبة مبني على ضعيف. "وينفع الميت صدقة" عنه ومنها وقف لمصحف وغيره وحفر بئر وغرس شجر منه في حياته أو من غيره عنه بعد موته "ودعاء" له "من وارث وأجنبي" إجماعا وصح في الخبر "إن الله تعالى يرفع درجة العبد في الجنة باستغفار ولده له" وهما مخصصان وقيل ناسخان لقوله تعالى {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} [لنجم:39] إن أريد ظاهره وإلا فقد أكثروا في تأويله, ومنه أنه محمول على الكافر أو أن معناه لا حق له إلا فيما سعى, وأما ما فعل عنه فهو محض فضل لا حق له فيه, وظاهر مما هو مقرر في محله أن المراد بالحق هنا نوع تعلق ونسبة إذ لا يستحق أحد على الله ثوابا مطلقا خلافا للمعتزلة ومعنى نفعه بالصدقة أنه يصير كأنه تصدق, واستبعاد الإمام له بأنه لم يأمر به ثم تأويله أنه يقع عن المصدق وينال الميت بركته رده ابن عبد السلام بأن ما ذكروه من وقوع الصدقة نفسها عن الميت حتى يكتب له ثوابها هو ظاهر السنة قال الشافعي رضي الله عنه وواسع فضل الله أن يثيب المصدق أيضا. ومن ثم قال أصحابنا يسن له نية الصدقة عن أبويه مثلا فإنه تعالى يثيبهما ولا ينقص من أجره شيئا وقول الزركشي ما ذكر في الوقف يلزمه تقدير دخوله في ملكه, وتمليكه الغير ولا نظير له. ويرد بأن هذا يلزم في الصدقة أيضا, وإنما لم ينظروا له; لأن جعله كالمتصدق محض فضل فلا يضر خروجه عن القواعد لو احتيج لذلك التقدير على أنه لا يحتاج إليه بل يصح نحو الوقف عن الميت وللفاعل ثواب البر وللميت ثواب الصدقة المترتبة عليه, ومعنى نفعه بالدعاء حصول المدعو به له إذا استجيب واستجابته محض فضل من الله تعالى لا تسمى ثوابا عرفا أما نفس الدعاء وثوابه فهو للداعي; لأنه شفاعة أجرها للشافع ومقصودها للمشفوع له وبه فارق ما مر في الصدقة نعم دعاء الولد يحصل ثوابه نفسه للوالد الميت; لأن عمل ولده لتسببه في وجوده من جملة عمله كما صرح به خبر "ينقطع عمل ابن آدم إلا من ثلاث ثم قال أو ولد صالح أي مسلم يدعو له" جعل دعاءه من عمل الوالد, وإنما يكون منه ويستثنى من انقطاع العمل إن أريد نفس الدعاء لا المدعو به وأفهم المتن أنه لا ينفعه غير ذينك من سائر العبادات ولو القراءة نعم ينفعه نحو ركعتي الطواف تبعا للحج والصوم عنه السابق في بابه. وفارق كالحج القراءة لاحتياجه فيهما لبراءة ذمته مع أن للمال فيهما دخلا ومن ثم لو مات وعليه قراءة منذورة احتمل كما قاله السبكي جوازها

ج / 3 ص -101- عنه وفي القراءة وجه وهو مذهب الأئمة الثلاثة على اختلاف فيه عن مالك بوصول ثوابها للميت بمجرد قصده بها ولو بعدها, واختاره كثيرون من أئمتنا قيل فينبغي نيتها عنه لاحتمال أن هذا القول هو الحق في نفس الأمر أي فينوي تقليده لئلا يتلبس بعبادة فاسدة في ظنه ولا ينافيه في رعاية احتمال كونه الحق منازعة السبكي في بعض ماصدقاته حيث قال لم يصرح أحد بأن مجرد النية بعدها يكفي قال ومن عزاه للشالوسي من أصحابنا فقد وهم; لأنه إنما يقول بإفادة الجعل والظاهر أنه لا يشترط الدعاء وعليه فهو ليس من الإيثار بالقرب المختلف في حرمته; لأن الذي منه أن يقرأ عنه أو له; لأن جعله عبادته نفسها لغيره يخرجه عن كونه متقربا بها لربه, وإنما الذي فيه تصرفه في الثواب وهو غير القربة بجعله لغيره ولم يقل به; لأن الشرع لم يجعل له تصرفا فيه قبل حصوله ولا بعده بنية ولا جعل لكنه خالف ذلك فقال كابن الرفعة الذي دل عليه الخبر بالاستنباط أن بعض القرآن إذا قصد به نفع الميت نفعه إذ قد ثبت أن القارئ لما قصد بقراءته نفع الملدوغ نفعته, وأقر ذلك صلى الله عليه وسلم بقوله "وما يدريك أنها رقية" وإذا نفعت الحي بالقصد كان نفع الميت بها أولى ا هـ. ولك رده بأن الكلام ليس في مطلق النفع بل في حصول ثوابها له, وهذا لا يدل عليه حديث الملدوغ لما قرره هو أن الشرع لم يجعل له تصرفا فيه بنية ولا بجعل نعم حمل جمع عدم الوصول الذي قال عنه المصنف في شرح مسلم: إنه مشهور المذهب على ما إذا قرأ لا بحضرة الميت ولم ينو القارئ ثواب قراءته له أو نواه ولم يدع له أما الحاضر ففيه خلاف منشؤه الخلاف في أن الاستئجار للقراءة على القبر يحمل على ماذا فالذي اختاره في الروضة أنه كالحاضر في شمول الرحمة النازلة عند القراءة له, وقيل محملها أن يعقبها بالدعاء له, وقيل أن يجعل أجره الحاصل بقراءته للميت وحمل الرافعي على هذا الأخير الذي دل عليه عمل الناس وفي الأذكار أنه الاختيار قول الشالوسي إن قرأ ثم جعل الثواب للميت لحقه وأنت خبير أن هذا كالثاني صريح في أن مجرد نية وصول الثواب للميت لا يفيد ولو في الحاضر, ولا ينافيه ما ذكره الأول; لأن كونه مثله فيما ذكر إنما يفيده مجرد نفع لا حصول ثواب القراءة الذي الكلام فيه, وقد نص الشافعي والأصحاب على ندب قراءة ما تيسر عند الميت والدعاء عقبها أي; لأنه حينئذ أرجى للإجابة, ولأن الميت يناله بركة القراءة كالحي الحاضر لا المستمع; لأن الاستماع يستلزم القصد فهو عمل وهو منقطع بالموت وسماع الموتى هو الحق وإن قيل لا يلزم من السلام عليهم سماعهم; لأن القصد به الدعاء بالسلامة لهم من الآفات كما في السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين قال ابن الصلاح وينبغي الجزم بنفع اللهم أوصل ثواب ما قرأناه أي مثله فهو المراد, وإن لم يصرح به لفلان; لأنه إذا نفعه الدعاء بما ليس للداعي فما له أولى, ويجري هذا في سائر الأعمال وبما ذكره في أوصل ثواب ما قرأناه إلى آخره يندفع إنكار البرهان الفزاري قولهم اللهم أوصل ثواب ما تلوته إلى فلان خاصة وإلى المسلمين عامة; لأن ما اختص بشخص لا يتصور التعميم فيه ا هـ. ثم رأيت الزركشي قال الظاهر خلاف ما قاله فإن الثواب يتفاوت فأعلاه ما خصه وأدناه ما عمه وغيره والله

ج / 3 ص -102- تعالى يتصرف فيما يعطيه من الثواب بما يشاء ومنع التاج الفزاري من إهداء القرب لنبينا صلى الله عليه وسلم معللا له بأنه لا يتجرأ على جنابه الرفيع بما لم يؤذن فيه شيء انفرد به ومن ثم خالفه غيره واختاره السبكي رحمه الله, ومر في الإجارة ما له تعلق بذلك ولو أوصى بكذا لمن يقرأ على قبره كل يوم جزء قرآن, ولم يعين المدة صح ثم من قرأ على قبره مدة حياته استحق الوصية وإلا فلا كذا أفتى به بعضهم وفي فتاوى الأصبحي لو أوصى بوقف أرض على من يقرأ على قبره حكم العرف في غلة كل سنة بسنتها فمن قرأ بعضها استحق بالقسط أو كلها استحق غلة السنة كلها أو بنفس الأرض فإن عين مدة لم يستحق الأرض إلا من قرأ جميع المدة, وإن لم يعين مدة فالاستحقاق تعلق بشرط مجهول لا آخر لوقته فيشبه مسألة الدينار المجهولة ا هـ ومراده بمسألة الدينار ما مر في الفرع قبل قوله وتصح بحج تطوع واعترض بأنه لا يشبهها أي لإمكان حمل هذا على أنه شرط لاستحقاق الوصية قراءته على قبره جميع حياته فليحمل عليه تصحيحا للفظ ما أمكن ومر في الوقف ما له تعلق بذلك فراجعه.

فصل في الرجوع عن الوصية
"له الرجوع عن الوصية" إجماعا وكالهبة قبل القبض بل أولى ومن ثم لم يرجع في تبرع نجزه في مرضه وإن اعتبر من الثلث; لأنه عقد تام إلا إن كان لفرعه "وعن بعضها" ككلها ولا تقبل بينة الوارث به إلا إن تعرضت لكونه بعد الوصية ولا يكفي عنه قولها رجع عن جميع وصاياه ويحصل الرجوع "بقوله نقضت الوصية أو أبطلتها أو رجعت فيها أو فسختها" أو رددتها أو أزلتها أو رفعتها وكلها صرائح كهو حرام على الموصى له والأوجه صحة تعليق الرجوع عنها على شرط لجواز التعليق فيها فأولى في الرجوع عنها "أو" بقوله "هذا" إشارة إلى الموصى به "لوارثي" أو ميراث عني وإن لم يقل بعد موتي سواء أنسي الوصية أم ذكرها; لأنه لا يكون كذلك إلا وقد أبطل الوصية فيه فصار كقوله رددتها, ويفرق بينه وبين ما لو أوصى بشيء لزيد ثم به لعمرو فإنه يشرك بينهما لاحتمال نسيانه للأولى بأن الثاني هنا لما ساوى الأول في كونه موصى له وطارئا استحقاقه لم يمكن ضمه إليه صريحا في رفعه فأثر فيه احتمال النسيان وشركنا إذ لا مرجح بخلاف الوارث فإنه مغاير له واستحقاقه أصلي فكأن ضمه إليه رافعا لقوته. ثم رأيت من فرق بقريب من ذلك لكن هذا أوضح وأبين كما يعلم بتأملهما, ومن فرق بأن عمرا لقب ولا مفهوم له ووارثي مفهومه صحيح أي لا لغيره وفيه ما فيه على أنه منتقض بما لو أوصى لزيد بشيء, ثم أوصى به لعتيقه أو قريبه غير الوارث فإن صريح كلامهم التشريك بينهما هنا مع أن الثاني له مفهوم صحيح فتعين ما فرقت به ولا أثر لقوله هو من تركتي وعلم من قولنا إذ لا مرجح أنه لو قال بما أوصيت به لعمرو أو أوصى بشيء للفقراء ثم أوصى ببيعه وصرف ثمنه للمساكين أو أوصى به لزيد ثم بعتقه أو عكسه كان رجوعا لوجود مرجح الثانية من النص على الأولى الرافع لاحتمال النسيان المقتضي للتشريك, ومن ثم لو كان ذاكرا للأولى

ج / 3 ص -103- اختص بها الثاني كما بحث ومن كون الثانية مغايرة للأولى فيتعذر التشريك وقد ينازع في ذلك البحث تعليلهم التشريك باحتمال إرادته له دون الرجوع إلا أن يقال هذا الاحتمال لا أثر له; لأنه يأتي في هذا لوارثي فالوجه ما سبق. وسئلت عما لو أوصى بثلث ماله إلا كتبه ثم بعد مدة أوصى له بثلث ماله ولم يستثن هل يعمل بالأولى أو بالثانية فأجبت بأن الذي يظهر العمل بالأولى; لأنها نص في إخراج الكتب والثانية محتملة أنه ترك الاستثناء فيها لتصريحه به في الأولى, وأنه تركه إبطالا له. والنص مقدم على المحتمل وأيضا فقاعدة حمل المطلق على المقيد تقدم المقيد أو تأخر تصرح بذلك ويفرق بينه وبين ما يأتي فيما لو أوصى له بمائة ثم بخمسين بأن الثانية ثم صريحة في مناقضة الأولى وإن قلنا إن مفهوم العدد ليس بحجة; لأن محله حيث لا قرينة كما هو معلوم من محله, وهنا القرينة المناقضة فعمل بالثانية; لأنها المتيقنة فهي عكس مسألتنا; لأن المتيقن فيها هو الأولى كما تقرر ولا يتأتى هنا اعتبارهم نسيان الأولى فيما مر; لأنهم إنما اعتبروه في الوصية لاثنين فقالوا فيها بالتشريك بخلاف الوصيتين لواحد فإن الثانية وصية مبطلة للأولى فاحتيط لها باشتراط تحقق مناقضتها للأولى فتأمل ذلك فإنه دقيق, ولو أوصى بأمة وهي حامل لواحد وبحملها لآخر أو عكس شرك بينهما في الحمل بناء على أن الوصية بالحامل تسري لحملها; لأنه حينئذ تواردت عليه وصيتان لاثنين فشركنا بينهما فيه وإنكارها بعد أن سئل عنها رجوع إن كان لغير غرض "وبيع" وإن فسخ في المجلس "وإعتاق" وتعليقه وإيلاد وكتابة "وإصداق" لما وصى به, وكل تصرف ناجز لازم إجماعا, ولأنه يدل على الإعراض عنها "وكذا هبة أو رهن" له "مع قبض" لزوال الملك في الهبة وتعريضه للبيع في الرهن "وكذا دونه في الأصح" لدلالتهما على الإعراض وإن لم يوجد قبول بل وإن فسدا من وجه آخر على الأوجه "ويوصيه بهذه التصرفات" البيع وما بعده لإشعارها بالإعراض "وكذا توكيل في بيعه وعرضه" يصح رفعه, وكذا جره فيفيد أن توكيله في العرض رجوع "عليه في الأصح" بخلاف نحو تزويج لمن لم ينص له على التسري بها ووطء وإن أنزل ولا نظر لإفضائه لما به الرجوع لبعده بخلاف العرض; لأنه يوصل غالبا لما به الرجوع ومر أنه لو أوصى له بمنفعة شيء سنة ثم آجره سنة ومات عقب الإجارة بطلت الوصية.; لأن المستحق بها هي السنة التي تلي الموت, وقد صرفها لغيرها فإن مات بعد نصفها بقي له نصفها الثاني, ولو حبسه الوارث السنة بلا عذر غرم للموصى له الأجرة أي أجرة مثله تلك المدة كما هو ظاهر ومن العذر حبسه من غير انتفاع لإثبات الوصية كما هو ظاهر أيضا وكذا لطلبه من القاضي من تكون العين تحت يده خوف خيانة الموصى له فيها لقرينة فيما يظهر "وخلطه حنطة معينة" وصى بها بمثلها أو أجود أو أردأ بحيث لا يمكن التمييز منه أو من مأذونه "رجوع" لتعذر التسليم بما أحدثه في العين بخلاف ما إذا أمكن التمييز أو اختلطت بنفسها أو كان الخلط من غيره بغير إذنه على الأوجه لما يأتي من الفرق بين الهدم ونحو الطحن "تنبيه" كذا أطلقوا الغير هنا وهو مناف لقولهم في الغصب لو صدر خلط ولو من غير الغاصب لمغصوب مثلي أو متقوم بما لا يتميز من جنسه أو غيره أجود أو أردأ أو مماثلا

ج / 3 ص -104- كان إهلاكا فيملكه الغاصب, وكذا لو غصب من اثنين شيئين وخلطهما كذلك فيملكهما أيضا بخلاف خلط متماثلين بغير تعد فإنه يصيرهما مشتركين ا هـ. وحينئذ فيتعين فرض ما هنا في خلط لا يقتضي ملك المخلوط للخالط وإلا بطلت الوصية ولا شركة وإلا بطلت في نصفه لاستلزام الشركة خروج نصف الموصى به عن ملك الموصي أو وارثه إلى ملك الخالط وفرع شيخنا رحمه الله على عدم الرجوع أن الزيادة الحاصلة بالجودة غير متميزة فتدخل في الوصية وفيه نظر لما تقرر أن الخلط إن كان بفعل الموصي أو مأذونه أو أجنبي وملك بطلت أو لا بفعل أحد أو أجنبي ولم يملك ولا شارك فكيف يملك الموصى له صفة لم تنشأ من الموصي ولا نائبه فالذي يظهر أنه يحمل على ما إذا لم تزد القيمة بذلك الخلط, وإلا وجب لمالك الجيد المختلط التفاوت بين ما حصل له بتقدير خلط غير الجيد به وما حصل للموصى له بتقدير خلط الجيد به.
"ولو أوصى بصاع من صبرة" معينة "فخلطها" هو أو مأذونه "بأجود منها" خلطا لا يمكن معه التمييز "فرجوع"; لأنه أحدث بالخلط زيادة لم يرض بتسليمها ولا يمكن بدونها "أو مثلها فلا" قطعا; لأنه لم يحدث تغييرا إذ لا فرق بين المثلين "وكذا بأردأ في الأصح" قياسا على تعييب الموصى به أو إتلاف بعضه, ولو تلفت إلا صاعا فهل يتعين للوصية علمت صيعانها أو لا أو يفرق كما في البيع بين المعلومة فينزل على الإشاعة والمجهولة فإذا بقي صاع منها تعين للوصية كل محتمل وعلى الأول الأقرب يفرق بأن الملك ثم قارن آخر الصيغة فنظرنا فيه بين تنزيله على المتبادر من الإشاعة أو عدمها وهنا لا ملك إلا بعد الموت والقبول ولا ندري هل تلك المعينة تبقى عنده أو لا فصححناها في صاع من الموجود منها عند الموت, ولم ننظر للمعلومة الصيعان وغيرها; لأن الوصية إحسان وبر والمقصود تصحيحها فيما ذكره الموصي ما أمكن ومر فيما لو أوصى بأحد رقيقيه فلم يبق إلا واحد ما يؤيد ما ذكرته "وطحن حنطة" معينة "وصى بها" أو ببعضها "وبذرها وعجن دقيق" وطبخ لحم وشيه وجعله وهو لا يفسد قديدا "وغزل قطن" أو جعله حشوا ما لم يتحد الموصى له بالثوب والقطن كما بحثه الأذرعي رحمه الله. ويلحق به نظائره بشرط أن لا يزول اسم أحد العينين بما فعله وجعل خشبة بابا وخبز فتيتا وعجين خبزا, والفرق بينه وبين تجفيف الرطب غير خفي إذ هو يقصد به البقاء فهو كخياطة ثوب مقطوع أوصي به وكتقديد لحم يفسد ويفرق بين هذا وخبز العجين مع أنه يفسد لو ترك بأن التهيئة للأكل في الخبز أغلب وأظهر منها في القديد "ونسج غزل وقطع ثوب قميصا" مثلا "وبناء وغراس في عرصة رجوع" إن كان بفعله أو بفعل مأذونه سواء أسماه باسمه أم قال بهذا أو بما في هذا البيت مثلا لإشعار ذلك كله بالإعراض هذا كله في المعين كما تقرر فلو أوصى بنحو ثلث ماله, ثم تصرف في جميعه ولو بما يزيل الملك لم يكن رجوعا; لأن العبرة بثلث ماله الموجود عند الموت لا الوصية ولو اختص نحو الغراس ببعض العرصة اختص الرجوع بمحله, وقد يراعى تغيير الاسم كما إذا أوصى بدار, ثم انهدمت في حياته بنفسها أو بفعل الغير فإنه رجوع في النقض دون العرصة والاسم أو بفعله فإنه رجوع في الكل لزوال الاسم عنه بالكلية

ج / 3 ص -105- بخلافه فيما مر في نحو طحن الحنطة; لأنه يقال دقيق حنطة فلم يؤثر فيه إلا فعله أو فعل مأذونه, والحاصل أنه مع أحد هذين يقدم المشعر بالإعراض إشعارا قويا, وإن لم يزل الاسم ومع عدمهما لا ينظر إلا لزوال الاسم بالكلية فتأمله. وخرج بالبناء والغراس الزرع وبقطع الثوب لبسه لضعف إشعارهما بذلك ومن ثم لو دام بقاء أصوله أي بالمعنى السابق في الأصول والثمار فيما يظهر ثم رأيت في كلام الأذرعي ما يفهمه كان كالغراس ومر أنه لو أوصى بشيء لزيد ثم لعمرو شرك بينهما; لأن الجملة اثنان ونسبة كل إليها النصف فهو على طبق ما يأتي عن الشيخين خلافا لمن وهم فيه زاعما أن محل التشريك هنا هو محل الرجوع نظير ما يأتي عن الإسنوي فإن رد أحدهما أخذ الآخر الجميع بخلاف ما لو أوصى به لهما ابتداء فرد أحدهما يكون النصف للوارث دون الآخر; لأنه لم يوجد له إلا النصف نصا, ولو أوصى بها لواحد ثم بنصفها لآخر كانت أثلاثا للأول ثلثاها وللثاني ثلثها, وزعم الإسنوي أن هذا غلط, وأن الصواب أنها أرباع بناء على أن محل التشريك هو محل الرجوع هو الغلط كما قاله البلقيني; لأن المرعي عندهم في ذلك طريقة العول بأن يضاف أحد المالين للآخر, وينسب كل منهما للمجموع فيقال هنا معنا مال ونصف مال يزاد النصف على الجملة يصير معنا ثلاثة تقسم على النسبة لصاحب المال الثلثان ولصاحب النصف الثلث فإن كان الوصية للآخر بالثلث كان له الربع وفي الأول لو رد الثاني فالكل للأول أو الأول فالنصف للثاني, ووقع لشارح خلاف ذلك وهو تحريف. ولو أوصى له مرة ثم مرة تأتي هنا في التعدد والاتحاد ما مر في الإقرار كما أشار إليه بعضهم ويرد عليه ما لو أوصى بمائة ثم خمسين ليس له إلا الخمسون لتضمن الثانية الرجوع عن بعض الأولى, ذكره المصنف وأخذ منه بعضهم أنه لو أوصى بثلثه لزيد ثم بثلثه له ولعمرو تناصفاه وبطلت الأولى, ويؤخذ منه أيضا أنه لو أوصى لزيد بثلث ماله ثم أوصى ثانيا لعمرو بثلث غنمه ولزيد الأول بثلث نخله ولم يتعرض لباقي الثلث أن زيدا ليس له إلا ثلث النخل وبطلت وصيته الأولى; لأن الثانية أقل منها, والحاصل أن محل قولهم لو أوصى لزيد بشيء ثم أوصى به لعمرو تناصفاه ما لم يوص لزيد ثانيا بما هو أقل من حصته في الأولى, وإلا بطلت في الحصة ولم يكن له سوى الثانية ثم ما بطلت فيه يعود للورثة لا لعمرو كما هو واضح ولو أوصى لزيد بعين ثم لعمرو بثلث ماله كان لعمرو ربعها; لأنها من جملة ماله الموصى له بثلثه فهو كما لو أوصى لإنسان بعين ولآخر بثلثها فيكون للآخر ربعها على قياس ما مر عن الشيخين لا يقال قياس ما تقرر عن المصنف في مائة ثم خمسين من تضمن الثانية الرجوع عن بعض الأولى أن العين إن ساوت الثلث أخذ الموصى له بها نصفها والآخر ما يساوي نصف الثلث. وإن كانت أقل أو أكثر وزع الثلث على قيمتها وقدر الثلث وأعطي كل ما يخصه; لأنا نقول تضمن الرجوع إنما هو في وصيتين لواحد كما هو فرض صورة المصنف وأما في غير ذلك فلا يتضمنه, وإنما يتضمن المشاركة بين الوصيتين فعمل فيهما بما مر ويؤيد ذلك إفتاء شيخنا فيمن أوصى لإنسان بثور ولآخر بجمل ولآخر بنصف ماله ولآخر بثلث ماله بأن لذي النصف نصف جميع المال حتى في الثور والجمل ولذي الثلث ثلث

ج / 3 ص -106- جميعه حتى فيهما; لأن كلا من الوصيتين مضافة إلى جميع ماله ومنه الثور والجمل وحينئذ للموصى له بالنصف من كل منهما ثلاثة أجزاء من أحد عشر وبالثلث جزءان من أحد عشر ولكل من الموصى له بالثور والجمل ستة أجزاء أي; لأنك تزيد على وصية كل ثلثها ونصفها وهما من ستة خمسة فزدهما عليها تصير الجملة أحد عشر على قياس ما مر عن الشيخين.

فصل في الإيصاء
وهو كالوصاية لغة يرجع لما مر في الوصية, وشرعا إثبات تصرف مضاف لما بعد الموت فالفرق بينهما اصطلاح فقهي.
"يسن" لكل أحد "الإيصاء" عدل إليه عن قول أصله الوصاية; لأنه أبعد عن لفظ الوصية فيتضح به عند المبتدئ الفرق أكثر "بقضاء الدين" الذي لله كالزكاة أو لآدمي ورد المظالم كالمغصوب وأداء الحقوق كالعواري والودائع إن كانت ثابتة بفرض إنكار الورثة ولم يردها حالا وإلا وجب أن يعلم بها غير وارث تثبت بقوله ولو واحدا ظاهر العدالة أو يردها حالا خوفا من خيانة الوارث, وواضح أن نحو المغصوب لقادر على رده فورا لا تخيير فيه بل يتعين الرد, ويظهر الاكتفاء بخطه بها إن كان في البلد من يثبته; لأنهم كما اكتفوا بالواحد مع أنه وإن انضم إليه يمين غير حجة عند بعض المذاهب نظرا لمن يراه حجة فكذا الخط نظرا لذلك نعم من بإقليم, يتعذر فيه من يثبت بالخط أو يقبل الشاهد واليمين ينبغي أن لا يكتفى منه بذينك "وتنفيذ الوصايا" إن أوصى بشيء. وإنما صحت في نحو رد عين وفي دفعها حالا والوصية بها لمعين وإن كان لمستحقها الاستقلال بأخذها من التركة بل لو أخذها أجنبي من التركة ودفعها إليه لم يضمنها كما صرح به الماوردي وذلك; لأن الوارث قد يخفيها أو يتلفها وليطالب الوصي الوارث بنحو ردها ليبرأ الميت ولتبقى تحت يد الموصي لا الحاكم لو غاب مستحقها وكذا لو تعذر قبول الموصى له بها على ما بحثه ابن الرفعة وقال السبكي هي قبل القبول ملك للوارث فله الامتناع من دفعها للوصي فيأخذها الحاكم إلى أن يستقر أمرها ومعنى قوله ملك للوارث أي بفرض عدم القبول فكان له دخل فيمن تبقى تحت يده والذي يتجه فيما إذا أوصى للفقراء مثلا أنه إن عين لذلك وصيا لم يكن للقاضي دخل فيه إلا من حيث المطالبة بالحساب, ومنع إعطاء من لا يستحق وإلا تولى التصرف هو أو نائبه ولو أخرج الوصي الوصية من ماله ليرجع في التركة رجع إن كان وارثا وإلا فلا أي إلا إن أذن له الحاكم أو جاء وقت الصرف الذي عينه الميت, وفقد الحاكم ولم يتيسر بيع التركة فأشهد بنية الرجوع كما هو قياس نظائره وسيأتي ما يؤيده ولو أوصى ببيع بعض التركة وإخراج كفنه من ثمنه فاقترض الوصي دراهم وصرفها فيه امتنع عليه البيع ولزمه وفاء الدين من ماله. ومحله فيما يظهر حيث لم يضطر إلى الصرف من ماله وإلا كأن لم يجد مشتريا رجع إن أذن له حاكم أو فقده وأشهد بنية الرجوع نظير ما تقرر ولو أوصى بقضاء الدين من عين بتعويضها فيه وهي تساويه أو تزيد وقبل

ج / 3 ص -107- الوصية بالزائد كما هو ظاهر أو من ثمنها تعين فليس للورثة إمساكها ومنه يؤخذ أنه لا يلزم استئذانهم فيها بخلاف ما إذا لم يعين لا يتصرف حتى يستأذنهم; لأنها ملكهم فإن غابوا استأذن الحاكم, وبحث صحة: إذا مت ففرق ما لي عليك من الدين للفقراء فيكون وصيا ومر آخر الوكالة ما يصرح به, وكأن سبب اغتفار اتحاد القابض والمقبض هنا تقدير أن الفقراء وكلاؤه كما قدر أن المعمرين وكلاؤه في إذن الأجير للمستأجر في العمارة, وقد يقال لا يحتاج لهذا التقدير هنا بل سببه الخوف من استيلاء نحو قاض بالقبض منه ثم إقباضه, وإن كان هو القياس; لأن الغالب في القضاة ونحوهم الخيانة لا سيما في الصدقات, وقد قال الأذرعي عن قضاة زمنه وهم أحسن حالا ممن بعدهم إنهم كقريبي عهد بالإسلام وللمشتري من نحو وصي وقيم ووكيل وعامل قراض أن لا يسلمه الثمن حتى تثبت ولايته عند القاضي قال القاضي أبو الطيب ولو قال ضع ثلثي حيث شئت لم يجز له الأخذ لنفسه أي وإن نص له على ذلك لاتحاد القابض والمقبض. قال الدارمي رحمه الله ولا لمن تقبل شهادته له أي إلا أن ينص له عليه لمستقل إذ لا اتحاد ولا تهمة حينئذ قال ولا لمن يخاف منه أي ولم يوجد فيه شرط الإعطاء وإلا فلا وجه لمنع إعطائه ولو خوفا منه قال ولا لمن يستصلحه وكأن مراده أنه غير صالح فيعطيه ليتألفه حتى يبقى صالحا وفيه نحو ما قبله وهو أنه إن وجد فيه شرط الإعطاء جاز مطلقا أو عدمه لم يجز مطلقا "والنظر في أمر الأطفال" والمجانين والسفهاء, وكذا الحمل الموجود عند الإيصاء ولو مستقلا كما اقتضاه كلام جمع متقدمين وسكت عليه جمع متأخرون ويدخل من حدث بعد الإيصاء على أولاده تبعا على الأوجه كما في الوقف.
وبحث الأذرعي وجوبه في أمر نحو الأطفال إلى ثقة مأمون وجيه كاف إذا وجده وغلب على ظنه أن تركه يؤدي إلى استيلاء خائن من قاض أو غيره على أموالهم وفي هذا ذهاب إلى أنه يلزمه حفظ مالهم بما قدر عليه بعد موته كما في حياته. وأركانه أربعة موص ووصي وموصى فيه وصيغة.
"وشرط الوصي" تعيين و "تكليف" أي بلوغ وعقل; لأن غيره لا يلي أمر نفسه فغيره أولى وسيذكر أنه لو أوصى لفلان حتى يبلغ ولده فإذا بلغ فهو الوصي جاز ولا يرد على هذا; لأنه في الإيصاء المنجز وذاك إيصاء معلق "وحرية" كاملة ولو مآلا كمدبر ومستولدة فلا يصح لمن فيه رق للموصي أو لغيره وإن أذن سيده; لأن الوصاية تستدعي فراغا, وهو ليس من أهله وأخذ منه ابن الرفعة منع الإيصاء لمن آجر نفسه في عمل مدة لا يمكنه التصرف فيها بالوصاية ولا يرد عليه أن له حينئذ الإنابة; لأنه الآن عاجز وذلك; لأن الاستنابة تستدعي نظرا في النائب والفرض أنه مشغول "وعدالة" ولو ظاهرة فلا تصح لفاسق إجماعا; لأنه ولاية ولو وقع نزاع في عدالته اشترط ثبوت العدالة الباطنة كما هو ظاهر "وهداية إلى التصرف الموصى به" فلا يجوز لمن لا يهتدي إليه لسفه أو هرم أو تغفل إذ لا مصلحة فيه. ولو فرق فاسق مثلا ما فوض له تفرقته غرمه وله استرداد بدل ما دفعه ممن عرفه لتبين أنه لم يقع الموقع فإن بقيت عين المدفوع استرده القاضي وأسقط عنه من الغرم بقدره كما هو

ج / 3 ص -108- ظاهر, ومر أن للمستحق لعين الاستقلال بأخذها وللأجنبي أخذها ودفعها إليه فما هنا في غير ذلك "وإسلام" فلا يصح من مسلم لكافر لتهمته نعم إن كان المسلم وصي ذمي فوض إليه وصاية على أولاده الذميين جاز له إيصاء ذمي عليهم على ما بحثه الإسنوي ورده ابن العماد وتبعوه بأن الوصي يلزمه النظر بالمصلحة الراجحة والتفويض لمسلم أرجح في نظر الشرع منه لذمي فالوجه تعين المسلم هنا أيضا أي إن وجد مسلم فيه الشروط يقبل وإلا جاز الذمي الذي فيه الشروط فيما يظهر وأخذ من التعليل المذكور أنه لو كان لمسلم ولد بالغ ذمي سفيه لم يجز أن يوصي به إلى الذمي وفيه نظر والفرق بين الأب والوصي ظاهر, وذكر الإسلام بعد العدالة; لأن الكافر قد يكون عدلا في دينه وبفرض علمه من العدالة يكون توطئة لقوله "لكن الأصح جواز وصية ذمي" أو نحوه ولو حربيا كما هو ظاهر "إلى" كافر معصوم "ذمي" أو معاهد أو مستأمن فيما يتعلق بأولاده الكفار بشرط كون الوصي عدلا في دينه كما يجوز أن يكون وليا لأولاده. وتعرف عدالته بتواترها من العارفين بدينه أو بإسلام عارفين وشهادتهما بها, ويشترط أيضا أن لا يكون الوصي عدوا للموصي عليه أي عداوة دنيوية فأخذ الإسنوي منه عدم صحة وصاية نصراني ليهودي وعكسه مردود نعم في تصور وقوع العداوة للطفل والمجنون من صغره بعد, وكون ولد العدو عدوا ممنوع, ويمكن تصويره بأن يكون عرف من الوصي كراهتهما لموجب أو غيره على أن اشتراط عدالته تغني عن اشتراط عدم عداوته نظير ما يأتي في ولي النكاح المجبر لكن ما أجبت به عنه ثم لا يتأتى هنا فتأمله فإنه غامض والعبرة في هذه الشروط بوقت الموت; لأنه وقت التسلط على القبول فلا يضر فقدها قبله ولو عند الوصية, وهل يحرم الإيصاء لنحو فاسق عندها; لأن الظاهر استمرار فسقه إلى الموت فيكون متعاطيا لعقد فاسد باعتبار المآل ظاهرا أو لا يحرم; لأنه لم يتحقق فساده لاحتمال عدالته عند الموت ولا إثم مع الشك كل محتمل ومما يرجح الثاني أن الموصي قد يترجى صلاحه لوثوقه به فكأنه قال جعلته وصيا إن كان عدلا عند الموت. وواضح أنه لو قال ذلك لا إثم عليه فكذا هنا; لأن هذا مراد وإن لم يذكر, ويأتي ذلك في نصب غير الجد مع وجوده بصفة الولاية لاحتمال تغيرها عند الموت فيكون كمن عينه الأب لوثوقه به "ولا يضر العمى في الأصح"; لأن الأعمى كامل, ويمكنه التوكيل فيما لا يمكنه وبحث الأذرعي امتناع الوصية للأخرس وإن كان له إشارة مفهمة, ونظر غيره فيه وتتجه الصحة فيمن له إشارة مفهمة إذا وجدت فيه بقية الشروط "ولا تشترط الذكورة" إجماعا "وأم الأطفال" المستجمعة للشروط عند الوصية وقول غير واحد عند الموت عجيب; لأن الأولوية الآتية إنما يخاطب بها الموصي, وهو لا علم له بما عند الموت فتعين أن المراد أنها إن كانت عند إرادته الوصية جامعة للشروط فالأولى أن يوصي إليها وإلا فلا فإن قلت لا فائدة لذلك; لأنها قد تصلح عند الوصية لا الموت قلت الأصل بقاء ما هي عليه فإن قلت يمكن تصحيح ما قالوه بأن يوصي إليها معلقا على استجماعها للشروط عند الموت قلت لو كان هذا هو المراد لم يحتج لقولهم المستجمعة للشروط عند الموت; لأنه وإن لم ينص على ذلك لا بد من وجوده فكان قياسه أن يقال

ج / 3 ص -109- إنها أولى مطلقا, ثم إن استجمعت الشروط عند الموت بقيت على وصايتها وإلا فلا على أن ذلك لو قيل لم يحسن أيضا لعدم وجود محقق الأولوية حينئذ; لأنها إن استجمعت الشروط وجب توليتها, وإلا لم يجز وتزوجها لا يبطل وصايتها إلا إن نص عليه الموصي وإن أبطل حضانتها بشرطه "أولى" بإسناد الوصية إليها بل وبتفويض القاضي حيث لا وصية أمرهم إليها "من غيرها"; لأنها أشفق عليهم قال الأذرعي وإنما يظهر كونها أولى إن ساوت الرجل في الاسترباح ونحوه من المصالح التامة. "وينعزل الوصي" وقيم الحاكم بل والأب والجد "بالفسق" وإن لم يعزله الحاكم لزوال أهليته نعم تعود ولاية الأب والجد بعود العدالة; لأن ولايتهما شرعية بخلاف غيرهما لتوقفها على التفويض فإذا زالت احتاجت لتفويض جديد وكذا ينعزلون بالجنون والإغماء لا باختلال الكفاية بل يضم له القاضي معينا بل أفتى السبكي بحثا بأنه يجوز له ضم آخر للوصي بمجرد الريبة, ثم قال وظاهر كلام الأصحاب يقتضي المنع ا هـ والذي يظهر حمل الأول على قوة الريبة والثاني على ضعفها, ثم رأيت الأذرعي بحث ذلك وزاد أن هذا في متبرع أما من يتوقف ضمه على جعل فلا يعطاه إلا عند غلبة الظن لئلا يضيع مال اليتيم بالتوهم من غير دليل ظاهر, ويعزل القاضي قيمه بمجرد اختلال كفايته; لأنه الذي ولاه "وكذا القاضي" ينعزل بما ذكر "في الأصح" لزوال أهليته أيضا, ويتجه في فاسق ولاه ذو شوكة مع علمه بفسقه أنه لا يؤثر إلا طرو مفسق آخر أقبح; لأن موليه قد لا يرضى به "لا الإمام الأعظم" فإنه لا ينعزل بما ذكر لتعلق المصالح الكلية بولايته وخالف فيه كثيرون فنقل القاضي الإجماع فيه مراده به إجماع الأكثر.
"ويصح الإيصاء بقضاء الدين" ورد الحقوق "وتنفيذ الوصية من كل حر" سكران أو "مكلف" مختار نظير ما مر في الموصي بالمال, ومن ثم يأتي هنا نظير ما مر هناك فلو أوصى السفيه بمال وعين من ينفذه تعين على الأوجه وتنفيذ بالياء مصدرا هو ما في أكثر النسخ كأصله وغيره, وحكي عن خطه حذف الياء مضارعا قيل والأولى أولى إذ يلزم الثانية تكرار محض; لأنه قدم الوصية بقضاء الدين أول الفصل وحذف بيان ما تنفذ فيه ومخالفة أصله وفيه نظر; لأن الجار متعلق بيصح أيضا فلا تكرار وحذف ذلك يغني عنه قوله الآتي, ويشترط بيان ما يوصى فيه.
"ويشترط" في الموصي "في أمر الأطفال" والمجانين والسفهاء "مع هذا" المذكور من الحرية والتكليف وغيرهما مما أشرنا إليه "أن تكون له ولاية عليهم" مبتدأة من الشرع وهو الأب أو الجد المستجمع للشروط وإن علا دون الأم وسائر الأقارب والوصي والحاكم وقيمه ومنه أب أو جد نصبه الحاكم على مال من طرأ سفهه; لأن وليه الآن الحاكم دونهما, وبحث الأذرعي أنه لا يصح إيصاء الفاسق فيما تركه لولده من المال لسلب ولايته على ولده وهو معلوم من المتن. "وليس لوصي" توكيل إلا فيما يعجز عنه أو لا يتولاه مثله على ما مر في الوكالة ولا "إيصاء" استقلالا قطعا "فإن أذن له فيه" من الموصي وعين له شخصا أو فوضه لمشيئته بأن قال له أوص بتركتي فلانا أو من شئت فإن لم يقل بتركتي

ج / 3 ص -110- لم يصح "جاز في الأظهر"; لأنه استنابه فيه كالوكيل يوكل بالإذن ثم إن قال له أوص عني أو عنك فواضح وإلا وصى عن الموصي لا عن نفسه على الأوجه "و" لكون الوصية بكل من معنييها السابقين تحتمل الجهالات والأخطار جاز فيها التوقيت والتعليل كما يأتي فعليه "لو قال أوصيت" لزيد ثم من بعده لعمرو أو "إليك إلى بلوغ ابني أو قدوم زيد فإذا بلغ أو قدم فهو الوصي جاز" بخلاف أوصيت إليك فإذا مت فقد أوصيت إلى من أوصيت إليه أو فوصيك وصيي; لأن الموصى إليه مجهول من كل وجه ولو بلغ الابن أو قدم زيد غير أهل فهل ينعزل الأول فيلي الحاكم أو يستمر; لأن المراد إذا بلغ أو قدم أهلا لذلك الذي رجحه الأذرعي في بعض كتبه الثاني وله احتمال أنه يفرق بين الجاهل بالوصاية إلى غير الأهل وبين غيره قيل كان ينبغي تأخير هذا عقب قوله الآتي, ويجوز فيه التوقيت والتعليق فإنه مثال له وقد يجاب بأنهما هنا ضمنيان فلو أخر هذا إلى هناك ربما توهم قصر ذاك عليهما ففصل بينهما ليكون هذا مفيدا للضمني وذاك مفيدا للصريح وكون هذا مغنيا عن ذاك لا يعترض به مثل المنهاج.
"ولا يجوز" للأب "نصب وصي" على الأولاد "والجد حي بصفة الولاية" عليهم حال الموت أي لا يعتد بمنصوبه إذا وجدت ولاية الجد حينئذ; لأن ولايته ثابتة بالشرع كولاية التزويج أما لو وجدت حال الإيصاء ثم زالت عند الموت فيعتد بمنصوبه كما بحثه البلقيني رحمه الله لما مر أن العبرة بالشروط عند الموت, وبحث السبكي رحمه الله جوازه عند غيبة الجد إلى حضوره للضرورة قال الزركشي رحمه الله, ويحتمل المنع فإن الغيبة لا تمنع حق الولاية أي ويمكن الحاكم أن ينوب عنه ا هـ ويتجه جوازه لو كان ثم ظالم لو استولى على المال أكله لتحقق الضرورة حينئذ وعليه يحمل كلام السبكي رحمه الله, وخرج بحال الموت حال الوصية فلا عبرة بها بل يجوز على ما مر نصب غيره, وإن كان هو بصفة الولاية حينئذ ثم ينظر عند الموت لتأهل الجد وعدمه كما علم مما مر أما على الديون والوصايا فيجوز مع وجود الجد فإن لم يوص بها فالجد أولى بأمر الأطفال ووفاء الدين ونحوه, والحاكم أولى بتنفيذ الوصايا على ما نقلاه عن البغوي رحمه الله وغيره لكن بما يشعر بالتبري منه, ومن ثم اعتمد الأذرعي رحمه الله قول القاضي إن قضاء الديون إلى الحاكم أيضا, وغلط البغوي. "و" لا يجوز "الإيصاء بتزويج طفل وبنت" ولو مع عدم ولي; لأن الوصي لا يعتني بدفع العار عن النسب وسيأتي توقف نكاح السفيه على إذن الولي ومنه الوصي "ولفظه" أي الإيصاء كما بأصله أي وصيغته "أوصيت إليك أو فوضت" إليك "ونحوهما" كأقمتك مقامي, وقياس ما مر اشتراط بعد موتي فيما عدا أوصيت, ويظهر أن وكلتك بعد موتي في أمر أطفالي كناية; لأنه لا يصلح لموضوعه فيكون كناية في غيره وقياسه إن وليتك كذلك وهو ما رجحه شيخنا لكن ظاهر كلام الأذرعي أنه صريح هنا وقد يوجه بأنه أقرب إلى مدلول فوضت إليك الصريح من وكلتك ويؤيده ما يأتي من صحة الوصية بالإمامة لواحد بعد موتي وظاهره صحتها بلفظ أوصيت وفوضت وإذا ثبت ذلك في فوضت ثبت في وليت, وليس هذا من قاعدة ما كان صريحا في بابه; لأنا إذا

ج / 3 ص -111- جوزنا الوصية بالإمامة كان الباب واحدا فما كان صريحا هناك يكون صريحا هنا, وعكسه غاية الأمر أن الموصى فيه إمامة وغيرها وهذا لا يؤثر. وتكفي إشارة الأخرس المفهمة وكتابته وكذا الناطق إذا سكت وأشار برأسه أن نعم وقد قرئ عليه كتاب الوصية من غير قراءة ومر لذلك مزيد في مبحث صيغ الوصية "ويجوز فيه التوقيت" كأوصيت إليك سنة سواء أقال بعدها وصيي فلان أم لا أو إلى بلوغ ابني "والتعليق" كإذا مت أو إذا مات وصيي فقد أوصيت إليك كما مر "ويشترط بيان ما يوصى فيه" وكونه تصرفا ماليا مباحا كأوصيت إليك في قضاء ديوني أو في التصرف في أمر أطفالي أو في رد آبقي أو ودائعي أو في تنفيذ وصاياي فإن جمع الكل ثبت له أو خصصه بأحدها لم يتجاوزه, ولو أطلق كأوصيت إليك في أمري أو تركتي أو في أمر أطفالي ولم يذكر التصرف صح, ويظهر أن الأول عام ويفرق بين الأول وفساد نظيره السابق في الوكالة بأن ذاك لو صح لحق الموكل به ضرر لا يستدرك كعتق ووقف وطلاق بخلافه هنا لتقيد تصرفه بالمصلحة; لأنه على الغير الذي لم يأذن في خلافه ولو أطلق وصححناه ثم أوصى لآخر في معين فالقياس أن ذلك يصير عزلا للأول عنه فيتصرف الثاني فيما عين له, ويبقى الأول على ما عداه فإن وصى لثان فيما وصى به للأول ولم يتعرض له شاركه ووجب اجتماعهما; لأنه الأحوط والمعتمد في الثاني أنه للحفظ والتصرف في مالهم للعرف وفي الأنوار أن قول القاضي وليتك مال فلان للحفظ فقط ومر آخر الحجر بيان أن قاضي بلد المال يتصرف فيه بالحفظ ونحوه وقاضي بلد المحجور يتصرف فيه بالبيع وغيره. نعم بحث بعضهم أن نظر وصاياه لقاضي بلد ماله أخذا مما مر أول الفرائض من أن من مات بلا وارث اختص بماله أهل بلده وفيه نظر ولا شاهد له في هذا على أنه ضعيف فالذي يتجه ما اقتضاه كلامهم في الحجر أنه لبلد المالك وسيأتي جواز النقل في الوصية فليست كالزكاة حتى يعتبر فيها بلد المال "فإن اقتصر على أوصيت إليك لغا" كوكلتك ولأنه لا عرف يحمل عليه كما قالوه ونازع فيه السبكي رحمه الله بأن العرف يقتضي أنه يثبت له جميع التصرفات ا هـ وفيه نظر بل الحق ما قالوه وما قاله غير مطرد فلا يعول عليه وإن قال الزركشي يؤيده قول البيانيين: إن حذف المعمول يؤذن بالتعميم وجزم الزبيلي بصحة فلان وصيي ا هـ; لأن كلام البيانيين ليس في مثل ما نحن فيه وكلام الزبيلي إما ضعيف أو يفرق بينه وبين ما هنا بأن ما قاله محتمل للإقرار وهو يقبل المجهول فصح فيه ما يحتمله وحمل على العموم إذ لا مرجح وما هنا محض إنشاء وهو لا يقبل الجهل بوجه "و" يشترط "القبول" من الوصي; لأنها عقد تصرف كالوكالة ومن ثم اكتفي هنا بالعمل كهو ثم كما اقتضاه كلام الشيخين وجزم به القفال وهو أوجه من اعتماد السبكي رحمه الله اشتراط اللفظ "ولا يصح" القبول ولا الرد "في حياته في الأصح"; لأنه لم يدخل وقت تصرفه كالموصى له بالمال بخلافه بعد الموت ولا يشترط بعده الفور في القبول ما لم يتعين تنفيذ الوصايا أو يعرضها عليه الحاكم بعد ثبوتها عنده قال الأذرعي رحمه الله أو يكون هناك ما تجب المبادرة إليه.

ج / 3 ص -112- "ولو وصى لاثنين" وشرط اجتماعهما أو أطلق بأن قال أوصيت إليكما أو إلى فلان ثم قال ولو بعد مدة أوصيت إلى فلان أو قال عن شخص هذا وصيي ثم قال عن آخر هذا وصيي وظاهر كلامهم هنا أنه لا فرق بين علمه بالأول وعدمه وعليه يفرق بين هذا ونظيره السابق قبل الفصل بأن الاجتماع هنا ممكن مقصود للموصي; لأن فيه مصلحة له وثم اجتماع الملكين على الموصى به متعذر والتشريك خلاف مؤدى اللفظ فتعين النظر للقرينة وهي وجود علمه وعدمه ولو قال أوصيت إليه فيما أوصيت فيه لزيد كان رجوعا "لم ينفرد أحدهما" فيما إذا قبل بتصرف بل لا بد من اجتماعهما عليه بأن يصدر عن رأيهما ولو بإذن أحدهما للآخر أو يأذنا لثالث فيه أو بأن يشتري أحدهما لأحد الطفلين من الآخر شيئا للطفل الآخر فيما إذا شرط عليهما الاجتماع في تصرف كل منهما عملا بالأحوط فيه وهو الاجتماع; لأن أحدهما قد يكون أعرف والآخر أوثق وإنما يجب فيما يتعلق بالطفل وماله وتفرقة وصية غير معينة وقضاء دين ليس في التركة جنسه بخلاف رد وديعة وعارية ومغصوب وقضاء دين في التركة جنسه فلكل الانفراد به; لأن لصاحبه الاستقلال بأخذه وبحث فيه الشيخان بأن معنى ذلك أن يعتد به ويقع موقعه لا أنه يجوز الإقدام عليه; لأنه بالوصية فليكن بحسبها. ويجاب عنه بأن الذي يتقيد بالوصية هو ما يختلف الغرض فيه باختلاف المتصرفين وأما ما ليس كذلك كما في تلك المثل فلا وجه للتقييد بها فيه.
أما إذا قبل أحدهما فقط أو قبلاه ثم رد أحدهما ففي الصورتين الأخيرتين للباقي التصرف ولا يعوض الحاكم بدل الراد ويوجه أخذا من كلامهم بأن التشريك فيهما ليس مأخوذا من تصريح الموصى به بل من احتمال إرادة التشريك المقوي له عدم تعرضه في الثانية لبطلان الأولى المقتضي أنه ملك كلا كله عند الموت وهو متعذر فوجب التشريك بخلاف ما لو رد أحدهما في نحو أوصيت إليكما فيعوض بدله; لأن الموصي جعل لكل النصف صريحا فلم يبطل برجوع الآخر لكنه لم يرض بنظره وحده فوجب التعويض ولو اختلفا وصيا التصرف المستقلان فيه نفذ تصرف السابق أو غير المستقلين ألزما العمل بالمصلحة التي رآها الحاكم فإن امتنعا أو أحدهما أو خرجا أو أحدهما عن أهلية التصرف أناب عنهما أو عن أحدهما أمينين أو أمينا أو في المصرف أو الحفظ والمال مما لا ينقسم استقلالا أو تولاه القاضي فإن انقسم قسمه بينهما ولكل التصرف بحسب الإذن فإن تنازعا في عين النصف المحفوظ أقرع بينهما فإن نص على اجتماعهما في الحفظ لم ينفرد أحدهما بحال "إلا إن صرح به" أي الانفراد فيجوز حينئذ كالوكالة وكذا لو قال إلى كل منكما أو كل منكما وصي في كذا أو أنتما وصياي في كذا, ويفرق بين هذا وأوصيت إليكما بأنه هنا أثبت لكل وصف الوصاية فدل على الاستقلال بخلافه ثم ولو جعل عليه أو عليهما مشرفا أو ناظرا لم يثبت له تصرف وإنما يتوقف على مراجعته قال الأذرعي إلا في نحو شراء يقل مما لا يحتاج لنظر ولو فوض لاثنين صرف ثلثه لقراءة ختمات معلومة فقسما ثلثه نصفين, واستأجر كل الآخر لقراءة النصف فهل يجوز ذلك والذي يظهر أن كلا

ج / 3 ص -113- إن استقل جاز وإلا فلا أخذا من قول الأذرعي لكل من المستقلين الشراء من الآخر أي لنفسه أو طفله ا هـ واعترض بإطلاق الإصطخري امتناع شراء كل من الآخر ويرد بحمله على غير المستقلين, وكذلك إطلاق بعضهم في مسألتنا أنه يمتنع ذلك. "وللموصي والوصي العزل" أي للموصي عزل الوصي وللوصي عزل نفسه لكن يلزمه إعلام الحاكم فورا وإلا ضمن "متى شاء" لجوازها من الجانبين كالوكالة نعم إن تعين على الوصي بأن لم يوجد كاف غيره أو غلب على ظنه تلف المال باستيلاء ظالم أو قاضي سوء كما هو الغالب لم يجز له عزل نفسه ولم ينفذ لكن لا يلزمه ذلك مجانا بل بالأجرة وهل له أن يتولى أخذها إن خاف من إعلام قاض جائر لتعذر الرفع إليه والتحكيم; لأنه لا بد فيه من رضا الخصمين محل نظر ولو قيل بجوازه بشرط إخبار عدلين عارفين له بقدر أجرة مثله ولا يعتمد معرفة نفسه احتياطا لم يبعد والأوجه أنه يلزمه القبول في هذه الحالة, وأنه يمتنع عزل الموصى له حينئذ لما فيه من ضياع نحو ودائعه أو مال أولاده, ويمتنع عليه عزل نفسه أيضا إذا كانت إجارة بعوض فإن كانت بعوض من غير عقد فهي جعالة قال الماوردي واعترض بأن شرط صحة الإجارة إمكان الشروع في المستأجر له عقب العقد وهنا ليس كذلك وبأن شرطها العلم بأعمالها, وأعمال الوصاية مجهولة وأجاب السبكي عن الأول بأن صورته أن يستأجره الموصي على أعمال لنفسه في حياته ولطفله بعد موته أو يستأجره القاضي على الاستمرار على الوصية لمصلحة رآها بعد موت الموصي ويجاب عن الثاني بأن الغالب علمها وبأن مسيس الحاجة إليها اقتضى المسامحة بالجهل بها. وقول الكافي: لا يصح الاستئجار لذلك ضعيف, وإذا لزمت الوصاية بإجارة وعجز عنها استؤجر عليه من ماله من يقوم مقامه فيما عجز عنه وجاز ذلك مع أنها إجارة عين وهي لا يستوفى فيها من غير المتعين قال الأذرعي: لأن ضعفه بمنزلة عيب حادث فيعمل الحاكم ما فيه المصلحة من الاستبدال به والضم إليه.
"تنبيه" تسمية رجوع الموصي عن الإيصاء إليه عزلا مع أنه لا عبرة بالقبول في الحياة كما مر مجاز وكذا تسمية رجوع الوصي عن القبول إذ قطع السبب الذي هو الإيصاء بالرجوع عنه أو بعدم قبوله منزل منزلة قطع المسبب الذي هو التصرف لو ثبت له وبهذا الذي قررته اندفع بناء السبكي لذلك على ضعيف أن العبرة بالقبول في الحياة, وبما تقرر في مسألة الإجارة يعلم بطلان جعله لمن يتجر لطفله شيئا أجرة, وكذا تبطل الوصية له كل سنة بكذا أو ما دام وليا على ولده في غير السنة الأولى كما مر لأن الجهل بآخر مدة استحقاقه يصيرها مجهولة لا يمكن اعتبارها من الثلث كمسألة الدينار المشهورة وإفتاء بعضهم بصحتها وهم. وحكى الإمام عن والده أنه لو جعل لوصيه جعلا قدر أجرة المثل لم يجز العدول عنه لمتبرع قال الإمام ومحله إن كان الوصي كافيا والجعل يفي به الثلث فإن لم يكف أو زاد الجعل على الثلث ولم يرض بالثلث فالوجه القطع بالعدول للمتبرع.
"وإذا بلغ الطفل" أو أفاق المجنون أو رشد السفيه "ونازعه" أي بحاله الوصي "في" أصل أو قدر نحو "الإنفاق" اللائق "عليه" أو على ممونه "صدق الوصي" بيمينه, وكذا قيم

ج / 3 ص -114- الحاكم لأن كلا منهما أمين ويتعذر عليه إقامة البينة عليه بخلاف البيع للمصلحة. أما غير اللائق فيصدق الولد فيه قطعا بيمينه لتعدي الوصي بفرض صدقه, ولو تنازعا في الإسراف وعين القدر نظر فيه وصدق من يقتضي الحال تصديقه, وإن لم يعين صدق الوصي وما ذكر في الحالة الأولى من احتياج الولد لليمين فيه نظر ظاهر والذي يتجه أخذا مما تقرر آخرا أنه متى علم في شيء أنه غير لائق لم يحتج ليمين الولد بل إن كان من مال الولي فلغو أو الولد ضمنه, ولو اختلفا في شيء أهو لائق أو لا؟ ولا بينة صدق الوصي بيمينه; لأن الأصل عدم خيانته أو في تاريخ موت الأب وأول ملكه للمال المنفق عليه منه صدق الولد بيمينه وكالوصي في ذلك وارثه ويؤيده قولهم لو ادعى وارث الوديع أن مورثه رد على المالك صدق الوارث بيمينه وقول البغوي: لا بد من البينة ضعيف. وللأصل الإنفاق من ماله للمصلحة ويصدق بيمينه في قصده الرجوع فيرجع بخلاف نحو الوصي لا يرجع إلا إن أذن له القاضي, وكذا إذا وفى الوصايا أو مؤن التجهيز من ماله لا يرجع إلا إن أذن له فيه أو قصد الرجوع وأشهد عليه عند فقد الحاكم كما مر وكان ذلك لمصلحة تعود على المولى ككساد ماله ورجاء ربحه بتأخير بيعه, نعم: إن دفع الوصي, ولو وارثا بإذن الورثة في الأولى وبقيتهم في الثانية رجع عليه وعليه يحمل إطلاق العبادي رجوع الوارث "أو" تنازعا "في دفع" المال "إليه بعد البلوغ" أو الإفاقة أو الرشد أو في إخراجه الزكاة من ماله كما هو ظاهر. وصرح به بعضهم "صدق الولد" بيمينه, ولو على الأب; لأنه لا تعسر إقامة البينة عليه وهذه لم تتقدم في الوكالة; لأن تلك في القيم وهذه في الوصي وليس مساويا له من كل وجه, نعم: حكايته الخلاف في القيم وجزمه في الوصي معترض بأن الخلاف فيهما ويصدق أحدهما في عدم الخيانة وتلف بنحو غصب أو سرقة كالوديع لا في نحو بيع لحاجة أو غبطة أو ترك أخذ بشفعة لمصلحة إلا ببينة بخلاف الأب والجد يصدقان بيمينهما والأوجه أن الحاكم الثقة الأمين مثلهما وإلا فكالوصي وعلى هذا التفصيل يحمل ما وقع للسبكي وغيره في ذلك من التناقض ولا يطالب أمين كوصي ومقارض وشريك ووكيل بحساب بل إن ادعى عليه خيانة حلف ذكره ابن الصلاح في الوصي والهروي في أمناء القاضي ومثلهم بقية الأمناء وأفهم كلام القاضي أن الأمر في ذلك كله راجع لرأي القاضي بحسب ما يراه من المصلحة ورجح, ولو لم يندفع نحو ظالم إلا بدفع نحو مال لزم الولي دفعه ويجتهد في قدره ويصدق فيه بيمينه, ولو بلا قرينة على الأوجه أو إلا بتعيينه جاز له بل يلزمه أيضا لكن لا يصدق فيه لسهولة إقامة البينة عليه. ولو أراد وصي شراء شيء من مال الطفل رفع للحاكم ليبيعه أو اشترى من وصي آخر مستقل كما أفتى به الأذرعي ولا يجوز له أن يبيع ممن لا يبيع له الوكيل وينعزل بما ينعزل به ولا تقبل شهادته لموليه فيما هو وصي فيه إن قبل الوصاية وإلا قبل وإن قال أوصى إلي فيه, وكذا لو عزل نفسه قبل الخوض فيه, ولو اشترى شيئا من وصي وسلمه الثمن فكمل المولى عليه وأنكر كون البائع وصيا عليه واسترد منه المبيع رجع على الوصي بما أداه إليه وإن وافقه على أنه وصي خلافا للقاضي لقولهم لو اشترى شيئا مصدقا لبائعه على ملكه له ثم أقبضه الثمن ثم

ج / 3 ص -115- استحق رجع عليه بالثمن; لأنه إنما أقر له بناء على ظاهر الحال, وكذا لو اشترى شيئا من وكيل وسلمه الثمن وصدقه على الوكالة ثم أنكرها الموكل ونزع منه المبيع فيرجع على الوكيل ومن اعترف أن عنده مالا لفلان الميت وزعم أنه قال له هذا لفلان أو أنت وصيي في صرفه في كذا لم يصدق إلا ببينة كما رجحه الغزي وغيره وهو أحد وجهين في الثانية وترجيح السبكي في الأولى أنه يصرف للمقر له بعيد إلا أن يكون مراده أنه يجوز له بل يلزمه باطنا دفعه له لكن هذا لا نزاع فيه, ولو أوصى بثلث تركته لمن يصرفها في وجوه البر وهي مشتملة على أجناس مختلفة باع الوصي الثلث بنقد البلد كما أشار إليه البلقيني في فتاويه. قال غيره وهو مراد الأصحاب بلا شك وفيها فيمن أوصى بأنه نذر بشيء أنه يصرف في وجوه البر والقربات أنه يصرف في ذلك, ووجوه البر ما تضمنه قوله تعالى: {وآتى المال على حبه ذوي القربى} الآية والقربات كل نفقة في واجب أو مندوب ا هـ ملخصا وما ذكره في وجوه البر خالف فيه قول الشيخين إن أفرد البر أو الخير أو الثواب كأن قال لسبيل البر اختص بأقارب الميت أي غير الوارثين لما مر أنهم لا يعطون لكن نازعهما في ذلك جمع وأطالوا لا سيما الأذرعي في التوسط قال بعضهم وفيما إذا فوض للوصي التفرقة بحسب ما يراه يلزمه تفضيل أهل الحاجة لا سيما من أقارب الميت إذ عليه في تقدير الأنصباء رعاية مصلحة الميت بما فيه مزيد أجره وثوابه بحسب ما يراه وهو متجه المدرك وإن كان خلاف قضية إطلاقهم أن محارمه الذين لا يرثونه أولى, ولو أوصى لإنسان بجزء من ماله يصرفه فيما أوصى به ولجهات الخير فمات ولم يعلم ما أوصى به بطلت الوصية في نصف ما عينه إذا أيس من معرفة وصيته كما أفتى به غير واحد وإفتاء بعضهم بصحتها كما لو أوصى بثلثه ولم يذكر مصرفا مردود بأن غالب الوصايا للمساكين فحمل المطلق عليه وهنا لا سبيل للصرف إليهم مع احتمال أن المصرف الذي جهل غيرهم من غير قرينة تدل عليه ولك أن تقول ينبغي الصحة في الكل لا لما ذكر بل; لأن الغالب بل والمطرد في الوصية أنها لا تكون إلا في جهة خير فإذا جهل ما أوصى به حمل على أنه من جملة جهات الخير التي ذكرها بل الظاهر أنه إنما سكت عن بيان ما أوصى به لشمول قوله ولجهات الخير له والعمل بما دلت عليه القرائن جائز للوصي الرجوع إليه.


كتاب الوديعة

تحفة المحتاج بشرح المنهاج

ج / 3 ص -116- كتاب الوديعة
 هي لغة ما وضع عند غير مالكه لحفظه من ودع يدع إذا سكن; لأنها ساكنة عند الوديع وقيل من الدعة أي الراحة; لأنها تحت راحته ومراعاته وشرعا العقد المقتضي للاستحفاظ أو العين المستحفظة فهي حقيقة فيهما وتصح إرادتهما وإرادة كل منهما في الترجمة ثم عقدها في الحقيقة توكيل من جهة المودع وتوكل من جهة الوديع في حفظ مال أو اختصاص كنجس منتفع به فخرجت اللقطة والأمانة الشرعية كأن طير نحو ريح شيئا إليه أو إلى محله وعلم به والحاجة بل الضرورة داعية إليها وأركانها بمعنى الإيداع أربعة وديعة ومودع ووديع وصيغة وشرط الوديعة - كما علم مما -: تقرر كونها محترمة كنجس يقتنى وحبة بر بخلاف نحو كلب لا ينفع وآله اللهو.
"من عجز عن حفظها حرم عليه قبولها" أي أخذها; لأنه يعرضها للتلف وإن وثق بأمانة نفسه "ومن قدر" على حفظها "و" هو أمين ولكنه "لم يثق بأمانته" فيها حالا أو مستقبلا بأن جوز وقوع الخيانة منه فيها مرجوحا أو على السواء. ويؤخذ منه الكراهة بالأولى إذا شك في قدرته وإن وثق بأمانة نفسه "كره له" أخذها من مالكها الرشيد الجاهل بحاله حيث لم يتعين عليه قبولها وقيل يحرم وعليه كثيرون ويرد بأنه لا يلزم من مجرد الخشية الوقوع ولا ظنه ومن ثم لو غلب على ظنه وقوع الخيانة منه فيها حرم عليه قبولها قطعا كما هو ظاهر أما غير مالكها كوليه فيحرم عليه إيداع من لم يثق بأمانته وإن ظن عدم الخيانة ويحرم عليه قبولها منه وأما إذا علم المالك الرشيد بحال الأول أو الثاني فلا حرمة ولا كراهة في قبولها على ما بحثه ابن الرفعة وفيه نظر وإن أقره السبكي وغيره وسبقه إليه ابن يونس والذي يتجه في الأول الحرمة عليهما إن كان في ذلك إضاعة مال محرمة لما يأتي وبقاء كراهة القبول في غير ظن الخيانة وحرمته فيها أما على المالك فلأنه حامل له بالإعطاء على الخيانة المحرمة وأما على القابل فلتسببه إلى وقوع الخيانة الغالبة منه ثم رأيت الزركشي نظر فيه أيضا عند العجز ثم قال الوجه تحريمه عليهما لإضاعة المالك ماله أي إن غلب ظن حصولها حينئذ ولإعانة الوديع عليه وعلم المالك بعجزه لا يبيح له القبول ا هـ. وأما إذا تعين عليه قبولها فلا كراهة ولا حرمة على ما بحثه ابن الرفعة أيضا وفي عمومه نظر والذي يتجه أن ذلك إنما يرفع كراهة القبول في غير الأولى دون الحرمة فيها; لأن درء المفاسد مقدم على جلب المصالح وحيث قبل مع الحرمة أثم ولم يضمن على ما بحثه السبكي ومن تبعه وفيه نظر وعليه قال الأذرعي الوجه تخصيصه بالمالك الجائز التصرف ففي نحو وديع له الإيداع وولي يضمن بمجرد القبض "فإن وثق" بأمانة نفسه وقدر على حفظها "استحب" له قبولها; لأنه من التعاون المأمور به ومحله إن لم يخف المالك من ضياعها لو تركها عنده أي غلب على ظنه ذلك كما هو ظاهر وإلا لزمه قبولها

ج / 3 ص -117- حيث لم يخش منه ضررا يلحقه أخذا مما ذكروه في الأمر بالمعروف وإن تعين لكن لا مجانا بل بأجرة لعمله وحرزه; لأن الأصح جواز أخذ الأجرة على الواجب العيني كإنقاذ غريق وتعليم نحو الفاتحة, ولو تعدد الأمناء القادرون فالأوجه تعينها على كل من سأله منهم لئلا يؤدي التواكل إلى تلفها ويظهر فيما لو علموا حاجته إلى الإيداع لكنه لم يسأل أحدا منهم أنه لا وجوب هنا; لأنه لا تواكل حينئذ وأنه يستحب لكل منهم أن يعرض له بقبوله الإيداع إن أراده وقد يشمل المتن هذه الصورة.
"وشرطهما" أي المودع والوديع الدال عليهما ما قبلهما "شرط موكل ووكيل" لما مر أنها توكيل في الحفظ فلا يجوز إيداع محرم صيدا ولا كافر نحو مصحف ومرت شروطهما في الوكالة مع ما يستثنى منها لمعنى لا يأتي هنا فلا يرد عليه ويجوز إيداع مكاتب لكن بأجرة لامتناع تبرعه بمنافعه من غير إذن السيد "ويشترط" المراد بالشرط هنا ما لا بد منه "صيغة المودع" بلفظ أو إشارة أخرس مفهمة صريحة كانت "كاستودعتك هذا أو استحفظتك" هـ "أو أنبتك في حفظه" أو أودعتكه أو أستودعه أو أستحفظه أو كناية كخذه وككناية مع النية فلا يجب على حمامي حفظ ثياب من لم يستحفظه خلافا لقول القاضي يجب للعادة فعلى الأول لا يضمنها لو ضاعت وإن فرط في حفظها بخلاف ما إذا استحفظه وقبل منه أو أعطاه أجرة لحفظها فيضمنها إن فرط كأن نام أو نعس أو غاب ولم يستحفظ غيره أي وهو مثله كما هو ظاهر وإن فسدت الإجارة ومثل ذلك الدواب في الخان فلا يضمنها الخاني إلا إن قبل الاستحفاظ أو الأجرة. وليس من التفريط فيهما ما لو كان يلاحظه كالعادة فتغفله سارق أو خرجت الدابة في بعض غفلاته; لأنه لم يقصر في الحفظ المعتاد وظاهر أنه يقبل قوله فيه بيمينه; لأن الأصل عدم التقصير "والأصح أنه لا يشترط القبول" من الوديع لصيغة العقد أو الأمر "لفظا و" يحتمل أنها استئنافية وأنها عاطفة على لا يشترط "يكفي" مع عدم اللفظ والرد منه "القبض", ولو على التراخي كما في الوكالة والمراد بالقبض هنا حقيقته السابقة في البيع لقولهم لا يكفي الوضع هنا بين يديه مطلقا أي حيث لم يقل مثلا ضعه لما يأتي فيه وفارق ذاك بأن التسليم ثم واجب لا هنا وقضية كلامه أنه مع القبول لا يشترط قبض فلو قال هذا وديعتي عندك كذا عبر به في الروضة عن البغوي والظاهر أنه مثال وأنه يكفي هذا وديعة إذا قامت قرينة على المراد ثم رأيت شارحا نقل هذه عن التهذيب وينبغي حمله على ما ذكرته أو احفظه فقال قبلت أو ضعه فوضعه في موضع كان إيداعا وهو ما قاله البغوي وقال المتولي لا بد من قبضه وفي فتاوى الغزالي لو قال ضعه فوضعه في موضع بيده كان إيداعا وإلا كانظر إلى متاعي في دكاني فقال, نعم: لم يكن إيداعا وكلام البغوي أوجه سواء المسجد وغيره; لأن اللفظ أقوى من مجرد الفعل. ثم رأيت الرافعي في الصغير والأذرعي رجحاه أيضا ومن ثم جزم به في الأنوار ومن تبعه فقالوا في صبي جاء بحمار لراع أي والحمار لغيره الآذن له في ذلك ولا نظر لفساد العقد هنا كما هو ظاهر إذ الصبي لا يصح توكله عن غيره في غير نحو إيصال الهدية; لأن للفاسد حكم الصحيح ضمانا وعدمه فإطلاق ذاكري هذه المسألة يحمل على

ج / 3 ص -118- ذلك لما يأتي في إيداع الصبي ماله فقال له دعه يرتع مع الدواب ثم ساقها كان مستودعا له وواضح أن سوقها ليس بشرط, نعم: يتجه ما قاله الغزالي آخرا; لأن مأخذ الفساد فيه إما كون أن أمره بالنظر لا يستلزم إيداعا وإن أجاب بنعم أو قبلت, أو أن كونه بيد المالك يمنع من استيلائه عليه. ومن ثم صور كلام البغوي بما إذا كان الوضع بين يديه بحيث يعد مستوليا عليه ثم رأيت غير واحد اعتمدوا ما اعتمدته من كلام البغوي وآخر كلام الغزالي فجزموا بأن من قال لآخر عن متاعه بمسجد, أو دار بابه مفتوح احفظه فقال: نعم, ثم خرج المالك, ثم الآخر وترك الباب مفتوحا ضمنه أي إن عد مستوليا عليه بخلاف ما لو أغلق المالك الباب. ثم قال لآخر: احفظه وانظر إليه فأهمله فسرق فلا يضمنه, ومتى رد ثم ضيع كأن ذهب وتركها ولم يكن قبضها, أو قبضها حسبة بأن صانها عن ضياع عرضت له, ولو من مالكها الرشيد فيما يظهر ويحتمل خلافه ولم يضمنها وذهابه بدونها والمالك حاضر رد ولا إثم عليه هنا مطلقا فيما يظهر خلافا لما يوهمه بعض العبارات; لأنه بعد الرد الذي علم به المالك لا ينسب إليه تقصير بوجه بخلافه فيما إذا لم يقبل ولم يقبض فإنه يأثم إن ذهب وتركها بعد غيبة المالك; لأنه غره, ولو وجد لفظ من الوديع وأعطاه من المودع كان إيداعا أيضا على الأوجه وفاقا للأذرعي والزركشي وخلافا لما يوهمه المتن وغيره فالشرط لفظ أحدهما وفعل الآخر لحصول المقصود به ويدخل ولد الوديعة تبعا لها; لأن الأصح أن الإيداع عقد لا مجرد إذن في الحفظ فلا يجب رده إلا بالطلب وقيل أمانة شرعية فيجب رده عقب علمه به فورا ويفرق بينه وبين ولد المرهونة والمؤجرة بأن تعلق الرهن, أو الإجارة به فيه إلحاق ضرر بالمالك لم يرض به بخلاف ما هنا; لأن حفظه منفعة له فهو راض به قطعا. ويأتي في التعليق هنا ما مر في الوكالة. "ولو أودعه صبي", ولو مراهقا كامل العقل "أو مجنون مالا لم يقبله" أي لم يجز له قبوله; لأن فعله كالعدم "فإن قبله ضمن" هـ بأقصى القيم كما هو ظاهر إذا قبضه ولم يبرأ إلا برده لمالك أمره; لأنه كالغاصب لوضعه يده عليه بغير إذن معتبر فاندفع ما يقال فاسد الوديعة كصحيحها وما يقال أخذا من هذا يفرق بين باطل الوديعة وفاسدها, ووجه اندفاع هذا أنها حيث قبضت بإذن معتبر ففاسدها كصحيحها وحيث لا فلا فالفرق بين الباطل والفاسد هنا لا يصح بإطلاقه والكلام حيث لم يخف ضياعها فإن خافه وأخذها حسبة لم يضمن كما مر, وكذا لو أتلف نحو صبي مودع وديعته; لأن فعله لا يمكن إحباطه, وتضمينه ما لنفسه محال فتعينت براءة الوديع. "ولو أودع" مالك كامل "صبيا", أو مجنونا "مالا فتلف عنده", ولو بتفريطه "لم يضمن" هـ إذ لا يصح التزامه للحفظ "وإن أتلفه" وهو متمول إذ غيره لا يضمن "ضمن" هـ "في الأصح". وإن قلنا إنه عقد; لأنه من أهل الضمان ولم يسلطه على إتلافه وبه فارق ما لو باعه شيئا وسلمه له فأتلفه لا يضمنه; لأنه سلطه عليه أما لو أودعه غير مالك, أو ناقص, فإنه يضمن بمجرد الاستيلاء التام "والمحجور عليه لسفه كالصبي" مودعا ووديعا فيما ذكر فيهما بجامع عدم الاعتداد بفعل كل, وقوله: أما السفيه المهمل فالإيداع منه وإليه كسائر تصرفاته فيصح والقن بغير إذن مالكه كالصبي فلا يضمن بالتلف وإن فرط بخلاف ما إذا أتلف فيتعلق برقبته.

ج / 3 ص -119- ذلك لما يأتي في إيداع الصبي ماله فقال له دعه يرتع مع الدواب ثم ساقها كان مستودعا له وواضح أن سوقها ليس بشرط, نعم: يتجه ما قاله الغزالي آخرا; لأن مأخذ الفساد فيه إما كون أن أمره بالنظر لا يستلزم إيداعا وإن أجاب بنعم أو قبلت, أو أن كونه بيد المالك يمنع من استيلائه عليه. ومن ثم صور كلام البغوي بما إذا كان الوضع بين يديه بحيث يعد مستوليا عليه ثم رأيت غير واحد اعتمدوا ما اعتمدته من كلام البغوي وآخر كلام الغزالي فجزموا بأن من قال لآخر عن متاعه بمسجد, أو دار بابه مفتوح احفظه فقال: نعم, ثم خرج المالك, ثم الآخر وترك الباب مفتوحا ضمنه أي إن عد مستوليا عليه بخلاف ما لو أغلق المالك الباب. ثم قال لآخر: احفظه وانظر إليه فأهمله فسرق فلا يضمنه, ومتى رد ثم ضيع كأن ذهب وتركها ولم يكن قبضها, أو قبضها حسبة بأن صانها عن ضياع عرضت له, ولو من مالكها الرشيد فيما يظهر ويحتمل خلافه ولم يضمنها وذهابه بدونها والمالك حاضر رد ولا إثم عليه هنا مطلقا فيما يظهر خلافا لما يوهمه بعض العبارات; لأنه بعد الرد الذي علم به المالك لا ينسب إليه تقصير بوجه بخلافه فيما إذا لم يقبل ولم يقبض فإنه يأثم إن ذهب وتركها بعد غيبة المالك; لأنه غره, ولو وجد لفظ من الوديع وأعطاه من المودع كان إيداعا أيضا على الأوجه وفاقا للأذرعي والزركشي وخلافا لما يوهمه المتن وغيره فالشرط لفظ أحدهما وفعل الآخر لحصول المقصود به ويدخل ولد الوديعة تبعا لها; لأن الأصح أن الإيداع عقد لا مجرد إذن في الحفظ فلا يجب رده إلا بالطلب وقيل أمانة شرعية فيجب رده عقب علمه به فورا ويفرق بينه وبين ولد المرهونة والمؤجرة بأن تعلق الرهن, أو الإجارة به فيه إلحاق ضرر بالمالك لم يرض به بخلاف ما هنا; لأن حفظه منفعة له فهو راض به قطعا. ويأتي في التعليق هنا ما مر في الوكالة. "ولو أودعه صبي", ولو مراهقا كامل العقل "أو مجنون مالا لم يقبله" أي لم يجز له قبوله; لأن فعله كالعدم "فإن قبله ضمن" هـ بأقصى القيم كما هو ظاهر إذا قبضه ولم يبرأ إلا برده لمالك أمره; لأنه كالغاصب لوضعه يده عليه بغير إذن معتبر فاندفع ما يقال فاسد الوديعة كصحيحها وما يقال أخذا من هذا يفرق بين باطل الوديعة وفاسدها, ووجه اندفاع هذا أنها حيث قبضت بإذن معتبر ففاسدها كصحيحها وحيث لا فلا فالفرق بين الباطل والفاسد هنا لا يصح بإطلاقه والكلام حيث لم يخف ضياعها فإن خافه وأخذها حسبة لم يضمن كما مر, وكذا لو أتلف نحو صبي مودع وديعته; لأن فعله لا يمكن إحباطه, وتضمينه ما لنفسه محال فتعينت براءة الوديع. "ولو أودع" مالك كامل "صبيا", أو مجنونا "مالا فتلف عنده", ولو بتفريطه "لم يضمن" هـ إذ لا يصح التزامه للحفظ "وإن أتلفه" وهو متمول إذ غيره لا يضمن "ضمن" هـ "في الأصح". وإن قلنا إنه عقد; لأنه من أهل الضمان ولم يسلطه على إتلافه وبه فارق ما لو باعه شيئا وسلمه له فأتلفه لا يضمنه; لأنه سلطه عليه أما لو أودعه غير مالك, أو ناقص, فإنه يضمن بمجرد الاستيلاء التام "والمحجور عليه لسفه كالصبي" مودعا ووديعا فيما ذكر فيهما بجامع عدم الاعتداد بفعل كل, وقوله: أما السفيه المهمل فالإيداع منه وإليه كسائر تصرفاته فيصح والقن بغير إذن مالكه كالصبي فلا يضمن بالتلف وإن فرط بخلاف ما إذا أتلف فيتعلق برقبته.

ج / 3 ص -120- إن كانت أمانة بخلاف الدين والمضمونة كما يأتي بما فيه قبيل القسمة; لأن بقاءهما في ذمة المدين ويد الضامن أحفظ أما مع العذر كسفر أي مباح كما بحثه الأذرعي ومرض وخوف فلا يضمن بإيداعها عند تعذر المالك ووكيله لقاض أي أمين ثم لعدل كما يعلم مما يأتي ونوزع في التقييد بالمباح ويرد بأن إيداعها لغيره رخصة فلا يبيحها سفر المعصية "وإذا لم يزل" بضم التحتية فكسر ويصح بضم الفوقية ففتح وعكسه "يده عنها جازت" له "الاستعانة بمن يحملها", ولو خفيفة أمكنه حملها من غير مشقة على الأوجه "إلى الحرز" أو يحفظها, ولو أجنبيا إن بقي نظره عليها كالعادة وهل يشترط كونه ثقة الذي يظهر نعم: إن غاب عنه لا إن لازمه كالعادة ويؤيده ما يأتي أنه لو أرسلها مع من يسقيها وهو غير ثقة ضمنها, وقولهم متى كانت بمخزنه فخرج واستحفظ عليها ثقة يختص به أي بأن يقضي العرف بغلبة استخدامه له فيما يظهر ويحتمل ضبطه بمن لا يستحيي من استخدامه لم يضمن وإن لم يلاحظه بخلاف ما إذا استحفظه غير ثقة, أو من لا يختص به, أو وضعها بغير مسكنه ولم يلاحظها "أو يضعها في خزانة" بكسر الخاء من خشب, أو بناء مثلا كما شمله كلامهم "مشتركة" بينه وبين الغير. ويظهر أنه يشترط ملاحظته لها وعدم تمكين الغير منها إلا إن كان ثقة "وإذا أراد سفرا" مباحا كما مر وإن قصر وظاهر مما قدمته أن التقييد بالمباح هنا ليس بالنسبة للرد للمالك أو وكيله بل لمن بعدهما "فليرد إلى المالك", أو وليه "أو وكيله" العام أو الخاص بها حيث لم يعلم رضاه ببقائها عنده فيما يظهر لا سيما أن قصر السفر كالخروج لنحو ميل مع سرعة العود ومتى ردها مع وجود أحدهما لقاض أو عدل ضمن وفي جواز الرد للوكيل إذا علم فسقه وجهله الموكل وعلم من حاله أنه لو علم فسقه لم يوكله نظر ظاهر "فإن فقدهما" لغيبة, أو حبس مع عدم تمكن الوصول لهما "فالقاضي" يردها إليه إن كان ثقة مأمونا; لأنه نائب الغائب ويلزمه القبول كما مر والإشهاد على نفسه بقبضها, ولو أمره القاضي بدفعها لأمين كفى إذ لا يلزمه تسلمها بنفسه "فإن فقده فأمين" بالبلد يدفعها إليه لئلا يتضرر بتأخير السفر ويلزمه الإشهاد على الأمين بقبضها على الأوجه وكان الفرق أن أبهة القاضي تأبى الإشهاد عليه فيلزمه أن يشهد على نفسه بخلاف الأمين. وتكفي فيه العدالة الظاهرة ما لم يتيسر عدل باطنا فيما يظهر ومتى ترك هذا الترتيب مع قدرته عليه ضمن وبه يعلم أنه لا عبرة بوجود القاضي الجائز ومن ثم حمل الفارقي إطلاقهم له على زمنهم قال أما في زماننا فلا يضمن بالإيداع لثقة مع وجود القاضي قطعا لما ظهر من فساد الحكام وذكر أن شيخه الشيخ أبا إسحاق أمره في نحو ذلك بالدفع للحاكم فتوقف فقال له يا بني التحقيق اليوم تخريق, أو تمزيق ويؤخذ منه أن محل العدول بها عن الحاكم الجائر ما لم يخش منه على نحو نفسه, أو ماله وحينئذ يظهر أن سفره بها مع الأمن خير من دفعها للجائر, ولو عاد الوديع من السفر جاز له استردادها وإن نازع فيه الإمام, ولو أذن له المالك في السفر بها إلى بلد كذا في طريق كذا فسافر في غير تلك الطريق أي مع إمكان السفر فيما نص له عليه فيما يظهر ووصل لتلك البلد فنهبت منها ضمنها لدخولها في ضمانه بمجرد عدوله عن الطريق المأذون فيها ويظهر أنه لو كان للبلد

ج / 3 ص -121- طريقان تعين سلوك آمنهما فإن استويا ولا غرض له في الأطول فأقصرهما "فإن دفنها", ولو في حرز "وسافر ضمن"; لأنه عرضها للضياع "فإن أعلم بها أمينا" وإن لم يره إياها "يسكن الموضع". وهو حرز مثلها أو يراقبه من سائر الجوانب, أو من فوق مراقبة الحارس واكتفى جمع بكونه في يده "لم يضمن في الأصح"; لأن ما في الموضع في يد ساكنه فكأنه أودعه إياه ومنه يؤخذ أن محل ذلك عند تعذر القاضي الأمين وإلا ضمن ثم رأيتهم صرحوا به ثم قيل هذا الإعلام إشهاد فيجب رجلان, أو رجل وامرأتان على الدفن والأصح أنه ائتمان كما تقرر فيكفي إعلام امرأة وإن لم تحضره وعليه فظاهر كلامهم أنه لا يجب إشهاد هنا وكان الفرق أنها هنا ليست في يد الأمين حقيقة بخلافه ثم وهو متجه إن كان بحيث لا يتمكن من أخذها وإلا فالذي يتجه وجوب الإشهاد; لأنها حينئذ كالتي بيده "ولو سافر" من أودعها في الحضر ولم يعلم أن من عادته السفر, أو الانتجاع "بها" وقدر على دفعها لمن مر بترتيبه "ضمن" وإن كان في بر آمن; لأن حرز السفر دون حرز الحضر ومن ثم جاء عن بعض السلف المسافر وماله على قلت أي بفتح القاف واللام هلاك إلا ما وقى الله ووهم من رواه حديثا كذا نقل عن المصنف وممن رواه حديثا الديلمي وابن الأثير وسندهما ضعيف لا موضوع. أما إذا أودعهما في السفر فاستمر مسافرا, أو أودع بدويا, ولو في الحضر, أو منتجعا فانتجع بها فلا ضمان لرضا المالك بذلك حين أودعه عالما بحاله ومن ثم لو دلت قرينة حاله على أنه إنما أودعه فيه لقربه من بلده امتنع إنشاؤه لسفر ثان "إلا إذا وقع حريق, أو غارة وعجز عمن يدفعها إليه" من المالك, أو وكيله ثم الحاكم ثم أمين "كما سبق" قريبا فلا يضمن للعذر بل إذا علم أنه لا ينجيها من الهلاك إلا السفر لزمه بها وإن كان مخوفا فإن لم يعلم ذلك فإن كان احتمال الخوف في الحضر أقرب جاز, ولو قيل يجب لم يبعد ويتجه وجوب مؤنة نحو حملها هنا على المالك; لأن المصلحة له لا غير ويأتي في الرجوع بها ما يأتي قريبا في النفقة وما اقتضاه سياقه أنه لا بد في نفي الضمان من العذر والعجز المذكورين غير مراد بل العجز كاف كما علم من كلامه قبل "والحريق والغارة" الأفصح الإغارة ومع ذلك الغارة هنا أولى; لأنها الأثر وهو العذر في الحقيقة "في البقعة وإشراف الحرز على الخراب" ولم يجد في الكل ثم حرزا ينقلها إليه "أعذار كالسفر" في جواز إيداع من مر بترتيبه. "وإذا مرض" مرضا "مخوفا فليردها إلى المالك", أو وليه "أو وكيله" العام, أو الخاص بها "وإلا" يمكنه ردها لأحدهما "فالحاكم" الثقة المأمون يردها إليه "أو أمين" يردها إليه إن فقد القاضي وسواء فيه هنا وفي الوصية الوارث وغيره ولو ظنه أمينا فكان غير أمين ضمن; لأن الجهل لا يؤثر في الضمان أي مع تقصيره في البحث عنه فلا ينافي ما يأتي أنه قد يؤثر فيه كما لو ظن الولي مالكا, أو نقل بظن أنها ملكه ومحله إن وضع المظنون أمانته يده عليها وإلا لم يضمن الوديع على الأوجه من وجهين; لأنه لم يحدث فيها فعلا "أو" عطف على ما بعد إلا ليفيد ضعف قول التهذيب يكفيه الوصية وإن أمكنه الرد للمالك "يوصي بها" إلى الحاكم فإن فقد فإلى أمين كما أومأ إليه كلامه السابق من أن الحاكم مقدم على الأمين في الدفع فكذا الإيصاء فالتخيير

ج / 3 ص -122- المذكور محمول على ذلك كما تقرر والمراد بالوصية الأمر بردها بعد موته من غير أن يسلمها للوصي وإلا كان إيداعا فيضمن به إن كان الوصي غير أمين أو أمكن الرد إلى قاض أمين. ويشترط الإشهاد على ما فعله من ذلك صونا لها عن الإنكار وأن يشير لعينها, أو يصفها بمميزها وحينئذ فإن لم يوجد في تركته ما أشار إليه, أو وصفه فلا ضمان كما رجحه جمع متقدمون وهو متجه وإن أطال البلقيني في الانتصار لخلافه قال ولا ضمان فيما إذا علم تلفها بعد الوصية بلا تفريط في حياته, أو بعد موته وقبل تمكن الوارث من الرد ورجح المتولي وغيره ضمان وارث قصر بعدم إعلام مالك جهل الإيصاء, أو بعدم الرد بعد طلبه وتمكنه منه وإن وجد ما هو بتلك الصفة من غير تعدد لم يقبل الوارث أنها غير الوديعة لمخالفته لما أقر به مورثه أن ما بهذه الصفة ليس له فعلم أن قوله عندي وديعة لفلان, أو ثوب له لا يدفع الضمان عنه وجد في الثانية في تركته ثوب واحد, أو أثواب أو لم يوجد, وكذا لو وصفه ووجد عنده أثواب بتلك الصفة لتقصيره في البيان وفارق وجود عين واحدة هنا من الجنس وجود واحدة بالوصف; لأنه لا تقصير ثم بخلافه هنا ولا يعطى شيئا مما وجد في هذه الصور خلافا للسبكي ومن تبعه وكالمرض المخوف ما ألحق به مما مر., نعم: الحبس للقتل في حكم المرض هنا لا ثم كما مر; لأن هذا حق آدمي ناجز فاحتيط له أكثر بجعل مقدمة ما يظن منه الموت بمنزلة المرض "فإن لم يفعل" كما ذكر "ضمن" لتقصيره بتعريضها للفوات; لأن الوارث يعتمد ظاهر اليد ويدعيها له وإن وجد خط مورثه; لأنه كناية وقيده ابن الرفعة بما إذا لم يكن بها بينة باقية وهو ظاهر معلوم مما مر في الوصية وتردد الرافعي في أن هذا الضمان يتبين بالموت وجوده من أول المرض حتى لو تلفت فيه ضمنها, أو لا يدخل وقته إلا بالموت والذي رجحه الأذرعي كالسبكي وسبقهما إليه الإمام الثاني ووجهه أن الموت كالسفر فلا يتحقق الضمان إلا به ورجح الإسنوي أنه بمجرد المرض يصير ضامنا إذا لم يوص وإن شفي ولا يشهد له ما لو لم يطعمها حتى مضت مدة يموت مثلها فيها غالبا فإنها تصير مضمونة وإن لم تمت; لأن في هذا فعلا مفضيا للتلف ظنا وليس مجرد ترك الإيصاء كذلك "إلا" منقطع; لأن المقسم مرض مخوفا "إذا لم يتمكن بأن مات فجأة" أو قتل غيلة لانتفاء التقصير. ولو أوصى بها على الوجه المعتبر فلم توجد بتركته لم يضمنها كما مر, وكذا لو لم يوص فادعى المودع أنه قصر وقال الوارث لعلها تلفت قبل أن ينسب لتقصير فيصدق كما نقلاه عن الإمام وأقراه واعترضه الإسنوي بأن الإمام إنما قاله عند جزم الوارث بالتلف لا عند تردده فيه فإنه صحح حينئذ الضمان ولك رده بأن الوارث لم يتردد في التلف بل في أنه وقع قبل نسبته لتقصير, أو بعده وحينئذ فلا ينافي ما نقله عن الإمام ودعواه تلفها عند مورثه بلا تعذر, أو رد مورثه لها مقبولة كما قاله ابن أبي الدم في وارث الوكيل ورجحاه في الثاني وإن خالف في ذلك السبكي وغيره, ولو جهل حالها ولم يقل الوارث شيئا بل قال لا أعلم وأجوز أنها تلفت على حكم الأمانة فلم يوص بها لذلك ضمنها كما اقتضاه كلام الرافعي وغيره; لأنه لم يدع مسقطا هذا كله إن لم يثبت تعديه فيها قال السبكي كغيره, أو يوجد في تركته ما هو من

ج / 3 ص -123- جنسها, أو ما يمكن أن يكون اشتراه بمال القراض في صورته ولم يكن قاضيا, أو نائبه; لأنه أمين الشرع فلا يضمن إلا إن تحققت خيانته أو تفريطه مات عن مرض, أو لا ومحله في الأمين نظير ما مر. ولا يقبل قول وارث الأمين أنه رد بنفسه, أو تلفت عنده إلا ببينة وسائر الأمناء كالوديع فيما ذكر "ومنها" ما تضمنه قوله "إذا نقلها" لغير ضرورة "من محلة" إلى محلة أخرى "أو دار إلى" دار "أخرى دونها في الحرز" وإن كانت حرز مثلها على المعتمد "ضمن"; لأنه عرضها للتلف سواء أتلفت بسبب النقل أم لا, نعم: إن نقلها بظن الملك لم يضمن بخلاف ما لو انتفع بها بظنه; لأن التعدي هنا أعظم "وإلا" يكن دونه بأن تساويا فيه, أو كان المنقول إليه أحرز "فلا" يضمن وإن كان النقل لقرية أخرى لا سفر بينهما ولا خوف, ولو حصل الهلاك بسبب النقل لعدم التفريط من غير مخالفة وخرج بإلى أخرى نقلها بلا نية تعد من بيت لبيت في دار وخان واحد فلا ضمان به حيث كان الثاني حرز مثلها هذا كله حيث لم يعين المالك حرزا ولا نهى عن النقل ولا كان الحرز مستحقا له أما إذا عينه فلا أثر لنقلها لمثله, أو أعلى منه إحرازا, ولو في قرية أخرى بقيده السابق حملا لتعينه على اعتبار الحرزية دون التخصيص إذ لا غرض فيه بخلافه من غير ضرورة لدونه. وإن كان حرز مثلها فإنه يضمن, وكذا بأحد الأولين إن هلكت بسبب النقل كأن انهدم عليها المنقول إليه, وكذا إن سرقت أو غصبت منه على الأوجه الذي اقتضاه كلام الشيخين وجزم به غيرهما خلافا لمن اعتمد أنهما كالموت أخذا من كلام الغزالي وذلك; لأن التلف حصل هنا بسبب المخالفة من غير عذر وأما مع النهي, أو كون الحرز مستحقا للمالك فيضمن بالنقل لغير ضرورة حتى للأحرز لتعديه بخلافه لضرورة نحو غرق أو أخذ لص فإنه يجب ويضمن بتركه ويتعين مثل الحرز الأول إن وجد, نعم: إن نهاه عنه, ولو مع الخوف فلا وجوب ولا ضمان بتركه ولا بفعله ولا أثر لنهي نحو ولي ويطالب الوديع بإثبات الضرورة الحاملة له على النقل "ومنها أن لا يدفع متلفاتها" التي يتمكن من دفعها على العادة; لأنه من أصول حفظها فعلم أنه لو وقع بخزانته حريق فبادر لنقل أمتعته فاحترقت الوديعة لم يضمنها مطلقا ووجهه ابن الرفعة بأنه مأمور بالابتداء بنفسه ونظر الأذرعي فيما لو أمكنه إخراج الكل دفعة أي من غير مشقة لا تحتمل لمثله عادة كما هو ظاهر, أو كانت فوق فنحاها وأخرج ماله الذي تحتها والضمان في الأولى متجه وفي الثانية محتمل إن تلفت بسبب التنحية ثم رأيت الأذرعي في موضع آخر رجح ما رجحته فيهما, ولو تعددت الودائع لم يضمن ما أخره منهما ما لم يكن الذي أخره يمكن أي يسهل عادة الابتداء به, أو جمعه مع ما أخذه منها. "فلو أودعه دابة فترك علفها" بإسكان اللام, أو سقيها مدة يموت مثلها فيها جوعا, أو عطشا ولم ينهه "ضمنها" أي صارت مضمونة عليه وإن لم تمت لتسببه إلى تلفها حتى لو تلفت بسبب آخر غرم قيمتها وموتها قبل تلك المدة لا شيء فيه ما لم يكن بها جوع, أو عطش سابق ويعلمه وحينئذ يضمن الكل على المعتمد وإنما لم يأت هنا نظير التفصيل الآتي في التجويع أول الجراح; لأنه ثم متعد من أول الأمر بالحبس والمنع بخلافه هنا.

ج / 3 ص -124- "فرع" قال الأذرعي عن بعض الأصحاب لو رأى أمين كوديع وراع مأكولا تحت يده وقع في مهلكة فذبحه جاز وإن تركه حتى مات لم يضمنه ثم قال وفي عدم الضمان إذا أمكنه ذلك بلا كلفة نظر واستشهد غيره للضمان بقول الأنوار وتبعه الغزي لو أودعه برا أي مثلا فوقع فيه السوس لزمه الدفع عنه فإن تعذر باعه بإذن الحاكم فإن لم يجده تولى بيعه وأشهد والذي يتجه أنه إن كان ثم من يشهده على سبب الذبح فتركه ضمن وإلا فلا لعذره; لأن الظاهر أن قوله ذبحتها لذلك لا يقبل ثم رأيته مصرحا به فيما يأتي ويفرق بينه وبين قبول قوله في نحو لبسها لدفع نحو الدود فإن الظاهر قبوله ثم رأيت ما يأتي في مسألة الخاتم. وهو صريح فيه بأن ما هنا فيه إذهاب لعينها المقصودة بالكلية فاحتيط له أكثر ويؤيد ذلك ما مر في تعييب الوصي للمال خشية ظالم ويظهر أيضا أنه لا يقبل قوله بعد ذبحها لم أجد شهودا على سببه, وكذا بعد البيع لنحو السوس احتياطا لإتلاف مال الغير, نعم: إن قامت قرينة ظاهرة على ما قاله احتمل تصديقه.
"فإن نهاه" المالك "عنه" أي علفها "فلا" ضمان عليه "في الأصح" وإنما أثم كما لو أذن له في الإتلاف ولا أثر لنهي نحو ولي قال الأذرعي إن علم الوديع الحال ويجب عليه أن يأتي الحاكم ليجبر مالكها إن حضر, أو ليأذن له في الإنفاق ليرجع عليه إن غاب, ولو نهاه لنحو تخمة امتثل وجوبا فإن علفها مع بقاء العلة ضمن أي إن علم بها كما بحث ومر الفرق بين ما هنا وظن كونه أمينا "فإن أعطاه المالك علفا" بفتح اللام "علفها منه وإلا" بأن لم يعطه شيئا "فيراجعه, أو وكيله" ليردها, أو ينفقها وإذا أعطاه علفا لم يحتج لتقديره بل له العمل فيه بالعادة "فإن فقدا فالحاكم" يراجعه ليؤجرها وينفقها من أجرتها فإن عجز اقترض على المالك حيث لا مال له حاضر, أو باع بعضها أو كلها بالمصلحة والذي ينفقه على المالك هو الذي يحفظها من التعيب لا الذي يسمنها, ولو كانت سمينة عند الإيداع فالذي يتجه من وجهين فيه أنه يجب علفها بما يحفظ نقصها عن عيب ينقص قيمتها, ولو فقد الحاكم أنفق بنفسه ثم إن أراد الرجوع أشهد على ذلك إن أمكن وإلا نوى الرجوع. وحينئذ يرجع على ما جزم به شارح وينافيه ما في المساقاة أنه عند عدم الشهود لا يرجع مطلقا; لأن فقدهم نادر وعلى الأول يمكن الفرق بأن الوديع محسن فناسب التوسيع عليه برجوعه بمجرد قصد الرجوع عند تعذرهم ثم رأيت الأذرعي بحث في اتفاق الأم عند فقد القاضي ما يوافق الأول والزركشي وغيره ما يوافق الثاني وعن أبي إسحاق أنه يجوز له نحو البيع, أو الإيجار, أو الاقتراض كالحاكم وينبغي ترجيحه عند تعذر الإنفاق عليها مطلقا إلا بذلك ويؤيده ما تقرر عن الأنوار هذا كله في معلوفة أما الراعية فبحث الزركشي وجوب تسريحها مع ثقة فإن ترك ذلك وأنفق عليها لم يرجع ا هـ وإنما يتجه إن كان الزمن أمنا ووجد ثقة متبرعا, أو بأجرة مثله ولم تزد على قيمة العلف وحينئذ يأتي فيها ما تقرر في العلف فإن فقده وتعذرت مراجعة المالك ساوت المعلوفة فيما مر فيها كما هو ظاهر, ولو اعتيد رعيها بلا راع مع غلبة سلامتها فهل له ذلك; لأن اللازم له مراعاة العادة كما يعلم مما مر ويأتي, أو لا بد من الأمين مطلقا احتياطا لحق الغير كل محتمل وخرج بالدابة نحو

ج / 3 ص -125- النخل إذا لم يأمره بسقيه فتركه ومات فإنه لا يضمنه بخلافها لحرمة الروح. وقضية قولهم لم يأمره بسقيه أنه لو أمره به فتركه ضمن ويوجه بأنه التزم الحفظ بقيد السقي فلزمه فعله لكن لا مجانا فيقبل فيه ما مر في الإنفاق فإن قلت ظاهر كلامهم أن السقي من غير أمر لا يلزم الوديع فينافي ما يأتي في نحو اللبس من لزومه والضمان بتركه فما الفرق قلت يفرق باعتياد الوديع فعله لسهولته وعدم اختلاف الغرض به غالبا بخلاف السقي لعسره واخ تلاف الغرض به "ولو بعثها" في زمن الأمن "مع من يسقيها" وهو ثقة, أو غيره ولاحظه كما علم مما مر "لم يضمنها في الأصح" وإن لاق به مباشرته بنفسه; لأنه العادة وهو استنابة لا إيداع أما في زمن الخوف, أو مع غير ثقة ولم يلاحظه فيضمن قطعا. "وعلى المودع" بفتح الدال "تعريض ثياب الصوف" ونحوها من شعر ووبر وغيرهما "للريح" وإن لم يأمره المالك به فيخرجها حتى من صندوق مقفل علم بها فيه يفتحه لنشرها ويظهر أنه إن أعطاه مفتاحه لزمه الفتح وإلا جاز له ثم رأيت ما يأتي وهو صريح فيه "كي لا يفسدها الدود, وكذا لبسها عند حاجتها" إليه, ولو في نحو نوم توقف الدفع عليه بأن تعين طريقا لدفع الدود بسبب ريح الآدمي بها, نعم: إن لم يلق به لبسها ألبسها من يليق به بهذا القصد قدر الحاجة مع ملاحظته كذا أطلقه الأذرعي بحثا فيحتمل تقييد وجوب الملاحظة بغير الثقة نظير ما مر أنه نهاه ويحتمل الفرق بأن ما هنا استعمال فاحتيط له وهو الأقرب فإن ترك ذلك ضمن ما لم ينهه وظاهر كلامهم أنه لا بد من نية نحو اللبس لأجل ذلك وإلا ضمن به ويوجه في حال الإطلاق بأن الأصل الضمان حتى يوجد صارف له ويؤيده قول الأذرعي السابق بهذا القصد. ولو لم يندفع نحو الدود إلا بلبس تنقص به قيمتها نقصانا فاحشا فهل يفعله مع ذلك كما هو مقتضى إطلاقهم, أو يتعين بيعها أخذا مما مر عن الأنوار كل محتمل, ولو قيل يتعين الأصلح لم يبعد, ولو خاف من نحو النشر, أو اللبس ظالما عليها ولم يتيسر دفعها لنحو مالكها تعين البيع فيما يظهر وأفهم قوله كي لا إلى آخره وجوب ركوب دابة أو تسييرها خوفا عليها من الزمانة, ولو تركها لكونها بنحو صندوق ولم يعلم بها, أو لم يعطه مفتاحه لم يضمنها, ولو ترك الوديع شيئا مما لزمه لجهله بوجوبه عليه وعذر لنحو بعده عن العلماء ففي تضمينه وقفة لكنه مقتضى إطلاقهم, ولو قيل إن علم المالك ولم ينبهه فهو المقصر وإلا فالمقصر الوديع لم يبعد. "ومنها أن يعدل عن الحفظ المأمور" به من المودع "وتلفت بسبب العدول" المقصر هو به "فيضمن" لحصول التلف من جهة مخالفته وتقصيره "فلو قال لا ترقد على الصندوق" بضم أوله وقد يفتح "فرقد وانكسر بثقله وتلف ما فيه ضمن" لذلك "وإن تلف بغيره" أي العدول, أو الثقل كأن سرق وهو في بيت محرز من أي جانب كان أو صحراء من رأس الصندوق "فلا" يضمن "على الصحيح"; لأنه زاد خيرا ولم يأت التلف مما عدل إليه ونحو الرقود وقفل القفلين زيادة في الحفظ فلا نظر لتوهم كونه إغراء للسارق عليها. أما إذا سرق من جانب صندوق من نحو صحراء فيضمن لكن إن سرق من جانب كان يرقد فيه عادة لو لم يرقد فوقه; لأنه بالرقاد فوقه أخلى جانبه فنسب التلف لفعله بخلاف ما لو سرق من غير مرقده أو في بيت,

ج / 3 ص -126- محرز أو لا مع نهي وإن سرق من محل مرقده; لأنه زاد احتياطا ولم يحصل التلف بفعله ويضمن أيضا لو أمره بالرقاد أمامه فرقد فوقه فسرق من أمامه. "وكذا لو قال لا تقفل عليه" فأقفل, أو "قفلين" بضم القاف "فأقفلهما" فلا ضمان لما مر "ولو قال اربط" بكسر الباء أشهر من ضمها "الدراهم في كمك فأمسكها في يده فتلفت فالمذهب أنه" أي الشأن "إن ضاعت بنوم ونسيان" الواو فيه بمعنى, أو "ضمن" لحصول التلف من جهة المخالفة إذ لو ربطت لم تضع بأحد ذينك "أو" تلفت "بأخذ غاصب فلا" ضمان; لأن اليد أمنع له من الربط, نعم: إن نهاه عن أخذها بيده ضمن مطلقا وقضية المتن أنه إذا امتثل الربط لا يضمن مطلقا وفيه تفصيل هو أنه إن جعل الخيط من خارج الكم ضمن إن أخذها الطرار; لأنه أغراه عليها بإظهارها له وإن استرسلت فلا إن أحكم الربط وإن جعله داخله انعكس الحكم ولا يشكل بأن المأمور به مطلق الربط. فإذا أتى به لم ينظر لجهات التلف كما لو قال احفظه في البيت فوضعه بزاوية فانهدمت, ولو كان بغيرها لسلم; لأن الربط من فعله وهو حرز من وجه دون وجه, وقوله: "اربط" مطلق لا شمول فيه فإذا جاء التلف مما آثره ضمن ولا كذلك زوايا البيت ولأن الربط للعرف دخل في تخصيصه بالمحكم وإن شمل لفظه غيره ولا كذلك البيت إذ لا دخل للعرف في تخصيص بعض زواياه وإن فرض اختلافها بناء وقربا من الشارع على ما اقتضاه إطلاقهم "ولو جعلها" وقد قال له اربطها في كمك "في جيبه" وهو المعروف, أو الذي بإزاء الحلق "بدلا عن الربط في الكم" فضاعت من غير ثقب فيه لما يأتي "لم يضمن"; لأنه أحرز ما لم يكن واسعا غير مزرور.
"تنبيه" صريح كلامهم أن الواسع غير المزرور لا يكتفى به وإن ستر بثوب فوقه وأن الضيق أو المزرور يكفي وإن لم يستر وللنظر فيهما مجال; لأن ستر الأول يمنع الأخذ منه غالبا لكنه لا يمنع السقوط منه بنوم, أو نحوه وظهور الثاني مغر للطرار عليه وإن منع سقوطه, ولو قيل في الأول يضمن إن سقط لا إن أخذه طرار وفي الثاني بالعكس لم يبعد.
"وبالعكس" بأن أمره بوضعها في الجيب فربطها في الكم "يضمن" قطعا لما تقرر أن الجيب بشرطه أحرز منه ونازع البلقيني فيما ذكر بأن الجيب وإن ضاق ليس أحرز من الربط في الكم; لأن الجيب قد تتسرب الفضة منه بتقلب من نوم ونحوه وقد تؤخذ ويرد بمنع ما ذكره أن الفرض أن ضيقه يمنع سقوط ما فيه وإلا كان واسعا بالنسبة له وأيضا فالجيب أقرب إلى البدن الموجب لإحساس ذهاب ما فيه من الكم فاتجه إطلاقهم أن الجيب أحرز من الكم. "ولو أعطاه دراهم بالسوق" مثلا "ولم يبين كيفية الحفظ" فإن عاد بها إلى بيته لزمه إحرازها فيه وإلا ضمن مطلقا على ما أفهمه كلام الماوردي لكن قضية كلام الشيخين أنه يرجع في ذلك للعادة وإن لم يعد بها إليه "فربطها في كمه وأمسكها" مثلا "بيده, أو جعلها في جيبه" المذكور بشرطه "لم يضمن"; لأنه احتاط في الحفظ بخلاف ما إذا كان الجيب واسعا غير مزرور, أو مثقوبا وإن جهله كما أطلقه الماوردي وقال صاحب الكافي لا يضمن إن حدث الثقب بعد الوضع وهو متجه إن كان حدوثه لا بسبب الوضع

ج / 3 ص -127- ولا بسبب آخر يظن حصوله عادة وبخلاف ما إذا ربطها فيه ولم يمسكها بيده فيضمن على ما أفهمه المتن لكن الذي في الروضة كأصلها وغيرهما أنه يتأتى فيه ما مر فيما لو أمره بربطها في كمه وبخلاف ما لو وضعها في كمه بلا ربط فسقطت فإنه يضمن الخفيفة; لأنه لا يشعر بها إذا سقطت بخلاف الثقيلة أي مما يعتاد وضع مثله في الكم. قال الرافعي وقياس هذا طرده في سائر صور الاسترسال, ولو ربطها في التكة, أو وضعها في كور عمامته وشدها لم يضمن ويظهر أن محله إن أخذت من غير طرو إلا وقد ظهر جرمها فينبغي أن يضمن; لأنه أغراه عليها حينئذ "وإن قال" له وقد أعطاها له في السوق مثلا "احفظها في البيت" فقبل "فليمض إليه" حالا "ويحرزها" عقب وصوله "فإن أخر" شيئا من ذلك "بلا عذر" صار ضامنا لها فإذا تلفت, ولو في البيت "ضمن" لتفريطه وإن كانت خسيسة, أو كان في سوقه وحانوته وهو حرز مثلها, ولو لم تجر عادته بالقيام منه إلا عشاء على المنقول كما بينه الأذرعي رادا به على من قيد بشيء من ذلك ويؤخذ منه أن العذر هنا ليس هو الآتي في التأخير بعد الطلب; لأن هذا أضيق فليكن المراد بالعذر فيه الضروري, أو القريب منه, ولو قال له وقد أعطاها له في البيت احفظها في البيت فخرج بها, أو لم يخرج وربطها في نحو كمه مع إمكان حفظها في نحو صندوق ضمن بخلاف ما إذا لم يجد مفتاحه مثلا لا إن شاهدها مما يلي أضلاعه أي ولم يكن التلف في زمن الخروج بسبب المخالفة كما بحثه الأذرعي; لأن هذا أحرز من البيت فإن لم يقل شيئا جاز له أن يخرج بها مربوطة كما أشعر به كلامهم قاله الرافعي. ثم بحث فيه بأنه ينبغي أن يرجح فيه للعادة وهو متجه وإن نازعه الأذرعي بأن قضية كلام الماوردي المؤيد بنص الأم أن المحل متى كان حرزا لها فخرج بها منه ضمنها, ولو نام ومعه الوديعة فضاعت فإن كان بحضرة من يحفظها, أو في محل حرز لها لم يضمن وإلا ضمن كما دل عليه كلامهم ثم رأيت التصريح به الآتي "ومنها أن يضيعها", ولو لنحو نسيان "بأن" تقع في كلامه كغيره بمعنى كان كثيرا كما في هذا الباب إذ أنواع الضياع كثيرة منها أن تقع دابة في مهلكة وهي مع راع, أو وديع فيترك تخليصها الذي ليس عليه فيه كبير كلفة, أو ذبحها بعد تعذر تخليصها فتموت فيضمنها على ما مر ولا يصدق في ذبحها لذلك إلا ببينة كما في دعواه خوفا ألجأه إلى إيداع غيره ومنها أن ينام عنها إلا إن كانت برحله ورفقته حوله أي مستيقظين كما هو ظاهر إذ لا تقصير بالنوم حينئذ وأن "يضعها في غير حرز مثلها" بغير إذن مالكها وإن قصد إخفاءها كما لو هجم عليه قطاع فألقاها بمضيعة, أو غيرها إخفاء لها فضاعت والتنظير فيه غير صحيح وبحث أنه لو جاءه من يخاف منه على نفسه, أو ماله فهرب وتركها أي ولم يمكنه أخذها وهي في حرز مثلها لم يضمنها إذ لا تقصير منه.
"تنبيه" ضابط الحرز هنا كما فصلوه في السرقة بالنسبة لأنواع المال والمحال ذكره في الأنوار قال غيره وهو مقتضى كلامهم وفرع بعضهم عليه أن الدار المغلقة ليلا ولا نائم فيها غير حرز هنا أيضا وإن كانت ببلد آمن وأنه لو قال أي لمن معه في الدار كما علم مما مر أول الباب احفظ داري فأجاب فذهب المالك وبابها مفتوح ثم الآخر ضمن, بخلاف

ج / 3 ص -128- المغلقة على التفصيل الآتي ثم, وقد يرد على ذلك جزم بعضهم بأنه لو سرق الوديعة من الحرز من يساكنه فيه فإن اتهمه قبل ذلك ضمن وإلا فلا ا هـ وقضية قولهم ثم ليس محرزا بالنسبة للضيف والساكن أنه يضمن هنا مطلقا وهو الأوجه, ولو ذهب بها فأر من حرزها في جدار لم يجز لمالكها حفره مجانا; لأن مالكه لم يتعد بخلاف ما إذا تعدى نظير ما قالوه في دينار وقع بمحبرة, أو فصيل ببيت ولم يمكن إخراجه إلا بكسرها أو هدمه يكسر ويهدم بالأرش إن لم يتعد مالك الظرف وإلا فلا أرش.
"أو يدل عليها" مع تعيين محلها "سارقا" أو نحوه "أو من يصادر المالك"; لأنه أتى بنقيض ما التزمه من الحفظ. ومن ثم كان طريقا في الضمان وإن أكره على الدلالة وعليه يحمل ما اقتضاه كلامهما من ضمانه وعلى عدم القرار عليه حمل الزركشي قول الماوردي لا يضمن وفارق محرما دل على صيد بأنه لم يلتزم الحفظ ولم يستول عليه بخلاف الوديع فيهما ونظر شارح في حمل الزركشي المذكور بأنه يلزم منه أن قرار الضمان على الدال على وجه أي حكاه الماوردي مقابلا لقوله لا يضمن ولا قائل به ا هـ ويرد بمنع لزوم ذلك نظرا لعذره مع عدم مباشرته للتسليم, أو بالتزامه نظرا لالتزامه الحفظ, وقوله: لا قائل به شهادة نفي وقضية المتن ضمانه بمجرد الدلالة وإن تلفت بغيرها وبه صرح جمع لكن المعتمد عند الشيخين وغيرهما أنه لا يضمن ويفرق بينه وبين ما مر في ترك العلف وتأخير الذهاب للبيت عدوانا بأن كلا من ذينك فيه تسبب لإذهاب عينها بالكلية بخلاف الدلالة هنا فلم يدخل بها في ضمانه, ولو قال لا تخبر بها فخالف فإن أخذها مخبره, أو مخبر مخبره ضمن وإن لم يعين موضعها وإلا فلا خلافا لما يوهمه كلام العبادي.
"فرع" أعطاه مفتاح حانوته, أو بيته فدفعه لأجنبي, أو ساكن معه ففتح وأخذ المتاع لم يضمنه; لأنه إنما التزم حفظ المفتاح لا المتاع ومن ثم لو التزمه ضمنه أيضا.
"فلو أكرهه ظالم" وإن كانت ولايته عامة كما يصرح به كلامهم وإن قال الزركشي لا يخلو عن احتمال "حتى سلمها إليه", أو لغيره "فللمالك تضمينه" أي الوديع "في الأصح" لمباشرته للتسليم, ولو مضطرا إذ لا يؤثر ذلك في ضمان المباشرة ويفرق بين هذا وعدم فطر المكره كما مر بأن ذاك حق الله تعالى ومن باب خطاب التكليف فأثر فيه الإكراه وهذا حق الآدمي ومن باب خطاب الوضع فلم يؤثر فيه شيء "ثم يرجع" الوديع "على الظالم" وإن علم أنه لا يتسلمها لو لم يسلمها إليه على الأوجه; لأنه استولى عليها حقيقة أما لو أخذها الظالم قهرا من غير فعل من الوديع فلا ضمان عليه قطعا ويلزم الوديع دفع الظالم بما أمكنه أي, ولو بتعيينه لها فيما يظهر نظير ما مر في الوصي فإن لم يندفع إلا بالحلف جاز وكفر وقال الغزالي يجب أي بالله دون الطلاق كما هو ظاهر واعتمده الأذرعي إن كانت حيوانا يريد قتله أو قنا يريد الفجور به ومتى حلف بالطلاق حنث; لأنه لم يكرهه عليه بل خيره بينه وبين التسليم بخلاف ما لو أخذ قطاع مال رجل ولم يتركوه حتى يحلف به أنه لا يخبر بهم فأخبر بهم; لأنهم أكرهوه على الحلف عينا "ومنها أن ينتفع بها" بعد

ج / 3 ص -129- أخذها لا بنية ذلك "بأن يلبس" نحو الثوب أو يجلس عليه مثلا "أو يركب" الدابة, أو يطالع في الكتاب "خيانة" بالخاء أي لغير ما أذن له فيه فيضمن لتعديه بخلافه لنحو دفع الدود مما مر وبخلاف الخاتم إذا لبسه الرجل في غير الخنصر فإنه لا يعد استعمالا له. وكثير يعتادون لبس شيء في إبهامهم فقط وقضية ما تقرر أنه لا يضمن إلا بلبسه في الإبهام من غير نية الحفظ, وكذا في الخنصر بقصد الحفظ إذ لا يعلم إلا منه ويأتي ذلك في لبس الثوب كما مر وإنما صدق المالك فيما لو اختلفا في وقوع الخوف لسهولة البينة به ولا يرد عليه ما لو استعملها ظانا أنها ملكه فإن ضمانها مع عدم الخيانة معلوم من كلامه في الغصب فإن لم يستعملها لم يضمنها وقول الإسنوي ظن الملك عذر إنما هو بالنظر لعدم الإثم لا للضمان; لأنه يجب حتى مع الجهل والنسيان "أو" بأن "يأخذ الثوب" مثلا "ليلبسه, أو الدراهم لينفقها فيضمن" قيمة المتقوم بأقصى القيم ومثل المثلي إن تلف وأجرة المثل إن مضت مدة عنده لمثلها أجرة وإن لم يلبس وينفق; لأن العقد, أو القبض لما اقترن بنية التعدي صار كقبض الغاصب وخرج بقوله الدراهم أخذ بعضها كدرهم فيضمنه فقط ما لم يفض ختما أو يكسر قفلا فإن رده لم يزل ضمانه حتى لو تلف الكل ضمن درهما, أو النصف ضمن نصف درهم ولا يضمن الباقي بخلطه به وإن لم يتميز بخلاف رد بدله إذا لم يتميز. أو نقصت به; لأنه ملكه فجرى فيه ما لو خلطها بماله قيل مثل بمثالين; لأن الأول لنية الاستعمال والثاني لنية الأخذ والإمساك ا هـ وليس بصحيح بل الأول لنية الإمساك أيضا والثاني لنية الإخراج "ولو نوى" بعد القبض "الأخذ" أي قصده قصدا مصمما "ولم يأخذ لم يضمن على الصحيح"; لأنه لم يحدث فعلا ولا وضع يد تعديا لكنه يأثم, وأجرى الرافعي الخلاف فيما إذا نوى عدم الرد وإن طلب المالك لكن ذكر غيره أنه يضمن هنا قطعا; لأنه ممسك لنفسه وفيه نظر أما إذا أخذ فيضمن بالأخذ لا بالنية السابقة عليه كما هو ظاهر; لأن مجرد النية لا يضمن ووجود المنوي بعدها لا يوجب تأثيرها وقول الزركشي إن المتن يفهم ضمانه من حينها وفيه نظر يرد بمنع إفهامه ذلك. "ولو خلطها" عمدا لا سهوا على ما بحثه الأذرعي وفيه نظر بل لا يصح مع إطلاقهم هنا وفي الغصب أن الخلط منه يملكه "بماله", أو مال غيره, ولو أجود "ولم يتميز" بأن عسر تمييزها كبر بشعير "ضمن" ضمان الغصب بأقصى قيم المتقوم ومثل المثلي; لأن المالك لم يرض بذلك ولدخولها في ملكه بمجرد الخلط الذي لا يمكن فيه التمييز أما لو تميزت بنحو سكة فلا يضمنها إلا إن نقصت بالخلط. "ولو خلط دراهم كيسين للمودع" ولم تتميز وقد أودعهما غير مختومين "ضمن" تلك الدراهم بما مر "في الأصح" لتعديه أما لو كانا مختومين فيضمن ما في كل بفض الخاتم فقط كفتح الصندوق المقفل بخلاف حل خيط يشد به رأس الكيس, أو رزمة القماش; لأن القصد هنا منع الانتشار لا كتمه عنه "ومتى صارت مضمونة بانتفاع وغيره ثم ترك الخيانة لم يبرأ" كما لو جحدها ثم أقر بها ويلزمه ردها فورا. بخلاف مرتهن, أو وكيل تعدى وكأن الفرق ما مر من ارتفاع أصل الوديعة بالخيانة بخلاف غيرها "فإن أحدث له المالك" الرشيد قبل أن يردها له "استئمانا", أو إذنا في حفظها, أو إبراء, أو إيداعا "برئ"

ج / 3 ص -130- الوديع من ضمانها "في الأصح"; لأنه أسقط حقه, ولو أتلفها فأحدث له استئمانا, أو نحوه في البدل لم يبرأ وخرج بأحدث قوله له قبل الخيانة إن خنت ثم تركت عدت أمينا فلا يبرأ به قطعا; لأنه إبراء عما لم يجب, وكذا لو أبرأه نحو وكيل وولي "ومتى طلبها المالك" لكلها المطلق التصرف, ولو سكران على الأوجه لا على وجه يلوح بجحدها كأن طالبه بحضرة ظالم متشوف إليها "لزمه الرد" على الفور ولا يجوز له التأخير للإشهاد وإن سلمها له بإشهاد لقبول قوله في الرد وليس المراد به حقيقته بل التمكين من الأخذ "بأن يخلي بينه وبينها" ومؤنة الرد على المالك أما مالك حجر عليه لنحو سفه, أو فلس فلا يرد إلا لوليه ولا ضمن كالرد لأحد شريكين, أو دعاه فإن أبى إلا أخذ حصته رفعه لقاض, أو محكم يقسمها له وعلم من ذلك أن من أعطى غيره خاتمه مثلا أمارة لقضاء حاجة وأمره برده إذا قضيت فتركه بعد قضائها في حرزه فضاع لم يضمنه لما تقرر أنه إنما يلزمه التخلية لا غير. وهي لا تكون إلا بعد الطلب "فإن أخر" التخلية بعد الطلب, أو إعلام المالك بحصول ماله بيده بنحو هبوب ريح إن لم يعلمه, أو بحصوله في حرز كذا إن علمه لا بقيد كونه في ذلك الحرز "بلا عذر ضمن" لتعديه بخلافه لنحو صلاة وطهر وأكل دخل وقتها وهي بغير مجلسه وملازمة غريم, وكذا الإشهاد على وكيل, أو ولي أو حاكم طلبها ممن أودعه إياها لاحتمال عزله فلا يقبل قول الوديع في الدفع إليه حينئذ فكان تأخيره الدفع إليه حتى يشهد على نفسه بالأخذ منه عذرا, ولو طال زمن العذر كنذر اعتكاف شهر متتابع فالأوجه أنه يلزمه توكيل أمين يردها إن وجده متبرعا وإلا يوكل رفع المودع الأمر للحاكم ليلزمه ببعث من يسلمها له فإن أبى أرسل الحاكم أمينه ليسلمها له كما لو غاب الوديع ذكره الأذرعي وإنما يتجه ما ذكره آخرا إن كان خروجه لذلك يقطع تتابع اعتكافه والقياس أنه إذا عجز عن التوكيل لزمه الخروج ولا ينقطع به تتابعه فحينئذ يلزمه الحاكم بالخروج بنفسه قال ومتى ترك ما لزمه هنا مع القدرة عليه ضمن ويؤخذ من كلام بعضهم ترجيح أن اشتراط الفورية فيما ذكر إنما هو لدفع الضمان لا غير فلا يأثم بالتأخير وإن ضمن به.; لأن الأمر المطلق لا يقتضي الفور وهو محتمل لكن الأوجه ما دل عليه كلامهم من الإثم أيضا; لأن محل ما ذكر ما لم تدل القرينة على الفور وهي هنا دالة عليه إذ طلب المالك أو وكيله, وقوله: أعطها لأحد أين, أو من قدرت عليه من وكلائي فقدر على أحدهما, أو أحدهم ظاهر في احتياجه لها, أو في نزعها منه ومن ثم ضمن بالتأخير بخلاف ما لو قال ادفعها لمن شئت من ذين, أو من وكلائي فأبى فإنه لا يعصي كما في أصل الروضة بل ولا يضمن كما رجحه الأذرعي من وجهين أطلقاهما به ويعلم الفرق بين هذه وما قبلها بأن تلك فيها الضمان ومن لازمه الإثم غالبا وهذه لا إثم فيها ولا ضمان فاتجه ما ذكرته من الإثم واندفع الأخذ من الأخيرة عدم الإثم فيما قبلها فتأمله. "وإن ادعى" الوديع "تلفها ولم يذكر سببا" له, أو ذكر سببا "خفيا كسرقة" وغصب وبحث حمله على ما إذا ادعى وقوعه بخلوة "صدق بيمينه" إجماعا ولا يلزمه بيان السبب, نعم: يلزمه الحلف له أنها تلفت بغير تفريط منه, ولو نكل عن اليمين على السبب الخفي حلف المالك أنه لا يعلمه وغرمه البدل "وإن ذكر ظاهرا كحريق" وموت

ج / 3 ص -131- وبحث حمله على ما إذا ادعى وقوعه بحضرة جمع "فإن عرف" بالبينة, أو الاستفاضة "الحريق وعمومه صدق بلا يمين" لإغناء ظاهر الحال عنها, نعم: إن اتهم بأن احتمل سلامتها حلف وجوبا "وإن عرف دون عمومه" واحتمل سلامتها "صدق بيمينه" لاحتمال ما ادعاه "وإن جهل طولب ببينة" على وقوعه "ثم بحلف على التلف به" لاحتمال سلامتها وإنما لم يكلف ببينة على التلف به; لأنه مما يخفى فإن نكل حلف مالكها على نفي العلم بالتلف ورجع عليه. "وإن ادعى" وديع لم يضمن الوديعة بتفريط, أو تعد "ردها على من ائتمنه" وهو أهل للقبض حال الرد مالكا كان, أو وليه, أو وكيله, أو قيما, أو حاكما "صدق بيمينه"; لأنه رضي بأمانته فلم يحتج لإشهاد عليه به وأفتى ابن الصلاح بتصديق جاب ادعى تسليم ما جباه استأجره على الجباية كوكيل بجعل ادعى تسليم الثمن لموكله "أو" ادعى الوديع الرد "على غيره" أي غير من ائتمنه "كوارثه, أو ادعى وارث المودع" بفتح الدال "الرد" منه "على المالك" للوديعة "أو أودع" الوديع "عند سفره أمينا" لم يعينه المالك "فادعى الأمين الرد على المالك طولب" كل ممن ذكر "ببينة" كما لو ادعى من طيرت الريح ثوبا لنحو داره وملتقط الرد على المالك; لأن الأصل عدم الرد ولم يأتمنه أما لو ادعى وارث الوديع أن مورثه ردها على المودع, أو أنها تلفت في يد مورثه, أو يده قبل التمكن من الرد من غير تفريط فيصدق بيمينه كما مر; لأن الأصل عدم حصولها في يد الوارث وعدم تعديهما وأفهم المتن تصديق الأمين في الأخيرة في ردها على الوديع وهو كذلك; لأنه ائتمنه بناء على أن للوديع أخذها منه بعد عوده من السفر كما مر "وجحودها بعد طلب المالك" لها بأن قال لم تودعني يمنع قبول دعواه الرد, أو التلف المسقط للضمان قبل ذلك للتناقض لا طلبه تحليف المالك ولا البينة بأحدهما لاحتمال نسيانه. وقضيته أنه لا تقبل دعواه النسيان حيث لا بينة وقد يوجه بأن التناقض من متكلم واحد أقبح فغلظ فيه أكثر وفارق ما هنا ما مر في المرابحة بأن التناقض ثم صريح لا يقبل تأويلا بخلافه هنا لاحتمال أن يريد بلم تودعني لم يقع منك إيداع لي بعد التلف, أو الرد بخلاف نحو قوله لا وديعة لك عندي يقبل منه الكل إذ لا تناقض هذا كله حيث تلفت وإلا فهو بقسميه "مضمن" وإذا ادعى غلطا, أو نسيانا لم يصدقه فيه المالك; لأنه خيانة, نعم: إن طلبها منه بحضرة ظالم خشي عليها منه فجحدها دفعا للظالم لم يضمن; لأنه محسن بالجحد حينئذ وخرج بطلب المالك قوله ابتداء أو جوابا لسؤال غير المالك, ولو بحضرته, أو لقول المالك لي عندك وديعة لا وديعة لأحد عندي; لأن إخفاءها أبلغ في حفظها, ولو أنكر أصل الإيداع الثابت بنحو بينة حبس وهل يكفي جوابه بلا تستحق علي شيئا لتضمنه دعوى تلفها, أو ردها, أو لا فيه تردد والظاهر منه على ما قاله الزركشي الأول.
"تنبيه" ما ذكر من التفصيل في التلف والرد يجري في كل أمين إلا المرتهن والمستأجر فإنهما لا يصدقان في الرد وسيعلم مما يأتي في الدعاوى أن نحو الغاصب يصدق في دعوى التلف أيضا لئلا يخلد حبسه ثم يغرم البدل.
وأفتى ابن عبد السلام فيمن عنده وديعة أيس من مالكها بعد البحث التام ويظهر أن

ج / 3 ص -132- يلحق بها فيما يأتي لقطة الحرم بأنه يصرفها في أهم المصالح إن عرف وإلا سأل عارفا ويقدم الأحوج ولا يبني بها مسجدا. قال الأذرعي وكلام غيره يقتضي أنه يدفعها لقاض أمين ولعله إنما قال ذلك لفساد الزمان قال كالجواهر وينبغي أن يعرفها كاللقطة فلعل صاحبها نسيها فإن لم يظهر صرفها فيما ذكر ا هـ والحاصل أن هذا مال ضائع فمتى لم ييأس من مالكه أمسكه له أبدا مع التعريف ندبا, أو أعطاه للقاضي الأمين فيحفظه له كذلك ومتى أيس منه أي بأن يبعد في العادة وجوده فيما يظهر صار من جملة أموال بيت المال كما مر في باب إحياء الموات فيصرفه في مصارفها من هو تحت يده, ولو لبناء نحو مسجد, وقوله: ولا يبني بها مسجدا لعله باعتبار الأفضل وأن غيره أهم منه وإلا فقد صرحوا في مال من لا وارث له بأن له بناءه, أو يدفعه للأم ما لم يكن جائزا فيما يظهر.


كتاب قسم الفيء والغنيمة

تحفة المحتاج بشرح المنهاج

ج / 3 ص -133- كتاب قسم الفيء والغنيمة
"قسم" بفتح القاف مصدر بمعنى القسمة, وهو بكسرها النصيب "الفيء" مصدر فاء يفيء إذا رجع سمي به المال الآتي لرجوعه إلينا من استعمال المصدر في اسم الفاعل; لأنه راجع, أو المفعول; لأنه مردود سمي بذلك; لأن الله تعالى خلق الدنيا وما فيها للمؤمنين للاستعانة على طاعته فمن خالفه فقد عصاه وسبيله الرد إلى من يطيعه "والغنيمة" فعيلة بمعنى مفعولة من الغنم أي الربح والمشهور تغايرهما كما دل عليه العطف وقيل اسم الفيء يشملها; لأنها راجعة إلينا أيضا ولا عكس فهي أخص وقيل هما كالفقير والمسكين ولم يحلا لغيرنا بل كانت تأتيهم نار من السماء تحرق ما جمعوه وكانت في صدر الإسلام له صلى الله عليه وسلم خاصة; لأن النصرة ليست إلا به ثم نسخ ذلك واستقر الأمر على ما يأتي قيل بعضهم ذكر هذا الباب بعد السير, وهو الأنسب وقد يقال بل هذا أنسب; لأنه قد علم أن ما تحت أيدي الكفار من الأموال ليست لهم بطريق الحقيقة فهم كوديع تحت يده مال لغيره سبيله رده إليه فلذا ذكر عقب الوديعة لمناسبته لها وهذه مناسبة دقيقة لا تستفاد إلا من هذا الصنيع فكان أولى فإن قلت بل هم كالغاصب فكان الأنسب ذكره عقب الغصب قلت التشبيه بالغاصب, وإن صح من وجه لكن فيه تكلف وإنما الأظهر التشبيه بالوديع من حيث إنه مع جواز تصرفهم فيه مستحق الرد لغيرهم.
"الفيء مال" ذكره; لأنه الأغلب, وإن قيل حذف المال أولى ليشمل الاختصاص "حصل" لنا "من كفار" حربيين, أو غيرهم لما يأتي في الأمثلة فتقييد شيخنا بالحربيين موهم, وإن أمكن توجيهه على بعد بأنه باعتبار أنهم الأصل لا لإخراج غيرهم نعم يشترط كونه ملكهم ليخرج ما استولوا عليه لنحو مسلم فإنه يجب رده إليه كما يأتي قريبا وخرج به نحو صيد دارهم الذي لم يستولوا عليه فإنه مباح فيملكه آخذه كما في أرضنا "بلا قتال وإيجاف" أي إسراع نحو "خيل وركاب" أي إبل وبلا مؤنة أي لها وقع كما هو ظاهر "كجزية" وخراج ضرب على حكمها كذا قيده شارح والوجه أنه لا فرق بينه وبين غيره مما هو في حكم الأجرة حتى لا يسقط بإسلامهم ويؤخذ من مال من لا جزية عليه; لأنه, وإن كان أجرة يصدق عليه حد الفيء ومنه نحو صبي دخل دارنا فأخذه مسلم وضالة حربي ببلادنا بخلاف كامل داخل دارنا فأخذ; لأن أخذه يحتاج لمؤنة أي غالبا "وعشر تجارة" يعني ما أخذه من أهلها ساوى العشر, أو لا وما صولح عليه أهل بلد من غير نحو قتال "وما جلوا" أي هربوا "عنه خوفا" ولو من غيرنا فيما يظهر ثم رأيت الأذرعي بحثه أيضا ورد تقييدا لبعض الشراح بالمسلمين أخذا من عبارة الشيخين قيل الأولى حذفه ليشمل ما جلوا عنه لنحو صر أصابهم ويرد بأنه يدخل فيه لما تقرر أنه شامل لخوفهم منا ومن غيرنا نعم لو فرض أنهم تركوا مالا لا لمعنى, أو لنحو عجز دوابهم عن حمله فهو فيء أيضا كما هو ظاهر وقد

ج / 3 ص -134- يرد هذا عليه إلا أن يجاب بأن التقييد بالخوف للغالب وما جلوا عنه بعد تقابل الجيشين غنيمة لكنه لما حصل التقابل كان بمنزلة حصول القتال فلم يرد "ومال" واختصاص "مرتد قتل, أو مات" على الردة "و" مال واختصاص "ذمي", أو معاهد, أو مستأمن "مات بلا وارث" مستغرق بأن لم يترك وارثا أصلا, أو ترك وارثا غير جائز فجميع ماله في الأول وما فضل عن وارثه في الثاني لبيت المال كما بينه السبكي وألف فيه ردا على كثيرين أخطئوا في ذلك فإن خلف مستغرقين لميراثه بمقتضى شرعنا ولم يترافعوا إلينا لم نتعرض لهم في قسمته واعترض الحد بشموله لما أهداه كافر في غير حرب فإنه ليس بفيء كما أنه ليس بغنيمة مع صدق تعريف الفيء عليه ولما أخذ بسرقة من دار الحرب مع أنه غنيمة مخمسة وكذا ما أهداه والحرب قائمة مع أنه كذلك وبأن ما في حيز لا لا بد من انتفاء جميعه والعبارة تحتمل انتفاء مجموعه فكان ينبغي إعادة لا ويجاب بأن قرينة نفي القتال والإيجاف تدل على أن الكلام في حصول بغير عقد ونحوه مما لا منة فيه للمأخوذ منه وهذا حاصل بذلك فمن ثم اتجه حكمهم عليه بأنه ليس بفيء ولا غنيمة واتجه أنه لا يرد على حد الفيء وبأن السارق لما خاطر كان في معنى القاتل على أنه سيذكر حكمه في السير كالملتقط الأظهر إيرادا من السارق لولا ذكره ثم ما يفيد أنه غنيمة; لأن فيه مخاطرة أيضا إذ قد يتهمونه بأنه سرقها على أن الأذرعي بحث أن أخذ مالهم بدارنا بلا أمان كهو في دارهم ويوجه بأن فيه مخاطرة أيضا بخلاف أخذ الضالة السابق وبأن الحرب لما كانت قائمة كانت في معنى القتال وبأن الأصل فيما في حيز النفي انتفاء جميعه لا مجموعه كما أشاروا إليه في تفسير ولا الضالين وسيأتي قبيل التفويض ما له تعلق بذلك فاندفع جواب السبكي بأن الواو قبل ركاب بمعنى, أو وقبل إيجاف تحتمل ذلك وبقاءها على حقيقتها من الجمع على أنه مردود بأن كونها بمعنى أو إنما هو في جانب الإثبات في حد الغنيمة لا النفي في حد الفيء بل هي على بابها إذ المراد انتفاء كل على انفراده "فخمس" جميع الفيء خمسة أسهم متساوية وقال الأئمة الثلاثة: يصرف جميعه لمصالح المسلمين لنا القياس على الغنيمة المخمسة بالنص بجامع أن كلا راجع إلينا من الكفار واختلاف السبب بالقتال وعدمه لا يؤثر وزعم أن هذا من باب حمل المطلق على المقيد بعيدا لما عرف مما تقرر ويأتي أن الفيء والغنيمة حقيقتان متغايرتان شرعا فلم يتصور هنا مطلق ومقيد "وخمسة لخمسة" متساوية "أحدها مصالح المسلمين كالثغور", وهي محال الخوف من أطراف بلادنا فتشحن بالعدة والعدد "والقضاة" أي: قضاة البلاد لا العسكر وهم الذين يحكمون لأهل الفيء في مغزاهم فيرزقون من الأخماس الأربعة لا من خمس الخمس كأئمتهم ومؤذنيهم "والعلماء" يعني المشتغلين بعلوم الشرع وآلاتها ولو مبتدئين والأئمة والمؤذنين ولو أغنياء وسائر من يشتغل عن نحو كسبه بمصالح المسلمين لعموم نفعهم وألحق بهم العاجزون عن الكسب والعطاء إلى رأي الإمام معتبرا سعة المال وضيقه وهذا السهم كان له صلى الله عليه وسلم ينفق منه على نفسه وعياله ويدخر منه مؤنة سنة ويصرف الباقي في المصالح كذا قاله الأكثرون وقالوا وكان له الأربعة الأخماس الآتية فجملة ما كان يأخذه إحدى وعشرين من خمسة وعشرين قال الروياني

ج / 3 ص -135- وكان يصرف العشرين التي له للمصالح قيل وجوبا وندبا وقال الغزالي وغيره بل كان الفيء كله له في حياته وإنما خمس بعد موته ويؤيد حصره قولنا لنا القياس إلخ إذ لو خمس في حياته لم يحتج للقياس وقال الماوردي وغيره: كان له في أول حياته ثم نسخ في آخرها ويؤيد الأول الخبر الصحيح {ما لي مما أفاء الله عليكم إلا الخمس والخمس مردود عليكم} ولم يرد عليهم إلا بعد وفاته.
"تنبيه" وقع للرافعي هنا أنه صلى الله عليه وسلم مع تصرفه في الخمس المذكور لم يكن يملكه ولا ينتقل منه إلى غيره إرثا وسبقه لذلك جمع متقدمون ورد بأن الصواب المنصوص أنه كان يملكه وقد غلط الشيخ أبو حامد من قال لم يكن صلى الله عليه وسلم يملك شيئا وإنما أبيح له ما يحتاج إليه وقد يؤول كلام الرافعي بأنه لم ينف الملك المطلق بل الملك المقتضي للإرث عنه ويؤيد ذلك اقتضاء كلامه في الخصائص أنه يملك وإنما لم يورث كالأنبياء إما لئلا يتمنى وارثهم موتهم فيهلك; لأن ذلك كفر كما قاله المحاملي قال الزركشي وقريب منه ما ذكر أن حكمة عدم شيبه صلى الله عليه وسلم أن النساء يكرهنه وكراهته منه كفر وإما لئلا يظن فيهم الرغبة في الدنيا بجمعها لورثتهم.
"فائدة" منع السلطان المستحقين حقوقهم من بيت المال ففي الإحياء قيل لا يجوز لأحدهم أخذ شيء منه أصلا; لأنه مشترك ولا يدري حصته منه وهذا غلو وقيل يأخذ كفاية يوم بيوم وقيل كفاية سنة وقيل ما يعطى إذا كان قدر حقه والباقون مظلومون وهذا هو القياس; لأن المال ليس مشتركا بين المسلمين ومن ثم من مات وله فيه حق لا يستحقه وارثه ا هـ وخالفه ابن عبد السلام فمنع الظفر في الأموال العامة لأهل الإسلام ومال المجانين والأيتام وأفتى المصنف بأن من غصب أموالا لأشخاص وخلطها ثم فرقها عليهم بقدر حقوقهم جاز لكل أخذ قدر حقه, أو على بعضهم لزم من وصل له شيء قسمته عليه وعلى الباقين بنسبة أموالهم وما ذكره الغزالي أوجه مما ذكره ابن عبد السلام إذ كلامهم الآتي في الظفر يرده ولا يعارضه هذا الإفتاء; لأن أعيان الأموال يحتاط لها ما لا يحتاط لمجرد تعلق الحقوق.
"يقدم الأهم فالأهم" وجوبا وأهمها سد الثغور.
"والثاني بنو هاشم و" بنو "المطلب" المسلمون; لأنه صلى الله عليه وسلم وضع سهم ذوي القربى الذي في الآية فيهم دون بني أخيهما شقيقهما عبد شمس ومن ذريته عثمان وأخيهما لأبيهما نوفل مجيبا عن ذلك بقوله "نحن وبنو المطلب شيء واحد وشبك بين أصابعه" رواه البخاري أي لم يفارقوا بني هاشم في نصرته صلى الله عليه وسلم جاهلية ولا إسلاما والعبرة بالانتساب للآباء دون الأمهات; لأنه صلى الله عليه وسلم لم يعط الزبير وعثمان رضي الله عنهما شيئا مع أن أميهما هاشميتان ولا يرد عليه أن من خصائصه صلى الله عليه وسلم أن أولاد بناته ينسبون إليه في الكفاءة وغيرها كابن بنته رقية من عثمان وأمامة بنت بنته زينب من أبي العاص; لأن هذين ماتا صغيرين فلا فائدة لذكرهما وإنما أعقب أولاد فاطمة من علي رضي الله عنهم وهم هاشميون أبا

ج / 3 ص -136- والكلام في الإعطاء من الفيء أما أصل شرف النسبة إليه صلى الله عليه وسلم والسيادة فظاهر أنه يعم أولاد البنات مطلقا نظير ما مر في آله أنهم هنا من ذكر وفي مقام نحو الدعاء كل مؤمن تقي كما في خبر ضعيف "يشترك" فيه "الغني والفقير" لإطلاق الآية لإعطائه صلى الله عليه وسلم العباس وكان غنيا وقيده الإمام بسعة المال وإلا قدم الأحوج "والنساء"; لأن فاطمة وصفية عمة أبيها رضي الله عنهما كانا يأخذان منه "ويفضل الذكر كالإرث" بجامع أنه استحقاق بقرابة الأب فله مثل حظي الأنثى بخلاف الوصية فإن قلت ينافي ذلك أخذ الجد مع الأب وابن الابن مع الابن واستواء مدل بجهتين ومدل بجهة قلت لا ينافيه; لأن التشبيه بالإرث من حيث الجملة لا بالنسبة لكل على انفراده فاندفع ترجيح جمع القول بالاستواء نظرا لذلك وبحث الأذرعي أن الخنثى يعطى كالأنثى ولا يوافق له شيء وقد يوجه بأن الوقف إنما يتأتى فيما فيه ملك حقيقي كالإرث والوصية وما هنا ليس كذلك لأخذه شبها من كل كما تقرر فلم يناسبه الوقف وأفهم التشبيه استواء الصغير والعالم وضدهما, وأنهم لو أعرضوا لم يسقط وسيذكره في السير.
"والثالث اليتامى" الآية "وهو" أي اليتيم "صغير" لم يبلغ بسن, أو احتلام لخبر "لا يتم بعد احتلام حسنه" المصنف وضعفه غيره "لا أب له" وإن كان له جد ولو لم يكن من أولاد المرتزقة ويدخل فيه ولد الزنا والمنفي لا اللقيط على الأوجه; لأنا لم نتحقق فقد أبيه على أنه غني بنفقته في بيت المال مثلا أما فاقد الأم فيقال له منقطع ويتيم البهائم فاقد أمه والطيور فاقدهما "ويشترط" إسلامه و "فقره", أو مسكنته "على المشهور"; لأن لفظ اليتم يشعر بالحاجة وفائدة ذكرهم هنا مع شمول المساكين لهم عدم حرمانهم وإفرادهم بخمس كامل ولا بد في ثبوت اليتم والإسلام والفقر هنا من البينة وكذا في الهاشمي والمطلبي نعم ذكر جمع أنه لا بد معها فيهما من استفاضة لنسبه ويوجه بأن هذا النسب أشرف الأنساب ويغلب ظهوره في أهله لتوفر الدواعي على إظهار أحوالهم فاحتيط له دون غيره لذلك ولسهولة وجود الاستفاضة به غالبا وهل يلحق أهل الخمس الأول بمن يليهم في اشتراط البينة, أو بمن يأتي في الاكتفاء بقولهم محل نظر والأقرب الأول لسهولة الاطلاع على حالهم غالبا.
"والرابع والخامس المساكين وابن السبيل" ولو بقولهم بلا يمين, وإن اتهموا نعم يظهر في مدعي تلف مال له عرف أو عيال أنه يكلف بينة نظير ما يأتي في الباب الآتي وذلك للآية ويأتي بيانهما والمساكين يشملون الفقراء ولهما مال ثان, وهو الكفارة وثالث, وهو الزكاة ويشترط الإسلام في الكل والفقر في ابن السبيل أيضا ولو اجتمع وصفان في واحد أعطي بأحدهما إلا الغزو مع نحو القرابة فيعطى بهما وإلا من اجتمع فيه يتم ومسكنة فيعطى باليتم فقط; لأنه وصف لازم والمسكنة منفكة كذا قاله الماوردي وجزم به غيره وفيه نظر كيف والمسكنة شرط لليتيم فلا يتصور اجتماعهما مستقلين حتى يقال يعطى باليتم فقط ثم رأيت الأذرعي قال عقبه, وهو فرع ساقط; لأن اليتيم لا بد له من فقر, أو مسكنة, وهو صريح فيما ذكرته وبتسليمه فارق أخذ غاز هاشمي مثلا بهما هنا بأن الأخذ بالغزو لحاجتنا وبالمسكنة لحاجة صاحبها ومنه يؤخذ أن نحو العلم كالغزو

ج / 3 ص -137- "ويعم" الإمام, أو نائبه "الأصناف الأربعة" وجميع آحادهم "المتأخرة" بالعطاء غائبهم عن محل الفيء وحاضرهم وجوبا لظاهر الآية نعم يجوز التفاوت بين آحاد الصنف غير ذوي القربى لاتحاد القرابة وتفاوت الحاجة المعتبرة في غيرهم لا بين الأصناف ولو قل الحاصل بحيث لو عم لم يسد مسدا خص به الأحوج للضرورة "وقيل يخص بالحاصل في كل ناحية من فيها منهم" كالزكاة ولمشقة النقل ويرده أن النقل لإقليم لا شيء فيه, أو فيه ما لا يفي بساكنيه إذا وزع عليهم بقدر ما يحتاج إليه في التسوية بين المنقول إليهم وغيرهم إنما هو لموافقة الآية المقتضية لوجوب تعميم جميعهم في جميع الأقاليم ويفرق بينه وبين الزكاة بأن التشوف لها إنما يكون في محلها فقط; لأن الغالب أنه لا يفرقها إلا الملاك بخلاف الفيء; لأن المفرق له الإمام, أو نائبه, وهو لسعة نظره ويتشوف كل من في حكمه لوصول شيء من الفيء إليه مع أنه لا مشقة عليه في النقل ومن فقد من الأصناف الأربعة صرف نصيبه للباقين منهم.
"وأما الأخماس الأربعة" التي كانت هي خمس الخمس للنبي صلى الله عليه وسلم على ما مر "فالأظهر أنها للمرتزقة" وقضاتهم وأئمتهم ومؤذنيهم وعمالهم ما لم يوجد متبرع "وهم الأجناد المرصدون" في الديوان "للجهاد" لحصول النصرة بهم بعده صلى الله عليه وسلم سموا بذلك; لأنهم أرصدوا نفوسهم للذب عن الدين وطلبوا الرزق من مال الله تعالى وخرج بهم المتطوعة بالغزو وإذا نشطوا فيعطون من الزكاة دون الفيء عكس المرتزقة أي ما لم يعجز سهمهم عن كفايتهم فيكمل لهم الإمام من سهم سبيل الله أخذا من كلام الإمام الذي قال الأذرعي عقبه إنه حسن صحيح غريب وحاصله أنه إذا عدم مال الفيء من يد الإمام والمرتزقة مفقود فيهم شرط استحقاق سهم سبيل الله لم يجز صرفه إليهم فإن لم يفقد فيهم ولو لم يكفهم لضاعوا ورأى صرفه إليهم, وأن انتهاضهم للقتال أقرب من انتهاض المتطوعة لم يعترض عليه ا هـ وزيف أعني الإمام قول الصيدلاني إذا لم يكن للمرتزقة شيء صرف إليهم من سهم سبيل الله إذا قاتلوا مانعي الزكاة ا هـ وكان وجه التزييف أن اشتراط مقاتلتهم لمانعي الزكاة إنما يناسب الأخذ من سهم المؤلفة وقول الغزالي إذا قاتلوا مانعي الزكاة لم يبعد أن يعطوا من سهم الغارمين بعيد جدا "فيضع" وجوبا عند جمع وادعوا أنه ظاهر كلام الروضة وندبا عند آخرين, وهو الأوجه; لأن القصد الضبط, وهو لا ينحصر في ذلك "الإمام ديوانا" أي دفترا اقتداء بعمر رضي الله عنه فإنه أول من وضعه لما كثر المسلمون, وهو فارسي معرب وقيل عربي ويطلق على الكتاب لحذقهم; لأنه بالفارسية اسم للشيطان وعلى محلهم. "وينصب" ندبا "لكل قبيلة, أو جماعة عريفا" يعرفه بأحوالهم ويجمعهم عند الحاجة وروى أبو داود وغيره "خبر العرافة حق ولا بد للناس منها ولكن العرفاء في النار" أي; لأن الغالب عليهم الجور فيما تولوا عليه "ويبحث" الإمام وجوبا بنفسه, أو نائبه الثقة "عن حال كل واحد" من المرتزقة "وعياله" وهم من تلزمه نفقتهم "وما يكفيهم فيعطيه" ولو غنيا "كفايتهم" من نفقة وكسوة وسائر مؤنهم مراعيا الزمن والغلاء والرخص وعادة المحل

ج / 3 ص -138- والمروءة وغيرها لا نحو علم ونسب ليتفرغ للجهاد ويزيد من زاد له عيال ولو زوجة رابعة ويعطي لأمهات أولاده, وإن كثرن كما اقتضاه إطلاقهم خلافا لابن الرفعة هنا; لأن حملهن ليس باختياره وللأذرعي في الزوجات لانحصارهن ولعبيد خدمته الذين يحتاجهم لا لما زاد على حاجته إلا إن كان لحاجة الجهاد ويظهر إلحاق إمائه الموطوآت بعبيد الخدمة فلا يعطي إلا لمن يحتاجهن لعفة أو دفع ضرر ثم يدفع إليه لزوجته وولده أي وأصوله وسائر فروعه على الأوجه الملك فيه لهم حاصل من الفيء وقيل يملكه هو ويصير إليهم من جهته. وقضية الأول أن الزوجة ونحو الأب الكاملين تدفع حصتهما لهما وغيرهما لوليهما والظاهر أن ذلك ليس مرادا; لأن الملك, وإن كان لهما إلا أنه بسببه ليصرفه في مقابلة مؤنتهما عليه فهو ملك مقيد لا مطلق فتقيد به وحده فإن قلت ما فائدة الخلاف حينئذ قلت فائدته في الحلف والتعليق ظاهرة وأما في غيرهما فخفية إذ لو أعطى لمدة ماضية فماتت عقب الإعطاء فهل يورث عنها أو طلقت حينئذ فهل تأخذه والظاهر لا لما تقرر أنه في مقابلة مؤنها عليه أو مستقبلة فهل هو كذلك أو يسترد منه حصتها كل محتمل وما ذكر من أن الأول أصح هو ما وقع لشيخنا في شرح منهجه تبعا لغيره والذي في الجواهر وغيرها أن الأصح الثاني, وهو الذي يتجه عندي وعبارتهم أنه يعطى كفاية ممونه أي فيتصرف فيها كيف شاء صريحة فيه وعبارتها أعني الجواهر هل نقول ملكه ثم صرف إليهم من جهته, أو لا بل الملك يحصل لهم أي ابتداء فيتولى الإمام أو منصوبه صرفه إليهم قولان أشبههما الأول وبه قطع بعضهم ويؤخذ من قوله فيتولى الإمام أو منصوبه صرفه, الجواب عن بعض ما ذكرته من الترديد فتأمله وبتفريعه على الثاني أن الصرف يكون للممون المخالف لصريح المتن وغيره يتضح ضعف الثاني ويتبين بعض ما ترددنا فيه عليه مما تقرر فتأمله. "ويقدم" ندبا "في إثبات الاسم" في الديوان "والإعطاء" "قريشا" لخبر الشافعي وغيره "قدموا قريشا ولا تقدموها" وظاهر كلامهم أن مواليهم ليسوا مثلهم هنا, وهو ظاهر لما يأتي قبيل فصل من طلب زكاة "وهم ولد النضر بن كنانة" بن خزيمة وقيل ولد فهر بن مالك بن النضر ونقل عن أكثر أهل العلم وقيل غير ذلك سموا بذلك لتقرشهم أي تجمعهم, أو شدتهم "ويقدم منهم بني هاشم" لشرفهم بكونه صلى الله عليه وسلم منهم "و" بني "المطلب"; لأنه صلى الله عليه وسلم قرنهم بهم كما مر وأفادت الواو أنه لا ترتيب بينهم كذا قيل والذي يتجه خلافه; لأن الكلام في الأولوية وظاهر أن تقديم بني هاشم أولى وسيعلم من كلامه أنه يقدم منهم الأقرب فالأقرب إلى رسول الله صلى الله عليه وسلم "ثم" بني "عبد شمس"; لأنه شقيق هاشم "ثم" بني "نوفل"; لأنه أخوه لأبيه "ثم" بني "عبد العزى"; لأن خديجة منهم "ثم سائر البطون" من قريش "الأقرب فالأقرب إلى رسول الله صلى الله عليه وسلم" فبعد بني عبد العزى بني عبد الدار ثم بني زهرة بن كلاب أخوال النبي صلى الله عليه وسلم ثم بني تميم; لأن أبا بكر وعائشة منهم وهكذا "ثم" بعد قريش يقدم "الأنصار" لآثارهم الحميدة في الإسلام وبحث تقديم الأوس منهم; لأن منهم أخوال عبد المطلب جده صلى الله عليه وسلم. "ثم سائر العرب" ظاهره تقديم الأنصار على من عدا قريشا, وإن كان أقرب له صلى الله عليه وسلم واستواء جميع العرب لكن خالف السرخسي في الأول والماوردي

ج / 3 ص -139- في الثاني "ثم العجم" معتبرا فيهم النسب كالعرب فإن لم يجتمعوا على نسب اعتبر ما يرونه أشرف فإن استوى هنا اثنان فكما يأتي وذلك; لأن العرب أقرب منهم إلى رسول الله صلى الله عليه وسلم وأشرف ومتى استوى اثنان قربا قدم أسنهما فإن استويا سنا فأسبقهما إسلاما ثم هجرة كذا ذكره الرافعي والمعتمد ما في الروضة أنه يقدم بالسبق للإسلام ثم بالدين ثم بالسن ثم بالهجرة ثم بالشجاعة ثم يتخير الإمام واستشكل تقديم النسب على السن هنا عكس الراجح في إمامة الصلاة ويجاب بأن المدار هنا على ما به الافتخار بين القبائل وثم على ما يزيد به الخشوع ونحوه والسن أدخل في ذلك من النسب; لأن الغالب أن السن كلما زاد كثر الخير ونقص الشر قيل على أن المذكور هنا غيره ثم; لأن فرض ذاك في اجتماع أسن غير نسيب مع نسيب وهنا في نسيبين أحدهما أسن والآخر أقرب ا هـ وفيه نظر بل الأسن في هذه الصورة أيضا مقدم ثم لا هنا والفرق ما ذكرته وفرق الزركشي بأن الأقربية ملحوظة هنا كالإرث ولهذا فضل الذكر, وهي لا تختلف بالسن بخلافها ثم, وهو يرجع لما ذكرته بل ما ذكرته أوضح فتأمله. "ولا يثبت" وجوبا كما يصرح به كلام الروضة وغيرها وكان وجهه أنه قد يترتب على إثباته مفسدة كادعائه أن مانعه إنما حدث بعد آخر تفرقة للفيء عليهم بدليل إثبات اسمه قبل "في الديوان" مع المرتزقة "أعمى ولا زمنا ولا من لا يصلح للغزو" لنحو جبن, أو فقد يد, أو جهل بالقتال وصفة الإقدام لعجزهم ومحله في مرتزق كذلك أما عيال مرتزق بهم ذلك فيثبتون تبعا له كما بحثه الجلال البلقيني وأفهم من لا يصلح الأعم مما قبله جواز إثبات أخرس وأصم وكذا أعرج يقاتل فارسا وقضية التعبير في هؤلاء بالجواز وفي أولئك بالحرمة وجوب إثبات الصالح للغزو الكامل, وهو الرجل المسلم المكلف الحر البصير الذي ليس به مانع لأصل الغزو ولا لكماله, وهو محتمل "ولو مرض بعضهم, أو جن ورجي زواله" ولو بعد مدة طويلة "أعطي" وبقي اسمه في الديوان لئلا يرغب الناس عن الجهاد "فإن لم يرج فالأظهر أنه يعطى" أيضا لذلك لكن يمحى اسمه من الديوان أي وجوبا بناء على ما تقرر والذي يعطاه كفاية ممونه اللائقة به الآن وظاهر كلام ابن الرفعة تفريعا على المعتمد أنه لا يشترط مسكنته. وجرى عليه السبكي وقال إن النص يقتضيه "وكذا" يعطى ممون المرتزق ما يليق بذلك الممون, وهو "زوجته", وإن تعددت ومستولداته "وأولاده", وإن سفلوا وأصوله الذين تلزمه مؤنتهم في حياته بشرط إسلامهم كما بحثه الأذرعي واعترض بأن ظاهر إطلاقهم أنه لا فرق ويوجه بأنه يغتفر في التابع المحض ما لا يغتفر في المتبوع "إذا مات". وإن لم يرج كونهم من المرتزقة بعد لئلا يعرضوا عن الجهاد إلى الكسب لإغناء عيالهم واستنبط السبكي من هذا أن الفقيه أو المعيد, أو المدرس إذا مات يعطى ممونه مما كان يأخذه ما يقوم به ترغيبا في العلم فإن فضل شيء صرف لمن يقوم بالوظيفة ولا نظر لاختلال الشرط فيهم; لأنهم تبع لأبيهم المتصف به مدة فمدتهم مغتفرة في جنب ما مضى كزمن البطالة والممتنع إنما هو تقرير من لا يصلح ابتداء ا هـ وفرق غيره بين هذا والمرتزق بأن العلم محبوب للنفوس لا يصد الناس عنه شيء فيوكل الناس فيه إلى ميلهم إليه والجهاد مكروه للنفوس فيحتاج الناس في إرصاد أنفسهم

ج / 3 ص -140- إليه إلى تألف وبأن الإعطاء من الأموال العامة, وهي ما هنا أقرب من الخاصة كالأوقاف فلا يلزم من التوسع في تلك التوسع في هذه; لأنه مال معين متقيد بتحصيل مصلحة نشر العلم في ذلك المحل فكيف يصرف مع انتفاء الشرط وقضية هذا أن ممون العالم يعطون من مال المصالح إلى الاستغناء, وهو متجه ثم رأيت بعضهم رجحه أيضا, وأن الكلام في غير أوقاف الأتراك; لأنها من بيت المال فساوت ما هنا ولعل هذا مراد السبكي ويؤيده قول بعض المحققين إنما توسع السبكي ومعاصروه ومن قبلهم في الأوقاف نظرا لما في أزمنتهم من أوقاف الترك إذ هي من بيت المال فمن له فيه شيء يأخذه منها, وإن لم يوجد فيه شروط واقفيها ومن لا فلا. وإن وجدت فيه "فتعطى" المستولدة "والزوجة حتى تنكح" أو تستغني بكسب, أو غيره فإن لم تنكح فإلى الموت, وإن رغب فيها على ما اقتضاه إطلاقهم "والأولاد" الذكور والإناث "حتى يستقلوا" أي يستغنوا ولو قبل البلوغ بكسب, أو نحو وصية, أو وقف, أو نكاح للأنثى, أو جهاد للذكر وكذا بقدرته على الكسب إذا بلغ كما هو ظاهر; لأنه بالبلوغ صلح للجهاد فإذا تركه وله قدرة على الكسب لم يعطى ثم الخيرة في وقت العطاء إلى الإمام كجنس المعطى نعم لا يفرق الفلوس, وإن راجت وله إسقاط بعضهم لكن بسبب ويجيب من طلب إثبات اسمه إن رآه أهلا وفي المال سعة ولبعضهم إخراج نفسه لعذر مطلقا ولغيره إلا إن احتجنا إليه ويظهر أن المراد بالعذر المقدم على حاجتنا إليه ما يترتب عليه ضرر لنا, أو له أعظم مما يترتب على ترك حاجتنا إليه. "فإن فضلت" ضبط بالتشديد وكأنه لوقوعه في خطه وإلا فلا وجه لتعيينه "الأخماس الأربعة عن حاجات المرتزقة" وقلنا بالأظهر إنها لهم خاصة ويظهر أن المراد بحاجاتهم فيما ذكر ما يحتاجونه في المدة المضروبة للتفرقة عليهم من نحو شهر, أو سنة ويؤيده بل يصرح به قولهم الآتي ومن مات وقول المحشي قوله: ولو قيل إلخ الذي في نسخ الشرح التي بأيدينا خلافه ا هـ من هامش من المرتزقة إلخ "وزع" الفاضل "عليهم" أي المرتزقة الرجال دون غيرهم على ما نقله الإمام عن فحوى كلامهم "على قدر مؤنتهم"; لأنه حقهم وقيل على رءوسهم بالسوية "والأصح أنه يجوز" له "أن يصرف بعضه" أي الفاضل لا كله "في إصلاح الثغور و" في "السلاح والكراع", وهو الخيل; لأنه معونة لهم وصريح كلامه أنه لا يدخر من الفيء في بيت المال شيئا ما وجد له مصرفا ولو نحو بناء رباطات ومساجد اقتضاها رأيه, وإن خاف نازلة, وهو ما نقله الإمام عن النص تأسيا بأبي بكر وعمر رضي الله عنهما فإن نزلت فعلى أغنياء المسلمين القيام بها ثم نقل عن المحققين أن له الادخار ولا خلاف في جواز صرفه للمرتزقة عن السنة القابلة وله صرف مال الفيء في غير مصرفه وتعويض المرتزقة إذا رآه مصلحة. "هذا حكم منقول الفيء فأما عقاره" من بناء, أو أرض "فالمذهب أنه" لا يصير وقفا بنفس الحصول, وإن نقله البلقيني عن الإمام عن الأئمة واعتمده بل الإمام مخير بين أنه "يجعل وقفا وتقسم غلته" في كل سنة مثلا "كذلك" أي على المرتزقة بحسب حاجاتهم; لأنه أنفع لهم, أو تقسم أعيانه عليهم, أو يباع ويقسم ثمنه بينهم واعتمد الأذرعي المتن وحمل التخيير المذكور وفاقا للروضة وأصلها على أنه لو رآه إمام مجتهد جاز وأما

ج / 3 ص -141- عمومه فهو وجه والأخماس الأربعة من الخمس الخامس حكمها ما مر بخلاف الخمس الخامس الذي للمصالح فإنه لا يقسم بل يباع, أو يوقف, وهو أولى ويصرف ثمنه, أو غلته فيها ومن مات من المرتزقة بعد جمع المال وتمام الحول أي المدة المضروبة للتفرقة وعبروا بالحول; لأنه الأغلب ثم رأيتهما صرحا بذلك فقالا وذكر الحول مثال فمثله الشهر ونحوه فنصيبه لوارثه أو قبل تمام الحول كان لورثته قسط المدة, أو بعد الحول وقبل الجمع فلا شيء لوارثه ولو ضاق المال عنهم بأن لم يسد بالتوزيع مسدا بدئ بالأحوج وإلا وزع عليهم بنسبة ما كان لهم ويصير الفاضل دينا لهم إن قلنا إن مال الفيء للمصالح فإن قلنا إنه للجيش سقط قاله الماوردي لكن أطلق في الروضة أن من عجز بيت المال عن إعطائه بقي دينا عليه لا عن ناظره.

فصل في الغنيمة وما يتبعها
"الغنيمة مال" ذكر للغالب فالاختصاص كذلك ولا ينافيه ما يأتي فيما يفعل فيه في الجهاد; لأنه مع كونه غنيمة اختص بحكم مغاير للمال في أخذه وقسمته لتعذر إتيان أحكام المال فيه فزعم شارح أن نحو الكلاب وجلد الميتة غير غنيمة ليس إطلاقه في محله "حصل من" مالكين له "كفار" أصليين حربيين "بقتال وإيجاف" لنحو خيل, أو إبل منا لا من ذميين فإنه لهم ولا يخمس والواو بمعنى, أو فلا يرد المأخوذ بقتاله الرجالة وفي السفن فإنه غنيمة ولا إيجاف فيه أما ما أخذوه من مسلم قهرا فيجب رده لمالكه كفداء الأسير يرد إليه كذا أطلقوه ويظهر أن محله إن كان من ماله وإلا رد لمالكه ويحتمل أنه لا فرق; لأن إعطاءه عنه يتضمن تقدير دخوله في ملكه نظير ما يأتي فيمن أمهر عن زوج طلق قبل وطء هل يرجع الشطر للزوج أو المصدق ويرد بأنا إنما احتجنا للتقدير ثم لضرورة سقوط المهر عن ذمة الزوج ولا كذلك هنا; لأنه لا شيء في ذمة الأسير فلا تقدير فتعين الرد هنا للمالك جزما. وأما ما حصل من مرتدين ففيء كما مر ومن ذميين يرد إليهم وكذا ممن لم تبلغه الدعوة أصلا أو بالنسبة لنبينا صلى الله عليه وسلم إن تمسك بدين حق وإلا فهو كحربي على ما قاله الأذرعي ويرده ما يأتي في الديات من وجوب دية مجوسي في قتله, وهو صريح في عصمته فالوجه أنه كالذمي ولا يرد على التعريف خلافا لمن زعمه ما هربوا عنه عند الالتقاء وقبل شهر السلاح وما صالحونا به, أو أهدوه لنا عند القتال فإن القتال لما قرب وصار كالمتحقق الموجود صار كأنه موجود هنا بطريق القوة المنزلة منزلة الفعل بخلاف ما تركوه بسبب حصول نحو خيلنا في دارهم فإنه فيء; لأنه لما لم يقع تلاق لم تقو شائبة القتال فيه ويجاب عن كون البلاد المفتوحة صلحا غير غنيمة بأن خروجهم عن المال لنا بالكلية صيره في حوزتنا لا شائبة لهم فيه بوجه بخلاف البلاد فإن يدهم باقية عليها ولو بغير الوجه الذي كان قبل الصلح فلم يتحقق معنى الغنيمة فيها ومر في تعريف الفيء عما له تعلق بذلك "فيقدم منه" أي من أصل المال "السلب" بفتح اللام "للقاتل" المسلم ولو نحو صبي وقن, وإن لم يشترط له, وإن كان المقتول نحو قريبه, وإن لم يقاتل كما اقتضاه إطلاقهم, أو نحو

ج / 3 ص -142- امرأة, أو صبي إن قاتلا ولو أعرض عنه للخبر المتفق عليه "من قتل قتيلا له عليه بينة فله سلبه" نعم القاتل المسلم القن لذمي لا يستحقه, وإن خرج بإذن الإمام وكذا نحو مخذل وعين.
"تنبيه" قوله صلى الله عليه وسلم "من قتل قتيلا مشكل" إذ القتيل كيف يقتل فهو من مجاز الأول, وهو ظاهر قيل ويصح كونه حقيقة باعتبار أنه قتيل بهذا القتل لا بقتل سابق ونظيره جواب المتكلمين عن المغالطة المشهورة أن إيجاد المعدوم محال; لأن الإيجاد إن كان حال العدم فهو جمع بين النقيضين, أو حال الوجود فهو تحصيل الحاصل بأنا نختار الثاني والإيجاد للموجود إنما هو بوجود مقارن لا متقدم فليس فيه تحصيل للحاصل.
"وهو ثياب القتيل" التي عليه "والخف والران", وهو خف طويل لا قدم له يلبس للساق "وآلات الحرب كدرع", وهو المسمى بالزردية واللامة "وسلاح" قضيته أن الدرع غير سلاح, وهو كذلك وقد يطلق عليه وقيد الإمام السلاح بما لم يزد على العادة, وهو محتمل "ومركوب" ولو بالقوة كأن قاتل راجلا وعنانه بيده مثلا وظاهر كلامهم هنا أنه لا يكفي إمساك غلامه له حينئذ, وإن نزل لحاجة وعليه يفرق بينه وبين ما قاله في الجنيبة بأنها تابعة لمركوبه فاكتفي بإقادة غيره ولا كذلك هذا "وسرج ولجام" ومقود ومهماز ولثبوت يده على ذلك لأجل القتال حسا "وكذا سوار ومنطقة" وهميان بما فيه وطوق "وخاتم ونفقة معه وجنيبة" فرس, أو غيره ولو من غير جنس مركوبه كراكب فرس معه نحو ناقة, أو بغل جنيب فيما يظهر لا أكثر من واحدة ولا ولد مركوبة والخيرة في واحد من الجنائب للمستحق "تقاد", وإن لم يقدها هو على المعتمد "معه" أمامه أو خلفه, أو بجنبه فقولهما في المحرر والروضة وأصلها بين يديه مثال ويلحق بها على الأوجه سلاح مع غلامه يحمله له ويفرق بينه وبين ما مر في المركوب الذي مع غلامه بأن ذاك يستغنى عنه كثيرا بخلاف سلاحه, وإن تعدد فكأنه لم يفارقه "في الأظهر" لاتصال هذه الأشياء به مع احتياجه للجنيبة "لا حقيبة مشدودة على الفرس" وما فيها من نقد ومتاع "على المذهب" لانفصالها وعن فرسه مع عدم الاحتياج إليها, وإن أطال جمع في الانتصار لدخولها نعم لو جعلها وقاية لظهره اتجه دخولها. "وإنما يستحق" القاتل السلب "بركوب غرر يكفي به" أي الركوب, أو الغرر المسلمين "شر كافر" أصلي مقبل على القتال "في حال الحرب" كأن أغرى به كلبا, أو أعجميا يعتقد وجوب طاعته ووقف في مقابلته حتى قتله بمغراه; لأنه خاطر بروحه حيث صبر في مقابلته حتى عقره الكلب قاله القاضي, وهو صريح في رد إلحاق ابن الرفعة إغراءه له, وهو في نحو حصن; لأنه هنا لم يخاطر بشيء أصلا وفي أن المراد أنه وقف قريبا من الكلب حتى قتله وحينئذ فمقابلته تصح بالموحدة نظرا لقربه المذكور وبالفوقية نظرا لمقاتلته الكلب الذي هو آلة للكافر فتعيين الأذرعي الثاني بعيد "فلو رمي من حصن أو من الصف, أو قتل نائما", أو غافلا, أو مشغولا, أو نحو شيخ هرم "أو أسيرا" لغيره وإلا فسيأتي "أو قتله وقد انهزم الكفار" بالكلية بخلاف ما إذا تحيزوا, أو قصدوا نحو خديعة لبقاء القتال ويظهر فيما لو انهزم واحد فتبعه حتى قتله مرتكبا الغرر فيه أن له سلبه, وإن بعد

ج / 3 ص -143- عن الجيش وانقطعت نسبته عنه بخلاف المنهزم بانهزام جيشه لاندفاع شره ثم رأيت الماوردي قال إن قتله وقد ولى عن الحرب تاركا لها فلا سلب له إلا إن فر; لأن الحرب كر وفر والإمام. قال المنهزم من فارق المعترك مصرا لا من تردد بين الميسرة والميمنة "فلا سلب" لعدم التغرير بالنفس الذي جعل له السلب في مقابلته ولو أثخنه واحد وقتله آخر فهو للمثخن لما يأتي فإن لم يثخنه فللثاني, أو أمسكه واحد ولم يمنعه الهرب فقتله آخر فلهما فإن منعه فهو الآسر ولو كان أحدهما لا سلب له كمخذل كان ما يثبت له لولا المانع غنيمة وعبارة أصله من وراء الصف فحذف وراء لإيهامها وفهم صورتها مما ذكره بالأولى وقول السبكي إن هذا حسن لمن لم يلتزم في الاختصار الإتيان بمعنى الأصل من غير تغيير وإلا لم يجز عجيب إذ من شأن المختصر تغيير ما أوهم سيما إن كان فيما أتى به زيادة مسألة على أن المصنف التزم التغيير في خطبته فما قاله السبكي لا يلاقي صنيعه أصلا "وكفاية شره أن يزيل امتناعه بأن يفقأ" يعني يزيل ضوء "عينيه" أو العين الباقية له "أو يقطع يديه ورجليه"; لأنه صلى الله عليه وسلم أعطى سلب أبي جهل لعنه الله لمثخنيه ابني عفراء دون قاتله ابن مسعود رضي الله عنهم "وكذا لو أسره" فقتله الإمام, أو من عليه, أو أرقه, أو فداه نعم لا حق له في رقبته وفدائه; لأن اسم السلب لا يقع عليهما "أو قطع يديه, أو رجليه", أو قطع يدا أو رجلا "في الأظهر"; لأنه أزال أعظم امتناعه وفرض بقائه مع هذا, أو ما قبله نادر.
"ولا يخمس السلب على المشهور" للاتباع صححه ابن حبان "وبعد السلب يخرج" من رأس مال الغنيمة حيث لا متطوع "مؤنة الحفظ والنقل وغيرهما" من المؤن اللازمة للحاجة إليها ولا يجوز له إخراجها وثم متطوع ولا بأكثر من أجرة المثل; لأنه كولي اليتيم "ثم يخمس الباقي", وإن شرط عليهم عدم تخميسه فيجعل خمسة أقسام متساوية ويكتب على رقعة لله أو للمصالح وعلى أربعة للغانمين وتدرج في بنادق ويقرع فما خرج لله جعل خمسه للخمسة السابقين في الفيء كما قال "فخمسه لأهل خمس الفيء يقسم كما سبق" والأربعة الباقية للغانمين وتقدم قسمتها بينهم لحضورهم ويكره تأخيرها لدارنا بل يحرم إن طلبوا تعجيلها ولو بلسان الحال كما بحثه الأذرعي وأفهم المتن أنه لا يصح شرط الإمام من غنم شيئا فهو له وفي قول يصح وعليه الأئمة الثلاثة. "والأصح أن النفل" بفتح الفاء وإسكانها "يكون من خمس الخمس المرصد للمصالح"; لأنه المأثور كما جاء عن ابن المسيب وإنما يجري هذا الخلاف "; إن نفل" بالتخفيف معدى لواحد, وهو ما أثر عن حطه والتشديد معدى لاثنين أي جعل النفل بأن شرط الثلث مثلا "مما سيغنم في هذا القتال" وغيره ويغتفر الجهل للحاجة وأفهمت السين امتناع التنفيل مع الجهل بالقدر مما غنم, وهو كذلك بخلاف ما إذا علم كما قال "ويجوز أن ينفل من مال المصالح الحاصل عنده" في بيت المال ويجب تعيين قدره إذ لا حاجة لاغتفار الجهل حينئذ وما اقتضاه كلام المتن من تخييره بين الخمس ومال المصالح يحمل على ما إذا لم يظهر له أن أحدهما أصلح وإلا لزمه فعله.
"والنفل زيادة" على سهم الغنيمة "يشرطها الإمام أو الأمير" عند الحاجة لا مطلقا

ج / 3 ص -144- "لمن يفعل" ولو غير معين "ما فيه نكاية في الكفار" زائدة على نكاية الجيش كدلالة على قلعة وتجسس وحفظ مكمن سواء استحق سلبا أم لا وللنفل قسم آخر, وهو أن يزيد الإمام من صدر منه أثر محمود في الحرب كبراز وحسن إقدام, وهو سهم المصالح الذي عنده, أو من هذه الغنيمة "ويجتهد" الإمام, أو الأمير "في قدره" بحسب قلة العمل وخطره وضدهما. "والأخماس الأربعة" أي الباقي منها بعد السلب والمؤن "عقارها ومنقولها للغانمين" للآية وفعله صلى الله عليه وسلم "وهم من حضر الوقعة" يعني قبل الفتح ولو بعد الإشراف عليه "بنية القتال" ممن يسهم له كما قيد به شارح, وهو غير محتاج إليه; لأن من يرضخ له من جملة الغانمين كما يعلم مما يأتي ثم رأيت السبكي صرح بذلك والمخذل والمرجف لا نية لهما صحيحة في القتال فلا يردان خلافا لبعضهم "وإن لم يقاتل", أو قاتل, وإن حضر بنية أخرى لقول أبي بكر وعمر رضي الله عنهما إنما الغنيمة لمن شهد الوقعة ولا مخالف لهما من الصحابة; ولأن القصد تهيؤه للجهاد; ولأن الغالب أن الحضور يجر إليه; ولأن فيه تكثير سواد للمسلمين فعلم أنه لو هرب أسير من كفار فحضر بنية خلاص نفسه دون القتال لم يستحق إلا إن قاتل لكن إن كان من غير هذا الجيش وإلا استحق على الأوجه ولو انهزم حاضر غير متحرف ولا متحيز لقريبة لم يستحق شيئا مما غنم في غيبته ولا يرد خلافا لمن زعمه; لأن انهزامه أبطل نية القتال فإن عاد, أو حضر شخص الوقعة في الأثناء لم يستحق إلا مما غنم بعد حضوره ويصدق متحرف لقتال أو متحيز لفئة قريبة بيمينه إن عاد قبل انقضاء الحرب فيشارك في الجميع والسرايا المبعوثة من دار الحرب لكون الباعث بها شركاء فيما غنمه كل الجيش, وإن اختلفت الجهة وفحش البعد بينهم أما المبعوثة من دارنا فلا يشاركون إلا إن تعاونوا واتحد أميرهم والجهة إذ لا يكونون كجيش واحد إلا فيما ذكروا ويلحق بكل جاسوسها وحارسها وكمينها ولا يرد واحد من هؤلاء على كلامه خلافا لمن زعمه أيضا; لأنهم في حكم الحاضرين.
"ولا شيء لمن حضر بعد انقضاء القتال" لما مر "وفيما" لو حضر "قبل حيازة المال" جميعه وبعد انقضاء الوقعة "وجه" أنه يعطى; لأنه لحق قبل تمام الاستيلاء والأصح المنع; لأنه لم يشهد شيئا من الوقعة "ولو مات بعضهم بعد انقضائه والحيازة فحقه" أي حق تملكه لما سيذكر أن الغنيمة لا تملك إلا بالقسمة أو اختيار التملك "لوارثه" كسائر الحقوق "وكذا" لو مات بعضهم "بعد الانقضاء" للقتال "وقبل الحيازة في الأصح" لوجود المقتضي للتملك, وهو انقضاء القتال "ولو مات في" أثناء "القتال" قبل حيازة شيء "فالمذهب أنه لا شيء له" فلا حق لوارثه في شيء, أو بعد حيازة شيء فله حصته منه وفارق استحقاقه لسهم فرسه الذي مات, أو خرج عن ملكه في الأثناء ولو قبل الحيازة بأنه أصل والفرس تابع فجاز بقاء سهمه للمتبوع ومرضه وجرحه في الأثناء لا يمنع استحقاقه, وإن لم يرج برأه والجنون والإغماء كالموت."والأظهر أن الأجير" إجارة عين "لسياسة الدواب وحفظ الأمتعة والتاجر والمحترف" كالخياط "يسهم لهم إذا قاتلوا"; لأنهم أولى ممن حضر بنية القتال ولم يقاتل أما أجير الذمة فيستحق جزما إن قاتل, أو نوى القتال كتاجر نوى القتال وأجير الجهاد

ج / 3 ص -145- المسلم لا سهم له ولا رضخ ولا أجرة لبطلان الإجارة له مع إعراضه عن القتال بالإجارة المنافية له وبهذا يفرق بينه وبين نحو التجارة; لأنها لا تنافيه ومن ثم أثرت نية القتال معها كما تقرر. "وللراجل سهم وللفارس" وإن غصب الفرس لكن من غير حاضر وإلا فلذيه كما لو ضاع فرسه في الحرب فوجده آخر فقاتل عليه فيسهم لمالكه "ثلاثة" واحد له واثنان لفرسه للاتباع رواه الشيخان, وإن لم يقاتل عليه بأن كان معه, أو بقربه متهيئا لذلك ولكنه قاتل راجلا, أو في سفينة بقرب الساحل واحتمل أن يخرج ويركب; لأنه قد يحتاج إليها ولو حضرا بفرس مشترك أعطيا سهمه شركة بينهما فإن ركباها وكان فيها قوة الكر والفر بهما أعطيا أربعة أسهم سهمان لهما وسهمان للفرس وإلا فسهمان لهما فقط نعم ينبغي أن لها الرضخ كما لا غناء فيه ولو غزا نحو صبيان وعبيد ونساء قسم بينهم ما عدا الخمس بحسب ما يقتضيه الرأي من تساو وتفضيل ما لم يحضر معهم كامل وإلا فلهم الرضخ وله الباقي وقضية ما تقرر أن الذميين لو حضروا مع مسلم كان لهم بعد الخمس الرضخ والباقي للمسلم وبه يصرح قول الروضة. وأما إذا كان مع أهل الرضخ واحد من أهل الكمال فتعبيره بأهل الرضخ هنا يفيد أن ذكره قبله العبيد والنساء والصبيان للتمثيل لا للتقييد وبهذا تبين أن الأصح من وجهين في النهاية لم يرجح ابن الرفعة وغيره منهما شيئا فيما غنمه مسلم وذمي كاملان أنه يخمس الكل ثم للذمي الرضخ لا غير ويوجه بأن كونه تابعا للمسلم أولى من كونه مساويا له "ولا يعطى" من معه أكثر من فرس "إلا لفرس واحد" للاتباع "عربيا كان, أو غيره" كبرذون, وهو ما أبواه أعجميان وهجين, وهو ما أبوه عربي فقط ويطلق أيضا على اللئيم وعربي أمه أمة ومقرف, وهو عكسه ويطلق على غير الفرس أيضا ففي القاموس المقرف كمحسن ما يداني الهجنة أي أمه عربية لا أبوه; لأن الإقراف من قبل الفحل والهجنة من قبل الأم وذلك لصلاح الكل للكر والفر وتفاوتها فيه كتفاوت الرجال "لا لبعير وغيره" كفيل وبغل إذ لا تصلح صلاحية الخيل نعم يرضخ لها ولا يبلغ بها سهم فرس ويفاوت بينها وأعلاها الفيل فالبعير قيل إلا الهجين فيقدم على الفيل وفيه نظر فالبغل فالحمار على الأوجه "ولا يعطى لفرس" لا نفع فيه كصغير, وهو ما لم يبلغ سنة و "أعجف" أي مهزول وألحق به الأذرعي الحرون والجموح "وما لا غناء" بفتح المعجمة والمد أي نفع "فيه" لنحو كبر وهرم لعدم فائدته "وفي قول يعطي إن لم يعلم نهي الأمير عن إحضاره" كالشيخ الهرم وفرق الأول بأن هذا ينتفع برأيه ودعائه والكلام في السهم أما الرضخ فيعطى له أي ما لم يعلم النهي عن إحضاره فيما يظهر إذ لا يدخل الأمير دار الحرب إلا فرسا كاملا ولا يؤثر طرو عجفه ومرضه وجرحه أثناء القتال كما علم بالأولى مما مر في موته. "والعبد والصبي" والمجنون ولو غير مميزين "والمرأة" ومثلها الخنثى ما لم تبن ذكورته والأعمى والزمن وفاقد الأطراف والتاجر والمحترف إذا لم يقاتلا ولا نويا القتال وقد يشكل الزمن بالشيخ الهرم إلا أن يفرق بأن من شأن الزمن نقص رأيه بخلاف الهرم الكامل العقل "والذمي" وألحق به معاهد ومستأمن وحربي بشرطهم الآتي "إذا حضروا" ولو بغير إذن سيد وزوج وولي "فلهم" إن كان فيهم نفع ولم يكن للمسلم منهم

ج / 3 ص -146- سلب "الرضخ" وجوبا للاتباع في ذلك وما للقن لسيده وترددوا في المبعض ورجح الأذرعي وغيره أنه كالقن والدميري وغيره أنه إن كانت مهايأة وحضر في نوبته أسهم له وإلا رضخ; لأن الغنيمة من باب الاكتساب والزركشي أنه إن كانت صرف له في نوبته وإلا قسم له بقدر حريته وأرضخ لسيده بقدر رقه والذي يتجه فيه أنه كالقن لنقصه فيكون الرضخ بينه وبين سيده ما لم تكن مهايأة ويحضر في نوبته فيكون الرضخ له وكون الغنيمة اكتسابا لا يقتضي إلحاقه بالأحرار في أنه يسهم له; لأن السهم إنما يكون للكاملين, وهو ليس كذلك "وهو دون سهم يجتهد الإمام في قدره"; لأنه لم يرد فيه تحديد ويفاوت بين مستحقيه بحسب تفاوت نفعهم ولا يبلغ برضخ راجل أو فارس سهم راجل ويظهر في رضخ الفرس أنه لا يبلغ به سهمي الفرس الكامل, وإن بلغ سهم الفارس اعتبار الكل بجنسه "ومحله الأخماس الأربعة في الأظهر"; لأنه سهم من الغنيمة بسبب استحقاقه حضور الوقعة "قلت إنما يرضخ لذمي" ومن ألحق به "حضر بلا أجرة" ولو بجعالة وإلا فلا شيء له غيرها جزما, وإن زادت على سهم راجل وجازت الاستعانة به "وبإذن الإمام" أو الأمير "على الصحيح" وإلا فلا شيء له بل يعزره إن رأى ذلك لتعديه "والله أعلم" وباختياره وإلا فإن أكرهه الإمام, أو الأمير على الحضور فله أجرة مثله ولو زال نقص ذي الرضخ بنحو إسلام وعتق وبلوغ أثناء القتال أسهم لهم ولو مما حيز قبل زوال نقصه فيما يظهر, أو بعده فلا ولو قبل الحيازة فيما يظهر ثم رأيت كلام الروضة مصرحا بذلك.


كتاب قسم الصدقات

تحفة المحتاج بشرح المنهاج

ج / 3 ص -147- كتاب قسم الصدقات
أي الزكوات لمستحقيها وجمعها باختلاف أنواعها سميت بذلك لإشعارها بصدق باذلها ولشمولها للنفل وضعا ذكره في فصل آخر الباب ورتبهم على ما يأتي مخالفا لمن ابتدأ بالعامل لتقدمه في القسم لكونه يأخذه عوضا تأسيا بالآية المشار فيها فاللام الملك في الأربعة الأول إلى إطلاق ملكهم وتصرفهم وبفي الظرفية في الأربعة الأخيرة إلى تقييده بالصرف فيما أعطوا لأجله وإلا استرد على ما يأتي وبواو الجمع ليفيد اشتراكهم على السواء فلا يجوز حرمان بعضهم ولا إعطاؤه أقل من الثمن على ما يأتي أيضا وأما قول المخالف القصد مجرد بيان المصرف فيجوز دفع المالك زكاته لصنف بل لواحد منه كفقير فهو مخالف لقاعدة اللغة فيحتاج لدليل إذ ما لا عرف للشارع فيه يجب حمله على اللغة ومما يصرح بما قلناه الاتفاق في نحو الوصية, أو الوقف, أو النذر أو الإقرار لزيد وعمرو وبكر بشيء على أنه يصرف إليهم على السواء وذكر أكثر الأصحاب كالمختصر هذا هنا; لأنه كسابقيه يجمعه الإمام ويفرقه وأقلهم كالأم آخر الزكاة لتعلقه بها ومن ثم كان أنسب وجرى عليه في الروضة.
"الفقير من لا مال له" قيل هذا ملفت فإنه لم يذكر ما يربطه ا هـ وليس في محله لبناء زعم التلفت على زعم أنه لم يذكر رابطا فإن أراد الربط النحوي فليس هنا ما يحتاج إليه فيه أو المعنوي فهو مذكور بل متكرر في كلامه الآتي وبفرض أنه لم يذكر ما يأتي من أن هؤلاء الأصناف الثمانية هم المستحقون لهذه الصدقات لم يكن مفلتا; لأن دلالة السياق محكمة, وهي قاضية عند من له أدنى ذوق بأن المراد قسمتها لمستحقيها, وأنهم المبينون في كلامه "ولا كسب" حلال لائق به "يقع" جميعهما, أو مجموعهما "موقعا من حاجته" من مطعم وملبس ومسكن وسائر ما لا بد منه لنفسه وممونه الذي تلزمه مؤنته لا غيره. وإن اقتضت العادة إنفاقه خلافا لبعضهم وكأنه توهمه من كلام السبكي الآتي رده على ما يليق به وبهم من غير إسراف ولا تقتير كمن يحتاج عشرة ولا يجد إلا درهمين وقال المحاملي إلا ثلاثة والقاضي إلا أربعة واعترض بأنه يقع موقعا وقضية الحد أن الكسوب غير فقير, وإن لم يكتسب, وهو كذلك هنا وفي الحج في بعض صوره كما مر وفيمن تلزمه نفقة فرعه بخلافه في الأصل المنفق عليه لحرمته كما يأتي إن وجد من يستعمله وقدر عليه أي: بأن لم يكن عليه فيه مشقة لا تحتمل عادة فيما يظهر وحل له تعاطيه ولاق به كما يأتي وإلا أعطي, وأن ذا المال الذي عليه قدره, أو أقل بقدر لا يخرجه عن الفقر ولو حالا على المعتمد غير فقير أيضا فلا يعطى من سهم الفقراء حتى يصرف ما معه في الدين, ونزاع الرافعي فيه الناشئ عن تناقض حكي عنه هنا وفي العتق بأنه ينبغي أن لا يعتبر كما منع وجوب نفقة القريب وزكاة الفطر مردود بأن في منعه للفطرة تناقضا مر أي وعلى المنع ثم

ج / 3 ص -148- يفرق بأن تلك مواساة في مقابلة طهرة البدن, وهو ليس من أهلها لتعلق الدين بذمته وما هنا ملحظه الاحتياج, وهو قبل صرف ما بيده غير محتاج, وبأن نفقة القريب تجب مع الدين كما ذكروه في الفلس فوجوب الزكاة فيه ونفقة القريب معه يقتضيان الغنى ثم هذا الحد لفقير الزكاة لا فقير العرايا والعاقلة ونفقة الممون وغيرهم مما هو معلوم في محاله ومن له عقار ينقص دخله عن كفايته فقير, أو مسكين بناء على ما يأتي أنه يعطى كفاية العمر الغالب نعم إن كان نفيسا ولو باعه حصل به ما يكفيه دخله لزمه بيعه على الأوجه. "ولا يمنع الفقر" والمسكنة كما يأتي "مسكنه" الذي يحتاجه ولاق به, وإن اعتاد السكن بالأجرة بخلاف ما لو نزل في موقوف يستحقه على الأوجه فيهما; لأن هذا كالمالك بخلاف ذاك ويتردد النظر في مكفية بإسكان زوجها هل تكلف بيع دارها فيما لم يكفها الزوج إياه; لأنها مستغنية عنه الآن كالساكن بالموقوف, أو يفرق بأن الناظر لا يقدر على إخراجه, والزوج يقدر على طلاقها متى شاء كل محتمل والثاني أقرب ويفرق بينه وبين ما مر في نظيره في الحج بأنه ينظر فيه للحاجة الراهنة دون المستقبلة بدليل أنه يكلف بيع ضيعته ورأس ماله بخلافه هنا بدليل النظر للسنة أو العمر الغالب "وثيابه" ولو للتجمل بها في بعض أيام السنة, وإن تعددت إن لاقت به أيضا على الأوجه خلافا لما يوهمه كلام السبكي ويؤخذ من ذلك صحة إفتاء بعضهم بأن حلي المرأة اللائق بها المحتاجة للتزين به عادة لا يمنع فقرها وقنه المحتاج لخدمته ولو لمروءته لكن إن اختلت مروءته بخدمته لنفسه, أو شقت عليه مشقة لا تحتمل عادة وكتبه التي يحتاجها ولو نادرا لعلم شرعي, أو آلة له كتواريخ المحدثين, وأشعار نحو اللغويين ولو مرة في السنة, أو كطب, أو وعظ لنفسه, أو غيره ولو تكررت عنده كتب من فن واحد بقيت كلها لمدرس والمبسوط لغيره فيبيع الموجز إلا إن كان فيه ما ليس في المبسوط فيما يظهر, أو نسخ من كتاب بقي له الأصح لا الأحسن. فإن كانت إحدى النسختين كبيرة الحجم, والأخرى صغيرته بقيتا لمدرس; لأنه يحتاج لحمل هذه إلى درسه وغيره يبقى له أصحهما كما مر وآلة المحترف كخيل جندي مرتزق وسلاحه إن لم يعطه الإمام بدلهما من بيت المال كما هو ظاهر ومتطوع احتاجهما وتعين عليه الجهاد نظير ما مر في المفلس مع ما يأتي مجيئه هنا مما مر عن السبكي وغيره بقيده ومن تفصيل المصحف وثمن ما ذكر ما دام معه يمنع إعطاءه بالفقر حتى يصرفه فيه.
"تنبيه" قضية قولهم أيام السنة ولو مرة في السنة أنه لو كان يحتاج لبعض الثياب, أو الكتب في كل سنتين مرة مثلا لا يبقيان له, وهو مشكل فلعل هذا مبني على إعطاء السنة, وقولنا الآتي في بحث المسكين والمعتمد إلى آخره صريح فيه.
"وماله الغائب في مرحلتين" أو الحاضر وقد حيل بينه وبينه "و" ماله "المؤجل"; لأنه معسر الآن فيهما, وإن نازع في الأولى جمع فيأخذ حتى يصله, أو يحل ما لم يجد من يقرضه على الأوجه; لأنه غني فلا نظر لاحتمال تلفهما فتبقى ذمته معلقة "وكسب لا يليق به" شرعا, أو عرفا لحرمته, أو لإخلاله بمروءته; لأنه حينئذ كالعدم كما لو لم يجد من يستعمله إلا من ماله حرام أي: أو فيه شبهة قوية فيما يظهر, وأفتى الغزالي بأن أرباب

ج / 3 ص -149- البيوت الذين لم تجر عادتهم بالكسب لهم الأخذ وكلامهم يشمله لكنه قال في الإحياء إن ترك الشريف نحو النسج والخياطة عند الحاجة حماقة ورعونة نفس, وأخذه الأوساخ عند قدرته أذهب لمروءته ا هـ فإن أراد بذلك إرشاده للأكمل من الكسب فواضح, أو منعه من الأخذ فالأوجه الأول حيث أخل الكسب بمروءته عرفا, وإن كان ناسخا لكتب العلم.
"ولو اشتغل" بحفظ قرآن, أو "بعلم" شرعي ومنه بل أهمه في حق من لم يرزق قلبا سليما علم الباطن المطهر للنفس عن أخلاقها الرديئة, أو آلة له وأمكن عادة أن يتأتى منه تحصيل فيه ويلحق بذلك الاشتغال بالصلاة على الجنائز بجامع أنه فرض كفاية أيضا, وقوله بالنوافل يفهمه "والكسب" الذي يحسنه "يمنعه" من أصله, أو كماله "فهو" "فقير" فيعطى ويترك الكسب لتعدي نفعه وعمومه "ولو اشتغل بالنوافل" من صلاة وغيرها وقول بعضهم المطلقة غير صحيح بل لو فرض تعارض راتبة وكسب يكفيه كلف الكسب كما يعلم من العلة الآتية "فلا" يعطى شيئا من الزكاة من سهم الفقراء, وإن استغرق بذلك جميع وقته خلافا للقفال; لأن نفعه قاصر عليه سواء الصوفي وغيره نعم لو نذر صوم الدهر وانعقد نذره ومنعه صومه عن كسبه أعطي على الأوجه للضرورة حينئذ كما لو احتاج للنكاح ولا شيء معه فيعطى ما يصرفه فيه "ولا يشترط فيه" أي: الفقير "الزمانة" بالفتح وفسرت بالعاهة وبما يقعد الإنسان, وظاهر أن المراد بها هنا ما يمنع الكسب من مرض ونحوه "ولا التعفف عن المسألة على الجديد" فيهما لصدق اسم الفقر مع ذلك ولظاهر الإخبار; ولأنه صلى الله عليه وسلم أعطى القوي والسائل وضدهما كما يعلم مما يأتي أول الفصل الآتي. "والمكفى بنفقة قريب" أصل, أو فرع "أو زوج ليس فقيرا" ولا مسكينا "في الأصح" لاستغنائه وللمنفق وغيره الصرف إليه بغير الفقر والمسكنة نعم لا يعطي المنفق قريبه من سهم المؤلفة ما يغنيه عنه; لأنه بذلك يسقط النفقة عن نفسه ولا ابن السبيل إلا ما زاد بسبب السفر وبأحدهما بالنسبة لكفاية نحو قن الآخذ ممن لا يلزم المزكي إنفاقه ولو سقطت نفقتها بنشوز لم تعط لقدرتها على النفقة حالا بالطاعة, ومن ثم لو سافرت بلا إذن, أو معه ومنعها أعطيت من سهم الفقراء, أو المساكين حيث لم تقدر على العود حالا لعذرها وكذا من سهم ابن السبيل إذا تركت السفر وعزمت على الرجوع لانتهاء المعصية قيل: قول أصله لا يعطيان من سهم الفقراء أصوب; لأن القريب فقير لصدق الحد عليه; لكنه إنما لم يعط لكونه في معنى القادر بالكسب. وأما المكفية بنفقة الزوج فغنية قطعا بما تملكه في ذمته. ا هـ, وهو ممنوع بل الوجه ما سلكه المصنف; لأن صنيع أصله يوهم أن الحد غير مانع بالنسبة للقريب لما قرره المعترض أنه فقير ولا يعطى, وليس كذلك بل هو غير فقير; لأن قدرة بعضه كقدرته لتنزيله منزلته فما سلكه المصنف فيه أدق وأصوب, وأفهم قوله: المكفي أن الكلام في زوج موسر, أما معسر لا يكفي فتأخذ تمام كفايتها بالفقر, ويؤخذ منه أن من لا يكفيها ما وجب لها على الموسر لكونها أكولة تأخذ تمام كفايتها بالفقر ولو منه فيما يظهر, وأن الغائب زوجها, ولا مال له ثم تقدر على التوصل إليه, وعجزت عن الاقتراض تأخذ, وهو متجه ثم رأيت الغزالي والمصنف في فتاويه وغيرهما ذكروا ما يوافق

ج / 3 ص -150- ذلك من أن الزوج, أو البعض لو أعسر, أو غاب ولم يترك منفقا ولا مالا يمكن الوصول إليه أعطيت الزوجة والقريب بالفقر, أو المسكنة والمعتدة التي لها النفقة كالتي في العصمة ويسن لها أن تعطي زوجها من زكاتها ولو بالفقر, وإن أنفقها عليها خلافا للقاضي لحديث زينب زوجة ابن مسعود رضي الله عنهما في البخاري وغيره. "والمسكين من قدر على مال, أو كسب" حلال لائق به "يقع موقعا من كفايته" وكفاية ممونه من مطعم وغيره مما مر. "ولا يكفيه" كمن يحتاج عشرة فيجد ثمانية, أو سبعة, وإن ملك نصابا, أو نصبا ومن ثم قال في: الإحياء قد يملك ألفا, وهو فقير, وقد لا يملك إلا فأسا وحبلا, وهو غني ولا يمنع المسكنة المسكن, وما معه مما مر مبسوطا, والمعتمد أن المراد بالكفاية هنا, وفيما مر كفاية العمر الغالب لا سنة فحسب نظير ما يأتي في الإعطاء خلافا لمن فرق, ولا يقال: يلزم على ذلك أخذ أكثر الأغنياء, بل الملوك من الزكاة; لأن من معه مال يكفيه ربحه, أو عقار يكفيه دخله غني, والأغنياء غالبهم كذلك فضلا عن الملوك فلا يلزم ما ذكره.
"تنبيه" علم مما تقرر أن الفقير أسوأ حالا من المسكين وعكس أبو حنيفة ورد بأنه صلى الله عليه وسلم استعاذ من الفقر وسأل المسكنة بقوله: "اللهم أحيني مسكينا الحديث" ولا رد فيه; لأن الفقر المستعاذ منه فقر القلب, والمسكنة والمسئولة سكونه وتواضعه وطمأنينته على أن حديثها ضعيف, ومعارض بما روي أنه صلى الله عليه وسلم استعاذ منها, لكن أجيب بأنه إنما استعاذ من فتنتها كما استعاذ من فتنتي الفقر والغنى دون وصفيهما; لأنهما تعاوراه فكان خاتمة أمره غنيا بما أفاء الله عليه وإنما الذي يرد عليه ما نقله في المجموع عن خلائق من أهل اللغة مثل ما قلناه.
"والعامل" المستحق للزكاة بأن فرق الإمام, أو نائبه ولم يجعل له أجرة من بيت المال هو "ساع" يجيبها "وكاتب" ما وصل من ذوي الأموال وما عليهم وحاسب. "وقاسم وحاشر", وهو الذي "يجمع ذوي الأموال" أو السهمان وحافظ وعريف, وهو كالنقيب للقبيلة ومشد احتيج إليه وكيال ووزان وعداد يميز بين الأصناف. "لا" الذي يميز نصيب المستحقين من مال المالك بل أجرته عليه, ولا نحو راع وحافظ بعد قبض الإمام لها, بل أجرته من أصل الزكاة لا من خصوص سهم العامل ولا "القاضي والوالي" على الإقليم إذا قاما بذلك بل يرزقهما الإمام من خمس الخمس المرصد للمصالح; لأن علمهما عام, وقضية المتن دخول قبض الزكاة وصرفها في عموم ولاية القاضي, وهو كذلك كما نقله الرافعي عن الهروي, وأقره إلا أن ينصب لها متكلما خاصا, وبحث جواز أخذه من سهم الغارم إذا استدان للإصلاح, ومن سهم الغازي المتطوع, ومن سهم المؤلف الغير الضعيف النية; لأن هذا لا تصح توليته القضاء, وظاهر أنه إذا منع حقه في بيت المال جاز له الأخذ بنحو الفقر, والغرم مطلقا وسيأتي في الرشوة أن غير السبكي بحث القطع بجواز أخذه للزكاة. "والمؤلفة من أسلم, ونيته ضعيفة" في أهل الإسلام, أو في الإسلام نفسه بناء على ما عليه أئمتنا كأكثر العلماء أن الإيمان أي: التصديق نفسه يزيد وينقص كثمرته, فيعطى ولو امرأة ليتقوى إيمانه "أو" من نيته قوية لكن "له شرف" بحيث "يتوقع بإعطائه إسلام غيره" ولو

ج / 3 ص -151- امرأة. "والمذهب أنهم يعطون من الزكاة" لنص الآية عليهم, فلو حرموا ألزم أن لا محمل لها, ودعوى أن الله أعز الإسلام عن التألف بالمال إنما تتوجه فيمن لا نص فيه على أنها إنما تتجه ردا لقول من قال: إن مؤلفة الكفار يعطون من غير الزكاة لعلهم يسلمون, وعندنا لا يعطون منها قطعا ولا من غيرها على الأصح, وبهذا المأخوذ من المجموع, وغيره يندفع ما أوهمه كلام شيخنا من حكاية الإجماع على عدم إعطائهم حتى من غيرها وإرادة الإجماع المذهبي بعيدة جدا, ومن المؤلفة أيضا من يقاتل, أو يخوف مانعي الزكاة حتى يحملها منهم إلى الإمام, ومن يقاتل من يليه من الكفار, أو البغاة فيعطيان إن كان إعطاؤهما أسهل من بعث جيش وحذفهما; لأن الأول في معنى العامل, والثاني في معنى الغازي, وظاهر قوله الآتي وإلا فالقسمة على سبعة أن المؤلف بأقسامه يعطى, وإن قسم المالك, وهو كذلك كما في الروضة وغيرها خلافا لجمع متأخرين, وجزم شيخنا في شرح المنهج بما قالوه يناقضه قوله: بعد قبيل الفصل الثاني والمؤلفة يعطيها الإمام أو المالك ما يراه. نعم اشتراط أن للإمام دخلا في الأخيرين متجه لتعلقهما بالمصالح العامة الراجع أمرها إليه بخلاف الأولين لسهولة معرفة المالك لضعف النية, أو الشرف فلا وجه لتوقف إعطائهما على نظر الإمام, ثم اشتراط جمع في إعطاء الأربعة الاحتياج إليهم فيه نظر بالنسبة للأولين أيضا, وكفى بالضعف والشرف حاجة وكذا الأخيران فإن اشتراط كون إعطائهما أسهل من بعث جيش يغني عن اشتراط الاحتياج إليهما. "والرقاب المكاتبون" كما فسر بهم الآية أكثر العلماء وقال مالك وأحمد: هم أرقاء يشترون ويعتقون, وشرطهم صحة كتابتهم كما سيذكره فخرج من علق عتقه بإعطاء مال فإن عتق بما اقترضه وأداه فهو غارم, وأن لا يكون معهم وفاء بالنجوم, وإن قدروا على الكسب لا حلول النجم توسيعا لطرق العتق لتشوف الشارع إليه, وبه فارق الغارم, ولا إذن للسيد في الإعطاء, وإذا صححنا كتابة بعض قن كأن أوصى بكتابة عبد فعجز الثلث عن كله لم يعط, وقيل: إن كانت مهايأة أعطي في نوبته وإلا فلا واستحسناه ولا يعطي مكاتبه من زكاته ويسترد منه إن رق, أو أعتق بغير المعطي في غير ما يأتي في التنبيه الآتي. نعم ما أتلفه قبل العتق بغير المعطي لا يغرم بدله; لأنه حال إتلافه كان ملكه, وإنما منع من إنفاقه في غير العتق, وإن كان له كسب لكن قبل كسب ما عليه لا بعده ليقوى ظن حصوله المتشوف إليه الشارع. "والغارم" المدين ومنه كما مر مكاتب استدان للنجوم وعتق ثم "إن استدان لنفسه" أي: لغرضها الأخروي والدنيوي "في غير معصية أعطي" وإن صرفه فيها, ولو لم يتب إذا علم قصده الإباحة, أو لا لكنا لا نصدقه فيه أي: بل لا بد من بينة, فإن قلت: من أين علمها بذلك قلت: لها أن تعتمد القرائن المفيدة له كالإعسار "أو" استدان "لمعصية" يعني أو لزم ذمته دين بسبب عصى به, وقد صرفه فيها كأن اشترى خمرا في ذمته كذا ذكره الرافعي, وهو مشكل; لأنه إذا اشتراها, وأتلفها لا يلزم ذمته شيء إلا أن يحمل على كافر اشتراها, وقبضها في الكفر ثم أسلم, فيستقر بدلها في ذمته, أو يراد من ذلك أنه استدان شيئا بقصد صرفه في تحصيل خمر, وصرفه فيها فالاستدانة بهذا القصد معصية, وكأن أتلف مال غيره عمدا, أو أسرف في النفقة, وقولهم: إن صرف المال في اللذات المباحة

ج / 3 ص -152- غير سرف محله فيمن يصرف من ماله بالاستدانة من غير رجاء وفائه أي: حالا فيما يظهر من جهة ظاهرة مع جهل الدائن بحاله, فإن قلت: لو أريد هذا لم يتقيد بالإسراف قلت: المراد بالإسراف هنا الزائد على الضرورة أما الاقتراض للضرورة, فلا حرمة فيه كما هو ظاهر من كلامهم في وجوب البيع للمضطر المعسر "فلا" يعطى شيئا لتقصيره بالاستدانة للمعصية مع صرفا فيها, "قلت: الأصح يعطى إذا تاب" حالا إن غلب ظن صدقه في توبته, "والله أعلم", وكذا إذا صرفه في مباح كعكسه السابق, ويظهر أن العبرة في المعصية بعقدة المدين لا غيره كالشاهد, بل أولى ولا يعطى غارم مات, ولا وفاء معه; لأنه إن عصى به فواضح, وإلا فهو غير محتاج; لأنه لا يطالب به كذا أطلقه شارح ويتعين حمله على أنه لا يحبس بسببه عن مقامه الكريم على خلاف فيه, وأما عدم المطالبة به حتى لا يؤخذ من حسنات المدين للدائن, فالأدلة تقتضي خلافه وعلى غير المستدين لنفع عام كبقية أقسام الغارم الآتية, ثم رأيت بعضهم جزم باستثناء بعضها فقط, وهو المستدين للإصلاح, وما ذكرته أولى حملا على هذه المكرمة. "والأظهر اشتراط حاجته" بأن يكون بحيث لو قضى دينه مما معه تمسكن كما رجحاه في الروضة وأصلها والمجموع, فيترك له مما معه ما يكفيه أي: الكفاية السابقة للعمر الغالب فيما يظهر ثم إن فضل معه شيء صرفه في دينه وتمم له باقيه, وإلا قضى عنه الكل, ولا يكلف كسوب الكسب هنا; لأنه لا يقدر على قضاء دينه منه غالبا إلا بتدريج, وفيه حرج شديد, وظاهر كلامهم هنا أنه لا يكلفه عاص بالاستدانة صرفه في مباح, أو تاب فينافي إطلاقهم السابق في الفلس, بل أخذ بعضهم مما هنا أن شرط ذاك أن يصرفه في معصية, ولا يتوب ولك أن تفرق بين البابين بأن ذاك حق آدمي, فغلظ فيه أكثر "دون حلول الدين"; لأنه لا يسمى الآن مدينا "قلت: الأصح اشتراط حلوله, والله أعلم" لعدم حاجته إليه الآن "أو" استدان "لإصلاح ذات البين" أي: الحال بين القوم بأن يخاف فتنة بين شخصين; أو قبيلتين تنازعا في قتيل, أو مال متلف, وإن عرف قاتله, أو متلفه, فيستدين ما تسكن به الفتنة, ولو كان ثم من الآحاد من يسكنها غيره "أعطي" إن حل الدين هنا أيضا على المعتمد "مع الغنى" ولو بنقد, وإلا لامتنع الناس من هذه المكرمة. "وقيل: إن كان غنيا بنقد فلا" يعطى إذ ليس في صرفه إلى الدين ما يهتك المروءة, ويرد بأن الملحظ هنا الحمل على مكارم الأخلاق القاضي بأنه لا فرق وأفهم ذكره الاستدانة الدال عليها العطف كما تقرر أنه لو أعطى من ماله لم يعط, ومثله ما لو استدان, ووفى من ماله ومن الغارم الضامن لغيره فيعطى إن كان المضمون حالا, وقد أعسر, أو إن ضمن بالإذن, أو أعسر هو وحده إن لم يضمن بالإذن ومنه استدان لنحو عمارة مسجد وقرى ضيف ثم اختلفوا فألحقه كثيرون بمن استدان لنفسه, ورجحه جمع متأخرون وآخرون بمن استدان لإصلاح ذات البين إلا إن غني بنقد, ورجحه بعضهم, ولو رجح أنه لا أثر لغناه بالنقد أيضا حملا على هذه المكرمة العام نفعها لم يبعد, وواضح أن الكلام فيمن لم يملك حصته قبل موته لكونه من المحصورين الذين ملكوها.
"تنبيه" لا يتعين على مكاتب اكتسب قدر ما أخذ الصرف فيما أخذ له كما مر, وكذا

ج / 3 ص -153- الغارم وابن السبيل بخلاف ما إذا أرادوا ذلك قبل اكتساب ما يفي, وإن توقع لهم كسب يفي على الأوجه, ويظهر أن هذا بالنسبة للآخذ, أما الدافع فيبرأ بمجرد الدفع, وإن لم يصرفه الآخذ فيما أخذ له ويحتمل خلافه.
"وسبيل الله تعالى غزاة لا في عملهم" أي: لا سهم لهم في ديوان المرتزقة, بل هم متطوعة يغزون إذا نشطوا, إلا فهم في حرفهم وصنائعهم, وسبيل الله وضعا الطريق الموصلة إليه تعالى, ثم كثر استعماله في الجهاد; لأنه سبب للشهادة الموصلة إلى الله تعالى, ثم وضع على هؤلاء; لأنهم جاهدوا لا في مقابل فكانوا أفضل من غيرهم, وتفسير أحمد وغيره المخالف لما عليه أكثر العلماء له بالحج لحديث فيه أجابوا عنه أي: بعد تسليم صحته التي زعمها الحاكم, وإلا فقد طعن فيه غير واحد بأن في سنده مجهولا, وبأن فيه عنعنة مدلس, وبأن فيه اضطرابا بأنا لا نمنع أنه يسمى بذلك, وإنما النزاع في سبيل الله في الآية, وقوله: صلى الله عليه وسلم "لا تحل الصدقة إلا لخمسة" وذكر منها الغازي في سبيل الله صريح في أن المراد بهم فيها من ذكرناه على أن في أصل دلالة ذلك الحديث على مدعاهم نظرا; لأن الذي فيه إعطاء بغير جعل صدقة في سبيل الله كما في رواية, أو أوصى به لسبيل الله كما في أخرى لمن يحج عليه فيفرض أنه بغير زكاة يحتمل أن معطاه فقير, أو أنه أركبه من غير تمليك ولا تملك "فيعطون مع الغنى" إعانة لهم على الغزو, ومر أنه لا حظ لهم في الفيء كما لا حظ لأهله في الزكاة إلا على ما مر فيهم عن الإمام وغيره, فإن عدم واضطررنا لهم لزم أغنياؤنا إعانتهم من غير الزكاة, فإن امتنعوا ولم يجبرهم الإمام حل لأهله الذين لم يحصل لهم منه كفايتهم الأخذ منها فيما يظهر, وإن لم نقل بذلك الذي مر, وإنما لم يعط الآل منها إذا منعوا من الفيء; لأن المنع ثم لشرف ذواتهم بخلافه هنا. "وابن السبيل" الشامل للذكر والأنثى ففيه تغليب "منشئ سفر" من بلد الزكاة, وإن لم تكن وطنه, وقدم اهتماما به لوقوع الخلاف القوي فيه إذ إطلاقه عليه مجاز لدليل هو عندنا القياس على الثاني بجامع احتياج كل لأهبة السفر "أو مجتاز" به سمي بذلك لملازمته السبيل, وهي الطريق وأفرد في الآية دون غيره; لأن السفر محل الوحدة والانفراد. "وشرطه" من جهة الإعطاء لا التسمية "الحاجة" بأن لا يجد ما يقوم بحوائج سفره, وإن كان له مال بغيره, ولو دون مسافة القصر, وإن وجد من يقرضه على المعتمد, ويفرق بين هذا, وما مر من اشتراط مسافة القصر, وعدم وجود مقرض بأن الضرورة في السفر أشد, والحاجة فيه أغلب, ومن ثم لم يفرقوا فيه بين القادر على الكسب ولو بلا مشقة كما اقتضاه إطلاقهم وبين غيره لتحقق حاجته مع قدرته هنا دون ما مر. "وعدم المعصية" الشامل لسفر الطاعة والمكروه والمباح, ولو سفر نزهة على المعتمد بخلاف سفر المعصية بأن عصى به لا فيه كسفر الهائم; لأن إتعاب النفس والدابة بلا غرض صحيح حرام, وذلك لأن القصد بإعطائه إعانته ولا يعان على المعصية, فإن تاب أعطي لبقية سفره. "وشرط آخذ الزكاة من هذه الأصناف الثمانية" الحرية الكاملة إلا المكاتب فلا يعطى مبعض, ولو في نوبته و "الإسلام" فلا يدفع منها لكافر إجماعا. نعم يجوز استئجار كافر وعبد كيال, أو حامل, أو حافظ, أو نحوهم من سهم العامل; لأنه أجرة لا زكاة بخلاف

ج / 3 ص -154- نحو ساع, وإن كان ما يأخذه أجرة أيضا; لأنه لا أمانة له, ويؤخذ من ذلك جواز استئجار ذوي القربى, والمرتزقة من سهم العامل لشيء مما ذكر بخلاف عمله فيه بلا إجارة; لأن فيما يأخذه حينئذ شائبة زكاة, وبهذا يخص عموم قوله: "وأن لا يكون هاشميا ولا مطلبيا", وإن منعوا حقهم من الخمس لخبر مسلم "إنما هي أوساخ الناس وإنها لا تحل لمحمد ولا لآل محمد" وبنو المطلب من الآل كما مر. وكالزكاة كل واجب كالنذر والكفارة ومنها دماء النسك بخلاف التطوع, وحرم عليه صلى الله عليه وسلم الكل; لأن مقامه أشرف وحلت له الهدية; لأنها شأن الملوك بخلاف الصدقة "وكذا مولاهم في الأصح" للخبر الصحيح "مولى القوم منهم" ويفرق بينهم وبين بني أخواتهم مع صحة حديث "ابن أخت القوم منهم" بأن أولئك لما لم يكن لهم آباء وقبائل ينسبون إليهم غالبا تمحضت نسبتهم لساداتهم فحرم عليهم ما حرم عليهم تحقيقا لشرف موالاتهم, ولم يعطوا من الخمس; لئلا يساووهم في جميع شرفهم, فإن قلت: يمكن ذلك بإعطائهم من الخمس والزكاة قلت ممنوع; لأن أخذ الزكاة قد يكون شرفا كما في حق الغازي فلا يتحقق حينئذ انحطاط شرفهم, وأما بنو الأخت فلهم آباء وقبائل لا ينسبون إلا إليها فلم يلحقوا بغيرهم في شيء من ذلك, وأن لا يكون ممونا للمزكي على ما مر فيه من التفصيل, وأن لا يكون لهم سهم في الفيء كما مر بما فيه آنفا, وأن لا يكون محجورا عليه, ومن ثم أفتى المصنف في بالغ تارك للصلاة كسلا أنه لا يقبضها له إلا وليه أي: كصبي ومجنون فلا يعطى له, وإن غاب وليه خلافا لمن زعمه بخلاف ما لو طرأ تركه أي: أو تبذيره ولم يحجر عليه فإنه يقبضها, ويجوز دفعها لفاسق إلا إن علم أنه يستعين بها على معصية فيحرم أي: وإن أجزأ كما علم مما تقرر ولأعمى كأخذها منه, وقيل: يوكلان وجوبا, ويرده قولهم: يجوز دفعها مربوطة من غير علم بجنس ولا قدر ولا صفة نعم الأولى توكيلهما خروجا من الخلاف, وأفتى العماد بن يونس بمنع دفعها لأب قوي صحيح فقير وأخوه بجوازه قال شارح: وهو الظاهر إذ لا وجه للمنع. ا هـ, وإنما يظهر إن قلنا: يلزمه الكسب, وهو ضعيف, والأصح وجوب نفقته, وإن قدر عليه فالوجه الأول.

فصل في بيان مستند الإعطاء وقدر المعطى
"من طلب زكاة", أو لم يطلب, وأريد إعطاؤه وآثر الطلب; لأنه الأغلب "وعلم الإمام" أو غيره ممن له ولاية الدفع وذكره فقط; لأن دخله فيها أقوى من غيره, والمراد بالعلم الظن كما يعلم مما يأتي "استحقاقه" لها "أو عدمه عمل بعلمه" ولا يخرج على خلاف القضاء بالعلم لبناء أمر الزكاة على السهولة, وليس فيها إضرار بالغير, وبه يعلم أنه لا يأتي هنا ما سيذكر ثم إن القاضي إذا قامت عنده بينة بخلاف علمه لا يعمل بواحد منهما "وإلا" يعلم شيئا من حاله "فإن ادعى فقرا أو مسكنة", أو أنه غير كسوب, وإن كان جلدا قويا "لم يكلف بينة" لعسرها وكذا يحلف, وإن اتهم لما صح أنه صلى الله عليه وسلم أعطى من سألاه الصدقة بعد أن أعلمهما أنه لا حظ فيها لغني ولا لقوي مكتسب, ولم يحلفهما مع أنه رآهما جلدين, ومن ثم قال الحافظ المنذري هذا أصل في أن من لم يعرف له مال فأمره محمول على العدم,

ج / 3 ص -155- ولم يعتبر صلى الله عليه وسلم ظاهر القوة; لأن الإنسان مع ذلك قد يكون أخرق لا كسب له مع أنه صلى الله عليه وسلم استظهر في أمرهما فأنذرهما أي: ومن ثم قال البغوي يسن للإمام أي: أو المالك ذلك فيمن يشك في استحقاقه "فإن عرف له مال" يغنيه "وادعى تلفه كلف" بينة رجلين, أو رجلا وامرأتين بتلفه, وإن لم يكونا من أهل الخبرة الباطنة بحاله; لأن الأصل بقاؤه سواء ادعى سببا ظاهرا أم خفيا بخلاف ما مر في نحو الوديع; لأن الأصل ثم عدم الضمان, وهنا عدم الاستحقاق, وزعم أن الأصل هنا الفقر يبطله أن الفرض أنه عرف له مال يغنيه "وكذا إن ادعى عيالا في الأصح" يكلف بينة بذلك لسهولتها قال السبكي والمراد بالعيال من تلزمه مؤنتهم, وغيرهم ممن تقتضي المروءة بإنفاقه ممن يمكن صرف الزكاة إليه من قريب وغيره. ا هـ, والأوجه أن المراد بهم من تلزمه مؤنتهم, وغيرهم يسألون لأنفسهم, أو يسأل هو لهم. "ويعطى" مؤلف بقوله بلا يمين إن ادعى ضعف نيته دون شرف, أو قتال لسهولة إقامة البينة عليهما وتعذرها على الأول "غاز وابن سبيل" بقسميه "بقولهما" بلا يمين; لأنه لأمر مستقبل, وإنما يعطيان عند الخروج ليتهيآ له "فإن" أعطيا فخرجا, ثم رجعا استرد فاضل ابن السبيل مطلقا وكذا فاضل الغازي بعد غزوه إن كان شيئا له وقع عرفا ولم يقتر على نفسه لتبين أنهما أعطيا فوق حاجتهما.
"تنبيه" مر أن لابن السبيل صرف ما أخذه لغير حوائج السفر وحينئذ لا يتأتى استرداد ذمته; لأنه لا يعرف لو بقي ما أعطيه وصرف منه هل كان يفضل منه شيء, أو لا؟, فليحمل كلامهم على ما لو صرف من عين ما أعطيه وقد يقال: ينسب ما صرفه قتر به على نفسه, أو لا لمأخوذه فإن فضل من المأخوذ شيء استرد منه بقدره, وعليه فيظهر أنه يقبل قوله: في قدر الصرف, وأنه لو ادعى أنه لم يعلم قدره صدق, ولم يسترد منه شيء; لأن الأصل براءة ذمته.
وإن "لم يخرجا" بأن مضت ثلاثة أيام تقريبا, ولم يترصدا للخروج ولا انتظرا رفقة ولا أهبة "استرد" منهما ما أخذاه أي: إن بقي وإلا فبدله, وكذا لو أخرج الغازي, ولم يغز ثم رجع, وقال الماوردي: لو وصل بلادهم ولم يقاتل لبعد العدو لم يسترد منه; لأن القصد الاستيلاء على بلادهم, وقد وجد وخرج بقولنا: رجع ما لو مات أثناء الطريق أو في المقصد فإنه لا يسترد منه إلا ما بقي, وإلحاق الرافعي بالموت الامتناع من الغزو رده ابن الرفعة بأنه مخالف لما تقرر, وكذا يسترد من مكاتب كما مر وغارم استغنيا عن المأخوذ بنحو إبراء, أو أداء من الغير. "ويطالب عامل ومكاتب وغارم" ولو لإصلاح ذات البين "ببينة" لسهولتها بما ادعوه, واستشكل تصوير دعوى العامل بأن الإمام يعلم إذ هو الذي يبعثه, ويجاب بتصوير ذلك بما إذا طلب من الإمام حصته من زكاة وصلت إليه من نائبه بمحل كذا لكون ذلك النائب استعمله عليها حتى أوصلها إليه, أو قال له الإمام: أنسيت أنك العامل, أو مات مستعمله فطلب ممن تولى محله حصته, وصوره السبكي بأن يأتي لرب المال, ويطالبه ويجهل ويرد بأنه إن فرق فلا عامل, وإن فرق الإمام فلا وجه لمطالبته المالك, ويحتمل أن يريد أن المطالب قال للمالك: أنا عامل الإمام فادفع لي زكاتك, ويرد بأن الكلام

ج / 3 ص -156- ليس في هذا, بل في طلب العامل لحصته المقابلة لعمله, وأن يريد أن الإمام ترك بعض الزكاة عند المالك, وأمره بأن يعطي من أرسله إليه فجاءه من يدعي أنه عامل الإمام, وأنه أرسله إليه فيكلفه البينة حينئذ, وابن الرفعة بما إذا استأجره الإمام من خمس الخمس فادعى أنه قبض الصدقات, وتلفت في يده من غير تفريط وطالب بالأجرة, ويرد بأن فيه خروجا عما نحن فيه; لأنه إنما يدعي بأجرة من خمس الخمس لا من الزكاة والأذرعي بما إذا فوض إليه التفرقة أيضا, ثم جاء وادعى القبض والتفرقة, وطلب أجرته من المصالح ويرد بنظير ما قبله "وهي" أي: البينة فيما ذكر "إخبار عدلين", أو عدل وامرأتين ولو بغير لفظ شهادة واستشهاد ودعوى عند قاض. "ويغني عنها" في سائر الصور التي يحتاج للبينة فيها "الاستفاضة" بين الناس من قوم يبعد تواطؤهم على الكذب, وقد يحصل ذلك بثلاثة كما قاله الرافعي كغيره, واستغراب ابن الرفعة له يجاب عنه بأن القصد هنا الظن المجوز للإعطاء, وهو حاصل بذلك وبه يفرق بين هذا, وما يأتي في الشهادة, ومما يصرح بذلك قولهم: "وكذا تصديق رب الدين والسيد في الأصح" بلا بينة ولا يمين ولا نظر لاحتمال التواطؤ; لأنه خلاف الغالب, ويؤخذ من اكتفائهم بإخبار الغريم هنا وحده مع تهمته الاكتفاء بإخبار ثقة ولو عدل رواية ظن صدقه, بل القياس الاكتفاء بمن وقع في القلب صدقه ولو فاسقا, ثم رأيت في كلام الشيخين ما يؤيد ذلك. نعم بحث الزركشي في الغريم والسيد أن محل الخلاف إذا وثق بقولهما, وغلب على الظن الصدق قال: وإلا لم يفد قطعا. ا هـ. وبعد أن مهد من أول الفصل إلى هنا ما يثبت به الوصف المقتضي للاستحقاق شرع في بيان قدر ما يعطاه كل فقال: "ويعطى الفقير والمسكين" اللذان لا يحسنان التكسب بحرفة ولا تجارة "كفاية سنة"; لأن وجوب الزكاة لا يعود إلا بمضيها. "قلت: الأصح المنصوص" في الأم "وقول الجمهور" يعطى "كفاية العمر الغالب" أي: ما بقي منه; لأن القصد إغناؤه, ولا يحصل إلا بذلك فإن زاد عمره عليه فيظهر أنه يعطى سنة إذ لا حد للزائد عليها, ثم رأيت جزم بعضهم الآتي, وهو صريح فيه, أما من يحسن حرفة تكفيه الكفاية اللائقة به كما مر أول الباب فيعطى ثمن آلة حرفته, وإن كثر, وظاهر أن المراد بإعطاء ذلك له الإذن له في الشراء, أو الشراء له نظير ما يأتي أو تجارة فيعطى رأس مال يكفيه كذلك ربحه غالبا باعتبار عادة بلده فيما يظهر, ويختلف ذلك باختلاف الأشخاص والنواحي وقدروه في أرباب المتاجر بما كانوا يتعارفونه, وأما الآن فلا ينضبط إلا بما ذكرته, ثم رأيت بعضهم صرح بذلك ولو أحسن أكثر من حرفة, والكل يكفيه أعطي ثمن, أو رأس مال الأدنى, وإن كفاه بعضهم فقط أعطي له, وإن لم يكفه واحدة منها أعطي لواحدة وزيد له شراء عقار يتم دخله بقية كفايته فيما يظهر. "تنبيه" لم أر لأحد هنا بيان قدر العمر الغالب, والذي دلت عليه الأحاديث أنه ما بين الستين والسبعين من الولادة, وعليه فهل العبرة هنا بالستين فقط; لأنها المتيقن دخولها أو بالسبعين احتياطا للأخذ كل محتمل, وقد يؤخذ ترجيح هذا من أنا إذا قلنا في المفقود بالتقدير يكون سبعين, وقيل: ثمانين, وقيل: تسعين, وقيل: مائة وقيل: مائة وعشرين فالسبعون أقل ما قيل على هذا فالأخذ بها هنا غير بعيد, وإن أمكن الفرق بين البابين, ثم رأيت

ج / 3 ص -157- بعضهم جزم هنا بأنه ستون, وبعدها يعطى كفاية سنة, ثم سنة وهكذا وليس المراد بإعطاء من لا يحسن ذلك إعطاء نقد يكفيه تلك المدة لتعذره, بل ثمن ما يكفيه دخله.
"فيشتري به" إن أذن له الإمام, وكان رشيدا, وإلا فوليه "عقارا", أو نحو ماشية إن كان من أهلها. "يستغله" ويغتني به عن الزكاة فيملكه ويورث عنه. "والله أعلم" للمصلحة العائدة عليه; لأن الفرض أنه لا يحسن تجارة ولا حرفة, والأوجه كما أفهمه قولي: إن أذن له الإمام أخذا من كلام الزركشي, وغيره, وأفهمه كلام المحرر كالقاضي أبي الطيب أن للإمام دون المالك شراءه له نظير ما يأتي في الغازي, وله أن يلزمه بالشراء وعدم إخراجه عن ملكه لما في ذلك من المصلحة العامة فلم ينظر لما فيه من جبر الرشيد, وحينئذ ليس له إخراجه فلا يحل. ولا يصح فيما يظهر, وعلى بقية المستحقين بإغنائه عنهم ولو ملك هذا دون كفاية العمر الغالب كمل له من الزكاة كفايته كما بحثه السبكي, وأطال في الرد على بعض معاصريه في اشتراط اتصافه يوم الإعطاء بالفقر والمسكنة أي: باحتياجه حينئذ للمعطي, ويؤيد الأول قول الماوردي لو كان معه تسعون ولا يكفيه إلا ربح مائة أعطي العشرة الأخرى, وإن كفته التسعون لو أنفقها من غير اكتساب فيها سنين لا تبلغ العمر الغالب فإن قلت: إذا تقرر أنه يشتري له عقار يكفيه دخله بطل اعتبار العمر الغالب; لأن الغالب في العقار بقاؤه أكثر منه قلت: ممنوع; لأن العقارات مختلفة في البقاء عادة, وعند أهل الخبرة فيعطى لمن بقي من عمره الغالب عشرة مثلا عقار يبقى عشرة, وهكذا على أن الذي يظهر أنه ليس المراد منع إعطاء عقار يزيد بقاؤه على العمر الغالب بل منع إعطاء ما ينقص عنه. وأما ما يساويه, أو يزيد عليه فإن وجدا تعين الأول, أو الثاني فقط اشتري له ولا أثر للزيادة للضرورة, ويظهر أيضا فيما لو عرض انهدام عقاره المعطى أثناء المدة أنه يعطى ما يعمره به عمارة تبقى بقية المدة نعم إن فرض وجود مبنى أخف من عمارة ذاك لم يبعد أن يقال: يتعين شراؤه له, ويباع ذاك ويوزن ثمنه في هذا, هذا كله في غير محصورين أما المحصورون فسيأتي أنهم يملكونه, وهل ملكهم له بعدد رءوسهم, أو قدر حاجاتهم, أو لا يملكون إلا الكفاية دون الزائد عليها؟. تردد فيه الدميري وغيره, والذي يظهر أنهم يملكون ما يكفيهم على قدر حاجاتهم ولا ينافيه ما يأتي من الاكتفاء بأقل متمول لأحدهم; لأن محله كما هو ظاهر حيث لا ملك, ويفرق بأن ذاك منوط بالمفرق لا بمستحق معين فنظر فيه لاجتهاده ورعاية الحاجة الواجبة على الإمام, أو نائبه إنما تقتضي الإثم عند الإخلال بها لا منع الإجزاء, وهذا الملك فيه منوط بوقت الوجوب لمعين فلا ينظر للمفرق, وحينئذ فلا مرجح إلا الكفاية, فوجب ملكهم بحسبها, وأن الفاضل عنها يحفظ حتى يوجد غيرهم, وقول السبكي لو زادت الزكاة على كفاية المستحقين لكثرتها وقلتهم لزمه قسمتها كلها عليهم, وينتقل بعدهم لورثتهم فيه نظر, بل الوجه ما يصرح به كلامهم كما اعترف به ثم, أوله أن ما زاد من الزكوات على كفايتهم يحفظ لوجودهم.
"و" يعطى "المكاتب والغارم" لغير نحو إصلاح ذات البين لما مر أنه يعطى مع الغني أي: كل منهما "قدر دينه" ما لم يكن معه وفاء لبعضه وإلا فما يوفيه فقط. "وابن

ج / 3 ص -158- السبيل ما يوصله مقصده" بكسر الصاد إن لم يكن له في طريقه إليه مال. "أو موضع ماله" إن كان له في طريقه مال فإن كان ببعضه بعض ما يكفيه كمل له كفايته ويعطى لرجوعه أيضا إن عزم عليه, والأحوط تأخيره إلى شروعه فيه إن تيسر أي: ووجد شرط النقل إن كان المفرق المالك ولمدة إقامة المسافرين, وهي أربعة أيام لا ثمانية عشر; لأن شرطها قد لا يوجد "و" يعطى "الغازي قدر حاجته" اللائقة به وبممونه ل "نفقة وكسوة" له ولهم "ذاهبا وراجعا ومقيما هناك" أي: في الثغر, أو نحوه إلى الفتح, وإن طال لبقاء اسم الغزو مع الطول بخلاف السفر في ابن السبيل, ويعطيان جميع المؤنة لا ما زاد بسبب السفر فقط ومؤنة من تلزمهما مؤنته ولم يقدروا المعطى لإقامة الغازي, وبحث الأذرعي أنه يعطى لأقل ما يظن إقامته, ثم فإن زاد زيد له, ويغتفر له النقل أي: من المالك حينئذ لدار الحرب للحاجة, أو تنزل إقامته ثم لمصلحة المسلمين منزلة إقامته ببلد المال. "و" يعطيه الإمام لا المالك لامتناع الإبدال في الزكاة عليه "فرسا" إن كان ممن يقاتل فارسا "وسلاحا" ولو بغير شراء لما يأتي "ويصير ذلك" أي: الفرس والسلاح "ملكا له" إن أعطي الثمن فاشترى لنفسه, أو دفعهما له الإمام ملكا إذا رآه بخلاف ما إذا استأجرهما له, أو أعاره إياهما لكونهما موقوفين عنده إذ له شراؤهما من هذا السهم وبقاؤهما ووقفهما, وتسمية ذلك عارية مجاز إذ الإمام لا يملكه والآخذ لا يضمنه لو تلف, بل يقبل قوله فيه بيمينه كالوديع, لكن لما وجب ردهما عند انقضاء الحاجة منهما أشبها العارية "ويهيأ" من جهة الإمام "له ولابن السبيل مركوب إن كان السفر طويلا أو" كان السفر قصيرا, ولكنه "كان ضعيفا لا يطيق المشي" بالضابط السابق في الحج كما هو ظاهر دفعا لضرورته بخلاف ما إذا اقتصر, وهو قوي, وأعطي الغازي مركوبا غير الفرس كما صرحت به العبارة ليتوفر فرسه للحرب إذ ركوبه في الطريق يضعفه. "وما ينقل عليه الزاد ومتاعه" لحاجته إليه "إلا أن يكون قدرا يعتاد مثله حمله بنفسه" لانتفاء الحاجة, وأفهم التعبير بيهيئ أنه يسترد منهما جميع ذلك إذا عادا, ومحله في الغازي إن لم يملكه له الإمام إذا رآه; لأنه لحاجتنا إليه أقوى استحقاقا من ابن السبيل فلذا استرد منه, ولو ما ملكه إياه ويعطى المؤلف ما يراه الدافع كما مر, والعامل أجرة عمله فإن زاد سهمه عليها رد الفاضل على بقية الأصناف, وإن نقص كمل من مال الزكاة, أو من سهم المصالح. "ومن فيه صفتا استحقاق" للزكاة كالفقر والغرم, أو الغزو "يعطى" من زكاة واحدة أي: باعتبار ما وجبت فيه لا من وجبت عليه فيما يظهر فلو كان على واحد زكوات أجناس كانت زكوات متعددة, ولو اشترك جماعة في زكاة جنس واحد كانت متحدة "بإحداهما فقط" والخيرة إليه, ويفرق بينه وبين ما مر فيمن له حرف يكفيه كل منهما يعطى بالأدنى بأنه لو أعطي ثم فوق الأدنى لزم أخذه للزائد بلا موجب, وهنا كل من الوصفين موجب فلا محذور في اختياره لأحدهما, وإن اقتضى الزيادة على الآخر "في الأظهر"; لأنه مقتضى العطف في الآية نعم إن أخذ بالغرم, أو الفقر مثلا فأخذه غريمه, وبقي فقيرا أخذ بالفقر, وإن نازع فيه كثيرون, فالممتنع إنما هو الأخذ بهما دفعة واحدة, أو مرتبا قبل التصرف في المأخوذ أما من زكاتين, فيجوز أن يأخذ من واحدة بصفة, ومن الأخرى بصفة أخرى كغاز

ج / 3 ص -159- هاشمي يأخذ بهما من الفيء كما مر.
"تنبيه" يأتي أن الزكوات كلها في يد الإمام كزكاة واحدة, وقضيته أنه يمتنع عليه إعطاء واحد بصفة من زكاة, وبأخرى من زكاة أخرى, وهو بعيد, والذي يتجه جواز ذلك لما قررته في معنى اتحاد الزكاة وكونها في يده كزكاة واحدة إنما هو بالنظر لجواز النقل وعدم الاستيعاب ونحوهما مما يقتضي التسهيل عليه.

فصل في قسمة الزكاة بين الأصناف ونقلها وما يتبعهما
"يجب استيعاب الأصناف" الثمانية بالزكاة ولو زكاة الفطر لكن اختار جمع جواز دفعها لثلاثة فقراء, أو مساكين مثلا وآخرون جوازه لواحد, وأطال بعضهم في الانتصار له, بل نقل الروياني عن الأئمة الثلاثة وآخرين أنه يجوز دفع زكاة المال أيضا إلى ثلاثة من أهل السهمان قال, وهو الاختيار لتعذر العمل بمذهبنا ولو كان الشافعي حيا لأفتانا به. ا هـ. "إن قسم الإمام" أو نائبه "وهناك عامل" لم يجعل الإمام له شيئا من بيت المال لإضافتها إليهم جميعهم فلم يجز حرمان بعضهم كما مر أول الباب, ونقل الأذرعي عن الدارمي وأقره أنه لا يجوز إعطاؤه إلا إذا لم يوجد متبرع, والأوجه وفاقا للسبكي جوازه, وإن وجد فيستحق إن أذن له الإمام في العمل, وإن لم يشرط له شيئا بل, وإن شرط له أن لا يأخذ شيئا; لأنه يستحق ذلك بالعمل فريضة من الله تعالى, فلا يحتاج لشرط من المخلوق كما تستحق الغنيمة بالجهاد فلا يخرج عن ملكه إلا بناقل "وإلا" يقسم الإمام بل المالك, أو قسم الإمام ولا عامل هناك بأن حملها أصحابها إليه, أو جعل للعامل أجرة من بيت المال, وكأنهم إنما لم ينظروا هنا لكونه فريضة; لأن ما يأخذه من بيت المال في حكم البدل عنها فلم تفت هنا بالكلية بخلافها ثم "فالقسمة على سبعة" منهم المؤلف كما مر بما فيه "فإن فقد بعضهم" أي: السبعة, أو الثمانية ولم يبال بشمول هذا الفقد العامل لأنه قدم حكمه أي: صنف فأكثر أو بعض صنف من البلد بالنسبة للمالك, ومنه من غيره بالنسبة للإمام "فعلى الموجودين" تكون القسمة, فيعطى في الأخيرة حصة الصنف كله لمن وجد من أفراده; لأن المعدوم لا سهم له قال ابن الصلاح: الموجود الآن أربعة فقير ومسكين وغارم وابن سبيل, والأمر كما قال في غالب البلاد فإن لم يوجد أحد منهم حفظت حتى يوجد بعضهم.
"تنبيه" سيذكر هذا أيضا بقوله وإلا فيرد على الباقين, ولا تكرار; لأنه ذكر هنا لضرورة التقسيم وثم لبيان الخلاف.
"وإذا قسم الإمام", أو عامله الذي فوض إليه الصرف "استوعب" وجوبا "من الزكوات الحاصلة عنده" إن سدت أدنى مسد لو وزعت على الكل "آحاد كل صنف" لسهولة ذلك عليه, ومن ثم لم يلزمه استيعابهم من كل زكاة على حدتها لعسره, بل له إعطاء زكاة واحد لواحد; لأن الزكوات كلها في يده كزكاة واحدة, وبهذا يعلم أن المراد في قولهم: أول الفصل بل بالزكاة الجنس. "وكذا يستوعب" وجوبا على المعتمد "المالك", أو وكيله الآحاد "إن انحصر المستحقون في البلد" بأن سهل عادة ضبطهم أو معرفة عددهم نظير ما يأتي في النكاح

ج / 3 ص -160- "ووفى بهم" أي: بحاجاتهم أي: الناجزة فيما يظهر "المال" لسهولته عليه حينئذ, وناقضا هذا أعني الوجوب في موضع آخر وحمل على ما إذا لم يف بهم المال كما قال "وإلا" ينحصروا, أو انحصروا ولم يف بهم المال. "فيجب إعطاء ثلاثة" فأكثر من كل صنف; لأنهم ذكروا في الآية بلفظ الجمع, وأقله ثلاثة إلا ابن السبيل, وهو المراد فيه أيضا, وإنما أفرد لما مر فيه على أن إضافته للمعرفة أوجبت عمومه فكان في معنى الجمع, وكذا قوله: في سبيل الله نعم يجوز اتحاد العامل فإن أخل بصنف غرم له حصته أو ببعض الثلاثة مع القدرة عليه غرم له أقل متمول نعم الإمام إنما يضمن مما عنده من الزكاة, ثم التفصيل بين المحصور المذكور, وغيره إنما هو بالنسبة للتعميم وعدمه أما بالنسبة للملك فمتى وجد وقت الوجوب من كل صنف ثلاثة فأقل ملكوها, وإن كانوا ورثة المزكي بنفس الوجوب ملكا مستقرا يورث عنهم, وإن كان ورثتهم أغنياء, أو المالك وحينئذ تسقط الزكاة عنه, والنية لسقوط الدفع لا لتعذر أخذه من نفسه لنفسه, ولم يشاركهم من حدث ولهم التصرف فيه قبل قبضه إلا بالاستبدال عنه, والإبراء منه, وإن كان هو القياس; لأن الغالب على الزكاة التعبد كما أشار إليه ابن الرفعة, ولو انحصر صنف, أو أكثر دون البقية أعطي كل حكمه, ومر في الوكالة جواز التوكيل في قبضها بما فيه, وهنا أنهم يملكون على قدر كفايتهم; لأنها المرجحة في هذا الباب كما علمته مما مر ويأتي.
"وتجب التسوية بين الأصناف" سواء أقسم المالك أم العامل, وإن تفاوتت حاجتهم; لأن ذلك هو قضية الجمع بينهم بواو التشريك نعم حيث استحق العامل لم يزد على أجرة مثله فإن زاد الثمن عليها رد الزائد للباقي على ما يأتي, أو نقصت تمم من الزكاة, أو من بيت المال كما مر ولو نقص سهم صنف آخر عن كفايتهم, وزاد سهم صنف آخر رد فاضل هذا على أولئك كما يعلم مما يأتي, ووقع في تصحيح التنبيه تصحيح نقله لأولئك الصنف, والمعتمد خلافه "لا بين آحاد الصنف" فلا تجب التسوية إن قسم المالك لعدم انضباط الحاجات التي من شأنها التفاوت, لكن يسن التساوي إن تساوت حاجتهم, وفارق هذا ما قبله بأن الأصناف محصورون في ثمانية, فأقل وعدد كل صنف غير محصور غالبا فسقط اعتباره وجاز التفضيل "إلا أن يقسم الإمام", أو نائبه وهناك ما يسد مسدا لو وزع "فيحرم عليه التفضيل مع تساوي الحاجات" على المعتمد لسهولة التساوي عليه; ولأن عليه التعميم كما مر, فكذا التسوية بخلاف المالك فيهما أما لو اختلفت الحاجات فيراعيها, وإذا لم تجب التسوية فالمتوطنون أولى. "والأظهر" وإن نقل مقابله عن أكثر العلماء وانتصر له "منع نقل الزكاة" لغير الغازي على ما مر فيه عن محل المؤدى عنه من الفطرة والمال الذي وجبت فيه, وهو فيه مع وجود مستحق به إلى محل آخر به مستحق لتصرف إليه ما لم يقرب منه أي: بأن نسب إليه عرفا بحيث يعد معه بلدا واحدا, وإن خرج عن سوره وعمرانه فيما يظهر ثم رأيت أبا شكيل قال: ومحل المنع في غير سواد البلد وقراه فلا خلاف في جوازه فيه. ا هـ. والظاهر أن مراده بذلك ما ذكرته, وإلا فهو بعيد مما يرد نفيه للخلاف بل وما بحثه قول الشيخ أبي حامد لا يجوز لمن في البلد أن يدفع زكاته لمن هو خارج السور;

ج / 3 ص -161- لأنه نقل للزكاة. ا هـ, لكن فيه حرج شديد, فالوجه ما ذكرته; لأنه ليس فيه إفراط أبي حامد ولا تفريط أبي شكيل فتأمله, ثم رأيت الزركشي في شرحه نقل عن الشيخ وابن الصباغ أنهما ألحقا سواد البلد إلى دون مسافة القصر بحاضريه كما في الخيام أي: الحلل المتفرقة غير المتمايزة لمن قد ينتجعون عند الحاجة إذ هؤلاء هم الذين يتقيدون بدون مسافة القصر كما يأتي, وهذه المقالة لإفادتها أن المعدين من سواد بلد, وإن تفرقت منازلهم إلى دون مرحلتين ينقل إليهم فقط فيها تقييد لمقالة أبي شكيل ومع ذلك فالوجه ضعفها أيضا ثم ما ذكر عن الشيخ هنا ينافيه ما مر عنه فلعل كلامه اختلف, وإذا منعنا النقل حرم, ولم يجز لخبر الصحيحين "تؤخذ من أغنيائهم فترد على فقرائهم". ونظر في وجه دلالته أي: لأن الظاهر أن الضمير لعموم المسلمين, ولامتداد أطماع مستحقي كل محل إلى ما فيه من الزكاة, والنقل يوحشهم وبه فارقت الزكاة الكفارة والنذر والوصية ووقفا لفقراء, أو مساكين إذا لم ينص نحو الواقف فيه على نقل, أو غيره وعلم من إناطة الحكم ببلد المال لا المالك أن العبرة ببلد المدين لا الدائن لكن قال بعضهم: له صرفها في أي بلد شاء, وقد يوجه بأن ما في الذمة لا يوصف بأن له محلا مخصوصا; لأنه أمر تقديري لا حسي فاستوت الأماكن كلها إليه فيخير مالكه, ومحله في دين يلزم المالك الإخراج عنه, وهو في الذمة, وإلا فيحتمل أن العبرة بمحل قبضه منه فحينئذ يخرج على مستحقيه جميع زكاة السنين السابقة ويحتمل أنه كالأول فيتخير هنا أيضا; لأنه بالقبض تبين تعلق وجوب كل حول مر به, وقد كان حينئذ غير موجود حسا فتخير هنا أيضا, والكلام في المالك المقيم ببلد, أو بادية لا يظعن عنها أما الإمام فله نقلها مطلقا لما مر أن الزكوات كلها في يده كزكاة واحدة, وكذا الساعي, بل يلزمه نقلها للإمام إذا لم يأذن له في تفرقتها ومثله قاض له دخل فيها بأن لم يولها الإمام غيره, ولمن جاز له النقل أن يأذن للمالك فيه على الأوجه; لكن لا ينقل إلا في عمله لا خارجه كما يؤخذ مما مر في زكاة الفطر, وقد يجوز للمالك أيضا كما إذا كان له بكل محل عشرون شاة فله مع الكراهة إخراج شاة بأحدهما حذرا من التشقيص وكأن حال الحول والمال ببادية لا مستحق بها فيفرقه في أقرب محل إليه به مستحق, وللمنتجعين من أهل الخيام الذين لا قرار لهم صرفها لمن معهم ولو بعض صنف كمن بسفينة في اللجة فيما يظهر, فإن فقدوا فلمن بأقرب محل إليهم عند تمام الحول, فإن تعذر الوصول للأقرب, فهل ينقل للأقرب إلى ذلك الأقرب وهكذا, أو يحفظ حتى يتيسر الوصول إليهم كل محتمل ولو قيل: إن رجا الوصول عن قرب انتظر, وإلا نقل لكان أوجه ولو استوى بلدان في القرب إليه, فالذي يظهر أنهما كبلد واحدة, فيجري في مستحقيهما ما مر في مستحق بلد واحدة, والحلل المتمايزة بنحو ماء ومرعى لكل كل حلة منها كبلد فيحرم النقل إليها, وغير المتمايزة له النقل إليها لمن بدون مسافة القصر من محل الوجوب.
"ولو عدم الأصناف في البلد" أي: بلد الوجوب, أو فضل عنهم شيء "وجب النقل" لها, أو للفاضل إلى مثلهم بأقرب محل لمحل المال, فإن جاوزه حرم ولم يجز كالنقل ابتداء, وإنما لم يجز نقل دم الحرم مطلقا, بل يحفظ لوجود مساكينه; لأنه وجب لهم بالنص فهو

ج / 3 ص -162- كمن نذر تصدقا على فقراء بلد كذا ففقدوا يحفظ حتى يوجدوا, والزكاة ليس فيها نص صريح بتخصيصها بالبلد وإذا جاز النقل فمؤنة على المالك قبل قبض الساعي وبعده في الزكاة, فيباع منها ما يفي بذلك كما لو خشي وقوعها في خطر, أو احتاج لرد جبران. "أو" عدم "بعضهم" من بلد المال ووجد بغيره, أو فضل عنه شيء بأن وجدوا كلهم, وفضل عن كفاية بعضهم شيء, أو وجد بعضهم وفضل عن كفاية بعضه شيء "وجوزنا النقل" مع وجودهم "وجب" النقل لذلك الصنف بأقرب بلد إليه "وإلا" نجوزه كما هو الأصح "فيرد" بالنصب وجوبا نصيب المفقود من البعض, أو الفاضل عنه, أو عن بعضه "على الباقين" إن نقص نصيبهم عن كفايتهم ولا ينقل إلى غيرهم لانحصار الاستحقاق فيهم فإن لم ينقص نقله لذلك الصنف بأقرب بلد إليه "وقيل: ينقل" إلى أقرب محل إليه للنص على استحقاقهم فيقدم على رعاية المكان الناشئة عن الاجتهاد ويرد بأن النص لو سلم عمومه كان في عمومه في الأمكنة خلاف فليس صريحا في محل النزاع.
"فرع" إذا امتنع المستحقون من أخذ الزكاة قوتلوا لتعطيلهم هذا الشعار العظيم كتعطيل الجماعة بناء على أنها فرض كفاية بل أولى, ولو قال: فرق هذا على المساكين لم يدخل فيهم هو ولا ممونه, وإن نص على ذلك.
"وشرط الساعي" وصف بأحد أوصافه السابقة "كونه حرا" ذكرا "عدلا" في الشهادة; لأنها ولاية ليس من ذوي القربى ولا من مواليهم ولا من المرتزقة ومر أنه يغتفر في بعض أنواع العامل كثير من هذه الشروط; لأن عمله لا ولاية فيه بوجه فكان ما يأخذه محض أجرة "فقيها بأبواب الزكاة" فيما تضمنته ولايته ليعرف ما يأخذه, ومن يدفع له "فإن عين له أخذ ودفع" بأن نص له على مأخوذ بعينه ومدفوع إليه بعينه "لم يشترط" فيه كأعوانه من نحو كاتب وحاسب ومشرف "الفقه" ولا الحرية أي: ولا الذكورة كما أفهمه كلام الماوردي, وهو متجه; لأنها سفارة لا ولاية. نعم لا بد من الإسلام كغيره من بقية الشروط; لأن فيه نوع ولاية, وقول الأحكام السلطانية لا يشترط الإسلام حمله الأذرعي على أخذ من معين وصرف لمعين; لأنه حينئذ محض استخدام لا ولاية فيه أي: لأنه لما عين له الثلاثة المأخوذ والمأخوذ منه, والمدفوع إليه لم يبق له دخل بوجه بخلافه فيما مر في قولنا: بأن نص له إلى آخره; لأنه لما لم يعين له المأخوذ منه كان له نوع ولاية كما تقرر, ويتأيد حمله المذكور بأنه يجوز توكيل الآحاد له في القبض والدفع, ويجب على الإمام, أو نائبه بعث السعاة لأخذ الزكوات. "وليعلم" الإمام, أو الساعي ندبا "شهرا لأخذها" أي: الزكاة ليتهيأ ذوو الأموال لدفعها والمستحقون لقبضها والمحرم أولى; لأنه أول السنة الشرعية, ومحل ذلك فيما يعتبر فيه الحول المختلف في حق الناس بخلاف نحو زرع وثمر لا يسن فيه ذلك, بل يبعث العامل وقت وجوبه من اشتداد الحب وإدراك الثمر, وهو لا يختلف غالبا في الناحية الواحدة كثير اختلاف, ومعلوم مما مر أن من تم حوله ووجد المستحق ولا عذر له يلزمه الأداء فورا ولا يجوز التأخير للمحرم ولا لغيره. "ويسن وسم نعم الصدقة والفيء" وخيله وحمره وبغاله وفيلته للاتباع في بعضها وقياسا في الباقي, ولتتميز حتى يردها واجدها, ولئلا يتملكها

ج / 3 ص -163- المتصدق بعد فإنه يكره لمن تصدق بشيء أن يتملكه ممن دفعه له بغير نحو إرث أما نحو نعم غيرهما فيباح وسمه, وهو بمهملة, وقيل: معجمة التأثير بنحو كي, وقيل: المهملة للوجه والمعجمة لسائر البدن ويكون ندبا "في موضع" ظاهر صلب "لا يكثر شعره" ليظهر والأولى وسم الغنم في الأذن وغيرها في الفخذ, وكون ميسم الغنم ألطف وفوقه البقر وفوقه الإبل, وبحث أن ميسم الخيل فوق ميسم الحمر, ودون ميسم البقر والبغال, ويظهر أن الفيل فوق الإبل, وكتب صدقة أو زكاة في الزكاة, وكذا الله بل هو أبرك وأولى; لأن الغرض منه مع التبرك التمييز لا الذكر, فلا نظر لتمرغها به في النجاسة, وقد مر أن قصد غير الدراسة بالقرآن يخرجه عن حرمته المقتضية لحرمة مسه بلا طهر, وبه يرد ما للإسنوي, ومن تبعه هنا وكتب جزية, أو صغار في الجزية وفي نعم بقية الفيء فيء, ويكفي كتب حرف كبير ككاف الزكاة "ويكره" الوسم لغير آدمي "في الوجه" للنهي عنه "قلت الأصح تحريمه, وبه جزم البغوي وفي صحيح مسلم" خبر فيه "لعن فاعله", وهو مر صلى الله عليه وسلم بحمار وقد وسم في وجهه فقال: "لعن الله الذي وسمه" وحينئذ فمن قال بالكراهة أراد كراهة التحريم, أو لم يبلغه هذا, "والله أعلم" أما وسم وجه الآدمي, ومنع ما يفعل بوجه بعض الأرقاء بل الوجه أن التقييد بالوجه ليس إلا لكون الكلام فيه إذ لا مزية في حرمته بغير الوجه أيضا; لأن التعذيب بالنار, أو غيرها لا يجوز إلا إن ورد كما في الوسم هنا, أو كان لضرورة توقفت عليه فقط كالتداوي بالنجاسة, بل أولى فحرام إجماعا, وكذا ضرب وجهه كما يأتي في الأشربة, ويحرم الخصاء إلا لصغار المأكول, ويظهر ضبط الصغر بالعرف, أو بما يسرع معه البرء, ويخف الألم وقد يرجع لما قبله, وبحث الأذرعي تحريم إنزاء الخيل على البقر لكبر آلتها, ويؤخذ منه أن كل إنزاء مضر ضررا لا يحتمل عادة كذلك, وبه يرد التنظير في قول شارح يلحق إنزاء الخيل على الحمير بعكسه في الكراهة. نعم إن لم يحتمل الأتان الفرس لمزيد كبر جثته اتجهت الحرمة

فصل في صدقة التطوع
وهي المرادة عند الإطلاق غالبا "صدقة التطوع سنة" مؤكدة للآيات والأحاديث الكثيرة الشهيرة فيها منها الخبر الصحيح "كل امرئ في ظل صدقته حتى يفصل بين الناس" وقد تحرم كأن علم كذا وكذا إن ظن فيما يظهر من الآخذ أنه يصرفها في معصية لا يقال: تجب للمضطر لتصريحهم بأنه لا يجب البذل له إلا بثمنه ولو في الذمة لمن لا شيء معه نعم من لا يتأهل للالتزام يمكن جريان ذلك فيه حيث لم ينو الرجوع وسيأتي في السير أنه يلزم المياسير على الكفاية نحو إطعام المحتاجين "وتحل لغني" للخبر الصحيح به ويكره له, وإن لم يكفه ماله, أو كسبه إلا يوما وليلة, ويظهر أخذا مما مر آنفا أنه لا عبرة بكسب حرام, أو غير لائق به أخذها, والتعرض له إن لم يظهر الفاقة, أو يسأل وإلا حرم عليه قبولها, واستثنى في الإحياء من تحريم سؤال القادر على الكسب ما إذا كان مستغرق الوقت في طلب العلم, وفيه أيضا

ج / 3 ص -164- سؤال الغني حرام بأن وجد ما يكفيه هو وممونه يومهم وليلتهم وسترتهم وآنية يحتاجون إليها, وهل له سؤال ما يحتاج إليه بعد يوم وليلة؟. ينظر إن كان السؤال متيسرا عند نفاد ذلك لم يجز, وإلا جاز أن يطلب ما يحتاج إليه لسنة. ا هـ. ونازع الأذرعي في التحديد بالسنة وبحث جواز طلب ما يحتاج إليه إلى وقت يعلم عادة تيسر السؤال والإعطاء فيه لا يحرم على من علم غنى سائل, أو مظهر للفاقة الدفع إليه فيما يظهر خلافا للأذرعي; لأن الحرمة إنما هي لتغريره بإظهار الفاقة من لا يعطيه لو علم غناه فمن علمه, وأعطاه لم يحصل له تغرير, ثم رأيت بعضهم رد عليه بتصريح شرح مسلم بعدم الحرمة, وظاهر أن سؤال ما اعتيد سؤاله بين الأصدقاء, ونحوهم مما لا يشك في رضا باذله, وإن علم غنى آخذه كقلم, وسواك لا حرمة فيه لاعتياد المسامحة به, ومن أعطي لوصف يظن به كفقر, أو صلاح, أو نسب بأن توفرت القرائن أنه إنما أعطي بهذا القصد, أو صرح له المعطي بذلك, وهو باطنا بخلافه حرم عليه الأخذ مطلقا, ومثله ما لو كان به وصف باطنا لو اطلع عليه المعطي لم يعطه, ويجري ذلك في الهدية أيضا على الأوجه, ومثلها سائر عقود التبرع فيما يظهر كهبة ووصية ووقف ونذر وبحث الأذرعي ندب التنزه للفقير عن قبول صدقة التطوع إلا إن حصل للمعطي نحو تأذ, أو قطع رحم, وقد يعارضه الخبر الصحيح "ما أتاك من هذا المال, وأنت غير مستشرف ولا سائل فخذه" إلا أن يجاب بحمل البحث على ما إذا كان في الأخذ نحو شك في الحل, أو هتك للمروءة, أو دناءة في التناول, وفي شرح مسلم وغيره متى أذل نفسه, أو ألح في السؤال, أو آذى المسئول حرم اتفاقا أي: وإن كان محتاجا كما أفتى به ابن الصلاح وفي الإحياء متى أخذ من جوزنا له المسألة عالما بأن باعث المعطي الحياء منه, أو من الحاضرين ولولاه لما أعطاه فهو حرام إجماعا, ويلزمه رده. ا هـ, وحيث حرم الأخذ لم يملك ما أخذه; لأن مالكه لم يرض ببذله له وذهب الحليمي إلى حرمة السؤال بالله تعالى إن أدى إلى تضجر, ولم يأمن أن يرده وإلى أن رد السائل صغيرة ما لم ينهره, وإلا فكبيرة. ا هـ, ويحمل الأول على ما إذا آذى بذلك المسئول إيذاء لا يحتمل عادة, والثاني على نحو مضطر مع العلم بحاله, وإلا فعموم ما قاله غريب, وقد أطلقوا أنه يكره سؤال مخلوق بوجه الله لخبر أبي داود "لا يسأل بوجه الله إلا الجنة" وقضيته أن السؤال بالله من غير ذكر الوجه لا كراهة فيه, وفيه نظر إذ الوجه بمعنى الذات فتساويا إلا أن يقال: إن ذكر الوجه فيه من الفخامة ما يناسب أن لا يسأل به إلا الجنة بخلاف ما إذا حذف, ويظهر أن سؤال المخلوق بوجه الله ما يؤدي إلى الجنة كتعليم خبر لا يكره, وأن سؤال الله بوجهه ما يتعلق بالدنيا يكره كما دل عليه الحديث, وقد بسطت الكلام على ذلك في شرح المشكاة. "وكافر" ولو حربيا لخبر الصحيحين "في كل كبد رطبة أجر" وخبر "لا يأكل طعامك إلا تقي" المراد به أن الأولى تحري الأتقياء, ويأتي منع إعطائه من أضحية التطوع. "ودفعها سرا" أفضل منه جهرا الآية {إِنْ تُبْدُوا الصَّدَقَاتِ} ولأن مخفيها بحيث لا تعلم شماله ما أنفقت يمينه كناية عن المبالغة في إخفائها من السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله وفي حديث سنده حسن "صنائع المعروف تقي مصارع السوء, وصدقة السر تطفئ

ج / 3 ص -165- غضب الرب, وصلة الرحم تزيد في العمر" وإبداؤها ليقتدي به غيره لا لغرض آخر حسن بل قال ابن عبد السلام: إنه لمقصد صالح أفضل, وسبقه إليه الغزالي بشرط أن لا يتأذى الآخذ بالإظهار أما الزكاة, فإظهارها أفضل إجماعا كما في المجموع قال الماوردي: إلا المال الباطن أي: إن خشي محذورا وإلا فهو ضعيف "و" دفعها "في رمضان" لا سيما عشرة الأخر أفضل لخبر أبي داود أي صدقة أفضل قال: "في رمضان" ولعجز الفقراء عن التكسب فيه, ويليه عشر الحجة فيما يظهر, وفي الأماكن الشريفة كمكة ثم المدينة, وعند الأمر المهم كغزو وحج ومرض وسفر وكسوف واستسقاء أفضل, وليس المراد بذلك أن من أراد صدقة يسن له تأخيرها لشيء مما ذكر, بل الاعتناء عند وجود ذلك بالإكثار منها فيه; لأنه أعظم أجرا وأكثر فائدة. "أو" دفعها "لقريب" تلزمه نفقته أولا الأقرب فالأقرب من المحارم, ثم الزوج, أو الزوجة ثم غير المحرم, والرحم من جهة الأب, ومن جهة الأم سواء, ثم محرم الرضاع, ثم المصاهرة, ثم المولى من أعلى, ثم من أسفل أفضل, ويجري ذلك في نحو الزكاة أيضا إذا كانوا بصفة الاستحقاق, والعدو من الأقارب أولى لخبر فيه وألحق به العدو ومن غيرهم "و" دفعها بعد القريب إلى "جار أفضل" منه لغيره فعلم أن القريب البعيد الدار في البلد أفضل من الجار الأجنبي, وفي غيرها الجار أولى منه بناء على منع نقل الزكاة, وأهل الخير والمحتاجون أولى من غيرهم مطلقا.
"فرع" قال في المجموع عن الشيخ أبي حامد وأقره يكره الأخذ ممن بيده حلال وحرام كالسلطان الجائر وتختلف الكراهة بقلة الشبهة وكثرتها, ولا يحرم إلا إن تيقن أن هذا من الحرام الذي يمكن معرفة صاحبه أي: ليرده عليه, وإلا فبدله لما مر في الغصب أن من ملك بالخلط يحجر عليه في التصرف فيه حتى يعطى البدل, وقول الغزالي يحرم الأخذ ممن أكثر ماله حرام, وكذا معاملته شاذ انفرد به أي: على أنه في بسيطه جرى على المذهب فجعل الورع اجتناب معاملة من أكثر ماله ربا. قال: وإنما لم يحرم, وإن غلب على الظن أنه ربا; لأن الأصل المعتمد في الأملاك اليد, ولم يثبت لنا فيه أصل آخر يعارضه فاستصحب ولم يبال بغلبة الظن. ا هـ. قال غيره, ويجوز الأخذ من الحرام بقصد رده على مالكه إلا إن كان مفتيا, أو حاكما, أو شاهدا فيلزمه التصريح بأنه إنما يأخذه للرد على مالكه لئلا يسوء اعتقاد الناس في صدقه ودينه فيردون فتياه وحكمه وشهادته.
"ومن عليه دين" لله, أو لآدمي "أو له من تلزمه نفقته يستحب" له "أن لا يتصدق حتى يؤدي ما عليه" تقديما للأهم, وعبارة أصله كالروضة وغيرها لا يستحب له أن يتصدق والأولى أولى; لأن أهمية الدين إن لم تقتض الحرمة على هذا القول فلا أقل من أن تقتضي طلب عدم الصدقة قال الأذرعي وهذا ليس على إطلاقه إذ لا يقول أحد فيما أظن: إن من عليه صداق, أو غيره إذا تصدق بنحو رغيف مما يقطع بأنه لو بقي لم يدفعه لجهة الدين أنه لا يستحب له التصدق به, وإنما المراد أن المسارعة لبراءة الذمة أولى وأحق من التطوع على الجملة. "قلت: الأصح تحريم صدقته" ومنها فيما يظهر إبراء مدين له موسر مقر, أو له به بينة "بما يحتاج إليه" حالا كما ارتضاه ابن الرفعة, وينبغي أن مراده به يومهم وليلتهم

ج / 3 ص -166- "لنفقة" ومؤنة "من تلزمه نفقته, أو لدين" ولو مؤجلا لله, أو لآدمي "لا يرجو" أي: يظن "له وفاء" حالا في الحال, وعند الحلول في المؤجل من جهة ظاهرة. "والله أعلم"; لأن الواجب لا يجوز تركه لسنة ومع حرمة التصدق يملكه الآخذ خلافا لكثيرين اغتروا بكلام ابن الرفعة وغيره, وغفلوا عن كلام الشافعي والأصحاب, وقد بينت ذلك أتم بيان, وأوضحه في كتابي قرة العين ببيان أن التبرع لا يبطله الدين, قيل: قضية المتن جوازه بما يحتاجه لنفقة نفسه وبه صرح في الروضة, وصحح في المجموع التحريم مطلقا. ا هـ, ويعلم مما يأتي حمل الأول على ما إذا صبر على الإضافة وعليه يحمل قولهم: يجوز للمضطر إيثار مضطر آخر مسلم, والثاني على ما إذا لم يصبر, وعليه حمل قولهم: في التيمم يحرم على عطشان إيثار عطشان آخر ولا يرد على المتن; لأن من تلزمه نفقته يشمل نفسه أيضا, واستشكل جمع ذلك بأن كثيرين من الصحابة والسلف تصدقوا بما يحتاجونه لعيالهم, ويجاب بحمله على علمهم من عيالهم الكاملين الرضا والصبر والإيثار, ثم رأيت ابن الرفعة جمع بحمل المنع على الكفاية حالا, والحل عليها للأبد, وما ذكرته أولى كما لا يخفى, ويؤيد ما ذكرته قول جمع لو كان من تلزمه نفقته بالغا عاقلا, ورضي بذلك كان الأفضل التصدق, أما إذا ظن وفاء الدين من جهة ظاهرة, ولو عند حلول المؤجل فلا بأس بالتصدق حالا, بل قد يسن. نعم إن وجب أداؤه فورا لطلب صاحبه له, أو لعصيانه بسببه مع عدم علم رضا صاحبه بالتأخير حرمت الصدقة قبل وفائه مطلقا كما تحرم صلاة النفل على من عليه فرض فوري. "وفي استحباب التصدق بما فضل عن حاجته" السابقة من حاجة نفسه وممونه يومهم وليلتهم وكسوة فصلهم ووفاء دينه "أوجه" أحدها: يسن مطلقا. ثانيها: لا يسن مطلقا. ثالثها: وهو "أصحها" أنه "إن لم يشق عليه الصبر استحب"; لأن الصديق رضي الله عنه وكرم وجهه تصدق بجميع ماله وقبله منه النبي صلى الله عليه وسلم صححه الترمذي "وإلا" بأن شق عليه الصبر "فلا" يستحب له, بل يكره للخبر الصحيح "خير الصدقة ما كان عن ظهر غنى" أي: غنى النفس, وهو صبرها على الفقر, وبهذا التفصيل جمعوا بين الأحاديث المختلفة الظواهر كهذا الحديث مع خبر أبي بكر, أما التصدق ببعض الفاضل عن ذلك فيسن اتفاقا. نعم المقارب للكل كالكل, أو خرج بالصدقة الضيافة فلا يشترط فضلها عن مؤنة من ذكر على ما في المجموع للخلاف القوي في وجوبها, ويتعين حمله على ما إذا لم يؤد إيثارها إلى إلحاق أدنى ضرر بممونه الذي لا رضا له على أنه خالفه في شرح مسلم.
"فرع" في الجواهر يكره إمساك الفضل وغير المحتاج إليه كما بوب عليه البيهقي. ا هـ, وبحث غيره أن المراد بالباقي ما زاد على كفاية سنة أخذا من قولها أيضا: إذا كان بالناس ضرورة لزمه بيع ما فضل عن قوته وقوت عياله سنة, فإن أبى أجبره الحاكم, ويؤيده قول الروضة عن الإمام يلزم الموسر المواساة بما زاد على كفاية سنة. قال بعضهم: أي: في حال الضرورة لا مطلقا. ا هـ, وهو فاسد كما يعلم مما سأذكره أوائل السير, ولا ينافي اعتبار السنة هنا ما مر آنفا; لأن الكراهة كما هنا يحتاط لها أكثر من الندب كما هناك.


كتاب النكاح

تحفة المحتاج بشرح المنهاج

ج / 3 ص -167- كتاب النكاح
قيل بلغ أسماءه بعض اللغويين ألفا وأربعين, وهو لغة الضم والوطء وشرعا عقد يتضمن إباحة وطء باللفظ الآتي, وهو حقيقة في العقد مجاز في الوطء لصحة نفيه عنه ولاستحالة أن يكون حقيقة فيه ويكنى به عن العقد لاستقباح ذكره كفعله والأقبح لا يكنى به عن غيره وإرادته في {حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} [البقرة: 230] دل عليه خبر "حتى تذوقي عسيلته" وفي {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً} بناء على ما قاله ابن الرفعة أن المراد لا يطأ دل عليها السياق وقيل عكسه وقيل حقيقة فيهما فلو حلف لا ينكح حنث بالعقد ولو زنى بامرأة لم تثبت مصاهرة والأصل فيه قبل الإجماع الآيات والأخبار الكثيرة وقد جمعتها فزادت على المائة بكثير في تصنيف سميته الإفصاح عن أحاديث النكاح وشرع من عهد آدم صلى الله على نبينا وعليه وسلم واستمر حتى في الجنة ولا نظير له فيما تعبدنا به من العقود. وفائدته حفظ النسل وتفريغ ما يضر حبسه واستيفاء اللذة والتمتع وهذه هي التي في الجنة وهل هو عقد تمليك أو إباحة وجهان يظهر أثرهما فيما لو حلف لا يملك شيئا وله زوجة والأصح لا حنث حيث لا نية وعلى الأول فهو مالك لأن ينتفع لا للمنفعة فلو وطئت بشبهة فالمهر لها اتفاقا ولا يجب عليه وطؤها; لأنه حقه وقيل عليه مرة لتقضي شهوتها ويتقرر مهرها.
"هو" أي النكاح بمعنى التزوج "مستحب لمحتاج إليه" أي تائق له بتوقانه للوطء ولو خصيا "يجد أهبته" من مهر وكسوة فصل التمكين ونفقة يومه, وإن اشتغل بالعبادة للخبر المتفق عليه "يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج" والباءة بالمد لغة الجماع والمراد هو مع المؤن لرواية "من كان منكم ذا طول فليتزوج" وعليه فالمراد بمن لم يستطع من فقد المؤن مع قدرته على الجماع إذ هذا هو الذي يحتاج للصوم وهذا أولى من قصر الباءة على المؤن لإيهامه أن من عدمها يؤمر بالصوم, وإن لم يشته الجماع وليس مرادا ولم يجب مع هذا الأمر لآية {فَانْكِحُوا مَا طَابَ لَكُمْ} [النساء: 3] ورد بأن المراد به الحلال من النساء والأولى أن يجاب بأنه لم يأخذ بظاهره أحد فإن الذي حكوه قول إنه فرض كفاية لبقاء النسل ووجه أنه واجب على من خاف زنا قيل مطلقا; لأن الإحصان لا يوجد إلا به وقيل إن لم يرد التسري نعم حيث ندب لوجود الحاجة والأهبة وجب بالنذر على المعتمد الذي صرح به ابن الرفعة وغيره كما بينته في شرح العباب ومحل قولهم العقود لا تلتزم في الذمة إذا التزمت بغير نذر ومن ثم انعقد في علي أن أشتري عبدا وأعتقه وبه يندفع ما قيل النكاح متوقف على رضا الغير, وهو ليس إليه إذ الشراء كذلك وقد أوجبوه. وبحث بعضهم وجوبه أيضا إذا طلق مظلومة في القسم ليوفيها حقها من نوبة المظلوم لها ورد بأن هذا الطلاق بدعي وقد صرحوا في البدعي أنه لا تجب فيه الرجعة إلا أن يستثنى هذا لما فيه من استدراك ظلامة الآدمي

ج / 3 ص -168- ومنع جمع التسري لعدم التخميس مردود كما يأتي بأنه إنما يتجه فيمن تحقق أن سابيها مسلم لا فيمن شك في سابيها; لأن الأصل الحل ولا فيمن تحقق أن سابيها كافر من كافر أو اشترى خمس بيت المال من ناظره لحلها يقينا ونص على أنه لا يسن لمن في دار الحرب النكاح مطلقا خوفا على ولده من التدين بدينهم والاسترقاق ويتعين حمله على من لم يغلب على ظنه الزنا لو لم يتزوج إذ المصلحة المحققة الناجزة مقدمة على المفسدة المستقبلة المتوهمة وينبغي أن يلحق التسري بالنكاح في ذلك; لأن ما علل به يأتي فيه قيل الضمائر الثلاثة في المتن إن أراد بها العقد, أو الوطء لم يصح, أو بهو وأهبته العقد وبإليه الوطء صح لكن فيه تعسف ا هـ. ويرد بأنها كلها للعقد المراد به أحد طرفيه, وهو التزوج أي قبول التزويج ولا محذور فيه وما توهمه في إليه يرده قولنا أي تائق له بتوقانه الوطء وهذا مجاز مشهور لا اعتراض عليه "فإن فقدها استحب تركه" لقوله تعالى {وَلْيَسْتَعْفِفِ الَّذِينَ لا يَجِدُونَ نِكَاحاً} [النور: 33] الآية وعبارة الرافعي في كتبه والروضة الأولى أن لا ينكح قيل, وهي دون الأولى في الطلب ورد بأنه لا فرق بينهما, وهو متجه إذ المتبادر منهما واحد هو الطلب الغير الجازم من غير اعتبار تأكد وعدمه ويؤيده تصريح الإمام وغيره بأن خلاف الأولى وخلاف المستحب واحد هو المنهي عنه نهيا غير مقصود لاستفادته من أن الأمر بالمستحب نهي عن ضده بخلاف المكروه فإنه لا بد فيه من التصريح بالنهي كلا تفعل على ما هو مبسوط في محله من بحر الزركشي وفي شرح مسلم يكره فعله ورد بأن مقتضى الخبر عدم طلب الفعل, وهو أعم من النهي عن الفعل بل ومن طلب الترك ومقتضى هذا رد المتن لولا الآية المذكورة إذ قوله: يستعفف يدل على أنه تائق. وقوله {حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ} [النور: 33] يدل على فقده للمؤن فاندفع قول الزركشي يمكن حملها على غير التائق وقيل يستحب فعله وعليه كثيرون لآية {إِنْ يَكُونُوا فُقَرَاءَ} [النور: 32] مع الخبر الصحيح "تزوجوا النساء فإنهن يأتينكم بالمال" وصح أيضا "ثلاثة حق على الله أن يعينهم منهم الناكح يريد أن يستعفف" وفي مرسل "من ترك التزوج مخافة العيلة فليس منا" وحملوا الأمر بالاستعفاف في الآية على من لم يجد زوجة ولا دلالة لهم عند التأمل في شيء مما ذكر إذ لا يلزم من الفقر وإتيانهن بالمال والإعانة وخوف العيلة عدم وجدان الأهبة بالمعنى السابق لا سيما ودليلنا "ومن لم يستطع فعليه بالصوم فإنه له وجاء" أي قاطع أصح, وهو صريح فيما قلناه لا يقبل تأويلا. "ويكسر" إرشادا ومع ذلك يثاب; لأن الإرشاد الراجع إلى تكميل شرعي كالعفة هنا كالشرعي خلافا لمن أخذ بإطلاق أن الإرشاد نحو {وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ} [البقرة: 282] لا ثواب فيه "شهوته بالصوم" للحديث المذكور وكونه يثير الحرارة والشهوة إنما هو في ابتدائه فإنه لم تنكسر به تزوج ولا يكسرها بنحو كافور فيكره بل يحرم على الرجل والمرأة إن أدى إلى اليأس من النسب وقول جمع الخبر يدل على حل قطع العاجز الباء بالأدوية مردود على أن الأدوية خطيرة وقد استعمل قوم الكافور فأورثهم عللا مزمنة ثم أرادوا الاحتيال لعود الباء بالأدوية الثمينة فلم تنفعهم.

ج / 3 ص -169- واختلفوا في جواز التسبب إلى إلقاء النطفة بعد استقرارها في الرحم فقال أبو إسحاق المروزي يجوز إلقاء النطفة والعلقة ونقل ذلك عن أبي حنيفة وفي الإحياء في مبحث العزل ما يدل على تحريمه, وهو الأوجه; لأنها بعد الاستقرار آيلة إلى التخلق المهيأ لنفخ الروح ولا كذلك العزل. "فإن لم يحتج" أي يتق النكاح بعدم توقانه للوطء خلقة, أو لعارض ولا علة به "كره" له "إن فقد الأهبة" لالتزامه ما لا يقدر عليه بلا حاجة وسيذكر أن شرط صحة نكاح السفيه الحاجة فلا ترد هنا "وإلا" يفقد الأهبة مع عدم حاجته له "فلا" يكره له لقدرته عليه ومقاصده لا تنحصر في الوطء بل بحث جمع ندبه لحاجة صلة وتآنس وخدمة وعليه فيفرق بينه وبين ما يأتي فيمن به علة مزمنة بأن هذا قادر على الوطء فلا يخشى فساد زوجته بخلاف ذلك "لكن العبادة" أي التخلي لها من المتعبد "أفضل" منه خلافا للحنفية اهتماما بشأنها وقدرت ما ذكر; لأنه هو محل الخلاف كما قاله السبكي وغيره; لأن ذات العبادة أفضل من ذات النكاح قطعا ويصح عدم التقدير ويكون أفضل بمعنى فاضل وما اقتضاه ذلك من أن النكاح ليس بعبادة ولو لابتغاء النسل صرح به جمع. قال بعضهم لصحته من الكافر ورد بأن صحته منه لا تنفي كونه عبادة كعمارة المساجد والعتق وبأنه صلى الله عليه وسلم أمر به والعبادة إنما تتلقى من الشارع وأفتى المصنف بأنه إن قصد به طاعة من ولد صالح, أو إعفاف فهو من عمل الآخرة ويثاب عليه وإلا فهو مباح وسبقه إليه الماوردي ولك أن تقول إن أريد بنفي العبادة عنه مطلقا أنه لا يسماها اصطلاحا فقريب أو أنه لا ثواب فيه مطلقا فبعيد مخالف للأحاديث الكثيرة الدالة على مزيد ثوابه وثواب ثمراته كحديث "أيأتي أحدنا شهوته وله فيها أجر فقال أرأيتم" إلخ وحديث "حتى ما تضع في امرأتك" ولكلامهم إذ كيف يكون سنة بشرطه كما تقرر ولا يكون فيه ثواب وبهذا ينظر أيضا في قول المصنف وإلا فهو مباح والحاصل أن الذي يتجه أنه متى سن له فعله ولم يوجد منه صارف, أو لم يسن له وقصد به طاعة كولد أثيب وإلا فلا والكلام في غير نكاحه صلى الله عليه وسلم فإنه قربة قطعا مطلقا; لأن فيه نشر الشريعة المتعلقة بمحاسنه الباطنة التي لا يطلع عليها الرجال ومن ثم وسع له في عدد الزوجات ما لم يوسع لغيره لتحفظ كل ما لم يحفظه غيرها لتعذر إحاطة العدد القليل بها لكثرتها بل خروجها عن الحصر "قلت فإن لم يتعبد فالنكاح أفضل في الأصح" من البطالة لئلا تفضي به إلى الفواحش فأفضل هنا بمعنى فاضل مطلقا وصح خبر "اتقوا الله واتقوا النساء فإن أول فتنة بني إسرائيل كانت من النساء". "فإن وجد الأهبة وبه علة كهرم أو مرض دائم, أو تعنين" كذلك بخلاف من يعن وقتا دون وقت "كره" له النكاح "والله أعلم". لعدم حاجته مع عدم تحصين المرأة المؤدي غالبا إلى فسادها وبه يندفع قول الإحياء يسن لنحو الممسوح تشبها بالصالحين كما يسن إمرار الموسى على رأس الأصلع وقول الفزاري أي نهي ورد في نحو المجبوب والحاجة لا تنحصر في الجماع ولو طرأت هذه الأحوال بعد العقد فهل تلحق بالابتداء, أو لا لقوة الدوام تردد فيه الزركشي والثاني هو الوجه كما هو ظاهر.
"تنبيه" ما اقتضاه سياق المتن من أن تلك الأحكام لا تأتي في المرأة غير مراد ففي الأم

ج / 3 ص -170- وغيرها ندبه للتائقة وألحق بها محتاجة للنفقة وخائفة من اقتحام فجرة وفي التنبيه من جاز لها النكاح إن احتاجته ندب لها وإلا كره ونقله الأذرعي عن الأصحاب ثم بحث وجوبه عليها إذا لم يندفع عنها الفجرة لا به ولا دخل للصوم فيها وبما ذكر علم ضعف قول الزنجاني يسن لها مطلقا إذ لا شيء عليها مع ما فيه من القيام بأمرها وسترها وقول غيره لا يسن لها مطلقا; لأن عليها حقوقا للزوج خطيرة لا يتيسر لها القيام بها ومن ثم ورد الوعيد الشديد في ذلك بل لو علمت من نفسها عدم القيام بها ولم تحتج له حرم عليها ا هـ نعم ما ذكره بعد بل متجه.
"ويستحب دينة" بحيث توجد فيها صفة العدالة لا العفة عن الزنا فقط للخبر المتفق عليه "فاظفر بذات الدين تربت يداك" أي استغنيت إن فعلت أو افتقرت إن لم تفعل وتردد في مسلمة تاركة للصلاة وكتابية فقيل هذه أولى للإجماع على صحة نكاحها ولبطلان نكاح تلك لردتها عند قوم وقيل تلك; لأن شرط نكاح هذه مختلف فيه ورجح بعضهم الأولى, وهو واضح في الإسرائيلية; لأن الخلاف القوي إنما هو في غيرها ولو قيل الأول لقوي الإيمان والعلم هذه لا منه من فتنتها وقرب سياسته لها إلى أن تسلم ولغيره تلك لئلا تفتنه هذه لكان أوجه "بكر" للأمر به مع تعليله بأنهن أعذب أفواها أي ألين كلاما, أو هو على ظاهره من أطيبيته وحلاوته, وأنتق أرحاما أي أكثر أولادا, أو أسخن إقبالا وأرضى باليسير من العمل أي الجماع وأغر غرة بالكسر أي أبعد من معرفة الشر والتفطن له وبالضم أي غرة البياض, أو حسن الخلق وإرادتهما معا أجود نعم للثيب أولى لعاجز عن الافتضاض ولمن عنده عيال يحتاج لكاملة تقوم عليهن كما استصوبه صلى الله عليه وسلم من جابر لهذا. وفي الإحياء يسن أن لا يزوج بنته البكر إلا من بكر لم يتزوج قط; لأن النفوس جبلت على الإيناس بأول مألوف ولا ينافيه ما تقرر من ندب البكر ولو للثيب; لأن ذاك فيما يسن للزوج وهذا فيما يسن للولي "نسيبة" أي معروفة الأصل طيبته لنسبتها إلى العلماء والصلحاء وتكره بنت الزنا والفاسق وألحق بها لقيطة ومن لا يعرف أبوها لخبر "تخيروا لنطفكم ولا تضعوها في غير الأكفاء" صححه الحاكم واعترض "ليست قرابة قريبة" لخبر فيه النهي عنه وتعليله بأن الولد يجيء نحيفا لكن لا أصل له ومن ثم نازع جمع في هذا الحكم بأنه لا أصل له وبإنكاحه صلى الله عليه وسلم عليا كرم الله وجهه ويرد بأن نحافة الولد الناشئة غالبا عن الاستحياء من القرابة القريبة معنى ظاهر يصلح أصلا لذلك وعلي كرم الله وجهه قريب بعيد إذ المراد بالقريبة من هي في أول درجات الخؤولة والعمومة وفاطمة رضي الله عنها بنت ابن عم فهي بعيدة ونكاحها أولى من الأجنبية لانتفاء ذلك المعنى مع حنو الرحم وتزوجه صلى الله عليه وسلم لزينب بنت جحش مع كونها بنت عمته لمصلحة حل نكاح زوجة المتبنى وتزويجه زينب بنته لأبي العاص مع كونه ابن خالتها بتقدير وقوعه بعد النبوة واقعة حال فعلية فاحتمال كونه لمصلحة يسقطها وكل مما ذكر مستقل بالندب خلافا لما يوهمه ظاهر العبارة ويسن أيضا كونها ودودا ولودا ويعرف في البكر بأقاربها ووافرة العقل وحسنة الخلق وكذا بالغة وفاقدة ولد من غيره إلا لمصلحة وحسناء أي بحسب طبعه كما هو ظاهر; لأن القصد العفة, وهي

ج / 3 ص -171- لا تحصل إلا بذلك وبهذا يرد قول بعضهم المراد بالجمال هنا الوصف القائم بالذات المستحسن عند ذوي الطباع السليمة نعم تكره ذات الجمال البارع; لأنها تزهو به وتتطلع إليها أعين الفجرة ومن ثم قال أحمد ما سلمت أي من فتنة, أو تطلع فاجر إليها, أو تقوله عليها ذات جمال أي بارع قط وخفيفة المهر, وأن لا تكون شقراء قيل الشقرة بياض ناصع يخالفه فقط في الوجه لونها غير لونه ا هـ وكأنه أخذ ذلك من العرف; لأن كلام أهل اللغة مشكل فيه إذ الذي في القاموس الأشقر من الناس من يعلو بياضه حمرة ا هـ. ويتعين تأويله بما يشير إليه قوله يعلوه بأن المراد أن الحمرة غلبت البياض وقهرته بحيث تصير كلهب النار الموقدة إذ هذا هو المذموم بخلاف مجرد تشرب البياض بالحمرة فإنه أفضل الألوان في الدنيا; لأنه لونه صلى الله عليه وسلم الأصلي كما بينته في شرح الشمائل ولا ذات مطلق لها إليه رغبة, أو عكسه ولا من في حلها له خلاف كأن زنى, أو تمتع بأمها أو بها فرعه, أو أصله أو شك بنحو رضاع وفي حديث عند الديلمي والخطابي النهي عن نكاح الشهبرة الزرقاء البذية واللهبرة الطويلة المهزولة والنهبرة القصيرة الذميمة, أو العجوز المدبرة والهندرة العجوز المدبرة أو المكثرة للهذر أي الكلام في غير محله, أو القصيرة الذميمة ولو تعارضت تلك الصفات فالذي يظهر أنه يقدم الدين مطلقا ثم العقل وحسن الخلق ثم الولادة ثم أشرفية النسب ثم البكارة ثم الجمال ثم ما المصلحة فيه أظهر بحسب اجتهاده.
"تنبيه" كما يسن له تحري هذه الصفات فيها كذلك يسن لها ولوليها تحريها فيه كما هو واضح.
"وإذا قصد نكاحها" ورجا الإجابة قال ابن عبد السلام رجاء ظاهرا وعلله غيره بأن النظر لا يجوز إلا عند غلبة الظن المجوز ويشترط أيضا كما هو ظاهر علمه بخلوها عن نكاح وعدة تحرم التعريض كالرجعية فإن لم تحرمه جاز النظر, وإن علمت به; لأن غايته أنه كالتعريض فإطلاق بعضهم حرمته في العدة إذا كان بإذنها, أو مع علمها بأنه لرغبته في نكاحها ينبغي حمله على ما ذكرته "سن نظره إليها" للأمر به في الخبر الصحيح مع تعليله بأنه أحرى أن يؤدم بينهما أي تدوم المودة والألفة وقيل من الأدم; لأنه يطيب الطعام ونظرها إليه كذلك وخرج بإليها نحو ولدها الأمرد فلا يجوز له نظره, وإن بلغه استواؤهما في الحسن خلافا لمن وهم فيه وزعم أن هذا حاجة مجوزة ممنوع إذ الاستواء في الحسن المقتضي لكون نظره يكفي عن نظرها في كل ما هو المقصود منه يكاد يكون مستحيلا أما لو انتفى شرط مما ذكر فيحرم النظر لعدم وجود مسوغه وبعد القصد الأولى كون النظر "قبل الخطبة" ومعنى خطب في رواية أراد للخبر الآخر "إذا ألقى الله في قلب امرئ خطبة امرأة فلا بأس أن ينظر إليها" وظاهر كلامهم أنه لا يندب النظر بعد الخطبة; لأنه قد يعرض فتتأذى هي, أو أهلها, وأنه مع ذلك يجوز; لأن فيه مصلحة أيضا فما قيل يحتمل حرمته; لأن إذن الشارع لم يقع إلا فيما قبل الخطبة يرد بأن الخبر مصرح بجوازه بعدها فبطل حصره وإنما أولوه بالنسبة للأولوية لا الجواز كما هو واضح إذ ما علل به النظر في الخبر موجود في كل من الحالين "وإن لم تأذن" هي ولا وليها اكتفاء بإذن الشارع

ج / 3 ص -172- ففي رواية, وإن كانت لا تعلم بل قال الأذرعي الأولى عدم علمها; لأنها قد تتزين له بما يغره ولم ينظر, واشتراط مالك الإذن كأنه لمخالفته للرواية المذكورة "وله تكرير نظره" ولو أكثر من ثلاثة على الأوجه ما دام يظن أن له حاجة إلى النظر لعدم إحاطته بأوصافها ومن ثم لو اكتفى بنظرة حرم الزائد عليها; لأنه نظر أبيح لضرورة فليتقيد بها قال جمع, وإن خاف الفتنة قال ابن سراقة ولو بشهوة ونظر فيه الأذرعي. "ولا ينظر" من الحرة "غير الوجه والكفين" من رءوس الأصابع إلى الكوع ظهرا وبطنا بلا مس شيء منهما لدلالة الوجه على الجمال والكفين على خصب البدن واشتراط النص وكثيرين ستر ما عداهما حتى يحل نظرهما يحمل على أن المراد به منع نظر غيرهما, أو نظرهما إن أدى إلى نظر غيرهما ورؤيتهما ولو مع عدم علمها لا تستلزم تعمد رؤية ما عداهما فاندفع ميل الأذرعي لظاهر كلام الجمهور من الجواز مطلقا سترت أو لا وتوجيهه بأن الغالب أنها مع عدم علمها لا تستر ما عداهما وبأن اشتراط ذلك يسد باب النظر ا هـ أما من فيها رق فينظر ما عدا ما بين سرتها وركبتها كما صرح به ابن الرفعة وقال إنه مفهوم كلامهم أي لتعليلهم عدم حل ما عدا الوجه والكفين بأنه عورة وسبقه لذلك الروياني ولا يعارضه ما يأتي أنها كالحرة في نظر الأجنبي إليها; لأن النظر هنا مأمور به ولو مع خوف الفتنة فأنيط بما عدا عورة الصلاة وفيما يأتي منوط بخوف الفتنة, وهو جار فيما عدا الوجه والكفين مطلقا وإذا لم تعجبه سن له أن يسكت ولا يقول لا أريدها ولا يترتب عليه منع خطبتها; لأن السكوت إذا طال وأشعر بالإعراض جازت كما يأتي وضرر الطول دون ضرر قوله لا أريدها فاحتمل على أن الإعراض قد يحصل بغير السكون كاشتراط ما يعلم منه أنهم لا يجيبون إليه ومن لا يتيسر له النظر أو لا يريده بنفسه يسن له أن يرسل من يحل له نظرها ليتأملها ويصفها له ولو ما لا يحل له نظره فيستفيد بالبعث ما لا يستفيد بالنظر وهذا لمزيد الحاجة إليه مستثنى من حرمة وصف امرأة لرجل وقول الإمام له أمر المرسلة بنظر متجردها مراده ما عدا العورة كما هو واضح "ويحرم نظر فحل" وخصي ومجبوب وخنثى إذ هو مع النساء كرجل وعكسه فيحرم نظره لهما ونظرهما له احتياطا وإنما غسلاه بعد موته لانقطاع الشهوة بالموت فلم يبق للاحتياط حينئذ معنى ويظهر فيه مع مشكل مثله الحرمة من كل للآخر في حال الحياة بتقديره مخالفا له احتياطا إذ هو المبني عليه أمره لا ممسوح كما يأتي "بالغ" ولو شيخاهما ومخنثا, وهو المتشبه بالنساء عاقل مختار "إلى عورة حرة" خرج مثالها فلا يحرم نظره في نحو مرآة كما أفتى به غير واحد ويؤيده قولهم لو علق الطلاق برؤيتها لم يحنث برؤية خيالها في نحو مرآة; لأنه لم يرها ومحل ذلك كما هو ظاهر حيث لم يخش فتنة ولا شهوة وليس منها الصوت فلا يحرم سماعه إلا إن خشي منه فتنة وكذا إن التذ به كما بحثه الزركشي ومثلها في ذلك الأمرد "كبيرة" ولو شوهاء بأن بلغت حدا تشتهى فيه لذوي الطباع السليمة لو سلمت من مشوه بها كما يأتي "أجنبية", وهي ما عدا وجهها وكفيها بلا خلاف لقوله تعالى {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ} [النور: 30]; ولأنه إذا حرم نظر المرأة إلى عورة مثلها كما في الحديث الصحيح فأولى الرجل. "وكذا وجهها" أو بعضه ولو

ج / 3 ص -173- بعض عينها, أو من وراء نحو ثوب يحكى ما وراءه "وكفها", أو بعضه أيضا, وهو من رأس الأصابع إلى الكوع "عند خوف الفتنة" إجماعا من داعية نحو مس لها, أو خلوة بها وكذا عند النظر بشهوة بأن يلتذ به, وإن أمن الفتنة قطعا "وكذا عند الأمن" من الفتنة فيما يظنه من نفسه وبلا شهوة "على الصحيح" ووجهه الإمام باتفاق المسلمين على منع النساء أن يخرجن سافرات الوجوه ولو جل النظر لكن كالمرد وبأن النظر مظنة للفتنة ومحرك للشهوة فاللائق بمحاسن الشريعة سد الباب والإعراض عن تفاصيل الأحوال كالخلوة بالأجنبية وبه اندفع ما يقال هو غير عورة فكيف حرم نظره ووجه اندفاعه أنه مع كونه غير عورة نظره مظنة للفتنة, أو الشهوة ففطم الناس عنه احتياطا على أن السبكي قال الأقرب إلى صنيع الأصحاب أن وجهها وكفيها عورة في النظر ولا ينافي ما حكاه الإمام من الاتفاق نقل المصنف عن عياض الإجماع على أنه لا يلزمها في طريقها ستر وجهها وإنما هو سنة وعلى الرجال غض البصر عنهن للآية; لأنه لا يلزم من منع الإمام لهن من الكشف لكونه مكروها وللإمام المنع من المكروه لما فيه من المصلحة العامة وجوب الستر عليهن بدون منع مع كونه غير عورة ورعاية المصالح العامة مختصة بالإمام ونوابه نعم من تحققت نظر أجنبي لها يلزمها ستر وجهها عنه وإلا كانت معينة له على حرام فتأثم. ثم رأيت أبا زرعة أفتى بما يفهمه فقال في أمة جميلة تبرز مكشوفة ما عدا ما بين السرة والركبة والأجانب يرونها محل جواز بروزها الذي أطلقوه إذا لم يظهر منها تبرج بزينة ولا تعرض لريبة ولا اختلاط لمن يخشى منه عادة افتتان بمثل ذلك وإلا أثمت ومنعت وكذا الأمرد ا هـ ملخصا وكون الأكثرين على مقابل الصحيح لا يقتضي رجحانه لا سيما وقد أشار إلى فساد طريقتهم بتعبيره بالصحيح ووجهه أن الآية كما دلت على جواز كشفهن لوجوههن دلت على وجوب غض الرجال أبصارهم عنهن ويلزم من وجوب الغض حرمة النظر ولا يلزم من حل الكشف جوازه كما لا يخفى فاتضح ما أشار إليه بتعبيره بالصحيح ومن ثم قال البلقيني: الترجيح بقوة المدرك والفتوى على ما في المنهاج وسبقه لذلك السبكي وعلله بالاحتياط فقول الإسنوي الصواب الحل لذهاب الأكثرين إليه ليس في محله وأفهم تخصيص حل الكشف بالوجه حرمة كشف ما عداه من البدن حتى اليد, وهو ظاهر في غير اليد; لأنه عورة ومحتمل فيها; لأنه لا حاجة لكشفها بخلاف الوجه واختيار الأذرعي قول جمع بحل نظر وجه وكف عجوز يؤمن من نظرهما الفتنة لآية {وَالْقَوَاعِدُ مِنَ النِّسَاءِ} [النور: 60] ضعيف ويرده ما مر من سد الباب, وأن لكل ساقطة لاقطة ولا دلالة في الآية كما هو جلي بل فيها إشارة للحرمة بالتقييد بغير متبرجات بزينة واجتماع أبي بكر وأنس بأم أيمن وسفيان وإضرابه برابعة رضي الله عنهم لا يستلزم النظر على أن مثل هؤلاء لا يقاس بهم غيرهم ومن ثم جوزوا لمثلهم الخلوة كما يأتي قبيل الاستبراء إن شاء الله تعالى.
"ولا ينظر من محرمه" بنسب, أو رضاع, أو مصاهرة "بين" فيه تجوز أوضحه قوله: الآتي إلا ما بين "سرة وركبة"; لأنه عورة ويلحق به هنا وفيما يأتي على الأوجه نفس السرة والركبة احتياطا وبه فارق ما مر في الصلاة ألا ترى أن الوجه والكفين عورة هنا لإثم "ويحل"

ج / 3 ص -174- نظر "ما سواه" حيث لا شهوة ولو كافرا لا يرى نكاح المحارم; لأن المحرمية تحرم المناكحة فكانا كرجلين, أو امرأتين "وقيل" يحل نظر "ما يبدو في المهنة" بضم الميم وكسرها أي الخدمة, وهو الرأس والعنق واليدان إلى العضدين والرجلان إلى الركبتين "فقط" إذ لا ضرورة لنظر ما عداه كالثدي ولو زمن الرضاع "والأصح حل النظر بلا شهوة" ولا خوف فتنة "إلى الأمة" خرج بها المبعضة فهي كالحرة قطعا وقيل على الأصح فإجراء شارح الخلاف بين المتن وأصله فيها أيضا سهو "إلا ما بين سرة وركبة"; لأنه عورتها في الصلاة فأشبهت الرجل وسيصحح أنها كالحرة ونفي الشهوة لا يختص بها; لأن النظر معها, أو مع خوف الفتنة حرام لكل منظور إليه وما قيل لعل النفي هنا لإفادته أنه لو خشي الفتنة ونظر بلا شهوة حل غير صحيح بل الوجه حرمته على هذه الطريقة مع الشهوة أو خوف الفتنة وقد يوجه تخصيص النفي بهذا بأن فيه نظر ما قرب من الفرج وحريمة من امرأة أجنبية مع عدم مانع للشهوة, وهو يجر غالبا إليها فنفيت بخلاف المحرم ليس مظنة لها فلا يحتاج لنفيها فيه وبخلاف ما ألحق به مما يأتي; لأن نحو السيادة ومسح الذكر والأنثيين ينفيها غالبا فلم يحتج لنفيها ثم أيضا ولا يرد النظر لنحو فصد; لأنه قيده بقوله لفصد إلى آخره, وهذا يفيد تقييد النظر بغرض نحو الفصد ويلزم منه نفي الشهوة على أن ذاك فيه تفصيل إذ مع التعيين يحل ولو مع الشهوة فإن قلت يرد ذلك كله جعله بلا شهوة قيدا في الصغيرة أيضا قلت لا يرده بل يؤيده; لأنه إنما قيد به فيها لإفادة حكم خفي جدا هو حرمة نظرها مع الشهوة مع أن الفرض أنها لا تشتهى بل يؤخذ من هذا أنه قيد جميع ما في كلامه بغير الشهوة; لأنه يعلم من هذا بالأولى وحينئذ فلا يرد عليه شيء. "و" الأصح حل النظر "إلى صغيرة" لا تشتهى كما عليه الناس في الأعصار والأمصار ومن ثم قيل حكاية الخلاف فيها أي فضلا عن الإشارة لقوته يكاد أن يكون خرقا للإجماع وجوز الماوردي النظر لمن لا تشتهى, وإن بلغت تسع سنين والوجه الضبط بما مر أن المدار على الاشتهاء وعدمه بالنسبة لذوي الطباع السليمة فإن لم تشته لهم لتشوه بها قدر فيما يظهر زوال تشوهها فإن اشتهوها حينئذ حرم نظرها وإلا فلا وفارقت العجوز بأنه سبق اشتهاؤها ولو تقديرا فاستصحب ولا كذلك الصغيرة "إلا الفرج" فيحرم اتفاقا وما في الروضة عن القاضي من حله عملا بالعرف ضعيف نعم يجوز نظره ومسه لنحو آلام زمن الرضاع والتربية للضرورة أما الصبي فيحل نظر فرجه ما لم يميز والفرق أن فرجها أفحش وقيل يحرم ويدل له خبر الحاكم أن محمد بن عياض قال رفعت إلى رسول الله صلى الله عليه وسلم في صغري وعلي خرقة وقد كشفت عورتي فقال "غطوا عورته فإن حرمة عورة الصغير كحرمة عورة الكبير ولا ينظر الله إلى كاشف عورته" وظاهر قوله رفعت وكونها واقعة قولية والاحتمال يعممها يمنع حملها على المميز.
"فائدة" روى ابن عساكر في تاريخه بسند ضعيف عن أنس قال رأيت رسول الله صلى الله عليه وسلم يفرج بين رجلي الحسن ويقبل ذكره وفي ذخائر العقبى للمحب الطبري عن أبي ظبيان قال والله إن كان رسول الله صلى الله عليه وسلم ليفرج بين رجليه يعني الحسين فيقبل زبيبته خرجه ابن

ج / 3 ص -175- السري وخرج أبو حاتم أن أبا هريرة أمر الحسن أن يكشف له عن بطنه ليقبل ما رآه صلى الله عليه وسلم يقبله فكشف له فقبل سرته ا هـ ولا حجة في شيء من هذه الأحاديث لما ذكر نفيا ولا إثباتا خلافا لمن توهمه.
"و" الأصح "إن نظر العبد" العدل ولا تكفي العفة عن الزنا فقط غير المشترك والمبعض وغير المكاتب كما في الروضة عن القاضي وأقره, وإن أطالوا في رده "إلى سيدته" المتصفة بالعدالة أيضا "و" الأصح إن "نظر ممسوح" ذكره كله وأنثياه بشرط أن لا يبقى فيه ميل للنساء أصلا وإسلامه في المسلمة وعدالته ولو أجنبيا لأجنبية متصفة بالعدالة أيضا "كالنظر إلى محرم" فينظران منها ما عدا ما بين السرة والركبة وتنظر منهما ذلك لقوله تعالى {أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْأِرْبَةِ} [النور: 31] ويلحقان بالمحرم أيضا في الخلوة والسفر وقول الأذرعي لا أحسب في تحريم سفر الممسوح معها خلافا ممنوع قال السبكي ولا خلاف في جواز دخوله عليهن بغير حجاب لا في نحو حل المس وعدم نقض الوضوء به وإنما حل نظره لأمته المشتركة; لأن المالكية أقوى من المملوكية فأبيح للمالك ما لا يباح للمملوك كذا قيل وقضيته حل نظرها لمكاتبها وللمشترك بينها وبين غيرها وقد صرحوا بخلافه فالذي يتجه في الفرق أن ملحظ نظر السيدة الحاجة, وهي منتفية مع الكتابة, أو الاشتراك ولا كذلك في السيد ويؤيده نقل الماوردي الاتفاق على أن العبد لا يلزمه الاستئذان إلا في الأوقات الثلاثة وعللوه بكثرة حاجته إلى الدخول والخروج والمخالطة قال بعضهم: والمحرم البالغ يستأذن مطلقا ونظر غيره فيه والنظر متجه فالأوجه أنه لا يلزمه الاستئذان إلا فيها كالمراهق الأجنبي بل أولى وأطال المصنف في مسودة شرح المهذب وكثيرون من المتقدمين والمتأخرين في الانتصار لمقابل الأصح في العبد وأجابوا عن الآية بأنها في الإماء المشتركات وعن خبر أبي داود أن فاطمة رضي الله عنها استترت من عبد وهبه صلى الله عليه وسلم لها وقد أتاها به فقال "ليس عليك بأس إنما هو أبوك وغلامك" بأنه كان صبيا إذ الغلام يختص حقيقة به وبأنها واقعة حال محتملة وفيه نظر; لأنها قولية والاحتمال يعممها وبعزة العدالة في الإحراز فكيف بالمماليك مع ما غلب بل اطرد فيهم من الفسوق والفجور لكن بتأمل ما مر من اشتراط عدالتهما يندفع كل ذلك ثم رأيت الأذرعي ذكر ذلك ولابن العماد احتمال بالجواز في مبعض بينه وبينها مهايأة في نوبتها لاحتياجها حينئذ إلى خدمته وقياسه مشترك هايأت فيه شريكها والوجه الحرمة مطلقا كما صرح به كلامهم ولا نظر للحاجة مع ما فيه من الحرية, أو ملك الغير. "و" الأصح "أن المراهق", وهو من قارب الاحتلام أي باعتبار غالب سنه, وهو قرب الخمسة عشر لا التسع ويحتمل خلافه "كالبالغ" فيلزمها الاحتجاب منه كالمجنون فإن قلت هذا يخالف ما مر أنه لا يلزمها ستر وجهها وكفيها قلت يحمل ما هنا على ستر ما عداهما, أو على ما إذا علمت منه تعمد النظر إليها; لأنه حينئذ يجر للفتنة ويلزم وليه منعه النظر كما يلزمه منعه سائر المحرمات ولو ظهر منه تشوف للنساء فكالبالغ قطعا والمراهقة كالبالغة قيل وفي المراهق المجنون نظر ا هـ وقضية تعليلهم إلحاق المراهق

ج / 3 ص -176- بالبالغ بظهوره على العورات وحكايته لها أنه ليس مثله ثم رأيت الزركشي بحث ذلك أخذا من كلام الإمام وما يأتي في رميه إذا نظر من كوة وفي كونه يضمن إذا صح عليه أنه لا بد فيه هنا من كونه متيقظا وخرج بالمراهق غيره ثم إن كان بحيث يحكي ما يراه على وجهه فكالمحرم وإلا فكالعدم.
. "ويحل نظر رجل إلى رجل" مع أمن الفتنة بلا شهوة اتفاقا "إلا ما بين سرة وركبة" ونفسهما كما مر فيحرم نظره مطلقا ولو من محرم; لأنه عورة قال الأذرعي والظاهر أن المراهق كالبالغ ناظرا, أو منظورا ويجوز للرجل دلك فخذ الرجل بشرط حائل وأمن فتنة وأخذ منه حل مصافحة الأجنبية مع ذينك وأفهم تخصيصه الحل معهما بالمصافحة حرمة مس غير وجهها وكفيها من وراء حائل ولو مع أمن الفتنة وعدم الشهوة وعليه فيوجه بأنه مظنة لأحدهما كالنظر وحينئذ فيلحق بها الأمرد في ذلك ويؤيده إطلاقهم حرمة معانقته الشاملة لكونها من وراء حائل. "ويحرم" ولو على أمرد "نظر" شيء من بدن "أمرد", وهو من لم يبلغ أوان طلوع اللحية غالبا ويظهر ضبط ابتدائه بأن يكون بحيث لو كان صغيرة لاشتهيت للرجال ومن زعم أنه المحتلم مراده البالغ سن الاحتلام فلا ينافي ما ذكرته مع خوف فتنة بأن لم يندر وقوعها كما قاله ابن الصلاح, أو "بشهوة" إجماعا وكذا كل منظور إليه ففائدة ذكرها فيه تمييز طريقة الرافعي وضبط في الإحياء الشهرة بأن يتأثر بجمال صورته بحيث يدرك من نفسه فرقا بينه وبين الملتحي وقريب منه قول السبكي هي أن ينظر فيلتذ, وإن لم يشته زيادة رقاع أو مقدمة له فإن ذلك زيادة في الفسوق وكثيرون يقتصرون على مجرد النظر والمحبة ظانين سلامتهم من الإثم وليسوا بسالمين منه "قلت وكذا" يحرم نظره "بغيرها" أي الشهوة ولو مع أمن الفتنة "في الأصح المنصوص", وإن نازع فيه حكما ونقلا جمع متقدمون ومتأخرون حتى بالغ بعضهم فزعم أنه خرق للإجماع وليس في محله, وإن وافقه قول البلقيني يحل مع أمن الفتنة إجماعا وذلك; لأنه مظنة الفتنة كالمرأة بل قال في الكافي هو أعظم إثما منها; لأنه لا يحل بحال وإنما لم يؤمروا بالاحتجاب للمشقة في تركهم التعلم والأسباب واكتفاء بوجوب الغض عنهم إلا لحاجة كما يأتي. وقد بالغ السلف في التنفير منهم وسموهم الأنتان لاستقذارهم شرعا ووقع نظر بعضهم على أمرد فأعجبه فأخبر أستاذه فقال سترى غبه فنسي القرآن بعد عشرين سنة وشرط الحرمة مع أمن الفتنة وانتفاء الشهوة أن لا يكون الناظر محرما بنسب وكذا رضاع, أو مصاهرة على ما شمله إطلاقهم ولا سيدا ويظهر حل نظر مملوكه وممسوح إليه بشرطهما السابق, وأن يكون المنظور جميلا بحسب طبع الناظر; لأن الحسن يختلف باختلاف الطباع ويفرق بين هذا والرجوع فيه إذا شرط في المبيع مثلا إلى العرف بناء على الأصح أن الملاحة وصف ذاتي بأن المدار ثم على ما تزيد به المالية, وهو منوط بالعرف لا غير وهنا على ما قد يجر لفتنة, وهو منوط بميل طبعه لا غير وإنما لم يقيدوا النساء بذلك; لأن لكل ساقطة لاقطة; ولأن الميل إليهن طبيعي وخرج بالنظر المس فيحرم, وإن حل النظر كما جزم به بعضهم وإنما يتجه إن قلنا بما يأتي عن مقتضى الروضة أن المحرم المرأة يحرم مسها مطلقا. أما على

ج / 3 ص -177- المعتمد الآتي من التفصيل فيتعين مجيء مثله هنا والخلوة به فتحرم لكن إن حرم النظر فيما يظهر والفرق بينها وبين المس واضح بدليل اتفاقهم في المرأة على حل خلوة المحرم بها واختلافهم في حل مسه لها, وإن كان معه أمرد آخر وأكثر كما يأتي "والأصح عند المحققين أن الأمة كالحرة والله أعلم" لاشتراكهما في الأنوثة وخوف الفتنة بل كثير من الإماء يفوق أكثر الحرائر جمالا فخوفها فيهن أعظم وضرب عمر رضي الله عنه لأمة استترت كالحرة وقال أتتشبهين بالحرائر يا لكاع لا يدل للحل لاحتمال أنه لإيذائها الحرائر بظن أنهن هي إذ الإماء كن يقصدن للزنا والحرائر كن يعرفن بالستر ونازع فيه البلقيني وأطال بما أشار الأذرعي لرده بذكر جمع محققين صرحوا بذلك وبأن الأدلة شاهدة له. "والمرأة مع المرأة كرجل ورجل" فيحل حيث لا خوف فتنة ولا شهوة لها نظر ما عدا سرتها وركبتها وما بينهما; لأنه عورة "والأصح تحريم نظر ذمية" وكل كافرة ولو حربية "إلى" ما لا يبدو في المهنة من "مسلمة" غير سيدتها ومحرمها لمفهوم قوله تعالى {أَوْ نِسَائِهِنَّ}; ولأنها قد تصفها لكافر يفتنها وصح عن عمر رضي الله عنه منعها من دخول حمام معها ودخول الذميات على أمهات المؤمنين الوارد في الأحاديث الصحيحة دليل لما صححاه من حل نظرها منها ما يبدو في المهنة واعتمد جمع ما اقتضاه المتن من أنها معها كالأجنبي وأفتى المصنف أي بناء على ما في المتن بحرمة كشف نحو وجهها للذمية; لأنها تعينها به على ما يخشى منه مفسدة, وهو وصفها لمن قد تفتتن به وعلى محرم إذ الكافر مكلف بالفروع على ما مر ولا يحرم نظر المسلمة لها خلافا لمن توقف فيه إذ لا محذور بوجه ومثلها فاسقة بسحاق, أو غيره كزنا, أو قيادة فيحرم التكشف لها. "و" الأصح "جواز نظر المرأة إلى بدن أجنبي سوى ما بين سرته وركبته" وسواهما أيضا كما مر "إن لم تخف فتنة" ولا نظرت بشهوة لنظر عائشة رضي الله عنها الحبشة يلعبون في المسجد والنبي صلى الله عليه وسلم يراها وفارق نظره إليها بأن بدنها عورة ولذا وجب ستره بخلاف بدنه "قلت الأصح التحرير كهو" أي كنظره "إليها والله أعلم" للخبر الصحيح أنه صلى الله عليه وسلم أمر ميمونة وأم سلمة وقد رآهما ينظران لابن أم مكتوم بالاحتجاب منه فقالت له أم سلمة أليس هو أعمى لا يبصر فقال "أفعمياوان أنتما ألستما تبصرانه" وليس في حديث عائشة أنها نظرت وجوههم وأبدانهم وإنما نظرت لعبهم وحرابهم ولا يلزم منه تعمد نظر البدن, وإن وقع بلا قصد صرفته حالا, أو أن ذلك قبل نزول آية الحجاب, أو وعائشة لم تبلغ مبلغ النساء. قال الجلال البلقيني وما اقتضاه المتن من حرمة نظرها لوجهه ويديه بلا شهوة وعند أمن الفتنة لم يقل به أحد من الأصحاب ورد بأن استدلالهم بما مر في قصة ابن أم مكتوم والجواب من حديث عائشة صريح في أنه لا فرق ويرده أيضا قول ابن عبد السلام جازما به: جزم المذهب يجب على الرجل سد طاقة تشرف المرأة منها على الرجال إن لم تنته بنهيه أي وقد علم منها تعمد النظر إليهم ومر ندب نظرها إليه للخطبة كهو إليها. "ونظرها إلى محرمها كعكسه" أي كنظره إليها فتنظر منه ما عدا ما بين السرة والركبة ومر إلحاقهما بما بينهما خلافا لما يوهمه كلام شارح. "ومتى حرم النظر حرم المس" بلا حائل

ج / 3 ص -178- وكذا معه إن خاف فتنة بل, وإن أمنها على ما مر بل المس أولى بالحرمة; لأنه أبلغ في إثارة الشهوة إذ لو أنزل به أفطر, أو بالنظر فلا ويحرم مس شيء من الأمرد على ما مر ومن عورة المماثل, أو المحرم وقد يحرم النظر دون المس كأن أمكن طبيبا معرفة العلة بالمس فقط وكعضو أجنبية مبان يحرم نظره فقط ودبر الحليلة يحرم نظره أي على ضعيف والأصح حرمتهما في الأول وجوازهما في الثاني وما أفهمه المتن أنه حيث حل النظر حل المس أغلبي أيضا فلا يحل لرجل مس وجه أجنبية, وإن حل نظره لنحو خطبة أو شهادة, أو تعليم ولا لسيدة مس شيء من بدن عبدها وعكسه, وإن حل النظر وكذا الممسوح كما مر وما قيل وكذا مميز غير مراهق لا يحل مسه, وإن حل النظر مردود وما حل نظره من المحرم قد لا يحل مسه كبطنها ورجلها وتقبيلها بلا حائل لغير حاجة ولا شفقة بل وكيدها على ما اقتضته عبارة الروضة لكن قال الإسنوي أنه خلاف إجماع الأمة وسببه أن الرافعي عبر بسلب العموم المشترط فيه تقدم النفي على كل, وهو ولا مس كل ما يحل نظره من المحارم أي بل بعضه كقولك لا يحل لفلان تزوج كل امرأة فعبر المصنف بعموم السلب المشترط فيه تقدم الإثبات على كل فقال يحرم مس كل ما حل نظره من المحرم كل ما لا يحرم نظره منه حتى يطابق ما ذكره أعني الإسنوي أولا من شرط سلب العموم فقوله المشترط فيه إلى آخره يتعين تأويله بأن المراد بتقدم الإثبات على كل تأخر النفي عنها على أنه يأتي في الإيلاء لذلك تحقيق تتعين مراجعته وفي شرح مسلم يحل مس رأس المحرم وغيره مما ليس بعورة إجماعا أي حيث لا شهوة ولا خوف فتنة بوجه سواء أمس لحاجة أم شفقة وعبر أصله وغيره بحيث بدل متى واستحسنه السبكي; لأن حيث اسم مكان أو القصد أن كل مكان حرم نظره حرم مسه ومتى اسم زمان وليس مقصودا هنا ورد بمنع عدم قصده بل قد يقصد إذ الأجنبية يحرم مسها وبعد نكاحها يحل وبعد طلاقها يحرم والطفلة تحل ثم تحرم وقبل زمن نحو معاملة يحرم ومعه يحل.
"ويباحان" أي النظر والمس "لفصد وحجامة وعلاج" للحاجة لكن بحضرة مانع خلوة كمحرم, أو زوج أو امرأة ثقة لحل خلوة رجل بامرأتين ثقتين يحتشمهما وليس الأمردان كالمرأتين خلافا لمن بحثه; لأن ما عللوا به فيهما من استحياء كل بحضرة الأخرى لا يأتي في الأمردين كما صرحوا به في الرجلين وبشرط عدم امرأة تحسن ذلك كعكسه, وأن لا يكون غير أمين مع وجود أمين ولا ذميا مع وجود مسلم, أو ذمية مع وجود مسلمة وبحث البلقيني أنه يقدم في المرأة مسلمة فصبي مسلم غير مراهق فمراهق فكافر غير مراهق فمراهق فامرأة كافرة فمحرم مسلم فمحرم كافر فأجنبي مسلم فكافر ا هـ ووافقه الأذرعي على تقديم الكافرة على المسلم وفي تقديمه لها على المحرم نظر ظاهر والذي يتجه تقديم نحو محرم مطلقا على كافرة لنظره ما لا تنظر هي وممسوح على مراهق وأمهر ولو من غير الجنس والدين على غيره ووجود من لا يرضى إلا بأكثر من أجرة المثل كالعدم فيما يظهر بل لو وجد كافر يرضى بدونها ومسلم لا يرضى إلا بها احتمل أن المسلم كالعدم أيضا أخذا مما يأتي أن الأم لو طلبت أجرة المثل ووجد الأب من يرضى بدونها سقطت حضانة الأم

ج / 3 ص -179- ويحتمل الفرق ويظهر في الأمرد أنه يتأتى فيه نظير ذلك الترتيب فيقدم من يحل نظره إليه فغير مراهق فمراهق فمسلم ثقة فكافر بالغ ويعتبر في الوجه والكف أدنى حاجة وفيما عداهما مبيح تيمم إلا الفرج وقريبه فيعتبر زيادة على ذلك, وهي أن تشتد الضرورة حتى لا يعد الكشف لذلك هتكا للمروءة.
"قلت ويباح النظر" للوجه فقط "لمعاملة" كبيع وشراء ليرجع بالعهدة ويطالب بالثمن مثلا "وشهادة" تحملا وأداء لها, أو عليها كنظر الفرج للشهادة بزنا, أو ولادة أو عيالة, أو التحام إفضاء والثدي للرضاع للحاجة وتعمد النظر للشهادة لا يضر, وإن تيسر وجود نساء, أو محارم يشهدون على الأوجه ويفرق بينه وبين ما مر في المعالجة بأن النساء ناقصات وقد لا يقبلن والمحارم ونحوهم قد لا يشهدون ثم رأيت بعضهم أجاب بأنهم وسعوا هنا اعتناء بالشهادة والنظر لغير ذلك مفسق على ما قاله الماوردي وقضيته أنه كبيرة لكن في عدهم للصغائر ما يخالفه وتكلف الكشف للتحمل والأداء فإن امتنعت أمرت امرأة, أو نحوها بكشفها. قال السبكي وعند نكاحها لا بد أن يعرفها الشاهدان بالنسب, أو يكشف وجهها; لأن التحمل عند النكاح منزل منزلة الأداء ا هـ وفي ذلك بسط ذكرته في الفتاوى ويأتي بعضه, ولو عرفها الشاهدان في النقاب لم يحتج للكشف فعليه يحرم الكشف حينئذ إذ لا حاجة إليه ومتى خشي فتنة, أو شهوة لم ينظر إلا إن تعين قال السبكي ومع ذلك يأثم بالشهوة, وإن أثيب على التحمل; لأنه فعل ذو وجهين وقال بعضهم: ينبغي الحل مطلقا; لأن الشهوة أمر طبيعي لا ينفك عن النظر فلا يكلف الشاهد بإزالتها ولا يؤاخذ بها كما لا يؤاخذ الزوج بميل قلبه لبعض نسوته والحاكم بميل قلبه لبعض الخصوم والذي يتجه حمل الأول على ما باختياره والثاني على خلافه كما يقتضيه ما نظر به وبحث الزركشي أن حل نظر الشاهد مفرع على المذهب أنه لا يكفي تعريف عدل أما على ما عليه العمل كما يأتي في الشهادات فلا شك في امتناعه ا هـ وفيه نظر; لأنا وإن قلنا به النظر أحوط وأولى وكفى بذلك حاجة مجوزة له "وتعليم" لأمرد وأنثى كما صرح به السياق خلافا لما يوهمه كلام شارح من اختصاصه بالأمرد. قال السبكي وغيره هذه من تفردات المنهاج أي دون الروضة وأصلها وإلا فهي في شرح مسلم والفتاوى وإنما يظهر فيما يجب تعلمه وتعليمه كالفاتحة وما يتعين فيه ذلك من الصنائع المحتاج إليها بشرط فقد جنس ومحرم صالح وتعذره من وراء حجاب ووجود مانع خلوة أخذا مما مر في العلاج لا فيما لا يحب كما يدل له قوله: الآتي في الصداق تعذر تعليمه على الأصح وعلله الرافعي بخشية الوقوع في التهمة والخلوة المحرمة ومقابله يعلمها من وراء حجاب بغير خلوة فالوجهان متفقان على تحريم النظر ا هـ وقال جمع لا يتقيد الحل بالواجب وفرقوا بين هذا وما في الصداق بأن تعليم المطلق يمتد معه الطمع لسبق مقرب إلا لغة بخلاف الأجنبي وعليه فلا بد من تلك الشروط هنا أيضا, وظاهر أنها لا تعتبر في الأمرد كما عليه الإجماع الفعلي ويتجه اشتراط العدالة فيهما كالمملوك بل أولى "ونحوها" كأمة يريد شراءها فينظر ما عدا عورتها وحاكم يحكم لها أو عليها, أو يحلفها وإنما يجوز النظر في جميع ما مر "بقدر الحاجة والله أعلم". فلا

ج / 3 ص -180- يجوز أن يجاوز ما يحتاج إليه; لأن ما حل لضرورة يقدر بقدرها ومن ثم قال الماوردي لو عرفها الشاهد بنظرة لم تجز ثانية أو برؤية بعض وجهها لم يجز له رؤية كله وما في البحر عن جمهور من الفقهاء أنه يستوعبه مبني على الضعيف السابق من حل نظر وجهها حيث لا فتنة ولا شهوة وكل ما حل له نظره منها للحاجة يحل لها نظره منه للحاجة أيضا كالمعاملة وغيرها مما مر.
"فرع" وطئ حليلته متفكرا في محاسن أجنبية حتى خيل إليه أنه يطؤها فهل يحرم ذلك التفكر والتخيل اختلف في ذلك جمع متأخرون بعد أن قالوا إن المسألة ليست منقولة فقال جمع محققون كابن الفركاح وجمال الإسلام ابن البزري والكمال الرداد شارح الإرشاد والجلال السيوطي وغيرهم يحل ذلك واقتضاه كلام التقي السبكي في كلامه على قاعدة سد الذرائع واستدل الأول لذلك بحديث "إن الله تعالى تجاوز لأمتي ما حدثت به أنفسها" ولك رده بأن الحديث ليس في ذلك بل في خاطر تحرك في النفس هل يفعل المعصية كالزنا ومقدماته, أو لا فلا يؤاخذ به إلا إن صمم على فعله بخلاف الهاجس والواجس وحديث النفس والعزم وما نحن فيه ليس بواحد من هذه الخمسة; لأنه لم يخطر له عند ذلك التفكر والتخيل فعل زنا ولا مقدمة له فضلا عن العزم عليه وإنما الواقع منه تصور قبيح بصورة حسن فهو متناس للوصف الذاتي متذكر للوصف العارض باعتبار تخيله وذلك لا محذور فيه إذ غايته أنه تصور شيء في الذهن غير مطابق للخارج فإن قلت يلزم من تخيله وقوع وطئه في تلك الأجنبية أنه عازم على الزنا بها قلت ممنوع كما هو واضح وإنما اللازم فرض موطوءته هي تلك الحسناء وقد تقرر أنه لا محذور فيه على أنا لو فرضنا أنه يضم إليه خطور الزنا بتلك الحسناء لو ظفر بها حقيقة لم يأثم إلا إن صمم على ذلك فاتضح أن كلا من التفكر والتخيل حال غير تلك الخواطر الخمسة, وأنه لا إثم إلا إن صمم على فعل المعصية بتلك المتخيلة لو ظفر بها في الخارج. قال ابن البزري وينبغي كراهة ذلك ورد بأن الكراهة لا بد فيها من نهي خاص أي, وإن استفيد من قياس, أو قوة الخلاف في وجوب الفعل فيكره تركه كغسل الجمعة أو حرمته فيكره كلعب الشطرنج إذ لم يصح في النهي عنه حديث ونقل ابن الحاج المالكي عن بعض العلماء أنه يستحب فيؤجر عليه; لأنه يصون به دينه واستقر به بعض المتأخرين منا إذا صح قصده بأن خشي تعلقها بقلبه واستأنس له بما في الحديث الصحيح من أمر من رأى امرأة فأعجبته أنه يأتي امرأته فيواقعها ا هـ وفيه نظر; لأن إدمان ذلك التخيل يبقي له تعلقا ما بتلك الصورة فهو باعث على التعلق بها لا أنه قاطع له وإنما القاطع له تناسي أوصافها وخطورها بباله ولو بالتدريج حتى ينقطع تعلقه بها رأسا وقال ابن الحاج المالكي يحرم على من رأى امرأة أعجبته وأتى امرأته جعل تلك الصورة بين عينيه وهذا نوع من الزنا كما قال علماؤنا فيمن أخذ كوزا يشرب منه فتصور بين عينيه أنه خمر فشربه أن ذلك الماء يصير حراما عليه ا هـ ورده بعض المتأخرين بأنه في غاية البعد ولا دليل عليه وإنما بناه على قاعدة مذهبه في سد الذرائع وأصحابنا لا يقولون بها ووافقه الإمام أحمد الزاهد, وهو شافعي غفلة عن هذا البناء

ج / 3 ص -181- ا هـ وقد بسطت الكلام على هذه الآراء الأربعة في الفتاوى وبينت أن قاعدة مذهبه لا تدل لما قاله في المرأة وفرقت بينها وبين صورة الماء بفرق واضح لا غبار عليه فراجع ذلك كله فإنه مهم فإن قلت يؤيد التحريم قول القاضي حسين كما يحرم النظر لما لا يحل يحرم التفكر فيما لا يحل لقوله تعالى {وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ} [النساء: 32] فمنع من التمني لما لا يحل كما منع من النظر لما لا يحل قلت استدلال القاضي بالآية وقوله عقبها فمنع من التمني إلخ صريحان في أن كلامه ليس فيما نحن فيه من التفكر والتخيل السابقين وإنما هو في حرمة تمني حصول ما لا يحل له بأن يتمنى الزنا بفلانة, أو أن تحصل له نعمة فلان بعد سلبها عنه ومن ثم ذكر الزركشي كلامه في قاعدة حرمة تمني الرجل حال أخيه من دين, أو دنيا قال والنهي في الآية للتحريم وغلطوا من جعله للتنزيه نعم إن ضم في مسألتنا إلى التخيل والتفكر تمني وطئها زنا فلا شك في الحرمة; لأنه حينئذ مصمم على فعل الزنا راض به وكلاهما حرام ولم يتأمل كلام القاضي هذا من استدل به للحرمة ولا من أجاب عنه بأنه لا يلزم من تحريم التفكر تحريم التخيل إذ التفكر إعمال النظر في الشيء كما في القاموس ا هـ.
"وللزوج" والسيد في حال الحياة "النظر إلى كل بدنها" أي الزوجة والمملوكة التي تحل وعكسه, وإن منعها كما اقتضاه إطلاقهم, وإن بحث الزركشي منعها إذا منعها ولو الفرج لكن مع الكراهة ولو حالة الجماع, وباطنه أشد وذلك; لأنها محل استمتاعه وعكسه وللخبر الصحيح "احفظ عورتك إلا من زوجتك وأمتك" أي فهي أولى أن لا تحفظ منه; لأن الحق له لا لها ومن ثم لزمها تمكينه من التمتع, ولا عكس وقيل يحرم نظر الفرج لخبر "إذا جامع أحدكم زوجته أو أمته فلا ينظر إلى فرجها فإن ذلك يورث العمى" أي في الناظر, أو الولد أو القلب حسنه ابن الصلاح وخطأ ابن الجوزي في ذكره له في الموضوعات ورد بأن أكثر المحدثين على ضعفه, وأنكر الفارقي جريان خلاف في حرمة نظره حالة الجماع وقول الدارمي لا يحل نظر حلقة الدبر قطعا; لأنها ليست محل استمتاعه ضعيف ففي النهاية وغيرها وجريا عليه يحل التلذذ بالدبر من غير إيلاج; لأن جملة أجزائها محل استمتاعه إلا ما حرم الله تعالى من الإيلاج وعليه ينبغي كراهة نظره خروجا من الخلاف وخرج بالنظر المس فلا خلاف في حله ولو للفرج وبحال الحياة ما بعد الموت فهو كالمحرم وبالتي تحل زوجة معتدة عن شبهة ونحو أمة مجوسية فلا يحل له إلا نظر ما عدا ما بين سرتها وركبتها.
"تنبيه" كل ما حرم نظره منه أو منها متصلا حرم نظره منفصلا كقلامة يد, أو رجل والفرق مبني على مقابل الصحيح في قوله وكذا وجهها إلخ وشعر امرأة وعانة رجل فتجب مواراتهما والمنازعة في هذين بأن الإجماع الفعلي بإلقائهما في الحمامات والنظر إليهما يرد ذلك قدمت في مبحث الانتفاع بالشارع في إحياء الموات ما يرده فراجعه. قال القاضي وكدم فصد مثلا وما قيل ما لم يتميز بشكله كشعر ينبغي حله غفلة عما في الروضة فإنه نقل ذلك احتمالا للإمام ثم ضعفه بأنه لا أثر للتميز مع العلم بأنه جزء ممن يحرم نظره

ج / 3 ص -182- وتحرم مضاجعة رجلين, أو امرأتين عاريين في ثوب واحد, وإن لم يتماسا وبحث استثناء الأب أو الأم لخبر صحيح فيه بعيد جدا وبفرض دلالة الخبر لذلك يتعين تأويله بما إذا تباعدا بحيث أمن تماس وريبة قطعا وإذا بلغ الصبي أو الصبية عشر سنين وجب التفريق بينه وبين أمه وأبيه وأخته وأخيه كذا قالاه واعترضا بالنسبة للأب والأم للخبر السابق وقد يوجه ما قالاه بأن ضعف عقل الصغير مع إمكان احتلامه قد يؤدي إلى محظور ولو بالأم وقضية إطلاقهما حرمة تمكينهما من التلاصق ولو مع عدم التجرد ومن التجرد ولو مع البعد وقد جمعهما فراش واحد وليس ببعيد لما قررته, وإن قال السبكي يجوز مع تباعدهما, وإن اتحد الفراش ويكره للإنسان نظر فرج نفسه عبثا.

فصل في الخطبة بكسر الخاء, وهي التماس النكاح
 "تحل خطبة خلية عن نكاح وعدة" تصريحا وتعريضا وتحرم خطبة المنكوحة كذلك إجماعا فيهما وسيعلم من كلامه أنه يشترط خلوها أيضا من بقية موانع النكاح ومن خطبة الغير قيل يرد على مفهومه المعتدة عن وطء شبهة لحل خطبتها مع عدم خلوها من العدة المانعة للنكاح; لأن ذا العدة ليس له حق في نكاحها وعلى منطوقه المطلقة ثلاثا فلا تحل لمطلقها خطبتها حتى تنكح زوجا غيره وتعتد منه ا هـ. ويرد الأول بأن الجائز إنما هو التعريض خلافا لمن زعم جواز التصريح لها, وهو مفهوم من قوله الآتي لا تصريح لمعتدة فساوت غيرها والثاني بأنه لا يتوهم الورود فيه لا بعد عدة الأول وقبل نكاحها وهذه قام بها مانع فهي كخلية محرم له فكما لا ترد هذه; لأن المراد الخلية من جميع الموانع كما تقرر وإنما خصا; لأن الكلام فيهما لا ترد تلك لذلك وبهذا يندفع أيضا قول بعضهم يرد عليه إيهامه حل خطبة الأمة المستفرشة, وإن لم يعرض السيد عنها وفيه نظر لما فيه من إيذائه إذ هي في معنى الزوجة ا هـ والذي يتجه حرمته مطلقا ما لم تقم قرينة ظاهرة على إعراض السيد عنها ومحبته لتزويجها ووجه اندفاعه أن هنا مانعا هو إفسادها عليه بل مجرد علمه بامتداد نظر غيره لها مع سؤاله له في ذلك إيذاء له أي إيذاء, وإن فرض الأمن عليها من الفساد وقد عرف أن انتفاء سائر الموانع مراد وهذا من جملتها وبهذا يتضح أيضا أنه لا يرد عليه قول الماوردي يحرم على ذي أربع الخطبة أي لقيام المانع منه وقياسه تحريم نحو أخت زوجته ا هـ. ولم ير ذلك البلقيني فبحث الحل إذا كان قصده أنها إذا أجابت أبان واحدة وكذا في نحو أخت زوجته, وهو متجه وبحث حرمة خطبة صغيرة ثيب, أو بكر لا مجبر لها ضعيف إلا إن أراد إيقاع عقد فاسد وتحل خطبة نحو مجوسية لينكحها إذا أسلمت وأفهم قوله تحل أنها لا تندب, وهو ما نقلاه عن الأصحاب وقال الغزالي تسن واحتجا له بفعله صلى الله عليه وسلم وجرى عليه الناس وبحث بعضهم أنها كالنكاح; لأن للوسائل حكم المقاصد قال لكن يلزم منه وجوبها إذا أوجبنا النكاح, وهو مستبعد ا هـ. ولا بعد فيه إذا سلم كونها وسيلة ومن ثم كان تصريحهم بكراهة خطبة المحرم مع حرمة نكاحه محله حيث لم يخطبها لينكحها مع الإحرام وإلا حرمت وكذا يقال في

ج / 3 ص -183- خطبة الحلال للمحرمة وفارقت المعتدة لتوقف الانقضاء على إخبارها الذي قد تكذب فيه بخلاف الإحرام فإن التحلل منه لا يتوقف على إخبارها وقد يقال إن أريد بها مجرد الالتماس كانت حينئذ وسيلة للنكاح فليكن حكمها حكمه من ندب وغيره حتى الوجوب, أو الكيفية المخصوصة من الإتيان لأوليائها مع الخطبة فهي سنة مطلقا فادعاء أنها وسيلة للنكاح, وأن للوسائل حكم المقاصد ممنوع بإطلاقه لعدم صدق حد الوسيلة عليها إذ النكاح لا يتوقف عليها بإطلاقها إذ كثيرا ما يقع بدونها وخرج بالخلية المزوجة فتحرم خطبتها تصريحا وتعريضا كما مر والمعتدة لكن لما كان فيها تفصيل ذكره بقوله "لا تصريح" من غير ذي العدة لمستبرأة, أو "لمعتدة" عن وفاة, أو شبهة, أو فراق بطلاق بائن, أو رجعي, أو بفسخ, أو انفساخ فلا يحل إجماعا; لأنها قد ترغب فيه فتكذب على انقضاء العدة وواضح أن هذه حكمة فلا ترد العدة بالأشهر, وإن أمن كذبها إذا علم وقت فراقها أما ذو العدة فتحل له إن حل له نكاحها بخلاف ما إذا لم يحل كأن طلقها ثلاثا, وهي في عدته وكأن وطئ معتدة بشبهة فحملت فإن عدته تقدم ولا يحل له خطبتها إذ لا يحل له نكاحها "ولا تعريض لرجعية" ومعتدة عن ردة; لأنهما في معنى الزوجة لعودهما للنكاح بالرجعة والإسلام "ويحل تعريض" بغير جماع "في عدة وفاة" ولو حاملا لآيتها, وهي {وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ} [البقرة: 235] وخشية إلقائها الحمل لتعجيل الانقضاء نادرة فلا ينظر إليها "وكذا" يحل التعريض "لبائن" معتدة بالأقراء, أو الأشهر "في الأظهر" لعموم الآية وأورد عليه بائن بثلاث, أو رضاع أو لعان فإنه لا خلاف في حل التعريض لها وقد يجاب بأن بعضهم أجراه أيضا فلعل المصنف يرتضيه والمعتدة عن شبهة قيل مما لا خلاف فيه وقيل مما فيه الخلاف ولجواب الخطبة حكمها في التفصيل المذكور ثم التصريح ما يقطع بالرغبة في النكاح كإذا انقضت عدتك نكحتك والتعريض ما يحتمل ذلك وعدمه كأنت جميلة, من يجد مثلك, إن الله سائق إليك خيرا, لا تبق أيما, رب راغب فيك, وكذا إني راغب فيك كما نقله الإسنوي عن حاصل كلام الأم واعتمده, وهو بالجماع كعندي جماع مرض وأنا قادر على جماعك محرم بخلاف التعريض به في غير نحو هذه الصورة فإنه مكروه وعليه حملوا نقل الروضة عن الأصحاب كراهته ونحو الكتابة, وهي الدلالة على الشيء بذكر لازمه قد تفيد ما يفيده الصريح كأريد أن أنفق عليه نفقة الزوجات وأتلذذ بك فتحرم وقد لا فيكون تعريضا كذكر ذلك ما عدا وأتلذذ بك وكون الكناية أبلغ من الصريح باتفاق البلغاء وغيرهم إنما هو لملحظ يناسب تدقيقهم الذي لا يراعيه الفقيه وإنما يراعي ما دل عليه التخاطب العرفي ومن ثم افترق الصريح هنا وثم.
"ويحرم" على عالم بالخطبة وبالإجابة وبصراحتها وبحرمة الخطبة على الخطبة "خطبة على خطبة من" جازت خطبته, وإن كرهت و "قد صرح" لفظا "بإجابته" ولو كافرا محترما للنهي الصحيح عن ذلك والتقييد بالأخ فيه للغالب ولما فيه من الإيذاء والقطيعة ويحصل التصريح بالإجابة بأن يقول له المجبر ومنه السيد في أمته غير المكاتبة والسلطان في مجنونة بالغة لا أب لها ولا جد, أو هي والولي ولو مجبرة في غير الكفء, أو غير المجبرة وحدها

ج / 3 ص -184- في الكفء, أو وليها وقد أذنت في إجابته, أو في تزويجها ولو من غير معين كزوجني ممن شئت هذا ما اقتضاه كلامهما, وهو متجه, وإن نازع فيه البلقيني ومن تبعه بالنص على أنه لا تكفي إجابتها وحدها ولا إجابة الولي وقد أذنت له في غير معين وكونها لا تستقل بالنكاح لا يمنع استقلالها بجواب الخطبة لما مر أنه لا تلازم بينهما ومكاتبة كتابة صحيحة مع سيدها. وكذا مبعضة لم تجبر وإلا فهو ووليها أجبتك مثلا وذلك; لأن القصد إجابة لا يتوقف العقد بعدها على أمر متقدم عليه وسكوت البكر غير المجبرة ملحق بالصريح وادعاء أنه لا بد هنا من نطقها; لأنها لا تستحيي منه غير صحيح حكما وتعليلا كما هو واضح ورجح بعضهم في رضيتك زوجا أنه تعريض فقط وفيه نظر بل الأوجه أنه صريح كأجبتك "إلا بإذنه" أي الخاطب له من غير خوف ولا حياء, أو إلا أن يترك, أو يعرض عنه المجيب, أو يعرض هو كأن يطول الزمن بعد إجابته حتى تشهد قرائن أحواله بإعراضه ومنه سفره البعيد المنقطع لاستثناء الإذن والترك في الخبر وقيس بهما ما ذكر "فإن لم يجب ولم يرد" صريحا بأن لم يذكر له واحد منهما, أو ذكر له ما أشعر بأحدهما أو بكل منهما "لم يحرم في الأظهر" المقطوع به في السكوت إذ لم يبطل بها شيء مقرر وكذا إن أجيب تعريضا مطلقا, أو تصريحا ولم يعلم الثاني بالخطبة أو علم بها ولم يعلم بالإجابة, أو علم بها ولم يعلم كونها بالصريح, أو علم كونها به ولم يعلم بالحرمة, أو علم بها لكن وقع إعراض من أحد الجانبين كما مر أو حرمت الخطبة, أو نكح من يحرم جمع المخطوبة معها, أو طال الزمن بعد الإجابة بحيث يعد معرضا كما مر أيضا, أو كان الأول حربيا أو مرتدا لأصل الإباحة مع سقوط حقه بنحو إذنه, أو إعراضه والمرتد لا ينكح فلا يخطب. وطرو ردته قبل الوطء يفسخ العقد فالخطبة أولى ومن خطب خمسا معا, أو مرتبا لم تجز خطبة إحداهن حتى يحصل نحو إعراض, أو يعقد على أربع ويسن خطبة أهل الفضل من الرجال فمن خطب وأجاب والخاطبة مكملة للعدد الشرعي, أو لم يرد إلا واحدة حرم على امرأة ثانية خطبته بالشروط السابقة فإن لم يكمل العدد ولا أراد الاقتصار على واحدة فلا حرمة مطلقا لإمكان الجمع. "ومن استشير في خاطب", أو نحو عالم لمن يريد الاجتماع به أو معاملته هل يصلح أو لا أو لم يستشر في ذلك كما يجب على من علم بالمبيع عيبا أن يخبر به من يريد شراءه مطلقا خلافا لمن وهم فيه فقال لا يجب هنا إذا لم يستشر فارقا بأن الإعراض أشد حرمة من الأموال وذلك; لأن الضرر هنا أشد; لأن فيه تكشف بضع وهتك سوأة وذو المروءة يسمح في الأموال بما لا يسمح به هنا "ذكر" وجوبا في الأذكار والرياض وشرح مسلم كفتاوى القفال وابن الصلاح وابن عبد السلام "مساوئه" الشرعية وكذا العرفية فيما يظهر أخذا من الخبر الآتي "وأما معاوية فصعلوك لا مال له" أي عيوبه سميت بذلك; لأنها تسيء صاحبها أي ما ينزجر به منها إن لم ينزجر بنحو ما يصلح لك كما قاله المصنف كالغزالي ولا ينافيه الحديث الآتي خلافا للأذرعي لاحتمال أنه صلى الله عليه وسلم علم من مستشيرته أنها, وإن اكتفت بنحو لا يصلح لك تظن وصفا أقبح مما هو فيه فبين دفعا لهذا المحذور ولا يقاس به صلى الله عليه وسلم غيره في ذلك فيلزمه الاقتصار على ذلك. وإن توهم نقص

ج / 3 ص -185- أفحش; لأن لفظه لا يتقيد به فلا مبالاة بإيهامه "بصدق" ليحذر بذلا للنصيحة الواجبة وصح أنه صلى الله عليه وسلم استشير في معاوية وأبي جهم فقال أما أبو جهم فلا يضع عصاه عن عاتقه كناية عن كثرة الضرب قيل أو السفر "وأما معاوية فصعلوك لا مال له" نعم إن علم أن الذكر لا يفيد أمسك كالمضطر لا يباح له إلا ما اضطر إليه وقد يؤخذ منه أنه يجب ذكر الأخف فالأخف من العيوب وهذا أحد أنواع الغيبة الجائزة, وهي ذكر الغير بما فيه أو في نحو ولده أو زوجته, أو ماله مما يكره أي عرفا, أو شرعا لا بنحو صلاح, وإن كرهه فيما يظهر ولو بإشارة, أو إيماء بل وبالقلب بأن أصر فيه على استحضار ذلك ومن أنواعها الجائزة أيضا التظلم لذي قدرة على إنصافه, أو الاستعانة به على تغيير منكر أو دفع معصية والاستفتاء بأن يذكر وحال خصمه مع تعيينه للمفتي, وإن أغنى إجماله; لأنه قد يكون في التعيين فائدة. ومجاهرته بفسق أو بدعة بأن لم يبال بما يقال فيه من جهة ذلك لخلعه جلباب الحياء فلم يبق له حرمة لكن لا يذكر بغير متجاهر به وينبغي أن تكون مجاهرته بصغيرة كذلك فيذكرها فقط وشهرته بوصف يكرهه فيذكر للتعريف, وإن أمكن تعريفه بغيره لا للتنقيص ويظهر في حالة الإطلاق أنه لا حرمة ولو استشير في نفسه وفيه مساو ففيه تردد والذي يتجه أنه يلزمه أن يقول لا أصلح لكم فإن رضوا به مع ذلك فواضح وإلا لزمه الترك أو الإخبار بما فيه من كل مذموم شرعا أو عرفا فيما يظهر نظير ما مر وبحث الأذرعي تحريم ذكر ما فيه جرح كزنا بعيد, وإن أمكن توجيهه بأن له مندوحة عنه بترك الخطبة وقول غيره لو علم رضاهم بعيبه فلا فائدة لذكره يرد بأن استشارتهم له في نفسه تدل على عدم رضاهم فتعين الإخبار, أو الترك كما تقرر والنص على أنها لو أذنت في العقد لم يجز ذكر المساوي ينبغي أن يحمل على ما إذا ظهر بقرائن الأحوال عدم رجوعها عنه, وإن ذكرت فهو موافق لما مر أن جواز ذكرها مشروط بالاحتياج إليه فتوجيهه بأنها مقصرة بالإذن قبل الاستشارة إنما يأتي على الوهم السابق أنه لا يجب ذكر المساوي إلا بعد الاستشارة فعلى الصواب أنه يجب, وإن لم يستشر لا يصح هذا التوجيه سواء أكانت غبية أم فطينة خلافا لمن أوهم كلامه فرقا بينهما ومقتضى ما تقرر أن فرضهم التردد السابق فيما لو استشير في نفسه ليس للتقييد فيلزمه ذكر ما فيه بترتيبه السابق, وإن لم يستشر, وهو قياس من علم بمبيعه عيبا يلزمه ذكره مطلقا.
"ويستحب" للخاطب, أو نائبه إن جازت الخطبة بالتصريح لا بالتعريض كما بحثه الجلال البلقيني, وهو ظاهر إذ لو سنت فيما فيه تعريض صار تصريحا "تقديم خطبة" بضم الخاء "قبل الخطبة" بكسرها لخبر "كل أمر ذي بال" السابق وفي رواية "كل كلام لا يبدأ فيه بحمد الله فهو أقطع" أي عن البركة فيبدأ بالحمد والثناء على الله تعالى ثم بالصلاة والسلام على رسول الله صلى الله عليه وسلم ثم يوصي بالتقوى ثم يقول جئتكم, وإن كان وكيلا قال جاءكم موكلي, أو جئتكم عنه خاطبا كريمتكم أو فتاتكم فيخطب الولي, أو نائبه كذلك ثم يقول لست بمرغوب عنك, أو نحوه "ويستحب" خطبة "أخرى" كما ذكر "قبل العقد" عند إرادة التلفظ به سواء الولي, أو نائبه والزوج, أو نائبه وأجنبي قال شارح, وهي آكد

ج / 3 ص -186- من الأولى "ولو خطب الولي" كما ذكر ثم قال زوجتك إلى آخره "فقال الزوج الحمد لله والصلاة" والسلام "على رسول الله قبلت" إلى آخره "صح النكاح", وإن تخلل ذلك "على الصحيح"; لأنه مقدمة القبول مع قصره فليس أجنبيا عنه, وإن لم يقل بندبه "بل" على الصحة "يستحب ذلك" للخبر السابق "قلت الصحيح لا يستحب والله أعلم" بل يستحب تركه خروجا من خلاف من أبطل به وكذا في الأذكار لكن الأصح في الروضة وأصلها ندبه بزيادة الوصية بالتقوى وأطال الأذرعي وغيره في تصويبه نقلا ومعنى واستبعد الأول بأن عدم الندب مع عدم البطلان خارج عن كلامهم وذكر الماوردي أنه صلى الله عليه وسلم لما زوج فاطمة عليا رضي الله عنهما خطبا جميعا. قال ابن الرفعة وحينئذ الحجة فيه للندب ظاهرة; لأنها إنما تكون من كل في مقدمة كلامه ا هـ والوارد كما بينته في كتابي الصواعق المحرقة أنه زوجه بها في غيبته, وأنه لما جاء أخبره بأن الله تعالى أمره بذلك فقال رضيت فإن ورد ما قاله الماوردي فلعله أعاده لما حضر تطييبا لخاطره وإلا فمن خصائصه صلى الله عليه وسلم أنه يزوج من شاء لمن شاء بلا إذن; لأنه أولى بالمؤمنين من أنفسهم. قال في الأذكار ويسن كون التي أمام العقد أطول من خطبة الخطبة "فإن طال الذكر الفاصل" بينهما "لم يصح" النكاح جزما لإشعاره بالإعراض وكونه مقدمة للقبول لا يستدعي اغتفار طوله; لأن المقدمة التي قام الدليل عليها ما ذكر فقط فلم يغتفر طوله وضبطه القفال بأن يكون زمنه لو سكتا فيه لخرج الجواب عن كونه جوابا ويؤخذ مما مر في البيع أن الفصل بأجنبي ممن طلب جوابه يضر, وإن قصر وممن انقضى كلامه لا يضر إلا إن طال فقول بعضهم لو قال زوجتك فاستوص بها فقبل لم يصح وهم وبالسكوت يضر إن طال واشتراط وقوع الجواب ممن خوطب دون نحو وكيله, وأن يسمعه من بقربه, وأن لا يرجع المبتدئ, وأن تبقى أهليته وأهلية الآذنة المشترط إذنها إلى انقضاء العقد, وأن يقبل على وفق الإيجاب لا بالنسبة للمهر, وأن يتم المبتدئ كلامه حتى ذكر المهر وصفاته وغير ذلك مما يتأتى مجيئه هنا نعم في اشتراط فراغه من ذكر المهر وصفاته وقفة وإنما اشترط هذا ثم بالنسبة للثمن; لأن ذكره من المبتدئ شرط فهو من تمام الصيغة المشترطة فاشترط الفراغ منه ولا كذلك المهر فالقياس صحة الشق الآخر بعد تمام الصيغة المصححة, وإن كان في أثناء ذكر المهر وصفاته إلا أن يجاب بأنه مع تكلم المبتدئ لا يسمى جوابا فيقع لغوا وفيه ما فيه.
"تتمة" يندب التزوج في شوال والدخول فيه للخبر الصحيح فيهما عن عائشة رضي الله عنها مع قولها ردا على من كره ذلك تزوجني صلى الله عليه وسلم في شوال ودخل بي فيه وأي نسائه كان أحظى عنده مني وكون العقد في المسجد للأمر به في خبر الطبراني ويوم الجمعة وأول النهار لخبر "اللهم بارك لأمتي في بكورها" حسنه الترمذي وبه يرد ما اعتيد من إيقاعه عقب صلاة الجمعة نعم إن قصد بالتأخير إليه كثرة حضور الناس لا سيما العلماء والصالحون له في هذا الوقت دون غيره كان أولى وقول الولي قبيل العقد أزوجك على ما أمر الله تعالى به من إمساك بمعروف, أو تسريح بإحسان والدعاء لكل من الزوجين عقبه ببارك الله لك وبارك عليك وجمع بينكما في خير لصحة الخبر به وظاهر كلام

ج / 3 ص -187- الأذكار أنه يسن أيضا كيف وجدت أهلك بارك الله لك لما صح أنه صلى الله عليه وسلم لما دخل على زينب خرج فدخل على عائشة فسلم فقالت وعليك السلام ورحمة الله كيف وجدت أهلك بارك الله لك فعل ذلك مع كل نسائه وكل قالت ما قالت عائشة وقد يقال قولهن له كيف وجدت أهلك يؤخذ منه ندبه مطلقا لما فيه من نوع استهجان مع الأجانب لا سيما العامة وقد يجاب بأن هذا الاستفهام ليس على حقيقته بدليل أنه صلى الله عليه وسلم لم يجب عنه وإنما هو للتقرير أي وجدتها على ما تحب ومع ذلك ينبغي أن لا يندب هذا إلا لعارف بالسنة لما أشرت إليه, وهو بالرفاء بالمد أي الالتئام والبنين مكروه والأخذ بناصيتها أول لقائها ويقول بارك الله لكل منا في صاحبه ثم إذا أراد الجماع تغطيا بثوب وقدما قبيله التنظف والتطيب والتقبيل ونحوه مما ينشط له للأمر به. قال ابن عباس في {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ} [البقرة: 228] إني لأحب أن أتزين لزوجتي كما أحب أن تتزين لي لهذه الآية وقال كل منهما ولو مع اليأس من الولد كما اقتضاه إطلاقهم بسم الله اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا وليتحر استحضار ذلك بصدق في قلبه عند الإنزال فإن له أثرا بينا في صلاح الولد وغيره ولا يكره للقبلة ولو بصحراء ويكره تكلم أحدهما أثناءه لا شيء من كيفياته حيث اجتنب الدبر إلا ما يقضي طبيب عدل بضرره ويحرم ذكر تفاصيله بل صح ما يقتضي أنه كبيرة ومر آنفا حكم تخيل غير الموطوءة قيل يحسن تركه ليلة أول الشهر ووسطه وآخره لما قيل إن الشيطان يحضره فيهن ويرد بأن ذلك لم يثبت فيه شيء وبفرضه الذكر الوارد يمنعه ويندب إذا تقدم إنزاله أن يمهل لتنزل, وأن يتحرى به وقت السحر للاتباع وحكمته انتفاء الشبع والجوع المفرطين حينئذ إد هو مع أحدهما مضر غالبا كالإفراط فيه مع التكلف وضبط بعض الأطباء أنفعه بأن يجد داعيته من نفسه لا بواسطة كتفكر نعم في الخبر الصحيح أمر من رأى امرأة فأعجبته به وعلله بأن ما مع زوجته كما مع المرئية وفعله يوم الجمعة قبل الذهاب إليها أو ليلتها, وأن لا يتركه عند قدومه من سفر والتقوي له بأدوية مباحة مع رعاية القوانين الطبية بقصد صالح كعفة أو نسل وسيلة لمحبوب فليكن محبوبا فيما يظهر وكثيرون يخطئون ذلك فيتولد منه أمور ضارة جدا فليحذر ووطء الحامل والمرضع منهي عنه فيكره إن خشي منه ضرر الولد بل إن تحققه حرم ومن أطلق عدم كراهته مراده ما إذا لم يخش منه ضررا.

فصل في أركان النكاح وتوابعها
وهي أربعة زوجان وولي وشاهدان وصيغة وقدمها لانتشار الخلاف فيها المستدعي لطول الكلام عليها فقال:
"إنما يصح النكاح بإيجاب" ولو من هازل وكذا القبول "وهو أن يقول" العاقد "زوجتك, أو أنكحتك" موليتي فلانة مثلا وحرم بعضهم بأن أزوجك, أو أنكحك كذلك إن خلا عن نية الوعد وظاهره الصحة مع الإطلاق وفيه نظر والذي يتجه أن يأتي هنا ما مر آخر الضمان في أؤدي المال بل لو قيل إن اختصاص ما هنا بمزيد احتياط أوجب أن لا

ج / 3 ص -188- يغتفر فيه موهم الوعد مطلقا لم يبعد ثم رأيت البلقيني أطلق عنهم عدم الصحة فيهما ثم بحث الصحة إذا انسلخ عن معنى الوعد بأن قال الآن, وهو صريح فيما ذكرته "وقبول" مرتبط بالإيجاب كما مر آنفا "بأن يقول الزوج" ومثله وكيله كما سنذكره "تزوجت" ها "أو نكحت" ها فلا بد من دال عليها من نحو اسم, أو ضمير, أو إشارة "أو قبلت" أو رضيت لا فعلت واتحادهما في البيع لا ينافي هذا كما يظهر بالتأمل "نكاحها" بمعنى إنكاحها ليطابق الإيجاب ولاستحالة معنى النكاح هنا إذ هو المركب من الإيجاب والقبول كما مر وروى الآجري أن الواقع من علي في نكاح فاطمة رضي الله عنها رضيت نكاحها "أو تزويجها", أو النكاح, أو التزويج ولا نظر لإيهام نكاح سابق حتى يجب هذا, أو المذكور خلافا لمن زعمه; لأن القرينة القطعية بأن المراد قبول ما أوجب له تغني عن ذلك لا قبلت ولا قبلتها مطلقا ولا قبلته إلا في مسألة المتوسط على ما في الروضة لكن ردوه ولا يشترط فيها أيضا تخاطب فلو قال للولي زوجته ابنتك فقال زوجت على ما اقتضاه كلامهما لكن جزم غير واحد بأنه لا بد من زوجته, أو زوجتها ثم قال للزوج قبلت نكاحها فقال قبلته على ما مر أو تزوجتها فقال تزوجتها صح ولا يكفي هنا نعم وأو في كلامه للتخيير مطلقا إذ لا يشترط توافق اللفظين قيل كان ينبغي تقديم قبلت; لأنه القبول الحقيقي ا هـ. ويرد بمنع ذلك بل الكل قبول حقيقي شرعا وبفرض ذلك لا يرد عليه; لأن غير الأهم قد يقدم لنكتة كالرد على من تشكك, أو خالف فيه وقد قيل في صحة تزوجت, أو نكحت نظر لتردده بين الإخبار والقبول وفي تعليق البغوي في قوله تزوجت قال أصحابنا لا يصح; لأنه إخبار لا عقد ا هـ. ويرد النظر بأنه مبني على الاكتفاء بمجرد تزوجت من غير نحو ضمير والأصح خلافه كما مر وحينئذ فما في التعليق صحيح لكن لخلوه عن ذلك الموجب لتمحضه للإخبار أو قربه منه لا للتردد الذي ذكره; لأن هذا إنشاء شرعا كبعث ولا يضر من عامي نحو فتح تاء متكلم وإبدال الزاي جيما وعكسه والكاف همزة وفي فتاوى بعض المتقدمين يصح أنكحك كما هو لغة قوم من اليمن والغزالي لا يضر زوجت لك, أو إليك; لأن الخطأ في الصيغة إذا لم يخل بالمعنى ينبغي أن يكون كالخطأ في الإعراب والتذكير والتأنيث ا هـ, وهو صريح فيما ذكر وغيره من اغتفار كل ما لا يخل بالمعنى ومن ثم قال أبو شكيل في نحو فتح تاء المتكلم هذا لحن لا يخل بالمعنى فلا يخرج به الصريح عن موضوعه وعن الشرف بن المقري أنه أفتى في فتح التاء بأن عرف البلد إذا فهم به المراد صح حتى من العارف ا هـ. وكأنه إنما قيد بعرف البلد ذلك لأجل ما بعد حتى إذ من الواضح أن العامي لا يشترط فيه ذلك فإن قلت ينافي ذلك عدهم كما مر أنعمت بضم التاء, أو كسرها مخلا للمعنى وكان هذا هو الحامل لبعضهم على قوله لا يصح العقد مع فتح التاء مطلقا ونقله غيره عن الإسنوي في بعتك بفتح التاء قلت يفرق بأن المدار في الصيغ على المتعارف في محاورات الناس ولا كذلك القرآن فتأمله والعجب ممن استدل بقول الغزالي لا يضر الخطأ في التذكير والتأنيث أي كما صرحوا به في الطلاق والقذف والعتق على أن فتح التاء يضر وغفل عن أنه إذا صح زوجتك بكسر الكاف خطابا للزوج صح بفتح التاء بلا فارق

ج / 3 ص -189- وسيعلم مما يأتي صحة النكاح مع نفي الصداق فيشترط للزومه هنا ذكره في كل من شقي العقد مع توافقهما فيه كتزوجتها به وإلا وجب مهر المثل "ويصح تقديم لفظ الزوج", أو وكيله سواء قبلت وغيرها كما قالاه خلافا لمن فرق وزعم أن تقدم قبلت غير منتظم لاستدعائه مقبولا متقدما ممنوع إذ يصح أن يقال قبلت ما سيجيء منك والتعبير بالماضي عن المستقبل إشعارا بالثقة بوقوعه حتى كأنه واقع شائع لغة وعرفا "على" لفظ "الولي أو وكيله" لحصول المقصود. "ولا يصح" النكاح "إلا بلفظ التزويج أو الإنكاح" أي ما اشتق منهما فليس هذا مكررا مع ما مر لإيهامه حصر الصحة في تلك الصيغ فيصح نحو أنا مزوجك إلى آخره وقول البلقيني هنا الآن يقتضي أنه يشترط هنا نظير ما قدمه في أنكحك والذي يظهر خلافه لأن اسم الفاعل حقيقة في الحال فلا يوهم الوعد حتى يحترز عنه بخلاف المضارع فإن قلت الخلاف في كل منهما مشهور وإنما الذي تفارقا فيه الترجيح عند جمع فكان ينبغي تعين الآن فيه مثله خروجا من ذلك الخلاف الموجب لاحتماله الوعد أيضا قلت كفى باختلاف الترجيح مرجحا لا سيما والمرجحون أيضا ممن أحاطوا باللغة أكثر من غيرهم وذلك لخبر مسلم "اتقوا الله في النساء فإنكم أخذتموهن بأمانة الله واستحللتم فروجهن بكلمة الله". وكلمته ما ورد في كتابه ولم يرد فيه غيرهما والقياس ممتنع; لأن في النكاح ضربا من التعبد فلم يصح بنحو لفظ إباحة وهبة وتمليك وجعله تعالى النكاح بلفظ الهبة من خصائصه صلى الله عليه وسلم لقوله {خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ} [الأحزاب: 50] صريح واضح في ذلك وخبر البخاري "ملكتكها بما معك من القرآن" أما وهم من معمر كما قاله النيسابوري; لأن رواية الجمهور زوجتكها والجماعة أولى بالحفظ من الواحد, أو رواية بالمعنى لظن الترادف, أو جمع صلى الله عليه وسلم بين اللفظين إشارة إلى قوة حق الزوج وأنا كالمالك وينعقد نكاح الأخرس بإشارته التي لا يختص بفهمها الفطن وكذا بكتابته بلا خلاف على ما في المجموع لكنه معترض بأنه يرى أنها في الطلاق كناية والعقود أغلظ من الحلول فكيف يصح النكاح بها فضلا عن كونه بلا خلاف وقد يجاب بحمل كلامه على ما إذا لم تكن له إشارة مفهمة وتعذر توكيله لاضطراره حينئذ ويلحق بكتابته في ذلك إشارته التي يختص بفهمها الفطن. "ويصح بالعجمية في الأصح", وإن أحسن العربية, وهي ما عداها اعتبارا المعنى به إذ لا يتعلق به إعجاز ويشترط أن يأتي بما يعده أهل تلك اللغة صريحا في لغتهم هذا إن فهم كل كلام نفسه والآخر ولو بأن أخبره ثقة بالإيجاب, أو القبول بعد تقدمه من عارف به ولو بإخبار الثقة له بمعناه قبل تكلمه به فقبله, أو أجاب فورا على الأوجه ويشترط فهم الشاهدين أيضا كما يأتي "لا بكناية" في الصيغة كأحللتك بنتي فلا يصح النكاح "قطعا", وإن قال نويت بها النكاح وتوفرت القرائن على ذلك; لأنه لا مطلع للشهود المشترط حضورهم لكل فرد فرد منه على النية وبه فارق البيع, وإن شرط فيه الإشهاد على ما فيه وقوله ذلك لا يؤثر; لأن الشهادة على إقراره بالعقد لا على نفس العقد وفيه وجه لكنه لشذوذه لم يعول عليه ولو استخلف قاض فقيها في تزويج امرأة صح بما يصح به تولية القضاء مما سيأتي فيه اشتراط اللفظ

ج / 3 ص -190- الصريح وخرج بقولنا في الصيغة الكناية في المعقود عليه كما لو قال أبو بنات زوجتك إحداهن, أو بنتي أو فاطمة ونويا معينة ولو غير المسماة فإنه يصح ويفرق بأن الصيغة هي المحللة فاحتيط لها أكثر ولا يكفي زوجت بنتي أحدكما مطلقا.
"ولو قال" الولي "زوجتك" إلى آخره "فقال" الزوج "قبلت" مطلقا, أو قبلته ولو في مسألة المتوسط على ما مر "لم ينعقد" النكاح "على المذهب" لانتفاء لفظ النكاح, أو التزويج كما مر "ولو قال" الزوج للولي "زوجني بنتك فقال" الولي "زوجتك" بنتي "أو قال الولي" للزوج "تزوجها" أي بنتي "فقال" الزوج "تزوجت" ها "صح" النكاح فيهما بما ذكر للاستدعاء الجازم الدال على الرضا وفي الصحيحين إن خاطب الواهبة قال للنبي صلى الله عليه وسلم زوجنيها فقال "زوجتكها" ولم ينقل أنه قال بعده تزوجتها ولا غيره وخرج بزوجني تزوجني, أو زوجتني أو زوجتها مني وبتزوجها تتزوجها, أو تزوجتها فلا يصح لعدم الجزم نعم إن قبل, أو أوجب ثانيا صح ولا يصح أيضا قل تزوجتها, أو زوجتها; لأنه استدعاء للفظ دون التزويج ولا زوجت نفسي, أو ابني من بنتك; لأن الزوج غير معقود عليه. وإن أعطي حكمه في نحو أنا منك طالق مع النية ولا زوجت بنتي فلانا ثم كتب, أو أرسل إليه فقبل وإنما صح نظيره في البيع; لأنه أوسع "ولا يصح تعليقه" فيفسد به كالبيع بل أولى لمزيد الاحتياط هنا "ولو بشر بولد فقال" لمن عنده "إن كانت أنثى فقد زوجتكها" فقبل ثم بان أنثى "أو قال" شخص لآخر "إن كانت بنتي طلقت واعتدت فقد زوجتكها" فقبل ثم بان انقضاء عدتها, وأنها أذنت له أو كانت بكرا والعدة لاستدخال ماء, أو وطء في دبر, أو قال لمن تحته أربع إن كانت إحداهن ماتت زوجتك بنتي فقبل "فالمذهب بطلانه" لفساد الصيغة بالتعليق قيل وفارق بيع مال مورثه ظانا حياته فبان ميتا بجزم الصيغة ثم انتهى ويرد بصحته ثم مع التعليق كأن كان ملكي. وإن لم يظنه ملكه فالوجه الفرق بمزيد الاحتياط هنا كما مر آنفا ويؤخذ منه أن زوجتك أمة مورثي إن كان ميتا باطل, وإن بان ميتا وخرج بولد ما لو بشر بأنثى فقال بعد تيقنه أو ظنه صدق المخبر إن صدق المخبر فقد زوجتكها فإنه يصح; لأنه غير تعليق بل تحقيق إذ أن حينئذ بمعنى إذ ومثله ما لو أخبر بموت زوجته وتيقن, أو ظن صدق المخبر فقال إن صدق المخبر فقد تزوجت بنتك وبحث البلقيني أن محل امتناع التعليق إذا لم يكن مقتضى الإطلاق وإلا كأن غابت وتحدث بموتها ولم يثبت فقال زوجتك بنتي إن كانت حية صح وفيه نظر; لأن إن هنا ليست بمعنى إذ كما هو ظاهر والنظر لأصل بقاء الحياة لا يلحقه بتيقن الصدق, أو ظنه فيما مر وبحث غيره الصحة في إن كانت فلانة موليتي فقد زوجتكها وفي زوجتك إن شئت كالبيع إذ لا تعليق في الحقيقة ا هـ. ويتعين حمل الأول على ما إذا علم, أو ظن أنها موليته والثاني علم ما إذا لم يرد التعليق ولا يقاس بالبيع لما تقرر "ولا توقيته" بمدة معلومة أو مجهولة فيفسد لصحة النهي عن نكاح المتعة وجاز أولا رخصة للمضطر ثم حرم عام خيبر ثم جاز عام الفتح وقيل حجة الوداع ثم حرم أبدا بالنص الصريح الذي لو بلغ ابن عباس لم يستمر على حلها مخالفا كافة العلماء وحكاية الرجوع عنه لم تصح بل صح كما قاله بعضهم عن جمع من

ج / 3 ص -191- السلف أنهم وافقوه في الحل لكن خالفوه فقالوا لا يترتب عليه أحكام النكاح وبهذا نازع الزركشي في حكاية الإجماع فقال الخلاف محقق, وإن ادعى جمع نفيه وكذا لحوم الحمر الأهلية حرمت مرتين وبحث البلقيني صحته إذا أقت بمدة عمره, أو عمرها; لأنه تصريح بمقتضى الواقع وقد ينازع فيه بأن الموت لا يرفع آثار النكاح كلها فالتعليق بالحياة المقتضي لرفعها كلها بالموت مخالف لمقتضاه حينئذ وبه يتأيد إطلاقهم ويعلم الفرق بين هذا ووهبتك أو أعمرتك مدة حياتك بأن المدار ثم على صحة الحديث به فهو إلى التعبد أقرب على أنه يكفي طلب مزيد الاحتياط هنا فارقا بينه وبين غيره قيل لا يلزم من نفي صحتهما نفي صحة العقد ويرد بلزومه على قواعدنا, وإن نقل عن زفر صحته وإلغاء التوقيت.
"و" لا يصح "نكاح الشغار" بمعجمتين أولاهما مكسورة للنهي عنه في خبر الصحيحين من شغر الكلب رجله رفعها ليبول فكأن كلا منهما يقول لا ترفع رجل بنتي حتى أرفع رجل بنتك, أو من شغر البلد إذا خلا لخلوه عن المهر أو عن بعض الشروط "وهو" شرعا كما في آخر الخبر المحتمل أن يكون من تفسيره صلى الله عليه وسلم أو من تفسير ابن عمر راويه, أو نافع راويه عنه, وهو ما صرح به البخاري وأبو داود فيرجع إليه "زوجتكها" أي بنتي "على أن تزوجني", أو تزوج ابني مثلا "بنتك وبضع كل واحدة" منهما "صداق الأخرى فيقبل" ذلك بأن يقول تزوجتها وزوجتك مثلا وعلة البطلان التشريك في البضع; لأن كلا جعل بضع موليته موردا للنكاح وصداقا للأخرى فأشبه تزويجها من رجلين واعترضه الرافعي بما فيه نظر وقيل غير ذلك وضعف الإمام المعاني كلها وعول على الخبر "فإن لم يجعل البضع صداقا" بأن قال زوجتك بنتي على أن تزوجني بنتك ولم يزد فقبل كما ذكر "فالأصح الصحة" للنكاحين بمهر المثل لعدم التشريك في البضع وما فيه من شرط عقد في عقد لا يفسد النكاح وقضية كلامهم أن على أن تزوجني بنتك استيجاب قائم مقام زوجني وإلا لوجب القبول بعد ولو جعل البضع صداقا لإحداهما بطل فيمن جعل بضعها صداقا فقط ففي زوجتكها على أن تزوجني بنتك وبضع بنتك صداق بنتي يصح الأول فقط وفي عكسه يبطل الأول فقط. "ولو سميا" أو أحدهما "مالا مع جعل البضع صداقا" كأن قال وبضع كل وألف صداق الأخرى "بطل في الأصح" لبقاء معنى التشريك وسيعلم من كلامه وغيره أنه لا بد في الزوج من علمه أي ظنه حل المرأة له فلو جهل حلها لم يصح نكاحها احتياطا لعقد النكاح فإن قلت يشكل على هذا ما مر من صحة نكاح زوجة مفقود بان ميتا وأمة مورثه ظانا حياته فبان ميتا قلت لا إشكال; لأن ما هنا من العلم بحلها شرط لحل مباشرة العقد ونفوذه ظاهرا أيضا وما في تينك المسألتين بالنسبة لتبين نفوذه باطنا, وإن أثم بالعقد وحكم ببطلانه ظاهرا وأما الفرق بين الصحة فيمن زوج أخته, وهو يشك أنها بالغة, أو لا فبانت بالغة, أو زوج الخنثى أخته فبان رجلا والبطلان فيمن زوج موليته قبل علمه بانقضاء عدتها بأن الشك في ذينك ونظائرهما في ولاية العاقد وفي الأخيرة في حل المنكوحة, وهو لا بد من تحققه ففيه نظر ظاهر ويبطله ما تقرر في زوجة المفقود فإن عدم

ج / 3 ص -192- العلم بموت زوجها أولى من عدم العلم بانقضاء العدة ومع ذلك صرحوا بصحة نكاحها إذا بان موته فكذا يصح نكاح الأخرى إذا بان انقضاء عدتها وحينئذ فالوجه ما ذكرته فتأمله. ثم رأيت الفارق بما ذكر صرح في موضع بما ذكرته فقال قول الشيخين وغيرهما العلم بوجود شروط النكاح حال عقده شرط محمول على أنه شرط لجواز مباشرته العقد لا لصحته حتى إذا كانت الشروط محققة في نفس الأمر كان النكاح صحيحا, وإن كان المباشر مخطئا في مباشرته ويأثم إن أقدم عالما بامتناعه وفي الولي من فقد نحو رق وصبى وأنوثة, أو خنوثة وغيرها مما يأتي وفي الزوجة من الخلو عن نكاح وعدة ومن جهل مطلق على ما قاله المتولي وأقره القمولي وغيره وعبارته وطريق العلم بالزوجة إما معرفة اسمها ونسبها أو معاينتها فزوجتك هذه, وهي متنقبة أو وراء سترة والزوج لا يعرف وجهها ولا اسمها ونسبها باطل لتعذر تحمل الشهادة عليها ا هـ. قال الأذرعي وهذا منه تقييد لقول الأصحاب أي وجرى عليه الرافعي وغيره لو أشار لحاضرة وقال زوجتك هذه صح قال الرافعي وكذا التي في الدار وليس فيها غيرها والزركشي كلام الرافعي في الشهادات عن القفال يوافق ما قاله المتولي قالا أعني الأذرعي والزركشي وكلام كثيرين قال الزركشي منهم الرافعي يشعر بفرض المسألة أي في كلام الأصحاب فيما إذا كان الزوج ممن يعلم نسبها أي, أو عينها فلم يخالف كلام الأصحاب المطلقين في زوجتك هذه كلام المتولي وتردد الأذرعي في أن الشهود هل يشترط معرفتهم لها كالزوج والذي أفهمه قول المتولي لتعذر تحمل الشهادة عليها أنهم مثله لكن رجح ابن العماد أنه لا يشترط معرفتهم لها; لأن الواجب حضورهم وضبط صيغة العقد لا غير حتى لو دعوا للأداء لم يشهدوا إلا بصورة العقد التي سمعوها كما قاله القاضي في فتاويه ويفرق بينهم وبينه بأن جهله المطلق بها يصير العقد لغوا لا فائدة فيه بوجه بخلاف جهلهم لبقاء فائدته بمعرفته لها ولا نظر لتعذر التحمل هنا كما لا نظر لتعذر الأداء في نحو ابنيهما على أن لك أن تحمل كلام الأصحاب فيه على إطلاقه إذ لا خفاء كما علم مما مر آنفا أن المدار على ما في نفس الأمر أنه لو علم في مجلس العقد عينها أو اسمها ونسبها بانت صحته وكذا بعد مجلسه كأن أمسكها الزوج والشهود إلى الحاكم وبان خلوها من الموانع وحينئذ فيتعين حمل كلام المتولي ومن وافقه على أنه فيمن أيس من العلم بها أبدا وهذا أوجه بل أصوب مما مر عن الأذرعي والزركشي فالحاصل أنه متى علم أنها المشار إليها عند العقد بانت صحته وإلا فلا فتفطن لذلك وأعرض عما سواه. قال الجرجاني وفيما إذا كان الولي غير الأب والجد يشترط أي في الغائبة رفع نسبها حتى ينتفي الاشتراك ويكفي ذكر الأب وحده إذا لم يكن في البلد مشارك له وفي الثلاثة من تعيين إلا فيما مر في إحدى بناتي واختيار إلا في المجبرة وعدم إحرام.
"ولا يصح" النكاح "إلا بحضرة شاهدين" قصدا أو اتفاقا بأن يسمعا الإيجاب والقبول أي الواجب منهما المتوقف عليه صحة العقد لا نحو ذكر المهر كما هو ظاهر للخبر الصحيح "لا نكاح إلا بولي وشاهدي عدل وما كان من نكاح على غير ذلك فهو باطل"

ج / 3 ص -193- الحديث والمعنى فيه الاحتياط للأبضاع وصيانة الأنكحة عن الجحود ويسن إحضار جمع من أهل الصلاح "شرطهما حرية" كاملة فيهما "وذكورة" محققة وكونهما إنسيين كما قاله ابن العماد فلا ينعقد بمن فيه رق ولا بجني إلا إن علمت عدالته الظاهرة كما هو ظاهر نظير ما مر من صحة نحو إمامته وحسبانه من الأربعين في الجمعة وغير ذلك فإن قلت مر في نقض الوضوء بلمسه بناؤه على صحة أنكحتهم فهل هو هنا كذلك قلت الظاهر لا ويفرق بأن المدار ثم على مظنة الشهوة, وهو لا يكون مظنة لها إلا إن حل نكاحه وهنا على حضور متأهل لفهم الصيغة, وإن لم يثبت العقد به, وهو كذلك ولا بامرأة ولا بخنثى إلا إن بان ذكرا كالولي بخلاف ما لو عقد على خنثى, أو له, وإن بان أن لا خلل والفرق أن الشهادة والولاية مقصودان لغيرهما بخلاف المعقود عليه فاحتيط له أكثر ومن ثم لو عقد على من شك في كونها محرمه فبانت غير محرمه لم يصح كما قالاه خلافا للروياني ومر آنفا ما في ذلك. "وعدالة" ومن لازمها الإسلام والتكليف المذكوران بأصله ولا ينافي هذا انعقاده بالمستورين; لأنه بمنزلة الرخصة, أو ذكر المتفق عليه ثم المختلف فيه "وسمع"; لأن المشهود عليه قول فاشترط سماعه حقيقة "وبصر" لما يأتي أن الأقوال لا تثبت إلا بالمعاينة والسماع "وفي الأعمى وجه"; لأنه أهل للشهادة في الجملة والأصح لا, وإن عرف الزوجين ومثله من بظلمة شديدة وفي الأصم أيضا وجه ونطق ورشد وعدم حرفة دنيئة تخل بمروءته وعدم اختلال ضبطه لغفلة, أو نسيان ومعرفة لسان المتعاقدين وقيل يكفي ضبط اللفظ وعلى الأول فلا بد من فهم الشاهد له حالة التكلم فلا يكفي ترجمته له بعد ولو قبل الشق الآخر ويفرق بينه وبين ما مر في ولي أوجب لزوج ما لا يعرفه فترجم له فقبله; لأن المشترط ثم قبول لما عرفه, وهو حاصل بذلك وهنا معرفة ما تحمله حالة التحمل ولم يوجد ذلك "والأصح انعقاده" ظاهرا وباطنا بمحرمين ولكن الأولى أن لا يحضراه و. "وبابني الزوجين" أي ابني كل, أو ابن أحدهما وابن الآخر "وعدويهما" كذلك والواو بمعنى أو وبجديهما وبجدها وأبيه لا أبيها; لأنه العاقد أو موكله نعم يتصور شهادته لاختلاف دين, أو رق بها وذلك لانعقاد النكاح بهما في الجملة فإن قلت هذه هي علة الضعيف في الأعمى فما الفرق قلت يفرق بأن شهادة الابن, أو العدو يتصور قبولها في هذا النكاح بعينه في صورة دعوى حسبة مثلا كما يعلم مما يأتي في الشهادات ولا كذلك في الأعمى وإمكان ضبطه لهما إلى القاضي لا يفيد لاحتمال أن المخاطب غير من أمسكه, وإن كان فم هذا في أذنه وفم الآخر في أذنه الأخرى; لأن مبنى ما هنا على الاحتياط ما أمكن فيتعذر إثبات هذا النكاح بعينه بشهادته فكانت كالعدم ولو كان لها إخوة فزوجها أحدهم والآخران شاهدان صح; لأن العاقد ليس نائبهما بخلاف ما لو وكل أب, أو أخ تعين للولاية وحضر مع آخر; لأنه العاقد حقيقة إذ الوكيل في النكاح سفير محض فكانا بمنزلة رجل واحد وفارق صحة شهادة سيد أذن لقنه وولي للسفيه في النكاح بأن كلا منهما ليس بعاقد ولا نائبه ولا العاقد نائبه; لأن إذنه في الحقيقة ليس إنابة بل رفع حجر عنه. "وينعقد" ظاهرا "بمستوري العدالة" وهما من لم يعرف لهما مفسق كما نص عليه واعتمده جمع وأطالوا فيه,

ج / 3 ص -194- أو من عرف ظاهرهما بالعدالة ولم يزكيا, وهو ما اختاره المصنف وقال إنه الحق ومن ثم بطل الستر بتجريح عدل ولم يلحق الفاسق الكتاب عند العقد بالمستور وتسن استتابة المستور عند العقد "على الصحيح" لجريانه بين أوساط الناس والعوام فلو كلفوا بمعرفة العدالة الباطنة ليحضر المتصف بها لطال الأمر وشق ومن ثم صحح المصنف في نكت التنبيه كابن الصلاح أنه لو كان العاقد الحاكم اعتبرت العدالة الباطنة قطعا لسهولة معرفتها عليه بمراجعة المزكين وصحح المتولي وغيره أنه لا فرق إذ ما طريقه المعاملة يستوي فيه الحاكم وغيره ومن ثم لو رأى مالا بيد متصرف فيه بلا منازع جاز له كغيره شراؤه منه اعتمادا على ظاهر اليد, وإن سهل عليه طلب الحجة وبنى السبكي الخلاف على أن تصرف الحاكم حكم فيشترط, أو لا فلا ثم اختار أنه لا يفعل حتى يثبت عنده; لأن فعله ينبغي أن يصان عن النقص قيل فهو يوافق المصنف وابن الصلاح في الحكم ويخالفهما في القطع ا هـ والذي يتجه أخذا من قولهم لو طلب منه جماعة بأيديهم مال لا منازع لهم فيه قسمته بينهم لم يجبهم إلا إن أثبتوا عنده أنه ملكهم لئلا يحتجوا بعد بقسمته على أنه ملكهم أنه لا يتولى العقد إلا بحضرة من ثبتت عنده عدالتهما, وأن ذلك ليس شرطا للصحة بل لجواز الإقدام فلو عقد بمستورين فبانا عدلين صح أو عقد غيره بهما فبانا فاسقين لم يصح كما يأتي; لأن العبرة في العقود بما في نفس الأمر, وأن لخلاف المتولي وجها; لأن الأصح أن تصرف الحاكم ليس حكما إلا في قضية وقعت إليه ليطلب منه فصل الأمر فيها ومن ثم لو رفع إليه نكاح لم يحكم بصحته اتفاقا إلا بعد ثبوت عدالتهما عنده ولو اختصم زوجان أقرا عنده بنكاح بينهما بمستورين في نحو نفقة حكم بينهما ما لم يعلم فسق الشاهد; لأن الحكم هنا في تابع بخلافه فيما قبله.
"تنبيه" ظاهر كلام الحناطي بل صريحه أنه لا يلزم الزوج البحث عن حال الولي والشهود وأوجبه بعض المتأخرين لامتناع الإقدام على العقد مع الشك في شرطه ويرد بأن ما علل به إنما هو في الشك في الزوجين فقط لما مر أنهما المقصودان بالذات فاحتيط لهما أكثر بخلاف غيرهما فجاز الإقدام على العقد حيث لم يظن وجود مفسد له في الولي, أو الشاهد ثم إن بان مفسد بان فساد النكاح وإلا فلا.
"لا" بشاهد "مستور الإسلام والحرية" الواو بمعنى, أو بان لم يعرف في أحدهما باطنا, وإن كان بمحل كل أهله مسلمون أو أحرار لسهولة الوقوف على الباطن فيهما, وكذا البلوغ ونحوه مما مر نعم إن بان مسلما, أو حرا, أو بالغا مثلا بان انعقاده كما لو بان الخنثى ذكرا.
"تنبيه" وقع لغير واحد تفسير مستورهما بغير ما ذكرته فأوردوا عليه ما اندفع بما ذكرته الأقرب إلى ظاهر المتن فتأمله.
"ولو بان فسق" الولي أو "الشاهدين" العدلين أو المستورين, أو غيره من موانع النكاح كصغر, أو جنون ادعاه وارثه, أو وارثهما وقد عهد, أو أثبته "عند العقد فباطل على المذهب"

ج / 3 ص -195- كما لو بانا كافرين; لأن العبرة في العقود بما في نفس الأمر وخرج بعند العقد تبينه قبله نعم تبينه قبل مضي زمن الاستبراء كتبينه عنده وتبينه حالا لاحتمال حدوثه "وإنما يتبين" الفسق أو غيره بعلم القاضي فيلزمه التفريق بينهما, وإن لم يترافعا إليه ما لم يحكم حاكم يراه بصحته, أو "ببينة" حسبة أو غيرها "أو اتفاق الزوجين" على فسقهما عند العقد سواء أعلما به عنده أم بعده ما لم يقرا قبل عند حاكم أنه بعدلين ويحكم بصحته وإلا لم يلتفت لاتفاقهما أي بالنسبة لحقوق الزوجية لا لتقرير النكاح وبحث في المطلب عدم قبول إقرار السفيهة في إبطال ما ثبت لها من المال ومثلها الأمة ثم بطلانه باتفاقهما إنما هو فيما يتعلق بحقهما دون حق الله تعالى فلو طلقها ثلاثا ثم توافقا وأقاما, أو الزوج بينة بفساد النكاح بذلك, أو بغيره لم يلتفت لذلك بالنسبة لسقوط التحليل; لأنه حق الله تعالى فلا يرتفع بذلك; ولأن إقدامه على العقد يقتضي اعترافه باستجماع معتبر أنه نظير ما مر في الضمان والحوالة وقضيته سماعها ممن زوجه وليه وليس مرادا فالمعتبر هو التعليل الأول وبهما علم ضعف إطلاق قول الزبيلي تسمع بينته إن بينت السبب. ولم يسبق منه إقرار بصحته نعم إن علما المفسد جاز لهما العمل بقضيته باطنا لكن إذا علم بهما الحاكم فرق بينهما كنظيره الآتي قبيل فصل تعليق الطلاق بالأزمنة وما نقل عن الكافي أنا لا نتعرض لهما يحمل على غير الحاكم على أنه منازع في كونه فيه وإنما هو بحث للأذرعي وبحث السبكي قبول بينته إذا لم يرد نكاحا بل التخلص من المهر أي ولم يسبق منه إقرار بصحته وبينتها إذا أرادت بعد الوطء مهر المثل وكان أكثر من المسمى, وهو متجه حيث لم يسبق منها إقرار بصحته وبهذا يرد بحث الغزي إطلاق قبول بينتها وعليه لو أقيمت لذلك وحكم بفساده لم يرتفع ما وجب من التحليل لما علم من تبعيض الأحكام, وأن إقرارهما وبينتهما إنما يعتد بهما فيما يتعلق بحقهما لا غير ومنه يؤخذ أنه لو طلقها ثم أقيمت بينة بفساد النكاح ثم أعادها عادت إليه بطلقتين فقط; لأن إسقاط الطلقة حق لله فلا تفيده البينة أيضا ويحتمل خلافه وخرج بأقاما أو الزوج ما لو قامت حسبة ووجدت شروط قيامها فتسمع كما نقله صاحب الأنوار وغيره واعتمده. وقول بعضهم شرط سماعها الضرورة, وهي لا تتصور هنا ممنوع قيل خرج بفساد النكاح ادعاء طلاق بائن قبل إيقاع الثلاث فتسمع به البينة ولو من الزوج أخذا من فتاوى البغوي والبلقيني إذ حاصل ما في الأولى أنه إذا اعترف ببائن قبل أن تقع عليه الثلاث المعلقة على فعله لكذا ثم فعله لم تشهد عليه بهن; لأنه غير متهم في قوله, أو بعده احتاج لبينة ولا يكفي تصديقها وما في الثانية أنه لو طلقها ثلاثا آخذناه به ما لم يظهر بطريق شرعي إن عدتها عن طلاق رجعي انقضت قبل إيقاعهن وحلف أنه لم يراجعها وبما مر عن الأولى أنه لا يقبل تصديقها له صرح به القفال انتهى وفيه نظر أما أولا فلأن قول البغوي احتاج لبينة ليس فيه التصريح بأنه تقبل إقامتها منه مع إرادته تجديد النكاح فليحمل على أنها لو أقيمت حسبة قبلت نظير ما مر في مسألة الفسق بجامع أن في كل رفع التحليل الواجب لحق الله تعالى فلا نظر إلى أن البينة ترفع النكاح ثم لا هنا; لأن هذا لا دخل له فيما هو السبب في عدم سماع بينة أحدهما من أنه يترتب عليه إسقاط حق

ج / 3 ص -196- الله تعالى وأما ثانيا فقول البلقيني ما لم يظهر بطريق شرعي يحمل على نظير ما مر أنه تقبل البينة حسبة لا إن أقامها أحدهما وقصده تجديد النكاح. "ولا أثر لقول الشاهدين كنا" عند العقد "فاسقين" مثلا; لأنهما مقران على غيرهما نعم له أثر في حقهما فلو حضرا عقد أختهما مثلا ثم ماتت وورثاها سقط المهر قبل الوطء وفسد المسمى بعده فيجب مهر المثل أي إن كان دون المسمى, أو مثله لا أكثر كما هو ظاهر لئلا يلزم أنهما أوجبا بإقرارهما حقا لهما على غيرهما "فلو اعترف به الزوج, وأنكرت فرق بينهما" مؤاخذة له بقوله, وهي فرقة فسخ لا تنقص عددا وقيل تبين بطلقة كما لو نكح أمة ثم أقر بأنه كان قادرا على حرة واستشكلهما السبكي بأن كلا من الفسخ والطلاق يقتضي صحة النكاح, وهو ينكرها ثم أول الفسخ بالحكم بالبطلان والطلاق بأنه في الظاهر فقط, وهو حسن لكن قياس الثاني يقتضي الاتفاق في مسألة الأمة على ما ذكره فيها والظاهر خلافه وكون القياس على شيء يقتضي الاتفاق عليه أغلبي كما صرح به الرافعي "وعليه" أي الزوج المقر بالفسق "نصف المهر" المسمى "إن لم يدخل بها وإلا" بأن دخل بها "فكله" عليه ولا يرثها; لأن حكم اعترافه مقصور عليه ومن ثم ورثته لكن بعد حلفها أنه عقد بعدلين وخرج باعترافه اعترافها بخلل ولي, أو شاهد فلا يفرق به بينهما; لأن العصمة بيده, وهي تريد رفعها والأصل بقاؤها ولكن لو مات لم ترثه. وإن ماتت, أو طلقها قبل وطء فلا مهر أو بعده فلها أقل الأمرين من المسمى ومهر المثل ما لم تكن محجورا عليها بسفه فلا سقوط لفساد إقرارها في المال كما مر وبحث الإسنوي أن محل سقوطه قبل الوطء ما إذا لم تقبضه وإلا لم يسترده أخذا من قول الرافعي لو قال طلقتها بعد الوطء فلي الرجعة فقالت بل قبله صدقت, وهو مقر لها بالمهر فإن كانت قبضته لم ترجع به وإلا لم تطالبه إلا بنصفه والنصف الذي تنكره هناك بمثابة الكل هنا ا هـ وفرق غيره بأنهما ثم اتفقا على وجود موجب المهر, وهو العقد وإنما اختلفا في المقرر, وهو الوطء, وهي هنا تدعي نفي الموجب فتمليكها شيئا منه تمليك بغير سبب تدعيه فالوجه أنه كمن أقر لشخص بشيء, وهو ينكره ولو قالت وقع العقد بغير ولي ولا شهود وقال بل بهما صدقت بيمينها; لأن ذلك إنكار لأصل العقد ونظيره ما مر في اختلاف المتبايعين أن شرط تصديق مدعي الصحة أن يتفقا على وقوع عقد. "ويستحب الإشهاد على رضا المرأة حيث يعتبر رضاها" بالنكاح بأن تكون غير مجبرة احتياطا ليؤمن إنكارها وبحث الأذرعي ندبه على المجبرة البالغة لئلا ترفعه لمن يرى إذنها وتجحده فيبطله "ولا يشترط" ذلك لصحة النكاح; لأن الإذن ليس ركنا للعقد بل شرط فيه فلم يجب الإشهاد عليه ورضاها الكافي في العقد يحصل بإذنها, أو ببينة, أو بإخبار وليها مع تصديق الزوج, أو عكسه نعم أفتى البلقيني كابن عبد السلام بأنه لو كان المزوج هو الحاكم لم يباشره إلا إن ثبت إذنها عنده وأفتى البغوي بأن الشرط أن يقع في قلبه صدق المخبر له بأنها أذنت وكلام القفال والقاضي يؤيده وعليه يحمل ما في البحر عن الأصحاب أنه يجوز اعتماد صبي أرسله الولي لغيره ليزوج موليته والذي يتجه أنه يأتي هنا ما مر في عقده بمستورين أن الخلاف إنما هو في جواز مباشرته لا في الصحة كما هو ظاهر لما مر أن

ج / 3 ص -197- مدارها على ما في نفس الأمر وأما قول البغوي لو زوجها وليها وكانت قد أذنت ولم يبلغه الإذن لم يصح, وإن جهل اشتراط إذنها; لأنه تهور محض فهو لا يوافق قولهم العبرة في العقود حتى النكاح بما في نفس الأمر وتهوره إقدام على عقد فاسد في ظنه, وهو صغيرة لا تسلب الولاية وأما ما وقع في الجواهر أنه لا يجوز له أن يعتمد شهادة عدلين بالإذن له قبل تقدم دعوى الخاطب الإذن ومطالبته للحاكم بأن يزوجه وإقامته البينة عليه لكن العمل على خلافه فمردود بأن الدعوى على حاضر في البلد مع غيبته عن المجلس غير مسموعة وبأنه لا حق للخاطب في ذلك فكيف تسمع دعواه ا هـ والحاصل أنهم تسامحوا في سماعه الشهادة من غير دعوى لعدم تصورها مع أنها ليست لطلب حكم بل لحل المباشرة كما مر ولو أقرت بالإذن ثم ادعت أنها إنما أذنت بشرط صفة في الزوج ولم توجد ونفى الزوج ذلك صدقت بيمينها فيما يظهر للقاعدة السابقة آخر العارية أن من كان القول قوله في أصل الشيء كان القول قوله في صفته كالموكل يدعي تقييد إذنه بصفة فينكر الوكيل وبحث بعضهم تصديق الزوج; لأنه يدعي الصحة يرده تصديقهم للموكل, وإن ادعى الفساد لا يقال صدقوا مدعي صحة البيع دون فساده مع أنهما لو اختلفا في أصل البيع صدق البائع في نفي أصله; لأنا نقول ما نحن فيه أنسب بمسألة الوكيل من مسألة البيع بجامع أن كلا فيها إذن الغير فتقيد بما يقوله الآذن وأما البيع فكل من العاقدين مستقل بالعقد فرجح مدعي الصحة; لأن جانبه أقوى لما مر فيه.

فصل فيمن يعقد النكاح وما يتبعه
 "لا تزوج امرأة نفسها" ولو "بإذن" من وليها "ولا غيرها" ولو "بوكالة" من الولي بخلاف إذنها لقنها أو محجورها وذلك لآية {فَلا تَعْضُلُوهُنَّ} [البقرة: 232] إذ لو جاز لها تزويج نفسها لم يكن للعضل تأثير وللخبرين الصحيحين كما قاله الأئمة كأحمد وغيره "لا نكاح إلا بولي" الحديث السابق "وأيما امرأة أنكحت نفسها بغير إذن وليها فنكاحها باطل" وكرره ثلاث مرات وصح أيضا "لا تزوج المرأة المرأة ولا المرأة نفسها فإن الزانية التي تزوج نفسها" نعم لو لم يكن لها ولي قال بعضهم أصلا, وهو الظاهر وقال بعضهم يمكن الرجوع إليه أي يسهل عادة كما هو ظاهر جاز لها أن تفوض مع خاطبها أمرها إلى مجتهد عدل فيزوجها ولو مع وجود الحاكم المجتهد أو إلى عدل غير مجتهد ولو مع وجود مجتهد غير قاض فيزوجها لا مع وجود حاكم ولو غير أهل كما حررته في شرح الإرشاد نعم إن كان الحاكم لا يزوج إلا بدراهم لها وقع كما حدث الآن فيتجه أن لها أن تولي عدلا مع وجوده, وإن سلمنا أنه لا ينعزل بذلك بأن علم موليه ذلك منه حال التولية وهل يتقيد ذلك بكون المفوض إليه في محلها كما يتقيد القاضي بمحل ولايته, أو يفرق بأن ولاية القاضي مقيدة بمحل فلم يجاوزه بخلاف ولاية هذا فإن مناطها إذنها له بشرطه فحيث وجد زوجها, وإن بعد محلها كل محتمل والثاني أقرب وخرج بتزوج ما لو وكل امرأة في توكيل من يزوج موليته, أو وكل موليته لتوكل من يزوجها ولم يقل لها عن نفسك

ج / 3 ص -198- سواء أقال عني أم أطلق فوكلت وعقد الوكيل فإنه يصح; لأنها سفيرة محضة ولو بلينا بإمامة امرأة نفذ تزويجها لغيرها وكذا لو زوجت كافرة كافرة بدار الحرب فيقر الزوجان عليه بعد إسلامهما ويجوز إذنها لوليها بلفظ الوكالة كما يأتي "ولا تقبل نكاحا لأحد" بولاية ولا وكالة; لأن محاسن الشريعة تقتضي فطمها عن ذلك بالكلية لما قصد منها من الحياء وعدم ذكره بالكلية والخنثى مثلها فيما ذكر ما لم تتضح ذكورته ولو بعد العقد كما مر. "والوطء في نكاح" ولو في الدبر "بلا ولي" بأن زوجت نفسها بحضرة شاهدين ولم يحكم حاكم ببطلانه وإلا فهو زنا فيه الحد لا المهر ولو مع الإعلان; لأن مالكا رضي الله عنه لا يقول بالاكتفاء به إلا مع الولي "يوجب" على الزوج الرشيد دون السفيه كما يأتي بتفصيله آخر الباب "مهر المثل" كما صرح به الخبر السابق لا المسمى لفساد النكاح ومن ثم لو حكم حاكم بصحته وجب ولا أرش للبكارة; لأنه مأذون له في إتلافها هنا كما في النكاح الصحيح بخلاف البيع الفاسد إذ ليس مقصوده الوطء ذكره في المجموع "لا الحد", وإن اعتقد التحريم لشبهة اختلاف العلماء لكن يعزر معتقده, وإن حكم حاكم يراه بصحته على ما قاله ابن الصلاح قال وقولهم حكم الحاكم يرفع الخلاف معناه أنه يمنع النقض بشرطه اصطلاحا لا غير وإلا فلشافعي وقف على نفسه بيع الوقف, وإن حكم به حنفي لكنه اعترض بأنه مبني على الضعيف أن حكم الحاكم إنما ينفذ ظاهرا مطلقا. أما على الأصح أنه فيما باطن الأمر فيه كظاهره ينفذ باطنا أيضا فيباح لمقلده وغيره العمل به كما يأتي مبسوطا في القضاء لا معتقد الإباحة, وإن حد بشربه النبيذ; لأن أدلته فيه واهية جدا بخلافه هنا ومن ثم لم ينقض حكم من حكم بصحته على المعتمد وكأن من قال هنا لا يجوز تقليد أبي حنيفة في هذا النكاح جرى على النقض إذ ما ينقض لا يجوز التقليد فيه وبهذا يقيد قول السبكي يجوز تقليد غير الأئمة الأربعة في العمل في حق نفسه لا في الإفتاء والحكم إجماعا كما قاله ابن الصلاح ا هـ ولو طلق أحدهما هنا ثلاثا قبل حكم حاكم بالصحة لم يقع ولم يحتج لمحلل وقول أبي إسحاق يحتاج الثاني إليه عملا باعتقاده غلطه فيه الإصطخري ويتعين حمله بعد تسليمه على ما إذا رجع عن تقليد القائل بالصحة وصححناه وإلا وقع واحتاج لمحلل ويؤيد إطلاق الإصطخري قول العمراني في تأليفه في صحة تزويج الولي الفاسق فإن تزوجها من وليها الفاسق ثم طلقها ثلاثا فالأولى أن لا يتزوجها إلا بعد محلل فافهم تعبيره بالأولى صحته بلا محلل وبنى بعضهم هذا الخلاف على أن العامي هل له مذهب معين كما هو الأصح عند القفال, أو لا مذهب له كما هو المنقول عن عامة الأصحاب ومال إليه المصنف قال فعلى الثاني مطلقا والأول إن قلد من يرى الصحة لو نكح نكاحا مختلفا فيه وطلق ثلاثا لم ينكحها بلا محلل, وإن حكم الشافعي بإبطال نكاحه مؤاخذة له بما التزمه ومعنى أنه لا مذهب له أنه لا يلزم القاضي وغيره الإنكار عليه في مختلف فيه ولكنه إن رفع إليه ولم يحكم حاكم بصحته أبطله خلافا لابن عبد السلام ا هـ ملخصا. وسيأتي أن الفاعل متى اعتقد التحريم وجب الإنكار عليه من القاضي وغيره, وإن اعتقد الحل بتقليد صحيح لم ينكر أحد عليه إلا القاضي إن رفع له والذي يتجه أن معنى

ج / 3 ص -199- ذلك أن المراد بلا مذهب له أنه لا يلزمه التزام مذهب معين وبله مذهب أنه يلزمه ذلك وهذا هو الأصح وقد اتفقوا على أنه لا يجوز لعامي تعاطي فعل إلا إن قلد القائل بحله وحينئذ فمن نكح مختلفا فيه فإن قلد القائل بصحته, أو حكم بها من يراها ثم طلق ثلاثا تعين التحليل وليس له تقليد من يرى بطلانه; لأنه تلفيق للتقليد في مسألة واحدة, وهو ممتنع قطعا, وإن انتفى التقليد والحكم لم يحتج لمحلل نعم يتعين أنه لو ادعى بعد الثلاث عدم التقليد لم يقبل منه آخذا مما مر قبيل الفصل; لأنه يريد بذلك رفع التحليل الذي لزمه باعتبار ظاهر فعله. وأيضا ففعل المكلف يصان عن الإلغاء لا سيما إن وقع منه ما يصرح بالاعتداد كالتطليق ثلاثا هنا وكحكم الحنفي بالصحة مباشرته للتزويج إن كان مذهبه أن تصرف الحاكم حكم بالصحة ولشافعي حضر هذا العقد الشهادة بجريانه لا بالزوجية إلا إن قلد القائل بصحته تقليدا صحيحا وكذلك ليس له حضوره والتسبب فيه إلا بعد ذلك التقليد قال الماوردي وليس للزوجين الاستبداد بعقد مختلف فيه إلا إن كانا من أهل الاجتهاد وأداهما إلى ذلك وإلا فوجهان أحدهما نعم وثانيهما لا إلا بإفتاء مفت, أو حكم حاكم ا هـ والوجه كما علم مما قدمته أنه يكفي لحل مباشرتهما تقليد القائل بذلك تقليدا صحيحا.
"ويقبل إقرار الولي بالنكاح" على موليته "إن استقل" حالة الإقرار "بالإنشاء", وهو المجبر من أب, أو جد, أو سيد, أو قاض في مجنونة بشرطها الآتي, وإن لم تصدقه البالغة لما مر أن من ملك الإنشاء ملك الإقرار به غالبا "وإلا" يستقل به لانتفاء إجباره حالة الإقرار كأن ادعى, وهي ثيب أنه زوجها حين كانت بكرا, أو لانتفاء كفاءة الزوج "فلا" يقبل لعجزه عن الإنشاء بدون إذنها. "ويقبل إقرار" الحرة "البالغة العاقلة" ولو سفيهة فاسقة سكرانة "بالنكاح" ولو لغير كفء "على الجديد" إذا صدقها الزوج, وإن كذبها الولي وشهود عينتهم لاحتمال نسيانهم; ولأنه حقهما فلم يؤثر إنكار الغير له نعم الكفاءة فيها حق للولي فكان القياس قبول طلبه لإثبات رضاه بتركها ويجاب بأنه وقع تابعا لأصل النكاح المقبولة فيه دونه وظاهر المتن أنه لا يشترط هنا تفصيل الإقرار بذكر تزويج وليها وحضور الشاهدين العدلين ورضاها إن اشترط والمعتمد اشتراطه فيه وفي الدعوى والشهادة به وقولهما في الدعاوى لا يشترط محمول على ما إذا وقع في جواب دعوى أي; لأن تفصيلها يغني عن تفصيله ويأتي ما ذكر في إقرار الرجل المبتدأ والواقع في جواب الدعوى خلافا لمن فرق بين الرجل والمرأة وزعم أنه إذا وجد الإقرار من الزوجين يشترط فيه تفصيل مبني على الضعيف, وإن انتصر له البلقيني وغيره أنه لا يشترط التفصيل مطلقا فيه ولا في الشهادة به وفي الأنوار لا يشترط التفصيل في إقرارها الضمني كقولها طلقني وفيه هنا أيضا اعتراض على الرافعي ومتابعيه ليس في محله كما يعرف مما قررته فتأمله ولو أقر المجبر أحد, وهي لآخر قدم السابق فإن وقعا معا فلا نكاح على ما رجحه البلقيني في بعض كتبه وتبعه غيره لتعارضهما من غير مرجح. ورجح في تدريبه تقديم إقرارها لتعلق ذلك ببدنها وحقها وصوبه الزركشي وفيما إذا احتمل الحال احتمالان في المطلب ويتجه أنه كالمعية أخذا مما يأتي في نكاح اثنين أنه مثلها وكذا لو علم السبق دون عين السابق وأحد الزوجين القن لا

ج / 3 ص -200- بد مع تصديقه من تصديق سيده وبحث شارح أنه لا بد مع تصديق الزوج السفيه من تصديق وليه, وهو محتمل وإذا لم يصدقها فمقتضى كلامهم على ما ذكره الزركشي ومن تبعه أن لها أن تتزوج حالا, وهو أحد وجهين حكاهما الإمام وقال القفال لا ونقله عنه الرافعي آخر الطلاق اعتبارا بقولها في حق نفسها وطريق حلها أن يطلقها ا هـ وهذا هو القياس فهو المعتمد ولا نسلم أن مقتضى كلامهم ما مر بل مقتضاه ما قلناه كما يصرح به كلامهم في اعترافها بفسق الشاهد مع تكذيبه لها ولو قال رجل هذه زوجتي فسكتت, أو امرأة هذا زوجي فسكت ومات المقر ورثه الساكت لا عكسه وفي الأولى لو أنكرت صدقت بيمينها ومع ذلك يقبل رجوعها ولو بعد موته كما يأتي آخر الرجعة; لأنها مقرة بحق عليها له وقد مات, وهو مقيم على المطالبة وفي التتمة لو أقرت بالنكاح, وأنكر سقط حكم الإقرار في حقه حتى لو رجع بعد ذلك وادعى نكاحا لم يسمع إلا أن يدعي نكاحا تجدد وكأن ابن عجيل أخذ من هذا قوله لو شهدت عليه بينة حسبة بالثلاث ثم تقار الزوجان بعد إمكان التحليل على النكاح لم يقرا حتى يدعي ابتداء نكاح جديد كمن أقر لآخر بعين1 ثم ادعاها لا تسمع حتى يذكر انتقالا إليه منه أي ولو بواسطة. وبما تقرر يعلم ما أفتى به بعضهم فيمن مات عن زوجة في منزله فأقيمت بينة بأنه كان أقر أنه طلقها ثلاثا قبل موته بسبعة أشهر فأقامت بينة بأنه أقر قبيل موته أنها في عقد نكاحه من أنه لا تسمع دعواها وبيانها إلا إن ادعت نكاحا مفصلا ومنه أن تذكر أنها تحللت تحليلا بشروطه ثم تقيم بينة بذلك بخلاف دعواها مجرد إقراره; لأن دعواه مجردة عن دعوى نفس الحق لا تسمع على الأصح وبخلاف دعواها النكاح, وأنه أقر أنها في عصمة نكاحه ولم تفصل بذكر مضي زمن يمكن فيه العدتان والتحليل وغير ذلك; لأنها لم تدع إقراره بما نسخ تحريم نكاحها عليه وإقراره بأنها في عصمة نكاحه لا يقتضي إرثها منه لاحتماله أمرين على السواء النكاح السابق ويلزم منه تكذيب البينة بإقراره بالثلاث ونكاح آخر أحدثاه بعد إمكان التحليل والإرث لا يثبت بالشك ا هـ. وفي بعضه نظر يعلم مما مر أنه حيث وقع إقرارها في جواب دعوى لا يشترط فيه تفصيل وحينئذ فالذي يتجه بأنها حيث أجابت بأنه أقر بأنها في نكاحه بعد مضي إمكان التحليل من طلاقه الأول وأقامت بينة بذلك قبلت وورثت وإلا فلا وعلى هذا يحمل قول بعضهم تسمع دعواها وبينتها وترثه ولا منافاة بين البينتين لإمكان زوال المانع الذي أثبتته الأولى بالتحليل بشروطه ا هـ ملخصا. "وللأب", وإن لم يل المال لطرو سفه بعد البلوغ على النص; لأن العار عليه خلافا لمن وهم فيه فزعم أن ولاية تزويجها حينئذ للقاضي كولاية مالها "تزويج البكر" ويرادفها العذراء لغة وعرفا وقد يفرقون بينهما فيطلقون البكر على من إذنها السكوت, وإن زالت بكارتها ويخصون العذراء بالبكر حقيقة والمعصر تطلق على مقاربة الحيض وعلى من حاضت وعلى من ولدت أو حبست في البيت ساعة طمثت, أو راهقت العشرين "صغيرة وكبيرة" غافلة ومجنونة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل.

ج / 3 ص -201- "بغير إذنها" لخبر الدارقطني "الثيب أحق بنفسها من وليها والبكر يزوجها أبوها" وأجمعوا عليه في الصغيرة ويشترط لصحة ذلك كفاءة الزوج ويساره بمهر المثل على المعتمد كما بينته في شرح الإرشاد "قول المحشي قوله والحاصل إلخ" ليس في نسخ الشارح التي بأيدينا وعدم عداوة بينها وبينه وعدم عداوة ظاهرة أي بحيث لا تخفى على أهل محلتها بينها وبين الأب وزعم أن انتفاء هذه شرط للجواز لا لصحة غير صحيح فإن قلت يلزم من اشتراط عدالته انتفاء عداوته لتنافيهما قلت ممنوع لما ستعلمه في مبحثها أنها قد لا تكون مفسقة وألحق الخفاف بالمجبر وكيله وعليه فالظاهر أنه لا يشترط فيه ظهورها لوضوح الفرق بينهما لجواز مباشرته لذلك لا لصحته كونه بمهر المثل الحال من نقد البلد وسيأتي في مهر المثل ما يعلم منه أن محل ذلك فيمن لم يعتدن التأجيل, أو غير نقد البلد وإلا جاز بالمؤجل وبغير نقد البلد على ما فيه مما سأذكره ثم فتفطن له واشتراط أن لا تتضرر به لنحو هرم, أو عمى وإلا فسخ, وأن لا يلزمها الحج وإلا اشترط إذنها لئلا يمنعها الزوج منه ضعيفان بل الثاني شاذ لوجود العلة مع إذنها "ويستحب استئذانها" أي البالغة العاقلة ولو سكرانة تطييبا لخاطرها وعليه حملوا خبر مسلم "والبكر يستأمرها أبوها" جمعا بينه وبين خبر الدارقطني السابق أي بناء على ثبوت قوله فيه يزوجها أبوها الصريح في الإجبار وقد نازع فيه الشافعي رضي الله عنه لكن المحرر في محله أن زيادة الثقة مقبولة, وإن انفرد بها فتعين للجمع الحمل المذكور أما الصغيرة فلا إذن لها وبحث ندبه في المميزة لإطلاق الخبر; ولأن بعض الأئمة أوجبه ويسن أن لا يزوجها حينئذ إلا لحاجة أو مصلحة, وأن يرسل لموليته ثقة لا تحتشمها والأم أولى ليعلم ما في نفسها. "وليس له تزويج ثيب" عاقلة "إلا بإذنها" لخبر مسلم "الثيب أحق بنفسها من وليها" وجهه أنها لما مارست الرجال زالت غباوتها وعرفت ما يضرها منهم وما ينفعها بخلاف البكر.
"فرع" حاصل كلام الشافعي رضي الله عنه في مختصر البويطي وغيره أن الزوج لو قلب اسمه فاستؤذنت المرأة فيمن اسمه كذا وليس هو اسمه صح نكاحه إن أشارت إليه الآذنة كزوجني بهذا فخاطبه الولي بالنكاح وإلا فلا وألحق بإشارتها إليه نيتها التزويج ممن خطبها إذا كان تقدم له خطبتها.
"فإن كانت" الثيب "صغيرة" عاقلة حرة "لم تزوج حتى تبلغ" لوجوب إذنها, وهو متعذر مع صغرها أما المجنونة فتزوج كما يأتي وأما القنة فيزوجها السيد مطلقا "والجد" أبو الأب, وإن علا "كالأب عند عدمه", أو عدم أهليته; لأن له ولادة وعصوبة كالأب بل أولى ومن ثم اختص بتوليه للطرفين ووكيل كل مثله "وسواء" في وجود الثيوبة المقتضية لاعتبار إذنها "زالت بكارتها بوطء حلال أو حرام", وإن عادت وكان الوطء حالة النوم, أو نحوه, أو من نحو قرد كما قاله الأذرعي; لأنها في ذلك تسمى ثيبا فيشملها الخبر وإيراد الشبهة عليه لقولهم إن وطأها لا يوصف بحل ولا حرمة غير صحيح; لأن معناه أن الواطئ معها كالغافل في عدم التكليف فلا يوصف فعله بذلك من هذه الحيثية, وإن وصف بالحل في ذاته لعدم الإثم فيه وقولهم لا يخلو فعل من الأحكام الخمسة أو الستة محله في فعل

ج / 3 ص -202- المكلف "ولا أثر" لخلقها بلا بكارة و لا "لزوالها بلا وطء كسقطة" وحدة حيض وأصبع "في الأصح" خلافا لشرح مسلم ولا لوطئها في الدبر; لأنها لم تمارس الرجال بالوطء في محل البكارة, وهي على غباوتها وحيائها وقضيته أن الغوراء إذا وطئت في فرجها ثيب, وإن بقيت بكارتها بل هي أولى من نحو النائمة ويفرق بين هذا وما يأتي في التحليل بأن بكارتها إنما اشترط زوالها ثم مبالغة في التنفير عما شرع التحليل لأجله من الطلاق الثلاث ولا كذلك هنا; لأن المدار على زوال الحياء بالوطء, وهو هنا كذلك "ومن على حاشية النسب" أي طرفه وفيه استعارة بالكناية رشح لها بذكر الحاشية "كأخ وعم لا يزوج صغيرة" ولو مجنونة "بحال" أما الثيب فواضح وأما البكر فللخبر السابق وليسوا في معنى الأب لوفور شفقته. "وتزوج الثيب" العاقلة "البالغة" الخرساء بإشارتها المفهمة والناطقة "بصريح الإذن" ولو بلفظ الوكالة للأب, أو غيره أو بقولها أذنت له أن يعقد لي, وإن لم تذكر نكاحا كما بحث ويؤيده قولهم يكفي قولها رضيت بمن يرضاه أبي, أو أمي, أو بما يفعله أبي وهم في ذكر النكاح لا إن رضيت أمي, أو بما تفعله مطلقا ولا إن رضي أبي إلا أن تريد به مما يفعله فلا يكفي سكوتها لخبر مسلم السابق وصح خبر "ليس للولي مع الثيب أمر".
"تنبيه" يعلم مما يأتي أواخر الفصل الآتي أن قولها رضيت أن أزوج أو رضيت فلانا زوجا متضمن للإذن للولي فله أن يزوجها به بلا تجديد استئذان ويشترط عدم رجوعها عنه قبل كمال العقد لا يقبل قولها فيه إلا ببينة قال الإسنوي وغيره ولو أذنت له ثم عزل نفسه لم ينعزل كما اقتضاه كلامهم أي; لأن ولايته بالنص فلم يؤثر فيها عزله لنفسه وقيده بعضهم بما إذا قبل الإذن وإلا كأن رده, أو عضله إبطالا له فلا يزوجها إلا بإذن جديد قيل وفيه نظر أي لما ذكرته.
"ويكفي في البكر" البالغة العاقلة إذا استؤذنت, وإن لم تعلم الزوج سواء أعلمت أن سكوتها إذن أم لا كما في شرح مسلم عن مذهبنا ومذهب الجمهور ويفرق بين هذا واشتراط العلم بكون السكوت نكولا بأن السكوت ثم مسقط لحقه فاشترط تقصيره به, وهو يستدعي العلم بذلك وهنا مثبت لحقها فاكتفى به منها مطلقا "سكوتها" الذي لم يقترن بنحو بكاء مع صياح, أو ضرب خد للمجبر قطعا ولغيره بالنسبة للنكاح ولو لغير كفؤ لا لدون مهر المثل أو كونه من غير نقد البلد "في الأصح" لخبر مسلم السابق ولقوة حيائها وكسكوتها قولها لم لا يجوز أن آذن جوابا لقوله أن أزوجك أو تأذنين أما إذا لم تستأذن وإنما زوج بحضرتها فلا يكفي سكوتها وأفتى البغوي بأنها لو أذنت مخبرة ببلوغها فزوجت ثم قالت لم أكن بالغة حين أقررت صدقت بيمينها وفيه نظر إذ كيف يبطل النكاح بمجرد قولها السابق منها نقيضه لا سيما مع عدم إبدائها عذرا في ذلك وتردد شيخنا في خرساء لا إشارة لها مفهمة ولا كتابة ثم رجح أنها كالمجنونة. "والمعتق" وعصبتيه "والسلطان كالأخ" فيزوجون الثيب البالغة بصريح الإذن والبكر البالغة بسكوتها وكون السلطان كالأخ في هذا لا ينافي في انفراده عنه بمسائل يزوج فيها دون الأخ كالمجنونة. "وأحق الأولياء" بالتزويج "أب"; لأنه أشفقهم "ثم جد" أبو الأب "ثم أبوه", وإن علا لتميزه بالولادة "ثم أخ

ج / 3 ص -203- لأبوين, أو لأب" أي ثم لأب كما سنذكره لإدلائه بالأب "ثم ابنه, وإن سفل" كذلك "ثم عم" لأبوين ثم لأب "ثم سائر العصبة كالإرث" خاص بسائر وإلا استثني منه الجد فإنه يشارك الأخ ثم ويقدم عليه هنا "ويقدم" مدل بأبوين على مدل بأب لم يتميز بما هو أقوى من ذلك في سائر المنازل فحينئذ يقدم "أخ لأبوين على أخ لأب في الأظهر" كالإرث; ولأنه أقرب وأشفق وقرابة الأم مرجحة, وإن لم يكن لها دخل هنا كما رجح بها العم الشقيق في الإرث, وإن لم يكن لها دخل فيه إذ العم للأم لا يرث وخرج بقولي لم يتميز إلى آخره ابنا عم أحدهما لأبوين والآخر لأب لكنه أخوها لأمها فهو الولي لإدلائه بالجد والأم والأول إنما يدلي بالجد والجدة بخلاف ما لو كان الذي للأب معتقا فإن الشقيق يقدم عليه على الأوجه ويوجه بأن المتعارض حينئذ الأقربية والولاء والأولى مقدمة ومن ثم لو كان أحد ابني عم مستويين معتقا فيقدم.
"ولا يزوج ابن ببنوة" خلافا للمزني كالأئمة الثلاثة إذ لا مشاركة بينهما في النسب فلا يعتني بدفع العار عنه ولهذا لا يزوج الأخ للأم وأما قول أم سلمة لابنها عمر قم فزوج رسول الله صلى الله عليه وسلم فإن أريد به ابنها عمر المعروف لم يصح; لأن سنه حينئذ كان نحو ثلاث سنين فهو طفل لا يزوج فالظاهر أن الراوي وهم وإنما المراد به عمر بن الخطاب رضي الله عنه; لأنه من عصبتها واسمه موافق لابنها فظن الراوي أنه هو ورواية قم فزوج أمك باطلة على أن نكاحه صلى الله عليه وسلم لا يفتقر لولي فهو استطابة له وبتسليم أنه ابنها, وأنه بالغ فهو ابن ابن عمها ولم يكن لها ولي أقرب منه ونحن نقول بولايته كما قال "فإن كان" ابنها "ابن ابن عم" لها, أو نحو أخ بوطء شبهة, أو نكاح مجوس "أو معتقا لها, أو عصبة لمعتقها, أو قاضيا زوج به" أي بذلك السبب لا بالبنوة فهي غير مقتضية لا مانعة "فإن لم يوجد نسب زوج المعتق" الرجل ولو إماما أعتق من بيت المال كذا أطلقه شارح ومراده إن قلنا بصحة إعتاقه; لأن الولاء حينئذ للمسلمين فيزوج نائبهم, وهو الإمام المعتق, أو غيره لا عصبته خلافا لما يوهمه كلامه أن تزويجه ليس لكون الولاء له لاستحالته لغير مالك بل لنيابته عن مستحقيه كما تقرر "ثم عصبته" ولو أنثى لخبر "الولاء لحمة كلحمة النسب" وسيأتي حكم عتيقة الخنثى "كالإرث" بالولاء في ترتيبهم فيقدم بعد عصبة المعتق معتق المعتق ثم عصبته وهكذا ويقدم أخو المعتق وابن أخيه على جده وكذا العم على أبي الجد ويقدم ابن المعتق في أمه على أبي المعتق; لأن التعصيب له ولو تزوج عتيق بحرة الأصل فاتت ببنت زوجها موالي أبيها كما قاله الأستاذ أبو طاهر وقضية كلام الكفاية أنه لا يزوجها إلا الحاكم والأول هو المنقول لتصريحهم كما يأتي بأن الولاء لموالي الأب. "ويزوج عتيقة المرأة" بعد فقد عصبة العتيقة من النسب "من يزوج المعتقة ما دامت حية" تبعا للولاية عليها كأبي المعتقة فجدها بترتيب الأولياء لا ابنها ويكفي سكوتها إن كانت بكرا كما شمله كلامهم خلافا لما وقع في ديباج الزركشي قيل يوهم كلامه أنها لو كانت مسلمة والمعتقة ووليها كافرين زوجها أو كافرة والمعتقة مسلمة ووليها كافر لا يزوجها وليس كذلك ا هـ ورد بأن هذا معلوم من كلامه

ج / 3 ص -204- الآتي في اختلاف الدين "ولا يعتبر إذن المعتقة في الأصح" إذ لا ولاية لها ولا إجبار وأمة المرأة كعتيقتها لكن يشترط إذن السيدة الكاملة نطقا ولو بكرا إذ لا تستحيي فإن كانت عاقلة صغيرة ثيبا امتنع على أبيها تزويج أمتها "فإذا ماتت" المعتقة "زوج من له الولاء" من عصباتها فيقدم ابنها, وإن سفل على أبيها, وإن علا وعتيقة الخنثى المشكل يزوجها بإذنه وجوبا على الأوجه خلافا للبغوي من يزوجه بفرض أنوثته ليكون وكيلا, أو وليا والمبعضة يزوجها مالك بعضها مع قريبها وإلا فمع معتق بعضها وإلا فمع السلطان والمكاتبة يزوجها سيدها بإذنها فإن كانت بكرا مبعضة احتيج لإذنها في سيدها لا في أبيها والقياس في أمة المبعضة أنه يزوجها بإذنها قريب المبعضة من النسب ثم معتقها وما أوهمه كلام البلقيني من اعتبار إذن مالك بعضها فغير صحيح إذ لا تعلق له بوجه فيما يخص بعضها الحر. ويزوج الحاكم أمة كافر أسلمت بإذنه والموقوفة بإذن الموقوف عليهم أي إن انحصروا وإلا لم تزوج فيما يظهر; لأنه لا بد من إذن الموقوف عليه وهو متعذر ويفرق بينها وبين أمة بيت المال بأن للإمام التصرف في هذه حتى بالبيع ونحوه بخلاف تلك وجزم غير واحد بأنه لا بد من إذن الموقوفة أيضا وفيه نظر بل لا يصح; لأنها بالوقف لم تخرج عن حكم الملك إلا في منع نحو البيع فغايتها أنها كالمستولدة, وهي لا يعتبر إذنها فكذا هذه "فإن فقد المعتق وعصبته زوج السلطان", وهو هنا وفيما مر ويأتي من شملها ولايته عاما كان, أو خاصا كالقاضي والمتولي لعقود الأنكحة, أو هذا النكاح بخصوصه من هي حالة العقد بمحل ولايته ولو مجتازة به, وإن كان إذنها له, وهي خارجه كما يأتي لا خارجة عنه بل لا يجوز له أن يكتب بتزويجها ولا ينافيه خلافا لشارح أنه يجوز للحاكم أن يكتب بما حكم به في غير محل ولايته; لأن الولاية عليها لا تتعلق بالخاطب فلم يؤثر حضوره بخلافه ثم فإن الحكم يتعلق بالمدعي فيكفي حضوره. "وكذا يزوج" السلطان "إذا عضل القريب, أو المعتق", أو عصبته إجماعا لكن بعد ثبوت العضل عنده بامتناعه منه, أو سكوته بحضرته بعد أمره به والخاطب والمرأة حاضران أو وكيلهما, أو بينة عند تعززه, أو تواريه نعم إن فسق بعضله لتكرره منه مع عدم غلبة طاعاته على معاصيه, أو قلنا بما قاله جمع أنه كبيرة زوج إلا بعد وإلا فلا; لأن العضل صغيرة وإفتاء المصنف بأنه كبيرة بإجماع المسلمين مراده أنه عند عدم تلك الغلبة في حكمها لتصريحه هو وغيره بأنه صغيرة وحكايتهم لذلك وجها ضعيفا وللجواز كذلك للاغتناء عنه بالسلطان وسيعلم مما يأتي أنه يزوج أيضا عند غيبة الولي وإحرامه ونكاحه لمن هو وليها فقط وجنون بالغة فقدت المجبر وتعزز الولي, أو تواريه أو حبسه ومنع الناس من الاجتماع به وفقده حيث لا يقسم ماله قال جمع وكذا لو كان لها أقارب ولا يعلم أيهم أقرب إليها ويتعين حمله على ما إذا امتنعوا من الإذن لواحد منهم بعد إذنها لمن هو الولي منهم مجملا إذا كان الإذن يكفي مع ذلك ومن ثم لو أذنت لوليها من غير تعيين فزوجها وليها باطنا, وإن لم تعرفه ولا عرفها, أو قالت أذنت لأحد أوليائي أو مناصيب الشرع صح وزوجها في الأخيرة كل منهم وتزويجه أعني القاضي, أو نائبه بنيابة اقتضتها الولاية فلا يصح إذنها لحاكم غير محلتها نعم إن أذنت له, وهي في غير

ج / 3 ص -205- محل ولايته ثم زوجها, وهي بمحل ولايته صح على الأوجه ولا نظر إلى أن إذنها لا يترتب عليه أثره حالا; لأن ذلك ليس بشرط في صحة الإذن ألا ترى إلى صحة الإذن قبل الوقت والتحلل من الإحرام في الطلب في التيمم والنكاح. وإذنه لمن يزوج قنه, أو ينكح موليته بعد سنة ولمن يشتري له الخمر بعد تخللها وإنما لم يصح سماعه لبينة بحق, أو تزكية خارج عمله; لأن السماع سبب للحكم فأعطي حكمه بخلاف الإذن هنا فإنه ليس سببا لحكم بل لصحة مباشرة التزويج فكفى وجوده مطلقا بما تقرر علم بالأولى أنها لو أذنت له ثم خرجت لغير محل ولايته ثم عادت ثم زوجها صح وتخلل الخروج منها, أو منه لا يبطل الإذن وبالثانية صرح ابن العماد قال كما لو سمع البينة ثم خرج لغير محل ولايته ثم عاد يحكم بها ومثلها الأولى على الأوجه, وإن نظر فيها الزركشي كالأذرعي وزعم أن خروجها وعودها كما لو أذنت له ثم عزل ثم ولي ليس بصحيح; لأن خروجها عن محل ولايته لا يقتضي وصفه بالعزل بل بعدم الولاية عليها وبينهما فرق ظاهر كما أن خروجه لغير محل ولايته لا يقتضي ذلك بل عدم الولاية عليها فالمسألتان على حد سواء كما هو واضح ولو زوجها هو والولي الغائب في وقت واحد بالبينة قدم الولي ولو قدم وقال كنت زوجتها قبل الحاكم لم يقبل على ما يأتي ولو ثبت رجوع الفاضل قبل تزويجه بان بطلانه "وإنما يحصل العضل إذا دعت بالغة عاقلة إلى كفؤ" ولو عنينا ومجبوبا بالباء وقد خطبها وعينته ولو بالنوع بأن خطبها أكفاء فدعت إلى أحدهم أو ظهرت حاجة مجنونة للنكاح "وامتنع" ولو لنقص المهر في الكاملة, أو قال لا أزوج إلا من هو أكفأ منه, أو هو أخوها من الرضاع, أو حلفت بالطلاق أني لا أزوجها, أو مذهبي لا يرى حلها لهذا الزوج وذلك لوجوب إجابتها حينئذ كإطعام المضطر. ولا نظر لإقراره بالرضاع ولا لحلفه ولا لمذهبه; لأنه إذا زوج لإجبار الحاكم لم يأثم ولم يحنث نعم بحث بعضهم أن امتناعه من نكاح التحليل خروجا من خلافه, أو لقوة دليل التحريم عنده لا إثم به بل يثاب على قصده قال الأذرعي وفي تزويج الحاكم حينئذ نظر لفقد العضل ا هـ وقضية كلامه تقرير ذلك البحث وأقره غيره وليس بواضح بل الأوجه ما دل عليه إطلاقهم أنه حيث وجدت الكفاءة لم يعذر. "ولو عينت" مجبرة "كفؤا وأراد الأب" أو الجد المجبر كفؤا "غيره فله ذلك", وإن كان معينها يبذل أكثر من مهر المثل "في الأصح"; لأنه أكمل نظرا منها والثاني يلزمه إجابتها إعفافا لها واختاره السبكي وغيره قال الأذرعي ويظهر الجزم به إن زاد معينها بنحو حسن أو مال أما غير المجبرة فيتعين معينها قطعا لتوقف نكاحها على إذنها.
"تنبيه" لا يأثم باطنا بعضل لمانع مخل بالكفاءة علمه منه باطنا ولم يمكنه إثباته.

فصل في موانع ولاية النكاح
"لا ولاية لرقيق" كله أو بعضه وإن قل لنقصه نعم له خلافا لفتاوى البغوي تزويج أمة ملكها ببعضه الحر بناء على الأصح أن السيد يزوج بالملك لا بالولاية وكالمكاتب بالإذن بل أولى لأنه تام الملك "وصبي ومجنون" لنقصهما أيضا وإن تقطع الجنون تغليبا لزمنه

ج / 3 ص -206- المقتضي لسلب العبارة فيزوج إلا بعد زمنه فقط ولا ينتظر إفاقته نعم بحث الأذرعي أنه لو قل جدا كيوم في سنة انتظرت كالإغماء قال الإمام: ولو قصر زمن الإفاقة جدا فهو كالعدم أي من حيث عدم انتظاره لا من حيث عدم صحة نكاحه فيه لو وقع ويشترط بعد إفاقته صفاؤه من آثار خبل يحمله على حدة في الخلق كما أفهمه قوله: ومختل "النظر" وإن قل وبحث الأذرعي خلافه يتعين حمله على نوع لا يؤثر في النظر في الأكفاء والمصالح "بهرم" أو خبل أصلي أو طارئ أو بأسقام شغلته عن اختيار الأكفاء ولم ينتظر زوال مانعه لأنه لا حد له يعرفه الخبراء بخلاف الإغماء ولم يزوج القاضي كالغائب لبقاء أهليته إذ لو زوج في حال غيبته صح بخلاف هذا "وكذا محجور عليه بسفه" لبلوغه غير رشيد مطلقا أو بتبذيره بعد رشده وحجر عليه "على المذهب" لأنه لا يلي أمر نفسه فغيره أولى, ويصح توكيل هذا والقن في قبول النكاح دون إيجابه أما إذا لم يحجر عليه فيلي كما بحثه الرافعي وهو ظاهر نص الأم وإن صحح جمع خلافه وعليه فسيأتي الفرق بين صحة تصرفه وعدم ولايته وأما محجور عليه بفلس فيلي لأنه كامل وإنما الحجر عليه لحق الغير. "ومتى كان" المعتق أو "الأقرب" من عصبة النسب أو الولاء متصفا "ببعض هذه الصفات فالولاية" في الأولى لأقرب عصبات المعتق كالإرث وفي الثانية "للأبعد" نسبا فولاء فلو أعتق أمة ومات عن ابن صغير وأب أو أخ كبير زوج الأب أو الأخ لا الحاكم على المنقول المعتمد وإن نقل عن نص وجمع متقدمين أن الحاكم هو الذي يزوج وانتصر له الأذرعي واعتمده جمع متأخرون وقول البلقيني "الظاهر والاحتياط أن الحاكم يزوج" يعارضه قوله "في المسألة نصوص تدل على أن الأبعد هو الذي يزوج وهو الصواب" ا هـ وذلك لأن الأقرب حينئذ كالعدم ولإجماع أهل السير على أنه صلى الله عليه وسلم زوجه وكيله عمرو بن أمية أم حبيبة بالحبشة من ابن عم أبيها خالد بن سعيد بن العاص أو عثمان بن عفان لكفر أبيها أبي سفيان رضي الله عنهم ويقاس بالكفر سائر الموانع السابقة والآتية ولذا قيل كان ينبغي تأخير هذا عن كلها ومتى زال المانع عادت الولاية. "والإغماء" والسكر بلا تعد "إن كان لا يدوم غالبا" يعني بأن قل جدا "انتظر إفاقته" قطعا لقرب زواله كالنوم "وإن كان يدوم أياما انتظر" أيضا لكن على الأصح لأن من شأنه أنه قريب الزوال كالنوم نعم إن دعت حاجتها إلى النكاح زوجها السلطان على ما قاله المتولي وغيره لكن ظاهر كلام الشيخين خلافه. "وقيل تنتقل الولاية للأبعد" كالجنون وقضية قوله أياما أن اليوم واليومين من القسم الأول والذي في الروضة حكاية الخلاف فيهما أيضا وقضية صنيعه انتظاره وإن دام شهرا و استبعده جمع وادعوا أن المعتمد ما أفاده كلام الإمام أنه متى كان دون يومين انتظر وإلا زوج الحاكم كالغائب بل أولى لصحة عبارة الغائب "ولا يقدح" الخرس إن كان له كتابة أو إشارة مفهمة وإلا زوج الأبعد ومر صحة تزويجه وتزوجه بالكتابة مع ما فيه فراجعه ولا "العمى في الأصح" لقدرته على البحث عن الأكفاء, وتعذر شهادته إنما هو لتعذر تحمله وإلا فهي مقبولة منه في مواضع تأتي نعم لا يجوز لقاض تفويض ولاية العقود إليه لأنها نوع من ولاية القضاء ويظهر أن العقد الواحد كذلك وعلم مما مر أن عقده بمهر معين لا يثبته

ج / 3 ص -207- كشرائه بمعين أو بيعه له. "ولا ولاية لفاسق" غير الإمام الأعظم "على المذهب" للحديث الصحيح "لا نكاح إلا بولي" مرشد أي عدل عاقل فيزوج الأبعد واختار أكثر متأخري الأصحاب أنه يلي والغزالي أنه لو كان بحيث لو سلبها انتقلت لحاكم فاسق لا ينعزل ولي وإلا فلا لأن الفسق عم واستحسنه في الروضة وقال ينبغي العمل به وبه أفتى ابن الصلاح وقواه السبكي وقال الأذرعي لي منذ سنين أفتي بصحة تزويج القريب الفاسق واختاره جمع آخرون إذا عم الفسق وأطالوا في الانتصار له حتى قال الغزالي من أبطله حكم على أهل العصر كلهم إلا من شذ بأنهم أولاد حرام ا هـ. وهو عجيب لأن غايته أنهم من وطء شبهة وهو لا يوصف بحرمة كحل فصواب العبارة حكم عليهم بأنهم ليسوا أولاد حل ويؤيد ما قاله أولا أنه حكي قول للشافعي أنه ينعقد بشهادة فاسقين لأن الفسق إذا عم في ناحية وامتنع النكاح انقطع النسل المقصود بقاؤه فكذا هذا وكما جاز أكل الميتة للمضطر لبقائه فكذا هذا لبقاء النسل أما الإمام الأعظم فلا ينعزل بالفسق فيزوج بناته إن لم يكن لهن ولي خاص وبنات غيره بالولاية العامة وإن فسق تفخيما لشأنه ولو تاب الفاسق توبة صحيحة زوج حالا لأن الشرط عدم الفسق لا العدالة وبينهما واسطة ولذا زوج المستور الظاهر العدالة قال جمع اتفاقا واعترض والصبي إذا بلغ والكافر إذا أسلم ولم يصدر منهما مفسق وإن لم يحصل لهما ملكة تحملهما الآن على ملازمة التقوى. "ويلي الكافر" الأصلي غير الفاسق في دينه وهذا أولى من تعبير كثيرين بعدل في دينه لما تقرر في المسلم فهو أولى "الكافرة" وإن اختلف دينهما سواء أكان الزوج مسلما أم ذميا وهي مجبرة أو غير مجبرة لقوله تعالى {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [لأنفال: 73] لا المسلمة إجماعا ولا المسلم الكافرة إلا الإمام ونائبه فإنه يزوج من لا ولي لها ومن عضلها وليها بعموم الولاية ولا يزوج حربي ذمية وعكسه كما لا يتوارثان قاله البلقيني قال: والمعاهد كالذمي ويزوج نصراني يهودية وعكسه كالإرث وصورته أن يتزوج نصراني يهودية أو عكسه فتلد له بنتا فتخير إذا بلغت بين دين أبيها وأمها فتختارها أو تختاره. "وإحرام أحد العاقدين" لنفسه أو غيره بولاية أو وكالة "أو الزوجة" أو الزوج أو الولي الغير العاقد إحراما مطلقا أو بأحد النسكين ولو فاسدا "يمنع صحة النكاح" وإذنه فيه لقنه الحلال على المنقول المعتمد أو لموليه السفيه كما بحثه جمع وعليه فيفرق بين هذا وصحة التوكيل حيث لم يقيد بالعقد في الإحرام بأن ما هنا منشؤه الولاية وليس المحرم من أهلها بخلاف مجرد الإذن إذ يحتاط للولاية ما لا يحتاط لغيرها وذلك لخبر مسلم "لا ينكح المحرم ولا ينكح" بكسر كافيهما, وخبره عن ابن عباس أنه صلى الله عليه وسلم نكح ميمونة وهو محرم معارض بالخبر الحسن عن أبي رافع أنه كان حلالا وأنه الرسول بينهما وهو مقدم لأنه المباشر للواقعة على أن من خصائصه صلى الله عليه وسلم أن له النكاح مع الإحرام ويجوز أن يزوج حلال لحلال أمة محجوره المحرم لأن العاقد ليس نائبه وأن تزف المحرمة لزوجها المحرم وأن يراجع تغليبا لكون الرجعة استدامة كما يأتي. "ولا تنتقل الولاية" إلى الأبعد "في الأصح فيزوج السلطان عند إحرام الولي" لبقاء رشد المحرم ونظره وإنما منع تعظيما لما

ج / 3 ص -208- هو فيه وقوله "لا الأبعد" إيضاح لأنه عين قوله ولا تنتقل الولاية "قلت ولو أحرم الولي أو الزوج فعقد وكيله الحلال لم يصح" قبل التحللين "والله أعلم" لأن الموكل لا يملكه ففرعه أولى بل بعدهما لأنه لا ينعزل به ولو أحرم الإمام أو القاضي فلنوابه تزويج من في ولايته حال إحرامه لأن تصرفهم بالولاية لا بالوكالة ومن ثم جاز لنائب القاضي الحكم له وبه يرد بحث الزركشي الامتناع إن قال له الإمام استخلف عن نفسك أو أطلق. "ولو غاب الأقرب إلى مرحلتين" أو أكثر ولم يحكم بموته ولا وكل من يزوج موليته إن خطبت في غيبته "زوج السلطان" لا الأبعد وإن طالت غيبته وجهل محله وحياته لبقاء أهلية الغائب والأصل إبقاؤها والأولى أن يأذن للأبعد أو يستأذنه ليخرج من الخلاف ولو بان ببينة - قال البغوي: أو بحلفه وقد ينافيه ما يأتي في كنت زوجتها أنه لا يقبل قوله بلا بينة - كونه بدون مسافة القصر عند تزويج القاضي بان بطلانه أما إذا كان له وكيل فهو مقدم على السلطان على المنقول المعتمد خلافا للبلقيني قال السبكي ومحله في المجبر وغيره إن أذنت له ا هـ وقوله إن أذنت له قيد في الغير فقط لما يأتي ولو قدم فقال كنت زوجتها لم يقبل بدون بينة لأن الحاكم هنا ولي إذ الأصح أنه يزوج بنيابة اقتضتها الولاية والولي الحاضر لو زوج فقدم آخر غائب وقال كنت زوجت لم يقبل إلا ببينة بخلاف البيع لأن الحاكم وكيل عن الغائب والوكيل لو باع فقدم الموكل وقال: كنت بعت مثلا يقبل بيمينه.
"تنبيه" وقع لابن الرفعة أن للحاكم عند غيبة الأب تزويج الصغيرة بناء على الضعيف أنه يزوج بالنيابة ورد بأن الصواب ما في الأنوار وغيره أنه لا يزوجها ولا على هذا القول لأن الحاكم إنما ينوب عن غيره في حق لزمه أداؤه والأب لا يلزمه تزويج الصغيرة وإن ظهرت الغبطة فيه.
"ودونهما" إذا غاب الأقرب إليه "لا يزوج" السلطان "إلا بإذنه في الأصح" لأنه حينئذ كالمقيم بالبلد فإن تعذر إذنه لخوف أو نحوه زوج الحاكم على ما اعتمده ابن الرفعة وغيره وأشار الأذرعي إلى التوقف فيه بقوله فإن صح وجب تقييد إطلاق الرافعي وغيره به لكنه قال عقب ذلك والظاهر أنه لو كان في البلد في سجن السلطان وتعذر الوصول إليه أن القاضي يزوج ا هـ والذي يتجه أنه حيث تعذر إذنه زوج, أو تعسر فلا, وبه يجمع بين التوقف والبحث وتصدق في غيبة وليها وخلوها من الموانع ويسن طلب بينة منها بذلك وإلا فيحلفها فإن ألحت في الطلب بلا بينة ولا يمين أجيبت على الأوجه. وإن رأى القاضي التأخير لما يترتب عليه حينئذ من المفاسد التي لا تتدارك, ومحل ذلك ما لم يعرف تزوجها بمعين وإلا اشترط في صحة تزويج الحاكم لها دون الولي الخاج / 3 ص - كما أفاده كلام الأنوار - إثباتها لفراقه سواء أغاب أم حضر هذا ما دل عليه كلام الشيخين وهو المعتمد من اضطراب طويل فيه. وإن كان القياس ما قاله جمع من قبول قولها في المعين أيضا حتى عند القاضي لقول الأصحاب إن العبرة في العقود بقول أربابها ومن ثم لو قال اشتريت هذه الأمة من فلان وأراد بيعها جاز شراؤها منه وإن لم يثبت شراؤه ممن عينه لكن الجواب أن النكاح يحتاط له أكثر وممن اعتمد التفصيل بين المعين وغيره السبكي وتبعه

ج / 3 ص -209- ولده التاج فقال عنه: إن عين الزوج لم يقبل إلا ببينة حضر أو غاب طلق أو مات وإن لم يعين قبلت مطلقا واعلم أن كلام الأنوار الذي أشرت إليه أخذه من قول القاضي في فتاويه غاب زوجها وانقطع خبره فقالت لوليها: زوجني فإنه مات أو طلقني وانقضت عدتي فأنكر حلف فإن نكل حلفت وزوجها فإن أبى فالحاكم ففيه وإن كان قوله حلف إلخ مردودا لأن اليمين المردودة لا يتعدى حكمها لثالث وهو الحكم بفراق الأول لها التصريح بأنه إذا صدقها زوجها مع تعيين الزوج واعتمده ابن عجيل والحضرمي فقالا: لو خطبها رجل من وليها الحاضر وأراد أن يتزوج بها منه جاز أن يتزوج بها منه ويقبل قولها في ذلك لأن اعتماد العقول على قول أربابها بخلاف أحكام القضاة فإن الاعتماد على ظهور حجة عند القاضي ووافقهما في الخادم على الفرق بين الولي والقاضي ولابن العماد هنا ما هو مردود فتنبه له.
"فرع": إذا عدم السلطان لزم أهل الشوكة الذين هم أهل الحل والعقد ثم أن ينصبوا قاضيا فتنفذ حينئذ أحكامه للضرورة الملجئة لذلك وقد صرح بنظير ذلك الإمام في الغياثي فيما إذا فقدت شوكة سلطان الإسلام أو نوابه في بلد أو قطر وأطال الكلام فيه ونقله عن الأشعري وغيره واستدل له الخطابي بقضية خالد بن الوليد وأخذه الراية من غير إمرة لما أصيب الذين أمرهم صلى الله عليه وسلم زيد فجعفر فابن رواحة رضي الله عنهم قال وإنما تصدى خالد للإمارة لأنه خاف ضياع الأمر فرضي به صلى الله عليه وسلم ووافق الحق فصار ذلك أصلا في الضرورات إذا وقعت في قيام أمر الدين.
"وللمجبر التوكيل في التزويج بغير إذنها" كما يزوجها بغير إذنها نعم يسن للوكيل استئذانها ويكفي سكوتها "ولا يشترط تعيين الزوج" للوكيل فيما ذكر ولا تعيينه من الآذنة لوليها "في الأظهر" لأن وفور شفقته تدعوه إلى أن لا يوكل إلا من يثق بنظره واختياره ولا ينافيه اشتراط تعيين الزوجة لمن وكله أن يتزوج له على المعتمد من تناقض فيه لأنه لا ضابط هنا يرجع إليه وثم يتقيد بالكفء ويكفي "تزوج لي من شئت أو إحدى هؤلاء" لأن عمومه الشامل لكل من إفراده مطابقة بنفي الغرر بخلاف امرأة. "ويحتاط الوكيل" وجوبا عند الإطلاق "فلا يزوج" بمهر مثل وثم من يبذل أكثر منه أي يحرم عليه ذلك وإن صح العقد كما هو ظاهر بخلاف البيع لأنه يتأثر بفساد المسمى ولا كذلك النكاح ولا ينافيه البطلان في زوجها بشرط أن يضمن فلان أو يرهن بالمهر شيئا فلم يشترط ذلك لأن المخالفة هنا صريحة بخلافها في الأول ومثل ذلك على الأوجه: زوجها ولا تزوجها حتى يضمن فلان, وقول القاضي بخلافه رده البغوي بأن كلامه متضمن للتعليق بالضمان فلم يصح بدونه وكذا في: لا تزوجه حتى تحلفه بالطلاق منها أنه لا يشرب الخمر ولا نظر لعدم إمكان هذا الشرط قبل التزويج لما تقرر من تضمن كلامه للتعليق به فاشترط لنفوذ تصرفه وجوده ولو فاسدا ومن ثم جزم بعضهم بأنه حيث وكله بالعقد بعوض فاسد أو بشرط فاسد فزوج كذلك صح بمهر المثل وإلا فلا وبنى القاضي على ما مر عنه الذي رده البغوي. قوله ولو قالت زوجني منه برهن أو بضمان فلان صح التوكيل والتزويج بلا ضمان ولا رهن

ج / 3 ص -210- لتعذرهما قبل العقد فألغيا وفي مثله في البيع يتخير البائع ولا خيار هنا ا هـ وقد علمت رده مما تقرر وأنه لا تعذر لإمكان شرطهما في العقد قال البغوي: ولو وكل في تزويجها بنحو خمر فزوج بقدر مهر المثل صح أي ولا نظر للمخالفة هنا لأن حقيقتها لم توجد إذ تسمية الخمر موجبة لمهر فأتى بمثلها لا بما يخالفها ويقاس بذلك ما في معناه كأن يزوجها في صورة اشتراط العوض الفاسد بمهر المثل قال ولو وكل في تزويجها بشرط أن يحلف الزوج بطلاقها بعد العقد أنه لا يشرب الخمر صح التوكيل والتزويج بخلاف لا تزوجها إذا لم يحلف لا يصح التزويج أي إذا لم يحلف ا هـ ويفرق بأنه في الأول لم يشرط عليه شيئا في العقد ولا قبله بل بعده وهو غير لازم فلم يجب امتثاله بخلاف الثاني فإنه بسبيل من وجوده ولو فاسدا بأن لا يزوجه الأبعد ولا يزوج أيضا "غير كفء" بل لو خطبها أكفاء متفاوتون لم يجز تزويجها ولم يصح بغير الأكفاء لأن تصرفه بالمصلحة وهي منحصرة في ذلك وإنما لم يلزم الولي الأكفاء لأن نظره أوسع من نظر الوكيل ففوض الأمر إلى ما يراه أصلح ولو استويا كفاءة وأحدهما متوسط والآخر موسر تعين الثاني كما قاله بعضهم ومحله إن سلم ما لم يكن الأول أصلح لحمق الثاني أو شدة بخله مثلا ولو قالت لوليها: زوجني من شئت جاز له أن يزوج من غير الكفء كما لو قال لوكيله زوجها من شاءت فزوجها بغير كفء برضاها. "وغير المجبر" كالأب في الثيب "إن قالت له وكل وكل" وله التزويج بنفسه فإن قالت له وكل ولا تزوج فسد الإذن لأنه صار للأجنبي ابتداء نعم إن دلت قرينة ظاهرة على أنها إنما قصدت إجلاله صح كما بحثه الأذرعي "وإن نهته" عن التوكيل "فلا" يوكل عملا بإذنها كما يراعى إذنها في أصل التزويج "وإن قالت" له "زوجني" وأطلقت فلم تأمره بتوكيل ولا نهته عنه "فله التوكيل في الأصح" لأنه بالإذن صار وليا شرعا أي متصرفا بالولاية الشرعية فملك التوكيل عنه وبه فارق كون الوكيل لا يوكل إلا لحاجة ويلزم الوكيل الاحتياط هنا نظير ما مر ولو عينت للولي زوجا ذكره للوكيل فإن أطلق فمزوج منه لم يصح لأن التفويض المطلق مع أن المطلوب معين فاسد وفارق التقييد بالكفء في حالة الإطلاق بأنه ساعده اطراد العرف العام به وهو معمول به في العقود بخلاف التقييد بالمعين فإنه يقرب من التقييد بالعرف الخاص وهو لا يؤثر كبيع حصرم بلا شرط قطع في بلد عادتهم قطعه حصرما وبقولهم مع أن المطلوب معين مع الفرق المذكور يندفع ما قيل اعتراضا عليهم العبرة في العقود بما في نفس الأمر, وعدم تعيينه الزوج له لا يفسد إذنه إذ ليس فيه تصريح بالنكاح الممتنع بل إطلاق فكما يجوز ويتقيد بالكفء فكذلك يجوز هنا ويتقيد بالمعين وإنما بطل توكيل ولي الطفل في بيع ما له بما عز وهان لأنه إذن صريح في البيع الممتنع شرعا إذ أهل العرف إنما يستعملونه في الإذن في الغبن فليس هذا نظير ما نحن فيه وإنما نظيره أن يطلق التوكيل في بيع مال موليه والظاهر كما قاله السبكي أنه يصح ويتقيد بالمسوغ الشرعي ا هـ.
"ولو وكل" غير الحاكم "قبل استئذانها" يعني إذنها "في النكاح لم يصح" النكاح "على الصحيح" لأنه لا يملك التزويج بنفسه حينئذ فكيف يفوضه لغيره أما بعد إذنها وإن لم

ج / 3 ص -211- يعلم به حال التوكيل فإنه يصح كما هو ظاهر اعتبارا بما في نفس الأمر أما الحاكم فله تقديم إنابة من يزوج موليته على إذنها له بناء على الأصح أن استنابته في شغل معين استخلاف لا توكيل ولو ذكر له دنانير انصرفت للغالب وإلا وجب التعيين إن اختلفت قيمتها كالبيع ويصح إذنها لوليها أن يزوجها إذا طلقها زوجها وانقضت عدتها لا إذن الولي لمن يزوج موليته كذلك على ما قالاه في الوكالة وقد مر بما فيه مع نظائره وعليه فالفرق بينها وبين وليها أن إذنها جعلي وإذنه شرعي أي استفاده من جهة جعل الشرع له - بعد إذنها - وليا شرعا, والجعلي أقوى من الشرعي كما مر في الرهن و بهذا جمعوا بين تناقض الروضة في ذلك. والجمع بحمل البطلان على خصوص الوكالة والصحة على التصرف لعموم الإذن: قال بعضهم خطأ صريح مخالف للمنقول ومر ما في ذلك في الوكالة. "وليقل وكيل الولي" للزوج "زوجتك بنت فلان" بن فلان ويرفع نسبه إلى أن يتميز ثم يقول: موكلي أو وكالة عنه مثلا إن جهل الزوج أو الشاهدان أو أحدهما وكالته عنه وإلا لم يحتج لذلك وكذا لا بد من تصريح الوكيل بها فيما يأتي إن جهلها الولي أو الشهود وجزم بعضهم بأنه يكفي في العلم هنا قول الوكيل وقد ينافيه ما مر أنه لا يكفي إخبار العبد بأن سيده أذن له في التجارة لأنه متهم بإثبات ولاية لنفسه وهذا بعينه جار في الوكيل ويرد بأن الوكيل لا تثبت بقوله وكالته بل إن العقد منه بطريق الوكالة الثابتة بغير قوله بخلاف العبد. "تنبيه": ظاهر كلامهم أن التصريح بالوكالة فيما ذكر شرط لصحة العقد وفيه نظر واضح لقولهم العبرة في العقود حتى النكاح بما في نفس الأمر فالذي يتجه أنه شرط لحل التصرف لا غير وليس هذا كما مر آنفا لأن الإذن للوكيل ثم فاسد من أصله بخلافه هنا "وليقل الولي لوكيل الزوج: زوجت ابنتي فلانا" ابن فلان كذلك "فيقول وكيله" قبلت نكاحها له أو تزوجتها له مثلا كما هو ظاهر وإطباقهم على الأولى لا بعينها إذ لا فرق في المعنى بينها وبين غيرها مما ذكر وإنما احتيج في البيع لخطاب الوكيل لأنه يمكن وقوعه له ولا كذلك النكاح ومن ثم لو حذف قوله هنا "له" يصح وإن نواه لأن الشهود لا مطلع لهم على النية وللوكيل أن يقبل أو لا كما ذكر مع التصريح بوكالته إن جهلت ثم يجيبه الولي ولا يرد عليه هذا لأنه معلوم مما قدمه في الصيغة ولو كانا وكيلين قال وكيل الولي زوجت بنت فلان من فلان وقال وكيل الزوج ما ذكر. "ويلزم المجبر" أي الأب والجد وإن لم يكن لهما الإجبار في بعض الصور الآتية ومثله الحاكم عند عدمه أي أصلا أو بأن لم يمكن الرجوع إليه نظير الخلاف السابق في التحكيم "تزويج مجنونة" أطبق جنونها "بالغة" ولو ثيبا محتاجة للوطء نظير ما يأتي أو للمهر والنفقة وحذفه لأن البلوغ مظنته غالبا فاكتفى عنه به "ومجنون" أطبق جنونه بالغ "ظهرت حاجته" بظهور أمارات توقانه بدورانه حول النساء أو بتوقع الشفاء بقول عدلي طب أو باحتياجه لمن يخدمه وليس له نحو محرم يخدمه ومؤن النكاح أخف من ثمن أمة ومؤنها ولا نظر إلى أن الزوجة لا يلزمها خدمته لاعتياد النساء لذلك ومسامحتهن به غالبا بل أكثرهن يعد تركه رعونة وحمقا وذلك للحاجة واكتفي بها فيها لا فيه بل اشترط ظهورها لأن تزويجها يفيدها المهر والمؤن وتزويجه

ج / 3 ص -212- يغرمه إياهما كذا قيل وفيه نظر بل المناط فيهما الحاجة لا غير كما يصرح به كلام الروضة وأصلها فإنهما قيدا فيهما بالحاجة بظهور أمارات التوقان لكن يلزم من ظهوره فيه ظهورها بخلافه فيها للحياء الذي جبلن عليه فمن ثم ذكر الظهور فيه دونها أما إذا تقطع جنونهما فلا يزوجان حتى يفيقا ويأذنا وتستمر إفاقتهما إلى تمام العقد كذا أطلقوه وهو بعيد إن عهدت ندرتها وتحققت الحاجة للنكاح فلا ينبغي انتظارها حينئذ ويؤيده ما مر في أقرب ندرت إفاقته وعلم مما مر أن هذا في غير البكر بالنسبة للمجبر "لا صغيرة وصغير" فلا يلزمه تزويجهما ولو مجنونين كما يأتي وإن ظهرت الغبطة في ذلك لعدم الحاجة حالا مع ما في النكاح من الأخطار أو المؤن وبه فارق وجوب بيع ماله عند الغبطة وسيذكر تزويجها للمصلحة بسائر أقسامها وهو غير ما هنا إذ هو في الوجوب وذاك في الجواز. "ويلزم المجبر وغيره إن تعين" كأخ واحد "إجابة" بالغة "ملتمسة التزويج" دعت إلى كفء تحصينا لها, وحصول الغرض بتزويج السلطان لا ينظر إليه لأن فيه مشقة وهتكا على أن تعدد الأولياء لا يمنع التعين على من سئل منهم كما قال "فإن لم يتعين كإخوة" أشقاء أو لأب "فسألت بعضهم" أن يزوجها "لزمه الإجابة في الأصح" لئلا يؤدي إلى التواكل كشاهدين معهما غيرهما طلب منهما الأداء فإن امتنع الكل زوج السلطان بالعضل. "وإذا اجتمع أولياء" من النسب "في درجة" ورتبة واحدة كإخوة أشقاء وقد أذنت لكل أو قالت: أذنت لمن شاء منكم أو من مناصيب الشرع أو لأحدهم في تزويجي من فلان أو رضيت أن أزوج أو رضيت فلانا زوجا وتعيينها لأحدهم بعد ليس عزلا لباقيهم "استحب أن يزوجها أفقههم" بباب النكاح وأورعهم "وأسنهم برضاهم" أي باقيهم لأن الأفقه أعلم بشروط العقد والأورع أبعد عن الشبهة والأسن أخبر بالأكفاء واحتيج لرضاهم لأنه أجمع للمصلحة فإن تعارضت الصفات قدم الأفقه فالأورع فالأسن ولو زوج المفضول صح أما لو أذنت لأحدهم فلا يزوج غيره إلا وكالة عنه وأما لو قالت زوجوني فإنه يشترط اجتماعهم وخرج بأولياء النسب المعتقون فيشترط اجتماعهم أو توكيلهم نعم عصبة المعتق كأولياء النسب فيكفي أحدهم فإن تعدد المعتق اشترط واحد من عصبة كل "فإن تشاحوا" فقال كل واحد منهم: أنا الذي أزوج واتحد الخاطب "أقرع" ولو من غير الإمام ونائبه بينهم وجوبا قطعا للنزاع فمن قرع منهم زوج ولا تنتقل الولاية للحاكم, وخبر "فإن تشاجروا فالسلطان ولي من لا ولي له" محمول على العضل فإن تعدد فمن ترضاه فإن رضيت الكل أمر الحاكم بالتزويج من أصلحهم وظاهر ما تقرر أن هذا خاص بتشاح غير الحكام فلو أذنت لكل من حكام بلدها فتشاحوا فلا إقراع كما بحثه الزركشي إذ لا حظ لهم بخلاف الأولياء بل من سبق منهم بالتزويج اعتد به أي فإن أمسكوا رجع إلى موليهم فيما يظهر وله احتمال أنا إن قلنا تزويج الحاكم بالولاية أقرع أو بالنيابة فلا كالوكلاء أي عن شخص واحد ا هـ ومر أنه بنيابة اقتضتها الولاية وعليه فلا يأتي هذا الاحتمال "فلو زوج غير من خرجت قرعته وقد أذنت لكل منهم" كره إن كان القارع الإمام أو نائبه و "صح" النكاح "في الأصح" لأن القرعة قاطعة للنزاع لا سالبة للولاية ولو بادر قبل القرعة صح قطعا ولا كراهة.

ج / 3 ص -213- "تنبيه": ظاهر هذا الصنيع أن الكراهة إنما هي لجريان وجه بالبطلان, وعدمها لعدم جريانه وحينئذ فلا ينافي هذا ما مر من وجوب القرعة لأن ذاك إنما هو من حيث قطع النزاع وعدمه لكن في الجمع بين وجوبها وعدم توقفها على الإمام ونائبه نظر إذ لا يصلح الإجبار عليها إلا منه ويجاب بحمل عدم توقفها عليه على ما إذا اتفقوا على فعلها وإلا فالوجه رفع الخاطب الأمر إليه ليلزمهم بها.
"ولو زوجها أحدهم" أي الأولياء وقد أذنت لكل منهم "زيدا وآخر عمرا" أو وكل الولي فزوج هو ووكيله أو وكل وكيلين فزوج كل والزوجان كفؤان أو أسقطوا الكفاءة وإلا بطلا مطلقا إلا إن كان أحدهما كفؤا أو معينا في إذنها فنكاحه الصحيح وإن تأخر "فإن" سبق أحد العقدين و "عرف السابق منهما" ببينة أو تصادق معتبر ولم ينس "فهو الصحيح" والآخر باطل وإن دخل المسبوق بها للخبر الصحيح "أيما امرأة زوجها وليان فهي للأول منهما" "وإن وقعا معا" فباطلان وهو واضح "أو جهل السبق والمعية فباطلان" لتعذر الإمضاء والأصل في الأبضاع الحرمة حتى يتحقق السبب المبيح نعم يسن للحاكم أن يقول: إن كان قد سبق أحدهما فقد حكمت ببطلانه لتحل يقينا وتثبت له هذه الولاية للحاجة. "وكذا" يبطلان "لو علم سبق أحدهما ولم يتعين" وأيس من تعينه "على المذهب" لما ذكر ومجرد العلم بالسبق لا يفيد وإنما توقف في نظيره من الجمعتين فلم يحكم ببطلانهما لأن الصلاة إذا تمت صحيحة لا يطرأ عليها مبطل لها ولا كذلك العقد لأنه يفسخ بأسباب ولأن المدار ثم على علم الله تعالى وهو يعلم السابقة بخلافه هنا, ويسن للحاكم هنا أيضا نظير ما مر فيقول فسخت السابق منهما ثم الحكم ببطلانهما إنما هو في الظاهر حتى لو تعين السابق بعد فهو الزوج ومحله إن لم يجر من الحاكم فسخ وإلا انفسخ باطنا أيضا حتى لو تعين السابق فلا زوجية أما إذا لم يقع يأس من تعين السابق فيجب التوقف إلى تعينه "ولو سبق معين ثم اشتبه" لنسيانه "وجب التوقف حتى يتبين" لتحقق صحة العقد فلا يرتفع إلا بيقين فيمتنعان عنها ولا تنكح غيرهما وإن طال عليها الأمر كزوجة المفقود حتى يطلقاها أو يموتا أو يطلق واحد ويموت الآخر نعم بحث الزركشي كالبلقيني أنها عند اليأس من التبين - أي ويظهر اعتبار العرف فيه - تطلب الفسخ من الحاكم ويجيبها إليه للضرورة وكالفسخ بالعيب وأولى, ولا يطالب واحد منهما بمهر وصحح الإمام أن النفقة حالة التوقف كذلك لتعذر الاستمتاع وقطع ابن كج والدارمي وصححه الخوارزمي واقتضى كلام الرافعي ترجيحه وهو الأوجه أنها عليهما نصفين بحسب حالهما لحبسهما لها ثم يرجع المسبوق على السابق وقيل عليها ثم هي عليه ويتجه أنه لا بد في الرجوع من إذن حاكم وجد, وإلا فالإشهاد على نية الرجوع كما في هرب الجمال ونحوه فإن قلت: يفرق بأن هنا إيجاب الشرع فليغن عن ذلك قلت وفي بعض تلك النظائر إيجابه أيضا ولم يغن عنه ويوجه بأنه إيجاب متعلق بأمر مشتبه بان خلافه فلم يكتف به وحده ولو مات أحدهما وقف إرث زوجة أو هي فإرث زوج.
"تنبيه": ظاهر عبارة المتن وكذا أصل الروضة هنا استمرار الوقف وهو مشكل لمزيد

ج / 3 ص -214- تضررها به فلذا بحث ذانك ما ذكر وكأنهما لم يستحضرا قول أصل الروضة في موانع النكاح وإن طلبت الفسخ للاشتباه فسخ كما في إنكاح الوليين ا هـ فهو صريح كما ترى في أن لها طلب الفسخ هنا للضرورة أي لتضررها بسبب التوقف وفي أنه لا فرق في إجابتها لذلك بين اليأس وعدمه ولا بين أن تلزمها نفقتها مدة التوقف وأن لا والحق أن ما هنا والبحث المفرع عليه أقوى مدركا إذ إجابتها بمجرد الاشتباه مع إيجاب نفقتها بعيد جدا فتأمله.
"فإن ادعى كل زوج" عليها "علمها بسبقه" أي بسبق نكاحه على التعيين وإلا لم تسمع الدعوى "سمعت دعواهما" كدعوى أحدهما إن انفرد "بناء على الجديد" الأصح كما مر "وهو قبول إقرارها بالنكاح" لأن لها حينئذ فائدة. وتسمع أيضا على وليها إن كان مجبرا لقبول إقراره به أيضا لا دعوى أحدهما أو كل منهما على الآخر أنه السابق ولو للتحليف لأن الزوجة من حيث هي زوجة ولو أمة لا تدخل تحت اليد وتسمع دعوى النكاح في غير هذه الصورة على المجبر في الصغيرة فإن أقر فذاك وإن أنكر حلف فإن نكل حلف الزوج وأخذها, والكبيرة لكن للزوج بعد تحليفه تحليفها إن أنكرت ولا تسمع دعواه على ولي ثيب صغيرة وإن قال نكحتها بكرا لأنه الآن لا يملك إنشاءه فلا يقبل إقراره به عليه قاله البغوي ويؤخذ من تعليله صحة حمل الغزي له على ما إذا لم يكن له بينة بما ادعاه "فإن" أقرت لهما فكعدمه أو "أنكرت حلفت" هي أو أنكر وليها المجبر حلف وإن كانت رشيدة على نفي العلم بالسبق لتوجه اليمين عليهما بسبب فعل غيرهما لكل واحد منهما يمينا انفردا أو اجتمعا وإن رضيا بيمين واحدة وسكوت الشيخين هنا على ما يخالف ذلك للعلم بضعفه مما قرراه في الدعاوى وغيرها وإذا حلفت لهما بقي التداعي والتحالف بينهما والممتنع إنما هو ابتداء التداعي والتحالف بينهما من غير ربط الدعوى بها فمن حلف فالنكاح له كذا نقلاه عن الإمام والغزالي وأقراه واعترضا بأن المنصوص وعليه الأكثرون أنهما لا يتحالفان مطلقا قال جمع: فيبقى الإشكال وقال ابن الرفعة بل يبطل النكاحان بحلفها قال الأذرعي وهو المذهب. وعن النص أنه لو امتنع حلفها لنحو خرس أي مع عدم إشارة مفهمة أو عته أو صبا فسخا أيضا وهو محتمل إلا في صباها لأنه إن كان لها مجبر فقد مر وإلا فانتظار بلوغها سهل لا يسوغ بمثله الفسخ "وإن أقرت لأحدهما" على التعيين بالسبق وهي ممن يصح إقرارها "ثبت نكاحه" بإقرارها "وسماع دعوى الآخر وتحليفها" مصدر مضاف للمفعول "له" أي لأجله أنها لا تعلم سبق نكاحه "يبنى" أي السماع وأفرده لأن التحليف تابع له "على القولين" السابقين في الإقرار "فيمن قال هذا لزيد بل لعمرو هل يغرم لعمرو" بدله "إن قلنا نعم" وهو الأظهر "فنعم" تسمع الدعوى وله تحليفها رجاء أن تقر أو تنكل فيحلف ويغرمها مهر مثلها لأنها حالت بينه وبين بضعها بإقرارها الأول الدال على عدم صدقها فيه بإقرارها الثاني أو امتناعها من اليمين وما أفهمه ما تقرر أن إقرارها له لا يفيده زوجية محله ما لم يمت الأول وإلا صارت زوجة للثاني ويظهر أن طلاقه البائن كموته ويحتمل الفرق وخرج بقوله "علمها بسبقه" ما لو لم يتعرضا للسبق ولا

ج / 3 ص -215- لعلمها به بأن ادعى كل زوجيتها وفصل فتحلف بتا لكل أنها ليست زوجته فإن كانت الدعوى على المجبر حلف بتا أيضا وإن حلفت فإن نكلت حلف المدعي منهما أولا وثبت نكاحه كما لو أقرت له وإن حلف الولي. "ولو تولى جد طرفي عقد في تزويج بنت ابنه" البكر أو المجنونة كذا اشترطه المصنف وبه يعلم اشتراط إجباره وبه صرح العراقيون واعتمده ابن الرفعة فيمتنع ذلك في بنت الابن الثيب البالغة العاقلة "بابن ابنه الآخر" المحجور له والأب فيهما ميت أو ساقط الولاية "صح في الأصح" لقوة ولايته وشفقته دون سائر الأولياء وكالبيع فيجب عليه الإتيان بالإيجاب والقبول كزوجتها وقبلت نكاحها له بالواو فلا يجوز حذفها كما قاله صاحب الاستقصاء وابن معن واقتضاه كلام غيرهما خلافا لمن نازع فيه إذ الجمل المتناسبة الغرض من متكلم واحد لا بد لها من عاطف جامع يدل على كمال اتصالها وإلا لكان الكلام معها مفلتا غير ملتئم ولا يتولاهما غير الجد حتى وكيله بخلاف وكيليه أو وكيله وهو وحتى الحاكم في تزويج مجنونة بمجنون وبحث البلقيني في عم يريد أن يزوج بنت أخيه بابنه الصغير أن الحاكم يزوجها منه لولده لأن إرادته القبول لولده صيرته كولي يريد أن يتزوج موليته فيزوجه الحاكم. "ولا يزوج ابن العم" مثلا إذ مثله في ذلك المعتق وعصبته "نفسه" من موليته التي لا ولي لها أقرب منه لإتهامه في أمر نفسه ولأنه ليس كالجد "بل يزوجه ابن عم في درجته" لاشتراكه معه في الولاية لا أبعد منه لحجبه به "فإن فقد" من في درجته "فقاض" لبلدها يزوجها منه بالولاية العامة كفقد وليها وفي قولها له: زوجني من نفسك يجوز للقاضي أن يزوجها له بهذا الإذن إذ معناه فوض أمري إلى من يزوجك إياي بخلاف زوجني فقط أو بمن شئت لأن المفهوم منه تزويجها بأجنبي. "فلو أراد القاضي نكاح من لا ولي لها" غيره لنفسه أو لمحجوره "زوجه من" هي في عمله سواء من "فوقه من الولاة" ومن هو مثله "أو خليفته" لأن حكمه نافذ عليه وإن أراده الإمام الأعظم زوجه خليفته "وكما لا يجوز لواحد تولي الطرفين" غير الجد كما مر "لا يجوز أن يوكل وكيلا في أحدهما" ويتولى هو الآخر "أو وكيلين فيهما" أي واحد في الإيجاب وواحد في القبول "في الأصح" لأن فعل وكيله كفعله بخلاف القاضي وخليفته فإن تصرفهما بالولاية العامة.

فصل في الكفاءة
وهي معتبرة في النكاح لا لصحته مطلقا بل حيث لا رضا من المرأة وحدها في جب ولا عنة ومع وليها الأقرب فقط فيما عداهما.
"زوجها الولي" المنفرد كأب أو أخ مسلما أو ذميا في ذمية كما يأتي في نكاح المشرك من جملة ضابط ذكرته أخذا من أطراف كلامهم فراجعه فإنه مهم "غير كفؤ برضاها أو" زوجها "بعض الأولياء" ولو "المستوين" في درجة واحدة كإخوة غير كفؤ "برضاها" ولو سفيهة وإن سكتت البكر بعد استئذانها فيه معينا أو بوصف كونه غير كفؤ "ورضا الباقين" صريحا "صح" التزويج مع الكراهة وإن نظر فيها وقال ابن عبد السلام: يكره كراهة شديدة

ج / 3 ص -216- من فاسق إلا لريبة وذلك لأن الكفاءة حقها وحقهم وقد رضوا به بإسقاطها ولأنه صلى الله عليه وسلم أمر فاطمة بنت قيس وهي قرشية بنكاح أسامة حبه وهو مولى وزوج أبو حذيفة سالما مولاه بنت أخيه الوليد بن عتبة متفق عليهما والجمهور أن موالي قريش ليسوا أكفاء لهم وزوج صلى الله عليه وسلم بناته من غير أكفاء وإن جاز أن يكون لأجل ضرورة بقاء نسلهن كما زوج آدم بناته من بنيه لذلك تنزيلا لتغاير الحملين منزلة تغاير النسبين وخرج بقوله المستوين الأبعد فإنه وإن كان وليا - وتقديم غيره عليه لا يسلب كونه وليا خلافا لمن زعمه - لا حق له فيها كما قال. "ولو زوجها الأقرب" غير كفؤ "برضاها فليس للأبعد اعتراض" إذ لا حق له الآن في الولاية ولا نظر إلى تضرره بلحوق العار لنسبه لأن القرابة يكثر انتشارها فيشق اعتبار رضا الكل ولا ضابط لدونه فيتقيد الأمر بالأقرب ولا يرد عليه ما لو كان الأقرب نحو صغير أو مجنون فإن المعتبر حينئذ رضا الأبعد لأنه الولي والأقرب كالعدم "ولو زوجها أحدهم" أي المستوين "به" أي غير الكفؤ لغير جب أو عنة "برضاها دون رضاهم" أي الباقين ولم يرضوا به أول مرة "لم يصح" وإن جهل العاقد عدم كفاءته لأن الحق لجميعهم "وفي قول يصح ولهم الفسخ" لأن النقص يقتضي الخيار فقط كعيب المبيع ويجاب بوضوح الفرق أما المجبوب أو العنين فيكفي رضاها وحدها به لأن الحق فيه لها فقط وأما إذا رضوا به أولا ثم بانت ثم زوجها أحدهم به برضاها فقط فيصح على مقتضى كلام الروضة وجزم به بعض مختصريها والذي يتجه وفاقا لصاحب الكافي وجزم به صاحب الأنوار, مقابله لأن هذه عصمة جديدة ومما يصرح به ما يأتي قريبا أن السيد لا يحتاج لإذنه في الرجعة بخلاف إعادة البائن. "ويجري القولان في تزويج الأب" وإن علا "بكرا صغيرة أو" تزويج الأب أو غيره "بالغة غير كفؤ بغير رضاها" أي البالغة المجبرة بالنكاح وغيرها بعدم الكفؤ بأن أذنت لوليها في تزويجها من غير تعيين زوج "ففي الأظهر" التزويج "باطل" لأنه على خلاف الغبطة "وفي الآخر يصح وللبالغة الخيار" حالا "وللصغيرة" الخيار "إذا بلغت" لما مر أن النقص إنما يقتضي الخيار وقيل لا خيار وسيأتي في باب الخيار ما يعلم منه أنه حيث كان هناك إذن في معين منها أو من الأولياء كفى ذلك في صحة النكاح وإن كان غير كفؤ ثم قد يثبت الخيار وقد لا, والحاصل أنه متى ظنت كفاءته فلا خيار إلا إن بان معيبا أو رقيقا وهذا محمل قول البغوي لو أطلقت الإذن لوليها أي في معين فبان الزوج غير كفؤ تخيرت. ولو زوجها المجبر بغير الكفؤ ثم ادعى صغرها الممكن صدق بيمينه وبان بطلان النكاح وإنما لم يكن القول قول الزوج لأنه يدعي الصحة لأن الأصل استصحاب الصغر حتى يثبت خلافه ولأنه لا بد من تحقق انتفاء المانع ولا تؤثر مباشرة الولي للعقد الفاسد في تصديقه لأن الحق لغيره مع عدم انعزاله عن الولاية بذلك لأنها صغيرة وكذا تصدق الزوجة إذا بلغت ثم ادعت صغرها حال عقد المجبر عليها بغير الكفؤ قال القاضي: لو زوج الحاكم امرأة ظانا بلوغها ثم مات الزوج فادعى وارثه صغرها عند العقد حتى لا ترث وأنكرت صدق بيمينه كما لو ادعى البائع صغره عند العقد وأمكن "ولو طلبت من لا ولي لها" غير القاضي لعدم غيره أو لفقد شرطه "أن

ج / 3 ص -217- يزوجها السلطان" الشامل حيث أطلق للقاضي ونائبه ولو في معين كما مر "بغير كفؤ ففعل لم يصح" التزويج من غير مجبوب وعنين "في الأصح" لما فيه من ترك الاحتياط ممن هو كالنائب عن الولي الخاص بل وعن المسلمين ولهم حظ في الكفاءة. وقال كثيرون أو الأكثرون يصح وأطال جمع متأخرون في ترجيحه وتزييف الأول وليس كما قالوا وخبر فاطمة بنت قيس السابق لا ينافيه إذ ليس فيه أنه صلى الله عليه وسلم زوجها أسامة بل أشار عليها أو أمرها به ولا يدرى من زوجها فيجوز أن يكون زوجها ولي خاص برضاها وخص جمع ذلك بما إذا لم يكن تزويجه لنحو غيبة الولي أو عضله أو إحرامه وإلا لم يصح قطعا لبقاء حقه وولايته وعلى الأول لو طلبت ولم يجبها القاضي فهل لها تحكيم عدل ويزوجها حينئذ منه للضرورة أو يمتنع عليه كالقاضي؟ محل نظر ولعل الأول أقرب إن لم يكن في البلد حاكم يرى ذلك لئلا يؤدي ذلك إلى فسادها و لأنه ليس كالنائب باعتباريه السابقين ثم رأيت جمعا متأخرين بحثوا أنها لو لم تجد كفؤا وخافت العنت لزم القاضي إجابتها قولا واحدا للضرورة كما أبيحت الأمة لخائف العنت ا هـ وهو متجه مدركا والذي يتجه نقلا ما ذكرته أنه إن كان في البلد حاكم يرى تزويجها من غير الكفؤ تعين فإن فقد ووجدت عدلا تحكمه ويزوجها تعين فإن فقدا تعين ما بحثه هؤلاء.
"وخصال الكفاءة" أي الصفات المعتبرة فيها ليعتبر مثلها في الزوج خمس والعبرة فيها بحالة العقد نعم ترك الحرفة الدنيئة قبله لا يؤثر إلا إن مضت سنة كذا أطلقه غير واحد وهو ظاهر إن تلبس بغيرها بحيث زال عنه اسمها ولم ينسب إليها ألبتة وإلا فلا بد من مضي زمن يقطع نسبتها عنه بحيث صار لا يعير بها وهل تعتبر السنة في الفاسق إذا تاب كالحرفة القياس نعم ويفرق بينه وبين ما مر في الولي بأن المدار ثم على عدم الفسق وهنا على التعير به وهو لا ينتفي إلا بمضي سنة نظير ما يأتي في الشهادات فإن قلت لم لم يأت فيه ثقيل الحرفة المذكور قلت لأن عرف الشرع اطرد فيه بزوال وصمته بعد السنة لا في الحرفة فعملنا فيها بالعرف العام على القاعدة فيما ليس للشرع فيه عرف ثم رأيت ابن العماد والزركشي بحثا أن الفاسق إذا تاب لا يكافئ العفيفة وينبغي حمله على ما إذا لم تمض سنة من توبته وظاهر كلام بعضهم اعتماد إطلاقهما لكن بالنسبة للزنا فإنه أيده بالقياس على عدم عود العفة والحصانة بالتوبة وعلى رد قن مبيع ثبت زناه وإن تاب منه لأن أثر الزنا لا يزول بالتوبة فقضية قياسه تخصيص ذلك بالزنا لأنه الذي لا تزول وصمة عاره مطلقا وهو محتمل ثم رأيت ابن العماد صرح في موضع آخر بأن الزاني المحصن وإن تاب وحسنت توبته لا يعود كفؤا كما لا تعود عفته وبما تقرر من أن العبرة فيها بحالة العقد يرد ما في تفقيه الريمي عن بعضهم أن طرو الحرفة الدنيئة يثبت لها الخيار قال وخالفه بعض المتأخرين ولا وجه له وليس كما زعم بل هو الوجه وذلك هو الذي لا وجه له كما هو واضح لأن الخيار في رفع النكاح بعد صحته لا يوجد إلا بالأسباب الخمسة الآتية في بابه وبنحو العتق تحت رقيق وليس طرو ذلك واحدا من هذه ولا في معناه وأما قول الإسنوي ينبغي الخيار إذا تجدد الفسق فرده الأذرعي وابن

ج / 3 ص -218- العماد وغيرهما بأنه لا وجه له وهو كما قالوا خلافا للزركشي ووجه رده ما قررته من كلامهم نعم طرو الرق يبطل النكاح, وقول الإسنوي يتخير به مردود بأنه وهم.
أحدها "سلامة" للزوج وكذا لآبائه على أحد وجهين الأوجه مقابله: وزعم الأطباء الأعداء في الولد لا يعول عليه "من العيوب المثبتة للخيار" فمن به جنون أو جذام أو برص لا يكافئ ولو من بها ذلك وإن اتحد النوع وكان ما بها أقبح لأن الإنسان يعاف من غيره ما لا يعافه من نفسه أو جب أو عنة لا يكافئ ولو رتقاء أو قرناء ومر أن الولي لا حق له في هذا بخلاف الثلاثة الأول أما العيوب التي لا تثبت الخيار فلا تؤثر كعمى وقطع أطراف وتشوه صورة خلافا لجمع متقدمين بل قال القاضي: يؤثر كل ما يكسر ثورة التوقان والروياني ليس الشيخ كفؤا للشابة واختير وكل ذلك ضعيف لكن تنبغي مراعاته بخلاف زعم قوم رعاية البلد فلا يكافئ جبلي بلديا فلا يراعى لأنه ليس بشيء كما في الروضة.
"و" ثانيها "حرية فالرقيق" أي من به رق وإن قل "ليس كفؤا لحرة" ولو عتيقة ولا لمبعضة لأنها مع تعيرها به تتضرر بإنفاقه نفقة المعسرين "والعتيق ليس كفؤا لحرة أصلية" لنقصه عنها, وعروض نحو امرأة أو ملك له لا ينفي عنه وصمة الرق فاندفع ما أطال به السبكي هنا من المنازعة في ذلك وإن تبعه البلقيني وأطال أيضا وكذا لا يكافئ من عتق بنفسه من عتق أبوها ولا من مس الرق أحد آبائه أو أبا له أقرب من لم يمس أحد آبائها أو مس لها أبا أبعد ولا أثر لمسه للأم.
"و" ثالثها "نسب" والعبرة فيه بالآباء كالإسلام فلا يكافئ من أسلم بنفسه أو له أبوان في الإسلام من أسلمت بأبيها أو من لها ثلاثة آباء فيه وما لزم عليه من أن الصحابي ليس كفؤ بنت تابعي صحيح لا زلل فيه لما يأتي أن بعض الخصال لا يقابل ببعض فاندفع ما للأذرعي هنا واعتبر النسب في الآباء لأن العرب تفتخر به فيهم دون الأمهات فمن انتسبت لمن تشرف به لا يكافئها من لم يكن كذلك وحينئذ "فالعجمي" أبا وإن كانت أمة عربية "ليس كفؤ عربية" وإن كانت أمها عجمية لأن الله تعالى اصطفى العرب على غيرهم وميزهم عنهم بفضائل جمة كما صحت به الأحاديث وقد ذكرتها وغيرها في كتابي مبلغ الأرب في فضائل العرب. "ولا غير قرشي" من العرب "قرشية" أي كفؤ قرشية لأن الله تعالى اصطفى قريشا من "كنانة" المصطفين من العرب كما يأتي "ولا غير هاشمي ومطلبي" كفؤا "لهما" لخبر مسلم إن الله اصطفى من العرب كنانة واصطفى من كنانة قريشا واصطفى من قريش بني هاشم وصح خبر نحن وبنو المطلب شيء واحد فهما متكافئان نعم أولاد فاطمة منهم لا يكافئهم غيرهم من بقية بني هاشم لأن من خصائصه صلى الله عليه وسلم أن أولاد بناته ينسبون إليه في الكفاءة وغيرها كما صرحوا به وبه يرد على ما قال أنهم أكفاء لهم كما أطلقه الأصحاب ويفرق بين هذا واستواء قريش كلهم بالنسبة للإمامة العظمى بأن المدار ثم على طيب المعدن وهو عام فيهم وهنا على الشرف المقتضي للحوق عازما بنكاح الغير. ولا شك أن بني هاشم والمطلب أشرف من بقية قريش

ج / 3 ص -219- بذلك الاعتبار, وغير قريش من العرب أكفاء وكأنهم إنما لم يقدموا كنانة مع ما مر فيهم لأن العرب لا يعدون لهم فخرا متميزا على غيرهم بحيث يتعيرون لو نكح غيرهم نساءهم وبهذا يفرق بين ما هنا والتقديم في الديوان كما مر في قسم الفيء لأن المدار ثم على مطلق الشرف لا بهذا القيد ومن ثم قدم الكناني في الإمامة على غيره بخلافه هنا وقد يتصور تزويج هاشمية برقيق ودنيء نسب بأن يتزوج هاشمي أمة بشرطه فتلد بنتا فهي ملك لمالك أمها فيزوجها من رقيق ودنيء نسب لأن وصمة الرق الثابت من غير شك ألغت اعتبار كل كمال معه مع كون الحق في الكفاءة في النسب لسيدها لا لها على ما جزم به شيخنا حتى لا ينافيه قولهما في تزويج أمة عربية بحر عجمي "الخلاف في مقابلة بعض الخصال ببعض" الظاهر في امتناع نكاحها وصوبه الإسنوي لأن محله فيما إذا زوجها غير سيدها كوليه أو مأذونه "والأصح اعتبار النسب في العجم كالعرب" قياسا عليهم فالفرس أفضل من النبط وبنو إسرائيل أفضل من القبط لا عبرة بالانتساب للظلمة بخلاف الرؤساء بإمرة جائزة ونحوها لأن أقل مراتبها أن تكون كالحرف, وقول التتمة وللعجم في النسب عرف فيعتبر يحمل على غير ما ذكروه مما مر كتقديم بني إسرائيل وكذا ما قيس بذلك من اعتبار عرفهم في الحرف أيضا يتعين حمله على غير ما يأتي عنهم من أنه رفيع أو دنيء وإلا لم يعتبر بعرف لهم ولا لغيرهم خالف ما ذكره الأئمة لأنهم أعلم بالعرف وهو بعد أن عرفوه وقرروه لا نسخ فيه.
"و" رابعها "عفة" عن الفسق فيه وفي آبائه "فليس فاسق" ولو ذميا فاسقا في دينه أي على ما مر فيه أو مبتدع هذه القولة ليست في نسخ الشرح التي بأيدينا ا هـ من هامش ولا ابن أحدهما وإن سفل "كفؤ عفيفة" أو سنية ولا محجور عليه كفؤ رشيدة كما جزم به بعضهم وذلك لقوله تعالى {أفمن كان مؤمنا كمن كان فاسقا لا يستوون} وغير الفاسق ولو مستورا كفؤ لها وغير مشهور بالصلاح كفؤ للمشهورة به وفاسق كفؤ لفاسقة مطلقا إلا إن زاد فسقه أو اختلف نوع فسقهما كما بحثه الإسنوي لكن نازعه الزركشي قال كما أنهم لم يفصلوا بعد الاشتراك في دناءة الحرفة أو النسب ورد بظهور الفرق ويجري ذلك في مبتدع ومبتدعة.
"و" خامسها "حرفة" فيه أو في أحد من آبائه وهي ما يتحرف به لطلب الرزق من الصنائع وغيرها وقد يؤخذ منه أن من باشر صنعة دنيئة لا على جهة الحرفة بل لنفع المسلمين من غير مقابل لا يؤثر ذلك فيه وهو محتمل ويؤيده ما يأتي أن من باشر نحو ذلك اقتداء بالسلف لا تنخرم به مروءته "فصاحب حرفة دنيئة" بالهمز والمد وهي ما دلت ملابسته على انحطاط المروءة وسقوط النفس قال المتولي وليس منها نجارة بالنون وخبازة وقال الروياني يراعى فيها عادة البلد فإن الزراعة قد تفضل التجارة في بلد وفي بلد آخر بالعكس, وظاهر كلام غيره أن الاعتبار في ذلك بالعرف العام والذي يتجه أن ما نصوا عليه لا يعتبر فيه عرف كما مر. وما لم ينصوا عليه يعتبر فيه عرف البلد وهل المراد بل العقد أو بلد الزوجة؟ كل محتمل والثاني أقرب لأن المدار على عارها وعدمه وذلك

ج / 3 ص -220- إنما يعرف بالنسبة لعرف بلدها أي التي هي بها حالة العقد وذكر في الأنوار تفاضلا بين كثير من الحرف ولعله باعتبار عرف بلده "ليس" هو أو ابنه وإن سفل "كفؤ أرفع منه" لقوله تعالى {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ} [النحل: 71] أي سببه فبعضهم يصله بعز و سهولة وبعضهم بضدهما "فكناس وحجام وحارس" وبيطار ودباغ "وراع" لا ينافي عده هنا ما ورد ما من نبي إلا رعى الغنم لأن ما هنا باعتبار ما يعرفه الناس وغلب على الرعاء بعد تلك الأزمنة من التساهل في الدين وقلة المروءة وقضيته أنه لا فرق بين من يرعى مال نفسه ومن يرعى مال غيره بأجرة أو تبرعا ولو قيل في الأول والمتبرع إن فعل ذلك لينعزل به عن الناس ويتأسى بالسلف لم يؤثر كما تقتضيه الأخبار الدالة على شرف من هو كذلك لم يبعد "وقيم حمام" هو أو أبوه "ليس كفؤ بنت خياط". ويظهر أن كل ذي حرفة فيها مباشرة نجاسة كالجزارة على الأصح ليس كفؤ الذي حرفته لا مباشرة فيها لها وأن بقية الحرف التي لم يذكروا فيها تفاضلا متساوية إلا إن اطرد في العرف التفاوت كما مر ثم رأيت ما يؤيد ما ذكرته أولا وهو أن القصاب ليس كفؤا لبنت السماك خلافا للقمولي "ولا خياط" كفؤ "بنت تاجر" وهو من يجلب البضائع من غير تقيد بجنس منها للبيع ويظهر أن تعبيرهم بالجلب للغالب كما يدل عليه تعريفهم للتجارة بأنها تقليب المال لغرض الربح وأن من له حرفتان دنيئة ورفيعة اعتبر ما اشتهر به وإلا غلبت الدنيئة بل لو قيل بتغليبها مطلقا - لأنه لا يخلو عن تعيره بها لم يبعد "أو بزاز" وهو بائع البز "ولا هما" أي كل منهما كفؤ "بنت عالم أو قاض" لاقتضاء العرف ذلك وظاهر كلامهم أن المراد ببنت العالم والقاضي من في آبائها المنسوبة إليهم أحدهما وإن علا لأنها مع ذلك تفتخر به, وكلامه استواء التاجر والبزاز والعالم والقاضي وهو محتمل وفي الروضة أن الجاهل يكافئ العالمة وهو مشكل فإنه يرى اعتبار العلم في آبائها فكيف لا يعتبره فيها إلا أن يجاب بأن العرف يعير بنت العالم بالجاهل ولا يعير العالمة بالجاهل وبحث الأذرعي أن العلم مع الفسق لا أثر له إذ لا فخر به حينئذ في العرف فضلا عن الشرع ومثله في ذلك القضاء بل أولى ثم رأيته صرح بذلك فقال إن كان القاضي أهلا فعالم وزيادة أو غير أهل كما هو الغالب في قضاة زماننا تجد الواحد منهم كقريب العهد بالإسلام ففي النظر إليه نظر ويجيء فيه ما سبق في الظلمة المستولين على الرقاب بل هو أولى منهم بعدم الاعتبار لأن النسبة إليه عار بخلاف الملوك ونحوهم ا هـ وبحث أيضا ونقله غيره عن فتاوى البغوي أن فسق أمه وحرفتها الدنيئة تؤثر أيضا لأن المدار هنا على العرف وهو قاض بذلك وله اتجاه لكن كلامهم صريح في رده.
"تنبيه": الذي يظهر أن مرادهم بالعالم هنا من يسمى عالما في العرف وهو الفقيه والمحدث والمفسر لا غير أخذا مما مر في الوصية وحينئذ فقضيته أن طالب العلم وإن برع فيه قبل أن يسمى عالما يكافئ بنته الجاهل وفيه وقفة ظاهرة كمكافأته لبنت عالم بالأصلين والعلوم العربية ولا يبعد أن من نسب أبوها لعلم يفتخر به عرفا لا يكافئها من ليس كذلك ويفرق بين ما هنا والوصية بأن المدار ثم على التسمية دون ما به افتخار وهنا

ج / 3 ص -221- بالعكس فالعرف هنا غيره ثم فتأمله, وإذا بحث بعض المتأخرين في حافظ للقرآن عن ظهر قلب مع عدم معرفة معناه أن من لا يحفظه كذلك لا يكافئ بنته فأولى في مسألتنا لكن خالفه كثيرون من معاصريه فقالوا إنه كفؤ لها أي لأنا لا نعتبر جميع الفضائل التي نصوا عليها وإنما نعتبر ما يطرد به الافتخار عرفا بحيث يعد ضده عارا بالنسبة إليه وليس مجرد حفظ القرآن كذلك إلا في بعض النواحي.
"والأصح أن اليسار" عرفا "لا يعتبر" في بدو ولا حضر ولا عرب ولا عجم لأن المال ظل زائل وحال حائل وطود مائل ولا يفتخر به أهل المروءات والبصائر ويجاب عن الخبر الصحيح "الحسب المال, وأما معاوية فصعلوك" بأن الأول على طبق الخبر الآخر "تنكح المرأة لحسبها ومالها" الحديث أي إن الغالب في الأغراض ذلك ووكل صلى الله عليه وسلم بيان ذم المال إلى ما عرف من الكتاب والسنة في ذمه لا سيما قوله تعالى {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِنْ فِضَّةٍ} [الزخرف: 33] إلى قوله {وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا} [الزخرف: 35], وقوله صلى الله عليه وسلم "إن الله يحمي عبده المؤمن من الدنيا كما يحمي أحدكم مريضه من الطعام والشراب لو سويت الدنيا عند الله جناح بعوضة ما سقى كافرا منها شربة ماء" ومن ثم قال الأئمة: لا يكفي في الخطبة الاقتصار على ذم الدنيا لأنه مما تواصى عليه منكرو المعاد أيضا فإن قلت: التحقيق أن المال من حيث هو لا يذم ولا يمدح وإنما ذمه ومدحه من حيث كونه وسيلة للخير ووسيلة للشر ومن ثم كثرت أحاديث بذمه وأحاديث بمدحه ومحملها ما تقرر وهذا ينافي ما ذكرت, قلت: لا ينافيه لأن القصد أنه لا يمدح من حيث ذاته فلا افتخار به شرعا وهو مقدم على الافتخار به عرفا والثاني نصح بما يعد عرفا منفرا وإن لم يكن منفرا شرعا كما مر أول الباب في مبحث الخطبة فاندفع بهذا ما للأذرعي وغيره هنا "و" الأصح "أن بعض الخصال لا يقابل ببعض" فلا يكافئ معيب نسيب سليمة دنيئة ولا عجمي عفيف عربية فاسقة ولا فاسق حر عفيفة عتيقة ولا قن عفيف عالم حرة فاسقة دنيئة بل يكفي صفة النقص في المنع من الكفاءة إذ الفضيلة لا تجبرها ولا تمنع التعير بها. "وليس له تزويج ابنه الصغير أمة" لأنه مأمون العنت قال الزركشي: قد يمنع هذا في المراهق لأن شهوته إذ ذاك أعظم فإن قيل فعله ليس زنا قيل وفعل المجنون كذلك مع أنهم جوزوا له نكاح الأمة عند خوف العنت فهلا كان المراهق كذلك ا هـ ولك رده بأن وطء المجنون يشبه وطء العاقل إنزالا ونسبا وغيرهما بخلاف وطء المراهق فلا جامع بينهما, وادعاء أن شهوته إذ ذاك أعظم ممنوع لأنها شهوة كاذبة إذ لم تنشأ عن داع قوي وهو انعقاد المني "وكذا معيبة" بعيب يثبت الخيار فلا يصح النكاح "على المذهب" لأنه على خلاف الغبطة وكذا عمياء وعجوز ومقطوعة طرف كما في الأم واعتمده البلقيني والأذرعي ونقله عن خلائق من الأئمة وإنما صح تزويج المجبرة من نحو أعمى كما مر لأنه كفؤ وليس المدار في نكاحها إلا عليه إذ الملحظ ثم العار وهنا المصلحة ولأن تزويجها يفيدها وتزويجه يغرمه فاحتيط له أكثر "ويجوز" تزويجه "من لا تكافئه ببعض

ج / 3 ص -222- الخصال في الأصح" لأن الرجل لا يتغير باستفراش من لا تكافئه على أنه إذا بلغ يثبت له الخيار كما صرحا به.

فصل في تزويج المحجور عليه
"لا يزوج مجنون صغير" أي لا يجوز ولا يصح تزويجه إذ لا حاجة به إليه حالا وبعد البلوغ لا يدرى حاله بخلاف صغير عاقل فإن الظاهر حاجته إليه بعده ونقل ابن الرفعة عن ابن داود وأقره جواز تزويجه للخدمة وإنما يتجه في مراهق لأنه في النظر كبالغ كما مر ثم رأيت الزركشي ذكر أعم منه فقال قضية قولهم "لا مجال لحاجة تعهده وخدمته فإن للأجنبيات أن يقمن بها" أن هذا في صغير لم يطلع على عورات النساء أما غيره فيلحق بالبالغ في جواز تزويجه لحاجة الخدمة ا هـ "وكذا" لا يزوج مجنون "كبير" أي بالغ لأنه يغرم المهر والنفقة "إلا لحاجة" لشيء مما مر في مبحث وجوب تزويجه فيزوجه إن أطبق جنونه كما مر ثم مع ما خرج به الإمام فالجد فالسلطان وكولاية ماله إذا علم أن تزويجه للحاجة "فواحدة" يجب الاقتصار عليها لاندفاع الحاجة بها وفرض احتياج أكثر منها نادر فلم ينظروا إليه لكن يأتي في المخبل أنهم نظروا لحاجته مع ندرتها وبه يتأيد بحث أن الواحدة لو لم تعفه أو تكفه للخدمة زيد عليها بقدر حاجته وكالمجنون مخبل وهو من بعقله خلل وبأعضائه استرخاء ولا يحتاج للنكاح غالبا ومغلوب على عقله بنحو مرض لم يتوقع إفاقته منه. "وله" أي الأب فالجد "تزويج صغير عاقل" غير ممسوح "أكثر من واحدة" ولو أربعا إن رآه مصلحة لأن له من سعة النظر والشفقة ما يحمله على أن لا يفعل ذلك إلا لغرض صحيح ويؤخذ من نظرهم للشفقة أن من بينه وبين ابنه عداوة ظاهرة لا يفعل ذلك وهو نظير ما مر في المجبرة إلا أن يفرق بأن ولاية الإجبار أقوى لثبوتها مع الرشد مع إيقاعه لها بسببها فيما لا يمكنها الخلاص منه في الأثناء لأن العصمة ليست بيدها فاحتيط لذلك باشتراط عدم ظهور عداوة بينهما وإن كان اشتراط الكفاءة قد يغني عنه بخلافه هنا وفي ولاية المال. "ويزوج" جوازا "المجنونة" إن أطبق جنونها نظير ما مر "أب أو جد" إن فقد الأب أو انتفت ولايته "إن ظهرت مصلحة" كزيادة مهر وقضية تقييده كغيره بالظهور أنه لا يكفي أصل المصلحة والظاهر خلافه أخذا مما مر في التصرف في مال اليتيم إلا أن يفرق بنحو ما تقرر "ولا يشترط الحاجة" إلا في الوجوب كما مر بخلاف المجنون لأن تزويجه يغرمه "وسواء" في جواز تزويج الأب فالجد المجنونة للمصلحة "صغيرة وكبيرة ثيب وبكر" بلغت مجنونة أو عاقلة ثم جنت لأنه لا يرجى لها حالة تستأذن فيها والأب والجد لهما ولاية الإجبار في الجملة "فإن لم يكن" للصغيرة المجنونة "أب وجد لم تزوج في صغرها" ولو لغبطة إذ لا إجبار لغيرهما ولا حاجة في الحال "فإن بلغت زوجها" ولو ثيبا "السلطان" الشامل لمن مر "في الأصح" كما يلي مالها ويسن له مراجعة أقاربها - ولو نحو خال - وأقارب المجنون فيما مر تطييبا لقلوبهم "للحاجة" المار تفصيلها "لا لمصلحة" كنفقة ويؤخذ من جعل هذا مثالا للمصلحة أن الفرض فيمن لها منفق أو مال يغنيها عن الزوج

ج / 3 ص -223- وإلا كان الإنفاق حاجة أي حاجة "في الأصح" وسيأتي أن الزوج ولو معسرا يلزمه إخدام نحو المريضة مطلقا وغيرها إن خدمت في بيت أبيها ويتردد النظر في المجنونة هل هي كالمريضة أو لا وحينئذ لو احتيج لإخدام المجنونة ولم تندفع حاجتها إلا بالزوج اتجه أن للسلطان تزويجها لحاجة الخدمة إن جعلناها كالمريضة أو إن كانت تخدم لوجوب خدمتها على الزوج كما يزوج المجنون لحاجة الخدمة فيما مر بل هذا أولى لوجوب الخدمة هنا لإثم وإذا زوجت ثم أفاقت لم تتخير وقضية كلامه أن الوصي لا يزوج وهو المعتمد لقصور ولايته وبه فارق السلطان. "ومن حجر عليه بسفه" لبلوغه سفيها والحجر في هذا بمعنى دوامه وإن اختلف جنسه فإنه لا يحتاج لإنشائه أو طرو تبذير عليه بعد رشده ولا بد في هذا من إنشاء حجر والأصح تصرفه ومنه نكاحه وإن قلنا بأنه لا يزوج موليته لأن ولاية الغير يحتاط لها ما لا يحتاط لتصرف النفس "لا يستقل بنكاح" كي لا يفني ماله في مؤنه ولا يصح إقرار وليه عليه به ولا إقراره هو حيث لم يأذن له فيه وليه وإنما صح إقرار المرأة به لأنه يفيدها, ونكاحه يغرمه "بل ينكح بإذن وليه أو يقبل له الولي" النكاح بإذنه لصحة عبارته فيه بعد إذن الولي له ووليه في الأول الأب فالجد فوصي أذن له في التزويج على ما في العزيز لكنه ضعيف وإن أطال السبكي وغيره في اعتماده وفي الثاني القاضي أو نائبه ويشترط حاجته للنكاح بنحو ما مر في المجنون ولا يكتفى فيها بقوله بل لا بد من ثبوتها في الخدمة وظهور قرائن عليها في الشهوة ولا يزوج إلا واحدة فإن كان مطلاقا بأن طلق بعد الحجر أو قبله كما هو ظاهر ثلاث زوجات أو ثنتين وكذا ثلاث مرات ولو في زوجة واحدة على الأوجه سري أمة فإن تضجر منها أبدلت ولا يزاد له على حليلة وإن اتسع ماله نص عليه نعم يأتي هنا ما مر في المجنون والذي يتجه أنه يتعين الأصلح من التسري أو التزويج ما لم يرد التزويج بخصوصه لأن التحصين به أقوى منه بالتسري.
"تنبيه": ظاهر كلامهم هنا أن المطلاق يسرى وإن تكرر طلاقه لعذر لكنهم ذكروا في الإعفاف أن الأب إذا طلق لعذر أبدل زوجة أخرى وظاهره أنه لا فرق بين تكرر ذلك وعدمه فيمكن أن يقال بنظيره هنا ويمكن الفرق بأن الأب قوي العقل فيدرك العذر على حقيقته غالبا وهذا ضعيفه فلا يبعد أن يتخيل ما ليس بعذر عذرا نعم إن فرض ظهور العذر بقرائن قطعية عليه اتجه تساوي البابين وظاهر كلامهم ثم إنه إذا طلق لغير عذر ولو مرة لا يبدل بل يسرى فيحتمل مجيئه هنا ويحتمل الفرق بأن المؤن ثم على الغير فضيق على الأب أكثر منه على السفيه لأن المؤن من ماله.
"فإن أذن له" الولي "وعين امرأة" تليق به دون مهر "لم ينكح غيرها" فإن فعل لم يصح ولو بدون مهر المعينة بخلاف ما لو عين مهرا فنكح بأزيد منه أو أنقص لأنه تابع "وينكحها" أي المعينة "بمهر المثل" لأنه المرد الشرعي "أو أقل منه" لأن فيه رفقا به "فإن زاد عليه فالمشهور صحة النكاح بمهر المثل" أي بقدره "من المسمى" الذي نكح بعينه المأذون له في النكاح منه ويلغو ما زاد لأنه تبرع من سفيه وقال ابن الصباغ القياس بطلان المسمى جميعه لأنها لم ترض إلا بجميعه وترجع بمهر المثل أي من نقد البلد في

ج / 3 ص -224- ذمته واعتمده البلقيني وأراد بالمقيس عليه نكاح الولي له بالأزيد الآتي قريبا وفرق الغزي بما حاصله أن تصرف الولي وقع للغير مع كونه مخالفا للشرع والمصلحة فبطل المسمى من أصله, والسفيه هنا تصرف لنفسه وهو يملك أن يعقد بمهر المثل فإذا زاد بطل في الزائد كشريك باع مشتركا بغير إذن شريكه ويأتي في الصداق أنه لو نكح لطفله بفوق مهر المثل أو أنكح موليته القاصرة أو التي لم تأذن بدونه فسد المسمى وصح النكاح بمهر المثل أي في الذمة من نقد البلد فيوافق ما هنا في ولي السفيه ووقع هنا في شرح الروض صحته بقدره من المسمى في هذه الثلاثة وفيه نظر واضح لما تقرر في ولي السفيه الآتي في ولي الصغير مع أن ذلك لا يأتي في الأخيرتين لأن الفرض فيهما أنه بدون مهر المثل إلا إن أريد من جنس المسمى. "ولو قال: له انكح بألف ولم يعين امرأة نكح بالأقل من ألف ومهر مثلها" لامتناع الزيادة على إذن الولي وعلى مهر المنكوحة فإذا نكح امرأة بألف وهو مساو لمهر مثلها أو ناقص عنه صح به أو أزيد منه صح بمهر المثل منه خلافا لابن الصباغ ولغا الزائد وإن كانت الزوجة سفيهة كما يصرح به كلامهم وإن خالفه الأذرعي وغيره ويوجه بأنه ممنوع من الزائد فرجع للمرد الشرعي وإن لم ترض به المرأة لا من أصل التسمية فوجب قدر مهر المثل من المسمى فهما حيثيتان مختلفتان أعطوا كلا منهما حكمها أو نكحها بأكثر من الألف بطل النكاح إن نقص الألف عن مهر مثلها لتعذر صحته بالمسمى وبمهر المثل لأن كلا منهما أزيد من المأذون فيه والأصح بمهر المثل لأنه أقل من المأذون فيه أو مساو له أو بأقل من ألف والألف مهر مثلها, أو أقل صح بالمسمى - لأنه أقل من مهر المثل أو أكثر صح بمهر المثل إن نكح بأكثر منه وإلا فبالمسمى أما إذا عين له قدرا وامرأة ك انكح فلانة بألف فإن كان الألف مهر مثلها أو أقل فنكحها به أو بأقل منه صح بالمسمى لأنه لم يخالف الإذن بما يضره أو بأكثر منه لغا الزائد في الأولى لزيادته على مهر المثل وانعقد به لموافقته للمأذون فيه وبطل النكاح في الثانية لتعذره بالمسمى وبمهر المثل لأن كلا منهما أزيد من المأذون فيه نظير ما مر أو أكثر منه فالإذن باطل من أصله, وقول الزركشي كالأذرعي "القياس صحته بمهر المثل كما لو قبل له الولي بزيادة عليه" يرد بأن قبول الولي وقع مشتملا على أمرين مختلفي الحكم لا ارتباط لأحدهما بالآخر فأعطينا كلا حكمه وهو صحة النكاح إذ لا مانع له وبطلان المسمى لوجود مانعه وهو الزيادة على مهر المثل وأما قبول السفيه فقارنه مانع من صحته وهو انتفاء الإذن لمجوز له من أصله ولا يقال بصحته في قدر مهر المثل لما مر آنفا في رد كلام ابن الصباغ ولما يأتي في بما شئت. "ولو أطلق الإذن" بأن قال: انكح ولم يعين امرأة ولا قدرا "فالأصح صحته" لأن له مردا كما قال "وينكح بمهر المثل" لأنه المأذون فيه شرعا أو بأقل منه فإن زاد لغا الزائد "من تليق به" من حيث المصرف المالي فلو نكح من يستغرق مهر مثلها ماله لم يصح النكاح كما اختاره الإمام وقطع به الغزالي لانتفاء المصلحة فيه خلافا للإسنوي ويظهر أنه لو لم يستغرقه وكان الفاضل تافها بالنسبة إليه عرفا كان كالمستغرق ولو زوج الولي المجنون بهذه لم يصح على الأوجه لاعتبار الحاجة فيه كالسفيه وهي تندفع بدون

ج / 3 ص -225- هذه بخلاف تزويجه للصغير العاقل فإنه منوط بالمصلحة في ظن الولي وقد تظهر له في نكاحها ومن ثم جاز له أن يزوجه بأربع كما مر.
"تنبيه": قوله: لانتفاء المصلحة فيه تبعت فيه شرح المنهج ولا ينافيه قوله في شرح الروض تبعا للروضة عن الإمام والغزالي لم يصح بل يتقيد بالمصلحة قال الزركشي ولا شك أن الاستغراق لا ينافي المصلحة فإنه قد يكون كسوبا أو المهر مؤجلا ا هـ وذلك لأن انتفاء المصلحة في هذه الصورة هو الغالب فلا نظر لهذا الأمر النادر على أن النظر للكسب في المستقبل بعد خروج ما في يده بعيد وكذا للتأجيل لأنه بصدد الحلول والاحتياج فساغ نفي المصلحة من أصلها لكن الذي يتجه النظر لقرائن حاله الغالبة فإن شهدت باضطراره لنكاحها بخصوصها مع عدم تأثره بفقد ما بيده صح النكاح وإلا فلا ولو قال له: انكح من شئت بما شئت لم يصح لأنه رفع للحجر بالكلية فبطل الإذن من أصله ومن ثم لم يتأت فيه تفريق الصفقة وليس لسفيه أذن له في نكاح توكيل فيه لأن حجره لم يرفع إلا عن مباشرته.
"فإن قبل له وليه اشترط إذنه في الأصح" لما مر من صحة عبارته هنا "ويقبل" له "بمهر المثل فأقل" كالشراء له "فإن زاد صح النكاح بمهر المثل" ولغت الزيادة لأنه ليس أهلا للتبرع وبطل المسمى من أصله كما مر آنفا بما فيه "وفي قول يبطل" النكاح كما لو اشترى له بأكثر من ثمن المثل ويجاب بأنه يلزم من بطلان الثمن بطلان البيع إذ لا مرد له بخلاف النكاح. "ولو نكح السفيه" السابق وهو المحجور عليه "بلا إذن" من وليه الشامل للحاكم عند فقد الأصل أو امتناعه وإن تعذرت مراجعة السلطان "فباطل" نكاحه لإلغاء عبارته فيفرق بينهما قال ابن الرفعة هذا إذا لم ينته إلى خوف العنت وإلا فالأصح صحة نكاحه كامرأة لا ولي لها بل أولى "فإن وطئ" منكوحته الرشيدة المختارة "لم يلزمه شيء" أي حد قطعا للشبهة ومن ثم لحقه الولد ولا مهر ظاهرا ولو بعد فك الحجر وإن لم تعلم سفهه لأنها مقصرة بترك البحث مع كونها سلطته على بضعها بخلافه باطنا بعد فك الحجر عنه كما نص عليه في الأم واعتمدوه بخلاف صغيرة ومجنونة ومكرهة ومزوجة بالإجبار ونائمة فيجب مهر المثل إذ لا يصح تسليطهن ومن ثم لو كملت بعد العقد وعلمت سفهه ومكنته مطاوعة لم يجب لها شيء كما هو ظاهر وكذا سفيهة حالة الوطء فيجب لها مهر المثل أيضا كما أفتى به المصنف وإن علمت الفساد وطاوعته واعترض بالاعتداد بإذن السفيه في الإتلاف البدني ولهذا لو قال سفيه لآخر اقطع يدي فقطعه هدر ويرد بأن البضع مقوم بالمال شرعا ابتداء فلم يكن لإذنها مع سفهها دخل فيه بخلاف نحو اليد "وقيل" يلزمه "مهر المثل" لئلا يخلو الوطء عن مقابل "وقيل" يلزمه "أقل متمول" حذرا من الخلو المذكور. "ومن حجر عليه بفلس صح نكاحه" كما قدمه في الفلس وأعاده هنا توطئة لما بعده وذلك لصحة عبارته وله ذمة "ومؤن النكاح في كسبه لا فيما معه" لتعلق حق الغرماء به مع اختياره لإحداثها بخلاف الولد المتجدد فإن لم يكن له كسب ففي ذمته ولها الفسخ بإعساره بشرطه وبحث تخيرها إن جهلت فلسه ضعيف. "ونكاح عبد" ولو

ج / 3 ص -226- مدبرا ومبعضا ومكاتبا ومعلقا عتقه بصفة "بلا إذن سيده" ولو أنثى "باطل" للحجر عليه وللخبر الصحيح "أيما مملوك تزوج بغير إذن سيده فهو عاهر" وقول الأذرعي يستثنى من ذلك ما لو منعه سيده فرفعه لحاكم يرى إجباره فأمره فامتنع فأذن له الحاكم أو زوجه فإنه يصح جزما كما لو عضل الولي فيه نظر لأنه إن أراد صحته على مذهب ذلك الحاكم لم يصح الاستثناء أو على مذهبنا فلا وجه له وأفهم ما تقرر أن الموقوف كله أو بعضه على جهة يتعذر تزويجه وإذا بطل لعدم الإذن تعلق مهر المثل بذمته فقط ويتجه أن محله في غير نحو الصغيرة وإلا تعلق برقبته نظير ما مر في السفيه ثم رأيت الأذرعي بحثه وجزم الأنوار كالإمام في وطئه أمة غير مأذونه أيضا بتعلقه برقبته وقال الزركشي وغيره بل بذمته "و" نكاحه "إذنه". أي السيد الرشيد غير المحرم نطقا ولو أنثى بكرا "صحيح" لمفهوم الخبر "وله إطلاق الإذن" فينكح حرة أو أمة ببلده وغيرها نعم للسيد منعه من الخروج إليها خلافا لمن وهم فيه "وله تقييده بامرأة" معينة "أو قبيلة أو بلد ولا يعدل عما أذن فيه" وإلا بطل وإن كان مهر المعدول إليها أقل من مهر المعينة نعم لو قدر له مهرا فزاد أو زاد على مهر المثل عند الإطلاق صحت الزيادة ولزمت ذمته فيتبع بها إذا عتق لأن له ذمة صحيحة بخلاف ما مر في السفيه ويؤخذ منه أن الكلام في العبد الرشيد ومحل ما ذكر في صورة التقدير إن لم ينهه عن الزيادة وإلا بطل النكاح لأنه غير مأذون فيه حينئذ ولا يحتاج إلى إذن في الرجعة بخلاف إعادة البائن ولو نكح فاسدا نكح صحيحا بلا إنشاء إذن لأن الفاسد لم يتناوله الإذن الأول, و رجوعه عن الإذن كرجوع الموكل وكذا ولي السفيه كما هو ظاهر. "والأظهر أنه ليس للسيد إجبار عبده على النكاح" صغيرا كان أو كبيرا بسائر أقسامه السابقة لأنه يلزم ذمته مالا كالكتابة واقتضى كلامهما في مواضع ترجيح مقابله في الصغير وأطال الإسنوي فيه وإنما أجبر الأب الابن الصغير لأنه قد يرى تعين المصلحة له حينئذ الواجب عليه رعايتها "ولا عكسه" أي لا يجبر السيد على نكاح قنه بأقسامه السابقة أيضا إذا طلبه منه في الأظهر لأنه يشوش عليه مقاصد الملك وفوائده كتزويج الأمة "وله إجبار أمته" التي يملك جميعها ولم يتعلق بها حق لازم على النكاح لكن ممن يكافئها في جميع ما مر وإلا لم يصح بغير رضاها نعم له إجبارها على رقيق ودنيء النسب إذ لا نسب لها وإنما صح بيعها لغير الكفؤ ولو معيبا ولزمها تمكينه على الأصح عند المتولي لأن الغرض الأصلي من الشراء المال ومن النكاح التمتع "بأي صفة كانت" لأن النكاح يرد على منافع البضع وهي ملكه ولانتفاعه بمهرها ونفقتها بخلاف العبد أما المبعضة والمكاتبة فلا يجبرهما كما لا يجبرانه ومر أنه ليس للراهن تزويج مرهونة لزم رهنها إلا من مرتهن ومثلها جانية تعلق برقبتها مال وهو معسر وإلا صح وكان اختيارا للفداء وإنما لم يصح البيع حينئذ لأنه مفوت للرقبة وصح العتق لتشوف الشارع إليه وكذا لا يجوز لمفلس تزويج أمة بغير إذن الغرماء ولا لسيد تزويج أمة تجارة عامل قراضه بغير إذنه لأنه ينقص قيمتها فيتضرر به العامل وإن لم يظهر به ربح أو تجارة قنه المأذون له المدين بغير إذنه وإذن الغرماء "فإن طلبت" منه أن يزوجها "لم يلزمه تزويجها" مطلقا لنقص قيمتها ولفوات

ج / 3 ص -227- استمتاعه بمن تحل له "وقيل: إن حرمت عليه" مؤبدا وألحق به ما إذا كان امرأة "لزمه" إجابتها تحصينا لها. "وإذا زوجها" أي الأمة سيدها "فالأصح أنه بالملك لا بالولاية" لأن التصرف فيما يملك استيفاؤه ونقله إلى الغير إنما يكون بحكم الملك كاستيفاء المنافع ونقلها بالإجارة "فيزوج" على الأول مبعض أمته خلافا للبغوي كما مر و "مسلم أمته الكافرة" التي تحل من قن وحر كتابي بخلاف المرتدة - إذ لا تحل بحال - ونحو المجوسية والوثنية على أحد وجهين رجحه بعضهم لأنه لا يملك الاستمتاع بهما والأوجه ما رجحه الجلال البلقيني وشراح الحاوي بل نص عليه الشافعي رضي الله عنه أنه يزوجهما بكافر قن أو حر بناء على حلهما له الآتي عن السبكي ترجيح خلافه كما يزوج محرمه بنحو رضاع وإن لم يكن له عليها ولاية من جهة أخرى خلافا لما وهم فيه شارح أما الكافر فلا يزوج أمته المسلمة على ما مر لأنه ممنوع من كل تصرف فيها إلا إزالة ملكه عنها "وفاسق" أمته كما يؤجرها "ومكاتب" كتابة صحيحة أمته لكن بإذن سيده وليس للسيد الاستقلال بتزويجها كعبده. "ولا يزوج ولي عبد" موليه من "صبي" ومجنون وسفيه ذكرا وأنثى لعدم المصلحة فيه بانقطاع كسبه عنه ولم ينظروا إلى أنها ربما تظهر مع تزويجه لندرته "ويزوج" ولي النكاح والمال وهو الأب فالجد فالسلطان "أمته" إجبارا التي يزوجها المولي بتقدير كماله "في الأصح" إذا ظهرت الغبطة فيه اكتسابا للمهر والنفقة نعم لا بد من إذن السفيه في نكاح أمته وخرج بوليهما أمة صغيرة عاقلة ثيب فلا تزوج وأمة صغير وصغيرة مجنونة فلا يزوجها السلطان ولا يجبر الولي على نكاح أمة المولى.

باب ما يحرم من النكاح
بيان لما أي النكاح المحرم لذاته لا لعارض كالإحرام وحينئذ ساوت هذه الترجمة ترجمة الروضة وأصلها بباب موانع النكاح ومنها اختلاف الجنس فلا يصح لإنسي نكاح جنية وعكسه كما عليه أكثر المتأخرين خلافا للقمولي وآخرين لأن الله تعالى امتن علينا بجعل الأزواج من أنفسنا ليتم السكون إليها والتأنس بها وذلك يستلزم ما ذكر وإلا لفات ذلك الامتنان وفي حديث فيه ابن لهيعة وحديثه حسن نهى رسول الله صلى الله عليه وسلم عن نكاح الجن وعلى الثاني يثبت سائر أحكام النكاح لكن بالنسبة للإنسي فقط فيما يظهر لأنهم وإن كلفوا بفروع شريعتنا إجماعا معلوما من الدين بالضرورة لكنا لا ندري تفاصيل تكاليفهم نعم ظاهر كلام أئمتنا أن العبرة في الإنسيين إذا اختلف مقلدهما وتعارض غرضاهما ولم يترافعا لحاكم باعتقاد الزوج لا الزوجة فيمكن أن يجري ذلك هنا إن أمكن فإن قلت: ما ذكر فيما إذا اختلف اعتقادهما فرأى حل الوطء وهي حرمته أنها تمكنه ينافيه ما يأتي في مسائل الثديين أن له الطلب وعليها الهرب قلت: لا ينافيه لأن ذاك كما دل عليه كلامهم ثم في ظاهر يحرمها عليه في اعتقادهما وباطن لا يحرمها عليه في اعتقادهما ويؤيده قولهم لو صدقته جاز لها تمكينه ثم رأيت ما يؤيد ذلك أو يصرح به وهو ما في قواعد الزركشي من أن للزوج غير الحنفي منع زوجته الحنفية من تناول نبيذ

ج / 3 ص -228- تعتقد إباحته رعاية لحقه ا هـ فإن قلت لا تأييد فيه لأن منعها من ذلك لا يلزم عليه ارتكابها محرما في اعتقادها بخلاف نحو وطء حنفي شافعية بعد انقطاع الحيض وقبل الغسل, قلت: تمكينها له - حيث اعتبر اعتقاده - قهري عليها فلا حرمة فيه حتى في اعتقادها والكلام في نحو التمتع وما يحصل به نحو النشوز والتقذر المنافي لكمال التمتع لا فيما عدا ذلك مما يترتب عليه ضررها الذي لا يحتمل ككونه مالكيا يمس الكلب رطبا ثم يريد مسها وهي شافعية فيمنع من ذلك لأنه لا حاجة به إليه مع سهولة إزالته.
"فائدة". الجن أجسام هوائية أو نارية أي يغلب عليهم ذلك فهم مركبون من العناصر الأربعة كالملائكة على قول وقيل: أرواح مجردة وقيل نفوس بشرية مفارقة عن أبدانها وعلى كل فلهم عقول وفهم ويقدرون على التشكل بأشكال مختلفة وعلى الأعمال الشاقة في أسرع زمن وصح خبر أنهم ثلاثة أصناف ذوو أجنحة يطيرون بها وحيات وآخرون يحلون ويظعنون ونوزع في قدرتهم على التشكل باستلزامه رفع الثقة بشيء فإن من رأى ولو ولده يحتمل أنه جني تشكل به ويرد بأن الله تعالى تكفل لهذه الأمة بعصمتها عن أن يقع فيها ما يؤدي لمثل ذلك المترتب عليه الريبة في الدين ورفع الثقة بعالم وغيره فاستحال شرعا الاستلزام المذكور قال الشافعي رضي الله عنه ومن زعم أنه رآهم ردت شهادته وعزر لمخالفته القرآن وكان المصنف أخذ منه قوله من منع التفضيل بين الأنبياء عزر لمخالفته القرآن وحمل بعضهم كلام الشافعي على زاعم رؤية صورهم التي خلقوا عليها ولما عرف البيضاوي الجن في تفسير {قُلْ أُوحِيَ} بنحو ما مر قال وفيه دليل على أنه صلى الله عليه وسلم ما رآهم ولم يقرأ عليهم وإنما اتفق حضورهم في بعض أوقات قراءته فسمعوها فأخبره الله تعالى بذلك ا هـ وكأنه لم يطلع على الأحاديث الصحيحة الكثيرة المصرحة برؤيته صلى الله عليه وسلم لهم وقراءته عليهم وسؤالهم منه الزاد لهم ولدوابهم على كيفيات مختلفة ولا يسقط عنا ما كلفنا به من نحو إقامة الجمعة أو فروض الكفايات بفعلهم لما مر أنهم وإن أرسل إليهم صلى الله عليه وسلم وكلفوا بشرعه إجماعا ضروريا فيكفر منكره لهم تكاليف اختصوا بها لا تعلم تفاصيلها ولا ينافي هذا إجراء غير واحد عليهم بعض الأحكام كانعقاد الجمعة بهم معنا وصحة إمامتهم لنا والجمهور على أن مؤمنيهم يثابون ويدخلون الجنة وقول أبي حنيفة والليث لا يدخلونها وثوابهم النجاة من النار بالغوا في رده على أنه نقل عن أبي حنيفة أنه أخذ دخولهم من قوله تعالى {لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ} [الرحمن: 56] ومنها غير ذلك. وهو إما مؤبد وإما غيره وأسباب المؤبد قرابة ورضاع ومصاهرة لآية النساء {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} [النساء: 23] مع آية الأحزاب {وَبَنَاتِ عَمِّكَ} [الأحزاب: 50] إلى آخرهما وأخصر ضابط للقرابة أنه يحرم جميع من شملته ما عدا ولد العمومة وولد الخؤولة فحينئذ "تحرم الأمهات" أي نكاحهن وكذا جميع ما يأتي إذ الأعيان لا توصف بحل ولا حرمة على الأصح وقيل التقدير وطؤهن فيحد بوطء مملوكته المحرم على هذا إذ لا شبهة بعد النص على تحريم الوطء دون الأول والخلاف في غير الأم فهي يحد بوطئها اتفاقا إذ لا يتصور وطؤها وهي مملوكة

ج / 3 ص -229- هذا حاصل ما ذكره الزركشي وفيه نظر ظاهر لأن الإجماع على تحريم الوطء مطلقا المعلوم ضرورة بمنزلة النص عليه بل أقوى وقد صرحوا بنفي الحد مع ذلك فاقتضى ضعف ذلك التفريع كما أطلقه في الأم إذ يتصور ملك ولدها لها كالمكاتب "وكل من ولدتك أو ولدت من ولدك" وهي الجدة من الجهتين وإن علت "فهي أمك" حقيقة عند عدم الواسطة ومجازا عند وجودها على الأصح وحرمة أزواجه صلى الله عليه وسلم لكونهن أمهات المؤمنين في الاحترام فهي أمومة غير ما نحن فيه. "والبنات" ولو احتمالا كالمنفية باللعان ومن ثم لو أكذب نفسه لحقته ومع النفي لا يثبت لها من أحكام النسب سوى تحريم نكاحها على الأوجه سواء في تحريمه أعلم دخوله بأمها أم لا ومن عبر بقوله وإن لم يدخل بأمها أراد ذلك إذ لو علم عدم دخوله بها لم تلحقه فلا يحتاج لنفي "وكل من ولدتها أو ولدت من ولدها" وإن سفل "فهي بنتك" حقيقة ومجازا نظير ما مر "قلت والمخلوقة من" ماء "زناه تحل له" لأنها أجنبية عنه إذ لا يثبت لها توارث ولا غيره من أحكام النسب وقيل: تحرم إن أخبره نبي كعيسى وقت نزوله بأنها من مائه ويرد بأن الشارع قطع نسبتها عنه كما تقرر فلا نظر لكونها من ماء سفاحه نعم يكره له نكاحها للخلاف فيها "ويحرم على المرأة" وعلى سائر محارمها "ولدها من زنا والله أعلم" إجماعا لأنه بعضها وانفصل منها إنسانا ولا كذلك المني ومن ثم أجمعوا هنا على إرثه وبه اتضح فرق البلقيني بأنه علم تصرف الشارع في نسبة الولد للواطئ فلم يثبتها إلا بنكاح أو شبهة لا للموطوءة بل ألحقه بها في الكل. "والأخوات" من جهة أبويك أو أحدهما نعم لو زوجه الحاكم مجهولة ثم استلحقها أبوه بشرطه ولم يصدقه هو ثبتت أخوتها له وبقي نكاحه نص عليه وبه تندفع مخالفة جمع فيه وممن جرى على الأول العبادي وكذا القاضي مرة قالوا وليس لنا من ينكح أخته في الإسلام غير هذا ولو أبانها لم تحل له وكذا لو استلحق زوج بنته المجهول المجنون أو الصغير ولم يصدقه هو بعد كماله على ما فيه مما بينته في شرح الإرشاد فراجعه "وبنات الإخوة والأخوات وإن سفلن, والعمات والخالات وكل من هي أخت ذكر ولدك" وإن علا من جهة الأب أو الأم سواء أخته لأبويه أو أحدهما "فعمتك أو أخت أنثى ولدتك" وإن علت من جهة الأب أو الأم سواء أختها لأبويها أو أحدهما "فخالتك" وعلم مما مر أن الأخصر من هذا كله أن يقال: يحرم كل قريب إلا ما دخل في ولد العمومة أو الخؤولة. "ويحرم هؤلاء السبع بالرضاع أيضا" أي كما حرمن بالنسب للنص على الأمهات والأخوات في الآية وللخبر المتفق عليه "يحرم من الرضاع ما يحرم من النسب" وفي رواية "ما يحرم من الولادة" "وكل من أرضعتك أو أرضعت من أرضعتك أو" أرضعت "من ولدك" ولو بواسطة "أو ولدت مرضعتك أو" ولدت أو أرضعت "ذا" أي صاحب "لبنها" شرعا كحليل المرضعة الذي اللبن له وإن ولدته بواسطة "فأم رضاع وقس" بذلك "الباقي" من السبع المحرمة بالرضاع فالمرتضعة بلبنك أو بلبن فرعك ولو رضاعا وبنتها كذلك وإن سفلت بنت رضاع, والمرتضعة بلبن أبيك أو أمك ولو رضاعا ومولودة أحدهما رضاعا أخت رضاع, وبنت ولد المرضعة أو الفحل نسبا أو رضاعا وإن سفلت

ج / 3 ص -230- ومرتضعة بلبن أخيك أو أختك وبنتها نسبا أو رضاعا وإن سفلت وبنت ولد أرضعته أمك أو ارتضع بلبن أبيك نسبا أو رضاعا وإن سفلت بنت أخ أو أخت رضاع, وأخت فحل أو مرضعة وأخت أصلهما نسبا أو رضاعا ومرتضعة بلبن أصل نسبا أو رضاعا عمة رضاع أو خالته. "ولا تحرم عليك من أرضعت أخاك" أو أختك وإنما حرمت أم أخيك نسبا لأنها أمك أو موطوءة أبيك "و" لا من أرضعت "نافلتك" أي ولد ولدك لأنها كالتي قبلها أجنبية عنك وحرمت أمه نسبا لأنها بنت أو موطوءة ابن "ولا أم مرضعة ولدك" لذلك وهي نسبا أم موطوءتك "وبنتها" أي المرضعة لذلك وهي نسبا بنت أو ربيبة فعلم أن هذه الأربعة لا تستثنى من قاعدة يحرم من الرضاع ما يحرم من النسب لما علمت أن سبب انتفاء التحريم عنهن رضاعا انتفاء جهة المحرمية نسبا فلذا لم يستثنها كالمحققين فاستثناؤها في كلام غيرهم صوري وزيد عليها أم العم وأم العمة وأم الخال وأم الخالة وأخ الابن فهؤلاء أيضا يحرمن نسبا لا رضاعا لما تقرر وصورة الأخيرة امرأة لها ابن ارتضع من أجنبية ذات ابن فلها نكاح أخي ابنها رضاعا وإن حرم نسبا لكونه ابنها أو ابن زوجها وهي من هذه الحيثية غير أم الأخ المذكورة في المتن. و "لا" يحرم عليك أيضا "أخت أخيك" الذي من النسب أو الرضاع "بنسب ولا رضاع" متعلق بأخت بدليل قوله "وهي" نسبا "أخت أخيك لأبيك لأمه" بأن كان لأم أخيك لأبيك بنت من غير أبيك "وعكسه" أي أخت أخيك لأمك لأبيه بأن كان لأبي أخيك لأمك بنت من غير أمك ورضاعا أخت أخيك لأب أو أم رضاعا بأن أرضعتهما أجنبية عنك.
"فرع" ادعت أمة أنها أخته رضاعا فإن كان قبل أن يملكها حرمت عليه وكذا بعده وقبل التمكين بل وبعد تمكين مع نحو صغر كما هو ظاهر بخلافه بعد تمكين معتبر إلا إن ادعت غلطا أو نسيانا أخذا مما في الروضة قبيل الصداق أن الزوجة لو ادعت ذلك قبل قولها بالنسبة لتحليفه على نفيه أي فإن نكل حلفت وانفسخ النكاح وبخلاف ما لو ادعت أنها أخته نسبا وفرق بأن النسب لا يثبت بقول النساء بخلاف الرضاع فكذا التحريم به ويؤيده إطلاق الروضة وغيرها أن أمته لو منعته وقالت وطئني نحو أبيك قبل قوله بيمينه لأن الأصل عدم وطئه ا هـ فهذا مثل النسب بجامع أن كلا لا يثبت بقول النساء فلا يثبت بقولها بخلاف الرضاع وبهذا المذكور عن الروضة وغيرها الشامل لما إذا مكنته أو لا يندفع إلحاق بعضهم دعوى وطء نحو الأب بالرضاع في تفصيله المذكور. "ويحرم" عليك بالمصاهرة "زوجة من ولدت" وإن سفل من نسب أو رضاع "أو ولدك" وإن علا "من نسب أو رضاع" لقوله تعالى {وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ} [النساء: 23] ومنطوق خبر يحرم من الرضاع السابق يعين حمل "من أصلابكم" على أنه لإخراج زوجة المتبنى دون ابن الرضاع ولقوله تعالى {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ} [النساء: 22]. "و" يحرم عليك "أمهات زوجتك منهما" أي النسب أو الرضاع ولو لطفلة طلقتها وإن علون وإن لم تدخل بها لإطلاق قوله تعالى {وَأُمَّهَاتُ نِسَائِكُمْ} [النساء: 23] وحكمته ابتلاء الزوج بمكالمتها والخلوة بها لترتيب أمر الزوجة فحرمت كسابقتيها بنفس العقد ليتمكن من ذلك

ج / 3 ص -231- ولا كذلك البنت نعم يشترط حيث لا وطء صحة العقد لأن الفاسد لا حرمة له ما لم ينشأ عنه وطء أو استدخال لأنه حينئذ وطء شبهة واستدخال وهو محرم كما يأتي "وكذا بناتها" أي زوجتك ولو بواسطة سواء بنات ابنها وبنات بنتها وإن سفلن "إن دخلت بها" بأن وطئتها في حياتها ولو في الدبر وإن كان العقد فاسدا وكذا إن استدخلت ماءك المحترم في حال نزوله وإدخاله إذ هو كالوطء في أكثر أحكامه في هذا الباب وغيره لقوله تعالى {وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ} [النساء: 23] الآية ولم يعد "دخلتم" لأمهات نسائكم أيضا وإن اقتضته قاعدة الشافعي من رجوع الوصف ونحوه لسائر ما تقدمه لأن محله إن اتحد العامل وهو هنا مختلف إذ عامل نسائكم الأولى الإضافة والثانية حرف الجر ولا نظر مع ذلك لاتحاد عملهما خلافا للزركشي لأن اختلاف العامل يدل على استقلال كل بحكم ومجرد الاتفاق في العمل لا يدل على ذلك كما هو واضح, وذكر الحجور للغالب فلا مفهوم له.
"تنبيه" لم ينزلوا الموت هنا منزلة الوطء بخلافه في الإرث وتقرير المهر ويوجه بأن التنزيل هنا يلزم عليه أن العقد محرم وهو خلاف النص ولا كذلك ثم للنص فيه على أن الموت موجب للإرث والتقرير, وسره من جهة المعنى أن المطلوب من البنت لو حلت الوطء وتوابعه فلم يحرمه إلا ما هو من جنسه في الأم لإمكانه وعدلوا عن ذلك في الأمهات لما مر, والمقصود فيهما المال ولا جنس له فأدير الأمر فيه على مقرر لموجبه الذي هو العقد وهو الموت أو الوطء المؤكد لذلك الموجب.
"من وطئ امرأة" حية وهو واضح "بملك" ولو في الدبر وإن كانت محرمة عليه أبدا كما يأتي عن أصل الروضة "حرم عليه أمهاتها وبناتها وحرمت على آبائه وأبنائه" إجماعا وتثبت هنا المحرمية أيضا "وكذا" الحية "الموطوءة" ولو في الدبر "بشبهة" إجماعا أيضا لكن لا يثبت بها محرمية لعدم الاحتياج إليها ثم المعتبر هنا أي في تحريم المصاهرة وفي لحوق النسب ووجوب العدة أن تكون شبهة "في حقه" كأن وطئها بفاسد نكاح وكظنها حليلته وكونها مشتركة أو أمة فرعه وكوطئها بجهة قال بها عالم يعتد بخلافه وإن علمت "قيل أو" توجد شبهة في "حقها" كأن ظنته حليلها أو كان بها نحو نوم وإن علم فعلى هذا بأيهما قامت الشبهة أثرت نعم المعتبر في المهر شبهتها فقط ومنها أن توطأ في نكاح بلا ولي وإن اعتقدت التحريم فليست مستثناة خلافا للبلقيني لما مر أن معتقد تحريمه لا يحد للشبهة ولا أثر لوطء خنثى لاحتمال زيادة ما أولج به أو فيه.
"تنبيه" مر أن الاستدخال كالوطء بشرط احترامه حالة الإنزال ثم حالة الاستدخال بأن يكون لها شبهة فيه وحينئذ فيشكل بتأثير وطء شبهته وحده إلا أن يجاب بقوة الوطء أو بأنه في حالة الوطء تعارض شبهته وتعمدها فغلبت شبهته لأنها أقوى لكونها أخرجت ماءه عن السفاح حال وصوله للرحم وثم لا تعارض حال الإدخال فأثر علمها بحرمته ويؤيد ذلك قولهم لا يثبت بالاستدخال بشرطه إلا النسب والمصاهرة والعدة وكذا الرجعة على

ج / 3 ص -232- المعتمد بخلاف نحو الإحصان والتحليل, وغير المحترم كماء زنا الزوج لا يثبت به شيء وقال البغوي يثبت قياسا على من وطئ زوجته يظن أنه يزني بها وردوه بأن هذا الوطء ليس بزنا في نفس الأمر بخلافه في مسألتنا ولقوة ذلك الإشكال اعتمد بعضهم ما ليس بمعتمد وهو أنه لا يشترط الاحترام إلا في حالة الإنزال واستدل بقول غيره لو أنزل في زوجته فساحقت بنته فحبلت منه لحقه الولد وكذا لو مسح ذكره بحجر بعد إنزاله فيها فاستنجت به أجنبية فحبلت منه ا هـ.
"تنبيه آخر": أطلق جمع متقدمون حرمة وطء الشبهة وغيرهم حله وكلاهما عجيب لأنه إن أريد شبهة المحل كالمشتركة فهو حرام إجماعا أو شبهة الطريق كأن قال بحله مجتهد يقلد فإن قلده وصف بالحل وإلا فبالحرمة اتفاقا فيهما بل إجماعا أيضا أو شبهة الفاعل كأن ظنها حليلته فهذا غافل وهو غير مكلف اتفاقا ومن ثم حكي الإجماع على عدم إثمه وإذا انتفى تكليفه انتفى وصف فعله بالحل والحرمة وهذا محمل قولهم وطء الشبهة لا يوصف بحل ولا حرمة.
"لا المزني بها" فلا يثبت لها ولا لأحد من أصولها وفروعها حرمة مصاهرة بالزنا الحقيقي بخلافه من نحو مجنون أو مكره عليه لأن الله تعالى امتن على عباده بالنسب والصهر ولأنه لا حرمة له "وليست مباشرة" بسبب مباح كمفاخذة "بشهوة كوطء في الأظهر" لأنها لا توجب عدة فكذا لا توجب حرمة قال الزركشي ويرد عليه لمس الأب أمة ابنه فإنها تحرم لما له من الشبهة في ملكه بخلاف لمس الزوجة ذكره الإمام ا هـ وفيه نظر بل الذي دل عليه كلامهم أنه لا يحرم إلا وطؤه. "ولو اختلطت محرم" بنسب أو رضاع أو مصاهرة أو محرمة بسبب آخر كلعان أو توثن, ومنهم من تكلف وضبط المتن بالضم وتشديد الراء ليشمل ذلك "بنسوة قرية كبيرة" بأن كن غير محصورات "نكح" إن شاء "منهن" وإن قدر بسهولة على متيقنة الحل مطلقا خلافا للسبكي رخصة له من الله تعالى. وحكمة ذلك أنه لو لم يبح له ذلك ربما انسد عليه باب النكاح فإنه وإن سافر لبلد لا يأمن مسافرتها إليها وينكح إلى أن يبقى محصور على ما رجحه الروياني وعليه فلا يخالفه ترجيحهم في الأواني أنه يأخذ إلى بقاء واحدة لأن النكاح يحتاط له أكثر من غيره وأما الفرق بأن ذاك يكفي فيه الظن فيباح المظنون مع القدرة على المتيقن بخلافه هنا فغير صحيح لما تقرر من حل المشكوك فيها مع وجود اللواتي تحل يقينا ويأتي حل مخيرته بالتحليل وانقضاء عدتها وإن ظن كذبها ومر في مبحث الصيغة ما له تعلق بذلك على أن زوال يقين اختلاط المحرم بالنكاح منهن يضعف التقييد بالمحصورات ويقوي القياس على الأواني وعدم النظر للاحتياط المذكور نعم إن أريد بالظن المثبت ثم والمنفي هنا الناشئ عن الاجتهاد قربت صحة ذلك الفرق "لا بمحصورات" فلا ينكح منهن فإن فعل بطل احتياطا للأبضاع مع عدم المشقة في اجتنابهن بخلاف الأول ولا مدخل للاجتهاد هنا نعم لو تيقن صفة بمحرمه كسواد نكح غير ذات السواد مطلقا كما هو واضح واجتنبها إن انحصرن ثم ما عسر عده بمجرد النظر - كالألف - غير محصور وما سهل - كالعشرين بل المائة

ج / 3 ص -233- كما صرحوا به في باب الأمان وذكره في الأنوار هنا - محصور وبينهما أوساط تلحق بأحدهما بالظن وما يشك فيه يستفتي فيه القلب قاله الغزالي والذي رجحه الأذرعي التحريم عند الشك لأن من الشروط العلم بحلها واعترض بقولهم لو زوج أمة مورثه ظانا حياته فبان ميتا أو تزوجت زوجة المفقود فبان ميتا صح ومر ما فيه في فصل الصيغة وبحث الأذرعي كالسبكي في عشرين مثلا من محارمه اختلطن بغير محصور لكنه لو قسم عليهن صار ما يخص كلا منهن محصورا حرمة النكاح منهن نظرا لهذا التوزيع وخالفهما ابن العماد نظرا للجملة وقال: إن الحل ظاهر كلام الأصحاب وهو كما قال خلافا لمن زعم أن كلامه لا وجه له ولو اختلطت زوجته بأجنبيات لم يجز وطء واحدة منهن مطلقا لأن الوطء إنما يباح بالعقد دون الاجتهاد. "ولو طرأ مؤبد تحريم" بفتح الباء فهو من إضافة الصفة للموصوف وبكسرها "على نكاح قطعه كوطء زوجة أبيه" بالباء أو النون كما ضبطهما بخطه "بشبهة" وكوطء الزوج أم أو بنت زوجته بشبهة فينفسخ النكاح إلحاقا للدوام بالابتداء لأنه معنى يوجب تحريما مؤبدا فإذا طرأ قطع كالرضاع وبهذا يتضح أنه لا فرق بين كون الموطوءة محرما للواطئ وغيرها فلو وطئ بنت أخيه أو خالته التي تحت ولده بشبهة حرمت على ولده أبدا كما يصرح به قول أصل الروضة لو وطئ أمته المحرمة عليه بنسب أو رضاع فإن قلنا لا يجب الحد أي وهو الأصح ثبتت المصاهرة فقول غير واحد لا تحرم كما قاله ابن الحداد ومن تبعه ضعيف وزعم أن المتن يفيده ليس في محله بل يصدق بالمحرم وغيره لأن المصاهرة التي أثبتها الشيخان مؤبد تحريم طرأ بوطء الأب لمحرمه على نكاحها فقطعه وحرمها أبدا على ابنه لأنها موطوءة أبيه ولقد بالغ بعضهم في رد كلام ابن الحداد فقال هو خيال باطل ومن تبعه غفل عما تقرر عن الشيخين وخرج بنكاح طروه على ملك يمين كوطء أب جارية ابنه فإنها وإن حرمت به على الابن أبدا لا ينقطع به ملكه حيث لا إحبال ولا شيء عليه بمجرد تحريمها لبقاء المالية ومجرد الحل هنا غير متقوم. "ويحرم جمع المرأة وأختها أو عمتها أو خالتها من رضاع أو نسب" ولو بواسطة لأبوين أو أب أو أم ابتداء ودواما للآية في الأختين وللخبر الصحيح في الباقي وحكمة ذلك كما فيه أنه يؤدي إلى قطيعة الرحم وإن رضيت بذلك فإن الطبع يتغير وضبطوا من يحرم جمعهما بكل امرأتين بينهما قرابة أو رضاع يحرم تناكحهما لو قدرت إحداهما ذكرا فخرج بالقرابة والرضاع المصاهرة - فيحل الجمع بين امرأة وأم أو بنت زوجها أو زوجة ولدها إذ لا رحم هنا يخشى قطعه - والملك فيحل الجمع بين امرأة وأمتها بأن يتزوجها بشرطها الآتي ثم يتزوج سيدتها أو يكون قنا وإن حرمت كل بتقدير ذكورة الأخرى إذ العبد لا ينكح سيدته والسيد لا ينكح أمته ويحل الجمع أيضا بين بنت الرجل وربيبته وبين المرأة وربيبة زوجها من امرأة أخرى وبين أخت الرجل من أمه وأخته من أبيه إذ لا تحرم المناكحة بينهما بتقدير ذكورة إحداهما. "فإن جمع" بين نحو أختين "بعقد" واحد "بطل" النكاحان إذ لا مرجح "أو" بعقدين يأتي هنا ما مر في نكاح اثنين فإن وقعا معا أو عرف سبق ولم تتعين سابقة ولم يرج معرفتها أو جهل السبق والمعية

ج / 3 ص -234- بطلا أو وقعا "مرتبا" وعرفت السابقة ولم تنس "فالثاني" هو الباطل إن صح الأول لأن الجمع حصل به فإن نسيت ورجيت معرفتها وجب التوقف حتى يتبين والأوجه أنه لا يحتاج لفسخ الحاكم وأنه لو أراد العقد على إحداهما امتنع حتى يطلق الأخرى بائنا لاحتمال أنها الزوجة فتحل الأخرى يقينا من غير مشقة عليه في ذلك بوجه أما إذا فسد الأول فالثاني هو الصحيح سواء أعلم بذلك أم لا خلافا للماوردي ومن ثم تعقبه الروياني بقوله وعندي ينعقد نكاح الثانية بكل حال غايته أنه هزل بهذا العقد وهزل النكاح جد للحديث.
"تنبيه" يأتي ما ذكر في جمع أكثر من أربع وفيما إذا نكح عشرة في أربعة عقود أربعا وثلاثا وثنتين وواحدة وجهل السابق فوطئ بعضهن ومات من التركة مسمى أربع لأن في نكاحه أربعا بيقين يجب مهرهن وإن لم يدخل بهن ومهر مثل من دخل بهن لاحتمال أنهن من الزائدات على تلك الأربع وما أخذ للمدخول بهن يدفع لهن وللأربع يوقف بينهن وبين الورثة إلى البيان أو الصلح ولذلك تفريع طويل في الروضة وغيرها فراجعه.
"ومن حرم جمعهما بنكاح" كأختين "حرم" جمعهما "في الوطء بملك" لأنه إذا حرم العقد فالوطء أولى لأنه أقوى و لأن التقاطع فيه أكثر "لا ملكهما" إجماعا لأن الملك قد يقصد به غير الوطء ولهذا جاز له ملك نحو أخته "فإن وطئ" في فرج واضح أو دبر ولو مكرها أو جاهلا "واحدة" غير محرمة عليه بنحو رضاع وإن ظنها تحل له, وظاهر كلامه أن الاستدخال هنا ليس كالوطء وهو متجه "حرمت الأخرى حتى يحرم الأولى" لئلا يحصل الجمع المنهي عنه ولا يؤثر وطؤها وإن حبلت على الأوجه تحريم الأولى إذ الحرام لا يحرم الحلال ثم التحريم يحصل بمزيل الملك "كبيع" وفي نسخ ببيع وهي أوضح ولو لبعضها إن لزم أو شرط الخيار فيه للمشتري, وهبة ولو لبعضها مع قبضها بإذنه "أو" بمزيل الحل نحو "نكاح أو كتابة" صحيحة لارتفاع الحل فإن عاد حل الأولى بنحو فسخ أو طلاق قبل وطء الثانية تخير في وطء أيتهما شاء بعد استبراء للعائدة إن أرادها أو بعد وطئها لم يطأ العائدة حتى يحرم الأخرى وعلم مما مر أنه لو ملك أما وبنتها حرمت إحداهما مؤبدا بوطء الأخرى "لا حيض وإحرام" ونحو ردة وعدة لأنها أسباب عارضة قريبة الزوال "وكذا رهن" مقبوض "في الأصح" لبقاء الحل لو أذن له المرتهن. "ولو ملكها" أي امرأة وطئها أم لا "ثم نكح أختها" أو عمتها أو خالتها الحرة أو الأمة بشرطه "أو عكس" أي نكح امرأة ثم ملك نحو أختها أو تقارن الملك والنكاح "حلت المنكوحة دونها" لأن فراش النكاح أقوى للحوق الولد فيه بالإمكان ولا يجامعه الحل للغير بخلاف فراش الملك فيهما. "وللعبد" ولو مبعضا "امرأتان" لإجماع الصحابة عليه و لأنه على النصف من الحر "وللحر أربع فقط" للخبر الصحيح أنه صلى الله عليه وسلم قال لمن أسلم على أكثر من أربع: "أمسك أربعا وفارق سائرهن" وكأن حكمة هذا العدد موافقته لأخلاط البدن الأربعة المتولدة عنها أنواع الشهوة المستوفاة غالبا بهن قال ابن عبد السلام

ج / 3 ص -235- كانت شريعة موسى تحلل النساء من غير حصر لمصلحة الرجال وشريعة عيسى صلى الله عليه وسلم تمنع غير الواحدة لمصلحة النساء فراعت شريعة نبينا صلى الله عليه وسلم مصلحة النوعين وقد تتعين الواحدة كما مر في نكاح السفيه والمجنون. "فإن نكح" الحر "خمسا" أو أكثر "معا بطلن" أي نكاحهن إذ لا مرجح ومن ثم لو كان فيهن من يحرم جمعه بطل فيه فقط وصح في الباقيات إن كن أربعا فأقل أو نحو مجوسية أو ملاعنة أو أمة بطل فيها فقط لذلك "أو مرتبا فالخامسة" هي التي يبطل فيها ويأتي هنا ما مر في جمع نحو الأختين من بقية الأقسام وكلام الماوردي ومقابله ويأتي نظير ذلك في جمع العبد ثلاثا فأكثر. "وتحل الأخت" ونحوها "والخامسة" للحر والثالثة لغيره "في عدة بائن" لأنها أجنبية منه "لا رجعية" ومتخلفة عن الإسلام ومرتدة بعد وطء وقبل انقضاء العدة لأنها في حكم الزوجات. "وإذا طلق" قبل الوطء أو بعده "الحر ثلاثا والعبد" ولو مبعضا "طلقتين" وكان قنا عند الثانية وإلا كأن علقت بعتقه ثبتت له الثالثة "لم تحل له" تلك المطلقة "حتى تنكح" زوجا غيره ولو كان صبيا حرا عاقلا أو عبدا بالغا عاقلا كان أو مجنونا بالنون أو خصيا أو ذميا في ذمية لكن إن وطئ في نكاح لو ترافعوا إلينا أقررناهم عليه وكالذمي نحو المجوسي كما في الروضة لكن نوزع فيه بأن الكتابي لا يحل له نحو مجوسية وقضيته أن نحو المجوسي لا تحل له كتابية وقد يجاب بأن كلام الروضة صريح في حل ذلك فمقابله مقالة لا ترد عليه "وتغيب" قيل: ينبغي فتح أوله ليشمل ما لو نزلت عليه أي أو انتفى قصدهما واحترز بذلك عما لو ضم وبني للفاعل فإنه إن كان فوقية أوهم اشتراط فعلها أو تحتية أوهم اشتراط فعله "بقبلها حشفته". ولو مع نوم ولو منهما مع زوال بكارتها ولو غوراء على المعتمد وإن لف على الحشفة خرقة كثيفة ولم ينزل أو قارنها نحو حيض أو صوم أو عدة شبهة عرضت بعد نكاحه نعم يأتي في مبحث العنة أن بكارة غير الغوراء لو لم تزل لرقة الذكر كان وطئا كاملا وأن هذا صريح في إجزائه في التحليل. وما نقل عن ابن المسيب من الاكتفاء بالعقد بتقدير صحته عنه مخالف للإجماع فلا يجوز تقليده ولا الحكم به وينقض قضاء القاضي به وما أحسن قول جمع من أكابر الحنفية إن هذا قول رأس المعتزلة بشر المريسي وأنه مخالف للإجماع وأن من أفتى به فعليه لعنة الله والملائكة والناس أجمعين ولبعض الحنفية ما يخالف بعض ذلك وهو زلة منه كنسبته للشافعي ذلك فلا يغتر به "أو قدرها" من فاقدها الذي يراد تغييبه فالعبرة بقدر حشفته التي كانت دون حشفة غيره كما مر أول الغسل المعلوم منه أن ما أوجب دخوله الغسل أجزأ هنا وما لا فلا ويطلقها وتنقضي عدتها لقوله تعالى {حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} [البقرة: من الآية230] أي ويطأها للخبر المتفق عليه "حتى تذوقي عسيلته ويذوق عسيلتك" وهي عند الشافعي وجمهور الفقهاء الجماع لخبر أحمد والنسائي أنه صلى الله عليه وسلم فسرها به سمي بذلك تشبيها بالعسل بجماع اللذة أي باعتبار المظنة واكتفي بالحشفة لإناطة الأحكام بها نصا في الغسل وقياسا في غيره لأنها الآلة الحساسة وليس الالتذاذ إلا بها. وقيس بالحر غيره وشرع تنفيرا عن الثلاث وخرج ب تنكح وطء السيد بالملك بل لو اشتراها المطلق لم

ج / 3 ص -236- تحل له وبقبلها وطء الدبر وبقدرها أقل منه كبعض حشفة السليم وكإدخال المني "بشرط الانتشار" بالفعل وإن قل أو أعين بنحو أصبع وقول السبكي لم يشترطه بالفعل أحد بل الشرط سلامته من نحو عنة وشلل ردوه بأنه الصحيح مذهبا ودليلا وليس لنا وطء يتوقف تأثيره على الانتشار سوى هذا "وصحة النكاح" فلا يؤثر فاسد وإن وقع وطء فيه لأن النكاح في الآية لا يتناوله ومن ثم لو حلف لا ينكح لم يحنث به وإنما لحق بالوطء فيه النسب ووجبت العدة لأن المدار فيهما على مجرد الشبهة وإن لم يوجد نكاح أصلا وعدم اختلاله فلا يكفي وطء مع ردة أحدهما أو في عدة طلاق رجعي بأن استدخلت ماء وإن راجع أو أسلم المرتد "وكونه ممن يمكن جماعه" أي يتشوف إليه منه عادة لما يأتي في غير المراهق "لا طفلا" وإن انتشر ذكره كما يصرح به المتن وغيره لأنه لا أهلية فيه لذوق عسيلة. ومثله البندنيجي بابن سبع سنين وقد يؤخذ منه ما ذكرته في شرح الإرشاد أن من اشتهي طبعا حلل كما ينتقض الوضوء بلمسه ومن لا فلا وأما ما اقتضاه كلام غير البندنيجي من أن المراد به غير المراهق وهو من لم يقارب البلوغ فبعيد من عبارة المتن وغيره فإن قلت لم لم يضبط بالتمييز فقط قلت لأن التمييز غير منظور إليه هنا لأن المجنون يحلل مع عدم تمييزه فأنيط بمن من شأنه أن يتأهل للوطء وهو من مر وإنما تحللت طفلة لا يمكن جماعها بجماع من يمكن جماعه لأن التنفير المشروع لأجله التحليل يحصل به دون عكسه كما هو واضح فاندفع قياسه عليه "على المذهب فيهن" أي الانتشار وما بعده. "ولو نكح" مريد التحليل "بشرط" وليها وموافقته هو أو عكسه في صلب العقد "أنه إذا وطئ طلق أو" أنه إذا وطئ "بانت" منه "أو" أنه إذا وطئ "فلا نكاح" بينهما أو نحو ذلك "بطل" النكاح لمنافاة الشرط فيهن لمقتضى العقد وعلى ذلك حمل الحديث الصحيح "لعن الله المحلل والمحلل له" وعليه يحمل أيضا ما وقع في الأنوار أنه يحرم على المحلل استدعاء التحليل "وفي التطليق قول" أنه لا يضر شرطه كما لو نكحها بشرط أن لا يتزوج عليها ويجاب بأن هذا شرط شيء خارج عن النكاح لا ينافي ذاته الموضوع هو لها ففسد دون العقد بخلاف شرط الطلاق وخرج بشرط ذلك إضماره فلا يؤثر وإن تواطآ عليه قبل العقد لكنه مكروه لأن كل ما لو صرح به أبطل يكره إضماره كما نص عليه ويكره تزوج من ادعت التحليل لزمن إمكان ولم يقع في قلبه صدقها وإن كذبها زوج عينته في النكاح أو الوطء وإن صدقناه في نفيه حتى لا يلزمه مهر أو نصفه ما لم ينضم لتكذيبه في أصل النكاح تكذيب الولي والشهود كما في الروضة خلافا للزركشي والبلقيني وإن نقله عن الزاز وغيره نعم في التهذيب لو كذبها الزوج والشهود حلت ولا يرد ذلك على الروضة لأنه إنما منع عند تكذيب الثلاثة دون اثنين منهم ومر أنه يقبل إقرارها بالنكاح لمن صدقها وإن كذبها الولي والشهود ولو أنكر الطلاق صدق ما لم يعلم الأول كذبه وإنما قبل قولها في التحليل مع ظن الزوج كذبها لما مر أن العبرة في العقود بقول أربابها وأنه لا عبرة بالظن إذا لم يكن له مستند شرعي وقد غلط المصنف كالإمام المخالف في هذا ولكن انتصر له الأذرعي وأطال ولو كذبها ثم رجع قبل كما أفتى به القفال ومر أنها متى

ج / 3 ص -237- أقرت للحاكم بزوج معين لم يقبلها في فراقه إلا ببينة وفي الجواهر لو أخبرته بالتحليل ثم رجعت فإن كان قبل الدخول يعني قبل العقد لم تحل أو بعده لم يرتفع ولو اعترف الثاني بالإصابة وأنكرتها لم تحل أيضا وفي الحاوي لو غاب بزوجته ثم رجع وزعم موتها حل لأختها نكاحه بخلاف ما لو غابت زوجته وأختها فرجعت وزعمت موتها لم تحل له ا هـ وكان الفرق أنه عاقد فصدق بخلاف الأخت.
"تنبيه": ظاهر ما تقرر أن لمطلقها قبول قولها بلا يمين وهو ظاهر وقول شيخنا بيمينها يحمل على ما لو تزوجته فرفعا لقاض فادعت التحليل الممكن فتحلف هي حينئذ ويمكنه منها وكذا انقضاء العدة ومر أول فصل "لا تزوج امرأة نفسها" ما له تعلق بما هنا.

فصل في نكاح من فيها رق وتوابعه
"لا ينكح من يملكها" ولو مستولدة ومكاتبة "أو" يملك "بعضها" لتناقض أحكام الملك والنكاح إذ الملك لا يقتضي نحو قسم وطلاق وملك زوجة لنفقتها لكنه أقوى لأنه يملك به الرقبة والمنفعة فثبت وسقط النكاح الأضعف إذ لا يقتضي ملك أحدهما بل أن ينتفع بشيء خاص نعم فراش النكاح أقوى كما مر على أن الترجيح هناك بين عينين وهنا بين وصفي عين فاتضح الفرق ومملوكة مكاتبه كمملوكته لأنه عبد ما بقي عليه درهم وكذا مملوكة فرعه الموسر لأنه يلزمه إعفافه بخلاف المعسر ويجوز للمرأة تزوج عبد فرعها لأنه لا يلزمه إعفافها كما يأتي "ولو ملك" هو أو مكاتبه لا فرعه لأن تعلق السيد بمال مكاتبه أقوى منه بمال فرعه "زوجته أو بعضها" ملكا تاما "بطل نكاحه" لما تقرر أنه أضعف وإنما لم تنفسخ إجارة عين بشرائها لأنه لا مناقضة بين ملك العين والمنفعة أما لو لم يتم كأن اشتراها بشرط الخيار له ثم فسخ فإنه يستمر نكاحه كما نقله الماوردي عن ظاهر النص والروياني عن ظاهر المذهب وأقره في المجموع واعتمدوه وإن قال الإمام والغزالي: المشهور خلافه لكن ما زعماه المشهور هو الوجه من حيث المعنى إذ لا نسلم ضعف الملك كيف وهو يأخذ فوائد المبيع ويباح له وطؤه من حيث الملك كما مر فأي ضعف فيه حتى يمنع الانفساخ وقد يجاب بأن الملك هنا طارئ على ثابت محقق فلا بد من تمام سببه حتى يقوى على رفع ذلك الثابت وبالانفساخ في زمن الخيار زال السبب فضعف المسبب عن إزالة ذلك وبهذا فارق حل الوطء وملك الفوائد اكتفاء بوجود السبب والمسبب عند وجودهما لا غير وكذا في عكسه الذي تضمنه. قوله: "ولا تنكح" المرأة "من تملكه أو بعضه" ملكا تاما لتضاد أحكامهما هنا أيضا لأنها تطالبه بالسفر للشرق لأنه عبدها وهو يطالبها به للغرب لأنها زوجته وعند تعذر الجمع يسقط الأضعف كما مر وخرج بمن تملكه عبد أبيها أو ابنها فيحل لها نكاحه على المعتمد خلافا لأبي زرعة وليس كتزوج الأب أمة ابنه لشبهة الإعفاف هنا لا ثم, ومجرد استحقاق النفقة في مال الأب أو الابن لا نظر إليه ومن ثم نكح الولد أمة أبيه "ولا الحر" كله "أمة غيره" ويلحق بها فيما يظهر حرة ولدها رقيق بأن أوصى لرجل بحمل أمته دائما فأعتقها الوارث كما مر آخر الوصية

ج / 3 ص -238- بالمنافع بما فيه "إلا بشروط" أربعة بل أكثر. أحدها: "أن لا تكون تحته حرة" أو أمة "تصلح للاستمتاع" ولو كتابية للنهي عن نكاح الأمة على الحرة وهو مرسل لكنه اعتضد ولا منه العنت المشترط بنص الآية ومن ثم قيل لا حاجة لهذا الشرط مع قوله وأن يخاف زنا, ويرد بأنا نجد كثيرا من تحته صالحة لذلك وهو يخاف الزنا فاحتيج للتصريح بهما ولم يغن أحدهما عن الآخر فالأحسن التعليل بأن وجودها أبلغ من استطاعة طولها المانع بنص الآية والتقييد فيها بالمحصنات أي الحرائر المؤمنات للغالب أن المسلم إنما يرغب في حرة مسلمة وخرج بالحر كله العبد والمبعض فله نكاح الأمة لأن إرقاق ولده غير عيب "قيل: ولا غير صالحة" للاستمتاع لنحو عيب خيار أو هرم لعموم النهي السابق ولأنه يمكنه الاستغناء بوطء ما دون الفرج وتضعيفه هذا كالجمهور من زيادته عند جمع وقال آخرون: إن أصله يشير لذلك وآخرون: إن الذي فيه خلافه والحق أن عبارته محتملة. "و" ثانيها "أن يعجز" بكسر الجيم على الأفصح "عن حرة" ولو كتابية بأن لم يفضل عما معه أو مع فرعه الذي يلزمه إعفافه مما لا يباع في الفطرة فيما يظهر ما يفي بمهر مثلها وقد طلبته أو لم ترض إلا بزيادة عليه وإن قلت: وقدر عليها نعم لو وجد حرة وأمة لم يرض سيدها إلا بأكثر من مهر مثل تلك الحرة ولم ترض هذه الحرة إلا بما طلبه السيد لم تحل له الأمة أخذا من النص لقدرته على أن ينكح بصداقها حرة وإن كان أكثر من مهر الحرة كذا قاله شارح وفيه نظر ظاهر فإنه مع منافاته لكلامهم يعد مغبونا بالزيادة على مهر مثل الحرة ولا يعد مغبونا في الأمة إذ المعتبر في مهر مثلها خسة السيد وشرفه وقد يقتضي شرف السيد أن يكون مهر أمته بقدر مهر حرائر أخر فالوجه أنه لا اعتبار بذلك "تصلح" للاستمتاع وهل المراد بصلاحيتها هنا وفيما مر باعتبار طبعه أو باعتبار العرف كل محتمل وللنظر فيه مجال وتمثيلهم للصالحة بمن تحتمل وطء ولا بها عيب خيار ولا هرمة ولا زانية ولا غائبة ولا معتدة يرجح الثاني وبه إن أريد باحتمال الوطء ولو توقعا يعلم أن المتحيرة صالحة تمنع الأمة لتوقع شفائها ثم رأيت بعضهم بحثه وبحث منع نكاح أمة متحيرة قال لمنع وطئها شرعا فلا تندفع بها حاجته وفي التئام هذين البحثين نظر ظاهر فالأوجه النظر فيها للحالة الراهنة فلا تمنع الأمة ولا يحل نكاحها لما تقرر ولأنه الاحتياط فيهما وبه يفرق بين هذا وعدم نظرهم لها في خيار النكاح وأيضا فالفسخ يحتاط له ومن ثم لم يلحقوا بأسبابه الخمسة الآتية غيرها مع وجود المعنى فيه وزيادة "قيل أو لا تصلح" نظير ما مر ولعدم حصول الصالحة هنا لا ثم جرى في الروضة في هذه على ما هنا وأطلق الخلاف ثم ولم يرجح منه شيئا.
"تنبيه": ما تقرر من إطلاق المعتدة هو ما وقع في كلام شارح لكن في مفهومه تفصيل هو أن الرجعية والمتخلفة عن الإسلام والمرتدة بعد الوطء كالزوجة كما مر آنفا فلا تحل له الأمة قبل انقضاء العدة وإن وجدت فيه شروطها, والبائن تحل له في عدتها الأمة كأختها وأربع سواها ومثلها الموطوءة بشبهة ومن ثم قال شيخنا هنا: ولا معتدة عن غيره أي بخلاف المعتدة منه فإن فيها التفصيل السابق.

ج / 3 ص -239- "فلو قدر على" حرة "غائبة حلت له أمة إن لحقه مشقة ظاهرة" وهي ما ينسب متحملها في طلب زوجة إلى مجاوزة الحد "في قصدها أو خاف زنا" بالاعتبار الآتي "مدته" أي مدة قصدها وإلا لم تحل له ولزمه السفر لها إن أمكن انتقالها معه لبلده وإلا فكالعدم كما بحثه الزركشي لأن في تكليفه التغريب أعظم مشقة ولا يلزم قبول هبة مهر وأمة للمنة.
"تنبيه": أطلقوا أن غيبة الزوجة أو المال يبيح نكاح الأمة والأول مشكل بما تقرر فيمن قدر على من يتزوجها بالسفر إليها فينبغي أن يتأتى فيها تفصيلها والثاني مشكل بذلك التفصيل أيضا بما مر في قسم الصدقات من الفرق بين المرحلتين ودونهما وقد يفرق بأن الطمع في حصول حرة لم يألفها يخفف العنت وبأن ما هنا يحتاط له أكثر خشية من الزنا.
"فرع": في الوسيط للمفلس نكاح الأمة وحمله ابن الرفعة على غير المحجور عليه قال لأن المحجور عليه متهم في دعواه خوف الزنا لأجل الغرماء ا هـ ويؤخذ منه أن هذا بالنسبة للظاهر وأنها تحل له باطنا لعجزه وهو ظاهر.
"ولو وجد حرة" ترضى "بمؤجل" ولم يجد المهر وهو يتوقع القدرة عليه عند المحل ولو من جهة ظاهرة كما اقتضاه إطلاقهم "أو بدون مهر مثل" وهو يجده "فالأصح حل أمة في الأولى" لأنه قد لا يجد وفاء فتصير ذمته مشغولة وإنما وجب شراء ماء بنظير ذلك كما مر في التيمم لأن الغالب في الماء أنه تافه يقدر على ثمنه من غير كبير مشقة بخلاف المهر وأيضا فهو هنا يحتاج مع ذلك كلفا أخر كنفقة وكسوة والغرض أنه معسر فلم يجمع عليه بين ذلك كله ولا يكلف بيع ما يبقى في الفطرة كما علم مما قدمته آنفا ومنه ما صرحوا به هنا من مسكنه وخادمه الذي يحتاج إليه ولو أمة لا تحل أو لا تصلح وما اقتضته عبارة الروضة فيها محمول على من لا يحتاجها لخدمة نعم يتجه في نحو خادم أو مسكن نفيس قدر على بيعه وتحصيل خادم ومسكن لائق ومهر حرة أنه يلزمه أخذا مما مر ثم "دون الثانية" لاعتياد المسامحة في المهور فلا منة بخلاف المسامحة به كله لأنه لم يعتد مع لزومه له بالوطء, ولا نظر - كما اقتضاه كلامهم - إلى أنها قد تنذر له بإسقاطه إن وطئ للمنة التي لا تحتمل حينئذ. "و" ثالثها "أن يخاف" ولو خصيا "زنا" بأن يتوقعه لا على الندور بأن تغلب شهوته تقواه بخلاف من غلبت تقواه أو مروءته المانعة منه أو اعتدلا وذلك لقوله تعالى {ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ} [النساء: 25] أي الزنا وأصله المشقة الشديدة سمي به الزنا لأنه سببها بالحد أو العذاب والمرعي عندنا كما في البحر عمومه فلو خافه من أمة بعينها لقوة ميله إليها لم تحل له إذا وجد الطول قال شارح بل وإن فقده وهو ظاهر ومن ثم قال شيخنا والوجه ترك التقييد بوجود الطول لأنه يقتضي جواز نكاحها عند فقد الطول فيفوت اعتبار عموم العنت مع أن وجود الطول كاف في المنع من نكاحها ولا اعتبار بعشقه لأنه داء تهيجه البطالة وإطالة الفكر وكم من ابتلي به وزال عنه ولاستحالة زنا المجبوب دون مقدماته منه قال جمع متقدمون

ج / 3 ص -240- لا تحل له الأمة نظرا للأول ورجحه بعض المتقدمين وآخرون تحل له نظرا للثاني ويجزئ ذلك في العنين نظرا إلى بعد وقوع الزنا منه لعدم غلبة شهوته فإطلاق القاضي أنها لا تحل له مبني على الأول وبحث ابن عبد السلام حلها للممسوح لتعذر لحوق الولد به وكأنه ينظر إلى أن خوف الزنا أو المقدمات إنما ينظر إليه عند إمكان لحوق الولد به وفيه ما فيه, وما المانع أن ينظر إلى أن نكاحها نقص مطلقا فيشترط الاضطرار إليه بخوف الزنا أو مقدماته وإن لم يلحقه الولد؟ وأطلق القاضي أن المجنون - بالنون - لا يزوج أمة واعترضه شارح بأن الأوجه أنه إذا أعسر وخيف عليه العنت زوجها وليس لمن توفرت فيه شروط نكاح الأمة نكاح أمة صغيرة لا توطأ ورتقاء وقرناء لأنه لا يأمن به العنت ويؤخذ منه أن غير هؤلاء ممن لا يصلحن كذلك "فلو" كان معه مال لا يقدر به على حرة و "أمكنه تسر" بشراء صالحة للاستمتاع به بأن قدر عليها بثمن مثلها فاضلا عما مر "فلا خوف" من الزنا حينئذ فلا تحل له الأمة "في الأصح" لأمنه العنت به فلا حاجة لإرقاق ولده فإن كانت بملكه فكذلك قطعا. "و" رابعها "إسلامها" - ويجوز جره - فلا يحل لمسلم نكاح أمة كتابية لقوله تعالى {مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ}[النساء: 25] ولاجتماع نقصي الكفر والرق بل أمة مسلمة وإن كانت لكافر "وتحل لحر وعبد كتابيين أمة كتابية على الصحيح" لتكافئهما في الدين وكذا المجوسي مجوسية ووثني وثنية كذا قيل وإنما يتمشى على خلاف ما يأتي عن السبكي أول الفصل الآتي, ويشترط عند ترافعهم إلينا لا مطلقا لصحة أنكحتهم خوف العنت وفقد طول الحرة لأنهم جعلوه كالمسلم إلا في نكاح أمة كافرة قاله السبكي وغيره وخالفهم البلقيني فقال إنما تعتبر الشروط في مؤمن حر كما دل عليه القرآن وسيأتي قبيل فصل "أسلم وتحته أكثر من أربع" ضابط يعلم منه الراجح منهما فراجعه "لا لعبد مسلم في المشهور" لأن مدرك المنع فيها كفرها فاستوى فيها المسلم الحر والقن كالمرتدة ويحل لمسلم وطء كتابية بالملك لا نحو مجوسية كما يأتي. وخامسها: أن لا تكون موقوفة عليه ولا موصى له بخدمتها ولا مملوكة لمكاتبه أو ولده على ما مر كذا قيل وما ذكر في الثانية يتعين حمله على ما لو أوصى له بخدمتها أو منفعتها على التأبيد لأن هذه هي التي يتجه عدم صحة تزوجه بها لجريان قول بأنه يملكها بخلاف غيرها فإن غايتها أنها كمستأجرة له فالوجه حل تزوجه بها إذا رضي الوارث لأنه ملكه ولا شبهة للموصى له في ملك رقبتها "ومن بعضها رقيق كرقيقة" فلا ينكحها الحر إلا بالشروط السابقة لأن إرقاق بعض الولد محذور أيضا ومن ثم لو قدر على مبعضة وأمة لم تحل له الأمة كما رجحه الزركشي وغيره وكان شارحا أخذ منه بحثه أنه لو قدر على أمة لأصله وأمة لغيره تعينت الأولى لانعقاد أولادها أحرارا. وفيه نظر واضح لأن بقاء ملك أصله إلى علوقها غير متيقن ودلالة الاستصحاب هنا ضعيفة. "ولو نكح حر أمة بشرطه ثم أيسر أو نكح حرة لم تنفسخ الأمة" أي نكاحها لأنه يغتفر في الدوام لقوته بوقوع العقد صحيحا ما لا يغتفر في الابتداء ومن ثم لم يتأثر أيضا بطرو إحرام وعدة وردة نعم طرو رق على كتابية زوجة حر مسلم يقطع نكاحها لأن الرق أقوى تأثيرا من غيره. "ولو جمع من" أي حر "لا تحل له أمة" أمتين بطلتا قطعا أو "حرة وأمة بعقد" وقدم الحرة كزوجتك بنتي وأمتي بكذا

ج / 3 ص -241- أو يكون وكيلا فيهما أو وليا في واحد ووكيلا في الآخر فقبلهما "بطلت الأمة" قطعا لأن شرط نكاحها فقد القدرة على الحرة "لا الحرة في الأظهر" تفريقا للصفقة وفارق نكاح الأختين بعدم المرجح فيه وهنا الحرة أقوى, أو جمعهما من تحل له كأن وجد حرة بمؤجل أو بلا مهر بطلت الأمة قطعا أيضا وفي الحرة طريقان والراجح عدم بطلانها فالتقييد بمن لا تحل له لأن الأظهر إنما يأتي فيه أما من فيه رق فيصح جمعهما إلا أن تكون الأمة كتابية وهو مسلم وأما بعقدين كزوجتك بنتي بألف وأمتي بمائة فقبل البنت ثم الأمة فإنه يصح في الحرة قطعا وفي هذه لو قدم الأمة إيجابا وقبولا وهي تحل له صح نكاحهما لأنه لم يقبل الحرة إلا بعد صحة نكاح الأمة ولو فصل في الإيجاب فجمع في القبول أو عكس فكذلك. "فرع": نكاح الأمة الفاسد كالصحيح في أن الولد رقيق ما لم يشرط في أحدهما عتقه بصيغة تعليق لا مطلقا كما بينته في شرح الإرشاد الكبير ومع هذا الشرط بصيغة التعليق لا تحل الأمة لأن بقاءها بملك الشارط المقتضي لحرية الولد غير متيقن فما أوهمه كلام بعضهم أن ذلك الشرط يفيد حل الأمة لانتفاء المحذور وهو رق الولد غلط صريح فتنبه له. فإن قلت: يمكن امتناع خروجها عن ملكه بأن يديرها ويحكم به حنفي فلا محذور حينئذ قلت: ممنوع بل يمكن مع ذلك البيع تبين فساد التدبير أو الحكم به فالخشية موجودة مطلقا.

فصل في حل نكاح الكافرة وتوابعه
 "يحرم" على مسلم وكذا كتابي على الأوجه من وجهين في الكفاية ويؤيده بالأولى بحث السبكي أن مثله وثني ومجوسي ونحوهما بناء على أنهم مخاطبون بفروع الشريعة "نكاح من لا كتاب لها كوثنية" أي عابدة وثن أي صنم وقيل: الوثن غير المصور, والصنم المصور "ومجوسية" وعابدة نحو شمس وقمر وصورة, ووطؤها بملك اليمين لقوله تعالى {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ} [البقرة: 221] خرجت الكتابية لما يأتي فيبقى من عداها على عمومه, وما اقتضاه ظاهر المتن من عطف مجوسية على وثنية لا على "من" من أن المجوسية لا كتاب لها محله بالنظر إلى الآن, وإلا فقد كان لهم كتاب منسوب إلى زرادشت فلما بدلوه رفع على الأصح وحرمت مع ذلك احتياطا ولعدم تيقن أصله. "وتحل كتابية" لمسلم وكتابي وكذا غيرهما على ما مر عن الروضة بما فيه في مبحث التحليل وذلك لقوله تعالى {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ} [المائدة: 5] أي حل لكم نعم الأصح حرمتها عليه صلى الله عليه وسلم نكاحا لا تسريا وتمسكوا بأنه صلى الله عليه وسلم كان يطأ صفية وريحانة قبل إسلامهما قال الزركشي: وكلام أهل السير يخالف ذلك "لكن يكره" للمسلم حيث لم يخش العنت فيما يظهر كتابية "حربية" ولو تسريا لئلا يرق ولدها إذا سبيت حاملا فإنها لا تصدق أن حملها من مسلم ولأن في الإقامة بدار الحرب تكثير سوادهم ومن ثم كرهت مسلمة مقيمة ثم "وكذا ذمية على الصحيح" لئلا تفتنه - بفرط ميله إليها - أو ولده وإن كان الغالب ميل النساء إلى دين أزواجهن وإيثارهم على الآباء والأمهات نعم الكراهة فيها أخف منها في الحربية وبحث الزركشي ندب نكاحها إذا

ج / 3 ص -242- رجي به إسلامها أي ولم يخش فتنة بها بوجه كما هو واضح. كما وقع لعثمان أنه نكح نصرانية كلبية فأسلمت وحسن إسلامها وهو وغيره أن محل الكراهة إن وجد مسلمة أي تصلي وإلا فهي أولى من مسلمة لا تصلي على ما مر أو النكاح "والكتابية يهودية أو نصرانية" لقوله تعالى {أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا} [الأنعام: 156] "لا متمسكة بالزبور وغيره" كصحف شيث وإدريس وإبراهيم صلى الله وسلم على نبينا وعليهم فلا تحل وإن أقروا بالجزية سواء أثبت تمسكها بذلك بقوله أم بالتواتر أم بشهادة عدلين أسلما على المعتمد لأنه أوحي إليهم معانيها لا ألفاظها أو لكونها حكما ومواعظ لا أحكاما وشرائع وفرق القفال بين الكتابية وغيرها بأن فيها نقص الكفر في الحال, وغيرها فيه مع ذلك نقص فساد الدين في الأصل "فإن لم تكن الكتابية" أي لم يتحقق كونها "إسرائيلية" أي من نسل إسرائيل وهو يعقوب صلى الله على نبينا وعليه وسلم, ومعنى "إسرا" عبد و "إيل" الله بأن عرف أنها غير إسرائيلية أو شك أهي إسرائيلية أو غيرها؟ "فالأظهر حلها" للمسلم والكتابي. "وإن علم" بالتواتر أو بشهادة عدلين أسلما لا بقول المتعاقدين على المعتمد وإنما قبل ذلك بالنسبة للجزية تغليبا لحقن الدماء وبما تقرر في العدلين يعلم أن المراد العلم أو الظن القوي إذ إخبارهما إنما يفيده لكنه ظن إقامة الشارع مقام اليقين ولم يكف واحد احتياطا للنكاح نعم قياس قولهم لو أخبر زوجة المفقود عدل بموته حل لها التزوج أي باطنا الحل باطنا هنا بإخبار العدل فهما شرطان بالنسبة للظاهر فقط وحينئذ لا بد من شهادتهما عند القاضي كما هو ظاهر وكأن من عبر مرة بشهادتهما ومرة بإخبارهما لحظ ذلك فالأول بالنسبة للظاهر والثاني بالنسبة للباطن "دخول قومها" أي أول آبائها "في ذلك الدين" أي دين موسى أو عيسى صلى الله على نبينا وعليهما وسلم "قبل نسخه وتحريفه" أو قبل نسخه أو بعد تحريفه واجتنبوا المحرف يقينا لتمسكهم به حين كان حقا فالحل لفضيلة الدين وحدها ومن ثم سمى صلى الله عليه وسلم هرقل وأصحابه أهل الكتاب في كتابه إليهم مع أنهم ليسوا إسرائيليين "وقيل يكفي" دخولهم بعد تحريفه وإن لم يجتنبوا المحرف إذا كان ذلك "قبل نسخه" لأن الصحابة رضي الله عنهم تزوجوا منهم ولم يبحثوا. والأصح المنع لبطلان فضيلة الدين بتحريفه وخرج بعلم ما لو شك هل دخلوا قبل التحريف أو بعده أو قبل النسخ أو بعده فلا تحل مناكحتهم ولا ذبائحهم أخذا بالأحوط وبقبل ذلك الذي ذكره وذكرناه ما لو دخلوا بعد التحريف ولم يجتنبوا ولو احتمالا أو بعد النسخ كمن تهود أو تنصر بعد بعثة نبينا صلى الله عليه وسلم أو تهود بعد بعثة عيسى بناء على الأصح أنها ناسخة لشريعة موسى صلى الله عليهما وسلم وقيل: إنها مخصصة لقوله تعالى {وَلِأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ} [آل عمران: 50] ولا دلالة فيه وإن انتصر له السبكي لاحتماله النسخ أيضا إذ لا يشترط في نسخ الشريعة لما قبلها رفعها لجميع أحكامها. وقول السبكي ينبغي الحل فيمن علم دخول أول أصولهم وشك هل هو قبل نسخ أو تحريف أو بعدهما قال وإلا فما من كتابي اليوم لا يعلم أنه إسرائيلي إلا ويحتمل فيه ذلك فيؤدي إلى أن لا تحل ذبائح أحد

ج / 3 ص -243- منهم اليوم ولا مناكحتهم بل ولا في زمن الصحابة كبني قريظة والنضير وقينقاع وطلب مني بالشام منعهم من الذبائح فأبيت لأن يدهم على ذبيحتهم دليل شرعي, ومنعهم قبلي محتسب بفتوى بعضهم ولا بأس بالمنع وأما الفتوى به فجهل واشتباه على من أفتى به ا هـ ملخصا ضعيف على أن فيه مناقشات ليس هذا محل بسطها أما الإسرائيلية يقينا بالتواتر أو بقول عدلين لا المتعاقدين كما مر بما فيه فتحل مطلقا لشرف نسبها ما لم يتيقن دخول أول آبائها في ذلك الدين بعد بعثة تنسخه لسقوط فضيلته بنسخه وهي بعثة عيسى أو نبينا صلى الله عليهما وسلم لا بعثة من بين موسى وعيسى لأنهم كلهم أرسلوا بالتوراة, وزبور داود قد مر أنه حكم ومواعظ ولا يؤثر هنا تمسكهم بالمحرف قبل النسخ لما ذكر واقتضاء كلام الشيخين أن الإسرائيلية ولو يهودية لا تحرم إلا إن كان تهود أول أصولها بعد بعثة نبينا صلى الله عليه وسلم مبني على ما مر أن بعثة عيسى غير ناسخة وقد يجاب بمنع البناء ويوجه بأن شرفهم اقتضى أن لا يحرموا إلا بعد بعثة ناسخة قطعا لقوتها فلا شبهة بخلاف المحتملة وإن كان الأصح أنها ناسخة.
"تنبيه": يعلم مما يأتي من حرمة المتولدة بين من تحل ومن لا تحل أن المراد بقولهم هنا في الإسرائيلية وغيرها "أول آبائها" أول المنتقلين منهم وأنه يكفي في تحريمها دخول واحد من آبائها بعد النسخ أو التحريف على ما مر وإن لم ينتقل أحد منهم غيره لأنها حينئذ صارت متولدة بين من يحل ومن تحرم وظاهر أنه يكفي هنا بعض آبائها من جهة الأم نظير ما يأتي ثم.
"والكتابية المنكوحة" الإسرائيلية وغيرها "كمسلمة" منكوحة "في نفقة" وكسوة ومسكن "وقسم وطلاق" وغيرها ما عدا نحو التوارث والحد بقذفها لاشتراكهما في الزوجية المقتضية لذلك "وتجبر" كحليلة مسلمة أي له إجبارها "على غسل حيض ونفاس" عقب الانقطاع لتوقف حل الوطء عليه, وقضيته أن الحنفي لا يجبرها لكن الأوجه أن له ذلك لأن ذلك عنده احتياط فغايته أنه كالجنابة فإن أبت غسلها وتشترط نيتها - إذا اغتسلت اختيارا كمغسل المجنونة على المعتمد والممتنعة - استباحة التمتع وخالف في المجموع في موضع فجزم بعدم اشتراط نية الأولى للضرورة ولا اشتراط في مكرهة على غسلها للضرورة مع عدم مباشرته للفعل "وكذا جنابة" أي غسلها ولو فورا وإن كانت غير مكلفة "وترك أكل خنزير" وشرب ما يسكر - وإن اعتقدت حله -, ونحو بصل نيء, وإزالة وسخ وشعر ولو بنحو إبط وظفر ككل منفر عن كمال التمتع "في الأظهر" لما في مخالفة كل مما ذكر من الاستقذار وبحث استثناء ممسوح ورتقاء ومتحيرة ومن بعدة شبهة أو إحرام - فلا يجبرها على نحو الغسل إذ لا تمتع - فيه نظر, والوجه ما أطلقوه لأن دوام نحو الجنابة يورث قذرا في البدن فيشوش عليه التمتع ولو بالنظر "وتجبر هي ومسلمة على غسل ما تنجس من أعضائها" وشيء من بدنها ولو بمعفو عنه فيما يظهر لتوقف كمال التمتع على ذلك وغسل نجاسة ملبوس ظهر ريحها أو لونها وعلى عدم لبس نجس أو ذي ريح كريه وخروج ولو لمسجد أو كنيسة واستعمال دواء يمنع الحمل وإلقاء أو إفساد نطفة استقرت في الرحم

ج / 3 ص -244- لحرمته ولو قبل تخلقها على الأوجه كما مر وعلى فعل ما اعتاده منها حال التمتع مما يدعو إليه ويرغب فيه أخذا من جعلهم إعراضها وعبوسها بعد لطفها وطلاقة وجهها أمارة نشوز وبه يعلم أن إطلاق بعضهم وجوب ذلك من غير نظر لاعتياد وعدمه غير صحيح, وظاهر أن الكلام في غير مكروه ككلام حال جماع فقد سئل الشافعي رضي الله عنه عن ذلك فقال لا خير فيه حينئذ ويؤيد ما ذكرته أولا نقل بعضهم عن الجمهور أن عليها رفع فخذيها والتحريك له واختار بعضهم وجوب رفع توقف عليه الوطء دون التحرك, وبعضهم وجوبه أيضا لكن إن طلبه, وبعضهم وجوبه لمريض وهرم فقط وهو أوجه ولو توقف على استعلائها عليه لنحو مرض اضطره للاستلقاء لم يبعد وجوبه أيضا. "وتحرم متولدة من وثني" أو مجوسي وإن علا "وكتابية" جزما لأن الانتساب إلى الأب وهو لا تحل مناكحته "وكذا عكسه" فتحرم متولدة من كتابي ونحو وثنية "في الأظهر" تغليبا للتحريم إلا إن بلغت واختارت دين الكتابي منهما كما حكياه عن النص وإقراره لاستقلالها حينئذ وهو المعتمد وإن جزم الرافعي في موضع آخر بتحريمها واعتمده الإسنوي ووجه تخصيص الخلاف بالثانية أن تبعية الأب أقوى فحرمت الأولى قطعا دون الثانية على قول ومر أول النجاسة ما يعلم منه حكم المتولدة بين آدمي وغيره. "وإن خالفت السامرة اليهود" وهم طائفة منهم, أصلهم السامري عابد العجل "والصابئون" من صبأ إذا رجع "النصارى" وهم طائفة منهم "في أصل دينهم" ولو احتمالا كأن نفوا الصانع أو عبدوا كوكبا قال الرافعي في الصابئة: أو عبدوا الكواكب السبعة وعليه فهو لا ينافي ما يأتي في الصابئة الأقدمين لاحتمال موافقة هؤلاء لأولئك "حرمن" كالمرتدين لخروجهم عن ملتهم إلى نحو رأي القدماء الآتي "وإلا" يخالفوهم في ذلك بأن وافقوهم فيه يقينا وإنما خالفوهم في الفروع "فلا" يحرمن إن وجدت فيهم الشروط السابقة ما لم تكفرهم اليهود والنصارى كمبتدعة ملتنا وقد تطلق الصابئة أيضا على قوم أقدم من النصارى كانوا في زمن إبراهيم صلى الله على نبينا وعليه وسلم منسوبين لصابئ عم نوح صلى الله عليه وسلم يعبدون الكواكب السبعة ويضيفون الآثار إليها ويزعمون أنه لفلك حي ناطق وليسوا مما نحن إذ لا تحل مناكحتهم ولا ذبائحهم مطلقا ولا يقرون بجزية ومن ثم أفتى الإصطخري والمحاملي القاهر بقتلهم لما استفتى الفقهاء فيهم فبذلوا له مالا كثيرا فتركهم. "ولو تهود نصراني أو عكسه" أي تنصر يهودي في دار الحرب أو دارنا كما يصرح به كلامهم ومصلحة قبول الجزية بعد الانتقال بدار الحرب الذي زعمه الزركشي لا نظر إليها وإلا لأقر إذا طلبها ولمن انتقل بدارنا "لم يقر في الأظهر" لأنه أقر ببطلان ما انتقل عنه وكان مقرا ببطلان ما انتقل إليه فلم يقر كمسلم ارتد وقضيته أن من انتقل عقب بلوغه إلى ما يقر عليه يقر وليس مرادا كما هو ظاهر لأنا لا نعتبر اعتقاده بل الواقع وهو الانتقال إلى الباطن والتعليل المذكور إنما هو للغالب فلا مفهوم له "فإن كانت" المنتقلة "امرأة لم تحل لمسلم" لأنها لا تقر كالمرتدة "وإن كانت" المنتقلة "منكوحته" أي المسلم ومثله كافر لا يرى حل المنتقلة "فكردة مسلمة" فتتنجز الفرقة قبل الوطء وكذا بعده إن لم تسلم قبل انقضاء العدة "ولا يقبل منه إلا الإسلام" إن

ج / 3 ص -245- لم يكن له أمان; فنقتله إن ظفرنا به وإلا بلغ مأمنه وفاء بأمانه "وفي قول" لا يقبل منه إلا الإسلام "أو دينه الأول" لأنه كان مقرا عليه وليس المراد أنه يطلب منه أحدهما; إذ طلب الكفر كفر بل إنه يطالب بالإسلام عينا فإن أبى ورجع لدينه الأول لم نتعرض له وقيل المراد ذلك ولا طلب فيه للكفر لأنه إخبار عن الحكم الشرعي كما يطالب بالإسلام أو الجزية "ولو توثن" كتابي "لم يقر" لما مر "وفيما يقبل" منه "القولان" المذكوران أظهرهما تعين الإسلام فإن أبى فكما مر "ولو تهود وثني أو تنصر لم يقر" لذلك "ويتعين الإسلام كمسلم ارتد" ولم يجر هنا القولان لأن المنتقل عنه أدون فإن أبى فكما مر أيضا على الأوجه وإن اقتضى كلامهم قتله مطلقا تغليبا لحقن الدم ووفاء بالأمان إن كان له والفرق بينه وبين مسلم ارتد ظاهر, وزعم الزركشي كالأذرعي أنه يبقى على حكمه, وإن وقع منه ذلك بعيد من كلامهم والمعنى كما هو ظاهر. "ولا تحل مرتدة لأحد" مسلم لإهدارها وكافر لعلقة الإسلام ومرتد لإهداره أيضا. "ولو ارتد زوجان" معا "أو أحدهما قبل دخول" أي وطء أو وصول مني محترم لفرجها "تنجزت الفرقة" لأن النكاح لم يتأكد لفقد غايته "أو" ارتدا أو أحدهما "بعده وقعت" الفرقة كطلاق وظهار وإيلاء "فإن جمعهما الإسلام في العدة دام النكاح" بينهما لتأكده ونفذ ما ذكر "وإلا فالفرقة" بينهما حاصلة "من" حين "الردة" منهما أو من أحدهما ولا ينفذ ما ذكر "ويحرم الوطء في" مدة "التوقف" لتزلزل ملك النكاح بإشرافه على الزوال "ولا حد" فيه لشبهة بقاء النكاح ومن ثم وجبت له عدة نعم يعزر فليس له في زمن التوقف نكاح نحو أختها.
"تتمة" من قال لزوجته: يا كافرة مريدا حقيقة الكفر جرى فيها ما تقرر في الردة, أو الشتم فلا وكذا إن لم يرد شيئا لأصل بقاء العصمة وجريان ذلك للشتم كثيرا مرادا به كفر نعمة الزوج.
"باب نكاح المشرك"
هو هنا الكافر على أي ملة كان وقد يطلق على مقابل الكتابي كما في أول سورة {لَمْ يَكُنِ} وقد يستعمل معه كالفقير مع المسكين.
لو "أسلم كتابي أو غيره" كمجوسي أو وثني "وتحته كتابية" حرة يحل له نكاحها ابتداء أو أمة وعتقت في العدة أو أسلمت فيها وهو ممن يحل له نكاح الأمة كما يعلم مما يأتي "دام نكاحه" إجماعا "أو" أسلم وتحته كتابية لا تحل أو "وثنية أو مجوسية" مثلا "فتخلفت" عنه بأن لم تسلم معه "قبل دخول" أو استدخال ماء محترم "تنجزت الفرقة" بينهما لما مر في الردة "أو" تخلفت "بعده" أي الدخول أو نحوه "وأسلمت في العدة دام نكاحه" إجماعا إلا ما شذ به النخعي "وإلا" تسلم فيها بل أصرت لانقضائها وإن قارنه إسلامها كما اقتضاه كلامهم تغليبا للمانع "فالفرقة" بينهما حاصلة "من" حين "إسلامه" إجماعا. ولو أسلمت "زوجة كافر وأصر" زوجها على كفره كتابيا كان أو غيره "فكعكسه" المذكور فإن كان قبل نحو وطء تنجزت الفرقة أو بعده وأسلم في العدة دام نكاحه وإلا فالفرقة من حين إسلامها فإن قلت:

ج / 3 ص -246- علم مما تقرر أن هذا نظير لما قبله لا عكس له قلت ممنوع بإطلاقه بل هو عكس في التصوير لأن ذاك أسلم وتخلفت وهذه أسلمت وتخلف وفي الحكم من حيث إن الفرقة ثم نشأت عن تخلفها وهنا نشأت عن تخلفه وهي فيهما فرقة فسخ لا طلاق لأنها بغير اختيارهما. "ولو أسلما معا" قبل وطء أو بعده "دام النكاح" بينهما إجماعا على أي كفر كانا ولتساويهما في الإسلام. المناسب للتقرير: فارق هذا ما لو ارتدا معا "والمعية" في الإسلام إنما تعتبر "بآخر اللفظ" المحصل له لأن المدار في حصوله عليه دون أوله ووسطه, وظاهر أن هذا يجري في غير هذا المحل فلو شرع في كلمة الشهادة فمات مورثه بعد أولها وقبل آخرها لم يرثه وكان قياس ما مر في الصلاة من أنه يتبين بالراء دخوله فيها من حين النطق بالهمزة أن يقال بالتبين هنا إلا أن يفرق بأن التكبير ثم ركن وهو من الأجزاء فكان ذلك التبين ضروريا ثم وأما هنا فكلمة الشهادة خارجة عن ماهية الإسلام فلا حاجة للتبين فيها بل لا يصح لأن المحصل هو تمامها لا ما قبله من أجزائها والإسلام بالتبعية كهو استقلالا فيما ذكر نعم لو أسلمت بالغة عاقلة مع أبي الطفل أو المجنون قبل نحو الوطء دام النكاح كما اقتضاه كلامهما بناء على ما صححوه أن العلة الشرعية تقارن معلولها فترتب إسلامه على إسلام أبيه لا يقتضي تقدما وتأخرا بالزمان وقال جمع منهم البغوي: تتنجز الفرقة بناء على تقدمها واختاره السبكي ووجهه البلقيني ومن تبعه بعدم مقارنة إسلامه لإسلامها لأن إسلامه إنما يقع عقب إسلام أبيه فهو عقب إسلامها لأن الحكم للتابع متأخر عن الحكم للمتبوع فلا يحكم للولد بإسلام حتى يصير الأب مسلما, ولك رده بأنه إن كان بنى كلامه على ما بناه عليه البغوي وغيره من تقدم العلة بالزمان لم يحتج لهذا التوجيه وإن بناه على الأصح أن العلة تقارن معلولها لم يصح هذا التوجيه لأن الشارع نزل نطق المتبوع بالإسلام منزلة نطق التابع به فكأن نطقهما وقع في زمن واحد وحينئذ اندفع زعمه أن إسلامه لم يقارن إسلامها, وقوله لأن الحكم للتابع إلى آخره لا يفيد هنا لأن المدار فيه على التقدم والتأخر بالزمان لكونه محسوسا لا بالرتبة لأنه أمر عقلي لا يناسب هنا فتأمله قال البغوي ويبطل أيضا إن أسلمت عقب إسلام الأب لأن إسلامها قولي وإسلامه حكمي وهو أسرع فيكون إسلامه متقدما على إسلامها ويأتي ذلك في إسلام أبيها معه. "فائدة": ورد أنه صلى الله عليه وسلم زوج بنته زينب رضي الله عنها لأبي العاص بن الربيع رضي الله عنه قبل البعثة ولا إشكال فيه لأنه حينئذ لا يحكم عليه بإسلام ولا كفر, والعقد لا يوصف بحل ولا حرمة ثم بعد البعثة كان كافرا و لم تبن منه بانقضاء عدتها لأن تحريم نكاح الكافر للمسلمة إنما نزل بعد الهجرة بل استمرت معزولة عنه إلى الهجرة فهاجرت معه صلى الله عليه وسلم واستمرت كذلك حتى نزلت آية تحريم المسلمات على المشركين بعد صلح الحديبية سنة ست فحينئذ توقف انفساخ نكاحها على انقضاء عدتها فلم يلبث حتى جاء وأظهر إسلامه فردها صلى الله عليه وسلم له بنكاحها الأول لأنه ليس بين إسلامه وتوقف نكاحها على انقضاء العدة إلا اليسير وبما تقرر في هذه القضية يعلم أن جميع ما فيها موافق لمذهبنا لا يرد عليه منها شيء خلافا لمن زعم فيها أشياء لم تثبت ثم أوردها علينا.

ج / 3 ص -247- "وحيث أدمنا النكاح لا تضر مقارنة العقد" أي عقد النكاح الواقع في الكفر "لمفسد" من مفسدات النكاح "هو زائل عند الإسلام" لأن الشروط لما ألغي اعتبارها حال نكاح الكافر رخصة لكون جمع من الصحابة أسلموا وأقرهم النبي صلى الله عليه وسلم بل وأمر من أسلم على أختين أن يختار إحداهما وعلى عشر أن يختار أربعا وجب اعتبارها حال التزام أحكامنا بالإسلام لئلا يخلو العقد عن شرطه في الحالين معا نعم إن اعتقدوا إفساد المفسد الزائل فلا تقرير ويظهر فيما لو اختلف دين قوم الزوج والزوجة اعتبار الأول أخذا مما مر أول باب موانع النكاح "وكانت بحيث تحل له الآن" أي يحل له ابتداء نكاحها وقت الإسلام قيل لا حاجة لهذا لأنه احترز عن مسألة الحرة والأمة الآتية وهي معلومة مما قبله لأن المفسد فيها وهو عدم الحاجة لنكاح الأمة لم يزل عند الإسلام وأجيب بأنه ذكر تأكيدا وإيضاحا "وإن بقي المفسد" المقارن لعقد الكفر إلى وقت إسلام أحدهما بحيث كانت محرمة عليه وقته كنكاح محرم وملاعنة ومطلقة ثلاثا قبل تحليل. "فلا نكاح" بينهما لامتناع ابتدائه حينئذ إذا تقرر ذلك "فيقر على نكاح بلا ولي ولا شهود" أو مع إكراه أو نحوه لحل نكاحها الآن فالضابط أن تكون الآن بحيث يحل ابتداء نكاحها مع تقدم ما تسمى به زوجة عندهم "و" يقر على نكاح وقع "في عدة" للغير سواء عدة الشبهة وغيرها "هي منقضية عند الإسلام" بخلافها إذا بقيت لما تقرر "و" يقر على غصب حربي أو ذمي لحربية إن اعتقدوه نكاحا وعلى نكاح "مؤقت إن اعتقدوه مؤبدا" إلغاء لذكر الوقت بخلاف ما إذا اعتقدوه مؤقتا فإنهم لا يقرون عليه وإن أسلما قبل تمام المدة لأن بعدها لا نكاح في اعتقادهم وقبلها يعتقدونه مؤقتا ومثله لا يحل ابتداؤه وبهذا يفرق بين هذا والتفصيل في شرط الخيار وفي النكاح في العدة بين بقاء المدة والعدة فلا يقرون وانقضائهما فيقرون وحاصله أن بعدها هنا لا نكاح في اعتقادهم بخلافه في ذينك وقبلها الحكم واحد في الكل. "وكذا" يقر "ولو قارن الإسلام" من أحدهما أو منهما "عدة شبهة" كأن أسلم فوطئت بشبهة ثم أسلمت أو عكسه أو وطئت بشبهة ثم أسلما في عدتها "على المذهب" وإن امتنع ابتداء نكاح المعتدة لأن طرو عدة الشبهة لا يقطع نكاح المسلم فهذا أولى فمن ثم غلب عليه حكم الاستدامة هنا دون نظائره نعم إن حرمها وطء ذي الشبهة عليه لكونه أباه أو ابنه فلا تقرير كما مال إليه الأذرعي وله احتمال أنه يناط بمعتقدهم فإن لم يعتقدوا فيه شيئا فلا تقرير ويرده ما يأتي أن نكاح المحرم لا ينظر لاعتقادهم فيه وحيث لم يقترن بمفسد لا يؤثر اعتقادهم لفساده لأنه لا رخصة في رعاية اعتقادهم حينئذ "لا نكاح محرم" كبنته وزوجة أبيه فإنه لا يقر عليه إجماعا نعم لا نتعرض لهم فيه إلا بقيده الآتي ولا نكاح زوجة لآخر كذا أطلقوه ويظهر أن محله حيث لم يقصد الاستيلاء عليها وهي حربية وإلا ملكها وانفسخ نكاح الأول كما يعلم مما يأتي ولا نكاح بشرط الخيار ولو لأحدهما قبل انقضاء المدة إلا إن اعتقدوا إلغاء الشرط وأنه لا أثر له فيما يظهر أخذا مما مر في المؤقت فإن قلت: ما الفرق بين مؤقت اعتقدوا صحته مع التأقيت ونحو نكاح بلا ولي وشهود اعتقدوا صحته؟ قلت: لأن أثر التأقيت من زوال العصمة عند انتهاء الوقت باق فلم ينظر لاعتقادهم.

ج / 3 ص -248- "ولو أسلم ثم أحرم" بنسك "ثم أسلمت" في العدة "وهو محرم" أو أسلمت ثم أحرمت ثم أسلم في العدة وهي محرمة "أقر" النكاح بينهما "على المذهب" لأن طرو الإحرام لا يؤثر في نكاح المسلم فهذا أولى نظير ما مر أما لو أسلما معا ثم أحرم أحدهما فيقر جزما. "ولو نكح حرة" صالحة للتمتع "وأمة" معا أو مرتبا "وأسلموا" أي الثلاثة معا ولو قبل وطء أو أسلمت الحرة قبله أو بعده في العدة كما يأتي في ضمن تقسيم منع وقوعه في التكرار "تعينت الحرة واندفعت الأمة على المذهب" لامتناع نكاحها مع وجود حرة صالحة تحته وإنما لم يفرقوا بين تقدم نكاحها وتأخره لما مر آنفا في الأختين وكذا تندفع الأمة بيسار أو إعفاف طارئ قارن إسلامهما معا وإن فقد ابتداء وإلا فلا وإن وجد ابتداء لأن وقت اجتماعهما فيه هو وقت جواز نكاح الأمة إذ لو سبق إسلامه حرمت عليه الأمة لكفرها أو إسلامها حرمت عليه لإسلامها وإنما غلبوا هنا شائبة الابتداء لأن المفسد خوف إرقاق الولد وهو دائم فأشبه المحرمية بخلاف العدة والإحرام لزوالهما عن قرب. "ونكاح الكفار" الأصليين الذي لم يستوف شروطنا لكن إن كان مما يقرون عليه لو أسلموا بناء على ما نقلاه عن الإمام من القطع بأن من نكح محرمه لا يترتب عليه ما يترتب على نكاح غيرها من نحو المسمى تارة ومهر المثل أخرى لأن النكاح لم ينعقد ورجحه الأذرعي وأيده بالنص وغيره ونقله عن جماعة لكنهما نقلا عن القفال أنها كغيرها وكلامهما يميل إليه فيحكم بصحة نكاحها واستثناؤها إنما هو مما يقرون عليه لا من الحكم بصحة أنكحتهم "صحيح" أي محكوم بصحته إذ الصحة تستدعي تحقق الشروط بخلاف الحكم بها رخصة وتخفيفا "على الصحيح" لما مر من التخيير بين إحدى الأختين والأمر بإمساك أربع من عشرة مع عدم البحث عن وجود شرائطه أو لا أما ما استوفى شروطنا فهو صحيح جزما "وقيل: فاسد" لعدم مراعاتهم للشروط وإقرارهم عليه رخصة للترغيب في الإسلام "وقيل" لا يحكم بصحته ولا بفساده بل يتوقف إلى الإسلام ثم "إن أسلم وقرر" عليه "تبينا صحته وإلا فلا" إذ لا يمكن إطلاق صحته مع اختلال شروطه, ولا فساده مع أنه يقر عليه "فعلى الصحيح" وهو الحكم بصحة أنكحتهم. "لو طلق" كتابية "ثلاثا" في الكفر ثم أسلم هو أو غيرها "ثم أسلما" ولم تتحلل في الكفر وما ذكرته في الصورة الأولى ظاهر وإن أوهم إطباقهم على التعبير هنا بثم أسلما خلافه لكن قولهم السابق وتحته كتابية حرة يحل له نكاحها ابتداء يفهم هذا "لم تحل" له "إلا بمحلل" بشروطه السابقة وإن لم يعتقدوا وقوع الطلاق إذ لا أثر لاعتقادهم مع الحكم بالصحة وعلى الأخيرين لا يقع على كلام في ثانيهما لابن الرفعة وفيهما للأذرعي فإنه قال الظاهر أنه يقع في كل عقد يقر عليه في الإسلام وذلك موجود في كلام الأصحاب ولو نكحها في الشرك من غير محلل ثم أسلما لم يقر. ولو طلق أختين أو حرة وأمة ثلاثا ثلاثا قبل إسلام الكل لم ينكح واحدة إلا بمحلل أو بعد إسلام لم ينكح مختارة الأختين أو الحرة إلا بمحلل "و" اعلم أنه كما ثبتت الصحة للنكاح ثبت المسمى على غير قول الفساد فحينئذ "من قررت فلها المسمى الصحيح" أما على قول الفساد فالأوجه أن لها مهر المثل "وأما" المسمى "الفاسد كخمر" معينة أو في

ج / 3 ص -249- الذمة "فإن قبضته" أي الرشيدة أو قبضه ولي غيرها وإلا رجع لاعتقادهم على الأوجه "قبل الإسلام فلا شيء لها" لانفصال الأمر بينهما قبل أن يجري عليهم حكمنا نعم إن أصدقها حرا مسلما استرقوه فلها مهر المثل وإن قبضته قبل الإسلام لأنا لا نقرهم في كفرهم عليه بخلاف نحو الخمر ولأن الفساد في الخمر لحق الله تعالى وهنا لحق المسلم فلا يجوز العفو عنه وكالمسلم سائر ما يختص به كأم ولده نص عليه ويظهر أن الحر الذمي الذي بدارنا وما يختص به كذلك لأنه يلزمنا الدفع عنهم ثم رأيت بعضهم بحثه أيضا لكنه لم يقيده بما قيدت به ولا بد منه كما يعلم مما يأتي. "وإلا" تقبضه قبل الإسلام "فلها مهر مثل" لأنها لم ترض إلا بمهر ويتعذر الآن مطالبتها بالخمر فيتعين البدل الشرعي وهو مهر المثل "وإن قبضت بعضه" في الكفر "فلها قسط ما بقي من مهر مثل" لتعذر قبض البعض الآخر بالإسلام نعم لو كانت حربية ومنعها من ذلك أو المسمى الصحيح قاصدا تملكه سقط كما لو نكحوا تفويضا واعتقادهم أن لا مهر للمفوضة بحال ثم أسلموا بعد وطء أو قبله فلا مهر لأنه استحق وطئا بلا مهر كما قاله هنا وذكرا في الصداق خلافه لكنه في الذميين لالتزامهم أحكامنا فتعين أن ما هنا في حربيين والاعتبار في تقسيط ذلك في صورة مثلي كخمر تعددت ظروفها واختلف قدرها أم لا بالكيل وفي صورة متقوم كخمرين زادت إحداهما بوصف يقتضي زيادة قيمتها وكخنزيرين واجتماعهما كخمر وكلبين وثلاثة خنازير وقبضت أحد الأجناس أو بعضه بالقيمة عند من يراها.
"ومن اندفعت بإسلام" منها أو منه "بعد دخول" أو استدخال مني محترم بأن أسلم أحدهما ولم يسلم الآخر في العدة "فلها المسمى الصحيح إن صحح نكاحهم" لاستقراره بالدخول وأورد عليه أنه لو نكح أما وبنتها ودخل بالأم ثم أسلم وجب لها مهر المثل مع أنها إنما اندفعت بإسلام بعد دخول ويرد بمنع هذا الحصر وإنما الذي دفعها في الحقيقة صيرورتها محرما له بالعقد على بنتها على أنه يأتي قريبا أن محل وجوب مهر المثل إن فسد المسمى "وإلا" أو كان قد سمي فاسدا ولم تقبضه في الكفر "فمهر مثل" لها في مقابلة الوطء فإن قبضت بعضه في الكفر فكما مر آنفا "أو" اندفعت بإسلام "قبله" أي الدخول "وصح" النكاح لاستيفائه شرائطه أو على الأصح أنه محكوم بصحته "فإن كان الاندفاع بإسلامها فلا شيء لها" لأن الفرقة من جهتها وإذا لم يجب لها شيء مع صحته فأولى مع فساده إذ الفرض أن لا وطء فقوله "وصحح" غير قيد هنا بل فيما بعده كما يعلم مما يأتي وبهذا يندفع الاعتراض عليه "أو بإسلامه" وصحح النكاح "فنصف مسمى إن كان" المسمى "صحيحا وإلا" يصح كخمر "فنصف مهر مثل" ككل تسمية فاسدة فإن لم يسم شيء فمتعة أما إذا لم يصحح النكاح فلا شيء لها لأن الموجب في النكاح الفاسد إنما
هو الوطء أو نحوه ولم يوجد. "ولو ترافع إلينا" في نكاح أو غيره "ذمي" أو معاهد "ومسلم وجب" علينا "الحكم" بينهما جزما "أو ذميان" كيهوديين أو نصرانيين أو ذمي ومعاهد "وجب" الحكم بينهما "في الأظهر" قال تعالى {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ} [المائدة: 49] وهي ناسخة كما صح عن ابن عباس رضي الله عنهما لقوله {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا

ج / 3 ص -250- تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِنَ النَّاسِ لَفَاسِقُونَ} [المائدة:49] أما بين يهودي ونصراني حمل التخيير فلا نسخ وهو أولى وحيث وجب الحكم بينهما لم يشترط رضا الخصمين بل فيجب جزما وقيل على الخلاف لا معاهدان لأنا لم نلتزم دفع بعضهم عن بعض وعليهما رضا أحدهما وحينئذ يجب الإعداء والحضور وطلبه رضا "ونقرهم" أي الكفار فيما ترافعوا فيه إلينا "على ما نقرهم" عليه "لو أسلموا ونبطل ما لا نقر" هم عليه لو أسلموا ختم بهذا مع تقدم كثير من صوره لأنه ضابط صحيح يجمعها وغيرها فنقرهم على نحو نكاح خلا عن ولي وشهود لا على نحو نكاح محرم بخلاف ما لو علمناه فيهم ولم يترافعوا إلينا فيه فلا نتعرض لهم. ولو جاءنا من تحته أختان لطلب فرض النفقة مثلا أعرضنا عنه إلا إن رضي بحكمنا فنأمره اختيار إحداهما ويجيبهم حاكمنا في تزويج كتابية لا ولي لها بشهود منا ومن ثبت عليه منهم زنا أو سرقة يحد - وإن لم يرض -, أو شرب خمر لم يحد وإن رضي لاعتقادهم حلها فإن قلت يشكل عليه حد الحنفي بشرب ما لا يسكر قلت: يفرق بأن من عقيدة الحنفي أن العبرة بمذهب الحاكم المترافع إليه مع التزامه لقواعد الأدلة الشاهدة بضعف رأيه فيه ولا كذلك هم فإن قلت لم فارقت الخمر نحو الزنا قلت لأنها أسهل لأنها أحلت وإن أسكرت في ابتداء ملتنا وتلك لم تحل في ملة قط فمن ثم استثنيت - أعني الخمر - من قولهم يلزمه الحكم بينهم بأحكام الإسلام لقوله تعالى {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ} [المائدة: 49] وإحضار التوراة لرجم الزانيين إنما هو لتكذيب ابن صوريا اللعين في قوله: ليس فيها رجم لا لرعاية اعتقادهم ولو تحاكموا إلينا بعد القبض في بيع فاسد أو قبله وقد حكم حاكمهم بإمضائه لم نتعرض له وإلا نقضناه كذا أطلقوه وهو مشكل بما مر في نحو النكاح المؤقت أو بشرط نحو خيار من النظر لاعتقادهم وإن لم يحكم به حاكمهم فالوجه أن المراد بحكم حاكمهم هنا اعتقادهم أي فإن اعتقدوه صحيحا لم نتعرض له وإلا نقضناه وحينئذ فالحاصل كما يعلم من هذا مع ما مر في قولي فإن قلت ما الفرق إلى آخره أنهم متى نكحوا نكاحا أو عقدوا عقدا مختلا عندنا لم نتعرض لهم فيه ثم إن ترافعوا إلينا فيه أو في شيء من آثاره وعلمنا اشتماله على المفسد وليس لنا البحث عنه فيما يظهر لأن الأصل في أنكحتهم الصحة كأنكحتنا نظرنا فإن كان سبب الفساد منقضيا أثره عند الترافع كالخلو عن الولي والشهود وكمقارنته لعدة انقضت وغير ذلك من كل مفسد انقضى وكانت بحيث تحل له الآن أقررناهم وإن كانت بحيث لا تحل له عندنا فإن قوي المانع كنكاح أمة بلا شروطها ومطلقة ثلاثا قبل التحليل لم ننظر لاعتقادهم وفرقنا بينهم احتياطا لرق الولد وللبضع ومنه فيما يظهر عدم الكفاءة دفعا للعار وإن ضعف كمؤقت اعتقدوه مؤبدا ومشروط فيه نحو خيار ونكاح مغصوبة نظرنا لاعتقادهم فيه فإن قلت: هم مكلفون بالفروع فلم لم نؤاخذهم بها مطلقا قلت ذاك إنما هو بالنظر لعقابهم عليها في الآخرة وما نحن فيه إنما هو بالنسبة لأحكام الدنيا على أن التحقيق عندي أنهم ليسوا مكلفين إلا بالفروع المجمع عليها دون المختلف فيها إذ لا عقاب فيه إلا على معتقد

ج / 3 ص -251- التحريم أو المقلد له ولا ينافي ما قررته حملي في شرح الإرشاد قول الماوردي العبرة في صيغ طلاقهم بما عندهم على أن محله ما إذا لم يترافعوا إلينا وإلا حكمنا باعتقادنا; لأن ذاك في آثار عقد لم نعلم اشتماله على مفسد وما هنا في آثار عقد علم اشتماله عليه وكان الفرق أنا قد نقرهم على عقود مختلة ترغيبا في الإسلام وما هنا محض أثر لا ترغيب فيه فحكمنا فيه باعتقادنا.

فصل في أحكام زوجات الكافر إذا أسلم وهن زائدات على العدد الشرعي
 إذا "أسلم" كافر حر "وتحته أكثر من أربع" من الزوجات الحرائر "وأسلمن معه" ولو قبل وطء "أو" أسلمن قبله ثم أسلم هو أو عكسه بعد نحو وطء وهن "في العدة أو كن كتابيات" يحل للمسلم نكاحهن وإن لم يسلمن "لزمه" لزوما حتما خلافا لمن زعم أن معنى لزمه أن له ذلك إن تأهل للاختيار لكونه مكلفا أو سكرانا مختارا غير مرتد ولو مع إحرام وعدة شبهة "اختيار أربع" - ولو ضمنا بأن يختار الفسخ فيما زاد عليهن كما يأتي لحرمة الزائد عليهن - لا إمساكهن فله بعد اختيارهن فراقهن "منهن" ولو ميتات فيرثهن تقدمن أو تأخرن استوفى نكاحهن الشروط أم لم يستوفها كأن عقد عليهن معا للخبر الصحيح السابق أنه صلى الله عليه وسلم أمر من أسلم وتحته عشر نسوة أن يختار أربعا ولم يفصل له فدل على العموم كما هو شأن الوقائع القولية. وحمله على الأوائل ترده رواية الشافعي والبيهقي فيمن تحته خمس اختار أولاهن للفراق وعلى تجديد العقد مخالف للظاهر من غير دليل, وإسلام من فيه رق على أكثر من ثنتين كإسلام الحر على أكثر من أربع هنا وفي جميع ما يأتي وقد يتصور اختياره لأربع بأن يعتق قبل إسلامه سواء قبل إسلامهن أو بعده أو معه أو بعد إسلامه وقبل إسلامهن لأن العبرة بوقت الاختيار وهو عنده حر ومن ثم امتنع عليه إمساك الأمة ولو أسلم معه أو في العدة ثنتان ثم عتق ثم أسلمت الباقيات فيها لم يختر الاثنتين ولو من المتأخرات لاستيفائه عدد العبيد قبل عتقه أما من لم يتأهل كغير مكلف أسلم تبعا فيوقف اختياره لكماله, ونفقتهن في ماله وإن كن ألفا لأنهن محبوسات لحقه "ويندفع" باختياره الأربع نكاح "من زاد" منهن على الأربع المختارة لكن من حين الإسلام إن أسلموا معا وإلا فمن إسلام السابق من الزوج والمندفعة فتحسب العدة من حينئذ لأنه السبب في الفرقة لا من حين الاختيار وفرقتهن فرقة فسخ لا فرقة طلاق ولو أسلمت على أكثر من زوج لم يكن لها اختيار على الأصح أسلموا معا أو مرتبا ثم إن ترتب النكاحان فهي للأول وكذا لو أسلما دونها أو الأول وحده وهي كتابية فإن مات ثم أسلمت مع الثاني أقرت معه إن اعتقدوا صحته وإن وقعا معا لم تقر مع واحد منهما مطلقا. "وإن أسلم" منهن "معه قبل دخول أو" أسلم منهن بعده أو قبله بعد الدخول "في العدة أربع فقط" بأن اجتمع إسلامه وإسلامهن قبل انقضائها وليس تحته كتابية "تعين" واندفع نكاح من بقي لتعذر إمساكهن بتخلفهن عنه في الأولى وعن العدة في الثانية وأفهم ما تقرر فيها أنه لو كان تحته ثمان مثلا فأسلم أربع لم يخترهن وأسلم الزائدات أو بعضهن في العدة أو كانت الزائدات كتابيات

ج / 3 ص -252- لم يتعين الأولى وأنه لو أسلم أربع ثم انقضت عدتهن أو متن ثم أسلم ثم الباقيات في عدتهن تعينت الأخيرات لاجتماع إسلامهن قول المحشي: قوله: أو قبله إلخ الذي في الشرح قبل إسلامهن أو بعده أو معه ا هـ من هامش مع إسلامه قبل انقضاء عدتهن ولو أسلم أربع ثم هو قبل انقضاء عدتهن وتخلفت الباقيات حتى انقضت عدتهن من حين إسلامه أو متن مشركات تعينت الأوليات لما ذكر فإن لم يتخلفن بل أسلمن قبل انقضاء عدتهن من حين إسلامه اختار أربعا كيف شاء لاجتماع إسلامه وإسلام الكل قبل انقضاء عدتهن. "ولو أسلم وتحته أم وبنتها كتابيتان أو" غير كتابيتين ولكن "أسلمتا فإن دخل بهما" أو شك في عين المدخول بها "حرمتا أبدا" وإن قلنا بفساد أنكحتهم لأن وطء كل بشبهة يحرم الأخرى ولكل المسمى إن صح وإلا فمهر مثل "أو لا" دخل "بواحدة" منهما أو شك هل دخل بواحدة منهما أو لا "تعينت البنت" واندفعت الأم لحرمتها أبدا بالعقد على البنت بناء على صحة أنكحتهم "وفي قول يتخير" بناء على فسادها "أو" دخل "بالبنت" فقط "تعينت" البنت أيضا لحرمة الأم أبدا بالعقد على البنت أو بوطئها "أو" دخل "بالأم حرمتا أبدا" الأم بالعقد على البنت بناء على صحة أنكحتهم وهي بوطء الأم ولها مهر المثل بالوطء كذا قالاه واعترض بأن قياس صحة أنكحتهم وجوب المسمى وأجيب بحمله على ما إذا فسد المسمى "وفي قول: تبقى الأم" بناء على فساد أنكحتهم ومن اندفعت منهما بلا وطء لا مهر لها عند ابن الحداد ولها نصفه عند القفال إن صححنا أنكحتهم. "أو" أسلم حر "وتحته أمة" فقط "وأسلمت معه" قبل دخول أو بعده "أو" أسلمت بعده أو قبله "في العدة أقر" النكاح "إن حلت له الأمة" عند اجتماع إسلامه وإسلامها لإعساره مع خوفه العنت حينئذ لأنه يقر على ابتداء نكاحها حينئذ بخلاف ما إذا لم تحل له الآن ولو طلقها في الحالة الأولى ثم أيسر حلت له رجعتها لأن الرجعية زوجة "وإن تخلفت" عن إسلامه أو عكسه "قبل دخول تنجزت الفرقة" لما مر أول والكتابية هنا كغيرها لما مر من حرمة الأمة الكافرة على المسلم مطلقا. "أو" أسلم وتحته "إماء وأسلمن معه" ولو قبل وطء "أو" أسلمن قبله أو بعده "في العدة اختار أمة" واحدة منهن "إن حلت له" لوجود شروط نكاحها فيه "عند" اجتماع "إسلامه وإسلامهن" قيد في اختيار أمة من الكل فلا ينافي قول غيره عند اجتماع إسلامه وإسلامها لأنه في أمة معينة منهن كما يأتي وذلك لحل ابتداء نكاحها حينئذ وينفسخ نكاح البواقي هذا إن كان حرا كله وإلا اختار ثنتين "وإلا" بأن لم تحل له الأمة عند اجتماع إسلامه وإسلامهن "اندفعن" كلهن من حين الإسلام لحرمة ابتداء نكاح واحدة منهن حينئذ ولو اختص الحل بوجوده في بعضهن تعين فلو أسلم ذو ثلاث إماء فأسلمت واحدة وهي تحل له ثم الأخريان وهما لا يحلان تعينت الأولى أو الأولى والثالثة وهما يحلان دون الثانية اختار واحدة منهما ولو أسلم على أربع إماء فأسلم معه ثنتان وتخلف ثنتان فعتقت واحدة من المتقدمتين ثم أسلمت المتخلفتان على الرق اندفع نكاحهما لأن تحت زوجهما حرة عند إسلامه وإسلامهما لا نكاح القنة المتقدمة لأن عتق صاحبتها كان بعد اجتماع إسلامها وإسلام الزوج فلم يؤثر في حقها واختار واحدة منهما هذا ما ذكراه واعترض بأن الأصح ما ذكره آخرون حتى المصنف في تنقيحه أنه يتخير بين الجميع لأن

ج / 3 ص -253- العتيقة في حالة الاجتماع في الإسلام كانت أمة لكن أطال السبكي في رده والانتصار للأول وفيه بسط مهم في شرح الإرشاد الكبير فراجعه. "أو" أسلم حر وتحته "حرة" تصلح للتمتع "وإماء وأسلمن" أي الحرة والإماء "معه" ولو قبل وطء "أو" أسلمن قبله أو بعده "في العدة تعينت" الحرة وإن ماتت أو ارتدت سواء أسلم الإماء قبلها أم بعدها أم بين إسلام الزوج وإسلامها "واندفعن" أي الإماء لأنها تمنعهن ابتداء فكذا دواما ومن ثم لو لم تصلح اختار واحدة منهن كما بحثه الأذرعي وهو ظاهر "وإن أصرت" الحرة على الكفر وهي غير كتابية "فانقضت عدتها" وهي مصرة "اختار أمة" إن حلت له حينئذ لتبين اندفاع الحرة من حين إسلامه فهو كما لو تمحضت الإماء أما لو اختار أمة قبل انقضاء عدة الحرة فهو باطل وإن بان اندفاع الحرة لوقوعه في غير وقته فيجدده بعد انقضاء عدتها "ولو أسلمت" الحرة "وعتقن" أي الإماء "ثم أسلمن في العدة فكحرائر" أصليات لكمالهن قبل انقضاء عدتهن "فيختار" الحر منهن "أربعا" وكذا لو أسلمن ثم عتقن ثم أسلم أو عتقن ثم أسلمن ثم أسلم وضابطه أن يعتقن قبل اجتماع إسلامه وإسلامهن فإن تأخر عتقهن عن الإسلامين تعينت الحرة إن كانت وصلحت وإلا اختار أمة تحل وألحق مقارنة العتق لإسلامهن بتقدمه عليه. "والاختيار" أي ألفاظه الدالة عليه "اخترتك" أو اخترت نكاحك أو تقريره أو حبسك أو عقدك أو قررتك "أو قررت نكاحك أو أمسكتك" أو أمسكت نكاحك "أو ثبتك" أو ثبت نكاحك أو حبستك على النكاح وكلها صرائح إلا ما حذف منه لفظ النكاح ومثله مرادفه كالزواج فكناية بناء على جواز الاختيار بها نظرا إلى أنه إدامة ومجرد اختيار الفسخ للزائدات على الأربع يعين الأربع للنكاح كما لو قال لهن: أريدكن وإن لم يقل للزائدات لا أريدكن لكن يظهر أخذا مما تقرر أن أريدكن للنكاح صريح ومع حذفه كناية ونحو فسخت أو أزلت أو رفعت أو صرفت نكاحك صريح فسخ ونحو فسختك أو صرفتك كناية "والطلاق" بصريح أو كناية ولو معلقا كأن نوى بالفسخ طلاقا "اختيار" للمطلقة إذ لا يخاطب به إلا الزوجة فإن طلق أربعا تعين للنكاح واندفع الباقي شرعا ولا ينافي ما تقرر في الفسخ قاعدة أن ما كان صريحا في بابه لأنها أغلبية وسر استثناء هذا منها التوسعة على من رغب في الإسلام ويوجه بأن قضية القاعدة أن نية الطلاق بالفسخ كهو فلا يجوز تعليقه مع أنه قد يكون له فيه رغبة دون التخيير فاقتضت مسامحته بأمور أخرى مسامحته بالاعتداد بنيته حتى يجوز له التعليق فلا نظر إلى كون الطلاق أضر من الفسخ لنقصه العدد دونه فلا مسامحة لأن المسامحة من جهة لا تقتضيها من كل جهة. قيل: إن أراد لفظ الطلاق اقتضى أن لا يصح بمعناه وليس كذلك إذ "فسخت نكاحك" بنية الطلاق اختيار للنكاح وإن أراد الأعم ورد عليه أن الفراق من صرائح الطلاق وهو هنا فسخ ا هـ ويجاب باختيار الثاني ولا يرد الفراق لأنه لفظ مشترك وهو هنا بالفسخ أولى منه بالطلاق لأنه المتبادر منه فمن ثم قالوا: إنه صريح فيه كناية في الطلاق "لا الظهار والإيلاء" فليس أحدهما اختيارا "في الأصح" لأن كلا من الظهار لتحريمه والإيلاء لتحريمه أيضا لكونه حلفا على الامتناع من الوطء بالأجنبية أليق منه بالمنكوحة فإن اختار المولى أو المظاهر منها

ج / 3 ص -254- العتيقة في حالة الاجتماع في الإسلام كانت أمة لكن أطال السبكي في رده والانتصار للأول وفيه بسط مهم في شرح الإرشاد الكبير فراجعه. "أو" أسلم حر وتحته "حرة" تصلح للتمتع "وإماء وأسلمن" أي الحرة والإماء "معه" ولو قبل وطء "أو" أسلمن قبله أو بعده "في العدة تعينت" الحرة وإن ماتت أو ارتدت سواء أسلم الإماء قبلها أم بعدها أم بين إسلام الزوج وإسلامها "واندفعن" أي الإماء لأنها تمنعهن ابتداء فكذا دواما ومن ثم لو لم تصلح اختار واحدة منهن كما بحثه الأذرعي وهو ظاهر "وإن أصرت" الحرة على الكفر وهي غير كتابية "فانقضت عدتها" وهي مصرة "اختار أمة" إن حلت له حينئذ لتبين اندفاع الحرة من حين إسلامه فهو كما لو تمحضت الإماء أما لو اختار أمة قبل انقضاء عدة الحرة فهو باطل وإن بان اندفاع الحرة لوقوعه في غير وقته فيجدده بعد انقضاء عدتها "ولو أسلمت" الحرة "وعتقن" أي الإماء "ثم أسلمن في العدة فكحرائر" أصليات لكمالهن قبل انقضاء عدتهن "فيختار" الحر منهن "أربعا" وكذا لو أسلمن ثم عتقن ثم أسلم أو عتقن ثم أسلمن ثم أسلم وضابطه أن يعتقن قبل اجتماع إسلامه وإسلامهن فإن تأخر عتقهن عن الإسلامين تعينت الحرة إن كانت وصلحت وإلا اختار أمة تحل وألحق مقارنة العتق لإسلامهن بتقدمه عليه. "والاختيار" أي ألفاظه الدالة عليه "اخترتك" أو اخترت نكاحك أو تقريره أو حبسك أو عقدك أو قررتك "أو قررت نكاحك أو أمسكتك" أو أمسكت نكاحك "أو ثبتك" أو ثبت نكاحك أو حبستك على النكاح وكلها صرائح إلا ما حذف منه لفظ النكاح ومثله مرادفه كالزواج فكناية بناء على جواز الاختيار بها نظرا إلى أنه إدامة ومجرد اختيار الفسخ للزائدات على الأربع يعين الأربع للنكاح كما لو قال لهن: أريدكن وإن لم يقل للزائدات لا أريدكن لكن يظهر أخذا مما تقرر أن أريدكن للنكاح صريح ومع حذفه كناية ونحو فسخت أو أزلت أو رفعت أو صرفت نكاحك صريح فسخ ونحو فسختك أو صرفتك كناية "والطلاق" بصريح أو كناية ولو معلقا كأن نوى بالفسخ طلاقا "اختيار" للمطلقة إذ لا يخاطب به إلا الزوجة فإن طلق أربعا تعين للنكاح واندفع الباقي شرعا ولا ينافي ما تقرر في الفسخ قاعدة أن ما كان صريحا في بابه لأنها أغلبية وسر استثناء هذا منها التوسعة على من رغب في الإسلام ويوجه بأن قضية القاعدة أن نية الطلاق بالفسخ كهو فلا يجوز تعليقه مع أنه قد يكون له فيه رغبة دون التخيير فاقتضت مسامحته بأمور أخرى مسامحته بالاعتداد بنيته حتى يجوز له التعليق فلا نظر إلى كون الطلاق أضر من الفسخ لنقصه العدد دونه فلا مسامحة لأن المسامحة من جهة لا تقتضيها من كل جهة. قيل: إن أراد لفظ الطلاق اقتضى أن لا يصح بمعناه وليس كذلك إذ "فسخت نكاحك" بنية الطلاق اختيار للنكاح وإن أراد الأعم ورد عليه أن الفراق من صرائح الطلاق وهو هنا فسخ ا هـ ويجاب باختيار الثاني ولا يرد الفراق لأنه لفظ مشترك وهو هنا بالفسخ أولى منه بالطلاق لأنه المتبادر منه فمن ثم قالوا: إنه صريح فيه كناية في الطلاق "لا الظهار والإيلاء" فليس أحدهما اختيارا "في الأصح" لأن كلا من الظهار لتحريمه والإيلاء لتحريمه أيضا لكونه حلفا على الامتناع من الوطء بالأجنبية أليق منه بالمنكوحة فإن اختار المولى أو المظاهر منها

ج / 3 ص -255- ثمن بعول أو دونه للعلم بأن فيهن أربع زوجات لكن جهلنا أعيانهن "حتى" تقر كل منهن لصاحبتها أنها هي الزوجة ثم تسألها ترك شيء من حقها فتسمح و "يصطلحن" على ذلك بتساو أو تفاضل لا من غير التركة نعم إن كان فيهن محجور عليها لم يجز لوليها أن يصالح على أقل من حصتها من عددهن كالثمن إذا كن ثمانية لأنا وإن لم نتيقن أنه حقها لكنها صاحبة يد على ثمن الموقوف ولو طلب بعضهن شيئا قبل الصلح أعطي اليقين وإن لم يبرأ من الباقي فلو كن ثمانيا فطلب أربع لم يعطين شيئا, أو خمس أعطين ربع الموقوف لتيقن أن فيهن زوجة, أو ست فالنصف وهكذا ولهن قسمة ما أخذنه والتصرف فيه ولا ينقطع به تمام حقهن أما إذا أسلم بعض والباقيات يصلحن للنكاح كثمان كتابيات أسلم منهن أربع, أو أربع كتابيات وأربع وثنيات وأسلم الوثنيات فلا شيء للمسلمات لاحتمال أن الكتابيات هن الزوجات.
"تنبيه" ظاهر كلام الصيمري توقف صحة هذا الصلح على الإقرار فإنه لو قال وطريق الصلح ليقع على الإقرار أن تقول كل منهن لصاحبتها إنها هي الزوجة ثم تسألها ترك شيء من حقها ومقتضى كلام شيخنا وغيره هنا اعتماده وليس كذلك أما أولا فهو مشكل لأن فيه إلحاق ضرر عظيم بالمقرة لأنها قد تتورط بصدور الإقرار ثم تأبى المقرة لها أن تترك لها شيئا فيلزم ضياعها, وأما ثانيا فقد ذكروا هنا صحة صلح الولي أنه يتعذر إقراره على موليه هذا صريح في أن هذا الصلح لا يتوقف على الإقرار فالوجه أن كلام الصيمري مقالة ضعيفة على أنه يمكن تأويله بأن مراده بقوله وطريق الصلح إلى آخره تصوير وقوع الصلح هنا على الإقرار لا أن الإقرار شرط لصحة هذا الصلح. وأما ثالثا فالأمر هنا منبهم انبهاما لا يرجى انكشافه بوجه فكيف نحمل كلا منهن على الإقرار بما يعلم كل أحد بطلانه فاتضح أن الوجه أنه لا يشترط هنا إقرار وأنه يصح الصلح بدونه لتعذره كما علمت. ثم رأيت الشيخين صرحا بما ذكرته في نظير مسألتنا وهو ما لو طلق إحدى امرأتيه ومات قبل البيان ووقف لهما نصيب زوجة فاصطلحتا وكذا لو ادعيا وديعة في يد رجل فقال: لا أعلم لأيكما هي ثم اصطلحا فيها على شيء وكذا لو تداعيا دارا في يدهما وأقام كل بينة ثم اصطلحا ا هـ ولم يصرحا باستثناء هذه الثلاث من اشتراط الإقرار لكن كلامهما كالصريح في الاستثناء وبه صرح غيرهما, ونقل الرافعي في الأولى عن الأصحاب أن ما فيها ليس صلحا على إنكار اعترضه الزركشي بتصريح القفال فيها بجواز الصلح وبكونه على إنكار لأن كل واحدة تقول: الموقوف لي وحدي قال وكذا في المسألتين الأخيرتين وفي مسألة ما لو أسلم على ثمان ا هـ ولك أن تقول: الإنكار هنا ضمني لكن عارضه ما هو أقوى منه وهو كون الموقوف تحت يد كلهن بالسوية من غير مرجح لإحداهن فساغ لهن الصلح وإن لم يوجد صريح الإقرار لتعذره كما مر ثم رأيتهم وجهوا الصلح في هذه المسائل بما يقرب مما وجهته به وهو أن من قبض شيئا يقول هو: ملكي ومقبضه يقول: هو هبة مني إليك وهذا في الحقيقة اختلاف في سبب الملك لا في أصله وهو لا يؤثر كما في لي عليك ألف ثمنا فقال بل قرضا ورأيت القاضي وجهه بعين ما ذكرته حيث قال: قال

ج / 3 ص -256- الخصوم: صاحبكم - أي الشافعي رضي الله عنه - جوز الصلح على الإنكار في مسائل وعددوا ما سبق قلنا ليس ما في هذه المسائل صلحا على إنكار لأن كل واحد يدعي جميع الحق لنفسه وينكر صاحبه واليد لهما ثابتة فإذا صالح ففي زعم كل واحد أنه ترك بعض الحق لصاحبه وتبرع به عليه.

فصل في مؤنة المسلمة أو المرتدة
 لو "أسلما معا" قبل دخول أو بعده "استمرت النفقة" لبقاء النكاح "ولو أسلم وأصرت حتى انقضت العدة" وليست كتابية كما في أصله وحذفه للعلم به من كلامه قبل "فلا" نفقة لها لإساءتها بتخلفها عن الإسلام الواجب فورا من غير رخصة فلم يكن من جهته منع بوجه "وإن أسلمت فيها لم تستحق" نفقة "لمدة التخلف في الجديد" لإساءتها بالتخلف أيضا وإن بان بإسلامها أنها زوجة وبحث الزركشي وغيره أن تخلفها لو كان لصغر أو جنون أو إغماء ثم أسلمت عقب زوال المانع استحقت كما أرشد إليه تعليلهم, وفيه نظر لأن التخلف منزل منزلة النشوز كما صرحوا به والنشوز مسقط للنفقة ولو من نحو صغيرة ولو اختلفا فيمن سبق إسلامه منهما صدقت لأنه يدعي مسقطا للنفقة التي كانت واجبة والأصل عدمه. "ولو أسلمت أولا فأسلم في العدة أو أصر" إلى انقضائها "فلها نفقة العدة على الصحيح" لإحسانها وإساءته بالتخلف وفارق حجها بأن الإسلام واجب فوري أصالة فهو كصوم رمضان وإنما سقط المهر إذا سبق إسلامها قبل الوطء لأنه عوض البضع فسقط بتفويت معوضه ولو بعذر كأكل البائع المبيع مضطرا قبل القبض والنفقة للتمكين وهو المفوت له, وبحث الزركشي أنه لو تخلف لنحو جنون يأتي فيه نظير ما مر وفيه نظر أيضا لأن عذر الزوج لا يسقط النفقة كما يعلم مما يأتي في بابها. – "وإن ارتدت" أو ارتدا معا "فلا نفقة" لها في مدة الردة "وإن أسلمت في العدة" كالناشز بل أولى ومن إسلامها ولو في غيبته تستحق النفقة بخلاف ما لو رجعت عن النشوز في غيبته لزوال موجب السقوط بالإسلام هنا وثم لا يزول النشوز إلا بالتمكين ولا يحصل إلا بما يأتي في النفقات "ولو ارتد فلها نفقة العدة" لأن المانع من جهته.

باب الخيار في النكاح والإعفاف ونكاح العبد وغير ذلك مما ذكر تبعا
إذا "وجد أحد الزوجين بالآخر جنونا" ولو متقطعا وإن قل على الأوجه وإن لم يستحكم لأنه يفضي للجناية وهو مرض يزيل الشعور من القلب مع بقاء قوة الأعضاء وحركتها ومثله الخبل بالتحريك كذا قيل والذي في القاموس أنه الجنون ولعل الأول لمح أن الجنون فيه كمال الاستغراق بخلاف الخبل قال المتولي: والإغماء المأيوس من زواله "أو جذاما أو برصا" وإن قل إن استحكم بقول خبيرين, وعلامة الأول اسوداد العضو والثاني عدم احمراره وإن بولغ في قبضه "أو وجدها رتقاء" أي منسدا محل جماعها

ج / 3 ص -257- بلحم ومثله ضيق المنفذ بحيث يفضيها كل واطئ كذا أطلقوه ولعل المراد بحيث يتعذر دخول ذكر من بدنه كبدنها نحافة وضدها فرجها سواء أدى لإفضائها أم لا ثم رأيت البلقيني أشار لذلك بقوله في تدريبه: وضيق المنفذ لنحافتها بحيث لا يسع آلة نحيف مثلها ويفضيها أي شخص فرض ا هـ فقوله بحيث صريح فيما ذكرته. وما ذكره بعده الواقع في كلامهم مجرد تصوير قال الإسنوي وكما يخير بذلك فكذلك تتخير هي بكبر آلته بحيث يفضي كل موطوءة "أو قرناء" أي منسدا ذلك منها بعظم "أو وجدته" وهو بالغ عاقل "عنينا" أي به داء يمنع انتشار ذكره عن قبلها وإن قدر على غيرها أو علمته قبل النكاح من عن أعرض أو شبه بعنان الدابة للينه "أو مجبوبا" أي مقطوعا ذكره أو إلا دون قدر الحشفة أي حشفة ذكره أخذا مما مر في التحليل وغيره فإن بقي قدرها وعجز عن الوطء به ضربت له المدة الآتية كالعنين "ثبت" للكاره منهما الجاهل بالعيب أو العالم به إذا انتقل لأفحش منه منظرا كأن كان باليد فانتقل للوجه لا لليد الأخرى وإنما نزع الرهن بزيادة فسق الموضوع تحت يده وإن كانت من جنس الأول كأن كان يزني في الشهر مرة فصار يزني فيه مرتين كما اقتضاه إطلاقهم خلافا لمن زعم أنه لا بد أن يزيد من جنس آخر وذلك لأن الزيادة. ثم قد تؤدي إلى ذهاب عين الرهن بالكلية فاحتيط له بنزعه منه عندها ولا كذلك هنا وقضية قولهم للكاره لولا وصفه بما يعين أن المراد به السليم: أن ذا العيب لو أراد أن يتخير في الفسخ كراهة لإساءته الآخر بتحمله ضرر معاشرته وإن رضي أجيب وهو بعيد والذي دل عليه كلامهم أنه لا يتخير إلا السليم ووجهه ظاهر ولا نظر بعد رضا السليم بالمعيب إلى ما ذكر "الخيار في فسخ النكاح" إن بقي العيب إلى الفسخ ولم يمت الآخر كما ذهب إليه أكثر العلماء وصح عن عمر رضي الله عنه في الثلاثة الأول المشتركة بينهما والقرن ومثله لا يفعل إلا عن توقيف ولإجماع الصحابة رضي الله عنهم عليه في الخاصين به وقياسا أولويا في الكل على ثبوت خيار البيع بدون هذه إذ الفائت ثم مالية يسيرة وهنا المقصود الأعظم وهو الجماع أو التمتع لا سيما والجذام والبرص يعديان المعاشر والولد أو نسله كثيرا كما جزم به في الأم في موضع وحكاه عن الأطباء والمجربين في موضع آخر قال البيهقي وغيره ولا ينافيه خبر "لا عدوى" لأنه نفي لاعتقاد الجاهلية نسبة الفعل لغير الله تعالى فوقوعه بفعله تعالى. ومن ثم صح خبر "فر من المجذوم فرارك من الأسد" وأكل صلى الله عليه وسلم معه تارة وتارة لم يصافحه بيانا لسعة الأمر على الأمة من الفرار والتوكل وخرج بهذه الخمسة غيرها كالعذيوط بكسر أوله المهمل وسكون ثانيه المعجم وفتح التحتية وضمها ويقال عذوط كعتور, وهو فيهما من يحدث عند الجماع وفيه من ينزل قبل الإيلاج فلا خيار به مطلقا على المعتمد وسكوتهما في موضع على أن المرض المأيوس من زواله ولا يمكن معه الجماع في معنى العنة وإنما هو لكون ذلك من طرق العنة فليس قسما خارجا عنها ونقلهما عن الماوردي أن المستأجرة العين كذلك ضعيف لكن لا نفقة لها سيأتي الفسخ بالرق والإعسار ولا يشكل ثبوت الخيار بما ذكر مع ما مر أنه شرط للكفاءة وأن شرط الفسخ الجهل به لأن الفرض أنها أذنت في النكاح من معين أو

ج / 3 ص -258- من غير كفؤ فزوجها الولي منه بناء على أنه سليم فإذا هو معيب فيصح النكاح وتتخير هي وكذا هو كما يأتي "وقيل إن وجد" أحدهما "به" أي الآخر "مثل عيبه" قدرا ومحلا وفحشا "فلا" خيار لتساويهما حينئذ والأصح أنه يتخير وإن كان ما به أفحش لأن الإنسان يعاف من غيره ما لا يعاف من نفسه والكلام في غير المجنونين المطبق جنونهما لتعذر الفسخ حينئذ ولو كان مجبوبا بالباء وهي رتقاء فطريقان لم يرجحا منهما شيئا والذي اعتمده الأذرعي والزركشي أنه لا خيار وهو أوجه من اعتماد غيرهما ثبوته. "ولو وجده" أي أحد الزوجين الآخر "خنثى واضحا" بعلامة ظنية كالميل أو قطعية كالولادة "فلا خيار" له "في الأظهر" لأنه لا يفوت مقصود النكاح أما المشكل فلا يصح نكاحه كما مر. "ولو حدث" بعد العقد "به" أي الزوج "عيب" مما مر قبل الدخول أو بعده ولو بفعلها كأن جبت ذكره "تخيرت" بين فسخ النكاح وإدامته لتضررها به كالمقارن وإنما لم يتخير المشتري بتعييبه المبيع لأنه به يصير قابضا لحقه ولا كذلك هي كمستأجر هدم الدار المؤجرة "إلا عنة" حدثت به "بعد دخول" أي وطء بالمعنى السابق في التحليل فإنها لا تتخير لأنها عرفت قدرته على الوطء ووصلت لحقها منه كتقرير المهر ووجود الإحصان مع رجاء زوالها وبه فارقت الجب لا يقال الوطء لا يجب على الزوج فكيف فسخت بتعذره لأنا نقول إنما لم يجب اكتفاء بداعية الطبع الملجئ إليه فتترجاه حينئذ ولا يعظم ضررها وهذا منتف عند تعذره بجب أو عنة ولما كان اليأس فيهما دائما دفع الشارع ذلك عنها بتمكينها من الفسخ بخلاف الإيلاء فإنه ليس فيه إلا إياس مدة لا تصبر عنها غالبا فأثر ذلك الحرمة فقط ثم التطليق عليه بشرطه ومن ثم حرم عليه سفر النقلة وترك زوجته في عصمته لأن فيه إياسا لها منه "أو" حدث "بها" عيب مما مر قبل دخول أو بعده "تخير في الجديد" كما لو حدث فيه ولا نظر إلى أنه يمكنه الطلاق لأن الفسخ يدفع عنه التشطير قبل الوطء ونقص العدد مطلقا. "ولا خيار لولي بحادث" بالزوج بعد عقد النكاح لأن حقه في الكفاءة في الابتداء دون الدوام لانتفاء العار فيه ولهذا لو عتقت تحت قن ورضيت به لم يتخير "وكذا" لا خيار له "بمقارن جب وعنة" للنكاح إذ لا عار والضرر عليها فقط فيلزمه إجابتها إلى ذيهما وإلا كان عاضلا وتتصور معرفة العنة المقارنة مع كونها لا تثبت إلا بعد العقد بأن يخبر بها معصوم مطلقا أو عن هذه بخصوصها وأما تصويره بما إذا تزوجها ثم عرف الولي عنته ثم طلقها وأراد تجديد نكاحها فمعترض بقولهم يجوز أن يعن في نكاح دون آخر وإن اتحدت المرأة "ويتخير" الولي لا السيد كما في البسيط لكن نازع فيه الزركشي "بمقارن جنون" وإن رضيت لأنه يعير به "وكذا جذام وبرص" فيتخير بأحدهما إذا قارن "في الأصح" لذلك وإن كانت مثل الزوج في العيب أو أزيد كما علم مما مر "والخيار" المقتضي للفسخ بعيب مما مر بعد تحققه وهو في العنة بمضي السنة الآتية وفي غيرها بثبوته عند الحاكم "على الفور" كما في البيع بجامع أنه خيار عيب فيبادر بالرفع للحاكم على الوجه السابق ثم وفي الشفعة ثم بالفسخ بعد ثبوت سببه عنده وإلا سقط خياره وتقبل دعواه الجهل بأصل ثبوت الخيار أو بفوريته إن أمكن بأن لا يكون مخالطا للعلماء

ج / 3 ص -259- أي مخالطة تستدعي عرفا معرفة ذلك فيما يظهر ويظهر أيضا أن المراد بالعلماء عارف بهذه المسألة وكذا يقال في نظائر ذلك. "والفسخ" بعيبه أو عيبها المقارن أو الحادث "قبل دخول يسقط المهر" والمتعة لأنها إن كانت هي الفاسخة فواضح وإلا فهو بسببها فكأنها الفاسخة ولأنه بدل العوض السليم في مقابلة منافعها وقد تعذرت بالعيب وبه فارق عدم جعل العيب فيه بمنزلة فسخه بغير عيبها ولأن قضية الفسخ تراد العوضين فكما رد بضعها كاملا ترد مهره كذلك. "و" الفسخ "بعده" أي الدخول أو معه "الأصح أنه يجب" به "مهر مثل إن فسخ" بالبناء للمفعول لا الفاعل لإيهامه "ب" عيب به أو بها "مقارن" للعقد لأنه إنما بذل المسمى ليستمتع بسليمة ولم توجد فكأن لا تسمية وقيل إن فسخت بعيبه وجب المسمى قيل وهو الذي لا يتجه غيره لأنه بذل المسمى في التمتع بسليمة وقد استوفاه فلم يعدل عنه لمهر المثل ا هـ وقد يجاب بأن العقد كما اقتضى تمتعه بسليمة اقتضى العكس أيضا فإذا أوجد عيبه كان على خلاف قضية العقد فوجب مهر المثل ثم رأيت ما يوافق ويرد غيره وهو وأيضا فقضية الفسخ إلى آخره الآتي "أو" إن فسخ معه أو بعده "بحادث بين العقد والوطء" أو فسخ معه أو بعده بحادث معه "جهله الواطئ" لما ذكر أما إذا علمه ثم وطئ فلا خيار لرضاه به وهذا أولى من التعليل بزوال لاقتضائه أنه لو عذر بالتأخير لا يبطل خياره بوطئه والظاهر خلافه ثم رأيت ما قدمته في مشتر علم العيب وجهل أن له الرد فاستعمله هل يسقط رده لأن استعماله رضا منه به أو لا لأنه إنما استعمله لظنه يأسه من الرد فيأتي نظير ذلك هنا. "و" الأصح أنه يجب "المسمى إن" فسخ بعد وطء وقد "حدث" العيب "بعد وطء" لأنه لما استمتع بسليمة استقر ولم يعير وإنما ضمن الوطء هنا بالمسمى أو مهر المثل بخلافه في أمة اشتراها ثم وطئها ثم علم عيبها لأنه هنا مقابل بالمهر وثم غير مقابل بالثمن لأنه في مقابل الرقبة لا غير واستشكل هذا التفصيل بأن الفسخ إن رفع العقد من أصله فليجب مهر المثل مطلقا أو من حينه فالمسمى مطلقا وأجاب عنه السبكي بأنه هنا وفي الإجارة إنما يرفعه من حين وجود سبب الفسخ لا من أصل العقد ولا من حين الفسخ لأن المعقود عليه فيهما المنافع وهي لا تقبض إلا بالاستيفاء وحينئذ تعين ذلك التفصيل بخلافه في الفسخ بنحو ردة أو رضاع أو إعسار فإنه من حين الفسخ قطعا ا هـ وهو مشكل في الإعسار فإنه ليس فاسخا بذاته بخلاف اللذين قبله فكان القياس إلحاقه بالعيب لا بهما وقال غيره: لا يتأتى هذا التردد هنا لأن سبب وجوب مهر المثل أنه لما تمتع بمعيبة على خلاف ما ظنه من السلامة صار العقد كأنه جرى بلا تسمية وأيضا فقضية الفسخ رجوع كل إلى عين حقه إن وجد وإلا فبدله فتعين رجوعه لعين حقه وهو المسمى ورجوعها لبدل حقها وهو مهر المثل لفوات حقها بالدخول. "ولو انفسخ" النكاح "بردة بعد وطء" بأن لم يجمعهما الإسلام في العدة "فالمسمى" لأن الوطء قبلها قرره وهي لا تستند لسبب سابق أو قبله فإن كانت منها فلا شيء لها أو منه تشطر المسمى فإن وطئها جاهلة في ردتها أو ردته فلها مهر المثل مع شطر المسمى في الثانية.
"تنبيه": مر ما يعلم منه أن استدخال الماء المحترم ليس كالوطء هنا.

ج / 3 ص -260- "ولا يرجع" الزوج بعد الفسخ "بالمهر" الذي غرمه سواء المسمى ومهر المثل "على من غره" من الولي أو الزوجة قال المتولي بأن سكت عن عيبها لإظهارها معرفة الخاطب به وقال الزاز: تعقد بنفسها ويحكم به حاكم يراه "في الجديد" لاستيفائه منفعة البضع وبه فارق الرجوع بقيمة الولد الآتي.
"ويشترط في" الفسخ لأجل "العنة رفع إلى الحاكم" جزما لتوقف ثبوتها على مزيد نظر واجتهاد ويغني عنه المحكم بشرطه ولو مع وجود القاضي كما شمله كلامهم "وكذا سائر العيوب" أي باقيها يشترط في الفسخ بكل منها ذلك "في الأصح" لأنه مجتهد فيه كالفسخ بالإعسار فلو تراضيا بالفسخ بواحد منها من غير حاكم لم ينفذ كما بأصله نعم يأتي في الفسخ بالإعسار أنها لو لم تجد حاكما ولا محكما نفذ فسخها للضرورة فقياسه هنا كذلك "وتثبت العنة" إن سمعت دعواها بها بأن يكون مكلفا وهي غير رتقاء ولا قرناء كما علم مما مر وغير أمة وإلا لزم بطلان نكاحها إن ادعت عنة مقارنة للعقد لأن شرطه خوف العنت وهو لا يتصور من عنين هذا ما أطلقه شارح وإنما يأتي على رأي مر في مبحث نكاحها "بإقراره" بها بين يدي الحاكم كسائر الحقوق "أو ببينة على إقراره" لا عليها لتعذر اطلاع الشهود عليها. ومن ثم لم تسمع دعوى امرأة غير مكلف عليه بها لعدم صحة إقراره بها "وكذا" تثبت "بيمينها بعد نكوله" عن اليمين المسبوق بإنكاره "في الأصح" لأنها تعرفها منه بقرائن حاله فلا نظر لاحتمال أنه يبغضها أو يستحيي منها قيل التعبير بالتعنين أولى لأن العنة لغة حظيرة معدة للماشية ا هـ ويرد بأنهما مترادفان اصطلاحا فلا أولوية على أن ابن مالك جعلها لغة مرادفة للتعنين فتكون مشتركة "وإذا ثبتت" العنة بوجه مما مر "ضرب القاضي له" ولو قنا كافرا إذ ما يتعلق بالطبع لا يفترق فيه القن وغيره "سنة" لقضاء عمر رضي الله عنه بها وحكي فيه الإجماع وحكمته مضي الفصول الأربعة فإن تعذر الجماع إن كان لعارض حرارة زال شتاء أو برودة زال صيفا أو يبوسة زال ربيعا أو رطوبة زال خريفا فإذا مضت السنة علم أن عجزه خلقي وإنما تضرب السنة "بطلبها" لأن الحق لها ويكفي قولها: أنا طالبة حقي بموجب الشرع وإن جهلت تفصيله لا بسكوتها فإن ظنه لنحو دهش أو جهل نبهها إن شاء "فإذا تمت السنة" ولم يطأها "رفعته إليه" لامتناع استقلالها بالفسخ ولا يلزمها هنا فور في الرفع على ما قاله الماوردي والروياني والظاهر أنه ضعيف وإن أقره غير واحد لما يأتي أنها إذا أجلته بعدها يسقط حقها لانتفاء الفورية ولما مر من وجوب الفورية في العنة بعد تحققها "فإن قال وطئت" فيها أو بعدها وهي ثيب أو بكر غوراء ولم تصدقه "حلف" إن طلبت يمينه أنه وطئها كما ادعى لتعذر إثبات الوطء مع أن الأصل السلامة أما بكر غير غوراء شهد أربع نسوة ببقاء بكارتها فتصدق هي لأن الظاهر معها وهل يجب تحليفها الأرجح في الشرح الصغير نعم وعليه الأوجه توقفه على طلبه وكيفية حلفها أنه لم يصبها وأن بكارتها أصلية ولو لم تزل البكارة في غير الغوراء لرقة الذكر فهو وطء كامل وهو صريح في إجزائه في التحليل ولو امتهل أمهل يوما فأقل.
"تنبيه": تصديقه في الوطء مستثنى من قاعدة أن القول قول نافي الوطء واستثني منها

ج / 3 ص -261- أيضا تصديقه فيه في الإيلاء وفيما لو أعسر بالمهر حتى يمتنع فسخها به وتصديقها فيه فيما لو اختلفا أن الطلاق قبله أو بعده وأتت بولد يلحقه ولو قال لطاهر: أنت طالق للسنة فقال وطئت في هذا الطهر فلا طلاق حالا وقالت لم تطأ فوقع حالا صدق لأصل بقاء العصمة ولو شرطت بكارتها فوجدت ثيبا فقالت افتضني وأنكر صدقت لدفع الفسخ وهو لدفع كمال المهر, ونظيره إفتاء القاضي في إذا لم أنفق عليك اليوم فأنت طالق وادعى الإنفاق فيصدق لدفع الطلاق وهي لبقاء النفقة عليه عملا بأصل بقاء العصمة وبقاء النفقة وسيأتي أواخر الطلاق بما فيه ولو اختلفت هي والمحلل في الوطء صدقت حتى تحل للأول لعسر إقامة البينة عليه وهو حتى يتشطر المهر.
"فإن نكل" عن اليمين "حلفت" هي أنه لم يطأها إذ النكول كالإقرار "فإن حلفت" أنه لم يطأها "أو أقر" هو بذلك "استقلت" هي "بالفسخ". لكن بعد قول القاضي: ثبتت العنة أو حق الفسخ فاختاري, والظاهر كما قاله غير واحد أنه لا يشترط قوله فاختاري ومن ثم حذفه من الشرح الصغير, وبحث السبكي أنه لا بد من حكمت لأن الثبوت غير حكم مردود لأن المدار على تحقق السبب وقد وجد "وقيل يحتاج إلى إذن القاضي" لها في الفسخ "أو فسخه" بنفسه لأنه محل نظر واجتهاد ويرد بأن النظر والاجتهاد قد وقع بما سبق وإنما كان هذا هو الأصح في الفسخ بالإعسار لأن العنة هنا خصلة واحدة فإذا تحققت بضرب المدة وعدم الوطء لم يبق احتياج للاجتهاد بخلاف الإعسار فإنه بصدد الزوال كل وقت فيحتاج للنظر والاجتهاد فلم تمكن من الفسخ به وهذا أولى مما فرق به شارح فتأمله "ولو اعتزلته أو مرضت أو حبست في المدة" جميعها "لم تحسب" المدة إذ لا أثر لها حينئذ فتستأنف سنة أخرى بخلاف ما لو وقع ذلك له فإنها تحسب عليه واعتمد الأذرعي في مرضه وحبسه وسفره كرها عدم حسبانها لعدم تقصيره وخرج بجميعها بعضها كفصل منها فلا يجب الاستئناف بل ينتظر ذلك الفصل الذي وقع لها ذلك فيه فتكون معه فيه ولا يضر انعزالها عنه فيما عداه على الأوجه ولو كان الانعزال عنه يوما مثلا معينا من فصل فهل تقضي الفصل جميعه أو نظير ذلك اليوم أو يوما منه أي يوم؟ القياس الثاني "ولو رضيت بعدها" أي السنة "به بطل حقها" من الفسخ لرضاها بالعيب مع كونه خصلة واحدة والضرر لا يتجدد وبه فارق الإيلاء والإعسار وانهدام الدار في الإجارة وخرج ببعدها رضاها قبل مضيها لأنه إسقاط للحق قبل ثبوته "وكذا لو أجلته" زمنا آخر بعد المدة "على الصحيح" لأنه على الفور والتأجيل مفوت له وبه فارق إمهال الدائن بعد الحلول لأن حق طلب الدين على التراخي. "ولو نكح وشرط" في العقد "فيها إسلام" أو فيه إذا أراد تزوج كتابية "أو في أحدهما نسب أو حرية أو غيرهما" من الصفات الكاملة أو الناقصة أو التي لا ولا كبكارة أو ثيوبة أو كونه قنا أو كونها قنة أو كون أحدهما أبيض مثلا "فأخلف" المشروط وقد أذن السيد فيما إذا بان قنا والزوج ممن تحل له الأمة إذا بانت قنة والكافرة كتابية يحل نكاحها "فالأظهر صحة النكاح" لأن خلف الشرط إذا لم يفسد البيع المتأثر بالشروط الفاسدة فالنكاح أولى أما خلف العين كزوجني من زيد فزوجها من عمرو فيبطل جزما "ثم" إذا صح "إن

ج / 3 ص -262- بان" الموصوف في غير العيب لما مر فيه مثل ما شرط أو "خيرا مما شرط" كإسلام وبكارة وحرية بدل أضدادها صح النكاح وحينئذ "فلا خيار" لأنه مساو أو أكمل وفارق مبيعة شرط كفرها فبانت مسلمة بأن الملحظ ثم القيمة وقد تزيد في الكافرة "وإن بان دونه" أي المشروط "فلها الخيار" للخلف نعم الأظهر في الروضة أن نسبه إذا بان مثل نسبها أو أفضل لم تتخير وإن كان دون المشروط خلافا لمن اعتمد مقتضى إطلاق المتن إذ لا عار وكذا لو شرطت حريته فبان قنا وهي أمة على الأوجه وعلى مقابله الذي جزم به بعضهم يتخير سيدها لا هي بخلاف سائر العيوب لأن له إجبارها على نكاح عبد لا معيب وأخذ مما تقرر أنه متى بان مثل الشارط أو فوقه فلا خيار وإن كان دون المشروط "وكذا له" الخيار إن بانت دون ما شرط سواء هنا أيضا صفة الكمال وغيرها "في الأصح" للغرر نعم حكم النسب هنا وكونها أمة وهو عبد كهو ثم والخيار فيهما فوري لا يحتاج لحاكم ونازع فيه الشيخان بأنه مجتهد فيه فليكن كما مر.
"تنبيه": وجه جريان الخلاف في هذه دون ما قبلها واختلاف المرجحين فيما لو بان قنا وهي أمة دون ما إذا بانت أمة وهو عبد أن الزوج يمكنه التخلص بالطلاق وتزيد الثانية بتضررها بنفقة المعسرين بخلافه.
"ولو ظنها مسلمة أو حرة" مثلا ولم يشرط ذلك "فبانت كتابية أو أمة وهي تحل له فلا خيار" له "في الأظهر" لتقصيره بترك البحث أو الشرط وكما لو ظن المبيع كاتبا مثلا فلم يكن. "ولو أذنت في تزويجها بمن ظنته كفؤا فبان فسقه أو دناءة نسبه أو حرفته فلا خيار لها" لتقصيرها كوليها بترك ما ذكر "قلت لو بان معيبا أو عبدا" وهي حرة "فلها الخيار والله أعلم" أما الأول وهو معلوم مما مر أول الباب كما علم منه أن مثله ما لو ظنها سليمة فبانت معيبة فلموافقة ما ظنته من السلامة للغالب في الناس وأما الثاني فلأن نقص الرق يؤدي إلى تضررها بإشغال سيده له عنها بخدمته وبأنه لا ينفقها إلا نفقة المعسرين ويتعير ولدها برق أبيه واعتمد جمع متأخرون نص الأم والبويطي أنه لا خيار كما لو ظنها حرة فبانت أمة تحل له ورد بأنه يمكنه التخلص بالطلاق وكالفسق ويرد بوضوح الفرق إذ الرق مع كونه أفحش عارا يدوم عاره ولو بعد العتق بخلاف الفسق لا سيما بعد التوبة. "ومتى فسخ" العقد "بخلف" لشرط أو ظن "فحكم المهر والرجوع به على الغار ما سبق" في الفسخ بالعيب فيسقط المهر قبل الوطء لا معه ولا بعده ولا يرجع به لو غرمه على الغار وحكم مؤن الزوجة في مدة العدة أنها لا تجب هنا وثم ككل مفسوخ نكاحها ولو حاملا على تناقض لهما في سكناها كما يأتي "والمؤثر" للفسخ بخلف الشرط "تغرير قارن العقد" بأن وقع شرطا في صلبه كزوجتك هذه الحرة أو على أنها حرة أو بشرط كونها حرة وهو وكيل عن سيدها لأن الشروط إنما تؤثر في العقود إذا كانت كذلك أما المؤثر للرجوع بقيمة الولد الآتية فلا تشترط مقارنته لصلب العقد ويفرق بأن الفسخ رفع للعقد بالكلية فاشترط اشتماله على موجب الفسخ ليقوى على رفعه بعد انعقاده ولا كذلك قيمة الولد فسومح فيها واكتفي فيها بتقديم التغرير على العقد مطلقا كما يقتضيه كلام الغزالي أو بشرط الاتصال به أي

ج / 3 ص -263- عرفا مع قصد الترغيب في النكاح على ما يقتضيه كلام الإمام ووقع للشارح خلاف ما تقرر في تغرير الفسخ وهو غير صحيح كما بينه شيخنا. "ولو غر بحرية أمة" في نكاحه إياها كأن شرطت فيه "وصححناه" أي النكاح بأن قلنا: إن خلف الشرط لا يبطله مع وجود شروط نكاح الأمة فيه أو لم نصححه بأن قلنا: إن الخلف يبطله أو لفقد بعضها "فالولد" الحاصل "قبل العلم" بأنها أمة "حر" وإن كان الزوج عبدا عملا بظنه فإن الولد يتبعه ومن ثم لو وطئ عبد أمة يظن أنها زوجته الحرة كان الولد حرا ولو وطئ زوجته الحرة يظن أنها زوجته الأمة فالولد حر ولا أثر لظنه خلافا لمن توهمه ويفرق بأن الحرية التابعة لحرية الأم أقوى إذ لا يؤثر فيها شيء فلم يؤثر فيها الظن بخلاف الرق برقها فإنه يقبل الرفع بالتعليق والشرط فأثر فيه الظن أما ما علقت به بعد علمه كأن ولدته بعد أن وطئ بعده بأكثر من ستة أشهر منه فهو قن ويصدق في ظنه بيمينه وكذا وارثه فيحلف أنه لا يعلم أن مورثه علم رقها. "وعلى المغرور" في ذمته ولو قنا "قيمته" يوم ولادته لأنه أول أوقات إمكان تقويمه "لسيدها" وإن كان السيد جد الولد لأبيه أو أمه لتفويته رقه من أصله التابع لرقها بظنه حريتها ما لم يكن الزوج قنا لسيدها إذ السيد لا يثبت له على قنه مال أو تكن هي الغارة وهي مكاتبة وقلنا قيمة الولد لها إذ لو غرم لها رجع عليها وخرج بقولي من أصله ما لو وطئ أمة أبيه يظن أنها زوجته القنة فلا قيمة لأنه هنا لم يفوت الرق لانعقاده قنا, وعتقه عليه عقب ذلك قهري لا دخل للولد فيه "ويرجع بها" الزوج إذا غرمها لا قبله كالضامن "على الغار" غير السيد لأنه الموقع له في غرامتها مع كونه لم يدخل في العقد على أن يضمن الولد بخلاف المهر "والتغرير بالحرية لا يتصور من سيدها" غالبا لعتقها بقوله: زوجتك هذه الحرة أو على أنها حرة مؤاخذة له بإقراره ومن ثم لم تعتق باطنا إذا لم يقصد إنشاء العتق ولا سبق منه. "بل" يتصور "من وكيله" أو وليه في نكاحها وحينئذ يكون خلف ظن أو شرط "أو منها" وحينئذ يكون خلف ظن فقط ولا عبرة بقول من ليس بعاقد ولا معقود عليه أما غير غالب فيتصور كأن تكون مرهونة أو جانية, وهو معسر وقد أذن له المستحق في تزويجها أو اسمها حرة أو سيدها مفلسا أو سفيها أو مكاتبا ويزوجها بإذن الغرماء أو الولي أو السيد أو مريضا وعليه دين مستغرق أو يريد بالحرية العفة عن الزنا لظهور القرينة فيه أو يتلفظ بالمشيئة بحيث يسمع نفسه فقط وما أوهمه كلام بعضهم أن المشيئة ينفع إضمارها في الباطن غير مراد لما يأتي في الطلاق أن إضمارها لا يفيد شيئا لأنها رافعة لأصل اليمين بخلاف غيرها "فإن كان" التغرير "منها تعلق الغرم بذمتها" فتطالب به غير المكاتبة بعد عتقها لا بكسبها ولا برقبتها وإن كان من وكيل السيد تعلق بذمته فيطالب به حالا كالمكاتبة بناء على الأصح أن قيمة الولد لسيدها أو منهما فعلى كل نصفها ولو استند تغرير الوكيل قولها رجع عليها بما غرمه نعم لو ذكرت حريتها للزوج أيضا رجع الزوج عليها ابتداء دونه لأنها لما شافهته خرج الوكيل عن البين وصورة الرجوع عليهما أن يذكرا حريتها للزوج معا بأن لا يستند تغريره لتغريرها ولو استند تغريرها لتغرير الوكيل كأن أخبرها أن سيدها أعتقها فقياس ما تقرر أنه يرجع عليها ثم ترجع عليه ما لم يشافه الزوج أيضا فيرجع عليه

ج / 3 ص -264- وحده, "ولو انفصل الولد ميتا بلا جناية" أو بجناية غير مضمونة "فلا شيء فيه" لأن حياته غير متيقنة أما إذا انفصل ميتا بجناية مضمونة ففيه لانعقاده حرا غرة لوارثه فإن كان الجاني حرا أجنبيا لزم عاقلته غرة للمغرور الحر لأنه أبوه ولا يتصور أن يرث معه إلا أم الأم الحرة وعلى المغرور عشر قيمة الأم للسيد وإن زادت على قيمة الغرة لأن الجنين القن إنما يضمن بهذا أو قنا أجنبيا تعلقت الغرة برقبته ويضمنه المغرور لسيدها بعشر قيمتها لما ذكر, أو المغرور فالغرة على عاقلته لوارث الجنين وللسيد عليه العشر, أو قنه فالعشر على المغرور ولا يجب هنا شيء من الغرة إلا إن وجدت جدة الجنين فسدسها في رقبة القن أو السيد فالغرة على عاقلته والعشر على المغرور أو قنه فالغرة برقبته والعشر على المغرور. "ومن عتقت" قبل وطء أو بعده "تحت رقيق أو من فيه رق تخيرت" هي دون سيدها "في فسخ النكاح" أو تحت حر فلا إجماعا في الأول وخلافا لأبي حنيفة في الثاني لأن بريرة عتقت تحت مغيث وكان قنا كما في البخاري وهو لأصحيته وزيادة علم راويه مقدم على رواية أنه حر فخيرها صلى الله عليه وسلم بين المقام والفراق فاختارت نفسها متفق عليه ولتضررها به عارا ونفقة وغيرهما نظير ما مر بخلاف الحر. ولو عتق قبل فسخها سقط خيارها أو معه لم ينفذ لزوال الضرر نعم لو لزم من تخييرها دور كأن أعتقها مريض قبل وطء وهي ثلث ماله بالصداق لم تتخير لسقوط المهر بفسخها فينقص الثلث فلا تعتق كلها فلا تتخير ولا يحتاج هنا إلى رفع لحاكم لما تقرر من النص والإجماع "والأظهر أنه" أي هذا الخيار "على الفور" كخيار العيب فيعتبر هنا بما مر في الشفعة كما سبق آنفا نعم غير المكلفة تؤخر لكمالها لتعذره من الولي, والعتيقة في عدة طلاق رجعي لها انتظار بينونتها لتستريح من تعب الفسخ "فإن قالت" بعد أن أخرت الفسخ وقد أرادته "جهلت العتق صدقت بيمينها إن أمكن" جهلها به عادة بأن لم يكذبها ظاهر الحال "بأن كان العتق غائبا" عن محلها وقت العتق لعذرها بخلاف ما إذا كذبها ظاهر الحال كأن كانت معه في بيته ولا قرينة على خوفه ضررا من إظهار عتقها كما هو ظاهر فإنها لا تصدق بل الزوج بيمينه ويبطل خيارها "وكذا إن قالت: جهلت الخيار به" فتصدق بيمينها "في الأظهر" لأنه مما يخفى على غالب الناس ولا يعرفه إلا الخواص وبه فارق عدم قبول دعوى الجهل بالرد بالعيب ولو علم صدقها كعجمية صدقت جزما أو كذبها كفقيهة لم تصدق جزما وتصدق أيضا في دعوى الجهل بالفورية إن أمكن جهلها بها كما في الرد بالعيب "فإن فسخت قبل وطء فلا مهر" ولا متعة وإن كان الحق للسيد لأن الفسخ من جهتها "و" إن فسخت "بعده" أي الوطء "بعتق بعده وجب المسمى" لاستقراره به "أو" فسخت بعد الوطء بعتق "قبله" أو معه والفرض أنها إنما مكنته لجهلها به "فمهر مثل" لاستناد الفسخ للعتق السابق للوطء أو المقارن له فصار كوطء في نكاح فاسد "وقبل المسمى" لاستقراره بالوطء وما وجب منهما للسيد ويجاب عما اعترضه به ابن الرفعة بأن استناد الفسخ لوقت العتق وإن أوجب وقوع الوطء وهي حرة لا ينافي ذلك لأن العقد هو الموجب الأصلي وقد وقع في ملكه. "ولو عتق بعضها أو كوتبت أو عتق عبد تحته أمة فلا خيار" لبقاء أحكام الرق في

ج / 3 ص -265- الأولين ولأنه لا يعير بها في الثالث مع أنه يمكنه الخلاص بالطلاق بخلافها.

فصل في الإعفاف
"يلزم الولد" الحر الموسر - بما يأتي في النفقات كما هو ظاهر - الأقرب ثم الوارث وإن سفل ولو أنثى وغير مكلف وكافرا اتحد أو تعدد فإن استوى اثنان فأكثر قربا وإرثا وزع عليهم بحسب الإرث على ما رجحه في الأنوار أو بالسوية على الأوجه "إعفاف الأب" الحر المعصوم ولو كافرا "والأجداد" ولو من جهة الأم "على المشهور" لئلا يقع في الزنا المنافي للمصاحبة بالمعروف ولأنه من وجوه حاجاته المهمة كالنفقة وبه فارق الأم لأن الحق لها لا عليها, وإلزامه بالإنفاق على زوجها معها عسر جدا على النفوس فلم يكلف به ولو قدر على إعفاف أحد أصوله قدم عصبته وإن بعد كأبي أبي أبيه على أبي أمه فإن استويا عصوبة أو عدمها قدم الأقرب كأب على جد وأبي أم على أبيه فإن استويا قربا فقط بأن كانا في جهة الأم كأبي أبي أم وأبي أم أم أقرع بينهما لتعذر التوزيع وإعفافه. يحصل في الرشيد "بأن يعطيه" بعد النكاح ولا يلزمه قبله "مهر" مثل "حرة" تليق به ولو كتابية ولو كان بعد أن نكحها موسرا ثم أعسر قبل وطئها وامتنعت من التسليم حتى يسلمه بل لو نكحها معسرا ولم يطالب ولده بالإعفاف ثم طالبه لزمه لا سيما إن جهلت الإعسار وأرادت الفسخ ذكره البلقيني وهو متجه فيما إذا أرادت الفسخ وظاهر قولنا مهر مثل حرة أنه يلزمه ذلك وإن أمكنه إذا فسخت أن يحصل له زوجة مثلها بدون ذلك وهو أحد وجهين في الحاوي ثانيهما أنه إنما يلزمه مهر أقل حرة تكافئه حكى ذلك في هذه الصورة الزركشي في شرحه ويوجه الأول بأن نفسه تعلقت بها أخذا مما يأتي في مسألة التعليم إذا فارق قبل الوطء فلم يكلف ما يقتضي فسخها إذا لم يزد على مهر مثلها لمشقته عليه مشقة لا تحتمل غالبا فقول بعضهم ينبغي تقييده بما إذا لم يثقل مهرها بحيث يمكن الابن تحصيل أخرى أو أمة بأقل منه إنما يأتي على الوجه الثاني وقد علم أن الأول هو الأوجه. ثم رأيت شيخنا صرح بذلك فقال وظاهر أنه إنما يلزمه جميع ذلك إذا كان قدر مهر مثل من تليق به "أو يقول" له "انكح وأعطيك المهر" أي مهر مثل المنكوحة اللائقة به فلو زاد ففي ذمة الأب "أو ينكح له بإذنه ويمهر أو يملكه أمة" تحل له "أو ثمنها" بعد الشراء لحصول الغرض بواحد من ذلك ولا يكفي صغيرة ومن بها مثبت خيار وشوهاء ولو شابة كعمياء وجذماء وتزوجه أو ملكه لواحدة من هؤلاء لا يمنع وجوب إعفافه وخرج بيملكه إنكاحه أمة له أو لغيره فلا يجوز لأنه غني بمال فرعه ومن ثم لو لم يقدر إلا على مهر أمة لزمه على الأوجه بذله ويتزوجها الأب للضرورة أما غير الرشيد فعلى وليه أقل هذه الخمسة إلا أن يرفع لحاكم يرى غيره والحيرة في ذلك للفرع ما لم يتفقا على مهر كما يأتي "ثم" إذا زوجه أو ملكه "عليه مؤنتهما" أي الأب وحليلته لأنها من تتمة الإعفاف وحله بالزوجة والأمة بعيد لأن العطف فيهما بأو على أنه يوهم وجوب اتفاقهما لو اجتمعا وفي نسخ مؤنتها كما في أصله واستحسن لأن مؤنة الأصل معلومة من بابها ولأنه لا يلزم من إعفافه مؤنته إذ قد يقدر

ج / 3 ص -266- عليها فقط وقد يجاب بأنه ربما يتوهم أنه إذا أعفه لا يلزمه مؤنته وأن ما يأتي في النفقات إذا لم يعفه وبأن الغالب أن من احتاج للإعفاف يحتاج للإنفاق ولا يلزم الفرع أدم لزوجة أصله ولا نفقة خادمها لأنها لا تخير بالعجز عنهما ولو كان بعصمته أخرى كشوهاء أنفق على التي تعفه فقط على الأوجه "وليس للأب تعيين النكاح دون التسري" ولا عكسه "ولا" تعيين "رفيعة" لمهر ومؤنة أو لثمن بجمال أو شرف أو يسار لنكاح أو شراء لما فيه من الإجحاف بالفرع "ولو اتفقا على مهر" أو ثمن "فتعيينها للأب" إذ لا ضرر فيه على الفرع وهو أعلم بغرضه. "ويجب التجديد إذا ماتت" الزوجة أو الأمة بغير فعله كما هو واضح "أو انفسخ" نكاحه "بردة" منها لا منه على الأوجه كالطلاق بلا عذر أو بنحو رضاع "أو فسخه بعيب" بها أو عكسه لبقاء الحاجة للإعفاف مع عدم التقصير "وكذا إن طلق" ولو بلا مال أو أعتق الأمة ولو غير مستولدة على ما فيه لإمكان بيعها "بعذر" كنشوز أو ريبة "في الأصح" بخلافه لغير عذر لأنه المفوت على نفسه وظاهره أنه لا يقبل منه العزم على عدم عوده لما صدر منه وإن ظن صدقه ولو قيل فيما إذا غلب على الظن صدقه وحقت ضرورته بحيث خشى عليه نحو زنا أو مرض مهلك أنه يجدد له أخرى لم يبعد ولا يجب التجديد في عدة الرجعية ويسري الطلاق ومر ضابطه في مبحث نكاح السفيه ويسأل القاضي الحجر عليه حتى لا ينفذ منه إعتاقها والأوجه أنه ينفك عنه بمجرد قدرته على إعفاف نفسه من غير قاض. "وإنما يجب إعفاف فاقد مهر" وثمن أمة لا واجد أحدهما ولو بقدرته على كسب يحصله لكن في زمن قصير عرفا بحيث لا يحصل له من التعزب فيه مشقة لا تحتمل غالبا فيما يظهر ويفرق بين هذا ووجوب إنفاقه وإن قدر على كسب بأن المشقة ثم أكثر لدوامها ولأنها آكد إذ لا خلاف فيها بخلافه "محتاج إلى نكاح" أي وطء لشدة توقانه بحيث يشق الصبر عليه وإن لم يخف عنتا أو إلى عقده لخدمة لنحو مرض إن تعين طريقا لذلك لكنه لا يسمى إعفافا "ويصدق إذا ظهرت الحاجة" أي أظهرها ولو بمجرد قوله وإن لم تحفها قرائن إذ لا تعلم إلا من جهته "بلا يمين" إذ لا يليق بحرمته تحليفه على ذلك ويأثم بطلبه مع عدمها ولو كذبه ظاهر حاله كذي فالج فللأذرعي فيه تردد والأوجه تصديقه بيمينه إن احتمل صدقه ولو على ندور. "ويحرم عليه وطء أمة ولده" الذكر والأنثى وإن سفل إجماعا "والمذهب" فيما إذا وطئها عالما بتحريمها "وجوب" تعزير عليه لحق الله تعالى إن رآه الإمام, وأرش بكارة و "مهر" للولد في ذمة الحر ورقبة غيره نعم المكاتب كالحر لأنه يملك وإن طاوعته للشبهة الآتية ومحله إن لم يحبلها أو أحبلها لكن تأخر إنزاله عن تغييب حشفته كما هو الغالب فإن أحبلها وتقدم إنزاله على تغييب الحشفة أو قارنه فلا مهر ولا أرش لأن وطأه وقع بعد أو مع انتقالها إليه لما يأتي أنه يملكها قبيل الإحبال ويظهر أن القول في التقدم وعدمه قول الأب بيمينه إذ لا يعلم إلا منه فإن شك فهو محل نظر لأن الأصل العام براءة الذمة والخاص إلزامها إذ إتلاف مال الغير الأصل فيه إيجابه للضمان ويقع لهم أنهم يرجحون هذا لخصوصه فهو أقوى ومع ذلك الأقرب الأول لأن الأب امتاز عن غيره بما يوجب خروجه عن هذا الخاص "لأحد" لأن له بمال ولده

ج / 3 ص -267- شبهة الإعفاف المجانس لما فعله ومن ثم لم يفترق الحال بين القن وغيره ولا بين مستولدة الابن وغيرها على ما اقتضاه كلام الشرح الصغير واعتمده جمع, لكن الذي في الروضة وأصلها عن الروياني عن الأصحاب وجوبه في المستولدة قطعا إذ لا شبهة له فيها بوجه لعدم تصور ملكه لها بحال نعم لو وطئ الأمة في دبرها حد كما يأتي في الزنا ويؤخذ من قولهم لعدم إلخ أن محرم الأب المملوكة للولد ليست كالمستولدة. "فإن أحبل" ها الأب "فالولد حر نسيب"للشبهة وإن كان قنا كما نقلاه عن القفال وأقراه كولد المغرور فيطالب بقيمة الولد بعد عتقه نعم المكاتب يطالب بها حالا لأنه يملك والمبعض بقدر الحرية حالا وبقدر الرق بعد عتقه وخالفه القاضي ورجحه البلقيني. "فإن كانت مستولدة للابن لم تصر مستولدة للأب" لأنها لا تقبل النقل "وإلا" تكن مستولدة له "فالأظهر أنها تصير" مستولدة للأب الحر ولو معسرا لقوة الشبهة هنا وبه فارق أمة أجنبي وطئت بشبهة ولو ملك الولد بعضها, والباقي حر نفذ استيلاد الأب في نصيب ولده, أو قن نفذ فيه مطلقا. وكذا في نصيب الشريك إن أيسر وولده حر كله فعليه قيمته لهما أما القن كله أو بعضه فلا تصير مستولدة له لتعذر ملك غير المكاتب والمبعض ولأنهما لا يثبت إيلادهما لأمتهما فأمة فرعهما أولى واستثنى من ذلك شارح ما لو استعار أمة ابنه للرهن فرهنها ثم استولدها قال فلا تصير كما أفتى ابنه به القفال لأدائه إلى بطلان عقد عقده بخلاف ما لو رهن أمة فاستولدها أبوه فإنها تصير لأنه لا يؤدي لذلك ا هـ ويرده ما مر أن الراهن لو أحبل أمته المرهونة وهو موسر صارت أم ولد له وبطل الرهن مع أدائه إلى بطلان عقد عقده بنفسه ثم رأيت أن القفال قائل بأن إيلاد الراهن لا ينفذ مطلقا لأدائه لما ذكر بخلاف أبيه في المسألة الثانية وهو صريح فيما ذكرته أن ما صححوه في الراهن يرد تفرقة القفال وتوجيهه المذكورين فالوجه عدم النفوذ فيهما لا لما ذكره القفال بل لأنه يلزم عليه تقدير انتقال الملك في المرهون لغير المرتهن بنحو بيع أو هبة ولو ضمنيا فإنه ممنوع كما ذكروه في الرهن فإن قلت التقدير في الأولى ليس لأجنبي لأنه للراهن قلت بل هو أجنبي بالنظر إلى عدم ملكه للرهن فلم يكن كالمالك المستولد لأنه لا تقدير فيه ثم رأيت القاضي وافق القفال في الأولى على الجزم بأنها لا تصير والبلقيني وجهه بما يئول لما مر عن القفال مع رده "وأن عليه قيمتها" يوم الإحبال ما لم يستول عليها قبل الوطء وإلا فأقصى القيم من الاستيلاء إلى الإحبال "مع مهر" بشرطه السابق كما يلزم أحد شريكين استولد المشتركة نصف كل منهما ووجبا لاختلاف سببيهما فالمهر للإيلاج والقيمة للاستيلاد وقد يلزمه مهر إن كان زوج أمته لأخيه فوطئها الأب فعليه مهر للزوج لأنه حرمها عليه أبدا بوطئه ومهر للمالك لاستيفائه منفعة بضعه المملوك له فالجهة مختلفة "لا قيمة ولد" فلا يلزمه وإن انفصل حيا أو ميتا بجناية مضمونة "في الأصح" لانتقال ملكه لها قبيل العلوق حتى يسقط ماؤه في ملكه صيانة لحرمته ومن ثم لو استولد مستولدة ابنه لزمه قيمة الولد لأنه لا يتصور ملكه لأمه ولا قيمة عليه لها حتى تندرج قيمته فيها. "و" يحرم "عليه" أي الأصل من النسب الحر "نكاحها" أي أمة ولده وإن لم يجب إعفافه على

ج / 3 ص -268- ما اقتضاه إطلاقهم لكن مر في مبحث نكاح الأمة أن محله في الموسر كما أفهمته علتهم وجرى عليه الزركشي وغيره لأن قوة شبهته في ماله استحقاقه الإعفاف عليه صيرته كالشريك ومن ثم لم تحرم على أصل قن كأمة أصل على فرعه وأمة فرع رضاع على أصله قطعا. "فلو ملك زوجة والده الذي لا تحل له الأمة" حال ملك الولد وكان نكحها قبل ذلك بشرطه "لم ينفسخ النكاح في الأصح" لأنه يغتفر دواما لقوته ما لا يغتفر ابتداء ومن ثم لم يرتفع نكاح الأمة بطرو يسار وتزوج حرة أما إذا حلت له حينئذ لكونه قنا أو الولد معسرا لا يلزمه إعفافه أو مكاتبا وأذن له سيده في تزويجها من أبيه فلا ينفسخ بطرو ملك الولد قطعا فقول الإسنوي ومن تبعه "هذا التقييد لا فائدة له" مردود بذلك. "وليس له نكاح أمة مكاتبه" لأن شبهته في ماله أقوى من شبهة الولد ومن ثم قال "فإن ملك مكاتب زوجة سيده انفسخ النكاح في الأصح" وفارق الابن بأن تعلق السيد بمال المكاتب أشد من تعلق الأصل بمال الفرع ومن ثم جرى لنا قول إنه ملك للسيد وإنما لم يعتق بعض سيد ملكه مكاتبه لأنه قد يجتمع ملك البعض وعدم العتق إذ المكاتب نفسه لو ملك أباه لم يعتق عليه والملك والنكاح لا يجتمعان أبدا.

فصل
"السيد بإذنه في نكاح عبده لا يضمن" بذلك الإذن كما دل عليه السياق الذي هو نفي كون الإذن سببا للضمان, واحتمال أنه لإفادة كون الإذن سببا لنفي الضمان بعيد من السياق والمعنى; لأن نفي الضمان هو الأصل فلا يحتاج لبيان سبب له حر فلا اعتراض على المتن نعم الأحسن لا يضمن بإذنه في نكاح عبده ليكون نصا في الأول فإن قلت بإذنه قيد لمقابل الجديد فلا فرق بين تقدمه وتأخره قلت ممنوع بل على الجديد لا فرق بين الإذن وعدمه وعلى القديم لا بد منه فحق العبارة لولا ما قررته السيد لا يضمن ذلك على الجديد وفي القديم يضمنه إن أذن "مهرا ونفقة" أي مؤنة بل غالب الفقهاء يطلقونها عليها "في الجديد" لأنه لم يلتزمهما تصريحا ولا تعويضا بل لو ضمن ذلك عند إذنه لم يضمنه لتقدم ضمانه على وجوبه بخلافه بعد العقد فإنه يصح في المهر إن علمه لا النفقة إلا فيما وجب منها قبل الضمان وعلمه. "وهما في كسبه" كذمته لأنه بالإذن رضي بصرف كسبه فيهما ولا يعتبر كسبه الحادث بعد الإذن في النكاح بل الحادث "بعد النكاح" ووجوب الدفع وهو في مهر مفوضة بفرض صحيح أو وطء ومهر غيرها الحال بالعقد والمؤجل بالحلول وفي النفقة بالتمكين وإنما اعتبر في إذنه له في الضمان كسبه بعد الإذن وإن تأخر الضمان عنه لثبوت المضمون حالة الإذن ثم لا هنا كما مر "المعتاد" كالحرفة "والنادر" كلقطة ووصية, وكيفية تعلقهما بالكسب أنه ينظر في كسبه كل يوم فيؤدي منه النفقة لأن الحاجة إليها ناجزة ثم إن فضل شيء صرف للمهر الحال حتى يفرغ ثم يصرف للسيد ولا يدخر منه شيء للنفقة أو الحلول في المستقبل لعدم وجوبهما وقول الغزالي يصرف للمهر أولا ثم للنفقة حمله ابن الرفعة على ما إذا امتنعت من تسليم نفسها حتى تقبض المهر

ج / 3 ص -269- كله. ونازع الأذرعي في المقالتين ثم بحث أنه لا يتعين كل من هذين لأنهما دين في كسبه فيصرفه عما شاء من المهر أو النفقة وهو القياس "فإن كان مأذونا له في التجارة ف" يجبان "فيما بيده من ربح" ولو قبل الإذن في النكاح "وكذا رأس مال في الأصح" لأنه لزمه بعقد مأذون فيه فكان كدين التجارة وبه فارق ما مر في الكسب أنه لا يتعلق به إلا بعد الوجوب ويفرق أيضا بأن القن لا تعلق له ولا شبهة فيما حصل بكسبه وإن وفره السيد تحت يده بخلاف مال التجارة لأنه مفوض لرأيه فله فيه نوع استقلال ويجبان في كسبه هنا أيضا فإذا لم يف أحدهما به كمل من الآخر "وإن لم يكن مكتسبا ولا مأذونا له" أو زاد على ما قدر له "ففي ذمته" يطالب به إذا عتق لوجوبه برضا مستحقه "وفي قول على السيد" لأن الإذن لمن هذا حاله التزام للمؤن. "وله المسافرة به" إن تكفل المهر والنفقة ويمكن رجوع إن تكفل الآتي ومفهومه لهذه أيضا ولم يتعلق به حق للغير كرهن وإلا اشترط رضاه "ويفوت الاستمتاع" عليه لملكه الرقبة فقدم حقه نعم للعبد استصحاب زوجته معه والكراء من كسبه فإن لم يطلبها للسفر معه فنفقتها باقية بحالها "وإذا لم يسافر" به أو سافر به معها "لزمه تخليته ليلا" أي بعضه الآتي في الأمة ووقت فراغ شغله بعد النزول في السفر فيما يظهر خلافا لما يوهمه كلام الماوردي ثم رأيت الزركشي صرح بنحو ذلك "للاستمتاع" لأنه وقت ومن ثم لو كان عمله ليلا انعكس الحكم وقيد جمع ذلك بما إذا لم تكن بمنزل سيده لتمكنه منها كل وقت قال الأذرعي ومحله إن كان يدخل عليها كل وقت وإلا كان يتخدمه جميع النهار في نحو زرعه فلا فرق. "ويستخدمه نهارا إن تكفل المهر والنفقة" أي تحملهما وهو موسر أو أداهما ولو معسرا "وإلا فيخليه لكسبهما" لإحالته حقوق النكاح على كسبه "وإن استخدمه" نهارا "بلا تكفل" أو حبسه بلا استخدام "لزمه الأقل من أجرة مثل" له مدة الاستخدام أو الحبس أي من ابتدائه إلى وقت المطالبة "وكل المهر" ولو مؤجلا كذا قيل ويرده ما مر أن الكسب لا يصرف إلا للحال ولا يدخر منه شيء لحلول المؤجل "والنفقة" أي المؤنة مدة أحد ذينك أيضا فإن لم يكن مهر أو كان وهو مؤجل فيما يظهر لما قررته فالأقل من الأجرة والنفقة كما هو ظاهر وذلك لأن أجرته إن زادت فالزيادة للسيد وإن نقصت لم يلزمه الإتمام وبه فارق ما لو استخدمه أجنبي فإنه يلزمه أجرة المثل مطلقا ويؤخذ من ذلك أن استخدامه بلا تكفل وحبسه بلا استخدام ولا تكفل لا إثم عليه فيه لأنه لا ضرر على الزوجة منه بوجه خلافا لما قد يتوهم من قوله إن تكفل إلخ والحاصل كما علم مما قررت به المتن أنه في صورتي السفر والاستخدام إن تكفل بالمهر والنفقة لزماه وإن لم يتكفل أو تكفل بالأقل السابق لم يلزمه إلا الأقل وأن الخيرة في ذلك إليه خرج بنهارا ما لو استخدمه ليلا أو نهارا فلا يلزمه في مقابلة الليل شيء ويتعين فرضه فيمن عمله نهارا و إلا كالأتوني فالليل في حقه كالنهار كما مر وفي استخدام ليل لا يعطل عليه شغله نهارا و إلا فيلزمه هنا الأقل أيضا فيما يظهر "وقيل يلزمه المهر والنفقة" مطلقا لأنه ربما كسب في ذلك اليوم ما يفي بالجميع ويرد بأن الأصل خلاف ذلك وعلى الوجهين المراد نفقة مدة نحو الاستخدام كما مر وقيل مدة النكاح. "ولو

ج / 3 ص -270- نكح فاسدا" لعدم الإذن أو لفقد شرط كمخالفة لمأذون "ووطئ فمهر مثل" يجب "في ذمته" لحصوله برضا مستحقه نعم لو أذن له السيد في الفاسد بخصوصه تعلق بكسبه ومال تجارته بخلاف ما لو أطلق لانصرافه للصحيح فقط "وفي قول في رقبته" لأنه إتلاف ومحل الخلاف في حرة بالغة عاقلة رشيدة مستيقظة سلمت نفسها باختيارها أو أمة سلمها سيدها فإن فقد شرط من ذلك تعلق برقبته لأنه جناية محضة. "وإذا زوج" السيد "أمته" غير المكاتبة كتابة صحيحة سواء محرمه وغيرها "استخدمها" بنفسه أو نائبه أما هو فلأنه يحل له نظر ما عدا ما بين السرة والركبة وأما نائبه لأجنبي فلأنه لا يلزم من الاستخدام نظر ولا خلوة "نهارا" أو آجرها إن شاء لبقاء ملكه وهو لم ينقل للزوج إلا منفعة الاستمتاع فقط "وسلمها للزوج ليلا" أي وقت فراغ الخدمة في عادة أهل ذلك المحل فالنص على الثلث تقريب باعتبار عادة بعض البلاد ويعتبر في قيامه من آخر الليل العادة أيضا كما هو ظاهر فإن كانت حرفته ليلا لم يلزم السيد تسليمها له نهارا إلا إن كانت حرفة السيد التي يريدها منها ليلا أيضا كما بحثه الأذرعي وبحث أيضا أنه لو سلمها له نهارا فامتنع أجبر إن كانت حرفته ليلا ولو كانت حرفتها ليلا والسيد لا يستخدمها إلا فيه وحرفة الزوج نهارا فهل يجبر السيد على تسليمها له ليلا وإن ضاع حقه أو لا وإن ضاع حق الزوج كل محتمل, وظاهر كلامهم الأول وأنه لو لم يمكن استخدامها في شيء وطلب الزوج تسلمها ليلا ونهارا أجبر السيد على ذلك وله وجه أما المكاتبة كتابة صحيحة فتسلم ليلا ونهارا على ما قاله الماوردي وإنما يتجه إن لم يفوت ذلك عليها تحصيل النجوم وإلا فللسيد منعها من النهار, والمبعضة في نوبتها كحرة وفي نوبة السيد كقنة فإن لم تكن مهايأة فكقنة على الأوجه "ولا نفقة على الزوج حينئذ" أي حين إذ سلمت له تسليما ناقصا كالليل فقط "في الأصح" لعدم التمكين التام كما لو سلمت الحرة نفسها ليلا واشتغلت عن الزوج نهارا أما المهر فيلزمه تسليمه بذلك لأن سببه الوطء وقد وجدوا ما لو سلمت له ليلا ونهارا فتلزمه النفقة لتمام التمكين حينئذ. "ولو أخلى" السيد "في داره" أو جواره على الأوجه "بيتا وقال للزوج تخلو بها فيه لم يلزمه" ذلك "في الأصح" لأن الحياء والمروءة يمنعانه ومع ذلك لا نفقة عليه وكان تخصيص ذلك لأجل الخلاف وإلا فظاهر كلامهم أنه لو عين له بيتا له ولو بعيدا عنه لا تلزمه إجابته لما فيه من المنة. "وللسيد السفر بها" إن لم يخل بها ولم يتعلق بها نحو رهن أو إجارة تقديما لحقه الأقوى على حق الزوج ومن ثم امتنع عليه السفر بها إلا بإذن السيد فإن تعلق بها ذلك اشترط إذن من له الحق "وللزوج" تركها و "صحبتها" ليستمتع بها وقت فراغها ولا نفقة عليه لعدم التمكين التام وإيهام كلام شارح وجوبها يحمل على ما إذا سلمت له تسليما تاما واختار السفر مع سيدها وله استرداد مهر سلمه قبل وطء لا تبرعا على الأوجه. "والمذهب أن السيد لو قتلها أو قتلت نفسها قبل دخول سقط مهرها" الواجب له لتفويته محله قبل تسليمه وألحق به تفويتها له وتفويته بغير قتلها كذلك كإرضاع السيدة لأمتها المزوجة بولدها أي القن إذ الحر لا يتزوج القنة الطفلة مطلقا وكقتل سيد زوج أمته أي أو قتل الأمة لزوجها كما هو ظاهر. "وأن الحرة لو قتلت نفسها أو قتل الأمة أجنبي"

ج / 3 ص -271- كالزوج "أو ماتت فلا" يسقط المهر قبل الدخول لأن الحرة كالمسلمة للزوج بنفس العقد ومن ثم جاز له السفر بها ومنعها منه ولأن الفرقة في الأخيرتين لم تحصل من جهة الزوجة ولا من مستحق المهر وخرج بقتل الحرة نفسها قتل الزوج أو غيره لها ولم يكن مالكا للمهر فلا يسقط قطعا "كما لو هلكتا بعد دخول" فإنه لا يسقط قطعا لاستقراره بالدخول. "ولو باع مزوجة" تزوجا صحيحا وهي غير مفوضة أو أعتقها قبل دخول أو بعده "فالمهر" أي المسمى إن صح وإلا فمهر المثل "للبائع" أو المعتق لوجوبه بالعقد الواقع في ملكه نعم لا يحبسها لخروجها عن ملكه ولا المشتري ولا تحبس العتيقة نفسها لأن كلا منهما غير مستحق للمهر أما المزوجة تزويجا فاسدا أو المفوضة فليس الاعتبار فيهما بالعقد لأنه غير موجب لشيء بل بالوطء فيهما والفرض أو الموت في المفوضة فمن وقع أحدهما في ملكه فهو المستحق للمهر "فإن طلقت" بعد البيع أو العتق و "قبل دخول فنصفه له" لما مر. "ولو زوج أمته بعبده" لغة صحيحة لتميم خلافا لمن وهم فيه وإلا فصح "عبده" ومحله في غير مكاتبه "لم يجب مهر" لأن السيد لا يثبت له على عبده دين بإتلاف ولا غيره فلا يطالبه به بعد عتقه وقيل وجب ثم سقط نعم تسن تسميته على ما في الروضة واعترض بأن الأكثرين على عدم ندبها فلو زوجه بها تفويضا ثم وطئها بعد العتق لم يجب له عليه شيء على الأول أما مكاتبه كتابة صحيحة فيجب له عليه لأنه معه كأجنبي وأما المبعض فيلزمه بقدر حريته كما بحثه الأذرعي


كتاب الصداق

تحفة المحتاج بشرح المنهاج

ج / 3 ص -272- كتاب الصداق
هو بفتح الصاد ويجوز كسرها وجمعه قلة أصدقة وكثرة صدق ويقال صدقة بفتح فتثليث وبضم أو فتح فسكون وبضمهما وجمعه صدقات ما وجب بعقد نكاح ويأتي أن الفرض في التفويض وإن كان الوجوب به مبتدأ العقد هو الأصل فيه أو وطء أو تفويت بضع قهرا كرضاع وهذا على خلاف الغالب أن المعنى الشرعي أخص من اللغوي إذ هو مشتق من الصدق لإشعاره بصدق رغبة باذله في النكاح الذي هو الأصل في إيجابه ويرادفه المهر على الأصح والأصل فيه الكتاب والسنة والإجماع.
"يسن" ولو في تزويج أمته بعبده على ما مر "تسميته في العقد" للاتباع وأن لا ينقص عن عشرة دراهم خالصة لأن أبا حنيفة رضي الله عنه لا يجوز عند التسمية أقل منها وترك المغالاة فيه وأن لا يزيد على خمسمائة درهم فضة خالصة أصدقة بناته صلى الله عليه وسلم وأزواجه ما عدا أم حبيبة فإن المصدق لها عنه صلى الله عليه وسلم هو النجاشي أصحمة رضي الله عنه إكراما له صلى الله عليه وسلم أربعمائة مثقال ذهبا وأن يكون من الفضة للاتباع وصح عن عمر رضي الله عنه في خطبته لا تغالوا بصدق النساء فإنها لو كانت مكرمة في الدنيا أو تقوى عند الله كان أولى بها رسول الله صلى الله عليه وسلم. "ويجوز إخلاؤه منه" أي من تسميته إجماعا لكنه يكره نعم إن كان محجورا ورضيت رشيدة بدون مهر مثل وجبت تسميته أو كانت محجورة أو مملوكة لمحجور أو رشيدة أو وليا فأذنا وأطلقا ورضي الزوج بأكثر من مهر المثل وجبت تسميته. "وما صح مبيعا" يعني ثمنا إذ هو المشبه به الصداق بأن وجدت فيه شروطه السابقة "صح صداقا" فتلغو تسمية غير متمول وما لا يقابل بمتمول كنواة وترك شفعة وحد قذف بل وتسمية أقل متمول في مبعضة ومشتركة إذ لا بد فيهما من تسمية ما يمكن قسمته بين المستحقين بأن يحصل لكل أقل متمول ذكره البلقيني وتبعه الزركشي وزاد أن كلام الخصال يشير إليه حيث اشترط في الصداق أن يكون له نصف صحيح أي متمول أي في هاتين الصورتين لا مطلقا وتوجيه إطلاقه بأنه يحتمل تشطيره بفراق قبل وطء فاشترط إمكان تنصيفه لذلك يرد بأن هذا أمر غير متيقن فلا تحسن مراعاته ومن ثم استبعده الزركشي وأن وجهه بما فيه خفاء وتسمية جوهرة في الذمة لما مر من امتناع السلم فيها بخلاف المعينة لصحة بيعها ودين على غيرها بناء على ما مر في المتن فعلى مقابلة الأصح يجوز بشروطه السابقة. ولو عقد بنقد ثم تغيرت المعاملة وجب هنا وفي البيع وغيره كما مر ما وقع العقد به زاد سعره أو نقص أو عز وجوده فإن فقد وله مثل وجب وإلا فقيمته ببلد العقد وقت المطالبة نعم يمتنع جعل رقبة العبد صداقا لزوجته الحرة بل يبطل النكاح لما بينهما من التضاد كما مر وأحد أبوي الصغيرة صداقا لها وجعل الأب أم ابنه صداقا لابنه ولا ترد هذه الأربعة عليه لأنه يصح

ج / 3 ص -273- إصداقها في الجملة والمنع هنا العارض هو أنه يلزم من ثبوت الصداق رفعه نعم يرد على عكسه صحة إصداقها ما لزمها أو قنها من قود مع عدم صحة بيعه. "وإذا أصدق عينا فتلفت في يده ضمنها ضمان عقد" لأنها مملوكة بعقد معاوضة كالمبيع بيد بائعه فيضمنها بمهر المثل كما يأتي إذ ضمان العقد هو وجوب المقابل الذي وقع العقد عليه. "وفي قول ضمان يد" كالمستام لبقاء النكاح فيضمن المثلي بمثله والمتقوم بقيمته ومن ثم لو تعذرا كقن أو ثوب غير موصوف وجب مهر المثل قطعا "فعلى الأول ليس لها بيعه" أي المعين ولا التصرف فيه "قبل قبضه" ويجوز التقايل فيه ولها الاعتياض عما في الذمة كالثمن نعم تعليم الصنعة لا يعتاض عنه كالمسلم فيه كذا نقلاه عن المتولي وسكتا عليه واعترضا بأن الأوجه خلافه كما لو كان ثمنا "فلو تلف" على الأول كما أفاده التفريع "في يده" بآفة قدر ملكه له قبيل التلف نظير ما مر في المبيع قبل قبضه فيلزمه مؤنة نقله وتجهيزه و "وجب مهر مثل" وإن طالبته بالتسليم فامتنع لبقاء النكاح والبضع كالتالف فيرجع لبدله وهو مهر المثل كما لو رد المبيع والثمن تالف يجب بدله "وإن أتلفته" الزوجة وهي رشيدة لغير نحو صيال "فقابضة" لحقها عليهما ويبرأ الزوج منه نظير ما مر في المبيع. "وإن أتلفه أجنبي" أهل للضمان "تخيرت على المذهب" بين فسخ الصداق وإبقائه كنظيره ثم "فإن فسخت الصداق أخذت من الزوج مهر مثل" على الأول وهو يرجع على المتلف "وإلا" تفسخه "غرمت المتلف" مثله في المثلي وقيمته في المتقوم ولا مطالبة لها على الزوج "وإن أتلفه الزوج فكتلفه" بآفة بناء على الأصح أن إتلاف البائع كذلك فينفسخ الصداق وترجع هي عليه بمهر المثل "وقيل كأجنبي" فتتخير. "ولو أصدق عبدين" مثلا "فتلف أحدهما" بآفة أو إتلاف الزوج "قبل قبضه انفسخ" عقد الصداق "فيه لا في الباقي على المذهب" تفريقا للصفقة في الدوام "ولها الخيار" فيه لتلف بعض المعقود عليه "فإن فسخت فمهر مثل" على الأول "وإلا" تفسخه "ف" لها "حصة" أي قسط قيمة "التالف منه" أي مهر المثل فلو كانت قيمته ثلث قيمة مجموع قيمتهما فلها ثلث المثل وإن أتلفته فقابضة لقسطه من الصداق أو أجنبي تخيرت كما مر. "ولو تعيب قبل قبضه" بغير فعلها كعمى القن "تخيرت على المذهب فإن فسخت" عقد الصداق "فمهر مثل" يلزم الزوج لها على الأول وهو يرجع على الأجنبي المعيب بموجب جنايته "وإلا" تفسخ "فلا شيء لها" غير المعيب كمشتر رضي بالمعيب نعم إن كان المعيب أجنبيا فلها عليه الأرش والزوائد في يد الزوج أمانة فلا يضمنها إلا إن امتنع عن التسليم. "والمنافع الفائتة في يد الزوج لا يضمنها وإن طلبت التسليم فامتنع على ضمان العقد" كما لو اتفق ذلك من البائع ونازع فيه جمع كقوله "وكذا" لا يضمن المنافع "التي استوفاها بركوب ونحوه على المذهب" بناء على الأصح أن جنايته كالآفة ويجاب بأن ملكها ضعيف لتطرقه للانفساخ بالتلف فلم يقو على إيجاب شيء على من هو في قوة المالك لترقب عوده إليه قهرا عليهما. "ولها" أي المالكة لأمرها التي لم يدخل بها "حبس نفسها" للفرض والقبض إن كانت مفوضة كما سيذكره وإلا فلها الحبس "لتقبض المهر" الذي ملكته بالنكاح "المعين و" الدين "الحال" سواء أكان بعضه أم كله

ج / 3 ص -274- إجماعا دفعا لضرر فوات بضعها بالتسليم وخرج بملكته بالنكاح ما لو زوج أم ولده فعتقت بموته أو أعتقها أو باعها وصححناه في بعض الصور الآتية لأنه ملك للوارث أو المعتق أو البائع لا لها وما لو زوج أمة ثم أعتقها وأوصى لها بمهرها لأنها ملكته لا عن جهة النكاح ويحبس الأمة سيدها المالك للمهر أو وليه والمحجورة وليها ما لم ير المصلحة في التسليم. ونظر فيه الزركشي بأن قياس البيع خلافه ويرد بأنه لا مصلحة تظهر ثم غالبا بخلافه هنا والأذرعي إذا خشي فوات البضع لنحو فلس ويرد بأنه لا مصلحة حينئذ تظهر نعم بحثه أن لولي السفيهة منعها من تسليم نفسها حيث لا مصلحة متجه وتردد في مكاتبة كتابة صحيحة والذي يتجه أن لسيدها منعها كسائر تبرعاتها "لا المؤجل" لرضاها بذمته "ولو حل" الأجل "قبل التسليم فلا حبس" لها "في الأصح" لوجوب التسليم عليها قبل القبض لرضاها بذمته فلا يرتفع بالحلول ونازع فيه الإسنوي بما رده الأذرعي وغيره. "ولو قال كل لا أسلم حتى تسلم ففي قول يجبر هو" لإمكان استرداد الصداق دون البضع ومن ثم لم يأت القول هنا بإجبارها وحدها لفوات البضع عليها هنا دون المبيع ثم "وفي قول لا إجبار فمن سلم أجبر صاحبه" لأن كلا وجب له حق وعليه حق فلم يجبر بإيفاء ما عليه دون ما له "والأظهر أنهما يجبران فيؤمر بوضعه عند عدل وتؤمر" هي "بالتمكين فإذا سلمت" وإن لم يطأها من غير امتناع منها "أعطاها العدل" فإن امتنعت استرد منها لأن ذلك هو العدل بينهما وليس العدل نائبها وإلا كان هو مجبر وحده ولا نائبه وإلا كانت هي المجبرة وحدها بل نائب الشرع لقطع الخصومة بينهما وقيل نائبهما لقولهم لو أخذ الحاكم الدين من الممتنع ملكه الغريم وتبرأ ذمة المأخوذ منه ويرد بأن هذه لا شاهد فيها لاستقرار الملك فيها بقبض الحاكم ولا كذلك هنا إذ لو امتنعت من التمكين بعد قبض العدل أو الحاكم استرده الزوج وقيل نائبها واختاره البلقيني كابن الرفعة لكنه ممنوع من التسليم إليها وهي ممنوعة من التصرف فيه قبل التمكين ووجهه البلقيني بتصريح أبي الطيب بأنه لو تلف في يده كان من ضمانها وفيه نظر والذي يتجه خلافه وأنه من ضمانه نظير ما مر في عدل الرهن وليس هذا كالممتنع المذكور كما هو ظاهر مما مر "ولو بادرت فمكنت طالبته" على كل قول لبذلها ما في وسعها. "فإن لم يطأ" ها "امتنعت حتى يسلمها" المهر لأن القبض هنا إنما هو بالوطء "وإن وطئ" ها مختارة "فلا" تمتنع لسقوط حقها بوطئه باختيارها ومن ثم لو أكرهها أو كانت غير مكلفة حال الوطء ثم كملت بعده ولم يكن الولي سلمها لمصلحتها كان لها الامتناع ويؤخذ منه أنها لو لم تمكنه إلا لظنها سلامة ما قبضته فخرج معيبا من غير تقصير منها في قبضه كان لها الامتناع وبحث الأذرعي أن تمكين نحو الرتقاء من الاستمتاع كتمكين السليمة من الوطء فلها الامتناع قبله لا بعده "ولو بادر فسلم فلتمكن" هـ وجوبا إذا طلب لأنه فعل ما عليه "فإن منعته". ولو "بلا عذر استرد إن قلنا إنه يجبر" والأصح لا فيكون متبرعا بالتسليم فلا يسترد قيل أهمل محل التسليم وهو منزل الزوج ويرد بأن هذا معلوم من كلامه في النفقات على أن قوله وهو إلى آخره للأغلب إذ لو رضي بمحلها أو محل نحو أبيها كان كذلك والكلام هنا فيمن عقد عليها وهي ببلد العقد

ج / 3 ص -275- كالزوج فمؤنة وصولها للمنزل الذي يريده الزوج من تلك البلد عليها. "ولو استمهلت" هي أو وليها "لتنظيف ونحوه" كإزالة وسخ "أمهلت" وجوبا وإن قبضت المهر للخبر المتفق عليه "لا تطرقوا النساء ليلا حتى تمتشط الشعثة وتستحد المغيبة" قال المتولي فإذا منع الزوج الغائب أن يطرقها مغافصة فهنا أولى وفيه نظر لأن الغائب يندب له ذلك من غير طلبها فلا يقاس به هذا وكان وجه الفرق بين ندب ذاك مطلقا ووجوبه هنا إذا طلبت أن النفس تنفر من مفاجأتها ما تكرهه أول الأمر ما لا تنفر منه بعد معرفته "ما" أي زمنا "يراه قاض" من نحو يوم أو يومين. "ولا يجاوز ثلاثة أيام" لأن غرض نحو التنظيف ينتهي غالبا "لا" لجهاز وسمن وكذا تزين كما هو ظاهر ولا "لينقطع حيض" ونفاس لإمكان التمتع بها في الجملة مع طول زمنهما ومن ثم لو لم يبق منه إلا دون ثلاث أمهلته على ما في التتمة ولو خشيت أنه يطؤها سلمت نفسها وعليها الامتناع فإن علمت أن امتناعها لا يفيد وقضت القرائن بالقطع بأنه يطؤها لم يبعد أن لها بل عليها الامتناع حينئذ. "ولا تسلم صغيرة" لا تحتمل الجماع ولو لثقة قال لا أقربها "ولا مريضة" وهزيلة بهزال عارض لا يطيقان الوطء أي يكره للولي والأخيرتين ذلك "حتى يزول مانع وطء" إذ المدار هنا على العرف ولم يتعارف تسليم هؤلاء مع أن فرط الشهوة قد يحمله على الوطء المضر ويحرم وطؤها ما دامت لم تحتمله ويرجع فيه لشهادة نحو أربع نسوة نعم لو طلب ثقة تسليم مريضة ففيه وجهان رجح ابن المقري الوجوب والزركشي عدمه ولو قيل إن دلت قرينة حاله على قوة شبقه لم يجب وإلا وجب لم يبعد وتسلم له نحيفة لا بمرض عارض وإن لم تحتمل الجماع إذ لا غاية تنتظر وتمكنه مما عدا وطء لا منه إن خشيت إفضاءها وله الامتناع من تسلم صغيرة لا مريضة.
"فرع" العبرة فيما إذا غابت الزوجة عن محل العقد بمحله فلو تزوج امرأة في الكوفة ببغداد لزمها المؤنة لنفسها وطريقها ونحو محرم معها من الكوفة إلى بغداد لا إلى الموصل لو خرج إليه كذا أطلقوه وإنما يتجه اعتبار محل العقد إن كان الزوج به أما لو عقد له وكيله ببلد ليس هو بها فالعبرة ببلد الزوج فيما يظهر لأنه المتسلم لا العقد لأنها لم تخاطب بالإتيان إليه أصلا وإنما خوطبت بالإتيان للزوج ابتداء فاعتبر محله حالة العقد دون محل وكيله وظاهر كلامهم أنه لا فرق في اعتبار محل العقد بين علمها ببلد الزوج وعدمه ولو فصل لأنها في حالة العلم موطنة نفسها على الذهاب إليه بخلافها مع عدمه لم يبعد وقياس ما مر أن بلد العقد لو لم يصلح للتسليم اعتبر أقرب محل صالح إليه.
"ويستقر المهر بوطء" وإنما يحصل بتغييب الحشفة أو قدرها من فاقدها وإن لم تزل البكارة كما اقتضاه إطلاقهم وفارق ما مر في التحليل من عدم الفرق بين العوراء وغيرها بأن القصد به التنفير عن إيقاع الثلاث فإذا انضم إليه هذا كان أشد في التنفير "وإن حرم كوطء" دبر أو نحو "حائض" كما دلت النصوص القرآنية لا باستمتاع وإدخال ماء وإزالة بكارة بغير ذكر والمراد باستقراره الأمن من سقوط كله أو بعضه بنحو طلاق أو فسخ "وبموت أحدهما" في نكاح صحيح لا فاسد قبل وطء لإجماع الصحابة ولبقاء آثار النكاح

ج / 3 ص -276- بعده من التوارث وغيره وقد لا يستقر بالموت كما مر فيما لو قتلت أمة نفسها أو قتلها سيدها وقد يسقط بعد استقراره كما لو اشترت حرة زوجها بعد وطء وقبل قبضها للصداق لأن السيد لا يثبت له على قنه مال كذا زعمه شارح وهو وجه والأصح أنه لا يسقط فإن قبضته فازت به وإلا رجعت عليه به بعد عتقه ولا نظر لكونها ملكته لأن الممتنع ابتداء إيجاب للسيد على قنه لا دوامه لأنه أقوى وقد لا يجب بالكلية كأن أعتق مريض أمة لا يملك غيرها وتزوجها وأجاز الورثة عتقها فإنه يستقر النكاح ولا مهر للدور إذ لو وجب رق بعضها فبطل نكاحها فبطل المهر "لا بخلوة في الجديد" لمفهوم قوله تعالى {وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ} [البقرة: 237] الآية والمس الجماع وما روي أن الخلفاء الراشدين قضوا به بالخلوة منقطع ولا يستقر بها في نكاح فاسد إجماعا.

فصل في بيان أحكام المسمى الصحيح والفاسد
"نكحها" بما لا يملكه كأن نكحها "بخمر أو حر أو مغصوب" صرح بوصفه بما ذكر أو أشار إليه فقط وقد علمه أو جهله "وجب مهر مثل" لفساد التسمية وبقاء النكاح هذا في أنكحتنا أما أنكحة الكفار فقد مر حكمها "وفي قول قيمته" أي بدله بتقدير الحر قنا والمغصوب مملوكا والخمر خلا أو عصيرا أو قيمته عند من يرى لها قيمة على تناقض في ذلك مر ما فيه وذلك لأن ذكره يقتضي قصده دون قيمة البضع ويرد بأنه لا عبرة بقصد ما لا قيمة له وذلك التقدير لا ضرورة إليه مع سهولة الرجوع للبدل الشرعي للبضع وهو مهر المثل ولو سمى نحو دم فكذلك وكان الفرق بينه وبين الخلع أن العقد أقوى من الحل فقوي هنا على إيجاب مهر وأيضا التسمية هنا غير شرط لإيجاب مهر المثل للانعقاد به عند السكوت عن مهر وثم التسمية شرط لإيجاب المسمى أو مهر المثل. وغاية ذكر الدم أنه كالسكوت عنه فيهما وهو موجب هنا لإثم وزعم أن تسمية الدم يتضمن التفويض يرد بأن التفويض منها لا بد فيه من التصريح بانتفاء التسمية في العقد وليس ذكر الدم متضمنا لذلك "أو بمملوك ومغصوب بطل فيه وصح في المملوك في الأظهر" تفريقا للصفقة وبه يعلم أنه لا بد من شروطها السابقة ثم وإلا كأن قدم الباطل بطلت التسمية ووجب مهر المثل "ويتخير" إن جهلت لأن المسمى كله لم يسلم لها "فإن فسخت فمهر مثل" يجب لها "وفي قوله قيمتهما" أي بدلهما "وإن أجازت فلها مع المملوك حصة المغصوب من مهر مثل بحسب قيمتهما" عملا بالتوزيع فلو ساوى كل مائة فلها نصف مهر المثل بدلا عن المغصوب "وفي قول تقنع به" أي المملوك ولا شيء لها معه. "زوجتك بنتي وبعتك ثوبها بهذا العبد" وهو ولي مالها أيضا أو وكيل عنها فيه "صح النكاح" لأنه لا يفسد بفساد المسمى "وكذا المهر والبيع في الأظهر" كما قدمه في تفريق الصفقة وأعاده هنا على وجه أبين فلا تكرار وخرج بثوبها ثوبي فإن المهر يفسد كبيع عبدين اثنين بثمن واحد "ويوزع العبد على" قيمة "الثوب ومهر مثل" فلو ساوى كل ألفا كان نصف العبد ثمنا ونصفه صداقا فيرجع إليه بطلاق قبل وطء ربعه ويفسخ نصفه هذا إن كان ما خص مهر المثل

ج / 3 ص -277- يساويه فإن نقص عنه وجب مهر المثل قطعا. "ولو نكح" بألف بعضها مؤجل لمجهول فسد ووجب مهر المثل لا ما يقابل المؤجل لتعذر التوزيع مع الجهل بالأجل أو "بألف" مثلا "على" أو بشرط "أن لأبيها" أو غيره خلافا لمن وهم فيه ألف من الصداق أو غيره "أو" على أو بشرط "أن يعطيه" أو غيره بالتحتية "ألفا" كذلك وألحقت هذه بما قبلها لأن الإعطاء يقتضي الاستحقاق والتمليك أيضا ومن ثم صح بعتك هذا على أن تعطيني عشرة وتكون هي الثمن وزعم الصحة لاحق لأن يريد أن يعطيه ألفا من الصداق لها غير صحيح لأن الكلام فيما يتبادر من شرط الإعطاء وهو ما ذكرناه فلا نظر لإرادة خلافه بل إن فرض إرادتهما له لم يصح الصداق أيضا لأنه شرط على الزوج التسليم لغير المستحق. وظاهر أنه مفسد "فالمذهب فساد الصداق ووجوب مهر المثل" فيهما لأن الألف إن لم تكن من المهر فهو شرط عقد في عقد وإلا فقد جعل بعض ما التزمه في مقابلة البضع لغير الزوجة ففسد كما في البيع ومنه يؤخذ أنه لو نكحها بألف على أن يعطيها ألفا صح بالألفين وهو محتمل أما بالفوقية فهو وعد منها لأبيها وهو لا يفسد الصداق كذا قاله غير واحد وفيه نظر بل هو في نحو أنكحتكها بشرط أن تعطيني هي كذا شرط فاسد لأنه شرط عقد في عقد أيضا وأي فرق بين إعطائها الأب ما لا يجب عليها وعدم نفقتها الواجبة لها. "ولو شرط" في صلب العقد إذ لا عبرة بما يقع قبله أو بعده ولو في مجلسه بخلاف البيع في الأخيرة لأنه لما دخله الخيار كان زمنه بمثابة صلب عقده بجامع عدم اللزوم ولا كذلك هنا "خيارا في النكاح بطل النكاح" لمنافاته لوضع النكاح من الدوام واللزوم "أو" شرط خيارا "في المهر فالأظهر صحة النكاح" لأنه لاستقلاله لا يؤثر فيه فساد غيره "لا المهر" لأن الصداق لم يتمحض للعوضية بل فيه شائبة النحلة فلم يلق به الخيار لأنه إنما يكون في المعاوضة المحضة فيجب مهر المثل. "وسائر الشروط" أي باقيها "إن وافق مقتضى النكاح" كشرط القسم والنفقة "أو لم يتعلق به غرض" كأن لا تأكل إلا كذا "لغا" الشرط أي لم يؤثر في صحة النكاح والمهر لكنه في الأول مؤكد لمقتضى العقد فليس المراد بالإلغاء فيه بطلانه بخلاف الثاني وما أوهمه كلام شارح من استوائهما في البطلان وكلام آخر من استوائهما في عدمه غير صحيح "وصح النكاح والمهر" كالبيع "وإن خالف" مقتضاه "ولم يخل بمقصوده الأصلي" وهو الاستمتاع سواء أكان لها "كشرط أن لا يتزوج عليها أو" عليها كشرط أن "لا نفقة لها صح النكاح" لأنه إذا لم يفسد بفساد العوض فلأن لا يفسد بفساد الشرط المذكور أولى.
"تنبيه" قد يستشكل كون التزوج عليها من مقتضى النكاح بأن المتبادر أنه لا يقتضي منعه ولا عدمه ويجاب بمنع ذلك وادعاء أن النكاح ما دون الرابعة مقتض لحلها بمعنى أن الشارع جعله علامة عليه. "وفسد الشرط" لأنه مخالف للشرع وصح خبر "كل شرط ليس في كتاب الله تعالى فهو باطل".
"والمهر" إذ لم يرض شارط ذلك بالمسمى إلا عند سلامة شرطه فيجب مهر المثل "وإن أخل" الشرط بمقصود النكاح الأصلي "ك" شرط ولي الزوجة على الزوج "أن لا يطأها"

ج / 3 ص -278- مطلقا أو في نحو نهار وهي محتملة له أو أن لا يستمتع بها "أو" شرط الولي أو الزوج أن "يطلقها" بعد زمن معين أو لا "بطل النكاح" للإخلال المذكور ولا تكرار في الأخيرة مع ما مر في التحليل كما يعلم بتأملهما خلافا لمن زعمه أما إذا كان الشارط لعدم الوطء هو الزوج فلا بطلان كما في الروضة وغيرها لأنه حقه فله تركه ولم تنزل موافقته في الأول منزلة شرطه حتى يصح أي حتى يعارض شرطها ويمنع تأثيره فاندفع ما يقال شرطه فلا يتخيل هذا التنزيل حتى يحتاج لدفعه ولا موافقتها في الثاني منزلة شرطها حتى يبطل تغليبا لجانب المبتدئ لقوة الابتداء فأنيط الحكم به دون المساعد له على شرطه دفعا للتعارض وأما إذا لم تحتمله فشرطت عدمه مطلقا إن أيس من احتمالها له كرتقاء لا متحيرة لاحتمال الشفاء أو إلى زمن احتماله أو شفاء المتحيرة فلا يضر لأنه تصريح بمقتضى الشرع.
"تنبيه" نقل الشيخان على الحناطي أن من هذا القسم ما لو شرط أن لا ترثه أو أن يرثها أو أن ينفق عليها غيره ثم قالا وفي قول يصح ويبطل الشرط قال جمع متأخرون وهذا هو الأصح لأن الشرط المذكور لا يخل بمقصود العقد أي وهو الاستمتاع وأقول إنما سكتا عليه لأن ضعفه معلوم من قولهما كالأصحاب بالصحة في شرط أن لا نفقة لها إذ كيف يتعقل فرق بين شرط عدم النفقة من أصلها وشرط كونها على الغير وما يتعقل من فرق بين ذلك خيال لا أثر له فإن قلت أعظم غاية للنكاح الإرث فنفيه مساو لنفي نحو الوطء قلت ممنوع إذ لا يلزم من النكاح الإرث إذ قد يمنعه نحو رق أو كفر بخلاف الوطء فإنه لازم لذات النكاح وإن منع منه نحو تحير على أنه لو نظر لذلك كان نفي النفقة كذلك ويفرق بينا نحو النفقة والوطء بأن المقصود من شرع النكاح التناسل المتوقف على الوطء دون نحو النفقة فكان قصده أصليا وقصد غيره تابعا.
"ولو نكح نسوة بمهر" واحد كأن زوجه بهن جدهن أو عمهن أو معتقهن أو وكيل أوليائهن "فالأظهر فساد المهر" للجهل بما يخص كلا منهن حالا مع اختلاف المستحق ومن ثم لو زوج أمتيه بقن صح بالمسمى "ولكل مهر مثل". "ولو نكح" ولي أب أو جد "لطفل" أو مجنون أو سفيه "بفوق مهر مثل" بما لا يتغابن بمثله من مال الولي ومهر مثلها يليق به على ما مر في مبحث نكاح السفيه وغيره "أو أنكح بنتا" له بموحدة فنون ففوقية كما بخطه "لا" بمعنى غير لعدم وجود شرط العطف بها كما مر في قوله لا طهور ظهر إعرابها فيما بعدها لكونها بصورة الحرف "رشيدة" كمجنونة وبكر صغيرة أو سفيهة بدون مهر المثل "أو" أنكح بنتا له "رشيدة بكرا بلا إذن" منها له في النقص عن مهر المثل "بدونه" أي مهر المثل بما لا يتغابن به. "فسد المسمى" لانتفاء الحظ المشترط في تصرف الولي بالزيادة في الأولى والنقص فيما بعدها أما من مال الولي فيصح كما رجحه المتأخرون لأن في إفساده إضرارا بالابن بإلزامه بكمال المهر في ماله ولظهور هذه المصلحة لم ينظروا لتضمنه دخوله في ملك المولى قيل هذا التركيب غير مستقيم لأن لا إذا دخلت على مفرد صفة لسابق وجب تكرارها نحو {لا فَارِضٌ وَلا بِكْرٌ} [البقرة: 68] {لا

ج / 3 ص -279- شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ} [النور: 35] ا هـ وأخذ ذلك من قول المغني وكذا يجب تكرير لا إذا دخلت على مفرد خبر أو صفة أو حال كزيد ولا شاعر ولا كاتب وجاء زيد لا ضاحكا ولا باكيا {لا فَارِضٌ وَلا بِكْرٌ} [البقرة: 68] {لا بَارِدٍ وَلا كَرِيمٍ} [الواقعة:44] {لا مَقْطُوعَةٍ وَلا مَمْنُوعَةٍ} [الواقعة:33] {لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ} [النور: 35] ا هـ ملخصا ويلزمه إجراء ذلك في طاهر لا طهور مع أنه وغيره أقروه وجعلوا لا فيه بمعنى غير صفة لما قبلها ظهر إعرابها فيما بعدها لكونها بصورة الحرف وقول السعد في لا هذه يحتمل أنها حرف إلى آخره لا يرد عليهم لأنه احتمال بعيد جدا وجعلهم لا في الآية الآتية بمعنى غير محمول على أنه تفسير معنى لا إعراب ولا ينافي ذلك ما ذكر عن المغني لأن محله كما هو واضح ودلت عليه مثلهم فيما إذا أريد الإخبار أو الوصف أو الحال بنفي متقابلين فيجب تكرير لا حينئذ لأن عدمه يوهم أن القصد نفي المجموع لا كل منهما على حدته كما صرح به السعد في لا ذلول أنها اسم بمعنى غير لكن لكونها بصورة الحرف ظهر إعرابها فيما بعدها ويحتمل أن تكون حرفا كما تجعل إلا بمعنى غير كما في مثل {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [الانبياء: 22] مع أنه لا قائل باسميتها أي إلا ثم قال في قول الكشاف لا الثانية مزيدة لتأكيد الأولى. الثانية حرف زيدت لتأكيد النفي والتأكيد لا ينافي الزيادة على أنه يفيد التصريح بعموم النفي إذ بدونها ربما يحمل اللفظ على نفي الاجتماع ولهذا تسمى لا المذكرة للنفي ا هـ ولم ينظر السعد إلى اعتراض أبي حيان الزمخشري بقوله ما ملخصه زعمه التأكيد مع الزيادة ليس بشيء لأن لا ذلول صفة منفية بلا فيجب تكرير نافيه لما دخلت عليه وتقديره لا ذلول مثيرة ولا ساقية وهو ممتنع كجاءني رجل لا كريم ا هـ لأن الحق أن ما ألزم به الزمخشري لا يلزمه إذ الزيادة لأجل تأكيد النفي لا يتوهم ما مر لا تنافي وجوب التكرير ولا توجب أن تقدير الآية ما ذكره ولا أنه مثل جاء رجل لا كريم فتأمله ليظهر لك أيضا أن الزيادة والتأكيد هنا غيرهما في نحو {مَا مَنَعَكَ أَلَّا تَسْجُدَ} ومن ثم قال ابن جني أن لا هنا مؤكدة قائمة مقام إعادة الجملة مرة أخرى وفي المغني في نحو ما جاءني زيد ولا عمرو يسمونها زائدة وليست بزائدة ألبتة إذ مع حذفها يحتمل نفي مجيء كل منهما على كل حال ونفي اجتماعهما في وقت المجيء فإذا جيء بها صار نصا في المعنى الأول بخلاف {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ} [فاطر: 22] أنها لمجرد التأكيد ا هـ وهو موافق لما مر عن السعد ومؤيد لما رددت به ما مر عن أبي حيان. واعلم أن لا في كل ما ذكر بمعنى غير فما وقع لبعضهم أن التي بمعنى غير قسيمة لما يجب تكريرها غير مراد وقد صرحوا بأن لا العاطفة والجوابية لم يقعا في القرآن ويجب تكرير لا أيضا إذا وليها جملة اسمية صدرها معرفة أو نكرة ولم تعمل فيها أو فعل ماض ولو تقديرا.
"والأظهر صحة النكاح بمهر المثل" لأن فساد الصداق لا يفسده كما مر وفارق عدم صحته من غير كفء بأن إيجاب مهر المثل هنا تدارك لما فات من المسمى وذاك لا يمكن تداركه.
"ولو توافقوا" أي الزوج والولي والزوجة الرشيدة فالجمع باعتبارها أو باعتبار من ينضم

ج / 3 ص -280- للفريقين غالبا "على مهر سرا وأعلنوا بزيادة فالمذهب وجوب ما عقد به" أولا إن تكرر عقد قل أو كثر اتحدت شهود السر والعلن أم لا لأن المهر إنما يجب بالعقد فلم ينظر لغيره ويؤخذ من أن العقود إذا تكررت اعتبر الأول مع ما يأتي أوائل الطلاق أن قول الزوج لولي زوجته زوجني كناية بخلاف زوجها فإنه صريح أن مجرد موافقة الزوج على صورة عقد ثان مثلا لا يكون اعترافا بانقضاء العصمة الأولى بل ولا كناية فيه وهو ظاهر ولا ينافيه ما يأتي قبيل الوليمة أنه لو قال كان الثاني تجديد لفظ لا عقدا لم يقبل لأن ذاك في عقدين ليس في ثانيهما طلب تجديد وافق عليه الزوج فكان الأصل اقتضاء كل المهر وحكمنا بوقوع طلقة لاستلزام الثاني لها ظاهرا وما هنا في مجرد طلب من الزوج لتحمل أو احتياط فتأمله. "ولو قالت لوليها زوجني بألف فنقص عنه بطل النكاح" كما لو قالت له زوجني من زيد فزوج من عمرو "فلو أطلقت" له الإذن بأن لم تتعرض فيه لمهر "فنقص عن مهر مثل بطل" لأن الإذن المطلق محمول على مهر المثل فكأنها قيدت به وفي قول يصح بمهر المثل وكذا لو زوجها بلا مهر "قلت الأظهر صحة النكاح في الصورتين" صورة التقييد وصورة الإطلاق "بمهر المثل والله أعلم" كما في سائر الأسباب المفسدة للصداق ولأن البضع له مرد شرعي يرد إليه وبه فارق تزويجه من عمرو فيما ذكر وبحث الزركشي كالبلقيني أنها لو كانت سفيهة فسمى دون مأذونها لكنه زائد على مهر مثلها انعقد بالمسمى لئلا يضيع الزائد عليها وطرداه في الرشيدة وهو متجه في السفيهة لا لما نظرا إليه بل لأنه لا مدخل لإذنها في الأموال فكأنها لم تأذن في شيء فكما انعقد هنا المسمى الزائد فكذلك في مسألتنا لا في الرشيدة لأن إذنها معتبر في المال أيضا فاقتضت مخالفته ولو بما فيه مصلحة لها فساد المسمى ووجوب مهر المثل. وخرج بنقص عنه ما لو زاد عليه فينعقد بالزائد كما في نظيره من وكيل البيع المأذون له فيه بقدر فزاد عليه فالإفتاء بأنه يجب مهر المثل وبأنه يجب ما سمته ويلغو الزائد لأنها قد تقصد المحاباة كلاهما فيه نظر نعم ينبغي أن يأتي هنا ما لو قالوه في وكيل عين له قدر مع تعيين المشتري أو النهي عن الزيادة فتمتنع الزيادة عليه فيهما فكذا هنا إذا عينت الزوج والقدر أو نهت عن الزيادة تمتنع الزيادة وحينئذ فيحتمل وجوب مهر المثل لفساد بعض المسمى ويحتمل وجوب ما سمته فقط لإلغاء تسمية الزائد من أصله والأول أقرب وهذا الإلغاء هو السبب في فساد المسمى فهو كما مر فيما لو نكح لموليه بفوق مهر المثل إذ إلغاء الزائد على مهر المثل هنا كإلغاء الزائد في مسألتنا وبهذا يرد على من ما قال في الإفتاء الأول أنه ليس بشيء كالثاني ثم رأيت بعضهم بحث ما ذكرته فيما إذا عين الزوج والقدر.
"تنبيه" قد يشكل على صحيح المحرر البطلان هنا عن الإطلاق قوله أو أنكح بنتا إلى آخره فتأمله وكما أن إذنها المطلق هنا لا ينصرف إلا لمهر المثل فكذلك إذن الشارع له في إجبارها إنما هو شرط كونه بمهر المثل بل هذا أولى بالبطلان لأن مخالفة إذن الشارع أفحش ولك أن تفوق بأن ولاية المجبر أقوى من ولاية غيره فآثرت المخالفة في هذه دون تلك.

ج / 3 ص -281- فصل في التفويض
 وهو لغة رد الأمر للغير وشرعا إما تفويض بضع وهو إخلاء النكاح عن المهر وإما تفويض مهر كزوجني بما شئت أو شاء فلان والمراد هنا الأول وتسمى مفوضة بالكسر وهو واضح وبالفتح وهو أفصح لأن الولي فوض أمرها إلى الزوج أي جعل له دخلا في إيجابه بفرضه الآتي وكان قياسه وإلى الحاكم لكن لما كان كنائبه لم يحتج لذكره.
إذا "قالت" حرة "رشيدة" بكر أو ثيب أو سفيهة مهملة كما علم من كلامه في الحجر ولا يدخل في الرشيدة الصبية خلافا لمن زعمه وقوله في الصيام أو صبيانا رشداء مجاز عن اختبار صدقهم كما علم مما قدمته فيه لوليها "زوجني بلا مهر" أو على أن لا مهر لي "فزوج ونفى المهر أو سكت" عنه أو زوج بدون مهر المثل أو بغير نقد البلد أو بمهر مؤجل أو قال زوجتكها وعليك لها مائة ويوجه بأن ذكر المهر ليس شرطا لصحة النكاح فلم يكن في قوله وعليك إلزام بل طلب وعد منه لا يلزم وبه فارق نظيره في البيع فإن المائة تكون ثمنا لتوقف الانعقاد عليه فكان إلزاما محضا "فهو تفويض صحيح" كما علم من حده وسيأتي حكمه وخرج بقوله بلا مهر قولها زوجني فقط فليس تفويضا على المعتمد لأن إذنها محمول على مقتضى الشرع والعرف من المصلحة لاستحيائها من ذكر المهر غالبا وبه فارق ما يأتي في السيد وبنفي إلى آخره ما لو أنكحها بمهر المثل حالا من نقد البلد فإنه يصح بالمسمى ولو قالت زوجني بلا مهر حالا ولا مآلا وإن وقع وطء تفويض صحيح كما انتصر له الزركشي وفاسد على ما رجحه الأذرعي على أن شارحا نقل عنه ما يصرح بأنه رجح الأول فلعل كلامه اختلف "وكذا لو قال سيد أمة زوجتكها بلا مهر" إذ هو المستحق كالرشيدة. وكذا لو سكت على المنصوص المعتمد وظاهر أنه لو أذن لآخر في تزويج أمته وسكت عن المهر فزوجها الوكيل وسكت عنه لم يكن تفويضا لأن الوكيل يلزمه الحط لموكله فينعقد بمهر المثل نظير ما مر في ولي أذنت له وسكتت والمكاتبة كتابة صحيحة مع سيدها كحرة كما بحثه الأذرعي وفيه نظر لما يأتي أن التفويض تبرع وهي لا تستقل به إلا بإذن السيد إلا أن يجاب بأن تعاطيه لذلك متضمن للإذن لها فيه وخرج بقوله زوجتكها بلا مهر وما ألحق به زوجه بدونه أو بمؤجل أو من غير نقد البلد فينعقد به ولا تفويض "ولا يصح تفويض غير رشيدة" كغير مكلفة وسفيهة محجور عليها لأنها ليست من أهل التبرع أما إذنها في النكاح المشتمل على التفويض فصحيح. "وإذا جرى تفويض صحيح فالأظهر أنه لا يجب شيء بنفس العقد" وإلا لتشطر بطلاق قبل وطء وقد دل القرآن على أنها لا تستحق إلا المتعة نعم إن سمى مهر المثل حالا من نقد البلد انعقد به ولا يرد هذا على المتن فإنه فرض كلامه أولا فيما إذا نفى المهر أو سكت ومثله كما مر ما إذا ذكر دون مهر المثل أو غير نقد البلد أو مؤجلا واعترض قوله شيء بأنه أوجب شيئا هو أحد أمرين المهر أو ما يتراضيان به وذلك يتعين بتراضيهما أو بالوطء أو بالموت ويرد بما يأتي من إشكال الإمام وأنه لو طلق قبل فرض ووطء لم يجب شطر

ج / 3 ص -282- فعلم أنه لم يجب بنفس العقد شيء من المال أصلا وأما لزوم المال بطارئ فرض أو وطء أو موت فوجوب مبتدأ وإن كان العقد هو الأصل فيه "فإن وطئ" المفوضة ولو باختيارها "فمهر مثل" لأن البضع حق لله تعالى إذ لا يباح بالإباحة ومر في نكاح المشرك أن الحربيين لا الذميين لو اعتقدوا أن لا مهر لمفوضة مطلقا عملنا به وإن أسلما قبل الوطء لسبق استحقاقه وطئا بلا مهر وكذا لو زوج أمته عبده ثم أعتقها أو أحدهما أو باعها لآخر ثم دخل بها الزوج فلا مهر لها ولا للبائع "ويعتبر" مهر المثل أي صفاتها المراعاة فيه كما يأتي "حال العقد في الأصح" الذي عليه الأكثرون لأنه السبب للوجوب كما يأتي, وقيل يجب أكثر مهر من العقد إلى الوطء وصححه في أصل الروضة لأن البضع لما دخل في ضمانه واقترن به إتلاف وجب الأقصى كالمقبوض بالبيع الفاسد وعليه فلو مات قبل الوطء اعتبر يوم العقد على الأوجه لأنه الأصل. "ولها قبل الوطء مطالبة الزوج بأن يفرض" لها "مهرا" لمثلها لتكون على بصيرة من تسليم نفسها واستشكله الإمام بأنا إن قلنا يجب مهر مثل بالعقد فما معنى المفوضة وإن قلنا ثم يجب به شيء فكيف تطلب ما لا يجب قال ومن طمع أن يلحق ما وضعه على الإشكال بما هو طلب مستحيلا ا هـ ويجاب بأن معنى المفوضة على الأول أنه يجوز للولي إخلاء العقد عن التسمية وكفى بدفع الإثم عنه فائدة ومعنى وإنما طلبت ذلك على الثاني لأنه جرى سبب وجوبه فالعقد سبب للوجوب بنحو الفرض لا أنه موجب للمهر وفرق واضح بينهما "و" لها "حبس نفسها ليفرض" لما مر "وكذا لتسليم المفروض في الأصح" كما لها ذلك في المسمى في العقد إذ ما فرض بعده بمنزلة وما سمي فيه ولو خافت الفوت بالتسليم جاز لها ذلك قطعا "ويشترط رضاها بما يفرضه الزوج" وإلا فكما لو لم يفرض لأن الحق لها نعم إن فرض لها مهر مثلها باعترافها حالا من نقد بلدها لم يشترط رضاها كما نقله ابن داود عن الأصحاب, وأطال الأذرعي في الانتصار له لأنها إذا رفعته لقاض لم يفرض غير ذلك فامتناعها عبث وتعنت "لا علمهما" أي الزوجين وفي نسخ علمها والأول منقول عن خطه "بقدر مهر مثل في الأظهر" لأن ما يتفقان عليه ليس بدلا عنه بل الواجب أحدهما, "ويجوز فرض مؤجل في الأصح" بالتراضي كما يجوز تأجيل المسمى ابتداء "و" يجوز فرض "فوق مهر المثل" ولو سن جنسه لما مر أنه غير بدل "وقيل لا إن كان من جنسه" لأنه بدل عنه فلا يزاد عليه "ولو امتنع" الزوج "من الفرض أو تنازعا فيه" أي قدر المفروض ورفع الأمر للقاضي بدعوى صحيحة "فرض القاضي" وإن لم يرضيا بفرضه لأنه حكم منه لأن منصبه فصل الخصومات "نقد البلد" أي بلد الفرض فيما يظهر وعليه فهل يعتبر يوم العقد أو الفرض كل محتمل لكن قياس ما مر من اعتبار مهر المثل هنا بيوم العقد اعتبار نقد بلد الفرض يوم العقد بل لو اعتبر محل العقد يومه لم يبعد ولا ينافي قولنا بلد الفرض من عبر ببلد المرأة لاستلزام الفرض حضورها أو حضور وكيلها فالتعبير ببلد الفرض لتدخل هذه الصورة أولى. وإذا اعتبر بلد الفرض أو بلدها فقد ذكروا في اعتبار قدره أنه لا يعتبر بلدها إلا إن كان بها نساء قراباتها أو بعضهن وإلا اعتبر بلدهن إن جمعهن بلد وإلا اعتبر أقربهن

ج / 3 ص -283- لبلدها فإن تعذرت معرفتهن اعتبرت أجنبيات بلدها كما يأتي فقياسه أن ذلك يعتبر في صفته أيضا كما جزم به بعضهم بل هذا لازم لذاك وإلا لتعذرت معرفة قدره من أصله إذ لا فائدة لمعرفة عشرة مثلا من غير أن تعرف من أي نقد هي "حالا" وإن رضيت بغيرهما أو اعتيد ذلك لما مر أن في البضع حقا لله تعالى بل لو اعتاد نساؤها التأجيل لم يؤجل على المعتمد بل يفرض مهر مثلها حالا وينقص منه ما يقابل الأجل "قلت ويفرض مهر مثل" حالة العقد بلا زيادة ولا نقص لأنه قيمة البضع نعم يغتفر يسير يقع في محل الاجتهاد بأن يتغابن به نظير ما مر في الوكيل وقضية كلام الشيخين منع الزيادة وانتقص وإن رضيا وهو متجه نظير ما مر وإن اختار الأذرعي خلافه لكن قال الغزي قد يقال إذا تراضيا خرجت الحكومة عن نظر القاضي والكلام فيما إذا فصلت الحكومات بحكم بات ا هـ ويرد بأن مرادهم أن حكمه البات بمهر المثل لا يمنعه رضاهما بخلافه وبدونه أو أكثر منه لا يجوزه رضاهما به "ويشترط علمه به" أي بقدر مهر المثل "والله أعلم" حتى لا يزيد عليه ولا ينقص منه لأنه متصرف لغيره فإن قلت ينبغي أن يكون هذا شرط جواز تصرفه لا لنفوذه لو صادفه في نفس الأمر قلت لا بل الذي دل عليه كلامهم أنه شرط لهما لأن قضاء القاضي مع الجهل لا ينفذ وإن صادف الحق. "ولا يصح فرض أجنبي" ولو "من ماله" بغير إذن الزوج سواء العين والدين "في الأصح" وإنما جاز أداؤه دين غيره من غير إذنه لأنه لم يسبق ثم عقد مانع منه وهنا الفرض تغيير لما يقتضيه العقد وتصرف فيه فلم يلق بغير العاقد ومأذونه "والفرض الصحيح" منهما أو من القاضي "كمسمى فيتشطر بطلاق قبل وطء" كالمسمى في العقد أما الفاسد كخمر فلغو فلا يجب شيء حتى يتشطر وإنما اقتضى الفاسد في ابتداء العقد مهر المثل لأنه أقوى بكونه في مقابلة عوض وهنا دوام سبقه الخلو عن العوض فلم ينظر للفاسد. "ولو طلق قبل فرض ووطء فلا شطر" لمفهوم قوله تعالى {وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً} [البقرة: 237] ولها المتعة كما يأتي "وإن مات أحدهما قبلهما" أي الفرض والوطء "لم يجب مهر مثل في الأظهر" كالفرقة بالطلاق "قلت الأظهر وجوبه والله أعلم" للخبر الصحيح خلافا لمن وهم فيه بقضائه صلى الله عليه وسلم بذلك لبروع رضي الله عنها.

فصل في بيان مهر المثل
"مهر المثل ما يرغب به" عادة "في مثلها" نسبا وصفة "وركنه الأعظم" في النسبية "نسب" ولو في العجم على الأوجه لأن التفاخر إنما يقع به غالبا فتختلف الرغبات به مطلقا "فيراعى" من أقاربها حتى تقاس هي عليها "أقرب من تنسب" من نساء العصبة "إلى من تنسب" هذه التي تطلب معرفة مهرها "إليه" كأخت وعمة لا أم وجدة وخالة لقضائه صلى الله عليه وسلم بمهر نساء بروع في الخبر السابق أما مجهولة النسب فركنه الأعظم فيها نساء الأرحام كما يعلم مما يأتي "وأقربهن أخت لأبوين" لإدلائها بجهتين "ثم" إن فقدت أو جهل مهرها أو كانت مفوضة ولم يفرض لها مهر مثل أخت "لأب ثم بنات أخ" فابنه وإن سفل "ثم عمات" لا بناتهن وإيرادهن عليه وهم "كذلك" أي لأبوين ثم لأب ثم

ج / 3 ص -284- بنات عم ثم بنات ابنه وإن سفل كذلك. قيل قضية كلامه كالرافعي أن بعد بنات الأخ تنتقل للعمات حتى لو وجدت بنت بنت أخ وعمة قدمت العمة وليس كذلك بل المراد تقديم جهة الأخوة على جهة العمومة وبه صرح الماوردي ا هـ وهو عجيب وإن جرى عليه الزركشي وغيره إذ ما ذكر في بنت بنت الأخ وهم كيف وهذه خارجة عما الكلام فيه وهو نساء العصبات المصرح بهن قوله وأقربهن إلى آخره ولو أوردوا عليه أن قضيته أن بنت ابن الأخ لا تقدم على العمة وليس كذلك لكان هو الصواب وقد يجاب بأنه أراد بالأخ جهة الأخوة فيشمل كل من نسبت إلى فرع الأخ الذكر من جهة أبيها "فإن فقد نساء العصبة" بأن لم يوجدن وإلا فالميتات يعتبرن أيضا "أو لم ينكحن" استشكل مع الضبط بأنه ما يرغب به في مثلها الصريح في أن العبرة بفرض الرغبة فيها لو نكحت الآن فاستوت المنكوحة وغيرها ويرد بأن المنكوحة استقرت لها رغبة فاعتبرت مع ما فيها بما يقتضي زيادة أو نقصا وغيرها ملحظ ما به الرغبة فيها مختلف إذ ما بالقوة يقع الاختلاف فيه كثيرا فأعرضوا عن ذلك وانتقلوا لما لا اختلاف فيه من اعتبار المنكوحات من نساء الأرحام فالأجنبيات "أو جهل مهرهن فأرحام" أي قرابات للأم من جهة الأب أو الأم فهن هنا أعم من أرحام الفرائض من حيث شموله للجدات الوارثات وأخص من حيث عدم شموله لبنات العمات والأخوات ونحوهما "كجدات وخالات" لأنهن أولى بالاعتبار من الأجانب تقدم القربى فالقربى من جهات أو جهة. وقضية كلامهما عدم اعتبار الأم واعترض بأنها كيف لا تعتبر وتعتبر أمها ومن ثم قال الماوردي والروياني تقدم الأم فالأخت للأم فالجدات فإن اجتمع أم أب وأم أم فوجوه والذي يتجه استواؤهما ثم الخالة ثم بنات الأخوات أي للأم ثم بنات الأخوال ولو لم يكن في نساء عصباتها من بصفتها فهن كالعدم كما صرح به جمع واعتمده الأذرعي ولو قيل يعتبر النسب ثم ينقص أو يزاد لفقد الصفات ما يليق بها نظير ما يأتي لكان أقرب وكون ذاك فيه مشاركة في بعض الصفات بخلاف هذا لا تأثير له إذ ملحظ التفاوت موجود في الكل وتعتبر الحاضرات منهن فإن غبن كلهن اعتبرن دون أجنبيات بلدها كما جزما به وإن اعترضا فإن تعذر أرحامها فنساء بلدها ثم أقرب بلد إليها نعم يقدم منهن من ساكنها في بلدها قبل انتقالها للأخرى ويعتبر في المتفرقات أقربهن لبلدها ثم أقرب النساء بها شبها وتعتبر عربية بعربية مثلها وأمة وعتيقة بمثلها مع اعتبار شرف السيد وخسته وقروية وبلدية وبدوية بمثلها.
"تنبيه" علم من ضبط نساء العصبة ونساء الأرحام بما ذكر أن من عدا هذين من الأقارب كبنت الأخت من الأب في حكم الأجنبيات وكان وجهه أن العادة في المهر لم تعهد إلا باعتبار الأوليين دون الأخيرة.
"ويعتبر" مع ذلك "سن وعقل ويسار" وضدها "وبكارة وثيوبة و" كل "ما اختلف به غرض" كجمال وعفة وفصاحة وعلم فمن شاركتهن في شيء منها اعتبر وإنما لم يعتبر نحو المال والجمال في الكفاءة لأن مدارها على دفع العار ومدار المهر على ما تختلف به الرغبات "فإن اختصت" عنهن "بفضل" بشيء مما ذكر "أو نقص" بشيء من ضده زيد عليه

ج / 3 ص -285- أو نقص عنه "لائق بالحال" بحسب ما يراه قاض باجتهاده "ولو سامحت واحدة" هي مثال للقلة والندرة لا قيد من نسائها "لم تجب موافقتها" اعتبارا بغالبهن نعم إن كانت مسامحتها لنقص دخل في النسب وفتر الرغبة فيه اعتبر. "ولو خفضن" كلهن أو غالبهن "للعشيرة" أي الأقارب "فقط اعتبر" في حقهم دون غيرهم سواء مهر الشبهة وغيرها خلافا للإمام بل ذكر الماوردي أنهن لو خفضن لدناءتهن لغير العشيرة فقط اعتبر أيضا وكذا لو خفضن لذوي صفة كشباب أو علم وعلى هذا يحمل قول جمع يعتبر المهر بحال الزوج أيضا من نحو علم فقد يخفف عنه دون غيره ومر أنهن لو اعتدن التأجيل فرض الحاكم حالا ونقص لائقا بالأجل فإذا اعتدن التأجيل في كله أو بعضه نقص للتعجيل ما يليق بالأجل ويظهر أنه إذا اعتيد التأجيل بأجل معين مطرد جاز للولي ولو حاكما العقد به وذلك النقص الذي ذكروه محله في فرض الحاكم لأنه حكم بخلاف مجرد العقد به. ثم رأيت السبكي ذكر ذلك تفقها والعمراني سبقه إليه حيث قال بخلاف المسمى ابتداء كأن زوج صغيرة وكانت عادة نسائها أن ينكحن بمؤجل وبغير نقد البلد فإنه يجوز له الجري على عادتهن. وقد يجاب بأن الاحتياط للمولية اقتضى تعين الحال لكن مع نقص ما يليق بالأجل الذي اعتدنه ويؤيده ما مر أن الولي لا يبيع به وإن اعتيد إلا لمصلحة وعلى اعتماد البحث فالذي يظهر أنه يشترط هنا ما في الولي إذا باع بمؤجل للمصلحة من يسار المشتري وعدالته وغيرهما وأنه يشترط أيضا فيمن يعتدنه أن يعتدن أجلا معينا مطردا فإن اختلفن فيه احتمل إلغاؤه واحتمل اتباع أقلهن فيه. "وفي وطء نكاح فاسد" يجب "مهر المثل" لاستيفائه منفعة البضع ويعتبر مهرها "يوم الوطء" أي وقته لأنه وقت الإتلاف لا العقد لفساده "فإن تكرر" ذلك "فمهر" واحد ولو في نحو مجنونة لاتحاد الشبهة في الكل فلا نظر لكونها سلطته أو لا خلافا لما بحثه الأذرعي ثم إن اتحدت صفاتها في كل تلك الوطآت فواضح وإلا كأن كانت في بعض الوطآت مثلا سليمة سمينة وفي بعضها بضد ذلك اعتبر مهرها "في أعلى الأحوال" إذ لو لم توجد إلا بتلك الوطأة وجب ذلك العالي فإن لم تقتض البقية زيادة لم تقتض نقصا. "قلت ولو تكرر وطء بشبهة واحدة فمهر" واحد لشمول الشبهة هنا للكل أيضا وخصه العراقيون فيما إذا لم يطأ بعد أداء المهر وإلا وجب لما بعد أدائه مهر آخر واستحسنه الأذرعي وجزم به غيره ويشهد له ما مر في الحج أن محل تداخل الكفارة ما لم يتخلل تكفير وإلا وجبت أخرى لما بعد وهكذا ولا يجب مهر لحربية أو مرتدة ماتت مرتدة أو أمة سيده التي وطئها بشبهة "فإن تعدد جنسها" كأن وطئها بنكاح فاسد ثم يظنها أمته أو اتحد وتعددت هي كأن وطئها بظنها زوجته ثم انكشف الحال ثم وطئها بذلك الظن "تعدد المهر" لأن تعددها كتعدد النكاح. "ولو كرر وطء مغصوبة" غير زانية كنائمة أو مكروهة أو مطاوعة لشبهة اختصت بها "أو مكرهة على زنا" وإن لم تكن مغصوبة إذ لا يلزم من الوطء ولو مع الإكراه الغصب فزعم شارح اختصاص الأولى بالمكرهة وأنه لا وجه لعطف هذه عليها غلط فاحش "تكرر المهر" لأن سببه الإتلاف وقد تعدد بتعدد الوطآت. "ولو تكرر وطء الأب" جارية ابنه ولم تحمل "والشريك" الأمة المشتركة "وسيد"

ج / 3 ص -286- بالتنوين ويجوز تركه "مكاتبة" له أو لمكاتبه "فمهر" واحد فيهن وإن طال الزمان بين كل وطأتين كما شمله كلامهم لاتحاد الشبهة في جميعهن "وقيل مهور" لتعدد الإتلاف في ملك الغير مع العلم بالحال "وقيل إن اتحد المجلس فمهر وإلا فمهور والله أعلم" لانقطاع كل مجلس عن الآخر ومحل ما ذكر في المكاتبة إن لم تحمل فإن حملت خيرت بين بقاء الكتابة وفسخها لتصير أم ولد فإن اختارت الأول وجب مهر فإذا وطئها ثانيا خيرت كذلك فإن اختارت الأول فمهر آخر وهكذا ذكره جمع عن النص واعتمدوه ولا يخلو عن نظر ولأنها باختيارها الأول كل مرة تصير الشبهة واحدة وهي الملك فلم يظهر للتعدد وجه كما هو واضح على أن الحمل لا خصوصية له في ذلك ولو فرض اعتماده ومن ثم حذفه شارح.
"تنبيه" العبرة في الشبهة الموجبة للمهر بظنها كما مر وحينئذ فهل العبرة في التعدد بظنها أو بظنه أو يفرق بين أن تكون الشبهة منهما فيعتبر ظنه لأنه أقوى أو منها فقط فيعتبر ظنها؟ كل محتمل والأخير أوجه.

فصل في تشطير المهر وسقوطه
 "الفرقة" في الحياة كما علم من كلامه السابق "قبل وطء" في قبل أو دبر ولو بعد استدخال مني كما مر "منها" كفسخها بعيبه أو بإعساره أو بعتقها وكردتها أو إسلامها تبعا كما قاله القفال وأما جزم شيخنا بأنه لا فرق تبعا لابن الحداد فهو لا يلائم ما قالوه فيما لو أرضعته أمها أو أرضعتها أمه بجامع أن إسلام الأم كإرضاعها سواء فكما لم ينظروا لإرضاعها فكذلك لا ينظروا لإسلامها ولا ما حكاه الغزالي عن الأصحاب من التشطير فيما لو طيرت الريح نقطة لبن من الحالبة إلى فيها فابتلعتها بل مسألة الرضاع الثانية أولى إذ منها فعل وهو المص والازدراد ولم ينظروا إليه والمسلمة تبعا لا فعل منها ألبتة وقد جرى الشيخ في ردتهما معا على التشطير تغليبا لسببه فقياسه هنا ذلك إذ الفرقة نشأت من إسلامها وتخلفه فليغلب سببه أيضا ويأتي في المتعة أن إسلامها تبعا كإسلامها استقلالا فلا متعة ولا يرد لأن الشطر أقوى لقولهم وجوبه آكد فلم يؤثر فيه إلا مانع قوي بخلاف المتعة أو إرضاعها له أو لزوجة أخرى له أو ملكها له أو ارتضاعها كأن دبت وارتضعت من أمه مثلا. "أو بسببها كفسخه بعيبها" ولو الحادث أو منهما كأن ارتدا معا على الأوجه من تناقض المتأخرين في فهم كلام الرافعي وفي الترجيح حتى ناقض جمع منهم نفوسهم في كتبهم وذلك لأنهم لم ينظروا لما من الزوج إلا حيث انتفى سببها كما صرح به المتن وغيره وهو هنا لم ينتف فغلب لأن المانع للوجوب مقدم على المقتضي له وتصريح الروياني بالتشطير ضعيف ويفرق بينه وبين الخلع بأنه لا سبب لها فيه وإنما غايته أن بذلها حامل عليه والفرق ظاهر بين السبب والحامل عليه عرفا أو من سيدها كأن وطئ أمته المزوجة لبعضه أو أرضعت أمتها مع زوجها "تسقط المهر" المسمى ابتداء والمفروض بعدو مهر المثل لأن فسخها إتلاف للمعوض قبل التسليم فأسقط عوضه كإتلاف البائع المبيع

ج / 3 ص -287- قبل القبض وفسخه الناشئ عنها كفسخها وإنما لم يلزم أباها المسلم مهر لها مع أنه فوت بدل بضعها بناء على أن تبعيتها فيه كاستقلالها بخلاف المرضعة يلزمها المهر وإن لزمها الإرضاع لتعينها لأن لها أجرة تجبر ما تغرمه والمسلم لا شيء له فلو غرم لنفر عن الإسلام ولأجحفنا به وجعل عيبها كفسخها ولم يجعل عيبه كفراقه لأنه بذل العوض في مقابلة منافع سليمة ولم تتم بخلافها وإنما مكنت من الفسخ مع أن ما قبضته سليم لدفع ضررها فإذا اختارت دفعه فلترد بدله. "وما لا" يكون منها ولا بسببها "كطلاق" ولو خلعا أو رجعيا بأن استدخلت ماءه ويفرق بين هذا وإسقاط الخلع إثم الطلاق البدعي بأن المدار ثم على ما يحقق الرضا منها بلحوق الضرر وقد وجد ولا كذلك هنا وإن فوضه إليها فطلقت نفسها أو علقه بفعلها ففعلت "وإسلامه" ولو تبعا "وردته ولعانه وإرضاع أمه" لها وهي صغيرة "أو" إرضاع "أمها" له وهو صغير وملكه لها "يشطره" أي بنصفه للنص عليه في الطلاق بقوله تعالى {فَنِصْفُ مَا فَرَضْتُمْ} [البقرة: 237] وقياسا عليه في الباقي ومر أنه لو زوج أمته بعبده فلا مهر فلو عتقا ثم طلق قبل وطء فلا شطر ومثله ما لو أذن لعبده في أن يتزوج أمة غيره برقبته ففعل ثم طلق قبل الوطء فيرجع الكل لمالك الأمه. أما النصف المستقر فواضح وأما النصف الراجع بالطلاق فهو إنما يرجع للزوج إن تأهل وإلا فلمن قام مقامه وهو هنا مالكه عند الطلاق لا العقد لأنه صار الآن أجنبيا عنه بكل تقدير ولو أعتقه مالكه أو باعه ثم انفسخ أو طلق قبل وطء رجع هو أو سيده على المعتق أو البائع بقيمته أو نصفها لأمه ومشتريه حينئذ المستحق عند الفراق وفي مسخ أحدهما حجرا أو حيوانا كلام مهم في شرح الإرشاد فراجعه "ثم قيل معنى التشطير أن له خيار الرجوع" في النصف إن شاء تملكه وإن شاء تركه إذ لا يملك قهرا غير الإرث "والصحيح عوده" أي النصف إليه إن كان هو المؤدي عن نفسه أو أداه عنه وليه وهو أب أو جد وإلا عاد للمؤدي كما رجحاه. وإن أطال الأذرعي في خلافه "بنفس الطلاق" يعني الفراق وإن لم يختره للآية ودعوى الحصر ممنوعة ألا ترى أن السالب يملك قهرا وكذا من أخذ صيدا ينظر إليه نعم لو سلمه العبد من كسبه أو مال تجارته ثم فسخ أو طلق قبل وطء عاد النصف أو الكل للسيد عند الفراق لا الإصداق ووقع لشارح عكس ذلك وهو سبق قلم فإن عتق ولو مع الفراق عاد له وإذا فرعنا على الصحيح أو كان الفراق منها. "فلو زاد" الصداق "بعده" أي الفراق "فله" كل الزيادة المتصلة والمنفصلة أو نصفها لحدوثها من ملكه أو من مشترك بينهما أو نقص بعد الفراق في يدها ضمنت الأرش كله أو نصفه إن تعدت بأن طالبها فامتنعت وكذا إن لم تتعد أي لأن يدها عليه يد ضمان وملكه له بنفس الفراق مستقر وبه يفرق بين هذا وما مر فيما لو تعيب الصداق بيده قبل قبضها لأن ملكها الآن لم يستقر فلم يقو على إيجاب أرش لها كما علم مما مر ثم رأيتهم عللوه بأنه مقبوض عن معاوضة كالمبيع في يد المشتري بعد الإقالة وهو صريح فيما ذكرته أو في يده فكذلك إن جنى عليه أجنبي أو هي.
"وإن طلق" مثلا "والمهر" الذي قبضته "تالف" ولو حكما "ف" له "نصف بدله من مثل"

ج / 3 ص -288- في مثلي "أو قيمة" في متقوم كما لو رد المبيع فوجد ثمنه تالفا "فإن تعيب في يدها" قبل محو الطلاق "فإن قنع" الزوج "به" أي بنصفه معيبا أخذه بلا أرش "وإلا" يقنع به "فنصف قيمته سليما" في المتقوم ونصف مثله سليما في المثلي والتعبير بنصف القيمة وبقيمة النصف وهي أقل وقع في كلام الشافعي والجمهور فإما أن يكون تناقضا وهو ما فهمه كثيرون وإما أن يكون مؤداهما عندهم واحدا وعليه يحتمل تأويل الأولى لتوافق الثانية بأن المراد كل من النصفين على حدته ويحتمل عكسه بأن يراد قيمة النصف منضما للنصف الآخر والأوجه من ذلك كله ما في المتن وصوبه في الروضة أنه يرجع بنصف القيمة الذي هو أكثر من قيمة النصف رعاية له كما روعيت هي في تخبيرها الآتي مع كونه من ضمانها. "وإن تعيب قبل قبضها" له بآفة ورضيت به "فله نصفه ناقصا بلا خيار" ولا أرش لأنه حالة نقصه من ضمانه "فإن عاب بجناية وأخذت أرشها" يعني كان الجاني ممن يضمن الأرش وإن لم تأخذه بل وإن أبرأته عنه ولو ردته له سليما "فالأصح أن له نصف الأرش" مع نصف العين لأنه بدل الفائت وبه فارق الزيادة المنفصلة "ولها" إذا فارق ولو بسببها "زيادة" قبل الفراق "منفصلة" كثمرة وولد وأجرة ولو في يده فيرجع في الأصل أو نصفه أو بدله دونها لحدوثها في ملكها والفراق إنما يقطع ملكها من حين وجوده لا قبله كرجوع الواهب نعم في ولد الأمة الذي لم يميز تتعين قيمة الأم أو نصفها حذرا من التفريق المحرم وإن قال آخذ نصفها بشرط أن لا أفرق بينهما على الأوجه ولو كان الولد حملا عند الإصداق فإن رضيت رجع في نصفهما وإلا فله قيمة نصفه يوم الانفصال مع نصف قيمتها إن لم يميز ولد الأمة هذا إن لم تنقص بالولادة في يدها وإلا تخير فإن شاء أخذ نصفها ناقصا أو رجع بنصف قيمتها حينئذ فإن كان النقص في يده رجع في نصفها وإنما نظروا هنا لمن النقص بالولادة في يده لأن الولد ملكهما معا فلم ينظروا لسببه إذ لا مرجح وبه يفرق بين هذا وما لو حدث الولد بعد الإصداق في يده ثم ولدت في يدها فإن الذي اقتضاه كلام الرافعي أنه من ضمانه نظرا إلى أن السبب وجد في يده وإن كان الولد لها "و" لها فيما إذا فارقها بعد زيادة متصلة "خيار في متصلة" كسمن وحرفة وليس منها ارتفاع سوق. "فإن شحت" فيها وكان الفراق لا بسببها "ف" له ولو معسرة "نصف قيمة" للمهر بأن يقوم "بلا زيادة" ومنع المتصلة للرجوع من خصائص هذا المحل العود هنا ابتداء تملك لا فسخ ومن ثم لو أمهر العبد من كسبه أو مال تجارته ثم عتق عاد إليه كما مر آنفا ولو كان فسخا لعاد لمالكه أولا وهو السيد "وإن سمحت" بالزيادة وهي رشيدة "لزمه القبول" لأنها لكونها تابعة لا تظهر فيها المنة فليس له طلب القيمة هذا كله إن لم يعد إليه كل الصداق وإلا فإن كان بسبب مقارن للعقد كعيب أحدهما رجع إليه بزيادته المتصلة وإن لم ترض هي كفسخ البيع بالعيب وإن كان بسبب عارض كردتها تخيرت بين أن تسلمه زائدا وأن تسلم قيمته غير زائد. "وإن" فارق لا بسببها وقد "زاد" من وجه "ونقص" من وجه "ككبر عبد" كبرا يمنع دخوله على الحريم وقبوله للرياضة والتعليم ويقوى به على الأسفار والصنائع فالأول نقص والثاني زيادة فخرج مصير ابن سنة ابن نحو خمس فزيادة

ج / 3 ص -289- محضة ومصير شاب شيخا فنقص محض "وطول نخلة" بحيث قل به ثمرها وكثر به حطبها "وتعلم صنعة مع" حدوث نحو "برص فإن اتفقا" على أنه يرجع "بنصف العين" فظاهر لأن الحق لا يعدوهما "وإلا فنصف قيمة للعين" مجردة عن زيادة ونقص لأنه الأعدل ولا يجبر هو على أخذ نصف العين للنقص ولا هي على إعطائه للزيادة "وزراعة الأرض نقص" محض لأنها تذهب قوتها غالبا "وحرثها زيادة" فإن اتفقا على نصفها محروثة أو مزروعة وترك الزرع للحصاد فواضح وإلا رجع بنصف قيمتها مجردة عن حرث وزرع هذا إن اتخذت للزراعة كما بأصله وكان في وقته وإلا فهو نقص محض فاستغنى عنه بقرينة السياق إذ هو في أرض للزراعة "وحمل أمة وبهيمة" وجد بعد العقد ولم ينفصل عند الفراق "زيادة" لتوقع الولد "ونقص" لأن فيه الضعف حالا وخوف الموت مآلا "وقيل البهيمة" حملها "زيادة" محضة لأنها لا تهلك به غالبا بخلاف الأمة وردوه هنا وإن وافقه كلامهما في خيار البيع أنه عيب في الأمة فقط بأنه فيها يفسد اللحم ومن ثم لم تجز التضحية بحامل كما سيأتي. وما هنا لا يقاس بالبيع كما هو ظاهر إذ المدار ثم على ما يخل بالمعاوضة وهنا على ما فيه جبر للجانبين على أن كلامهما قبل الإقالة يقتضي أنه فيهما إن حصل به نقص فعيب وإلا فلا "وأطلاع نخل" لم يؤبر عند الفراق "زيادة متصلة" فيمنع الزوج من الرجوع القهري لحدوثها بملكها ولو رضيت بأخذه له مع النخل أجبر على قبوله وظهور النور في غير النخل بدون نحو تساقطه كبدو الطلع من غير تأبير. "وإن طلق" مثلا "وعليه ثمر مؤبر" بأن تشقق طلعه أو وجد نحو تساقط نور غيره وقد حدث بعد الإصداق ولم يدخل وقت جذاذه "لم يلزمها قطفه" ليرجع هو لنصف نحو النخل لأنه حدث في ملكها بل لها إبقاؤه إلى جذاذه وإن اعتيد قطفه أخضر لكن نظر فيه الأذرعي ويرد بأن نظرهم لجانبها أكثر جبرا لما حصل لها من كسر الفراق ألغى النظر إلى هذا الاعتياد وأوجب الفرق بينها وبين ما مر في البيع "فإن قطف" أو قالت ارجع وأنا أقطفه "تعين نصف" نحو "النخل" حيث لا نقص في الشجر حدث منه ولا زمن للقطف يقابل بأجرة إذ لا ضرر عليه حينئذ بوجه "ولو رضي بنصف" نحو "النخل وتبقية الثمر إلى جذاذه" وقبض النصف شائعا بحيث برئت من ضمانه "أجبرت" على ذلك "في الأصح" إذ لا ضرر عليها فيه. "ويصير النخل في يدهما" كسائر الأموال المشتركة ومن ثم كانا في السقي كشريكين في الشجر انفرد أحدهما بالثمر أما إذا لم يقبضه كذلك قال أرضى بنصف النخل وأؤخر الرجوع إلى بعد الجذاذ أو أرجع في نصفه حالا ولا أقبضه إلا بعد الجذاذ أو وأعيرها نصفي فلا يجاب لذلك قطعا وإن قال لها أبرأتك من ضمانه لإضرارها لأنها لا تبرأ بذلك فإن قال أقبضه ثم أودعها إياه ورضيت بذلك أجبرت إذ لا ضرر عليها حينئذ وإلا فلا وعلى هذا يحمل إطلاق من أطلق أن قوله أودعها كقوله أعيرها "ولو رضيت به" أي الرجوع في نصف الشجر وترك ثمرها للجذاذ "فله الامتناع" منه "والقيمة" أي طلبها لأن حقه ناجز في العين أو القيمة فلا يؤخر إلا برضاه ولو وهبته نصف الثمر لم يجبر على القبول لزيادة المنة هنا بخلافه فيما مر في الطلع فإن قبل اشتراكا فيهما وقيل

ج / 3 ص -290- يجبر وأطالوا في الانتصار له. "ومتى ثبت خيار له" لنقص "أو لها" لزيادة أو لهما لاجتماعهما "لم يملك هو" نصفه "حتى يختار ذو الاختيار" من أحدهما أو منهما وإلا لبطلت فائدة التخيير وهو على التراخي لأنه ليس خيار عيب ما لم يطلب فتكلف هي اختيار أحدهما فورا ولا يعين في طلبه عينا ولا قيمة لأن التعيين ينافي تفويض الأمر إليها بل يطالبها بحقه عندها فإن امتنعت لم تحبس بل تنزع منها وتمنع من التصرف فيها فإن أصرت على الامتناع باع القاضي منها بقدر الواجب من القيمة فإن تعذر بيعه باع الكل وأعطيت ما زاد ومع مساواة ثمن نصف العين لنصف القيمة يأخذ نصف العين إذ لا فائدة في البيع ظاهرة أي لأن الشقص لا راغب فيه غالبا قيل ظاهر كلامهما أنه لا يملكه أي في الصورة الأخيرة بالإعطاء حتى يقضي له القاضي به وفيه نظر ا هـ. ويجاب بأن رعاية جانبها لما مر ترجح ذلك وتلغي النظر لامتناعها ومن ثم جرى الحاوي وفروعه على ذلك "ومتى رجع بقيمة" للمتقوم لنحو زيادة أو نقص أو زوال ملك "اعتبر الأقل من يومي الإصداق والقبض" لأنها إن كانت يوم الإصداق أقل فما زاد حدث بملكها فلم تضمنه له أو يوم القبض أقل فما نقص قبله من ضمانه فلم تضمنه له أيضا وإطالة الإسنوي في اعتراض هذا بنصوص مصرحة باعتبار يوم القبض مردودة بأنها مفروضة في زيادة ونقص حصلا بعد القبض فيعتبر هنا يوم القبض نظير ما مر في الزكاة المعجلة والأول فيما إذا حدثا بعد العقد وقبل القبض نظير ما مر في مبيع زاد ونقص قبل القبض ومن ثم كان الراجح هنا ما مر ثم من اعتبار الأقل فيما بين اليومين أيضا ولو تلف في يدها بعد الفراق وجبت قيمة يوم التلف لتلفه على ملكه تحت يد ضامنة له. "ولو أصدقها" "تعليم" ما فيه كلفة عرفا من "قرآن" ولو دون ثلاث آيات على الأوجه أو نحو شعر فيه كلفة ومنفعة تقصد شرعا لاشتماله على علم أو مواعظ مثلا عينا أو ذمة ولو لنحو عبدها أو ولدها الذي يلزمها إنفاقه صح ولو كان تعليم القرآن لكتابية لكن إن رجي إسلامها "و" متى "طلق" مثلا "قبله" أي تعليمها هي دون نحو عبدها ولم تصر زوجة أو محرما له بحدوث رضاع أو بأن ينكح بنتها ولا كانت صغيرة لا تشتهى وكان التعليم بنفسه "فالأصح تعذر تعليمه" وإن وجب كالفاتحة قبل الدخول وبعده لأنها صارت أجنبية فلم تؤمن المفسدة لما وقع بينهما من مقرب الألفة وامتداد طمع كل إلى الآخر وبه فارق ما مر من جواز النظر للتعليم فعلم أنه لا نظر هنا لما علل به الإسنوي التعذر استحالة القيام بتعليم نصف مشاع واستحقاق نصف معين تحكم مع كثرة الاختلاف بطول الآيات وقصرها وصعوبتها وسهولتها حتى في الصورة الواحدة وذلك لما تقرر من التعذر بعد الوطء بعد استحقاقها تعليم الكل وأنه لو أمكنه أن يعلمها ما استحقته في مجلس واحد من وراء حجاب بحضرة مانع خلوة رضي بالحضور كمحرم أو زوج أو امرأة أخرى وهما ثقتان يحتشمهما فلا تعذر.
"تنبيه" إذا لم يتعذر كأن كان لنحو قنها وتشطر فما العبرة في النصف الذي يعلمه هل هو باعتبار الآيات أو الحروف وهل إذا اختلفا في تعيينه المجاب هو أو هي لم أر في ذلك شيئا ويظهر اعتبار النصف المتقارب عرفا بالآيات أو الحروف وأن الخيرة إليه لا إليها

ج / 3 ص -291- كما اعتبروا نية المدين الدافع دون نية الدائن المدفوع إليه نعم الذي يتجه أنه لا يجاب لنصف ملفق من سور أو آيات لا على ترتيب المصحف لأنه لا يفهم من إطلاق النصف ثم رأيت بعضهم قال إن النصف الحقيقي يتعذر وإجابة أحدهما تحكم فيجب نصف مهر المثل ا هـ وهو مبني على ما مر من الإسنوي وقد علمت رده وإنما يلزم حيث لا مرجح وقد علمت مرجح الزوج فالوجه ما ذكرته فإن قلت قد تقرر رعاية جانبها بتخييرها في الزيادة فينبغي إجابتها هنا لذلك قلت يفرق بأن رعايتها لم وقع في أمر تابع وما هنا مقصود بل هو المقصود فكان إلحاقه بمدين يؤدي ما عليه كما قررته أولى ثم رأيت ما ذكر عن الإسنوي منقولا عن نص البويطي ومع ذلك ما ذكرته أوجه في المعنى.
"ويجب" فيما إذا تعذر تعليم ما أصدقه "مهر مثل" إن فارق "بعد وطء ونصفه" إن فارق لا بسببها "قبله" جريا على القاعدة في تلف الصداق قبل القبض ولو علمها ثم فارقها بعد وطء فلا شيء له والأرجح عليها بأجرة مثل الكل إن لم يجب شطر وإلا فبأجرة مثل نصفه أما لو أصدقها تعليما لها في ذمته فلا يتعذر بل يستأجر نحو امرأة أو محرم يعلمها ما وجب لها. "ولو طلق" مثلا قبل الدخول وبعد قبضها للصداق "وقد زال ملكها عنه" ولو بهبة مقبوضة أو تعلق به حق لازم كرهن مقبوض وإجارة وتزويج ولم يصبر لزوال ذلك الحق ولا رضي بالرجوع مع تعلقه به أو علقت عتقه أو دبرته موسرة تنزيلا لهذا منزلة اللازم لتعذر رجوعها فيه بالقول ولأنه ثبت له مع قدرتها على الوفاق حق الحرية والرجوع يفوته بالكلية وعدمه لا يفوت حق الزوج فوجب إبقاء حق الحرية لانتفاء الضرر وبهذا فارق نظائره "فنصف بدله" أي قيمة المتقوم ومثل المثلي كما لو تلف وليس له نقض تصرفها بخلاف الشفيع لوجود حقه عند تصرف المشتري وحق الزوج إنما حدث بعد ولو صبر لزواله وامتنع من تسلمه فبادرت بدفع البدل إليه لزمه القبول لدفع خطر ضمانها له "فإن كان زال وعاد" أو زال الحق اللازم ولو بعد الطلاق قبل أخذ البدل "تعلق" الزوج "بالعين في الأصح" لأنه لا بد له من بدل فعين ماله أولى وبه فارق نظائره كما مر في الفلس. "ولو وهبته" وأقبضته "له" بعد أن قبضته أو قبله وصححناه "ثم طلق" مثلا قبل وطء "فالأظهر أن له نصف بدله" من مثل أو قيمة لا بدل نصفه كما مر وذلك لعوده إليه بملك جديد فهو كما لو وهب ما اشتراه من بائعه ثم أفلس بالثمن فإن البائع يضارب به وكون الموهوب ثم غير الثمن المستحق وهنا عين المستحق لا أثر له لأن علة المقابل وهي كونها عجلت له ما يستحقه تتأتى فيما سلمه من مسألة المفلس فكانت حجة عليه "وعلى هذا" الأظهر "لو وهبته النصف" ثم أقبضته له "فله نصف الباقي" وهو الربع "وربع بدله كله" لأن الهبة وردت على مطلق النصف فتشيع فيما أخرجته وما أبقته "وفي قول النصف الباقي" لأنه استحق النصف بالطلاق وقد وجده فانحصر حقه فيه ومن ثم سمي هذا قول الحصر "وفي قول يتخير بين بدل نصف كله" أي نصف بدل كله كما بأصله وكأنه أشار لما مر أنه يمكن رد كل من العبارتين إلى الأخرى وأن المعتمد الثاني "أو" بمعنى الواو إذ هي لا يعطف بها في مدخول بين "نصف الباقي وربع بدل كله" لئلا يلحقه ضرر التشطير إذ هو عيب.

ج / 3 ص -292- "تنبيه" ما صححوه هنا من الإشاعة هو من جزئيات قاعدة الحصر والإشاعة وهي قاعدة مهمة تحتاج لمزيد تأمل لدقة مداركهم التي حملتهم على ترجيح الحصر تارة والإشاعة أخرى ولم أر من وجه ذلك مع مس الحاجة إليه ويتضح بذكر مثال لكل من جزئياتها مع توجيهه بما يتضح به نظائره فأقول هي أربعة أقسام ما نزلوه على الإشاعة قطعا كأن يكون له في ذمته عشرة وزنا فيعطيها له عدا فتزيد واحدا فيشيع في الكل ويضمنه لأنه قبضه لنفسه جزم به الرافعي وأخذ منه أن من طلب اقتراض ألف وخمسمائة فوزن له ألفا وثمانمائة غلطا ثم ادعى المقترض تلف الثلثمائة بلا تقصير لكون يده يد أمانة لزمه منها مائتان وخمسون لأن جملة الزائد أشيع في الباقي فصار المضمون من كل مائة خمسة أسداسها وسدسها أمانة فالأمانة من الزائد خمسون لا غير ويوجه القطع بالإشاعة هنا بأن ليد المسئولية على الزائد المنبهم لا يمكن تخصيصها ببعضه لعدم المرجح إذ لا مقتضى للضمان أو الأمانة قبلها حتى يحال الأمر عليه أو على الأصح كما هنا ويوجه بأن التشطير وقع بعد الهبة فرفع بعضها فلزمت الإشاعة لعدم المرجح وكبيع صاع من صبرة تعلم صيعانها فينزل على الإشاعة كما مر لأن البعضية المنبثة في الصبرة التي أفادتها من ظاهرة في ذلك وقيل على الحصر حتى لو صبت عليها صبرة أخرى ثم تلف الكل إلا صاعا تعين. وكما إذا أقر بعض الورثة بدين فيشيع حتى لا يلزمه إلا قدر حصته عملا بقضية كون الإقرار إخبارا عما لزم الميت فلم يلزمه منه إلا بقدر إرثه وما نزلوه على الحصر قطعا كأعطوه عبدا من رقيقي فمات وماتوا كلهم إلا واحدا تعينت الوصية فيه أي رعاية لغرض الموصي من بقاء وصيته بحالها حيث لم يعارضها شيء كما راعوه في تعين ما عينه لقضاء دينه منه وفي صحتها إذا ترددت بين مفسد ومصحح كالطبل يحمل على المباح وعلى الأصح كما لو وكل شريكه في قن في عتق نصيبه فقال له أعتقت نصفك وأطلق فيحمل على ملكه فقط لأنه الأقوى فاحتاج لصارف ولم يوجد ومن ثم لو ملك نصف عبد وقال بعتك نصف هذا اختص بملكه وكذا لو أقر بنصف عبد مشترك ينحصر في حصته كما مر قبيل فصل النسب.
"ولو كان دينا فأبرأته" ولو بهبة منه ثم فارق قبل وطء "لم يرجع عليها" بشيء "على المذهب" لأنه لم يغرم شيئا كما لو شهدا بدين وحكم به ثم أبرأ منه المحكوم له ثم رجعا لم يغرما للمحكوم عليه شيئا. "وليس لولي عفو عن صداق على الجديد" كسائر ديونها وحقوقها والذي بيده عقدة النكاح في الآية الزوج لأنه الذي يتمكن من رفعها بالفرقة أي إلا أن تعفو هي فيسلم الكل له أو يعفو هو فيسلم الكل لها لا الولي إذ لم يبق بيده بعد العقد عقدة.

فصل في المتعة
وهي بضم الميم وكسرها لغة اسم للتمتيع كالمتاع وهو ما يتمتع به من الحوائج وأن يتزوج امرأة يتمتع بها زمنا ثم يتركها وأن يضم لحجه عمرة وشرعا مال يدفعه أي يجب

ج / 3 ص -293- دفعه لمن فارقها أو سيدها بشروط كما قال يجب على مسلم وحر وضدهما "لمطلقة" ولو ذمية أو أمة "قبل وطء متعة إن لم يجب" لها "شطر مهر" بأن فوضت ولم يفرض لها شيء صحيح لقوله تعالى {وَمَتِّعُوهُنَّ} [البقرة: 236] ولا ينافيه {حَقّاً عَلَى الْمُحْسِنِينَ} لأن فاعل الواجب محسن أيضا وخرج بمطلقة المتوفى عنها زوجها لأن سبب وجوبها إيحاش الزوج لها وهو منتف هنا وكذا لو ماتت هي أو ماتا إذ لا إيحاش وبلم إلخ من وجب لها شطر بتسميته أو بفرض في التفويض لأنه يجبر الإيحاش نعم لو زوج أمته بعبده لم يجب شطر ولا متعة. "وكذا" تجب "لموطوءة" طلقت طلاقا بائنا مطلقا أو رجعيا وانقضت عدتها على الأوجه لأن الرجعية زوجة في أكثر الأحكام والمتعة للإيحاش ولا يتحقق إلا بانقضاء عدتها من غير رجعة أي وهو حي فلو مات فيها فلا لما نقل من الإجماع على منع الجمع بين المتعة والإرث وبهذا يعلم أن الأوجه أيضا أن المتعة لا تتكرر بتكرر الطلاق في العدة لأن الإيحاش لم يتكرر "في الأظهر" لعموم قوله تعالى {وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ} [البقرة: 241] وخصوص {فَتَعَالَيْنَ أُمَتِّعْكُنَّ} [الأحزاب: 28] وهن مدخول بهن ولا نظر للمهر لأنه في مقابلة استيفاء بضعها فلم يصلح للجبر بخلاف الشطر "وفرقة" قبل وطء أو بعده "لا بسببها كطلاق" في إيجاب المتعة سواء أكانت من الزوج كإسلامه وردته ولعانه أم من أجنبي كوطء بعضه زوجته بشبهة وإرضاع نحو أمه لها وصورة هذا مع توقف وجوب المتعة على وطء أو تفويض وكلاهما مستحيل في الطفلة أن يزوج أمته الطفلة لعبد تفويضا أو كافر بنته الصغيرة لكافر تفويضا وعندهم أن لا مهر لمفوضة ثم ترضعها نحو أمه فيترافعوا إلينا فنقضي بمتعة أو أن يتزوج طفل بكبيرة فترضعه أمها أما ما بسببها كإسلامها ولو تبعا وفسخه بعيبها وعكسه أو بسببهما كأن ارتدا معا. وكذا لو سبيا معا والزوج صغير أو مجنون فلا متعة على الأوجه كما لا شطر بالأولى إذ وجوبه آكد كما مر وأيضا فالفراق هنا بسببهما لأنهما يملكان معا بالسبي بخلاف الكبير العاقل فإنه بسببها فقط لأنها تملك بالحيازة بخلافه فينسب الفراق إليها فقط ولو ملكها فلا متعة أيضا مع أنها فرقة لا بسببها وفرق الرافعي بين المهر والمتعة بأن موجب المهر من العقد جرى بملك البائع فملكه دون الزوج المشتري والمتعة إنما تجب بالفرقة وهي حاصلة بملك الزوج فكيف تجب هي له على نفسه وكذا لو باعها من أجنبي فطلقها الزوج قبل وطء كان المهر للبائع كما مر ولو كانت مفوضة كانت المتعة للمشتري.
"ويستحب أن لا تنقص عن ثلاثين درهما" أو مساويها يعني أن تكون ثلاثين ويسن أن لا تبلغ نصف مهر المثل. كذا جمعوا بينهما وقد يتعارضان بأن يكون الثلاثون أضعاف المهر فالذي يتجه رعاية الأقل من نصف المهر والثلاثين قال جمع وهذا أدنى المستحب وأعلاه خادم وأوسطه ثوب وكأنهم أرادوا بالأول أن يساوي نحو ضعف الثلاثين وبالثاني ما بين الثلاثين ونحو ضعفها كخمسة وأربعين وقال بعضهم أعلاه خادم وأقله مقنعة وأوسطه ثلاثون وفي ذلك كله نظر بسائر اعتباراته إذ لا دليل على هذا التحديد والواجب فيها ما يتراضيان عليه وأقل مجزئ فيه متمول ثم إن تراضيا على شيء فذاك أي

ج / 3 ص -294- والمستحب حينئذ ما مر في الثلاثين ونصف مهر المثل "فإن تنازعا قدرها القاضي بنظره" أي اجتهاده وإن زاد على مهر المثل على الأوجه الذي اقتضاه إطلاقهم فإن قلت مهر المثل مناطه اللائق بمثلها للوطء وهو أكثر من اللائق بها للفراق ومن ثم قال البلقيني وتبعه الزركشي إنما لم يذكروا منع زيادتها عليه لظهوره قلت ممنوع لأنه إن أراد مهر المثل حالة العقد فواضح لأن صفات الكمال فيها يوم الفراق قد تزيد عليها يوم العقد أو حالة الفراق وهو الظاهر فكذلك لأن المعتبر في مهر المثل حالها فقط وفي المتعة حالهما ولا بدع أن يزيد ما اعتبر بحالهما على ما اعتبر بحالها فالوجه ما أطلقوه وأنهم إنما سكتوا عما قيد به لعدم صحته فتأمله وبه يعلم الفرق بين جواز بلوغها قدر المهر ومنع بلوغ الحكومة دية متبوع محلها وهو أنها تابعة محضة يلزم نقصها عن متبوعها بخلاف المتعة والمهر لما تقرر أن موجبه آكد وأن كلا قد ينفرد عن الآخر ولا كذلك الحكومة فيهما "معتبرا حالهما" أي ما يليق بيساره ونحوه نسبها وصفاتها السابقة في مهر المثل وقيل لا تجوز زيادتها على شطر المهر "وقيل حاله" لظاهر {عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ} وكالنفقة ويرد بأن قوله تعالى بعد {وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ} [البقرة: 241] فيه إشارة إلى اعتبار حالهن أيضا "وقيل حالها" لأنها كالبدل عن المهر وهو معتبر بها وحدها "وقيل" المعتبر "أقل مال" قول المحشي ويشهد له من كلام الأصحاب نظائر وقوله ثم رأيت قوله بل مقتضى النظائر إلخ ليس في نسخ الشرح التي بأيدينا ا هـ يجوز جعله صداقا ورد بأن المهر بالتراضي.

فصل في الاختلاف في المهر والتحالف فيما سمي منه
إذا "اختلفا" أي الزوجان "في قدر مهر" مسمى وكان ما يدعيه الزوج أقل "أو" في "صفته" من نحو جنس كدنانير وحلول وقدر أجل وصحة وضدها ولا بينة لأحدهما أو تعارضت بينتاهما "تحالفا" كما مر في البيع في كيفية اليمين نعم يبدأ هنا بالزوج لقوة جانبه ببقاء البضع له وخرج بمسمى ما لو وجب مهر مثل لنحو فساد تسمية ولم يعرف لها مهر مثل فاختلفا فيه فيصدق بيمينه لأنه غارم ويكون ما يدعيه أقل أما لو كان أكثر فتأخذه ما ادعته ويبقى الزائد في يده كمن أقر لشخص بشيء فكذبه "ويتحالف وارثاهما ووارث واحد" منهما "والآخر" إذا اختلفا في شيء مما ذكر لقيامه مقام مورثه لكن الوارث إنما يحلف في النفي على نفي العلم كلا أعلم أن مورثي نكح بألف إنما نكح بخمسمائة. ولا يلزم من القطع بالثاني القطع بالأول لاحتمال جريان عقدين علم أحدهما دون الآخر بخلاف المورث فإنه يحلف على البت مطلقا نعم مقتضى كلام جمع متقدمين أن نحو الصغيرة حالة العقد تحلف على نفي العلم بتزويج وليها بالقدر المدعي به الزوج واستظهر لأنها تحلف على نفي فعل غيرها وهو الولي ولم تشهد الحال ولم تستأذن وأجراه الأذرعي في مجبرة بالغة عاقلة لم تحضر وكل ذلك وجيه معنى لا نقلا "ثم" بعد التحالف "يفسخ المهر" المسمى أي يفسخه كلاهما أو أحدهما أو الحاكم وينفذ باطنا أيضا من المحق فقط لمصيره بالتحالف مجهولا ولا ينفسخ بالتحالف كالبيع "ويجب مهر مثل" وإن زاد على ما

ج / 3 ص -295- ادعته لأن التحالف يوجب رد البضع وهو متعذر فوجبت قيمته. "ولو ادعت تسمية" لقدر "فأنكرها" من أصلها ولم يدع تفويضا "تحالفا في الأصح" لأن حاصله الاختلاف في قدر المهر ومحله إن كان مدعاها أكثر من مهر المثل أو من غير نقد البلد أو معينا ولو أنقص من مهر المثل لتعلق الفرض بالعين ولو ادعى تسمية وأنكرت ومدعاه دون مهر المثل أو من غير نقد البلد أو معين تحالفا في الأصح أيضا ويفرق بين جريان الخلاف هنا لا في الاختلاف في قدر المسمى بأنهما ثم لما اتفقا على أصل التسمية واختلفا في قدرها كان كل مدعيا ومدعى عليه حقيقة فجاء التحالف وهنا لما اختلفا في أصل التسمية أمكن أن يقال الأصل عدمها فقوي جانب منكرها فليصدق بيمينه ويجب مهر المثل فلا معنى للتحالف. "ولو ادعت نكاحا ومهر مثل" لعدم جريان تسمية صحيحة "فأقر بالنكاح وأنكر المهر" بأن قال نكحتها ولا مهر لها علي أي لكونه نفى في العقد "أو سكت" عنه بأن قال نكحتها ولم يزد أي ولم يدع تفويضا ولا إخلاء النكاح عن ذكر المهر "فالأصح تكليفه البيان" لمهر لأن النكاح يقتضيه "فإن ذكر قدرا وزادت" عليه "تحالفا" لأنه اختلاف في قدر المهر وقول غير واحد في قدر مهر المثل يحتاج لتأمل لأنها تدعي وجوب مهر المثل ابتداء وهو ينكر ذلك ويدعي تسمية قدر دونه فإن أريد أن هذا قد ينشأ عنه الاختلاف في قدر مهر المثل بأن يدعي أن المسمى قدر مهر مثلها فتدعي عدم التسمية وأن مهر مثلها أكثر صح ذلك على ما فيه وعلى كل فهذه غير ما مر أن القول قوله في قدر مهر المثل لأنهما ثم اتفقا على أنه الواجب وأن العقد خلا عن التسمية بخلافه هنا. "فإن أصر منكرا" للمهر أو ساكتا "حلفت" يمين الرد أنها تستحق عليه مهر مثلها "وقضي لها" به عليه ولا يقبل قولها ابتداء لأن النكاح قد يعقد بأقل متمول وفارقت ما قبلها بأنهما ثم اختلفا في القدر ابتداء لأن إنكاره التسمية ثم يقتضي لزوم مهر المثل ومدعاها أزيد وهنا أنكر المهر أصلا ولا سبيل إليه مع الاعتراف بالنكاح فكلف البيان وخرج بقوله ومهر مثل ما لو ادعت نكاحا بمسمى قدر المهر أو لا فقال لا أدري أو سكت فإنه لا يكلف بيانا على المعتمد لأن المدعى به هنا معلوم بل يحلف على نفي ما ادعته فإن نكل حلفت وقضي لها وظاهر أن الوارث في هذه المسائل كالمورث ولو ادعى أحدهما تفويضا والآخر أنه لم يذكر مهرا صدق الثاني كما بحثاه أو والآخر تسمية فالأصل عدمهما فيحلف كل على نفي مدعى الآخر كما لو اختلفا في عقدين فإذا حلفت وجب لها مهر المثل نعم دعواها التفويض قبل الوطء لا تسمع إلا بالنسبة لطلب الفرض لا غير.
"ولو اختلف في قدره" أي المسمى "زوج وولي صغيرة أو مجنونة" ومثله الوكيل وقد ادعى زيادة على مهر المثل والزوج مهر المثل أو زوجة وولي صغير أو مجنون وقد أنكرت نقص الولي عن مهر مثل أو ولياهما "تحالفا في الأصح" لأن الولي لمباشرته للعقد قائم مقام المولى كوكيل المشتري مع البائع أو عكسه فلو كمل قبل حلف قول المحشي قوله وقد ادعت إلخ ليس في نسخ الشرح التي بأيدينا وليه حلف دون الولي أما إذا اعترف الزوج بزيادة على مهر المثل فلا تحالف بل يؤخذ بقوله بلا يمين لئلا يؤدي للانفساخ

ج / 3 ص -296- الموجب لمهر المثل فتضيع الزيادة عليها وكذا لو ادعى الزوج دون مهر المثل فيجب مهر المثل بلا تحالف كذا قالاه. وقال البلقيني التحقيق في الأولى حلف الزوج رجاء أن ينكل فيحلف الولي ويثبت مدعاه الأكثر من مدعى الزوج ا هـ وهو متجه المعنى ومن ثم تبعه الزركشي وغيره ويأتي ذلك في الثانية أيضا فيحلف فإن نكل حلف الولي وثبت مدعاه وخرج بالصغيرة والمجنونة البالغة العاقلة فهي التي تحلف ولا ينافي حلف الولي هنا قولهم في الدعاوى لا يحلف وإن باشر السبب لأن ذاك في حلفه على استحقاق موليه وهذا لا تجوز النيابة فيه وما هنا في حلفه على أن عقده وقع هكذا فهو حلف على فعل نفسه والمهر ثابت ضمنا قيل الوجه المفصل ثم بين أن يباشر السبب وأن لا يرد هذا الجمع ا هـ ويرد بمنعه لأنه مع مباشرته للسبب إن حلف على استحقاق المولى لم يفد وإلا أفاد.
"تنبيه" قولنا أو ولياهما هو ما صرحوا به وهو لا يتأتى إلا إذا كان الإصداق من مال ولي الزوج وهو الأب والجد لأنه حينئذ تجوز الزيادة فيه على مهر المثل إما من مال الزوج فوليه لا تجوز له الزيادة على مهر المثل ووليها لا يجوز له النقص عنه فلا يتصور اختلافهما في القدر وحينئذ فلا يتصور التحالف وإنما لم يتعرضوا لهذا مع وضوحه لعلمه من كلامهم في غير هذا المحل.
"ولو قالت نكحني يوم كذا بألف ويوم كذا بألف و" طالبته بالألفين فإن "ثبت العقدان بإقراره أو ببينة" أو بيمينها بعد نكوله "لزمه ألفان" وإن لم تتعرض لتخلل فرقة ولا لوطء لأن العقد الثاني لا يكون إلا بعد ارتفاع الأول ولأن المسمى يجب بالعقد فاستصحب بقاؤه ولم ينظر لأصل عدم الدخول عملا بقرينة سكوته عن دعواه الظاهر في وجوده وأيضا فأصل البقاء أقوى من أصل عدم الدخول لأن الأول علم وجوده ثم شك في ارتفاعه والأصل عدمه والثاني لم يعلم له مستند إلا مجرد الاحتمال فلم يعول مع ذلك عليه وبهذا يجاب عما استشكله البلقيني وأطال فيه "فإن قال لم أطأ فيهما أو في أحدهما صدق بيمينه" لأنه الأصل "وسقط الشطر" في النكاحين أو أحدهما لأنه فائدة تصديقه وحلفه "و" إنما تقبل دعواه عدمه في الثاني "إن" ادعى الفراق منه فإن "قال كان الثاني تجديد لفظ لا عقدا لم يقبل" لأنه خلاف الظاهر من صحة العقود المتشوف إليها الشارع نظير ما مر في تصديق مدعي الصحة واحتمال كون الطلاق رجعيا وأن الزوج استعمل لفظ العقد مع الولي في الرجعة نادر جدا فلم يلتفتوا إليه فاندفع ما للبلقيني هنا وله تحليفها على نفي ما ادعاه لإمكانه.
"فرع" خطب امرأة ثم أرسل أو دفع بلا لفظ إليها مالا قبل العقد أي ولم يقصد التبرع ثم وقع الإعراض منها أو منه رجع بما وصلها منه كما أفاده كلام البغوي واعتمده الأذرعي ونقله الزركشي وغيره عن الرافعي أي اقتضاء يقرب من الصريح وعبارة قواعده خطب امرأة فأجابته فحمل إليهم هدية ثم لم ينكحها رجع بما ساقه إليها لأنه ساقه بناء على

ج / 3 ص -297- إنكاحه ولم يحصل ذكره الرافعي في الصداق وعجيب ممن ينقل ذلك عن فتاوى ابن رزين أي وقد بان أن لا عجب لأن ابن رزين ذكره صريحا والرافعي اقتضاء كما تقرر ثم قال ولا فرق بين كون المهدى من جنس الصداق أو من غير جنسه انتهت ملخصة ويوافقه قول الروضة لو دفع لزوجته مالا وزعم أنه صداق فقالت بل هدية فإن اختلفا في كيفية لفظه أو قصده صدق بيمينه ا هـ وذلك لأن في كل من الصورتين قرينة ظاهرة على صدقه أما الأولى فلأن قرينة سبق الخطبة تغلب على الظن أنه إنما بعث أو دفع إليها لتتم تلك الخطبة ولم تتم وبهذا يفرق بين هذه وقول الروضة أيضا لو بعث لغير دائنه شيئا وزعم أنه بعوض وقال المدفوع إليه بل صدقة صدق المدفوع إليه ا هـ أي لأنه لا قرينة هنا تصدق الدافع بل المدفوع إليه لأن الغالب في الدفع والإرسال لغير الدائن من غير ذكر عوض أنه تبرع وأما الثانية فقرينة وجود الدين مع غلبة قصد براءة الذمة تؤكد صدق الدافع ولا ينافي ذلك قول الروضة لو اختلف المضطر والمالك فقال أطمعتك بعوض فقال بل مجانا صدق المالك ا هـ وذلك حملا للناس على هذه المكرمة العظيمة ولأن الضرورات يغتفر فيها ما لا يغتفر في غيرها هذا ما يتجه في الجمع بين هذه المسائل فتأمله ولا تغتر بمن أشار للجمع بالفرق بين الدفع والإرسال لأنه لا وجه له كما هو واضح ولو دفع بخطوبته وقال جعلته من الصداق الذي سيجب بالعقد أو من الكسوة التي ستجب بالعقد والتمكن وقالت بل هدية فالذي يتجه تصديقها إذ لا قرينة هنا على صدقه في قصده ولو طلق في مسألتنا بعد العقد لم يرجع بشيء كما رجحه الأذرعي خلافا للبغوي لأنه إنما أعطى لأجل العقد وقد وجد.

فصل في وليمة العرس
من الولم وهو الاجتماع وهي أعني الوليمة اسم لكل دعوة أو طعام يتخذ لحادث سرور أو غيره.
"وليمة العرس" قيل لا حاجة إليه; لأنها حيث أطلقت واختصت به ولا تقع على غيره إلا مقيدة ا هـ ويرد بأنه غفلة عن تقييدها كذلك في الحديث الآتي على أن هذا قول لبعض أهل اللغة وقال آخرون تشمل الكل لكن الأشهر إطلاقها إذا أريد بها وليمة العرس وتقييدها إذا أريد بها غيره وعليه فلم يكتف كالحديث بإطلاقها نظرا لشمولها للكل فيحصل الإيهام وأطلقت في الحديث الآتي أيضا نظرا للأشهر المذكور فكل من الإطلاق والتقييد سائغ خلافا لمن وهم فيه فإن قلت شمولها للوضيمة الذي دل عليه ما ذكر عن آخرين ينافي قول الروضة عن الشافعي والأصحاب تقع في كل دعوة تتخذ لسرور حادث قلت لا منافاة; لأن هذا إطلاق فقهي من بعض إطلاقاتها والكلام إنما هو في الإطلاق اللغوي عند إطلاق أولئك اللغويين في شرح الروض مخالفا لشرح البهجة أن الوضيمة من الولائم وأن التعبير بالسرور للغالب وهو يشمل الكل وعبارة القاموس والوليمة طعام العرس أو كل طعام صنع لدعوة وغيرها. ثم رأيت شيخنا اعتمد "سنة" بعد عقد النكاح الصحيح للزوج

ج / 3 ص -298- الرشيد ولولي غير أبيه أو جده من مال نفسه كما يأتي فلو عملها غيرهما كأبي الزوجة أو هي عنه فالذي يتجه أن الزوج إن أذن تأدت السنة عنه فتجب الإجابة إليها وإن لم يأذن فلا خلافا لمن أطلق حصولها ويظهر ندبها لسيد عبد ولو امرأة أذن له في نكاح فنكح مؤكدة أكثر من سائر الولائم العشر المشهورة لثبوتها عنه صلى الله عليه وسلم قولا وفعلا ويدخل وقتها بالعقد كما تقرر فلا تجب الإجابة لما تقدمه وإن اتصل بها خلافا لمن بحث وجوبها حينئذ زاعما أنها تسمى وليمة عرس ولم يبال بمخالفته لصريح كلام غيره والأفضل فعلها عقب الدخول للاتباع ولا تفوت بطلاق ولا موت ولا بطول الزمن فيما يظهر كالعقيقة وتجب الإجابة إليها وإن فعلت في الوقت المفضول كما هو ظاهر. "وفي قول أو وجه" وصوب جمع أنه قول وهو القياس; لأن مع مثبته زيادة علم "واجبة" عينا للخبر المتفق عليه "أولم ولو بشاة" وحملوه على الندب لخبر هل علي غيرها أي الزكاة قالا "لا إلا أن تتطوع" وخبر "ليس في المال حق سوى الزكاة" وهما صحيحان ولأنها لو وجبت لوجبت الشاة ولا قائل به وقولهما أقل الوليمة للمتمكن شاة أي للخبر مرادهما أقل الكمال فيحصل أصل السنة بأي شيء أطعمه ولو موسرا للخبر الصحيح عن أنس ما أولم رسول الله صلى الله عليه وسلم على شيء من نسائه ما أولم على زينب أولم بشاة وصرح الجرجاني بندب عدم كسر عظمها كالعقيقة وقد يوجه بنظير ما قالوه ثم من أن فيه تفاؤلا بسلامة أخلاق الزوجة وأعضائها كالولد ويؤخذ منه أنه يسن هنا في المذبوح ما يسن في العقيقة. وبحث الأذرعي أنها لو اتحدت وتعددت الزوجات وقصدها عنهن كفت وفيه نظر والذي يتجه أنها كالعقيقة فتتعدد بتعددهن مطلقا فإن قلت هل يمكن الفرق بأن العقيقة فداء عن النفس فتعددت بعددها بخلاف الوليمة قلت يمكن إن لم يكن في الوليمة نحو ذلك وهو بعيد والظاهر أن سرها رجاء صلاح الزوجة ببركتها فكانت كالفداء عنها فلتتعدد بعددها ويؤيد التسوية ما تقرر عن الجرجاني ويؤخذ من ذلك أنه يندب لها إذا لم يولم الزوج أن تولم هي رجاء صلاح الزوج لها كما يندب لمولود ترك وليه العق عنه أن يعق عن نفسه بعد بلوغه وهو محتمل إلا أن يفرق بأن الولد هو المقصود بالعقيقة فلم تفت ببلوغه بل تأكدت والزوجة ليست هي المقصودة بالوليمة وسكتوا عن ندبها للتسري وظاهر ما جاء عن الصحابة رضي الله عنهم من التردد بعد وليمة صفية في أنها زوجة أو سرية أنهم كانوا يألفونها للسرية وإلا لجزموا بأنها زوجة وعليه فلا فرق فيها بين ذات الخطر وغيرها; لأن القصد بها ما مر وهو لا يتقيد بذات الخطر. ونقل ابن الصلاح أن الأفضل فعلها ليلا; لأنها في مقابلة نعمة ليلية ولقوله تعالى {فَإِذَا طَعِمْتُمْ فَانْتَشِرُوا} [الأحزاب: 53] وكان ذلك ليلا ا هـ وهو متجه إن ثبت أنه صلى الله عليه وسلم فعلها ليلا. "والإجابة إليها" بناء على أنها سنة "فرض عين" لخبر مسلم "شر الطعام طعام الوليمة يدعى إليها الأغنياء ويترك الفقراء" ومن لم يجب الدعوة أي بفتح الدال وقول قطرب بضمها غلطوه فيه كذا قاله جمع وينافيه قول القاموس وتضم إلا أن يجاب بأن سبب التغليظ أن قطرب يوجب الضم فقد عصى الله ورسوله والمراد وليمة العرس; لأنها المعهودة عندهم

ج / 3 ص -299- وللخبر الصحيح "إذا دعي أحدكم إلى وليمة عرس فليجب" ولا تجب إجابة لغير وليمة عرس ومنه وليمة التسري كما هو ظاهر وقيل تجب واختاره السبكي لا خيار فيه "وقيل" فرض "كفاية" ويصح الرفع; لأن القصد إظهار الحلال عن السفاح وهو حاصل بحضور البعض ويرد بفرض تسليم ما علل به بأنه يؤدي إلى التواكل "وقيل سنة"; لأنه تمليك مال فلم تجب ويرد بأن الأكل سنة لا واجب أما على أنها واجبة فتجب الإجابة إليها قطعا أي بالشروط الآتية كما اقتضته عبارة الروضة. "وإنما تجب" الإجابة على الصحيح "أو تسن" على مقابله أو عند فقد بعض شروط الوجوب أو في بقية الولائم "بشرط أن" يخصه بدعوة ولو بكتابة أو رسالة مع ثقة أو مميز لم يجرب عليه الكذب جازمة لا إن فتح بابه وقال ليحضر من شاء أي إلا إن دعاه بخصوصه مع ذلك فيما يظهر لا سيما إن كان قوله ذلك لعذر كأن قصد به استيعاب نحو الفقراء ثم وأفهم قولهم وقال إن مجرد فتح الباب لا أثر له أو قال له أحضر إن شئت إلا أن تظهر القرينة على أنه إنما قاله تأدبا وتعطفا مع ظهور رغبته في حضوره كظهورها في إن شئت أن تجملني فإن فيه طلب الحضور والاحتياج إليه للتجمل به ومن ثم جزم شارح بلزوم الإجابة فيه وأما اعتراض غيره له بأنه كما لو قال له إن شئت أن تحضر فاحضر فبعيد; لأن ظاهر هذه يشعر بالاستغناء عن حضوره. ومن ثم اتجه أنه لو ظهرت قرينة التأدب فيها كانت كالأولى وقد يفهم هذا الشرط قوله الآتي وأن يدعوه كما أخذه منه غير واحد وأن يكون مسلما فلا تجب إجابة ذمي بل تسن إن رجي إسلامه أو كان نحو قريب أو جار وسيأتي في الجزية حرمة الميل إليه بالقلب ولا يلزم ذميا إجابة مسلم وأن لا يكون في مال الداعي شبهة أي قوية بأن يعلم أن في ماله حراما ولا يعلم عينه وإن لم يكن أكثر ماله حراما فيما يظهر خلافا لما يقتضيه كلام بعضهم من التقييد بذلك لكن يؤيده أنه لا تكره معاملته والأكل منه إلا حينئذ ويجاب بأنه يحتاط للوجوب ما لا يحتاط للكراهة وقيدت بقوية; لأنه لا يوجد الآن مال ينفك عن شبهة وأن لا تدعوه امرأة أجنبية إلا إن كان ثم نحو محرم له أنثى يحتشمها أو لها وأذن زوج المزوجة وسن لها الوليمة وإلا لم تجب الإجابة وإن لم تكن خلوة محرمة خشية الفتنة والريبة ومن ثم لو كان كسفيان وهي كرابعة وجبت الإجابة ويظهر أن دعوتها أكثر من رجل كذلك ما لم يحصل جمع تحيل العادة معهم أدنى فتنة أو ريبة كما يعلم مما يأتي آخر العدد ويتصور اتحاد الرجل مع اشتراط عموم الدعوة بأن لا يكون أو لا يعرف ثم غيره بل يأتي في هذا الشرط ما يعلم منه أنه قد يتحد لقلة ما عنده. ومن صور وليمة المرأة أن تولم عن الرجل بإذنه كذا قيل وفيه نظر فإن الذي يظهر حينئذ أن العبرة بدعوته لا بدعوتها; لأن الوليمة صارت له بإذنه لها المقتضي لتقدير دخول ذلك في ملكه نظير إخراج الفطرة عن الغير بإذنه وحينئذ فيتعين أن يزاد في التصوير أنه أذن لها في الدعوة أيضا وأن لا يعذر بمرخص في الجماعة مما مر كما في البيان وغيره وإن توقف الأذرعي في إطلاقه وأن لا يكون الداعي فاسقا أو شريرا طالبا للمباهاة والفخر كما في الإحياء وبه يعلم اتجاه قول الأذرعي من جاز هجره لا تجب إجابته وأن لا يدعى قبل وتجب الإجابة إذ الذي

ج / 3 ص -300- يظهر أن الدعوة التي لا تجب إجابتها كالعدم بل يجيب الأسبق فإن جاءا معا أجاب الأقرب رحما فدارا فإن استويا أقرع وظاهر قولهم أجاب الأقرب وقولهم أقرع وجوب ذلك عليه وفيه ما فيه ولو قيل إنه مندوب للتعارض المسقط للوجوب لم يبعد وأن يكون الداعي مطلق التصرف فلا يجيب غيره وإن أذن له وليه لعصيانه بذلك نعم إن أذن لعبده في أن يولم كان كالحر لكن إن أذن له في الدعوة أيضا فيما يظهر نظير ما مر آنفا ولو اتخذها الولي من مال نفسه وهو أب أو جد وجب الحضور كما بحثه الأذرعي وأن يكون المدعو حرا ولو سفيها أو عبدا بإذن سيده أو مكاتبا لم يضر حضوره بكسبه أو أذن سيده أو مبعضا في نوبته وغير قاض أي في محل ولايته لكن يسن له ما لم يخص بها بعض الناس إلا من كان يخصهم قبل الولاية فلا بأس باستمراره على ذلك قال. الماوردي والروياني والأولى في زماننا أن لا يجيب أحد الخبيث النيات وألحق به الأذرعي كل ذي ولاية عامة في محل ولايته وبحث استثناء أبعاضه ونحوهم أي فيلزمه إجابتهم; لأن حكمه لا ينفذ لهم وأن لا يعتذر للداعي فيعذره أي عن طيب نفس لا عن حياء بحسب القرائن كما هو ظاهر. وأن "لا يخص الأغنياء" مثلا بالدعوة أي أن لا يظهر منه قصد التخصيص بهم عرفا فيما يظهر لأجل غناهم أو غيره لغير عذر كقلة ما عنده فإن ظهر منه ذلك كذلك لم تجب عليهم فضلا عن غيرهم أما إذا خصهم لا لغناهم مثلا بل لجوار أو اجتماع حرفة أو قلة ما عنده فيلزمهم كغيرهم الإجابة وهذا الذي ذكرته هو مراد المحرر بقوله منها أن يدعو جميع عشيرته وجيرانه أغنياءهم وفقراءهم دون أن يخص الأغنياء وإذا كان مراده ما ذكر لم يرد عليه قول الأذرعي في اشتراط التعميم مع فقره نظر قال والظاهر أن المراد بالجيران هنا أهل محلته ومسجده دون أربعين دارا من كل جانب.
"تنبيه" استشكل الزركشي هذا الشرط فقال ما حاصله أن جملة يدعى إليها في الخبر السابق حالية مقيدة لكون طعامها شر الطعام فلو دعا عاما لم يكن سياق الحديث يقتضي أنه مع ذلك التخصيص لا يسقط الطلب فما ذكره في أن لا يخص مشكل ا هـ وقد يجاب بأن جملة يدعى بيان لكون الغالب في طعام الوليمة ذلك وأما وجوب الإجابة فمعلوم من القواعد أن سببه التواصل والتحابب بين الناس وهذا إنما يحصل حيث لم يظهر منه قصد موغر للصدور ومن شأن التخصيص ذلك فأبطل سبب الوجوب الذي ذكر فالحاصل أن الكلام في مقامين بيان ما جبل عليه الناس في طعامها وهو الرياء وما جبلوا عليه في إجابتها وهو التواصل والتحابب فتأمله.
"وأن يدعوه" بخصوصه كما مر "في اليوم الأول فإن أولم ثلاثة" من الأيام "لم تجب في" اليوم "الثاني" بل تستحب وهو دون سنيتها في الأول في غير العرس وقيل تجب واعتمده الأذرعي إن لم يدع في اليوم الأول أو دعي وامتنع لعذر ودعي في الثاني. "وتكره في" اليوم "الثالث" للخبر الصحيح المتصل "الوليمة في اليوم الأول حق وفي الثاني معروف وفي الثالث رياء وسمعة" وظاهر أن تعدد الأوقات كتعدد اليوم وأنه لو كان لعذر كضيق منزل وجبت الإجابة مطلقا. "وأن لا يحضره" بضم أوله "لخوف" منه "أو طمع في

ج / 3 ص -301- جاهه" أو ليعاونه على باطل بل للتقرب والتودد المطلوب أو لنحو علمه أو صلاحه وورعه أولا بقصد شيء كما هو ظاهر قال في الإحياء وينبغي أن يسن كما هو ظاهر أن يقصد بالإجابة الاقتداء بالسنة حتى يثاب وزيارة أخيه وإكرامه حتى يكون من المتحابين المتزاورين في الله تعالى أو صيانة نفسه عن أن يظن به كبر أو احتقار لمسلم. "وأن لا يكون ثم" أي بالمحل الذي يحضر فيه "من يتأذى" المدعو "به" لعداوة ظاهرة بينهما أو لحسد ذاك لهذا دون عكسه فيما يظهر نعم إن كان حضوره يحرك حسدا عنده لمن يراه ثم ولا يقدر على دفعه فظاهر أنه لا يلزمه الحضور نظير ما يأتي في أن لا يكون ثم منكر "أو لا يليق به مجالسته" كالأراذل وأما قول الماوردي والروياني لو كان هناك عدو له أو دعاه عدوه لم يؤثر في إسقاط الوجوب فمحمول كما قاله الأذرعي على ما إذا كان لا يتأذى به وفيه نظر مع ما مر من اشتراط ظهور العداوة فالوجه حمله على ما إذا كانت العداوة منه نظير ما ذكرته في الحسد وليس كثرة الزحمة عذرا إن وجد سعة أي لمدخله ومجلسه وأمن على نحو عرضه كما علم مما مر عن البيان وإلا عذر. "و" أن "لا" يكون بمحل حضوره "منكر" أي محرم ولو صغيرة كآنية نقد يباشر الأكل منها من غير الحيلة السابقة بخلاف مجرد حضورها بناء على ما يأتي في صورة غير ممتهنة أنه لا يحرم دخول محلها وكنظر رجل لامرأة أو عكسه وبه يعلم أن إشراف النساء على الرجال عذر وكآلة طرب محرمة كذي وتر أو شعر وكالضرب على الصيني كما يأتي وكزمر ولو بشبابة وكطبل كوبة وكداعية لبدعة وكمن يضحك لفحش أو كذب أما محرم ونحوه مما مر بغير محل حضوره كبيت آخر من الدار فلا يمنع الوجوب كما صرح به بعضهم ويوافقه قول الحاوي إذا لم تشاهد الملاهي لم يضر سماعها كالتي بجواره ونقله الأذرعي عن قضية كلام كثيرين منهم الشيخان ثم نقل عن قضية كلام آخرين أنه لا فرق بين محل الحضور وسائر بيوت الدار واعتمده فقال المختار أنه لا تجب الإجابة بل لا تجوز لما في الحضور من سوء الظن بالمدعو وبه فارق الجار وفرق السبكي أيضا بأن في مفارقة داره ضررا عليه ولا فعل منه بخلاف هذا فإنه تعمد الحضور لمحل المعصية بلا ضرورة وما قالاه هو الوجه الذي لا يسوغ غيره وبتسليم أن قضية كلام الأولين الحل يتعين حمله على ما إذا كان ثم عذر يمنع من كونه مقرا على المعصية من غير ضرورة "فإن كان" المنكر "يزول بحضوره" لنحو علم أو جاه "فليحضر" وجوبا على المنقول المعتمد ليحصل فرضي الإجابة وإزالة المنكر ووجود من يزيله غيره لا يمنع الوجوب عليه; لأنه ليس للإجابة فقط كما تقرر ولو لم يعلم به إلا بعد حضوره نهاهم فإن عجز خرج فإن عجز لنحو خوف قعد كارها ولا يجلس معهم إن أمكن ويفرق بين وجوب الإجابة وإزالة المنكر بشرطه الآتي في السير وعدم وجوب إزالة الرصدي في الحج وإن قدر عليها بأن من شأن الحجيج أن لا تجتمع كلمتهم ومانعيهم أن تشتد شوكتهم مع أن الأصل في الوجوب ثم التراخي وهنا الفور فاحتيط للوجوب هنا أكثر. "ومن المنكر فراش حرير" في دعوة اتخذت للرجال وظاهر كلامهم هنا أن العبرة في الذي ينكر باعتقاد المدعو وبه عبر جمع من الشراح وغيرهم ولا ينافيه ما

ج / 3 ص -302- يأتي في السير أن العبرة في الذي ينكر باعتقاد الفاعل تحريمه; لأن ما هنا في وجوب الحضور ووجوبه مع وجود محرم في اعتقاده فيه مشقة عليه فسقط وجوب الحضور لذلك وأما الإنكار ففيه إضرار بالفاعل ولا يجوز إضراره إلا إن اعتقد تحريمه بخلاف ما إذا اعتقده المنكر فقط; لأن أحدا لا يعامل بقضية اعتقاد غيره فتأمله وإذا سقط الوجوب وأراد الحضور اعتبر حينئذ اعتقاد الفاعل فإن ارتكب أحد محرما في اعتقاده لزم هذا المتبرع بالحضور الإنكار فإن عجز لزمه الخروج إن أمكنه عملا بكلامهم في السير حينئذ ثم رأيت غير واحد قالوا المنقول أنه لا يحرم الحضور إلا إن اعتقد الفاعل التحريم وهو صريح فيما ذكرته وسواء فيما ذكرته النبيذ وغيره خلافا لمن فرق. ولا ينافيه قول الشافعي رضي الله عنه في شاربه الحنفي: أحده وأقبل شهادته; لأن المعتمد في تعليله أن الحاكم يجب عليه رعاية اعتقاده دون المرفوع إليه وكفرش الحرير ستر الجدر به بل أولى; لأن هذا يحرم حتى على النساء وفرش جلود السباع وعليها الوبر; لأنه شأن المتكبرين قيل الأولى التعبير بفرش الحرير; لأنه المحرم دون الفراش; لأنه قد يكون مطويا ا هـ وهو غير صحيح; لأن فرش الحرير لا يحرم مطلقا بل لمن علم منه أنه يجلس عليه جلوسا محرما على أن كلامه في منكر حاضر بمحل الدعوة والفرش لا يوصف بذلك فتعين التعبير بالفراش واحتمال طيه يرده قرينة السياق أنه جلس عليه "وصورة حيوان" مشتملة على ما لا يمكن بقاؤه بدونه دون غيره وإن لم يكن لها نظير كفرس بأجنحة هذا إن كانت بمحل حضوره لا نحو باب وممر كما قالاه قدر على إزالتها أم لا ولزوم الإزالة مع القدرة معلوم فلا يرد هنا ألا ترى أن من بطريقه محرم تلزمه الإجابة ثم إن قدر على إزالته لزمته وإلا فلا فكذا هنا والحاصل أن المحرم من الصور إن كان بمحل الحضور لم تجب الإجابة وحرم الحضور أو بنحو ممره وجبت إذ لا يكره الدخول إلى محل هي بممره. وكان سببه أن في تعليقها ثم نوع امتهان فلم تكن كالتي بمحل الحضور وكانت "على سقف أو جدار أو وسادة" منصوبة لما يذكره في المخدة إذ هما مترادفان "أو ستر" علق لزينة أو منفعة ويفرق بين هذا وحل التضبيب لحاجة بأن الحاجة تزيل مفسدة النقد ثم لزوال الخيلاء لا هنا; لأن تعظيم الصورة بارتفاع محلها باق مع الانتفاع به "أو ثوب ملبوس" ولو بالقوة فيدخل الموضوع بالأرض كما قاله الأذرعي وذلك لما في خبر مسلم عن عائشة أنه صلى الله عليه وسلم قدم من سفر وقد سترت على صفة لها سترا فيه الخيل ذوات الأجنحة فأمر بنزعها, وفي رواية قطعنا منه وسادة أو وسادتين وكان صلى الله عليه وسلم يرتفق بهما وهو صريح فيما قالوه هنا من التفصيل واحتمال كون القطع في موضع الصورة فزالت وجعلت وسادة بعيد; لأن ظاهر اللفظ أن الصور عامة لجميع الستر وهذا الخبر يبين ما في الخبر المتفق عليه أنها اشترت له صلى الله عليه وسلم ما يقعد عليه ويتوسد به وفيه صور فامتنع من الدخول عليها حتى تابت واعتذرت ثم ذكر الوعيد الشديد للمصورين وأن البيت الذي فيه صورة أي وإن لم تحرم; لأن غايتها أنها كجنب أو إناء بول ما دام فيه لا تدخله الملائكة وقضية المتن والخبر حرمة دخول محل هذه الصورة المعظمة وهو ما

ج / 3 ص -303- اعتمده الأذرعي لنقل البيان له عن عامة الأصحاب والذخائر عن الأكثرين والشامل عن أصحابنا ردا بذلك قول الشرح الصغير الأكثرون على الكراهة وقول الإسنوي إنه الصواب ويلحق بها في ذلك محل كل معصية.
"فرع" لا يؤثر حمل النقد الذي عليه صورة كاملة; لأنه للحاجة ولأنها ممتهنة بالمعاملة بها ولأن السلف كانوا يتعاملون بها من غير نكير ومن لازم ذلك عادة حملهم لها وأما الدراهم الإسلامية فلم تحدث إلا في زمن عبد الملك وكان مكتوبا عليها اسم الله واسم رسوله صلى الله عليه وسلم.
"ويجوز" حضور محل فيه "ما" أي صورة "على أرض وبساط" يداس "ومخدة" ينام أو يتكأ عليها وما على طبق وخوان وقصعة وكذا إبريق على الأوجه; لأن ما يوطأ أو يطرح مهان مبتذل وقد يؤخذ منه أن ما رفع من ذلك للزينة محرم وهو محتمل إلا أن يقال إنه موضوع لما يمتهن به فلا نظر لما يعرض له ويؤيده اعتبارهم التعليق في الستر دون اللبس في الثوب نظرا لما أعد له كل منهما "ومقطوع الرأس" لزوال ما به الحياة فصار كما في قوله "وصور شجر" وكل ما لا روح له كالقمرين; لأن ابن عباس رضي الله عنهما أذن لمصور في ذلك. "ويحرم" ولو على نحو أرض وما مر من الفرق إنما هو في الاستدامة "تصوير حيوان" وإن لم يكن له نظير كما مر بل هو كبيرة لما فيه من الوعيد الشديد كاللعن وأن المصورين أشد الناس عذابا يوم القيامة نعم يجوز تصوير لعب البنات; لأن عائشة رضي الله تعالى عنها كانت تلعب بها عنده صلى الله عليه وسلم رواه مسلم وحكمته تدريبهن أمر التربية وخرج بحيوان تصوير ما لا رأس له فيحل خلافا لما شذ به المتولي وكفقد الرأس فقد ما لا حياة بدونه نعم يظهر أنه لا يضر فقد الأعضاء الباطنة كالكبد وغيره; لأن الملحظ المحاكاة وهي حاصلة بدون ذلك ولا شيء لمصور وقول الماوردي له أجرة المثل ضعيف بل شاذ كما مر ولا أرش على كاسره. "ولا تسقط إجابة بصوم" لخبر مسلم به وفيه أمر الصائم بالصلاة أي الدعاء للرواية الأخرى "فإن كان صائما دعا لهم بالبركة" أي لأهل المنزل كما هو ظاهر السياق لكن الدعاء لهم لا سيما بالمأثور سنة للمفطر أيضا فذكر الصائم هنا لعله لكونه منه آكد جبرا لهم لما فاتهم من بركة أكله ويحتمل أن المراد هنا الدعاء للآكلين جبرا لهم لما فاتهم من بركة صومه وفيه أيضا أمر المفطر بالأكل فقيل هو للوجوب في وليمة العرس وقيل سائر الولائم ويحصل بلقمة وصححه في شرح مسلم في موضع والأصح أنه مندوب ولا يكره لمن دعي وهو صائم أن يقول إني صائم أي إن أمن الرياء كما هو ظاهر. "فإن شق على الداعي صوم نفل" ولو مؤكدا "فالفطر أفضل" لإمكان تدارك الصوم لندب قضائه ولخبر فيه لكن قال البيهقي إسناده مظلم وفي الإحياء يندب أن ينوي بفطره إدخال السرور عليه أما إذا لم يشق عليه فالإمساك أفضل وأما الفرض ولو موسعا فيحرم الخروج منه مطلقا. "ويأكل الضيف" جوازا والمراد به هنا كل من حضر طعام غيره وحقيقته الغريب ومن ثم تأكدت ضيافته وإكرامه من غير تكلف خروجا من خلاف من أوجبها "مما قدم له بلا لفظ" دعاه أو لم يدعه اكتفاء بالقرينة إن انتظر غيره

ج / 3 ص -304- لم يجز قبل حضوره إلا بلفظ وأفهمت من حرمة أكل جميع ما قدم له وبه صرح ابن الصباغ ونظر فيه إذا قل واقتضى العرف أكل جميعه والذي يتجه النظر في ذلك للقرينة القوية فإن دلت على أكل الجميع حل وإلا امتنع وصرح الشيخان بكراهة الأكل فوق الشبع وآخرون بحرمته ويجمع بحمل الأول على مال نفسه الذي لا يضره والثاني على خلافه ويضمنه لصاحبه ما لم يعلم رضاه به كما هو ظاهر فإطلاق جمع عدم ضمانه يتعين حمله على علم رضا المالك; لأنه حينئذ كمال نفسه ويظهر جريان هذا التفصيل في الأكل حيث قيل بحرمته قال ابن عبد السلام ولو كان يأكل قدر عشرة والمصنف جاهل به لم يجز له أن يأكل فوق ما يقتضيه العرف في مقدار الأكل لانتفاء الإذن اللفظي والعرفي فيما وراءه وكذا لا يجوز له أكل لقم كبار مسرعا في مضغها وابتلاعها إذا قل الطعام; لأنه يأكل أكثره ويحرم غيره, ولا لرذيل أكل من نفيس بين يدي كبير خص به إذ لا دلالة على الإذن له فيه بل العرف زاجر له عنه ا هـ وبه يعلم أنه يجب عليه مراعاة القرائن القوية والعرف المطرد ولو بنحو فلا تجوز الزيادة عليها والنصفة مع الرفقة فلا يأخذ إلا ما يخصه أو يرضون به لإحياء وكذا يقال في قران نحو تمرتين بل قيل أو سمسمتين. "ولا يتصرف فيه" أي ما قدم له "إلا بأكل" لنفسه; لأنه المأذون له فيه دون ما عداه كإطعام سائل أو هرة وكتصرفه فيه بنقل له إلى محله أو بنحو بيع أو هبة نعم له وإن لم يملكه خلافا للزركشي; لأن المدار هنا على القرينة لا غير تلقيم من معه ما لم يفاوت بينهم فيحرم على ذي النفيس تلقيم ذي الخسيس دون عكسه كما هو ظاهر والمفاوتة بينهم مكروهة أي إن خشي منها ضغينة كما هو واضح وأفهم المتن أنه لا يملكه وإنما هو إتلاف بإذن والمعتمد أنه يملكه بالازدراد أي يتبين به ملكه له قبيله فله الرجوع قبله وقول الشرح الصغير يملكه بالوضع بين يديه شاذ بل قيل غلط ونقل جمع أنه يملكه بوضعه في فمه رد بأنه سهو والمراد بالملك على القول به ملكه لغبنه لكن ملكا مقيد الامتناع نحو بيعه عليه وقول جمع يجوز رده ابن الصباغ بأنه لا يجيء على أصلنا نعم ضيف الذمي المشروط عليه الضيافة يملك ما قدم له اتفاقا فله الارتحال به. "وله" أي الضيف مثلا "أخذ ما" يشمل الطعام والنقد وغيرهما وتخصيصه بالطعام رده في شرح مسلم فتفطن له ولا تغتر بمن وهم فيه "يعلم" أو يظن أي بقرينة قوية بحيث لا يختلف الرضا عنها عادة كما هو ظاهر "رضاه به"; لأن المدار على طيب نفس المالك فإذا قضت القرينة القوية به حل وتختلف قرائن الرضا في ذلك باختلاف الأحوال ومقادير الأموال وإذا جوزنا له الأخذ فالذي يظهر أنه إن ظن الأخذ بالبدل كان قرضا ضمينا أو بلا بدل توقف الملك على ما ظنه لا يقال قياس ما مر في توقف الملك على الازدراد أنه هنا يتوقف على التصرف فيه فلا يملكه بمجرد قبضه له; لأنا نقول الفرق بينهما واضح; لأن قرينة التقديم للأكل ثم قصرت الملك على حقيقته ولا يتم إلا بالازدراد وهنا المدار على ظن الرضا فأنيط بحسب ذلك الظن فإن ظن رضاه بأنه يملكه بالأخذ أو بالتصرف أو بغيرهما عمل بمقتضى ذلك وعلم مما تقرر أنه يحرم التطفل وهو الدخول إلى محل الغير لتناول طعامه بغير إذنه ولا علم رضاه أو ظنه بقرينة معتبرة بل يفسق بهذا إن

ج / 3 ص -305- تكرر منه للحديث المشهور أنه يدخل سارقا ويخرج مغيرا وإنما لم يفسق بأول مرة للشبهة ولأن شرط كون السرقة فسقا مساواة المسروق لربع دينار كالمغصوب على ما فيهما ومنه أن يدعي ولو صوفيا مسلكا وعالما مدرسا فيستصحب جماعته من غير إذن الداعي ولا ظن رضاه بذلك وأما إطلاق بعضهم أن دعوته تتضمن دعوة جماعته فليس في محله بل الصواب ما ذكرته فيه من التفصيل. "ويحل" لكن الأولى الترك "نثر سكر" وهو رميه مفرقا "وغيره" كلوز ودنانير ودراهم ونازع الأذرعي في حل نثرها بأن فيه إضاعة وإيذاء ربما يؤدي للقتل "في الإملاك" أي عقد النكاح وكذا سائر الولائم كالختان.
"تنبيه" قولهم الأولى الترك يحتمل أنه خاص بخصوص النثار فلا ينافي قول المتولي وجزم به غير واحد الأولى تقديم حلو لحاضري عقد النكاح ويحتمل العموم وأن ما ذكره المتولي مقالة ثم رأيت الأم والمختصر صرحا بأن الوليمة تشمل الدعوة على الأملاك وهو يقتضي ندب إحضار طعام لا خصوص الحلو وأن هذا غير وليمة العرس أي لحصوله ولو قبيل العقد وتلك لا يدخل وقتها إلا بتمام العقد كما مر.
"ولا يكره في الأصح" لخبر أنه صلى الله عليه وسلم حضر أملاكا فيه أطباق اللوز والسكر فأمسكوا فقال "ألا تنتهبون" فقالوا نهيتنا عن النهبى فقال "إنما نهيتكم عن نهبة العساكر أما العرسان فلا خذوا على اسم الله فجاذبنا وجاذبناه" قال البيهقي إسناده منقطع وابن الجوزي موضوع ولذلك انتصر جمع للكراهة وأطالوا للنهي الصحيح عن النهبى لكن بين الحافظ الهيتمي في مجمعه أن الطبراني رواه في الكبير بسند رجاله ثقات إلا اثنين فإنه لم يجد من ترجمهما وحينئذ فلا وضع فيه ولا انقطاع وفي رواية الكبير سلال الفاكهة والسكر فأنثر عليهم وأن ذلك بعد أن خطب صلى الله عليه وسلم وأنكح الأنصاري وأمر بالتدفيف على رأسه وأنه قال ولم أنهكم عن نهبة الولائم ألا فانتهبوا. "ويحل التقاطه" للعلم برضا مالكه "وتركه أولى" وقيل أخذه مكروه وأطالوا في الانتصار له; لأنه دناءة نعم إن علم أن الناثر لا يؤثر به ولم يقدح أخذه في مروءته لم يكن تركه أولى ويكره أخذه من الهواء بإزار أو غيره فإن أخذه منه أو التقطه أو بسط ثوبه لأجله فوقع فيه ملكه بالأخذ ولو صبيا وإن أخذه قن ملكه سيده فإن وقع بحجره من غير أن يبسط له فسقط منه قبل قصد أخذه بعذر أو غيره زال اختصاصه به وإلا بقي ولا يملكه; لأنه لم يوجد منه عند وقوعه بحجره قصد تملك ولا فعل لكنه أولى به فيحرم على غيره أخذه منه ولا يملكه بخلاف ما مر في التحجر له; لأن ذاك غير مملوك بخلاف هذا فإنه باق بملك الناثر ولم يأذن له في أخذه ممن هو أولى به وبهذا يتضح إلحاقهم سقي أرض أو حفر حفرة لا بقصد الاصطياد فتوحل أو وقع فيها صيد وإلجاء سمكة لبركة كبيرة وأخذ صيد من داره التي لم يغلق بابها عليه بالتحجر في أنه وإن كان أحق به لكن يملكه آخذه وإن أثم بدخوله ملكه لا بالنثار وأما ما أوهمه كلامهما هنا من الفرق بين هذه الصورة والتحجر فهو مبني على ضعيف كما أفاده كلامهما في باب الصيد.


كتاب القسم والنشوز

تحفة المحتاج بشرح المنهاج

ج / 3 ص -306- كتاب القسم والنشوز
بفتح فسكون وأما بكسر فسكون فالنصيب وبفتحهما فاليمين "والنشوز" من نشز ارتفع فهو ارتفاع عن أداء الحق ومن لازم بيانهما بيان بقية أحكام عشرة النساء فاندفع الاعتراض عليه بأنه كان ينبغي أن يزيد في الترجمة وعشرة النساء; لأنه مقصود الباب.
"يختص القسم" أي وجوبه "بزوجات" حقيقة فلا يتجاوزهن للرجعية ولا للإماء ولو مستولدات كما أشعر به قوله تعالى {فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} [النساء: 3] أي فإنه لا يجب فيهن العدل الذي هو فائدة القسم لكن يندب أن لا يعطلهن وأن يسوي بينهن قيل كان ينبغي وتختص الزوجات بالقسم; لأن الباء إنما تدخل على المقصور ا هـ وحصره ليس في محله وتحرير ذلك أن الأصل في لفظ الخصوص وما يشتق منه أن تدخل الباء في حيزه على المقصور عليه وهو ما له الخاصة وهو الزوجات هنا فمن ثم سلك ذلك المصنف لسلامته من التضمين والتجوز الآتيين وقد يضمن معنى التمييز أو يجعل مجازا مشهورا عنه لتدخل الباء حينئذ على المقصور الذي هو الخاصة قيل وهذا أعرب وأبين وأغلب وكأن المعترض اغتر بهذا لكنه لم يف بالتعبير عنه. "ومن" له زوجات لا يلزمه أن يبيت عندهن كما يأتي نعم إن "بات" في الحضر أي صار ليلا أو نهارا فالتعبير ببات; لأن شأن القسم الليل لا لإخراج مكثه نهارا عند إحداهن فإن الأوجه أنه يلزمه أن يمكث مثل ذلك الزمن عند الباقيات "عند بعض نسوته" بقرعة أو دونها وإن أثم فليس مقتضى عبارته جواز المبيت عند بعضهن ابتداء من غير قرعة ولا معنى بات أراد خلافا لمن وهم فيه; لأنه إنما جعل وجود المبيت بالفعل عند واحدة شرطا للزوم المبيت عند البقية وهذا لا يقتضي شيئا مما ذكر كما هو واضح وبه يتضح أيضا اندفاع ما قيل عبارته توهم أنه إنما يجب إذا بات وليس كذلك بل يجب عند إرادته ذلك "لزمه" فورا فيما يظهر هنا وفيما مر لا سيما إن كان عصى بأن لم يقرع; لأنه حق لازم وهو معرض للسقوط بالموت فلزمه الخروج منه ما أمكنه وبهذا يفرق بينه وبين الحج ودين لم يعص به أن يبيت "عند من بقي" منهم تسوية بينهن للخبر الصحيح "إذا كان عند الرجل امرأتان فلم يعدل بينهما جاء يوم القيامة وشقه مائل أو ساقط" وقد كان صلى الله عليه وسلم على غاية من العدل في القسم وقول الإصطخري إنه كان تبرعا منه لعدم وجوبه عليه لقوله تعالى {تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ} [الأحزاب: 51] الآية خلاف المشهور لكن اختاره السبكي وخرج بنفي الحضر ما لو سافر وحده ونكح جديدة في الطريق وبات عندها فلا يلزمه قضاء للمتخلفات والأولى أن يسوي بينهن في سائر الاستمتاعات ولا يجب لتعلقها بالميل القهري وكذا في التبرعات المالية فيما يظهر خروجا من خلاف من أوجب التسوية فيها أيضا. "ولو أعرض عنهن أو عن الواحدة" ابتداء أو عند استكمال النوبة بالنسبة لهن "لم يأثم"; لأن المبيت حقه ولأن في داعية الطبع ما يغني عن

ج / 3 ص -307- إيجابه. "و" لكن "يستحب أن لا يعطلهن" أي من ذكرن الشامل للواحدة وأكثر من الجماع والمبيت تحصينا لهن لئلا يؤدي إلى فسادهن أو إضرارهن سيما إن كانت عنده سرية جميلة آثرها عليها أو عليهن ومن ثم اختار جمع قول المتولي يكره الإعراض عنهن وقوى الوجه المحرم لذلك وقد لا يجوز الإعراض لعارض كأن ظلمها ثم بان منه المظلوم لهن فيلزمه أن يقضي على ما بحثه القمولي وسبقه إليه غيره لكن المعتمد خلافه إذ لا يتصور القضاء إلا من نوب المظلوم لهن فلا قضاء إلا إن أعادهن ولا تجب الإعادة لأجل ذلك على الأوجه; لأن تحصيل سبب الوجوب لا يجب نظير ما مر في إحرام المتمتع بالحج ليصوم فيه قيل قول أصله لم يكن لهن الطلب أحسن إذ لا يلزم من نفي الإثم نفي الطلب ألا ترى أن المدين قبل الطلب لا يأثم بترك الدفع وإذا طولب أثم ا هـ ويرد بأن الحق أنهما متساويان إذ الأصل الجاري على ألسنة حملة الشرع أن ما وجب يطالب به على سبيل الإلزام به وما لا فلا فهما متلازمان إثباتا ونفيا ومسألة الدين من ذلك; لأنه واجب يطالب به غاية الأمر أنه واجب موسع قبل الطلب ومضيق بعده فإن قلت لنا واجبات لا يطالب بها إلا عند تضييق وقتها كالصلاة والحج قلت المراد أن الواجب صالح للطلب به وتوقفه على شرط في البعض لمدرك يخصه لا يؤثر في التلازم الذي ذكرته ويستحب أن لا يخلي الزوجة عن ليلة من كل أربع اعتبارا بمن له أربع زوجات قال في الجواهر وأن يناما في فراش واحد حيث لا عذر في الانفراد سيما إن حرصت على ذلك.
"وتستحق القسم مريضة" ما لم يسافر بهن وتتخلف لأجل المرض فلا قسم لها وإن استحقت النفقة نقله البلقيني عن الماوردي وأقره واعتمده غيره "ورتقاء" وقرناء ومجنونة لا يخاف منها ومراهقة "وحائض ونفساء" ومحرمة ومولى أو مظاهر منها وكل ذات عذر شرعي أو طبعي; لأن المقصود الأنس لا الوطء وكما تستحق كل منهن النفقة "لا ناشزة" أي خارجة عن طاعته بأن تخرج بغير إذنه أو تمنعه من التمتع بها أو تغلق الباب في وجهه ولو مجنونة أو تدعي الطلاق كذبا ومعتدة عن وطء شبهة وصغيرة لا تطيق الوطء ومجوسية ومغصوبة ومحبوسة وأمة لم يكمل تسليمها ومسافرة بإذنه وحدها لحاجتها كما لا نفقة لهن ولحرمة الخلوة بالمعتدة والمجوسية كذا وقع لشارح وذكر المجوسية وهم لحرمة نكاحها حتى على مثلها على ما مر قال الروياني ولو ظهر له زناها حل له منع قسمها وحقوقها لتفتدي منه نص عليه في الأم وهو أصح القولين ا هـ وهو بعيد ولعل الأصح القول الثاني ويأتي أول الخلع ما يصرح به وينبغي أن يكون محل الخلاف إذا ظهر زناها في عصمته لا قبلها والمستحق عليه القسم زوج سكران أو عاقل ولو مراهقا نعم أثم جوره على وليه إن علم به أو قصر كما هو ظاهر كذا عبر به كثير وليس بقيد بل المميز الممكن وطؤه كذلك بل بحث أن غيره لو نام عند بعضهن وطلب الباقيات بياته عندهن لزم وليه إجابتهن لذلك وسفيها وإثمه عليه; لأنه مكلف أما المجنون فإن لم يؤمن ضرره أو أذاه الوطء فلا قسم وإن أمن وعليه بقية دور وطلبته لزم الولي الطواف به عليهن كما لو نفعه الوطء أو مال إليه هذا كله إن أطبق جنونه أو لم ينضبط وقت إفاقته وإلا راعى هو

ج / 3 ص -308- أوقات الإفاقة ووليه أوقات الجنون بشرطه ليكون لكل واحدة نوبة من هذه ونوبة من هذه وفيما لم ينضبط لو قسم لواحدة زمن الجنون وأفاق في نوبة أخرى قضى للأولى ما جرى في زمن الجنون لنقصه وعلى محبوس وحده وقد مكن من النساء القسم ومن امتنعت منهن سقط حقها إن صلح محله لسكنى مثلها ومنه أن لا يشارك غيره في مرفق من المرافق الآتية هذا هو الذي يتجه من خلاف في ذلك. "فإن لم ينفرد بمسكن" وأراد القسم "دار عليهن" في بيوتهن توفية لحقهن. "وإن انفرد" بمسكن "فالأفضل المضي إليهن" صونا لهن. "وله دعاؤهن" لمسكنه وعليهن الإجابة; لأن ذلك حقه فمن امتنعت أي وقد لاق مسكنه بها فيما يظهر فهي ناشزة إلا ذات خفر لم تعتد البروز فيذهب لها على ما قاله الماوردي واستحسنه الأذرعي وغيره لكن استغربه الروياني وإلا نحو معذورة بنحو مرض فيذهب أو يرسل لها مركبا إن أطاقت مع ما يقيها من نحو مطر. "والأصح تحريم ذهابه إلى بعضهن ودعاء بعض" إلى مسكنه لما فيه من الإيحاش "إلا" بالقرعة أو "لغرض" ظاهر عرفا له أو لها فيما يظهر "كقرب مسكن من مضى إليها أو خوف عليها" لنحو شباب سواء كان الخوف منه أم منها فإن اختلفا رجع لغيرهما فيما يظهر دون غيرها فلا يحرم إذ لا إيحاش حينئذ فمن امتنعت بلا عذر لكونها ذات خفر على ما مر أو مرض وشق عليها الركوب مشقة لا تحتمل عادة فيما يظهر فناشز قال الأذرعي لو كان الغرض ذهابه للبعيدة للخوف عليها ودعاء القريبة للأمن عليها اعتبر عكس ما في المتن والضابط أن لا يظهر منه ميل بالتفصيل والتخصيص ا هـ وقول المتن أو خوف عليها عطفا على قرب صريح فيما ذكره فهو ما في المتن لا عكسه.
"ويحرم أن يقيم بمسكن واحدة" سواء ملكها وملكه وغيرهما وإن لم تكن هي فيه حال دعائهن فيما يظهر "ويدعوهن" أي الباقيات "إليه" بغير رضاهن لما مر فإن أجبن فلها المنع وحينئذ يصح عودة قوله إلا برضاهما لهذه أيضا بأن يجعلن قسما وهي قسما آخر. "وأن يجمع ضرتين" أو حرة وسرية "في مسكن" متحد المرافق أو بعضها كخيمة في حضر ولو ليلة أو دونها لما بينهما من التباغض "إلا برضاهما"; لأن الحق لهما ولهما الرجوع وإلا برضا الحرة خلافا فالشارح اعتبر رضا السرية أيضا وللحرة الرجوع هنا أيضا أما خيمة السفر فله جمعهما فيها لعسر إفراد كل بخيمة مع عدم دوام الإقامة ومنه يؤخذ أنه لا يجمعهما بمحل واحد من سفينة إلا إن تعذر إفراد كل بمحل لصغرها مثلا وأما إذا تعدد المسكن وانفرد كل بجميع مرافقه نحو مطبخ وحش وسطح ودرجته وبئر ماء ولاق فلا امتناع لهما حينئذ وإن كانا من دار واحدة كعلو وسفل وإن اتحد أغلقا ودهليز فيما يظهر; لأن المراد أن لا يشتركا فيما قد يؤدي للتخاصم ونحو الدهليز الخارج عن المسكنين لا يؤدي اتحاده إليه كاتحاد الممر من أول باب إلى باب كل منهما ويظهر أن اتحاد الرحا في بلد اعتيد فيه إفراد كل مسكن برحا كاتحاد بعض المرافق; لأن الاشتراك فيها يؤدي للتخاصم كما هو ظاهر ويكره وطء واحدة مع علم الأخرى به ولا تلزمها الإجابة; لأن الحياء والمروءة يأبيان ذلك ومن ثم صوب الأذرعي التحريم. "وله أن يرتب القسم على

ج / 3 ص -309- ليلة" ليلة وأولها هنا يختلف باختلاف ذوي الحرف فيعتبر في حق أهل كل حرفة عادتهم الغالبة وآخرها الفجر خلافا للماسرجسي حيث حدها بغروب الشمس وطلوعها "ويوم قبلها أو بعدها" لحصول المقصود بكل لكن الأولى تقديم الليل خروجا من خلاف من عينه; لأنه الذي عليه التواريخ الشرعية "والأصل" لمن عمله بالنهار "الليل"; لأن الله جعله سكنا "والنهار تبع" قول المحشي ومؤنة الطريق هكذا في النسخ ولتحرر لأنه وقت التردد "فإن عمل ليلا وسكن نهارا كحارس" وأتوني بفتح أوله وضم الفوقية مع تشديدها وقد تخفف وهو وقاد الحمام أو غيره نسبة للأتون وهو أخدود الخباز والجصاص ذكره في القاموس "فعكسه" بعكس ما ذكر فإن كان يعمل تارة ليلا وتارة نهارا لم يجز نهاره عن ليله ولا عكسه أي والأصل في حقه وقت السكون لتفاوت الغرض ولو كان يعمل بعض الليل وبعض النهار فالظاهر أن محل السكون هو الأصل والعمل هو التبع وأنه لا يجزئ أحدهما عن الآخر ويتردد النظر فيمن عمله في بيته كالكتابة والخياطة وظاهر تمثيلهم بالحارس والأتوني أنه لا عبرة بهذا العمل فيكون الليل في حقه هو الأصل; لأن القصد الأنس وهو حاصل هذا كله في الحاضر أما المسافر فعماده وقت نزوله ما لم تكن خلوته في سيره فهو العماد كما بحثه الأذرعي وعماده في المجنون وقت إفاقته أي وقت كان وأيام الجنون كالغيبة كذا جزم به شارح وهو إنما يتأتى على كلام البغوي الذي ضعفاه فعلى ما مر من النظر لأيام الإفاقة وحدها والجنون وحدها الأصل في حقه كغيره نعم مر في غير المنضبط أن الإفاقة لو حصلت في نوبة واحدة قضى للأخرى قدرها فعليه قد يقال إن العماد هنا وقت الإفاقة وقضية ما في الشامل عن الأصحاب أن من عماده الليل لا يجوز له الخروج فيه بغير رضاها لجماعة وجنازة وإجابة دعوة وهو ضعيف وإنما ذلك ليالي الزفاف فقط; لأنه يحرم عليه الخروج فيها لمندوب تقديما لواجب حقها كذا قالاه لكن أطال الأذرعي وغيره في رده وأن المعتمد أنه لا حرمة أي وعليه فهي عذر في ترك الجماعة كما مر وتجب التسوية بينهن في الخروج لنحو جماعة فإن خص به ليلة واحدة منهن حرم. "وليس للأول" وهو من عماده الليل ويقاس به في جميع ما يأتي ومنه أن الدخول في العماد شرطه الضرورة وفي غيره تكفي الحاجة من عماده النهار أو وقت النزول أو السكون أو الإفاقة "دخول في نوبة على أخرى ليلا" ولو لحاجة "إلا لضرورة كمرضها المخوف" ولو ظنا وإن طالت مدته وإن نظر فيه الأذرعي أواحتمالا ليعرف الحال ومما يدفع تنظيره قول التهذيب وغيره لو مرضت أو ولدت ولا متعهد لها قال الرافعي أو لها متعهد كمحرم أي متبرع إذ لا يلزمه إسكانه فله أن يديم البيتوتة عندها ويقضي وقياسه أن مسكن أحد أمن لو اختص بخوف ولم تأمن على نفسها إلا به جاز له البيتوتة عندها ما دام الخوف موجودا ويقضي نعم إن سهل نقلها لمنزل لا خوف فيه لم يبعد تعينه عليه ثم رأيت الزركشي نقل عن الشافي واستظهره أن الخوف عليها من حريق أو نهب أو نحوه أي كفاجر كالمرض "وحينئذ" أي حين إذ دخل لضرورة كما هو صريح السياق. فقول شارح يحتمل إرادة هذا وضده والأمرين بعيد بل سهو "إن طال مكثه" عرفا وتقدير القاضي لطوله بثلث الليل وغيره بساعة طويلة عرفا ضعيف لكنه يدل على تنفيس في زمن الطول ويظهر ضبط

ج / 3 ص -310- العرف في ذلك بفوق ما من شأنه أن يحتاج إليه عند الدخول لتفقد الأحوال عادة فهذا القدر لا يقضيه مطلقا وما زاد عليه يقضيه مطلقا وإن فرض أن الضرورة امتدت فوق ذلك وتعليلهم بالمسامحة وعدمها ظاهر في ذلك "قضى" من نوبتها مثله; لأنه مع الطول لا يسمح به وحق الآدمي لا يسقط بالعذر "وإلا" يطل مكثه عرفا "فلا" يقضي; لأنه يتسامح به وقول الزركشي ويأثم سبق قلم إذ الفرض أنه دخل لضرورة وإنما الإثم إن تعدى بالدخول وإن قل مكثه ومع ذلك لا يقضي إلا إن طال مكثه خلافا لما يوهمه قوله وحينئذ إذ قضيته أن شرط القضاء عند الطول كون الدخول لضرورة وأنه لغيرها يقضي مطلقا لتعديه وكذا يجب القضاء عند طول زمن الخروج ليلا ولو لغير بيت الضرة وإن أكره لكنه هنا يقضيه عند فراغ النوبة لا من نوبة إحداهن وعند فراغ زمن القضاء يلزمه الخروج إن أمن لنحو مسجد وقد يجب القضاء عند القصر بأن بعد منزلها بحيث طال الزمن من الذهاب والعود فيجب القضاء من نوبتها وإن قصر المكث عندها كذا جزم به شارح وهو محتمل لكن ظاهر تخصيصهم القضاء بزمن المكث خلافه ويوجه بأن زمن العود والذهاب لا يظهر فيه قصد تخصيص مؤثر عرفا نعم قياس ما مر في صورة القضاء بعد فراغ النوب أن زمنهما لو طال قضاه بعد فراغ النوب وله قضاء الفائت في أي جزء من الليل ومثله أولى وقيل واجب.
"وله الدخول نهارا" لحاجة; لأنه يتسامح فيه ما لا يتسامح في الليل فيدخل "لوضع" أو أخذ "متاع ونحوه" كتسليم نفقة وتعرف خبر للخبر الصحيح عن عائشة كان صلى الله عليه وسلم يطوف علينا جميعا فيدنو من كل امرأة من غير مسيس حتى يبلغ إلى التي هي نوبتها فيبيت عندها. "وينبغي" أي يجب كما عليه جمهور العراقيين "أن لا يطول مكثه" على قدر الحاجة وما اقتضاه كلامهما أن ذلك أولى لا واجب بعيد; لأن الزائد على الحاجة كابتداء دخول لغيرها وهو حرام كما صرحا به إلا أن يجاب بأنه وقع هنا تابعا ويغتفر فيه ما لا يغتفر في غيره. "والصحيح أنه لا يقضي إذا دخل لحاجة" وإن طال على ما اقتضاه إطلاقهما وصرح به الماوردي لكن صرح آخرون بالقضاء عند الطول ونقله ابن الرفعة عن نص الأم وجمع بحمل الأول على ما إذا طال بقدر الحاجة والثاني على ما إذا طال فوقها. "و" الصحيح "أن له ما سوى من وطء استمتاع" للخبر إذ المسيس فيه الجماع وبحث حرمته إن أفضى إليه إفضاء قويا كما في قبلة الصائم ويفرق بأن ذات الجماع محرمة إجماعا ثم لا هنا; لأنه إذا وقع وقع جائزا وإنما الحرمة لمعنى خارج وهو حق الغير كما صرح به الإمام على أن في حله من أصله خلافا فاحتيط ثم لذلك ولكونه مفسدا للعبادة ما لم يحتط هنا "و" الصحيح "أنه يقضي" زمن إقامته إن طال "إن دخل بلا سبب" لتعديه. "ولا يجب تسوية في الإقامة" في غير الأصل كأن كان "نهارا" أي في قدرها; لأنه وقت التردد وهو يقل ويكثر وكذا في أصلها على ما اقتضاه الإطلاق لكن الذي بحثه الإمام أخذا من كلامهم امتناعه إن كان قصدا وجرى عليه الأذرعي فقال لا أشك أن تخصيص إحداهن بالإقامة عندها نهارا على الدوام والانتشار في نوبة غيرها يورث حقدا وعداوة وإظهار تخصيص وميل أما الأصل فتجب التسوية في قدر الإقامة فيه حتى لو خرج في ليلة

ج / 3 ص -311- إحداهن فقط ولو للجماعة حرم كما مر. "وأقل نوب القسم ليلة" ليلة ونهار نهار في نحو الحارس كما هو ظاهر فلا يجوز تبعيضهما على الأوجه في النهار; لأنه ينغص العيش ومن ثم جاز برضاهن وعليه حملوا طوافه صلى الله عليه وسلم على نسائه في ليلة واحدة "وهو أفضل" من الزيادة عليها للاتباع ولقرب عهده بهن "وتجوز ثلاثا" ثلاثا وليلتين وإن كرهن ذلك لقربها "ولا زيادة" على الثلاث فتحرم بغير رضاهن "على المذهب" وإن تفرقن في البلاد لما فيها من الإيحاش والإضرار وقيل تكره ونص عليه في الأم وجرى عليه الدارمي والروياني وبه يقرب الوجه الشاذ القائل لا تقدير بزمن أصلا وإنما هو إلى الزوج. "والصحيح" فيما إذا لم يرضين في الابتداء بواحدة بلا قرعة "وجوب قرعة" بينهن "للابتداء" في القسم بواحدة منهن تحرزا عن الترجيح من غير مرجح فيبدأ بمن خرجت قرعتها ثم يقرع للباقيات وهكذا فإذا تمت النوبة راعى الترتيب من غير قرعة نعم لو بدأ بواحدة ظلما أقرع للباقيات; لأن الأول لغو فإذا تم العدد أقرع للابتداء كما شمله المتن لما مر أن الأول لغو "وقيل يتخير" فيبدأ بمن شاء بلا قرعة; لأنه الآن لا يلزمه قسم ولو أراد الابتداء بما ليس قسما كدون ليلة فهل تجب قرعة فيه تردد والذي يتجه وجوبها ومر أن طوافه صلى الله عليه وسلم في ليلة محمول على أنه برضاهن. "ولا يفضل في قدر نوبة" ولو مسلمة على كتابية فيحرم عليه ذلك; لأنه خلاف العدل المشروع له القسم "لكن لحرة مثلا أمة" تجب نفقتها أي من فيها رق بسائر أنواعها ولو مبعضة أي لها ليلتان وللأمة ليلة لا غير لما قدمه من امتناع الزيادة على ثلاث والنقص عن ليلة بل لو جعل للحرة ثلاثا وللأمة ليلة ونصفا لم يجز فعلم سهو من أورد عليه أن كلامه يوهم جواز ليلتين للأمة وأربع للحرة وذلك لخبر فيه مرسل اعتضد بقول علي كرم الله وجهه بل لا يعرف له مخالف وإنما سوى بينهما في حق الزفاف; لأنه لزوال الحياء وهما فيه سواء ويتصور كونها جديدة في الحر بأن تكون تحته حرة لا تصلح للاستمتاع فنكح أمة ومن عتقت قبل تمام نوبتها التحقت بالحرائر فلو لم تعلم هي بالعتق إلا بعد أدوار لم تستحق إلا من حين العلم قاله الماوردي واعترضه ابن الرفعة بأن القياس خلافه ورد بأن الأول هو القياس الأصح فيما لو رجعت الواهبة في نوبتها ولم يعلم الزوج أنه لا قضاء ويؤخذ منه أن الكلام عند جهل الزوج هنا أيضا وإلا فالوجه وجوبه لتعديه حينئذ ولو بات عند الحرة ليلتين استقر للأمة ليلة في مقابلتهما وإن سافر بها سيدها فيقضيها إياها إذا عادت كما يأتي. "وتختص بكر" وجوبا بالمعنى السابق في إذنها في النكاح "جديدة عند زفاف" وفي عصمته غيرها يريد المبيت عندها كما أفهمه قوله جديدة "بسبع" ولاء "بلا قضاء" وقوله عند ظرف لبكر وجديدة فيما يظهر فخرج بكر عند العقد ثيب عند الدخول فلها ثلاث فقط وبكر جديدة عند العقد غير جديدة عند الدخول بأن استدخلت ماء فطلقها رجعيا ثم دخل فلا حق لها فيما يظهر أخذا من إطلاقهم الآتي أنه لا حق للرجعية ثم رأيت الزركشي قال المراد بالجديدة من أنشأ عليها عقدا حتى لو وفى للجديدة ثم طلقها ثم راجعها لم يعد حق الزفاف; لأنها باقية على النكاح كذا جزما به وقال في التتمة لا خلاف فيه ا هـ وهو صريح فيما ذكرته آخرا إلا أنه

ج / 3 ص -312- مبين أن المراد بلا حق لها أي يترتب على الرجعة وأنها استحقت السبع قبل طلاقها فإذا لم يوفها قضاها لها "وثيب" بذلك المعنى أيضا عند زفاف كذلك "بثلاث" ولاء بلا قضاء ولو أمة فيهما للخبر الصحيح "سبع لبكر وثلاث للثيب" وفي رواية للبخاري تقييد ذلك بما إذا كان في نكاحه غيرها وحكمة ذلك ارتفاع الحشمة بما ذكر وزيد للبكر; لأن حياءها أكثر والثلاث أقل الجمع والسبع أيام الدنيا ولو نكح جديدتين وأراد المبيت عندهما وجب لهما حق الزفاف فإن زفتا مرتبا بدأ بالأولى وإلا وهو مكروه أقرع ولا حق للرجعية كما تقرر بخلاف بائن أعادها ومستفرشة أعتقها ثم تزوجها أما لو لم يوال فلا تحسب بل يجب لها سبع أو ثلاث متوالية ثم يقضي ما للباقيات من نوبتها ما باته عندها مفرقا. "ويسن تخييرها" أي الثيب "بين ثلاث بلا قضاء" للأخريات "وسبع بقضاء" أي قضاء السبع لهن تأسيا بتخييره صلى الله عليه وسلم أم سلمة كذلك فاختارت التثليث رواه مسلم وبحث البلقيني أن محله إذا طلبت الإفاقة عندها كما طلبته أم سلمة وإلا كان الخيار له وفيه نظر نعم إن خيرها فسكتت أو فوضت الأمر إليه تخير كما هو ظاهر فإن أقام السبع بغير اختيارها أو اختارت دون السبع لم يقض إلا الزائد على الثلاث; لأنها لم تطمع في حق غيرها وهي البكر ولو زاد البكر على السبع قضى الزائد فقط مطلقا ويوجه بأنها لم تطمع بوجه جائز فكان محض تعد.
"ومن سافرت وحدها بغير إذنه" ولو لحاجته "ناشزة" فلا قسم لها نعم لو سافر بها السيد وقد بات عند الحرة ليلتين قضاها لها إذا رجعت على ما نقلاه وأقره لكن بالغ ابن الرفعة في رده وكذا لو ارتحلت لخراب البلد وارتحال أهلها واقتصرت على قدر الضرورة كما لو خرجت من البيت لإشرافه على الانهدام "وبإذنه لغرضه يقضي لها"; لأنه المانع لنفسه منها "ولغرضها" كحج وكذا لغرضهما على الأوجه تغليبا للمانع "لا" يقضي لها "في الجديد"; لأنها المفوتة لحقه وإذنه إنما يرفع الإثم فقط وخرج بوحدها ما لو سافرت معه بإذنه أو بلا إذن ولا نهي ولو لغرضها فإنها تستحقه. "ومن سافر لنقلة حرم" عليه "أن يستصحب بعضهن" فقط ولو بقرعة كما لا يجوز للمقيم أن يخصص بعضهن بقرعة فيقضي للمتخلفات ولمن أرسلهن مع وكيله نعم لا يجوز له استصحاب بعضهن وإرسال بعضهن مع وكيله إلا بقرعة ويحرم عليه أيضا ترك الكل كما في البسيط على الأصحاب لانقطاع أطماعهن من الوقاع كالإيلاء وظاهر أن محله حيث لم يرضين "وفي سائر الأسفار" لا لنقلة "الطويلة وكذا القصيرة في الأصح يستصحب" غير المغرب للزنا كما سيأتي "بعضهن" واحدة أو أكثر "بقرعة" وإن كانت غير صاحبة النوبة للاتباع متفق عليه فإن استصحب واحدة بلا قرعة أثم وقضى للباقيات من نوبتها إذا عادت وإن لم يبت عندها إلا إن رضين فلا إثم ولا قضاء ولهن الرجوع قبل سفرها وقال الماوردي بل قبل بلوغ مسافة القصر وهو بعيد جدا ثم رأيت الزركشي لما نقل عن الماوردي والروياني وغيرهما أن الرضا يكفي عن القرعة قال قال الماوردي فلو رجعن كان لهن إذا لم يشرع في الخروج فإن شرع وسار حتى جاز له القصر لم يكن لهن ذلك واستقر حكم

ج / 3 ص -313- التراضي بسفرها وهو صريح في رد ما ذكر عنه أو لا وفي موافقة ما ذكرته قال البلقيني ولو خرجت القرعة لصاحبة النوبة لم تدخل نوبتها بل إذا رجع وفاها إياها ويشترط في السفر هنا كونه مرخصا لنص الشافعي أن هذا من رخصه ففي نحو سفر معصية متى سافر ببعضهن أثم مطلقا وقضى للباقيات ويلزم من عينتها القرعة له الإجابة ولو محجورة وفي بحر غلبت فيه السلامة على ما يأتي أثناء النفقات وإن كان فاسقا قليل الغيرة على ما اقتضاه إطلاقهم لكن فيه ما فيه.
"تنبيه" لا يقرع هنا إلا بين الصالحات للسفر بخلاف مستحقي القود يدخل فيها العاجز على ما يأتي; لأنه يمكنه الاستنابة.
"ولا يقضي" للمقيمات "مدة" ذهاب "سفره"; لأنه لم ينقل ولأن المسافرة قد لحقها من المشقة ما يزيد على ترفهها بصحبته "فإن وصل المقصد" بكسر الصاد أو غيره "وصار مقيما" بنية إقامة أربعة أيام صحاح "قضى مدة الإقامة" إن لم يعتزلها فيها لامتناع الترخص حينئذ فإن أقام بلا نية قضى الزائد على مدة إقامة المسافرين كما شمله المتن أيضا ففيما إذا كان يتوقع الحاجة لا يقضي إلا ما زاد على ثمانية عشر يوما والحاصل أن كل زمن حل له الترخص فيه لا يقضيه وإلا قضاه ولو كتب للباقيات يستحضرهن عند قصده الإقامة ببلد قضى من حين الكتابة "لا الرجوع في الأصح"; لأنه من بقية سفره المأذون له فيه فلا نظر لتخلل إقامة قاطعة للسفر وقضيته أنه لو أقام أثناء السفر إقامة طويلة ثم سافر للمقصد لم يقض مدة السفر بعد تلك الإقامة لعين ما ذكروه في الرجوع وهو أحد احتمالين للشيخين لم أر من رجح منهما شيئا ولو أقام بمقصده مدة ثم أنشأ سفرا منه أمامه فإن كان نوى ذلك أولا فلا قضاء وإلا فإن كان سفره بعد انقطاع ترخصه قضى وإلا فلا كما بينته في شرح الإرشاد وفيه ما يؤيد ما رجحته آنفا. "ومن وهبت حقها" من القسم لغيرها "لم يلزم الزوج الرضا"; لأن الاستمتاع حقه فيبيت عندها في ليلتها "فإن رضي" بالهبة "ووهبت لمعينة" منهن "بات عندها" وإن لم ترض هي بذلك "ليلتيهما" للاتباع لما وهبت سودة نوبتها لعائشة رضي الله عنهما رواه الشيخان ولا يواليهما إن كانتا متفرقتين لما فيه من تأخير حق من بينهما ومن ثم لو تقدمت ليلة الواهبة وأراد تأخيرها جاز له وكذا لو تأخرت فأخر نوبة الموهوب لها برضاها كما أفهمه التعليل أيضا "وقيل" في المنفصلتين "يواليهما" إن شاء, "أو" وهبت "لهن" أو أسقطت حقها "سوى" بين الباقيات وجوبا; لأنها صارت كالمعدومة. "أو" وهبت "له فله التخصيص" بواحدة منهن; لأن الحق صار له فيضعه حيث شاء مراعيا ما مر في الموالاة "وقيل يسوي" فيجعل الواهبة كالمعدومة هنا أيضا; لأن التخصيص يورث الإيحاش وعلم مما تقرر أن هذه الهبة ليست على قواعد الهبات ومن ثم لم يشترط رضا الموهوب لها وجاز للواهبة الرجوع متى شاءت فيخرج لها إذا رجعت أثناء ليلتها وإلا قضى من حين الرجوع ولو أخذت على حقها عوضا لزمها رده; لأنه ليس عينا ولا منفعة فلا يقابل بمال لكن يقضي لها; لأنها لم تسقط حقها مجانا ومر أن ما فات قبل علم الزوج برجوعها لا يقضي وواضح أنه لا تصح هبة رجعية قبل رجعتها واستنبط

ج / 3 ص -314- السبكي مما هنا ومن خلع الأجنبي جواز النزول عن الوظائف بعوض ودونه والذي استقر رأيه عليه حل بذل العوض مطلقا وأخذه إن كان النازل أهلا لها وهو حينئذ لإسقاط حق النازل فهو مجرد افتداء وبه فارق منع بيع حق التجر وشبهه كما هنا لا لتعلق حق المنزول له بها أو بشرط حصولها له بل يلزم ناظر الوظيفة تولية من تقتضيه المصلحة الشرعية ولو غير المنزول له ولا رجوع على النازل حينئذ كما مر وفيما إذا نزل مجانا ولم يقصد إسقاط حقه إلا للمنزول له فقط له الرجوع قبل أن تقرر كهبة لم تقبض وحينئذ لا يجوز للناظر تقرير غير النازل حيث لا يجوز له عزله.

فصل في بعض أحكام النشوز وسوابقه ولواحقه
 إذا "ظهر أمارات نشوزها" كخشونة جواب بعد لين وتعبيس بعد طلاقة وإعراض بعد إقبال "وعظها" ندبا أي حذرها عقاب الدنيا بالضرب وسقوط المؤن والقسم والآخرة بالنار قال تعالى {وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ} [النساء: 34] وينبغي أن يذكر لها خبر الصحيحين "إذا باتت المرأة هاجرة فراش زوجها لعنتها الملائكة حتى تصبح" "بلا هجر" ولا ضرب لاحتمال أن لا يكون نشوزا فلعلها تعتذر أو تتوب وحسن أن يستميلها بشيء والمراد نفي هجر بفوتها حقها من نحو قسم لحرمته حينئذ بخلاف هجرها في المضجع فإنه يجوز; لأنه حقه كما مر. "فإن تحقق نشوز" كمنع تمتع وخروج لغير عذر "ولم يتكرر وعظ وهجر" ندبا "في المضجع" بفتح الجيم ويجوز كسرها أي الوطء أو الفراش لظاهر الآية لا في الكلام لحرمته لكل أحد فيما زاد على ثلاثة أيام إلا إن قصد به ردها عن المعصية وإصلاح دينها لا حظ نفسه ولا الأمرين فيما يظهر لجواز الهجر بل ندبه لعذر شرعي ككون المهجور نحو فاسق أو مبتدع وكصلاح دينه أو دين الهاجر ومن ثم هجر رسول الله صلى الله عليه وسلم الثلاثة اللذين خلفوا ونهى الصحابة عن كلامهم ويحمل على ذلك أيضا ما جاء من مهاجرة السلف. "ولا يضرب في الأظهر" لعدم تأكد الجناية بالتكرر "قلت الأظهر يضرب" إن شاء بشرط أن يعلم إفادة الضرب قيل وأن لا تظهر عداوته لها وإلا تعين رفعها للقاضي وهو متجه مدركا لا نقلا "والله أعلم" كما هو ظاهر القرآن ولم نأخذ به في المرتبة الأولى لوضوح الفرق بين الحالتين ونازع فيه جمع متأخرون واختاروا الأول. "فإن تكرر ضرب" إن علم ذلك أيضا مع الوعظ والهجر والأولى العفو ولا يجوز ضرب مدم أو مبرح وهو كما هو ظاهر ما يعظم ألمه بأن يخشى منه مبيح تيمم وإن لم تنزجر إلا به فيحرم المبرح وغيره كما يأتي ويؤيد تفسيري للمبرح بما ذكر قول الروياني عن الأصحاب يضربها بمنديل ملفوف أو بيده لا بسوط ولا بعصا ا هـ قد ينافيه ما يأتي في سوط الحدود والتعازير إلا أن يفرق بأنه لما كان الحق هنا لنفسه والأولى العفو خفف فيه ما لم يخفف في غيره ولا على وجه أو مهلك ولا لنحو نحيفة لا تطيقه وقد يستغنى عنه بالمبرح ولا أن يبلغ ضرب حرة أربعين وغيرها عشرين أما إذا علم أنه لا يفيد فيحرم; لأنه عقوبة بلا فائدة وإنما ضرب للحد والتعزير مطلقا ولو لله لعموم

ج / 3 ص -315- المصلحة ثم ولم يجب الرفع هنا للحاكم; لأنه مشق ولأن القصد ردها للطاعة كما أفاده قوله تعالى {فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلاً} [النساء: 34] ولو ادعى أن سبب الضرب النشوز وأنكرت صدق كما بحثه في المطلب; لأن الشرع جعله وليا فيه ويتجه أنه إنما يصدق بيمينه والفرق بينه وبين الولي واضح وأن محله فيمن لم تعلم جراءته واستهتاره وإلا لم يصدق.
"تنبيه" قوله فإن تكرر تصريح بمفهوم قوله أولا ولم يتكرر بعد ذكر ما فيه من الراجح ومقابله فما قيل لو قدمه على الزيادة وقيد الضرب فيها بعدم التكرر كأن أقعد ممنوع بل الأقعد ما فعله; لأن التصريح بالمفهوم إنما يكون بعد استيفاء ما في المنطوق فتأمله.
"فلو منعها حقا كقسم ونفقة ألزمه القاضي توفيته" إذا طلبته فإن لم يتأهل للحجر عليه ألزم وليه بذلك وله بالشروط السابقة في ضربها للنشوز كما هو ظاهر تأديبها لحقه كشتمه لمشقة الرفع للحاكم. "فإن أساء خلقه وأذاها" بنحو ضرب "بلا سبب نهاه" من غير تعزير والقياس جوازه إذا طلبته لكن أجاب السبكي ومن تبعه بأن إساءة الخلق بين الزوجين تغلب والتعزير عليها يورث وحشة فاقتصر على نهيه رجاء أن يلتئم الحال بينهما ويؤيده الوطء في الدبر أول مرة "فإن عاد" إليه "عزره" بطلبها بما يراه "فإن قال كل" من الزوجين "إن صاحبه متعد" عليه "تعرف" وجوبا فيما يظهر إن لم يظن فراقه لها ولم يندفع ما ظنه بينهما من الشر إلا بالتعرف "القاضي الحال" بينهما "بثقة" أي ولو عدلا رواية فيما يظهر ثم رأيت ما يأتي عن الزركشي وهو ظاهر في "يخبرهما" بفتح أوله وضم ثالثه بمجاورته لهما فإن لم يكن لهما جار ثقة أسكنهما بجنب ثقة وأمره بتعرف حالهما وإنهائها إليه لعسر إقامة البينة على ذلك وكلام المصنف كالرافعي صريح في اعتبار العدالة دون العدد وبه صرح في التهذيب وقال الزركشي الظاهر اعتبار من تسكن النفس لخبره; لأنه من باب الخبر لا الشهادة وأيده غيره بأنهم لم يشترطوا صيغة شهادة ولا نحو حضور خصم. "ومنع الظالم" من ظلمه بنهيه له أول مرة بغير تعزير وثانيا بالتعزير وبتعزيرها مطلقا وكان الفرق أن له شبهة من حيث إن الشارع جعله وليا عليها في التأديب فاحتيط له بخلافها فإن لم يمتنع حال بينهما إلى أن يرجع بل يظهر أنه لو علم من جراءته وتهوره أنه لو اختلى بها أفرط في إضرارها حال وجوبا بينه وبينها ابتداء; لأن الإسكان بجنب الثقة لا يفيد حينئذ ثم رأيت الإمام قال إن ظن تعديه لم يحل وإن تحققه أو ثبت عنده وخاف أن يضربها ضربا مبرحا حال بينهما لئلا يبلغ منها ما لا يستدرك قال غيره فمن لم يذكر الحيلولة أراد الأول ومن ذكرها كالغزالي والحاوي الصغير والمصنف في تنقيحه أراد الثاني وهو صريح فيما ذكرته وشيخنا قال والظاهر أن الحيلولة بعد التعزير والإسكان ا هـ وإنما يتجه إن لم يعلم من الإسكان تولد ما مر. "فإن اشتد الشقاق" أي الخلاف "بعث القاضي" وجوبا والمنازعة فيه مردودة بأن هذا من باب رفع الظلامات وهو من الفروض العامة والمتأكدة على القاضي "حكما" ويسن كونه "من أهله وحكما" ويسن كونه "من أهلها" للآية فلا يكفي حكم واحد بل لا بد من حكمين ينظران في أمرهما بعد اختلاء حكم كل به ومعرفة ما عنده "وهما

ج / 3 ص -316- وكيلان لهما"; لأنهما رشيدان فلا يولى عليهما في حقهما إذ البضع حقه والمال حقها "وفي قول" حاكمان "موليان من الحاكم" لتسميتهما في الآية حكمين وقد يولى على الرشيد كالمفلس ويجاب بأن التولية على مال المفلس لا ذاته وما هنا ليس كذلك "فعلى الأول يشترط رضاهما" ببعثهما "فيوكل" هو "حكمه بطلاق وقبول عوض خلع وتوكل" هي "حكمها ببذل عوض وقبول طلاق به" ثم يفعلان الأصلح من صلح أو تفريق فإن اختلف رأيهما بعث القاضي اثنين ليتفقا على شيء ولتعلق وكالتهما بنظر القاضي اشترط فيهما ما في أمينه من حرية وعدالة واهتداء للمقصود ويسن ذكورتهما فإن عجزا عن توافقهما أدب القاضي الظالم واستوفى حق المظلوم ولا يجوز لوكيل في طلاق أن يخالع; لأن وكيله وإن أفاده ما لا فوت عليه الرجعة ولا لوكيل في خلع أن يطلق مجانا.


كتاب الخلع

تحفة المحتاج بشرح المنهاج

ج / 3 ص -317- كتاب الخلع
بالضم من الخلع بالفتح وهو النزع; لأن كلا لباس للآخر كما في الآية وأصله قبل الإجماع قوله تعالى {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} [البقرة: 229] {فَإِنْ طِبْنَ لَكُمْ} [النساء: 4] وخبر البخاري أنه صلى الله عليه وسلم قال لثابت بن قيس وقد سألته زوجته أن يطلقها على حديقتها التي أصدقها إياها "خذ الحديقة وطلقها تطليقة" وهو أول خلع في الإسلام وأصله مكروه وقد يستحب كالطلاق ويزيد هذا بندبه لمن حلف بالثلاث على شيء لا بد له من فعله وفيه نظر لكثرة القائلين بعود الصفة فالأوجه أنه مباح لذلك لا مندوب على أن في التخلص به تفصيلا يأتي في الطلاق فتفطن له وإذا فعل الخلع في هذه الصورة فليشهد عليه فإنه إذا أعادها لا يقبل قوله فيه وإن صدقته على ما جزم به بعضهم ويؤيده ما مر أن اتفاقهما على مفسد للعقد بعد الثلاث لا يفيد لرفعه التحليل فإن قلت فلم قبلت البينة هنا كما هو مقتضى أمره بالإشهاد لا ثم قلت يمكن توجيهه بأنها هنا لا ترفع العقد الموجب للوقوع بخلافها ثم فكانت التهمة فيها أقوى ثم رأيت شيخنا أفتى بعدم قبول بينته وهو القياس ولا نظر لتفاوت التهمة. ولو منعها نحو نفقة لتختلع منه بمال ففعلت بطل الخلع ووقع رجعيا كما نقله جمع متقدمون عن الشيخ أبي حامد أولا بقصد ذلك وقع بائنا وعليه يحمل ما نقلاه عنه أنه يصح ويأثم بفعله في الحالين وإن تحقق زناها وكان الفرق أنه لما اقترن المنع بقصد الخلع وكان يعسر تخليص مثل ذلك منه بالحاكم لمشقته وتكرره نزل منزلة الإكراه بالنسبة لالتزام المال بخلاف ما إذا لم يقصد ذلك فإنه ينجع فيه القاضي وغيره غالبا فلم يلحقوه بالإكراه ذلك هذا غاية ما يوجه به ذلك وقضية قولهم إنه لا يؤثر إضمار المبطل الأخذ بإطلاق صحته ووقوعه بائنا في الحالين كما اقتضاه ما نقلاه عن الشيخ وأما زعم أنه إكراه فيهما فبعيد; لأن شرطه أن لا يمكن التخلص منه بالحاكم وهنا يمكن ذلك على ما تقرر.
"هو فرقة بعوض" مقصود كميتة وقود لها عليه راجع للزوج أو سيده ولو كان العوض تقديرا كأن خالعها على ما في كفها عالمين بأنه لا شيء فيه فإنه يجب مهر المثل وكذا على البراءة من صداقها أو بقيته ولا شيء لها عليه ويؤخذ من اكتفائهم في العوض بالتقدير صحة ما أفتى به البلقيني ومن تبعه فيمن لو قال لزوجته قبل الدخول إن أبرأتني من مهرك فأنت طالق فأبرأته فإنه يصح الإبراء ويقع الطلاق; لأنها مالكة لكل المهر حال الإبراء وإذا صح لم يرتفع. وقال آخرون لا طلاق; لأن من لازمه رجوع النصف إليه فلم يبرأ من الجميع فلم يوجد المعلق به من الإبراء من كله ولأن المعلق بصفة يقع مقارنا لها كما ذكروه في تعاليق الطلاق وأيده بعضهم بأنه يصح خلعها المنجز به لكنه يرجع عليها بنصف مهر المثل لفساد نصف عوضه برجوعه به للزوج ويجاب بمنع الملازمة لما مر أنها

ج / 3 ص -318- لو أبرأته ثم طلقها لم يرجع عليها بشيء وبأن معنى قولهم في تعاليق الطلاق الشرط علة وضعية والطلاق معلولها فيتقارنان في الوجود كالعلة الحقيقية مع معلولها أنه إذا وجد الشرط قارنه المشروط فهنا إذا وجد الإبراء قارنه الطلاق بمقتضى لفظه والتشطير إنما يوجد عقب الطلاق; لأنه حكم رتبه الشارع عليه وعقبه لم يبق مهر حتى يتشطر على إن جمعا على تقدمها بالزمان على معلولها واختاره السبكي وغيره بل على الأول بينهما تقدم وتأخر من حيث الرتبة ويفرق بين ما هنا والخلع المنجز بأن البراءة وجدت في ضمنه وفي مسألتنا وجدت متقدمة على وقت التشطير فلم يرجع منه شيء له إما فرقة بلا عوض أو بعوض غير مقصود كدم أو بمقصود راجع لغير من مر كأن علق طلاقها على إبرائها زيدا عما لها عليه فإنه لا يكون خلعا بل يقع رجعيا وزعم أن وقوعه في الدم رجعيا يمنع كونه بعوض فلا يحتاج لمقصود يرد بأن العوض في هذا الباب يشمل المقصود وغيره فوجب التقييد بالمقصود وكان وقوعه رجعيا مانعا لكونه مقصودا لا لكونه عوضا. ولو خالعها على إبرائه وإبراء زيد فأبرأتهما براءة صحيحة فهل يقع بائنا نظرا لرجوع بعضه للزوج أو رجعيا نظرا لرجوع البعض الآخر للأجنبي كل محتمل والأول أقرب; لأن رجوعه لغير الزوج يحتمل أنه مانع للبينونة أو غير مقتض لها فعلى الثاني البينونة واضحة وكذا على الأول إذ كونه مانعا لها إنما يتجه إن انفرد لا إن انضم إليه مقتض لها "بلفظ طلاق" أي بلفظ محصل له صريح أو كناية ومن ذلك لفظ المفاداة الآتي ولكون لفظ الخلع الأصل في الباب عطفه على ما قبله من باب عطف الأخص على الأعم فقال "أو خلع" فالمراد بالخلع في الترجمة معناه كما أفاده حده له بما مر. وأركانه زوج وملتزم وبضع وعوض وصيغة.
"شرطه" أي الذي لا بد منه لصحته فلا ينافي كونه ركنا "زوج" أي صدوره من زوج وشرط الزوج أن يكون بحيث "يصح طلاقه"; لأنه طلاق فلا يصح ممن لا يصح طلاقه ممن يأتي في بابه. "فلو خالع عبد أو محجور عليه بسفه" زوجته معها أو مع غيرها "صح" ولو بأقل شيء وبلا إذن; لأن لكل منهما أن يطلق مجانا فبعوض أولى. "ووجب" على المختلع "دفع العوض" العين أو الدين "إلى مولاه" أي العبد; لأنه ملكه قهرا ككسبه نعم المأذون له يسلم له وكذا المكاتب لاستقلاله وكذا مبعض خالع في نوبته بناء على دخول الكسب النادر في المهايأة فإن لم تكن مهايأة فما يخص حريته "ووليه" أي السفيه كسائر أمواله فإن دفعه له فإن كان بغير إذنه ففي العين يأخذها الولي إن علم فإن قصر حتى تلفت ضمنها على أحد وجهين رجح ويوجه بأن الخلع لما وقع بها دخلت في ملك السفيه قهرا نظير ما تقرر في السيد فحينئذ تركها بيده بعد علمه تقصير أي تقصير فضمنها فإن لم يعلم بها وتلفت في يد السفيه رجع على المختلع بمهر المثل لا البدل أي; لأنه ضامنه ضمان عقد لا يد وفي الدين يرجع الولي على المختلع بالمسمى لبقائه في ذمته لعدم القبض الصحيح ويسترد المختلع من السفيه ما سلمه فإن تلف في يده لم يطالبه به ظاهرا كما مر في الحجر وكذا في العبد لكن له مطالبته إذا عتق نعم لو قيد أحدهما الطلاق بالدفع أي أو نحو إعطاء أو قبض أو إقباض كما هو ظاهر إليه جاز لها أن تدفع إليه ولا ضمان عليها; لأنها

ج / 3 ص -319- مضطرة للدفع إليه ليقع الطلاق على أنه عند الدفع ليس ملكه حتى تكون مقصرة بتسليمه له وإنما هو ملكها ثم يملكه بعد. وإن كان بإذنه صح في القن في العين والدين وفي السفيه في العين وحينئذ متى لم يبادر الولي إلى أخذها منه فتلفت في يده ضمنها; لأنه المقصر بالإذن له في قبضها وأما الدين ففي الاعتداد بقبضه له وجهان عن الداركي ورجح الحناطي الاعتداد به كذا قاله الشيخان وظاهره أنهما مع الحناطي فيما رجحه من الاعتداد وهو ما اقتضاه النص بل ظاهر عبارة البحر وغيره أن الداركي رجحه أيضا حيث قال كما لو أمرها بالدفع إلى أجنبي أي رشيد وهو ظاهر المذهب وعليه فإطلاق المتن الآتي أنه لا يجوز للزوج توكيل سفيه في قبض العوض محله حيث لم يأذن له وليه في القبض وإلا جاز; لأنه إذا صح قبضه دين نفسه بالإذن فدين غيره كذلك بجامع أن ما في الذمة لا يبرأ منه إلا بقبض صحيح وقد جعلوه هنا صحيحا بإذن وليه فليصح بإذنه أيضا عن الغير ويؤيد ذلك القاعدة السابقة في الوكيل أن الأصل فيه أن ما صحت مباشرته له بنفسه صح توكله فيه عن الغير وبهذا يعلم أن تقييد جمع متأخرين منهم السبكي صحة قبضه بما إذا كان العوض معينا أو علق الطلاق بنحو دفعه إليه بعيد من كلامهم وأن هذا التقييد إنما يحتاج إليه فيما إذا لم يأذن له الولي كما تقرر أو على الوجه الثاني وهو أنه لا يعتد بقبضه ولو مع إذن الولي له فيه. وجزم به الدارمي فلا يبرأ بتسليم العوض إليه مطلقا إلا إذا بادر الولي فأخذه منه فيبرأ حينئذ على المنقول المعتمد ووجهه الأذرعي بأن المال وإن كان باقيا على ملكها لفساد القبض فهي بدفعه إليه أذنت في قبضه عما عليها فإذا قبضه الولي من السفيه له اعتد به ويظهر أن هذه المبادرة لا تلزم الولي; لأنه لا ضرر على السفيه ببقائه في يده; لأنها إن أخذته فواضح أو أخرته حتى تلف في يد السفيه أو أتلفه فهي المقصرة فيرجع وليه عليها بعوضه ووقع لشارح هنا أنه مزج المتن بما صيره صريحا في وجوب الدفع للسفيه بإذن الولي وهو بعيد حتى على الوجه الأول; لأن فيه ورطة بقائه في ذمة المختلع على الوجه الثاني فكان الوجه جواز ذلك لا وجوبه ثم رأيت شيخنا انتصر أيضا لترجيح الأول.
"وشرط قابله" أو ملتمسه من زوجة أو أجنبي ليصح خلعه من أصله التكليف والاختيار وبالمسمى وسيأتي أن الوكيل السفيه إذا أضاف المال إليها يقع بالمسمى وقد ترى على عبارته "إطلاق تصرفه في المال" بأن يكون غير محجور عليه لسفه أو رق; لأن الاختلاع التزام للمال فهو المقصود منه. "فإن اختلعت أمة" ولو مكاتبة على تناقض فيها والكلام في رشيدة وإلا فكالسفيهة الحرة فيما يأتي وقول شيخنا ولو سفيهة أخذا من قول الماوردي لم يفرقوا بين رشدها وسفهها وهو مقتضى كلام الأم يتعين حمله على السفيهة المهملة أو على صحته بالعين أو الكسب في صورتيهما الآتيتين أما بالنسبة لما يلزم ذمتها في الصور الآتية فلا بد من عدم الحجر كما هو واضح "بلا إذن سيد" لها رشيد "بدين أو عين ماله" أو مال غيره أو عين اختصاص كذلك "بانت" لوقوعه بعوض نعم إن قيد بتمليكها العين له لم تطلق. "وللزوج في ذمتها مهر مثل" يتبعها به بعد العتق واليسار "في صورة العين"; لأنه المراد

ج / 3 ص -320- حينئذ ولو خالعته بمال وشرطته لوقت العتق فسد ورجع بمهر المثل بعد العتق وتعجب منه السبكي; لأنه شرط يوافق مقتضى العقد فكيف يفسده وقد يجاب بأنه ليس مقتضاه اختيارا وإنما يحمل عليه للضرورة "وفي قول قيمتها" إن تقومت وإلا فمثلها "و" له "في صورة الدين المسمى" كما يصح التزام الرقيق بطريق الضمان ويتبع به بعد العتق واليسار "وفي قول مهر مثل" ويفسد المسمى ورجحه أصله وجرى عليه كثيرون; لأنها ليست أهلا للالتزام. "وإن أذن" السيد لها في الاختلاع "وعين عينا له" من ماله "أو قدر دينا" في ذمتها كألف درهم "فامتثلت تعلق" الزوج "بالعين" في الأولى عملا بإذنه نعم إن أذن لها أن تخالع برقبتها وهي تحت حر أو مكاتب لم يصح; لأن الملك يقارن الطلاق فيمنعه ومن ثم لو علق طلاق زوجته المملوكة لمورثه بموته لم تطلق إلا إذا قال إن مت فأنت حرة "وبكسبها" الحادث بعد الخلع ومال تجارتها الذي لم يتعلق به دين "في الدين" في الثانية عملا بإذنه أيضا فإن لم تكن مكتسبة ولا مأذونة ففي ذمتها تتبع به بعد عتقها ويسارها وخرج بامتثلت ما لو زادت على المأذون فيه فإنها تتبع بالزائد في الدين وبدله في العين بعد العتق فإن قلت قياس اختلاعها بعين بلا إذن أن الواجب هنا في العين الزائدة حصتها من مهر المثل لو وزع على قيمتها وقيمة العين المأذون لها فيها قلت القياس ظاهر إلا أن يوجه إطلاقهم هنا وجوب الزائد بأنه وقع تابعا لمأذون فلم يتمحض فساده فوجب بدله. "وإن أطلق الإذن" بأن لم يذكر فيه دينا ولا عينا "اقتضى مهر مثل" أي مثلها "من كسبها" المذكور وما بيدها من مال التجارة كما لو أطلقه لعبده في النكاح فإن زادت عليه فكما مر أما مبعضة فإن اختلعت بملكها نفذ به أو بملك السيد فكما مر في الأمة أو بهما أعطي كل حكمه المذكور. "وإن خالع سفيهة" أي محجورا عليها بسفه بألف "أو قال طلقتك على ألف" أو على هذا "فقبلت" أو بألف إن شئت فشاءت فورا أو قالت له طلقني بألف فطلقها "طلقت رجعيا" ولغا ذكر المال وإن أذن لها الولي فيه لعدم أهليتها لالتزامه وليس للولي صرف مالها في هذا ونحوه وإن تعينت المصلحة فيه على ما اقتضاه إطلاقهم ويتعين حمله على ما إذا لم يخش على مالها من الزوج ولم يمكن دفعه إلا بالخلع فينبغي جوازه أعني صرف المال في الخلع أخذا من أنه يجب على الوصي دفع جائر عن مال موليه إذا لم يندفع إلا بشيء فإن قلت هو لا يؤثر بينونة; لأن الزوج لا يملكه قلت الغالب في الواقع رجعيا أنه يئول إلى البينونة فكان جواز ذلك محصلا ولو ظنا لسلامتها من أخذ مال لها أكثر من ذلك والكلام فيما بعد الدخول وإلا بانت ولا مال كما نبه عليه المصنف وهو واضح وفيما إذا لم يعلق الطلاق بنحو إبرائها من صداقها وإلا لم يقع خلافا للسبكي وإن أبرأته لا يبرأ وفيما إذا علم أنه لا يصح التزامها المال وإلا لم يقع على ما شذ به الإمام وإن تبعه جمع لكن المنقول المعتمد أنه لا فرق لتقصيره ومن ثم أفتى بعضهم بأنه لو حكم بالأول حاكم نقض حكمه أخذا من قول السبكي ليس للحاكم الحكم بالشاذ في مذهبه وإن تأهل لترجيحه وليست المراهقة كالسفيهة في ذلك على المعتمد فلا يقع عليها مطلقا; لأن السفيهة متأهلة للالتزام بالرشد حالا ولا كذلك الصبية. "فإن لم تقبل

ج / 3 ص -321- لم تطلق"; لأن الصيغة تقتضي القبول نعم إن نوى بالخلع الطلاق ولم يضمر التماس قبولها وقع رجعيا كما يعلم مما يأتي ولو علق بإعطاء السفيهة فأعطته لم يقع على الأرجح عند البلقيني من احتمالين له لأنه يقتضي التمليك ولم يوجد وفرق بينه وبين ما يأتي في الأمة بأن تلك يلزمها مهر المثل فهي أهل لالتزامه بخلاف السفيهة ورجح شيخنا احتماله الثاني وهو انسلاخ الإعطاء عن معناه الذي هو التمليك إلى معنى الإقباض فتطلق رجعيا وعلله بتنزيل إعطائها منزلة قبولها ا هـ وفيه نظر وإن قال إنه مقتضى كلام الشيخين; لأن الأصل في الإعطاء أنه يقتضي الملك وإنما خرجنا عنه في الأمة لما تقرر أن لها ذمة قابلة للالتزام ببدل المعطى ولا كذلك السفيهة فأجريناها على القاعدة; لأن إعطاءها لا يقتضي ملكا ولا بدلا له ويفرق بين قبولها وإعطائها بأن اعتبار قبولها ليس لوجود تعليق محض يقتضي التمليك بل لما فيه شائبة تعليق على ما لا يقتضي الملك بخلاف إعطائها فإن التعليق به محض ومنزل على الملك ولم يوجد فاندفع تنزيله منزلته وليس من التعليق منه قولها بذلت لك أو بذلت من غير لك صداقي على طلاقي فقال أنت طالق فيقع رجعيا; لأن التعليق إنما تضمنه كلامها لا كلامه وحينئذ لا يبرأ وإن كانت رشيدة; لأن هذا البذل لغو; لأنه لا يستعمل إلا في الأعيان. وبفرض صحته في الديون هو متضمن لتعليق الإبراء وتعليقه يبطله ثم رأيت غير واحد أفتوا بما ذكرته مع تعرض بعضهم لكون ابن عجيل والحضرمي قالا بوقوعه بائنا بمهر المثل لكنه أشار إلى أن ذلك لم يثبت عنهما وبعضهم وهو الكمال الرداد شارح الإرشاد للمبالغة في رد هذه المقالة فقال في حاكم حكم بالبينونة ينقض حكمه أي; لأنه لا وجه له إذ الزوج لم يربط طلاقه بعوض ولا عبرة بكونه إنما طلق لظنه سقوط الصداق عنه بذلك لتقصيره بعدم التعليق به ومن ثم لو قال بعد البذل أنت طالق على ذلك فقبلت وقع بائنا بمهر المثل; لأنه لم يعلق بالبراءة حتى يقتضي فسادها عدم الوقوع بل البذل وهو لا يصح فوجب مهر المثل ولك أن تحمل كلام ابن عجيل والحضرمي إن صح عنهما على ما إذا نويا بذل مثل الصداق وجعلاه عوضا ففي هذه الحالة يقع بائنا بلا شك ثم إن علماه وجب وإلا فمهر المثل بخلاف ما إذا لم ينويا ذلك فإنه لا وجه للوقوع بائنا حينئذ; لأنها إن أرادت ببذلت الإبراء كما هو المتبادر منها إذ لا تستعمل عرفا إلا في ذلك. فإن قلنا إن البذل لا يصح استعماله مرادا به الإبراء لما بينهما من التنافي كما يأتي بيانه آخر الفصل الذي بعد هذا فواضح أن طلاقه لم يقع بعوض أصلا فلا وجه إلا وقوعه رجعيا وإن قلنا إنه يصح إرادة ذلك به لغلبة استعماله فيه عرفا فهو إبراء معلق وهو لا يصح; لأنه حينئذ بمنزلة أبرأتك من صداقي على طلاقي فقال أنت طالق وهذا إبراء باطل; لأنه معلق بالطلاق وإذا بطل الإبراء لم يبق عوض يقتضي البينونة وبتسليم أنه ليس تعليقا وأن على بمعنى مع نظير طلاقها بصحة براءتها فلا عوض هنا ملتزم أيضا فلا بينونة وقد تقرر أن أطمعه فيه بلا لفظ يدل عليه لا يفيده شيئا فاتضح أنه لا وجه لما قاله ذانك الإمامان إلا إن حمل على ما ذكرته ومما يعين ذلك ما يأتي عن ابن عجيل ثم أنه لو علق بالبراءة فأتت بلفظ البذل لم يقع; لأنه لا يحتمله فهذا صريح في رد ما قاله هنا من البينونة إن لم نحمله على ما ذكر وأن

ج / 3 ص -322- الوجه الذي لا يجوز غيره فيما عدا هذه الصورة أنه لا يقع إلا رجعيا فتأمله. ثم رأيت صاحب العباب قال في فتاويه ما حاصله إن علم الزوج بما قالت أي بحكمه أنه لا معاوضة فيه فهو مبتدئ بطلاق فيقع رجعيا وإن ظن أنه وجد منها التماس بعوض صحيح فيظهر فيه احتمالان; أقربهما عدم الوقوع; لأن جوابه يقدر فيه إعادة ذكر ذلك العوض المذكور وهو لو قال كذلك جاهلا لم تطلق إذ لا عوض صحيح ولا فاسد بل ولا التماس طلاق فكأنه قال ابتداء طلقتك بكذا ولم تقبل ثم قال والاحتمال الثاني وقوعه بمهر المثل كقولها إن طلقتني فأنت بريء من صداقي فطلق جاهلا بفساد البراءة على ما اختاره البلقيني وغيره من الفرق بين علمه وجهله وهذا الاحتمال ضعيف; لأنه في هذه الصورة وجد منها التماس الطلاق فالفساد إنما هو في العوض فقط وفي مسألتنا لم تلتمس طلاقا أصلا ا هـ وما وجه به ما اعتمده من وقوعه رجعيا في حالة العلم موافق لما قدمته أن طلاقه لم يقع بعوض أصلا ومن عدم وقوعه في حالة الجهل لما ذكره يرده قولنا السابق أنه لم يربط طلاقه بعوض ولا عبرة بكونه إلى آخره فإن قلت ينافي إفتاءه المذكور قوله في عبابه ويظهر أن بذلت صداقي على طلاقي كأبرأتك على الطلاق قلت لا ينافيه لما يأتي فيه ثم عن الخوارزمي بما فيه مبسوطا ولو قال أنت طالق على صحة البراءة فإن أبرأت براءة صحيحة وقع وإلا فلا ويظهر أنه يقع هنا رجعيا كما هو التحقيق المعتمد في طلاقك بصحة براءتك; لأن الباء هنا كما احتملت المعية المردود به قول المحب الطبري يقع بائنا كذلك على تأتي بمعنى مع فساوت الباء في ذلك ولو قالت بذلت صداقي على طلاقي وتخلي لي بيتك فقال أنت طالق على ذلك ولا أخلي لك البيت وقع بائنا كما قاله جمع. وهو ظاهر إن قبلت وإلا فلا وجه للبينونة وعليها قال بعضهم بمهر المثل ولا يبرأ من المهر وقال بعضهم يوزع المسمى على مهر المثل وقيمة البيت أي نظير ما مر في الوصية بمنفعة مجهولة; لأنها بذلت مهرها في مقابلة الطلاق والتخلية فوقع بما يقابله منه وفي إن أبرأتني من صداقك فقالت نذرت لك به قال جمع لا يقع شيء أي والنذر صحيح واستشكل بأن هبة الدين لمن عليه إبراء ورد بفقد صيغة البراءة أي والهبة المتضمنة لها ولا نظر لتضمن النذر لها أيضا; لأنه تضمن بعيد كما هو ظاهر ومحله حيث لم ينو سقوط الدين عن ذمته وإلا بانت بذلك وبرئ.
"ويصح اختلاع المريضة مرض الموت"; لأن لها صرف مالها في شهواتها بخلاف السفيهة "ولا يحسب من الثلث إلا زائد على مهر مثل"; لأن الزائد عليه هو التبرع وليس على وارث لخروجه بالخلع عن الإرث ومن ثم لو ورث ببنوة عمومة مثلا توقف الزائد على الإجازة مطلقا أما مهر المثل فأقل من رأس المال وفارقت المكاتبة بأن تصرف المريض أقوى ولهذا لزمته نفقة الموسرين وجاز له صرف المال في شهواته بخلاف المكاتب ويصح خلع المريض الزوج بأقل شيء; لأنه يصح طلاقه مجانا فأولى بشيء ولأن البضع لا تعلق للوارث به والأجنبي من ماله ويعتبر من الثلث مطلقا; لأنه تبرع محض فإن قلت قضية العلة أن الزوج لو كان وارثه احتيج للإجازة مطلقا قلت لا; لأن التبرع ليس

ج / 3 ص -323- عليه; لأن ما أخذه في مقابلة عصمته التي فكها فإن قلت فهو تبرع عليها حينئذ فلينظر لكونها وارثة للأجنبي قلت العائد إليها قد لا تكون راضية به وبفرضه فعدم إذنها لم يمحض التبرع عليها والحاصل أن ما هنا كفداء الأسير في أن التبرع ليس على الآسر بل على المأسور لكنه مع ذلك غير محض; لأن انتفاعه بالمال المبذول أمر تابع لفكه من الأسر لا مقصود فكذا هنا فتأمله ونظروا في قولهم السابق إلا زائد على مهر مثل لا هنا; لأن البضع مقوم على الزوجة فنظر لقيمته والزائد عليها لا على الأجنبي فلم ينظر لذلك. "و" يصح اختلاع "رجعية في الأظهر"; لأنها في حكم الزوجات نعم من عاشرها وانقضت عدتها لا يصح خلعه إياها كما بحثه الزركشي مع وقوع الطلاق عليها; لأن وقوعه بعد العدة تغليظ عليه فلا عصمة يملكها حتى يأخذ في مقابلتها مالا كما في قوله "بائن" بخلع أو غيره إذ لا يملك بضعها وسيعلم مما يأتي أنه بعد نحو وطء في ردة أو إسلام أحد نحو وثنيين موقوف. "ويصح عوضه قليلا وكثيرا دينا وعينا ومنفعة" كالصداق ومن ثم اشترط فيه شروط الثمن فلو خالع الأعمى على عين لم تثبت نعم الخلع على أن تعلمه بنفسها سورة من القرآن ممتنع لما مر من تعذره بالفراق وكذا على أنه بريء من سكناها لحرمة إخراجها من المسكن فلها السكنى وعليها فيهما مهر المثل وتحمل الدراهم في الخلع المنجز على نقد البلد وفي المعلق على دراهم الإسلام الخالصة فلا يقع بإعطاء مغشوش على ما صححاه ونوزعا فيه. "ولو خالع بمجهول" كثوب من غير تعيين ولا وصف أو بمعلوم ومجهول أو بما في كفها ولا شيء فيه وإن علم ذلك كما مر "أو" نحو مغصوب أو "خمر" ولو معلومة وهما مسلمان أو غير ذلك من كل فاسد يقصد والخلع معها "بانت بمهر المثل"; لأنه عقد على منفعة بضع فلم يفسد بفساد عوضه ورجع إلى مقابله كالنكاح ومن صرح بفساده مراده من حيث العوض "وفي قول ببدل الخمر" المعلومة نظير ما مر في الصداق على الضعيف أيضا هذا حيث لا تعليق أو علق بإعطاء مجهول يمكن مع الجهل بخلاف إن أبرأتني من صداقك ومتعتك مثلا أو دينك فأنت طالق فأبرأته جاهلة به أو بما ضم إليه فلا تطلق; لأنه إنما علق بإبراء صحيح ولم يوجد كما في إن برئت خلافا لمن فرق بينهما هنا أما الفرق باقتضاء الأولى مباشرتها للبراءة بلفظها أو مرادفه دون نحو النذر ولا كذلك الثانية فواضح لا نزاع فيه ومثل ذلك ما لو ضم للبراءة إسقاطها لحضانة ولدها; لأنها لا تسقط بالإسقاط وجهله كذلك وقولهم لا يشترط علم المبرأ محله فيما لا معاوضه فيه بوجه كما اعتمده جمع محققون منهم الزركشي وغلط جمعا أخذوا كلام الأصحاب على إطلاقه. فأخذ جمع بعدهم بهذا الإطلاق ليس في محله وإن انتصر له بعضهم وأطال فيه فإن علماه ولم تتعلق به زكاة وأبرأته رشيدة في مجلس التواجب وسيأتي بيانه وقع بائنا فإن تعلقت به زكاة فلا طلاق; لأن المستحقين ملكوا بعضه فلم يبرأ من كله وتنظير شارح فيه وجزم جمع بوقوعه بائنا بمهر المثل ليس في محله كما يأتي آخر الباب وظاهر أن العبرة بالجهل به حالا وإن أمكن العلم به بعد البراءة وليس كقارضتك ولك سدس ربع عشر الربح; لأنه منتظر فكفى علمه بعد والبراءة ناجزة فاشترط وجود العلم عندها فاندفع قياسها على ذلك

ج / 3 ص -324- ومر في شرح قوله وفي البلد نقد غالب تعين ماله تعلق بذلك والحاصل أن ما هناك إما معين أو فيما لا معاوضة فيه وهو مسألة الكتابة ولو أبرأته ثم ادعت الجهل بقدره فإن زوجت صغيرة صدقت بيمينها أو بالغة ودل الحال على جهلها به ككونها مجبرة لم تستأذن فكذلك وإلا صدق بيمينه وإطلاق الزبيلي تصديقه في البالغة محمول على ذلك ومر في الضمان ما له تعلق بذلك وفي الأنوار لو قال إن أبرأتني من صداقك فأنت طالق وقد أقرت به لثالث فأبرأته ففي وقوع الطلاق خلاف مبني على أن التعليق بالإبراء محض تعليق فيبرأ وتطلق رجعيا أو خلع بعوض كالتعليق بالإعطاء والأصح الثاني وعلى هذا فأقيس الوجهين الوقوع كأنت طالق إن أعطيتني هذا المغصوب فأعطته ولا يبرأ الزوج وعليها له مهر المثل ا هـ. وقوله فيبرأ فيه نظر; لأن الفرض أنها أقرت به لثالث فكيف يبرأ وقد يجاب بأنه يبرأ بفرض كذبها في إقرارها ويجري ذلك فيما لو أحالت به ثم طلقها على البراءة منه فأبرأته ثم طالبه المحتال وأقام بحوالتها له قبل الإبراء بينة فيغرمه إياه ويرجع الزوج عليها بمهر المثل هذا والذي دل عليه كلامهم أن الإبراء حيث أطلق إنما ينصرف للصحيح وحينئذ فقياس ذلك أنه لا يقع طلاق في الصورتين; لأنه لم يبق حال التعليق دين حتى يبرأ منه نعم إن أراد التعليق على لفظ البراءة وقع رجعيا وفارق المغصوب بأن الإعطاء قيد به والطلاق على ما في كفها مع علمه أنه لا شيء فيه بأنه ذكر عوضا غايته أنه فاسد فرجع لبدل البضع بخلاف الإبراء المعلق لا ينصرف إلا لموجود يصح الإبراء منه ومر أنه لو علق بإبراء سفيهة فأبرأته لم يقع وإن علم سفهها فقياسه هنا عدم الوقوع وإن علم إقرارها أو حوالتها. وقد اختلف جمع متأخرون فيما لو أصدق ثمانين فقبضت منها أربعين ثم قال لها إن أبرأتني من مهرك الذي تستحقينه في ذمتي وهو ثمانون فأنت طالق فأبرأته منها فقيل يبرأ وتبين; لأن المقصود براءة ذمته منها وقيل لا براءة ولا طلاق; لأنه معلق على صفة هي البراءة من ثمانين ولم توجد والبراءة إنما وقعت منها في مقابلة الطلاق ولم يوجد وقيل لا طلاق بذلك وتصح البراءة; لأنها لم تعلقها بشرط وأفتى الشيخ إسماعيل الحضرمي بالأول وهو الأوجه إن علم الحال وإن نوزع فيه; لأن قوله الذي تستحقينه بذمتي مع علمه بأنه لم يبق في ذمته إلا أربعون يبين أن مراده بقوله وهو ثمانون باعتبار أصله لا غير ولا ينافيه خلافا لمن زعمه قولهم لو أضاف في حلفه لفظ العقد إلى نحو خمر كلا أبيعها لم يحنث ببيعها حملا للمطلق على عرف الشرع; لأن ما هنا كذلك; لأنا حملنا البراءة على عرف الشرع وهو فراغ ذمته عما لها وأولنا ما يوهم خلاف ذلك ويفرق بينه وبين إن أعطيتني ذا الثوب وهو هروي فأعطته مرويا لم يقع بأن هذا لم يقترن به ما يخرجه عن ظاهره بخلاف ذاك اقترن به ذلك وهو الذي إلى آخره كما تقرر وأفتى بعضهم في إن أبرأتني هي وأبوها فأبرآه معا أو مرتبا بعدم وقوعه ويوجه بأن التعليق بإبراء الأب كهو بإبراء السفيهة. ولو قال إن أبرأتني من مهرك فأنت طالق بعد شهر فأبرأته برئ مطلقا ثم إن عاش إلى مضي الشهر طلقت وإلا فلا كما سيعلم من مبحث التعليق بالأوقات ولو قال أنت طالق إن أبرأتني وإن لم تبرئيني فالذي يتجه وقوعه حالا وجدت

ج / 3 ص -325- براءة أو لا ما لم يقصد التعليق فيرتب عليه حكمه ووقع لبعضهم خلاف ذلك وليس كما زعم وفي الأنوار في أبرأتك من مهري بشرط أن تطلقني فطلق وقع ولا يبرأ لكن الذي في الكافي وأقره البلقيني وغيره في أبرأتك من صداقي بشرط الطلاق أو وعليك الطلاق أو على أن تطلقني تبين ويبرأ بخلاف إن طلقت ضرتي فأنت بريء من صداقي فطلق الضرة وقع الطلاق ولا براءة ا هـ ففرق بين الشرط التعليقي والشرط الإلزامي والذي يتجه ما في الأنوار; لأن الشرط المذكور متضمن للتعليق أيضا فلتأت فيه الآراء المشهورة في إن طلقتني فأنت بريء من مهري فطلق يقع رجعيا قال الإسنوي وهو المشهور في المذهب يقع بائنا بمهر المثل ونقلاه عن القاضي واعتمده جمع محققون يقع بائنا بالبراءة كطلقني بالبراءة من مهري وهو ضعيف جدا والفرق بينه وبين ما نظر به واضح; لأن هذا معاوضة وذاك محض تعليق واعتماد الزركشي الأول مع علمه بفساد البراءة والثاني مع جهله جار على الضعيف فيما لو طلقها على ما في كفها ولا شيء فيه والمعتمد أنه لا فرق. والذي يتجه ترجيحه من حيث المدرك الأول مطلقا; لأن تعليق البراءة يبطلها وهو لم يعلق على شيء وإيقاعه في مقابلة ما ظنه من البراءة لا يفيده لتقصيره بعدم التعليق عليه لفظا بخلاف المطلق على ما في الكف وأفتى بعضهم في أنت طالق على صحة البراءة بأنها إذا أبرأته براءة صحيحة فورا بانت لتضمنه التعليق والمعاوضة كإن أبرأتني وقد سئل الصلاح العلائي عن أنت طالق على البراءة فأفتى بأنه بائن أي إن وجدت براءة صحيحة وقال إنه وإن لم يره مسطورا لكن القواعد تشهد له ا هـ وزيادة لفظ صحة لا تقتضي التغاير في الحكم فإن قلت التحقيق المعتمد في طلاقك بصحة براءتك أنه لا تعليق فيه فإذا صحت وقع رجعيا; لأن الباء وإن احتملت السببية أو غلبت فيها وهي متضمنة للتعليق هي مع ذلك محتملة للمعية فنظروا لهذا مع ضعفه لتأيده بأصل بقاء العصمة المنافية للبينونة وكذلك على تحتمل المعية لإتيانها بمعناها نحو على حبه {لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ} فكان ينبغي النظر فيها لذلك حتى يقع رجعيا قلت قد يفرق على بعد بأن تبادر المعية من الباء أظهر منه من على ويدل له أن بعض المحققين الملتزمين لحكاية جميع الأقوال لم يحك خلافا في كون الباء بمعنى مع بخلاف على بمعنى مع فإن حكى فيها خلافا بل أشار إلى أنه خلاف ما عليه الجمهور والحاصل أن الأوجه وقوعه رجعيا كما قدمته. أما خلع الكفار بنحو خمر فيصح نظرا لاعتقادهم فإن أسلما قبل قبض كله وجب مهر المثل أو قسطه نظير ما مر في نكاح المشرك وأما الخلع مع غيرها كأب أو أجنبي على ما ذكر أو قنها أو صداقها ولم يصرح بنيابة ولا استقلال فيقع رجعيا ومر صحته بميتة لا دم فيقع رجعيا ككل عوض لا يقصد والفرق أنها تقصد لأغراض لها وقع عرفا كإطعام الجوارح ولا كذلك هو فاندفع ما قيل إنه يقصد لمنافع كثيرة كما ذكره الأطباء; لأنها كلها تافهة عرفا فلم ينظروا لها وكذا الحشرات مع أن لها خواص كثيرة ولو خالع بمعلوم ومجهول فسد ووجب مهر المثل كما مر أو بصحيح وفاسد معلوم صح في الصحيح ووجب في الفاسد ما يقابله من مهر المثل.
"ولهما التوكيل" في الخلع كما قدمه في بابه لكنه ذكره توطئة لقوله "فلو قال لوكيله

ج / 3 ص -326- خالعها بمائة" من نقد كذا "لم ينقص منها" وله الزيادة عليها ولو من غير جنسها لوقوع الشقاق هنا فلا محاباة وبه فارق بع هذا من زيد بمائة كما مر. "وإن أطلق" كخالعها بمال وكذا خالعها بناء على أن ذكر الخلع وحده يقتضي المال "لم ينقص عن مهر مثل" وله أن يزيد. "فإن نقص فيهما" أي في الأولى أي نقص كان وفارقت الثانية بأن المقدر يخرج عنه بأي نقص بخلاف المحمول عليه الإطلاق ويؤيده بل يصرح به ما مر في الوكالة أنه في بعه بمائة لا ينقص عنها ولو تافها بخلاف بعه لا ينقص عن ثمن المثل ما لا يتغابن بمثله أو خالع بمؤجل أو بغير الجنس أو الصفة وفي الثانية نقص فاحش أو خالع بمؤجل أو بغير نقد البلد "لم تطلق" للمخالفة كالبيع "وفي قول يقع بمهر المثل" كالخلع بخمر وهو المعتمد في حالة الإطلاق كما صححه في أصل الروضة وتبعوه وفارقت التقدير بأن المخالفة فيه صريحة فلم يكن المأتي به مأذونا فيه. "ولو قالت لوكيلها اختلع بألف فامتثل" أو نقص عنها "نفذ" لموافقته الإذن. "وإن زاد" أو ذكر غير الجنس أو الصفة كغير نقد البلد "فقال اختلعتها بألفين من مالها بوكالتها" أو أطلقت فزاد على مهر المثل وأضاف إليها هنا أيضا "بانت ويلزمها مهر المثل" ولا شيء عليه على المعتمد; لأنه قضية فساد العوض بزيادته فيه مع إضافته إليها ويفرق بين هذا وما مر أن نقص وكيله عن مقدره يلغيه بأن البضع مقوم عليه ولم يسمح به إلا بمقدره بخلافها فإن قصدها التخلص لا غير وهو حاصل بإلغاء مسماه ووجوب مهر المثل "وفي قول" يلزمها "الأكثر منه" أي مهر المثل "ومما سمته"; لأن الأكثر إن كان المهر فهو الواجب عند فساد المسمى أو المسمى فقد رضيت به وفي الروضة وغيرها حكاية هذا القول على غير هذا الوجه وصوبت. "وإن أضاف الوكيل الخلع إلى نفسه" بأن قال من مالي "فخلع أجنبي" وسيأتي صحته "والمال" كله "عليه" دونها; لأن إضافته لنفسه إعراض عن التوكيل واستبداد بالخلع مع الزوج. "وإن أطلق" بأن لم يضفه لنفسه ولا إليها وقد نواها فقال اختلعت فلانة بألفين "فالأظهر أن عليها ما سمته"; لأنها التزمته "وعليه الزيادة" لأنها لم ترض بها فكأنه افتداها بما سمته وزيادة من عنده وهذا باعتبار استقرار الضمان وإلا فقد علم مما قدمه في الوكالة أن للزوج مطالبة الوكيل بالكل فإذا غرمه رجع عليها بقدر ما سمته والحاصل أنه فيما إذا امتثل مقدرها أو نقص منه إن صرح بالوكالة عنها وإلا طولب أيضا نعم يرجع عليها بعد غرمه ما لم ينو التبرع فإن لم يمتثل في المال بأن زاد على مقدرها أو ذكر غير جنسه وقال من مالها بوكالتها بانت بمهر المثل ولا يطالب به إلا إن ضمن فبمسماه ولو أزيد من مهر المثل وإن ترتب ضمانه على إضافة فاسدة; لأن الخلع لما استقل به الأجنبي أثر فيه الضمان بمعنى الالتزام وإن ترتب على ذلك بخلاف ضمان نحو الثمن ولها هنا الرجوع عليه بما زاد على مسماها إن غرمته; لأن الزيادة تولدت من ضمانه أو قال من مالي ولم ينوها فخلع أجنبي فيلزمه المسمى جميعه ولا يرجع عليها بشيء وإن نواها طولب بمسماه ولو أزيد من مسماها وهي بما سمته كما لو أضاف لها مسماها وله الزائد عليه فإن غرم الكل رجع عليها بمسماها وفيما إذا أطلقت التوكيل ليس عليها إلا مهر المثل فإن سمى أزيد لزمه الزائد فإن غرم

ج / 3 ص -327- الكل رجع بمهر المثل وقد يشكل على ما تقرر من التفصيل في مطالبة الوكيل هنا ما مر في الوكالة من مطالب وكيل الشراء في الذمة مطلقا إلا أن يفرق بأن أصل الشراء يمكن وقوعه له بخلافه هنا. "ويجوز" أي يحل ويصح "توكيله" أي الزوج في الخلع "ذميا" وحربيا وإن كانت الزوجة مسلمة; لأنه قد يخالع المسلمة فيما لو أسلمت أو تخلف ثم أسلم فإنه يحكم بصحة الخلع. "وعبدا ومحجورا عليه بسفه" وإن لم يأذن السيد والولي إذ لا عهدة تتعلق بوكيله بخلاف وكيلها على ما مر فيه "ولا يجوز" أي لا يصح "توكيل محجور عليه" بسفه ومثله العبد هنا أيضا "في قبض العوض" العين والدين; لأنه ليس أهلا له فإن فعل وقبض برئ المخالع بالدفع له وكان الزوج هو المضيع لماله بإذنه في الدفع إليه فإن قلت ما في الذمة لا يتعين إلا بقبض صحيح وقد علمت أن قبض السفيه باطل فكيف برئ منه المخالع قلت الكلام في مقامين صحة قبضه والصواب عدم صحته وبراءة ذمتها والقياس براءتها; لأن تلك العلة موجودة في قبضه منها بإذن وليه ومع ذلك قالوا تبرأ فكذا هنا ثم رأيت شيخنا قال الإطلاق هو ما اقتضاه كلام ابن الرفعة وغيره وهو الأقرب إلى المنقول إذا أذن الزوج للسفيه. "قول المحشي في نسخة بعده إلخ نسخ الشارح التي بأيدينا كما ترى" مثلا كإذن وليه له ووليه لو أذن له في قبض دين له فقبضه اعتد به كما نقله الأصل عن ترجيح الحناطي انتهت ويجوز أيضا توكيلها كافرا وعبدا وفيما إذا أطلق ولم يأذن السيد في الوكالة للزوج مطالبته بالمال بعد العتق ثم بعد غرمه يرجع عليها إن قصد الرجوع وكان الفرق بين هذا وما مر في توكيل الحر الصريح في عدم اشتراط قصده للرجوع وإنما الشرط عدم قصد التبرع أن المال هنا لما لم يتأهل مستحقه للمطالبة به ابتداء وإنما تطرأ مطالبته به بعد العتق المجهول وقوعه فضلا عن زمنه لو وقع كان أداؤه محتملا لكونه عما التزمه ولكونه تبرعا عليها ولا قرينة تعين أحد هذين مع كون الأصل براءة ذمتها بما دفعه فاشترط لصارف له عن التبرع وهو قصد الرجوع بخلاف الحر فإن التعليق به عقب الوكالة قرينة ظاهرة على أن أداءه إنما هو من جهتها فلم يشترط لرجوعه قصد وبهذا يندفع تنظير بعضهم في اشتراط قصد الرجوع هنا ويعلم ما في كلام شرح الروض هنا فتأمله ومع إذن السيد فيها يتعلق بكسبه ومال تجارته ويرجع السيد عليها هنا بما غرم وإن لم يقصد رجوعا لوجود القرينة الصارفة عن التبرع هنا أيضا لجواز مطالبة القن عقب الخلع لا سفيها وإن أذن الولي فلو فعل وقع رجعيا إن أطلق أو أضافه إليه فإن أضاف المال إليها بانت ولزمها المال وإنما صح هنا; لأنه لا ضرر فيه على السفيه كذا ذكروه وهو صريح في أنه لا يطالب فما قيل: "إنه يطالب ويرجع به عليها بعد غرمه" وهم. "والأصح صحة توكيله امرأة لخلع" وفي نسخ بخلع فاللام بمعنى الباء "زوجته أو طلاقها"; لأنه يجوز أن يفوض طلاق زوجته إليها وتوكيل امرأة تختلع عنها صحيح قطعا ومر أنه لو أسلم على أكثر من أربع لم يصح توكيله امرأة في طلاق بعضهن. "ولو وكلا" أي الزوجان معا "رجلا" في الخلع وقبوله "تولى طرفا" أراده منهما مع الآخر أو وكيله كسائر العقود "وقيل" يتولى "الطرفين"; لأن الخلع يكفي فيه اللفظ من جانب كما لو علق بالإعطاء فأعطته.

ج / 3 ص -328- فصل في الصيغة وما يتعلق بها
"الفرقة بلفظ الخلع" إن قلنا: إنه صريح, أو كناية ونواه به "طلاق" ينقص العدد; لأن الله - سبحانه وتعالى في قوله تعالى {الطَّلاقُ مَرَّتَانِ} [البقرة: 229] الآية ذكر حكم الافتداء المرادف له الخلع بعد الطلقتين ثم ذكر ما يترتب على الطلقة الثالثة من غير ذكر وقوع ثالثة فدل على أن الثالثة هي الافتداء كذا قالوه, ويرده الحديث الصحيح الآتي في ثالث فصل في الطلاق أنه صلى الله عليه وسلم سئل عن الثالثة فقال: "أو تسريح بإحسان" وحينئذ فيندفع جميع ما تقرر "وفي قول" نص عليه في القديم والجديد الفرقة بلفظ الخلع, أو المفاداة إذا لم يقصد به طلاقا "فسخ لا ينقص" بالتخفيف في الأفصح "عددا" فيجوز تجديد النكاح بعد تكرره من غير حصر, واختاره كثيرون من أصحابنا المتقدمين والمتأخرين بل تكرر من البلقيني الإفتاء به, واستدلوا له بالآية نفسها; إذ لو كان الافتداء طلاقا لما قال فإن طلقها, وإلا كان الطلاق أربعا أما الفرقة بلفظ الطلاق بعوض فطلاق ينقص العدد قطعا كما لو قصد بلفظ الخلع الطلاق لكن نقل الإمام عن المحققين القطع بأنه لا يصير طلاقا بالنية كما لو قصد بالظهار الطلاق.
"تنبيه" إن قلت: لم كان الفسخ لا ينقص العدد والطلاق ينقصه, وما الفرق بينهما من جهة المعنى قلت: يفرق بأن أصل مشروعية الفسخ إزالة الضرر لا غير, وهي تحصل بمجرد قطع دوام العصمة فاقتصروا به على ذلك; إذ لا دخل للعدد فيه, وأما الطلاق فالشارع وضع له عددا مخصوصا لكونه يقع بالاختيار لموجب وعدمه ففوض لإرادة الموقع من استيفاء عدده وعدمه.
"فعلى الأول" الأصح "لفظ الفسخ كناية" في الطلاق أي الفرقة بعوض المعبر عنها بلفظ الخلع فيحتاج لنية; لأنه لم يرد في القرآن "والمفاداة" أي وما اشتق منها "كخلع" على القولين السابقين, وكذا الآتيان فيه "في الأصح" لورودها في الآية السابقة "ولفظ الخلع" وما اشتق منه "صريح" في الطلاق; لأنه تكرر على لسان حملة الشرع لإرادة الفراق فكان كالمتكرر في القرآن "وفي قول كناية" يحتاج للنية; لأن صرائح الطلاق ثلاثة ألفاظ تأتي لا غير, وأطال كثيرون في الانتصار له نقلا ودليلا. "فعلى الأول" الأصح "لو جرى" وما اشتق من لفظ الخلع, أو المفاداة معها "بغير ذكر مال وجب مهر مثل في الأصح" لاطراد العرف بجريانه بمال فرجع عند الإطلاق لمهر المثل; لأنه المراد كالخلع بمجهول, وقضيته وقوع الطلاق جزما, وإنما الخلاف هل يجب عوض, أو لا؟ وانتصر له جمع محققون, وقالوا: إنه طريقة الأكثرين, والذي في الروضة أنه عند عدم ذكر المال كناية, وجمع جمع بحمل المتن أي من حيث الحكم لا الخلاف كما هو ظاهر للمتأمل على ما إذا نوى به التماس قبولها فقبلت فيكون حينئذ صريحا لما يأتي أن نية العوض مؤثرة هنا فكذا نية التماس قبول ما دل عليه, وهو لفظ الخلع ونحوه مع قبولها والروضة على ما إذا نفى العوض ونوى الطلاق فيقع رجعيا, وإن قبلت ونوى التماس قبولها, وكذا لو أطلق لفظ خالعتك بنية الطلاق

ج / 3 ص -329- دون التماس قبولها, وإن قبلت فعلم أن محل صراحته بغير ذكر مال إذا قبلت ونوى التماس قبولها, وأن مجرد لفظ الخلع لا يوجب عوضا جزما, وإن نوى به طلاقا, وخرج ب معها ما لو جرى مع أجنبي فإنها تطلق مجانا كما لو جرى معه بنحو خمر. فإن قلت: ظاهر هذا أنه لا يحتاج هنا إلى نية الطلاق به, وحينئذ فيشكل بما مر أنه كناية; إذ لا فرق في ذلك بينها وبين الأجنبي قلت يمكن الفرق; لأنه معها محل الطمع في المال فعدم ذكره قرينة تقرب إلغاءه من أصله ما لم يصرفه عن ذلك بالنية, وأما معه فلا طمع فلم تقم قرينة على صرفه عن أصله من إفادته الطلاق, ويؤيد ذلك جعلهم له بنحو خمر مقتضيا لمهر المثل معها لا معه, وظاهر أن وكيلها مثلها. "ويصح" الخلع بصرائح الطلاق مطلقا كما علم مما مر, و "بكنايات الطلاق مع النية" بناء على أنه طلاق, وكذا على أنه فسخ إن نويا "وبالعجمية" قطعا لانتفاء اللفظ المتعبد به "ولو قال بعتك نفسك بكذا فقالت اشتريت", أو قبلت مثلا "فكناية خلع", وهو الفرقة بعوض بناء على الطلاق والفسخ, وليس هذا من قاعدة ما كان صريحا في بابه; لأن هذا لم يجد نفاذا في موضوعه فاستثناؤه منها غير صحيح "وإذا بدأ" الزوج "بصيغة معاوضة كطلقتك, أو خالعتك بكذا, وقلنا: الخلع طلاق" وهو الأصح "فهو معاوضة" لأخذه عوضا في مقابلة البضع المستحق له "فيها شوب تعليق" لترتب وقوع الطلاق على قبول المال كترتب الطلاق المعلق بشرط عليه أما إذا قلنا فسخ فهو معاوضة محضة كالبيع "وله", وفي نسخة فله, وكل له وجه "الرجوع قبل قبولها"; لأن هذا شأن المعاوضات "ويشترط قبولها بلفظ" كقبلت, أو اختلعت, أو ضمنت, أو بفعل كإعطائه الألف على ما قاله جمع متقدمون, أو بإشارة خرساء مفهمة, وقضية هذا أنه في إن أرضعت ولدي سنة فأنت طالق يكفي قبولها باللفظ, أو بالفعل فإن كان بالأول وقع حالا, أو بالثاني فبعد رضاع السنة. وعلى الأول يحمل ما في فتاوى القاضي من وقوعه بنفس الالتزام, وعلى الثاني يحمل ما في فتاوى بعضهم من اشتراط مضي السنة, وفصل بعضهم فقال: إن لم تلزمه أجرة رضاع ولده لفقره فهو محض تعليق بصفة فيقع بعد السنة رجعيا, وإن لزمته فهو خلع فيه شائبة تعليق فيقع بعد السنة بائنا, ويفرق بين هذا, وإن دخلت الدار فأنت طالق بألف فإنه يشترط القبول لفظا, ويقع عند الدخول بألف, وإن وجب تسليمه حالا كما يأتي بأن هذه فيها شرطان متغايران فأوجبنا مقتضى كل منهما, وهو ما ذكر بخلاف تلك فإنه ليس فيها إلا شرط واحد لكن فيه شائبة مال فغلبنا الشرط تارة والشائبة أخرى "غير منفصل" بكلام أجنبي إن طال كما يأتي آخر الفصل, وكذا السكوت كما مر في البيع, ومن ثم اشترط توافق الإيجاب والقبول هنا أيضا "فلو اختلف إيجاب وقبول كطلقتك بألف فقبلت بألفين وعكسه, أو طلقتك ثلاثا بألف فقبلت واحدة بثلث الألف فلغو" كما في البيع فلا طلاق ولا مال "ولو قال: طلقتك ثلاثا بألف فقبلت واحدة بالألف فالأصح وقوع الثلاث ووجوب الألف"; لأنهما لم يتخالفا هنا في المال المعتبر قبولها لأجله بل في الطلاق في مقابلته, والزوج مستقل به فوقع ما زاده عليها, وبه يندفع ما قيل: قد يكون لها غرض في عدم الثلاث لترجع له بلا محلل, ويفارق ما لو باع عبدين بألف فقبل أحدهما بألف; لأن البائع لا

ج / 3 ص -330- يستقل بتمليك الزائد. "وإن بدأ بصيغة تعليق كمتى, أو متى ما" زائدة للتأكيد, أو أي وقت, أو زمن, أو حين "أعطيتني" كذا فأنت طالق "فتعليق" من جانبه فيه شوب معاوضة لكن لا نظر إليها هنا غالبا; لأن لفظه المذكور من صرائحه فلم ينظر لما فيه من نوع معاوضة "فلا" طلاق إلا بعد تحقق الصفة, ولا يبطل بطرو جنونه عقبه, ولا "رجوع له" عنه قبل الإعطاء كسائر التعليقات "ولا يشترط القبول لفظا"; لأن صيغته لا تقتضيه "ولا الإعطاء في المجلس" بل يكفي وإن تفرقا عنه لدلالته على استغراق كل الأزمنة منه صريحا فلم تقو قرينة المعاوضة على إيجاب الفور, وإنما وجب في قولها متى طلقتني فلك ألف وقوعه فورا; لأن الغالب على جانبها المعاوضة بخلافه وأفهم مثاله أن متى أي ونحوها إنما يكون للتراخي إثباتا أما نفيا كمتى لم تعطني ألفا فأنت طالق فالفور فتطلق بمضي زمن يمكن فيه الإعطاء فلم تعطه "وإن قال إن" بالكسر "أو إذا" ومثلهما كل ما لم يدل على الزمن الآتي "أعطيتني فكذلك" أي لا رجوع له ولا يشترط القبول لفظا; لأنهما حرفا تعليق كمتى أما المفتوحة وإذ فالطلاق مع أحدهما يقع بائنا حالا, وينبغي تقييده بالنحوي أخذا مما يأتي في الطلاق ثم رأيت شارحا ذكره. وظاهر كلامهم أنه مع بينونتها لا مال له عليها, ويوجه بأن مقتضى لفظه أنها بذلت له ألفا على الطلاق, وأنه قبضه لكن القياس أن له تحليفها أنها أعطته نظير ما مر في رسم القبالة "لكن يشترط" إن كانت حرة وألحق بها المبعضة والمكاتبة سواء الحاضرة والغائبة عقب علمها "إعطاء على الفور" والمراد به في هذا الباب مجلس التواجب السابق بأن لا يتخلل كلام, أو سكوت طويل عرفا وقيل: ما لم يتفرقا كما مر في خيار المجلس; لأن ذكر العوض قرينة تقتضي التعجيل; إذ الأعواض تتعجل في المعاوضات وتركت هذه القضية في نحو متى لصراحتها في التأخير كما مر بخلاف إن; إذ لا دلالة لها على زمن أصلا, وإذا; لأن متى مسماها زمن عام ومسمى إذا زمن مطلق; لأنها ليست من أدوات العموم اتفاقا; فلهذا الاشتراك في أصل الزمن وعدمه في إن اتضح أنه لو قيل: متى ألقاك صح أن يقال متى, أو إذا شئت دون إن شئت; لأنها لعدم دلالتها على زمن لا تصلح جوابا للاستفهام الذي في متى عن الزمان, ومحل التسوية بين إن وإذا في الإثبات أما النفي فإذا للفور بخلاف إن كما يأتي أما الأمة فمتى أعطت طلقت, وإن طال لتعذر إعطائها حالا; إذ لا ملك لها, ومن ثم لو كان التعليق بإعطاء نحو خمر اشترط الفور لقدرتها عليه حالا, وفي الأول إذا أعطته من كسبها, أو غيره بانت على تناقض فيه, ويرده للسيد, أو مالكه وله عليها مهر المثل إذا عتقت. والإبراء فيما ذكر كالإعطاء ففي إن أبرأتني لا بد من إبرائها فورا براءة صحيحة عقب علمها, وإلا لم يقع, وإفتاء بعضهم بأنه يقع في الغائبة مطلقا; لأنه لم يخاطبها بالعوض فغلبت الصفة بعيد مخالف لكلامهم, ومن ثم قال في الخادم في "فلانة طالق على ألف إن شاءت ": قياس الباب اعتبار الفورية هنا لوجود المعاوضة أي فكذا الإبراء فيه معاوضة هنا, وزعم أنه إسقاط فلا تتحقق فيه العوضية ليس بشيء كما هو واضح على أنه مر أن القول بأنه إسقاط ضعيف فعلم إن تصدقت عليك بصداقي على أن تطلقني خلع أي إن أرادت جعل البراءة التي تضمنها التصدق عوضا للطلاق لا تعليقها به كما علم

ج / 3 ص -331- مما مر فيشترط طلاقه على الفور لا يقال: أراد ذلك المفتي التفريع على الضعيف أنه رجعي; لأنا نقول فحينئذ لا فور في غائبة ولا حاضرة, وفي إن أبرأت فلانا من دينك, أو أعطيته كذا يقع رجعيا كما مر فلا فورية, ويكفي التعليق الضمني ففي أنت طالق, وتمام طلاقك ببراءتك لا بد من براءتها فورا على أحد وجهين يتجه ترجيحه; لأن الكلام لا يتم إلا بآخره ثم رأيت الأصبحي بحث أنه إن لم ينو به الشرط وقع حالا, وإن نواه وصدقته تعلق به, وهو ظاهر لكن اعترضه غيره بأن قضيته وقوعه حالا عند الإطلاق والظاهر خلافه كأنت طالق ببراءتك ولأن الكلام إذا اتصل وانتظم يرتبط بعضه ببعض ا هـ وهذا موافق لما ذكرته, ولو قال: إن أبرأتني فأنت وكيل في طلاقها فأبرأته برئ ثم الوكيل مخير فإن طلق وقع رجعيا; لأن الإبراء وقع في مقابلة التوكيل وتعليقه إنما يفيد بطلان خصوصه كما مر ولو قال: أنت طالق إلا إن أبرأتني من كذا لم تطلق على الأوجه إلا باليأس من البراءة بنحو إيفاء, أو موت, وكذا إلا إن أعطيتني كذا مثلا.
"وإن بدأت بطلب طلاق" كطلقني بكذا, أو إن, أو إذا, أو متى طلقتني فلك علي كذا "فأجاب" ها الزوج "فمعاوضة" من جانبها لملكها البضع في مقابلة ما بذلته "مع شوب جعالة" لبذلها العوض له في مقابلة تحصيله لغرضها, وهو الطلاق الذي يستقل به كالعامل في الجعالة "فلها الرجوع قبل جوابه" كسائر الجعالات والمعاوضات "ويشترط فور لجوابه" في مجلس التواجب نظرا لجانب المعاوضة, وإن علقت ب متى بخلاف جانب الزوج كما مر فلو طلقها بعد زوال الفورية حمل على الابتداء فيقع رجعيا بلا عوض, وفارق الجعالة بقدرته على العمل في المجلس بخلاف عامل الجعالة غالبا وبحث أنها لو صرحت بالتراخي لم يجب الفور, ولا يشترط توافق نظرا لشائبة الجعالة فلو قالت: طلقني بألف فطلق بخمسمائة وقع بها كرد عبدي بألف فرده بأقل "ولو طلبت" واحدة بألف فطلق نصفها مثلا بانت بنصف المسمى, أو يدها مثلا بانت بمهر المثل للجهل بما يقابل اليد, أو "ثلاثا بألف", وهو يملكهن عليها "فطلق طلقة بثلثه" يعني لم يقصد بها الابتداء سواء أقال بثلثه أم سكت عنه, ولم ينو ذلك فيما يظهر من كلامهم ثم رأيت الشراح اعترضوه بأنه قيد مضر; إذ لو اقتصر على طلقة واحدة استحق الثلث فلو حذف التقييد لأفهمه بالأولى, وأيضا ففيه إيهام أنه إذا لم يعد ذكر المال وقع رجعيا والأصح أنه بائن كما تقرر "فواحدة" تقع لا غير "بثلثه", أو طلقتين فطلقتان بثلثيه تغليبا لشوب الجعالة; إذ لو قال رد عبيدي الثلاثة, ولك ألف رد واحدا استحق ثلث الألف وفارق عدم الوقوع في نظيره من جانبه; لأنه تعليق فيه معاوضة, وشرط التعليق وجود الصفة والمعاوضة التوافق, ولم يوجدا, وأما من جانبها فلا تعليق فيه بل فيه معاوضة أيضا كما مر وجعالة, وهذا لا يقتضي الموافقة فغلب بخلاف التعليق فإنه يقتضيها أيضا فاستويا, ولو أجابها ب أنت طالق, ولم يذكر عددا ولا نواه وقعت واحدة فقط على الأوجه, أو ب أنت طالق طلقة ونصفها فهل يستحق ثلثي الألف, أو نصفها وجهان أصحهما الثاني نظرا للملفوظ لا للسراية; لأنه الأقوى وباختياره ويأتي ما له بذلك تعلق "وإذا خالع, أو طلق بعوض" ولو فاسدا "فلا رجعة" له; لأنها إنما بذلت المال لتملك

ج / 3 ص -332- بضعها كما أنه إذا بذل الصداق لا تملك هي رفعه. "فإن شرطها" كطلقتك, أو خالعتك بكذا على أن لي عليك الرجعة فقبلت, أو إن أبرأتني من صداقك فأنت طالق طلقة رجعية فأبرأت كما أفتى به جمع أخذا من فتاوى ابن الصلاح "فرجعي, ولا مال" له; لأن شرطي الرجعة والمال أي: أو البراءة متنافيان فيتساقطان ويبقى مجرد الطلاق, وهو يقتضي الرجعة ولأنه لما صرح برجعية علم أن مراده مجرد التعليق بصفة البراءة لا أنها عوض, وبحث بعضهم عدم الوقوع في مسألة البراءة; لأنه لا سبيل للوقوع إلا بصحة البراءة, وصحتها تستلزم البينونة, وهي تنافي قوله: رجعية, ويرد بأن هذا نظير ما ذكروه من التنافي, وقد صرحوا بأنه لا ينافي الوقوع "وفي قول: بائن بمهر المثل"; لأن الخلع لا يفسد بفساد العوض, ولو خالعها بعوض على أنه متى شاء رده, وكان له الرجعة بانت بمهر مثل; لأنه رضي هنا بسقوط الرجعة ومتى سقطت لا تعود. "ولو قالت طلقني بكذا وارتدت", أو ارتد هو, أو ارتدا "فأجاب" ها الزوج فورا بأن لم تتراخ الردة ولا الجواب كما أفادته الفاء, وحينئذ نظر "إن كان" الارتداد "قبل دخول, أو بعده وأصرت" هي, أو هو, أو هما على الردة "حتى انقضت العدة بانت بالردة ولا مال" ولا طلاق لانقطاع النكاح بالردة في الحالين أما إذا أجاب قبل الردة فإنها تبين حالا بالمال بخلاف ما لو وقعا معا فإنها تبين بالردة, ولا مال كما بحثه السبكي وغيره أي إن لم يقع إسلام, ويوجه بأن المانع أقوى من المقتضي فبحث شارح وجوبه ضعيف, وإن جزم به شيخنا في شرح منهجه "وإن أسلمت" هي, أو هو, أو هما "فيها" أي العدة "طلقت بالمال" المسمى; لأنا تبينا صحة الخلع, وتحسب العدة من حين الطلاق "ولا يضر تخلل" سكوت, أو "كلام يسير" ولو أجنبيا من المطلوب جوابه "بين إيجاب وقبول"; لأنه لا يعد إعراضا هنا نظرا لشائبة التعليق, أو الجعالة, وبه فارق البيع, وظاهر كلامهم هنا أن الكثير يضر, ولو من غير المطلوب جوابه, وبه صرحوا في البيع, ويحتمل أنه لا يضر هنا إلا من المطلوب جوابه لما تقرر من الفرق بينهما ثم رأيت شيخنا جزم به.
"فرع" نقل الأصبحي عن العمراني أن قولها خالعتك بألف لغو, وإن قبل; لأن الإيقاع إليه دونها ولا ينافيه خلافا لمن ظنه قول الخوارزمي بتقدير اعتماده لو قالت أبرأت ذمتك من صداقي على طلاقي فطلق, أو قال قبلت الإبراء بانت; لأن القبول التزام للطلاق بالإبراء; لأنه ليس هنا إيقاع منها حتى في الصورة الثالثة كما أفهمه تعليله المذكور, وإنما لم يجعل قوله: قبلت في الأولى متضمنا للالتزام المذكور; لأنها بإسنادها الخلع إلى نفسها أفسدت صيغتها فلم يبق صيغة صحيحة تلزمها بخلافها في الثالثة فإن صيغتها ملزمة فصح جعل قبوله التزاما لما تضمنته, وكان بعضهم أخذ من كلام الخوارزمي هذا قوله: لو قالت بذلت صداقي على صحة طلاقي فقال قبلت وقع بائنا بمهر المثل لكن ينبغي حمل قوله بمهر المثل على ما إذا جهل أحدهما الصداق, وإلا وقع بائنا في مقابلة البراءة منه كما اقتضاه كلام الخوارزمي هذا. والذي يتجه أن محل ما قاله الخوارزمي في الأولى ما إذا نوت جعل الإبراء عوضا للطلاق فطلق على ذلك بأن تلفظ به بخلاف ما إذا نواه أيضا; لأن هذا في معنى تعليق الإبراء, وتعليقه باطل فلا عوض حينئذ كما مر بيانه في الفصل الذي قبل هذا

ج / 3 ص -333- وفي الثانية ما إذا قال قبلت بذلك ونوى به إيقاع الطلاق في مقابلة الإبراء, وإلا فالتزام الطلاق بغير لفظ صريح فيه ولا كناية مع النية لا يوقعه ويجري ما ذكرته في الأولى في صورة بذلها المذكورة إن قلنا فيما إذا كان الصداق دينا أن البذل يصح كونه كناية في الإبراء, وفيه نظر; لأنه إنما يستعمل في الأعيان لا غير; إذ حقيقة البذل الإعطاء, وحقيقة الإبراء الإسقاط, والنسبة بينهما التباين فلا يصح أن يراد بأحدهما الآخر فإن قلت الإبراء تمليك لا إسقاط فصح استعمال البذل فيه. قلت: كونه تمليكا إنما هو أمر حكمي له لا أنه مدلول لفظه على أن التحقيق أنه لا يطلق القول بأنه تمليك ولا بأنه إسقاط; لأن لهم فروعا راعوا فيها الأول وفروعا راعوا فيها الثاني لكن لما كانت أكثر أطلق كثيرون عليه التمليك فملحظ ذينك ليس النظر لمدلول اللفظ بل لمدرك ما يستعمل فيه, وأما مدلوله الأصلي فهو الإسقاط لا غير فتم ما تقرر من المنافاة بينهما, ولو علق بالبراءة, فأتت بلفظ البذل لم يكف, وإن نوته به; لأنه لا يحتمله قاله ابن عجيل وغيره ونظر فيه بأنه في معناه; ولذا قيل: إنه تمليك للدين, ويرد بمنع أنه في معناه لما تقرر أن البذل إنما يستعمل في الأعيان لا غير, ومن ثم لو قالت: بذلت صداقي على طلاقي, وهو دين فطلق, ولم ينويا جعل مثله عوضا للطلاق وقع رجعيا كما مر بما فيه في الفصل الذي قبل هذا بخلاف ما لو قال: أنت طالق على صحة البراءة فلا تطلق حتى تبرئه; لأن البذل غير البراءة, فكان كلامه تعليقا مبتدأ خلافا لمن قال: يقع بقوله: أنت طالق, وما بعده لمجرد التأكيد; لأنه صرف للفظ عن ظاهره لغير موجب, والنظائر التي استشهد بها لا تشهد له كما هو واضح للمتأمل أما إذا نويا جعل مثله عوضا فيقع بائنا إن علم, وإلا فبمهر المثل بخلاف ما لو جعلاه نفسه; لأن الدين ما دام دينا لا يقبل العوضية, ولا يصح استعمال البذل فيه كما تقرر, والنذر له بالمهر في إن أبرأتني مر حكمه والأوجه في إن نذرت لي بكذا فأنت طالق فنذرت له به أنه يقع بائنا وكون النذر قربة لا ينافي وقوع الطلاق في مقابلته; إذ الإبراء قربة أيضا

فصل في الألفاظ الملزمة للعوض, وما يتبعها
 لو "قال أنت طالق وعليك" كذا "أو" أنت طالق "ولي عليك كذا", وظاهر أن مثل هذا عكسه كعليك كذا وأنت طالق وتوهم فرق بينهما بعيد "ولم يسبق طلبها بمال وقع رجعيا قبلت أم لا ولا مال"; لأنه أوقع الطلاق مجانا ثم أخبر أن له عليها كذا بذكر جملة خبرية معطوفة على جملة الطلاق غير صالحة للشرطية, أو العوضية فلم يلزمها لوقوعها ملغاة في نفسها, وفارق قولها طلقني, وعلي أو لك علي ألف فأجابها فإنه يقع بائنا بالألف بأن المتعلق بها من عقد الخلع هو الالتزام فحمل لفظها عليه, وهو ينفرد بالطلاق, فإذا خلا لفظه عن صيغة معاوضة حمل لفظه على ما ينفرد به نعم إن شاع عرفا أن ذلك للشرط كعلي صار مثله أي إن قصد به, وليس مما تعارض فيه مدلولان لغوي وعرفي حتى يقدم اللغوي; لأن ما هنا في لفظ شاع استعماله في شيء فقبلت إرادته له, وذاك في تعارض المدلولين ولا إرادة فقدم الأقوى, وهو اللغوي فإن قلت: هل يمكن توجيه إطلاق المتولي

ج / 3 ص -334- أن الاشتهار هنا جعله صريحا فلا يحتاج لقصد. قلت نعم; لأن كون الاشتهار لا يلحق الكناية بالصريح إنما هو في الكنايات الموقعة أما الألفاظ الملزمة فيكفي في صراحتها الاشتهار ألا ترى أن بعتك بعشرة دنانير, وفي البلد نقد غالب يكون صريحا فيه, وليس ذلك إلا لتأثير الاشتهار فيه فاندفع بما قررته أولا استشكال هذا بقولهم إذا تعارض مدلولان لغوي وعرفي قدم اللغوي وآخرا قول ابن الرفعة: إن هذا مبني على أن الصراحة تؤخذ من الاشتهار أي وهو ضعيف ويؤخذ من ذلك أنه لو قال بعتك ولي عليك ألف واشتهر في الثمنية صح البيع به, وإن لم ينو, وأفتى أبو زرعة فيمن قال: أبرئيني وأنت طالق, وقصد تعليق الطلاق بالبراءة بأنه يتعلق بها أي لغلبة ذلك وتبادر التعليق منه ومثله أعطيني ألفا وأنت طالق فيما يظهر وإطلاق الزركشي الوقوع به بائنا كرد عبدي وأعطيك ألفا يرد بأن هذا ليس نظير الجعالة; لأنه فيها ملتزم, وفي مسألتنا ملزم وشتان ما بينهما أما إذا سبق طلبها بمال فيأتي "فإن قال أردت به ما يراد بطلقتك بكذا", وهو الإلزام "وصدقته" وقبلت "فكهو" لغة قليلة أي فكما لو قاله "في الأصح" فيقع بائنا بالمسمى; لأن المعنى حينئذ وعليك كذا عوضا أما إذا لم تصدقه وقبلت فيقع بائنا مؤاخذة له بإقراره ثم إن حلفت أنها لا تعلم أنه أراد ذلك لم يلزمها له مال, وإلا حلف ولزمها. وأما إذا لم تقبل فلا يقع شيء إن صدقته, أو كذبته وحلف يمين الرد, وإلا وقع رجعيا ولا حلف; لأنه لما لم يقبل قوله في هذه الإرادة صار كأنه قال ذلك, ولم يرده, ومر أنه رجعي واستشكل السبكي عدم قبول إرادته مع احتمال اللفظ لها إذ الواو تحتمل الحال فيتقيد الطلاق بحالة إلزامه إياها بالعوض فحيث لا إلزام لا طلاق قال: وهذا في الظاهر أما باطنا فلا وقوع ا هـ ويجاب عن إشكاله بأن العطف في مثل هذه الواو أظهر فقدموه على الحالية نعم لو كان نحويا وقصدها لم يبعد قبوله بيمينه "وإن سبق" ذلك طلبها بمال, وقصد جوابها, أو أطلق كما هو ظاهر "بانت بالمذكور" في كلامها إن عينته; لأنه لو حذف وعليك لزم فمع ذكرها, أولى فإذا أبهمته وعينه فهو كالابتداء ب طلقتك على ألف فإن قبلت بانت بالألف, وإلا فلا طلاق, وإن أبهمه أيضا, أو اقتصر على طلقتك بانت بمهر المثل أما إذا قصد الابتداء وحلف حيث لم تصدقه فيقع رجعيا, وكذا في كل سؤال وجواب, واستبعده الأذرعي بأنه خلاف الظاهر. "وإن قال: أنت طالق على أن لي عليك كذا فالمذهب أنه كطلقتك بكذا فإذا قبلت" فورا في مجلس التواجب بنحو قبلت, أو ضمنت "بانت ووجب المال"; لأن على للشرط فإذا قبلت طلقت ودعوى أن الشرط في الطلاق يلغو إذا لم يكن من قضاياه كأنت طالق على أن لا أتزوج عليك يرد بأنه لا قرينة هنا على المعاوضة بوجه "وإن قال: إن ضمنت لي ألفا فأنت طالق", أو عكس "فضمنت" بلفظ الضمان; لأنه المعلق عليه وبحث إلحاق مرادفه به, وهو التزمت "في الفور" أي مجلس التواجب "بانت ولزمها الألف" لوجود العقد المقتضي للإلزام إيجابا وقبولا وشرطا, وخرج بلفظ الضمان غيره كقبلت, أو شئت, أو رضيت فلا طلاق ولا مال, وكذا لو أعطته من غير لفظ, ولو قالت: طلقني على كذا فقال أنت طالق إن شئت كان ابتداء منه فلا يقع إلا إن شاءت ولا مال حينئذ كما هو ظاهر "وإن قال متى ضمنت" لي ألفا فأنت طالق فمتى

ج / 3 ص -335- ضمنت بلفظ الضمان ومرادفه دون غيره كما تقرر ووقع لشارح هنا غير ذلك فاحذره "طلقت"; لأن متى للتراخي ولا رجوع له كما مر "وإن ضمنت دون ألف لم تطلق" لعدم وجود المعلق عليه "ولو ضمنت ألفين طلقت" بألف لوجود المعلق عليه في ضمنهما بخلاف طلقتك على ألف فقبلت بألفين; لأن تلك صيغة معاوضة تقتضي التوافق كما مر وإذا قبض الألف الزائدة فهي عنده أمانة. "ولو قال طلقي نفسك إن ضمنت لي ألفا فقالت" في مجالس التواجب كما اقتضته الفاء "طلقت وضمنت, أو عكسه" أي ضمنت وطلقت "بانت بألف"; لأن أحدهما شرط في الآخر يعتبر اتصاله به فهما قبول واحد فاستوى التقديم والتأخير, وبه فارق ما يأتي في الإيلاء "وإن اقتصرت على أحدهما" بأن ضمنت, ولم تطلق, أو عكسه "فلا" طلاق لعدم وجود المعلق عليهما, وليس المراد بالضمان هنا ما مر في بابه; لأن ذلك عقد مستقل, ولا التزام المبتدأ; لأنه لا يصح إلا بالنذر بل التزام بقبول في ضمن معاوضة فلزم; لأنه وقع تبعا لا مقصودا وألحق بذلك عكسه, وهو إن ضمنت لي ألفا فقد ملكتك أن تطلقي نفسك واستشكل بما يأتي أن تفويض الطلاق إليها تمليك لا يقبل التعليق ويجاب بما تقرر أن هذا وقع في ضمن معاوضة فقبل التعليق واغتفر لكونه وقع تبعا لا مقصودا بخلاف ما يأتي ونوزع في الإلحاق بأن معنى الأولى التنجيز أي طلقتها بألف تضمنه لي والثانية التعليق المحض, ونظيره صحة بعتك إن شئت دون إن شئت بعتك ا هـ ويرد بأن الفرق بين هاتين إنما هو لمعنى مر في البيع لا يأتي هنا كيف والتعليق ثم مفسد مطلقا إلا في الأولى; لأن قبوله متعلق بمشيئته, وإن لم يذكرها, والتعليق هنا غير مفسد مطلقا فاستوى تقدمه وتأخره.
"وإذا علق بإعطاء ماله", أو إيتائه, أو مجيئه كإن أعطيتني كذا "فوضعته", أو أكثر منه فورا في غير نحو متى بنفسها, أو بوكيلها مع حضورها مختارة قاصدة دفعه عن جهة التعليق "بين يديه" بحيث يعلم به ويتمكن من أخذه لعقله وعدم مانع له منه "طلقت" بفتح اللام أجود من ضمها, وإن لم يأخذه; لأنه إعطاء عرفا ولهذا يقال: أعطيته, أو جئته, أو أتيته به فلم يأخذه "والأصح دخوله في ملكه" قهرا بمجرد الوضع لضرورة دخول المعوض في ملكها بالإعطاء; لأن العوضين يتقارنان في الملك "وإن قال: إن أقبضتني", أو أديت, أو سلمت, أو دفعت إلي كذا فأنت طالق "فقيل كالإعطاء" فيما ذكر فيه "والأصح" أنه "كسائر التعليق فلا يملكه"; لأن الإقباض لا يقتضي التمليك فهو صفة محضة بخلاف الإعطاء يقتضيه عرفا نعم إن دلت قرينة على أن القصد بالإقباض التمليك كأن قالت له قبل ذلك التعليق طلقني, أو قال فيه: إن أقبضتني كذا لنفسي, أو لأصرفه في حوائجي كان كالإعطاء فيما يقصد به فيعطى حكمه السابق. "ولا يشترط للإقباض مجلس" تفريعا على عدم الملك; لأنه صفة محضة "قلت ويقع رجعيا" لما تقرر أن الإقباض لا يقتضي التمليك "ويشترط لتحقق الصفة" في صيغة إن قبضت منك لا إن أقبضتني على المنقول المعتمد "أخذه" مختارا كما هو ظاهر "بيده منها", أو من وكيلها بشرطيه السابقين كما هو ظاهر أيضا فلا يكفي وضعه بين يديه; لأنه لا يسمى قبضا ويسمى إقباضا "ولو مكرهة" وحينئذ يقع الطلاق رجعيا هنا أيضا "والله

ج / 3 ص -336- أعلم" لوجود الصفة, وهي القبض دون الإقباض; لأن فعل المكره لغو شرعا, ومن ثم لا حنث به في نحو إن دخلت فدخلت مكرهة "ولو علق بإعطاء عبد" مثلا "ووصفه بصفة سلم", أو غيرها ككونه كاتبا "فأعطته" عبدا "لا بالصفة" المشروطة "لم تطلق" لعدم وجود المعلق عليه "أو" أعطته عبدا "بها" أي الصفة "طلقت" بالعبد الموصوف بصفة السلم وبمهر المثل في الموصوف بغيرها لفساد العوض فيها بعدم استيفاء صفة السلم "وإذا بان" الذي وصفه بصفة السلم "معيبا" لم يؤثر في وقوع الطلاق لوجود الصفة لكنه يتخير; لأن الإطلاق يقتضي السلامة "فله" إمساكه ولا أرش له. وله "رده ومهر مثل" بدله بناء على الأصح أنه مضمون عليها ضمان عقد لا يد "وفي قول قيمته سليما" بناء على مقابله, وليس له طلب عبد سليم بتلك الصفة بخلاف ما لو لم يعلق بأن خالعها على عبد موصوف, وقبلته وأحضرت له عبدا بالصفة فقبضه ثم علم عيبه فله رده وأخذ بدله سليما بتلك الصفة; لأن الطلاق وقع قبل الإعطاء بالقبول على عبد في الذمة بخلاف ذاك "ولو قال" إن أعطيتني "عبدا", ولم يصفه بصفة "طلقت بعبد" على أي صفة كان, ولو مدبرا لوجود الاسم ولا يملكه; لأن ما هنا معاوضة, وهي لا يملك بها مجهول فوجب مهر المثل كما يأتي, واستشكل بأن هذا التعليق إن كان تمليكا لم يقع; لأن الملك لم يوجد, أو إقباضا وقع رجعيا, وكان في يده أمانة, وقد يجاب بأن الصيغة اقتضت شيئين ملكه وتوقف الطلاق على إعطاء ما تملكه, والثاني ممكن من غير بدل بخلاف الأول فإنه غير ممكن لكن له بدل يقوم مقامه فعملوا في كل بما يمكن فيه حذرا من إهمال اللفظ مع ظهور إمكان إعماله "إلا" قرينة ظاهرة على أنه أراد بعبد العموم; لأن النكرة في الإثبات. وإن كانت مطلقة لا عامة يصح أن يراد بها العموم على أن النكرة في حيز الشرط للعموم وحينئذ فلا إشكال أصلا "مغصوبا", أو مكاتبا, أو مشتركا, أو جانبا تعلق برقبته مال, أو موقوفا, أو مرهونا مثلا والضابط من لا يصح بيعها له "في الأصح" فلا تطلق به; لأن الإعطاء يقتضي التمليك, وهو متعذر فيما ذكر كالمغصوب ما دام مغصوبا بخلاف المجهول نعم إن قال: مغصوبا طلقت به; لأنه تعليق بصفة حينئذ فيلزمها مهر المثل; لأنه لم يطلق مجانا, ولو أعطته عبدا لها مغصوبا طلقت به; لأنه بالدفع خرج عن كونه مغصوبا "وله مهر مثل" راجع لما قبل إلا; لأنه لم يطلق مجانا, ولو علق بإعطاء هذا العبد المغصوب, أو هذا الحر, أو نحوه فأعطته بانت بمهر المثل كما لو علق بخمر هذا كله في الحرة أما الأمة إذا لم يعين لها عبدا ففيها تناقض لهما, والأوجه منه وقوعه لمهر المثل كما لو عينه "ولو ملك طلقة", أو طلقتين "فقط فقالت: طلقني ثلاثا بألف فطلق الطلقة", أو الطلقتين "فله الألف", وإن جهلت الحال; لأنه حصل غرضها من الثلاث, وهو البينونة الكبرى "وقيل ثلثه", أو ثلثاه توزيعا للألف على الثلاث "وقيل إن علمت الحال فألف وإلا فثلثه", أو ثلثاه لو طلقها نصف الطلقة فهل له سدس الألف أخذا من قولهم: لو أجابها ببعض ما سألته وزع على المسئول, أو الكل; لأن مقصودها من البينونة الكبرى حصل هنا أيضا كل محتمل, وقولهم في التعليل في بعض المسائل نظرا لما أوقعه لا لما وقع يؤيد الأول وينبغي بناء ذلك على ما يأتي أن قوله: نصف طلقة هل هو من باب

ج / 3 ص -337- التعبير بالبعض عن الكل, أو من باب السراية فعلى الأول يستحق الألف; لأنه عليه أوقع الطلقة, وعلى الثاني لا; لأنه لم يوقع إلا بعضها والباقي وقع سراية قهرا عليه فلا يستحق في مقابلته شيئا أما لو ملك الثلاث فيستحق بواحدة ثلثه وبواحدة ونصف نصفه كما مر وهذا مؤيد لما قلناه أنه يستحق السدس فإن قلت القياس على هذا أنه يستحق النصف; لأنه لو لم يملك إلا طلقة وأوقعها يستحق الكل فيستحق نصفه بنصفها. قلت: نعم القياس ذلك لولا قولهم: الضابط أنه إن ملك العدد المسئول كله فأجابها به فله المسمى, أو ببعضه فله قسطه, وإن ملك بعض المسئول وتلفظ بالمسئول, أو حصل مقصودها بما أوقع فله المسمى, وإلا فيوزع المسمى على المسئول ذكره الشيخان فقولهما: وإلا إلى آخره صريح في أنه ليس له في مسألتنا إلا السدس; لأن ما أوقعه لم يحصل مقصودها, وإنما حصل بما وقع, وقد علمت من كلامهما أنه إذا لم يحصل مقصودها يوزع على المسئول فحينئذ لم يجب له إلا السدس.
"ولو طلبت طلقة بالألف فطلق" بألف, أو لم يذكر الألف طلقت بالألف, أو "بمائة وقع بمائة" لقدرته على الطلاق مجانا فبعوض, وإن قل أولى, وبه فارق أنت طالق بألف فقبلت بمائة "وقبل بألف" حملا على ما سألته. "وقيل: لا يقع شيء" للمخالفة, وفي أصله قالت طلقني واحدة بألف فقال: أنت طالق ثلاثا, أو زاد ذكر الألف وقع الثلاث واستحق الألف أي كالجعالة وحذفها للعلم من كلامه بأن الطلاق إليه فلم تضر الزيادة فيه على ما سألته "ولو قالت طلقني غدا" مثلا "بألف" أو إن طلقتني غدا فلك ألف "فطلق غدا, أو قبله" غير قاصد الابتداء "بانت", وإن علم بفساد العوض كما لو خالع بخمر; لأنه حصل مقصودها وزاد في الثانية بالتعجيل, وإن نازع فيها البلقيني "بمهر المثل" لفساد العوض بجعله سلما منها له في الطلاق, وهو محال فيه لعدم ثبوته في الذمة, والصيغة بتصريحها بتأخير الطلاق, وهو لا يقبل التأخير من جانبها; لأن المغلب فيه المعاوضة, وبهذا فارقت هذه قولها إن جاء الغد وطلقتني فلك ألف فطلقها في الغد إجابة لها استحق المسمى; لأنه ليس فيه تصريح منها بتأخير الطلاق أما لو قصد الابتداء وحلف إن اتهم, أو طلق بعده فيقع رجعيا; لأنها لو سألته الناجز بعوض فقال قصدت الابتداء صدق بيمينه فهذا أولى ولأنه بتأخيره مبتدئ فإن ذكر مالا اشترط قبولها "في قول بالمسمى" واعترض بأن الصواب ببدله; لأن التفريع إنما هو على فساد الخلع والمسمى إنما يكون مع صحته ويرد بأن بدله مهر المثل فيتحد القولان فإن قيل بدله مثله, أو قيمته قلنا إنما يجب هذا فيما إذا وقع الطلاق بالمسمى ثم تلف وكان وجه وجوبه مع الفساد على خلاف القاعدة أن الفساد هنا ليس في ذات العوض ولا مقابله بل في الزمن التابع فلم ينظر إليه.
"وإن قال إذا", أو إن "دخلت الدار فأنت طالق بألف فقبلت" فورا كما أفادته الفاء "ودخلت" ولو على التراخي, وقضية ما مر في طلقت وضمنت أن مثل ذلك ما لو دخلت ثم قبلت فورا, وهو متجه لكن ظاهر كلام شارح أنه لا بد من الترتيب بين الدخول والقبول وكأنه ظن أن تقدم الدخول يزيل فورية القبول, وليس كذلك بل قد لا يزيلها

ج / 3 ص -338- "طلقت على الصحيح" لوجود المعلق عليه مع القبول طلاقا بائنا "بالمسمى" لجواز الاعتياض عن الطلاق المعلق كالمنجز ويلزمها تسليمه له حالا كسائر الأعواض المطلقة, والمعوض تأخر بالتراضي لوقوعه في ضمن التعليق بخلاف المنجز يجب فيه تقارن العوضين في الملك, وقوله: بالمسمى لا يقتضي ترجيح الضعيف أنه لا يجب تسليمه إلا عند وجود الصفة خلافا لمن زعمه; لأنه إنما ذكره كذلك لإفادة البينونة كما قررته "وفي وجه, أو قول بمهر المثل"; لأن المعاوضة لا تقبل التعليق ويرد بأن هذه معاوضة غير محضة. "ويصح اختلاع أجنبي, وإن كرهت الزوجة"; لأن الطلاق يستقل به الزوج, والالتزام يتأتى من الأجنبي; لأن الله - تعالى - سمى الخلع فداء كفداء الأسير, وقد يحمله عليه ما يعلمه بينهما من الشر وهذا كالحكمة, وإلا فلو قصد بندتها منه أنه يتزوجها صح أيضا لكنه يأثم فيما يظهر بل لو أعلمها بذلك فسق كما دل عليه الحديث الصحيح "وهو كاختلاعها لفظا" أي في ألفاظ الالتزام السابقة "وحكما" في جميع ما مر فهو من جانب الزوج ابتداء صيغة معاوضة بشوب تعليق فله الرجوع قبل القبول نظرا لشوب المعاوضة وقول الشارح نظرا لشوب التعليق وهم, ومن جانب الأجنبي ابتداء معاوضة بشوب جعالة ففي طلقت امرأتي بألف في ذمتك فقبل وطلق امرأتك بألف في ذمتي فأجابه تبين بالمسمى ويستثنى من قوله حكما نحو طلقها على ذا المغصوب, أو الخمر, أو قن زيد هذا فيقع رجعيا وفارق ما مر فيها بأن البضع وقع لها فلزمها بدله بخلافه ويؤخذ منه أنه لو قال خالعتها على ما في كفك فقبل وهما يعلمان أنه لا شيء فيها فخالع على ذلك وقع رجعيا ولا شيء له إلا أن يفرق بأن فساد العوض جاء ثم من لفظه, وهو قوله: ذا الخمر مثلا المقتضي أنه لم يلتزم له عوضا لعدم حصول مقابل له. وهنا لا فساد في لفظه بل هو لفظ معاوضة صحيح, وإنما غاية الأمر أنه لا شيء في كفه في الخارج, وهذا يقتضي عدم البينونة ولزوم مهر المثل له عملا بظاهر الصيغة ويؤيده ما مر أنهم جعلوا هذا من العوض المقدر لا الفاسد ويأتي آخر التنبيه الآتي ما يصرح بهذا ولو خالع عن زوجتي رجل بألف صح من غير تفصيل لاتحاد الباذل بخلاف ما لو اختلعا به ويحرم اختلاعه في الحيض بخلاف اختلاعها كما سيذكره, ومن خلع الأجنبي قول أمها مثلا خالعها على مؤخر صداقها في ذمتي فيجيبها فيقع بائنا بمثل المؤخر في ذمة السائلة كما هو; لأن لفظة مثل مقدرة في نحو ذلك, وإن لم تنو نظير ما مر في البيع فلو قالت, وهو كذا لزمها ما سمته زاد, أو نقص; لأن المثلية المقدرة تكون حينئذ من حيث الجملة وبنحو ذلك أفتى أبو زرعة وأفتى أيضا في والد زوجة خالع زوجها على مؤجل صداقها, وعلى درهم في ذمته فأجابه وطلقها على ذلك بأنه يقع رجعيا كما هو المقرر في خلع الأب بصداق بنته والدرهم الذي في ذمته لم يوقع الزوج الطلاق عليه فقط بل عليه, وعلى البراءة من منجم صداقها, ولم يحصل إلا بعض العوض وليس كالخلع بمعلوم ومجهول حتى يجب ما يقابل المجهول من مهر المثل; لأنه لا يمكن إيجابه عليها لعدم سؤالها, ولا على أبيها; لأنه لم يسأل بمجهول له بل بمعلوم لهما وليس له السؤال به ا هـ ملخصا, وهو مع ما قدمه في تلك مشكل; لأنه حمل مؤخر الصداق في كلام الأم ثم

ج / 3 ص -339- على تقدير مثله حتى أوقعه بائنا بمثله ولم يحمل مؤجل الصداق هنا على ذلك لكنه أشار للجواب بأن الأم لما قالت في ذمتي كان قرينة ظاهرة على المثلية, والأب لما لم يقل ذلك انصرف لعين الصداق لا لمثله, ومن ثم أفتى أيضا فيمن سأل زوج بنته قبل الوطء أن يطلقها على جميع صداقها والتزم به والدها فطلقها واحتال من نفسه على نفسه لها, وهي محجورته بأنه خلع على نظير صداقها في ذمة الأب بدليل الحوالة المذكورة نعم شرط صحة هذه الحوالة أن يحيله الزوج به لبنته; إذ لا بد فيها من إيجاب وقبول ومع ذلك لا تصح إلا في نصف ذلك لسقوط نصف صداقها عليه ببينونتها منه فيبقى للزوج على الأب نصفه; لأنه سأله بنظير الجميع في ذمته فاستحقه عليه والمستحق على الزوج النصف لا غير فطريقه أن يسأله الخلع بنظير النصف الباقي لمحجورته لبراءته حينئذ بالحوالة عن جميع دين الزوج ا هـ وسيعلم مما يأتي أن الضمان يلزمه به مهر المثل فالالتزام المذكور مثله, وإن لم توجد حوالة, وما ذكره من الاكتفاء بالقرينة مخالف لما يأتي عن شيخه البلقيني أنه لا بد معها من نية ذلك لكن الأول أوجه.
"تنبيه" أفهم قولهم لفظا من غير استثناء منه مع استثنائهم من الحكم أنه لو قال: إن أبرأني فلان من كذا له علي فأنت طالق فأبرأه وقع بائنا, وهو الوجه خلافا لمن زعم أنه رجعي; لأنه تعليق محض, أو لأن المبرئ لما لم يخاطبه لم يكن له رغبة في طلاقها, وذلك; لأن كلا من هذين التعليلين فاسد أما الأول فلأن كل ذي ذوق يفهم منه أنه معلق للطلاق على عوض من الأجنبي, وقد صرحوا بأن العوض منه كهو منها وأما الثاني فلأن قائله لم يحط بكلامهم في هذا الباب الصريح في أنه لو قال: خالعت زوجتي على ألف في ذمة زيد وكان غائبا فبلغه فقبل وقع بائنا به; لأن قبوله كسؤاله له فيه فكذا إبراؤه كسؤاله ولا بحد الخلع الصريح في ذلك أيضا, وفي الروضة في مبحث نكاح الشغار ما حاصله مع بيان الراجح منه لو طلق زوجته على أن يزوجه زيد بنته, وصداق بنته بضع المطلقة ففعل وقع الطلاق قال ابن القطان بائنا وله مهر المثل على زيد كما أن لبنته على زوجها مهر المثل, وهذا صريح في بطلان ذينك التعليلين; لأن زيدا لم يسأل ولا خاطب وإنما المطلق ربط طلاق زوجته بتزويج زيد له فبتزويجه له جعل مختارا لطلاقها ولزمه مهر المثل; لأن المطلق لم يطلق إلا في مقابل يسلم له, وهو بضع التي تزوجها ولم يسلم له لما تقرر أنه يلزمه لها مهر المثل فعلم أن قبول العوض الذي ربط الطلاق به كسؤال الزوج به وأن كل تعليق للطلاق تضمن مقابلة البضع بعوض مقصود راجع لجهة الزوج يقع الطلاق به بائنا ثم إن صح العوض فيه, وإلا فبمهر المثل على ما مر.
"ولوكيلها" في الاختلاع "أن يختلع له" أي لنفسه ولو بالقصد كما مر فيكون خلع أجنبي والمال عليه بخلاف ما إذا نواها, وهو ظاهر, وما إذا أطلق, وهو ما صرح به الغزالي واعتراض الأذرعي له بجزم إمامه بخلافه مردود بأن كلامه فيما بعد لم يخالفها فيه "ولأجنبي توكيلها" في اختلاع نفسها بماله, أو بمال عليه, وكذا أجنبي آخر فإن قال لها سلي زوجك أن يطلقك بألف, أو لأجنبي سل فلانا أن يطلق

ج / 3 ص -340- زوجته بألف اشترط في لزوم الألف له أن يقول علي بخلاف سل زوجي أن يطلقني على كذا فإنه توكيل, وإن لم تقل علي ولو قال طلق زوجتك على أن أطلق زوجتي ففعلا بانتا; لأنه خلع فاسد; لأن العوض فيه مقصود خلافا لبعضهم فلكل على الآخر مهر مثل زوجته وإذا وكلها الأجنبي في الخلع "فتتخير هي" بين أن تخالع عنها, أو عنه بالصريح, أو النية فإن أطلقت قال الأذرعي وغيره فالظاهر وقوعه عنها قطعا ا هـ أي نظير ما مر في الوكيل بقيده لكن لما كانت تستقل به إجماعا بخلاف الأجنبي كان جانبها أقوى فمن ثم قطعوا بوقوعه لها هنا واختلفوا ثم كما مر وحيث صرح باسم الموكل طولب الموكل فقط ويفرق بينه وبين وكيل المشتري بأن العقد يمكن وقوعه له ثم لا هنا كما مر وإلا فالمباشر فإذا غرم رجع على موكله إن وقع الخلع عنه, وإلا فلا. "ولو اختلع رجل" بماله, أو مالها "وصرح بوكالتها كاذبا" عليها "لم تطلق"; لأنه مربوط بالتزام المال, ولم يلتزمه هو ولا هي نعم إن اعترف الزوج بالوكالة, أو ادعاها بانت بقوله: ولا شيء له "وأبوها كأجنبي فيختلع بماله" يعني بمعين, أو غيره صغيرة كانت, أو كبيرة "فإن اختلع" الأب, أو الأجنبي "بمالها وصرح بوكالة" منها كاذبا "أو ولاية" له عليها "لم تطلق"; لأنه ليس بولي في ذلك ولا وكيل فيه والطلاق مربوط بالمال, ولم يلتزمه أحد ولأنه ليس له صرف مالها في الخلع, ومن ثم لم يمتنع عليه بموقوف على من يختلع; لأنها لم تملكه قبل الخلع "أو" صرح "باستقلال" كاختلعتها لنفسي, أو عن نفسي "فخلع بمغصوب"; لأنه غاصب لمالها فيقع بائنا, وإن علم الزوج وله عليه مهر المثل ولو لم يصرح بأنه عنه ولا عنها فإن لم يذكر أنه مالها فهو بمغصوب كذلك وإلا وقع رجعيا; إذ ليس له تصرف في مالها بما ذكر كما مر فأشبه خلع السفيه كما لو قال بهذا المغصوب, أو الخمر; لأنه صرح بما مع التبرع المقصود له من الخلع, ولو اختلع بصداقها, أو على أن الزوج بريء منه, أو قال: طلقها وأنت بريء منه, أو على أنك بريء منه وقع رجعيا, ولا يبرأ من شيء منه نعم إن ضمن له الأب, أو الأجنبي الدرك, أو قال علي ضمان ذلك وقع بائنا بمهر المثل على الأب, أو الأجنبي قال البلقيني, وكذا لو أراد بالصداق مثله وثم قرينة تؤيده كحوالة الزوج على الأب وقبول الأب لها بحكم أنها تحت حجره فيقع بائنا بمثل الصداق ا هـ ومر آنفا, وفي الحوالة ما له تعلق بذلك

فصل في الاختلاف في الخلع, أو في عوضه
لو "ادعت خلعا فأنكر" أو قال طال الفصل بين لفظينا بأن سألته الطلاق بعوض طلقها بدون ذكره ثم اختلفا فقالت: طلقتني متصلا فبنت, وقال بل منفصلا فلي الرجعة, أو نحو ذلك ولا بينة "صدق بيمينه"; لأن الأصل عدمه مطلقا, أو في الوقت الذي تدعيه فيه فإن أقامت به بينة ولا تكون إلا رجلين بانت, ولم يطالبها بالمال; لأنه ينكره مما لم يعد ويعترف به على ما قاله الماوردي; لأن الطلاق لزمه, وهي معترفة به, وفيه نظر بل الذي يتجه أنه كمن أقر لشخص بشيء فأنكره ثم صدقه لا بد من اعتراف جديد من المقر. "وإن قال طلقتك بكذا فقالت" لم تطلقني, أو طلقتني "مجانا" أو طال الفصل بين لفظي ولفظك, أو نحو

ج / 3 ص -341- ذلك "بانت" بإقراره "ولا عوض" عليها إذا حلفت; لأن الأصل براءة ذمتها ما لم يقم شاهدا ويحلف معه, أو تصدقه فيثبت المال وإذا حلفت ولا بينة له وجبت نفقتها وكسوتها زمن العدة ولا يرثها قال الأذرعي والزركشي بل الظاهر أنها ترثه. "وإن اختلفا" أي المتخالعان الزوج, أو وكيله, وهي, أو وكيلها, أو الأجنبي "في جنس عوض, أو قدره", أو نوعه, أو صفته, أو أجله, أو قدر أجله, أو في عدد الطلاق بأن قالت طلقتني ثلاثا بألف فقال بل واحدة بألف, أو سكت عن العوض "ولا بينة" لأحدهما, أو لكل منهما بينة وتعارضتا بأن أطلقتا, أو إحداهما "تحالفا" كالمتبايعين في كيفية الحلف ومن يبدأ به, ومن ثم اشترط أن يكون مدعاه أكثر فإن أقام أحدهما بينة قضي له "ووجب" بعد فسخهما, أو فسخ أحدهما, أو الحاكم للعوض "مهر مثل", وإن كان أكثر مما ادعاه; لأنه بدل البضع الذي تعذر رده إليه, وأما البينونة فواقعة بكل تقدير وأثر التحالف إنما هو في العوض خاصة والقول في عدد الطلاق الواقع قوله بيمينه, ومن ثم لو قالت سألتك ثلاثا فطلقت واحدة فلك ثلثه فقال بل ثلاثا فلي الألف طلقت ثلاثا عملا بإقراره وتحلف أنها لا تعلم أنه طلقها ثلاثا وحينئذ له ثلث الألف نعم إن أوقعهن وقال ما طلقتها قبل, ولم يطل فصل استحق الألف. "ولو خالع بألف ونويا نوعا", أو جنسا, أو صفة "لزم", وإن كان من غير الغالب جعلا للمنوي كالملفوظ بخلاف البيع; لأنه يحتمل هنا ما لا يحتمل ثم فإن لم ينويا شيئا وجب مهر مثل "وقيل" يلزم "مهر مثل" مطلقا للجهل بالعوض "ولو قال أردنا" بالألف التي أطلقناها "دنانير فقالت بل" أردنا "دراهم, أو فلوسا", أو قال أحدهما أطلقنا وقال الآخر عينا نوعا آخر "تحالفا على الأول" المعتمد كما لو اختلفا في الملفوظ ثم يجب مهر المثل "ووجب مهر مثل بلا تحالف في" القول "الثاني" أما لو اختلفت نيتاهما وتصادقا فلا فرقة, وأما لو قال أردت الدراهم وقالت أردت الفلوس بلا تصادق وتكاذب فتبين وله مهر المثل بلا تحالف, وأما لو صدق أحدهما الآخر على ما أراده وكذبه الآخر فيما أراده فتبين ظاهرا ولا شيء له عليها لإنكار أحدهما الفرقة نعم إن عاد المكذب وصدق استحق الزوج المسمى على ما مر وإذا أطلقت الدراهم في الخلع المنجز نزلت على غالب نقد البلد, أو المعلق نزلت على الدراهم الإسلامية كما مر.
"تنبيه" علم مما مر ضبط مسائل الباب بأن الطلاق إما أن يقع بائنا بالمسمى إن صحت الصيغة والعوض, أو بمهر المثل إن فسد العوض فقط, أو رجعيا إن فسدت الصيغة, وقد نجز الزوج الطلاق, أو لا يقع أصلا إن تعلق بما لم يوجد فعلم أن من علق طلاق زوجته بإبرائها إياه من صداقها لم يقع عليه إلا إن وجدت براءة صحيحة من جميعه فيقع بائنا بأن تكون رشيدة وكل منهما يعلم قدره, ولم يتعلق به زكاة خلافا لما أطال به الريمي أنه لا فرق بين تعلقها وعدمه, وإن نقله عن المحققين ونقله غيره عن إطباق العلماء من المتأخرين وذلك لبطلان هذين النقلين ولأن الإبراء لا يصح من قدرها, وقد علق بالإبراء من جميعه فلم توجد الصفة المعلق عليها وزعم أن الظاهر أنه إنما يقصد براءة مما تستحقه هي ليس في محله بل الظاهر أنه يقصد براءة ذمته من جميع ما فيها; إذ لو علم أن مستحقي الزكاة

ج / 3 ص -342- يتعلقون به بعد الطلاق لم يوقعه وكثيرون يغفلون النظر لهذا فيقعون في مفاسد لا تحصى, وفي فتاوى أبي زرعة في إن أبرأتني من صداقك علي فأنت طالق فقالت له أبرأتك يشترط علمهما وأن تريد الإبراء من الصداق المعلق به فحينئذ يقع بائنا فإن قالت لم أرد ذلك لم يقع ا هـ. والذي يظهر أن الشرط عدم الصارف لا قصد ما ذكره; لأن الجواب منزل على السؤال كما صرحوا به ولو علق بالإبراء تناول الإبراء عن الغير وكالة كما لو حلف لا يبيع يحنث ببيعه عن غيره وكالة ولو طلب منها الإبراء فأبرأته براءة فاسدة فنجز الطلاق وزعم أنه إنما أوقعه لظنه صحة البراءة لم يقبل على ما فيه مما يأتي ولو قالت جعلت مهري على تمام طلاقي كان كناية في الإبراء كما قاله بعضهم وكأنه لم ينظر لما فيه من تعليق الإبراء المبطل له; لأن المدار في الكناية على النية والفرض أنها لم تنو التعليق نظير ما مر آنفا في بذلت صداقي على طلاقي ونظائره, ولو قال إن أبرأتني من آخر أقساط من صداقك كان لفظه محتملا فإن جعل من الثانية بيانية اشترط إبراؤه من القسط الأخير, أو تبعيضية اشترط إبراؤه من الثلاثة الأخيرة لضرورة أن أقل الجمع ثلاثة مع كون لفظ الآخر حقيقة في القسط الأخير والضرورة تتقدر بقدرها فإن أطلق فالأوجه الأول والأحوط الثاني قاله بعضهم, وفيه نظر ظاهر; إذ لا فرق بين البيان والتبعيض هنا عملا بقضية من آخر الدال على أن المطلوب الإبراء من الآخر حقيقة فليتقيد الوقوع به لا غير ولو قال أبرئيني وأعطيك كذا فأبرأته فلم يعطها فأفتى ابن عجيل وإسماعيل الحضرمي بعدم صحة البراءة. وتبعهما أبو شكيل فقال حيث حصل بينهما موطأة, أو تواعد, ولم يف بالوعد لم يصح الإبراء وغيره فقال ما قالاه هو المعتمد; لأن معنى قولها أبرأتك أي بما وعدت وأيده بعضهم أيضا بما في فتاوى الأصبحي أن من علق الطلاق بما يقتضي الفورية فأبرأته لا فورا ظانة أنها طلقت لم تصح البراءة كما أفتى به القاضي حسين, وهو كما أفتى أخذا من نظائرها في الصلح ا هـ قال بعضهم وظنها حصول الطلاق يرجح أن مرادها أبرأتك في مقابلة طلاقي فتلغو البراءة عند انتفائه وهذا كله منازع فيه بأنه لا نظر إلى المواطأة والوعد كسائر العقود وهذا هو القياس فليكن الأوجه صحة البراءة مطلقا في المسألتين; إذ لا عبرة عند الإتيان بصريحها بنية كونها في مقابلة الوعد, أو الطلاق وليس هذا بأولى من مواطأة المحلل على الطلاق ووعده به; إذ قولها أبرأتك ناوية ذلك كقول الولي زوجتك ناويا ذلك فكما لم ينظروا للنية ثم بل عملوا بالصريح المخالف لها فكذلك هنا بل أولى; لأن النكاح يحتاط له ما لا يحتاط للإبراء وبهذا يظهر أن الوجه في قوله أنت طالق بعد قولها بذلت صداقي على صحة طلاقي وقوعه رجعيا وإن ظن أن ما جرى منها التماس للطلاق بعوض صحيح لما تقرر أنه لا عبرة مع الصريح بظن يقتضي خلافه, وبه يرد على من زعم حالة ظن التماسها المذكور أنه لا يقع; لأن جوابه يقدر فيه إعادة ذكر العوض فكأنه قال أنت طالق على العوض المذكور ولو قال ذلك لم تطلق; إذ لا عوض هنا صحيح ولا فاسد ا هـ. ومر ماله تعلق بذلك فراجعه, وإنما قدر الثمن المذكور في اللفظ بعده في نحو البيع; لأن الجواب لا يستقل به قائله لتوقف الصحة على اللفظين بخلاف هنا; لأنه يستقل بالطلاق, وهي تستقل

ج / 3 ص -343- بالإبراء فلم يحتج لذلك التقدير على أن ذكر الثمن ثم وقع في صيغة صحيحة ملزمة وذكر مقابل البراءة, أو الطلاق لم يقع هنا كذلك فلم ينظر إليه ولا إلى القرينة القاضية به; لأنها لا تؤثر في الفاسد حتى تقلبه صحيحا, وإنما تؤثر في صرف الصحيح عن قضيته إذا قويت بحيث صارت تلك الصيغة مع النظر لتلك القرينة يتبادر منها صرفها لها عن موضعها كما لو قال طلقت ثم قال ظننت أن ما جرى بيننا طلاق وقد أفتيت بخلافه فإنه إن وقع بينهما خصام قبل ذلك في طلقت أهو صريح أم لا كان ذلك قرينة ظاهرة على صدقه فلا يحنث, وإلا حنث ويأتي قريبا أن القرينة المخالفة لوضع اللفظ لغو فلا ينافي ما هنا; لأن ذاك في قرينة لفظية. وما هنا في قرينة حالية فاندفع ما لبعضهم هنا وليس هذا كمن أقر بطلاق, أو عتق مع قرينة; لأن الإقرار لكونه إخبارا عن حق سابق تؤثر فيه القرينة ما لا تؤثر في الإنشاء ولو قال أنت طالق إن أخرت دينك إلى آخر السنة لم تطلق الآن مضت السنة, ولم تطالبه; إذ المراد بالتأخير التزامه لا مجرد قولها أخرت خلافا لابن الصلاح فإن أراد بالتأخير صيرورته مؤجلا فأجلته بالنذر وقع وإلا فلا وزعم أنه بالنذر لا يسمى تأجيلا ممنوع ولو قال إن أبرأتني من مهرك, وهو عشرة فأبرأته منه فبان أقل مما ذكره, أو أكثر فالذي يظهر الوقوع في الأولى; لأن الشرط علمهما, وقد صرحوا بأن الإبراء من الأكثر يستلزمه من الأقل فصار لشمول كلامه له كأنه يعلمه دون الثانية; لأنه حينئذ جاهل به ومع جهله به لا وقوع; لأن الطلاق بالإبراء معاوضة, وهي لا بد فيها من علمهما بالعوض وإطلاق الوقوع هنا, أو عدمه غلط فاحذره ومسألة, وهو ثمانون السابقة غير هذه فتأمله ولو كان لها في ذمته معلوم ومجهول فقال إن أبرأتني من جميع ما في ذمتي فأنت طالق فأبرأته من المعلوم وحده, أو منهما فقياس ما مر عن القاضي حسين أنه لا يبرأ عن المعلوم; لأنها إنما أبرأت في مقابلة الطلاق, ولم يقع وقياس ما مر عن غيره البراءة ويأتي ذلك فيما لو طلقها ثلاثا علق طلاقها بالإبراء فأبرأته ظانة أنها في عصمته.


كتاب الطلاق

تحفة المحتاج بشرح المنهاج

ج / 3 ص -344- كتاب الطلاق
 هو لغة حل القيد وشرعا حل قيد النكاح باللفظ الآتي والأصل فيه الكتاب والسنة, وإجماع الأمة بل سائر الملل, وهو إما واجب كطلاق مول لم يرد الوطء وحكمين رأياه. أو مندوب كأن يعجز عن القيام بحقوقها ولو لعدم الميل إليها أو تكون غير عفيفة ما لم يخش الفجور بها ومن ثم أمر صلى الله عليه وسلم من قال له إن زوجتي لا ترد يد لامس أي لا تمنع من يريد الفجور بها على أحد أقوال في معناه بإمساكها خشية من ذلك, ويلحق بخشية الفجور بها حصول مشقة له بفراقها تؤدي إلى مبيح تيمم وكون مقامها عنده أمنع لفجورها فيما يظهر فيهما أو سيئة الخلق أي بحيث لا يصبر على عشرتها عادة فيما يظهر, وإلا فمتى توجد امرأة غير سيئة الخلق. وفي الحديث "المرأة الصالحة في النساء كالغراب الأعصم" كناية عن ندرة وجودها إذ الأعصم, وهو أبيض الجناحين وقيل الرجلين أو إحداهما كذلك أو يأمره به أحد والديه أي من غير نحو تعنت كما هو شأن الحمقى من الآباء والأمهات ومع عدم خوف فتنة أو مشقة بطلاقها فيما يظهر أو حرام كالبدعي أو مكروه بأن سلم الحال عن ذلك كله للخبر الصحيح "ليس شيء من الحلال أبغض إلى الله من الطلاق", وإثبات بغضه تعالى له المقصود منه زيادة التنفير عنه لا حقيقته لمنافاتها لحله ومن ثم قالوا ليس فيه مباح لكن صوره الإمام بما إذا لم يشتهها أي شهوة كاملة لئلا ينافي ما مر في عدم الميل إليها ولا تسمح نفسه بمؤنتها من غير تمتع بها, وأركانه زوج وصيغة وقصد على ما يأتي فيه ومحل وولاية عليه.
"يشترط لنفوذه" أي لصحة تنجيزه أو تعليقه كونه من زوج أما وكيله أو الحاكم في المولي فلا يصح منهما تعليقه, ويعلم هذا مما قدمه أول الخلع ومما سيذكره أنه لا يصح تعليقه قبل النكاح و "التكليف" فلا يصح تعليق ولا تنجيز من نحو صبي ومجنون ومغمى عليه ونائم لرفع القلم عنهم لكن لو علقه بصفة فوجدت وبه نحو جنون وقع, والاختيار فلا يقع من مكره كما سيذكره "إلا السكران", وهو من زال عقله بمسكر تعديا, وهو المراد به حيث أطلق وسيذكر أن مثله كل من زال عقله بما أثم به من نحو شراب أو دواء فإنه يقع طلاقه مع عدم تكليفه على الأصح أي مخاطبته حال السكر لعدم فهمه الذي هو شرط التكليف ونفوذ تصرفاته له وعليه الدال عليه إجماع الصحابة رضي الله عنهم على مؤاخذته بالقذف من باب خطاب الوضع, وهو ربط الأحكام بالأسباب تغليظا عليه; لتعديه, وألحق ما له بما عليه طرد اللباب وبه يندفع ما لبعضهم هنا من إيراد النائم والمجنون على أن خطاب الوضع قد لا يعمهما ككون القتل سببا للقصاص, والنهي في {لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى} [النساء: 43], وأنتم سكارى لمن في أوائل النشأة لبقاء عقله فليس من محل الخلاف بخلاف

ج / 3 ص -345- من زال عقله سواء أصار زقا مطروحا أم لا, ومن أطلق عليه التكليف أراد أنه بعد صحوه مكلف بقضاء ما فاته أو أنه يجري عليه أحكام المكلفين, وإلا لزم صحة نحو صلاته وصومه, ويعلم مما مر أوائل الصلاة أنه لو اتصل جنون لم يتولد عن السكر به وقع عليه المدة التي ينتهي إليها السكر غالبا. "ويقع" الطلاق "بصريحه", وهو ما لا يحتمل ظاهره غير الطلاق ومن ثم وقع إجماعا واختلف المتأخرون في تالق بالتاء بمعنى طالق والأوجه أنه إن كان من قوم يبدلون الطاء تاء واطردت لغتهم بذلك كان على صراحته وإلا فهو كناية; لأن ذلك الإبدال له أصل في اللغة, ويؤيده إفتاء بعضهم فيمن حلف لا يأكل البيظ بالظاء المشالة بأنه يحنث بنحو بيض الدجاج إن كان من قوم ينطقون بالمشالة في هذا أو نحوه وليس من هذا قول قوم طلقة بفتح اللام لا أفعل كذا بل هو لغو كما هو ظاهر كطالق لا أفعل كذا بل أولى بخلاف علي طلقة لا أفعل كذا فإن الظاهر أنه كناية "بلا نية" لإيقاع الطلاق من العارف بمدلول لفظه فلا ينافيه ما يأتي أنه يشترط قصد لفظ الطلاق لمعناه فلا يكفي قصد حروفه فقط كأن لقنه أعجمي لا يعرف مدلوله فقصد لفظه فقط أو مع مدلوله عند أهله. وسيعلم من كلامه أن الإكراه يجعل الصريح كناية "وبكناية", وهي ما يحتمل الطلاق وغيره, وإن كان في بعضها أظهر كما قاله الرافعي "مع النية" لإيقاعه ومع قصد حروفه أيضا فإن لم ينو لم يقع إجماعا سواء الظاهرة المقترن بها قرينة كأنت بائن بينونة محرمة لا تحلين لي أبدا وغيرها كلست بزوجتي إلا إن وقع في جواب دعوى فإقرار به, وإنما أفاد ضم صدقة لاتباع لتصدقت صراحته في الوقف; لأن صرائحه لا تنحصر بخلاف الطلاق, وأيضا فبينونة إلى آخره يأتي في غير الطلاق كالفسخ بخلاف لاتباع لا يأتي في غير الوقف وقد يؤخذ من ذلك ما بحثه ابن الرفعة أن السكران لا ينفذ طلاقه بها لتوقفه على النية, وهي مستحيلة منه فمحل نفوذ تصرفه السابق إنما هو بالصرائح فقط, ولك أن تقول شرط الصريح أيضا قصد لفظه مطلقا أو لمعناه كما تقرر, والسكران يستحيل عليه قصد ذلك أيضا فكما أوقعوه به ولم ينظروا لذلك فكذا هي وكونها يشترط فيها قصدان وفيه قصد واحد لا يؤثر; لأن الملاحظ أن التغليظ عليه اقتضى الوقوع عليه بالصريح من غير قصد, وهذا بعينه موجود فيها فاتجه إطلاقهم لا ما بحثه, وإن أقروه إلا أن يجاب بأن الصريح موقع ظاهرا بمجرد لفظه من غير استفصال ولا تحقق قصد بخلاف الكناية لا بد فيها من تحقق القصد فافترقا, وشرط وقوعه بصريح أو كناية رفع صوته بحيث يسمع نفسه لو كان صحيح السمع ولا عارض ولا يقع بغير لفظ عند أكثر العلماء, ورأى مالك رضي الله عنه وقوع النفساني.
"تنبيه" أطلقوا في لست بزوجتي الذي ليست في جواب دعوى أنه كناية فشمل إن فعلت كذا فلست بزوجتي وعليه فإن نوى معنى فأنت طالق الذي هو إنشاء الطلاق عند وجود المعلق عليه وقع, وإلا فلا, ويوجه بأن نفي الزوجية في هذا التركيب قد يراد به النفي المترتب على الإنشاء الذي نواه. وقد يراد به نفي بعض آثار الزوجية كترك إنفاقها أو وطئها فاحتاج لنية الإيقاع, ومثله إن فعلت كذا ما أنت لي بزوجة أو ما تكونين لي زوجة لاحتماله لذينك, والفرق أن هذا اشتهر في إرادة الطلاق بحيث لا تفهم العامة منه إلا ذلك بخلاف

ج / 3 ص -346- الأول مجرد دعوى على أن قائله غفل عما يأتي أن الاشتهار ليس له دخل إلا على الضعيف الآتي ثم رأيت البلقيني أفتى في إن شكاني أخوك لست لي بزوجة بأنه إن قصد أنها طالق عند حصول الشكوى طلقت أو أنه يطلقها فإن نوى الفورية ففاتت طلقت, وإلا لم تطلق إلا باليأس انتهى ملخصا. وهو صريح فيما ذكرته أنه كناية وبه كالذي قبله تبين وهم إفتاء بعضهم في: فما تصلحين لي زوجة بإطلاق الحنث والصواب قول شيخه الفتى إن نوى الطلاق طلقت, وإلا فلا كلست بزوجتي نعم نقل عنهما في ما عاد زوج بنتي يكون زوجا لها أنهما أطلقا الحنث كما أطلقه الثاني في ما عاد تكونين لي بزوجة والذي يتجه أنه كناية; لأن لفظ عاد وقعت زائدة ومر في هذه بدونها أنها كناية, وأما زعم أن زيادة عاد توجب الصراحة فلا يخفى بعده بل شذوذه وعجيب قول الفتى ما عاد يكون زوجا لها معناه إن بقي لها زوجا. انتهى فتأمله.
"وصريحه الطلاق" أي ما اشتق منه إجماعا "وكذا" الخلع والمفاداة وما اشتق منهما على ما مر فيهما, ولو قال خالعتك على مذهب أحمد ووجدت شروط الخلع الذي يكون فسخا بها عنده لم يكن ذلك قرينة صارفة لصراحة الخلع في الطلاق عندنا خلافا لمن وهم فيه وفارق ما يأتي في أنت طالق, وهو يحلها من وثاق بابه استعمل اللفظ حينئذ في معناه اللغوي فلم يصرفه عن مدلوله بالكلية بخلافه هنا فهو كأنت طالق طلاقا لا يقع فعلم أن القرينة المخالفة لوضع اللفظ لغو كقوله لموطوءته أنت طالق طلاقا بائنا تملكين به نفسك فإنه مع ذلك يقع رجعيا ولا نظر لقوله بائنا إلى آخره لمخالفته لموضوع الصيغة من كل وجه على أن قوله على مذهب أحمد غير قرينة إذ الفسخ والطلاق متحدان في أن كلا فيه حل قيد العصمة وترتب عدم نحو نقص العدد, وسقوط المهر قبل الوطء على الفسخ فقط لا ينافي ذلك; لأنه أمر خارج عن المدلول. وكذا "الفراق والسراح" بفتح السين أي ما اشتق منهما "على المشهور" لاشتهارهما في معنى الطلاق وورودهما في القرآن مع تكرر الفراق فيه, وإلحاق ما لم يتكرر بما تكرر وما لم يرد من المشتقات بما ورد; لأنه بمعناه قال في الاستذكار عن ابن خيران ومحل هذين فيمن عرف صراحتهما أما من لم يعرف إلا الطلاق فهو الصريح في حقه فقط قال الأذرعي, وهو ظاهر لا يتجه غيره إذا علم أن ذلك مما يخفى عليه. انتهى. وهو متجه في نحو أعجمي لا يدري مدلول ذلك ولم يخالط أهله مدة يظن بها كذبه, وإلا فجهله بالصراحة لا يؤثر فيها لما يأتي أن الجهل بالحكم لا يؤثر, وإن عذر به وذكر الماوردي أن العبرة في الكفار بالصريح والكناية عندهم لا عندنا; لأنا نعتبر اعتقادهم في عقودهم فكذا في طلاقهم ومحله إن لم يترافعوا إلينا كما مر بما فيه قبيل فصل أسلم وتحته أكثر من أربع, وللفظ الطلاق وما اشتق منه أمثلة تأتي نظائرها في البقية "كطلقتك" وطلقت منه بعد أن قيل له طلقها ومنها بعد طلقي نفسك, وكطلقت هنا الطلاق لازم لي وطالق بعد إن فعلت كذا فزوجتك طالق, ويأتي قريبا ما يعلم منه الفرق بين هذا, وأنت واحدة بخلاف طالق فقط أو طلقت فقط ابتداء فإنه لا يقع به شيء, وإن نواها كما نقلاه عن قطع القفال, وأقراه أي; لأنه لم يسبق قرينة لفظية تربط الطلاق بها "وأنت" طوالق

ج / 3 ص -347- لكنه صريح في طلقة واحدة فقط كأنت كل طالق أو نصف طالق, وأنت "طالق", وإن قال ثلاثا على سائر المذاهب فيقعن وفاقا لابن الصباغ وغيره وخلافا للقاضي أبي الطيب ولا نظر لكونه لا يقع على سائر المذاهب; لأن منها من يمنع وقوع الثلاث جملة; لأن قائليه لا يريدون به إلا المبالغة في الإيقاع. ومن ثم لو قصد أحد التعليق عليها قبل منه كما يأتي "ومطلقة" بتشديد اللام ومفارقة ومسرحة "ويا طالق" لمن ليس اسمها ذلك كما سيذكره, ويا مفارقة, ويا مسرحة, وأوقعت عليك طلقة أو الطلاق وكذا وضعت عليك طلقة أو الطلاق على الأوجه وعلى الطلاق خلافا لكثيرين. وكذا قوله: الطلاق يلزمني أو طلاقك لازم لي أو واجب علي لا أفعل كذا على المنقول المعتمد كذا أطلقوه كما أطلقوا أن بالطلاق أو والطلاق لا أفعل أو ما فعلت كذا لغو وعللوه بأن الطلاق لا يحلف به لكنهم في نظير ذلك الآتي في النذر, وهو العتق يلزمني أو والعتق لا أفعل أو ما فعلت كذا ذكروا ما قد يخالف ما هنا, وعند تأمل ما يأتي ثم إن العتق لا يحلف به إلا عند التعليق أو الالتزام أو نية أحدهما يعلم أنه لا مخالفة فتأمله ولا تغتر بمن بحث جريان ما هناك هنا إذ يلزم عليه أن الطلاق يلزمني لا أفعل كذا يكون حكمه كالعتق يلزمني لا أفعل كذا وليس كذلك, ويفرق بأن العتق عهد الحلف به كما تقرر فلم يتعين, وأجزأت الكفارة عنه بخلاف الطلاق لم يعهد الحلف به, وإنما المعهود فيه إيقاعه منجزا وعند المعلق به فلم يجز عنه غيره ولو جمع بين ألفاظ الصريح الثلاثة بنية التأكيد لم يتكرر وكذا في الكناية كما رجحه الزركشي وما في الروضة عن شريح من خلافه يحمل على ما إذا نوى الاستئناف أو أطلق.
"فرع" يقع من كثير علي الطلاق من فرسي أو سيفي مثلا وحكمه كما يعلم مما يأتي في قوله من وثاق أنه ظاهرا كناية وباطنا صريح ما لم ينو من فرسي قبل فراغ لفظ اليمين فحينئذ يكون كناية تتوقف على النية سواء في ذلك العامي وغيره, وهذا أصوب من إفتاء غير واحد بإطلاق عدم الوقوع كأنت طالق من العمل, ويرد بأن هذا مقيد بما قلناه أيضا على أن الأذرعي بحث فيمن لا تعمل كبنت نبيل أنه يقع وكالتعليق بالمحال, ويرد بأن شرط التعليق ما ذكرناه من نيته قبل فراغ لفظه فهو مما قلناه, وفي الروضة عن المتولي, وأقره ما حاصله في أنت طالق من وثاق أنه إنما يخرج عن الصريح إلى الكناية في ظاهر الحكم أما فيما بينه وبين الله تعالى فلا بد أن يعزم على الإتيان بالزيادة قبل فراغ طالق فحينئذ إن نوى الإيقاع به وقع, وإلا فلا بخلاف ما إذا بدت له تلك الزيادة بعد الفراغ فإنه يقع مطلقا وكذلك نية الزيادة في التديين لا بد أن توجد قبل فراغ طالق أيضا, ويأتي في الاستثناء ما يوافق ذلك وفي الأنوار لو قال نسائي طوالق, وأراد أقاربه لم تطلق زوجاته, ويتعين حمله على الباطن. أما في الظاهر فالوجه أنه لا يقبل منه ذلك وكذا يقال في مسائل كثيرة ذكرها مع ذلك ثم رأيت بعضهم أوله بذلك.
"لا أنت طلاق و" أنت "الطلاق في الأصح" بل هما كنايتان كإن فعلت كذا ففيه طلاقك أو فهو طلاقك كما هو ظاهر; لأن المصدر لا يستعمل في العين إلا توسعا وكذا أنت طال ترخيم طالق شذوذا من وجوه واعتماد صراحته مردود بأنه يصلح ترخيما لطالب

ج / 3 ص -348- وطالع ولا مخصص إلا النية, وكذا أنت طلقة أو نصف طلقة أو أنت وطلقة أو مع طلقة أو فيها ولك طلقة أو الطلاق وعليك الطلاق وعلم مما تقرر ومما مر في صيغة النكاح أن الخطأ في الصيغة إذا لم يخل بالمعنى لا يضر كهو بالإعراب ومنه ما لو خاطب زوجته بقوله أنتن أو أنتما طالق, وأن تقول له طلقني فيقول هي مطلقة فلا يقبل إرادة غيرها; لأن تقدم سؤالها يصرف اللفظ إليها, ومن ثم لو لم يتقدم لها ذكر رجع لنيته في نحو أنت طالق, وهي غائبة, وهي طالق, وهي حاضرة قال البغوي: ولو قال ما كدت أن أطلقك كان إقرارا بالطلاق وكأنه إنما لم ينظر للقول والمرجح عند كثيرين أن نفي كاد ليس إثباتا; لأنه ضعيف عنده وفاقا لكثيرين أيضا أو رعاية للعرف فإن أهله يفهمون منه الإثبات. "وترجمة الطلاق" ولو ممن أحسن العربية "بالعجمية", وهي ما عدا العربية "صريح على المذهب" لشهرة استعمالها عندهم في معناها شهرة العربية عند أهلها أما ترجمة الفراق والسراح فكذلك على ما اقتضاه ظاهر أصله واعتمده الأذرعي ونقل عن جمع الجزم به لكن الذي في أصل الروضة عن الإمام والروياني, وأقراهما أنها كناية لبعدها عن الاستعمال ولا ينافي تأثير الشهرة هنا عدمه في أنت علي حرام; لأن ما هنا موضوع للطلاق بخصوصه بخلاف ذاك, وإن اشتهر فيه ولا يقبل ظاهرا صرف هذه الصرائح عن موضوعها بنية كقوله أردت إطلاقها من وثاق أو مفارقتها للمنزل أو بالسراح التوجه إليه أو أردت غيرها فسبق لساني إليها نعم إن قال الأول, وهو يحلها من وثاق أو الثاني كالآن فارقتك وقد ودعها عند سفره أو الثالث كاسرحي عقب أمرها بالتكبير لمحل الزراعة على ما بحثه بعضهم فيهما قبل ظاهرا ولو قال طاء ألف لام قاف فهل هو من ترجمة الطلاق أو كناية أو لغو كل محتمل والأقرب الثاني, ويفرق بينه وبين الترجمة بأن مفاد كل من المترجم به وعنه واحد بخلافه هنا فإن مفاد الحروف المقطعة الحروف المنتظمة, وهي التي بها الإيقاع فاختلف المفادان فإن قلت قضية هذا ترجيح الثالث قلت لو قيل به لم يبعد لكن ذلك اللفظ الموقع مفهوم مما نطق به فصح قصد الإيقاع به. "وأطلقتك, وأنت مطلقة" بسكون الطاء "كناية" لعدم اشتهاره, وأفتى بعضهم في تكرير طالق من غير نية ولا شرط بأنه لغو فلا يقع به شيء حالا ولا مآلا وقوله: من غير نية غير صحيح; لأن لفظ طالق وحده لغو, وإن نوى أنت والإيقاع فكذا مكرره "ولو اشتهر لفظ للطلاق كالحلال" بالضم بناء على الأصح عند البصريين أن الاسم المحكي في حالة الرفع حركته حركة حكاية لا إعراب فيتقدر الإعراب فيه في الحالات الثلاث فمن قال هنا بالرفع إنما يأتي على مقابل الأصح أنها حركة إعراب أو أنه نظر إلى أن التقدير هنا كقولك الحلال إلخ فالكاف داخلة على قول محذوف كما هو شائع سائغ "أو حلال الله علي حرام" أو أنت علي حرام أو حرمتك أو علي الحرام أو الحرام يلزمني "فصريح في الأصح" لغلبة الاستعمال وحصول التفاهم "قلت الأصح أنه كناية, والله أعلم"; لأنه لم يتكرر في القرآن للطلاق ولا على لسان حملة الشريعة, وأنت حرام كناية اتفاقا كتلك عند من لم تشتهر عندهم والذي يتجه على الأول معاملة الحالف بعرف بلده ما لم يطل مقامه عند غيرهم, ويألف عادتهم. "وكنايته" أي الطلاق ألفاظ كثيرة بل لا

ج / 3 ص -349- تنحصر "كأنت خلية" أي من الزوج فعيلة بمعنى فاعلة "برية" أي منه "بتة" أي مقطوعة الوصلة إذ البت القطع وتنكير هذا لغة والأشهر أنه لا يستعمل إلا معرفا بأل مع قطع الهمزة. "بتلة" أي متروكة النكاح ومنه نهى عن التبتل ومثلها مثلة من مثل به جدعه "بائن" من البين, وهو الفرقة, وإن زاد بعده بينونة لا تحلين بعدها إلي أبدا كما مر "اعتدي استبرئي رحمك" ولو لغير موطوءة طلقت نفسي "الحقي" بكسر ثم فتح, ويجوز عكسه "بأهلك" أي; لأني طلقتك "حبلك على غاربك" أي خليت سبيلك كما يخلى البعير بإلقاء زمامه في الصحراء على غاربه, وهو ما تقدم من الظهر وارتفع عن العنق "لا أنده" أي أزجر "سربك" بفتح فسكون, وهو الإبل وما يرعى من المال أي تركتك لا أهتم بشأنك أما بكسر فسكون فهو قطيع الظباء وتصح إرادته هنا أيضا "اغربي" بمهملة فمعجمة أي تباعدي عني "اعزبي" بمعجمة فراء أي صيري غريبة أجنبية مني "دعيني" أي اتركيني "ودعيني" بتشديد الدال من الوداع أي; لأني طلقتك "ونحوها" من كل ما يشعر بالفرقة إشعارا قريبا كتجردي تزودي اخرجي سافري تقنعي تستري برئت منك الزمي أهلك لا حاجة لي فيك أنت وشأنك أنت ولية نفسك وسلام عليك قول المحشي أما ظاهرا إلخ هكذا في النسخ وهي غير ظاهرة فلتحرر, وكلي واشربي خلافا لمن وهم فيهما, وأوقعت الطلاق في قميصك وبارك الله لك لا فيك وسيذكر أن أشركتك مع فلانة وقد طلقت منه أو من غيره, وأنا منك طالق أو بائن ونوى طلاقها كناية وخرج بنحوها نحو قومي أغناك الله, ويفرق بينه وبين لعل الله يسوق إليك الخير بأن هذا أقرب إلى إرادة الطلاق به; لأن ترجي سوق الخير يستعمل في ترجي حصول زوج ولا كذلك الغنى, أحسن الله جزاءك اغزلي أي بالغين المعجمة بخلاف اعزلي بالمهملة أي نفسك عني فإن الذي يظهر أنه كناية اقعدي, وفي عنوان الشرف لابن المقري أن قتل نكاحك كناية, ووافقه ابن عبد السلام الناشري وخالفه الوجيه الناشري وغيره قال أما قتل نكاحك فكناية بلا شك. انتهى. وبه يعلم أن الأوجه الأول إذ لا فرق مع نية الإيقاع بذلك بين المبني للفاعل والمفعول, ويجري ذلك في قطع نكاحك وقطعته, ولو قالت له أنا مطلقة فقال ألف مرة كان كناية في الطلاق والعدد على الأوجه فإن نوى الطلاق وحده وقع أو والعدد وقع ما نواه أخذا من قول الروضة وغيرها في أنت واحدة أو ثلاث أنه كناية, ومثله ما لو قيل له هل هي طالق فقال ثلاثا كما يأتي قبيل آخر فصل في هذا الباب, ويفرق بينه وبين قوله طالق حيث لا يقع به شيء, وإن نوى أنت بأنه لا قرينة هنا لفظية على تقديرها والطلاق لا يكفي فيه محض النية بخلاف مسألتنا فإن وقوع كلامه جوابا يؤيد صحة نيته به ما ذكر فلم تتمحض النية للإيقاع وكطالق ما لو طلقها رجعيا ثم قال جعلتها ثلاثا فلا يقع به شيء, وإن نوى على المعتمد لما قررته, وقطع البغوي بوقوع الثلاث إن نواها ينبغي حمله بفرض اعتماده على ما إذا وصلها بلفظ الطلاق إذ لو قال أنت طالق ثم قال ثلاثا وقد فصل بينهما بأكثر من سكتة التنفس والعي لغا فهذا أولى وعلى الاتصال يحمل إفتاء ابن الصلاح بأنه إن قصد بكلامه ثانيا أنه من تتمة الأول وبيان له وقعن كما لو قال أنت ثلاث ونوى الطلاق الثلاث نعم أطلق شيخنا في فتاويه الوقوع فإنه سئل عمن حلف بالطلاق أنه لا يفعل كذا ثم بعد ذلك قال ثلاثا ثم فعل المحلوف عليه فأجاب بأنه

ج / 3 ص -350- إن نوى الثلاث في تعليقه أو أراد بقوله ثلاثا أنه تتمة للتعليق وتفسير له أو نوى به الطلاق الثلاث وقع الثلاث, وإلا فواحدة. انتهى. فلم يفصل بين طول الفاصل وقصره, وفيه نظر كقوله أو نوى به إلى آخره إذ كيف تؤثر النية بلفظ مبتدأ ليس بصريح ولا كناية إذا لم يقترن به ما يدل عليه والحاصل أن الذي ينبغي اعتماده أنه متى لم يفصل في ثلاثا بأكثر مما مر أثر مطلقا ومتى فصل بذلك, ولم تنقطع نسبته عنه عرفا كان كالكناية فإن نوى أنه من تتمة الأول وبيان له أثر, وإلا فلا, وإن انقطعت نسبته عنه عرفا لم يؤثر مطلقا كما لو قال لها ابتداء ثلاثا وفارق ما مر في جعلتها ثلاثا بأن هذا كلام مستأنف لا يصلح أن يكون من تتمة الأول فلم يؤثر مطلقا على ما مر قال بعضهم ولو قالت له بذلت صداقي على طلاقي فقال طالق ولم يدع إرادة غيرها طلقت كما أشار إليه الشيخان قبيل الطرف الثاني في الأفعال القائمة مقام اللفظ. انتهى. وأراد قولهما لو قيل لمن أنكر شيئا امرأتك طالق إن كنت كاذبا فقال طالق وقال ما أردت طلاق امرأتي قبل; لأنه لم يوجد منه إشارة إليها ولا تسمية, وإن لم يدع إرادة غيرها طلقت. انتهى وبتأمله يعلم تنافي مفهومي ما أردت, وإن لم يدع في حالة الإطلاق لكن وجه غيرهما ما قالاه آخرا بأن الظاهر ترتب كلامه على كلام القائل, ويؤخذ منه الطلاق عند الإطلاق, وهو متجه لما مر في شرح كطلقتك أن الظاهر المذكور يصير طالق ونحوه وحده صريحا لكن لضعفه قبل الصرف بالنية أخذا مما قالاه هنا وبه يلتئم أطراف كلامهما, ويعلم أنه لا متمسك لذلك القائل فيما قالاه; لأن فيه ما صيره صريحا بخلافه في بذلت إلى آخره فلا يقع به شيء كما أفهمه ما سبق من إلغاء طالق ما لم يسبقه ما يصح تنزيله عليه من نحو إن فعلت كذا فزوجتك طالق, وأما بذلت إلخ فلا يتضح فيه ذلك فتأمله. ولو قال متى طلقتها فطلاقي معلق على إعطائها لي كذا ثم طلقها وقع; لأنه إذا وقع لا يعلق, وإلا لزم صحة قصده أنه إذا وقع منه لفظ طلاق لا يقع مدلوله وليس كذلك نعم إن قصد في هذه الصورة ذلك التعليق عند الإيقاع قبل ظاهرا لاعتضاد ذلك القصد بالقرينة السابقة.
"والإعتاق" أي كل لفظ صريح له أو كناية "كناية طلاق وعكسه" أي كل لفظ للطلاق صريح أو كناية كناية ثم لدلالة كل منهما على إزالة ما يملكه نعم أنا منك حر أو أعتقت نفسي لعبد أو أمة أو اعتدي أو استبرئي رحمك لعبد لغو, وإن نوى العتق لعدم تصور معناها فيه بخلاف نظائرها هنا إذ على الزوج حجر من جهتها, والحاصل أن الزوجية تشملهما والرق يختص بالمملوك وبحث الحسباني في نحو تقنع وتستر لعبد أنه غير كناية لبعد مخاطبته به عادة والأذرعي في نحو أنت لله, ويا مولاي ومولاتي لا يكون كناية هنا قال فيحمل ما أطلقوه على الغالب لا أن كل كناية ثم كناية هنا أي كما علم في عكسه وقوله: بانت مني أو حرمت علي كناية في الإقرار به وقوله: لوليها زوجها إقرار بالطلاق أي وبانقضاء العدة كما هو ظاهر ومحله إن لم تكذبه, وإلا لزمتها العدة مؤاخذة لها بإقرارها ولعل سكوتهم عن ذلك لهذا, ولها تزوجي وله زوجنيها كناية فيه ومر قبيل التفويض ما له تعلق بهذا. ولو قيل له يا زيد فقال امرأة زيد طالق لم تطلق زوجته إلا إن أرادها; لأن

ج / 3 ص -351- المتكلم لا يدخل في عموم كلامه كذا في الروضة وفيها في امرأة من في السكة طالق, وهو فيها أنها تطلق, وإنما يجيء على أنه يدخل في عموم كلامه والذي يتجه اعتماد ما ذكر من الحكمين دون تعليل الأولى إذ لا عموم فيها; لأن العلم لا عموم فيه بدلا ولا شمولا بخلاف من فإن فيها العموم الشمولي فشملها لفظه فلم يحتج لنيتها بخلافه في الأولى فاحتاج لنيتها على أن لك أن تمنع تخريج ما هنا على تلك القاعدة الأصولية كما لا يخفى على من تأمل فحوى كلامهم عليها وملحظ الخلاف فيها, وأفتى ابن الصلاح في إن غبت عنها سنة فما أنا لها بزوج بأنه إقرار في الظاهر بزوال الزوجية بعد غيبة السنة فلها بعدها ثم بعد انقضاء عدتها تزوج غيره وأبو زرعة في الطلاق ثلاثا من زوجتي تفعل كذا بأنه إن نوى إيقاعه بتقدير عدم الفعل وقع; لأن اللفظ يحتمله بتقدير كائن أو واقع علي وإلا فلا وبه يتأيد ما أفتيت به في الطلاق منك ما تزوجت عليك أنه كناية بتقدير الطلاق واقع علي منك إن تزوجت عليك إذ هذا يحتمله اللفظ احتمالا ظاهرا فهو نظير ما قاله أبو زرعة ولو طلبت الطلاق فقال اكتبوا لها ثلاثا فكناية, ويفرق بينه وبين ما مر في جعلتها ثلاثا بأن ذاك أراد فيه جعل الواقع واحدة ثلاثا, وهو متعذر فلم يكن كناية مع ذلك بخلاف هذا فإن سؤالها قرينة, وكذا زوجتي الحاضرة طالق, وهي غائبة. "وليس الطلاق كناية ظهار وعكسه", وإن اشتركا في إفادة التحريم لإمكان استعمال كل في موضوعه فلا يخرج عنه للقاعدة المشهورة أن ما كان صريحا في بابه ووجد نافذا في موضوعه لا يكون صريحا ولا كناية في غيره وفيها كلام مهم بينته في شرح الإرشاد الكبير في باب المساقاة وسيأتي في أنت طالق كظهر أمي أنه لو نوى بظهر أمي طلاقا آخر وقع; لأنه وقع تابعا فمحل ما هنا في لفظ ظهار وقع مستقلا "فلو قال لزوجته أنت" أو نحو يدك "علي حرام أو حرمتك" أو كالخمر أو الميتة أو الخنزير "ونوى طلاقا", وإن تعدد "أو ظهارا حصل" ما نواه لاقتضاء كل منهما التحريم فجاز أن يكني عنه بالحرام ولا ينافي هذا القاعدة المذكورة; لأن إيجابه للكفارة عند الإطلاق ليس من باب الصريح والكناية إذ هما من قبيل دلالات الألفاظ, ومدلول اللفظ تحريمها, وأما إيجاب الكفارة فحكم رتبه الشارع عليه عند قصد التحريم أو الإطلاق لدلالته على التحريم لا عند قصد طلاق أو ظهار إذ لا كفارة في لفظهما. والحاصل أن موضوع لفظ التحريم يصدق بكل من الثلاثة لكنه عند الإطلاق اشتهر استعماله في تحريم الوطء فقط فجعل صريحا فيما اشتهر فيه وكناية فيما لم يشتهر فيه, وما في القاعدة إنما هو في استعمال لفظ في غير موضوعه مع صلاحيته لموضوعه "أو نواهما" أي الطلاق والظهار معا "تخير وثبت ما اختاره" منهما لا هما لتناقضهما إذ الطلاق يرفع النكاح, والظهار يثبته "وقيل طلاق"; لأنه أقوى لإزالته الملك "وقيل ظهار"; لأن الأصل بقاء النكاح.
"تنبيه" الظاهر أنه لا يكفي الاختيار هنا بالنية بل لا بد من اللفظ أو نحو الإشارة المفهمة; لأن النية هنا إنما تؤثر عند مقارنتها للفظ محتمل, وهي هنا ليست كذلك إذ لا لفظ عندها بخلاف نيتهما فإنها قارنت أنت حرام, وإذا قلنا لا بد من اللفظ فهل فيه كناية وصريح أو لا والذي يتجه تصورهما فيه فالأول كجعلتك في العدة فهو كناية في اختيار

ج / 3 ص -352- الطلاق والثاني كاخترتك للظهار أو اخترت الظهار ولو اختار شيئا لم يجز له الرجوع عنه إلى غيره كما هو ظاهر لما تقرر أنه لا بد من لفظ أو نحوه وحينئذ يقارنه وقوع معناه فلم يتصور الرجوع عنه وبه يفرق بين هذا ومن رأى ما شك فيه أهو مني أم مذي; لأن التخيير ثم بالعمل بأحكام ما اختاره, ومجرد العمل لا يقتضي المنع من غيره بعد إذا وجد رجوع عنه إليه, أما لو نواهما مترتبتين أي بناء على أن نية الكناية يكفي قرنها بجزء من لفظها فيتخير, ويثبت ما اختاره أيضا على ما رجحه ابن المقري لكن القياس ما رجحه في الأنوار من أن المنوي أولا إن كان الظهار صحا معا أو الطلاق, وهو بائن لغا الظهار أو رجعي وقف الظهار فإن راجع صار عائدا ولزمته الكفارة, وإلا فلا فإن قلت يؤيد الأول أن الطلاق لا يقع إلا بآخر اللفظ فحينئذ لا فرق بين تقدم الظهار وتأخره قلت ممنوع بل يتبين بآخره وقوع المنويين مرتبين كما أوقعهما وحينئذ فيتعين الثاني فتأمله. واعترض البلقيني الثاني بأن الظهار ليس موقوفا بل صحيح ناجز ثم بنى عليه اعتراضا على صحة الرجعة وكونها عودا وكونه لغوا وقد علمت أن ما ادعاه من تفرده فلا يعول عليه ولا على ما بناه عليه. "أو" نوى "تحريم عينها" أو نحو فرجها أو وطئها "لم تحرم" لما روى النسائي أن ابن عباس سأله من قال ذلك فقال كذبت أي ليست زوجتك عليك بحرام ثم تلا أول سورة التحريم "وعليه" في غير نحو رجعية ومعتدة ومحرمة "كفارة يمين" أي مثلها حالا, وإن لم يطأ كما لو قاله لأمته أخذا من قصة مارية رضي الله عنها النازل فيها ذلك على الأشهر عند أهل التفسير كما قاله البيهقي وروى النسائي عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم كانت له أمة يطؤها أي, وهي مارية أم ولده إبراهيم فلم تزل به عائشة وحفصة حتى حرمها على نفسه فأنزل الله {لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} [التحريم: 1] الآية ومعنى {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} [التحريم: 2] أي أوجب عليكم كفارة كالكفارة التي تجب في الأيمان وبحث الأذرعي حرمة هذا لما فيه من الإيذاء والكذب يرده تصريحهما أول الظهار بكراهته بل نازع ابن الرفعة فيها بما بينه الزركشي بأنه صلى الله عليه وسلم فعله, وهو لا يفعل المكروه. ويرد بأنه يفعله لبيان الجواز فلا يكون مكروها في حقه لوجوبه عليه وفارق الظهار بأن مطلق التحريم بجامع الزوجية بخلاف تعدد التحريم المشابه لتحريم الأم فكان كذبا فيه عناد للشرع فمن ثم كان كبيرة فضلا عن كونه حراما, والإيلاء بأن الإيذاء فيه أتم, ومن ثم ترتب عليه الطلاق والرفع للحاكم وغيرهما ولو قال; لأربع أنتن علي حرام بلا نية طلاق ولا ظهار فكفارة واحدة كما لو كرره في واحدة, وأطلق أو بنية التأكد, وإن تعدد المجلس كاليمين.
"وكذا" عليه كفارة "إن لم يكن له نية في الأظهر"; لأن لفظ التحريم ينصرف شرعا لإيجاب الكفارة "والثاني" هو "لغو"; لأنه كناية في ذلك وخرج بأنت علي حرام ما لو حذف علي فإنه كناية هنا فلا تجب الكفارة فيه إلا بالنية "وإن قاله; لأمته ونوى عتقا ثبت" قطعا; لأنه كناية فيه إذ لا مجال للطلاق والظهار فيها "أو" نوى "تحريم عينها أو لا نية" له "فكالزوجة" فيما مر فتلزمه الكفارة ثم لا كفارة في محرمة أبدا وكذا معتدة ومزوجة ومرتدة ومحرمة ومجوسية على الأوجه بخلاف نحو نفساء وحائض وصائمة لقرب زوال

ج / 3 ص -353- مانعهن ومن ثم لو نوى بتحريمها تحريم وطئها لهذا العارض لم يلزمه شيء "ولو قال هذا الثوب أو الطعام أو العبد حرام علي" أو نحوه "فلغو" لا شيء فيه لتعذره فيه بخلاف الحليلة لإمكانه فيها بطلاق أو عتق. "وشرط" تأثير "نية الكناية اقترانها بكل اللفظ", وهو أنت بائن كما قاله الرافعي كجماعة واعترض بأن الصواب ما قاله جمع متقدمون أنه لفظ الكناية كبائن دون أنت; لأنها صريحة في الخطاب فلا تحتاج لنية, ويرد بأنها لما لم تستقل بالإفادة كانت مع أنت كاللفظ الواحد "وقيل يكفي" اقترانها "بأوله" استصحابا لحكمها في باقيه دون آخره; لأن انعطافها على ما مضى بعيد ورجحه كثيرون واعتمده الإسنوي وغيره وزعم بعضهم أن الأولى سبق قلم ورجح في أصل الروضة الاكتفاء بأوله وآخره أي بجزء منه كما هو ظاهر, ويظهر أن يأتي هذا الخلاف في الكناية التي ليست لفظا كالكتابة ولو أتى بكناية ثم بعد مضي قدر العدة أوقع ثلاثا ثم زعم أنه نوى بالكناية الطلاق لم يقبل لرفعه الثلاث الموجبة للتحليل اللازم له ولو أنكر نيتها صدق بيمينه وكذا وارثه أنه لا يعلمه نوى فإن نكل حلفت هي أو وارثها أنه نوى; لأن الاطلاع على نيته ممكن بالقرائن. "وإشارة ناطق بطلاق لغو", وإن نواه, وأفهم بها كل أحد "وقيل كناية" لحصول الإفهام بها كالكتابة, ويرد; لأن تفهيم الناطق إشارته نادر مع أنها غير موضوعة له بخلاف الكتابة فإنها حروف موضوعة للإفهام كالعبارة نعم لو قال أنت طالق, وهذه مشيرا لزوجة له أخرى طلقت; لأنه ليس فيه إشارة محضة هذا إن نواها أو أطلق على الأوجه; لأن اللفظ ظاهر في ذلك مع احتماله لغيره احتمالا قريبا أي وهذه ليست كذلك وخرج بالطلاق غيره فقد تكون إشارته كعبارته كهي بالأمان وكذا الإفتاء ونحوه فلو قيل له أيجوز كذا فأشار برأسه مثلا أي نعم جاز العمل به ونقله عنه.
"ويعتد بإشارة أخرس في العقود" كبيع, وهبة "والحلول" كطلاق وفسخ وعتق والأقارير والدعاوى وغيرها, وإن أمكنته الكتابة للضرورة نعم لا تصح بها شهادته ولا تبطل بها صلاته ولا يحنث بها من حلف لا يتكلم ثم خرس "فإن فهم طلاقه" وغيره بها "كل أحد فصريحة, وإن" لم يفهمها أحد أو "اختص بفهمه" أي الطلاق منها "فطنون" أي أهل فطنة وذكاء "فكناية", وإن انضم إليها قرائن ومر أول الضمان ما قد يخالف ذلك مع ما فيه وذلك كما في لفظ الناطق وتعرف نيته فيما إذا أتى بإشارة أو كتابة بإشارة أو كتابة أخرى وكأنهم اغتفروا تعريفه بها مع أنها كناية ولا اطلاع لنا بها على نيته ذلك للضرورة, وتعبيري بما ذكر أعم وأولى من قول المتولي, ويعتبر في الأخرس أن يكتب مع لفظ الطلاق إني قصدت الطلاق وسيأتي في اللعان أنهم ألحقوا بالأخرس من اعتقل لسانه ولم يرج برؤه وكذا من رجي بعد مضي ثلاثة أيام فهل قياسه هنا كذلك أو يفرق والذي يتجه في الأول الإلحاق بل الأخرس يشمله وفي الثاني يحتمل الإلحاق قياسا ويحتمل الفرق بأنه إنما ألحق به ثم لاحتياجه للعان أو اضطراره إليه ولا كذلك هنا. "ولو كتب ناطق" أو أخرس "طلاقا, ولم ينوه فلغو" إذ لا لفظ ولا نية "وإن نواه" ومثله كل عقد وحل وغيرهما ما عدا النكاح ولم يتلفظ بما كتبه "فالأظهر وقوعه" لإفادتها حينئذ, وإن تلفظ به ولم ينوه عند التلفظ ولا الكتابة,

ج / 3 ص -354- وقال: إنما قصدت قراءة المكتوب فقط صدق بيمينه "فإن كتب إذا بلغك كتابي فأنت طالق" ونوى الطلاق "فإنما تطلق ببلوغه" إن كان فيه صيغة الطلاق كهذه الصيغة بأن أمكن قراءتها, وإن انمحت; لأنها المقصود الأصلي بخلاف ما عداها من السوابق واللواحق فإن انمحى سطر الطلاق فلا و قوع وقيل إن قال كتابي هذا أو الكتاب لم يقع أو كتابي وقع وصححه المصنف في تصحيح التنبيه ونقله الروياني عن الأصحاب وخرج بكتب ما لو أمر غيره فكتب ونوى هو فلا يقع شيء بخلاف ما لو أمره بالكتابة أو كناية أخرى وبالنية فامتثل ونوى, وبقوله فأنت طالق ما لو كتب كناية كأنت خلية فلا يقع, وإن نوى إذ لا يكون للكناية كناية كذا حكاه ابن الرفعة عن الرافعي وردوه بأن الذي فيه الجزم بالوقوع تبعا لجمع متقدمين قال الأذرعي, وهو الصحيح; لأنا إذا اعتبرنا الكتابة قدرنا أنه تلفظ بالمكتوب "وإن كتب إذا قرأت كتابي, وهي قارئة فقرأته" أي صيغة الطلاق منه نظير ما مر, وإن لم تفهمها أو طالعتها وفهمتها, وإن لم تتلفظ بشيء منها كما نقل الإمام عليه اتفاق علمائنا "طلقت" لوجود المعلق عليه, ويظهر أنه لا فرق هنا بين ظن كونها أمية وعدمه; لأن اللفظ لا ينصرف عن حقيقته إلا عند التعذر ومجرد ظنه لا يصرفه عنها. "وإن قرئ عليها فلا" طلاق "في الأصح" لعدم قراءتها مع إمكانها, وإنما انعزل القاضي في نظير ذلك; لأن العادة في الحكام أن يقرأ عليهم المكاتيب فالقصد إعلامه دون قراءته بنفسه بخلاف ما هنا, وأيضا فالعزل لا يصح تعليقه فتعين إرادة إعلامه به بخلاف الطلاق "وإن لم تكن قارئة فقرئ عليها طلقت" إن علم حالها; لأن القراءة في حق الأمي محمولة على الاطلاع ومنه يؤخذ أنها لو تعلمت وقرأته, وأن القارئ لو طالعه, وأخبرها بما فيه طلقت; لأن القصد الاطلاع وقد وجد فإن لم يعلم لم تطلق إلا إن تعلمت وقرأته.

فصل في تفويض الطلاق إليها
ومثله تفويض العتق للقن.
"له تفويض طلاقها" يعني المكلفة لا غيرها "إليها" إجماعا بنحو طلقي نفسك إن شئت, وبحث أن منه قوله لها طلقيني فقالت أنت طالق ثلاثا لكنه كناية فإن نوى التفويض إليها, وهي تطليق نفسها طلقت, وإلا فلا ثم إن نوى مع التفويض إليها عددا فسيأتي "وهو تمليك" للطلاق "في الجديد"; لأنه يتعلق بغرضها فساوى غيره من التمليكات "فيشترط لوقوعه تطليقها فورا", وإن أتى بنحو متى على المعتمد بأن لا يتخلل فاصل بين تفويضه, وإيقاعه; لأن التطليق هنا جواب التمليك فكان كقبوله وقبوله فوري, وهذا معنى قولهم; لأن تطليقها نفسها متضمن للقبول وقول الزركشي عدوله عن شرط قبولها إلى تطليقها يقتضي تعينه, وهو مخالف لكلام الشرح والروضة حيث قالا إن تطليقها يتضمن القبول, وهو يقتضي الاكتفاء بقولها قبلت إذا قصدت به التطليق, وأن حقها أن تقول حالا قبلت طلقت والظاهر اشتراط القبول على الفور ولا يشترط التطليق على الفور. انتهى. بعيد جدا بل الصواب تعينه وكلامهما لا يخالف ذلك لما قررته في معناه أن هذا التضمن

ج / 3 ص -355- أوجب الفورية لا الاكتفاء بمجرد القبول; لأنه لا ينتظم مع قوله طلقي نفسك, وإن قصدت به التطليق وقوله: وأن حقها إلى آخره ينافي ما قبله لا سيما قوله: والظاهر إلى آخره; لأن الذي قاله أولا أنه لا يكفي قبلت إلا إن نوت بها التطليق فكيف يبحث هنا الجمع بينهما أو الاكتفاء بقبلت في الفورية ثم تطلق بعد فالصواب خلاف ما قاله في الكل نعم لو قال طلقي نفسك فقالت كيف يكون تطليقي لنفسي ثم قالت طلقت وقع; لأنه فصل يسير قاله القفال وظاهره أن الفصل اليسير لا يضر إذا كان غير أجنبي كما مثل به, وأن الفصل بالأجنبي يضر مطلقا كسائر العقود وجرى عليه الأذرعي وفيه نظر; لأنه ليس محض تمليك ولا على قواعده فالذي يتجه أنه لا يضر اليسير ولو أجنبيا كالخلع ثم رأيت في الكفاية ما يؤيده, وهو قوله: الطلاق يقبل التعليق فجاز أن يتسامح في تمليكه بخلاف سائر التمليكات أي ومن ثم لو قال ثلاثا فوحدت أو عكسه وقعت واحدة كما يأتي, وإن كان قياس البيع أن لا يقع شيء. "فإن قال" لمطلقة التصرف لا لغيرها نظير ما مر في الخلع "طلقي" نفسك "بألف فطلقت بانت ولزمها الألف", وإن لم تقل بألف كما اقتضاه إطلاقه, ويكون تمليكا بعوض كالبيع وما قبله كالهبة "وفي قول توكيل" كما لو فوض طلاقها لأجنبي "فلا يشترط" على هذا القول "فور" في تطليقها "في الأصح" نظير ما مر في الوكالة ولو أتى هنا بمتى جاز التأخير قطعا "وفي اشتراط قبولها" على هذا القول أيضا "خلاف الوكيل" ومر أن الأصح منه أنه لا يشترط القبول مطلقا بل عدم الرد "وعلى القولين له الرجوع" عن التفويض "قبل تطليقها"; لأن كلا من التمليك والتوكيل يجوز لموجبه الرجوع قبل قبوله, ويزيد التوكيل بجواز ذلك بعده أيضا فلو طلقت قبل علمها برجوعه لم ينفذ. "ولو قال إذا جاء رمضان فطلقي" نفسك "لغا على" قول "التمليك"; لأنه لا يصح تعليقه, ويصح على قول التوكيل لما مر فيه أن التعليق يبطل خصوصه لا عموم الإذن فإن قلت ظاهر قولهم هنا جاز ينافي قولهم في الوكالة لا يجوز قلت نعم لكن مرادهم بجاز هنا نفذ فقط فلا ينافي حرمته وبلا يجوز ثم أنه يأثم به بناء على حرمة تعاطي العقد الفاسد فلا ينافي صحته ومن عبر ثم بلا يصح مراده من حيث خصوص الإذن, وإن صح من حيث عمومه. "ولو قال أبيني نفسك فقالت أبنت ونويا" أي هو التفويض بما قاله, وهي الطلاق بما قالته "وقع"; لأن الكناية مع النية كالصريح "وإلا" ينويا معا بأن لم ينويا أو أحدهما ذلك "فلا" يقع الطلاق لوقوع كلام غير الناوي لغوا "ولو قال طلقي" نفسك "فقالت أبنت" نفسي "ونوت أو" قال "أبيني ونوى فقالت طلقت" نفسي "وقع" كما لو تبايعا بلفظ صريح من أحدهما وكناية مع النية من آخر وقول مجلي لفظ الطلاق هنا كناية لا يقع به إلا مع النية ضعيف وذكر نفسي في ذلك هو ما في أصله والروضة فإن حذفاها معا من الكناية ومثلها الصريح فوجهان والأوجه بل المذهب كما قاله الأذرعي أنه يكفي نيتها لنفسها سواء أنوى هو ذلك أم لا, وأفهم كلامه أنه لا يشترط توافق لفظيهما صريحا ولا كناية إلا إن قيد بشيء فيتبع. "ولو قال طلقي" نفسك "ونوى ثلاثا فقالت طلقت ونوتهن", وإن لم تعلم نيته كما هو ظاهر بأن وقع ذلك منها اتفاقا خلافا لتقييد شارح له بقوله عقب ونوتهن بأن علمت نيته الثلاث "فثلاث";

ج / 3 ص -356- لأن اللفظ يحتمل العدد وقد نوياه "وإلا" ينويا ذلك أصلا أو نواه أحدهما "فواحدة" تقع لا أكثر "في الأصح"; لأن صريح الطلاق كناية في العدد فاحتاج لنيته منهما نعم فيما إذا لم ينو واحد منهما لا خلاف وكذا إذا نوت هي فقط ولو نوت فيما إذا نوى ثلاثا واحدة أو ثنتين وقع ما نوته اتفاقا; لأنه بعض المأذون فيه وقد لا ترد هذه الثلاثة على عبارته بأن يجعل قوله: وإلا نفيا لنية شيء من جهتها كما دل عليه السياق وضابط ذلك أنهما متى تخالفا في نية العدد وقع ما توافقا فيه فقط وخرج بقوله ونوى ثلاثا ما لو تلفظ بهن فإنها إذا قالت طلقت ولم تذكر عددا ولا نوته تقع الثلاث. "ولو قال ثلاثا فوحدت" أي قالت طلقت نفسي واحدة "أو عكسه" أي وحد فثلثت "فواحدة" تقع فيهما لدخولها في الثلاث التي فوضها في الأولى ولعدم الإذن في الزائد عليها في الثانية ومن ثم لو قال لرجل طلق زوجتي, وأطلق فطلق الوكيل ثلاثا لم يقع إلا واحدة ولها في الأولى أن تثني وتثلث فورا راجع أو لا وسيأتي في مبحث الناسي قبول قولها في الكناية لم أنو, وإن كذبها خلافا للماوردي.

فصل في بعض شروط الصيغة والمطلق
 منها أنه يشترط في الصيغة عند عروض صارفها لما يأتي في النداء لا مطلقا لما يأتي في الهزل واللعب ونحوه صريحة كانت أو كناية قصد لفظها مع معناه بأن يقصد استعماله فيه وذلك مستلزم لقصدهما فحينئذ إذا "مر بلسان نائم" أو زائل عقل بسبب لم يعص به, وإلا فكالسكران فيما مر "طلاق لغا", وإن أجازه, وأمضاه بعد يقظته لرفع القلم عنه حال تلفظه به ولو ادعى أنه حال تلفظه به كان نائما أو صبيا أي, وأمكن ومثله مجنون عهد له جنون صدق بيمينه قاله الروياني ونازعه في الروضة في الأولى أي; لأنه لا أمارة على النوم, وهو متجه ولا يشكل على الأخيرين عدم قبول قوله لم أقصد الطلاق والعتق ظاهرا لتلفظه بالصريح مع تيقن تكليفه فلم يمكن رفعه, وهنا لم يتيقن تكليفه حال تلفظه فقبل دعواه الصبا أو الجنون بقيده قيل كان مستغنيا عن هذا باشتراطه التكليف أول الباب انتهى. ويجاب بأن هذا وما بعده كالشرح لذلك على أنه يستفاد منه هنا فائدة, وهي عدم تأثير قوله أجزته ونحوه; لأن اللغو لا ينقلب بالإجازة غير لغو ولا يستفاد هذا من قوله يشترط لنفوذه التكليف فتأمله. "فلو سبق لسانه بطلاق من غير قصد" تأكيد لفهمه من التعبير بالسبق "لغا" كلغو اليمين ومثله تلفظه به حاكيا وتكرير الفقيه للفظه في تصويره ودرسه "ولا يصدق ظاهرا" في دعواه سبق لسانه أو غيره مما يمنع الطلاق لتعلق حق الغير به ولأنه خلاف الظاهر الغالب من حال العاقل "إلا بقرينة" كما يأتي فيمن التف بلسانه حرف بآخر فيصدق ظاهرا في السبق لظهور صدقه حينئذ أما باطنا فيصدق مطلقا وكذا لو قال لها طلقتك ثم قال أردت أن أقول طلبتك ولها قبول قوله هنا وفي نظائره إن ظنت صدقه بأمارة ولمن ظن صدقه أيضا أن لا يشهد عليه به بخلاف ما إذا علمه وجعل البلقيني في فتاويه من القرينة ما لو قال لها أنت حرام علي وظن أنها طلقت به ثلاثا فقال لها أنت طالق ثلاثا ظانا وقوع

ج / 3 ص -357- الثلاث بالعبارة الأولى فإنه سئل عن ذلك فأجاب بقوله لا يقع عليه طلاق بما أخبر به بانيا على الظن المذكور انتهى, ويأتي في الكتابة في أعتقتك أو أنت حر عقب الأداء المتبين فساده أنه لا يعتق به لقرينة أنه إنما رتبه على صحة الأداء قالوا ونظير ذلك من قيل له طلقت امرأتك فقال نعم طلقتها ثم قال ظننت أن ما جرى بيننا طلاق وقد أفتيت بخلافه فلا يقبل منه إلا بقرينة. انتهى. وفيه تأييد لما قاله البلقيني; لأنه جعل ظنه الوقوع بأنت حرام علي قرينة صارفة للإخبار ثانيا عن حقيقته كما جعلوا الأداء قرينة صارفة لأنت حر أو أعتقتك عن حقيقته, وإفتاؤه بما رتب عليه كلامه قرينة صارفة له كذلك فإن قلت ينافي ذلك قول التوسط عن ابن رزين حلف بالثلاث أنه لا يخرج إلا بها فأخبر بأن عقده باطل من أصله فخرج بدونها ثم بانت صحة عقده وقع الثلاث ولم يعذر في ذلك قلت يفرق بأن الإخبار ببطلان العقد أمر أجنبي عن المحلوف عليه فلم يصلح قرينة بخلاف ما لو أفتي في المحلوف عليه بشيء فأخبر بالثلاث على ظن صحة الإفتاء فبان عدم صحة الإفتاء فلا يقع عليه شيء للقرينة الظاهرة هنا وبتسليم أن الإخبار ببطلان العقد غير أجنبي يتعين حمل ذلك المخبر على أنه ليس ممن يعتمد عند الناس فهذا لا يكون إخباره قرينة كما يأتي في شرح قول المتن ففعل ناسيا للتعليق أو مكرها عليه مع فروع أخرى لها تعلق بما هنا فإن قلت ما ذكر من أن القرينة تفيد إنما يتأتى فيما إذا أخبر مستندا إليها أما إذا أنشأ إيقاعا ظانا أنه لا يقع فإنه يقع ولا يفيده ذلك الظن شيئا كما يعلم مما يأتي في, وهو يظنها أجنبية ومسألة البلقيني من هذا قلت ممنوع بل هي من الأول كما يصرح به قول البلقيني بما أخبر به بانيا على الظن المذكور. "ولو كان اسمها طالقا وقال" لها "يا طالق وقصد النداء" لها باسمها "لم تطلق" للقرينة الظاهرة على صدقه; لأنه صرفه بذلك عن معناه مع ظهور القرينة في صدقه "وكذا إن أطلق" بأن لم يقصد شيئا فلا تطلق "في الأصح" حملا على النداء لتبادره وغلبته ومن ثم لو غير اسمها عند النداء أي بحيث هجر الأول طلقت كما لو قصد طلاقها, وإن لم يغير قال الزركشي وضبط المصنف يا طالق بالسكون ليفيد أنه في يا طالق بالضم لا يقع أي مطلقا; لأن بناءه على الضم يرشد إلى إرادة العلمية وفي يا طالقا بالنصب يتعين صرفه إلى التطليق أي مطلقا, وينبغي في الحالين أن لا يرجع لدعوى خلاف ذلك. انتهى. ورد بأن اللحن لا يؤثر في الوقوع وعدمه كما يأتي والذي يتجه حمل كلامه على نحوي قصد هذه الدقيقة, والقن المسمى حرا فيه هذا التفصيل. "فإن كان اسمها طارقا أو طالبا" أو طالعا "فقال يا طالق وقال أردت النداء" باسمها "فالتف الحرف" بلساني "صدق" ظاهرا لظهور القرينة فإن لم يقل ذلك طلقت وقضيته أنه لو مات ولم يعلم مراده حكم عليه بالطلاق عملا بظاهر الصيغة ومنه يؤخذ أن مثله في هذا كل من تلفظ بصيغة ظاهرة في الوقوع لكنها تقبل الصرف بالقرينة, وإن وجدت القرينة, وهي مسألة حسنة. "ولو خاطبها بطلاق" معلق أو منجز كما شمله كلامهم ومثله أمره لمن يطلقها كما هو ظاهر, وإنما أثرت قرائن الهزل في الإقرار; لأن المعتبر فيه اليقين ولأنه إخبار يتأثر بها بخلاف الطلاق والأمر به فيهما "هازلا أو لاعبا" بأن قصد اللفظ دون المعنى وقع ظاهرا وباطنا إجماعا وللخبر

ج / 3 ص -358- الصحيح "ثلاث جدهن جد وهزلهن جد الطلاق والنكاح والرجعة" وخصت لتأكد أمر الإبضاع, وإلا فكل التصرفات كذلك وفي رواية "والعتق" وخص لتشوف الشارع إليه ولكون اللعب أعم مطلقا من الهزل عرفا إذ الهزل يختص بالكلام عطفه عليه, وإن رادفه لغة كذا قاله شارح وجعل غيره بينهما تغايرا ففسر الهزل بأن يقصد اللفظ دون المعنى واللعب بأن لا يقصد شيئا وفيه نظر إذ قصد اللفظ لا بد منه مطلقا بالنسبة للوقوع باطنا ومن ثم قالوا لو قال لها أنت طالق وقصد لفظ الطلاق دون معناه كما في حال الهزل وقع ولم يدين في قوله ما قصدت المعنى "أو, وهو يظنها أجنبية بأن كانت في ظلمة أو نكحها له وليه أو وكيله ولم يعلم" أو ناسيا أن له زوجة كما نقلاه عن النص, وأقراه وقال الزركشي ينبغي تخريجه على حنث الناسي, وهو متجه "وقع" ظاهرا لا باطنا كما اقتضاه كلام الشيخين وجزم به بعضهم لكن نقل الأذرعي ما يقتضي خلافه واعتمده وذلك; لأنه خاطب من هي محل الطلاق, والعبرة في العقود ونحوها بما في نفس الأمر, وقضية هذا الوقوع باطنا لكن عارضه ما عهد من تأثير الجهل في إبطال الإبراء من المجهول المشابه لهذا نعم في الكافي أن من قال ولم يعلم له زوجة في البلد إن كان لي في البلد زوجة فهي طالق وكانت في البلد فعلى قولي حنث الناسي قال البلقيني, وأكثر ما يلمح في الفرق بينهما صورة التعليق. انتهى. ويرد بأنه إن نظر لأنه كالناسي فلا فرق بين التعليق وغيره فالذي يتجه أنه يأتي هنا ما يأتي في الجمع بين كلام الشيخين قبيل قوله أو بفعل غيره ممن يبالي بتعليقه, ويفرق بين ما هنا وعدم وقوعه خلافا للإمام على من طلب من الحاضرين أو الحاضرات شيئا فلم يعطوه فقال طلقتكم ثلاثا وامرأته فيهم ولا يعلمها بأنه هنا لم يقصد بالطلاق معناه الشرعي بل نحو معناه اللغوي وقامت القرينة على ذلك فمن ثم لم يوقعوا عليه شيئا. "ولو لفظ عجمي به" أي الطلاق "بالعربية" مثلا إذ الحكم يعم كل من تلفظ به بغير لغته "ولم يعرف معناه لم يقع" كمتلفظ بكلمة كفر لا يعرف معناها, ويصدق في جهله معناه للقرينة ومن ثم لو كان مخالطا; لأهل تلك اللغة بحيث تقضي العادة بعلمه به لم يصدق ظاهرا, ويقع عليه "وقيل إن نوى معناها" عند أهلها "وقع"; لأنه قصد لفظ الطلاق لمعناه وردوه بأن المجهول لا يصح قصده.
"ولا يقع طلاق مكره" بباطل ولا ينافيه ما يأتي في التعليق من أن المعلق بفعله لو فعل مكرها بباطل أو بحق لا حنث خلافا لجمع; لأن الكلام هنا فيما يحصل به الإكراه على الطلاق فاشترط تعدي المكره به ليعذر المكره وثم في أن فعل المكره هل هو مقصود بالحلف عليه أو لا كالناسي والجاهل والأصح الثاني فلا يتقيد بحق ولا باطل وبهذا يتجه ما اقتضاه كلام الرافعي من عدم الحنث في إن أخذت حقك مني فأكرهه السلطان حتى أعطى بنفسه واندفع قول الزركشي المتجه خلافه; لأنه إكراه بحق كطلاق المولي ووجه اندفاعه أن قوله مني يقتضي أن فعله مقصود بالحلف عليه كفعل الأخذ وقد تقرر أن الفعل المكره عليه غير مقصود بالحلف عليه أكره بحق أو باطل والمولي ليس مما نحن فيه; لأن الشرع أكرهه على الطلاق نفسه وما نحن فيه الإكراه على خارج عنه جعله الحالف سببا له

ج / 3 ص -359- عند الاختيار لا الإكراه لما تقرر أن الفعل المطلق يحمل على ذلك وشتان ما بينهما ثم رأيت القاضي صرح بما ذكرته فقال إن المحلوف عليه هنا الأخذ باختيار المعطي والإمام أقره عليه والزركشي قال نحن لا نرى ذلك بل يكفي الأخذ منه, وإن لم يعط. انتهى. ويرد بأن فيما رآه إلغاء لقوله مني الظاهر في أنه لا بد من نوع اختيار له في الإعطاء إذ من أخذ من مكره لا يقال أخذ منه على الإطلاق وإنما يقال أكرهه حتى أعطاه, ويؤخذ مما تقرر أن من حلف لا يكلم فلانا فأجبره القاضي على كلامه لا يحنث به لكن محله فيما فعله لداعية الإكراه, وهو ما يزول به الهجر المحرم أما الزائد عليه فيحنث به; لأنه ليس مكرها عليه فإن فرض أن القاضي أجبره على كلامه, وإن زال الهجر قبله لم يحنث أيضا لما تقرر أن المكره بباطل لا يحنث فزعم بعضهم أن إجبار القاضي إنما ينصرف لما يزول به الهجر المحرم محله حيث لم ينص القاضي على خلاف ذلك, وإن تعدى به وذلك للخبر الصحيح برفع القلم عنه مع الخبر الصحيح أيضا "لا طلاق في إغلاق" وفسره كثيرون بالإكراه كأنه أغلق عليه الباب أو انغلق عليه رأيه ومنعوا تفسيره بالغضب للاتفاق على وقوع طلاق الغضبان قال البيهقي, وأفتى به جمع من الصحابة ولا مخالف لهم منهم ومنه كما هو ظاهر ما لو حلف ليطأنها قبل نومه فغلبه النوم بحيث لم يستطع رده بشرط أن لا يتمكن منه قبل غلبته له بوجه, أما الإكراه بحق كطلق زوجتك, وإلا قتلتك بقتلك أبي فيقع معه وكذا في إكراه القاضي للمولي بشرطه الآتي واستشكله الرافعي, وأجاب عنه ابن الرفعة بما بينته في شرح الإرشاد نعم لو أكرهه على طلاق زوجة نفسه وقع; لأنه أبلغ في الإذن وكذا إذا نوى المكره الإيقاع لكنه الآن غير مكره كما في قوله "فإن ظهر قرينة اختيار بأن" هي بمعنى كأن "أكره" على طلاق إحدى امرأتيه مبهما فعين أو معينا فأبهم أو "على ثلاث فوحد أو صريح أو تعليق فكنى أو نجز أو على" أن يقول "طلقت فسرح أو بالعكوس" أي على واحدة فثلث أو كناية فصرح أو تنجيز فعلق أو تسريح فطلق "وقع"; لأنه مختار لما أتى به, ويظهر أن نيته استعمال لفظ الطلاق في معناه كاف هنا, وإن لم يقصد الإيقاع; لأن الشرط أن يطلق لداعي الإكراه ومن قصد ذلك غير مطلق لداعيه بل هو مختار له فما أفهمه قولهم نوى الإيقاع أن نية غيره لا تؤثر كما في الكناية غير مراد لقولهم لا بد أن يطلق لداعي الإكراه من غير أن تظهر منه قرينة اختيار ألبتة.
"تنبيه" الإكراه الشرعي كالحسي فلو حلف ليطأن زوجته الليلة فوجدها حائضا أو لتصومن غدا فحاضت فيه أو ليبيعن أمته اليوم فوجدها حبلى منه لم يحنث وكذا لو حلف ليقضين زيدا حقه في هذا الشهر فعجز عنه كما يأتي وحكاية المزني الإجماع على الحنث هنا غير صحيحة; لأن الخلاف مشهور كما أشار إليه الرافعي أواخر الطلاق وتبعه محققو المتأخرين كالبلقيني وغيره فأفتوا بعدم الحنث وبعضهم أول كلام المزني وسيأتي أواخر الأيمان وحنث من حلف ليعصين الله وقت كذا فلم يعصه إنما هو لحلفه على المعصية قصدا ومن ثم لو حلف لا يصلي الظهر فصلاه حنث والحاصل أنه حيث خص يمينه بالمعصية أو أتى بما يعمها قاصدا دخولها أو دلت عليه قرينة كما يأتي في مسألة

ج / 3 ص -360- مفارقة الغريم فإن ظاهر الخصام والمشاحة فيها أنه أراد لا يفارقه, وإن أعسر حنث بخلاف من أطلق ولا قرينة فيحمل على الجائز; لأنه الممكن شرعا, والسابق إلى الفهم ومنه أن يحلف لا يفارقه ظانا يساره فبان إعساره فلا يحنث بمفارقته ولو أراد بالوطء ما يعم الحرام حنث بتركه للحيض كما لو حلف لا يفعل عامدا, ولا ناسيا ولا جاهلا ولا مكرها فيحنث مطلقا قال بعضهم ولو حلف لا يصلي لغير قبلة فصلى أربع ركعات; لأربع جهات بالاجتهاد حنث ولا ينظر إلى أن إيجاب الشرع الصلاة عليه إلى هذه الجهات منزل منزلة الإكراه كما تقرر قال; لأن هذا إنما هو في حلف يتضمن الحث على الفعل; لأجل الحلف كالمسألة المذكورة ومسألتنا الحلف فيها يتضمن منع نفسه من الفعل; لأجل الحلف ولم يقولوا بأن إيجاب الشرع فيه منزل منزلة الإكراه بل صرحوا في لا أفارقك فأفلس ففارقه مختارا حنث, وإن كان فراقه له واجبا ولما لم يظهر للإسنوي ذلك ادعى أن كلامهما متناقض. انتهى. وفي الفرق بين الحث والمنع نظر; لأن الشارع كما منعه من الفعل الذي حث نفسه عليه في الأول كذلك ألزمه بالفعل الذي منع نفسه منه في الثاني فهو مكره فيهما وقد يفرق بأن الأول فيه إثبات, وهو لا عموم فيه فلم يتناول اليمين جميع الأحوال بالنص. والثاني فيه نفي, وهو للعموم; لأن الفعل كالنكرة إثباتا ونفيا ففيه الحلف على كل جزئية من جزئيات المفارقة بالمطابقة فصار حالفا على المعصية هنا قصدا فحنث كما مر في ليعصين الله وبحث بعضهم عدم الوقوع في مسألة القبلة; لأنه إن أراد الفرض فتعليق بمستحيل, وإلا فاجتهاده يصيره جاهلا بالمحلوف عليه وليس كما زعم في الأولى; لأن هذا ليس من التعليق بالمستحيل الشرعي في شيء كما هو واضح, وأما الثاني فمحتمل بل متجه; لأن انبهام جهة غير القبلة عليه حالة الصلاة يصيره جاهلا عند التوجه إلى كل جهة بأنها غير القبلة وعلمه بعد لا ينفي جهله حالة الفعل والعبرة بهذا دون ما بعد وما قبل فاندفع ما قيل كل أحد يعلم أن جهة القبلة واحدة لا غير ووجه اندفاعه ما قررته أن العبرة في الجهل إنما هو بجهل المحلوف عليه عند الفعل ولا شك أنه جاهل بعين المحلوف عليه عند ابتداء التوجه إلى كل جهة, وجعل الجلال البلقيني من الإكراه الشرعي إن لم أدخل الدار فأنت طالق, وهي لغيره أي الذي لا يعلم رضاه; لأنه ممنوع من دخولها شرعا, ويرده أن هذا حلف على فعل المعصية قصدا فلا إكراه فيه نظير ما مر نعم إن كان الفرض أنه ظن رضاه بدخوله ثم بان خلافه, وأنه منعه من الدخول اتجه ما قاله ومر أنه لو قال إن أخذت حقك منى فأنت طالق فأعطاه بإجبار الحاكم كان إكراها مع رد ما للزركشي فيه بما حاصله أن إجبار الحاكم على فعل المعلق عليه يمنع الوقوع أي إن لم يكن له مندوحة عنه لقولهم: لو حلف لا يحلف يمينا مغلظة وحلفها حنث لإمكان التخلص منها بأداء المدعى به عليه ومن ثم قال الزركشي هنا لا بد أن يجبر على الإعطاء بنفسه, وإلا فهو قادر على التوكيل فتركه تقصير فيحنث به قالا عن ابن الصباغ فيمن حلف بعتق عبده المقيد أن قيده عشرة أرطال وحلف أيضا أنه لا يحله هو ولا غيره فشهد عدلان أن القيد خمسة أرطال فحكم بعتقه ثم حله فوجد وزنه عشرة أرطال فلا شيء على الشاهدين; لأن العتق حصل

ج / 3 ص -361- بالحل; لأنه حل مختارا لظنه عتقه بالشهادة وقد بان خطؤه مع تقصيره فلا يعذر بالجهل إذ كان من حقه أن لا يحله حتى يحله الحاكم, ويظهر صدقه. انتهى. فإن قلت ليس هنا حاكم حكم عليه بحله فليس هذا مما نحن فيه قلت ممنوع; لأن مفهومه أن الحاكم لو حله لا حنث; لأنه لا مندوحة حينئذ ومثل حله كما هو ظاهر ما لو ألزم السيد بحله ولم يجد بدا من امتثال أمره, ويؤخذ من الحكم عليه بالتقصير مع ظنه العتق بالشهادة أنه لا عبرة بجهل الحكم كما يأتي بسطه آخر الباب ولا بالجهل بالمحلوف عليه إذا نسب فيه إلى تقصير والمراد بالحلف بعتقه تعليقه عليه لما يأتي في النذر في والعتق أو العتق يلزمني لا أفعل كذا أنه لغو بشرطه, وتردد بعضهم في أنا حيث ألحقنا حكم الحاكم بالإكراه هل يشترط قدرته على المحكوم عليه فلا أثر له في ظالم لا يمتثله والذي يتجه أنه لا فرق; لأن الفرض أن المحكوم عليه فعل ذلك لداعية امتثال الشرع فلا فرق بين قدرة الحاكم على إجباره عليه حسا لو امتنع, وإن لا وبما تقرر علم صحة ما أفتى به كثيرون من المتأخرين ودل عليه كلامهما في مواضع أن من حلف لا يؤدي ما عليه فحكم عليه حاكم بأدائه لا يحنث, ويأتي في الأيمان ما له تعلق بذلك.
"وشرط" حصول "الإكراه قدرة المكره" بكسر الراء "على تحقيق ما" أي مؤذ غير مستحق "هدد" المكره "به" عاجلا سواء أكانت قدرته عليه "بولاية أو تغلب" أو فرط هجوم "وعجز المكره" بفتح الراء "عن دفعه بهرب أو غيره" كالاستغاثة "وظنه" بقرينة عادة مثلا "أنه إن امتنع حققه" أي فعل ما خوفه به إذ لا يتحقق العجز بدون اجتماع ذلك كله وخرج بغير مستحق قوله: لمن له عليه قود طلقها, وإلا اقتصصت منك كما مر وبعاجلا لأقتلنك غدا فيقع فيهما, وإن علم من عادته المطردة أنه إذا لم يمتثل أمره الآن تحقق القتل غدا كما اقتضاه إطلاقهم, ويوجه بأن بقاءه للغد غير متيقن فلم يتحقق الإلجاء قال الزركشي وشمل إطلاقه ما لو خوف آخر بما يحسبه مهلكا أي فبان خلافه وللإمام فيه احتمالان من الخلاف فيما لو صلوا لسواد ظنوه عدوا قال في البسيط لعل الأوجه عدم الوقوع; لأنه ساقط الاختيار وإن كان ذلك بظن فاسد. انتهى. فإن قلت ينافيه قولهم لا عبرة بالظن البين خطؤه قلت لا ينافيه; لأن العبرة هنا بكونه ملجأ ظاهرا, وهذا كذلك وتلك القاعدة محلها فيما يشترط له نية ونحوه دون ما نيط الأمر فيه بالظاهر كما هنا. "ويحصل" الإكراه "بتخويف بضرب شديد" كصفعة لذي مروءة في الملأ كما يصرح به قول الدارمي وغيره أن اليسير في حق ذي المروءة إكراه "أو حبس" طويل كما في الروضة وغيرها أي عرفا وبحث الأذرعي نظير ما قبله, وهو أن القليل لذي المروءة إكراه "أو إتلاف مال" وقول الروضة ليس بإكراه محمول على قليل كتخويف موسر بأخذ خمسة دراهم كما في حلية الروياني ونقله في الروضة عن الماسرجسي وقال عن الماوردي إنه الاختيار واختاره جمع متأخرون, وهذا أولى من تصويب الأذرعي وغيره ما في المتن بإطلاقه, وظاهر كلامهم هنا أنه لا عبرة بالاختصاص, وإن كثر, ويؤيده أنه لا عبرة هنا بالمال التافه مع أنه خير من الاختصاص, وإن كثر, ويظهر ضبط الموسر المذكور بمن تقضي العادة بأنه يسمح ببذل ما

ج / 3 ص -362- طلب منه ولا يطلق, ويؤيده قول كثيرين: إن الإكراه بإتلاف المال يختلف باختلاف طبقات الناس, وأحوالهم "ونحوها" من كل ما يؤثر العاقل الإقدام على الطلاق دونه كالاستخفاف بواجيه بين الملأ وكالتهديد بقتل بعض معصوم, وإن علا أو سفل وكذا رحم محرم على أحد وجهين يظهر ترجيحه, ويظهر أيضا أنه يلحق بالقتل هنا نحو جرح وفجور به بل لو قال له طلق زوجتك, وإلا فجرت بها كان إكراها فيما يظهر أيضا بخلاف قول آخر - ولو نحو ولده خلافا للأذرعي ومن تبعه - له طلق, وإلا قتلت نفسي أو كفرت "وقيل يشترط قتل" لنحو نفسه; لأنه الذي ينسلب به الاختيار "وقيل قتل أو قطع أو ضرب مخوف" لإفضائها إلى القتل "ولا تشترط التورية" في الصيغة كأن ينوي بطلقت الإخبار كاذبا أو إطلاقها من نحو قيد أو يقول عقبها سرا إن شاء الله تعالى وما أوهمه كلامهما على ما زعم أن المشيئة بالقلب تنفع وجه ضعيف ولا في المرأة "بأن ينوي غيرها"; لأنه مجبر على اللفظ فهو منه كالعدم "وقيل إن تركها بلا عذر" كغباوة أو دهشة "وقع" لإشعاره بالاختيار, ومن ثم لزمت المكره على الكفر. "ومن أثم بمزيل عقله من" نحو "شراب أو دواء" أو وثبة "نفذ طلاقه وتصرفه له وعليه قولا وفعلا على المذهب" كما مر في السكران بما فيه واحتاج لهذا لما فيه من العموم ولبيان ما فيه من الخلاف بخلاف ما إذا لم يأثم كمكره على شرب خمر وجاهل بها, ويصدق بيمينه فيه لا في جهل التحريم إذا لم يعذر فيما يظهر وكمتناول دواء يزيل العقل للتداوي أي المنحصر فيه فيما يظهر فلا يقع طلاقه ولا ينفذ تصرفه ما دام غير مميز لما يصدر منه لرفع القلم عنه, ويصدق في دعوى الإكراه على ما نقله الأذرعي ثم بحث أنه يستفسر فإن ذكر إكراها معتبرا فذاك فإن أكثر الناس يظن ما ليس بإكراه إكراها والحاصل أن المعتمد في ذلك أنه لا بد قال بعضهم في غير العارف أي الموافق للقاضي وفيه نظر فإن أهل المذهب مختلفون فيما به الإكراه اختلافا كثيرا فالذي يتجه أنه لا فرق من تفصيل ما به الإكراه ثم إن قامت قرينة عليه كحبس صدق بيمينه, وإلا فلا بد من البينة المفصلة وكذا في زوال العقل يصدق لقرينة مرض واعتياد صرع, وإلا فالبينة, وله أن يحلف الزوجة أنها لا تعلم ذلك "وفي قول لا" ينفذ منه ذلك لما في خبر ماعز أبك جنون فقال لا فقال أشربت الخمر فقال لا فقام رجل فاستنكهه فلم يجد فيه ريح خمر أن الإسكار يسقط الإقرار وأجيب بأن هذا في حدود لله تعالى التي تدرأ بالشبهات وفيه نظر إذ ظاهر كلامهم نفوذ تصرفاته حتى إقراره بالزنا فالأولى أن يجاب بأنه ليس في الخبر أشربت الخمر متعديا بل يحتمل أنه صلى الله عليه وسلم جوز أن ذلك لسكر به لم يتعد به فسأله عنه "وقيل" ينفذ تصرفه "فيما عليه" فقط كالطلاق دون ماله كالنكاح وفي حد السكران عبارات الأصح منها أنه يرجع فيه للعرف بأن يصير بحيث لا يميز على أنه لا يحتاج لذلك على الأول; لأنه ينفذ فيما له وعليه مطلقا, وإن صار ملقى كالزق كما مر. "ولو قال ربعك أو بعضك أو جزؤك" الشائع أو المعين قال المتولي حتى لو أشار لشعرة منها بالطلاق طلقت "أو كيدك أو شعرك" أو شعرة منك أخذا من كلام المتولي المذكور "أو ظفرك" أو سنك أو يدك ولو زائدا "طالق وقع" إجماعا في البعض وكالعتق في الباقي, وإن فرق نعم لو

ج / 3 ص -363- انفصل نحو أذنها أو شعرة منها فأعادته فثبت ثم قال أذنك مثلا طالق لم يقع نظرا إلى أن الزائل العائد كالذي لم يعد ولأن نحو الأذن يجب قطعها كما يأتي في الجراح ثم الطلاق في ذلك يقع على المذكور أولا ثم يسري للباقي وقيل هو من باب التعبير بالبعض عن الكل ففي إن دخلت فيمينك طالق فقطعت ثم دخلت يقع على الثاني فقط "وكذا دمك" طالق يقع به الطلاق "على المذهب"; لأن به قوام البدن كرطوبة البدن, وهي غير العرق وكالروح والنفس بسكون الفاء بخلافه بفتحها كالظل والصحبة والصحة "لا فضلة كريق وعرق" على الأصح; لأن البدن ظرف لهما فلا يتعلق بهما حل يتصور قطعه بالطلاق قيل الدم من الفضلات فلم يوجد شرط العطف بلا. انتهى. ويرد بمنع أنه فضلة مطلقا لما مر في تعليله ولو أضافه للشحم طلقت بخلاف السمن كما في الروضة, وإن سوى كثيرون بينهما وصوبه غير واحد, ويفرق بأن الشحم جرم يتعلق به الحل وعدمه والسمن ومثله سائر المعاني كالسمع والبصر معنى لا يتعلق به ذلك, وهذا واضح لا غبار عليه وبه يعلم أن الأوجه في حياتك أنه لا يقع به شيء إلا إن قصد بها الروح بخلاف ما لو أراد المعنى القائم بالحي وكذا إن أطلق على الأوجه وبهذا يتضح ما بحثه الجلال البلقيني أن عقلك طالق لغو; لأن الأصح عند المتكلمين والفقهاء أنه عرض وليس بجوهر وقضيته أنه لا حنث في الروح على القول بأنها عرض, وهو متجه الحنث في العقل بناء على أنه جوهر وفيه نظر; لأنه لا يتعلق به حل مطلقا فهو كالسمع وما ذكر معه "وكذا مني" ومنه الجنين "ولبن في الأصح"; لأنهما مهيئان للخروج كالفضلات بخلاف الدم.
"ولو قال لمقطوعة يمين يمينك طالق لم يقع", وإن التصقت كما مر نظيره "على المذهب" كما لو قال لها ذكرك طالق والتعبير بالبعض عن الكل السابق ضعفه إنما يتأتى في بعض موجود يعبر به عن الباقي وقيده الروياني بما إذا قطعت من الكتف وقضيته أنه إذا بقي منها شيء وقع لكن العرف المطرد أنها متى قطعت من الكوع سميت مقطوعة اليمين, ويدل له "فاقطعوا أيمانهما" في قراءة شاذة ومع ذلك اكتفوا بقطع الكوع لفعله صلى الله عليه وسلم له وردوا قول الظاهرية تقطع من الكتف ووقع لبعضهم أنه أفتى في أنثييك طالق بالوقوع أخذا من قول أهل التشريح الرحم عصباني له عنق طويل في أصله أنثيان كذكر مقلوب والوجه بل الصواب عدم الوقوع أما أولا فلتصريحهم بأنه لا بد في وجود المعلق به الطلاق من تيقنه أي أو الظن القوي بحصوله كما قالوه في التعليق بليلة القدر استنادا لما فيها من الأحاديث الصحيحة وما ذكر أن لها أنثيين لم يعلم ولم يظن ظنا قويا ذلك إذ لم يرد به خبر معصوم وقول أهل التشريح لا يقبل في مثل ذلك; لأن مبناه على الحدس والتخمين, وأما ثانيا فلو سلمنا لهم ما قالوه فغايته أنهم رأوا ثم ما هو على صفة الأنثيين فسموهما بذلك والتسمية ليست لهم, وإنما هي; لأهل اللغة فإن تعذروا فأهل العرف العام لقول الشيخين إن الأصحاب إلا الإمام والغزالي يقدمون الوضع اللغوي على الوضع العرفي أي بقيده المعلوم مما سأذكره في الأيمان, وأهل اللغة لم يتعرضوا لتينك الأنثيين فدل على أنه لا وجود لهما عندهم وعلى أنهما لا يسميان بأنثيين ولا خصيتين ولا بيضتين وكذلك

ج / 3 ص -364- أهل العرف لا يعرفون ذلك فضلا عن تسميته بذلك وكذلك أهل الشرع لا يعرفون ذلك, وإلا لما خصوا وجوب الدية في الأنثيين بأنثى الذكر الصريح في أن ما للأنثى من صورتهما لا يسمى باسمهما, وإلا لوجب فيهما نصف ما وجب في أنثى الذكر على القاعدة المقررة في ذلك نعم إن أراد المعلق بأنثييك اصطلاح أهل التشريح فلا شك في الوقوع ولعل هذا مراد من أطلق الوقوع, وإلا فكلامه في غاية السقوط كما علم مما تقرر ثم رأيت عن بعض المتأخرين أنه أفتى بعدم الوقوع, ويتعين حمله على ما قررته.
"ولو قال أنا منك طالق ونوى تطليقها" أي إيقاع الطلاق عليها "طلقت"; لأن عليه حجرا من جهتها إذ لا ينكح معها نحو أختها ولا أربعا سواها مع ما لها عليه من الحقوق والمؤن فصح حمل إضافة الطلاق إليه على حل السبب المقتضي لهذا الحجر مع النية وقوله: منك وقع في الروضة وغيرها قال الإسنوي, وهو غير شرط ومن ثم حذفها الدارمي ثم إن اتحدت زوجته فواضح, وإلا فمن قصدها ومر الفرق بين هذا وقوله لعبده أنا منك حر "وإن لم ينو طلاقا" أي إيقاعه "فلا" يقع عليه شيء; لأنه بإضافته لغير محله خرج عن صراحته فاشترط فيه قصد الإيقاع; لأنه صار كناية كما تقرر "وكذا إن لم ينو إضافته إليها", وإن نوى أصل الطلاق أو طلاق نفسه خلافا لجمع لا تطلق "في الأصح"; لأنها المحل دونه, واللفظ مضاف له فلا بد من نية صارفة تجعل الإضافة له إضافة لها ولو فوض إليها طلاقها فقالت له أنت طالق فقد مر في فصل التفويض. "ولو قال أنا منك" مر أنه غير شرط "بائن" أو نحوها من الكنايات "اشترط نية" أصل "الطلاق", وإيقاعه كسائر الكنايات "وفي" نية "الإضافة" إليها "الوجهان" في أنا منك طالق والأصح اشتراطها قيل لا حاجة لهذه لفهمها بالأولى مما قبلها. انتهى. ويرد بمنع ذلك بل بينهما فرق إذ المنوي هنا أصل الطلاق والإيقاع والإضافة وثم الأخيران فقط أي نية إيقاع الطلاق الملفوظ, وإضافته إليها فإن قلت صرح في أصل الروضة بأن نية الإيقاع تستلزم نية أصل الطلاق فاستويا قلت استواؤهما بهذا التقرير لا يمنع حسن التصريح, فاعلم المفيد لذلك. "ولو قال أستبرئ" أي أنا كما قاله الزركشي واستشهد له بتصوير الشرح الصغير "رحمي منك" أو أنا معتد منك "فلغو", وإن نوى به الطلاق لاستحالته في حقه وفي التتمة لو قال لآخر طلق امرأتي فقال له طلقتك, ونوى وقوعه عليها لم تطلق; لأن النكاح لا تعلق له به بخلاف المرأة مع الزوج. انتهى. وظاهر كلامه أنه لا فرق بين أن يفوض إليه تلك الصيغة مع النية, وأن لا وفيه نظر إذا فوضها إليه; لأن قطع النكاح حينئذ له به تعلق "وقيل إن نوى طلاقها وقع"; لأن المعنى أستبرئ الرحم التي كانت لي منك.

ج / 3 ص -365- وللخبر الصحيح "لا طلاق إلا بعد نكاح" وحمله على المنجز يرده خبر الدارقطني يا رسول الله إن أمي عرضت علي قرابة لها فقلت هي طالق إن تزوجتها فقال صلى الله عليه وسلم "هل كان قبل ذلك ملك قلت لا قال لا بأس" وخبره أيضا سئل رسول الله صلى الله عليه وسلم عن رجل قال يوم أتزوج فلانة فهي طالق فقال "طلق ما لا يملك" ولو حكم بصحة تعليق ذلك قبل وقوعه حاكم يراه نقض; لأنه إفتاء لا حكم إذ شرطه إجماعا كما قاله الحنفية وغيرهم وقوع دعوى ملزمة وقبل الوقوع دعوى ملزمة وقبل الوقوع لا يتصور ذلك نعم نقل عن الحنابلة وبعض المالكية عدم اشتراط دعوى كذلك فعليه لا ينقض حكم بذلك صدر ممن يرى ذلك كما هو واضح وتعليق العتق بالملك باطل كذلك.
"والأصح صحة تعليق العبد ثالثة كقوله إن عتقت" فأنت طالق ثلاثا "أو إن دخلت فأنت طالق ثلاثا فيقعن" أي الثلاث "إذا عتق أو دخلت بعد عتقه"; لأنه ملك أصل الطلاق فاستتبع ولأن ملك النكاح مفيد لتلك الثلاث بشرط الحرية وقد وجد, وأفهم قوله: بعد عتقه أنه لو قارن الدخول لفظ العتق لم تقع الثالثة وقد يستشكل بأنهم قالوا في البيع أنه بآخر الصيغة يتبين ملكه من أولها فقياسه هنا أنه بآخر لفظ العتق يتبين وقوعه من أوله وذلك يستلزم ملكه للثلاث من أوله, وهو مقارن للدخول في صورتنا فليقع فيهما ثم رأيت شيخنا في شرح البهجة صرح بذلك فقال إن صار قبل وجود شرطه أو معه عتيقا. "ويلحق الطلاق رجعية"; لأنها في حكم الزوجات هنا وفي الإرث وصحة الظهار والإيلاء واللعان, وهذه الخمسة عناها الشافعي رضي الله عنه بقوله الرجعية زوجة في خمس آيات من كتاب الله تعالى "لا مختلعة" لانقطاع عصمتها بالكلية في تلك الخمس وغيرها وخبر "المختلعة يلحقها الطلاق ما دامت في العدة" موضوع ووقفه على أبي الدرداء ضعيف. "ولو علقه" أي الطلاق الصادق بثلاث ودونها "بدخول" مثلا "فبانت" قبل الوطء أو بعده بفسخ أو خلع "ثم نكحها ثم دخلت لم يقع إن دخلت في البينونة"; لأن اليمين تناولت دخولا واحدا وقد وجد في حالة لا يقع فيها فانحلت ومن ثم لو علق بكلما طرقها الخلاف الآتي لاقتضائها التكرار "وكذا إن لم تدخل" فيها بل بعد تجديد النكاح فلا يقع هنا أيضا "في الأظهر" لامتناع أن يريد النكاح الثاني; لأنه يكون تعليق طلاق قبل نكاح فيتعين أن يريد الأول وقد ارتفع "وفي" قول "ثالث يقع إن بانت بدون ثلاث"; لأن العائد في النكاح الثاني ما بقي من الثلاث فتعود بصفتها, وهي التعليق بالفعل المعلق عليه بخلاف ما إذا بانت بالثلاث; لأن العائد طلقات جديدة هذا إذا علق بدخول مطلق أما لو حلف بالطلاق الثلاث أنها تدخل الدار مثلا في هذا الشهر أو أنه يقضيه أو يعطيه دينه في شهر كذا ثم أبانها قبل انقضاء الشهر وبعد تمكنها من الدخول أو تمكنه مما ذكر ثم تزوجها ومضى الشهر ولم توجد الصفة فأفتى ابن الرفعة أولا بالتخلص ووافقه صاحباه النور أبو الحسن البكري والنجم القمولي. ثم رجع وبين لهما أنه خطأ, وأن الصواب أنه ينتظر فإن لم يفعل حتى مضى الشهر تبين وقوع الثلاث قبل الخلع وبطلانه ووافقه الباجي وعلله بأنها تمكنت من فعل المحلوف عليه ولم تفعل وبحث معه السبكي محتجا للتخلص, وهو لا يلوي إلا على عدمه وهم معذورون في ذلك فإن

ج / 3 ص -366- كلام الأصحاب فيه ما يشهد للتخلص كإن لم تخرجي هذه الليلة من هذه الدار فإنه ينفعه الخلع فيها, وإن أعاد عقدها ليلا وكذا في مسألة التفاحتين المذكورة في كلام الشيخين ونظائرهما ولعدمه كما لو حلف لتصلين الظهر اليوم فحاضت في وقته بعد تمكنها من فعله ولم تفعله أو لتشربن ماء هذا الكوز فانصب بعد إمكان شربه أو ليأكلن ذا غدا فتلف فيه بعد تمكنه من أكله وحاصل كلام السبكي الذي تجتمع به تلك المسائل التي ظاهرها التنافي بعد بحثه مع ابن الرفعة فيما رجع إليه وصوبه ومع الباجي أن الصيغة إن كانت لا أفعل أو إن لم أفعل تخلص; لأنها تعليق بالعدم ولا يتحقق إلا بالآخر وقد صادفها بائنا وليس لليمين هنا إلا جهة حنث فقط; لأنها تعلقت بسلب كلي هو العدم في جميع الوقت وبالوجود لا نقول حصل البر بل لم يحنث لعدم شرطه. وكلام الشيخين أواخر الطلاق في إن لم تخرجي الليلة من هذه الدار, وإن لم تأكلي هذه التفاحة اليوم نفعه الخلع صريح في أنه ينفعه في صورتنا; لأنها عين صورتيهما المذكورتين, وإن كانت لأفعلن ومثلها النفي المشعر بالزمان كإذا لم أفعل كذا لم يتخلص; لأن الفعل مقصود منه, وهو إثبات جزئي ولليمين جهة بر هي فعله وجهة حنث بالسلب الكلي الذي هو نقيضه والحنث يتحقق بمناقضة اليمين وتفويت البر فإذا التزم ذلك بالطلاق وفوته بخلع من جهته حنث لتفويته البر باختياره وكلام الشيخين في لآكلن ذا الطعام غدا صريح في ذلك انتهى وزعم أن كلام صاحب البيان وغيره يخالف ذلك مردود وقد بسطت ما في ذلك في شرح الإرشاد الكبير أول الخلع بما لا مزيد على حسنه وتحريره فراجعه وصوب البلقيني وتبعه الزركشي ما رجع عنه ابن الرفعة من التخلص مطلقا وفرق بين ما هنا ولآكلن ذا الطعام غدا فتلف فيه بعد تمكنه من أكله حنث باستحالة البر في هذه, وهنا لم يستحل مع الخلع لإمكان فعله بعد الخلع ولأنه لم يفوت محل البر بل محل الطلاق فإذا مضى الزمن المجعول ظرفا ولم يفعل المحلوف عليه لم يحنث; لأنه صادف بينونتها بالخلع واستدل له بأنه لو تمكن من الفعل في حياتها ثم ماتت لا حنث بعد فراغ الشهر لعدم المحلوف عليه ولم يقل أحد بالحنث قبيل الموت انتهى, ويرد بأنه يلزم عليه تشتت النظائر بخلاف ما تقرر. وقوله: لإمكان فعله بعد الخلع في غاية البعد; لأن فعله بعد الخلع مع صحته لا يسمى برا; لأن هذه عصمة أخرى وقوله: لم يفوت محل البر بل محل الطلاق لا ينفعه; لأن تفويت محل الطلاق يستلزم تفويت محل البر بل هو عنه كما هو واضح والفرق بين ما هنا والموت ظاهر إذ مع الموت لا ينسب لتفويت ألبتة; لأن النفوس جبلت على استبعاد وقته بخلاف غيره ولو حلف بالثلاث لا يفعل كذا ثم حلف بها لا يخالع ولا يوكل فيه فخالعها فقيل يقع الثلاث وغلط بأنه إذا خالع بانت فلا يقع المعلق به وقول الجمهور إن الشرط والجزاء يتقارنان في الزمن لا يجري هنا; لأن بينهما هنا ترتبا زمنيا; لأن وقوع الثلاث يستدعي تأخر الخلع ووقوعه يستدعي رفعها ولو كان له زوجات فحلف بالثلاث ما يفعل كذا ولم ينو واحدة ثم قال ولو قبل فعل المحلوف عليه عينت فلانة لهذا الحلف تعينت ولم يصح رجوعه عنها إلى تعيينه في غيرها وليس له قبل الحنث ولا بعده توزيع العدد;

ج / 3 ص -367- لأن المفهوم من حلفه إفادة البينونة الكبرى فلم يملك رفعها بذلك.
"ولو طلق" حر "دون ثلاث وراجع أو جدد ولو بعد زوج", وإصابة "عادت ببقية الثلاث" إجماعا إذا لم يكن زوج ووفاقا لقول أكابر الصحابة إذا كان ولم يعرف لهم مخالف منهم واستدل له البلقيني بقوله تعالى {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} [البقرة: 23]; لأنه لم يفرق بين أن تتزوج آخر, ويدخل بها قبل الثالثة, وأن لا فاقتضى ذلك أن لا فرق "وإن ثلث" الطلاق ثم جدد بعد زوج "عادت بثلاث" إجماعا وغير الحر في الثنتين كهو فيما ذكر في الثلاث. "وللعبد" أي من فيه رق, وإن قل "طلقتان فقط", وإن تزوج حرة; لأنه المالك للطلاق فنيط الحكم به ولخبر الدارقطني مرفوعا "طلاق العبد ثنتان" وقد يملك الثالثة بأن يطلق ذمي ثنتين ثم يحارب ثم يسترق فله ردها بلا محلل اعتبارا بكونه حرا حال الطلاق ولو كان طلقها واحدة فقط ثم نكحها بعد الرق عادت له بواحدة فقط; لأنه لم يستوف عدد العبيد قبل رقه "وللحر ثلاث", وإن تزوج أمة لما مر وقد صح أنه صلى الله عليه وسلم سئل عن قوله تعالى {الطَّلاقُ مَرَّتَانِ} أين الثالثة فقال "أو تسريح بإحسان". "ويقع في مرض موته" ولو ثلاثا إجماعا إلا ما شذ به الشعبي "ويتوارثان" أي من طلق مريضا والمطلقة "في عدة" طلاق "رجعي" إجماعا "لا بائن" لانقطاع الزوجية "وفي القديم" ونص عليه في الجديد أيضا "ترثه" بشروط ليس هذا محل ذكرها وبه قال الأئمة الثلاثة; لأن ابن عوف طلق امرأته الكلبية في مرض موته فورثها عثمان رضي الله عنهما فصولحت من ربع الثمن على ثمانين ألفا قيل دنانير وقيل دراهم; لأنه قد قصد حرمانها فعومل بنقيض قصده كما لا يرث القاتل, وإذا قصد به الفرار على الجديد كره نظير ما مر في نحو بيع مال الزكاة في أثناء الحول فرارا منها والقياس التحريم لفرقهم بين تردد الشافعي هنا وجزمه ثم بنفع الحيلة بأن هذا حق آدمي معين أي أصالة فاحتيط له وبقولي أصالة اندفع إيراد ما إذا انحصر مستحقوها وبأن المريض محجور عليه فمنع من إسقاط بعض الورثة بخلاف المالك ثم.

فصل في تعدد الطلاق
 بنية العدد فيه أو ذكره, وما يتعلق بذلك.
"قال طلقتك أو أنت طالق" أو نحو ذلك من سائر الصرائح "ونوى عددا" ثنتين أو ثلاثا "وقع" ما نواه ولو في غير موطوءة; لأن اللفظ لما احتمله بدليل جواز تفسيره به كان كناية فيه فوقع قطعا واستشكل بأنه لو نذر الاعتكاف ونوى أياما ففي وجوبها وجهان قال الزركشي وكأن الفرق أن الطلاق تدخله الكناية بخلاف الاعتكاف. انتهى. وليس بشاف بل ليس بصحيح كما هو ظاهر والذي يتجه في الفرق أن التعدد في الأيام خارج عن حقيقة الاعتكاف الشرعية; لأن الشارع لم يربطها بعدد معين بخلاف التعدد في الطلاق فإنه غير خارج عن حقيقته الشرعية فكان المنوي هنا داخلا في لفظه لاحتماله له شرعا بخلافه ثم فإنه خارج عن لفظه والنية وحدها لا تؤثر في النذر. "وكذا الكناية" إذا نوى بها عددا وقع للخبر الصحيح أن ركانة طلق امرأته ألبتة ثم قال ما أردت إلا واحدة فحلفه صلى الله عليه وسلم على

ج / 3 ص -368- ذلك وردها إليه دل على أنه لو أراد ما زاد عليها وقع, وإلا لم يكن لاستحلافه فائدة ونية العدد كنية أصل الطلاق فيما مر من اقترانها بكل اللفظ أو بعضه.
"فرع" قال أنت طالق ثلاثا على سائر المذاهب ففيه خلاف مر والذي يتجه أنه إن نوى بذلك شدة العناية بالتنجيز وقطع العلائق وحسم تأويلات المذاهب في رد الثلاث عنها وقع الثلاث, وإن نوى التعليق بأن قصد إيقاع طلاق اتفقت المذاهب على وقوعه لم تطلق إلا إن اتفقت المذاهب المعتد بها على أنها ممن يقع عليها الثلاث حالة التلفظ بها, وإن أطلق فللنظر فيه مجال, والمتبادر الأغلب من قائلي ذلك قصد المعنى الأول فليحمل الإطلاق عليه ثم رأيت شيخنا جزم بذلك ولو قال أنتما طالقان ثلاثا, وأطلق وقع على كل طلقتان أو بنية أن كلا طالق ثلاثا أو أن كل طلقة توزع عليهما طلقت كل ثلاثا كذا قال بعضهم وخالفه غيره فقال في أنت وضرتك طالق ثلاثا ولم تعلم نيته يقع الثلاث على كل منهما; لأن المفهوم منه ما يفيد الطلاق الموجب للبينونة الكبرى. انتهى. وفي الجزم بكون هذا هو المفهوم من هذه دون الأولى نظر ظاهر بل الوجه أنه محتمل له ولمقابله بناء على أن الإجمال بعد التفصيل هل ينزل على الكل التفصيلي أو الإجمالي. والوجه هنا الثاني إلا إن قامت القرينة الظاهرة على الأول, وهنا أصل بقاء العصمة يؤيد الثاني فهو كما يأتي في أنت طالق كألف فتعين وقوع طلقتين فقط عند الإطلاق في الصورتين وسيأتي لذلك مزيد آخر الفصل وقول الشيخين عن البوشنجي في أنت طالق ثلاثا إلا نصفا, وأطلق يقع طلقتان أي إلا نصفهن يؤيد الثاني إلا أن يفرق على بعد بأن الاستثناء هنا أفهم أنه لم يرد البينونة الكبرى بخلافه في مسألتنا.
"ولو قال أنت طالق واحدة" بالنصب كما بخطه وكذا لو حذف طالق كما بحثه الزركشي وغيره وكلام الشيخين يدل عليه "ونوى عددا فواحدة" هي التي تقع دون المنوي; لأن اللفظ لا يحتمله "وقيل" يقع "المنوي" كله مع النصب فالجر والرفع والسكون أولى ومعنى واحدة متوحدة بالعدد المنوي, وهو المعتمد في أصل الروضة نعم إن أراد طلقة ملفقة من أجزاء ثلاث طلقات أو أراد بواحدة التوحد وقعن عليهما "قلت ولو قال" أنت طالق واحدة أو "أنت واحدة" بالرفع أو الجر أو السكون "ونوى" بعد نية الإيقاع في أنت واحدة لما مر أنها من الكنايات "عددا فالمنوي" يقع حملا للتوحيد على التوحد والتفرد عن الزوج بالعدد المنوي "وقيل" تقع "واحدة والله أعلم"; لأن لفظ الواحدة لا يحتمل العدد ولو قال ثنتين ونوى ثلاثا ففي التوشيح يظهر مجيء الخلاف فيه هل يقع ما نواه أو ثنتان. انتهى. وهو بعيد; لأن الواحدة قد مر إمكان تأويلها بالتوحيد, وهنا لا يظهر تأويل الثنتين بما يصدق بالثلاث ولو قال يا مائة أو أنت مائة طالق وقع الثلاث لتضمن ذلك إنصافها بإيقاع الثلاث بخلاف أنت كمائة طالق لا يقع إلا واحدة حملا للتشبيه على أصل الطلاق دون العدد; لأنه المتيقن وبخلاف أنت طالق واحدة ألف مرة; لأن ذكر الواحدة ينفي ما بعدها, وإنما لم يحمل هنا على أن المراد بها التوحد حتى لا ينافيها ما بعدها; لأن هذا خلاف المتبادر من لفظها وإنما حملناها عليه فيما مر لاقتران نية الثلاثة به المخرجة له عن

ج / 3 ص -369- مدلوله فتأمله ولو قال طلقتك ثلاثين أو طلاق فلانة ثلاثين ولم ينو الثلاث وقعت واحدة على ما قاله بعضهم في الثانية وقياسها الأولى; لأنها اليقين لاحتمال ثلاثين جزءا من طلقة وفيه نظر ظاهر بل الأوجه خلافه إذ المتبادر الظاهر ثلاثين طلقة ولا يعضده قول أصل الروضة في أنت طالق كألف إن نوى عددا فثلاث, وإلا فواحدة; لأن التشبيه فيه محتمل للأمرين على السواء فليس واحد منهما متبادرا منه. ولو قال عدد ألوان الطلاق فواحدة أو صفاته فكذلك إلا إن علم أن له صفات من بدعة وسنة, ولا وتوحيد وتثليث وغيرها أو عدد التراب فواحدة عند جمع بناء على أنه اسم جنس إفرادي أو عدد الرمل فثلاث; لأنه اسم جنس جمعي قال ابن العماد وكذا التراب; لأنه سمع ترابة ولذا قال آخرون بوقوع الثلاث فيه وقد يجاب بأن هذا لم يشتهر فيه وبه يتأيد ما قاله الأولون, ويؤيده أيضا عدم الوقوع عند جمع في أنت طال بالترخيم, وإن نواه; لأنه لا يقع في غير النداء إلا ضرورة نادرة فعلمنا أن للندرة دخلا في عدم الوقوع فأولى في عدم العدد ولو قال أنت طالق على عدد ريش الجراد لم تطلق على ما زعمه بعضهم محتجا بأن التقدير طلاقا متعددا على عدد كذا وذلك لا وجود له فلا يقع وليس في محله ومما يبطله ما تقرر في أنت طالق بعدد التراب فإنه يقع, وإنما الخلاف في الواقع ولو سلم له أن التقدير ما ذكره وقع الثلاث أيضا, وغاية ما وجه به إنما ينتج أنه طلق أكثر من ثلاث فتؤخذ الثلاث, ويلغو الباقي ومن ثم خالفه غير واحد, وأطالوا في الرد عليه بغير ما ذكرته وتعليل عدم الوقوع بأنه لا يعلم هل له ريش أو لا يرده قول الروضة في أنت طالق بعدد كل شعرة على جسد إبليس القياس المختار وقوع طلقة وليس هذا تعليقا على صفة فيقال شككنا فيها بل هو تنجيز طلاق وربط للعدد بشيء شككنا فيه فنوقع أصل الطلاق ونلغي العدد فإن الواحدة ليست بعدد وصوبه الزركشي ونقله عن غير واحد. ولو قال بعدد ضراطه وقع ثلاث; لأن له ذلك بالحديث وفي الكافي لو قال بعدد سمك هذا الحوض, ولم يعلم فيه سمك وقعت واحدة كما في أنت طالق وزن درهم أي أو ألف درهم ولم ينو عددا ولو قال بعدد شعر فلان وكان مات من مدة وشك أكان له شعر في حياته أم لا وقع ثلاث على الأوجه لاستحالة خلو الإنسان عادة عن ثلاث شعرات ولو خاصمته زوجته فأخذ بيده عصا فقال هي طالق ثلاثا مريدا العصا وقعن وفي قبوله باطنا وجهان أصحهما لا ذكره القمولي وغيره ولا ينافيه ما رجحه في الروضة فيمن له امرأتان فقال مشيرا إلى إحداهما امرأتي طالق وقال أردت الأخرى من طلاق الأخرى وحدها; لأنه لم يخرج الطلاق هنا عن موضوعه بخلافه ثم. "ولو أراد أن يقول أنت طالق ثلاثا فماتت" أو ارتدت أو أسلمت قبل الوطء أو أمسك شخص فاه "قبل تمام طالق" أو معه "لم يقع" لخروجها عن محل الطلاق قبل تمامه وظاهر أن إمساكه اختيارا قبل النطق بقاف طالق كذلك "أو" مات مثلا "بعده قبل" قوله "ثلاثا" أو معه كما فهم بالأولى "فثلاث" يقعن عليه لقصده لهن حين تلفظه بأنت طالق وقصدهن حينئذ موقع لهن, وإن لم يتلفظ بهن كما مر وبه يعلم أن الصورة أنه نوى الثلاث عند تلفظه بأنت طالق, وإنما قصد تحقيق ذلك بالتلفظ بالثلاث فإن لم ينوهن عند

ج / 3 ص -370- أنت طالق, وإنما قصد أنه إذا تم نواهن عند التلفظ بلفظهن وقعت واحدة فقط ولو قصدهن بمجموع أنت طالق ثلاثا قال الأذرعي كالحسباني فهذا محل الأوجه والأقوى وقوع واحدة; لأن الثلاث والحالة هذه إنما تقع بمجموع اللفظ ولم يتم "وقيل" يقع "واحدة" لوقوع ثلاثا بعد موتها "وقيل لا شيء" إذ الكلام الواحد لا يتبعض وخرج بقوله أراد إلى آخره ما لو قاله عازما على الاقتصار عليه ثم قال ثلاثا بعد موتها فواحدة.
"تنبيه" قيل ثلاثا تمييز ورده الإمام بأنه جهل بالعربية, وإنما هو صفة لمصدر محذوف أي طلاقا ثلاثا كضربت زيدا شديدا أي ضربا شديدا وفي الرد بذلك مبالغة بل هو صحيح عربية إذ فيه تفسير للإبهام في الجملة قبله ثم رأيتهم صرحوا به كما يأتي في شرح فلو قالهن لغيرها نعم الحق أن الثاني أظهر والفرق بين هذا, وأمثاله واضح مما تقرر. "وإن قال أنت طالق أنت طالق أنت طالق" أو أنت طالق طالق طالق "وتخلل فصل" بينها بسكوت بأن يكون فوق سكتة التنفس والعي أو كلام منه أو منها مثلا, وإن قل, وهل يفرق هنا بين الأجنبي وغيره كالبيع أو لا; لأن ما هنا أضيق بدليل ما تقرر في السكوت فإنه لا يعتبر ثم بما يعتبر به هنا بل بالعرف الأزيد من ذلك كل محتمل, والفرق أوجه; لأن ما هنا فيه رفع للصريح فاحتيط له أكثر ثم رأيت ما يأتي في اتصال الاستثناء وفيه التفصيل بين الأجنبي وغيره مع قولهم إن ما هنا أبلغ منه في البيع ثم قولهم أو منها مشكل فإنها قد تتكلم بكلمة زمن سكوته بقدر سكتة التنفس والعي والذي يتجه حينئذ أن هذا لا يضر, وأن المدار إنما هو على سكوته أو كلامه لا غير "فثلاث" يقعن وإن قصد التأكيد لبعده مع الفصل; ولأنه معه خلاف الظاهر ومن ثم لو قصده دين, نعم يقبل منه قصد التأكيد والإخبار في معلق بشيء واحد كرره, وإن طال الفصل بل لو أطلق هنا لا حنث أيضا بخلاف ما إذا قصد الاستئناف "وإلا" يتخلل فصل كذلك "فإن قصد تأكيدا" للأولى أي قبل فراغها أخذا مما يأتي في الاستثناء ونحوه بالأخيرتين "فواحدة"; لأن التأكيد معهود لغة وشرعا فإن قلت الجملة الثانية إن كانت خبرية لزم انتقاء التأكيد; لأن شرطه اتحاد جنسهما والخبرية ضد الإنشائية أو إنشائية وقع ثنتان قلت يختار الأول, ويمنع لزوم ما ذكر; لأن المراد باتحاد الجنس هنا اتحاده لفظا إذ الكلام في التأكيد اللفظي والجملتان هنا خبريتان لفظا فاتحد الجنس وصح قصد التأكيد, وأن يختار الثاني, ويمنع وقوع طلقتين; لأن نية التأكيد بالثانية صيرت معناها هو عين معنى الأولى فلا دلالة لها على إيجاد غير الأولى أصلا, وإلا لزم أن لا تأكيد فإن قلت يلزم من التأكيد بالمعنى المذكور تحصيل الحاصل قلت ممنوع; لأن ملحظ التأكيد اللفظي التقوية وبالضرورة أن المعنى إذ قصد ثانيا بذلك اللفظ ازداد قوة واعتناء به من اللافظ فإفادة الثانية هذا يمنع زعم أن فيه تحصيل الحاصل ثم رأيت التاج السبكي أجاب باختيار أنها إنشائية ولا يلزم ما ذكر بأنها إنشاء للتأكيد فشاركت الأولى في أصل الإنشاء, وافترقتا فيما أنشأتاه. انتهى. وما ذكرته أجود, وأوضح ومن ثم لم يتأت فيه النظر الذي قيل في كلام التاج كما يعرف بتأمل ذلك كله "أو استئنافا فثلاث" لظهور اللفظ فيه مع تأكده بالنية "وكذا إن أطلق في الأظهر" عملا بظاهر اللفظ, وعجب قول الزركشي هذا

ج / 3 ص -371- مشكل بقولهم لا بد من قصد لفظ الطلاق لمعناه وبما مر في سبق اللسان, وفي يا طالق لمن اسمها طالق. انتهى. وهو غفلة عما مر أنه لا يشترط ذلك القصد إلا عند القرينة الصارفة كما في الأخيرة, وهنا لا صارف للفظ عن مدلوله فأثر, ويأتي هذا التفصيل كما أشرت إليه فيما مر في تكرير الكناية كبائن وفي اختلاف اللفظ كأنت طالق مفارقة مسرحة وكأنت طالق بائن اعتدي وفي التكرير فوق ثلاث مرات خلافا لابن عبد السلام ومن تبعه ووفاقا للإسنوي قال كما أطلقه الأصحاب وكلام ابن عبد السلام ليس صريحا في امتناعه أي; لأنه لم يصرح به إنما قال إن العرب لا تؤكد فوق ثلاث قال الإسنوي وبتسليمه فالخروج عن الممتنع النحوي لا أثر له كما أوضحوه في الإقرار وغيره وقد صرح الغزالي في فتاويه بحاصل ما ذكرته. انتهى. وللبلقيني قال ولا ينبغي أن يتخيل أن الرابعة تقع بها طلقة لفراغ العدد; لأنه إذا صح التأكيد بما يقع لولا قصد التأكيد فلأن يؤكد بما لا يقع عند عدم قصد التأكيد أولى "وإن قصد بالثانية تأكيد الأولى وبالثالثة استئنافا أو عكس" أي قصد بالثانية استئنافا وبالثالثة تأكيد الثانية "فثنتان" عملا بقصده "أو" قصد "بالثالثة تأكيد الأولى" أو بالثانية استئنافا, وأطلق الثالثة أو بالثالثة استئنافا, وأطلق الثانية "فثلاث" يقعن "في الأصح" لتخلل الفاصل بين المؤكد والمؤكد وعملا بقصده وبظاهر اللفظ.
"تنبيه" قد يشكل وقوع الثلاث في أنت طالق طالق طالق بما مر أنه لو قال طالق ونوى أنت أو أنت ونوى طالق لا يقع به شيء, والوقوع بالثانية والثالثة هنا يستلزم تقدير أنت, ويرد بمنع الاحتياج لهذا التقدير; لأن هذا من باب تعدد الخبر لشيء واحد لقرينة عدم قصد التأكيد فإن قلت قال الرضي ما تعدد لفظا لا معنى ليس من تعدد الخبر في الحقيقة نحو زيد جائع; لأنهما بمعنى واحد والثاني في الحقيقة تأكيد للأول. انتهى. وعليه فليس هنا تعدد خبر قلت ممنوع والفرق بين ما هنا وما قاله الرضي واضح; لأنه مصرح بأن المعنى لم يتعدد فيما ذكره وما هنا متعدد المعنى إذ كل من الطلقات الثلاث له معنى مغاير لما قبله شرعا; لأن الشارع حصر المزيل للعصمة فيهن فكل منهن له دخل في إزالتها فكان في الثانية من الإزالة ما ليس في الأولى وفي الثالثة ما ليس في الثانية وحينئذ فهو حيث لم ينو تأكيدا آت بأخبار ثلاثة متغايرة عن مبتدأ واحد بخلاف ما في مثال الرضي فتأمله.
"تنبيه آخر" صريح كلامهم في نحو أنت طالق طالق طالق وأطلق وقوع الثلاث, وإن فصل بأزيد من سكتة التنفس والعي وحينئذ فهل لهذا الأزيد ضابط أو لا لم أر فيه شيئا وظاهر كلامهم الثاني, وهو مشكل إذ يلزم عليه أن من قال أنت طالق ثم بعد سنة مثلا قال طالق أنه يقع بالثاني طلقة والذي يتجه ضبط ذلك الأزيد بأن يكون بحيث ينسب الثاني إلى الأول عرفا, وإلا لم يقع بالثاني شيء; لأن أنت الذي هو خبر له كما تقرر انقطعت نسبته عنه فلم يمكن حمله عليه والعجب من النحاة في تعدد الخبر لشيء واحد أنهم لم يضبطوا ذلك بزمن أيضا فلزمهم ما لزم الفقهاء مما ذكر فتأمله.
"وإن قال أنت طالق وطالق وطالق صح قصد تأكيد الثاني بالثالث" لتساويهما في

ج / 3 ص -372- الصفة, وهل مثله قصد مطلق التأكيد حملا لكلامه على الصورة الصحيحة أو لا; لأنه صريح فلا يصرف بمحتمل كل محتمل "لا الأول بالثاني" ولا بالثالث فلا يصح ظاهرا لاختصاصه بواو العطف المقتضية للمغايرة, أما باطنا فيدين فإن لم يقصد شيئا فثلاث نظير ما مر وخرج بالعطف بالواو والعطف بغيرها وحده أو معها كثم والفاء فلا يفيده قصد التأكيد مطلقا ولو حلف لا يدخلها وكرره متواليا أو لا فإن قصد تأكيد الأولى أو أطلق فطلقة أو الاستئناف فثلاث كما مر وكذا في اليمين إن تعلقت بحق آدمي كالظهار واليمين الغموس لا بالله فلا تتكرر مطلقا لبناء حقه سبحانه وتعالى على المسامحة, وهذه الصور في موطوءة ومثلها هنا وفيما يأتي من في حكمها, وهي التي دخل فيها ماؤه المحترم "فلو قالهن لغيرها فطلقة بكل حال" تقع فقط لبينونتها بالأولى وفارق أنت طالق ثلاثا بأنه تفسير لما أراده بأنت طالق فليس مغايرا له بخلاف العطف والتكرار. "ولو قال لهذه" أي غير الموطوءة "إن دخلت" الدار مثلا "فأنت طالق وطالق" أو أنت طالق وطالق إن دخلت "فدخلت فثنتان" يقعان "في الأصح" لوقوعهما معا مقترنتين بالدخول ومن ثم لو عطف بثم أو الفاء أو قلنا بالضعيف أن الواو للترتيب لم يقع إلا واحدة ولو قال لها أنت طالق أحد عشر فثلاث; لأنهما مزجا وصارا ككلمة واحدة أو أحدا وعشرين فواحدة للعطف "ولو قال لموطوءة أنت طالق طلقة مع" طلقة "أو" طلقة "معها طلقة" وكمع فوق وتحت كما رجحه شراح الحاوي وغيرهم "فثنتان" يقعان معا وفارق أنت طالق مع حفصة لا تطلق حفصة لاحتمال المعية هنا لغير الطلاق احتمالا قريبا "وكذا غير موطوءة في الأصح" لما تقرر أنهما يقعان معا كأنت طالق طلقتين. "ولو قال" أنت طالق "طلقة قبل طلقة أو" طلقة "بعدها طلقة فثنتان" يقعان مرتبا "في موطوءة" المنجزة أولا ثم المضمنة, ويدين وإن قال أردت أني سأطلقها "وطلقة في غيرها" لبينونتها بالأولى "فلو قال طلقة بعد طلقة أو قبلها طلقة فكذا" يقع ثنتان في موطوءة مرتبا المضمنة أولا ثم المنجزة وقيل عكسه وبلغو قوله قبلها كأنت طالق أمس يلغو أمس, ويقع حالا وواحدة في غيرها "في الأصح" لما مر نعم يصدق بيمينه في قوله أردت قبلها طلقة مملوكة أو ثابتة أو أوقعها زوج غيري وعرف على ما يأتي في طالق أمس فلا يقع إلا واحدة في موطوءة. "ولو قال" أنت طالق "طلقة في طلقة, وأراد مع" طلقة "فطلقتان" ولو في غير موطوءة لصلاحية اللفظ له قال تعالى {ادْخُلُوا فِي أُمَمٍ} [لأعراف: 38] أي معهم "أو الظرف أو الحساب أو أطلق فطلقة"; لأنه مقتضى الأولين والأقل في الثالث "ولو قال نصف طلقة في طلقة فطلقة بكل حال" من هذه الأحوال الثلاثة لوضوح أنه إذا قصد المعية يقع ثنتان وفي حاشية نسخته بغير خطه نصف طلقة في نصف طلقة توهما من كاتبيها اعتراض ما بخطه دون ما كتبه الموافق للمحرر والشرح وليس كما توهم إذ محل هذه أيضا ما لم يقصد المعية, وإلا وقع بها ثنتان كما قاله الزركشي تبعا لشيخيه الإسنوي والبلقيني; لأن التقدير نصف طلقة مع نصف طلقة فهو كنصف طلقة ونصف طلقة لكن رده شيخنا في شرح منهجه بأنا لا نسلم أنه لو قال هذا المقدر يقع ثنتان, وإنما وقع في نصف طلقة ونصف طلقة لتكرر طلقة مع العطف المقتضي للتغاير بخلاف مع

ج / 3 ص -373- فإنها إنما تقتضي المصاحبة, وهي صادقة بمصاحبة نصف طلقة لنصفها. انتهى. وقد يجاب بأن هذا إنما يتجه عند الإطلاق أما عند قصد المعية التي تفيد ما لا تفيده الظرفية, وإلا لم يكن لقصدها فائدة فالظاهر المتبادر منه أن كل جزء من طلقة; لأن تكرير الطلقة المضاف إليها كل منهما ظاهر في تغايرهما وقد مر في شرح قوله في الإقرار ولو قال درهم في عشرة ما يوضح هذا, ويبين أن نية المعية تفيد ما لا يفيده لفظها كما صرحوا به ثم مع استشكاله والجواب عنه فراجعه فإنه مهم. "ولو قال" أنت طالق "طلقة في طلقتين وقصد معية فثلاث" يقعن ولو في غير الموطوءة لما مر "أو" قصد "ظرفا فواحدة"; لأنها مقتضاه "أو حسابا وعرفه فثنتان"; لأنهما موجبه عند أهله "فإن جهله وقصد معناه" عند أهله "فطلقة" لبطلان قصد المجهول "وقيل ثنتان"; لأنهما موجبه وقد قصده "وإن لم ينو شيئا فطلقة" عرفه أو جهله; لأنها اليقين "وفي قول ثنتان إن عرف حسابا"; لأنه مدلوله وفي ثالث ثلاث لتلفظه بهن ولو قال لا أكتب معك في شهادة ولم ينو أنه لا يجتمع خطاهما في ورقة بر بأن يكتب أولا ثم رفيقه; لأن الأول لا يسمى حينئذ أنه كتب مع الثاني بخلاف العكس, ويقاس بذلك نظائره نعم يظهر فيما استدامته كابتدائه نحو لا أقعد معك أنه لا فرق بين تقدم الحالف وتأخره.
"ولو قال" أنت طالق "بعض طلقة" أو نصف طلقة أو ثلثي طلقة "فطلقة إجماعا"; لأنه لا يتبعض "أو نصفي طلقة فطلقة"; لأنها مجموعهما ورجح الإمام في نحو بعض أنه من باب التعبير بالبعض عن الكل, وزيف كونه من باب السراية وقضية كلام الرافعي أن هذا نظير ما مر في يدك طالق فيكون من باب السراية, وهو الأصح وتظهر فائدة الخلاف في ثلاثا إلا نصف طلقة فعلى الثاني يقعن, وهو الأصح; لأن السراية في الإيقاع لا في الرفع تغليبا للتحريم وفي طلقني ثلاثا بألف فطلق واحدة ونصفا يقع ثنتان, ويستحق ثلثي الألف على الأول ونصفه على الثاني, وهو الأصح اعتبارا بما أوقعه لا بما سرى عليه كما مر "إلا أن يريد كل نصف من طلقة" فيقع ثنتان عملا بقصده "والأصح أن قوله" أنت طالق "نصف طلقتين" ولم يرد ذلك يقع به "طلقة"; لأنها نصفهما وحمله على نصف من كل ويكمل بعيد, ويفرق بينه وبين ما لو أقر بنصف هذين يكون مقرا بنصف كل منهما بأن الشيوع هو المتبادر من الأعيان, ويؤيده أنه لو قال على نصف درهمين لزمه درهم اتفاقا ولم يجر فيه الخلاف هنا "وثلاثة أنصاف طلقة" ولم يرد ذلك طلقتان تكميلا للنصف الزائد وحمله على كل نصف من طلقة ليقع ثلاث أو إلغاء النصف الزائد; لأن الواحد لا يشتمل على تلك الأجزاء فتقع طلقة بعيد, وإن اعتمد البلقيني الثاني "أو نصف طلقة وثلث طلقة طلقتان" لإضافته كل جزء إلى طلقة وعطفه, وكل منهما يقتضي التعاير ومن ثم لو حذف الواو وقعت طلقة فقط لضعف اقتضاء الإضافة وحدها للتغاير ولو قال خمسة أنصاف طلقة أو سبعة أثلاث طلقة فثلاث "ولو قال نصف وثلث طلقة فطلقة" لضعف اقتضاء العطف وحده للتغاير ومجموع الجزأين لا يزيد على طلقة بل عدم ذكر طلقة إثر كل جزء دليل ظاهر على أن المراد أجزاء طلقة واحدة.
"ولو قال; لأربع أوقعت عليكن أو بينكن طلقة أو طلقتين أو ثلاثا أو أربعا وقع

ج / 3 ص -374- على كل طلقة"; لأن كلا يصيبهما عند التوزيع واحدة أو بعضها فتكمل "فإن قصد توزيع كل طلقة عليهن وقع في ثنتين ثنتان وفي ثلاث أو أربع ثلاث" عملا بقصده بخلاف ما إذا أطلق لبعده عن الفهم ولهذا لو قيل أقسم هذه الدراهم على هؤلاء الأربعة لا يفهم منه قسمة كل منها عليهم قال أبو زرعة وكأن بعض أهل العصر أخذ من هذا في أنتما طالقان ثلاثا, وأطلق أنه يقع على كل ثنتان توزيعا للثلاث عليهما والأقرب عندي وقوع الثلاث على كل منهما كما هو مقتضى اللفظ إذ هو من الكلي التفصيلي فيرجع ثلاث لجميعهما لا مجموعهما. انتهى. وفيه وقفة بل الأول هو الأقرب إلى اللفظ, ويعضده أصل بقاء العصمة فلم يقع إلا المحقق كما مر, ويؤيد ذلك قوله: فيمن حلف أن امرأته ليست بمصر, وهي بالقاهرة ومصر تطلق على كل البلد المعروفة وليست القاهرة منها وعلى الإقليم كله, وهي منه فإن لم يرد شيئا بني على أن حمل المشترك على معنييه احتياط كما نقله البيضاوي أو عموم كما نقله الآمدي فعلى الأول لا يقع شيء للشك بخلافه على الثاني لتناول لفظه له "فإن قال أردت بينكن بعضهن لم يقبل ظاهرا في الأصح"; لأنه خلاف ظاهر اللفظ من اقتضاء الشركة أما باطنا فيدين وعليكن كذلك لكن جزما على ما فيه ولو أوقع بينهن ثلاثا ثم قال أردت إيقاع ثنتين على هذه وقسمة الأخرى على الباقيات قبل. "ولو طلقها ثم قال لأخرى أشركتك معها أو أنت كهي" أو جعلتك شريكتها أو مثلها "فإن نوى" الطلاق بقوله ذلك "طلقت, وإلا فلا"; لأنه كناية ولو طلق هو أو غيره امرأة ثلاثا ثم قال لامرأته أشركتك معها فإن نوى أصل الطلاق فواحدة أو مع العدد فطلقتان; لأنه يخصها واحدة ونصف على المعتمد فإن زاد بعد معها في هذا الطلاق لواحدة ثم لأخرى طلقت الثانية ثنتين والثالثة واحدة نص عليه هذا في التنجيز فلو علق طلاق امرأته بدخول مثلا ثم قال ذلك لأخرى روجع فإن قصد أن الأولى لا تطلق حتى تدخل الأخرى لم يقبل; لأنه رجوع عن التعليق, وهو لا يجوز أو تعليق طلاق الثانية بدخول الأولى أو بدخولها نفسها صح إلحاقا للتعليق بالتنجيز "وكذا لو قال آخر ذلك لامرأته" فإن نوى طلقت, وإلا فلا; لأنه كناية ولو قال أنت طالق عشرا فقالت يكفيني ثلاث فقال البواقي لضرتك لم يقع على الضرة شيء; لأن الزيادة على الثلاث لغو كما قالاه هنا نعم إن نوى به طلاقها طلقت ثلاثا أخذا مما قدمناه في الكناية.
"فرع" جلس نساؤه الأربع صفا فقال الوسطى منكن طالق وقع على الثانية أو الثالثة فيعين من شاء منهما; لأن المفهوم من الوسطى الاتحاد ومن ثم نص في مكاتب عليه أربع نجوم فقال سيده ضعوا عنه أوسطها على أن الوارث يتخير بين الثاني والثالث وزعم أن الوسطى من يستوي جانباها فلا وسطى هنا ممنوع; لأن ذاك بالنظر للحقيقة وما هنا المعتبر فيه العرف قال القاضي فإن قال من كان منكن الوسطى فهي طالق وقع عليهما. انتهى. وفيه وقفة; لأن قوله من, وإن شملتهما لكن قوله فهي يقتضي التوحيد فلتكن كالأولى ولعل ما قاله مبني على الضعيف في الأولى أنه يقع عليهما أو متحلقات فللقاضي احتمالان لا يقع شيء, ويقع على واحدة, ويعينها, وهو الأوجه لما مر أن الوسطى لا تتناول إلا واحدة لكنها هنا مبهمة في الكل إذ كل منهن تسمى وسطى فليعين واحدة منهن قال فإن قال من كان

ج / 3 ص -375- منكن الوسطى فهي طالق احتمل أن يقع على الكل. انتهى. وهو مبني على ما مر عنه مع التوقف فيه.

فصل في الاستثناء
"يصح الاستثناء" لوقوعه في القرآن والسنة وكلام العرب, وهو: الإخراج بنحو إلا كأستثني وأحط كما مر في الإقرار, وكذا التعليق بالمشيئة وغيرها من سائر التعليقات كما اشتهر شرعا فكل ما يأتي من الشروط ما عدا الاستغراق عام في النوعين "بشرط اتصاله" بالمستثنى منه عرفا بحيث يعد كلاما واحدا, واحتج له الأصوليون بإجماع أهل اللغة وكأنهم لم يعتدوا بخلاف ابن عباس فيه لشذوذه بفرض صحته عنه "ولا يضر" في الاتصال "سكتة تنفس وعي" ونحوهما كعروض سعال وانقطاع صوت, والسكوت للتذكر كما قالاه في الأيمان, ولا ينافيه اشتراط قصده قبل الفراغ; لأنه قد يقصده حالا ثم يتذكر العدد الذي يستثنيه وذلك; لأن ما ذكر يسير لا يعد فاصلا عرفا بخلاف الكلام الأجنبي, وإن قل لا ما له به تعلق, وقد قل أخذا من قولهم: لو قال: أنت طالق ثلاثا يا زانية إن شاء الله صح الاستثناء. فإن قلت: صرحوا بأن الاتصال هنا أبلغ منه بين إيجاب نحو البيع وقبوله, والذي تقرر يقتضي أنه مثله قلت ممنوع بل لو سكت ثم عبثا يسيرا عرفا لم يضر, وإن زاد على سكتة نحو التنفس بخلافه هنا "قلت ويشترط أن ينوي الاستثناء" وألحق به ما في معناه كأنت طالق بعد موتي, وهو معلوم من قولنا: وكذا التعليق إلى آخره "قبل فراغ اليمين في الأصح والله أعلم"; لأنه رافع لبعض ما سبق فاحتيج قصده للرفع بخلافه بعد فراغ لفظ اليمين إجماعا على ما حكاه غير واحد لكنه معترض بأن فيه وجها رجحه جمع وحكاه الروياني عن الأصحاب أما إذا اقترنت بكله فلا خلاف فيه أو بأوله فقط أو آخره فقط أو أثنائه فقط فيصح كما شمل ذلك كله المتن, ويظهر أن يأتي في الاقتران هنا بأنت من أنت طالق ثلاثا إلا واحدة أو إن دخلت ما مر في اقترانها بأنت من أنت بائن فإن قلت: لم لم يجر الخلاف المار في نية الكناية هنا؟ قلت يمكن الفرق بأن المستثنى صريح في الرفع فكفى فيه أدنى إشعار به بخلاف الكناية فإنها لضعف دلالتها على الوقوع تحتاج إلى مؤكد أقوى, وهو اقتران النية بكل اللفظ على ما مر ثم رأيت الشيخين نقلا عن المتولي وأقراه فيمن قال: أنت طالق ونوى إن دخلت أنه إن نوى ذلك أثناء الكلمة فوجهان كما في نية الكناية انتهى. وهو يقتضي أن يأتي هنا ما مر في الكناية لكنه يشكل على المتن فإنه صرح ثم باقتران نيتها بكل اللفظ, وهنا باكتفاء مقارنة النية لبعضه, ولا مخلص عن ذلك إلا بما فرقت به, وإنما ألحق ما ذكراه بالكناية; لأن الرفع فيه على القول به بمجرد النية مثلها بخلاف ما هنا فتأمله "ويشترط" أيضا أن يعرف معناه ولو بوجه وأن يتلفظ به بحيث يسمع نفسه إن اعتدل سمعه, ولا عارض, وإلا لم يقبل وأن لا يجمع مفرق, ولا يفرق مجتمع في مستثنى أو مستثنى منه أو فيهما لأجل الاستغراق أو عدمه و "عدم استغراقه" فالمستغرق كثلاثا إلا ثلاثا باطل إجماعا فيقع الثلاث "ولو قال: أنت طالق ثلاثا إلا ثنتين وواحدة

ج / 3 ص -376- فواحدة" لما تقرر أنه لا يجمع مفرق لأجل الاستغراق بل يفرد كل بحكمه كما هو شأن المتعاطفات, ومن ثم طلقت غير موطوءة في طالق وطالق واحدة, وفي طلقتين ثنتين وإذا لم يجمع المفرق كان المعنى إلا ثنتين لا يقعان فتقع واحدة فيصير قوله وواحدة مستغرقا فيبطل وتقع واحدة "وقيل ثلاث" بناء على الجمع فيكون مستغرقا فيبطل من أصله "أو" أنت طالق "ثنتين وواحدة إلا واحدة فثلاث"; لأنه إذا لم يجمع لأجل عدم الاستغراق كانت الواحدة مستثناة من الواحدة, وهو مستغرق فيبطل ويقع الثلاث "وقيل ثنتان" بناء على الجمع في المستثنى منه.
"تنبيه" من المستغرق كل امرأة لي طالق غيرك, ولا امرأة له سواها صرح به السبكي وسبقه إليه القفال والقاضي في فتاويه غير المشهورة لكنه أعني القفال قيده بما إذا لم يقله على سبيل الشرط; لأنه حينئذ استثناء, وهو مع الاستغراق لا يصح فكأنه قال: أنت طالق إلا أنت, ومن ثم قال في الروضة عن القفال: لو قال كل امرأة لي طالق إلا عمرة وليس له امرأة سواها طلقت وأطلق الإسنوي عدم الوقوع, وقيده غيره بما إذا كانت قرينة, والذي يتجه ترجيحه أنه يقع ما لم يرد أن غيرك صفة أخرت من تقديم, وهو مراد القفال بإرادة الشرط أو تقم قرينة على إرادتها كأن خاطبته بتزوجت علي؟ فقال: كل إلخ ويوجه ذلك بأن ظاهر اللفظ الاستثناء فأوقعنا به قصد الاستثناء أو أطلق; لأنه حيث لا قصد للصفة, ولا قرينة لم يعارض ذلك الظاهر شيء, وقول الإسنوي: الأصل بقاء العصمة يرد بأنهم أخذوا بظاهر اللفظ في مسائل كثيرة كما هو واضح من كلامهم, ولم يلتفتوا للأصل المذكور ومما يؤيد الحمل فيما ذكر على الاستثناء لكونه المتبادر من هذا اللفظ قول الرضي حمل غير على إلا أكثر من العكس, وقول الرافعي عن الجمهور في له علي درهم غير دانق بالرفع يلزمه خمسة دوانق عند الجمهور; لأنه السابق إلى فهم أهل العرف, وإن أخطأ في الإعراب انتهى. وزعم أن في إرادة الصفة نسخ اللفظ بعد وقوعه كما في أنت طالق غير طالق يرد بأن هذا لا انتظام فيه بل يعد كلاما مفلتا عرفا بخلاف: كل امرأة لي طالق غيرك, وإذا كان منتظما عرفا فالكلام لا يتم إلا بآخره, وقول الإسنوي إن الخوارزمي صرح في صورة التأخير بعدم الوقوع سهوا فإن الذي في عبارته تقديم سواك على طالق, وهي: خطب امرأة فامتنعت; لأنه متزوج فوضع امرأته في المقابر ثم قال: كل امرأة لي سوى التي في المقابر طالق لم يقع عليه طلاق انتهى وهذه أعني: كل امرأة لي غيرك طالق لا نزاع في عدم الوقوع فيها أي إلا أن ينوي الاستثناء نصب أو لا وفارق غيرك صفة غيرك استثناء بأن الأولى تفيد السكوت عما بعدها كجاء رجل غير زيد فزيد لم يثبت له مجيء, ولا عدمه والثانية تفيد لما بعدها ضد ما قبلها, ولا فرق في الحالين أعني تقديم غير وتأخيرها بين الجر وقسيميه; لأن اللحن بفرض تأتيه هنا لا يؤثر, ولا بين النحوي وغيره, ولا بين غير وسوى, وإذا صرح الخوارزمي في سوى بما مر مع قول جمع إنها لا تكون صفة فغير المتفق على جواز كونها صفة أولى.
"وهو" أي الاستثناء بنحو إلا "من نفي إثبات وعكسه" أي من الإثبات نفي خلافا لأبي

ج / 3 ص -377- حنيفة فيهما وسيأتي في الإيلاء قاعدة مهمة في نحو لا أطؤك سنة إلا مرة, ولا أشكوه إلا من حاكم الشرع, ولا أبيت إلا ليلة حاصلها عدم الوقوع فراجع ذلك فإنه دقيق مهم, ومنه إن لم يكن في الكيس إلا عشرة دراهم فأنت طالق فلم يكن فيه شيء فلا تطلق, وفي لا أفعله إلا إن جاء ولدي من سفره فمات ولده قبل مجيئه ثم فعله تردد, وسيأتي في تلك القاعدة أن الثابت بعد الاستثناء هو نقيض الملفوظ به قبله, والذي قبله هنا الامتناع مطلقا, ونقيضه التخيير بعد مجيء الولد بين الفعل وعدمه فإذا انتفى مجيئه بقي الامتناع على حاله, وقضيته حنثه بفعله بعد موته مطلقا, وأما إفتاء بعضهم في هذه بأنه إن كان أعلم ولده باليمين ومات قبل تمكنه من المجيء لم يقع, وإلا وقع فبعيد جدا بل لا وجه له كما هو ظاهر بأدنى تأمل فلو قال ثلاثا إلا ثنتين إلا طلقة فثنتان"; لأن المعنى ثلاثا يقعن إلا ثنتين لا يقعان إلا واحدة تقع "أو" أنت طالق "ثلاثا إلا ثلاثا لا ثنتين فثنتان"; لأنه لما عقب المستغرق بغيره خرج عن الاستغراق نظرا للقاعدة المذكورة أي ثلاثا تقع إلا ثلاثا لا تقع إلا ثنتين يقعان "وقيل ثلاث"; لأن المستغرق لغو فيلغو ما بعده "وقيل طلقة" إلغاء للمستغرق وحده "أو" أنت طالق "خمسا إلا ثلاثا فثنتان" اعتبارا للاستثناء من الملفوظ; لأنه لفظ فاتبع فيه موجب اللفظ "وقيل ثلاث" اعتبارا له بالمملوك فيكون مستغرقا فيبطل "أو" أنت طالق "ثلاثا إلا نصف طلقة" أو إلا أقله, ولا نية له على ما في الاستقصاء "فثلاث على الصحيح" تكميلا للنصف الباقي في المستثنى منه, ولم يعكس; لأن التكميل إنما يكون في الإيقاع تغليبا للتحريم فإن قال إلا نصفا روجع فإن أراد نصف طلقة فكذلك أو نصف الثلاث أو أطلق فثنتان كما مر أول الفصل الذي قبل هذا "ولو قال: أنت طالق إن" أو إذا أو متى مثلا "شاء الله" أو أراد أو رضي أو أحب أو اختار أو أنت طالق بمشيئته "أو" قال: أنت طالق "إن" أو إذا مثلا "لم يشأ الله وقصد التعليق" بالمشيئة قبل فراغ اليمين, ولم يفصل بينهما وأسمع نفسه كما مر "لم يقع" أما في الأول فللخبر الصحيح "من حلف ثم قال إن شاء الله فقد استثنى", وهو عام للطلاق وغيره, وفي خبر لأبي موسى الأصفهاني "من أعتق أو طلق واستثنى فله ثنياه" وعلله أصحابنا المتكلمون بأنه يقتضي مشيئة جديدة, ومشيئته - تعالى - قديمة فهو كالتعليق بمشيئة زيد, وقد كان شاء في الماضي, والفقهاء بأن مشيئته تعالى لا تعلم لنا, وبه يفرق بين صحة هذا دون المستغرق; لأن المستغرق يمنع انتظام اللفظ بخلاف هذا وأجاب الرافعي عن الأول بأنها, وإن كانت قديمة لكنها تتعلق بالحادثات, وتصير الحادث عند حدوثه مرادا, فإن شاء الله تعليق بذلك التعلق المتجدد ثم معنى إن شاء الله في أنت طالق ثلاثا إن شاء الله أي إن شاء طلاقك ثلاثا لانصراف اللفظ لجملة المذكور. وفي أنت طالق إن شاء الله أي طلاقك الذي علقته لا مطلقا فحينئذ لا يرد ما لو قال بعد أحد هذين التعليقين طلقتك نظرا إلى أن قضية ما علل به الفقهاء وقوعهما; لأنه بطلاقه لها علم مشيئته - تعالى - لطلاقها ووجه عدم إيراده أنه لم يوجد الطلاق المعلق عليه, وأما في الثاني فلاستحالة الوقوع بخلاف مشيئة الله - تعالى, وهذا يناسب الأول ولأن عدم المشيئة غير معلوم أيضا, وهذا يناسب الثاني لا يقال: يلزم من عدم الوقوع تحقق عدم المشيئة الذي هو الشرط

ج / 3 ص -378- اللازم من تحققه وقوع الطلاق; لأنا نقول: لو وقع لانتفت الصفة; إذ لا يقع إلا بمشيئة الله - تعالى, وبانتفائها ينتفي المعلق بها وإيضاحه أنه لو وقع لكان بالمشيئة ولو شاء الله وقوعه لانتفى عدم مشيئته فلا يقع لانتفاء المعلق عليه فلزم من وقوعه عدم وقوعه لما بين الشرط والجزاء من التضاد وخرج بقصد التعليق ما إذا سبق لسانه أو قصد التبرك أو أن كل شيء بمشيئة الله - تعالى - أو لم يعلم هل قصد التعليق أو لا, وكذا إن أطلق خلافا للإسنوي وكون اللفظ للتعليق لا ينافي اشتراط قصده كما أن الاستثناء للإخراج واشترط فيه ذلك ولو قال: أنت طالق إن شاء الله, وإن لم يشأ أو شاء أو لم يشأ أو إن شاء أو إن لم يشأ في كلام واحد طلقت "وكذا يمنع" التعليق بالمشيئة "انعقاد تعليق" كأنت طالق إن دخلت إن شاء الله لعموم الخبر السابق وكالتخيير بل أولى "وعتق" تنجيزا وتعليقا "ويمين" كوالله لأفعلن كذا إن شاء الله "ونذر" كعلي كذا إن شاء الله "وكل تصرف" غير ما ذكر من كل عقد وحل وإقرار ونية عبادة "ولو قال يا طالق إن شاء الله وقع في الأصح"; لأن النداء يقتضي تحقق الاسم أو الصفة حال النداء, ولا يقال في الحاصل: إن شاء الله بخلاف أنت كذا فإنه قد يستعمل للقرب من الشيء كأنت واصل أو صحيح للمتوقع قرب وصوله أو شفائه, وفي يا طالق أنت طالق ثلاثا إن شاء الله وأنت طالق ثلاثا يا طالق إن شاء الله يرجع الاستثناء لغير النداء فيقع واحدة قال القاضي: ومحل ذلك كله فيمن ليس اسمها طالقا, وإلا لم يقع شيء أي ما لم يقصد الطلاق "أو" قال "أنت طالق إلا أن يشاء الله فلا" يقع شيء "في الأصح" إذ المعنى إلا أن يشاء عدم تطليقك, ولا اطلاع لنا على ذلك نظير ما مر وانتصر جمع للمقابل بأنه الذي عليه الجمهور; لأنه أوقعه وجعل الخلاص بالمشيئة, وهي غير معلومة فهو كأنت طالق إلا أن يشاء زيد فمات, ولم تعلم مشيئته قال الأذرعي ومحل الخلاف إذا أطلق فإن ذكر شيئا اعتمد قوله وأفتى ابن الصلاح فيمن قال لا أفعل كذا إلا أن يسبقني القضاء أو القدر ثم فعله وقال: قصدت إخراج ما قدر منه عن اليمين لم يحنث.

فصل
شك في أصل "الطلاق" منجز أو معلق هل وقع منه أو لا فلا يقع إجماعا "أو في عدد" بعد تحقق أصل الوقوع "فالأقل"; لأنه اليقين "ولا يخفى الورع" في الصورتين, وهو الأخذ بالأسوأ للخبر الصحيح "دع ما يريبك إلى ما لا يريبك" ففي الأول يراجع أو يجدد إن رغب, وإلا فلينجز طلاقها لتحل لغيره يقينا, وفي الثاني يأخذ بالأكثر فإن كان الثلاث لم ينكحها إلا بعد زوج, فإن أراد عودها له بالثلاث أوقعهن عليها, وفيما إذا شك هل طلق ثلاثا أم لم يطلق أصلا الأولى أن يطلق ثلاثا لتحل لغيره يقينا ولتعود له بعده يقينا وبالثلاث.
"تنبيه" ذكرهم ثلاثا هنا إنما هو ليحصل له مجموع الفوائد الثلاث المذكورة لا لتوقف كل منهن على الثلاث فتأمله.
"ولو قال إن كان ذا الطائر غرابا فأنت طالق وقال آخر إن لم يكنه" أي هذا الطائر غرابا "فامرأتي طالق وجهل" حاله "لم يحكم بطلاق أحد" منهما; لأن أحدهما لو انفرد بما قاله

ج / 3 ص -379- لم يحكم بطلاقه لجواز أنه غير المعلق عليه فتعليق الآخر لا يغير حكمه "فإن قالهما رجل لزوجتيه طلقت إحداهما" يقينا إذ لا واسطة "ولزمه البحث" عنه إن أمكن علمه لنحو علامة يعرفها فيه "والبيان" للمطلقة منهما وعبر غير واحد بقوله: والبيان لزوجتيه أي أن يظهر لهما الحال لتعلم المطلقة من غيرها فلا تنافي بين العبارتين, ويلزمه أيضا اجتنابهما إلى بيان الحال أما إذا لم يمكنه ذلك فلا يلزمه بحث, ولا بيان كما بحثه الأذرعي وغيره, وكذا إن كان الطلاق رجعيا كما يأتي; لأن الرجعية زوجة.
"تنبيه" يؤخذ من تعبيره بالبيان هنا مع ما يأتي له أن هذا تعيين لا بيان أن محل الفرق بينهما إن جمعا, وإلا جاز استعمال كل من اللفظين في كل من المحلين.
"ولو طلق إحداهما بعينها" كأن خاطبها به أو نواها عند قوله إحداكما طالق "ثم جهلها" بنحو نسيان "وقف" وجوبا الأمر من وطء وغيره عنهما "حتى يذكر" المطلقة أي يتذكرها; لأن إحداهما حرمت عليه يقينا, ولا مجال للاجتهاد هنا "ولا يطلب ببيان" للمطلقة "إن صدقناه في الجهل" بها; لأن الحق لهما فإن كذبناه وبادرت واحدة, وقالت: أنا المطلقة طولب بيمين جازمة أنه لم يطلقها, ولم يقنع منه بنحو نسيت, وإن احتمل فإن نكل حلفت وقضي لها, فإن قالت الأخرى ذلك فكذلك. "ولو قال لها ولأجنبية" أو أمة "إحداكما طالق, وقال قصدت الأجنبية" أو الأمة "قبل" قوله "في الأصح" بيمينه لتردد اللفظ بينهما فصحت إرادتها واستشكل بما لو أوصى بطبل من طبوله فإنه ينصرف للصحيح, ويرد بأنهما على حد واحد; لأن ذاك حيث لا نية له, وهنا إذا لم تكن له نية ينصرف لزوجته أما إذا لم يقل ذلك فتطلق زوجته نعم إن كانت الأجنبية مطلقة منه أو من غيره لم ينصرف لزوجته على ما بحثه الإسنوي لصدق اللفظ عليهما صدقا واحدا مع أصل بقاء الزوجية وكما لو أعتق عبده ثم قال له ولعبد له آخر أحدكما حر لا يعتق الآخر, وأما إذا قال ذلك لزوجته ورجل أو دابة فلا يقبل قوله قصدت أحد هذين; لأنه ليس محلا للطلاق. "ولو قال" ابتداء أو بعد سؤال طلاق "زينب طالق" وهو اسم زوجته واسم أجنبية "وقال: قصدت الأجنبية فلا" يقبل "على الصحيح" ظاهرا بل يدين لاحتماله, وإن بعد إذ الاسم العلم لا اشتراك, ولا تناول فيه وضعا فالطلاق مع ذلك لا يتبادر إلا إلى الزوجة بخلاف أحد فإنه يتناولها وضعا تناولا واحدا فأثرت نية الأجنبية حينئذ, وهل يأتي بحث الإسنوي هنا فيقبل منه تعيين زينب التي عرف لها طلاق منه أو من غيره أو يفرق بأن التبادر هنا لزوجته أقوى فلا يؤثر فيه ذلك كل محتمل, وهل ينفعه تصديق الزوجة في مسألة المتن قيل نعم والأوجه لا ولو قال: زوجتي فاطمة بنت محمد طالق وزوجته زينب بنت محمد طلقت إلغاء للخطأ في الاسم لقوله زوجتي الذي هو القوي بعدم الاشتراك فيه ويؤيده ما مر من صحة زوجتك بنتي زينب, وليست له إلا بنت اسمها فاطمة; لأن البنتية لا اشتراك فيها بخلاف الاسم فإفتاء بعضهم بعدم الوقوع نظرا للخطأ في الاسم غير صحيح نعم قولهم: البنتية لا اشتراك فيها مرادهم به البنتية المضافة إليه وليس له إلا بنت واحدة فلا ينافيه ما لو قال لأم زوجته: بنتك طالق وقصد بنتها الثانية فإنه يقبل أي نظير ما تقرر في إحداكما.

ج / 3 ص -380- "ولو قال لزوجتيه: إحداكما طالق وقصد معينة" منهما "طلقت"; لأن اللفظ صالح لكل منهما "وإلا" يقصد معينة بل أطلق أو قصد مبهمة أو طلاقهما معا كما يأتي وصرح به العبادي, وهو مراد الإمام بقوله: لا يطلقان "فإحداهما" يقع عليها الطلاق مع إبهامها "ويلزمه البيان في الحالة الأولى والتعيين في الثانية" لتعلم المطلقة فيترتب عليها أحكام الفراق "ويعزلان عنه إلى البيان أو التعيين" لاختلاط المحرمة بالمباحة "وعليه البدار بهما" أي بالبيان أو التعيين إن طلبتاه أو إحداهما لرفع حبسه المفارقة منهما فإن أخر بلا عذر أثم وعزر إن امتنع, وإن نازع فيه البلقيني هذا في البائن أما الرجعي فلا يجب فيه بيان, ولا تعيين ما بقيت العدة; لأن الرجعية زوجة أما إذا لم يطالباه قال ابن الرفعة فلا وجه لإيجابه; لأنه حقهما وحق الله تعالى فيه الانعزال, وقد أوجبناه, وهو متجه المدرك لكن صريح كلامهم خلافه ويوجه بأن بقاءهما عنده ربما أوقعه في محذور لتشوف نفس كل إلى الآخر نظير ما مر في الصداق في تعليم المطلقة قبل الدخول وعليه لو استمهل أمهل ثلاثة أيام على الأوجه "و" عليه "نفقتهما" وسائر مؤنهما "في الحال" فلا يؤخر إلى التعيين أو البيان لحبسهما عنده حبس الزوجات, وإن لم يقصر في تأخير ذلك, وإذا بين أو عين لم يسترد منهما شيئا وبقولي فلا إلى آخره علم الجواب عن قول شارح لم أفهم ما أراد بالحال. "ويقع الطلاق" في قوله: إحداكما طالق "باللفظ" جزما إن عين, وعلى الأصح إن لم يعين "وقيل: إن لم يعين ف" لا يقع إلا "عند التعيين" وإلا لوقع لا في محل, ويرد بمنع هذا التلازم, وإنما اللازم وقوعه في محل مبهم, وهو لا يؤثر; لأنه إبهام تعلم عاقبته بالتعيين; لأنه يتبين به أن لفظ الإيقاع يحمل عليه من حينه ألا ترى أنه لا يحتاج وقته للفظ إيقاع جديد, وتعتبر العدة من اللفظ أيضا إن قصد معينة, وإلا فمن التعيين, ولا بدع في تأخر حسبانها عن وقت الحكم بالطلاق ألا ترى أنها تجب في النكاح الفاسد بالوطء, ولا تحسب إلا من التفريق فإن قلت: ما الفرق بين الوقوع وبينها؟ قلت يفرق بأن الوقوع لا ينافي الإبهام المطلق; لأنه حكم الشرع بخلافها فإنها أمر حسي, وهو لا يمكن وقوعه مع ذلك الإبهام; لأن الطلاق قبل التعيين لم يتوجه لواحدة بخصوصها, ولا في نفس الأمر "والوطء ليس بيانا" للتي قصدها قطعا; لأن الطلاق لا يقع بالفعل فكذا بيانه فإن بين الطلاق في الموطوءة حد في البائن, ولزمه المهر لعذرها بالجهل أو في غيرها قبل فإن ادعت الموطوءة أنه أرادها حلف فإن نكل وحلفت طلقتا, وعليه المهر, ولا حد للشبهة "ولا تعيينا" للموطوءة للنكاح لما مر وكما لا تحصل الرجعة بالوطء, ويلزمه المهر للموطوءة إذا عينها للطلاق "وقيل تعيين" ونقل عن الأكثرين كوطء المبيعة زمن الخيار إجازة أو فسخ وكوطء إحدى أمتين قال لهما: إحداكما حرة وردوه بأن ملك النكاح لا يحصل بالفعل فلا يتدارك به بخلاف ملك اليمين. "ولو قال" في الطلاق المعين كما أفاده قوله فبيان "مشيرا إلى واحدة هذه المطلقة فبيان" لها أو هذه الزوجة فهو بيان لغيرها; لأنه إخبار عن إرادته السابقة "أو" قال مشيرا إليهما "أردت هذه وهذه أو هذه بل هذه" أو هذه مع هذه أو هذه وأشار لواحدة هذه وأشار للأخرى "حكم بطلاقهما" ظاهرا; لأنه أقر بطلاق الأولى ثم بطلاق الثانية فيقبل إقراره

ج / 3 ص -381- لا رجوعه بذكر بل تغليظا عليه أما باطنا فالمطلقة المنوية فإن نواهما لم يطلقا بل إحداهما; لأن نيتهما بإحداكما لا يعمل بها لعدم احتمال لفظه لما نواه فبقي على إبهامه حتى يبين ويفرق بين هذا وما مر في هذه مع هذه بأن ذاك من حيث الظاهر فناسب التغليظ عليه, وهذا من حيث الباطن فعلمنا بقضية النية الموافقة للفظ دون المخالفة له, وخرج بما ذكر هذه ثم هذه أو فهذه فتطلق الأولى فقط لانفصال الثانية عنها, وهو مرجح قوي فلم ينظر معه لتضمن كلامه للاعتراف بهما أو هذه بعد هذه أو هذه قبلها هذه طلقت الثانية فقط أو قال: هذه أو هذه استمر الإبهام, وأما المبهم فالمطلقة هي الأولى مطلقا; لأنه إنشاء اختيار لا إخبار وليس له اختيار أكثر من واحدة. "ولو ماتتا أو إحداهما قبل بيان وتعيين" والطلاق بائن "بقيت مطالبته" أي المطلق بالبيان أو التعيين فهو مصدر مضاف للمفعول, ويلزمه ذلك فورا "لبيان" حكم "الإرث", وإن لم يرث إحداهما بتقدير الزوجية لكونها كتابية اتفاقا في البيان ولأنه قد ثبت في إحداهما يقينا فيوقف من مال كل أو الميتة نصيب زوج إن توارثا فإذا بين أو عين لم يرث من مطلقة بائنا بل من الأخرى نعم إن نازعه ورثتها ونكل عن اليمين حلفوا, ولم يرث. "ولو مات" الزوج قبل البيان أو التعيين سواء ماتتا قبله أم بعده أم إحداهما قبله والأخرى بعده أو لم تمت واحدة منهما أم ماتت إحداهما دون الأخرى "فالأظهر قبول بيان وارثه"; لأنه إخبار يمكن وقوف الوارث عليه بخبر أو قرينة "لا" قبول "تعيينه"; لأنه اختيار شهوة فلا دخل للوارث فيه هذا ما مشيا عليه هنا, والذي اقتضاه كلامهما في الروضة وأصلها أنه يقوم مقامه في التعيين أيضا وفصل القفال فقال إن مات قبلهما لم يعين وارثه, ولم يبين إذ لا غرض له في ذلك; لأن ميراث زوجة من ربع أو ثمن يوقف بكل حال إلى الصلح خلف زوجة أو أكثر أو بعدهما أو بينهما قبل; لأنه قد يكون له غرض في تعيين إحداهما للطلاق وفيما إذا كانت إحداهما كتابية والأخرى والزوج مسلمين وأبهمت المطلقة لا إرث. "ولو قال إن كان" ذا الطائر "غرابا فامرأتي طالق, وإلا" يكن غرابا "فعبدي حر وجهل" حال الطائر وقع إحداهما مبهما وحينئذ "منع منهما" أي من استخدامه والتصرف فيه, ومن التمتع بها "إلى البيان" للعلم بزوال ملكه عن أحدهما, وعليه نفقتهما إلى البيان, ولا يؤجره الحاكم وإذا قال حنثت في الطلاق طلقت ثم إن صدقه فذاك, ولا يمين عليه, وإن كذبه وادعى العتق حلف السيد فإن نكل حلف العبد, وحكم بعتقه أو في العتق عتق ثم إن صدقته فكما مر, وإن كذبته ونكل حلفت وحكم بطلاقها "فإن مات لم يقبل بيان الوارث على المذهب" أنها المطلقة حتى يسقط إرثها, ويرق العبد; لأنه متهم في ذلك, ومن ثم لو عكس قبل قطعا لإضراره بنفسه ونازع فيه الإسنوي وأطال نقلا بما يرده أن من حفظ ومعنى بما يرده أن إضراره لنفسه هو الغالب فلا نظر إلى تصور أنه قد لا يضره, وبحث البلقيني أخذا من العلة تقييده بما إذا لم يكن على الميت دين, وإلا أقرع نظرا لحق العبد في العتق والميت في الرق ليوفى منه دينه فإن قلت: لم نظروا هنا إلى التهمة كما ذكر, ولم ينظروا إليها في بعض ما شمله قوله فالأظهر قبول بيان وارثه؟ قلت لأنها هنا أظهر باعتبار ظهور نفعه في كل من الطرفين المتغايرين, وأيضا فهنا طريق يمكن التوصل به إلى الحق,

ج / 3 ص -382- وهو القرعة فمنع غيره مع التهمة, ولا كذلك ثم "بل يقرع بين العبد والمرأة" رجاء خروج القرعة للعبد لتأثيرها في العتق, وإن لم تؤثر في الطلاق كما تقبل شهادة رجل وامرأتين في السرقة للمال دون القطع "فإن قرع" أي خرجت القرعة له "عتق" من رأس المال إن علق في الصحة, وإلا فمن الثلث إذ هو فائدة القرعة وترث هي إلا إذا صدقت على أن الحنث فيها, وهي بائن "أو قرعت لم تطلق" إذ لا مدخل للقرعة في الطلاق, وإنما دخلت في العتق للنص لكن الورع أن تترك الإرث "والأصح أنه لا يرق" بفتح فبكسر كما بخطه; لأن القرعة لم تؤثر فيما خرجت عليه ففي غيره أولى فيبقى الإبهام كما كان, ولا يتصرف الوارث فيه خلافا للعراقيين قال صاحب المعين: ومحل الخلاف في الظاهر أما في الباطن فيملك التصرف فيه قطعا, وفي غير نصيب الزوجة منه أما نصيبها فلا يملكه قطعا

فصل في بيان الطلاق السني والبدعي
"الطلاق سني", وهو الجائز "وبدعي", وهو الحرام فلا واسطة بينهما على أحد الاصطلاحين المشهور خلافه فعليه طلاق الحكمين إذا رأياه ومول, أو حاكم عليه بعد مطالبتها به لوجوبه حينئذ, ولو في الحيض لكن بحثا في المولي بأنه الملجئ لها إلى الطلب مع تمكنه من الفيئة وطلاق متحيرة إذ لم يقع في طهر محقق, ولا حيض محقق, ومختلعة في نحو حيض ومعلق طلاقها بصفة وجدت فيه كما يأتي وصغيرة وآيسة وغير موطوءة, ومن ظهر حملها منه بنكاح أو شبهة لا سنة فيه, ولا بدعة "ويحرم البدعي" لإضرارها أو إضراره أو الولد به كما يأتي "وهو ضربان" أحدهما "طلاق" منجز, وإن سبقه طلاق في طهر قبله "في حيض" أو نفاس ممسوسة أي موطوءة ولو في الدبر أو مستدخلة ماءه المحترم, وقد علم ذلك إجماعا ولخبر ابن عمر الآتي ولتضررها بطول العدة; إذ بقية دمها لا تحسب منها, ومن ثم لا يحرم في حيض حامل عدتها بالوضع وبحث الأذرعي حله في أمة قال لها سيدها إن طلقك الزوج اليوم فأنت حرة فسألت زوجها فيه لأجل العتق فطلقها; لأن دوام الرق أضر بها من تطويل العدة, وقد لا يسمح به السيد بعد أو يموت وكالمنجز معلق بما يوجد زمن البدعة قطعا أو يوجد فيه باختياره بخلاف معلق قبله أو فيه بما لا يعلم وجوده فيه فوجد فيه لا باختياره فلا إثم فيه لكن يترتب عليه حكم البدعي من ندب الرجعة وغيره "وقيل: إن سألته لم يحرم" لرضاها بالتطويل والأصح التحريم; لأنها قد تسأله كاذبة كما هو شأنهن, ومن ثم لو تحققت رغبتها فيه لم يحرم كما قال "ويجوز خلعها فيه" أي الحيض بعوض منها; لأن بذلها المال يشعر باضطرارها للفراق حالا, ومن ثم لم يلحق بخلعها خلع الأجنبي كما قال "لا" خلع "أجنبي في الأصح"; لأن خلعه لا يقتضي اضطرارها إليه. "ولو قال: أنت طالق مع" أو في أو عند مثلا "آخر حيضك" أو قارن آخر صيغة طلاقه آخره "فسني في الأصح" لاستعقابه الشروع في العدة "أو" أنت طالق "مع" ومثلها ما ذكر "آخر طهر" عينه كما دل عليه قوله "لم يطأها فيه فبدعي على المذهب"; لأنه لا يستعقب العدة.

ج / 3 ص -383- "و" ثانيهما "طلاق في طهر وطئ فيه" ولو في الدبر بناء على إمكان العلوق منه وكالوطء استدخال المني المحترم إن علمه نظير ما مر "من قد تحبل" لعدم صغرها ويأسها "ولم يظهر حمل" لقوله صلى الله عليه وسلم في خبر ابن عمر الآتي قبل أن يجامع ولأنه قد يشتد ندمه إذا ظهر حمل فإن الإنسان قد يسمح بطلاق الحائل لا الحامل, وقد لا يتيسر له ردها فيتضرر هو والولد, ومن البدعي أيضا طلاق من لها عليه قسم قبل وفائها أو استرضائها وبحث ابن الرفعة أن سؤالها هنا مبيح ووافقه الأذرعي بل بحث القطع به وتبعه الزركشي لتضمنه الرضا بإسقاط حقها وليس هنا تطويل عدة, ومنه أيضا ما لو نكح حاملا من زنا ووطئها; لأنها لا تشرع في العدة إلا بعد الوضع ففيه تطويل عظيم عليها كذا قالاه هنا ومحله فيمن لم تحض حاملا كما هو الغالب أما من تحيض حاملا فتنقضي عدتها بالأقراء كما ذكراه في العدد فلا يحرم طلاقها في طهر لم يطأها فيه إذ لا تطويل حينئذ فاندفع ما أطال به في التوشيح من الاعتراض عليهما ثم فرضهم ذلك فيمن نكحها حاملا من زنا قد يؤخذ منه أنها لو زنت هي في نكاحه فحملت جاز له طلاقها, وإن طالت عدتها لعدم صبر النفس على عشرتها حينئذ, وهو محتمل بل ظاهر ولو وطئت زوجته بشبهة فحملت حرم طلاقها حاملا مطلقا لتأخر الشروع في العدة, وكذا لو لم تحمل وشرعت في عدة الشبهة ثم طلقها وقدمنا عدة الشبهة على الضعيف. "فلو وطئ حائضا وطهرت فطلقها" من غير وطئها طاهرا "فبدعي في الأصح" لاحتمال علوقها من ذلك الوطء, وبقية الحيض مما دفعته الطبيعة وبما تقرر علم أن البدعي على الاصطلاح الأول أن يطلق حاملا من زنا لا تحيض أو من شبهة أو يعلق طلاقها بمضي بعض نحو حيض أو بآخر طهر أو يطلقها مع آخره أو في نحو حيض قبل آخره أو يطلقها في طهر وطئها فيه أو يعلق طلاقها بمضي بعضه أو وطئها في حيض أو نفاس قبله أو في نحو حيض قبله ولا في نحو حيض طلق مع آخره أو علق به والسني طلاق موطوءة ونحوها تعتد بأقراء تبتدئها عقبه لحيالها أو حملها من زنا, وهي تحيض وطلقها مع آخر نحو حيض أو في طهر قبل آخره أو علق طلاقها بمضي بعضه أو بآخر نحو حيض, ولم يطأها في طهر طلقها فيه أو علق طلاقها بمضي بعضه, ولا وطئها في نحو حيض طلق مع آخره أو علق بآخره "ويحل خلعها" نظير ما مر في الحائض وقيل يحرم; لأن المنع هنا لرعاية الولد فلم يؤثر فيه الرضا بخلافه ثم ويجاب بأن الحرمة هنا ليست لرعاية الولد وحدها بل العلة مركبة من ذلك مع ندمه وبأخذه العوض تتأكد داعية الفراق, ويبعد احتمال الندم, وبه يعلم أنه لا فرق هنا بين خلع الأجنبي وغيره "و" يحل "طلاق من ظهر حملها" لزوال الندم.
"تنبيه" وقع تردد في طلاق وكيل بدعيا لم ينص له عليه والوجه وفاقا لجمع منهم البلقيني وقوعه كما يقع من موكله.
"ومن طلق بدعيا سن له" ما بقي الحيض الذي طلق فيه أو الطهر الذي طلق فيه والحيض الذي بعده لا فيما بعد ذلك لانتقالها إلى حالة يحل طلاقها فيها "الرجعة" ويكره تركها كما بحثه في الروضة ويؤيده ما مر أن الخلاف في الوجوب يقوم مقام النهي عن الترك

ج / 3 ص -384- كغسل الجمعة ومر في القسم أن من طلق مظلومة فيه لا تلزمه إعادتها للقضاء لها, وقد يشملها المتن "ثم إن شاء طلق بعد طهر" لخبر الصحيحين أن ابن عمر رضي الله عنهما طلق امرأته حائضا فقال صلى الله عليه وسلم لعمر "مره فليراجعها ثم ليمسكها حتى تطهر ثم تحيض ثم تطهر فإن شاء أمسكها, وإن شاء طلقها قبل أن يجامع فتلك العدة التي أمر الله أن تطلق لها النساء" وألحق به الطلاق في الطهر, ولم تجب الرجعة; لأن الأمر بالأمر بالشيء ليس أمرا بذلك الشيء وليس في فليراجعها أمر لابن عمر; لأنه تفريع على أمر عمر فالمعنى فليراجعها لأجل أمرك لكونك والده, واستفادة الندب منه حينئذ إنما هي من القرينة, وإذا راجع ارتفع الإثم المتعلق بحقها; لأن الرجعة قاطعة للضرر من أصله فكانت بمنزلة التوبة ترفع أصل المعصية, وبه فارق دفن البصاق في المسجد فإنه قاطع لدوام ضرره لا لأصله لأن تلويث المسجد به قد حصل وبهذا الذي ذكرته يندفع ما قيل رفع الرجعة للتحريم كالتوبة يدل على وجوبها إذ كون الشيء بمنزلة الواجب في خصوصية من خصوصياته لا يقتضي وجوبه, وقضية المتن حصول المقصود بطلاقها عقب الحيض الذي طلقها فيه قبل أن يطأها لارتفاع أضرار التطويل, والخبر أنه يمسكها حتى تطهر ثم تحيض ثم تطهر ليتمكن من التمتع بها في الطهر الأول ثم يطلق في الثاني ولئلا يكون القصد من الرجعة مجرد الطلاق وكما ينهى عن نكاح قصد به ذلك فكذلك الرجعة, ولا تنافي; لأن الأول لبيان حصول أصل الاستحباب والثاني لبيان حصول كماله.
"ولو قال لحائض" ممسوسة أو نفساء "أنت طالق للبدعة" أو للحرج أو طلاق البدعة أو الحرج "وقع في الحال" لوجود الصفة "أو" أنت طالق "للسنة ف" لا يقع إلا "حين تطهر" فيقع عقب انقطاع دمها ما لم يطأ فيه فحتى تحيض ثم تطهر. "أو" قال "لمن" أي لموطوءة "في طهر لم تمس فيه" ولا في حيض قبله "أنت طالق للسنة وقع في الحال" لوجود الصفة ومس أجنبي بشبهة حملت منه كمسه لما مر أنه بدعي "وإن مست" أو استدخلت ماءه "ف" لا يقع إلا "حين تطهر بعد حيض" لشروعها حينئذ في حالة السنة "أو" قال لها: أنت طالق "للبدعة ف" يقع "في الحال إن مست" أو استدخلت ماءه "فيه" أو في حيض قبله, ولم يظهر حملها لوجود الصفة "وإلا" تمس فيه, ولا استدخلت ماءه, وهي مدخول بها "ف" لا يقع إلا "حين تحيض" أي بمجرد ظهور دمها ثم إن انقطع قبل أقله بان أن لا طلاق وذلك لدخولها في زمن البدعة نعم إن وطئها بعد التعليق في ذلك الطهر وقع بتغييب الحشفة فيلزمه النزع فورا, وإلا فلا حد, ولا مهر إن كان الطلاق بائنا; لأن استدامة الوطء ليست وطئا, وكذا لو وطئها غيره بشبهة لما مر فيها, هذا كله فيمن لها سنة وبدعة إذ اللام فيها ككل ما يتكرر, ويتعاقب وينتظر للتأقيت أما من لا سنة لها, ولا بدعة فيقع حالا; لأن اللام فيها للتعليل, وهو لا يقتضي حصول المعلل به, ومن ثم وقع حالا في أنت طالق لرضا زيد أو قدومه, وإن كره أو لم يقدم. "ولو قال" ولا نية له "أنت طالق طلقة حسنة أو أحسن الطلاق أو أجمله" أو أفضله أو أكمله أو أعدله ونحو ذلك "فك" قوله أنت طالق "للسنة" فيما مر فلا يقع في حال بدعة; لأن الأولى بالمدح ما وافق الشرع أما إذا قال: أردت

ج / 3 ص -385- البدعة ونحو حسنة لنحو سوء خلقها فيقبل إن كان زمن بدعة; لأنه غلظ على نفسه لا زمن سنة بل يدين وفارق إلغاء نيته الوقوع حالا في قوله لذات بدعة طلاقا سنيا ولذات سنة طلاقا بدعيا بأن نيته هنا لا توافق لفظه, ولا بتأويل بعيد أي; لأن السني والبدعي لهما حقيقة شرعية فلم يمكن صرفهما عنها بها فلغت لضعفها بخلاف نيته فيما نحن فيه فإنها توافقه; لأن البدعي قد يكون حسنا وكاملا مثلا لوصف آخر كسوء خلقها. "أو" قال لها: ولا نية له أنت طالق "طلقة قبيحة أو أقبح الطلاق أو أفحشه" أو أسمجه; إذ السمج القبيح ونحو ذلك "فك" قوله لها: أنت طالق "للبدعة" فيما مر; لأن الأولى بالذم ما خالف الشرع أما لو قال: وهي في زمن سنة أردت قبحه لنحو حسن عشرتها فيقع حالا; لأنه غلظ على نفسه أو في زمن بدعة أردت أن طلاق مثل هذه في السنة أقبح فقصدت وقوعه حال السنة دين. "أو" قال ولا نية له لذات سنة وبدعة: أنت طالق طلقة "سنية بدعية أو حسنة قبيحة وقع في الحال" لتضاد الوصفين فألغيا, وبقي أصل الطلاق وقيل: لأن أحدهما واقع لا محالة فلو قال ذلك لمن لا سنة لها, ولا بدعة وقع على الأول حالا دون الثاني أما لو قال: أردت حسنها من حيث الوقت وقبحها من حيث العدد فإنه ثلاث أو عكسه قبل, وإن تأخر الوقوع في الأولى; لأن ضرر وقوع العدد أكثر من فائدة تأخير الوقوع, ولو قال: ولا نية له ثلاثا بعضهن للسنة وبعضهن للبدعة اقتضى التشطير فيقع ثنتان حالا, والثالثة في الحالة الأخرى فإن أراد غير ذلك عمل به ما لم يرد طلقة حالا وثنتين في المستقبل فإنه يدين. "ولا يحرم جمع الطلقات" الثلاث لأن عويمر العجلاني لما لاعن امرأته طلقها ثلاثا قبل أن يخبره صلى الله عليه وسلم بحرمتها عليه رواه الشيخان فلو حرم لنهاه عنه; لأنه أوقعه معتقدا بقاء الزوجية, ومع اعتقادها يحرم الجمع عند المخالف, ومع الحرمة يجب الإنكار على العالم, وتعليم الجاهل, ولم يوجدا فدل على أن لا حرمة, وقد فعله جمع من الصحابة وأفتى به آخرون, وقيل: يحرم ذلك أما وقوعهن معلقة كانت أو منجزة فلا خلاف فيه يعتد به, وقد شنع أئمة المذاهب على من خالف فيه, وقالوا: اختاره من المتأخرين من لا يعبأ به فأفتى به واقتدى به من أضله الله وخذله, وأما خبر مسلم عن ابن عباس كان الطلاق الثلاث على عهد رسول الله صلى الله عليه وسلم وأبي بكر وسنتين من خلافة عمر واحدة ثم قال قال عمر إن الناس قد استعجلوا ما كانوا فيه على أناة فلو أمضيناه عليهم فأمضاه عليهم فجوابه أنه فيمن يفرق اللفظ فكانوا أولا يصدقون في إرادة التأكيد لديانتهم فلما كثرت الأخلاط فيهم اقتضت المصلحة عدم تصديقهم وإيقاع الثلاث عليهم قال السبكي كالمصنف هذا أحسن الأجوبة انتهى, وهو عجيب. فإن صريح مذهبنا تصديق مريد التأكيد بشرطه, وإن بلغ في الفسق ما بلغ بل قال بعض المحققين: أحسنها أنهم كانوا يعتادونه طلقة ثم في زمن عمر استعجلوا وصاروا يوقعونه ثلاثا فعاملهم بقضيته, وأوقع الثلاث عليهم فهو إخبار عن اختلاف عادة الناس لا عن تغير حكم في مسألة واحدة انتهى, وأنت خبير بعدم مطابقته للظاهر المتبادر من كلام عمر لا سيما مع قول ابن عباس الثلاث إلى آخره فهو تأويل بعيد لا جواب حسن فضلا عن كونه أحسن, والأحسن عندي أن يجاب بأن عمر لما استشار الناس علم

ج / 3 ص -386- فيه ناسخا لما وقع قبل فعمل بقضيته, وذلك الناسخ إما خبر بلغه أو إجماع, وهو لا يكون إلا عن نص, ومن ثم أطبق علماء الأمة عليه, وإخبار ابن عباس لبيان أن الناسخ إنما عرف بعد مضي مدة من وفاته صلى الله عليه وسلم قال السبكي وابتدع بعض أهل زمننا أي ابن تيمية, ومن ثم قال العز بن جماعة: إنه ضال مضل فقال: إن كان التعليق بالطلاق على وجه اليمين لم يجب به إلا كفارة يمين, ولم يقل بذلك أحد من الأمة, ومع عدم حرمة ذلك هو خلاف الأولى من التفريق على الأقراء أو الأشهر ليمكن تدارك ندمه إن وقع برجعة أو تجديد وخرج بقولنا: الثلاث ما لو أوقع أربعا فإنه يحرم كما هو ظاهر كلام ابن الرفعة ومما يصرح به قول الروياني إنه يعزر واعتمده الزركشي وغيره ويوجه بأنه تعاطى نحو عقد فاسد, وهو حرام كما مر ونوزع في ذلك بما فيه نظر.
"ولو قال: أنت طالق ثلاثا" واقتصر عليه "أو ثلاثا للسنة وفسر" في الصورتين "بتفريقها على أقراء لم يقبل" ظاهرا; لأنه خلاف ظاهر لفظه من وقوعهن دفعة في الأولى, وكذا في الثانية إن كانت طاهرا وإلا فحين تطهر, وعندنا لا سنة في التفريق "إلا ممن يعتقد تحريم الجمع" أي جمع الثلاث في قرء واحد كالمالكي فإذا رفع لشافعي قبله ظاهرا في كل من تينك الصورتين خلافا لمن خصه بالثانية; لأن ظاهر حاله أنه لا يفعل محرما في معتقده "الأصح أنه" أي من لا يعتقد ذلك "يدين"; لأنه لو وصل ما يدعيه باللفظ لانتظم ومعنى التديين أن يقال لها حرمت عليه ظاهرا وليس لك مطاوعته إلا إن غلب على ظنك صدقه بقرينة أي وحينئذ يلزمها تمكينه, ويحرم عليها النشوز, ويفرق بينهما القاضي من غير نظر لتصديقها كما صححه صاحب المعين وجرى عليه ابن الرفعة وغيره فإن قلت: لو أقرت لرجل بالزوجية فصدقها لم يفرق بينهما, وإن كذبها الولي والشهود فهلا كان هنا كذلك قلت يفرق بأنا ثم لم نعلم مانعا يستند إليه في التفريق, وهنا علمنا مانعا ظاهرا أرادا رفعه بتصادقهما فلم ينظر إليه, وله لا نمكنك منها, وإن حلت لك فيما بينك وبين الله تعالى إن صدقت قال الرافعي: وهذا معنى قول الشافعي رضي الله عنه له الطلب, وعليها الهرب, ولو استوى عندها صدقه وكذبه كره لها تمكينه, وإن ظنت كذبه حرم عليها تمكينه, ولا تتغير هذه الأحوال بحكم قاض بتفريق, ولا بعدمه تعويلا على الظاهر فقط لما يأتي أن محل نفوذ حكم الحاكم باطنا إذا وافق ظاهر الأمر باطنه, ولها إذا كذبته أن تنكح بعد العدة من لم يصدق الزوج لا من صدقه ولو بعد الحكم بالفرقة. "ويدين من قال: أنت طالق, وقال: أردت إن دخلت أو إن شاء زيد" لما مر, ولا يقبل منه دعوى ذلك ظاهرا إلا لتحليف خصمه أنه ما يعلم أنه قصد ذلك كذا قاله بعضهم, وظاهره أن اليمين لو ردت حلف أنه أراد ذلك, وقبل منه ظاهرا, وفيه نظر; لأن غاية الرد أنه كالإقرار, وقد تقرر أن تصديقها لا نظر إليه, وخرج به إن شاء الله فلا يدين فيه; لأنه يرفع حكم اليمين جملة فينافي لفظها مطلقا, والنية لا تؤثر حينئذ بخلاف بقية التعليقات فإنها لا ترفعه بل تخصصه بحال دون حال وألحق بالأول ما لو قال من أوقع الثلاث: كنت طلقت قبل ذلك بائنا أو رجعيا وانقضت العدة; لأنه يريد رفع الثلاث من أصلها, وما لو أوقع الاستثناء من عدد نص كأربعتكن طوالق, وأراد إلا فلانة أو أنت

ج / 3 ص -387- طالق ثلاثا, وأراد إلا واحدة بخلاف نسائي وبالثاني نية من وثاق; لأنه تأويل وصرف للفظ من معنى إلى معنى فلم يكن فيه رفع لشيء بعد ثبوته والحاصل أن تفسيره بما يرفع الطلاق من أصله كأردت طلاقا لا يقع أو إن شاء الله أو إن لم يشأ أو إلا واحدة بعد ثلاثا أو إلا فلانة بعد أربعتكن لم يدين, أو ما يقيده أو يصرفه لمعنى آخر أو يخصصه كأردت إن دخلت أو من وثاق أو إلا فلانة بعد كل امرأة أو نسائي دين, وإنما ينفعه قصده ما ذكر باطنا إن كان قبل فراغ اليمين فإن حدث بعده لم يفده كما مر في الاستثناء ولو زعم أنه أتى به وأسمع نفسه, فإن صدقته فذاك, وإلا حلفت وطلقت كما لو قال عدلان حاضران: إنه لم يأت بها; لأنه نفي محصور, ولا يقبل قولها, ولا قولهما لم نسمعه أتى بها بل يقبل قوله: بيمينه; لأنه لم يكذب أي أما لو كذب صريحا فإنه يحتاج للبينة, ولو حلف مشيرا لنفيس ما قيمة هذا درهم, وقال نويت بل أكثر صدق ظاهرا كما أفتى به أبو زرعة; لأن اللفظ يحتمله, وإن قامت قرينة على أن مراده بل أقل; لأن النية أقوى من القرينة. "ولو قال: نسائي طوالق أو كل امرأة لي طالق, وقال أردت بعضهن فالصحيح أنه لا يقبل ظاهرا"; لأنه خلاف ظاهر اللفظ من العموم بل يدين لاحتماله "إلا بقرينة بأن" أي كأن "خاصمته وقالت" له "تزوجت" علي "فقال" في إنكاره المتصل بكلامها أخذا مما يأتي "كل امرأة لي طالق, وقال أردت غير المخاصمة" لظهور صدقه حينئذ, وقيل: لا يقبل مطلقا, ونقلاه عن الأكثرين ومثل ذلك ما لو أرادت الخروج لمكان معين فقال: إن خرجت الليلة فأنت طالق فخرجت لغيره, وقال لم أقصد إلا منعها من ذلك المعين فيقبل ظاهرا للقرينة وما في الروضة في الأيمان أنه لو قيل له: كلم زيدا اليوم فقال: لا كلمته ونوى اليوم قبل ظاهرا أي للقرينة أيضا وبه يفرق بينه وبين قولها لو قال لا أدخل دار زيد, وقال أردت ما يسكنه دون ما يملكه لم يقبل ظاهرا أي لعدم القرينة ومر أنه لو قال: وهو يحلها من وثاق أنت طالق وقال أردت من وثاق لم يقع عليه شيء للقرينة وقيد المتولي مسألة الروضة بما إذا وصل حلفه بكلام السائل, وإلا لم تنفعه النية أي لأنه لا قرينة حينئذ, ويظهر ضبط الطول والقصر بالعرف, وأنه هنا أوسع منه بين إيجاب البيع وقبوله ثم ما ذكر إنما هو في القرينة اللفظية كما ترى, ومنه ما لو قال لها إن رأيت من أختي شيئا, ولم تخبريني به فإنه يحمل على موجب الريبة أما القرينة الحالية كما إذا دخل على صديقه, وهو يتغدى فقال: إن لم تتغد معي فامرأتي طالق لم يقع إلا باليأس, وإن اقتضت القرينة أنه يتغدى معه الآن ذكره القاضي وخالفه البغوي فقيده بما تقتضيه العادة قيل: وهو أفقه انتهى ويأتي قبيل فصل التعليق بالحمل عن الروضة ما يؤيده, وعن الأصحاب ما يؤيد الأول وأنه مستشكل ومما يرجح الثاني النص في مسألة التغدي على أن الحلف يتقيد بالتغدي معه الآن
"فرع" أقر بطلاق أو بالثلاث ثم أنكر أو قال لم يكن إلا واحدة فإن لم يذكر عذرا لم يقبل, وإلا كظننت وكيلي طلقها فبان خلافه أو ظننت ما وقع طلاقا أو الخلع ثلاثا فأتيت بخلافه, وصدقته أو أقام به بينة قبل.

ج / 3 ص -388- فصل في تعليق الطلاق بالأزمنة ونحوها
إذا "قال: أنت طالق في شهر كذا أو" في "غرته أو" في "أوله" أو في رأسه "وقع بأول جزء" ثبت في محل التعليق على ما بحثه الزركشي كونه "منه" وعليه فكان الفرق بينه وبين ما مر أول الصوم أن العبرة بالبلد المنتقل إليه لا منه أن الحكم ثم منوط بذاته دون غيرها فنيط الحكم بمحلها بخلافه هنا فإنه منوط بحل العصمة, وهو غير متقيد بمحل فروعي محل التعليق الذي هو السبب في ذلك الحل, وذلك لصدق ما علق به حينئذ حتى في الأولى; إذ المعنى فيها إذا جاء شهر كذا ومجيئه يتحقق بمجيء أول جزء منه كما لو علق بدخول دار يقع بحصوله في أولها فإن أراد ما بعد ذلك دين. "أو" قال: أنت طالق "في نهاره" أي شهر كذا "أو أول يوم منه فيقع" الطلاق "بفجر أول يوم منه" لأن الفجر لغة أول النهار, وأول اليوم وبه يعلم أنه لو قال لها: أنت طالق يوم يقدم زيد فقدم قبيل الغروب بان طلاقها من الفجر على الأصح عند الأصحاب, وقياسه أنه لو قال متى قدم فأنت طالق يوم خميس قبل يوم قدومه فقدم يوم الأربعاء بان الوقوع من فجر الخميس الذي قبله وترتيب أحكام الطلاق الرجعي أو البائن من حينئذ, ونظيره ما لو قال: أنت طالق قبل موتي بأربعة أشهر وعشرة أيام فعاش أكثر من ذلك ثم مات فيتبين وقوعه من تلك المدة, ولا عدة عليها إن كان بائنا أو لم يعاشرها, ولا إرث لها, وأصل هذا قولهم في: أنت طالق قبل قدوم زيد بشهر يشترط للوقوع قدومه بعد مضي أكثر من شهر من أثناء التعليق فحينئذ يتبين وقوعه قبل شهر من قدومه فتعتد من حينئذ; لأنه علق بزمن بينه وبين القدوم شهر فاعتبر مع الأكثرية الصادقة بآخر التعليق فأكثر ليقع فيها الطلاق, وقولهما: بعد مضي شهر من وقت التعليق مرادهما بوقت التعليق آخره فيتبين الوقوع مع الآخر لتقارن الشرط والجزاء في الوجود, ولو قال إلى شهر وقع بعد شهر مؤبدا إلا أن يريد تنجيزه وتوقيته فيقع حالا ومثله إلى آخر يوم من عمري, وبه يعلم أنه لو قال: أنت طالق آخر يوم من عمري طلقت بطلوع فجر يوم موته إن مات نهارا, وإلا فبفجر اليوم السابق على ليلة موته وتقدير ذلك في اليوم الأخير من أيام عمري إذ هو من إضافة الصفة للموصوف قال بعضهم أخذا من كلام الجلال البلقيني: ومحل هذا إن مات في غير يوم التعليق أو في ليلة غير الليلة التالية ليوم التعليق وإلا وقع حالا انتهى, ومراده أنه يتبين وقوعه من حين التلفظ, ولو قال آخر يوم لموتي أو من موتي لم يقع شيء لاستحالة الإيقاع والوقوع بعد الموت, ولو قال آخر يوم, ولم يزد, ولا نية له فالذي أفتيت به أنه لا يقع به شيء لتردده بين آخر يوم من عمري أو من موتي, وما تردد بين موقع وعدمه, ولا مرجح لأحدهما من تبادر ونحوه يتعين عدم الوقوع به; لأن العصمة ثابتة بيقين فلا ترفع بمحتمل, ولو قال: على آخر عرق يموت مني كما اعتادته طائفة فهو كقوله مع موتي فلا وقوع به كما يأتي أو آخر جزء من عمري أو من أجزاء عمري وقع قبيل موته أي آخر جزء يليه موته خلافا لمن زعم وقوعه حالا فقد صرحوا في أنت طالق آخر جزء من أجزاء حيضتك بأنه سني لاستعقابه الشروع في العدة, وأجاب الروياني عما

ج / 3 ص -389- يقال: كيف يقع مع أن الوقوع عقب آخر جزء, وهو وقت الموت بأن حالة الوقوع هي الجزء الأخير لا عقبه لسبق لفظ التعليق هنا فلا ضرورة إلى التعقيب بخلافه في: أنت طالق فإنه إنما يقع عقب اللفظ لا معه لاستحالته ولو قال قبل أن أضربك أو نحوه مما لا يقطع بوجوده فضربها بان وقوعه قال جمع عقب اللفظ ورده شيخنا بأن الموافق لقولهم في أنت طالق قبل شهر بعده رمضان وقع آخر جزء من رجب وقوعه قبيل الضرب باللفظ السابق وقول الشيخين فحينئذ يقع مستندا إلى حال اللفظ أقرب إلى الأول بل ظاهر فيه لقولهما مستندا إلى حال اللفظ, ولم يقولا إلى اللفظ وعليه يفرق بين هذا وما قاس عليه بأن التعليق ثم بأزمنة متعاقبة كل منها محدود الطرفين فتقيد الوقوع بما صدقه فقط وهنا بفعل, ولا زمن له محدود يمكن التقيد به فتعين الوقوع من حين اللفظ. "أو" أنت طالق "آخره" أي شهر كذا أو انسلاخه أو نحو ذلك "ف" يقع "بآخر جزء من الشهر" لأن المفهوم منه آخره الحقيقي "وقيل" يقع "بأول النصف الآخر" منه, وهو أول جزء منه ليلة سادس عشرة; لأن منه إلى آخره يسمى آخره, ويرد بمنع ذلك. "ولو قال ليلا إذا مضى يوم" فأنت طالق "ف" تطلق "بغروب شمس غده" إذ به يتحقق مضي يوم "أو" قاله "نهارا" بغد أوله "ففي مثل وقته من غده" يقع الطلاق; لأن اليوم حقيقة في جميعه متواصلا أو متفرقا, ولا ينافيه ما مر أنه لو نذر اعتكاف يوم لم يجز له تفريق ساعاته; لأن النذر موسع يجوز إيقاعه أي وقت شاء والتعليق محمول عند الإطلاق على أول الأزمنة المتصلة به اتفاقا ولأن الممنوع منه ثم تخلل زمن لا اعتكاف فيه, ومن ثم لو دخل فيه أثناء يوم واستمر إلى نظيره من الثاني أجزأه كما لو قال أثناءه علي أن أعتكف يوما من هذا الوقت, وهذا هو نظير ما هنا بجامع أن كلا حصل الشروع فيه عقب اليمين أما لو قاله أوله بأن فرض انطباق آخر التعليق على أوله فتطلق بغروب شمسه, ولو قال: أنت طالق كل يوم طلقة طلقت في الحال طلقة, وأخرى أول الثاني وأخرى أول الثالث, ولم ينتظر فيهما مضي ما يكمل به ساعات اليوم الأول; لأنه هنا لم يعلق بمضي اليوم حتى يعتبر كماله بل باليوم الصادق بأوله ولظهور هذا تعجب من استشكال ابن الرفعة له. "أو" قال إذا مضى "اليوم" فأنت طالق "فإن قاله نهارا" أي أثناءه, وإن بقي منه لحظة "فبغروب شمسه"; لأن أل العهدية تصرفه إلى الحاضر منه "وإلا" يقله نهارا بل ليلا "لغا" فلا يقع به شيء إذ لا نهار حتى يحمل على المعهود والحمل على الجنس متعذر لاقتضائه التعليق بفراغ أيام الدنيا, فإن قلت لم لا يحمل على المجاز لتعذر الحقيقة قلت: لأن شرط الحمل على المجاز في التعاليق ونحوها قصد المتكلم له, أو قرينة خارجية تعينه, ولم يوجد واحد منهما هنا وخرج بمضي اليوم قوله أنت طالق اليوم أو الشهر أو السنة أو هذا اليوم أو الشهر أو السنة فإنها تطلق حالا ولو ليلا سواء أنصب أم لا; لأنه أوقعه وسمى الزمن بغير اسمه فلغت التسمية "وبه" أي بما ذكر "يقاس شهر وسنة" في التعريف والتنكير لكن لا يتأتى هنا إلغاء كما هو معلوم فيقع في إذا مضى الشهر أو السنة بانقضاء باقيهما, وإن قل فإن أراد الكامل دين, وفي إذا مضى شهر إن وافق قوله أي آخر قوله أخذا مما مر آنفا عن الروياني ابتداءه بمضيه, وإن نقص, وإن لم يوافقه فإن قاله ليلا

ج / 3 ص -390- وقع بمضي ثلاثين يوما, ومن ليلة الحادي والثلاثين بقدر ما كان سبق من ليلة التعليق أو نهارا فكذلك لكن من اليوم الحادي والثلاثين بعد التعليق ومحله إن كان في غير اليوم الأخير, وإلا ومضى بعده شهر هلالي كفى نظير ما مر في السلم, وفي إذا مضت سنة بمضي اثني عشر شهرا هلالية فإن انكسر الشهر الأول حسب أحد عشر شهرا بالأهلة وكملت بقية الأول ثلاثين يوما من الثالث عشر, والسنة للعربية نعم يدين مريد غيرها.
"فرع" حلف لا يقيم بمحل كذا شهرا فأقامه مفرقا حنث على ما يأتي في الأيمان ولو قال: أنت طالق في أول الأشهر الحرم طلقت بأول القعدة; لأن الصحيح أنه أولها وقيل أولها ابتداء المحرم ذكره الإسنوي.
"أو" قال "أنت طالق أمس" أو الشهر الماضي أو السنة الماضية "وقصد أن يقع في الحال مستندا إليه" أي أمس أو نحوه "وقع في الحال"; لأنه أوقعه حالا, وهو ممكن وأسنده لزمن سابق, وهو غير ممكن فألغي, وكذا لو قصد أن يقع أمس أو أطلق أو تعذرت مراجعته لنحو موت أو خرس, ولا إشارة له مفهمة "وقيل: لغو" نظرا لإسناده لغير ممكن ويرد بأن الإناطة بالممكن أولى ألا ترى إلى ما مر في له علي ألف من ثمن خمر أنه يلغى قوله من ثمن خمر ويلزمه الألف "أو قصد أنه طلق أمس, وهي الآن معتدة" من طلاق رجعي أو بائن "صدق بيمينه" لقرينة الإضافة إلى أمس ثم إن صدقته فالعدة مما ذكر, وإن كذبته أو لم تصدقه, ولم تكذبه فمن حين الإقرار "أو" قال أردت أني "طلقت" ها أمس "في نكاح آخر" فبانت مني ثم جددت نكاحها أو أن زوجا آخر طلقها كذلك "فإن عرف" النكاح الآخر, والطلاق فيه ولو بإقرارها "صدق بيمينه" في إرادة ذلك للقرينة "وإلا" يعرف ذلك "فلا" يصدق, ويقع حالا لبعد دعواه هذا ما جريا عليه هنا, وهو المنقول عن الأصحاب وللإمام احتمال جرى عليه في الروضة تبعا لنسخ أصلها السقيمة أنه يصدق لاحتماله, وجزم به بعضهم ولو قال: أنت طالق قبل أن تخلقي طلقت حالا أو بين الليل والنهار فإن كان نهارا فبالغروب أو ليلا فبالفجر.
"تنبيه" ما تقرر في أنت طالق أمس من الوقوع حالا عملا بالممكن, وهو الوقوع بأنت طالق وإلغاء لما لا يمكن, وهو قوله أمس يوافقه الوقوع حالا في أنت طالق قبل أن تخلقي إلغاء لما لا يمكن, وهو قبل أن تخلقي, وفي أنت طالق لا في زمن إلغاء للمحال, وهو لا في زمن, وفي أنت طالق بين الليل والنهار على ما بحثه بعضهم مخالفا لمن سبقوه وعلله بأنه ليس لنا زمن بين الليل والنهار فهو كقوله: لا في زمن, وقد تقرر حكمه, وفي أنت طالق للبدعة, ولا بدعة لها وللشهر الماضي فيقع فيهما حالا إلغاء للمحال, وهو ما بعد لام التعليل كذا قاله غير واحد, وفيه نظر بل ملحظ الوقوع هنا حالا أن اللام فيما لا ينتظر له وقت للتعليل فهو كأنت طالق لرضا زيد فإنه يقع, وإن لم يرض, وقد يجاب بأنه لا مانع من أن يعلل بإلغاء المحال أيضا كما أشاروا إليه في للشهر الماضي, ومن ثم قاس شيخنا الوقوع حالا في أمس على الوقوع حالا في للبدعة, ولا بدعة لها, ولم يبال بما أفادته اللام

ج / 3 ص -391- لما ذكرته, وفي أنت طالق الآن طلاقا أثر في الماضي فيقع حالا, ويلغو قوله أثر في الماضي; لأنه محال, وفي أنت طالق اليوم غدا إلغاء للمحال, وهو قوله غدا, وفي أنت طالق طلقة سنية بدعية, وهي في حال البدعة إلغاء للمحال, وهو اجتماعهما من جهة واحدة. وفي أنت طالق الطلقة الرابعة على أحد وجهين لم أر من رجح منهما شيئا وقياس كلام القاضي الآتي عدم الوقوع ويلحق بهذه المسائل أنت طالق أمس غدا أو غدا أمس من غير إضافة فيقع صبيحة الغد ويلغو ذكر أمس; لأنه علقه بالغد وبالأمس, ولا يمكن الوقوع فيهما, ولا الوقوع في أمس فتعين الوقوع في غد لإمكانه, وحاصل هذا إلغاء المحال والأخذ بالممكن فهو كما مر في أنت طالق أمس, ويخالف هذه الفروع كلها عدم الوقوع أصلا نظرا للمحال في أنت طالق بعد موتي أو معه, وفي أنت طالق مع انقضاء عدتك, وفي أنت طالق طلقة بائنة لمن يملك عليها الثلاث كما قاله القاضي أو رجعية لمن لا يملك عليها سوى طلقة أو لغير موطوءة كما قاله القاضي أيضا قال في التهذيب وهو المذهب, وفي أنت طالق الآن أو اليوم إذا جاء الغد أو إذا دخلت الدار فلا تطلق بمجيء الغد, ولا بدخول الدار; لأنه علقه بمجيء الغد فلا يقع قبله, وإذا جاء الغد فقد فات اليوم أو الآن أي فلم يمكن إيقاعه بوجه, وفي أنت طالق إن جمعت بين الضدين أو نسخ رمضان أو تكلمت هذه الدابة فلا يقع نظرا للمحال بأقسامه الثلاثة. والحاصل منه أن الطلاق وقع حالا في أكثر الإحدى عشرة الأولى, ولم ينظروا فيها للمحال الذي ذكره, ولم يقع في الصور الأخرى التسع نظرا للمحال فيها, وفي الفرق بين تلك وهذه بإبداء معنى أوجب إلغاء المحال في جميع تلك ومعنى آخر أوجب النظر للمحال في جميع هذه عسر أو تعذر لمن أمعن النظر في مدرك كل من تلك, وكل من هذه فإن قلت: هذا الإشكال لا يتوجه; لأن هذه الفروع المبددة بعضها مبني على أن المحال يمنع الوقوع, وبعضها على أنه لا يمنعه, والإشكال إنما جاء من ذكر المتأخرين لها كما ذكر قلت بل الإشكال متوجه وما ذكر ممنوع ألا ترى أن الشيخين قائلان بأن التعليق بالمحال يمنع الوقوع مع قولهما في أمس ونحوه بالوقوع إلغاء للمحال فإن قلت: يمكن الفرق بأن المحال إنما يمنع الوقوع إن وقع في التعليق لقولهم قد يكون القصد من التعليق به عدم الوقوع, وهو قضية فرق بعضهم بين أنت طالق اليوم إذا جاء الغد وأنت طالق أمس غدا بأن الأول فيه لفظ صريح في التعليق فمنع الوقوع بخلاف الثاني قلت لا يطرد ذلك; لأن أنت طالق أمس وقبل أن تخلقي, ولا في زمن ونحوها مثل أنت طالق مع موتي أو بعده أو مع انقضاء عدتك أو طلقة بائنة أو رجعية في صورتيهما السابقتين فهذا تنجيز في الكل ربط بمحال فألغي تارة, ولم يلغ أخرى. فإن قلت: عللوا مع موتي ومع انقضاء عدتك بقولهم لم يقع لمصادفته البينونة وبه يفرق بين نحو هذين ونحو أمس فإن وقوعه هنا لا يصادف البينونة قلت لا يطرد ذلك أيضا; لأن قياسه أن لا يقع في: قبل أن تخلقي لمصادفته عدم وجودها بالكلية, وهو أولى بالرعاية من مصادفة البينونة وأيضا فالتعليل بمصادفة البينونة إنما هو بيان لوجه المحالية, وهي لا تنحصر في ذينك فليس القصد به إلا بيان وجه الإحالة, وإلا فأكثر صور المحال الذي منع

ج / 3 ص -392- الوقوع ليس فيها مصادفة بينونة فإن قلت: البحث بين الأصحاب في منع المحال بأقسامه الثلاثة للوقوع إنما هو في التعليق به كما أطبقت عليه عباراتهم, والتعليق إنما يكون بمستقبل فألحقنا به كل تنجيز فيه الربط بمستقبل كمع موتي أو بعده أو مع انقضاء عدتك بخلاف تنجيز ليس فيه ذلك الربط بأن ربط بماض أو حال أو لم يربط بماض, ولا مستقبل فإنه لا ينظر للمحال فيه كأمس وقبل أن تخلقي, ولا في زمن وللشهر الماضي وطلاقا أثر في الماضي وطلقة سنية بدعية قلت الفرق بذلك ممكن لكن يرد عليه اليوم غدا حيث ألغوا غدا مع أنه مستقبل, ويجاب بأن إلغاءه هنا لمعارضة ضده له, وهو اليوم الأقوى لكونه حاضرا فقدمنا مقتضاه ثم ما قلناه في هذه الصور الأولى الإحدى عشرة بأسرها, وهو إلغاء المحال; لأنها غير مستقبلة. وأما الصور الأخرى فالمستقبل منها صريحا بعد موتي في ومعه ومع انقضاء عدتك والآن إذا جاء الغد أو دخلت وغلب التعليق هنا على الآن; لأنه أقوى لما تقرر أن الأصل في منع المحال أن يكون معلقا, وبه فارق ما مر آنفا في اليوم غدا من إلغاء غدا دون اليوم, وإن جمعت بين الضدين, وما بعده نعم تبقى طلقة بائنة وطلقة رجعية والطلقة الرابعة فهذه ألغي المحال فيها مع أنها ليست بمستقبل, وقد يجاب بأن هذه ألحقت بالمستقبل; لأن المتبادر منها أنت طالق طلقة إن كانت رجعية, وكذا الباقي المقتضي لبطلان ما وقع به التناقض فقط, فحينئذ اتجه الفرق بين تلك المسائل الإحدى عشرة الأولى والتسع الأخيرة فتأمل ذلك كله فإنه مهم, ولم يتعرضوا في شيء منه لما يشفي, ولا نبهوا على تخالف في شيء من تلك الفروع لغيره مع ظهور المخالفة كما علمت فإن قلت: أي معنى أوجب الفرق بين المستقبل وغيره قلت العرف المفهوم من قولهم: في تعليل عدم الوقوع بالمحال لأن المعلق قد يقصد بالتعليق به منع الوقوع فعلمنا من هذا أن المستقبل يقصد به ذلك فأثر عدم الوقوع بخلاف غير المستقبل لا يقصد أهل العرف به ذلك فلم يؤثر في عدم الوقوع.
"وأدوات التعليق" كثيرة منها "من كمن دخلت" الدار من نسائي فهي طالق "وإن" كإن دخلت الدار فأنت طالق أو أنت طالق, وكذا طلقتك بتفصيله الآتي قريبا ويجري ذلك في طلقتك إن دخلت ومن زعم وقوعه هنا حالا, وفي الأولى عند الدخول مطلقا فقد أخطأ كما قاله البلقيني "وإذا" وألحق بها غير واحد إلى كإلى دخلت الدار فأنت طالق لاطرادها في عرف أهل اليمن بمعناها "ومتى ومتى ما" بزيادة ما كما مر ومهما وما وإذما وأيا ما وأين وأينما وحيث وحيثما وكيف وكيفما "وكلما وأي كأي وقت دخلت" الدار فأنت طالق "ولا يقتضين" أي هذه الأدوات "فورا" في المعلق عليه "إن علق بإثبات" أي فيه أو بمثبت كالدخول في إن دخلت "في غير خلع"; لأنها وضعت لا بقيد دلالة على فور أو تراخ, ودلالة بعضها في الخلع على الفورية كما مر في إن وإذا ليست من وضع الصيغة بل لاقتضاء المعارضة ذلك إذ القبول فيها يجب اتصاله بالإيجاب وخرج بالإثبات النفي كما يأتي وبحث في متى خرجت شكوتك تعين الفور بالشكوى عقب خروجها; لأن حلفه ينحل إلى متى خرجت, ولم أشكك فهو تعليق بإثبات ونفي ومتى لا تقتضي الفور في الإثبات

ج / 3 ص -393- وتقتضيه في النفي انتهى, وفيه نظر, ولا نسلم انحلاله لذلك وضعا, ولا عرفا, وإنما التقدير المطابق متى خرجت دخل وقت الشكوى أو أوجدتها, وحينئذ فلا تعرض فيه لانتهائها وبفرض ما قاله يجري ذلك فيما عدا أن لاقتضائه الفور في النفي, وعلى ما قلناه فقد تقوم قرينة خارجية تقتضي الفور فلا يبعد العمل بها "إلا" إن قال "أنت طالق إن شئت" أو إذا شئت فإنه يعتبر الفور في المشيئة بناء على الأصح أنه تمليك بخلاف نحو متى شئت وخرج بخطابها إن شاءت وخطاب غيرها فلا فور فيه, وفي إن شئت وشاء زيد يعتبر فيها لا فيه "ولا" يقتضين "تكررا" للمعلق عليه بل إذا وجد مرة انحلت اليمين لدلالتهن على مجرد وقوع الفعل الذي في حيزهن, وإن قيد بالأبد كإن خرجت أبدا إلا بإذني فأنت طالق; لأن معناه أي وقت خرجت "إلا كلما" فإنها للتكرار وضعا واستعمالا.
"فرع" قال: أنت طالق إن لم تتزوجي فلانا طلقت حالا كما يأتي بما فيه أو إن لم تتزوجي فلانا فأنت طالق أطلق جمع الوقوع وقال آخرون فيه دور فمن ألغاه أوقعه, ومن صححه لم يوقعه, وفي تخصيص الدور بهذه نظر بل يأتي في الأولى إذ لا فرق بينهما من حيث المعنى على أن الذي يتجه أن هذا من باب التعليق بما يئول للمحال الشرعي; لأنه حث على تزوجه المحال قبل الطلاق لا من الدور فيقع حالا نظير الأولى فتأمله, ولو حلف ليرسمن عليه لم يتوقف البر على طلب الترسيم عليه من حاكم على ما أفتى به بعضهم وقال غيره بل يتوقف على ذلك; لأن حقيقة الترسيم تختص بالحاكم, وأما الترسيم من المشتكي فهو طلبه, ولا يغني مجرد الشكاية للحاكم عن ترسيمه, وهو أن يوكل به من يلازمه حتى يؤمن من هربه قبل فصل الخصومة, ولو حلف بالثلاث أن زوج بنته ما عاد يكون لها زوجا, ولم يطلق الزوج عقب حلفه وقعن خلافا لمن أطلق وقوعهن محتجا بأن معناه إن بقي لها زوجا; لأن هذا المعنى لا ينافي ما ذكرته بل يؤيده ومحل ذلك إن أراد انتفاء نكاحه بأن يطلقها, وإلا فلا أخذا من قولهم: في لست بزوجتي أنه كناية ويجري ذلك في إن فعلت كذا ما تصبحين أو تعودين لي بزوجة.
"ولو قال" لموطوءة كما علم بالأولى من كلامه الآتي في كلما خلافا لمن اعترض عليه أنت طالق كلما حللت حرمت وقعت واحدة إلا إن أراد بتكرر الحرمة تكرر الطلاق فيقع ما نواه أو "إذا طلقتك أو أوقعت طلاقك مثلا فأنت طالق ثم طلق" ها بنفسه دون وكيله من غير عوض بصريح أو كناية "أو علق" طلاقها "بصفة فوجدت فطلقتان" تقعان عليها إن ملكهما واحدة بالتطليق بالتنجيز أو التعليق بصفة وجدت وأخرى بالتعليق به; إذ التعليق مع وجود الصفة تطليق, وقد وجدا بعد التعليق الأول, ومن ثم لو علق طلاقها أولا بصفة, ثم قال: إذا طلقتك فأنت طالق فوجدت الصفة لم يقع المعلق بالتطليق كما أفهمه قوله: ثم طلق أو علق; لأنه لم يحدث بعد تعليق طلاقها شيئا, ولو قال لم أرد بذلك التعليق بل إنك تطلقين بما أوقعته دين أما غير موطوءة وموطوءة طلقت بعوض وطلاق الوكيل فلا يقع بواحد منها الطلاق المعلق لبينونتها في الأولين ولعدم وجود طلاقه في الأخيرة فلم يقع غير طلاق الوكيل وتنحل اليمين بالخلع بناء على الأصح أنه طلاق لا فسخ. "أو" قال "كلما

ج / 3 ص -394- وقع طلاقي" عليك فأنت طالق "فطلق" هو أو وكيله "فثلاث في ممسوسة" ولو في الدبر ومستدخلة ماءه المحترم عند وجود الصفة, ولا نظر لحالة التعليق لاقتضاء كلما التكرار فتقع ثانية بوقوع الأولى وثالثة بوقوع الثانية فإن لم يعبر بوقع بل بأوقعت أو بطلقتك طلقت ثنتين فقط لا ثالثة; لأن الثانية وقعت لا أنه أوقعها "وفي غيرها" عندما ذكر "طلقة"; لأنها بانت بالأولى. "ولو قال وتحته" نسوة "أربع إن طلقت واحدة" من نسائي "فعبد" من عبيدي "حر, وإن" طلقت "ثنتين فعبدان" حران "وإن طلقت ثلاثا فثلاثة" أحرار "وإن" طلقت "أربعا فأربعة" أحرار "فطلق أربعا معا أو مرتبا عتق عشرة" واحد بالأولى واثنان بالثانية وثلاثة بالثالثة وأربعة بالرابعة وتعيين المعتقين إليه, وبحث ابن النقيب وجوب تمييز من يعتق بالأولى ومن بعدها إذا طلق مرتبا ليتبعهم كسبهم من حين العتق ولو أبدل الواو بالفاء أو بثم لم يعتق فيما إذا طلق معا إلا واحدة أو مرتبا إلا ثلاثة واحد بطلاق الأولى واثنان بطلاق الثالثة; لأنها ثانية الأولى, ولا يقع شيء بالثانية; لأنها لم توجد فيها بعد الأولى صفة اثنين, ولا بالرابعة; لأنه لم يوجد فيها بعد الثالثة صفة الثلاثة, ولا صفة الأربعة وسائر أدوات التعليق كإن في ذلك إلا كلما كما قال "ولو علق بكلما" في كل مرة أو في المرتين الأولتين, وتصويرهم بها في الكل إنما هو لتجري الأوجه المقابلة للصحيح أي من جملتها عتق عشرين لكن يكفي فيه وجودها في الثلاثة الأول.
"تنبيه" ما هذه تسمى مصدرية ظرفية; لأنها نابت بصلتها عن ظرف زمان كما ينوب عنه المصدر الصريح والمعنى كل وقت فكل من كلما منصوب على الظرفية لإضافتها إلى ما هو قائم مقامه ووجه إفادتها التكرار الذي عليه الفقهاء والأصوليون النظر إلى عموم ما; لأن الظرفية مراد بها العموم وكل أكدته.
"فخمسة عشر" عبدا يعتقون "على الصحيح"; لأن صفة الواحدة تكررت أربع مرات; لأن كلا من الأربع واحدة في نفسها وصفة الثنتين لم تتكرر إلا مرتين; لأن ما عد باعتبار لا يعد ثانيا بذلك الاعتبار فالثانية عدت ثانية لانضمامها للأولى فلا تعد الثالثة كذلك لانضمامها للثانية بخلاف الرابعة فإنها ثانية بالنسبة للثالثة, ولم تعد قبل ذلك كذلك وثلاثة وأربعة لم تتكرر, وبهذا اتضح أن كلما لا تحتاج إليها إلا في الأوليين; لأنهما المتكرران فقط فإن أتى بها في الأولى فقط أو مع الأخيرين فثلاثة عشر أو في الثاني وحده أو معهما فاثنا عشر, ولو قال: إن صليت ركعة فعبد حر, وهكذا إلى عشرة عتق خمسة وخمسون; لأنها مجموع الآحاد من غير تكرار فإن أتى بكلما عتق سبعة وثمانون; لأنه تكرر معه صفة الواحد تسعا وصفة الاثنين أربعا في الرابعة والسادسة والثامنة والعاشرة, ومجموعها ثمانية, وصفة الثلاثة مرتين في السادسة والتاسعة ومجموعهما ستة وصفة الأربعة مرة في الثامنة وصفة الخمسة مرة في العاشرة وما بعد الخمسة لا يمكن تكرره, ومن ثم لم يشترط كلما إلا في الخمسة الأول, وجملة هذه اثنان وثلاثون تضم لخمسة وخمسين الواقعة بلا تكرار فإن قال ذلك بكلما إلى عشرين وصلى عشرين عتق ثلاثمائة وتسعة وثلاثون, ولا يخفى توجيهه مما تقرر وحاصله أن صفة الواحدة وجدت عشرين والاثنين عشرا والثلاثة ستا والأربعة خمسا

ج / 3 ص -395- والخمسة أربعا والستة ثلاثا والسبعة ثنتين, وكذا الثمانية والتسعة والعشرة وما بعدها لا تكرر فيه فيؤخذ ألفاظ أعداده ويضم مجموعها إلى ما مر. "ولو علق بنفي فعل فالمذهب أنه إن علق بإن كإن لم تدخلي" الدار فأنت طالق أو أنت طالق إن لم تدخلي "وقع عند اليأس من الدخول" كأن مات أحدهما قبل الدخول فيحكم بالوقوع قبل الموت أي إذا بقي ما لا يسع الدخول, ولا أثر هنا للجنون; لأن الدخول من المجنون كهو من العاقل ولو أبانها بعد تمكنها من الدخول واستمرت إلى الموت, ولم يتفق دخول لم يقع طلاق قبيل البينونة لانحلال الصفة بدخولها لو وجد هذا ما اقتضاه كلامهما قال الإسنوي: وهو غلط, والصواب وقوعه قبيل البينونة كما اقتضاه كلامهما عقب ذلك, وصرح به في البسيط وأيد بالحنث بتلف ما حلف أنه يأكله غدا فتلف فيه قبل أكله بعد تمكنه منه, وقد يفرق بأن العود بعد البينونة ممكن هنا فلا يفوت البر باختياره بخلافه ثم, وفي إن لم أطلقك فأنت طالق يحصل اليأس بموت أحدهما وبنحو جنونه المتصل بالموت فيقع قبيل الموت, ونحو الجنون حينئذ أي يحنث لا يبقى زمن يمكن أن يطلقها فيه بخلاف مجرد الجنون لتوقع الإفاقة والتطليق بعده وبالفسخ المتصل بالموت أيضا فيقع قبيل الفسخ; لأن الفرض أنه رجعي فلا يقع اليأس قبيله للدور بخلاف مجرد الفسخ; لأنه قد يجدد نكاحها وينشئ فيه طلاقا فتنحل اليمين; إذ لا يختص ما به البر والحنث هنا بحالة النكاح فإن لم يجدده أو جدد, ولم يطلق بان وقوعه قبيل الفسخ.
"تنبيه" ما تقرر أن من علق بنفي فعل كالدخول فوجد في حال الجنون انحلت الصفة حتى لا يقع الطلاق قبيل نحو الجنون لعدم اليأس به هو ما نقلاه هنا عن الغزالي وأقراه واعترضا بأنهما ناقضاه كالغزالي في الإيلاء نظرا إلى أن المجنون ليس له قصد صحيح ويرد بأن الوجه اختلاف الملحظين; لأن المدار هنا على ما به يتحقق اليأس ومع نحو الجنون لم يتحقق حتى يقع قبيله لإمكان فعل المعلق عليه بعده, ويؤيده ما تقرر أن الدخول لو وجد, وهي بائن انحلت اليمين فلا تطلق قبيل البينونة فكما اعتبروا الصفة هنا مع البينونة لأجل منع الوقوع قبلها فكذا يعتبر مع نحو الجنون لذلك فتأمله.
"أو" علق "بغيرها" كإذا وسائر ما مر "ف" تطلق "عند مضي زمن يمكن فيه ذلك الفعل" وفارقت إن بأنها لمجرد الشرط من غير إشعار لها بزمن بخلاف البقية كإذا فإنها ظرف زمان كمتى فتناولت الأوقات كلها فمعنى إن لم تدخلي إن فاتك الدخول, وفواته باليأس, ومعنى إذا لم تدخلي: أي وقت فاتك الدخول فوقع بمضي زمن يمكن فيه الدخول فتركته بخلاف ما إذا لم يمكنها لإكراه أو نحوه ويقبل ظاهرا قوله أردت بإذا معنى إن لا زمنا مخصوصا على ما اقتضاه كلام بعضهم وعليه فرق بأنه ثم أراد بلفظ معنى لفظ آخر بينهما اجتماع في الشرطية بخلافه هنا, وفيه ما فيه وبأن معنى إذا أو غيره كالتقييد بزمن قريب أو بعيد; لأنه غلظ على نفسه. "ولو قال: أنت طالق" إذا و "أن" دخلت أو إذا, وأن "لم تدخلي بفتح" همزة "أن وقع في الحال"; لأن أن المفتوحة ومثلها إذ للتعليل فالمعنى للدخول أو عدمه فلم يفترق الحال بين وجود الدخول وعدمه كما مر في لرضا زيد هذا في غير

ج / 3 ص -396- التوقيت أما فيه فلا بد من وجود الشرط كما بحثه الزركشي, وهو ظاهر; لأن اللام التي هي بمعناها للتوقيت كأنت طالق إن جاءت السنة أو البدعة أو للسنة أو للبدعة فلا تطلق إلا عند وجود الصفة "قلت إلا في غير نحوي", وهو من لا يفرق بين إن وأن "فتعليق في الأصح" فلا تطلق إلا إن وجدت الصفة "والله أعلم"; لأن الظاهر قصده للتعليق, ولو قال النحوي: أنت طالق أن طلقتك بالفتح طلقت طلقتين واحدة بإقراره وأخرى بإيقاعه بخلاف غيره لا يقع عليه إلا واحدة على المعتمد من اضطراب في ذلك كذا قيل وليس بصحيح بل قياس ما تقرر أنه تعليق فإذا طلقها وقعت واحدة, وكذا ثانية إن كان الطلاق رجعيا ويخالف هذا التفصيل قولهما في أنت طالق أن شاء الله بالفتح أنه يقع حالا حتى من غير النحوي, وقد يفرق بأن التعليل بالمشيئة يرفع حكم اليمين بالكلية فاشترط تحققه, وعند الفتح لم يتحقق فوقع مطلقا بخلاف التعليق بغيرها فإنه لا يرفع ذلك بل يخصصه كما مر فاكتفي فيه بالقرينة وحاصله أنه احتيط لذاك لقوته ما لم يحتط لهذا لضعفه.
"فرع" لا يصح تعليق الطلاق المعلق خلافا لما وقع - للعلم - البلقيني لوضوح أن ما علقه بالشرط يتعلق به وحده فلا يقبل شركة فيه, ومن ثم قال بعض تلامذته: لو حكم به حاكم لم ينفذ ولو قال إن فعلت كذا طلقتك أو طلقتك إن فعلت كذا كان تعليقا لا وعدا فتطلق باليأس من التطليق فإن نوى أنها تطلق بنفس الفعل وقع عقبه أو أنه يطلقها عقبه وفعل وقع, وإلا فلا نعم يظهر في إن أبرأتني طلقتك ما جرى عليه غير واحد أنه وعد ويفرق بأن مقابلة الطلاق بالإبراء مألوف شائع فحمل لفظه على ما هو المتبادر منه, وهو الوعد بخلافه في غيره فإن قصد المنع أو الحث المقصود من الشرط غالبا يصرف اللفظ إليه ويمنعه من انصرافه للوعد المنافي لذلك غالبا, ولو قال: إن خرجت حصل الطلاق لم يقع به شيء على ما أفتى به بعضهم زاعما أنه غير تعليق, وفيه نظر بل الذي يتجه أن محله إن لم ينو به التعليق, وإلا وقع بالخروج بل لو قيل: إنه صريح في التعليق باعتبار معناه المتبادر منه فلا يحتاج لنية لم يبعد. ولو قال: علي الطلاق إن طلبت الطلاق طلقتك فإن قصد تعليق طلاقها بطلبها فطلبته فأبى طلقت, وإن لم يقصد ذلك بل إنه يطلقها عقب طلبها فلم يفعل فكذلك أو بعد طلبها لم تطلق إلا باليأس, ولو قال: هي طالق إن لم أو إلا أن أو بشرط أن أو على أن لا تتزوج بفلان طلقت ولغا ما شرطه ذكره ابن أبي الصيف والعامري والأزرق وغيرهم كعبد الله بن عجيل ونقله عن مشايخه وقاسه العامري على أنت طالق على أن لا تحتجبي عني وغيره على إن لم تصعدي السماء فأنت طالق بجامع استحالة البر إذ لا يمكنها التزوج به, وهي زوجة وعند استحالته يقع حالا وقيل عند اليأس وخالفهم النور الأصبحي فأفتى بأنها لا تطلق إلا بفوات الصفة بموت الزوجة أو المحلوف عليه, وعن الإمام أحمد بن موسى بن عجيل ما يوافقه فإنه أفتى في أنت طالق إن لم ترجعي لزوجك الأول بأنها لا تطلق رجعت إليه أم لا والأول أوجه زاد الأزرق وعليه متى تزوجت به لزمها للمعلق مهر المثل قياسا على ما في البحر. وأقره ابن الرفعة أنه لو أوصى بإعتاق أمته بشرط أن لا تتزوج عتقت فإن تزوجت صح, ولزمها قيمتها, ولا يقال: هذه مملوكة; لأن البضع مستحق له

ج / 3 ص -397- أيضا فإذا فوتته أي بفوات شرطه لزمها عوضه, وهو مهر مثلها انتهى, وفيه نظر, والفرق واضح فإنه عهد تأثير شروط السيد فيما بعد العتق ك أن تخدم ولده أو فلانا سنة بخلاف شروط الزوج, وسره أن العتق إحسان فمكن من اشتراط ما ينفعه بعده, ولا كذلك الطلاق فتأمله, ولو قال: إن كلمت رجلا وأطلق شمل المحارم كما نقل عن الأصحاب, وقضية ما في الروضة في إن رأيت من أختي شيئا, ولم تخبريني به من أنه يحمل على موجب الريبة أن يحمل ما هنا على الأجانب, ومن ثم استشكل الأزرق الأول بأنه يعلم بالعادة أن المراد الأجنبي, ولو قال: إن لم أخرج من هذه البلدة بر بوصوله لما يجوز القصر فيه, وإن رجع حالا نعم قال القاضي في إن لم أخرج من مروروذ لا بد من خروجه من جميع القرى المضافة إليها انتهى, وكأنه; لأن مروروذ اسم للجميع, ويقع من كثيرين لا علي الطلاق ما تفعلين كذا وعرفهم أنهم يستعملونه لتأكيد النفي فلا داخلة تقديرا على فعل يفسره الفعل المذكور أي لا تفعلينه علي الطلاق ما تفعلينه فيقع بفعلها له, وإن لم يقصد ذلك التأكيد عملا بمدلول اللفظ في عرفهم.

فصل في أنواع من التعليق بالحمل والولادة والحيض وغيرها
إذا "علق" الطلاق "بحمل" كإن كنت حاملا فأنت طالق "فإن كان بها حمل ظاهر" بأن ادعته وصدقها أو شهد به رجلان بناء على أنه يعلم, وهو الأصح فلا تكفي شهادة النسوة به كما لو علق بولادتها فشهدن بها لم تطلق, وإن ثبت النسب والإرث; لأنه من ضروريات الولادة بخلاف الطلاق نعم قياس ما مر أول الصوم أنهن لو شهدن بذلك وحكم به ثم علق به وقع الطلاق ثم الأصح عندهما أنه إذا وجد ذلك "وقع" حالا لوجود الشرط واعترضا بأن الأكثرين على أنه ينتظر الوضع; لأن الحمل, وإن علم لا يتيقن ويرد بأن للظن المؤكد حكم اليقين في أكثر الأبواب, وكون العصمة ثابتة بيقين لا يؤثر في ذلك; لأنهم كثيرا ما يزيلونها بالظن الذي أقامه الشارع مقام اليقين ألا ترى أنه لو علق بالحيض وقع بمجرد رؤية الدم كما يأتي حتى لو ماتت قبل مضي يوم وليلة أجريت عليها أحكام الطلاق كما اقتضاه كلامهم, وإن احتمل كونه دم فساد "وإلا" يظهر حمل حل له الوطء; لأن الأصل عدم الحمل نعم يندب تركه حتى يستبرئها بقرء احتياطا "فإن ولدت لدون ستة أشهر" أو لستة أشهر فقط بناء على اعتبار لحظة للعلوق ولحظة للوضع فتكون الستة حينئذ ملحقة بما دونها "من التعليق" أي من آخره أخذا مما مر في أنت طالق قبل قدوم زيد بشهر "بأن وقوعه" لتحقيق وجود الحمل حين التعليق لاستحالة حدوثه لما مر أن أقله ستة أشهر ونزاع ابن الرفعة فيه بأن الستة معتبرة لحياته لا لكماله; لأن الروح تنفخ فيه بعد الأربعة كما في الخبر مردود بأن لفظ الخبر "ثم يأمر الله الملك فينفخ فيه الروح" وثم تقتضي تراخي النفخ عن الأربعة من غير تعيين مدة له فأنيط بما استنبطه الفقهاء من القرآن أن أقل مدة الحمل ستة أشهر "أو" ولدته "لأكثر من أربع سنين" من التعليق وطئت أم لا "أو بينهما" أي الستة والأربع سنين "ووطئت" بعد التعليق أو معه من زوج أو غيره "وأمكن حدوثه به"

ج / 3 ص -398- أي بذلك الوطء بأن كان بينه وبين وضعه ستة أشهر "فلا" طلاق فيهما للعلم بعدمه عند التعليق في الأولى ولجواز حدوثه في الثانية من الوطء مع أصل بقاء العصمة "وإلا" توطأ بعد التعليق أو وطئت وولدت لدون ستة أشهر من الوطء "فالأصح وقوعه" لتبين الحمل ظاهرا ولهذا ثبت نسبه منه, وقول ابن الرفعة ينبغي الجزم بالوقوع باطنا إذا عرف أنه لم يطأها بعد الحلف مردود بأنه ظن أن التعليق على أن الحمل منه وليس كذلك بل على مطلقة منه أو من غيره كما يقتضيه المتن.
"تنبيه" ما ذكرته في السنة من إلحاقها بما دونها لأنه لا بد معها من زيادة لحظة هو ما انتصر له الإسنوي وغيره أخذا من قولهم: في العدد لا بد من لحظة للعلوق ولحظة للموضع وما فسرت به ضمير بينهما المقتضي لإلحاق الأربع بما فوقها هو ما اعتمده ابن الرفعة والأذرعي والزركشي وغيرهم ووجهوه بأنها إذا أتت به لأربع من الحلف تبينا أنها لم تكن عند الحلف حاملا, وإلا زادت مدة الحمل على أربع سنين, وأما ما مشى عليه شيخنا هنا في شرح منهجه من إلحاق الستة بما فوقها والأربع بما دونها فهو, وإن اقتضاه ظاهر كلام الشيخين هنا لكن بعضه مبني على ما مر له في الوصية, وقد مر رده, وأن العبرة في غير الوصية بالغالب فما صرحوا فيه باللحظة واضح, وما سكتوا عنها فيه يحمل كلامهم على أنهم أرادوها بقرينة ذكرها في نظير ما سكتوا عنها فيه, ويوجه النظر للغالب هنا بأن مدار التعاليق حيث لا لغة منضبطة على العرف, وأهله إنما يعتبرون ما يغلب وقوعه دون ما يندر فإن قلت: حكموا في توأم بينه وبين الأول ستة أشهر بأنه حمل آخر, ولم يقدروا لحظة, وهذا يؤيد ما هنا قلت لا يؤيده بل هو محمول عليه لما قررته على أن ابن الرفعة استشكله بأن كونه حملا آخر يتوقف على وطء بعد وضع الأول فإذا وضعت لستة أشهر من وضع الأول يسقط منها ما يسع الوطء فيكون الباقي دون ستة أشهر, وأجاب عنه شيخنا بأنه يمكن تصويره باستدخال المني حال وضع الأول قال: وتقييدهم بالوطء في قولهم يعتبر لحظة للوطء جرى على الغالب والمراد الوطء أو استدخال المني الذي هو أولى بالحكم هنا بل يقال يمكن الوطء حالة الوضع انتهى, وسأذكر في العدد ما يرده, والحاصل أن الذي يتجه أنه لا بد هنا من النظر للغالب بالنسبة للستة والأربع وأن من أطلق إلحاق الستة أو الأربع بالدون عدا للحظة منها أو بالفوق لم يعدها منها مع اعتبارها فلا خلاف في المعنى ويؤيد ما ذكرته من النظر للغالب أنهم لم يعتبروا هنا إمكان استدخالها المني, وإنما فصلوا بين وقوع الوطء وعدمه بالفعل فاقتضى أنه لا نظر لذلك لندرة الحمل منه جدا. "وإن قال إن كنت حاملا بذكر" أو إن كان ببطنك ذكر "ف" أنت طالق "طلقة أو" هي بمعنى الواو; لأن الفرض أنه جمع بين التعليقين كما يعلم من آخر كلامه إن كنت حاملا بحمل "أنثى" أو إن كان ببطنك أنثى "ف" أنت طالق "طلقتين فولدتهما" أي ذكرا وأنثى, وإن كان عند التعليق نطفة, ووصفها حينئذ بالذكورة أو الأنوثة صحيح; لأن التخطيط يظهر ما كان كامنا في النطفة معا أو مرتبا وبينهما دون ستة أشهر "وقع ثلاث" لتحقق الصفتين كما لو علق بكلامها لرجل وبه لأجنبي وبه لطويل فكلمت من فيه الصفات الثلاث, وكما يأتي

ج / 3 ص -399- في رمانة ونصف رمانة فإن ولدت لأحدهما فما علق به أو خنثى فطلقه حالا وتوقف الثانية لاتضاحه وتنقضي العدة في الكل بالولادة; لأنها طلقت باللفظ بخلافه فيما يأتي في إن ولدت, وعن ابن القاص لو كان أحدهما خنثى أمر برجعتها واجتنابها حتى يتضح انتهى, ويظهر أن أمره باجتنابها ندب لا واجب; لأن الأصل الحل وعدم وقوع الثلاث "أو" قال "إن كان حملك" أو ما في بطنك "ذكرا فطلقة أو" بمعنى الواو نظير ما مر "أنثى فطلقتين فولدتهما لم يقع شيء"; لأن الصيغة تقتضي الحصر في أحدهما فمعهما لم يحصل الشرط ولو تعدد الذكر أو الأنثى وقع ما علق به; لأن المفهوم من ذلك الحصر في الجنس لا الوحدة, ولو ولدت خنثى وحده فكما مر أو مع ذكر وبان ذكرا فطلقة أو أنثى فلا طلاق أو مع أنثى وبان أنثى فطلقتين أو ذكرا فلا طلاق. "أو" قال "إن ولدت فأنت طالق" طلقت بولادة ما يثبت به الاستيلاد مما يأتي في بابه بشرط انفصال جميعه فلو انفصل بعضه ومات أحد الزوجين قبل انفصال كله لم يقع شيء وإذا علق بذلك "فولدت اثنين مرتبا طلقت بالأول وانقضت عدتها بالثاني" إن كان بين وضعه ووضع الأول دون ستة أشهر, وكذا إن كان من حمل آخر بأن وطئها بعد ولادة الأول, وأتت بالثاني لأربع سنين فأقل أما لو ولدتهما معا فيقع الطلاق بأحدهما, ولا تنقضي العدة بالآخر بل تشرع فيها من وضعهما. "وإن قال كلما ولدت" ولدا فأنت طالق "فولدت ثلاثة من حمل" واحد مرتبين "وقع بالأولين طلقتان" عملا بقضية كلما "وانقضت" عدتها "بالثالث" لتبين براءة الرحم "ولا يقع به ثالثة" أو ولدت اثنين مرتبا فواحدة بالأول وانقضت عدتها بالثاني, ولا يقع به ثانية "على الصحيح" لما مر أنه لا يقع به إلا عند تمام انفصاله, وهو وقت انقضاء العدة لبراءة الرحم به, ومقارنة الوقوع لانقضائها متعذر; إذ لا عصمة حينئذ ولهذا لو قال: أنت طالق مع موتي لم يقع ولو قال لغير موطوءة إذا طلقتك فأنت طالق فطلقها لم يقع المعلقة لمصادفتها البينونة ولو ولدت أربعة كذلك طلقت ثلاثا وانقضت عدتها بالرابع أما لو ولدتهم معا فيقع الثلاث "وتعتد بالأقراء" فإن لم يقل هنا ولدا ونواه فكذلك, وإلا وقعت واحدة فقط. "ولو قال لأربع" حوامل "كلما" وكذا أي على ما جرى عليه جمع لكن الأوجه اختصاص الأحكام الآتية بكلما دون غيرها ولو أي لأنها, وإن أفادت العموم لا تفيد التكرار ولذلك تتمة في شرح الإرشاد "ولدت واحدة" منكن "فصواحبها طوالق فولدن معا" أو ثلاث معا ثم الرابعة, وقد بقيت عدتهن إلى ولادتها "طلقن ثلاثا ثلاثا"; لأن لكل واحدة ثلاث صواحب فيقع بولادة كل على من عداها طلقة طلقة لا على نفسها ويعتددن جميعا بالأقراء إلا الرابعة في الصورة الثانية فبالوضع وكرر ثلاثا لئلا يتوهم أنه لمجموعهن "أو" ولدن "مرتبا طلقت الرابعة ثلاثا" بولادة كل من الثلاث طلقة وانقضت عدتها بولادتها "وكذا الأولى" تطلق ثلاثا "إن بقيت عدتها" عند ولادة الرابعة; لأنه ولد بعدها ثلاث, وهي فيها. والطلاق الرجعي لا ينفي الصحبة والزوجية إذ لو حلف بطلاق نسائه أو زوجاته أو طلقهن دخلت فيهن وتعتد بالأقراء, ولا تستأنف للطلقة الثانية والثالثة بل تبني على ما مضى من عدتها "و" طلقت "الثانية طلقة" بولادة الأولى "و" طلقت "الثالثة طلقتين" بولادة الأولى

ج / 3 ص -400- والثانية "وانقضت عدتهما بولادتهما" فلا يلحقهما طلاق من بعدهما ما لم يلدا توأمين ويتأخر ثانيهما لولادة الرابعة فتطلقان ثلاثا ثلاثا وسيذكر أن شرط انقضاء العدة بالولد لحوقه بالزوج "وقيل لا تطلق الأولى وتطلق الباقيات طلقة طلقة"; لأن من علق طلاقهن بولاتها خرجن عن كونهن صواحب لها ويرد, وإن قيل عليه الأكثرون بمنع ما علل به كما مر "وإن ولدن ثنتان معا ثم ثنتان معا" وعدة الأولين باقية "طلقت الأوليان ثلاثا ثلاثا" واحد بولادة من معها وثنتان بولادة الأخيرتين أما إذا لم تبق عدة الأوليين لولادة الأخيرتين فلا يقع على من انقضت عدتها إلا طلقة "وقيل" تطلق كل منهما "طلقة" بناء على الضعيف السابق "و" طلقت "الأخريان طلقتين طلقتين" بولادة الأوليين, ولا يقع على كل منهما بولادة من معها شيء لانقضاء عدتيهما بولادتهما. وإن ولدن ثنتان مرتبا ثم ثنتان معا طلقت الأولى ثلاثا والثانية طلقة والأخريان طلقتين طلقتين أو ثنتان معا ثم ثنتان مرتبا طلقت الأوليان والرابعة ثلاثا ثلاثا والثالثة طلقتين أو واحدة ثم ثلاثا معا طلقت الأولى ثلاثا ومن بعدها طلقة طلقة أو واحدة ثم اثنتان معا ثم واحدة طلقت الأولى والرابعة ثلاثا ثلاثا والثانية والثالثة طلقة طلقة وتبين كل منهما بولادتها والتعليق بالحيض أو برؤية الدم يقع الطلاق فيه برؤية أو علم أول دم يطرأ بعد التعليق ويمكن كونه حيضا ثم إن انقطع قبل أقله بان أن لا طلاق ومر أنها لو ماتت بعد رؤيته وقبل يوم وليلة وقع عملا بالظاهر وكالحيض فيما ذكر أنه في التعليق لا بد من ابتدائه, ولا تكفي استدامته الطهر وسائر الأوصاف قال في أصل الروضة إلا أنه سيأتي في كتاب الأيمان أن استدامة الركوب واللبس لبس وركوب فليكن كذلك في الطلاق انتهى. وقضيته أنه يأتي هنا التفصيل الآتي ثم إن ما يقدر بمدة تكون استدامته كابتدائه وما لا فلا لكن قضية فرق المتولي بين الركوب والحيض بأن استدامة الركوب باختيارها بخلاف استدامة الحيض أنه لا يأتي هنا ذلك التفصيل وأنه لا تكون هنا الاستدامة كالابتداء إلا في الاختياري لا غير وكأن هذا هو مراد البلقيني بقوله الأقوى في الفرق أن نحو الحيض مجرد تعليق لا حلف فيه أي; لأنه ليس باختيارها فعملنا بقضية أداة التعليق من اقتضائها إيجاد فعل مستأنف والاستدامة ليست كذلك بخلاف نحو الركوب فإن التعليق به يسمى حلفا أي; لأنه باختيارها فأمكن فيه الحث والمنع فأتى فيه تفصيل الحلف أن استدامته كابتدائه, وله فرق آخر يوافق إطلاق الأصحاب أن الاستدامة هنا ليست كالابتداء مطلقا لكن كلام أصل الروضة المذكور يخالف هذا فمن ثم كان الأوجه فرقه الأول وألحق بذلك من حلف لا يسافر لبلد كذا فيحنث ظاهرا بمفارقته لعمران بلده قاصدا السفر إليها ثم إن لم يصل إليها بان أن لا طلاق, وقد يفرق بأن الغالب في الدم في زمن إمكانه أنه حيض, ولا كذلك السفر على أن الذي يتجه في صورته أنه لا يقع إلا عند بلوغ البلد إذ لا يسمى مسافرا إليها إلا حينئذ بخلافه في مسألتنا فإنه بمضي يوم وليلة يتبين وقوعه من أول الحيض وحينئذ فلا جامع بين المسألتين فإن علق به في أثنائه لم يقع حتى تطهر ثم يبتدئها الحيض فإن قال حيضة لم تطلق إلا بتمام حيضة آتية بعد التعليق.

ج / 3 ص -401- "وتصدق" المرأة "بيمينها في حيضها", وإن خالفت عادتها "إذا علقها" أي طلاقها "به" أي الحيض فادعته وكذبها; لأنها مؤتمنة عليه لكن لتهمتها فيه لنحو كراهة الزوج حلفت وسيأتي ما يعلم منه أن هذا لا يخالف القاعدة المشار إليها فيما يأتي وحاصلها أنه متى علق بوجود شيء يمكن إقامة الزوجة البينة عليه فادعته وأنكر صدق بيمينه أو بنفيه فادعى وجوده وأنكرت فإن لم يتعلق بفعله وفعلها كأن لم يدخل زيد الدار صدق أيضا لأصل بقاء النكاح, وإن كان الأصل عدم الفعل كذا نقله بعضهم عن المصنف وسيأتي عنه تناقض فيه, وإن تعلق بأحدهما فإن لم يعرف إلا من جهة صاحبه غالبا كالحب والنية صدق صاحبه بيمينه أي في وجوده وعدمه كما هو ظاهر, ومنه كما في الكافي أن يعلق بضربه لها فضرب غيرها فأصابها وادعى أنه إنما قصد غيرها فيصدق بيمينه; لأنه أعلم بقصده بل لا يمكن علمه من غيره لكن نقلا عن البغوي كما يأتي في الأيمان بزيادة أنه لا يقبل كما تلزمه الدية, وإن قال ذلك. وله احتمال بالقبول, وهو أقوى مدركا, ولا حجة في لزوم الدية; لأن باب الضمان أوسع إذ لا يتوقف على قصد, ولا اختيار بخلاف ما هنا قال بعض المتأخرين ويتعين الجزم به عند القرينة بصدقه نظير ما في الروضة وغيرها أنه لو أفتى فقيه عاميا بطلاق فأقر به ثم بان خطأ الفقيه لم يؤاخذ بذلك الإقرار للقرينة فإنه إنما بناه على ظن الوقوع المعذور به, وإن عرف من خارج كإن لم أنفق عليك اليوم فسيأتي آخر هذا الفصل ومتى لزمه اليمين فنكل هو أو وارثه حلفت هي أو وارثها وطلقت, وفيما إذا علق بما لا يعلم إلا من الغير كمحبته أو عدمها فادعاه الزوج وأنكر الغير حلفت هي لا الغير قال البلقيني وأخطأ من حلفه; لأنه نظير ما ذكروه فيمن علق طلاقها بحيض غيرها أي من حيث إن الغير لا يحلف "لا في ولادتها" فلا تصدق فيها إذا علق طلاقها بها فادعتها وقال بل الولد مستعار "في الأصح" كسائر الصفات الظاهرة لسهولة إقامة البينة عليها بخلاف الحيض فإن قيامها به متعسر إذ الدم المشاهد يحتمل كونه دم استحاضة, وهو مرادهما هنا بتعذره فلا ينافي قولهما في الشهادات تقبل الشهادة به فإن قلت: الذي مر في القاعدة أن ما يمكن إقامة البينة به لا يصدق مدعيه كالزنا فأي فرق بينه وبين الحيض فإن كلا يمكن إقامة البينة به مع التعسر بل ربما يقال إنها بالزنا أعسر منها بالحيض, ومن ثم قيل لم يثبت الزنا قط ببينة قلت: يفرق بأن الحيض مع مشاهدة خروجه من الفرج يشتبه بالاستحاضة من كل وجه فلا مميز فيه إلا القرينة الخفية والزنا مع مشاهدة غيبة الحشفة في الفرج لا يشتبه بغيره فكانت الشهادة بالحيض أعسر. "ولا تصدق فيه" أي الحيض إذا كان من غيرها مطلقا أو من نفسها إذا كان "في تعليق" طلاق "غيرها" به كإن حضت فضرتك طالق فادعته وكذبها فيصدق وهو عملا بأصل تصديق المنكر لا هي إذ لا بد من اليمين, وهي من الغير ممتنعة وفارق تصديقها من غير يمينها في نحو المحبة بالنسبة لطلاق غيرها إن حلفت بإمكان إقامة البينة على الحيض في الجملة بخلاف المحبة وسيعلم مما يأتي أنه لو حلف أنها فعلت كذا فقالت لم أفعله صدق في دعواه أنها فعلته, وإن قامت البينة بخلاف; لأنه إنما حلف على ما في ظنه فزعم بعضهم تصديقها بيمينها هنا غير صحيح وزعم أنها نظيرة

ج / 3 ص -402- إن لم تدخلي الدار اليوم فإنها تصدق في عدم الدخول; لأن الأصل عدمه غير صحيح أيضا لما أشرت إليه من الفرق بين التعليق المحض والتنجيز المبني على الظن على أن ما ذكره إن تصديقها في عدم الدخول سيأتي آخر الفصل ما ينافيه, وفي قواعد التاج السبكي ما حاصله لا أعرف مسطورا في إن علمت كذا فأنت طالق فقالت علمت إلا بحث أخي بهاء الدين أنها لا تطلق; لأن أحد قيدي العلم المطابقة الخارجية فلم يقبل قولها فيه لإمكان البينة عليه فلا بد أن يعلم من خارج وقوع ذلك الشيء ا هـ ويؤخذ منه أن محله في نحو إن علمت دخول زيد الدار لا في نحو إن علمت محبته; لأن هذا لا يمكن إقامة البينة عليه, ومن ثم لو قال إن أبرأتني من مهرها فأبرأته ثم ادعى جهلها به وقالت بل أعرفه صدقت بيمينها أنها تعلم قدره وصفته حال البراءة ولو طلب تجربتها بذكر قدره فلم تذكره لاحتمال طرو النسيان عليها ويفرق بين هذا وتجربة قن اختلف المعتق وشريكه في صنعة فيه حال الإعتاق وقبل مضي زمن يمكن تعلمها فيه بأن نسيان الصنعة لا يمكن في هذا الزمن القريب بخلافه في مسألتنا. "ولو قال" لزوجتيه "إن حضتما فأنتما طالقان فزعمتاه" ولو فورا بأن ادعتا طروه عقب لفظه فاندفع ما قيل مقتضاه أنهما لو قالتا فورا حضنا الآن أو قبل واستمر قبلتا وليس كذلك; لأن التعليق يقتضي حيضا مستأنفا, وهو يستدعي زمنا ا هـ ووجه اندفاعه أن هذا معلوم من وضع التعليق الصريح في ذلك وذكر الفاء إنما هو لإفهامها عدم القبول عند التراخي أولا وصدقهما طلقتا وبالتوقف على تصديقه يعلم أنه استعمل الزعم في حقيقته, وهو ما لم يقم عليه دليل, وإلا لم يحتج لتصديقه "و" إن "كذبهما صدق بيمينه, ولا يقع" طلاق واحدة منهما; لأن طلاق كل واحدة منهما معلق بشرطين ولو يثبت بقولهما والأصل عدم الحيض وبقاء النكاح نعم إن أقامت كل بينة بحيضها وقع على ما في الشامل ويتعين حمل البينة فيه على رجلين دون النسوة إذ لا يثبت بهن الطلاق كما يصرح به ما مر آنفا في الحمل والولادة, ومن ثم توقف ابن الرفعة في إطلاق الشامل ورد الأذرعي عليه بأن الثابت بشهادتهن الحيض وإذا ثبت ترتب عليه وقوع الطلاق مردود بأنه لو كان كذلك لما تأتى ما مر في الولادة والحمل نعم يمكن حمل كلام الشامل والأذرعي على ما قدمته ثم إن ثبت الحيض بشهادتهن أولا فيحكم به ثم يعلق عليه "وإن كذب واحدة طلقت فقط" إذا حلفت لثبوت الشرطين في حقها حيض ضرتها باعترافه وحيضها بحلفها, ولا تطلق المصدقة إذ لم يثبت حيض صاحبتها في حقها لتكذيبه. "ولو قال إن أو إذا أو متى طلقتك فأنت طالق قبله ثلاثا" في موطوءة أو غيرها أو واحدة أو ثنتين في غير موطوءة أو إن طلقت ثلاثا فأنت طالق قبله واحدة "فطلقها وقع المنجز فقط", وهو الثلاث في الأخيرة لا المعلق إذ لو وقع لمنع وقوع المنجز وإذا لم يقع لم يقع المعلق لبطلان شرطه, وقد يتخلف الجزاء عن الشرط بأسباب نظير ما مر في أخ أقر بابن للميت يثبت نسبه, ولا يرث ولأن الطلاق تصرف شرعي لا يمكن نبذه ونقله ابن يونس عن أكثر النقلة وأطبق عليه علماء بغداد في زمن الغزالي منهم ابن سريج كما يأتي, وقد ألفت في الانتصار له وأنه الذي عليه الأكثرون خلافا لما زعمه من يأتي كتابا حافلا سميته الأدلة المرضية على بطلان الدور في المسألة

ج / 3 ص -403- السريجية "وقيل ثلاث" واختار أئمة كثيرون متقدمون المنجزة وطلقتان من الثلاث المعلقة إذ بوقوع المنجزة وجد شرط وقوع الثلاث والطلاق لا يزيد عليهن فيقع من المعلق تمامهن ويلغو قوله قبله لحصول الاستحالة به. وقد مر ما يؤيد هذا تأييدا واضحا في أنت طالق أمس مستندا إليه حيث قالوا إنه اشتمل على ممكن ومستحيل فألغينا المستحيل وأخذنا بالممكن ولقوته نقل عن الأئمة الثلاثة ورجع إليه السبكي آخر أمره بعد أن صنف تصنيفين في نصرة الدور الآتي "وقيل: لا شيء" يقع من المنجز, ولا المعلق للدور ونقله جماعة عن النص والأكثرين وعدوا منهم عشرين إماما وعبارة الأذرعي هو المنسوب للأكثرين في الطريقين وعزاه الإمام إلى المعظم والعمراني إلى الأكثرين انتهت قالوا, وهو مذهب زيد بن ثابت ورجحه الغزالي أولا ثم ثالثا كما دل عليه قوله كنت نصرت صحة الدور على ما عليه معظم الأصحاب ونص عليه الشافعي ثم قال فلاح لنا تغليب أدلة إبطاله ورأينا تصحيحه من جملة الحور بعد الكور وأقمت على ذلك مدة ثم قال حتى عاد الاجتهاد إلى الفتوى بتبينه وترجيحه وكأن قولهم: إنه استقر رأيه على الإبطال ناشئ عن عدم رؤيتهم لهذا الأخير من كلامه واشتهرت المسألة بابن سريج; لأنه الذي أظهرها لكن الظاهر أنه رجع عنها لتصريحه في كتابه الزيادات بوقوع المنجز ثم رأيت الأذرعي قال الظاهر أن جوابه اختلف ويؤيد رجوعه تخطئة الماوردي من نقل عنه عدم وقع شيء وقول القاضي وابن الصباغ أخطأ من نسب إليه تصحيح الدور أطال الإسنوي وغيره في تصحيح الدور بما رددته عليهم ثم كيف. وقد نسب القائل بالدور إلى مخالفة الإجماع وإلى أن القول به زلة عالم وزلات العلماء لا يجوز تقليدهم فيها, ومن ثم قال ابن الرفعة عن شيخة العماد أخطأ القائل به خطأ ظاهرا والبلقيني كابن عبد السلام ينقض الحكم به; لأنه مخالف للقواعد الشرعية ولو حكم به حاكم مقلد للشافعي لم يبلغ رتبة الاجتهاد فحكمه كالعدم ويؤيده قول السبكي الحكم بخلاف الصحيح في المذهب مندرج في الحكم بخلاف ما أنزل الله تعالى ويأتي في القضاء بسط ذلك قال الروياني ومع اختيارنا له لا وجه لتعليمه للعوام وقال غيره الوجه تعليمه لهم; لأن الطلاق صار في ألسنتهم كالطبع لا يمكن الانفكاك عنه فكونهم على قول عالم بل أئمة أولى من الحرام الصرف ويؤيد الأول قول ابن عبد السلام التقليد في عدم الوقوع فسوق وقال ابن الصباغ أخطأ من لم يوقع الطلاق خطأ فاحشا وابن الصلاح وددت لو محيت هذه المسألة وابن سريج بريء مما ينسب إليه فيها, وقد قال بعض المحققين المطلعين لم يوجد ممن يقتدى به القول بصحة الدور بعد الستمائة إلا السبكي ثم رجع, وإلا الإسنوي, وقوله: إنه قول الأكثر منقوض بأن الأكثرين على وقوعه, وقد قال الدارقطني خرق القائل به الإجماع والمنقول عن الشافعي في صحة الدور هو في الدور الشرعي أي كالسابق قبيل العارية. وأما الدور الجعلي فلم يعرج عليه قط انتهى ويؤيده قول جمع القائلون بالنص نسبوه إلى كتاب الإفصاح وتتبعه بعض المحققين فلم يجده فيه نعم بين الشاشي أن من نسبه إليه اعتمد على ظاهر كلام له في التعريض بالخطبة وما أحسن قول بعض المحققين هذه المسألة وقع التعارض فيها بين

ج / 3 ص -404- المتقدمين وكثرت التصانيف من الجانبين واستدل كل فريق على مدعاه بأدلة متعددة ثم وقف الشيخان على كل ذلك مع تحقيقهما والاعتماد على قولهما في المذهب ومع ذلك لم يعدلا عن القول بوقوع المنجز ثم تلاهما على ذلك غالب المتأخرين قال كثيرون من معتمدي الدور وشرط صحة تقليد القائل به معرفة المقلد لمعنى الدور قال ابن المقري, ولا أرى حقا إلا قول هؤلاء فإن كثيرا من المتفقهة لا يعرفون معنى الدور, ولا ما فيه من الغور فضلا عن العوام وعلى صحة الدور فلو أقر بعد الطلاق أنه لم يصدر منه تعليقه ثم أقام بينة به لم تقبل لتكذيبه لها بإقراره الأول.
"ولو قال إن ظاهرت منك أو آليت أو لاعنت أو فسخت" النكاح "بعيبك" مثلا "فأنت طالق قبله ثلاثا ثم وجد المعلق به" من الظهار وما بعده "ففي صحته" أي المعلق به من الظهار وما بعده "الخلاف" السابق فإن ألغينا الدور صح جميع ذلك, وإلا فلا "ولو قال إن وطئتك" وطئا "مباحا فأنت طالق قبله", وإن لم يقل ثلاثا "ثم وطئ" ولو في نحو حيض; لأن المراد المباح لذاته فلا ينافيه الحرمة العارضة فخرج الوطء في الدبر فلا يقع به شيء خلافا للأذرعي; لأنه لم يوجد الوطء المباح لذاته وفارق ما يأتي بأن عدم الوقوع هنا لعدم الصفة, وفيما يأتي للدور "لم يقع قطعا" للدور إذ لو وقع لخرج الوطء عن كونه مباحا, ولم يقع, ولم يأت هنا ذلك الخلاف; لأن محله إذا انسد بتصحيح الدور باب الطلاق أو غيره من التصرفات الشرعية وذلك غير موجود هنا.
"تنبيه" ليس لقاض الحكم بصحة الدور كما علم مما مر نعم إن اعتقد صحته بتقليد قائله وصححناه لم يكن له الحكم به إلا بعد وجود ما يقتضي الوقوع, وإلا كان حكما قبل وقته ولو وجد ما يقتضي وقوع طلقة فحكم بإلغائها لم يكن حكما بإلغاء ثانية لو وقعت فإن تعرض في حكمه لذلك فهو سفه وجهل لإيراده الحكم في غير محله فعلم أنه لا يصح الحكم بصحة الدور مطلقا بحيث لو أوقع طلاق بعد لم يقع كذا قاله بعض المحققين, وإنما يصح إن حكم بالصحة لا الموجب لما يأتي في القضاء وغيره.
"ولو علقه" أي الطلاق "بمشيئتها خطابا" كأنت طالق إن أو إذا شئت أو إن شئت فأنت طالق "اشترطت" مشيئتها, وهي مكلفة أو سكرانة باللفظ منجزة لا معلقة, ولا مؤقتة أو بالإشارة من خرساء ولو بعد التعليق وظاهر كلامهم تعين لفظ شئت ويوجه بأن نحو أردت, وإن رادفه إلا أن المدار في التعاليق على اعتبار المعلق عليه دون مرادفه في الحكم, ومن ثم قال البوشنجي في إتيانها بشئت بدل أردت في جواب إن أردت لا يقع ومخالفة الأنوار له فيها نظر "على فور" بها, وهو مجلس التواجب في العقود نظير ما مر في الخلع لأنه استدعاء لجوابها المنزل منزلة القبول ولأنه في معنى تفويض الطلاق إليها, وهو تمليك كما مر نعم لو قال متى أو أي وقت مثلا شئت لم يشترط فور "أو غيبة" كزوجتي طالق إن شاءت, وإن كانت حاضرة سامعة "أو بمشيئة أجنبي" كإن شئت فزوجتي طالق "فلا" يشترط فور في الجواب "في الأصح" لبعد التمليك في الأول مع عدم الخطاب ولعدم التمليك

ج / 3 ص -405- في الثاني نعم إن قال إن شاء زيد لم يشترط فور جزما ولو جمع بينها وبينه فلكل حكمه "ولو قال المعلق بمشيئته" من زوجة أو أجنبي "شئت" ولو سكرانا أو "كارها" للطلاق "بقلبه وقع" الطلاق ظاهرا وباطنا; لأن القصد اللفظ الدال لا في الباطن لخفائه "وقيل لا يقع باطنا" كما لو علقه بحيضها فأخبرته كاذبة ورد بأن التعليق هنا على اللفظ, وقد وجد, ومن ثم لو وجدت الإرادة دون اللفظ لم يقع إلا إن قال إن شئت بقلبك قال في المطلب, ولا يجيء هذا الخلاف في نحو بيع بلا رضا, ولا إكراه بل يقطع بعدم حله باطنا لقوله تعالى {عَنْ تَرَاضٍ مِنْكُمْ} [النساء: 29] وحمله الأذرعي على نحو بيع لنحو حياء أو رهبة من المشتري أو رغبة في جاهه بخلاف ما إذا كره لمحبته للمبيع, وإنما باعه لضرورة نحو فقر أو دين فيحل باطنا قطعا كما لو أكره عليه بحق ولو علق بمحبتها له أو رضاها عنه فقالت ذلك كارهة بقلبها لم تطلق كما بحثه في الأنوار أي باطنا, وهذا بناء على ما هو الحق عند أهل السنة أن المشيئة والإرادة غير الرضا والمحبة. "ولا يقع" الطلاق "بمشيئة صبي و" لا "صبية"; لأن عبارتهما ملغاة في التصرفات كالمجنون "وقيل يقع ب" مشيئة "مميز"; لأن لها منه دخلا في اختياره لأبويه ويرد بوضوح الفرق إذ ما هنا تمليك أو يشبهه ومحل الخلاف إن لم يقل إن قلت: شئت وإلا وقع بمشيئته; لأنه بتعليقه بالقول صرف لفظ المشيئة عن مقتضاه من كونه تصرفا يقتضي الملك أو شبهه هذا هو الذي يتجه في تعليله, وأما تعليله بأن المعلق عليه حينئذ محض تلفظه بالمشيئة فهو إن لم يرد به ذلك مشكل; لأنه, وإن لم يقل ذلك المعلق عليه مجرد تلفظه بها لما مر أنه لا يعتبر غيره "ولا رجوع له قبل المشيئة" نظرا إلى أنه تعليق ظاهرا, وإن تضمن تمليكا كما لا يرجع في التعليق بالإعطاء, وإن تضمن معاوضة. "ولو قال: أنت طالق ثلاثا إلا أن يشاء زيد طلقة فشاء طلقة" أو أكثر "لم تطلق"; لأنه استثناء من أصل الطلاق كأنت طالق إلا أن يدخل زيد الدار فإن لم يشأ شيئا في حياته وقع الثلاث قبيل نحو موته "وقيل يقع طلقة" إذ التقدير إلا أن يشاء واحدة فتقع فالإخراج من وقوع الثلاث دون أصل الطلاق وتقبل ظاهرا إرادته هذا; لأنه غلظ على نفسه كما لو قال أردت بالاستثناء عدم وقوع طلقة إذا شاءها فتقع طلقتان ويأتي قريبا حكم ما لو مات أو شك في نحو مشيئته. "ولو علق" الزوج الطلاق "بفعله" كدخوله الدار, وقد قصد حث نفسه أو منعها بخلاف ما إذا أطلق أو قصد التعليق بمجرد صورة الفعل فإنه يقع مطلقا كما اقتضاه كلام ابن رزين "ففعله ناسيا للتعليق أو مكرها" عليه بباطل أو بحق كما قاله الشيخان وغيرهما خلافا للزركشي وغيره كما مر بما فيه أو جاهلا بأنه المعلق عليه, ومنه كما يأتي في التعليق بفعل الغير أن تخبر من حلف زوجها أنها لا تخرج إلا بإذنه بأنه أذن لها, وإن بان كذبه كما قاله البلقيني وبه ينظر في قول ولده الجلال لو حلف لا يأكل كذا فأخبر بموت زوجته فأكله فبان كذبه حنث لتقصيره, ومنه أيضا ما أفتى به بعضهم فيمن خرجت ناسية فظنت انحلال اليمين أو أنها لا تتناول إلا المرة الأولى فخرجت ثانيا وعجيب تفرقة بعضهم بين هذين الظنين نعم لا بد من قرينة على ظنها لما يأتي فالحاصل أنه متى استند ظنها إلى أمر تعذر معه لم يحنث أو إلى مجرد ظن الحكم حنث وكلامهما

ج / 3 ص -406- آخر العتق فيمن حلف بعتق مقيد أن في قيده عشرة أرطال دال على هذا الأخير كما قدمته في مبحث الإكراه لا بحكمه إذ لا أثر له خلافا لجمع وهموا فيه فقد قال غير واحد نص الأئمة أنه لا أثر للجهل بالحكم. قال جمع محققون وعليه يدل كلام الشيخين في الكتابة وغيرها وبه تندفع منازعة بعضهم لهم في ذلك بكلام الأذرعي ولغيره لا يدل له إلا إن اعتمد على من قال له ليس هذا هو المحلوف عليه أو على من يظنه فقيها وعبر شيخنا بكونه يعتمد ويرجع إليه في المشكلات, وفيه نظر وذلك كأن علق بشيء فقال له أو أخبره عنه من وقع في قلبه صدقه لا يقع بفعلك له ففعله معتمدا على ذلك فلا يقع به عليه شيء; لأنه الآن صار جاهلا بأنه المعلق عليه مع عذره ظاهرا وألحق بذلك بعضهم ما لو ظن صحة عقد فحلف عليها, ولم يكن كذلك, وإن لم يفته أحد بذلك وفرق بينه وبين حنث رافضي حلف أن عليا أفضل من أبي بكر رضي الله عنهما ومعتزلي حلف أن الشر من العبد بأن هذين من العقائد المطلوب فيها القطع فلم يعذر المخطئ فيها مع إجماع من يعتد بإجماعهم على خطئه بخلاف مسألتنا, وقد يقال لا يحتاج لهذا الإلحاق; لأن هذا ليس مما نحن فيه كما يعلم مما يأتي على الأثر فيمن حلف على ما في ظنه وما قاله في الرافضي والمعتزلي ليس على إطلاق لما يأتي فيهما قريبا "لم تطلق في الأظهر" للخبر الصحيح "إن الله وضع عن أمتي الخطأ والنسيان وما استكرهوا عليه" أي لا يؤاخذهم بأحكام هذه إلا ما دل عليه الدليل كضمان قيم المتلفات وأفتى جمع من أئمتنا بالمقابل. وقال ابن المنذر إنه مشهور مذهب الشافعي وعليه أكثر العلماء, ومن ثم توقف جمع من قدماء الأصحاب عن الإفتاء في ذلك وتبعهم ابن الرفعة في آخر عمره, ولا فرق على الأول بين الحلف بالله وبالطلاق على المنقول المعتمد, ولا بين أن ينسى في المستقبل فيفعل المحلوف عليه أو ينسى فيحلف على ما لم يفعله أنه فعله أو بالعكس كأن حلف على نفي شيء وقع جاهلا به أو ناسيا له, وإن قصد أن الأمر كذلك في الواقع بحسب اعتقاده كما بسطته في الفتاوى خلافا لكثيرين, وإن ألف غير واحد فيه والحاصل أن المعتمد الذي يلتئم به أطراف كلام الشيخين الظاهر التنافي أن من حلف على أن الشيء الفلاني لم يكن أو كان أو سيكون أو إن لم أكن فعلت أو إن لم يكن فعل أو في الدار ظنا منه أنه كذلك أو اعتقادا لجهله به أو نسيانه له ثم تبين أنه على خلاف ما ظنه أو اعتقده فإن قصد بحلفه أن الأمر كذلك في ظنه أو اعتقاده أو فيما انتهى إليه علمه أي لم يعلم خلافه فلا حنث; لأنه إنما ربط حلفه بظنه أو اعتقاده, وهو صادق فيه, وإن لم يقصد شيئا فكذلك على الأصح حملا للفظ على حقيقته, وهي إدراك وقوع النسبة أو عدمه بحسب ما في ذهنه لا بحسب ما في نفس الأمر للخبر المذكور, وقد صرح الشيخان وغيرهما بعدم حنث الجاهل والناسي في مواضع منها قولهما في الأيمان إن اليمين تنعقد على الماضي كالمستقبل وإنه إن جهل ففي الحنث قولان كمن حلف لا يفعل كذا ففعله ناسيا. وهذا ظاهر في عدم الحنث خلافا لمن نازع فيه بأنه لا يلزم من إجراء الخلاف الاتحاد في الترجيح; لأنا لم ندع اللزوم والظاهر كاف في ذلك, ومنها قولهما لو حلف شافعي أن مذهبه أصح المذاهب وعكس الحنفي لم يحنث واحد منهما;

ج / 3 ص -407- لأن كلا حلف على غلبة ظنه المعذور فيه أي لعدم قاطع هنا, ولا ما يقرب منه وبه يفرق بين هذا وما يأتي قريبا في مسألة الفاتحة فإن أدلة قراءتها في الصلاة لما قاربت القطع نزلت منزلة القطعي فألحقت بما قبلها, ومنها قول الروضة لو جلس مع جماعة فقام ولبس خف غيره فقالت له امرأته استبدلت بخفك فحلف بالطلاق أنه لم يفعل ذلك وكان خرج بعد الجميع, ولم يعلم أنه أخذ بدله لم يحنث وأول بعضهم هذه العبارة بما لا ينفع, وإن قصد أن الأمر كذلك في نفس الأمر بأن يقصد به ما يقصد بالتعليق عليه حنث كما يقع الطلاق المعلق بوجود صفة وقول الإسنوي وغيره بعدم الوقوع في قصده إن الأمر كذلك في نفس الأمر أخذا من كلامهما أي في بعض الصور يحمل على ما إذا قصد ذلك لا بالحيثية التي ذكرتها بأن قصد أنه في الواقع كذلك بحسب اعتقاده إذ مع تلك الحيثية لا وجه لعدم الوقوع إذا بان أن ما في نفس الأمر خلاف ما علق عليه وعلى هذه الحالة يصح حمل كلام الشيخين في مواضع كقولهما لو حلف أن هذا الذهب هو الذي أخذه من فلان فشهد عدلان أنه ليس هو حنث, وإن كانت شهادة نفي; لأنه محصور. وحمل الإسنوي له على المتعمد وتبعه غيره مراده به القاصد لما ذكر به بدليل قوله نفسه, وإنما قيدناه بذلك ليخرج الجاهل فلا يحنث; لأن من حلف على شيء يعتقده إياه, وهو غيره يكون جاهلا والجاهل لا يحنث كما ذكراه في الأيمان فتفطن له واستحضره فإنه كثير الوقوع في الفتاوى, وقد ذهلا عنه في مسائل, وإن تفطنا له في مسائل أخرى ا هـ فقوله يعتقده إياه يفهم ما قدمته أن من قصد التعليق على ما في نفس الأمر يحنث كما تقرر وكقولهما لو حلف لا يفعل كذا فشهد عدلان أي أخبراه بأنه فعله وصدقهما لزمه الأخذ بقولهما وبحمله على ذلك أيضا سقط قول الإسنوي, وإن قيل إنه الحق هذا إنما يأتي على الضعيف أنه يقع طلاق الناسي ا هـ وإذا حملناه على ما قلناه وأخبره من صدقه فقياس نظائره السابقة في نحو الشفعة ورمضان أنه يلزمه الأخذ بقوله ولو فاسقا وقياس هذين أيضا أنه لا يحتاج في إخبار العدلين إلى تصديق فليحمل وصدقهما السابق على ما إذا عارضهما قرينة قوية تكذبهما وكقولهما لو قال السني إذا لم يكن الخير والشر من الله تعالى أو إن لم يكن أبو بكر أفضل من علي رضي الله عنهما فامرأتي طالق وعكس المعتزلي أو الرافضي حنثا, وكذا لو حلف شافعي أن من لم يقرأ الفاتحة في الصلاة لم يسقط فرضه وعكسه الحنفي فيحنث. والخلاف في هذه المسائل بين المتقدمين والمتأخرين طويل والمعتمد منه ما قررته وفارق ما تقرر من عدم الوقوع من خاطب زوجته بطلاق ظانا أنها أجنبية; لأنه هنا لما ربطه بظنه كان معلقا له على ما يجهل وجوده, وقد تقرر أن من فعل المحلوف عليه جاهلا بكونه المعلق به لم يحنث; لأنه لم يوقعه في محله أصلا, وأما ثم فأوقعه في محله وقرنه بظن كونها أجنبية المخالف للواقع والغير المعارض لما نجزه وأوقعه فلم يدفعه ويؤخذ من هذا مع ما تقرر في إن لم أكن فعلت وما بعده أنه لو غيرت هيئة زوجته فقيل له هذه زوجتك فأنكر ثم قال إن كانت زوجتي فهي طالق ظانا أنها غيرها لم تطلق; لأن هذا ليس تعليقا محضا وإنما هو تحقيق خبر, وهو يناط بما في الظن كما مر ومما يصرح به قول التوسط

ج / 3 ص -408- لو قال إن لم يكن فلان سرق مالي فامرأتي طالق, وهو لا يعرف أنه سرقه لم تطلق ا هـ ومراده أنه ظن ذلك ولو علق بفعله, وإن نسي أو أكره أو قال لا أفعله عامدا, ولا غير عامد حنث مطلقا اتفاقا وألحق به ما لو قال لا أفعل بطريق من الطرق أو بأنه لا ينسى فنسي لم يحنث; لأنه لم ينس بل نسي كما في الحديث.
"تنبيه مهم" محل قبول دعوى نحو النسيان ما لم يسبق منه إنكار أصل الحلف أو الفعل أما إذا أنكره فشهد الشهود عليه به ثم ادعى نسيانا أو نحوه لم يقبل كما بحثه الأذرعي وتبعوه وأفتيت به مرارا للتناقض في دعواه فألغيت وحكم لقضية ما شهدوا به, وإن ثبت الإكراه ببينة فيما يظهر; لأنه مكذب لها بما قاله أو لا بخلاف ما إذا أقر بذلك فيقبل دعواه لنحو النسيان لعدم التناقض ومر أن الإكراه لا يثبت إلا ببينة مفصلة.
"أو" علق "بفعل غيره" من زوجة أو غيرها "ممن يبالي بتعليقه" بأن تقضي العادة والمروءة بأنه لا يخالفه ويبر يمينه لنحو حياء أو صداقة أو حسن خلق قال في التوشيح فلو نزل به عظيم قرية فحلف أن لا يرحل حتى يضيفه فهو مثال لما ذكر "وعلم" ذلك الغير "به" أي بتعليقه يعني وقصد إعلامه به ويعبر عنه بقصد منعه من الفعل فمراد المتن يعلم ذلك العلم والمقصود منه, وهو الامتناع من الفعل المقصود من التعليق ويقبل قوله لم أعلم, وإن تحقق علمه لكن طال الزمن بحيث قرب نسيانه لذلك كما أفتى به بعضهم "فكذلك" لا يحنث بفعله ناسيا للتعليق أو المعلق به أو مكرها عليه. ومنه أن يعلق بانتقال زوجته من بيت أبيها فيحكم القاضي عليه أو عليها به, وإن كان هو المدعي كما اقتضاه إطلاقهم وليس من تفويت البر بالاختيار كما هو ظاهر; لأن الحكم ليس إليه ويقاس بذلك نظائره أو جاهلا بالتعليق أو المعلق به ويظهر أن معرفة كونه ممن يبالي به يتوقف على بينة, ولا يكتفى فيه بقول الزوج إلا إن كان فيه ما يضره على ما يأتي, ولا المعلق بفعله لسهولة علمه من غيره كالإكراه بخلاف دعواه النسيان أو الجهل فإنه يقبل, وإن كذبه الزوج كما لو فوض إليها الطلاق بكناية فأتت بها وقالت لم أنو وكذبها لا تطلق كما اقتضاه كلام الشيخين وتابعيهما وقال الماوردي تطلق باعترافه, وهو وجيه, وإن رد بأن شرط الإقرار أن يكون بما يمكن المقر أن يعلم به وعلمه بالنية أو بالتذكر والتعمد متعذر فلم يقتض تكذيبه وقوع الطلاق عليه وغاية ما فيه أنا شاكون في الوقوع والشك فيه لا أثر له وظاهر أن محل الخلاف في مجرد تكذيبه لها أما لو ادعت عليه بنفقتها مثلا فقال لا تلزمني; لأنك نويت فلا بد من حلفها فإن نكلت فحلف طلقت اتفاقا; لأن نكولها قرينة مسوغة لحلفه فكان كإقرارها ويجري هذا كما هو ظاهر فيما لو علق بكل ما لا يعلم إلا منها كمحبتها له وادعاها فأنكرت. ومن دعوى الجهل بالمحلوف عليه أن تريد الخروج لمحل معين فيحلف أنها لا تخرج فتخرج ثم تدعي أنه لم يحلف إلا على الخروج لذلك المحل وأنها لم تخرج إليه فلا حنث لقيام القرينة على صدقها في اعتقادها المذكور وهو مستلزم لجهلها بالمحلوف عليه وحينئذ فلا نظر هنا إلى تكذيب الزوج لها أيضا قال الجلال البلقيني ولو صدقه الزوج في دعوى النسيان وكذبته حلف الزوج لا المعلق بفعله ويؤيده قول والده,

ج / 3 ص -409- وإن كان مخالفا لترجيح الشيخين في الأيمان في إن خرجت بغير إذني الآتي قبيل الفصل في إن خرجت بغير إذن أبيك فخرجت فقال الزوج بإذنه وأنكر حلف الزوج لا الأب, وإن وافقته ولو ادعى النسيان ثم العلم لم يعمل بما قاله ثانيا "وإلا" بأن لم يبال بتعليقه كسلطان أو حجيج علق بقدومه علم أو لا قصد إعلامه أو لا أو بالى به, ولم يعلم, وقد قصد إعلامه لكن هذه غير مرادة; لأن المنقول المعتمد فيها عدم الوقوع كما يأتي نعم إن أريد بعلم غايته فقط, وهو قصد الإعلام لم ترد عليه هذه على أن قرينة قوله قطعا تخرجها إذ من تأمل سياقه علم أن فيها الخلاف وأن الراجح عدم الحنث أو بالى به, ولم يقصد إعلامه لحثه أو لمنعه, وإن علم به "فيقع قطعا" ولو مع نحو النسيان أو الإكراه; لأن الحلف لم يتعلق به حينئذ غرض حث, ولا منع, وإنما هو منوط بوجود صورة الفعل. نعم لو علق بقدوم زيد, وهو عاقل فجن ثم قدم لم يقع كما في الكفاية عن الطبري وظاهره أنه لا فرق بين أن يبالي زيد به ويقصد إعلامه وأن لا, وفيه نظر لما مر في شرح قوله وقع عند اليأس من الدخول أن الدخول من المجنون كهو من العاقل ثم رأيتهم صرحوا بأنه لو علق بتكليمها زيدا فكلمته ناسية أو مكرهة أو مجنونة لم يحنث قال القاضي إلا إن علق بذلك, وهي مجنونة, وهذا صريح في أن الأصحاب قائلون بعدم الفرق وإن كلام القاضي والطبري مقالة مخالفة لكلامهم وعليها فقد يفرق بينه وبين ما قبله بأن من شأن فعل من طرأ جنونه بعد الحلف أنه لا يقصد بالحلف أصلا فلم يتناوله اليمين بخلاف فعل نحو الناسي, ولا يرد على المتن عدم الوقوع في نحو طفل أو بهيمة أو مجنون علق بفعلهم فأكرهوا عليه; لأن الشارع لما ألغى فعل هؤلاء وانضم إليه الإكراه أخرجه عن أن ينسب إليهم وبه فارق الوقوع مع الإكراه فيما ذكر آنفا وبما أولت به المتن أن المراد بالعلم هو غايته المذكورة وأن سياقه يخرج تلك الصورة اندفع استشكال جمع له بأنه يقتضي القطع بالوقوع فيها مع كونه جاهلا فكيف يقع بفعله قطعا دون الناسي أو المكره أو الجاهل بالمحلوف عليه مع أنه أولى بالعذر منه لسبق علمه على أن الإسنوي نقل عن الجمهور أن فيه القولين أظهرهما لا حنث ولقوة الإشكال حمل السبكي المتن على ما عدا هذه. واستدل بعبارة الروضة وتبعه غيره فقال ويستثنى من المنهاج ما إذا قصد إعلام المبالي, ولم يعلم فلا يحنث كما اقتضاه كلام الروضة وأصلها أي ونقله الزركشي عن الجمهور ولوضوح هذا الاستثناء من سياقه أو لتأويل عبارته أطال المحققون في رد الاعتراض عليه كالبلقيني وولده الجلال وأبي زرعة لكنه فصل فيه تفصيلا في فتاويه في بعضه نظر, وأما حمل المتن ليوافق الاعتراض على أن المراد, وإلا يحصل علم, ولا مبالاة فالقطع بالوقوع مرتب على انتفائهما معا دون أحدهما فمردود بقطعهم به فيما إذا لم يبال به وعلم ولو أطلق فلم يقصد حثا, ولا منعا, ولا تعليقا محضا بل أخرجه مخرج اليمين وقع عند ابن الصلاح وجرى عليه جمع, وإن رده تلميذه ابن رزين بأن الأصحاب أطلقوا فيها القولين ومختار كثيرين منهم الرافعي عدم الوقوع ووجهه بأن الغالب ممن يحلف على فعل مستقبل من مبال أنه يقصد حثه أو منعه فلم يقع مع نحو النسيان إلا أن يصرفه بقصد وجود صورة الفعل. وكان الفرق بين هذا وما مر عنه

ج / 3 ص -410- في فعل نفسه أنه لا غالب في فعل نفسه بل التعليق فيها خارج مخرج اليمين المجردة فأثر مطلقا إلا إن تحقق قصده لحث نفسه أو منعها بخلاف فعل الغير فإن الغالب فيه ما مر فلم يؤثر التعليق إلا مع تحقق صرفه عن ذلك بأن يقصد به مجرد صورة الفعل, وفيه ما فيه وإذا لم يقع بفعل نحو الناسي لا تنحل به اليمين كما قالاه في موضعين واعتمده البلقيني وغيره, وإن اقتضى كلامهما في ثالث الانحلال واعتمده الإسنوي وعلى الأول يفرق بين هذا وانحلالها في شك معلق القضاء بالهلال فيه فأخر فبان أنه الليلة الماضية بتعذر الحنث في هذه بعد فلا فائدة لبقاء اليمين بخلافه في مسألتنا ويؤخذ من عدم انحلالها بما أكره عليه أن من حلف لا يكلم غيره فأجبره القاضي على كلامه فكلمه لم يحنث بما يزول به الهجر المحرم, وهو مرة في كل ثلاثة أيام; لأن هذه هي المكره عليها بخلاف الزائد عليها في الثلاث فإن الإكراه لا يتناوله لما تقرر أن القصد بالإكراه هنا إنما هو إزالة الهجر المحرم لا غير ومر في مبحث الإكراه ما له تعلق بهذا قال بعض شراح البخاري, وإنما يحرم هجر أكثر من الثلاث إن واجهه, ولم يكلمه حتى بالسلام أما لو لم يواجهه فلا حرمة, وإن مكث سنين, وهو ظاهر. ولا تنحل أيضا في نحو إن خرجت لابسة الحرير فخرجت لابسة غيره ثم خرجت لابسة له فيحنث; لأن الخرجة الأولى لم يتناولها اليمين أصلا إذ التعليق فيها ليس له إلا جهة حنث, وهي الخروج المقيد بلبس الحرير فمتى وجد حنث وخروجها غير لابسة لا يسمى جهة بر لما تقرر أن اليمين لم تتناوله بخلاف إن خرجت بغير إذني فخرجت بإذنه ثم بغير إذنه لا حنث; لأن لها جهة بر, وهي الأولى وجهة حنث, وهي الثانية فتناولت كلا منهما وأيضا فالأولى هي مقصود الحلف فتناولها فانحل بها, ولا كذلك في لابسة حرير فتأمله وأفتى السبكي فيمن حلف ليعطين زيدا كل يوم كذا فلم يعطه يوما بانحلالها بحنثه هذا فإذا راجعها, ولم يعطه شيئا لم تطلق وغيره بأنه لو حلف لا يسافر معه فسافر أي وحده ثم سافر معه حنث لعدم الانحلال أي كما في مسألة الحرير, وفي الروضة حلف لا يرد الناشزة أحد فأكترت ورجعت مع المكاري لم تطلق; لأنه صحبها, ولم يردها وانحلت فلو خرجت فردها الزوج أو غيره لم يحنث إذ ليس في اللفظ ما يقتضي تكرارا وتنحل أيضا في إن رأيت الهلال وصرح بالمعاينة قوله: وقوله: لحق إلخ لعل ذلك ثابت في نسخته ا هـ. أو فسر بها وقبلناه فمضى ثلاث ليال فلم يره فيها من أول شهر يستقبله, وفي إن دخلت إن كلمت فأنت طالق يشترط تقديم الأخير فإن عكست أو وجدا معا لم تطلق وانحلت اليمين فلو كلمته بعد ذلك ثم دخلت لم يحنث; لأن اليمين تنعقد على المرة الأولى هذا ما نقلاه عن المتولي وأقراه واعترضهما الإسنوي وغيره بأن المحلوف عليه إنما هو دخول سبقه كلام, ولم يوجد إلا بعضه, وهو الكلام فاليمين باقية حتى لو دخلت لم يحنث, وفي أنت طالق قبل قدوم زيد بشهر فقدم قبل أكثر من شهر من أثناء التعليق لم تطلق وانحلت حتى لو قدم زيد بعد بأن سافر ثم قدم, وقد مضى أكثر من شهر لم تطلق, وفي إن دخلت أو كلمت فأنت طالق تطلق بأحدهما, وكذا إن قدم أنت طالق على الشرط وانحلت يمينه فيهما فلا يقع بالصفة الأخرى شيء, وفي إن تركت طلاقك فأنت طالق يقع إذا لم يطلقها فورا, وكذا إن سكت عنه بخلاف إن لم أترك أو إن

ج / 3 ص -411- لم أطلق فلا فور فإن طلق فورا انحلت يمين الترك فلا تقع أخرى; لأنه لم يترك طلاقها بخلاف يمين السكوت فتقع أخرى بسكوته وانحلت يمينه وفرق ابن العماد أخذا من كلام الماوردي بأنه في الأولى علق على الترك, ولم يوجد, وفي الثانية على السكوت, وقد وجد; لأنه يصدق عليه أن يقال سكت عن طلاقها, وإن لم يسكت أولا, ولا يصح أن يقال ترك طلاقها إذا لم يتركه أو لا ا هـ وفيه نظر; لأن ما علل به من الصدق أو عدمه إن أريد به الصدق لغة فظاهر أن اللغة ليست كذلك أو شرعا فكذلك أو عرفا فإن أريد عرف خاص فليبين أو عام ففيه ما فيه, وإنما أطلت في جمع هذه المسائل المتعلقة بالانحلال; لأنه مبحث مشكل; لأن كلامهم فيه غامض فاحتيج إلى جمع متفرقات كلامهم فيه.
فرع علق الطلاق بصفة ثم وجدت واستمر معاشرا لزوجته ثم مات لم ترث منه كما أفتى به بعضهم لوقوع الطلاق عليها بظاهر وجود الصفة, ولا نظر لاحتمال نحو نسيان; لأنه مانع للوقوع والأصل عدم المانع ولأنا نشك الآن في استحقاقها للإرث لأصل عدمه فلا نظر مع ذلك لأصل بقاء العصمة ويوافق ذلك إفتاء بعضهم أخذا من كلام الجلال البلقيني فيمن حلف لا يدخل زيد الدار فدخل وشك أهو مبال أو ناس وهل قصد الحالف منعه أو لا بأنه يحنث بالدخول, وإن لم يعلم حال الداخل وخالف في ذلك بعضهم فأفتى فيمن حلف ليقضين حقه يوم كذا فمضى اليوم, ولم يقضه ثم مات, ولم يدر بأنه لا يحنث لاحتمال نسيانه أو إعساره والعصمة محققة فلا ترفع بالشك وكان أصل قوله تطلق بأحدهما في نسخة لم تطلق وكتب عليها هذا ظاهر إن قال إن دخلت وكلمت بالواو لا بأو فليحرر ا هـ من بعض الهوامش.
هذا التخالف نشأ من تناقض الشيخين في أنت طالق إلا أن يقدم زيد ثم مات زيد وشك هل قدم أو لا فجريا هنا على عدم الوقوع للشك في الصفة الموجبة للطلاق. وفي الأيمان على الوقوع, وهو الذي عليه الأكثرون وبه يعلم صحة الإفتاء الأول والثاني وأن الثالث مبني على ما عليه الأقلون, وفي الروضة في أنت طالق أمس ذكر أحوال منوطة بإرادته بعضها يقع وبعضها لا ثم قال فإن مات, ولم يفسر حنث, وفي إن لم أصطد هذا الطائر اليوم فأصطاد طائرا وشك أهو هو أو لا حنث ورجح أيضا في إن لم يدخل أو إن لم يشأ اليوم وجهل دخوله أو مشيئته أنه لا حنث ومنازعة الإسنوي وغيره فيه ردها الأذرعي بأنه الموافق للنص ولك أن تقول لا تخالف في الحقيقة; لأن المعلق عليه تارة يوجد ويشك في مقارنة مانع له لم يدل عليه اللفظ كالنسيان, وهذا لا أثر للشك فيه; لأن الأصل عدم المانع ومجرد احتمال وجوده لا أثر له إذ لا بد من تحققه, ومنه المسائل المذكورة قبل ما في الروضة وتارة يشك في وجود أصل المعلق عليه, وهذا لا وقوع فيه على المعتمد خلافا لما عليه الأكثرون إذ لا بد من تحقيقه, ومنه ما في الروضة في مسألة الطائر وما معها وعلى هذا يحمل اختلاف كلامهم ويتبين أن المعتمد الإفتاء الأول والثاني دون الثالث فتأمل ذلك فإنه مهم فإن قلت: يرد على ذلك ما تقرر في مسألة الشك في المشيئة والدخول فإنه شك في وجود المانع, وقد عملوا به على المعتمد المذكور. قلت قد

ج / 3 ص -412- أشرت إلى الجواب عن هذا بقولي أو لا لم يدل عليه اللفظ وسره أنه معلق عليه حينئذ, وقد شككنا في وجود الصفة المعلق عليها كما في الروضة فأثر ذلك, وإن كان وجودها مانعا فإن قلت: وقع في كلام غير واحد التسوية في إلا أن يقدم زيد بين ما إذا شك في أصل قدومه, وهو الذي في الروضة وغيرها وما إذا علم قدومه وشك هل قدم حيا أو ميتا فلا حنث هنا أيضا, وهذا مشكل بما لو شك هل قدم ناسيا أو ذاكرا فإنه يحنث هنا كما يقتضيه الإفتاءان الأولان قلت لا إشكال بل هما هنا سواء في أنه لا حنث للشك في وجود الصفة المعلق عليها, وهي القدوم الخالي عن الموانع, وأما الإفتاءان المذكوران فإنما محلهما في مانع لم يتعرض له في اللفظ بوجه كما علم مما قدمته هذا ويشكل على المعتمد المذكور قولهما في الأيمان في والله لأدخلن إلا أن يشاء زيد وشك في مشيئته أنه يحنث واختلف المتأخرون فمنهم من عد هذا مع قولهما هنا لا حنث تناقضا وهم الأكثرون, ومنهم من فرق بين البابين كابن المقري فإنه فرق بما حاصله أن الحنث هنا يؤدي إلى رفع النكاح بالشك بخلافه ثم واعترضه غير واحد بأن الحنث ثم يؤدي أيضا إلى رفع براءة الذمة بالشك وأجاب عنه شيخنا بأن النكاح جعلي والبراءة شرعي والجعلي أقوى من الشرعي كما صرحوا به في الرهن ووجه قوته أن ما يلزم الإنسان به نفسه أقوى مما يلزمه به غيره فلكون النكاح أقوى لم يؤثر الشك فيه بخلاف البراءة, ولا ينافي الإفتاءين الأولين كما هو ظاهر قبول دعوى الزوج لو كان حيا النسيان أو نحوه. وكذا وفاء الدين لكن بالنسبة لعدم الوقوع لا لسقوط الدين عنه بذلك أخذا من إفتاء القاضي لكن خالفه ابن الصلاح بأنه لو علق بعدم الإنفاق عليها ثم ادعاه قبل لعدم وقوع الطلاق; لأن الأصل بقاء العصمة لا لإسقاط نفقتها; لأن الأصل بقاؤها واعترض ما قاله القاضي بترجيح الشيخين في الأيمان في إن خرجت بغير إذني فخرجت وادعى الإذن وأنكرته أنها تصدق ونقل البغوي عن القاضي أنه أجاب به مرة; لأن الأصل عدم الإذن قال الأذرعي هذا ما تضمنه كلام كثيرين أو الأكثرين, وقد كنت ملت إلى قول ابن كج يصدق هو ثم توقفت فيه لفساد الزمان واعتمده الزركشي أيضا ويؤيده ما مر أن كل ما يمكن إقامة البينة عليه لا يصدق مدعيه والإذن والإنفاق مما يمكن إقامة البينة عليهما, ولا يشكل عليه ما مر في مسائل الشك; لأنه لا منازع ثم وبفرضه فنزاعه مستند لمجرد حزر وتخمين من غير أن يستند لأصل, ولا ظاهر فلم يعول عليه بخلافه فيما ذكر فاندفع ما لبعضهم هنا وبذلك كله تتأيد مخالفة ابن الصلاح للقاضي وقياس ذلك أنه لو علق بلعنها لوالديه ثم ادعى أنها لعنتهما أي: ولم نقل بما مر آنفا عن الماوردي في شرح فكذلك فأنكرت صدقت لإمكان إقامة البينة على اللعن وقول بعضهم تصدق هي بالنسبة لعدم العقوبة لا للوقوع إنما يتأتى على ما مر عن القاضي. وقد علم ما فيه نعم قد يؤيده قول الشيخين عن البوشنجي وأقراه لو قال: أنت طالق للسنة ثم ادعى الوطء في هذا الطهر ليمتنع الوقوع حالا وادعت عدمه صدق, وقد يجاب بأن الوطء تتعسر إقامة البينة عليه فصدق فيه لقوة أصل بقاء العصمة هنا ثم رأيت بعض المتأخرين أجاب بذلك حيث قال ذكر الأصحاب في إن لم أطأك الليلة أن القول قوله في

ج / 3 ص -413- الوطء لعسر إقامة البينة عليه قال غيره وتصديق مدعي الوطء لا يتعدى إلى غيره من الخفيات فالراجح تصديقها في غيره مما يتعلق بفعل أحدهما وبه جزم المتولي وغيره ا هـ وتفرقة بعضهم بين كون الفعل الظاهر المعلق عليه من أحد الزوجين وكونه من غيرهما ليست بصحيحة; لأن الملحظ كما تقرر إمكان البينة وعدمه, وهو لا يختلف بذلك.

فصل في الإشارة إلى العدد وأنواع من التعليق
"قال" لزوجته "أنت طالق وأشار بإصبعين أو ثلاث لم يقع عدد" أكثر من واحدة "إلا بنية" له عند قوله طالق, ولا تكفي الإشارة; لأن الطلاق لا يتعدد إلا بلفظ أو نية; لأنه مما لا يؤدى بغير الألفاظ, ومن ثم لو وجد لفظ أثرت الإشارة كما قال "فإن قال مع ذلك" القول المقترن بالإشارة "هكذا طلقت في إصبعين طلقتين, وفي ثلاث ثلاثا", ولا يقبل في إرادة واحدة بل يدين; لأن الإشارة بالأصابع مع قول ذلك في العدد بمنزلة النية كما في خبر الشهر هكذا إلى آخره هذا إن أشار إشارة مفهمة للثنتين أو الثلاث لاعتيادها في مطلق الكلام فاحتاجت لقرينة تخصصها بأنها للطلاق وخرج بمع ذلك أنت هكذا فلا يقع به شيء, وإن نواه إذ لا إشعار للفظ بطلاق وبه فارق أنت ثلاثا "فإن قال أردت بالإشارة" في صورة الثلاث "المقبوضتين صدق بيمينه" لاحتمال اللفظ له فيقع ثنتان فقط. "ولو قال عبد" لزوجته "إذا مات سيدي فأنت طالق طلقتين وقال سيده" له "إذا مت فأنت حر فعتق به" أي بموت سيده بأن خرج من ثلثه أو أجاز الوارث أو قال إذا جاء الغد فأنت طالق طلقتين وقال سيده إذا جاء الغد فأنت حر "فالأصح أنها لا تحرم" عليه الحرمة المحتاجة لمحلل "بل له الرجعة" في العدة "وتجديد" بعدها ولو "قبل زوج"; لأن الطلقتين والعتق وقعا معا بالموت أو بمجيء الغد فغلب حكم الحرية لتشوف الشارع لها وكما تصح الوصية لمدبره ومستولدته مع أن استحقاقهما يقارن العتق فجعل كالمتقدم عليه أما عتق بعضه فيقع معه ثنتان ويحتاج لمحل; لأن المبعض كالقن في العدد وخرج بإذا مات سيدي ما لو علقها بآخر جزء من حياة السيد فيحتاج لمحلل لوقوعهما في الرق. "ولو نادى إحدى زوجتيه فأجابته الأخرى فقال أنت طالق, وهو يظنها المناداة لم تطلق المناداة"; لأنه لم يخاطبها حقيقة "وتطلق المجيبة في الأصح"; لأنها المخاطبة به حقيقة, ولا عبرة بظن بان خطؤه وخرج بيظنها المناداة الذي هو محل الخلاف علمه أو ظنه أن المجيبة غير المناداة فإن قصدها طلقت فقط أو المناداة طلقتا فإن قال لم أقصد المجيبة دين ولو قال طلقتك أو أنت طالق وقال إنما خاطبت يدي أو شيئا فيها مثلا لم يقبل ظاهرا بل, ولا يدين كما قاله الماوردي والشاشي واعتمده القمولي وغيره كما مر وبه يرد ترجيح بعضهم أنه يدين وإفتاء كثيرين يمنية وغيرهم بأنه إذا أشار إلى أصبعه أو شيء آخر حال تلفظه بالطلاق وقال أردت ما أشرت إليه وصدقته على الإشارة أو قامت بها بينة قبل وكأنهم لم يروا تعبير الماوردي والشاشي بقولهما وأشار بإصبعه ثم قال أردت بها الإصبع دون الزوجة لم يدن في الأصح, وأما تصديق الزوجة أو قيام بينة بالإشارة فلا يفيد; لأن ملحظ التديين احتمال اللفظ للمنوي,

ج / 3 ص -414- وهو هنا لا يحتمله لتصريحهم بأنه لو قال لزوجته ودابة إحداكما طالق وقع على الزوجة, ولا يقبل دعواه إرادة الدابة; لأنها لا تصلح محلا للطلاق بخلافها مع أجنبية كما مر فهذا تصريح منهم بعدم القبول هنا; لأن ما أشار إليه لا يصلح محلا للطلاق وأفتى أبو زرعة فيمن واطأ الشهود بأنه يسمي حمارته باسم امرأته وأنه إذا ذكر اسمها يريد الحمارة ففعل بأنه يقع ظاهرا لا باطنا وما ذكرته يرده كما هو ظاهر. "ولو علق بأكل رمانة وعلق بنصف" كإن أكلت رمانة فأنت طالق, وإن أكلت نصف رمانة فأنت طالق "فأكلت رمانة فطلقتان" لوجود الصفتين فإن علق بكلما فثلاث; لأنها أكلت رمانة مرة ونصفا مرتين ولو قال رمانة فأكلت نصفي رمانتين لم يقع شيء; لأنهما لا يسميان رمانة وكون النكرة إذا أعيدت غيرا ليس بمطرد كما مر في الإقرار على أن المغلب هنا العرف الأشهر من اللغة أو هذا ونصفه وربعه فأكلته وقع ثلاث أو نصفه فثنتان, وأما قول الصيمري في هذه فثلاث فبعيد جدا وأشار في البيان إلى بنائه على أن إن تقتضي التكرار أي: ولا نعلم قائلا به. "والحلف بالطلاق" وغيره إذا علق الطلاق به "ما تعلق به حث" على فعل "أو منع" منه لنفسه أو لغيره أو لهما "أو تحقيق خبر" ذكره الحالف أو غيره ليصدق فيه; لأن الحلف بالله تعالى الذي الحلف بالطلاق فرعه يشتمل على ذلك "فإذا قال إن حلفت بطلاق فأنت طالق ثم قال إن لم تخرجي" مثال للأول "أو إن خرجت" مثال للثاني "أو إن لم يكن الأمر كما قلت:" مثال للثالث "فأنت طالق وقع المعلق بالحف" في الحال; لأنه حلف "ويقع الآخران" كانت موطوءة و "وجدت صفته" وبقيت العدة كما علله بأصله وحذفه لوضوحه "ولو قال" بعد تعليقه بالحلف "إذا طلعت الشمس أو جاء الحجاج فأنت طالق", ولم يقع بينهما تنازع في ذلك "لم يقع المعلق بالحلف" لخلوه عن أقسامه الثلاثة بل هو تعليق محض بصفة فيقع بها إن وجدت, وإلا فلا. "ولو قيل له استخبارا أطلقتها" أي زوجتك "فقال نعم" أو مرادفها كجير وأجل وإي بكسر الهمزة ويظهر أن بلى هنا كذلك لما مر في الإقرار أن الفرق بينهما لغوي لا شرعي "فإقرار به"; لأنه صريح إقرار فإن كذب فهي زوجته باطنا "فإن قال أردت" طلاقا "ماضيا وراجعت فيه صدق بيمينه" لاحتمال ما يدعيه وخرج براجعت جددت وحكمه كما مر في أنت طالق أمس وفسره بذلك "فإن قيل" له "ذلك التماسا" أي طلبا منه "لإنشاء" لإيقاع طلاق, ومنه كما هو ظاهر لو قيل له, وقد تنازعا في فعله لشيء الطلاق يلزمك ما فعلت كذا "فقال نعم" أو نحوها "فصريح" في الإيقاع حالا "وقيل كناية"; لأن نعم ليست من صرائح الطلاق ويرد بأنها, وإن كانت ليست صريحة فيه لكنها حاكية لما قبلها اللازم منه إفادتها في مثل هذا المقام أن المعنى نعم طلقتها ولصراحتها في الحكاية تنزلت على قصد السائل فكانت صريحة في الإقرار تارة, وفي الإنشاء أخرى تبعا لقصده وبهذا يتضح قول القاضي وقطع به البغوي واقتضى كلام الروضة ترجيحه. ومن ثم جزم به غير واحد من مختصريها لو قيل له إن فعلت كذا فزوجتك طالق فقال نعم لم يكن شيئا وبه أفتى البلقيني وغيره; لأنه ليس هنا استخبار ولا إنشاء حتى ينزل عليه بل تعليق ونعم لا تؤدي معناه فاندفع قول البغوي مرة أخرى يجب أن يكون على الوجهين فيمن قيل له أطلقت زوجتك

ج / 3 ص -415- فقال نعم وكأن ابن رزين اغتر بكلامه هذا فأفتى بالوقوع وليس كما قال, وإن سبقه إليه المتولي وتبعه فيه بعض المتأخرين وبحث الزركشي أنه لو جهل حال السؤال هنا حمل على الاستخبار وخرج بنعم ما لو أشار بنحو رأسه فإنه لا عبرة به من ناطق على الأوجه لما مر أول الفصل وما لو قال طلقت فإنه كناية على الأوجه أيضا ويفرق بينه وبين طلقت بعد نحو طلقي نفسك أو طلقها بأنه ثم امتثال لما سبقه الصريح في الإلزام فلا احتمال فيه بخلافه هنا فإنه وقع جوابا لما لا إلزام فيه فكان كناية وما لو قال كان بعض ذلك فإنه لغو أيضا لاحتمال سبق تعليق أو وعد يئول إليه أو قال أعلم أن الأمر على ما تقول فكذلك كما نقلاه وأقراه; لأنه أمره أن يعلم, ولم يحصل هذا العلم. ولو أوقع ما لا يوقع شيئا أو لا يوقع إلا واحدة كأنت علي حرام فظنه ثلاثا فأقر بها بناء على ذلك الظن قبل منه دعوى ذلك إن كان ممن يخفى عليه ويجري ذلك فيما لو علقها بفعل لا يقع به مع الجهل أو النسيان فأقر بها ظانا وقوعها, وفيما لو فعل المحلوف عليه ناسيا فظن الوقوع ففعله عامدا فلا يقع به لظنه زوال التعليق مع شهادة قرينة النسيان له بصدقه في هذا الظن فهو أولى من جاهل بالمعلق عليه مع علمه ببقاء اليمين كما مر, وإنما لم يقبل من قال: أنت بائن ثم أوقع الثلاث بعد زمن تنقضي به العدة ثم قال نويت بالكناية الطلاق فهي بائن حالة إيقاع الثلاث; لأنه هنا متهم برفعه الثلاث الموجبة للتحليل اللازم له ولو قيل له قل هي طالق فقال ثلاثا فالأوجه أنه إن نوى به الطلاق الثلاث وأنه مبني على مقدر, وهو هي طالق وقعن, وإلا لم يقع شيء ومثله ما لو قيل له سرحها فقال سبعين ولو قال لمن في عصمته طلقتك ثلاثا يوم كذا فبان أنها ذلك اليوم بائن منه وقع عليه الثلاث وحكم بغلطه في التاريخ ذكره أبو زرعة.

فصل في أنواع أخرى من التعليق
 "علق" بمستحيل عقلا كإن أحييت ميتا أي أوجدت الروح فيه مع موته أو شرعا كإن نسخ صوم رمضان أو عادة كإن صعدت السماء لم يقع في الحال شيء فاليمين منعقدة فيحنث بها المعلق على الحلف ويأتي في والله لا أصعد السماء أنها لا تنعقد لكن لا لما هنا بل; لأن امتناع الحنث لا يخل بتعظيم اسم الله, ومن ثم انعقدت في لأقتلن فلانا, وهو ميت مع تعليقها بمستحيل; لأن امتناع البر يهتك حرمة الإثم فيحوج إلى التكفير أو بنحو دخوله فحمل ساكتا قادرا على الامتناع وأدخل لم يحنث, وكذا إذا علق بجماعه فعلت عليه, ولم يتحرك, ولا أثر لاستدامتهما; لأنها ليست كالابتداء كما يأتي أو بإعطاء كذا بعد شهر مثلا فإن كان بلفظ إذا اقتضى الفور عقب الشهر أو إن لم يحنث إلا باليأس وكان وجه هذا مع مخالفته لظاهر ما مر في الأدوات أن الإثبات فيه بمعنى النفي فمعنى إذا مضى الشهر أعطيتك كذا إذا لم أعطكه عند مضيه, وهذا للفور كما مر فكذا ما بمعناه, وفيه ما فيه أو لا يقيم بكذا مدة كذا لم يحنث إلا بإقامة ذلك متواليا; لأنه المتبادر عرفا. أو "بأكل رغيف أو رمانة" كإن أكلت هذا الرغيف أو هذه الرمانة أو رغيفا أو رمانة "فبقي" بعد أكلها المعلق به

ج / 3 ص -416- "لبابة" لا يدق مدركها كما أشار إليه كلام أصله بأن يسمي قطعة خبز "أو حبة لم يقع"; لأنه لم يأكل الكل حقيقة أما ما دق مدركه بأن لا يكون له وقع فلا أثر له في بر, ولا حنث نظرا للعرف المطرد وأجرى تفصيل اللبابة فيما إذا بقي بعض حبة في الثانية. "ولو أكلا" أي الزوجان "تمرا وخلطا نواهما فقال" لها "إن لم تميزي نواك" من نواي "فأنت طالق فجعلت كل نواة وحدها لم يقع" لحصول التمييز بذلك لغة لا عرفا "إلا أن يقصد تعيينا" لنواه من نواها فلا يحصل بذلك فيقع كما اقتضاه المتن واعتمده شارح وقال الأذرعي وغيره يحتمل أن يكون من التعليق بالمستحيل عادة لتعذره والذي يتجه أنه إن أمكن التمييز عادة فميزت لم يقع, وإلا وقع, وإن لم يمكن عادة فهو تعليق بمستحيل. "ولو كان بفمها تمرة فعلق ببلعها ثم برميها ثم بإمساكها فبادرت مع فراغه بأكل بعض", وإن اقتصرت عليه "ورمي بعض", وإن اقتصرت عليه "لم يقع"; لأن أكل البعض أو رمي البعض مغاير لكل من الثلاثة وقضية المتن الحنث بأكل جميعها وأن الابتلاع أكل مطلقا, وهو ما اعتمده شارح لكنه معترض بأن الفرض أنه ذكر التمرة وأكلها مضغ يزيل اسمها فلم تبلع تمرة والذي يتجه في ذلك أنه حيث انتفى المضغ كان الابتلاع غير الأكل كما يأتي وحيث وجد المضغ كان عينه ما لم يزل بالمضغ اسم المحلوف عليه, وفي عكسه بأن علق بالأكل فابتلعت لا حنث كما قالاه عن المتولي هنا واعتمداه ونسب للأكثرين لكن جريا في مواضع على الحنث وخرج ببادرت ما لو أمسكتها لحظة فتطلق, ومن ثم كان الشرط تأخر يمين الإمساك فيحنث إن توسطت أو تقدمت ومع تأخرها لا فرق بين العطف بالواو وثم فذكرها تصوير. "ولو اتهمها بسرقة فقال إن لم تصدقيني فأنت طالق فقالت سرقت ما" نافية "سرقت لم تطلق" لصدقها في أحدهما يقينا فإن قال إن لم تعلميني بالصدق لم تتخلص بذلك. "ولو قال إن لم تخبريني بعدد حب هذه الرمانة قبل كسرها" فأنت طالق "فالخلاص" من الحنث يحصل بطريقة هي "أن تذكر" من الواحد إلى ما يعلم أنها لا تزيد عليه أو "عددا يعلم أنها لا تنقص عنه" عادة "ثم تزيد واحدا واحدا حتى تبلغ ما يعلم أنها لا تزيد عليه" عادة ليدخل عددها في جملة ما أخبرته بعينه, ولا ينافيه قولهم: لا يعتبر في الخبر صدق فلو قال إن أخبرتني بقدوم زيد فأخبرته به كاذبة طلقت قال البلقيني; لأن ما وقع معدودا و مفعولا كرمي حجر لا بد فيه من الإخبار بالواقع بخلاف محتمل الوقوع وعدمه كالقدوم ولأن المفهوم من الإخبار بالعدد التلفظ بذكر العدد الذي في الرمانة ولا يحصل إلا بذلك ولو قال إن لم تعد حبها تعينت الطريقة الأولى على أحد وجهين يظهر أثر ترجيحه ويفرق بأنه هنا نص على عدد كل حبة حبة على حيالها بخلافه ثم "والصورتان" في السرقة والرمانة "فيمن لم يقصد تعريفا" أي تعيينا فإن "قصده لم يتخلص بذلك; لأنه لا يحصل" به ولو وضع شيئا وسها عنه ثم قال لها, ولا علم لها به إن لم تعطنيه فأنت طالق ثلاثا ثم تذكر موضعه فرآه فيه لم تطلق بل لا تنعقد يمينه; لأنه بان أنه حلف على مستحيل هو إعطاؤها ما لم تأخذه, ولم تعلم محله فهو كلا أصعد السماء بجامع أنه في هذه منع نفسه مما لا يمكنه فعله وهنا حث على ما لا يمكن فعله. "ولو قال لثلاث" من زوجاته "من لم تحبرني بعدد ركعات فرائض اليوم والليلة" فهي

فصل في مؤن الأقارب
"يلزمه" أي: الفرع الحر, أو المبعض الذكر والأنثى "نفقة" أي: مؤنة حتى نحو دواء وأجرة طبيب "الوالد" المعصوم الحر وقنه المحتاج له وزوجته إن وجب إعفافه, أو المبعض بالنسبة لبعضه الحر لا المكاتب "وإن علا" ولو أنثى غير وارثة إجماعا ولقوله تعالى {وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً} [لقمان: 15] لخبر الصحيح "أن أطيب ما أكل الرجل من كسبه وولده من كسبه" "و" يلزم الأصل الحر, أو المبعض الذكر والأنثى مؤنة "الولد" المعصوم الحر, أو بعض, كذلك "وإن سفل" ولو أنثى كذلك لقوله تعالى {وَعَلَى الْمَوْلُودِ} [البقرة: 233] الآية ومعنى وعلى الوارث مثل ذلك الذي أخذ منه أبو حنيفة رضي الله عنه وجوب نفقة المحارم أي: في عدم المضارة كما قيده ابن عباس رضي الله عنهما وهو أعلم بالقرآن من غيره, وقوله {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} [الطلاق: 6] فإذا لزمه أجرة الرضاع فكفايته ألزم ومن ثم أجمعوا على ذلك في طفل لا مال له وألحق به بالغ عاجز كذلك لقوله صلى الله عليه وسلم لهند "خذي ما يكفيك وولدك بالمعروف" "وإن اختلف دينهما" بشرط

ج / 3 ص -417- طالق "فقالت واحدة سبع عشرة" أي غالبا "وأخرى خمس عشرة أي يوم الجمعة وثالثة إحدى عشرة أي لمسافر لم يقع" على واحدة منهن طلاق لصدق الكل نعم إن قصد تعيينا لم يتخلص بذلك. "ولو قال: أنت طالق إلى حين أو زمان" أو حقب بسكون القاف أو عصر "أو بعد حين" أو نحوه "طلقت بمضي لحظة"; لأن كلا من هذه يقع على الطويل والقصير وإلى بمعنى بعد وفارق قولهم: في الأيمان في لأقضين حقك إلى حين لم يحنث بلحظة فأكثر بل قبيل الموت بأن الطلاق تعليق فتعلق بأول ما يسمى حينا إذ المدار في التعاليق على وجود ما يصدق عليه لفظها ولأقضين وعد, وهو لا يختص بزمن فنظر فيه لليأس وقضيته أنه لو حلف بالطلاق ليقضينه حقه إلى حين لم تطلق إلا باليأس. "ولو علق برؤية زيد أو لمسه" ويظهر أن مثله هنا المس, وإن فارقه في نقض الوضوء لاطراد العرف هنا باتحادهما "أو قذفه تناوله حيا" مستيقظا أو نائما "وميتا" فيحنث برؤية شيء من بدنه متصل به غير نحو الشعر نظير ما يأتي لا مع إكراه عليها ولو في ماء صاف أو من وراء زجاج شفاف دون خياله في نحو مرآة وبلمس شيء من بدنه لا مع إكراه عليه من غير حائل لا نحو شعر وظفر وسن سواء الرائي والمرئي واللامس والملموس العاقل وغيره ولو لمسه المعلق عليه لم يؤثر, وإنما استويا في نقض الوضوء; لأن المدار هنا على لمس من المحلوف عليه ويشترط مع رؤية شيء من بدنه صدق رؤية كله عرفا بخلاف ما لو أخرج يده مثلا من كوة فرأتها فلا حنث ولو قال لعمياء إن رأيت فهو تعليق بمستحيل حملا لرأي على المتبادر منها "بخلاف ضربه" فإنه لا يتناول إلا الحي; لأن القصد منه الإيلام, ومن ثم صححا هنا اشتراط كونه مؤلما لكن خالفاه في الأيمان وصوبه الإسنوي إذ المدار على ما في شأنه وسيأتي ثم إن منه ما لو حذفها بشيء فأصابها ولو علق بتقبيل زوجته اختص بالحية بخلاف أمه; لأن القصد ثم الشهوة وهنا الكرامة. "ولو خاطبته بمكروه كيا سفيه أو يا خسيس" أو يا حقرة "فقال إن كنت كذا فأنت طالق إن أراد مكافأتها بإسماع ما تكره" من الطلاق لكونها أغاظته بالشتم "طلقت" حالا "وإن لم يكن سفه", ولا خسة, ولا حقرة إذ المعنى إذا كنت كذلك في زعمك فأنت طالق "أو" أراد "التعليق اعتبرت الصفة" كسائر التعليقات "وكذا إن لم يقصد" مكافأة, ولا تعليقا "في الأصح" مراعاة لقضية لفظه إذ المرعي في التعليقات الوضع اللغوي لا العرف إلا إذا قوي واطرد لما يأتي في الأيمان وكان بعضهم أخذ من هذا أن التعليق بغسل الثياب لا يحصل البر فيه إلا بغسلها بعد استحقاقها الغسل من الوسخ أي; لأنه العرف في ذلك وكالوسخ النجاسة كما هو ظاهر وتردد أبو زرعة في التعليق بأن بنته لا تجيئه فجاءت لبابه فلم تجتمع به ثم مال إلى عدم الحنث حيث لا نية; لأنها لم تجئ بالفعل إلا لبابه ومجيئها لبابه بالقصد لا يؤثر. قال والورع الحنث; لأنه قد يقال جاءه, ولم يجتمع به قال ومدلول لا يعمل عنده لغة عمله بحضوره وعرفا أن يكون أجيرا له فإن أراد أحدهما فواضح, وإلا بني على أن المغلب اللغة أو العرف عند تعارضهما والأكثرون يغلبون اللغة واشتهر تغليب العرف في الأيمان, ولا يخفى الورع انتهى ويتجه أخذا مما قررته من تغليب العرف إذا قوي واطرد تغليبه هنا

ج / 3 ص -418- لاطراده قالوا والخياطة اسم لمجموع غرز الإبرة وجذبها بمحل واحد فلو جذبها ثم غرزها في محل آخر لم يكن خياطة ورجح في إن نزلت عن حضانة ولدي نزولا شرعيا أنه لا حنث مطلقا; لأنه بإعراضها وإسقاطها لحقها يستحقها شرعا لا بنزولها مع أن حقها لا يسقط بذلك إذ لها العود لأخذه قهرا عليه ولو حذف قوله نزولا شرعيا فهل هو كذلك نظرا للوضع الشرعي, وإن لم يذكره أو ينظر إلى اللغة والعرف المقتضيين لتسمية قولها نزلت به نزولا للنظر فيه مجال, وكذا حيث تنافى الوضع الشرعي وغيره وظاهر كلامهم أنه لا يحنث بفاسد نحو صلاة تقديم الشرعي مطلقا فمحل الخلاف في تقديم اللغوي أو العرفي إنما هو فيما ليس للشارع فيه عرف "والسفه مناف إطلاق التصرف", وهو ما يوجب الحجر مما مر في بابه ونازع فيه الأذرعي بأن العرف عم بأنه بذاءة اللسان ونطقه بما يستحيا منه سيما إن دلت القرينة عليه ككونه خاطبها ببذاءة فقالت له يا سفيه مشيرة لما صدر منه. "والخسيس قيل من باع دينه بدنياه" بأن تركه باشتغاله بها "ويشبه أن يقال هو من يتعاطى غير لائق به بخلا"; لأن ذلك قضية العرف لا زهدا أو تواضعا أو طرحا للتكلف وأخس الأخساء من باع دينه بدنيا غيره والحقرة عرفا ذاتا ضئيل الشكل فاحش القصر ووضعا الفقير الفاسق ذكره أبو زرعة ثم قال وبلغني أن النساء لا يردن به إلا قليل النفقة, ولا عبرة بعرفهن تقديما للعرف العام عليه, وفي أصل الروضة عن التتمة والبخيل من لا يؤدي الزكاة, ولا يقري الضيف فيما قبل انتهى وقضيته أنه لو اقتصر على أحدهما لم يكن بخيلا واعترض بأن العرف يقتضي الثاني فقط ويرد بمنع ذلك وقضية كلام الروض أن كلا منهما بخيل قال شيخنا, وهو ظاهر انتهى قيل والكلام في غير عرف الشرع أما فيه فهو من يمنع مالا لزمه بذله انتهى, وفيه نظر ظاهر بل لا يصح; لأن صريح كلامهم أن من يؤدي ذينك لو امتنع من أداء دين لزمه فورا لا يسمى بخيلا وإن ضبطه بما مر إنما هو بالنسبة للعرف العام لعدم وجود ضابط له لغة, ولا شرعا, وهو واضح.
"فروع" أكثرها لا نقل فيه بعينه, وإنما حكمه مأخوذ من كلامهم علق بغيبته مدة معينة بلا نفقة, ولا منفق احتيج في إثبات ذلك جميعه إلى بينة تشهد به حتى تركها بلا نفقة, ولا منفق; لأنه نفي يحيط به العلم كالشهادة بالإعسار وأنه لا مال له وبأنه لا وارث له ولو قال لا أكلم زيدا, ولا عمرا فكلمهما ولو متفرقين وقع عليه طلقتان كما في الأيمان لا عادة لا خلافا لما في الخادم من أنه يمين واحدة; لأنه مفرع على ضعيف كما يأتي ثم ولو قال إن فعلت كذا, وإن فعلت كذا بمحل كذا, وإن فعلت كذا فامرأتي طالق, ولا نية له ففي رجوع قيد الوسط إلى ما قبله وما بعده تردد والمرجح كما مر في الوقف رجوعه; لأن الأصل اشتراك المتعاطفات في المتعلقات ولأنها متأخرة عن الأول ومتقدمة على الثاني وهما يرجعان للكل من غير تردد, ومن ثم أفتى بعض شراح الوسيط في إن كلمت زيدا اليوم وعمرا بشمول اليوم لهما أو إن امتنعت من الحاكم لا حنث بالهرب; لأن الامتناع أن يطلب فيمتنع أو متى مضى يوم كذا مثلا, ولم أوف فلانا دينه فأعسر لم يحنث لكن بشرط الإعسار من حين التعليق إلى مضي المدة. ويؤيده قوله الكافي إن لم تصل اليوم الظهر فحاضت في وقته إن

ج / 3 ص -419- كان قبل مضي ما يمكن فيه الفرض لم تطلق, وإلا طلقت وقيد ذلك شيخنا بما إذا لم يغلب على ظنه عدم يساره وقت الوفاء, وإلا حنث; لأنه تعليق بمحض الصفة ا هـ وفيه نظر; لأن الأمور المستقبلة يبعد فيها التحقق وما قرب منه غالبا فليس تعليقا بذلك, ولا يخالف ما تقرر إفتاء ابن رزين في إن لم أوفك حقك يوم كذا فأعسر بالوفاء فأحال به أنه إن قصد بالوفاء الإعطاء حنث أو البراءة من الدين على أي وجه كان فلا; لأنه وجه ضعيف, وإن نقله جمع; لأنهم صرحوا أو أشاروا لما يرده, وإنما حنث من حلف لا يفارق غريمه حتى يستوفي حقه منه بمفارقته له, وإن وجبت لما يأتي في الأيمان ويظهر أن المراد بالإعسار هنا ما مر في الفلس ويحتمل أن يكون ما هنا أضيق فلا يترك له هنا جميع ما يترك له ثم, وإنما يترك له الضروري لا الحاجي, ولا أثر لقدرته على بعض الدين إذ لا يتعلق به بر, ولا حنث ونقل المزني الإجماع على حنث العاجز مؤولا بما إذا قصد الحالف شمول اليمين لحالة العجز دون ما إذا لم يقصد ذلك لما دل عليه تفاريع الأئمة في اعتبار الإمكان في الحنث فقد قالوا لو حلف ليقضينه غدا فأبرئ أو عجز لم يحنث; لأن التمكن شرط لاستقرار الحقوق الشرعية وبحث الجلال البلقيني وسبقه إليه ابن البزري أنه لا يحنث لو سافر الغريم أي قبل تمكنه من وفائه قال غيره. وهو الظاهر لفوته بغير اختياره, وإن أمكنه بالقاضي; لأن حمله عليه مجاز والحمل على الحقيقة أولى قال بعض المتأخرين وحيث قلنا الإعسار كالإكراه فادعاه فالراجح قبوله ا هـ وفي إطلاقه نظر لما مر أنه لا يقبل دعواه الإكراه إلا بقرينة كحبس فكذا هنا ويؤيده قولهم: في التفليس لا يقبل قوله فيه إلا إذا لم يعهد له مال ولو تعارضت بينتا تعليق وتنجيز قدمت الأولى; لأن معها زيادة علم بسماع التعليق ومحله كما هو ظاهر إن لم يمكن العمل بهما ولو قال كل زوجة في عصمتي طالق دخلت الرجعية, وإن ظن أنها ليست في عصمته كما لو طلق زوجته ظانا أنها أجنبية, وإنما قبل فيما مر في كل زوجة لي طالق وقال أردت غير المخاصمة; لأنه ثم أخرجها بالنية مع وجود القرينة المصدقة ولو قال متى وقع طلاقي عليها كان معلقا بكذا فهو لغو; لأن الواقع لا يعلق أولا وصلته عشرة أشرفية, ولا نية له تعينت فلا يجزئ غير الذهب الأشرفي لما مر في الإقرار والبيع ولو علق على ضرب زوجته بغير ذنب فشتمته فضربها لم يحنث إن ثبت ذلك, وإلا صدقت على ما مر فتحلف ومر أنه لو حنث ذو زوجات لم ينو إحداهن والطلاق ثلاث عينه في واحدة, ولا يجوز له توزيعه لمنافاته لما وقع عليه من البينونة الكبرى, وله أن يعينهن في ميتة وبائنة بعد التعليق; لأن العبرة بوقته لا بوقت وجود الصفة على المعتمد. ولو حلف أنه لا يطلق غريمه فهرب وأمكنه اتباعه حنث إذ معنى لا أطلقه لا أخلي سبيله كذا قيل, وفيه وقفة بل المتبادر من أطلقه أباشر إطلاقه بأن أخرجه من الحبس أو آذن له في الخروج أو في ذهابه عني ولو قال إن خرجت مع أمي إلى الحمام فخرجت أو لا ففي فتاوى المصنف إن قصد منعها من الاجتماع معها في الحمام طلقت, وإلا فلا ويقاس به نظائره ويأتي أوائل الأيمان حكم ما لو حلف لا يأكل طعامه فأضافه.


كتاب الرجعة

تحفة المحتاج بشرح المنهاج

ج / 3 ص -420- كتاب الرجعة
هي بفتح الراء ويجوز كسرها قيل بل هو الأكثر لغة المرة من الرجوع وشرعا رد مطلقة لم تبن إلى النكاح بالشروط الآتية والأصل فيها الكتاب والسنة وإجماع الأمة وأركانها محل وصيغة ومرتجع.
"شرط المرتجع أهلية النكاح"; لأنها كإنشائه فلا تصح من مكره للحديث السابق ومرتد; لأن مقصودها الحل والردة تنافيه "بنفسه" فلا تصح من صبي ومجنون لنقصهما وتصح من سكران وسفيه وعبد ولو بغير إذن ولي وسيد تغليبا لكونها استدامة وذكر الصبي وقع في الدقائق واستشكل بأنه لا يتصور وقوع طلاق عليه ويجاب بما إذا حكم حنبلي بصحة طلاقه على أنه لا يلزم من نفي الشيء بلا إمكانه كما مر أوائل الشفعة فالاستشكال غفلة عن ذلك, وإنما صحت رجعة محرم ومطلق أمة معه حرة; لأن كلا أهل للنكاح بنفسه في الجملة, وإنما منع منه مانع عرض له, ولم تصح كما يأتي رجعة مطلق إحدى زوجتيه مبهما ومثله على أحد وجهين ما لو كانت معينة ثم نسيها مع أهليته للنكاح لوجود مانع لذلك هو الإبهام وأثر هنا دون وقوع الطلاق; لأنه مبني على الغلبة والسراية بخلاف الرجعة نعم لو شك في طلاق فراجع احتياطا فبان وقوعه أجزأته تلك الرجعة اعتبارا بما في نفس الأمر كما يأتي "ولو طلق" الزوج "فجن فللولي الرجعة على الصحيح حيث له ابتداء النكاح" بأن احتاجه كما مر; لأن الأصح صحة التوكيل في الرجعة واعترضت حكايته للخلاف بأن هذا بحث للرافعي ويرد بأن من حفظ حجة على من لم يحفظ. "وتحصل" الرجعة بالصريح والكناية ولو بغير العربية مع القدرة عليها فمن الصريح أن يأتي "براجعتك ورجعتك وارتجعتك" أي بواحد منها لشيوعها وورودها, وكذا ما اشتق منها كأنت مراجعة أو مرتجعة كما في التتمة, ولا يشترط إضافتها إليه بنحو إلي أو إلى نكاحي لكنه مندوب بل إليها كفلانة أو لضميرها كما ذكره أو بالإشارة كهذه فمجرد راجعت لغو "والأصح أن الرد والإمساك" وما اشتق منهما "صريحان" لورودهما في القرآن والأول في السنة أيضا, ومن ثم كان أشهر من الإمساك بل صوب الإسنوي أنه كناية كما نص عليه وتنحصر صرائحها فيما ذكر "وأن التزويج والنكاح كنايتان" لعدم شهرتهما في الرجعة سواء أتى بأحدهما وحده كتزوجتك أو مع قبول بصورة العقد "وليقل رددتها إلي أو إلى نكاحي" حتى يكون صريحا; لأن الرد وحده المتبادر منه إلى الفهم ضد القبول فقد يفهم منه الرد إلى أهلها بسبب الفراق فاشترط ذلك في صراحته خلافا لجمع لينتفي ذلك الاحتمال وبه فارق عدم الاشتراط في رجعتك مثلا وقضية كلام الروضة وأصلها أن الإمساك كذلك لكن جزم البغوي كما نقلاه بعد عنه وأقراه بندب ذلك فيه. "والجديد أنه لا يشترط" لصحة الرجعة "الإشهاد" عليها بناء على الأصح أنها في حكم الاستدامة, ومن ثم لم تحتج لولي, ولا لرضاها بل يندب لقوله تعالى {فَإِذَا

ج / 3 ص -421- بَلَغْنَ أَجَلَهُنَّ} [البقرة: 234] أي قاربن بلوغه {فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق: 2] وصرفه عن الوجوب إجماعهم على عدمه عند الطلاق فكذا الإمساك ويسن الإشهاد أيضا على الإقرار بها في العدة على الأوجه خوف الإنكار وإذا لم يجب الإشهاد عليها "فتصح بكناية" مع النية كاخترت رجعتك; لأنه يستقل بها كالطلاق وزعم الأذرعي وغيره أن المذهب عدم صحتها بها مطلقا ويظهر أن منها أنت رجعة كأنت طلاق "ولا تقبل تعليقا" كراجعتك إن شئت ولو بفتح إن من غير نحوي, وإن قلنا إنها استدامة كاختيار من أسلم على أكثر من أربع, ولا توقيتا كراجعتك شهرا واستفيد من المتن عدم صحة رجعة مبهمة كما لو طلق إحدى زوجتيه ثم قال راجعت المطلقة; لأن ما لا يقبل التعليق لا يقبل الإبهام "ولا تحصل بفعل كوطء", وإن قصد به الرجعة; لأن ابتداء النكاح لا يحصل بالفعل وبه فارق حصول الإجازة والفسخ به في زمن الخيار; لأن الملك يحصل به كالسبي قيل يرد عليه إشارة الأخرس المفهمة والكتابة فإنها تحصل بهما مع كونهما فعلا ويرد بأنهما ألحقا بالقول في كونهما كنايتين أو الأولى صريحة, وكذا وطء أو تمتع كافر اعتقدوه رجعة وترافعوا إلينا أو أسلموا فنقرهم عليه كما نقرهم في العقد الفاسد بل أولى. "وتختص الرجعة بموطوءة" ولو في الدبر ومثلها مستدخلة ماءه المحترم على المعتمد إذ لا عدة على غيرها والرجعة شرطها العدة, ولا يشترط على المعتمد تحقق وقوع الطلاق عند الرجعة فلو شك فيه فراجع ثم بان وقوعه صحت كما لو زوج أمة أبيه ظانا حياته فبان ميتا "طلقت" بخلاف المفسوخة; لأنها إنما أنيطت في القرآن بالطلاق ولأن الفسخ لدفع الضرر فلا يليق به ثبوت الرجعة والطلاق المقر به أو الثابت بالبينة يحمل على الرجعي ما لم يعلم خلافه "بلا عوض" بخلاف المطلقة بعوض; لأنها ملكت نفسها بما بذلته "لم يستوف عدد طلاقها" فإن استوفى لم تحل إلا بمحلل "باقية في العدة" فتمتنع بعدها ويتردد النظر فيما لو قارنت الرجعة انقضاء العدة وصريح قولهم: لو قال لها أنت طالق مع انقضاء عدتك لم يقع عدم صحة الرجعة حينئذ ثم رأيته مصرحا به وذلك لقوله تعالى {فَبَلَغْنَ أَجَلَهُنَّ فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ} [البقرة: 232] فلو بقيت الرجعة بعد العدة لما أبيح النكاح والمراد عدة الطلاق فلو وطئها فيها لم يراجع إلا فيما بقي منها كما يذكره ويلحق بها ما قبلها فلو وطئت بشبهة فحملت ثم طلقها حلت له الرجعة في عدة الحمل السابقة على عدة الطلاق كما رجحه البلقيني لا ما بعد مضي صورتها فيما إذا خالطها فإنه بعد ذلك تمتنع رجعتها, وإن لم تنقض عدتها حقيقة, ومن ثم لحقها الطلاق "محل لحل" أي قابلة لأن تحل للمراجع, وهذا لكونه أعم يغني عن لم يستوف عدد طلاقها فذكره إيضاح "لا" مطلقة أسلمت فراجعها في كفره, وإن أسلم بعد, ولا "مرتدة" أسلمت بعد; لأن مقصود الرجعة الحل وتخلف الزوج أو ردتها تنافيه وصحت رجعة المحرمة لإفادتها نوعا من الحل كالنظر والخلوة. "وإذا ادعت انقضاء عدة أشهر" لكونها آيسة أو لم تحض أصلا "وأنكر صدق بيمينه" لرجوع اختلافهما إلى وقت الطلاق, وهو يقبل قوله في أصله فكذا في وقته إذ من قبل في شيء قبل في صفته, وإنما صدقت بيمينها في العكس كطلقتك في رمضان فقالت

ج / 3 ص -422- بَلَغْنَ أَجَلَهُنَّ} [البقرة: 234] أي قاربن بلوغه {فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق: 2] وصرفه عن الوجوب إجماعهم على عدمه عند الطلاق فكذا الإمساك ويسن الإشهاد أيضا على الإقرار بها في العدة على الأوجه خوف الإنكار وإذا لم يجب الإشهاد عليها "فتصح بكناية" مع النية كاخترت رجعتك; لأنه يستقل بها كالطلاق وزعم الأذرعي وغيره أن المذهب عدم صحتها بها مطلقا ويظهر أن منها أنت رجعة كأنت طلاق "ولا تقبل تعليقا" كراجعتك إن شئت ولو بفتح إن من غير نحوي, وإن قلنا إنها استدامة كاختيار من أسلم على أكثر من أربع, ولا توقيتا كراجعتك شهرا واستفيد من المتن عدم صحة رجعة مبهمة كما لو طلق إحدى زوجتيه ثم قال راجعت المطلقة; لأن ما لا يقبل التعليق لا يقبل الإبهام "ولا تحصل بفعل كوطء", وإن قصد به الرجعة; لأن ابتداء النكاح لا يحصل بالفعل وبه فارق حصول الإجازة والفسخ به في زمن الخيار; لأن الملك يحصل به كالسبي قيل يرد عليه إشارة الأخرس المفهمة والكتابة فإنها تحصل بهما مع كونهما فعلا ويرد بأنهما ألحقا بالقول في كونهما كنايتين أو الأولى صريحة, وكذا وطء أو تمتع كافر اعتقدوه رجعة وترافعوا إلينا أو أسلموا فنقرهم عليه كما نقرهم في العقد الفاسد بل أولى. "وتختص الرجعة بموطوءة" ولو في الدبر ومثلها مستدخلة ماءه المحترم على المعتمد إذ لا عدة على غيرها والرجعة شرطها العدة, ولا يشترط على المعتمد تحقق وقوع الطلاق عند الرجعة فلو شك فيه فراجع ثم بان وقوعه صحت كما لو زوج أمة أبيه ظانا حياته فبان ميتا "طلقت" بخلاف المفسوخة; لأنها إنما أنيطت في القرآن بالطلاق ولأن الفسخ لدفع الضرر فلا يليق به ثبوت الرجعة والطلاق المقر به أو الثابت بالبينة يحمل على الرجعي ما لم يعلم خلافه "بلا عوض" بخلاف المطلقة بعوض; لأنها ملكت نفسها بما بذلته "لم يستوف عدد طلاقها" فإن استوفى لم تحل إلا بمحلل "باقية في العدة" فتمتنع بعدها ويتردد النظر فيما لو قارنت الرجعة انقضاء العدة وصريح قولهم: لو قال لها أنت طالق مع انقضاء عدتك لم يقع عدم صحة الرجعة حينئذ ثم رأيته مصرحا به وذلك لقوله تعالى {فَبَلَغْنَ أَجَلَهُنَّ فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ} [البقرة: 232] فلو بقيت الرجعة بعد العدة لما أبيح النكاح والمراد عدة الطلاق فلو وطئها فيها لم يراجع إلا فيما بقي منها كما يذكره ويلحق بها ما قبلها فلو وطئت بشبهة فحملت ثم طلقها حلت له الرجعة في عدة الحمل السابقة على عدة الطلاق كما رجحه البلقيني لا ما بعد مضي صورتها فيما إذا خالطها فإنه بعد ذلك تمتنع رجعتها, وإن لم تنقض عدتها حقيقة, ومن ثم لحقها الطلاق "محل لحل" أي قابلة لأن تحل للمراجع, وهذا لكونه أعم يغني عن لم يستوف عدد طلاقها فذكره إيضاح "لا" مطلقة أسلمت فراجعها في كفره, وإن أسلم بعد, ولا "مرتدة" أسلمت بعد; لأن مقصود الرجعة الحل وتخلف الزوج أو ردتها تنافيه وصحت رجعة المحرمة لإفادتها نوعا من الحل كالنظر والخلوة. "وإذا ادعت انقضاء عدة أشهر" لكونها آيسة أو لم تحض أصلا "وأنكر صدق بيمينه" لرجوع اختلافهما إلى وقت الطلاق, وهو يقبل قوله في أصله فكذا في وقته إذ من قبل في شيء قبل في صفته, وإنما صدقت بيمينها في العكس كطلقتك في رمضان فقالت

ج / 3 ص -423- إذا طلقت ثم ابتدأها الحيض فلا تحسب; لأن القرء الطهر المحتوش بدمين فأقل الإمكان في حقها ثمانية وأربعون يوما ولحظة; لأنه يزاد على ذلك قدر أقل الحيض والطهر الأولين وتسقط اللحظة الأولى "أو" طلقت "في حيض" أو نفاس "فسبعة وأربعون يوما ولحظة" بأن تطلق آخر حيضها أو نفاسها ثم تطهر وتحيض أقلهما ثم تطهر وتحيض كذلك ثم تطهر الأقل ثم تطعن في الحيض كما مر, ولا يحتاج هنا للحظة الأولى; لأنها ليست من العدة "أو" كانت "أمة" أي فيها رق, وإن قل "وطلقت في طهر فستة عشر يوما ولحظتان" بأن تطلق قبيل آخر طهرها فهذا قرء ثم تحيض وتطهر أقله فهذا ثان ثم تطعن كما مر هذا في غير مبتدأة أما مبتدأة فأقله اثنان وثلاثون يوما ثم لحظة لما مر "أو" طلقت "في حيض" أو نفاس "فأحد وثلاثون" يوما "ولحظة" بأن تطلق آخر حيضها أو نفاسها ثم تطهر وتحيض الأقل ثم تطهر الأقل ثم تطعن في الحيض ولو لم يعلم هل طلقت في الحيض أو الطهر حمل على الحيض كما صوبه الزركشي خلافا للماوردي; لأنه الأحوط ولأن الأصل بقاء العدة "وتصدق" الحرة والأمة في حيضها "إن" أمكن, وفي عدمه لتجب نفقتها وسكناها, وإن تمادت لسن اليأس إن "لم تخالف" فيما ادعته "عادة" لها "دائرة", وهو ظاهر "وكذا إن خالفت" ها "في الأصح"; لأن العادة قد تتغير, وهي مؤتمنة وتحلف إن كذبها فإن نكلت حلف وراجعها وأطال جمع في الانتصار لمقابل الأصح نقلا وتوجيها ونقلا عن الروياني وأقراه أنها لو قالت انقضت عدتي وجب سؤالها عن كيفية طهرها وحيضها وتحليفها عند التهمة لكثرة الفساد ولو ادعت لدون الإمكان ردت ثم تصدق عند الإمكان, وإن استمرت على دعواها الأولى. "ولو وطئ" الزوج "رجعيته" بالهاء كما في خطه, وهي غير حامل ولو مع تعمده وعلمه "واستأنفت الأقراء" أو الأشهر وآثر الأقراء لغلبتها "من وقت" الفراغ من "الوطء" كما هو الواجب عليها "راجع فيما كأن بقي" فإن وطئ بعد قرء أو شهر فله الرجعة في قرأين أو شهرين دون ما زاد ولو حملت من وطئه دخل فيه ما بقي من عدة الطلاق وانقضت عدتها بالوضع, وله الرجعة إليه كما سيذكره في العدد فلا يرد عليه هنا على أنه لا استئناف فهي خارجة بقوله واستأنفت أما وطء الحامل منه فلا استئناف فيه.
"تنبيه" الظاهر أن المراد بفراغ الوطء هنا تمام النزع ويفرق بينه وبين ما مر في مقارنة ابتداء النزع لطلوع الفجر فإنه لا يضر بأن المدار ثم على ما يسمى جماعا وحالة النزع لا تسماه وهنا على مظنة العلوق وما دام من الحشفة شيء في الفرج المظنة باقية فاشترط تمام نزعها.
"ويحرم الاستمتاع بها" أي الرجعية ولو بمجرد النظر; لأن النكاح يبيحه فيحرمه الطلاق; لأنه ضده وتسميته بعلا في الآية لا تستلزمه; لأن نحو المظاهر وزوج الحائض والمعتدة عن شبهة بعل, ولا تحل له "فإن وطئ فلا حد", وإن اعتقد حرمته للخلاف الشهير في إباحته وحصول الرجعة به "ولا يعزر" على الوطء وغيره حتى النظر "إلا معتقد تحريمه" بخلاف معتقد حله والجاهل بتحريمه وذلك لإقدامه على معصية عنده وقول الزركشي لا ينكر إلا مجمع عليه سهو بل ينكر أيضا ما اعتقد الفاعل تحريمه كما صرحوا به نعم فيه إشكال من

ج / 3 ص -424- جهة أخرى; لأنهم صرحوا بأن العبرة بعقيدة الحاكم لا الخصم فحينئذ الحنفي لا يعزر الشافعي فيه, وإن اعتقد تحريمه; لأن الحنفي يرى حله والشافعي يعزر الحنفي إذا رفع له, وإن اعتقد حله عملا بالقاعدة فكيف مع ذلك يصح المتن بإطلاقه فليقيد بما إذا رفع لمعتقد تحريمه أيضا "ويجب" عليه لها بوطئه "مهر مثل إن لم يراجع" للشبهة, ولا يتكرر بتكرر الوطء كما علم مما مر قبيل التشطير لاتحاد الشبهة "وكذا" يجب لها "إن راجع على المذهب"; لأن الرجعة لا ترفع أثر الطلاق وبه فارق ما لو أسلم أحدهما ثم وطئها ثم أسلم المتخلف; لأن الإسلام يرفع أثر التخلف لا يقال الرجعية زوجة فإيجاب مهر ثان يستلزم إيجاب عقد النكاح لمهرين وأنه محال; لأنا نقول ليست زوجة من كل وجه لتزلزل العقد بالطلاق فكان موجبه الشبهة لا العقد. "ويصح إيلاء وظهار" منها "وطلاق" لها ولو بمال فلو قال وله مطلقة رجعية وغير مطلقة كل زوجة لي طالق طلقت الرجعية, وكذا لو قال كل امرأة في عصمتي كما قدمته أخذا من إطلاقهم أن الرجعية زوجة في لحوق الطلاق لها, وأما قول بعضهم في إن وضعت وأنت على عصمتي فلم تضع إلا, وهي رجعية أنها لا تطلق; لأنها ليست على عصمته فلا ينافي ما قلناه لانقضاء عدتها بوضعها فإن أراد أنها لا تطلق, وإن وضعت ما لا تنقضي به عدتها فبعيد من كلامهم إلا أن يحمل على أنه أراد العصمة الحقيقية, ولا أثر لما يتبادر إلى الأفهام في ذلك; لأن المتبادر إليها أنها ليست بزوجة ولم ينظروا لذلك فكذا في مسألتنا "ولعان" منها "ويتوارثان" أي الزوج والرجعية كما قدمه; لأن الرجعية زوجة في هذه الأحكام الخمسة بنص القرآن كما مر عن الشافعي وسيأتي أنه لا يثبت حكم الظهار والإيلاء إلا بعد بالرجعة. "وإذا ادعى والعدة منقضية" جملة حالية "رجعة فيها فأنكرت فإن اتفقا على وقت الانقضاء كيوم الجمعة وقال راجعتك يوم الخميس" مثلا "فقالت بل السبت" مثلا "صدقت بيمينها" أنها لا تعلم أنه راجعها فيه لاتفاقهما على وقت الانقضاء والأصل عدم الرجعة قبله "أو" اتفقا "على وقت الرجعة" كيوم الجمعة "وقالت انقضت الخميس وقال بل" انقضت "السبت صدق بيمينه" أنها ما انقضت يوم الخميس لاتفاقهما على وقت الرجعة والأصل عدم انقضاء العدة قبله "فإن تنازعا في السبق بلا اتفاق" على أحد ذينك "فالأصح ترجيح سبق الدعوى" لاستقرار الحكم بقول السابق "فإن ادعت الانقضاء" أولا "ثم ادعى رجعة قبله صدقت بيمينها" أن عدتها انقضت قبل الرجعة; لأنها لما سبقت بادعائه وجب أن تصدق لقبول قولها فيه من حيث هو فوقع قوله لغوا "أو ادعاها قبل انقضاء" للعدة "فقالت" بتراخ عنه بل إنما راجعت "بعده صدق" بيمينه أنه راجعها قبل انقضائها; لأنه لما سبق بادعائها وجب تصديقه; لأنه يملكها فصحت ظاهرا فوقع قولها بعد ذلك لغوا ومثل ذلك ما لو علم الترتيب دون السابق منهما فيحلف هو أيضا; لأن الأصل بقاء العدة قال ابن عجيل والمراد سبق الدعوى عند الحاكم وقال إسماعيل الحضرمي يظهر من كلامهم أنهم لا يريدونه ورجحه الزركشي فقال الظاهر أن مرادهم أعم من ذلك وتبعه أبو زرعة وغيره هذا كله إذا لم تنكح, وإلا فإن أقام بينة بالرجعة قبل الانقضاء فهي زوجته, وإن وطئها الثاني ولها عليه بوطئه مهر مثل فإن لم يقمها فله تحليفها, وإن لم يقبل

ج / 3 ص -425- إقرارها له على الثاني, ولا تسمع دعواه عليه على الأوجه; لأن الزوجة من حيث هي زوجة ولو أمة لا تدخل تحت اليد, وفيما إذا أقرت أو نكلت فحلف تغرم له مهر المثل; لأنها أحالت بإذنها في نكاح الثاني أو بتمكينها له بين الأول وبين حقه ولو ادعى على مزوجة أنها زوجته فقالت كنت زوجتك فطلقتني جعلت زوجة له لإقرارها له كذا أطلقاه وأطال الأذرعي في رده نقلا وتوجيها ثم حمله على ما إذا لم تعترف للثاني, ولا مكنته, ولا أذنت في نكاحه. "قلت: فإن ادعيا معا" بأن قالت انقضت عدتي مع قوله راجعتك أو قالته عقب قوله كما نقله الرافعي عن جمع وأقرهم "صدقت" بيمينها "والله أعلم"; لأن الانقضاء يتعسر الإشهاد عليه بخلاف الرجعة ولو قالا لا نعلم سبقا, ولا معية فالأصل بقاء العدة وولاية الرجعة, ولا يشكل ما مر بقولهم فيما لو ولدت وطلقها واختلفا في السابق أنهما إن اتفقا على وقت أحدهما فالعكس مما مر فإذا اتفقا على وقت الولادة صدق أو الطلاق صدقت وذلك لاتحاد الحكمين بالعمل بالأصل فيهما, وإن كان المصدق في أحدهما غيره في الآخر, وإن لم يتفقا حلف الزوج لاتفاقهما هنا على انحلال العصمة قبل انقضاء العدة وثم لم يتفقا عليه قبل الولادة فقوي جانب الزوج "ومتى ادعاها والعدة باقية" جملة حالية أيضا "صدق" لقدرته على إنشائها أما بعد العدة, وقد أنكرتها من أصلها فهي المصدقة إجماعا وظاهر المتن أنه لا يمين عليه مطلقا لكن قال الماوردي إن تعلق به حق لها كأن وطئها قبل إقراره بالرجعة لا بد من يمينه وأطلق غيره أنه لا بد من حلفه والذي يتجه بناء حلفه على أن إقراره هل يجعل إنشاء للرجعة, وهو ما صوبه الإسنوي ونقله عن نص الأم أو لا بل يبقى على حقيقته, وهو ما صرح به الإمام واعتمد الأذرعي وأطال فيه فعلى الأول لا وجه لحلفه وعلى الثاني لا بد منه. "ومتى أنكرتها وصدقت ثم اعترفت" بها له قبل أن تنكح "قبل اعترافها"; لأنها جحدت حقا له ثم اعترفت به وفارق ما لو ادعت أنها بنت زيد أو أخته من رضاع ثم رجعت وكذبت نفسها لا يقبل منها بادعائها هنا تأبيد الحرمة فكان أقوى وبأن الرضاع يتعلق بها فالظاهر أنها لا تقر به إلا عن تثبت وتحقق بخلاف الرجعة فإنها قد لا تشعر بها ثم تشعر وبأن النفي قد يستصحب فيه العدم الأصلي بخلاف الإثبات لا يصدر إلا عن تثبت وبصيرة غالبا فامتنع الرجوع عنه كسائر الأقارير قاله الإمام وبنى عليه أنها لو ادعت أنه طلقها فأنكر ونكل عن اليمين فحلفت ثم كذبت نفسها لم تقبل, وإن أمكن لاستناد قولها الأول إلى إثبات ولتأكد الأمر بالدعوى عند الحاكم ولو طلق فقال واحدة وقالت ثلاث ثم صدقته قبلت كما نص عليه وجزم به في الأنوار ورجحه السبكي كما يأتي عن ولده فترثه; لأنها لا يثبت الطلاق بقولها فقبل رجوعها ولأنها لا تبطل به حقا لغيرها وبهذا مع ما يأتي ومع اتفاقهم على أنها لو ادعت انقضاء عدتها قبل أن يراجعها ثم رجعت قبلت يتضح رد قول الأنوار لو ادعت الطلاق فأنكر وحلف ثم أكذبت نفسها لم تقبل. قال البلقيني ولو ادعت أن زوجها طلقها ثلاثا ثم رجعت فقل من ذكرها والأرجح قبول رجوعها; لأن المرأة قد تنسب ذلك لزوجها من غير تحقق انتهى ويؤيده ما مر ويأتي عن السبكي ويفرق بين هذا وعدم قبول رجوعها فيما مر عن الإمام يتأكد الحكم فيه بالدعوى

ج / 3 ص -426- والحلف, وعن رضاع أقرت به بأنه يحتاط للتحريم المؤبد ما لا يحتاط لغيره وبأنها قد تنسب ذلك لزوجها من غير تحقق بخلاف الرضاع لا تقر به إلا عن تحقق أو ظن قوي فاندفع ما قيل القياس منع قبولها على أن بعضهم بحث أنها لو أقرت برضاع ثم ادعت أنه دون الخمس أو بعد الحولين وقالت ظننته محرما قبلت وأفتى ولده الجلال في رجل تزوج امرأة بولاية أبيها وشاهدين بإذنها له فأنكرت الإذن فأثبت القاضي النكاح وأمرها بالتمكين فامتنعت ثم مات الزوج فرجعت بأن لها بعد الرجوع المطالبة بالمهر والإرث, وفي قواعد التاج السبكي عن النص أنه لو أقر بطلاق رجعي وادعت أنه ثلاث ثم صدقته وأكذبت نفسها قبلت فإذا مات ورثته كما قاله أبي في فتاويه, ولا نظر لاعترافها بالثلاث; لأن الشارع ألغاه بل قال أبي في فتاويه أيضا لو خالعها فادعت أنها ثالثة ثم رجعت وزوجت منه بغير محلل فالأقرب ثبوت الزوجية والإرث انتهى. ويوافقه قول أبي زرعة في فتاويه ذكرت أنه طلقها ثلاثا فأنكر ثم أبانها لم يجز إذ نها في العود إليه بلا محلل إلا إن أكذبت نفسها قبل الإذن كما لو ادعت التحليل فكذبها ثم أراد العقد عليها لا بد أن يصدقها ا هـ ويظهر أنه لا يحتاج للتلفظ بالتكذيب ثم والتصديق هنا بل يكتفى في الظاهر بالإذن ثم والعقد هنا لتضمنهما للتكذيب والتصديق ومر في النكاح أنه لو قال هذه زوجتي فأنكرت ثم مات فرجعت ورثته.
"وإذا طلق دون ثلاث وقال وطئت فلي الرجعة وأنكرت" وطأه "صدقت بيمين" أنه ما وطئها, ولا رجعة له, ولا نفقة لها, ولا سكنى; لأن الأصل عدم الوطء, وإنما قبل دعوى عنين ومولى له لثبوت النكاح, وهي تريد تزيله بدعواها والأصل عدم مزيله وهنا قد تحقق الطلاق, وهو يدعي مثبت الرجعة قبل الطلاق والأصل عدمه وبه فارق ما مر قبيل فصل قال: أنت طالق وأشار بإصبعين وليس له نكاح أختها, ولا أربع سواها مؤاخذة له بإقراره "وهو مقر لها بالمهر فإن قبضته فلا رجوع له"; لأنه مقر باستحقاقها لجميعه "وإلا" تكن قبضته "فلا تطالبه إلا بنصف" لإقرارها أنها لا تستحق غيره فلو أخذته ثم أقرت بوطئه لم تأخذ النصف الآخر إلا بإقرار ثان منه هذا في صداق دين أما عين امتنع من قبول نصفها فيلزم بقبوله أو إبرائها منه أي تمليكه لها بطريقه بأن يتلطف القاضي به نظير ما مر في الوكالة فإن صمم فيظهر أن القاضي يقسمها فيعطيها نصفها ويوقف النصف الآخر تحت يده إلى الصلح أو البيان.


كتاب الإيلاء

تحفة المحتاج بشرح المنهاج

ج / 3 ص -427- كتاب الإيلاء
مصدر آلى أي حلف "هو" لغة الحلف وكان طلاقا في الجاهلية فغير الشرع حكمه وخصه بأنه "حلف زوج يصح طلاقه" بالله أو صفة له كما يأتي في الأيمان أو بما ألحق بذلك مما يأتي "ليمتنعن من وطئها" أي الزوجة ولو رجعية ومتحيرة لاحتمال الشفاء ومحرمة لاحتمال التحلل لنحو حصر وصغيرة بشرطها الآتي سواء أقال في الفرج أم أطلق وسواء أقيد بالوطء الحلال أم سكت عن ذلك "مطلقا" بأن لم يقيد بمدة وكذا إن قال أبدا أو حتى أموت أنا أو زيد أو تموتي ولا يرد عليه; لأنه لاستبعاده كالزائد على الأربعة ولو قال لا أطأ ثم قال أردت شهرا مثلا دين "أو فوق أربعة أشهر" ولو بلحظة لقوله تعالى {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ} [البقرة: 226] الآية وفائدة كونه موليا في زيادة اللحظة مع تعذر الطلب فيها لانحلال الإيلاء بمضيها إثمه إثم المولي بإيذائها وإياسها من الوطء المدة المذكورة فخرج بالزوج حلف سيد أو أجنبي فهو محض يمين كما يأتي وبيصبح طلاقه الشامل للسكران والعبد والكافر والمريض بشرطه الآتي وللمعلق في السريجية بناء على صحة الدور فيها لصحة طلاقه في الجملة الصبي والمجنون والمكره وبليمتنعن الذي لا يقال عادة إلا فيما يقدر عليه العاجز عن الوطء بنحو جب أو شلل أو رتق أو صغر فيها بقيده الآتي فلا إيلاء إذ لا إيذاء. وبهذا الذي قررته اندفع إيراد هذا على المتن بأنه غير مانع لدخول هذا فيه على أنه سيصرح بذلك وبوطئها حلفه على ترك التمتع بغيره وبقي الفرج إلى آخره حلفه على الامتناع من وطئها في الدبر أو الحيض أو الإحرام فهو محض يمين والأرجح في لا أجامعك إلا في نحو الحيض أو حيض أو نهار رمضان أو المسجد أنه إيلاء وبمطلقا وما بعده الأربعة فأقل; لأن المرأة تصبر على الزوج أربعة أشهر ثم يفي صبرها أو يقل وعلم من كلامه أن أركانه ستة: محلوف به وعليه ومدة وصيغة وزوجان وأن كلا له شروط لا بد منها "والجديد أنه" أي الإيلاء "لا يختص بالحلف بالله تعالى وصفاته بل لو علق به" أي الوطء "طلاقا أو عتقا أو قال إن وطئتك فلله علي صلاة أو صوم أو حج أو عتق" مما لا ينحل إلا بعد أربعة أشهر "كان موليا" لأن ذلك كله يسمى يمينا لتناولها لغة الحلف بالله تعالى وبغيره فشملته الآية والغفران فيها لما اشتمل عليه الإيلاء من الإثم كما مر لا للحنث; لأنه واجب وإن كان الحلف بالله ولأنه يمتنع من الوطء خشية أن يلزمه ما التزمه كالممتنع منه في الحلف بالله تعالى خشية الكفارة وكالحلف الظهار كأنت علي كظهر أمي سنة فإنه إيلاء كما يأتي أما إذا انحل قبلها كأن وطئتك فعلي صوم هذا الشهر أو شهر كذا وهو ينقضي قبل أربعة أشهر من اليمين فلا إيلاء.. "ولو حلف أجنبي" لأجنبية أو سيد لأمته "عليه" أي الوطء كوالله لا أطؤك "فيمين محضة" أي لا إيلاء فيها فيلزمه قبل النكاح أو بعده كفارة بوطئها "فإن نكحها فلا إيلاء" يحكم به عليه فلا تضرب المدة وإن

ج / 3 ص -428- بقي من مدة عينها فوق أربعة أشهر وتأذت لانتفاء الإضرار حين الحلف لاختصاصه بالزوج بنص من نسائهم "ولو آلى من رتقاء أو قرناء أو آلى مجبوب" لم يبق له قدر الحشفة ومثله أشل كما مر "لم يصح" هذا الإيلاء "على المذهب" إذ لا إيذاء منه حينئذ بخلاف الخصي والعاجز لمرض أو عنة والعاجزة لنحو مرض أو صغر يمكن معه وطؤها في مدة قدرها وقد بقي منها أكثر من أربعة أشهر; لأن الوطء مرجو ومن طرأ نحو جبه بعد الإيلاء فإنه لا يبطل ومر صحة الإيلاء من الرجعية, وإن حرم وطؤها لإمكانه برجعتها. "ولو قال والله لا وطئتك أربعة أشهر فإذا مضت فوالله لا وطئتك أربعة أشهر وهكذا" مرتين أو "مرارا" متصلة "فليس بمول في الأصح" لانحلال كل بمضي الأربعة فتتعذر المطالبة نعم يأثم إثم مطلق الإيذاء دون خصوص إثم الإيلاء بل بحث أنه فوقه; لأن هذا لا يرتفع بالوطء وفيه نظر للخلاف في أصل تأثيمه وخرج بقوله فوالله ما لو حذفه بأن قال فلا وطئتك فهو إيلاء قطعا; لأنها يمين واحدة اشتملت على أكثر من أربعة أشهر وبمتصلة ما لو فصل كلا عن الأخرى أي بأن تكلم بأجنبي وإن قل أو سكت بأكثر من سكتة تنفس وعي فيما يظهر فليس إيلاء قطعا "ولو قال والله لا وطئتك خمسة أشهر فإذا مضت فوالله لا وطئتك سنة" بالنون كما في الروضة وأصلها وبالفوقية أي ستة أشهر كما في أصله قيل وهو الأولى انتهى. وفيه نظر بل الأولى الأول لما في الثاني من الإيهام الذي خلا عنه أصله بذكره المضاف إليه "فإيلاءان لكل" منهما "حكمه" فتطالبه بموجب الأول في الخامس لا فيما بعده لانحلالها بمضيه وانعقاد مدة الثانية فيطالب بذلك بعد مضي أربعة أشهر وخرج بقوله فإذا مضت ما لو أسقطه كأن قال والله لا أجامعك خمسة أشهر ثم قال والله لا أجامعك سنة فإنهما يتداخلان لتداخل مدتيهما وانحلتا بوطء واحد وبقوله فوالله ما لو حذفه فيكون إيلاء واحدا. "ولو قيد" يمينه على الامتناع من الوطء "بمستبعد الحصول في" الأشهر "الأربعة" عادة "كنزول عيسى صلى الله عليه وسلم" قبل خروج الدجال وكخروج الدجال أو يأجوج ومأجوج "فمول"; لأن الظاهر تأخره عن الأربعة فتتضرر هي بقطع الرجاء وعلم به أن محقق الامتناع كطلوع السماء كذلك بالأولى. أما لو قيدها بعد خروج الدجال بنزوله فلا يكون إيلاء ومحله كما بحثه أبو زرعة إن كان ثاني أيامه أو أولها ولم يبق منه مع باقي أيامه الأربعين ما يكمل أربعة أشهر باعتبار الأيام المعهودة إذ يومه الأول كسنة حقيقة والثاني كشهر والثالث كجمعة كذلك وبقيتها كأيامنا كما صح عنه صلى الله عليه وسلم مع أمره بأن الأول لا يكفي فيه صلاة يوم وبأنهم يقدرون له وقيس به الثاني والثالث وبالصلاة غيرها فيقدر فيها أقدار العبادات والآجال وغيرهما كما مر أوائل الصلاة. "وإن ظن حصوله" أي المقيد به "قبلها" أي الأربعة كمجيء المطر في الشتاء "فلا" يكون إيلاء بل محض يمين ومحققه كجفاف الثوب أولى فلذا حذفه وإن كان في أصله "وكذا لو شك" في حصول المقيد به قبل الأربعة أو بعدها كمرضه أو مرض زيد أو قدومه من محتمل الوصول منه قبل الأربعة فلا يكون إيلاء "في الأصح" حالا ولا بعد مضي الأربعة قبل وجود المعلق به; لأنه لم يتحقق منه قصد الإيذاء أو لا أما لو لم يحتمل وصوله منه لبعد مسافته بحيث لا تقطع في أربعة

ج / 3 ص -429- أشهر فهو مول نعم إن ادعى ظن قربها حلف ولم يكن موليا بل حالفا. "ولفظه" المفيد له وإشارة الأخرس به "صريح وكناية" ومنها الكتابة كغيره "فمن صريحه تغييب" حشفة أو "ذكر" أي حشفته إذ هي المرادة منه بخلاف ما لو أراد كله لحصول مقصودها بتغييب الحشفة مع عدم الحنث "بفرج ووطء وجماع" ونيك أي مادة "ن ي ك" وكذا البقية "وافتضاض بكر" غير غوراء لشيوعها نعم يدين إن أراد بالجماع الاجتماع وبالوطء الدوس بالقدم وبالافتضاض غير الوطء, ومحله إن لم يقل بذكري وإلا لم يدين في واحد منها كالنيك مطلقا أما الغوراء إذا علم حالها قبل الحلف فالحلف على عدم افتضاضها غير إيلاء على ما قاله ابن الرفعة لحصول مقصودها بالوطء مع بقاء البكارة, قال إلا أن يقال الفيئة في حق البكر تخالفها في حق الثيب كما يفهمه إيراد القاضي والنص انتهى, وهذا هو المعتمد لما يأتي أنه لا بد في الفيئة في البكر من زوال بكارتها ولو غوراء نظير ما مر في التحليل وإن أمكن الفرق "والجديد أن ملامسة ومباضعة ومباشرة وإتيانا وغشيانا وقربانا" بكسر أوله ويجوز ضمه "ونحوها" كإفضاء ومس "كنايات" لاستعمالها في غير الوطء أيضا مع عدم اشتهارها فيه حتى المس وإن تكرر في القرآن بمعنى الوطء. "ولو قال إن وطئتك فعبدي حر فزال ملكه" ببيع لازم من جهته أو بغيره "عنه زال الإيلاء" وإن عاد لملكه لعدم ترتب شيء على وطئه. "ولو قال إن وطئتك فعبدي حر عن ظهاري وكان" قد "ظاهر" وعاد "فمول"; لأنه وإن لزمه العتق عنه فتعجيله وربطه بمعين زيادة التزمها بالوطء على موجب الظهار وإن وقع عنه لو وطئ في المدة أو بعدها فكان كالتزام أصل العتق "وإلا" يكن قد ظاهر "فلا ظهار ولا إيلاء باطنا" لكذبه "ويحكم بهما ظاهرا" لإقراره بالظهار فيحكم بإيلائه وبوقوع العتق عن الظهار. "ولو قال" إن وطئتك فعبدي حر "عن ظهاري إن ظاهرت فليس بمول حتى يظاهر"; لأنه لا يلزمه شيء بالوطء قبل الظهار لتعلق العتق به مع الوطء فإذا ظاهر صار موليا وحينئذ يعتق بالوطء في مدة الإيلاء وبعدها لوجود المعلق به لكن لا عن الظهار اتفاقا لسبق لفظ التعليق له والعتق إنما يقع عنه بلفظ يوجد بعده وبحث فيه الرافعي بأنه ينبغي مراجعته ويعمل بمقتضى إرادته أخذا من قولهم في الطلاق لو علقه بشرطين بلا عطف فإن قدم الجزاء عليهما أو أخره عنهما اعتبر في حصول المعلق به وجود الشرط الثاني قبل الأول وإن توسط بينهما كما هنا روجع فإن أراد أنه إذا حصل الثاني تعلق بالأول لم يعتق العبد إن تقدم الوطء أو أنه إذا حصل الأول تعلق بالثاني عتق انتهى وألحق السبكي بتقديم الثاني على الأول فيما قاله الرافعي مقارنته له وسكت الرافعي عما لو تعذرت مراجعته أو قال ما أردت شيئا, ورجح غيره أنه لا إيلاء مطلقا ونوزع فيه بأن قياس ما فسر به قوله تعالى {قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ} [الجمعة: 6] الآية من أن الشرط الأول شرط لجملة الثاني وجزائه أن يكون موليا إن وطئ ثم ظاهر. ويؤيد ذلك أن هذا هو الذي صرحوا به في الطلاق فإن قلت هل يمكن توجيه ما جرى عليه الأصحاب هنا ولم يجعلوه من تلك القاعدة التي قرروها في الطلاق كما يصرح به كلامهم قلت نعم يمكن إذ نظير ما هنا ثم إن دخلت الدار فأنت طالق إن كلمت زيدا, والفرق بينه وبين ما هنا غير

ج / 3 ص -430- خفي إذ كل من الدخول والكلام مثلا وقع شرطا للطلاق محتملا للتقدم والتأخر وليس بين الشرطين ربط ولا مناسبة شرعيان يقضى بهما على ما أفهمه اللفظ فرجع لإرادته وقيل عند عدمها أو تعذر معرفتها لا طلاق إلا إن تقدم الأول; لأن الأصل بقاء العصمة وأما هنا فبين الشرطين الوطء والظهار ذلك فقضي بهما على اللفظ وبيانه أن الوطء هنا لما تعلق به العتق صار كالظهار في تعلق العتق به أيضا فكان بينهما ارتباط ومناسبة شرعيان فصار بمنزلة شرط واحد ولم يعول على إرادته ولا عدمها اكتفاء بالقرينة الشرعية المقتضية لذلك, وأيضا فقوله إن ظاهرت, ليس شرطا لمطلق وقوع العتق بل لكونه عنه ظاهرا فحسب والإيلاء ليس مشروطا بوقوع العتق عن الظهار لتعذره بل بمطلق وقوعه فلم يتحد الجزاء ويتعدد الشرط حتى يكون من القاعدة وأيضا فالإيلاء ليس جزاء مذكورا في اللفظ وإنما هو حكم شرعي مرتب على وقوع مثل هذه الصيغة. وفرق بين الجزاء اللفظي والجزاء الحكمي إذ الأول يتعلق بكل من الشرطين على حدته فنظرنا لما بينهما وحكمنا بما تقتضيه اللغة أو العرف بخلاف الثاني إذ الإيلاء يتعلق بكل من أجزاء جملة الشرطين وجزائهما فلم ينظر لما بين أجزائها بتقدم ولا تأخر فاتضح ما ذكر وهو أنه لا تتأتى فيه تلك القاعدة أصلا فتأمله. "أو" قال "إن وطئتك فضرتك طالق فمول" من المخاطبة; لأن طلاق الضرة الواقع بوطء المخاطبة يضره قال الزركشي ومثله إن وطئتك فعلي طلاق ضرتك أو طلاقك بناء على ما جريا عليه في المدة أن فيه كفارة يمين لكنهما جريا هنا على أنه لا يجب به شيء فحينئذ لا إيلاء انتهى "فإن وطئ" في المدة أو بعدها "طلقت الضرة" لوجود الصفة "وزال الإيلاء" إذ لا شيء عليه بوطئها بعد. "والأظهر أنه لو قال لأربع والله لا أجامعكن فليس بمول في الحال"; لأنه لا يحنث إلا بوطء الكل إذ المعنى لا أطأ جميعكن كما لو حلف لا يكلم هؤلاء, وفارقت ما بعدها بأن هذه من باب سلب العموم وتلك من باب عموم السلب كما يأتي "فإن جامع ثلاثا" منهن ولو بعد البينونة أو في الدبر; لأن اليمين يشمل الحلال والحرام "فمول من الرابعة" لحنثه حينئذ بوطئها "فلو مات بعضهن قبل وطء زال الإيلاء" لتحقق امتناع الحنث إذ الوطء إنما يقع على ما في الحياة أما بعد وطئها وقبل وطء الأخريات فلا يزول "ولو قال" لهن والله "لا أجامع" واحدة منكن ولم يرد واحدة معينة أو مبهمة بأن أراد الكل أو أطلق كان موليا من كل منهن حملا له على عموم السلب فإن النكرة في سياق النفي للعموم فيحنث بوطء واحدة ويرتفع الإيلاء عن الباقيات. أما إذا أراد واحدة فيختص بها ويعينها أو يبينها أو لا أجامع "كل واحدة منكن فمول من كل واحدة" منهن على حدتها لعموم السلب لوطئهن بخلاف لا أطؤكن فإنه لسلب العموم أي لا يعم وطئي لكن فإذا وطئ واحدة حنث وزال الإيلاء في حق الباقيات كما نقلاه عن تصحيح الأكثرين وقال الإمام لا يزول كما هو قضية الحكم بتخصيص كل بالإيلاء وهو ظاهر المعنى ولذا بحث الرافعي أنه إن أراد تخصيص كل بالإيلاء لم ينحل وإلا كان كلا أجامعكن فلا يحنث إلا بوطء جميعهن وأجاب عنه البلقيني بما لا يدفعه, ومن ثم أيده غيره بقول المحققين تأخر المسور بكل عن النفي يفيد سلب العموم لا عموم السلب ومن ثم كانت تسوية الأصحاب

ج / 3 ص -431- بين صورة المتن ولا أطأ واحدة مشكلة وأجيب بأن ما قاله المحققون أكثري لا كلي بدليل قوله تعالى {إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} [لقمان: 18] وفيه نظر; لأن هذا إنما حمل على النادر بشهادة المعنى ولا كذلك هنا فحمله عليه بعيد جدا وقد يوجه تصحيح الأكثرين بأنهم إنما حكموا بإيلائه من كلهن ابتداء فقط; لأن اللفظ ظاهر فيه سواء أقلنا أن عمومه بدلي أم شمولي. وأما إذا وطئ إحداهن فلا يحكم بالعموم الشمولي حينئذ حتى تتعدد الكفارة; لأنه يعارضه أصل براءة الذمة منها بوطء من بعد الأولى وساعد هذا الأصل تردد اللفظ بين العموم البدلي والشمولي وإن كان ظاهرا في الشمولي فلم تجب كفارة أخرى بالشك ويلزم من عدم وجوبها ارتفاع الإيلاء ولا نظر لنية الكل في الأولى ولا للفظ كل في الثانية; لأن الكفارة حكم رتبه الشارع فلم يتعدد لا بما يقتضي تعدد الحنث نصا ولم يوجد ذلك هنا.. "ولو قال" والله "لا أجامعك" سنة أو "إلى سنة". وأراد سنة كاملة أو أطلق أخذا مما مر في الطلاق "إلا مرة" وأطلق "فليس بمول في الحال في الأظهر"; لأنه لا حنث بوطئه مرة لاستثنائها أو السنة فإن بقي منها عند الحلف مدة الإيلاء فإيلاء وإلا فلا "فإن وطئ وبقي منها" أي السنة "أكثر من أربعة أشهر فمول" من يومئذ لحنثه به حينئذ فيمتنع منه أو أربعة فأقل فحالف فقط, وإن لم يطأ حتى مضت السنة انحل الإيلاء ولا كفارة عليه ولا نظر لاقتضاء اللفظ وطأه مرة; لأن القصد منع الزيادة عليها لا إيجادها قيل هذا مخالف لما مر أن الاستثناء من النفي إثبات ورد بأنه لا يخالفه; لأنه ليس المراد بكونه إثباتا أنه إثبات لنقيض الملفوظ بل المراد أنه إثبات لنقيض ما دل عليه الملفوظ به وحينئذ فهو موافق للقاعدة المذكورة; لأنه في هذا المثال وهو المستقبل منع نفسه من الوطء وأخرج المرة فعلى الضعيف أن الثابت بعد الاستثناء نقيض الملفوظ به قبله وهو الوطء إذا لم يطأ المرة يحنث. وعلى الأصح أن الثابت نقيض ما دل عليه لفظه وهو الامتناع ينتفي الامتناع في المرة ويثبت التخيير فيها ويجري ذلك في كل حلف على مستقبل بخلافه على ماض أو حاضر ففي لا وطئت إلا مرة يحنث إذا لم يكن قد وطئها جزما لانتفاء توجبه التخيير لعدم إمكانه فلما لم يحتمل الاستثناء إلا وقوعه خارجا حنث إذا لم يكن كذلك ولهذا جزموا في ليس له علي إلا مائة بلزومها ولم يخرجوه على هذا الخلاف قال البلقيني وقياس ما ذكر أن من حلف لا يشكو غريمه إلا من حاكم الشرع لم يحنث بترك شكواه مطلقا; لأن قصده نفي الشكوى من غير حاكم الشرع لا إيجادها عنده وتبعه أبو زرعة فقال فيمن قيل له بت عندي فقال لا أبيت عندك إلا هذه الليلة, ميلي إلى عدم الوقوع بترك المبيت عنده; لأن معناه عرفا ليس إثبات المبيت بل إن وجد يكون ليلة فقط ثم استدل بإفتاء شيخه والقاعدة المذكورين وبين التاج السبكي تلك القاعدة بأن لا آكل إلا هذا يتضمن قضيتين الامتناع من أكل غيره ومقابله وهو عدم الامتناع منه فمعنى الأول أمنع نفسي غيره وأخرج هذا من المنع فيصدق بالإقدام عليه وتركه ومعنى الثاني أمنعها غيره وأحملها عليه. والأصح الأول وإنما لم يأت هذا في ليس له إلا مائة; لأنه لا مقابل لنفيها إلا ثبوتها إذ لا واسطة بينهما ثم نازع فيما مر من جريان ذلك في كل مستقبل بأنه قد لا يتأتى في بعض المستقبلات نحو لا يقوم غدا إلا زيد إذ

ج / 3 ص -432- لا بد من قيامه غدا لكن إن كانت الجملة خبرية وإلا لم يتعين قيامه بل يبقى التخيير كما مر فإذن ما ذكر ليس من عموم المستقبلات بل من خصوص الحث أو المنع انتهى.

فصل في أحكام الإيلاء من ضرب مدة وما يتفرع عليها
"يمهل" وجوبا المولي بلا مطالبة "أربعة أشهر" رفقا به وللآية ولو قنا أو قنة; لأن المدة شرعت لأمر جبلي هو قلة صبرها فلم تختلف بحرية ورق كمدة حيض وعنة وتحسب المدة "من" حين "الإيلاء"; لأنه مول من وقتئذ ولو "بلا قاض" لثبوتها بالنص والإجماع وبه فارقت نحو مدة العنة نعم في إن جامعتك فعبدي حر قبل جماعي بشهر لا تحسب المدة من الإيلاء بل بعد مضي الشهر; لأنه لو وطئ قبله لم يعتق "و" تحسب "في رجعية" ومرتدة حال الإيلاء "من الرجعة" أو زوال الردة كزوال الصغر أو المرض كما يأتي لا من اليمين; لأن بذلك يحل الوطء في الأولين ويمكن في الأخير أما لو آلى ثم طلق رجعيا أو وطئت بشبهة فتنقطع المدة أو تبطل لحرمة وطئها وتستأنف من الرجعة أو انقضاء العدة إن بقي من مدة اليمين فوق أربعة أشهر; لأن الإضرار إنما يحصل بالامتناع المتوالي أربعة أشهر في نكاح سليم. "ولو ارتد أحدهما" قبل دخول انفسخ النكاح كما مر أو "بعد دخول في المدة" أو بعدها "انقطعت" لحرمة وطئها حينئذ "فإذا أسلم" المرتد منهما في العدة "استؤنفت" المدة لما ذكر المعلوم منه أن محله إذا كانت اليمين على الامتناع من الوطء مطلقا أو بقي من مدة اليمين ما يزيد على أربعة أشهر وإلا فلا معنى للاستئناف. "وما منع الوطء ولم يخل بنكاح إن وجد فيه" أي الزوج "لم يمنع" المدة سواء المانع الشرعي "كصوم وإحرام و" الحسي كحبس و "مرض وجنون"; لأنها ممكنة والمانع منه مع أنه المقصر بالإيلاء. "أو" وجد "فيها" أي الزوجة "وهو حسي كصغر ومرض" يمنع من إيلاج الحشفة في صورة صحة الإيلاء معهما السابقة ونشوز "منع" المدة فلا يبتدئ بها حتى تزول "وإن حدث" نحو مرضها المانع من ذلك أو نشوزها وكذا مانعها الشرعي غير نحو الحيض كتلبسها بفرض كصوم "في" أثناء "المدة قطعها"; لأنه لم يمتنع من الوطء لأجل اليمين بل لتعذره "فإذا زال" وقد بقي فوق أربعة أشهر من اليمين "استؤنفت" المدة لما مر "وقيل تبنى" لبقاء النكاح هنا وخرج بفي المدة طرو ذلك بعدها فلا يمنعها بل يطالب بالفيئة بعد زوالها لوجود المضارة في المدة على التوالي مع بقاء النكاح على سلامته وبهذا يفرق بين ما هنا وما مر في الردة أو الرجعة "أو" وجد فيها هو "شرعي كحيض" أو نفاس كما قالاه, وإن أطال جمع في رده "وصوم ونفل" أو اعتكافه "فلا" يمنع المدة ولا يقطعها لو حدث فيها; لأن الحيض لا يخلو عنه شهر غالبا فلو منع لامتنع ضرب المدة غالبا وألحق به النفاس طردا للباب; لأنه من جنسه ومشارك له في أكثر أحكامه ولأنه متمكن من وطئها مع نحو صوم النفل فإن قلت لم لم ينظروا هنا إلى كونه يهاب الوطء معه ومن ثم حرم عليها وهو حاضر بلا إذنه كما مر قلت; لأن المدار هنا على التمكن وعدمه فلم ينظر لكونه يهاب الإقدام بخلافه ثم. "ويمنع" المدة ويقطعها صوم أو اعتكاف "فرض" وإحرام لا

ج / 3 ص -433- يجوز له تحليلها منه "في الأصح" لعدم تمكنه معه من الوطء وقضيته أن الصوم الموسع زمنه من نحو قضاء أو نذر أو كفارة لا يمنع; لأنه كالنفل في تمكنه معه من الوطء وهو ظاهر ثم رأيت الزركشي بحثه "فإن وطئ في المدة انحلت" اليمين وفات الإيلاء كما هو ظاهر "وإلا" يطأ فيها وقد انقضت ولا مانع بها "فلها" دون وليها وسيدها بل توقف حتى تكمل ببلوغ أو عقل "مطالبته", وإن كان حلفه بالطلاق "بأن يفيء" أي يرجع إلى الوطء الذي امتنع منه بالإيلاء من فاء إذا رجع "أو يطلق" إن لم يفئ لظاهر الآية وليس لها تعيين أحدهما كما في الروضة وصوبه الإسنوي في تصحيحه وإن ضعفه في مهماته وتبعه الزركشي وغيره فصوبوا ما قاله الرافعي أنها تطالبه بالفيئة أولا ثم بالطلاق; لأن نفسه قد لا تطاوعه على الوطء ولأنه لا يجبر على الطلاق إلا بعد الامتناع من الوطء واليمين بالطلاق لا تمنع حل الإيلاج لكن يجب النزع فورا "ولو تركت حقها فلها المطالبة بعده" أي الترك إن بقيت المدة; لأن الضرر هنا يتجدد كالإعسار بالنفقة بخلافه في العنة والعيب والإعسار بالمهر; لأنه خصلة واحدة. "وتحصل الفيئة" بفتح الفاء وكسرها "بتغييب حشفة" أو قدرها من مقطوعها "بقبل" مع زوال بكارة بكر ولو غوراء وإن حرم الوطء أو كان بفعلها فقط وإن لم تنحل به اليمين; لأنه لم يطأ وذلك; لأن مقصود الوطء إنما يحصل بذلك بخلافه في دبر فلا تحصل به فيئة لكن تنحل اليمين وتسقط المطالبة لحنثه به فإن أريد عدم حصول الفيئة به مع بقاء الإيلاء تعين تصويره بما إذا حلف لا يطؤها في قبلها وبما إذا حلف ولم يقيد لكنه فعل مكرها أو ناسيا لليمين فإنها لا تنحل به. "ولا مطالبة" بفيئة ولا طلاق "إن كان بها مانع وطء كحيض" ونفاس وإحرام وصوم فرض بقيده السابق أو اعتكافه "ومرض" لا يمكن معه الوطء; لأن المطالبة إنما تكون بمستحق وهي لا تستحق الوطء لتعذره من جهتها وتعجب في الوسيط من منع الحيض للطلب مع عدم قطعه المدة ويجاب بأن منعه لحرمة الوطء معه وهو ظاهر وعدم قطعه للمصلحة وإلا لم تحسب مدة غالبا كما مر قيل قولهم طلاق المولي في الحيض غير بدعي يشكل بعدم مطالبته به ورد بفرضه فيما إذا طولب زمن الطهر بالفيئة فترك مع تمكنه ثم حاضت فيطالب بالطلاق حينئذ "وإن كان فيه مانع طبيعي كمرض" يضر معه الوطء ولو بنحو بطء برء "طولب" بالفيئة بلسانه "بأن يقول إذا" أو إن أو لو فيما يظهر خلافا لما يقتضيه كلام ابن الرفعة واختلاق معناها وضعا لا يؤثر فيما نحن فيه كما هو واضح "قدرت فئت"; لأن به يندفع إيذاؤه لها بالحلف بلسانه ويزيد ندبا وندمت على ما فعلت ثم إذا لم يفئ طالبته بالطلاق ويتردد النظر فيما إذا طرأ الجب بعد الإيلاء وسقط خيارها والذي يتجه أنه يطالب بالطلاق وحده إذ لا فائدة تترقب هنا قطعا ثم رأيت ابن الرفعة ذكر ما يقتضي أنه يقنع منه بقوله لو قدرت فثبت وفيه نظر ظاهر; لأن ذلك لا آخر له "أو شرعي كإحرام" لم يقرب تحلله منه وصوم فرض مضيق أو موسع ولم يستمهل إلى الليل وظهار ولم يستمهل إلى الكفارة بغير الصوم "فالمذهب أنه يطالب بطلاق" عينا; لأن المانع منه لا بفيئة معه ولا وحدها لحرمتها عليه وإنما طولب من غصب دجاجة ولؤلؤة فابتلعتها بالترديد بأن يقال له إن ذبحتها غرمتها وإلا غرمت اللؤلؤة;

ج / 3 ص -434- لأن الابتلاع المانع ليس منه وهنا المانع من الزوج أما إذا قرب التحلل ويظهر ضبطه بما يأتي عن غير البغوي أو استمهل في الصوم إلى الليل أو في الكفارة إلى العتق أو الإطعام فإنه يمهل وقدر البغوي الأخير بيوم ونصف وقدره غيره بثلاثة وهو الأوجه "فإن عصى بوطء" في القبل أو في الدبر وقد أطلق الامتناع من الوطء "سقطت المطالبة" وانحلت اليمين وتأثم بتمكينه قطعا إن عمهما المانع كطلاق رجعي أو خصها كحيض وكذا إن خصه على الأصح; لأنه إعانة على معصية. "وإن أبى" بعد ترافعهما إلى القاضي فلا يكفي ثبوت إبائه مع غيبته عن مجلسه إلا إذا تعذر إحضاره لتواريه أو تعززه "الفيئة والطلاق فالأظهر أن القاضي يطلق عليه" بسؤالها "طلقة" وإن بانت بها لعدم دخول أو استيفاء ثلاث بأن يقول أوقعت عليها طلقة عنه أو طلقتها عنه أو أنت طالق عنه فإن حذف عنه لم يقع شيء وذلك; لأنه لا سبيل لدوام إضرارها ولا لإجباره على الفيئة مع قبول الطلاق للنيابة فناب الحاكم عنه كما يزوج عن العاضل وخرج بطلقة ما زاد عليها فلا يقع كما لو بان أنه طلق أو فاء فإن بانا معا وقعا لإمكانهما بخلاف بيع غائب بانت مقارنته لبيع الحاكم عنه لتعذر تصحيحهما فقدم الأقوى "و" الأظهر "أنه لا يمهل" للفيئة بالفعل فيما إذا استمهل لها "ثلاثة" من الأيام لزيادة إضرارها أما للفيئة باللسان فلا يمهل قطعا كالزيادة على الثلاث وأما ما دونها فيمهل له لكن بقدر ما ينتهي فيه مانعه كوقت الفطر للصائم والشبع للجائع والخفة للممتلئ وقدر بيوم فأقل "و" الأظهر "أنه إذا وطئ بعد مطالبة" أو قبلها بالأولى "لزمه كفارة يمين" إن كان حلفه بالله تعالى لحنثه والمغفرة والرحمة في الآية لما عصى به من الإيلاء فلا ينفيان الكفارة المستقر وجوبها في كل حنث أما إذا حلف بالتزام ما يلزم فإن كان بقربة تخيير بين ما التزمه وكفارة يمين أو بتعليق نحو طلاق وقع بوجود الصفة.


كتاب الظهار

تحفة المحتاج بشرح المنهاج

ج / 3 ص -435- كتاب الظهار
سمي به لتشبيه الزوجة بظهر نحو الأم وخص; لأنه محل الركوب والمرأة مركوب الزوج ومن ثم سمي المركوب ظهرا وكان طلاقا في الجاهلية قيل وأول الإسلام وقيل لم يكن طلاقا من كل وجه بل لتبقى معلقة لا ذات زوج ولا خلية تنكح غيره فنقل الشرع حكمه إلى تحريمها بعد العود ولزوم الكفارة وهو حرام بل كبيرة; لأن فيه إقداما على إحالة حكم الله وتبديله وهذا أحظر من كثير من الكبائر إذ قضيته الكفر لولا خلو الاعتقاد عن ذلك واحتمال التشبيه لذلك وغيره ومن ثم سماه تعالى منكرا من القول وزورا في الآية أول المجادلة وسببها كثرة مراجعة المظاهر منها لرسول الله صلى الله عليه وسلم لما قال لها حرمت عليه وكرره وإنما كره أنت علي حرام; لأن الزوجية ومطلق الحرمة يجتمعان بخلافها مع التحريم المشابه لتحريم نحو الأم ومن ثم وجب هنا الكفارة العظمى وثم كفارة يمين وأركانه مظاهر ومظاهر منها ومشبه به وصيغة.
"يصح من كل زوج مكلف" مختار دون أجنبي وإن نكح بعد وصبي ومجنون ومكره لما مر في الطلاق نعم لو علقه بصفة فوجدت وهو مجنون مثلا حصل "ولو" هو "ذمي" وحربي لعموم الآية وكونه ليس من أهل الكفارة الذي نظر إليه الخصم ومن ثم نبه عليه ممنوع بإطلاقه إذ فيها شائبة الغرامات ويتصور عتقه بنحو إرث لمسلم "وخصي" ونحو ممسوح وإنما لم يصح إيلاؤه كمن الرتقاء; لأن الجماع مقصود ثم لا هنا, وعبد وإن لم يتصور منه العتق لإمكان تكفيره بالصوم "وظهار سكران" تعدى بسكره "كطلاقه" فيصح منه وإن صار كالزق. "وصريحه" أي الظهار "أن يقول" أو يشير الأخرس الذي يفهم إشارته كل أحد "لزوجته" ولو رجعية قنة غير مكلفة لا يمكن وطؤها "أنت علي أو مني أو" لي أو إلى أو "معي أو عندي كظهر أمي"; لأن علي, وألحق بها ما ذكر المعهود في الجاهلية "وكذا أنت كظهر أمي صريح على الصحيح" كما أن أنت طالق صريح وإن لم يقل مني لتبادره للذهن "وقوله جسمك أو بدنك أو نفسك" أو جملتك "كبدن أمي أو جسمها" أو نفسها "أو جملتها صريح" وإن لم يقل علي لاشتمال كل من ذلك على الظهر "وإن ظهر أن قوله" أنت "كيدها أو بطنها أو صدرها" ونحوها من كل عضو لا يذكر للكرامة "ظهار"; لأنه عضو يحرم التلذذ به فكان كالظهر "وكذا" العضو الذي يذكر للكرامة "كعينها" أو رأسها أو روحها ومثله أنت كأمي أو مثل أمي لكن لا مطلقا بل "إن قصد" به "ظهارا" أي معناه وهو التشبيه بتحريم نحو الأم; لأنه نوى ما يحتمله اللفظ "وإن قصد كرامة فلا" يكون ظهارا لذلك "وكذا إن أطلق في الأصح" لاحتماله الكرامة وغلب; لأن الأصل عدم الحرمة والكفارة وقوله "رأسك أو ظهرك" أو جزؤك "أو يدك" أو فرجك أو شعرك أو نحوها من الأعضاء الطاهرة بخلاف الباطنة كالكبد والقلب فلا يكون ذكرها ظهارا; لأنها لا يمكن التمتع

ج / 3 ص -436- بها حتى توصف بالحرمة "علي كظهر أمي" أو يدها مثلا "ظهار في الأظهر" وإن لم يقل علي كما مر ويظهر أنه يلحق بالظهر كل عضو ظاهر لا باطن نظير ما ذكر في المشبه, فإن قلت ينافيه ما مر في الروح من التفصيل مع أنها كالعضو الباطن بناء على الأصح أنها جسم سار في البدن كسريان ماء الورد في الورد قلت لا ينافيه; لأن المدار هنا على العرف والروح تذكر فيه تارة للكرامة وتارة لغيرها فوجب التفصيل السابق فيها بخلاف سائر الأعضاء الباطنة نعم يقوى التردد في القلب والذي يتجه فيه أنه كالروح; لأنه إنما يذكر مرادا به ما يراد بها لا خصوص الجسم الصنوبري. "والتشبيه بالجدة" لأب أو أم وإن بعدت "ظهار"; لأنها تسمى أما "والمذهب طرده" أي هذا الحكم "في كل محرم" شبه به من نسب أو رضاع أو مصاهرة "لم يطرأ" على المظاهر "تحريمها" كأخته نسبا ومرضعة أمه أو أبيه وأمها وزوجة أبيه التي نكحها قبل ولادته بجامع التحريم المؤبد ابتداء. "لا مرضعة" له "وزوجة ابن" له; لأنهما لما حلتا له وفي وقت احتمل إرادته "ولو شبه" زوجته "بأجنبية" تعدية شبه بالباء مسموعة خلافا لمن أنكره "ومطلقة وأخت زوجة وبأب" مثلا "وملاعنة فلغو" أما غير الأخيرين فلما مر وأما الأب فليس محلا للاستمتاع وتأبيد حرمة الملاعنة لقطيعتها لا لوصلتها عكس المحرم ومن ثم كان مثلها مجوسية ومرتدة وكذا أمهات المؤمنين رضي الله عنهن; لأن حرمتهن لشرفه صلى الله عليه وسلم ولو قال أنت علي حرام كما حرمت أمي فالأوجه أنه كناية طلاق أو ظهار فإن نوى أنها كظهر أو نحو بطن أمه في التحريم فمظاهر وإلا فلا.
"ويصح" توقيته كأنت كظهر أمي يوما أو سنة كما يأتي و "تعليقه"; لأنه لاقتضائه التحريم كالطلاق والكفارة كاليمين وكلاهما يصح تعليقه "كقوله إن" دخلت فأنت علي كظهر أمي فدخلت ولو في حال جنونه أو نسيانه لكن لا عود حتى يمسكها عقب إفاقته أو تذكره وعلمه بوجود الصفة قدر إمكان طلاقها ولم يطلقها وكقوله إن لم أدخلها فأنت علي كظهر أمي ثم مات وفي هذه يتصور الظهار لا العود; لأنه بموته يتبين الظهار قبيله وحينئذ يستحيل العود وكقوله إن "ظاهرت من زوجتي الأخرى فأنت علي كظهر أمي فظاهر" منها "صار مظاهرا منهما" عملا بمقتضى التنجيز والتعليق وقضية كلامهم انعقاد الظهار وإن كان المعلق بفعله ناسيا أو جاهلا وهو ممن يبالي بتعليقه وبه قال المتولي وعلله بوجود الشرط انتهى وعليه فيفرق بين ما هنا ونظيره السابق في الطلاق بأنه ثم عهد بل غلب الحلف به على الحث أو المنع فحمل لفظه عليه صرفا له عن موضوعه لهذه القرينة وفصل بين أن يكون المحلوف عليه ممن يقصد حثه ومنعه وغيره وهنا لم يعهد ذلك فنزل اللفظ على موضوعه وهو وجود الجزاء بوجود الشرط مطلقا. "ولو قال إن ظاهرت من فلانة" ولم يقيد بشيء فأنت علي كظهر أمي "وفلانة" أي والحال أنها "أجنبية فخاطبها بظهار لم يصر مظاهرا من زوجته" لعدم صحته من الأجنبية "إلا أن يريد اللفظ" أي التعليق على مجرد تلفظه بذلك فيصير مظاهرا من زوجته لوجود المعلق عليه "فلو نكحها" أي الأجنبية "وظاهر منها" بعد نكاحه لها ولم يحتج لهذا; لأن ما قبله دال عليه "صار مظاهرا" من تلك لوجود الصفة حينئذ "ولو قال" إن ظاهرت "من فلانة الأجنبية فكذلك" يكون مظاهرا من تلك إن نكح

ج / 3 ص -437- هذه ثم ظاهر منها ولا فلا إلا أن يريد اللفظ وذكر الأجنبية للتعريف لا للشرط إذ وصف المعرفة لا يفيد تخصيصا بل توضيحا أو نحوه "وقيل" بل ذكرها للشرط والتخصيص فحينئذ "لا يصير مظاهرا" من تلك "وإن نكحها" أي الأجنبية "وظاهر منها" لخروجها عن كونها أجنبية ويوافقه عدم الحنث في نحو لا أكلم ذا الصبي فكلمه شيخا لكن فرق الأول بأن حمله هنا على الشرط يصيره تعليقا بمحال ويبعد حمل اللفظ عليه مع احتماله لغيره بخلافه في اليمين. "ولو قال إن ظاهرت منها وهي أجنبية" فأنت علي كظهر أمي "فلغو" فلا شيء به مطلقا إلا إن أراد اللفظ وظاهر منها وهي أجنبية وذلك; لأن إتيانه بالجملة الحالية نص في الشرطية فكان تعليقا بمستحيل كإن بعت الخمر فأنت كظهر أمي ولم يقصد مجرد صورة البيع كما هو ظاهر ثم باعها. "ولو قال إن ظاهرت منها وهي أجنبية" فأنت علي كظهر أمي "فلغو" فلا شيء به مطلقا إلا إن أراد اللفظ وظاهر منها وهي أجنبية وذلك; لأن إتيانه بالجملة الحالية نص في الشرطية فكان تعليقا بمستحيل كإن بعت الخمر فأنت كظهر أمي ولم يقصد مجرد صورة البيع كما هو ظاهر ثم باعها. "ولو قال أنت طالق كظهر أمي ولم ينو به" شيئا "أو نوى" بجميعه "الطلاق أو الظهار أو هما أو" نوى "الظهار بأنت طالق و" نوى "الطلاق بكظهر أمي" أو نوى بكل منهما على حدته الطلاق أو نواهما أو غيرهما بأنت طالق ونوى بكظهر أمي طلاقا أو أطلق هذا ونوى بالأول شيئا مما ذكر أو أطلق الأول ونوى بالثاني شيئا مما ذكر غير الظهار أو نوى بهما أو بكل منهما أو بالثاني غيرهما أو كان الطلاق بائنا "طلقت" لإتيانه بصريح لفظ الطلاق وهو لا يقبل الصرف "ولا ظهار" أما عند بينونتها فواضح وأما عند عدمها فلأن لفظ الظهار لكونه لم يذكر قبله أنت وفصل بينه وبينها "بطالق" وقع تابعا غير مستقل ولم ينوه بلفظه ولفظه لا يصلح للطلاق كعكسه كما مر نعم محل عدم وقوع طلقة ثانية به إذا نوى به الطلاق وهي رجعية أما إذا نوى ذلك الطلاق الذي أوقعه أو أطلق أما إذا نوى به طلاقا آخر غير الأول فيقع على الأوجه; لأنه لما خرج عن كونه صريحا في الظهار بوقوعه تابعا صح أن يكون كناية في الطلاق "أو" نوى "الطلاق بأنت طالق" أو لم ينو به شيئا أو نوى به الظهار أو غيره "و" نوى "الظهار" وحده أو مع الطلاق "بالباقي" أو نوى بكل منهما الظهار ولو مع الطلاق "طلقت" لوجود لفظه الصريح "وحصل الظهار إن كان" الطلاق "طلاق رجعة" لصحته من الرجعية مع صلاحية كظهر أمي لأن تكون كناية فيه بتقدير "أنت" قبله لوجود قصده به وكأنه قال أنت طالق أنت كظهر أمي أما إذا كان بائنا فلا ظهار لعدم صحته من البائن.

فصل فيما يترتب على الظهار من حرمة نحو وطء ولزوم كفارة وغير ذلك
يجب "على المظاهر كفارة إذا عاد" للآية السابقة فموجبها الأمران أعني العود والظهار كما هو قياس كفارة اليمين وإن كان ظاهر المتن الوجه الثاني أن موجبها الظهار فقط والعود إنما هو شرط فيه ولا ينافي ذلك وجوبها فورا مع أن أحد سببيها وهو العود غير معصية; لأنه إذا اجتمع حلال وحرام ولم يمكن تميز أحدهما عن الآخر غلب الحرام وبه يندفع ما للسبكي هنا "وهو" أي العود في غير مؤقت وفي غير رجعية لما يأتي فيهما "أن يمسكها" على الزوجية ولو جهلا ونحوه كما هو ظاهر "بعد" فراغ "ظهاره" ولو مكررا للتأكيد وبعد علمه بوجود الصفة في المعلق وإن نسي أو جن عند وجودها كما مر وكأنهم إنما لم

ج / 3 ص -438- ينظروا لإمكان الطلاق بدل التأكيد; لأنه لمصلحة تقوية الحكم فكان غير أجنبي عن الصيغة "زمن إمكان فرقة"; لأن تشبيهها بالمحرم يقتضي فراقها فبعدم فعله صار عائدا فيما قال إذ العود للقول نحو قال قولا ثم عاد فيه وعاد له مخالفته ونقضه وهو قريب من عاد فلان في هبته وقال في القديم مرة كمالك وأحمد هو العزم على الوطء; لأن ثم في الآية للتراخي ومرة كأبي حنيفة هو الوطء, لنا أن الآية لما نزلت وأمر صلى الله عليه وسلم المظاهر بالكفارة لم يسأله هل وطئ أو عزم على الوطء والأصل عدم ذلك والوقائع القولية كهذه يعممها الاحتمال وإنها ناصة على وجوب الكفارة قبل الوطء فيكون العود سابقا عليه.
"تنبيه" الظاهر أن مرادهم إمكان الفرقة شرعا فلا عود في نحو حائض إلا بالإمساك بعد انقطاع دمها ويؤيده ما مر أن الإكراه الشرعي كالحسي.
"فلو اتصل به" أي لفظ الظهار "فرقة بموت" لأحدهما "أو فسخ" منه أو منها أو انفساخ بنحو ردة قبل وطء "أو طلاق بائن أو رجعي ولم يراجع أو جن" أو أغمي عليه عقب اللفظ "فلا عود" للفرقة أو تعذرها فلا كفارة ومحله إن لم يمسكها بعد الإفاقة وصور في الوسيط الطلاق بأن يقول أنت علي كظهر أمي أنت طالق ونازع فيه ابن الرفعة بإمكان حذف أنت فليكن عائدا به; لأن زمن طالق أقل من زمن أنت طالق ويجاب بنظير ما قدمته في تعليل اغتفارهم تكرير لفظ الظهار للتأكيد بل هذا أولى بالاغتفار من ذلك; لأن أنت كظهر أمي طالق فيه قلاقة وركة بخلاف عدم التكرير ويأتي أنه لا يؤثر تطويل كلمات اللعان وقاسوه على ما لو قال عقب ظهاره أنت يا فلانة بنت فلان الفلاني وأطال في اسمها ونسبها طالق لم يكن عائدا وبه كقولهم لو قال لها عقب الظهار أنت طالق على ألف فلم تقبل فقال عقبه أنت طالق بلا عوض لم يكن عائدا وكذا يا زانية أنت طالق يتضح رد ما قاله ابن الرفعة "وكذا لو" كان قنا أو كانت قنة فعقب الظهار ملكته أو "ملكها" اختيارا بقبول نحو وصية أو شراء من غير سوم وتقدير بمن; لأنه لم يمسكها على النكاح ولا يؤثر إرثها قطعا ويؤثر قبول هبتها لتوقفها على القبض ولو تقديرا بأن كانت بيده "أو لاعنها" عقب الظهار "في الأصح" لاشتغاله بموجب الفراق وإن طالت كلمات اللعان لما مر "بشرط سبق القذف" والرفع للقاضي "ظهاره في الأصح" بخلاف ما لو ظاهر فقذف أو رفع للقاضي فلاعن فإنه عائد لسهولة الفراق بغير ذلك. "ولو راجع" من ظاهر منها رجعية أو من طلقها رجعيا عقب الظهار "أو ارتد متصلا" بالظهار وهي موطوءة "ثم أسلم فالمذهب" بعد الاتفاق على عود أحكام الظهار "أنه عائد بالرجعة" وإن طلقها عقبها "لا بإسلام بل" إنما يعود بإمساكها "بعده" زمنا يسع الفرقة والفرق أن مقصود الرجعة استباحة الوطء لا غير ومقصود الإسلام العود للدين الحق والاستباحة أمر يترتب عليه. "ولا تسقط الكفارة بعد العود بفرقة" لاستقرارها بالإمساك قبلها "ويحرم قبل التكفير" بعتق أو غيره "وطء" للنص عليه في غير الإطعام وقياسا فيه على أن الخبر الحسن وهو قوله صلى الله عليه وسلم للمظاهر "لا تقربها حتى تكفر" يشمله ولزيادة التغليظ عليه نعم الظهار المؤقت إذا انقضت مدته ولم يطأ لا يحرم الوطء لارتفاعه بانقضائها ومن ثم لو وطئ فيها لزمت الكفارة وحرم عليه الوطء

ج / 3 ص -439- حتى تنقضي أو يكفر واعترض البلقيني حله بعد مضي المدة وقبل التكفير بأن الآية نزلت في ظهار مؤقت كما ذكره الآمدي وغيره ويرد بأن الذي في الأحاديث نزولها في غير المؤقت "وكذا" يحرم "لمس ونحوه" من كل مباشرة لا نظر "بشهوة في الأظهر" لإفضائه للوطء "قلت الأظهر الجواز والله أعلم"; لأن الحرمة ليست لمعنى يخل بالنكاح أشبه الحيض ومن ثم حرم فيما بين السرة والركبة ما مر في الحائض خلافا لما توهمه عبارته. "ويصح الظهار المؤقت" للخبر الصحيح أنه صلى الله عليه وسلم أمر من ظاهر مؤقتا ثم وطئ في المدة بالتكفير وإذا صححناه كان "مؤقتا" كما التزمه وتغليبا لشبه اليمين "وقيل بل" يكون "مؤبدا" غليظا عليه وتغليبا لشبه الطلاق "وفي قول" هو "لغو" من أصله وإن أثم به; لأنه لما وقته كان كالتشبيه بمن لا تحرم تأبيدا ويرده الخبر المذكور إن قلت لم غلبوا هنا شائبة اليمين لا شائبة الطلاق كما تقرر وعكسوا ذلك فيما لو قال أنت علي كظهر أمي ثم قال لأخرى أشركتك معها فإنه يصح على الأصح قلت يفرق بأن صيغة الظهار أقرب إلى صيغة الطلاق من حيث إفادة التحريم فألحقت بها في قبولها للتشريك فيها وأما حكم الظهار من وجوب الكفارة فهو مشابه لليمين دون الطلاق فألحق المؤقت على القول بصحته باليمين في حكمه المرتب عليه من التأقيت كاليمين دون التأبيد كالطلاق وسيأتي في توجيه الجديد والقديم ما هو صريح فيه فتأمله. "فعلى الأول" أي صحته مؤقتا "الأصح أن عوده" أي العود فيه "لا يحصل بإمساك بل بوطء" مشتمل على تغييب الحشفة أو قدرها من مقطوعها "في المدة" للخبر المذكور ولأن الحل منتظر بعدها فالإمساك يحتمل كونه لانتظاره أو للوطء فيها فلم يتحقق الإمساك لأجل الوطء إلا بالوطء فيها فكان هو المحصل للعود وقيل يتبين به من الظهار فيحل على الأول كإن وطئتك فأنت طالق لا الثاني كإن وطئتك فأنت طالق قبله أما الوطء بعدها فلا عود به لارتفاعه بها كما مر فعلم تميزه بتوقف العود فيه على الوطء ويحله أولا وبحرمته كالمباشرة بعد إلى التكفير أو مضي المدة كما مر وفي أنت علي كظهر أمي خمسة أشهر يكون مظاهرا مؤقتا وموليا لامتناعه من وطئها فوق أربعة أشهر; لأنه متى وطئ في المدة لزمه كفارة الظهار لحصول العود ولا يلزمه كفارة يمين على الأوجه إذ لا يمين هنا وادعاء تنزيل ذلك منزلتها حتى في لزوم الكفارة بعيد وإن جزم به غير واحد. "ويجب النزع بمغيب الحشفة" أي عنده كما في إن وطئتك فأنت طالق وبحث البلقيني صحة تقييد الظهار بالمكان كالوقت فلا يعود إلا بالوطء فيه وحينئذ تحرم حتى يكفر نظير المؤقت واعترضه أبو زرعة بأنه إنما يأتي على الضعيف في أنت طالق في الدار أما على الأصح أنه يقع حالا فليكن هذا مؤبدا أيضا انتهى ويرد بأنه إنما يأتي على الضعيف أن المؤقت مؤبد كالطلاق أما على الأصح أنه مؤقت كاليمين لا الطلاق فالوجه ما بحثه البلقيني على أن الأصح في أنت طالق في الدار أنه لا يقع إلا بدخولها وكلام البلقيني واضح لا اعتراض عليه. "ولو قال لأربع أنتن علي كظهر أمي فمظاهر منهن" تغليبا لشبه الطلاق "فإن أمسكهن فأربع كفارات" لوجود الظهار والعود في حق كل منهن أو أمسك بعضهن وجبت فيه فقط "وفي القديم" عليه "كفارة" واحدة فقط

ج / 3 ص -440- لاتحاد لفظه وتغليبا لشبه اليمين "ولو ظاهر منهن" ظهارا مطلقا "بأربع كلمات متوالية فعائد من الثلاث الأول" لعوده في كل بظهار ما بعدها فإن فارق الرابعة عقب ظهاره لزمه ثلاث كفارات وإلا فأربع قيل احترز بمتوالية عما إذا تفاصلت المرات وقصد بكل مرة ظهارا أو أطلق فكل مرة ظهار مستقل له كفارة انتهى وفيه نظر إذ المتوالية كذلك كما تقرر فالظاهر أن ذكر التوالي لمجرد التصوير أو ليعلم به غيره بالأولى وقوله وقصد إلى آخره يوهم صحة قصد التأكيد هنا وليس كذلك. "ولو كرر" لفظ ظهار مطلق "في امرأة متصلا" كل لفظ بما بعده "وقصد تأكيدا فظهار واحد" كالطلاق فيلزمه كفارة واحدة إن أمسكها عقب آخر مرة أما مع تفاصيلها بفوق سكتة تنفس وعي فلا يفيد قصد التأكيد ولو قصد بالبعض تأكيدا وبالبعض استئنافا أعطي كل حكمه "أو" قصد "استئنافا" ولو في إن دخلت فأنت علي كظهر أمي وكرره "فالأظهر التعدد" كالطلاق لا اليمين لما مر أن المرجح في الظهار شبه الطلاق في نحو الصيغة وإن أطلق فكالأول وفارق الطلاق بأنه محصور مملوك فالظاهر استيفاؤه بخلاف الظهار "و" الأظهر "أنه بالمرة الثانية عائد في" الظهار "الأول"; لأن اشتغاله بها إمساك أما المؤقت فلا تعدد فيه مطلقا لعدم العود فيه قبل الوطء فهو كتكرير يمين على شيء واحد.


كتاب الكفارة

تحفة المحتاج بشرح المنهاج

ج / 3 ص -441- كتاب الكفارة
من الكفر وهو الستر لسترها الذنب بمحوه أو تخفيف إثمه بناء على أنها زواجر كالحدود والتعازير أو جوابر للخلل ورجح ابن عبد السلام الثاني; لأنها عبادة لافتقارها للنية أي فهي كسجود السهو فإن قلت المقرر في الدفن لكفارة البصق أنه يقطع دوام الإثم وهنا الكفارة على الثاني لا تقطع دوامه وإنما تخفف بعض إثمه قلت يفرق بأن الدفن مزيل لعين ما به المعصية فلم يبق بعده شيء يدوم إثمه بخلاف الكفارة هنا فإنها ليست كذلك فتأمله وعلى الأول الممحو هو حق الله من حيث هو حقه وأما بالنظر لنحو الفاسق بموجبها فلا بد فيه من التوبة نظير نحو الحد.
"يشترط نيتها" بأن ينوي الإعتاق مثلا عنها لا الواجب عليه وإن لم يكن عليه غيره لشموله النذر نعم إن نوى أداء الواجب بالظهار مثلا كفى وذلك; لأنها للتطهير كالزكاة نعم هي في كافر كفر بالإعتاق للتمييز كما في قضاء الديون لا الصوم; لأنه لا يصح منه; لأنه عبادة بدنية ولا ينتقل عنه للإطعام لقدرته عليه بالإسلام فإن عجز أطعم ونوى للتمييز أيضا ويتصور ملكه للمسلم بنحو إرث أو إسلام قنه أو يقول لمسلم أعتق قنك عن كفارتي فيجيب. فإن لم يمكنه شيء من ذلك وهو مظاهر موسر منع من الوطء لقدرته على ملكه بأن يسلم فيشتريه وأفاد قوله نيتها أنه لا يجب التعرض للفرضية; لأنها لا تكون إلا فرضا وأنه لا تجب مقارنتها لنحو العتق وهو ما نقله في المجموع عن النص والأصحاب وصوبه ووجهه بأنه يجوز فيها النيابة فاحتيج لتقديم النية كما في الزكاة بخلاف الصلاة لكن رجح في الروضة كأصلها أنهما سواء وعلى الأول إذا قدمها يجب قرنها بنحو عزل المال كما في الزكاة ويكفي قرنها بالتعليق عليهما كما هو ظاهر ولو علم وجوب عتق عليه وشك أهو عن نذر أو كفارة ظهار أو قتل أجزأه بنية الواجب عليه للضرورة ولأنه لو قال عن كذا أو كذا أو اجتهد وعين أحدها لم يجزئ عنه وإن بان أنه الواجب كما هو ظاهر "لا تعيينها" عن ظهار مثلا; لأنها في معظم خصالها نازعة إلى الغرامات فاكتفي فيها بأصل النية فلو أعتق من عليه كفارتا قتل وظهار رقبتين بنية كفارة ولم يعين أجزأ عنهما أو رقبة كذلك أجزأ عن إحداهما مبهما وله صرفه إلى إحداهما ويتعين فلا يتمكن من صرفه إلى الأخرى كما لو أدى من عليه ديون بعضها مبهما فإن له تعيين بعضها للأداء نعم لو نوى غير ما عليه غلطا لم يجزئه وإنما صح في نظيره في الحدث; لأنه نوى رفع المانع الشامل لما عليه ولا كذلك هنا.
"وخصال كفارة الظهار" ثلاث "عتق رقبة" فصوم فإطعام كما يفيده سياقه الآتي وعلم من كلامه أن مثلها في الخصال الثلاث كفارة وقاع رمضان وفي الأولين كفارة القتل وفي الأولى كفارة مخيرة أراد العتق عنها وإنما يجزئ عنها عتق رقبة "مؤمنة" ولو تبعا لأصل أو

ج / 3 ص -442- دار أو ساب حملا للمطلق في آية الظهار على المقيد في آية القتل بجامع عدم الإذن في السبب "بلا عيب يخل بالعمل والكسب" إخلالا بينا; لأن القصد تكميل حاله ليتفرغ لوظائف الأحرار وذلك متوقف على استقلاله بكفاية نفسه والكسب إما من عطف الرديف ومن ثم حذفه في الروضة أو الأعم وهو ظاهر أو المغاير بأن يراد بالمخل بالعمل ما ينقص الذات وبالمخل بالكسب ما ينقص نحو العقل. "فيجزئ صغير" ولو عقب ولادته لرجاء كبره كبرء المرض بخلاف الهرم ويسن بالغ خروجا من خلاف إيجابه وفارق الغرة بأنها عوض وحق آدمي فاحتيط لها على أنها الخيار والصغير كذلك ليس منه. "وأقرع" لا نبات برأسه لداء "وأعرج يمكنه" من غير مشقة لا تحتمل عادة كما هو ظاهر "تباع المشي" لقلة تأثيرهما في العمل بخلاف ما لا يمكنه ذلك وحكي عن خطه حذف الواو ليفيد إجزاء أحدهما بالأولى "وأعور" لذلك, نعم إن ضعف نظر سليمته وأخل بالعمل إخلالا بينا لم يجزئه "وأصم" وأخرس يفهم إشارة غيره ويفهم غيره إشارته بما يحتاج إليه ومن اقتصر على أحدهما اكتفى بتلازمهما غالبا ويشترط فيمن ولد أخرس إسلامه تبعا أو بإشارته المفهمة وإن لم يصل خلافا لمن اشترط صلاته وإلا لم يجزئ عتقه "وأخشم" أي فاقد الشم. "وفاقد أنفه وأذنيه وأصابع رجليه" جميعها وأسنانه وعنين ومجبوب ورتقاء وقرناء وأبرص ومجذوم وضعيف بطش ومن لا يحسن صنعة وفاسق وولد زنا وأحمق وهو من يضع الشيء في غير محله مع علمه بقبحه وآبق ومغصوب وغائب علمت حياتهم أو بانت وإن جهلت حالة العتق "لا زمن" وجنين وإن انفصل لدون ستة أشهر من الإعتاق; لأنه وإن أعطي حكم المعلوم لا يعطى حكم الحي لما يأتي في الغرة "ولا فاقد رجل" أو يد وأشل أحدهما لإضرار ذلك بعمله إضرارا بينا "أو" فاقد "خنصر وبنصر من يد" لذلك بخلاف فقد أحدهما أو فقدهما من يدين "أو" فاقد "أنملتين من غيرهما" وهو الإبهام أو السبابة أو الوسطى وخصهما; لأن فقدهما من خنصر أو بنصر لا يضر كما علم بالأولى مما قبله فعلم مساواة عبارته لقول أصله وفقد أنملتين من أصبع كفقدهما خلافا لمن اعترضه فإن قلت أصله يفهم ضرر فقدهما من كل من الخنصر والبنصر معا والمتن لا يفهم ذلك بل خلافه قلت ممنوع بل يفهمه; لأنه علم منه أن الأنملتين في الثلاثة كالأصبع فقياسه أنهما فيهما كالأصبع أيضا "قلت أو أنملة إبهام والله أعلم" لتعطل منفعتها حينئذ بخلاف أنملة من غيرها ولو العليا من أصابعه الأربع نعم يظهر أن غير الإبهام لو فقد أنملته العليا ضر قطع أنملة منه; لأنه حينئذ كالإبهام. "ولا هرم عاجز" عن الكسب صفة كاشفة ويحتمل أنه للاحتراز عما إذا كان يحسن مع الهرم صنعة تكفيه فيجزئ وهو قريب وقضيته أنه لو قدر الأعمى مثلا على صنعة تكفيه أجزأ وهو محتمل ولك أن تعتمد ظاهر كلامهم أن من صرحوا فيه بعدم إجزائه لا نظر فيه لقدرته على العمل كما أن من صرحوا بإجزائه لا نظر فيه لعدم قدرته على العمل حالا ويوجه ذلك بأنهم نظروا في القسمين للغالب وما ذكر نادر فلم يعولوا عليه. "و" لا "من أكثر وقته مجنون" فيه تجوز بالإخبار بمجنون عن أكثر وقته والأصل ولا من هو في أكثر وقته مجنون وذلك لما ذكر وقد يؤخذ منه أنه لو كان في زمن إفاقته الأقل

ج / 3 ص -443- يعمل ما يكفيه زمن الجنون الأكثر أجزأ وهو محتمل ويحتمل خلافه بخلاف ما إذا لم يكن أكثر وقته كذلك بأن قل زمن جنونه عن زمن إفاقته أو استويا أي والإفاقة في النهار وإلا لم يجزئ كما بحثه الأذرعي; لأن غالب الكسب إنما يتيسر نهارا ويؤخذ منه أنه لو كان يتيسر له ليلا أجزأ وأن من يبصر وقتا دون وقت كالمجنون في تفصيله المذكور وهو متجه وبقاء نحو خبل بعد الإفاقة يمنع العمل في حكم الجنون وإنما لم يل النكاح من استوى زمن جنونه وإفاقته; لأنه لا يحتاج لطول نظر واختبار ليعرف الأكفاء وهو لا يحصل مع التساوي بخلاف الكفاية المقصودة هنا كذا قيل وبتأمل ما مر فيه يعلم أنه لا جامع بينه وبين ما هنا وخرج بالجنون الإغماء; لأن زواله مرجو وبه صرح الماوردي لكن توقف غيره فيما لو اطردت العادة بتكرره في أكثر الأوقات. "و" لا "مريض لا يرجى" عند العتق برء مرضه كفالج وسل ولا من قدم للقتل بخلاف من تحتم قتله في المحاربة أي قبل الرفع للإمام أما إذا رجي برؤه فيجزئ وإن اتصل به الموت لجواز أن يكون لهجوم علة بل لو تحقق موته بذلك المرض أجزأ في الأصح نظرا للغالب وهو الحياة من ذلك المرض "فإن برئ" من لا يرجى برؤه بعد إعتاقه "بان الإجزاء في الأصح" لخطأ الظن وبه يفرق بين هذا وما مر قبيل فصل تجب الزكاة على الفور وعن والد الروياني; لأنه لا ظن ثم أخلف مع أن الأصل عدم النصاب ثم والأصل أي الغالب هنا البرء بخلاف ما لو أعتق أعمى فأبصر لتحقق يأس إبصاره فكان محض نعمة جديدة ورجح جمع المقابل لعدم الجزم بالنية مع عدم رجاء البرء ويجاب بمنع تأثير ذلك في النية; لأنه جازم بالإعتاق وإنما هو متردد في أنه هل يستمر مرضه فيحتاج إلى إعتاق ثان أو لا فلا ومثل ذلك لا يؤثر في الجزم بالنية كما لا يخفى وبهذا إن تأملته يظهر لك أن ما تقرر هنا في الأعمى لا ينافي قولهم لو ذهب بصره بجناية فأخذ ديته ثم عاد استردت; لأن العمى المحقق لا يزول ووجه عدم المنافاة أن المدار هنا على ما ينافي الجزم بالنية والعمى ينافيه نظرا لحقيقته المتبادرة من حصول صورته فلم يجزئ الأعمى مطلقا وثم على ما يمكن عادة عوده ومآلا وبالزوال بان أنه غير عمى فوجب الاسترداد. "ولا يجزئ شراء" أو تملك "قريب" أصل أو فرع "بنية كفارة"; لأن عتقه مستحق بغير جهة الكفارة فهو كدفع نفقته الواجبة إليه بنية الكفارة. "ولا" عتق فهو المعطوف على شراء وحذف إقامة للمضاف إليه مقام المضاف لا هما على قريب لفساد المعنى المراد ويجوز رفعهما عطفا على شراء ولا إشكال فيه وتوقف صحة المعنى على تقدير عتق لا يمنع ذلك "أم ولد و" لا "ذي كتابة صحيحة" قبل تعجيزه ومشروط عتقه في شرائه لذلك. "ويجزئ" ذو كتابة فاسدة و "مدبر ومعلق" عتقه "بصفة" غير التدبير لصحة تصرفه فيه ومحله إن نجز عتقه عن الكفارة أو علقه بصفة تسبق الأولى بخلاف ما إذا علقه بالأولى كما قال "فإن أراد" بعد التعليق بصفة "جعل العتق المعلق كفارة" كأن قال إن دخلت هذه فأنت حر ثم قال إن دخلتها فأنت حر عن كفارتي عتق بالدخول و "لم يجزئ" عتقه عن الكفارة; لأنه استحق العتق بالتعليق الأول "وله تعليق عتق" مجزئ حال التعليق عن "الكفارة بصفة" كإن دخلت فأنت حر عن كفارتي فإذا دخل عتق عنها إذ لا مانع أما غير

ج / 3 ص -444- المجزئ ككافر علق عتقه عنها بإسلامه فيعتق إذا أسلم لا عنها. "و" له "إعتاق عبديه عن كفارتيه" ككفارة قتل وكفارة ظهار وإن صرح بالتشقيص بأن قال أعتقت "عن كل" منهما "نصف ذا" العبد "ونصف ذا" العبد الآخر لتخليص رقبة كل عن الرق ويقع العتق موزعا كما ذكره فإذا ظهر أحدهما معيبا لم يجزئ واحد منهما فإن لم يذكره فلا تشقيص.
"ولو أعتق معسر نصفين" له من عبدين "عن كفارة فالأصح الإجزاء إن كان باقيهما" أو باقي أحدهما كما استظهره الزركشي وغيره إن توقف فيه الأذرعي "حرا" لحصول الاستقلال المقصود ولو في أحدهما بخلاف ما إذا كان باقيهما لغيره لعدم السراية عليه فلم يحصل مقصود العتق من التخلص من الرق وأما الموسر ولو بباقي أحدهما كما علم مما قبله فيجزئ إن نوى عتق الكل عنها; لأنه للسراية عليه كأنه باشر عتق الجميع وهل يشترط هنا علمه بأنه يسري عليه ينبني على ما لو أعتق قنا لأجنبي فبان أنه لمورثه الميت قبل إعتاقه فهل يجزئ هنا اعتبارا بما في نفس الأمر أو لا لعدم الجزم بالنية; لأنها لم تستند لشيء أصلا بخلاف عتق غائب ومريض, كل محتمل والثاني أقرب ويؤيده أن العبرة في العبادات بما في نفس الأمر وظن المكلف. "ولو أعتق" قنا عن كفارته "بعوض" على القن أو أجنبي كأعتقتك عنها بألف عليك وكأعتقه عنها بألف علي "لم يجزئ عن كفارة" لعدم تجرد العتق لها ومن ثم استحق العوض على الملتمس. ولما ذكروا حكم الإعتاق عن الكفارة بعوض استطردوا ذكر حكمه في غيرها وتبعهم كأصله فقال "والإعتاق بمال كطلاق به" فيكون معاوضة فيها شوب تعليق من المالك وشوب جعالة من الملتمس ويجب الفور في الجواب وإلا عتق على المالك مجانا "فلو قال" لغيره "أعتق أم ولدك على ألف" ولم يقل عني سواء أقال عنك أو أطلق "فأعتق" ها فورا "نفذ" عتقه "ولزمه" أي الملتمس "العوض"; لأنه اقتداء من جهته كاختلاع الأجنبي أما إذا قال عني فأعتقها عنه فتعتق ولا عوض لاستحالته بخلاف طلق زوجتك عني; لأنه لا يتخيل فيه انتقال شيء إليه "وكذا لو قال أعتق عبدك على كذا" ولم يقل عني سواء أقال عنك أم أطلق "فأعتق" فورا فينفذ العتق جزما ويستحق المالك الألف "في الأصح"; لأنه منه اقتداء كأم الولد "فإن قال أعتقه عني على كذا" أو أطعم ستين مسكينا ستين مدا عني بكذا أو اكس عشرة كذا عني بكذا كما في الكافي فيهما "ففعل" فورا "عتق عن الطالب" وأجزأه عن كفارة عليه نواها به لتضمن ما ذكر للبيع لتوقف العتق عنه على ملكه له فكأنه قال بعنيه بكذا وأعتقه عني فقال بعتك وأعتقته عنك "وعليه العوض" المسمى إن ملكه وإلا فقيمة العبد كالخلع فإن قال مجانا لم يلزمه شيء بخلاف ما إذا سكتا عن العوض فإن المعتمد أنه إن قال عن كفارتي أو عني وعليه عتق ولم يقصد المعتق العتق عنه يلزمه قيمته كما لو قال له اقض ديني وإلا فلا, نعم لو قال ذلك لمالك بعضه عتق عنه بالعوض ولا يجزئه عنها; لأنه بملكه له استحق العتق بالقرابة "والأصح أنه" أي الطالب "يملكه" أي القن المطلوب إعتاقه "عقب لفظ الإعتاق" الواقع بعد الاستدعاء; لأنه الناقل للملك "ثم" عقب ذلك "يعتق عليه" أي الطالب في زمنين لطيفين متصلين بلفظ الإعتاق لاستدعاء عتقه عنه ذلك إذ الشرط يترتب على المشروط لكن

ج / 3 ص -445- صحح في الروضة في موضع أنه معه. "ومن" لزمته كفارة مرتبة وهو رشيد أو غيره على ما مر في بابه وقد "ملك عبدا" أي قنا "أو ثمنه" أي ما يساويه من نقد أو عرض "فاضلا" كل منهما "عن كفاية نفسه وعياله" الذين تلزمه مؤنتهم "نفقة وكسوة وسكنى وأثاثا" كآنية وفرش "لا بد منه" وعن دينه ولو مؤجلا "لزمه العتق" لقوله تعالى {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ} [النساء: 92] وهذا واجد ويأتي في نحو كتب الفقيه وخيل الجندي وآلة المحترف وثياب التجمل هنا ما مر في قسم الصدقات أما إذا لم يفضل القن أو ثمنه عما ذكر لاحتياجه لخدمته لمنصب يأبى خدمته بنفسه أو ضخامة كذلك بحيث يحصل له بعتقه مشقة شديدة لا تحتمل عادة ولا أثر لفوات رفاهية أو لمرض به أو بممونه فلا عتق عليه; لأنه فاقده شرعا كمن وجد ماء وهو يحتاجه لعطش ويشترط فضل ذلك عن كفاية ما ذكر العمر الغالب على المنقول المعتمد وما وقع في الروضة هنا من اعتبار سنة مبني على الضعيف السابق في قسم الصدقات فقد صرح فيها بأن من يحل له أخذ الزكاة والكفارة فقير يكفر بالصوم وبأن من له رأس مال لو بيع صار مسكينا كفر بالصوم كما قال. "ولا يجب بيع ضيعة" أي أرض "ورأس مال لا يفضل دخلهما" وهو غلة الأولى وربح الثاني ومثلهما الماشية ونحوها "عن كفايته" بحيث لو باعهما صار مسكينا; لأن المسكنة أقوى من مفارقة المألوف أما إذا فضل أو بعضه فيباع الفاضل قطعا "ولا" بيع "مسكن وعبد" أي قن "نفيسين" بأن يجد بثمن المسكن مسكنا يكفيه وقنا يعتقه وبثمن القن قنا يخدمه وقنا يعتقه "ألفهما في الأصح" بحيث يشق عليه مفارقتهما مشقة لا تحتمل عادة فيما يظهر لمشقة مفارقة المألوف نعم إن اتسع المسكن المألوف بحيث يكفيه بعضه وباقيه يحصل رقبة لزمه تحصيلهما أما لو لم يألفهما فيلزمه بيعهما وتحصيل قن يعتقه قطعا واحتياجه الأمة للوطء كهو للخدمة. "ولا" يجب "شراء" لرقبة "بغبن" أي زيادة على ثمن مثلها وإن قلت نظير ما مر في شراء الماء والفرق بينهما بتكرر ذاك ضعيف قال الأذرعي وغيره نقلا عن الماوردي واعتمدوه وعلى الأول لا يجوز العدول للصوم بل يلزمه الصبر إلى الوجود بثمن المثل وكذا لو غاب ما له فيكلف الصبر إلى وصوله أيضا ولا نظر إلى تضررهما بفوات التمتع مدة الصبر; لأنه الذي ورط نفسه فيه ا هـ. ولك أن تستشكل ذلك بما مر في نظيره من دم التمتع وما في معناه أن له العدول للصوم وإن أيسر ببلده إلا أن يفرق بأن ذاك وقع تابعا لما هو مكلف به فلم يتمحض منه توريط نفسه فيه بخلاف هذا فتغلظ فيه أكثر ثم رأيتهم فرقوا بين اعتبار موضع الذبح في نحو دم التمتع وفي الكفارة العدم مطلقا بأن في بدل الدم تأقيتا بكونه في الحج ولا تأقيت فيها وبأنه يختص ذبحه بالحرم بخلافها وهذا صريح فيما ذكرته من الفرق ولا يلزمه كما في الكافي شراء أمة بارعة الحسن تباع بالوزن لخروجها عن أبناء الزمان ا هـ وفيه نظر; لأنها حيث بيعت بثمن مثلها فاضلة عما ذكر لا عذر له في الترك وقد ذكر الأذرعي في نحو المحفة في الحج نظير ذلك ورددته عليه في الحاشية وغيرها. "وأظهر الأقوال اعتبار اليسار" الذي يلزم به الإعتاق "بوقت الأداء" للكفارة; لأنها عبادة لها بدل من غير جنسها كوضوء وتيمم وقيام صلاة وقعودها فاعتبر وقت أدائها وغلب الثاني

ج / 3 ص -446- شائبة العقوبة فاعتبر وقت الوجوب كما لو زنى قن ثم عتق فإنه يحد حد القن والثالث الأغلظ من الوجوب إلى الأداء والرابع الأغلظ منهما وأعرض عما بينهما. "فإن عجز" المظاهر مثلا "عن عتق" بأن لم يجد الرقبة وقت الأداء ولا ما يصرفه فيها فاضلا عما ذكر أو وجدها لكنه قتلها مثلا أو كان عبدا إذ لا يكفر إلا بالصوم; لأنه لا يملك وليس لسيده تحليله هنا وإن أضره الصوم لتضرره بدوام تحريم الوطء بخلاف نحو كفارة القتل "صام" وله حينئذ تكلف العتق خلافا لما توهمه عبارته على ما زعمه الزركشي "شهرين متتابعين" للآية ولو بان بعد صومهما أن له مالا ورثه ولم يكن عالما به لم يعتد بصومه على الأوجه اعتبارا بما في نفس الأمر ويعتبران "بالهلال" وإن نقصا; لأنه المعتبر شرعا ويجب تبييت نية الصوم كل ليلة كما علم مما مر في الصوم وأن تكون تلك النية واقعة بعد فقد الرقبة لا قبلها وأن تكون ملتبسة "بنية كفارة" في كل ليلة كما علم مما مر وإن لم يعين جهتها فلو صام أربعة أشهر بنيتها وعليه كفارتا قتل وظهار ولم يعين أجزأته عنهما ما لم يجعل الأول عن واحدة والثاني عن أخرى وهكذا لفوات التتابع وبه فارق نظيره السابق في العيدين. "ولا يشترط نية التتابع في الأصح"; لأنه شرط وهو لا تجب نيته كالاستقبال في الصلاة واستفيد من متتابعين ما بأصله أنه لو ابتدأهما عالما طرو ما يقطعه كيوم النحر أي أو جاهلا فيما يظهر لم يعتد بما أتى به ولكن يقع له نفلا أي في صورة الجهل التي ذكرتها لا العلم الذي ذكروه; ولأن نيته لصوم الكفارة مع علمه بطرو ما يبطله تلاعب فهو كالإحرام بالظهر قبل وقتها مع العلم بذلك فإن قلت ظاهر كلامهم صحة نيته بل وجوبها في رمضان وإن علم بخبر معصوم موته أثناء يوم وهذا كانعقاد صلاة من علم انقضاء مدة الخف فيها يؤيد ما أطلقوه هنا قلت لا يؤيده; لأن الموت ليس رافعا للتكليف قبله فالنية مع العلم به جازمة كالانقضاء المذكور بخلاف تخلل يوم النحر مثلا هنا نعم إن قيل بوجوب التبييت مع علمها بخبره بطرو نحو حيض أثناء اليوم أيد ذلك بلا شك. "فإن بدأ في أثناء شهر حسب الشهر بعده بالهلال" لتمامه "وأتم الأول من الثالث ثلاثين" لتعذر اعتبار الهلال فيه بتلفقه من شهرين "ويزول التتابع بفوات يوم" من الشهرين ولو آخرهما "بلا عذر" كأن نسي النية لنسبته لنوع تقصير "وكذا" بعذر يمكن معه الصوم كسفر مبيح للفطر وخوف حامل أو مرضع و "مرض في الجديد" لإمكان الصوم مع ذلك في الجملة فهو كفطر من أجهده الصوم "لا" بفوات يوم فأكثر في كفارة القتل إذ كلامه يفيد أن غير كفارة الظهار مثلها فيما ذكر ويتصور أيضا في كفارة الظهار بأن تصوم امرأة عن مظاهر ميت قريب لها أو بإذن قريبه أو بوصيته "بحيض" ممن لم تعتد انقطاعه شهرين; لأنه لا يخلو منه شهر غالبا وتكليفها الصبر لسن اليأس خطر أما إذا اعتادت ذلك فشرعت في وقت يتخلله الحيض فإنه لا يجزئ لكن يشكل عليه إلحاقهم النفاس بالحيض إلا أن يفرق بأن العادة في مجيء الحيض أضبط منها في مجيء النفاس "وكذا جنون" فات به يوم فأكثر لا يضر في التتابع "على المذهب" إذ لا اختيار له فيه نعم إن تقطع جاء فيه تفصيل الحيض ويؤخذ من العلة أنه لو اختاره بشرب دواء يجنن ليلا انقطع وهو مقيس وهل استعجال الحيض بدواء كذلك أو يفرق كل

ج / 3 ص -447- محتمل والفرق أقرب; لأن الحيض يعهد كثيرا تقدمه وتأخره عن وقته فلم تمكن نسبة مجيئه لاختيارها كما في الجنون الذي لا يترتب عرفا في مثل ذلك إلا على فعلها ومثله الإغماء المبطل للصوم وقبل كالمرض وانتصر له الأذرعي وأطال. "فإن عجز عن الصوم" أو تتابعه "بهرم أو مرض" عطف عام على خاص على ما قيل وإنما يتجه بناء على تسمية الهرم مرضا وهو ما صرح به الأطباء ومقتضى كلام الفقهاء وأهل العرف أن الهرم قد لا يسمى مرضا "قال الأكثرون ولا يرجى زواله" وقال الأقلون كالإمام ومن تبعه وصححه في الروضة يعتبر دوامه في ظنه مدة شهرين بالعادة الغالبة في مثله أو بقول الأطباء ويظهر الاكتفاء بقول عدل منهم "أو لحقه بالصوم" أو تتابعه "مشقة شديدة" أي لا تحتمل عادة وإن لم تبح التيمم فيما يظهر ويؤيده تمثيلهم لها بالشبق, نعم غلبة الجوع ليست عذرا ابتداء لفقده حينئذ فيلزمه الشروع في الصوم فإذا عجز عنه أفطر وانتقل للإطعام بخلاف الشبق لوجوده عند الشروع إذ هو شدة الغلمة وإنما لم يكن عذرا في صوم رمضان; لأنه لا بدل له "أو خاف زيادة مرض كفر" في غير القتل لما يأتي "بإطعام" أي تمليك وآثر الأول; لأنه لفظ القرآن فحسب إذ لا يجزئ حقيقة إطعامهم. وقياس الزكاة الاكتفاء بالدفع وإن لم يوجد لفظ تمليك, واقتضاء الروضة اشتراطه استبعده الأذرعي على أنها لا تقتضي ذلك; لأنها مفروضة في صورة خاصة كما يعرف بتأملها "ستين مسكينا" للآية لا أقل حتى لو دفع لواحد ستين مدا في ستين يوما لم يجز بخلاف ما لو جمع الستين ووضع الطعام بين أيديهم وقال ملكتكم هذا وإن لم يقل بالسوية فقبلوه ولهم في هذه القسمة بالتفاوت بخلاف ما لو قال خذوه ونوى الكفارة فإنه إنما يجزئه إن أخذوه بالسوية وإلا لم يجزئ إلا من أخذ مدا لا دونه ويفرق بين هذه وتلك بأن المملك ثم القبول الواقع به التساوي قبل الأخذ وهنا لا مملك إلا الأخذ فاشترط التساوي فيه "أو فقيرا"; لأنه أسوأ حالا أو البعض فقراء والبعض مساكين ولا أثر لقدرته على صوم أو عتق بعد الإطعام ولو لمد كما لو شرع في صوم يوم من الشهرين فقدر على العتق "لا كافرا" ولا من تلزمه مؤنته ولا مكفيا بنفقة غيره ولا قنا ولو للغير إلا بإذنه وهو مستحق; لأن الدفع له حقيقة "ولا هاشميا ومطلبيا" ونحوهم كالزكاة بجامع التطهير "ستين مدا" لكل واحد مد; لأنه صح في رواية وصح في أخرى ستون صاعا وهي محمولة على بيان الجواز الصادق بالندب لتعذر النسخ فتعين الجمع بما ذكر. وإنما يجزئ الإخراج هنا "مما" أي من طعام "يكون فطرة" بأن يكون من غالب قوت محل المكفر في غالب السنة كالأقط ولو للبلدي فلا يجزئ نحو دقيق مما مر ثم, نعم اللبن يجزئ ثم لا هنا على ما وقع للمصنف في تصحيح التنبيه لكن المعتمد لا فرق ويظهر أن المراد بالمكفر هنا المخاطب بالكفارة لا مأذونه أو وليه ليوافق ما مر ثم إن العبرة ببلد المؤدى عنه لا المؤدي فإن عجز عن الجميع استقرت في ذمته فإذا قدر على خصلة فعلها كما يعلم مما قدمه في الصوم ولا أثر للقدرة على بعض عتق أو صوم بخلاف بعض الطعام ولو بعض مد إذ لا بدل له فيخرجه ثم الباقي إذا أيسر.


كتاب اللعان

تحفة المحتاج بشرح المنهاج

ج / 3 ص -448- كتاب اللعان
هو لغة مصدر أو جمع لعن الإبعاد وشرعا كلمات تأتي جعلت حجة لمن اضطر لقذف من لطخ فراشه وألحق العار به أو لنفي ولد عنه سميت بذلك لاشتمالها على إبعاد الكاذب منهما عن الرحمة وإبعاد كل عن الآخر وجعلت في جانب المدعي مع إنها أيمان على الأصح رخصة لعسر البينة بزناها وصيانة للأنساب عن الاختلاط ولم يختر لفظ الغضب المذكور معه في الآية; لأنه المقدم فيها كالواقع ولأنه قد ينفرد لعانه عن لعانها ولا عكس وأصله قبل الإجماع أوائل سورة النور مع الأحاديث الصحيحة فيه ولكونه حجة ضرورية لدفع الحد أو لنفي الولد كما علم مما مر توقف على أنه "يسبقه قذف" بمعجمة أو نفي ولد; لأنه تعالى ذكره بعد القذف وهذا أعني القذف من حيث هو لغة الرمي وشرعا الرمي بالزنا تعييرا ولم يذكره في الترجمة; لأنه وسيلة لا مقصود كما تقرر ثم رأيت الزركشي أجاب بنحو ذلك "وصريحه الزنا كقوله" في معرض التعيير "لرجل أو امرأة" أو خنثى "زنيت" بفتح التاء في الكل "أو زنيت" بكسرها في الكل "أو" قوله لأحدهما "يا زاني أو يا زانية" لتكرر ذلك وشهرته واللحن بتذكير المؤنث وعكسه غير مؤثر فيه بخلاف ما لا يفهم منه تعيير ولا يقصد به بأن قطع بكذبه كقوله ذلك لبنت سنة أو شهد عليه به نصاب أو جرحه به لترد شهادته أو قال مشهود عليه خصمي يعلم زنا شاهده أو أخبرني أنه زان فليحلف أنه لا يعلمه فلا يكون قذفا نعم يعزر في الأولى للإيذاء وإذنه في القذف يرفع حده لا إثمه, نعم إن ظنه مبيحا وعذر بجهله فلا إثم ولا تعزير فيما يظهر.
"فرع" قال لاثنين زنى أحدكما أو لثلاثة قال الزركشي لم يتعرضوا له ويظهر أنه قاذف لواحد ولكل أن يدعي عليه أنه أراده على قياس ما لو قال لأحد هؤلاء الثلاثة علي ألف يصح الإقرار ولكل منهم أن يدعي ويفصل الخصومة ا هـ وهو ظاهر نعم لو ادعى اثنان وحلف لهما انحصر الحق للثالث فيحد له من غير يمين على أحد احتمالين قدمته أوائل الإقرار في مسألته التي قاس عليها.
"والرمي بإيلاج حشفة" أو قدرها من فاقدها "في فرج" أو بما ركب من ن ي ك "مع وصفه" أي الإيلاج أو النيك "بتحريم" سواء أقاله لرجل أم غيره كأولجت في فرج محرم أو أولج في فرجك أو علوت على رجل فدخل ذكره في فرجك مع ذكر التحريم "أو" الرمي بإيلاجها في "دبر" لذكر أو خنثى وإن لم يذكر تحريما "صريحان" أي كل منهما صريح; لأن ذلك لا يقبل تأويلا واحتيج لوصف الأول بالتحريم أي لذاته احترازا من تحريم نحو الحائض فيصدق في إرادته بيمينه; لأن إيلاج الحشفة في الفرج قد يحل وقد لا بخلافها في الدبر فإنه لا يحل بحال ومن ثم صوب ابن الرفعة وغيره أنه لا بد أن ينضم للوصف بالتحريم ما يقتضي الزنا وما يوافقه تقييد البغوي وغيره لطت أو لاط بك

ج / 3 ص -449- فلان بالاختيار قيل ويأتي مثله في صورة الرمي بالزنا ولا يغني عنه قيد التحريم; لأن الإكراه لا يبيح الزنا وقد يقال لا حاجة إليه فإنه وإن لم يحل لا يوصف بالتحريم كوطء الشبهة ا هـ وفيه نظر والذي يتجه أن نحو الزنا واللواط لا يحتاج للوصف بتحريم ولا اختيار ولا عدم شبهة; لأن موضوعه يفهم ذلك ويؤيده ما يأتي في زنيت بك وفي يا لوطي بخلاف نحو النيك, وإيلاج الحشفة في الفرج لا بد فيه من الثلاثة أما الرمي بإيلاجها في دبر امرأة خلية فهي كالذكر أو مزوجة فينبغي اشتراط وصفه بنحو اللياطة ليخرج وطء الزوج فيه فإن الظاهر أن الرمي به غير قذف بل فيه التعزير; لأنه لا يسمى زنا ولا لياطة كما هو واضح وعلى هذا التفصيل يحمل إطلاق من قال لا فرق في قوله أو دبر بين أن يخاطب به رجلا أو امرأة كأولجت في دبر أو أولج في دبرك ا هـ ويقبل على الأوجه قوله بيمينه أردت بإيلاجه في الدبر إيلاجه في دبر زوجته كما علم مما قررته فيعزر ويا لوطي صريح وكذا مخنث على ما أفتى به ابن عبد السلام للعرف وذكر ابن القطان في بغاء وقحبة أنهما كنايتان ومقتضى كلام الروضة آخر الطلاق أن الثاني صريح وبه أفتى ابن عبد السلام للعرف أيضا. "وزنأت" بالهمز وكذا بألف بلا همز على أحد وجهين "في الجبل" أو في بيت وله درج "كناية"; لأنه معنى الصعود فيه فإن لم يكن له درج فصريح "وكذا زنأت" بالهمز "فقط" أي من غير ذكر جبل ولا غيره كناية "في الأصح"; لأن ظاهره الصعود "وزنيت" بالياء "في الجبل صريح في الأصح" لظهوره فيه وذكر الجبل لبيان محله فلا يصرفه عن ظاهره وإنابة الياء عن الهمز خلاف الأصل ويا زانية في الجبل في الروضة عن النص أنه كناية وعليه يفرق بأن النداء يستعمل كذلك كثيرا في الصعود بخلاف زنيت فيه بالياء. "وقوله" للرجل "يا فاجر يا فاسق" يا خبيث "ولها" أي المرأة "يا خبيثة" يا فاجرة يا فاسقة "وأنت تحبين الخلوة, ولقرشي" أو عربي "يا نبطي" وعكسه والأنباط قوم ينزلون البطائح بين العراقين سموا بذلك لاستنباطهم أي إخراجهم الماء من الأرض "ولزوجته لم أجدك عذراء" بالمعجمة أي بكرا ولأجنبية لم يجدك زوجك أو لم أجدك عذراء ولم يتقدم لواحدة منهما افتضاض مباح ولإحداهما وجدت معك رجلا وقوله لمن قذف زوجته صدقت على الأوجه "كناية" لاحتمالها القذف وغيره وهو في الثالثة لام المخاطب إذ نسبه لغير من ينسب إليه ويحتمل أن يريد أنه لا يشبههم خلقا وخلقا أما إذا تقدم لها ذلك فليس كناية. "فإن أنكر" متكلم بكناية في هذا الباب "إرادة قذف صدق بيمينه" أنه ما أراد قذفه; لأنه أعرف بمراده ويعزر للإيذاء وإن لم يرد سبا ولا ذما لأن لفظه يوهم ولا يجوز له الحلف كاذبا دفعا للحد لكن بحث الأذرعي جواز التورية وإن حلفه الحاكم إذا علم زناه قال بل يقرب إيجابها إذا علم أنه يحد وتبطل عدالته وروايته وما تحمله من الشهادات. "وقوله" لآخر "يا ابن الحلال وأما أنا فلست بزان ونحوه" كأمي ليست بزانية وأنا لست بلائط ولا ملوط بي "تعريض ليس بقذف وإن نواه"; لأن اللفظ إذا لم يشعر بالمنوي لم تؤثر النية فيه وفهم ذلك منه هنا إنما هو بقرائن الأحوال وهي ملغاة لاحتمالها وتعارضها ومن ثم لم يلحقوا

ج / 3 ص -450- التعريض بالخطبة بصريحها وإن توفرت القرائن على ذلك وبه يرد انتصار جمع لقطع العراقيين بأن ذلك كناية وبما تقرر علم الفرق بين الثلاثة هنا وهو أن كل لفظ يقصد به القذف إن لم يحتمل غيره فصريح وإلا فإن فهم منه القذف بوضعه فكناية وإلا فتعريض كذا قاله شيخنا في شرح منهجه وفي جعله قصد القذف به مقسما للثلاثة إيهام اشتراط ذلك في الصريح وأن الكناية يفهم من وضعها القذف دائما وإنها والتعريض يقصد بهما ذلك دائما وليس كذلك في الكل فالأحسن الفرق بأن ما لم يحتمل غير ما وضع له من القذف وحده صريح وما احتمل وضعا القذف وغيره كناية وما استعمل في غير موضوع له من القذف بالكلية وإنما يفهم المقصود منه بالقرائن تعريض. "وقوله" لرجل أو امرأة زوجة أو أجنبية وقولها لرجل زوج أو أجنبي "زنيت بك" ولم يعهد بينهما زوجية مستمرة من حين صغره إلى حين قوله ذلك "إقرار بزنا" على نفسه لإسناده الفعل له ومحله إن قال أردت الزنا الشرعي; لأن الأصح اشتراط التفصيل في الإقرار "وقذف" للمقول له لقوله بك وخالف فيه الإمام لاحتمال كون المخاطب مكرها أو نائما وقد يجاب بأن المتبادر من لفظه أنه يشاركه في الزنا وهو ينفي احتمال ذلك ويفرق بينه وبين ما أيد به الرافعي البحث بعد أن قواه وتبعه الزركشي من قولهم أن زنيت مع فلان قذف لها دونه بأن الباء في بك تقتضي الآلية المشعرة بأن لمدخولها تأثيرا مع الفاعل في إيجاد الفعل ككتبت بالقلم بخلاف المعية فإنها إنما تقتضي مجرد المصاحبة وهي لا تشعر بذلك فتأمله ثم رأيت الغزالي أجاب عن البحث وتبعه ابن عبد السلام بأن إطلاق هذا اللفظ يحصل به الإيذاء التام لتبادر الفهم منه إلى صدوره عن طواعيته وإن احتمل غيره ولذا حد بلفظ الزنا مع احتماله زنا نحو العين وهو صريح فيما أجبت به وليس فيه تعرض للفرق الذي ذكرته.
"ولو قال لزوجته يا زانية" أو أنت زانية "فقالت" في جوابه "زنيت بك أو أنت أزنى مني فقاذف" لصراحة لفظه فيه "وكانية" لاحتمال قولها الأول لم أفعل كما لم تفعل وهذا مستعمل عرفا ويحتمل أن تريد إثبات زناها فتكون مقرة به وقاذفة له فيسقط بإقرارها حد القذف عنه ويعزر والثاني ما وطئني غيرك ووطؤك مباح فإن كنت زانية فأنت أزنى مني لأني ممكنة وأنت فاعل, ولكون هذا المعنى محتملا منه لم يكن ذلك منها إقرارا بالزنا وإن استشكله البلقيني ويحتمل أن تريد إثبات الزنا فتكون قاذفة فقط والمعنى أنت زان وزناك أكثر مما نسبتني إليه وتصدق في إرادة شيء مما ذكر بيمينها "فلو قالت" في جوابه وكذا ابتداء "زنيت بك وأنت أزنى مني فمقرة" بالزنا على نفسها "وقاذفة" له كما هو صريح لفظها ويسقط بإقرارها حد القذف عنه ويقاس بذلك قولها لزوجها يا زاني فقال زنيت بك أو أنت أزنى مني فهي قاذفة صريحا وهو كذلك أو زنيت أو أنت أزنى مني فمقر وقاذف ويجري نحو ذلك في أجنبي أو أجنبية قالا ذلك على ما مال إليه الشيخان بعد أن نقلا عن البغوي أنها مقرة لتأتي الاحتمال السابق في زنيت بك هنا ولاحتمال أن يريد أنت أهدى إلى الزنا مني وقول واحد لآخر ابتداء أنت أزنى مني أو من فلان ولم يقل

ج / 3 ص -451- وهو زان ولا ثبت زناه وعلمه ليس بقذف إلا أن يريده وليس بإقرار به; لأن الناس في تشاتمهم لا يتقيدون بالوضع الأصلي على أن أفعل قد يجيء لغير الاشتراك وقوله أنت أزنى الناس أو أهل بغداد مثلا غير قذف إلا إن قال من زناتهم أو أراده ولا فرق في كل ذلك بين أن يعلم المخاطب حال قوله ذلك أن المخاطب زوج أو غيره كما اقتضاه إطلاقهم خلافا للجويني.
"وقوله" لواضح "زنى فرجك أو ذكرك" أو قبلك أو دبرك ولخنثى زنى ذكرك وفرجك بخلاف ما لو اقتصر على أحدهما فإنه كناية "قذف" لذكره آلة الوطء أو محله وكذا زنيت في قبلك لامرأة لا رجل فإنه كناية; لأن زناه بقبلها لا فيه ويؤخذ منه أنه لو قال لها زنيت بقبلك كان كناية إلا أن يفرق بأن زناها قد يكون بقبلها بأن تكون هي الفاعلة لطلوعها عليه. "والمذهب أن قوله" زنى "يدك أو عينك" أو رجلك "ولولده" أي كل من له ولادة عليه وإن سفل كما هو ظاهر أنت ولد زنا كان قاذفا لأمه أو "لست مني أو لست ابني" أو لأخيه لست أخي كما بحثه الزركشي "كناية" لاحتماله وفي الخبر الصحيح إطلاق الزنا على نظر العين ونحوه ومن ثم لو قال زنت يدي ونحوه لم يكن مقرا بالزنا قطعا ويؤخذ من هذا القطع وحكاية الخلاف في زنت يدك صحة قول القمولي لو قال زنى بدنك فصريح أو زنى بدني لم يكن إقرارا بالزنا انتهى ويوجه بأنه يحتاط لحد الزنا لكونه حقا لله ما لا يحتاط لحد القذف لكونه حق آدمي ومن ثم سقط بالرجوع ذاك لا هذا فلا نظر في كلام القمولي خلافا لمن زعمه. "و" أن قوله "لولد غيره لست ابن فلان صريح" في قذف أمه وفارق الأب بأنه يحتاج لزجر ولده وتأديبه بنحو ذلك فقرب احتمال كلامه له بخلاف الأجنبي وكان وجه جعلهم له صريحا في قذف أمه مع احتمال لفظه لكونه من وطء شبهة ندرة وطء الشبهة فلم يحمل اللفظ عليه بل على ما يتبادر منه وهو كونه من زنا وبهذا يقرب ما أفهمه إطلاقهم أنه لو فسر كلامه بذلك لا يقبل وخرج بقوله لست ابن فلان قوله لقرشي مثلا لست من قريش فإنه كناية كما قالاه وإن نوزعا فيه "إلا" إذا قال ذلك "لمنفي" نسبه "بلعان" في حال انتفائه فلا يكون صريحا في قذف أمه لاحتمال إرادته لست ابن الملاعن شرعا بل هو كناية فيستفسر فإن أراد القذف حد وإلا حلف وعزر للإيذاء أما إذا قال له بعد استلحاقه فيكون صريحا في قذفها فيحد ما لم يدع أنه أراد لم يكن ابنه حال النفي ويحلف عليه وقياس ما مر أنه يعزر ثم رأيتهم صرحوا به. "ويحد قاذف محصن" لآية {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ}[النور: 4]نعم بحث الزركشي أنه لو قذفه فعفا عنه ثم قذفه ثانيا لم يجب غير التعزير ويؤيده أنه لو حد ثم قذف ثانيا عزر لظهور كذبه بالحد والعفو كالحد "ويعزر غيره" أي قاذف غير المحصن للإيذاء سواء في ذلك الزوج وغيره ما لم يدفعه الزوج بلعانه كما يأتي "والمحصن مكلف" أي بالغ عاقل ومثله السكران "حر مسلم عفيف عن وطء يحد به" وعن وطء دبر حليلته وإن لم يحد به; لأن الإحصان المشروط في الآية الكمال وأضداد ما ذكر نقص وجعل الكافر محصنا في حد الزنا; لأنه إهانة له ولا يرد قذف مرتد ومجنون

ج / 3 ص -452- وقن بزنا إضافة إلى حال إسلامه أو إفاقته أو حريته بأن أسلم ثم اختار الإمام رقه; لأن سبب حده إضافته الزنا إلى حالة الكمال. "وتبطل العفة" المعتبرة في الإحصان "بوطء" يوجب الحد وبوطء "محرم" بنسب أو رضاع أو مصاهرة "مملوكة" له "على المذهب" إذا علم التحريم لدلالته على قلة مبالاته وإن لم يحد به; لأنه لشبهة الملك "لا" بوطء "زوجة" أو أمة "في عدة شبهة" أو نحو إحرام; لأن التحريم لعارض يزول "و" لا بوطء "أمة ولده و" لا بوطء "منكوحته" أي الواطئ "بلا ولي" أو بلا شهود قلد القائل بحله أو لا "في الأصح" لقوة الشبهة فيهما نعم بحث الأذرعي استثناء مستولدة الابن لحرمتها على أبيه أبدا وصوابه موطوءة الابن ولعله مراده على أن هذا معلوم من قوله بوطء محرم. "ولو زنى مقذوف" قبل حد قاذفه ولو بعد الحكم به بل ولو بعد الشروع في الحد كما هو ظاهر "سقط الحد" عن قاذفه ولو بغير ذلك الزنا; لأن زناه هذا يدل على سبق مثله لجريان العادة الإلهية بأن العبد لا يهتك في أول مرة كما قاله عمر رضي الله عنه ورعايتها هنا لا يلحق بها ما لو حكم بشهادته فزنى فورا حتى لا ينتقض الحكم وإن قلنا هذا الزنا يدل على زنا سابق منه قبل الحكم ويفرق بأن الحد يسقط بالشبهة بخلاف الحكم "أو ارتد فلا" يسقط الحد; لأن الردة لا تشعر بسبق أخرى; لأنها عقيدة وهي تظهر غالبا "ومن زنى" أو فعل ما يبطل عفته كوطء حليلته في دبرها "مرة" وهو مكلف "ثم" تاب و "صلح" حاله حتى صار أتقى الناس "لم يعد محصنا" أبدا; لأن العرض إذا انثلم لم تنسد ثلمته فلا نظر إلى أن "التائب من الذنب كمن لا ذنب له" ولو قذف في مجلس القاضي لزمه إعلام المقذوف ليستوفيه إن شاء وفارق إقراره عنده بمال للغير بأنه لا يتوقف استيفاؤه عليه بخلاف الحد ومحل لزوم الإعلام للقاضي أي عينا إذا لم يكن عنده من يقبل إخباره وإلا كان كفاية كما هو ظاهر. "وحد القذف" وتعزيره إذا لم يعف عنه المورث "يورث" ولو للإمام عمن لا وارث له خاص كسائر الحقوق "ويسقط" حده وتعزيره "بعفو" عن كله ولو بمال لكن لا يثبت المال فلو عفا عن بعض الحد لم يسقط شيء منه ولا يخالف سقوط التعزير بالعفو ما في بابه أن للإمام استيفاءه; لأن الساقط حق الآدمي والذي يستوفيه الإمام حق الله تعالى للمصلحة ويستوفي سيد قن مقذوف مات تعزيره وإن لم يرثه "والأصح أنه" إذا مات المقذوف الحر "يرثه كل الورثة" حتى الزوجين كالقصاص نعم قذف الميت لا يرثه الزوج أو الزوجة على أحد وجهين رجح لانقطاع الوصلة بينهما وفيه نظر لتصريحهم ببقاء آثار النكاح بعد الموت "و" الأصح "أنه لو عفا بعضهم" عن حقه من الحد أو كان غير مكلف "فللباقي" منهم وإن قل نصيبه "كله" أي استيفاء جميعه كما أن لأحدهم طلب استيفائه وإن لم يرض غيره أو غاب; لأنه لدفع العار اللازم للواحد كالجمع مع أنه لا بدل له وبه فارق القصاص فإن ثبوت بدله يمنع من التفويت فيه ويفرق بين هذا ونحو الغيبة فإنه لا يورث ومن ثم لم يكف تحليل الوارث منه بأن ملحظ ما هنا العار وهو يشمل الوارث أيضا فكان له فيه دخل بخلاف نحو الغيبة فإنه محض إيذاء يختص بالميت فلا يتعدى أثره للوارث.

ج / 3 ص -453- فصل في بيان حكم قذف الزوج ونفي الولد جوازا أو وجوبا
"له" أي الزوج "قذف زوجة" له "علم زناها" بأن رآه وهي في نكاحه كما يعلم مما يأتي آخر الباب والأولى له تطليقها سترا عليها ما لم يترتب على فراقه لها مفسدة لها أو له أو لأجنبي فيما يظهر "أو ظنه ظنا مؤكدا" لاحتياجه حينئذ للانتقام منها لتلطيخها فراشه والبينة قد لا تساعده "كشياع زناها بزيد مع قرينة بأن" بمعنى كأن "رآهما في خلوة" وكأن شاع زناها مطلقا ثم رأى رجلا خارجا من عندها قال الماوردي في وقت الريبة أو رآها خارجة من عند رجل أي وثم ريبة أيضا ويحتمل الفرق وعلى الأول فأدنى ريبة فيها كاف بخلافه فإنه قد يدخل لنحو سرقة أو إرادة إكراه أو إلحاق عار ولا كذلك هي وكإخبار عدل رواية أو من اعتقد صدقه له عن معاينة بزناها وليس عدوا لها ولا له ولا للزاني قال بعضهم وقد بين كيفية الزنا لئلا يظن ما ليس بزنا زنا وكإقرارها له به واعتقد صدقها, أما مجرد الشيوع فلا يجوز اعتماده; لأنه قد ينشأ عن خبر عدو أو طامع بسوء لم يظفر وكذا مجرد القرينة; لأنه ربما دخل عليها لخوف أو نحو سرقة. "ولو أتت" أو حملت "بولد علم أنه ليس منه" أو ظنه ظنا مؤكدا وأمكن كونه منه ظاهرا لما سيذكره "لزمه نفيه" وإلا لكان بسكوته مستلحقا لمن ليس منه وهو ممتنع كما يحرم نفي من هو منه لما يأتي ولعظيم التغليظ على فاعل ذلك وقبيح ما يترتب عليهما من المفاسد كانا من أقبح الكبائر بل أطلق عليهما الكفر في الأحاديث الصحيحة وإن أول بالمستحل أو بأنهما سبب له أو بكفر النعمة ثم إن علم زناها أو ظنه ظنا مؤكدا قذفها ولاعن لنفيه وجوبا فيهما وإلا اقتصر على النفي باللعان لجواز كونه من شبهة أو زوج سابق وشمل المتن وغيره ما لو أتت بولد علم أنه ليس منه ولكنه خفية بحيث لا يلحق به في الحكم لكن الأوجه قول ابن عبد السلام الأولى له الستر أي وكلامهم إنما هو حيث ترتب على عدم النفي لحوقه به كما اقتضاه تعليلهم المذكور. "وإنما يعلم" أنه ليس منه "إذا لم يطأ" في القبل ولا استدخلت ماءه المحترم أصلا "أو" وطئ أو استدخلت ماءه المحترم ولكن "ولدته لدون ستة أشهر" من الوطء ولو لأكثر منها من العقد "أو فوق أربع سنين" من الوطء للعلم حينئذ بأنه من ماء غيره ولو علم زناها في طهر لم يطأ فيه وأتت بولد يمكن كونه من ذلك الزنا لزمه قذفها ونفيه وصرح جمع بأن نحو رؤيته معها في خلوة في ذلك الطهر مع شيوع زناها به يلزمه ذلك أيضا ويؤيده ما يأتي عن الروضة "فلو ولدته لما بينهما" أي دون السنة وما فوق الأربعة من الوطء وكأنهم إنما لم يعتبروا هنا لحظة الوطء والوضع احتياطا للنسب لإمكان الإلحاق مع عدمهما "ولم يستبرئ" ها "بحيضة" بعد وطئه أو استبرأها بها وكان بين الولادة والاستبراء أقل من ستة أشهر "حرم النفي" للولد; لأنه لاحق بفراشه ولا عبرة بريبة يجدها وفي خبر أبي داود والنسائي وغيرهما "أيما رجل جحد ولده وهو ينظر إليه احتجب الله منه يوم القيامة وفضحه على رءوس الخلائق" "وإن ولدته لفوق ستة أشهر من الاستبراء" بحيضة أي من ابتداء الحيض كما ذكره جمع; لأنه الدال على

ج / 3 ص -454- البراءة "حل النفي في الأصح"; لأن الاستبراء أمارة ظاهرة على أنه ليس منه نعم يسن له عدمه; لأن الحامل قد تحيض ومحله إن كان هناك تهمة زنا وإلا لم يجز قطعا وصحح في الروضة أنه إن رأى بعد الاستبراء قرينة بزناها مما مر لزمه نفيه لغلبة الظن بأنه ليس منه حينئذ وإلا لم يجز واعتمده الإسنوي وغيره وقوله من الاستبراء تبع فيه الرافعي وصحح في الروضة أيضا اعتبارها من حين الزنا بعد الاستبراء; لأنه مستند اللعان فعليه إذا ولدت لدون ستة أشهر منه ولأكثر من دونها من الاستبراء تبينا أنه ليس من ذلك الزنا فيصير وجوده كعدمه فلا يجوز النفي رعاية للفراش ووجه البلقيني المتن بمنع تيقن ذلك لاحتمال سبق زناه بها خفية قبل الزنا الذي رآه. "ولو وطئ وعزل حرم" النفي "على الصحيح"; لأن الماء قد يسبقه ولا يشعر به ولو كان يطأ فيما دون الفرج بحيث لا يمكن وصول الماء إليه لم يلحقه أو في الدبر تناقض فيه كلامهما والأرجح أنه لا يلحقه أيضا وليس من الظن علمه من نفسه أنه عقيم على الأوجه خلافا لقول الروياني يلزمه نفيه باللعان أي بعد قذفها وذلك; لأنا نجد كثيرين يكاد أن يجزم بعقمهم ثم يحبلون. "ولو علم زناها واحتمل كون الولد منه ومن الزنا" على السواء بأن ولدته لستة أشهر فأكثر من وطئه ومن الزنا ولا استبراء "حرم النفي" لتقاوم الاحتمالين "والولد للفراش" والنص على الحل يحمل على ما إذا كان احتماله من الزنا أغلب لوجود قرينة تؤكد ظن وقوعه "وكذا" يحرم "القذف واللعان على الصحيح" إذ لا ضرورة إليهما للحوق الولد به والفراق ممكن بالطلاق ولأنه يتضرر بإثبات زناها لانطلاق الألسنة فيه وقيل يحلان انتقاما منها وأطال جمع في تصويبه ويرده ما تقرر إذ كيف يحتمل ذلك الضرر العظيم لمجرد غرض انتقام وكالزنا فيما ذكر وطء الشبهة

فصل في كيفية اللعان وشروطه وثمراته
"اللعان قوله" أي الزوج "أربع مرات أشهد بالله أني لمن الصادقين فيما رميت به" زوجتي "هذه" إن حضرت "من الزنا" إن قذفها بالزنا وإلا قال فيما رميتها به من إصابة غيري لها على فراشي وأن الولد منه لا مني ولا تلاعن هي هنا إذ لا حد عليها بلعانه ولو ثبت قذف أنكره قال فيما ثبت من قذفي إياها بالزنا وذلك للآيات أول سورة النور وكررت لتأكد الأمر ولأنها منه بمنزلة أربع شهود ليقام عليها بها الحد ولذا سميت شهادات, وأما الخامسة فهي مؤكدة لمفادها, نعم المغلب في تلك الكلمات مشابهتها للأيمان كما يأتي ومن ثم لو كذب لزمه كفارة يمين والأوجه أنها لا تتعدد بعددها; لأن المحلوف عليه واحد والمقصود من تكررها محض التأكيد لا غير "فإن غابت" عن المجلس أو البلد لعذر أو غيره "سماها ورفع نسبها" أو ذكر وصفها "بما يميزها" عن غيرها دفعا للاشتباه ويكفي قوله زوجتي إذا عرفها الحاكم ولم يكن تحته غيرها "{وَالْخَامِسَةُ أَنَّ لَعْنَتَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ} "عدل عن علي وكنت تفاؤلا "فيما رماها به من الزنا. وإن كان له ولد ينفيه ذكره في الكلمات" الخمس كلها لينتفي عنه لا ليصح

ج / 3 ص -455- لعانه ومن ثم لو أغفله في واحدة صح لعانه بالنسبة لصحة لعانها بعده وإن وجبت إعادته لنفي الولد "فقال" في كل واحدة منها "وأن الولد الذي ولدته" إن غاب "أو هذا الولد" إن حضر "من" زوج أو شبهة أو من "زنا ليس مني" وذكر ليس مني تأكيد كما في أصل الروضة والشرح الصغير حملا للزنا على حقيقته وقال الأكثرون شرط وهو مقتضى المتن واعتمده الأذرعي لاحتمال أن يعتقد أن وطء الشبهة زنا ويؤخذ منه أن محله فيمن يمكن أن يشتبه عليه ذلك ولا يكفي الاقتصار على ليس مني لاحتماله عدم شبهه له "وتقول هي" بعده لوجوب تأخر لعانها كما سيذكره "أشهد بالله أنه لمن الكاذبين فيما رماني به" وتشير إليه إن حضر وإلا ميزته نظير ما مر "من الزنا" إن رماها به ولا تحتاج لذكر الولد; لأنه لا يتعلق به في لعانها حكم {وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا}عدل عن علي لما مر وذكره رماها, ثم ورماني هنا تفنن لا غير "إن كان من الصادقين فيه" أي فيما رماني به من الزنا وخص الغضب بها; لأن جريمة زناها أقبح من جريمة قذفه والغضب وهو الانتقام بالعذاب أغلظ من اللعن الذي هو البعد عن الرحمة "ولو بدل لفظ" الله بغيره كالرحمن أو لفظ "شهادة بحلف" مر في الخطبة حكم إدخال الباء في حيز بدل فراجعه لتعلم به رد الاعتراض عليه "ونحوه" كأقسم أو أحلف بالله "أو" لفظ "غضب بلعن وعكسه" بأن ذكر لفظ الغضب وهي لفظ اللعن "أو ذكرا" أي اللعن والغضب "قبل تمام الشهادات لم يصح في الأصح"; لأن المرعي هنا اللفظ ونظم القرآن "ويشترط فيه" أي في صحة اللعان "أمر القاضي" أو نائبه أو المحكم أو السيد إذا لاعن بين أمته وعبده به ولو كان اللعان لنفي الولد الغير المكلف فقط امتنع التحكيم; لأن للولد حقا في النسب فلم يسقط برضاهما "و" معنى أمره به أنه "يلقن" كلا منهما ويجوز بناؤه للمفعول "كلماته" فيقول له قل كذا, وكذا إلى آخره فما أتى به قبل التلقين لغو إذ اليمين لا يعتد بها قبل استحلافه والشهادة لا تؤدى عنده إلا بإذنه ويشترط موالاة الكلمات الخمس لا لعانيهما ويظهر اعتبار الموالاة هنا بما مر في الفاتحة ومن ثم لم يضر الفصل هنا بما هو من مصالح اللعان ولا يثبت شيء من أحكام اللعان إلا بعد تمامها "وأن يتأخر لعانها عن لعانه"; لأن لعانها لدرء الحد عنها وهو لا يجب قبل لعانه ويلاعن من اعتقل لسانه بعد القذف ولم يرج برؤه أو رجي ومضت ثلاثة أيام ولم ينطق و "أخرس" منهما ويقذف "بإشارة مفهمة وكتابة" أو يجمع بينهما كسائر تصرفاته ولأن المغلب فيه شائبة اليمين لا الشهادة وبفرض تغليبها هو مضطر إليها هنا لا ثم; لأن الناطقين يقومون بها قيل النص أنها لا تلاعن بها; لأنها غير مضطرة إليها ومن علته يؤخذ أن محل ذلك قبل لعان الزوج لا بعده لاضطرارها حينئذ إلى درء الحد عنها فيكرر الإشارة أو الكتابة خمسة أو يشير للبعض ويكتب البعض أما إذا لم تكن له إشارة مفهمة فلا يصح لتعذر معرفة مراده "ويصح" اللعان والقذف "بالعجمية" أي ما عدا العربية من اللغات إن راعى ترجمة اللعن والغضب وإن عرف العربية كاليمين والشهادة "وفيمن عرف العربية وجه" أنه لا يصح لعانه بغيرها; لأنها الواردة وانتصر له جمع ويسن حضور

ج / 3 ص -456- أربعة يعرفون تلك اللغة ويجب مترجمان لقاض جهلها "ويغلظ" ولو في كافر على الأوجه "بزمان وهو بعد" فعل "عصر" أي يوم كان إن لم يتيسر التأخير للجمعة; لأن اليمين الفاجرة حينئذ أغلظ عقوبة كما دل عليه خبر الصحيحين فإن تيسر التأخير فبعد عصر "جمعة"; لأن يومها أشرف الأسبوع وساعة الإجابة فيها بعد عصرها كما في رواية صحيحة وإن كان الأشهر أنها زمن يسير من أول الخطبة إلى آخر الصلاة لخبر به أصح "ومكان وهو أشرف بلده" أي اللعان; لأن في تلك تأثيرا في الزجر عن اليمين الكاذبة وعبارته مساوية لعبارة أصله "أشرف مواضع البلد" "فبمكة" يكون اللعان "بين الركن" الذي فيه الحجر الأسود "والمقام" أي مقام إبراهيم صلى الله على نبينا وعليه وسلم وهو المسمى بالحطيم لحطم الذنوب فيه ولم يكن بالحجر مع أنه أفضل لكونه من البيت صونا له عن ذلك وإن حلف عمر فيه قاله الماوردي "و" في "المدينة" يكون "عند المنبر" مما يلي القبر المكرم على مشرفه أفضل الصلاة وأفضل السلام; لأنه روضة من رياض الجنة وللخبر الصحيح "لا يحلف عند هذا المنبر عبد ولا أمة يمينا آثمة ولو على سواك رطب إلا وجبت له النار", وفي رواية صحيحة "على منبري هذا يمينا آثمة تبوأ مقعده من النار" ومن ثم صحح في أصل الروضة صعوده ويصح رد عبارة المتن إليه بجعل عند بمعنى على "و" في "بيت المقدس" يكون "عند الصخرة"; لأنها قبلة الأنبياء, وفي خبر أنها من الجنة "و" في "غيرها" أي الأماكن الثلاثة يكون "عند منبر الجامع" أي عليه; لأنه أشرفه وزعم أن صعوده لا يليق بها ممنوع لا سيما مع ما رواه البيهقي وإن ضعفه أنه صلى الله عليه وسلم لاعن بين العجلاني وامرأته عليه. "و" تلاعن "حائض" ونفساء مسلمة ومسلم به جنابة ولم يمهل للغسل أو نجس يلوث المسجد "بباب المسجد" بعد خروج القاضي مثلا إليه لحرمة مكث كل من أولئك فيه ولو رأى تأخيره لزوال المانع فلا بأس أما ذمية حائض أو نفساء أمن تلويثها وذمي جنب فيجوز تمكينها من الملاعنة في المسجد إلا المسجد الحرام "و" يلاعن "ذمي" أي كتابي ولو معاهدا أو مستأمنا "في بيعة" للنصارى بكسر الباء "وكنيسة" لليهود; لأنهم يعظمونها كتعظيمنا لمساجدنا "وكذا بيت نار مجوسي في الأصح" لذلك ويحضر نحو القاضي والجمع الآتي بمحالهم تلك لما مر إلا ما به صور معظمة لحرمة دخوله مطلقا كغيره بلا إذنهم وتلاعن كافرة تحت مسلم فيما ذكر لا في المسجد إلا إن رضي به "لا بيت أصنام وثني" دخل دارنا بهدنة أو أمان وترافعوا إلينا فلا يلاعن فيه بل في مجلس الحاكم إذ لا أصل له في الحرمة واعتقادهم لوضوح فساده غير مرعي ولأن دخوله معصية ولو بإذنهم ولا تغليظ في حق من لا يتدين بدين كدهري وزنديق بل يحلف إن لزمته يمين بالله الذي خلقه ورزقه ويعتبر الزمن بما يعتقدون تعظيمه "و" حضور "جمع من الأعيان" والصلحاء للاتباع ولأن فيه ردعا للكاذب "وأقله أربعة" لثبوت الزنا بهم ومن ثم اعتبر كونهم من أهل الشهادة ومعرفتهم لغة المتلاعنين "والتغليظات سنة لا فرض على المذهب" كما في سائر الأيمان. "ويسن للقاضي" ولو بنائبه "وعظهما" بالتخويف من عقاب الله للاتباع ويقرأ عليهما آية آل عمران {إِنَّ الَّذِينَ

ج / 3 ص -457- يَشْتَرُونَ بِعَهْدِ اللَّهِ} [آل عمران: 77] وخبر "وحسابكما على الله الله يعلم أن أحدكما كاذب فهل منكما من تائب" "ويبالغ" في التخويف "عند الخامسة" لعله يرجع لخبر أبي داود أنه صلى الله عليه وسلم أمر رجلا أن يضع يده على فيه عند الخامسة وقال "إنها موجبة" ويسن فعل ذلك بهما ويأتي واضع يده على الفم من ورائه "وأن يتلاعنا قائمين" وبحيث يرى كل صاحبه للاتباع ولأن القيام أبلغ في الزجر وقائمين حال من كل من فاعلي تلاعنا أي كل قائما أو من مجموعهما وعلى كل هو لا يقتضي ما هو السنة من جلوس كل عند لعان الآخر بخلاف "فإني أدخلتهما طاهرتين" فإنه إن كان من المجموع اشترط عند دخول كل كونهما طاهرتين أو من كل لم يشترط فليس ما هنا نظير ذاك خلافا لمن زعمه فتأمله ويقعد كل وقت لعان الآخر.
"وشرطه" أي الملاعن أو اللعان ليصح ما تضمنه قوله "زوج" ولو باعتبار ما كان أو الصورة ليدخل ما يأتي في البائن ونحو المنكوحة فاسدا فلا يصح من غيره كما دلت عليه الآية ولأن غيره لا يحتاج إليه لما مر أنه حجة ضرورية "يصح طلاقه" كسكران وذمي وفاسق تغليبا لشبه اليمين دون مكره وغير مكلف ولا لعان في قذفه وإن كمل بعد ويعزر عليه. "ولو ارتد" الزوج "بعد وطء" أو استدخال ماء "فقذف وأسلم في العدة لاعن" لدوام النكاح "ولو لاعن" في الردة "ثم أسلم فيها" أي العدة "صح" لتبين وقوعه في صلب النكاح "أو أصر" مرتدا إلى انقضائها "صادف" اللعان "بينونة" لتبين انقطاع النكاح بالردة فإن كان هناك ولد نفاه بلعانه نفذ وإلا بان فساده وحد للقذف وأفهم قوله فقذف وقوعه في الردة, فلو قذف قبلها صح وإن أصر كما يصح ممن أبانها بعد قذفها. "ويتعلق بلعانه" أي الزوج وإن كذب أي بفراغه منه ولا نظر للعانها "فرقة" أي فرقة انفساخ "وحرمة" ظاهرا وباطنا "مؤبدة" فلا تحل له بعد بنكاح ولا ملك لخبر الشيخين "لا سبيل لك عليها", وفي رواية للبيهقي "المتلاعنان لا يجتمعان أبدا" وكأن هذا هو مستند جزم بعضهم بأنها لا تعود إليه ولا في الجنة "وإن أكذب" الملاعن "نفسه" فلا يفيده عود حل; لأنه حقه بل عود حد ونسب; لأنهما حق عليه وتجويز رفع نفسه أي أكذبه نفسه بعيد; لأن المراد هنا بالإكذاب نسبة الكذب إليه ظاهرا لتترتب عليه أحكامه وذلك لا يظهر إسناده للنفس وحينئذ فليس هذا نظير ما حدثت به أنفسها المجوز فيه الأمران; لأن التحديث يصح نسبة إيقاعه إلى الإنسان وإلى نفسه كما هو واضح "وسقوط الحد" أو التعزير الواجب لها عليه والفسق "عنه" بسبب قذفها للآية, وكذا قذف الزاني إن سماه في لعانه "ووجوب حد زناها" المضاف لحالة النكاح إن لم تلتعن ولو ذمية وإن لم ترض بحكمنا; لأنهم بعد الترافع إلينا لا يعتبر رضاهم أما الذي قبل النكاح فسيأتي
"وانتفاء نسب نفاه بلعانه" أي فيه لخبر الصحيحين بذلك وسقوط حصانتها في حقه فقط إن لم تلتعن أو التعنت وقذفها بذلك الزنا أو أطلق; لأن اللعان في حقه كالبينة وحل نحو أختها والتشطير قبل الوطء "وإنما يحتاج إلى نفي" ولد "ممكن" كونه "منه فإن تعذر" لحوقه به "بأن ولدته" وهو غير تام لدون ما مر في الرجعة أو وهو تام "لستة أشهر" فأقل

ج / 3 ص -458- "من العقد" لانتفاء لحظتي الوطء والوضع "أو" لأكثر ولكن "طلق في مجلسه" أي العقد "أو نكح" صغيرا أو ممسوحا أو "وهو بالمشرق وهي بالمغرب" ولم يمض زمن يمكن فيه اجتماعهما ولا وصول مائه إليها كما هو ظاهر عادة فلا نظر لوصول ممكن كرامة كما مر "لم يلحقه" لاستحالة كونه منه فلم يحتج في انتفائه عنه إلى لعان "وله نفيه" أي الممكن لحوقه به واستلحاقه "ميتا" لبقاء نسبه بعد موته وتسقط مؤنة تجهيز الأول عنه ويرث الثاني ولا يصح نفي من استلحقه ولا ينتفي عنه من ولد على فراشه وأمكن كونه منه إلا باللعان ولا أثر لقول الأم حملت به من وطء شبهة أو استدخال مني غير الزوج وإن صدقها الزوج; لأن الحق للولد والشارع أناط لحوقه بالفراش حتى يوجد اللعان بشروطه "والنفي على الفور في الجديد"; لأنه شرع لدفع الضرر فكان كالرد بالعيب والأخذ بالشفعة فيأتي الحاكم ويعلمه بانتفائه عنه ويعذر في الجهل بالنفي أو الفورية فيصدق فيه بيمينه إن كان عاميا لخفائه على العوام وإن خالطوا العلماء وخرج بالنفي اللعان فلا يجب فيه فور "ويعذر" في تأخير النفي "لعذر" مما مر في أعذار الجمعة نعم يلزمه إرسال من يعلم الحاكم فإن عجز فالإشهاد وإلا بطل حقه كغائب أخر السير لغير عذر أو سار أو تأخر لعذر ولم يشهد والتعبير بأعذار الجمعة هو ما قاله شارح ومقتضى تشبيههم لما هنا بالرد بالعيب والشفعة أن المعتبر أعذارهما وهو ظاهر إن كانت أضيق لكنا وجدنا من أعذارهما إرادة دخول الحمام ولو للتنظيف كما شمله إطلاقهم والظاهر أن هذا ليس عذرا في الجمعة ومن أعذارهما أكل كريه ويبعد كونه عذرا هنا وإن قلنا إنه عذر في الشهادة على الشهادة كما يأتي في بابها فالوجه اعتبار الأضيق من تلك الأعذار. "وله نفي حمل" كما صح أن هلال بن أمية لاعن عن الحمل "و" له "انتظار وضعه" ليعلم كونه ولدا إذ ما يظن حملا قد يكون نحو ريح لا لرجاء موته بعد علمه ليكفي اللعان فلا يعذر به بل يلحقه لتقصيره "ومن أخر" النفي "وقال جهلت الولادة صدق بيمينه إن" أمكن عادة كأن "كان غائبا"; لأن الظاهر يشهد له ومن ثم لو استفاضت ولادتها لم يصدق "وكذا" يصدق مدعي الجهل بها "الحاضر" إن ادعى ذلك "في مدة يمكن جهله" به "فيها" عادة كأن بعد محله عنها ولم يستفض عنده لاحتمال صدقه حينئذ بخلاف ما إذا انتفى ذلك; لأن جهله به إذن خلاف الظاهر ولو أخبره عدل رواية لم يقبل منه قوله: لم أصدقه وإلا قبل بيمينه "ولو قيل له" وهو متوجه للحاكم, أو وقد سقط عنه التوجه إليه لعذر به "متعت بولدك أو جعله الله لك ولدا صالحا فقال آمين أو نعم" ولم يكن له ولد آخر يشتبه به ويدعي إرادته "تعذر نفيه" ولحقه لتضمن ذلك منه رضاه به "وإن قال" في أحد الحالين السابقين "جزاك الله خيرا أو بارك عليك فلا" يتعذر النفي لاحتمال أنه قصد مجرد مقابلة الدعاء. "وله اللعان" لدفع حد أو نفي ولد "مع إمكان" إقامة "بينة بزناها"; لأن كلا حجة تامة وظاهر الآية المشترط لتعذر البينة صد عنه الإجماع وكأن ناقله لم يعتد بالخلاف فيه لشذوذه على أن شرط حجية مفهوم المخالفة أن لا يكون القيد خرج على سبب وسبب الآية كان الزوج فيه فاقدا للبينة "ولها" اللعان بل يلزمها إن صدقت كما قاله

ج / 3 ص -459- ابن عبد السلام وصوبوه "لدفع حد الزنا" المتوجه عليها بلعانه لا بالبينة; لأنه حجة ضعيفة فلا يقاومها ولا فائدة للعانها غير هذا.

فصل
 "له اللعان لنفي ولد" بل يلزمه إذا علم أنه ليس منه كما مر بتفصيله "وإن عفت عن الحد وزوال النكاح" بطلاق أو غيره ولو أقام بينة بزناها لحاجته إليه بل هي آكد من حاجته لدفع الحد "وله" اللعان بل يلزمه إن صدق كما قاله ابن عبد السلام "لدفع حد القذف" إن طلبته هي أو الزاني "وإن زال النكاح ولا ولد" إظهارا لصدقه ومبالغة في الانتقام منها "ول" دفع "تعزيره" لكونها ذمية مثلا, وقد طلبته "إلا تعزير تأديب" لصدقه ظاهرا كقذف من ثبت زناها ببينة أو إقرار أو لعانه مع امتناعها منه; لأن اللعان لإظهار الصدق وهو ظاهر فلا معنى له أو لكذبه الضروري "كقذف طفلة لا توطأ" أي لا يمكن وطؤها وكقذف كبيرة نحو قرناء أو بوطء نحو ممسوح فلا يلاعن لإسقاطه وإن بلغت وطالبته إذ لا عار يلحقها به للعلم بكذبه فلا يمكن من الحلف على صدقه وإنما زجر حتى لا يعود للإيذاء والخوض في الباطل ومن ثم يستوفيه القاضي للطفلة بخلاف الكبيرة لا بد من طلبها ومحل ما ذكر في نحو القرناء حيث لم يرد وطء دبرها وإلا فهو من الأول وما عدا هذين أعني ما علم صدقه أو كذبه يقال له تعزير التكذيب لما فيه من إظهار كذبه بقيام العقوبة عليه وهو من جملة المستثنى منه ولا يستوفى إلا بطلب المقذوف. "ولو عفت عن الحد" أو التعزير "أو أقام بينة بزناها" أو إقرارها به "أو صدقته" فيه "ولا ولد" ولا حمل ينفيه "أو سكتت عن طلب الحد" بلا عفو "أو جنت بعد قذفه" ولا ولد ولا حمل أيضا "فلا لعان" في المسائل الخمس ما دام السكوت أو الجنون في الأخيرتين "في الأصح" إذ لا حاجة إليه في الكل سيما الثانية والثالثة لثبوت قوله بحجة أقوى من اللعان أما مع ولد أو حمل ينفيه فيلاعن جزما وإذا لزمه حد بقذف مجنونة بزنا أضافه لحال إفاقتها أو تعزير بما لم يضفه أو بقذف صغير انتظر طلبهما بعد كمالهما ولا تحد مجنونة بلعانه حتى تفيق وتمتنع من اللعان. "ولو أبانها" بواحدة أو أكثر "أو ماتت, ثم قذفها" فإن قذفها "بزنا مطلق أو مضاف إلى ما" أي زمن "بعد النكاح لاعن" للنفي "إن كان" هناك "ولد" أو حمل على المعتمد "يلحقه" ظاهرا وأراد نفيه في لعانه للحاجة إليه حينئذ كما في صلب النكاح وحينئذ يسقط عنه حد قذفه لها ويلزمها به حد الزنا إن أضافه للنكاح ولم تلاعن هي كالزوجة بخلاف ما إذا انتفى الولد عنه فيحد ولا لعان "فإن أضاف" الزنا الذي رماها به "إلى ما" أي زمن "قبل نكاحه" أو بعد بينونتها "فلا لعان" جائز إن لم يكن ولد ويحد لعدم احتياجه لقذفها حينئذ كالأجنبية", وكذا" لا لعان "إن كان" ولد "في الأصح" لتقصيره بالإسناد لما قبل النكاح ورجح في الصغير المقابل واعتمده الإسنوي; لأنه الذي عليه الأكثرون, وقد يعتقد أن الولد من ذلك الزنا "لكن له" بل يلزمه إن علم زناها أو ظنه كما علم مما مر "إنشاء قذف" مطلق أو مضاف لما بعد النكاح بناء على أنه لا يلاعن "ويلاعن" حينئذ لنفي النسب للضرورة فإن أبى حد. "ولا يصح نفي

ج / 3 ص -460- أحد توأمين" وإن ولدتهما مرتبا ما لم يكن بين ولادتهما ستة أشهر لجريان العادة الإلهية بعدم اجتماع ولد في الرحم من ماء رجل وولد من ماء آخر; لأن الرحم إذا اشتمل على مني فيه قوة الإحبال انسد فمه عليه صونا له من نحو هواء فلا يقبل منيا آخر فلم يتبعضا لحوقا ولا انتفاء فإن نفى أحدهما واستلحق الآخر أو سكت عن نفيه أو نفاهما, ثم استلحق أحدهما لحقاه وغلبوا الاستلحاق على النفي لقوته بصحته بعد النفي دون النفي بعده احتياطا للنسب ما أمكن ومن ثم لحقه ولد أمكن كونه منه بغير استلحاق ولم ينتف عنه عند إمكان كونه من غيره إلا بالنفي أما إذا كان بين وضعيهما ستة أشهر على ما مر في تعليق الطلاق بالحمل فهما حملان كما سيذكره فيصح نفي أحدهما فقط.


كتاب العدد

تحفة المحتاج بشرح المنهاج

ج / 3 ص -461- كتاب العدد
 جمع عدة من العدد لاشتمالها على عدد أقراء أو أشهر غالبا وهي شرعا مدة تربص المرأة لتعرف براءة رحمها من الحمل أو للتعبد وهو اصطلاحا ما لا يعقل معناه عبادة كان أو غيرها وقول الزركشي لا يقال فيها تعبد; لأنها ليست من العبادات المحضة عجيب أو لتفجعها على زوج مات وأخرت إلى هنا لترتبها غالبا على الطلاق واللعان وألحق الإيلاء والظهار بالطلاق; لأنهما كانا طلاقا وللطلاق تعلق بهما والأصل فيها الكتاب والسنة والإجماع وهي من حيث الجملة معلومة من الدين بالضرورة كما هو ظاهر, وقولهم لا يكفر جاحدها; لأنها غير ضرورية ينبغي حمله على بعض تفاصيلها وشرعت أصالة صونا للنسب عن الاختلاط وكررت الأقراء الملحق بها الأشهر مع حصول البراءة بواحد استظهارا واكتفي بها مع أنها لا تفيد تيقن البراءة; لأن الحامل تحيض; لأنه نادر.
"عدة النكاح" وهو الصحيح حيث أطلق "ضربان الأول يتعلق بفرقة" زوج "حي بطلاق و" في نسخ أو وهي أوضح "فسخ" بنحو عيب أو انفساخ بنحو لعان; لأنه في معنى الطلاق المنصوص عليه. وخرج بالنكاح الزنا فلا عدة فيه اتفاقا ووطء الشبهة فإنه ليس ضربين بل ليس فيه إلا ما في فرقة الحي وهو كل ما لم يوجب حدا على الواطئ وإن أوجبه على الموطوءة كوطء مجنون أو مراهق أو مكره كاملة ولو زنا منها فتلزمها العدة لاحترام الماء "وإنما تجب" أي عدة النكاح المذكور فالحصر صحيح خلافا لمن وهم فيه فقال قضيته حصر الوطء فيما ذكر قبله من فرقة الزوج ولا ينحصر فإن الوطء في النكاح الفاسد ووطء الشبهة موجب لها ا هـ ووجه الوهم أن الحصر إنما هو لوجوبها بنحو الوطء بالنسبة للنكاح الصحيح وهذا لا يرد عليه شيء على أن تعبيره بحصر الوطء إلى آخره لا يناسب الاصطلاح وهو أن المحصور هو الأول والمحصور فيه هو الأخير "بعد وطء" بذكر متصل ولو في دبر من نحو صبي تهيأ للوطء وخصي وإن كان الذكر أشل على الأوجه أما قبله فلا عدة للآية كزوجة مجبوب لم تستدخل منيه وممسوح مطلقا إذ لا يلحقه الولد "أو" بعد "استدخال منيه" أي الزوج المحترم وقت إنزاله واستدخاله ولو مني مجبوب; لأنه أقرب للعلوق من مجرد إيلاج قطع فيه بعدم الإنزال وقول الأطباء الهواء يفسده فلا يتأتى منه ولد ظن لا ينافي الإمكان. ومن ثم لحق به النسب أيضا أما غير المحترم عند إنزاله بأن أنزله من زنا فاستدخلته زوجته وهل يلحق به ما استنزله بيده لحرمته أو لا للاختلاف في إباحته كل محتمل والأقرب الأول فلا عدة فيه ولا نسب يلحق به واستدخالها مني من تظنه زوجها فيه عدة ونسب كوطء الشبهة كذا قالاه والتشبيه بوطء الشبهة الظاهر في أنه نزل من صاحبه لا على وجه سفاح يدفع استشكاله بأن العبرة فيهما بظنه لا ظنها ومر في محرمات النكاح بسط الكلام في ذلك وتجب

ج / 3 ص -462- عدة الفراق بعد الوطء "وإن تيقن براءة الرحم" لكونه علق الطلاق بها فوجدت أو لكون الواطئ طفلا أو الموطوءة طفلة لعموم مفهوم قوله تعالى {مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ} [البقرة: 237] وتعويلا على الإيلاج لظهوره دون المني المسبب عنه العلوق لخفائه فأعرض الشرع عنه واكتفى بسببه وهو الوطء أو دخول المني كما أعرض عن المشقة في السفر واكتفى به; لأنه مظنتها وبه يندفع اعتماد الزركشي أن ابن سنة مثلا لا يعتد بوطئه, وكذا صغيرة لا تحتمل الوطء "لا بخلوة" مجردة عن وطء أو استدخال مني ومر بيانها في الصداق فلا عدة فيها "في الجديد" للمفهوم المذكور وما جاء عن عمر وعلي رضي الله عنهما من وجوبها منقطع. "وعدة حرة ذات أقراء" وإن اختلفت وتطاول ما بينها "ثلاثة" من الأقراء وإن استجلبتها بدواء للآية, وكذا لو كانت حاملا من زنا إذ حمل الزنا لا حرمة له ولو جهل حال الحمل ولم يمكن لحوقه بالزوج حمل على أنه من زنا كما نقلاه وأقراه أما إذا أتت به للإمكان منه فيلحقه كما اقتضاه إطلاقهم وصرح به البلقيني وغيره ولم ينتف عنه إلا باللعان ولو أقرت أنها من ذوات الأقراء, ثم كذبت نفسها وزعمت أنها من ذوات الأشهر لم تقبل; لأن قولها الأول يتضمن أن عدتها لا تنقضي بالأشهر فلا يقبل رجوعها عنه بخلاف ما لو قالت لا أحيض زمن الرضاع, ثم أكذبت نفسها وقالت أحيض زمنه فيقبل كما جزم به بعضهم; لأن الثاني متضمن لدعواها الحيض في زمن إمكانه وهي مقبولة وإن خالفت عادتها ولو التحقت حرة ذمية بدار الحرب, ثم استرقت كملت عدة الحرة "والقرء" بضم أوله وفتحه وهو أكثر مشترك بين الحيض والطهر كما حكي عليه إجماع اللغويين لكن المراد هنا "الطهر" المحتوش بدمين كما قاله جماعة من الصحابة رضي الله عنهم إذ القرء الجمع وهو في زمن الطهر أظهر واستعمال قرأ بمعنى غاب نادر. "فإن طلقت طاهرا", وقد بقي من الطهر لحظة "انقضت بالطعن في حيضة ثالثة" لإطلاق القرء على أقل لحظة من الطهر وإن وطئ فيه ولأن إطلاق الثلاثة على اثنين وبعض الثالث سائغ كما في {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ} [البقرة: 197] أما إذا لم يبق منه ذلك كأنت طالق آخر طهرك فلا بد من ثلاثة أقراء كوامل "أو" طلقت "حائضا وإن لم يبق من زمن الحيض شيء ف" تنقضي عدتها بالطعن "في" حيضة "رابعة" إذ ما بقي من الحيض لا يحسب قرءا قطعا; لأن الطهر الأخير إنما يتبين كماله بالشروع فيما يعقبه وهو الحيضة الرابعة "وفي قول يشترط يوم وليلة" بعد الطعن في الثالثة في الأولى والرابعة في الثانية إذ لا يتحقق كونه دم حيض إلا بذلك وعلى هذا فهما ليسا من العدة كزمن الطعن على الأول بل ليتبين بهما كمالها فلا يصح فيهما رجعة وينكح نحو أختها وقيل منها "وهل يحسب طهر من لم تحض" أصلا "قرءا" أو لا يحسب "قولان بناء على أن القرء" هل هو "انتقال من طهر إلى حيض" فيحسب "أم" الأفصح أو على كلام فيه مبسوط مر في الوصية بجامع أن الاستفهام هنا لطلب التصديق كهو ثم "طهر محتوش" بفتح الواو "بدمين" حيضين أو نفاسين أو حيض ونفاس فلا يحسب "والثاني" من المبني عليه "أظهر" فيكون الأظهر في المبني عدم حسبانه قرءا فإذا حاضت بعده لم تنقض

ج / 3 ص -463- عدتها إلا بالطعن في الرابعة كمن طلقت في الحيض وذلك لما مر أن القرء الجمع والدم زمن الطهر يتجمع في الرحم وزمن الحيض يتجمع بعضه ويسترسل بعضه إلى أن يندفع الكل وهنا لا جمع ولا ضم ولا يعارض هذا الترجيح ترجيحهم وقوع الطلاق حالا فيما إذا قال لمن لم تحض قط أنت طالق في كل قرء طلقة; لأن القرء اسم للطهر فوقع الطلاق لصدق الاسم, وأما الاحتواش هنا فإنما هو شرط لانقضاء العدة ليغلب ظن البراءة.
"وعدة" حرة أو أمة "مستحاضة" غير متحيرة "بأقرائها المردودة" هي "إليها" حيضا وطهرا فترد معتادة لعادتها فيهما ومميزة لتمييزها كذلك ومبتدأة ليوم وليلة في الحيض وتسع وعشرين في الطهر فعدتها تسعون يوما من ابتداء الدم لاشتماله كل شهر على حيضة وطهر غالبا. "و" عدة حرة "متحيرة بثلاثة أشهر" هلالية نعم إن وقع الفراق أثناء شهر فإن بقي منه أكثر من خمسة عشر يوما حسب قرءا لاشتماله على طهر لا محالة فتعتد بعده بهلالين وإلا ألغي واعتدت من انقضائه بثلاثة أهلة "في الحال" لاشتمال كل شهر على ما ذكر وصبرها لسن اليأس فيه مشقة عظيمة وبه فارق الاحتياط في العبادة إذ لا تعظم مشقته "وقيل" عدتها بالنسبة لحلها للأزواج لا لرجعة وسكنى ثلاثة أشهر "بعد اليأس"; لأنها قبله متوقعة للحيض المتيقن هذا كله إن لم تحفظ قدر دورها وإلا اعتدت بثلاثة أدوار بلغت الثلاثة الأشهر أو لا ولو شكت في قدر دورها لكن قالت أعلم أنه لا يزيد على سنة جعلت السنة دورها على المعتمد في المجموع خلافا لمن اعتمد الثلاثة المذكورة إلا أن تعلم من عادتها ما يقتضي زيادة أو نقصا أما من فيها رق فتعتد بشهرين على الأوجه بناء على أن الأشهر غير متأصلة في حقها هذا إن طلقت أول الشهر وإلا بأن بقي أكثره فبباقيه والثاني أو دون أكثره فبشهرين بعد تلك البقية. "و" عدة أمة حتى "أم ولد ومكاتبة ومن فيها رق" وإن قل "بقرأين"; لأن القن على نصف ما للحر وكمل القرء لتعذر تنصيفه وليس هذا من الأمور الجبلية التي يتساويان فيها; لأن ما زاد على القرء هنا لزيادة الاحتياط والاستظهار وهي مطلوبة في الحرة أكثر فخصت بثلاثة نعم لو تزوج لقيطة, ثم أقرت بالرق, ثم طلقها اعتدت عدة حرة لحقه أو مات عنها اعتدت عدة أمة لحق الله تعالى "وإن عتقت" أمة بسائر أحوالها "في عدة رجعية", وفي نسخ رجعة وهي أوضح; لأن إضافة العدة إلى الرجعية توهم أن الرجعية غيرها "كملت عدة حرة في الأظهر"; لأن الرجعية زوجة في أكثر الأحكام فكأنها عتقت قبل الطلاق "أو" في عدة "بينونة" أو وفاة "ف" لتكمل عدة "أمة في الأظهر"; لأن البائن والتي في حكمها كالأجنبية أما لو عتقت مع العدة كأن علق طلاقها وعتقها بشيء واحد فتعتد عدة حرة قطعا.
"تنبيه" العبرة في كونها حرة أو أمة بظن الواطئ لا بما في الواقع حتى لو وطئ أمة غيره يظنها زوجته الحرة اعتدت بثلاثة أقراء أو حرة يظنها أمته اعتدت بقرء أو زوجته الأمة اعتدت بقرأين; لأن العدة حقه فنيطت بظنه هذا ما قالاه وهو ظاهر وإن اعترض بأن المنقول خلافه ولو وطئ أمته يظن أنه يزني بها اعتدت بقرء ولحقه الولد ولا أثر لظنه هنا

ج / 3 ص -464- لفساده ومن ثم لم يحد كما يأتي لعدم تحقق المفسدة بل ولا يعاقب في الآخرة عقاب الزاني بل دونه كما ذكره ابن عبد السلام وغيره نعم يفسق بذلك كما قاله ابن الصلاح, وكذا كل فعل قدم عليه يظنه معصية فإذا هو غيرها.
"و" عدة "حرة لم تحض" لصغرها أو لعلة أو جبلة منعتها رؤية الدم أصلا أو ولدت ولم تر دما "أو يئست" من الحيض بعد أن رأته "بثلاثة أشهر" بالأهلة للآية هذا إن انطبق الفراق على أول الشهر كأن علق الطلاق به أو بانسلاخ ما قبله "فإن طلقت في أثناء شهر فبعده هلالان ويكمل" الأول "المنكسر" وإن نقص "ثلاثين" يوما من الرابع وفارق ما مر في المتحيرة بأن التكميل ثم لا يحصل الغرض وهو تيقن الطهر بخلافه هنا; لأن الأشهر متأصلة في حق هذه "فإن حاضت فيها" أي أثناء الأشهر "وجبت الأقراء" إجماعا; لأنها الأصل ولم يتم البدل ولا يحسب ما مضى للأولى بأقسامها قرءا كما مر وخرج بفيها بعدها فلا يؤثر الحيض فيه بالنسبة للأولى بأقسامها بخلاف الآيسة كما يأتي. "و" عدة "أمة" يعني من فيها رق لم تحض أو يئست "بشهر ونصف" لإمكان التبعيض هنا بخلاف القرء إذ لا يظهر نصفه إلا بظهور كله فوجب انتظار عود الدم "وفي قول عدتها شهران"; لأنهما بدل القرأين "وفي قول" عدتها "ثلاثة" من الأشهر ورجحه جمع لعموم الآية.
"فرع" أطلق في الروضة أن المجنونة تعتد بالأشهر ويتعين حمله على ما إذا انبهم زمن حيضها ولم يعرف إذ غايتها أنها حينئذ كالمتحيرة أما إذا عرف حيضها فتعتد به.
"ومن انقطع دمها لعلة" تعرف "كرضاع ومرض" وإن لم يرج برؤه على الأوجه خلافا لما اعتمده الزركشي "تصبر حتى تحيض" فتعتد بالأقراء "أو" حتى "تيأس ف" تعتد "بالأشهر" وإن طالت المدة وطال ضررها بالانتظار; لأن عثمان رضي الله عنه حكم بذلك في المرضع رواه البيهقي بل قال الجويني هو كالإجماع من الصحابة رضي الله عنهم "أو" انقطع "لا لعلة" تعرف "فكذا" تصبر لسن اليأس إن لم تحض "في الجديد"; لأنها لرجائها العود كالأولى ولهذه ومن لم تحض أصلا وإن لم تبلغ خمس عشر سنة استعجال الحيض بدواء وزعم أن استعجال التكليف ممنوع ليس في محله كما هو ظاهر "وفي القديم" وهو مذهب مالك وأحمد "تتربص تسعة أشهر", ثم تعتد بثلاثة أشهر ليعرف فراغ الرحم إذ هي غالب مدة الحمل وانتصر له الشافعي بأن عمر قضى به بين المهاجرين والأنصار رضي الله عنهم ولم ينكر عليه ومن ثم اختاره البلقيني وقيل ثلاثة من التسعة عدتها وبه أفتى البارزي "وفي قول" قديم أيضا تتربص "أربع سنين"; لأنها أكثر مدة الحمل فتتيقن براءة الرحم "ثم" إن لم يظهر حمل "تعتد بالأشهر" كما تعتد بالأقراء المعلق طلاقها بالولادة مع تيقن براءة رحمها. "فعلى الجديد لو حاضت بعد اليأس في الأشهر" الثلاثة "وجبت الأقراء"; لأنها الأصل ولم يتم البدل ويحسب ما مضى قرءا قطعا لاحتواشه بدمين "أو" حاضت "بعدها" أي: الأشهر الثلاثة "فأقوال أظهرها إن نكحت" زوجا آخر "فلا شيء" عليها; لأن عدتها انقضت ظاهرا ولا ريبة مع تعلق حق الزوج بها

ج / 3 ص -465- "وإلا" تكن نكحت "فالأقراء" تجب عليها; لأنه بان أنها غير آيسة وأنها ممن يحضن مع عدم تعلق حق بها ويؤخذ من قولهم الآتي ويعتبر بعد ذلك بها غيرها أن هذا التفصيل يجري في غيرها فإذا صار أعلى اليأس في حق امرأة سبعين مثلا, ثم بلغ ذلك غيرها ممن اعتددن بعد سن اليأس الذي هو اثنان وستون بالأشهر فإن كان ذلك قبل أن ينكحن أعدن العدة بالأشهر بعد السبعين وبان أن العدة الأولى وقعت في غير محلها لقولهم; لأنه بان أنها غير آيسة إلى آخره أي لما علم أن جميع النساء بعد بلوغ الخبر صرن كالمرأة الواحدة في إعطائهن حكم ذات الدم كما ذكر أو بعد أن ينكحن صح نكاحهن ولم يحكم عليهن بهذا الذي ثبت لنظير قولهم; لأن عدتها انقضت إلخ نعم يتردد النظر هنا في أن العبرة في بلوغ ذلك لهن بزمن انقطاع دم التي رأت حتى ينظر أن النكاح وقع قبله أم بعده أو بزمن بلوغ الخبر, كل محتمل وقياس تقريبهم الخلاف هنا به فيما لو باع مال أبيه ظانا حياته فبان موته الأول اعتبارا بما في نفس الأمر, وفي أن العبرة في البلوغ بثبوت أن المرئي حيض وأنه في زمن سنها فيه كذا وأنه انقطع لزمن كذا أو يكفي إخبار التي رأت بذلك كله, كل محتمل أيضا والذي يتجه الأول أخذا من قولهم في الطلاق المعلق بحيض الضرة أنه لا يقبل قول المعلق بحيضها في حق غيرها لإمكان إقامة البينة على الحيض كما مر فكذا هنا لا يقبل قولها في حق غيرها لهذا الإمكان نعم يظهر أن من صدقها يقبل قولها في حقه بالنسبة لما يتعلق بها دون زوجها ونحوه فتأمل ذلك كله فإنه مهم ولم أر من نبه على شيء منه. "والمعتبر" في اليأس على الجديد "يأس عشيرتها" أي نساء أقاربها من الأبوين الأقرب إليها فالأقرب لتقاربهن طبعا وخلقا وبه فارق اعتبار نساء العصبة في مهر المثل; لأنه لشرف النسب وخسته ويعتبر أقلهن عادة وقيل أكثرهن ورجحه في المطلب ومن لا قريبة لها تعتبر بما في قوله "وفي قوله" يأس "كل النساء" في كل الأزمنة باعتبار ما يبلغنا خبره ويعرف "قلت ذا القول أظهر والله أعلم"; لأن مبنى العدة على الاحتياط وطلب اليقين وحددوه باعتبار ما بلغهم باثنتين وستين سنة, وفيه أقوال أخر أقصاها خمس وثمانون وأدناها خمسون وتفصيل طرو الحيض المذكور يجري نظيره في الأمة أيضا.
"تنبيه" رأت بعد سن اليأس دما وأمكن كونه حيضا صار أعلى اليأس زمن انقطاعه الذي لا عود بعده ويعتبر بعد ذلك بها غيرها كذا قالوه هنا, وفيه إشكال مر مع جوابه أول الحيض وهل يقبل قول المرأة أنها بلغت سن اليأس حتى تعتد بالأشهر أو لا بد من بينة به جزم بعضهم بالأول فقال تحلف على ذلك, وفيه نظر وقياس قولهم لا يقبل قول الإنسان أنه بلغ بالسن إلا ببينة لتيسرها أي غالبا أن هذا كذلك وإن أمكن أن يتكلف فرق بينهما إذ الشارع جعلها أمينة في جنس العدة دون البلوغ بالسن.

فصل
 "عدة الحامل" الحرة والأمة عن فراق حي أو ميت "بوضعه" أي الحمل للآية "بشرط

ج / 3 ص -466- نسبته إلى ذي العدة" من زوج أو واطئ بشبهة "ولو احتمالا كمنفي بلعان" وهو حمل; لأن نفيه عنه غير قطعي لاحتمال كذبه ومن ثم لو استلحقه لحقه أما إذا لم يمكن كونه منه كصبي لم يبلغ تسع سنين وممسوح ذكره وأنثياه مطلقا أو ذكره فقط ولم يمكن أن تستدخل منيه وإلا لحقه وإن لم يثبت الاستدخال وعلى هذا التفصيل يحمل بحث البلقيني اللحوق وغيره عدمه ومولود لدون ستة أشهر من العقد فلا تنقضي به "و" بشرط "انفصال كله" فلا أثر لخروج بعضه واحتاج لهذا مع قوله أولا بوضعه الصريح في وضع كله لاحتماله للشرطية ومجرد التصوير وزعم أنه لا يقال وضعت إلا إذا انفصل كله مردود "حتى تأتي توأمين"; لأنهما حمل واحد كما مر واعلم أن التوم بلا همز اسم لمجموع الولدين فأكثر في بطن واحد من جميع الحيوان ويهمز كرجل توأم وامرأة توأمة مفرد وتثنيته توأمان كما في المتن واعتراضه بأنه لا تثنية له وهم لما علمت من الفرق بين التوم بلا همز والتوأم بالهمز وأن تثنية المتن إنما هي للمهموز لا غير "ومتى تخلل دون ستة أشهر فتوأمان" أو ستة فلا بل هما حملان وإلحاق الغزالي الستة بما دونها غلطه فيه الرافعي ولك أن تقول لا غلط; لأنه لا بد من لحظة للوطء أو الاستدخال عقب وضع الأول حتى يكون منه هذا الحمل الثاني وذلك يستدعي ستة أشهر ولحظة فحيث انتفت اللحظة لزم نقص الستة ويلزم من نقصها لحوق الثاني بذي العدة وتوقف انقضائها عليه فإن قلت يمكن مقارنة الوطء أو الاستدخال للوضع فلا يحتاج لتقدير تلك اللحظة قلت هذا في غاية الندور مع أنه يلزم عليه انتفاء الثاني عن ذي العدة مع إمكان كونه منه المصحوب بالغالب كما علمت فلم يجز نفيه عنه مراعاة لذلك الأمر النادر إذ النسب يحتاط له ويكتفى فيه بمجرد الإمكان فتأمله ليندفع به ما وقع هنا لشارح وغيره فيلحق الثاني بذي العدة; لأنه يكتفى في الإلحاق بمجرد الإمكان ويلزم من لحوقه به توقف انقضاء العدة على وضعه. "وتنقضي" العدة "بميت" لإطلاق الآية "لا علقة"; لأنها تسمى دما لا حملا ولا يعلم كونها أصل آدمي "و" تنقضي "بمضغة فيها صورة آدمي خفية" على غير القوابل "أخبر بها" بطريق الجزم أهل الخبرة ومنهم "القوابل"; لأنها حينئذ تسمى حملا وعبروا بأخبر; لأنه يشترط لفظ شهادة إلا إذا وجدت دعوى عند قاض أو محكم وإذا اكتفي في الإخبار بالنسبة للباطن فليكتف بقابلة كما هو ظاهر أخذا من قولهم لمن غاب زوجها فأخبرها عدل بموته أن تتزوج باطنا "فإن لم يكن" فيها "صورة" خفية "و" لكن "قلن" أي القوابل مثلا لا مع تردد "هي أصل آدمي" ولو بقيت تخلقت "انقضت" العدة بوضعها أيضا "على المذهب" لتيقن براءة الرحم بها كالدم بل أولى وإنما لم يعتد بها في الغرة وأمية الولد; لأن مدارهما على ما يسمى ولدا.
"فرع" اختلفوا في التسبب لإسقاط ما لم يصل لحد نفخ الروح فيه وهو مائة وعشرون يوما والذي يتجه وفاقا لابن العماد وغيره الحرمة ولا يشكل عليه جواز العزل لوضوح الفرق بينهما بأن المني حال نزوله محض جماد لم يتهيأ للحياة بوجه بخلافه بعد استقراره في الرحم وأخذه في مبادئ التخلق ويعرف ذلك بالأمارات, وفي حديث مسلم أنه يكون

ج / 3 ص -467- بعد اثنتين وأربعين ليلة أي ابتداؤه كما مر في الرجعة ويحرم استعمال ما يقطع الحبل من أصله كما صرح به كثيرون وهو ظاهر.
"ولو ظهر في عدة أقراء أو أشهر" أو بعدها "حمل للزوج اعتدت بوضعه"; لأنه أقوى بدلالته على البراءة قطعا. "ولو ارتابت" أي شكت في أنها حامل لوجود نحو ثقل أو حركة "فيها" أي العدة بأقراء أو أشهر "لم تنكح" آخر بعد الأقراء أو الأشهر "حتى تزول الريبة" بأمارة قوية على عدم الحمل ويرجع فيها للقوابل وذلك; لأن العدة قد لزمتها بيقين فلا تخرج عنها إلا بيقين فإن نكحت مرتابة فباطل كذا عبرا به قال الإسنوي والمراد باطل ظاهرا فإن بان عدم الحمل فالقياس الصحة كما لو باع مال أبيه ظانا حياته فبان ميتا انتهى وكون القياس ذلك واضح كما قدمته مع زيادة فروع وبيان في بحث أركان النكاح ومما يصرح به ما يأتي في زوجة المفقود المبطل لكون المانع فيها وهو النكاح المحقق الذي الأصل بقاؤه أقوى الفرق بأن الشك هنا في حل المنكوحة وبأن العدة لزمتها هنا ظاهرا وذلك; لأن كلا من هذين غفلة عما ذكروه فيها من النظر لما في نفس الأمر مع الشك في حلها وقوة النكاح المانع لذلك ظاهرا "أو" ارتابت "بعدها" أي العدة "وبعد نكاح" لآخر "استمر" النكاح لوقوعه صحيحا ظاهرا فلا يبطل إلا بيقين "إلا أن تلد لدون ستة أشهر من" إمكان العلوق بعد "عقده" فلا يستمر لتحقق المبطل حينئذ فيحكم ببطلانه وبأن الولد للأول إن أمكن كونه منه أما إذا ولدت لستة أشهر فأكثر فالولد للثاني; لأن فراشه ناجز ونكاحه قد صح ظاهرا فلم ينظر لإمكانه من الأول لئلا يبطل ما صح بمجرد الاحتمال وهل يعتبر هنا لحظة يحتمل لا احتياطا للنسب الناجز لإمكانه وكالثاني فيما ذكر وطء الشبهة بعد العدة فيلحقه الولد إذا أمكن منه وإن أمكن من الأول أيضا لانقطاع النكاح والعدة عنه ظاهرا "أو" ارتابت "بعدها قبل نكاح فلتصبر" ندبا وإلا كره وقيل وجوبا "لزوال الريبة" احتياطا "فإن نكحت" ولم تصبر لذلك "فالمذهب عدم إبطاله" أي النكاح "في الحال"; لأنا لم نتحقق المبطل "فإن علم مقتضيه" أي البطلان بأن ولدت لدون ستة أشهر مما مر "أبطلناه" أي حكمنا ببطلانه لتبين فساده وإلا فلا ولو راجعها وقت الريبة وقفت الرجعة فإن بان حمل صحت وإلا فلا. "ولو أبانها" أي زوجته بخلع أو ثلاث ولم ينف الحمل "فولدت لأربع سنين" فأقل ولم تتزوج بغيره أو تزوجت بغيره ولم يمكن كون الولد من الثاني "لحقه" وبان وجوب سكناها ونفقتها وإن أقرت بانقضاء العدة لقيام الإمكان إذ أكثر مدة الحمل أربع سنين بالاستقراء وابتداؤها من وقت إمكان الوطء قبل الفراق فإطلاقهم أنه من الطلاق محمول على ما إذا قارنه الوطء بتنجيز أو تعليق والحاصل أن الأربع متى حسب منها لحظة الوطء أو لحظة الوضع كان لها حكم ما دونها ومتى زاد عليها كان لها حكم ما فوقها ولم ينظروا هنا لغلبة الفساد على النساء; لأن الفراش قرينة ظاهرة ولم يتحقق انقطاعه مع الاحتياط للأنساب بالاكتفاء فيها بالإمكان "أو" ولدت "لأكثر" من أربع سنين مما ذكر "فلا" يلحقه لعدم الإمكان وذكرت تتميما للتقسيم فلا تكرار في تقدمها في اللعان. "ولو طلق" ها "رجعيا" فأتت بولد لأربع

ج / 3 ص -468- سنين لحقه وبان وجوب نفقتها وسكناها أو لأكثر فلا وحذف هذا لعلمه مما قبله بالأولى; لأنه إذا ثبت ذلك في البائن ففي الرجعية التي هي زوجة في أكثر الأحكام أولى و "حسبت المدة من الطلاق" إن قارنه الوطء وإلا فمن إمكان الوطء قبله وحذف هذا من البائن لعلمه مما هنا بالأولى لأنه إذا حسب من الطلاق مع أنها في حكم الزوجة فالبائن أولى ومن ثم وقع خلاف في الرجعية فقط كما قال "وفي قول" ابتداؤها "من انصرام العدة"; لأنها كالمنكوحة وبما قررته في عبارته يعلم زيف ما اعترض به عليها وأنها من محاسن عباراته البليغة لما اشتملت عليه من الحذف من الأول لدلالة الثاني عليه ومن الثاني لدلالة الأول عليه وأن هاتين الدلالتين من دلالة الفحوى التي هي من أقوى الدلالات فتأمله فإن قلت في الرجعية وجه أنه يلحقه من غير تقدير مدة فمن أين يؤخذ من المتن رد هذا قلت من قوله المدة بأل العهدية المصرحة بأن الأربع تعتبر فيها أيضا. "ولو نكحت بعد العدة" آخر أو وطئت بشبهة "فولدت لدون ستة أشهر" من إمكان العلوق بعد العقد ومن وطء الشبهة "فكأنها لم تنكح" ولم توطأ ويكون الولد للأول إن كان لأربع سنين فأقل من طلاقه أو إمكان وطئه قبله نظير ما مر لانحصار الإمكان فيه "وإن كان" وضع الولد "لستة" من الأشهر مما ذكر "فالولد للثاني" لقيام فراشه وإن أمكن كونه من الأول. "ولو نكحت" آخر "في العدة" نكاحا "فاسدا" وهو جاهل بالعدة أو بالتحريم وعذر لنحو بعده عن العلماء وإلا فهو زان لا نظر إليه مطلقا وكالنكاح الفاسد في تفصيله الآتي وطء الشبهة "فولدت للإمكان من الأول" وحده بأن ولدته لأربع سنين فأقل مما مر ولدون ستة أشهر من وطء الثاني "لحقه وانقضت عدتها بوضعه, ثم تعتد" ثانيا "للثاني"; لأن وطأه شبهة "أو" ولدت "للإمكان من الثاني" وحده بأن ولدته لأكثر من أربع سنين من إمكان العلوق قبل فراق الأول ولستة أشهر فأكثر من وطء الثاني "لحقه" وإن كان طلاق الأول رجعيا على أحد قولين لم يرجحا منهما شيئا لكن الذي اعتمده البلقيني ونقله عن نص الأم أنه إذا كان طلاقه رجعيا يعرض على القائف كما في قوله "أو" أتت به للإمكان "منهما" بأن كان لأربع سنين من الأول ولستة أشهر فأكثر من الثاني "عرض على قائف فإن ألحقه بأحدهما فكالإمكان منه فقط", وقد علم حكمه أو بهما أو توقف أو فقد كأن كان بمسافة القصر انتظر بلوغ الولد وانتسابه بنفسه أما إذا لم يمكن من واحد منهما كأن كان لدون ستة من وطء الثاني وفوق أربع من نحو طلاق الأول فهو منفي عنهما وخرج بفاسدا نكاح الكفار إذا اعتقدوا صحته فإذا أمكن منهما فهو للثاني بلا قائف.

فصل في تداخل العدتين
إذا "لزمها" ف "عدتا شخص" واحد "من جنس" واحد "بأن" بمعنى كان "طلق, ثم وطئ" رجعية أو بائنا "في عدة" غير حمل من "أقراء أو أشهر" ولم تحبل من وطئه "جاهلا" بأنها المطلقة أو بتحريم وطء المعتدة وعذر لنحو بعده عن العلماء "أو عالما" بذلك "في

ج / 3 ص -469- رجعية" لا بائن; لأنه زان "تداخلتا" أي عدتا الطلاق والوطء "فتبتدئ عدة" بأقراء أو أشهر "من" فراغ "الوطء ويدخل فيها بقية عدة الطلاق" وهذه البقية واقعة عن الجهتين; فله الرجعة في الرجعي فيها إجماعا على ما حكاه العبادي دون ما بعدها. "فإن" كانتا من جنسين كان "كانت إحداهما حملا والأخرى أقراء" كأن حبلت من وطئه في العدة بالأقراء أو طلقها حاملا, ثم وطئها قبل الوضع وهي ممن تحيض حاملا "تداخلتا في الأصح" أي دخلت الأقراء في الحمل وإن لم تتم الأقراء قبل الوضع على المعتمد خلافا لما يوهمه كلام الروضة وإن اغتر به غير واحد من الشراح وغيرهم; لأن كلامها مفرع على ضعيف كما بينه النسائي وغيره لاتحاد صاحبهما مع أن العلم باشتغال الرحم منع الاعتداد بها لانتفاء فائدتها من كونها مظنة للدلالة على البراءة "فينقضيان بوضعه" ويكون واقعا عنهما "و" من ثم جاز له أنه "يراجع قبله" في الرجعي وإن كان الحمل من الوطء الذي في العدة لا بعده مطلقا "وقيل إن كان الحمل من الوطء فلا" يراجع لوقوعه عنه فقط ويرده ما تقرر. "أو" لزمها عدتان "لشخصين بأن" أي كان "كانت في عدة زوج أو" وطء "شبهة فوطئت" من آخر "بشبهة أو نكاح فاسد" عطف أخص; لأنه من جملة الشبهة ووجهه خفاء كونه منها "أو كانت زوجة معتدة عن شبهة فطلقت فلا تداخل" لتعدد المستحق بل تعتد لكل منهما عدة كاملة كما جاء عن علي وغيره ولا يعرف لهما مخالف من الصحابة وما نقل عن ابن مسعود مما يخالف ذلك لم يثبت نعم إن كانا حربيين فأسلمت مع الثاني أو أمنا فترافعا إلينا لغت على المعتمد بقية عدة الأول وتكفيها واحدة من حين وطء الثاني لضعف حق الحربي وإن نازع فيه البلقيني. "فإن كان" أي وجد "حمل" من أحدهما "قدمت عدته" وإن تأخر; لأنها لا تقبل التأخير ففيما إذا كان من المطلق, ثم وطئت بشبهة تنقضي عدة الطلاق بوضعه, ثم بعد مضي زمن النفاس تعتد بالأقراء للشبهة وله الرجعة قبل الوضع لا وقت وطء الشبهة بعقد أو غيره أي لا في حال بقاء فراش واطئها بإن لم يفرق بينهما, وكذا فيما يأتي وسيعلم مما يأتي أن نيته عدم العود إليها كالتفريق وذلك; لأنها خرجت بصيرورتها فراشا للواطئ عن عدة المطلق واستشكله البلقيني بأن هذا لا يزيد على ما يأتي أن حمل وطء الشبهة لا يمنع الرجعة ويجاب بمنع ما ذكره بل يزيد عليه إذ مجرد وجود الحمل أثر عن الاستفراش ولا شك أن المؤثر أقوى فلم يلزم من منعه للرجعة منع أثره لها لضعفه بالنسبة إليه, وفي عكس ذلك تنقضي عدة الشبهة بوضعه, ثم تعتد أو تكمل للطلاق وله الرجعة قبل وضع وبعده إلى انقضاء عدته لا تجديد قبل وضع على المعتمد وفارق الرجعة بأنه ابتداء نكاح فلم يصح في عدة الغير وهي شبيهة باستدامة النكاح فاحتمل وقوعها في عدة الغير وظاهر كلامهم أن له التجديد بعد الوضع في زمن النفاس مع أنه من غير عدته ويوجه بأن المحذور كونها في عدة الغير, وقد انتفى ذلك. "وإلا" يكن حمل "فإن سبق الطلاق" وطء الشبهة "أتمت عدته" لسبقها "ثم" عقب عدة الطلاق "استأنفت" العدة "الأخرى" التي للشبهة "وله" استئناف غير مقيد بما قبله من عدم حمل وسبق طلاق "الرجعة في عدته"

ج / 3 ص -470- لا وقت وطء الشبهة نظير ما مر "فإذا راجع" وثم حمل أولا "انقطعت" عدة الطلاق "وشرعت" عقب الرجعة حيث لا حمل منه وإلا فعقب زمن النفاس وله التمتع بها قبل شروعها "في عدة الشبهة" بأن تستأنفها إن سبقت الطلاق وتتمها إن سبقته "ولا يستمتع بها" أي الموطوءة بشبهة مطلقا ما دامت في عدة الشبهة حملا كانت أو غيره "حتى تقضيها" بوضع أو غيره لاختلال النكاح بتعلق حق الغير بها ومنه يؤخذ أنه يحرم عليه نظرها ولو بلا شهوة والخلوة بها. "وإن سبقت الشبهة" الطلاق "قدمت عدة الطلاق"; لأنها أقوى باستنادها لعقد جائز "وقيل" تقدم عدة "الشبهة" لسبقها, وفي وطء بنكاح فاسد ووطء بشبهة أخرى ولا حمل يقدم الأسبق من التفريق بالنسبة للنكاح ومن الوطء بالنسبة للشبهة.

فصل في حكم معاشرة المفارق للمعتدة
"عاشرها" أي المفارقة بطلاق أو فسخ معاشرة "ك" معاشرة "زوج" لزوجته بأن كان يختلي بها ويتمكن منها ولو في بعض الزمن "بلا وطء" أو معه والتقييد بعده إنما هو لجريان الأوجه الآتية كما يفهمه عللها "في عدة" غير حمل من "أقراء أو أشهر فأوجه" ثلاثة أولها تنقضي مطلقا ثانيها لا مطلقا ثالثها وهو "أصحها إن كانت بائنا انقضت" عدتها مع ذلك إذ لا شبهة لفراشه ومن ثم لو وجدت بأن جهل ذلك وعذر لم تنقض كالرجعية في قوله "وإلا" تكن بائنا "فلا" تنقضي لكن إذا زالت المعاشرة بأن نوى أنه لا يعود إليها فما دام ناويها فهي باقية فيما يظهر كملت على ما مضى وذلك لشبهة الفراش كما لو نكحها جاهلا في العدة لا يحسب زمن استفراشه عنها بل تنقطع من حين الخلوة ولا يبطل بها ما مضى فتبني عليه إذا زالت ولا تحسب الأوقات المتخللة بين الخلوات "و" في هذه "لا رجعة" له عليها "بعد" مضي "الأقراء أو الأشهر" وإن لم تنقض عدتها "قلت ويلحقها الطلاق إلى انقضاء العدة" احتياطا فيهما وتغليظا عليه لتقصيره وبه يندفع ما أطال به جمع هنا وقضية تعبيرهم ببقاء العدة بقاء التوارث بينهما وإن تردد فيه الزركشي وغيره ومؤنتها عليه إلى انقضائها وعليه يفرق بينهما وبين الرجعة بأنهم غلبوا فيها كونها ابتداء نكاح في مسائل فاحتيط لها بامتناعها عند مضي صورة العدة بخلاف نحو التوارث والنفقة فإنها محض آثار مترتبة على النكاح الأول فلم تنقطع بمضي مجرد صورة العدة لكن الذي رجحه البلقيني أنه لا مؤنة لها وجزم به غيره فقال لا توارث بينهما ولا يصح إيلاء منها ولا ظهار ولا لعان ولا مؤنة لها ويجب لها السكنى; لأنها بائن إلا في الطلاق ولا يحد بوطئها انتهى.
"ولو عاشرها أجنبي" فيها بغير شبهة ولا وطء كمعاشرة الزوج "انقضت" العدة "والله أعلم" لعدم الشبهة أما إذا عاشرها بشبهة كأن كان سيدها فهو كمعاشرة الرجعية, وأما إذا عاشرها بوطء فإن كان زنا لم يؤثر أو بشبهة فهو كما في قوله الآتي ولو نكح معتدة إلى آخره وخرج بأقراء أو أشهر عدة الحمل فتنقضي بوضعه مطلقا لتعذر قطعها. "ولو

ج / 3 ص -471- نكح معتدة" لغيره "بظن الصحة ووطئ انقطعت" عدتها "من حين وطئ" لحصول الفراش بوطئه بخلاف ما إذا لم يطأ فلا تنقطع وإن عاشرها لانتفاء الفراش إذ مجرد العقد الفاسد لا حرمة له "وفي قول أو وجه" وهو الأثبت ومن ثم جزم به في الروضة تنقطع "من" حين "العقد" لإعراضها به عن الأولى. "ولو راجع حائلا, ثم طلق" ها "استأنفت" العدة وإن لم يطأها بعد الرجعة لعودها بها للنكاح الذي وطئت فيه "وفي القديم" وحكى جديدا "تبني إن لم يطأ" ها بعد الرجعة وخرج براجع, ثم طلق طلاقه الرجعية في عدتها فإنها تبني على العدة الأولى. "أو" راجع "حاملا, ثم طلق" ها "فبالوضع" تنقضي عدتها وإن وطئ بعد الرجعة لإطلاق الآية "فلو وضعت" بعد الرجعة "ثم طلق" ها "استأنفت" عدة وإن لم يطأ بعد الرجعة لما مر أنها بها عادت لما وطئت فيه "وقيل إن لم يطأ" ها "بعد الوضع" ولا قبله "فلا عدة ولو خالع موطوءة, ثم نكحها" في العدة "ثم وط" ئها "ثم طلق استأنفت" عدة لأجل الوطء "ودخل فيها البقية" من العدة الأولى ولو فرض بقية شيء منها وإلا فهي قد ارتفعت من أصلها بالنكاح والوطء بعده ومن ثم لو لم يوجد وطء بنت على ما سبق من الأولى وأكملتها ولا عدة لهذا الطلاق; لأنه قبل الوطء.

فصل في الضرب الثاني من الضربين السابقين أول الباب وهو عدة الوفاة
واكتفى عن التصريح به وبوجوبه اتكالا على شهرة ذلك ووضوحه, وفي المفقود, وفي الإحداد "عدة حرة حائل" أو حامل بحمل لا يلحق ذا العدة كما يعلم مما سيذكره "لوفاة" لزوج "وإن لم توطأ" لصغر أو غيره وإن كانت ذات أقراء "أربعة أشهر وعشرة أيام بلياليها" للكتاب والسنة والإجماع إلا في اليوم العاشر نظر إلى أن عشرا إنما يكون للمؤنث وهو الليالي لا غير وردوه بأنه يستعمل فيهما وحذف التاء إنما هو لتغليب الليالي أي لسبقها ولأن القصد بها التفجع وكأن حكمة هذا العدد ما مر أن النساء لا يصبرن عن الزوج أكثر من أربعة أشهر فجعلت مدة تفجعهن وزيدت العشر استظهارا, ثم رأيت شرح مسلم ذكر أن حكمة ذلك أن الأربعة بها يتحرك الحمل وتنفخ الروح وذلك يستدعي ظهور حمل إن كان وتعتبر الأربعة بالأهلة ما لم يمت أثناء شهر, وقد بقي منه أكثر من عشرة أيام فحينئذ ثلاثة بالأهلة وتكمل من الرابع ما يكمل أربعين يوما ولو جهلت الأهلة حسبتها كاملة. "و" عدة "أمة" حائل أو حامل بمن لا يلحقه أي من فيها رق قل أو كثر بأي صفة كانت "نصفها" وهو شهران هلاليان بقيده السابق وخمسة أيام بلياليها على النصف نظير ما مر في الثلاثة الأشهر وبحث الزركشي وغيره أن قياس ما مر أنه لو ظنها زوجته الحرة لزمها أربعة أشهر وعشر ويرد بأن عدة الوفاة لا تتوقف على الوطء فلم يؤثر فيها الظن عنده وبه يفرق بين هذا وما مر. "وإن مات عن رجعية انتقلت إلى" عدة "وفاة" وسقطت بقية عدة الطلاق فتحد وتسقط نفقتها "أو" عن "بائن" كمفسوخ نكاحها كأن اشترى زوجته, ثم مات عقب الشراء "فلا" تنتقل بل تكمل عدة الطلاق أو الفسخ; لأنها ليست زوجة فلا تحد ولها النفقة إن كانت حاملا.

ج / 3 ص -472- "فرع" قال الزركشي علق الطلاق بموته ومات فالظاهر أنها تعتد عدة الوفاة وإن أوقعنا الطلاق قبيل الموت ولا ترث احتياطا في الموضعين انتهى, وفيه نظر والذي مر أنه لا طلاق هنا فتعتد عدة الوفاة وترث.
"و" عدة "حامل بوضعه" للآية "بشرطه السابق" وهو انفصال كله وإمكان نسبته للميت ولو احتمالا "فلو مات صبي" لا يمكن إنزاله "عن حامل فبالأشهر" عدتها للقطع بانتفاء الحمل عنه", وكذا ممسوح" ذكره وأنثياه مات عن حامل فعدتها بالأشهر لا بالحمل "إذ لا يلحقه" الولد "على المذهب" لتعذر إنزاله بفقد أنثييه ولأنه لم يعهد لمثله ولادة "ويلحق" الولد "مجبوبا بقي أنثياه", وقد أمكن استدخالها لمنيه وإن لم يثبت كما مر لبقاء أوعية المني "فتعتد" زوجته "به" أي بوضعه لوفاته", وكذا مسلول" خصيتاه "بقي ذكره" فيلحقه الولد وتعتد زوجته "به" أي بوضعه "على المذهب"; لأنه قد يبالغ في الإيلاج فينزل ماء رقيقا وكون الخصية اليمنى للمني واليسرى للشعر لعله إن صح أغلبي وإلا فقد رأينا من ليس له إلا يسرى وله مني كثير وشعر كذلك. "ولو طلق إحدى امرأتيه" كإحداكما طالق ونوى معينة منهما أو لم ينو شيئا "ومات قبل بيان" للمعينة "أو تعيين" للمبهمة "فإن كان لم يطأ" واحدة منهما أو وطئ واحدة فقط وهي ذات أشهر مطلقا أو ذات أقراء في طلاق رجعي كما يعلم مما سيذكره "اعتدتا لوفاة" احتياطا إذ كل منهما يحتمل أنها فورقت بطلاق فلا يجب شيء على غير الموطوءة أو موت فتجب عدته", وكذا إن وطئ" كلا منهما "وهما ذواتا أشهر" والطلاق بائن أو رجعي "أو" ذواتا "أقراء والطلاق رجعي" فتعتد كل عدة الوفاة وإن احتمل خلافها; لأنها الأحوط هنا أيضا على أن الرجعية تنتقل لعدة الوفاة كما مر "فإن كان" الطلاق في ذواتي الأقراء "بائنا", وقد وطئهما أو إحداهما "اعتدت كل واحدة" منهما في الأولى والموطوءة منهما في الثانية "بأكثر من عدة وفاة وثلاثة من أقرائها" لوجوب أحدهما عليها يقينا, وقد اشتبه فوجب الأحوط وهو الأكثر كمن لزمه إحدى صلاتين وشك في عينها يلزمه أن يأتي بهما وتعتد غير الموطوءة في الثانية لوفاة. "وعدة الوفاة" ابتداؤها "من" حين "الموت والأقراء" ابتداؤها "من" حين "الطلاق" ولا نظر إلى أن عدة المبهمة من التعيين; لأنه لما أيس منه لموته اعتبر السبب الذي هو الطلاق, فلو مضى قبل الموت قرءان مثلا اعتدت بالأكثر من القرء الباقي وعدة الوفاة. "ومن غاب" بسفر أو غيره "وانقطع خبره ليس لزوجته نكاح حتى يتيقن" أي يظن بحجة كاستفاضة وحكم بموته "موته أو طلاقه" أو نحوهما كردته قبل الوطء أو بعده بشرطه, ثم تعتد; لأن الأصل بقاء الحياة والنكاح مع ثبوته بيقين فلم يزل إلا به أو بما ألحق به ولأن ماله لا يورث وأم ولده لا تعتق فكذا زوجته نعم لو أخبرها عدل ولو عدل رواية بأحدهما حل لها باطنا أن تنكح غيره ولا تقر عليه ظاهرا خلافا لبعضهم ويقاس بذلك فقد الزوجة بالنسبة لنحو أختها أو خامسة إذا لم يرد طلاقها "وفي القديم تتربص أربع سنين" قيل من حين فقده والأصح من حين ضرب القاضي فلا يعتد بما مضى قبله "ثم تعتد لوفاة وتنكح" بعدها اتباعا لقضاء عمر رضي الله عنه بذلك

ج / 3 ص -473- واعتبرت الأربع; لأنها أكثر مدة الحمل "فلو حكم بالقديم قاض نقض" حكمه "على الجديد في الأصح" لمخالفته القياس الجلي; لأنه جعله ميتا في النكاح دون قسمة المال الذي هو دون النكاح في طلب الاحتياط ووجه عدم النقض الآتي في القضاء عندي أظهر لوضوح الفرق إذ المال لا ضرر على الوارث بتأخير قسمته ولو فقيرا; لأن وجوده لا يمنعه من تحصيل غيره بكسب أو اقتراض مثلا فضرره يمكنه دفعه بخلاف الزوجة فإنها لا تقدر على دفع ضرر فقد الزوج بوجه فجاز فيها ذلك دفعا لعظم الضرر الذي لا يمكن تداركه, وفي نفوذ القضاء به وجهان صحح الإسنوي نفوذه ظاهرا وباطنا كسائر المختلف فيه ويظهر أن هذا إنما يتأتى على عدم النقض أما على النقض فلا ينفذ مطلقا لقول السبكي وغيره يمتنع التقليد فيما ينقض. "ولو نكحت بعد التربص والعدة" تصوير إذ المدار في الصحة على نكاحها بعد العدة "فبان" الزوج "ميتا" قبل نكاحها بقدر العدة "صح" النكاح "على الجديد" أيضا "في الأصح" اعتبارا بما في نفس الأمر كما مر آنفا بما فيه أما إذا بان حيا فهي له وإن تزوجت بغيره وحكم به حاكم لكن لا يتمتع بها حتى تعتد للثاني; لأن وطأه بشبهة. "ويجب الإحداد على معتدة وفاة" بأي وصف كانت للخبر المتفق عليه "لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث إلا على زوج أربعة أشهر وعشرا" أي فإنه يحل لها الإحداد عليه هذه المدة أي يجب; لأن ما جاز بعد امتناعه وجب وللإجماع على إرادته إلا ما حكي عن الحسن البصري وذكر الأيمان للغالب أو; لأنه أبعث على الامتثال وإلا فمن لها أمان يلزمها ذلك أيضا ويلزم الولي أمر موليته به وعدل عن قول غيره المتوفى عنها ليشمل حاملا من شبهة حالة الموت فلا يلزمها إحداد حالة الحمل الواقع عن الشبهة بل بعد وضعه ولو أحبلها بشبهة, ثم تزوجها, ثم مات اعتدت بالوضع عنهما على أحد وجهين رجح ولا يرد على المتن; لأنه يصدق على ما بقي أنه عدة وفاة فلزمها الإحداد فيها وإن شاركتها الشبهة "لا" على "رجعية" لبقاء معظم أحكام النكاح لها وعليها بل قال بعض الأصحاب الأولى أن تتزين بما يدعوه لرجعتها وبفرض صحته وإلا فالمنقول عن الشافعي ندب الإحداد لها فمحله إن رجت عوده بالتزين ولم يتوهم أنه لفرحها بطلاقه.
"ويستحب" الإحداد "لبائن" بخلع أو ثلاث أو فسخ لئلا يفضي تزينها لفسادها "وفي قول يجب" عليها كالمتوفى عنها وفرق الأول بأنها مجفوة بالفراق فلم يناسب حالها وجوبه بخلاف تلك قيل قضية الخبر تحريمه عليها ولم يقولوا به انتهى وليس قضيته ذلك كما هو واضح من جعل المقسم الإحداد على الميت. "وهو" أي الإحداد من أحد ويقال فيه الحداد من حد لغة المنع ويروى بالجيم وهو القطع واصطلاحا هنا "ترك لبس مصبوغ" بما يقصد "لزينة وإن خشن" للنهي الصحيح عنه كالاكتحال والتطيب والاختضاب والتحلي وذكر المعصفر والمصبوغ بالمغرة بفتح أوله في رواية من باب ذكر بعض أفراد العام على أنه لبيان أن الصبغ لا بد أن يكون لزينة "وقيل يحل" لبس "ما صبغ غزله, ثم نسج" للإذن في ثوب العصب في رواية وهو بفتح فسكون للمهملتين نوع من

ج / 3 ص -474- البرود يصبغ, ثم ينسج وأجيب بأنه نهي عنه في أخرى فتعارضتا والمعنى يرجح أنه لا فرق بل هذا أبلغ في الزينة إذ لا يصبغ أولا إلا رفيع الثياب "ويباح غير مصبوغ" لم يحدث فيه زينة كنقش "من قطن وصوف وكتان" على اختلاف ألوانها الخلقية وإن نعمت", وكذا إبريسم" لم يصبغ ولم يحدث فيه ذلك أي حرير "في الأصح" لعدم حدوث زينة فيه وإن صقل وبرق ويوجه بأن الغالب فيه أنه لا يقصد لزينة النساء وبه يرد ما أطال به الأذرعي وغيره من أن كثيرا من نحو الأحمر والأصفر الخلقي يربو لصفاء صقله وشدة بريقه على كثير من المصبوغ "و" يباح "مصبوغ لا يقصد لزينة" أصلا بل لنحو احتمال وسخ أو مصيبة كأسود وما يقرب منه كالمشبع من الأخضر وكحلي وما يقرب منه كالمشبع من الأزرق ولا يرد على عبارته مصبوغ تردد بين الزينة وغيرها كالأخضر والأزرق; لأن فيه تفصيلا هو أنه إن كان براقا صافي اللون حرم وعبارته الأولى قد تشمله; لأن الغالب فيه حينئذ أنه يقصد للزينة وإلا فلا وعبارته هذه تشمله; لأنه لا يقصد به زينة حينئذ. "ويحرم" طراز مركب على الثوب لا منسوج معه إلا إن كثر أي بأن عد الثوب بسببه ثوب زينة فيما يظهر و "حلي ذهب وفضة" ولو نحو خاتم وقرط للنهي عنه ومنه مموه بأحدهما أو مشبهه إن ستره بحيث لا يعرف إلا بتأمل ويفرق بين هذا وما مر في الأواني بأن المدار هنا على مجرد الزينة وثم على العين مع الخيلاء, وكذا نحو نحاس وودع وعاج وذبل إن كانت من قوم يتحلون به نعم يحل لبسه ليلا فقط مع الكراهة إلا لحاجة كإحرازه وفارق حرمة اللبس والتطيب ليلا بأنهما يحركان الشهوة غالبا ولا كذلك الحلي "وكذا" يحرم "لؤلؤ" ونحوه من الجواهر التي يتحلى بها ومنها العقيق "في الأصح" لظهور الزينة فيها. "و" يحرم لغير حاجة كما يأتي "طيب" ابتداء واستدامة فإذا طرأت العدة عليه لزمها إزالته للنهي عنه ويفرق بينها وبين نظيره في المحرم بأنه ثم من سنن الإحرام ولا كذلك هنا وبأنه يشدد عليها هنا أكثر بدليل حرمة نحو الحناء والمعصفر عليها هنا لا ثم "في بدن" نعم رخص صلى الله عليه وسلم لها أن تتبع لنحو حيض قليل قسط أو أظفار نوعين من البخور للحاجة وألحق الإسنوي بها في ذلك المحرمة وخالفه الزركشي والأوجه الأول "وثوب وطعام و" في "كحل" والضابط أن كل ما حرم على المحرم من الطيب والدهن لنحو الرأس واللحية حرم هنا لكن لا فدية لعدم النص وليس للقياس فيها مدخل وكل ما حل له ثم حل هنا. "و" يحرم "اكتحال بإثمد" ولو غير مطيب وإن كانت سوداء للنهي عنه وهو الأسود ومثله نصا الأصفر وهو الصبر بفتح أو كسر فسكون وبفتح فكسر ولو على بيضاء لا الأبيض كالتوتياء إذ لا زينة فيه "إلا لحاجة كرمد" فتجعله ليلا وتمسحه نهارا إلا إن أضرها مسحه; لأنه صلى الله عليه وسلم رأى صبرا بعيني أم سلمة وهي محدة على أبي سلمة فزجرها فأجابت بأنه لا طيب فيه فأجابها بأنه يزيد حسن الوجه, ثم قال فلا تجعليه إلا ليلا وامسحيه نهارا واعترض بأن في إسناده مجهولا وبأنه صح النهي عنه وإن خشيت المرأة انفقاء عينها ورد بأن المراد وإن انفقأت في زعمك فإني أعلم أنها لا تنفقئ وبحث أنها لو احتاجت للدهن أي أو الطيب جاز أيضا, وقد يشمله المتن ويظهر

ج / 3 ص -475- ضبط الحاجة هنا, وفي الكحل سواء ما في الليل والنهار وإن اقتضى بعض العبارات أنه يكتفى في الليل بالحاجة ويشترط في النهار الضرورة بخشية مبيح تيمم وحيث زالت وجب مسحه أو غسله فورا كالمحرم كما هو ظاهر. "و" يحرم "اسفيذاج" بمعجمة وهو من رصاص يحسن به الوجه "ودمام" بضم أو كسر المهملة وهو الحمرة التي يورد بها الخد "و" تسويد أو تصغير الحاجب وتطريف الأصابع و "خضاب حناء ونحوه" كورس لما يظهر أي في المهنة غالبا فيما يظهر وتجعيد صدغ وتصفيف طرة; لأن ذلك كله للزينة.
"تنبيه" ما نصوا على أنه زينة لو اطرد في محل أنه ليس زينة هل يعتبر هذا أو لا محل نظر وظاهر كلامهم الثاني; لأنه لا عبرة بعرف حادث ولا خاص مع عرف أصلي أو عام ولا ينافيه ما مر في نحو النحاس والودع; لأن ذلك لم ينصوا فيه على شيء لتردد نظرهم فيه ومر في أعمال المساقاة ما يؤيد ذلك.
"ويحل تجميل فراش وأثاث" بمثلثتين وهو متاع البيت بأن تزين بيتها بأنواع الملابس والأواني ونحوهما; لأن الإحداد خاص بالبدن ومن ثم حل لها الجلوس على الحرير قال ابن الرفعة لا الالتحاف به; لأنه كاللبس قال الزركشي إلا ليلا كالحلي ويرده الفرق السابق بين الحلي واللبس "و" يحل "تنظيف بغسل نحو رأس وقلم" لأظفار وإزالة شعر نحو عانة "وإزالة وسخ" بسدر أو نحوه; لأن ذلك ليس من الزينة المرادة هنا وهي التي تدعو للوطء فلا ينافي عدهم له في الجمعة من الزينة "قلت ويحل امتشاط" من غير ترجيل ولا دهن وحمام "إن لم يكن" فيه "خروج محرم" لعدم الزينة. "ولو تركت الإحداد" الواجب كل المدة أو بعضها "عصت" الكاملة العالمة بوجوبه وولي غيرها "وانقضت العدة كما لو فارقت المسكن" اللازم لها ملازمته فإنها أو وليها تعصي وتنقضي العدة بمضي المدة "ولو بلغتها الوفاة" أو الطلاق "بعد المدة" أي مدة العدة "كانت منقضية" بمضي مدتها.
"ولها" أي المرأة المزوجة وغيرها "إحداد على غير زوج" من قريب وسيد, وكذا أجنبي حيث لا ريبة فيما يظهر, ثم رأيت شارحين تخالفوا فيه وما فصلته أوجه كما لا يخفى وظاهر أن الزوج لو منعها مما ينقص به تمتعه حرم عليها فعله "ثلاثة أيام" فأقل "وتحرم الزيادة" عليها إن قصدت بها الإحداد "والله أعلم" لمفهوم الخبر السابق ولأن فيها إظهار عدم الرضا بالقضاء ولم يجز ذلك في المعتدة لحبسها على المقصود من العدة وبحث الإمام أن للرجل التحزن مدة الثلاثة ورده ابن الرفعة بأن ذلك إنما شرع للنساء لنقص عقلهن المقتضي لعدم الصبر مع أن الشرع ألزمهن بالإحداد دون الرجال وبفرض صحة كلام الإمام فمحله في تحزن بغير تغيير ملبوس ونحوه وإلا حرم عليه كما مر في الجنائز.

فصل في سكنى المعتدة
"تجب سكنى لمعتدة طلاق ولو" هي "بائن" بخلع أو ثلاث إلى انقضاء عدتها ولو حائلا بأي صفة كانت وإن تراضيا على عدمها للآية "إلا ناشزة" حال الفراق أو أثناء العدة

ج / 3 ص -476- فلا سكنى لها حتى تعود للطاعة كصلب النكاح, وفي مدة النشوز يرجع عليها مؤجر المسكن بأجرته وقياسه أنه لو كان ملك الزوج رجع هو عليها بذلك ومثلها كل من لا نفقة لها حالة النكاح كصغيرة لا تحتمل وطئا ويتصور وجوب العدة عليها باستدخال الماء وأمة لا نفقة لها نعم للزوج أو وارثه إجبار من لا نفقة لها على ملازمة المسكن تحصينا لمائه ويؤخذ منه أن محله فيمن يمكن حملها إلا أن يقال التعبير بذلك للأغلب لذكره في المتوفى عنها كما يأتي وهو غير معتبر فيها اتفاقا ولا يمكن من ذلك في الأمة إلا بعد فراغ خدمتها. "و" تجب أيضا "لمعتدة وفاة" حيث وجدت تركة فتقدم على الديون المرسلة في الذمة "في الأظهر" للخبر الصحيح به وإنما لم تجب نفقتها كالبائن غير الحامل; لأنها للسلطنة, وقد فاتت والسكنى لصون مائه وهو موجود ويسن للسلطان حيث لا تركة ولا متبرع إسكانها من بيت المال كذا أطلقوه ولو قيل يجب كوفاء دينه بل أولى; لأن هنا حقا لله أيضا لم يبعد ولو غاب المطلق ولا مسكن له اكترى الحاكم مسكنا من ماله إن كان وإلا اقترض أو أذن لها أن تقترض عليه أو تكتري من مالها وحينئذ ترجع فإن فعلته بلا إذن لم ترجع إلا إن عجزت عن استئذانه وقصدت الرجوع وأشهدت على ذلك ولو مضت العدة أو بعضها ولم تطالب بالسكنى لم تصر دينا في الذمة بخلاف النفقة; لأنها معاوضة ولو تبرع وارث بإسكانها لزمها الإجابة ومثله الإمام فيما يظهر أو أجنبي ولا ريبة فكذلك على المعتمد وفارق وفاء الدين بأن هنا حقا لله تعالى فلزم القبول لأجله على أن حفظ الأنساب يحتاط له أكثر ولا نظر للمنة; لأنها ليست عليها بل على الميت. "و" لمعتدة "فسخ" أو انفساخ غير نحو ناشزة ولو حائلا "على المذهب" من تناقض لهما فيه كالطلاق بخلاف معتدة عن وطء شبهة كنكاح فاسد وأم ولد ولو حاملين نعم يجب على الأولى ملازمة المسكن لحق الله تعالى وهل يلحق بها الثانية محل نظر "وتسكن" وجوبا "في مسكن كانت فيه عند الفرقة" بإذن الزوج إن لاق بها حينئذ وأمكن بقاؤها فيه لاستحقاقه منفعته أما إذا فورقت وهي بمسكن لم يأذن فيه فسيأتي. "وليس لزوج وغيره إخراجها" ولو رجعية كما أطلقه الجمهور ونص عليه في الأم واعتمده الإمام وجمع متأخرون بل قال الأذرعي خلافه شاذ لكن العراقيون على أن له إسكانها حيث شاء; لأنها كالزوجة وجزم به المصنف في نكته واعتمده الإسنوي وغيره "ولا لها خروج" وإن رضي به الزوج فيمنعها الحاكم وجوبا لحق الله تعالى "قلت ولها الخروج في عدة وفاة, وكذا بائن" بفسخ أو طلاق "في النهار لشراء طعام و" بيع أو شراء "غزل ونحوه" كقطن ولنحو احتطاب إن لم تجد من يقوم لها بذلك ونحو إقامة حد على برزة لا مخدرة فيأتيها الحاكم أو نائبه لإقامته كالتحليف وذلك لخبر مسلم أنه صلى الله عليه وسلم أذن لمطلقة ثلاثا أن تخرج لجذاذ نخلها وقيس به غيره قال الشافعي رضي الله عنه ونخل الأنصار قريب من دورهم ويؤخذ منه تقييد نحو السوق والمحتطب بالقريب من البلد المنسوب إليها وإلا فيظهر أنها لا تخرج إليه إلا لضرورة ولا تكفي الحاجة ومحله إن أمنت والواو في كلامه بمعنى أو أما الرجعية فلا تخرج إلا بإذنه أو لضرورة; لأن عليه القيام

ج / 3 ص -477- بجميع مؤنها كالزوجة ومثلها بائن حامل وقيدها السبكي وغيره بما إذا خرجت للنفقة; لأنها مكفية بخلاف خروجها لنحو شراء قطن أو طعام, وقد أعطيت النفقة دراهم ولا يأتي هذا في الرجعية لما تقرر أنها في حكم الزوجة أما الليل ولو أوله خلافا لبعضهم فلا تخرج فيه مطلقا لذلك; لأنه مظنة الفساد إلا إذا لم يمكنها ذلك نهارا أي وأمنت كما بحثه أبو زرعة. "وكذا" لها الخروج "ليلا إلى دار جارة" بشرط أن تأمن على نفسها يقينا ويظهر أن المراد بالجار هنا الملاصق أو ملاصقة ونحوه لا ما مر في الوصية "لغزل وحديث ونحوهما" لكن "بشرط" أن يكون زمن ذلك بقدر العادة وأن لا يكون عندها من يحدثها ويؤنسها على الأوجه و "أن ترجع وتبيت في بيتها" لإذنه صلى الله عليه وسلم في ذلك كما في خبر مرسل اعتضد بقول ابن عمر رضي الله عنهما بما يوافقه. "وتنتقل" جوازا "من المسكن لخوف" على نفسها أو نحو ولدها أو مال ولو لغيرها كوديعة وإن قل أو اختصاص كذلك فيما يظهر "من" نحو "هدم أو غرق" أو سارق "أو" لخوف "على نفسها" ما دامت فيه من ريبة للضرورة وظاهر أنه يجب الانتقال حيث ظنت فتنة كخوف على نحو بضع ومن ذلك أن ينتجع قوم البدوية وتخشى من التخلف كما يأتي "أو تأذت بالجيران" أذى شديدا أي لا يحتمل عادة فيما يظهر "أو هم" تأذوا "بها أذى شديدا" كذلك "والله أعلم" للضرورة أيضا وروى مسلم أن فاطمة بنت قيس كانت تبذو على أحمائها فنقلها صلى الله عليه وسلم عنهم إلى بيت ابن أم مكتوم ولا يعارضه رواية نقلها لخوف مكانها لاحتمال تكرر الواقعة وبفرض اتحادها فاقتصار كل راو على أحدهما لبيان الاكتفاء به وحده في العذر فعلم أن من الجيران الأحماء وهم أقارب الزوج نعم إن كانوا في دارها وإن اتسعت فيما يظهر خلافا لمن قيد بضيقها نقلوا هم لا هي لعدم الحاجة لا الأبوان وإن اشتد الشقاق بينهم; لأنه لا يطول غالبا.
"تنبيه" يتعين حمل المتن على ما إذا كان تأذيهم بأمر لم تتعد هي به وإلا أجبرت على تركه ولم يحل لها الانتقال حينئذ كما هو ظاهر ولها النقلة أيضا بل يلزمها كما هو ظاهر إذا فورقت بدار الحرب ولم تأمن بإقامتها ثم على نحو بضعها أو دينها وأمنت في الطريق, وكذا إن كان خوفها أقل فيما يظهر ويجب تغريبها للزنا إلا إذا بقي من العدة نحو ثلاثة أيام فقط على ما بحثه الأذرعي فيؤخر تغريبها لانقضائها وإذا رجع المعير أو انقضت مدة الإجارة كما يأتي أو كان عليها ما يلزمها أداؤه فورا وانحصر فيها وحيث انتقلت وجب الاقتصار على أقرب مسكن صالح إلى ما كانت فيه على ما يأتي وليس لها خروج لنحو استنماء مال وتعجيل حجة الإسلام وإن كانت بمكة على ما اقتضاه إطلاقهم.
"ولو انتقلت" ببدنها إذ لا عبرة بالأمتعة "إلى مسكن" في البلد "بإذن الزوج فوجبت العدة" بموت أو طلاق "قبل وصولها إليه" وبعد مفارقة الأول "اعتدت" وجوبا "فيه" أي الثاني وإن كان أبعد إليها من الأول أو رجعت إليه لأخذ متاع "على النص" في الأم لإعراضها عن الأول بحق قبل الفراق أما بعد وصولها إليه فتعتد فيه قطعا. "أو" انتقلت إليه "بغير إذن" من الزوج "ففي الأول" يلزمها الاعتداد وإن لم تجب العدة إلا بعد

ج / 3 ص -478- وصولها للثاني لعصيانها بذلك نعم إن أذن لها الزوج بعد وصولها إليه في المقام به كان كالنقلة بإذنه "وكذا" تعتد في الأول "لو أذن" لها في النقلة منه "ثم وجبت" العدة "قبل الخروج" منه; لأنه الذي وجبت فيه العدة. "ولو أذن" لها "في الانتقال إلى بلد فك" الإذن لها في الانتقال من مسكن إلى "مسكن" فيأتي هنا ذلك التفصيل ومنه تعين الأول إن وجبت قبل مفارقة بنيان بلده أي بإن لم تصل لما يباح القصر فيه وإلا فالثاني. "أو" أذن لها "في سفر حج" ولو نفلا "أو", وفي نسخ بالواو والأولى أظهر "تجارة" أو غيرهما من كل سفر مباح ولو سفر نزهة وزيارة "ثم وجبت" العدة "في الطريق; فلها الرجوع" إلى مسكنها وهو الأولى "و" لها "المضي" إلى غرضها لمشقة الرجوع مشقة ظاهرة وهي معتدة مضت أو عادت "فإن مضت" وبلغت المقصد قبل انقضاء العدة أو وجبت بعد أن بلغته فقوله في الطريق قيد للتخيير الذي ذكره لا لقوله "أقامت" فيه "لقضاء حاجتها" إن كانت وإلا فثلاثة أيام كاملة إن لم يقدر لها مدة وإلا فما قدره "ثم" عقب فراغ إقامتها الجائزة "يجب" عليها "الرجوع" فورا إن أمنت على نفسها ومالها ووجدت رفقة ولو قبل ثلاثة أيام في الأولى كما في الروضة وإن نازع فيه جمع "لتعتد البقية في المسكن" الذي فورقت فيه أو بقربه إذ يلزمها الرجوع فورا وإن علمت انقضاء البقية قبل وصولها إليه وخرج بفي الطريق ما لو وجبت قبل مفارقة العمران فيلزمها العود ولو أذن لها في النقلة لمسكن آخر في البلد وقدر لها مدة فانتقلت, ثم لزمتها العدة أقامت به مقدره كذا قيل وقياس ما تقرر أنها تعتد فيه ولا يجوز لها الرجوع للأول كما يصرح به كلامهم ولو سافرت معه لحاجته ففارقها لزمها العود نعم لها إقامة ثلاثة أيام كاملة بمحل الفرقة; لأن سفرها كان تابعا لسفره, وقد فات فأمهلت ذلك لا أكثر منه; لأنه مدة تأهب المسافر غالبا. "ولو خرجت إلى غير الدار" أو البلد "المألوفة" لمسكنها "فطلق وقال ما أذنت في الخروج" وقالت بل أذنت "صدق بيمينه" أنه لم يأذن ووارثه أنه لم يعلم أن مورثه أذن; لأن الأصل عدم الإذن فترجع فورا بعد حلفه للمألوفة. "ولو قالت" له "نقلتني" أي أذنت لي في النقلة في هذه الدار فلا يلزمني الرجوع "فقال بل أذنت" في الخروج إليها لكن "لحاجة" أو لا لنقلة فيلزمك الرجوع "صدق" بيمينه أيضا أنه لم يأذن في النقلة "على المذهب"; لأنه أعلم بقصده ولو وقع هذا الاختلاف بينها وبين الوارث صدقت بيمينها; لأنها أعرف منه بما جرى ولترجح جانبها بوجودها في الثاني مع كون الوارث أجنبيا عنهما فضعف عن الزوج وتصدق هي أيضا لو اتفقا على لفظ النقلة واختلفا هل ضم إليه ذكر نحو نزهة أو شهر فأنكرت هذا الضم; لأن الأصل عدمه. "ومنزل بدوية وبيتها من" نحو "شعر كمنزل حضرية" فيما ذكر من وجوب ملازمته في العدة نعم لها الانتقال مع حيها إن انتقلوا كلهم للضرورة ولها مفارقتهم للإقامة بقرية في الطريق; لأنها أليق بها وبه فارقت الحضرية السابقة فإنه لا يجوز لها ذلك بل يتعين عليها إما العود للمسكن أو الوصول للمقصد فإن ارتحل بعضهم وهو غير أهلها, وفي المقيمين قوة أو منعة أقامت وإلا فلا أو أهلها تخيرت غير رجعية اختار الزوج إقامتها لمشقة مفارقة الأهل مع خطر

ج / 3 ص -479- البادية في الجملة وبه يفرق بين أهلها وأهل الحضرية ولا عبرة بالارتحال مع نية العود أو قربه عرفا على الأوجه إلا إن خافت لو أقامت. "وإذا كان المسكن" مستحقا "له" ولم يتعلق به حق للغير "ويليق بها تعين" مكثها فيه إلا لعذر مما مر أما إذا تعلق به حق كرهن, وقد بيع في الدين لتعذر وفائه من غيره ولم يرض مشتريه بإقامتها فيه بأجرة المثل فتنتقل منه أما ما لا يليق بها فلا تكلفه كالزوجة خلافا لمن فرق. "ولا يصح بيعه" أي المسكن المذكور لعدم انضباط المدة نعم يظهر صحة بيعه لها أخذا من نظيره السابق في الموصى له بالمنفعة مدة مجهولة "إلا في عدة ذات أشهر ف" بيعه حينئذ "ك" بيع "مستأجر" فيجري فيه خلافه والأصح صحته فإن حاضت في أثنائها وانتقلت إلى الأقراء لم ينفسخ فيخير المشتري "وقيل" بيعه في عدة الأشهر "باطل" قطعا ولا يجري فيه خلاف المستأجر; لأنها قد تموت في المدة فترجع المنفعة للبائع أي على أحد وجهين مر في بيع المستأجر إذا انفسخت الإجارة وذلك غرر بخلاف المستأجر يموت فإن المنفعة لورثته ويرد بأنه لو فرض أن فيه غررا يكون متوقعا لا محققا ومستقبلا لا حالا وما هو كذلك لا يؤثر. "أو" فورقت وهي بمسكن وكان "مستعارا لزمتها فيه" وامتنع نقلها "فإن رجع المعير" في عاريته له "ولم يرض بأجرة" لمثله أو طرأ عليه نحو جنون أو سفه أو زال استحقاقه لمنفعته لنحو انقضاء إجارة "نقلت" منه وجوبا للضرورة فإن رضي بها لزمه بذلها وامتنع خروجها ولو لملكه الملاصق له كما شمله كلامهم وبحث في المطلب أنه لو أعاره لسكنى معتدة عالما بذلك لزمت العارية لحق الله تعالى كما تلزم في نحو دفن ميت لكن فرق الروياني بين لزومها في نحو الإعارة للبناء وعدمه هنا بأنه لا مشقة ولا ضرورة في انتقالها هنا لو رجع بخلاف نحو الهدم ثم فكذا يقال هنا والأوجه أن المعير الراجع لو رضي بسكناها بعد انتقالها لمعار أو مستأجر لم يلزمها العود للأول; لأنها لا تأمن رجوعه بعد. "وكذا مستأجر انقضت مدته" فلتنقل منه إن لم يجدد المالك إجارة بأجرة المثل "أو" لزمتها العدة وهي بمسكن مستحق "لها استمرت" فيه وجوبا إن لم تطلب النقلة لغيره وإلا فجوازا "و" إذا اختارت الإقامة فيه "طلبت الأجرة" منه أو من تركته إن شاءت; لأن السكنى عليه فإن مضت مدة قبل طلبها سقطت كما لو سكن معها في منزلها بإذنها وهي في عصمته على النص وبه أفتى ابن الصلاح ووجهه بأن الإذن المطلق عن ذكر العوض ينزل على الإعارة والإباحة أي مع كونه تابعا لها في السكنى ومن ثم بحث شارح أن محله إن لم تتميز أمتعته بمحل منها وإلا لزمته أجرته ما لم تصرح له بالإباحة. "فإن كان مسكن النكاح" المملوك له الذي لزمتها العدة وهي فيه "نفيسا" لا يليق بها "; فله النقل" لها منه "إلى" مسكن آخر "لائق بها"; لأن ذاك النفيس غير واجب عليه ويتحرى أقرب صالح إليه ندبا على ما قاله الأذرعي إنه الحق ووجوبا كما هو ظاهر كلامهم وأيد بأنه قياس نقل الزكاة وتقليلا لزمن الخروج ما أمكن. "أو" كان "خسيسا" غير لائق بها "; فلها الامتناع"; لأنه دون حقها. "وليس له مساكنتها ولا مداخلتها" أي دخول محل هي فيه وإن لم يكن على جهة المساكنة مع انتفاء نحو المحرم الآتي

ج / 3 ص -480- فيحرم عليه ذلك ولو أعمى وإن كان الطلاق رجعيا ورضيت; لأن ذلك يجر للخلوة المحرمة بها ومن ثم يلزمها منعه إن قدرت عليه والكلام هنا فيما إذا لم يزد مسكنها على مسكن مثلها لما سيذكره في الدار والحجرة والعلو والسفل "فإن كان في الدار" التي ليس فيها إلا مسكن واحد لكنها متسعة لهما بحيث لا يطلع أحدهما على الآخر أخذا مما يأتي "محرم لها" بصير "مميز" بأن كان ممن يحتشم ويمنع وجوده وقوع خلوة بها باعتبار العادة الغالبة فيما يظهر من كلامهم وبه يجمع بين ما أوهمته عبارة المتن والروضة من التناقض في ذلك; لأن المدار على مظنة عدم الخلوة ولا تحصل إلا حينئذ "ذكر" أو أنثى وحذفه للعلم به من زوجته وأمته بالأولى "أو" محرم "له" مميز بصير "أنثى أو زوجة" أخرى "كذلك أو أمة أو امرأة أجنبية" كذلك وكل منهن ثقة يحتشمها بحيث يمنع وجودها وقوع فاحشة بحضرتها وكالأجنبية ممسوح أو عبدها بشرط التمييز والبصر والعدالة. ويظهر أنه يلحق بالبصير في كل ممن ذكر أعمى له فطنة يمتنع معها وقوع ريبة بل هو أقوى من المميز السابق "جاز" مع الكراهة كل من مساكنتها إن وسعتهما الدار والأوجب انتقاله عنها ومداخلتها إن كانت ثقة للأمن من المحذور وحينئذ بخلاف ما إذا انتفى شرط مما ذكر وإنما حلت خلوة رجل بامرأتين ثقتين يحتشمهما بخلاف عكسه; لأنه يبعد وقوع فاحشة بامرأة متصفة بذلك مع حضور مثلها ولا كذلك الرجل ومنه يؤخذ أنه لا تحل خلوة رجل بمرد يحرم نظرهم مطلقا بل ولا أمرد بمثله وهو متجه ولا تجوز خلوة رجل بغير ثقات وإن كثرن, وفي التوسط عن القفال لو دخلت امرأة المسجد على رجل لم تكن خلوة; لأنه يدخله كل أحد انتهى وإنما يتجه ذلك في مسجد مطروق ولا ينقطع طارقوه عادة ومثله في ذلك الطريق أو غيره المطروق كذلك بخلاف ما ليس مطروقا كذلك. فإن قلت ظاهر هذا أنه لا تحرم خلوة رجال بامرأة قلت ممنوع وإنما قضيته أن الرجال إن أحالت العادة تواطؤهم على وقوع فاحشة بها بحضرتهم كانت خلوة جائزة وإلا فلا, ثم رأيت في شرح مسلم التصريح به حيث قال تحل خلوة جماعة يبعد تواطؤهم على الفاحشة لنحو صلاح أو مروءة بامرأة لكنه حكاه في المجموع حكاية الأوجه الضعيفة ورأيت بعضهم اعتمد الأول وقيده بما إذا قطع بانتفاء الريبة من جانبه وجانبها. "ولو كان في الدار حجرة فسكنها أحدهما والآخر الأخرى فإن اتحدت المرافق كمطبخ ومستراح" وبئر وبالوعة وسطح ومصعد وممر والواو بمعنى أو إذ يكفي اتحاد بعضها فيما يظهر وهل العبرة في اتحاد الممر بأول الدار فيضر اتحاد دهليزها لاتحاد الممر فيه أو بالباب الذي بعد الدهليز دونه; لأنه بمنزلة صحن سكة غير نافذة أو يفرق بين كون الدهليز ينتفعن به بما يتعلق بالسكنى فيضر اتحاده حينئذ وبين أن لا يكون كذلك لكونه معدا للزوج ورحاله فلا يضر كل محتمل والثالث أقربها "اشترط محرم" أو نحوه ممن ذكر وخالف في ذلك القاضي والروياني فحرما المساكنة مع اتحادها ولو مع المحرم وأطال الأذرعي في الانتصار له إذ لا سبيل إلى ملازمته لها في كل حركة وبانتفاء ذلك وجدت مظنة الخلوة المحرمة وخرج بفرضه الكلام في حجرتين ما لو لم

ج / 3 ص -481- يكن في الدار إلا بيت وصفف فإنه لا يجوز أن يساكنها ولو مع محرم; لأنها لا تتميز من المسكن بموضع نعم إن بني بينهما حائل وبقي لها ما يليق بها سكنا جاز "وإلا" يتحد شيء منها "فلا" يشترط نحو محرم إذ لا خلوة "و" لكن "ينبغي" أي يجب "أن يغلق" قال القاضي أبو الطيب والماوردي ويسمر "ما بينهما من باب" وأولى من إغلاقه سده "وأن لا يكون ممر أحدهما" يمر به "على الآخر" حذرا من وقوع خلوة "وسفل وعلو كدار وحجرة" فيما ذكر فيهما والأولى أن تكون في العلو حتى لا يمكنه الاطلاع عليها.

باب الاستبراء
هو بالمد لغة طلب البراءة وشرعا تربص بمن فيها رق مدة عند وجود سبب مما يأتي للعلم ببراءة رحمها أو للتعبد سمي بذلك لتقديره بأقل ما يدل على البراءة كما سمي ما مر بالعدة لاشتماله على العدد ولتشاركهما في أصل البراءة ذيلت به والأصل فيه ما يأتي من الإخبار وغيره.
"يجب" الاستبراء لحل التمتع بالفعل لما يأتي في ملك مزوجة ومعتدة أو التزويج كما يعلم مما سيذكره "بسببين" باعتبار الأصل فيه فلا يرد عليه وجوبه بغيرهما كأن وطئ أمة غيره ظانا أنها أمته فإنه يلزمها قرء واحد لأنها في نفسها مملوكة والشبهة شبهة ملك اليمين "أحدهما ملك أمة" أي حدوثه وهو باعتبار الأصل أيضا وإلا فالمدار على حدوث حل التمتع مما يخل بالملك فلا يرد ما يأتي في شراء زوجته كما أن التعبير في السبب الثاني بزوال الفراش كذلك وإلا فالمدار على طلب التزويج ودل على ذلك ما سيذكره في نحو المكاتبة والمرتدة وتزويج موطوءته "بشراء أو إرث أو هبة" مع قبض "أو سبي" بشرطه من القسمة أو اختيار التملك كما سيعلم مما سيذكره في السير فلا اعتراض عليه "أو رد بعيب أو تحالف أو إقالة" ولو قبل القبض أو غير ذلك من كل مملك كقبول وصية ورجوع مقرض وبائع مفلس ووالد في هبته لفرعه وكذا أمة قراض انفسخ واستقل بها المالك وأمة تجارة أخرج زكاتها وقلنا بالأصح أن المستحق شريك بالواجب بقدر قيمته في غير الجنس لتجدد الملك والحل فيهما قاله البلقيني "وسواء" في وجوب الاستبراء فيما ذكر بالنسبة لحل التمتع "بكر" وآيسة "ومن استبرأها البائع قبل البيع ومنتقلة من صبي وامرأة وغيرها" لعموم ما صح من قوله صلى الله عليه وسلم في سبايا أوطاس "ألا لا توطأ حامل حتى تضع ولا غير ذات حمل حتى تحيض حيضة" وقيس بالمسبية غيرها الشامل للبكر والمستبرأة وغيرهما بجامع حدوث الملك وبمن تحيض من لا تحيض في اعتبار قدر الحيض والطهر غالبا وهو شهر. "ويجب" الاستبراء "في" أمته إذا زوجها فطلقها زوجها قبل الوطء وفي "مكاتبة" كتابة صحيحة وأمتها إذا انفسخت كتابتها بسبب مما يأتي في بابها كأن "عجزت" وأمة مكاتب كذلك عجز لعود حل الاستمتاع فيها كالمزوجة وحدوثه في الأمة بقسميها ومن ثم لم تؤثر الفاسدة "وكذا مرتدة" أسلمت أو سيد مرتد أسلم فيجب الاستبراء عليها وعلى أمته "في الأصح" لعود حل الاستمتاع

ج / 3 ص -482- أيضا "لا" في "من" أي أمة له حدث لها ما حرمها عليه من صوم ونحوه لإذنه فيه ثم "حلت من صوم أو اعتكاف وإحرام" ونحو حيض ورهن لأن حرمتها بذلك لا تخل بالملك بخلاف نحو الكتابة "وفي الإحرام وجه" أنه كالردة لتأكد التحريم فيه ويرد بوضوح الفرق أما لو اشترى نحو محرمة أو صائمة أو معتكفة واجبا بإذن سيدها فلا بد من استبرائها بعد زوال مانعها كما يعلم مما يأتي. "ولو اشترى" حر "زوجته" الأمة فانفسخ نكاحها "استحب" الاستبراء ليتميز ولد الملك المنعقد حرا عن ولد النكاح المنعقدة قنا ثم يعتق فلا يكافئ حرة أصلية ولا تصبر به أمة مستولدة "وقيل يجب" لتجدد الملك وردوه بأن لا فائدة فيه إذ العلة الصحيحة فيه حدوث حل التمتع ولو يوجد هنا ومن ثم لو طلق زوجته القنة رجعيا ثم اشتراها في العدة وجب لحدوث حل التمتع ومر أنه لا يحل وطؤها في زمن الخيار لأنه لا يدري أيطأ بالملك أو بالزوجية وخرج بالحر المكاتب إذا اشترى زوجته ففي الكفاية عن النص ليس له وطؤها بالملك لضعف ملكه ومن ثم امتنع تسريه ولو بإذن السيد. "ولو ملك" أمة "مزوجة أو معتدة" من الغير لنكاح أو وطء شبهة وعلم بذلك أو جهله وأجاز "لم يجب" استبراؤها حالا لأنها مشغولة بحق الغير "فإن زالا" أي الزوجية والعدة المفهومان مما ذكر ولذا ثنى الضمير وإن عطف بأو لما هو ظاهر أنه لا يلزم من اتحاد الراجع للمعطوف بها اتحاد الراجع لما فهم من المعطوف بها وذلك بأن طلقت قبل وطء أو بعده وانقضت العدة أو انقضت عدة الشبهة "وجب" الاستبراء "في الأظهر" لحدوث الحل, واكتفاء المقابل بعدة الغير ينتقض بمطلقة قبل وطء ومن ثم خص جمع القولين بالموطوءة ولو ملك معتدة منه وجب قطعا إذ لا شيء يكفي عنه هنا. "الثاني زوال فراش" له "عن أمة موطوءة" غير مستولدة "أو مستولدة بعتق" معلق أو منجز قبل موت السيد "أو موت السيد" كزوال فراش الحرة الموطوءة فيجب قرء أو شهر كما صح عن ابن عمر ولا مخالف له أما عتيقة قبل وطء فلا استبراء عليها قطعا "ولو مضت مدة استبراء على مستولدة" ليست مزوجة ولا معتدة "ثم أعتقها" سيدها "أو مات" عنها "وجب" عليها الاستبراء "في الأصح" كما تلزم العدة من زوال نكاحها وإن مضى أمثالها قبل زواله "قلت ولو استبرأ أمة موطوءة" له غير مستولدة "فأعتقها لم يجب" إعادة الاستبراء "وتتزوج في الحال" والفرق بينها وبين المستولدة ظاهر "إذ لا تشبه" هذه "منكوحة" بخلاف تلك لثبوت حق الحرية لها فكان فراشها أشبه بفراش الحرة المنكوحة "والله أعلم". "ويحرم" ولا ينعقد "تزويج أمة موطوءة" أي وطئها مالكها "ومستولدة قبل" مضي "الاستبراء" بما يأتي "لئلا يختلط الماءان" وإنما حل بيعها قبله مطلقا لأن القصد من الشراء ملك العين والوطء قد يقع وقد لا بخلاف النكاح لا يقصد به إلا الوطء أما من لم يطأها مالكها فإن لم توطأ زوجها من شاء وإن وطئها غيره زوجها للواطئ وكذا لغيره إن كان الماء غير محترم أو مضت مدة الاستبراء منه. "ولو أعتق مستولدته" يعني موطوءته "فله نكاحها بلا استبراء في الأصح" كما يجوز أن ينكح المعتدة منه إذ لا اختلاط هنا ومن ثم لو اشترى أمة فزوجها لبائعها الذي لم يطأها غيره

ج / 3 ص -483- لم يلزمه استبراء كما لو أعتقها فأراد بائعها أن يتزوجها وخرج بموطوءته ومثلها من لم توطأ أو وطئت زنا أو استبرأها من انتقلت منه إليه من وطئها غيره وطئا غير محرم فلا يحل له تزوجها قبل استبرائها وإن أعتقها. "ولو أعتقها أو مات" عن مستولدة أو مدبرة عتقت بموته "وهي مزوجة" أو معتدة عن زوج فيهما "فلا استبراء" عليها لأنها غير فراش للسيد ولأن الاستبراء لحل ما مر وهي مشغولة بحق الزوج بخلافها في عدة وطء الشبهة لأنها لم تصر به فراشا لغير السيد "وهو" أي الاستبراء في حق ذات الأقراء يحصل "بقرء وهو" هنا "حيضة كاملة في الجديد" للخبر السابق ولا حائل حتى تحيض حيضة فلا يكفي بقيتها التي وجد السبب كالشراء في أثنائها وفارق العدة حيث تعين الطهر واكتفى ببقيته بتكرر الإقراء الدال تخلل الحيض بينها على البراءة وهنا لا تكرر فتعين الحيض الكامل الدال عليها ولو وطئها في الحيض فحبلت منه فإن كان قبل مضي أقل الحيض انقطع الاستبراء وبقي التحريم إلى الوضع كما لو حبلت من وطئه وهي طاهر أو بعد أقله كفى في الاستبراء لمضي حيض كامل لها قبل الحمل "وذات أشهر" كصغيرة وآيسة "بشهر" لأنه لا يخلو في حق غيرها عن حيض وطهر غالبا "وفي قول بثلاثة" من الأشهر لأن البراءة لا تعرف بدونها "وحامل مسبية أو زال عنها فراش سيد بوضعه" أي الحمل كالعدة "وإن ملكت بشراء" وهي حامل من زوج أو وطء شبهة "فقد سبق أن لا استبراء في الحال" وأنه يجب بعد زوال النكاح أو العدة فليس هو هنا بالوضع "قلت يحصل الاستبراء" في حق ذات الأقراء "بوضع حمل زنا" لا تحيض معه وإن حدث الحمل بعد الشراء وقبل مضي محصل استبراء أخذا من كلام غير واحد وهو متجه "في الأصح والله أعلم" لإطلاق الخبر وللبراءة وإنما لم تنقض به العدة لاختصاصها بمزيد تأكيد ومن ثم وجب فيها التكرار وأما ذات أشهر فيحصل بشهر مع حمل الزنا كما بحثه الزركشي كالأذرعي قياسا على ما جزموا به في العدة لأن حمل الزنا كالعدم. "ولو مضى زمن استبراء بعد الملك قبل القبض حسب أن ملك بإرث" لقوة الملك به ولذا صح بيعه قبل قبضه وذكر له الأذرعي تعليلا آخر مع التبري منه ومع ما يؤخذ منه فقال في توسطه قالوا لأن الملك بالإرث مقبوض حكما وإن لم يحصل حسا وهذا إذا كانت مقبوضة للمورث حيث يعتبر قبضه في الاستبراء أما لو ابتاعها ثم مات قبل قبضها لم يعتد باستبرائها إلا بعد أن يقبضها الوارث كما في بيع المورث قبل قبضه نبه عليه ابن الرفعة وهو واضح انتهى وإنما يتجه وضوحه بعد تسليم التعليل الذي تبرأ منه ومن ثم تبع ابن الرفعة المتأخرون لكنه مع ذلك مشكل لأن البيع الأضعف إذا اعتد بالاستبراء فيه قبل القبض فالإرث الأقوى أولى وكان الأذرعي أشار إلى بنائه على ضعيف بقوله حيث يعتبر قبضه في الاستبراء لكن ينافيه قوله أما إلخ مع قوله أنه واضح إلا أن يقال إنه واضح على القول في البيع أنه لا يكتفي فيه بالاستبراء قبل القبض وقد يقال في جواب الإشكال صرحوا بأن الإرث لا خلاف في الاعتداد بالاستبراء فيه قبل القبض بخلاف نحو البيع فإن فيه خلافا الأصح منه الاعتداد وأشاروا للفرق بما حاصله أن المملوك بالإرث

ج / 3 ص -484- مقبوض حكما فهو أقوى من نحو البيع ولذا صح التصرف فيه قبل قبضه ويلزم من هذه القوة المقتضية لصحة التصرف كون المورث في نحو البيع قبضه قبل موته وإلا فكان لا ملك بخلاف نحو البيع الملك فيه تام بالعقد لكنه ضعيف فجرى الخلاف فيه فالأصح نظرا إلى تمامه والضعيف إلى ضعفه وأما الإرث فالملك به مبني على تقدير قبضه ولا يوجد إلا إذا كان مورثه قبضه إن ملكه بنحو بيع فتأمله فإنه دقيق "وكذا شراء" ونحوه من المعاوضات "في الأصح" حيث لا خيار لتمام الملك به ولزومه ومن ثم لم يحسب في زمن الخيار ولو للمشتري لضعف ملكه "لا هبة" فلا يحسب قبل القبض لتوقف الملك فيها عليه كما قدمه فلا مبالاة بإيهام عبارته هنا حصوله قبله ومثلها غنيمة لم تقبض أي بناء على أن الملك فيها لا يحصل إلا بالقسمة كما هو ظاهر ويحسب في الوصية بعد قبولها ولو قبل القبض للملك الكامل فيها بالقبول. "ولو اشترى مجوسية" أو نحو وثنية أو مرتدة "فحاضت" مثلا "ثم" بعد فراغ الحيض أو في أثنائه ومثله الشهر في ذات الأشهر وكذا الوضع كما صرحا به "أسلمت لم يكف" حيضها أو نحوه في الاستبراء لأنه لم يستعقب الحل ومن ثم لو اشترى عبد مأذون أمة وعليه دين لم يعتد به قبل سقوطه فلا يحل لسيده وطؤها حينئذ قال المحاملي عن الأصحاب وضابط ذلك إن كل استبراء لا يتعلق به استباحة الوطء لا يعتد به انتهى ومنه ما لو اشترى محرمة فحاضت ثم تحللت أو صغيرة لا تحتمل الوطء فإطاقته بعد مضي شهر على ما قاله الجرجاني في الثانية ثم رأيت الزركشي قال إنه بعيد جدا نعم يعتد باستبراء المرهونة قبل الانفكاك كما يميل إليه كلامهما وجزم به ابن المقري ويفرق بينها وبين ما قبلها بأنه يحل وطؤها بإذن المرتهن فهي محل للاستمتاع بخلاف غيرها حتى مشتراة المأذون لأن له حقا في الحجر وهو لا يعتد بإذنه وبهذا يندفع ما للأذرعي ومن تبعه هنا فإن قلت هي تباح له بإذن العبد والغرماء فساوت المرهونة قلت الإذن هنا أندر لاختلاف جهة تعلق العبد والغرماء بخلافه في المرهونة وفارقت أمة المأذون أمة مشتر حجر عليه بفلس فإنه يعتد باستبرائها قبل زوال الحجر لضعف التعلق في هذه لكونه يتعلق بالذمة أيضا بخلاف تلك لانحصار تعلق الغرماء بما في يد المأذون لا غير.
"ويحرم الاستمتاع" ولو بنحو نظر بشهوة ومس "بالمستبرأة" أي قبل مضي ما به الاستبراء لأدائه إلى الوطء المحرم ولاحتمال أنها حامل بحر فلا يصح نحو بيعها نعم يحل له الخلوة بها ولا يحال بينه وبينها لأن الشرع جعل الاستبراء مفوضا لأمانته وبه فارق وجوب الإحالة بين الزوج والزوجة المعتدة عن شبهة كذا أطلقوه وفيه إذا كان السيد مشهورا بالزنا وعدم المسكة وهي جميلة نظر ظاهر "إلا مسبية فيحل غير وطء" لأنه صلى الله عليه وسلم لم يحرم منها غيره مع غلبة امتداد الأعين والأيدي إلى مس الإماء سيما الحسان ولأن ابن عمر رضي الله عنهما قبل أمة وقعت في سهمه لما نظر عنقها كإبريق فضة فلم يتمالك الصبر عن تقبيلها والناس ينظرونه ولم ينكر عليه أحد رواه البيهقي وفارقت غيرها بتيقن ملكها ولو حاملا فلم يجر فيها الاحتمال السابق وحرم وطؤها صيانة لمائه أن يختلط بماء حربي لا

ج / 3 ص -485- لحرمته ولم يلتفتوا لاحتمال ظهور كونها أم ولد لمسلم فلا يملكها السابي لندوره وأخذ الماوردي وغيره من ذلك أن كل من لا يمكن حملها المانع لملكها لصيرورتها به أم ولد كصبية وحامل من زنا وآيسة ومشتراة مزوجة فطلقها زوجها تكون كالمسبية في حل التمتع بها بما عدا الوطء "وقيل لا" يحل التمتع بالمسبية أيضا وانتصر له جمع. "وإذا قالت" مستبرأة "حضت صدقت" لأنه لا يعلم إلا من جهتها بلا يمين لأنها لو نكلت لم يقدر السيد على الحلف على عدم الحيض وإذا صدقناها فكذبها فهل يحل له وطؤها قياسا على ما لو ادعت التحليل فكذبها بل أولى أولا ويفرق محل نظر والأول أوجه "ولو منعت السيد" من تمتع بها "فقال" أنت حلال لي لأنك "أخبرتني بتمام الاستبراء صدق" بيمينه وأبيحت له ظاهرا لما تقرر أن الاستبراء مفوض لأمانته ومع ذلك يلزمها الامتناع منه ما أمكن ما دامت تتحقق بقاء شيء من زمن الاستبراء ولو قال حضت فأنكرت صدقت على ما قاله الإمام ومن تبعه وعلله بأنه لا يعلم إلا منها وهو جرى على ما مشى عليه الشيخان في موضع والمعتمد ما جريا عليه في موضع آخر أنه يعلم من غيرها فعليه يحتمل تصديقه كما في دعواه إخبارها له به بجامع أن الأصل عدم كل ويحتمل الفرق بأن الحيض يعسر اطلاعه عليه وإن أمكن فصدقت بخلاف الإخبار وهذا أقرب. "ولا تصير أمة فراشا" لسيدها "إلا بوطء" منه في قبلها أو دخول مائه المحترم فيه ويعلم ذلك بإقراره أو ببينة وبه يعلم أن المجبوب متى ثبت دخول مائه المحترم لحقه الولد وإلا فلا وهذا أوجه ممن أطلق لحوقه أو عدمه فتأمله وخرج بذلك مجرد ملكه لها فلا يلحقه به ولد إجماعا وإن خلا بها وأمكن كونه منه لأنه ليس مقصوده الوطء بخلاف النكاح كما مر أما الوطء في الدبر فلا لحوق به على المعتمد من تناقض لهما كما مر وإذا تقرر أن الوطء يصيرها فراشا "فإذا ولدت للإمكان من وطئه" أو استدخال منيه ولدا "لحقه" وإن سكت عن استلحاقه لأنه صلى الله عليه وسلم ألحق الولد بزمعة بمجرد الفراش أي بعد علمه بالوطء بوحي أو إخبار لما مر من الإجماع. "ولو أقر بوطء ونفى الولد وادعى استبراء" بحيضة مثلا بعد الوطء وقبل الوضع بستة أشهر فأكثر وحلف على ذلك وإن وافقته الأمة على الاستبراء على الأوجه لأجل حق الولد "لم يلحقه" الولد "على المذهب" لأن عمر وزيد بن ثابت وابن عباس رضي الله عنهم نفوا أولاد جوار لهم بذلك ولأن الوطء سبب ظاهر والاستبراء كذلك فتعارضا وبقي أصل الإمكان وهو لا يكتفى به هنا بخلاف النكاح كما مر أما لو أتت به لدون ستة أشهر من الاستبراء فيلحقه ويلغو الاستبراء ووقع في أصل الروضة هنا أن له نفيه باللعان وردوه بأنه سهو لما فيه في بابه وفي العزيز هنا وجمع المتن بين نفي الولد ودعوى الاستبراء تصوير أو قيد للخلاف ففي الروضة إذا علم أنه ليس منه له نفيه باليمين وإن لم يدع الاستبراء فإن نكل فوجهان أحدهما ورجح أنه متوقف اللحوق على يمينها فإن نكلت فيمين الولد بعد بلوغه وقضية عبارتها أن اقتصاره على دعوى الاستبراء كاف في نفيه عنه إذا حلف عليه "فإن أنكرت الاستبراء" وقد ادعت عليه أمية الولد "حلف" ويكفي في حلفه "أن الولد ليس منه" ولا يجب تعرضه للاستبراء ولا يجزيه الاقتصار عليه لأن المقصود هو الأول وفيه إشكال أجبت

ج / 3 ص -486- عنه في شرح الإرشاد "وقيل يجب تعرضه للاستبراء" ليثبت بذلك دعواه "ولو ادعت استيلادا فأنكر أصل الوطء وهناك ولد لم" يلحقه لعدم ثبوت الفراش ولم "يحلف" هو "على الصحيح" إذ لا ولاية لها على الولد حتى تنوب عنه في الدعوى ولم يسبق منه إقرار بما يقتضي اللحوق وبه فارق حلفه فيما مر لإقراره ثم بالوطء أما إذا لم يكن ثم ولد فلا يحلف جزما كما قالاه لكن قال ابن الرفعة لكن ينبغي حلفه جزما إذا عرضت على البيع لأن دعواها حينئذ تنصرف إلى حريتها لا إلى ولدها ويرد بمنع قوله لا إلى إلخ بل الانصراف يتمحض له إذ لا سبب للحرية غيره وأيضا هو حاضر والحرية منتظرة والانصراف للحاضر أقوى فتعين. "ولو قال من" أتت موطوءته بولد "وطئت" ها "وعزلت" عنها "لحقه" الولد "في الأصح" لأن الماء قد يسبق من غير إحساس به.


كتاب الرضاع

تحفة المحتاج بشرح المنهاج

ج / 3 ص -487- كتاب الرضاع
هو بفتح أوله وكسره وقد تبدل ضاده تاء لغة اسم لمص الثدي وشرب لبنه وشرعا اسم لحصول لبن امرأة أو ما حصل منه في جوف طفل بشروط تأتي وهي مع ما يتفرع عليها المقصود بالباب وأما مطلق التحريم به فقد مر في باب ما يحرم من النكاح والأصل فيه الكتاب والسنة وإجماع الأمة وسبب تحريمه أن اللبن جزء المرضعة وقد صار من أجزاء الرضيع فأشبه منيها في النسب ولقصوره عنه لم يثبت له من أحكامه سوى المحرمية دون نحو إرث وعتق وسقوط قود ورد شهادة وفي وجه ذكر هنا مع أنه قد يقال الأنسب به ذكره عقب ما يحرم من النكاح غموض وقد يقال فيه إن الرضاع والعدة بينهما تشابه في تحريم النكاح فجعل عقبها لا عقب تلك لأن ذاك لم يذكر فيه إلا الذوات المحرمة الأنسب بمحله من ذكر شروط التحريم. وأركانه رضيع ولبن ومرضع.
"إنما يثبت" الرضاع المحرم "بلبن امرأة" لا رجل لأن لبنه لا يصلح للغذاء نعم يكره له ولفرعه نكاح من ارتضعت منه للخلاف فيه ولا خنثى إلا إن بان أنثى ولا بهيمة فيما لو ارتضع منها ذكر وأنثى لأنه لا يصلح لغذاء الولد صلاحية لبن الآدمية ولأن الأخوة لا تثبت بدون الأمومة أو الأبوة وإن أمكن ثبوت الأمومة دون الأبوة وعكسه كما يأتي آدمية كما عبر به الشافعي رضي الله عنه فلا يثبت بلبن جنية لأنه تلو النسب لخبر "يحرم من الرضاع ما يحرم من النسب" والله تعالى قطع النسب بين الجن والإنس قاله الزركشي وقضيته أنه مبني على الأصح من حرمة تناكحهما أما على ما عليه جمع من حله فيحرم وهو متجه "حية" حياة مستقرة لا من حركتها حركة مذبوح ولا ميتة خلافا للأئمة الثلاثة كما لا تثبت حرمة المصاهرة بوطئها ولأنه منفصل من جثة منفكة عن الحل والحرمة كالبهيمة وبه اندفع قولهم اللبن لا يموت فلا عبرة بظرفه كلبن حية في سقاء نجس نعم يكره كراهة شديدة كما هو ظاهر لقوة الخلاف فيه "بلغت تسع سنين" قمرية تقريبا بالمعنى السابق في الحيض ولو بكرا خلية دون من لم تبلغ ذلك لأنها لا تحتمل الولادة واللبن المحرم فرعها. "ولو حلبت" لبنها المحرم وهو الخامس أو خمس دفعات أو حلبه غيرها أو نزل منها بلا حلب ثم ماتت "فأوجر" طفل مرة في الأولى وخمس مرات في الثانية "بعد موتها حرم" بالتشديد هنا وفيما بعد "في الأصح" لانفصاله منها وهي غير منفكة عن الحل والحرمة "ولو جبن أو نزع منه زبد" وأطعم الطفل ذلك الجبن أو الزبد أو سقاه المنزوع منه الزبد "حرم" لحصول التغذي.
"تنبيه" قضية هذا الصنيع الذي تبعت فيه غيري حيث عمم في المطعوم وخصص المسقي بما نزع زبده أن المنزوع منه الجبن وهو المسمى على السنة العامة بالمصل لأنه يشبه المصل الحقيقي وهو ماء الأقط بعد غليانه وعصره على أحد تفسيريه في الربا لا يحرم هنا ويوجه بأنه انسلخ عنه اسم اللبن وصفاته بالكلية بخلاف المنزوع منه الزبد لبقائهما

ج / 3 ص -488- فيه وعجيب أن الروضة وفروعها وغيرهن فيما علمت لم يتعرضوا للمنزوع منه زبد ولا جبن ولا يقاس ما هنا بما في الفطرة والربا لاختلاف الملحظ فيهن كما هو واضح.
"ولو خلط" اللبن "بمائع" أو جامد "حرم إن غلب" بفتح أوله المائع بأن ظهر لونه أو طعمه أو ريحه وإن شرب البعض لأنه المؤثر حينئذ "فإن غلب" بضم أوله بأن زال طعمه ولونه وريحه حسا وتقديرا بالأشد فيما يأتي والحال أنه يمكن أن يأتي منه خمس دفعات كما نقلاه وأقراء لكن حكى الروياني عن النص خلافه وأن القطرة وحدها مؤثرة إذا وصل إليه في خمس دفعات ما وقعت فيه "وشرب الكل" على خمس دفعات أو كان هو الخامسة "قيل أو البعض حرم في الأظهر" لأن اللبن في شرب الكل وصل لجوفه يقينا فحصل التغذي المقصود وبه فارق عدم تأثير نجاسة استهلكت في ماء كثير لانتفاء استقذارها حينئذ وعدم حد بخمر استهلكت في غيرها لانتفاء الشدة المطربة وعدم فدية بطعام فيه طيب استهلك لزوال التطيب وعدم تأثير البعض هنا لعدم تحقق وصول اللبن للجوف ومن ثم لو تحققه بأن تحقق انتشاره فيما شربه أو بقي أقل من قدر اللبن حرم ولو زايلت اللبن المخالط لغيره أوصافه اعتبر بما له لون قوي يستولي على الخليط كما قاله جمع متقدمون ويظهر اعتبار أقوى ما يناسب لون اللبن أو طعمه أو ريحه أخذا مما مر أول الطهارة في التغير التقديري بالأشد فاقتصارهم هنا على اللون كأنه مثال ولو اختلط لبن امرأتين ثبتت أمومة غالبة اللبن وكذا مغلوبته بالشرط السابق.
"تنبيه" صريح قولهم هنا يمكن أن يأتي منه خمس دفعات الموافق لما في أصل الروضة أنه يشترط أن يكون اللبن قدرا يمكن أن يسقى منه خمس دفعات لو انفرد عن الخليط أن مسألة الخلط لا يشترط في اللبن فيها تعدد انفصاله بل لو انفصل دفعة وأمكن أن يسقى منه خمس لو انفرد عن الخليط حرم ووجه صراحته في ذلك أنه لو كان الفرض أنه انفصل خمس دفعات بالفعل لم يتأت الخلاف في اشتراط الإمكان المذكور فتعين أن الفرض أنه انفصل دفعة واحدة وحينئذ فقيل يكفي مطلقا والأصح أنه لا بد من ذلك الإمكان وعليه فينافيه قولهم الآتي ولو حلب منها دفعة وأوجره خمسا إلخ إذ صريحه أنه إذا انفصل في مسألة الخلط دفعة فهو مرة أمكن أن يأتي منه خمس أم لا وحينئذ فأما أن يقال اشتراط إمكان الخمس والاكتفاء بهن مع اتحاد الانفصال طريقة مخالفة للمذهب الآتي لهما أنه لا بد من التعدد في الطرفين الانفصال والإيجار وسكتا عليها هنا للعلم بضعفها مما سيذكر أنه كالأصحاب وهذا بعيد جدا لتطابق مختصري الروضة وسائر من بعدها فيما علمت على ما فيها في المحلين وأما أن يفرق بأن الصرف لا صارف عن اعتبار التعدد فيه في الطرفين الحقيقيين بخلاف المختلط بغيره فإن اجتماع الغير معه أوجب له حكما آخر هو إمكان التعدد بعد الخلط لإحالة الانفصال لأن طرو الخلط عليه ألغى النظر إليه وأوجبه للحالة الطارئة لقوتها فالحاصل أن التعدد يعتبر في الطرفين في المسألتين لكن هذا اكتفي بإمكانه حالة الخلط لأنه الأقوى وتلك تعين اعتباره حالة الانفصال لأنه لا معارض له فتأمله فإنه دقيق مهم.

ج / 3 ص -489- "ويحرم إيجار" وهو صب اللبن في الحلق قهرا لحصول التغذي به ومن ثم اشترط وصوله للمعدة ولو من جائفة لا مسام فلو تقايأه قبل وصولها يقينا لم يحرم "وكذا إسعاط" بأن صب اللبن في الأنف حتى وصل للدماغ "على المذهب" لذلك "لا حقنة في الأظهر" لأنها لإسهال ما انعقد في الأمعاء فلم يكن فيها تغذ ومنها صبه في نحو أذن أو قبل. "وشرطه" أي الرضاع المحرم أي ما لا بد فيه منه فلا ينافي عده فيما مر ركنا "رضيع حي" حياة مستقرة فلا أثر لوصوله لجوف من حركته حركة مذبوح وميت اتفاقا لمنافاة التغذي "لم يبلغ" في ابتداء الخامسة "سنتين" بالأهلة ما لم ينكسر أول شهر فيكمل ثلاثين من الشهر الخامس والعشرين فإن بلغهما يقينا ابتداء الخامسة ويحسبان من تمام انفصاله لا من أثنائه وإن رضع وطال زمن الانفصال وإن نازع فيه الأذرعي فلا تحريم لخبر الدارقطني والبيهقي "لا رضاع إلا ما كان في الحولين" وحسن الترمذي خبر "لا رضاع إلا ما فتق الأمعاء وكان قبل الحولين" وخبر مسلم في سالم الذي أرضعته زوجة مولاه أبي حذيفة وهو رجل ليحل له نظرها بإذنه صلى الله عليه وسلم خاص به أو منسوخ كما قاله أمهات المؤمنين رضي الله عنهن أو في أثنائها حرم "وخمس رضعات" أو أكلات من نحو خبز أو عجن به أو البعض من هذا والبعض من هذا لخبر مسلم عن عائشة رضي الله عنها بذلك والقراءة الشاذة يحتج بها في الأحكام كخبر الواحد على المعتمد وحكمة الخمس أن الحواس التي هي سبب الإدراك كذلك وقدم مفهوم خبر الخمس على مفهوم خبر مسلم أيضا "لا تحرم الرضعة ولا الرضعتان" لاعتضاده بالأصل وهو عدم التحريم لا يقال هذا احتجاج بمفهوم العدد وهو غير حجة عند الأكثرين لأنا نقول محل الخلاف فيه حيث لا قرينة على اعتباره وهنا قرينة عليه وهو ذكر نسخ العشر بالخمس وإلا لم يبق لذكرها فائدة "وضبطهن بالعرف" إذ لم يرد لهن ضبط لغة ولا شرعا وتوقف الأذرعي مع ذلك وما في الخبر أن "الرضاع ما أنبت اللحم وأنشر العظم" في قولهم لو طارت قطرة إلى فيه فنزلت جوفه أو أسعط قطرة عد رضعة ويجاب بأن المراد بما في الخبر أن من شأنه ذلك وبأنه لا بعد أن يسمي العرف ذلك رضعة باعتبار الأقل. "فلو قطع" الرضيع الرضاع "إعراضا" عن الثدي أو قطعته عليه المرضعة ثم عاد إليه فيهما ولو فورا "تعدد" الرضاع وإن لم يصل للجوف منه في كل مرة إلا قطرة "أو" قطعه "للهو" أو نحو تنفس أو ازدراد ما اجتمع منه في فمه أو قطعته المرضعة لشغل خفيف "وعاد في الحال أو تحول" أو حولته "من ثدي إلى ثدي" آخر لها أو نام خفيفا "فلا" تعدد عملا بالعرف في كل ذلك بقي الثدي بفمه أم لا أما إذا تحول أو حول لثدي غيرها فيتعدد وأما إذا نام أو التهى طويلا فإن بقي الثدي بفمه لم يتعدد وإلا تعدد ويعتبر التعدد في أكل نحو الجبن بنظير ما تقرر في اللبن أخذا من قولهم هنا عقب ذلك يعتبر ما نحن فيه بمرات الأكل فلو حلف لا يأكل في اليوم إلا مرة اعتبر التعدد فيه بمثل هذا فلو أكل لقمة ثم أعرض واشتغل بشغل طويل ثم عاد وأكل حنث أي لأن هذا الإعراض مع الطول صير الثانية مرة أخرى فكذا يقال هنا ولو أطال الأكل فهو مرة واحدة وإن صحبه حديث أو انتقال من طعام لآخر أو قيام ليأتي ببدل ما نفذ فمرة أي وإن طال

ج / 3 ص -490- الزمن في الأخيرة كما يصرح به اشتراطهم في الأولى الإعراض والطول المقتضى أن أحدهما لا يضر لكن ينافي اعتبار الطول هنا مع الإعراض قولهم السابق ولو فورا فيمكن أنهم جروا في مسألة اليمين على الضعيف هنا أن الإعراض وحده لا يضر ويحتمل أنهم رأوا العرف مختلفا فيهما وفيه نظر ظاهر وإن كان هو الأقرب إلى كلامهم فإنهم ذكروا الخلاف في المفرع دون المفرع عليه فيبعد جزمهم في المفرع عليه بما يخالف الأصح في المفرع ويؤيد الأول في ذكرهم في إعراضه عدم الفرق وفي إعراض المرضعة عدم الشغل الخفيف وهذا صريح في اختلاف العرف فيهما وحينئذ فليس ببعيد اختلافه فيما ذكر وقولنا ليأتي ببدل ما نفذ حذفه بعضهم وله وجه لكن الأقرب إلى كلامهم أنه قيد.
"ولو حلب منها دفعة وأوجره خمسا أو عكسه" أي حلب خمسا وأوجره دفعة "فرضعة" اعتبارا بحالة الانفصال من الثدي في الأولى ووصوله للجوف في الثانية "وفي قول" ذلك "خمس" فيهما تنزيلا في الأولى للإناء منزلة الثدي ونظرا في الثانية لحالة انفصاله من الضرع وقوله منها قيد للخلاف فلو حلب من خمس في إناء وأوجره طفل دفعة أو خمسا حسب من كل رضعة. "ولو شك هل" رضع "خمسا أم" الأفصح أو "أقل أو هل رضع في الحولين أم بعد فلا تحريم" لأن الأصل عدمه ولا يخفى الورع هنا وحيث وقع الشك للكراهة حينئذ كما هو ظاهر ما مر أنه حيث وجد خلاف يعتد به في التحريم وجدت الكراهة ومعلوم أنها هنا أغلظ لأن الاحتياط هنا ينفي الريبة في الأبضاع المختصة بمزيد احتياط ثم في المحارم المختصة باحتياط أعلى فتأمله "وفي" الصورة "الثانية قول أو وجه" في التحريم لأن الأصل بقاء الحولين "و" بالرضاع المستوفي للشروط "تصير المرضعة أمه" أي الرضيع "والذي منه اللبن وتسري الحرمة" من الرضيع "إلى أولاده" أي الرضيع نسبا أو رضاعا وإن سفلوا ووهم من جعله لذي اللبن لأن المتن سيذكره وذلك للخبر السابق "يحرم من الرضاع ما يحرم من النسب" وخرج بأولاده أصوله وحواشيه فلا تسري الحرمة منه إليهما فلهم نكاح المرضعة وبناتها ولذي اللبن نكاح أم الطفل وأخته وإنما سرت الحرمة منه إلى أصول المرضعة وذي اللبن وفروعهما وحواشيهما نسبا ورضاعا كما سيذكره لأن لبن المرضعة كالجزء من أصولها فسرى التحريم به إليهم مع الحواشي بخلافه في أصول الرضيع وحواشيه. "ولو كان لرجل خمس مستولدات أو أربع نسوة وأم ولد" ولبنهن له "فرضع طفل من كل رضعة صار ابنه في الأصح" لأن لبن الكل منه ولا تصرن أمهاته رضاعا "فيحرمن عليه لأنهن موطوءات أبيه" لا لأمومتهن له لانتفاء استقلال كل بإرضاعه الخمس "ولو كان بدل المستولدات بنات أو أخوات" أو أم وأخت وبنت وجدة وزوجة له فرضع الطفل من كل رضعة "فلا حرمة" لهن عليه "في الأصح" وإلا لصار جد الأم أو خالا مع عدم أمومة وهو محال بخلافه فيما مر لأنه لا تلازم بين الأبوة والأمومة لثبوت الأبوة فقط فيما ذكر والأمومة فقط فيما إذا أرضعت خلية أو مرضع من زنا "وآباء المرضعة من نسب أو رضاع أجداد للرضيع" وفروعه فإذا كان أنثى حرم عليهم نكاحها "وأمهاتها" من نسب أو رضاع "جداته" فإذا كان ذكرا حرم عليهم نكاحه "وأولادها من

ج / 3 ص -491- نسب أو رضاع إخوته وأخواته وإخوتها وأخواتها" من نسب أو رضاع "أخواله وخالاته وأبو ذي اللبن جده وأخوه عمه وكذا الباقي" فأمهاته جدات الرضيع وأولاده إخوة الرضيع وأخواته "واللبن لمن نسب إليه ولد نزل" اللبن "به" أي بسببه "بنكاح" فيه دخول أو استدخال مني محترم أو بملك يمين فيه ذلك أيضا كما أفاده ما قدمه في المستولدة "أو وطء شبهة" لثبوت النسب بذلك والرضاع تلوه "لا زنا" لأنه لا حرمة له نعم يكره له نكاح من ارتضعت من لبنه أما حيث لا دخول بأن لحقه ولد بمجرد الإمكان فلا تثبت الحرمة بين الرضيع وأبي الولد كما قاله ابن القاص قال البلقيني وهو قضية كلام الأصحاب وقال غيره إن ظاهر كلام الجمهور يخالفه وخرج بقوله نزل به ما نزل قبل حملها منه ولو بعد وطئها فلا ينسب إليه ولا تثبت به أبوته كما قاله جمع متقدمون "ولو نفاه" أي الزوج الولد النازل به اللبن "بلعان انتفى اللبن عنه" لما تقرر أنه تابع للنسب ومن ثم لو استلحقه بعد لحقه الرضيع. "ولو وطئت منكوحة بشبهة أو وطئ اثنان" امرأة "بشبهة فولدت" بعد وطئها ولدا "فاللبن" النازل به "لمن لحقه الولد" منهما "بقائف" لإمكانه منهما "أو غيره" كانحصار الإمكان فيه وكانتساب الولد أو فرعه بعد موته إليه بعد كماله لفقد القائف أو غيره ويجب ذلك فيجبر عليه حفظا للنسب من الضياع ولو انتسب بعض فروعه لواحد وبعضهم لآخر دام الإشكال فإن ماتوا أو لم يكن له ولد انتسب الرضيع إن شاء وقيل ذلك لا يحل له بنت أحدهما ونحوها. "ولا تنقطع نسبة اللبن" لزوج نزل بسبب علوق زوجته منه "عن زوج مات أو طلق وإن طالت المدة" فكل مرتضع بلبنها قبل ولادتها نسيبا من غيره يكون ابنا له كما قال "أو انقطع" اللبن "وعاد" ولو بعد عشر سنين لعدم حدوث ما يقطع نسبته عن الأول إذ الكلام فيمن لم تنكح غيره ولا وطئت بشبهة أو ملك "فإن نكحت آخر" أو وطئت بأحد ذينك "وولدت منه فاللبن بعد" تمام "الولادة" بأن تم انفصال الولد "له" أي الثاني "وقبلها" أو معها "للأول إن لم يدخل وقت ظهور لبن حمل الثاني وكذا إن دخل" وقته وزاد بسبب الحمل لأنه ليس غذاء للحمل فلم يصلح قاطعا له عن ولد الأول ويقال أقل مدة يحدث فيها للحامل أربعون يوما "وفي قول" هو فيما بعد دخول وقت ذلك "للثاني" إن انقطع مدة طويلة ثم عاد إلحاقا للحمل بالولادة "وفي قول" هو "لهما" لتعارض مرجحيهما واحترزت بقولي نسيبا عما حدث بولد الزنا فإن الذي يظهر أنه لا تنقطع به نسبة اللبن للأول لأنه لا احترام للزنا ثم رأيت ابن أبي الدم ذكر ذلك لكن بعد قوله لا يبعد انقطاعه به والزركشي ضعف ما ذكره من عدم الانقطاع واستدل بأنها إذا أرضعت بلبن الزنا طفلا صار أخا لولد الزنا وواضح أنه لا دليل في ذلك لأن أخوة الأم تثبت لولد الزنا لثبوت نسبه من الأم فكذا الرضاع وليس الكلام في ذلك وإنما هو في قرابة الأب وهي لا تثبت لولد الزنا فكذا الرضاع ثم رأيت عبارة الروضة مصرحة بانقطاع نسبته عن الزوج ويوجه بأن اللبن الآن للزنا يقينا غايته أن الشارع قطع نسبته للزاني كما أن الولادة قطعت نسبته للأول إذ لا يمكن نسبته إليه بعدها فنتج أنه لا أب لهذا الرضيع وإن ثبت الرضاع من جهة الأم.

ج / 3 ص -492- فصل في حكم الرضاع الطارئ على النكاح تحريما وغرما
 "تحته صغيرة فأرضعتها" من تحرم عليه بنتها كأن أرضعتها "أمه أو أخته" أو زوجة أصله أو فرعه أو أخيه بلبنهم من نسب أو رضاع "أو زوجة أخرى" له موطوءة "انفسخ نكاحه" من الصغيرة لأنها صارت محرمة عليه أبدا وكذا من الكبيرة في الأخيرة لأنها صارت أم زوجته وخرج بالموطوءة غيرها فتحرم المرضعة فقط إن كان الإرضاع بغير لبنه كما يأتي "وللصغيرة" عليه "نصف مهرها" المسمى إن صح وإلا فنصف مهر مثلها لأنها فورقت قبل الوطء لا بسببها "وله" إن كان حرا وإلا فلسيده وإن كان الفوات إنما هو على الزوج "على المرضعة" المختارة إن لم يأذن لها ولم تكن مملوكة له أو كانت مكاتبته "نصف مهر مثل" وإن لزمها الإرضاع لتعينها لأن غرامة المتلف لا تتأثر بذلك ولزمها النصف اعتبارا لما يجب له بما يجب عليه أي في الجملة فلا ينافي أن نصف مهر المثل اللازم قد يزيد على نصف المسمى أما المكرهة فيلزمها ذلك لكن لا بطرق الاستقرار على المعتمد وإنما هي طريق والقرار على مكرهها ولو حلبت لبنها ثم أمرت أجنبيا يسقيه لها كان طريقا والقرار عليها على ما في المعتمد ونظر فيه الأذرعي إذا كان المأمور مميزا لا يرى تحتم طاعتها أي والذي يتجه في المميزات الغرم عليه فقط وفيمن يرى تحتم الطاعة أنه عليها فقط "وفي قول" له عليها "كله" أي مهر المثل لأنه قيمة البضع الذي فوتته وعلى الأول فارقت شهود طلاق رجعوا فإنهم يغرمون الكل بأنهم أحالوا بينه وبين حقه الباقي بزعمه فكانوا كغاصب حال بين المالك وحقه وأما الفرقة هنا فحقيقة بمنزلة التلف فلم تغرم المرضعة إلا ما أتلفته وهو ما غرمه فقط. "ولو رضعت" رضاعا محرما "من نائمة" أو مستيقظة ساكتة كما في الروضة وجعله كالأصحاب. التمكين من الإرضاع إرضاعا إنما هو بالنسبة للتحريم لا الغرم وإنما عد سكوت المحرم على الحلق كفعله لأن الشعر في يده أمانة فلزمه دفع متلفاته ولا كذلك هنا "فلا غرم عليها" لأنها لم تصنع شيئا "ولا مهر للمرتضعة" لأن الانفساخ بفعلها وهو مسقطا له قبل الدخول وله في مالها مهر مثل الكبيرة المنفسخ نكاحها أو نصفه لأنها أتلفت عليه بضعها وضمان الإتلاف لا يتوقف على تمييز. "ولو كان تحته كبيرة وصغيرة فأرضعت أم الكبيرة الصغيرة انفسخت الصغيرة" لأنها صارت أخت الكبيرة "وكذا الكبيرة في الأظهر" لذلك ويفرق بينه وبين ما لو نكح أختا على أختها بأن هذه لم تجتمع مع الأولى أصلا لوقوع عقدها فاسدا من أصله فلم يؤثر في بطلان الأولى بخلاف الكبيرة هنا فإنها اجتمعت مع الصغيرة فبطلتا إذ لا مرجح "وله نكاح من شاء منهما" من غير جمع لأنهما أختان "وحكم مهر الصغيرة" عليه "وتغريمه" أي الزوج "المرضعة ما سبق" أول الفصل "وكذا الكبيرة إن لم تكن موطوءة" حكمها ما سبق في الصغيرة فلها عليه نصف المسمى الصحيح وإلا فنصف مهر المثل وله على أمها المرضعة نصف مهر المثل "فإن كانت موطوءة فله على" الأم "المرضعة" بشروطها السابقة "مهر مثل في الأظهر" كما لزمه لبنتها جميع المسمى إن صح وإلا فجميع مهر المثل ويأتي أنهم لو

ج / 3 ص -493- شهدوا بطلاق بعد وطء ثم رجعوا غرموا مهر المثل وهو يرد دعوى المقابل أنه بالدخول استوفى منفعته فلا يغرم له بدله أما لو كانت الكبيرة الموطوءة هي المفسدة لنكاحها بإرضاعها الصغيرة فلا يرجع عليها بمهرها لئلا يخلو نكاحها من الوطء عن مهر وهو من خصائص نبينا صلى الله عليه وسلم "ولو أرضعت بنت الكبيرة الصغيرة حرمت الكبيرة أبدا" لأنها جدة زوجته "وكذا الصغيرة" فتحرم أبدا "إن كانت الكبيرة موطوءة" لأنها ربيبة بخلاف ما إذا لم تكن موطوءة لأن بنت الزوجة لا تحرم إلا بالدخول وحكم الغرم هنا ما سبق أيضا وتركه لوضوحه مما ذكره. "ولو كانت تحته صغيرة فطلقها فأرضعتها امرأة صارت أم امرأته" فتحرم عليه أبدا إلحاقا للطارئ بالمقارن كما هو شأن التحريم المؤبد "ولو نكحت مطلقته صغيرا وأرضعته بلبنه حرمت على المطلق والصغير أبدا" لأنها زوجة ابن المطلق وأم الصغير وزوجة أبيه. "ولو زوج أم ولده عبده الصغير" بناء على المرجوح أنه يزوجه إجبارا أو حكم به حاكم يراه "فأرضعته لبن السيد حرمت عليه" لأنها أمه وموطوءة أبيه "وعلى السيد" لأنها زوجة ابنه وخرج بلبنه لبن غيره فإن النكاح وإن انفسخ لكونها أمه لا تحرم على السيد لانتفاء سبب التحريم عليه المذكور. "ولو أرضعت موطوءته الأمة صغيرة تحته بلبنه أو لبن غيره حرمتا عليه" أبدا لأن الأمة أم زوجته, والصغيرة بنته إن رضعت لبنه وإلا فبنت موطوءته "ولو كان تحته صغيرة وكبيرة فأرضعتها" أي الكبيرة الصغيرة "انفسختا" لأنها بنتها فامتنع جمعهما وسبقت هذه أول الفصل لبيان الغرم وسبقت هنا لبيان التحريم "وحرمت الكبيرة أبدا" لأنها أم زوجته "وكذا الصغيرة إن كان الإرضاع بلبنه" لأنها بنته "وإلا" يكن بلبنه بل بلبن غيره "فربيبة" فلا تحل إلا إن دخل بالكبيرة. "ولو كان تحته كبيرة وثلاث صغائر فأرضعتهن حرمت" عليه "أبدا" لأنها أم زوجاته "وكذا الصغائر إن أرضعتهن بلبنه أو لبن غيره" معا أو مرتبا "وهي" في الإرضاع بلبن غيره "موطوءة" لأنهن بناته أو بنات موطوءته "وإلا" تكن موطوءة واللبن للغير "فإن أرضعتهن معا" ويتصور "بإيجارهن" الرضعة "الخامسة" في وقت واحد أو بأن تلقم اثنين ثدييها وتؤجر الثالثة لبنها المحلوب "انفسخن" لاجتماعهن مع أمهن ولصيرورتهن أخوات "ولا يحرمن مؤبدا" إذ لم يطأ أمهن فله نكاح كل من غير جمع في نكاح "أو" أرضعتهن "مرتبا لم يحرمن" كما ذكر "وتنفسخ الأولى" بإرضاعها لاجتماعها مع الأم في النكاح ولا تنفسخ الثانية بمجرد إرضاعها إذ لا موجب له "والثالثة" بإرضاعها لاجتماعها مع أختها الثانية الباقية في نكاحه "وتنفسخ الثانية بإرضاع الثالثة" لأنهما صارتا أختين معا فأشبه ما إذا أرضعتهما معا "وفي قول لا ينفسخ" نكاح الثانية بل يختص الانفساخ بالثالثة لأن الجمع ثم بإرضاعها فاختص الفساد بها كما لو نكح أختا على أخت تبطل الثانية فقط ويرده ما قدمته من الفرق ولو أرضعت ثنتين معا ثم الثالثة انفسخ من عداها لوقوع إرضاعها بعد اندفاع نكاح أمها وأختيها أو واحدة ثم ثنتين معا انفسخ نكاح الكل لاجتماع الأم والبنت وصيرورة الأخيرتين أختين معا "ويجري القولان فيمن تحته صغيرتان أرضعتهما أجنبية" ولو بعد طلاقهما الرجعي "مرتبا أينفسخان" وهو الأظهر لما مر ولا يحرمان مؤبدا "أم الثانية" فقط فإن أرضعتهما معا انفسختا قطعا

ج / 3 ص -494- لأنهما صارتا أختين معا والمرضعة تحرم مؤبدا قطعا لأنها أم زوجته.

فصل في الإقرار والشهادة بالرضاع والاختلاف فيه
"قال" رجل "هند بنتي أو أختي برضاع أو قالت" امرأة "هو أخي" أو ابني من رضاع وأمكن ذلك حسا وشرعا كما علم من كلامه آخر الإقرار "حرم تناكحهما" أبدا مؤاخذة للمقر بإقراره ظاهرا وباطنا إن صدق المقر وإلا فظاهرا فقط وإن لم يذكر الشروط كالشاهد بالإقرار به لأن المقر يحتاط لنفسه فلا يقر إلا عن تحقيق سواء الفقيه وغيره ويظهر أنه لا تثبت الحرمة على غير المقر من فروعه وأصوله مثلا إلا إن صدقه أخذا مما مر أول محرمات النكاح فيمن استلحق زوجة ولده بل أولى وحينئذ يأتي هنا ما مر ثم إنه وطلق بعد الإقرار أو أخذ به مطلقا فلا تحل له بعد ثم رأيت الزركشي قال استفدنا من قوله حرم تناكحهما تأثيره بالنسبة للتحريم خاصة لأنه الأصل في الأبضاع أما المحرمية فلا تثبت عملا بالاحتياط في كليهما ولم أره منقولا انتهى وما ذكره من ثبوت التحريم على المقر دون محرميته واضح وهو غير ما ذكرته لكنه يؤيد قولي بل أولى لأن الإقرار المثبت للمحرمية أيضا إذا لم يؤاخذ به غير المصدق في بطلان حقه الناجز فأولى ما لا يثبتها. "ولو قال زوجان" أي باعتبار صورة الحال "بيننا رضاع محرم فرق بينهما" عملا بقولهما وإن قضت العادة بجهلهما بشروط الرضاع المحرم كما شمله إطلاقهم ويوجه بأنه قد يستند في قوله ذلك إلى عارف أخبره به.
"تنبيه" قضية صنيع المتن أن الإقرار قبل النكاح لا يشترط فيه تقييد الرضاع بكونه محرما بخلافه بعده وله وجه لتأكده وقضية عبارة بعضهم أنه لا بد منه فيهما وبعضهم أنه لا يشترط فيهما وهو الذي يتجه حملا للرضاع المطلق على المحرم.
"وسقط المسمى" لتبين فساد النكاح "ووجب مهر مثل إن وطئ" للشبهة ومن ثم لو مكنته عالمة مختارة لم يجب لها شيء لأنها زانية. "وإن ادعى" الزوج "رضاعا" محرما "فأنكرت" الزوجة "انفسخ" لإقراره "ولها المسمى" إن صح وإلا فمهر المثل "إن وطئ وإلا" يطأ "فنصفه" لأن الفرقة منه ولا يقبل قوله عليها فيه نعم له تحليفها قبل وطء وكذا بعده إن زاد المسمى على مهر المثل فإن نكلت حلف ولزمه مهر المثل بعد الوطء ولم يلزمه شيء قبله هذا في غير مفوضة رشيدة أما هي فليس لها إلا المتعة على ما حكي عن نص الأم "وإن ادعته" أي الزوجة الرضاع المحرم "فأنكر" هـ الزوج "صدق بيمينه إن زوجت" منه "برضاها" به بأن عينته في إذنها لتضمنه إقرارها بحلها له "وإلا" تزوج برضاها بل إجبار أو أذنت من غير تعيين زوج "فالأصح تصديقها" بيمينها ما لم تمكنه من وطئها مختارة لاحتمال ما تدعيه ولم يسبق منها ما يناقضه فأشبه ما لو ذكرته قبل النكاح ويظهر أن تمكينها في نحو ظلمة مانعة من رؤيته كلا تمكين وإقرار أمة برضاع بينها وبين سيدها قبل أن تمكنه أو وبين من لم يملكها محرم كالزوجة "و" لها "مهر مثل إن وطئ" ولم تكن عالمة مختارة حينئذ وإلا فزانية كما مر لا المسمى لإقرارها بأنها لا تستحق نعم إن كانت

ج / 3 ص -495- قبضته لم تسترده لزعمه أنه لها والورع تطليق مدعيته لتحل لغيره يقينا بفرض كذبها "وإلا" يطأ "فلا شيء لها" لتبين فساده "ويحلف منكر رضاع" منهما "على نفي علمه" به لأنه ينفي فعل الغير وفعله في الارتضاع لغو نعم اليمين المردودة تكون على البت لأنها مثبتة "و" يحلف "مدعيه على بت" لأنه يثبت فعل الغير. "ويثبت" الرضاع "بشهادة رجلين" وإن تعمد النظر لثديها لغير الشهادة وتكرر منهما لأنه صغيرة وإدمانها لا يضر بقيده الآتي أول الشهادات "أو رجل وامرأتين وبأربع نسوة" لأنهن يطلعن عليه غالبا كالولادة ومن ثم لو كان النزاع في الشرب من ظرف لم يقبلن لأن الرجال يطلعون عليه غالبا نعم يقبلن في أن ما في الظرف لبن فلانة لأن الرجال لا يطلعون على الحلب غالبا "والإقرار به شرطه" أي شرط ثبوته "رجلان" لاطلاع الرجال عليه غالبا ولا يشترط فيه تفصيل المقر ولو عاميا لأن المقر يحتاط لنفسه فلا يقر إلا عن تحقيق وبه فارق ما يأتي في الشاهد "وتقبل شهادة المرضعة" مع غيرها "إن لم تطلب أجرة" عليه وإلا لم تقبل لأنها حينئذ متهمة "ولا ذكرت فعلها" بأن قالت بينهما رضاع محرم وذكرت شروطه. "وكذا" تقبل "إن ذكرت" هـ "فقالت أرضعته" أو أرضعتها وذكرت شروطه "في الأصح" إذ لا تهمة مع أن فعلها غير مقصود بالإثبات إذ العبرة بوصول اللبن لجوفه ولا نظر إلى إثبات المحرمية لأنه غرض تافه لا يقصد كما تقبل الشهادة بعتق أو طلاق وإن استفاد بها الشاهد حل المنكوحة بخلاف شهادة المرأة بولادتها لظهور التهمة بجرها لنفسها حق النفقة والإرث وسقوط القود "والأصح أنه لا يكفي" قول الشاهد بالرضاع "بينهما رضاع محرم بل يجب ذكر وقت وعدد" كخمس رضعات متفرقات في الحياة بعد التسع وقبل الحولين لاختلاف العلماء في ذلك نعم إن كان الشاهد فقيها يوثق بمعرفته وفقهه موافقا للقاضي المقلد في شروط التحريم وحقيقة الرضعة اكتفى منه بإطلاق كونه محرما على ما يأتي بما فيه في الشهادات ومع ذكر الشروط لا يحتاج لقوله محرم خلافا لما قد يوهمه المتن "ووصول اللبن جوفه" في كل رضعة كما يجب ذكر الإيلاج في الزنا. "ويعرف ذلك" أي وصوله للجوف وإن لم يشاهد "بمشاهدة حلب" بفتح لامه كما بخطه وهو اللبن المحلوب أو بسكونها كما قاله غيره قيل وهو المتجه انتهى وفيه نظر للعلم المراد من قوله عقبه "وإيجار وازدراد أو قرائن كالتقام ثدي ومصه وحركة حلقه بتجرع وازدراد بعد علمه أنها لبون" أي أن في ثديها حالة الإرضاع أو قبيله لبنا لأن مشاهدة هذه قد تفيد اليقين أو الظن القوي ولا يذكرها في الشهادة بل يجزم بها اعتمادا عليها أما إذا لم يعلم أنها ذات لبن حينئذ فلا تحل له الشهادة لأن الأصل عدم اللبن.


كتاب النفقات

تحفة المحتاج بشرح المنهاج

ج / 3 ص -496- كتاب النفقات
وما يذكر معها وأخرت إلى هنا لوجوبها في النكاح وبعده وجمعت لتعدد أسبابها الأتية النكاح والقرابة والملك وأورد عليها أسباب أخر ولا ترد لأن بعضها خاص وبعضها ضعيف من الإنفاق وهو الإخراج ولا يستعمل إلا في الخبر كما مر والأصل فيها الكتاب والسنة والإجماع وبدأ بنفقة الزوجة لأنها أقوى لكونها معاوضة في مقابلة التمكين من التمتع ولا تسقط بمضي الزمان فقال "على موسر" حر كله "لزوجته" ولو أمة وكافرة ومريضة "كل يوم" بليلته المتأخرة عنه أي من طلوع فجره ولا ينافيه ما يأتي عن الإسنوي فيما لو حصل التمكين عند الغروب لأن المراد منه كما هو ظاهر أنه يجب لها قسط ما بقي من غروب تلك الليلة إلى الفجر دون ما مضى من الفجر إلى الغروب ثم تستقر بعد ذلك من الفجر دائما. وما يأتي عن البلقيني أنه لا يجب القسط مطلقا ضعيف وإن كان في كلام الزركشي ما قد يوافقه "مدا طعام ومعسر" ومنه كسوب وإن قدر زمن كسبه على مال واسع, ومكاتب وإن أيسر لضعف ملكه وكذا مبعض على المعتمد لنقصه وإنما جعل موسرا في الكفارة بالنسبة لوجوب الإطعام لأن مبناها على التغليظ أي ولأن النظر للإعسار فيها يسقطها من أصلها ولا كذلك هنا وفي نفقة القريب احتياطا له لشدة لصوقه وصلة لرحمه "مد ومتوسط مد ونصف" ولو لرفيعة أما أصل التفاوت فلقوله تعالى {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ} [الطلاق: 7] وأما ذلك التقدير فبالقياس على الكفارة بجامع أن كلا مال يجب بالشرع ويستقر في الذمة وأكثر ما وجب فيها لكل مسكين مدان ككفارة نحو الحلق في النسك وأقل ما وجب له مد في كفارة نحو اليمين والظهار وهو يكتفي به الزهيد وينتفع به الرغيب فلزم الموسر الأكثر والمعسر الأقل والمتوسط ما بينهما وإنما لم يعتبر شرف المرأة وضده لأنها لا تعير بذلك ولا الكفاية كنفقة القريب لأنها تجب للمريضة والشبعانة نعم الظاهر خبر هند "خذي ما يكفيك وولدك بالمعروف" أنها مقدرة بالكفاية واختاره جمع من جهة الدليل وبسطوا القول فيه وقد يجاب عن الخبر بأنه لم يقدرها فيه بالكفاية فقط بل بها بحسب المعروف وحينئذ فما ذكروه. وهو المعروف المستقر كما هو ظاهر ولو فتح باب الكفاية للنساء الواجب من غير تقدير لوقوع التنازع لا إلى غاية فتعين ذلك التقدير اللائق بالعرف الشاهد له تصرف الشارع كما تقرر فاتضح ما قالوه واندفع قول الأذرعي لا أعرف لإمامنا رضي الله عنه سلفا في التقدير بالإمداد ولولا الأدب لقلت الصواب إنها بالمعروف تأسيا واتباعا ومما يرد عليه أيضا أنها في مقابلة وهي تقضي التقدير فتعين وأما تعين الحب فلأنها أخذت شبها من الكفارة من حيث كون كل منهما في مقابل وتفاوتوا في القدر لأنا وجدنا ذوي النسك متفاوتين فيه فألحقنا ما هنا بذلك في أصل التقدير وإذا ثبت أصله تعين استنباط معنى يوجب التفاوت وهو ما تقرر فتأمله "والمد" والأصل في اعتباره الكيل وإنما

ج / 3 ص -497- ذكروا الوزن استظهارا أو إذا وافق الكيل كما مر ثم الوزن اختلفوا فيه فقال الرافعي إنه "مائة وثلاثة وسبعون درهما وثلث درهم" بناء على ما مر عنه في رطل بغداد. "قلت الأصح مائة وأحد وسبعون" درهما "وثلاثة أسباع" درهم "والله أعلم" بناء على الأصح السابق فيه "ومسكين الزكاة" المار ضابطه في باب قسم الصدقات "معسر" قيل هي عبارة مقلوبة وصوابها والمعسر هو مسكين الزكاة انتهى وليس في محله ومما يبطل حصره ما مر أن ذا الكسب الواسع معسر هنا وليس مسكين زكاة فتعين ما عبر به المتن لئلا يرد عليه ذلك ثم السياق قاض بأن المراد معسر هنا وكان وجه الفرق بينهما في متسع الكسب العمل بالعرف في البابين فإن أصحاب الاكتساب الواسعة لا يعطون زكاة أصلا ويعدون معسرين لعدم مال بأيديهم "ومن فوقه" في التوسع بأن كان له ما يكفيه من المال لا الكسب "إن كان لو كلف مدين" كل يوم لزوجته "رجع مسكينا فمتوسط وإلا" يرجع مسكينا لو كلف ذلك "فموسر" ويختلف ذلك بالرخص والغلاء زاد في المطلب وقلة العيال وكثرتها حتى أن الشخص الواحد قد يلزمه لزوجته نفقة موسر ولا يلزمه لو تعددت إلا نفقة متوسط أو معسر لكن استبعده الأذرعي وغيره واعترض هذا الضابط بما فيه نظر فاعلمه. "والواجب غالب قوت البلد" أي محل الزوجة من بر أو غيره كأقط كالفطرة وإن لم يلق بها ولا ألغته إذ لها إبداله "قلت فإن اختلف" غالبا قوت محلها أو أصل قوته بأن لم يكن فيه غالب "وجب لائق به" أي بيساره أو ضده ولا عبرة بما يتناوله توسيعا أو بخلا مثلا "ويعتبر اليسار وغيره" من التوسط والإعسار "وطلوع الفجر" إن كانت ممكنة حينئذ "والله أعلم" لأنها تحتاج إلى طحنه وعجنه وخبزه ويلزمه الأداء عقب طلوعه إن قدر بلا مشقة لكنه لا يخاصم فإن شق عليه فله التأخير كالعادة أما الممكنة بعده فيعتبر حاله عقب التمكين ويأتي أن من أراد سفرا يكلف طلاقها أو توكيل من ينفق عليها من مال حاضر "و" الواجب "عليه تمليكها" يعني أن يدفع إليها إن كانت كاملة وإلا فلوليها أو سيد غير المكاتبة ولو مع سكوت الدافع والأخذ "حبا" سليما إن كان واجبه كالكفارة ولأنه أكمل في النفع فتتصرف فيه كيف شاءت لا خبزا أو دقيقا مثلا "وكذا" عليه بنفسه أو نائبه وإن اعتادت تولي ذلك بنفسها على الأوجه "طحنه" وعجنه "وخبزه في الأصح" وإن أطال جمع في استشكاله وترجيح مقابله لأنها في حبسه وبهذا فارقت الكفارة حتى لو باعته أو أكلته حبا استحقت مؤن ذلك كما مال إليه الغزالي وميل الرافعي إلى خلافه. ويوجه الأول بأنه بطلوع الفجر تلزمه تلك المؤن فلم تسقط بما فعلته وكذا عليه مؤنة اللحم وما يطبخ به أي وإن أكلته نيئا أخذا مما ذكر. "ولو طلب أحدهما بدل الحب" مثلا من نحو دقيق أو قيمة بأن طلبته هي أو بذله هو فذكر الطلب فيه للتغليب أو لكونه بذله متضمنا لطلبه منها قبول ما بذله "لم يجبر الممتنع" لأنه اعتياض وشرطه التراضي "فإن اعتاضت" عن واجبها نقدا أو عرضا من الزوج أو غيره بناء على الأصح أنه يجوز بيع الدين لغير من عليه "جاز في الأصح" كالقرض بجامع استقرار كل في الذمة لمعين فخرج بالاستقرار المسلم فيه والنفقة المستقبلة كما جزما به ونقله غيرهما عن الأصحاب لأنها معرضة للسقوط وقضيته جريان ذلك في نفقة اليوم قبل مضيه لما يأتي أنها

ج / 3 ص -498- لو نشزت فيه أو في ليلته الآتية سقطت نفقته وبحث جواز أخذه استيفاء لأن لها أن ترضى بغيره ما لها عند المشاحة لا اعتياضا فيه نظر ظاهر بل لا يصح لأن الفرض أنها إلى الآن لم تستقر فأي شيء تستوفيه حينئذ فما علل به الاستيفاء لا ينتجه كما هو ظاهر وإنما جاز لها التصرف فيما قبضته وإن احتمل سقوطه لأن ذلك لا يمنعه نظير ما مر في الأجرة وغيرها وبالمعين الكفارات وما في الكفاية من تصحيح الاعتياض عن المستقبلة ضعيف وإن سبقه إلى نحوه ابن كج وغيره حيث قالا للقاضي أن يفرض لها دراهم عن الخبز والأدم وتوابعهما وصرح الشيخان بجواز الاعتياض عن الصداق إذا كان دينا فما وقع للزركشي هنا من بحثه امتناعه أخذا من فتاوى ابن الصلاح وقوله لم يتعرضوا له وهم ويجب قبض ما تعوضته عن نفقة وغيرها لئلا يصير بيع دين بدين كذا نقل عن الزبيلي ويتعين حمله على الربوي أما غيره فيكفي تعيينه في المجلس كما مر في باب المبيع قبل قبضه "إلا خبزا ودقيقا" ونحوهما فلا يجوز أن تتعوضه عن الحب الموافق له جنسا "على المذهب" لأنه ربا ونقل الأذرعي مقابله عن كثيرين ثم حمل الأول على ما إذا وقع اعتياض بعقد والثاني على ما إذا كان مجرد استيفاء قال وهو المختار وعليه العمل قديما وحديثا ويؤيده قولهم. "ولو أكلت" مختارة عنده "معه كالعادة" أو وحدها أو أرسل إليها الطعام فأكلته بحضرته أو غيبته بل قال شارح أو أضافها رجل إكراما له "سقطت نفقتها" إن أكلت قدر الكفاية وإلا رجعت بالتفاوت كما رجحه الزركشي وقطع به ابن العماد قال وتصدق هي في قدر ما أكلته لأن الأصل عدم قبضها للزائد "في الأصح" لإطباق الناس عليه في زمنه صلى الله عليه وسلم وبعده ولم ينقل خلافه ولا أنه صلى الله عليه وسلم بين أن لهن الرجوع ولا قضاه من تركة من مات وقضية كلام الرافعي أنه على المقابل لا يرجع عليها قال البلقيني ولم يقل به أحد بل يتحاسبان ويؤدي كل ما عليه قيل للشافعي الحكم برضاها بالأكل معه لأنه ليس فيه حكم بنفقة مستقبلة ومن ثم جاز لها الرجوع عنه انتهى وفيه نظر إذ لا مسوغ ولا فائدة لهذا الحكم فهو بالعبث أشبه نعم إن كان هناك مخالف يمنعه ذلك الحكم اتجه تنفيذه لذلك "قلت إلا أن تكون" قنة أو "غير رشيدة" لصغر أو جنون أو سفه وقد حجر عليها بأن استمر سفهها المقارن للبلوغ وطرأ حجر عليها وإلا لم يحتج لإذن الولي "ولم يأذن" سيدها المطلق التصرف وإلا فوليه أو "وليها" في أكلها معه فلا تسقط قطعا لأنه متبرع "والله أعلم" واستشكل بإطباق السلف السابق إذ ليس فيه استفصال ويرد بأن غايته أنه كالوقائع الفعلية وهي تسقط بالاحتمالات فاندفع أخذ البلقيني بقضيته من سقوطها بأكلها معه مطلقا واكتفى بإذن الولي مع أن قبض غير المكلفة لغو لأن الزوج بإذنه يصير كالوكيل في الإنفاق عليها وظاهر أن محله إن كان لها فيه حظ وإلا لم يعتد بإذنه فيرجع عليه بما هو مقدر لها ولو قالت له قصدت بإطعامي التبرع فنفقتي باقية فقال بل قصدت النفقة صدق بلا يمين على ما في الاستقصاء والقياس وجوبها. "ويجب" لها "أدم غالب البلد" أي محل الزوجة نظير ما مر في القوت ومن ثم يأتي هنا ما مر في اختلاف الغالب ولم يعتبر ما يتناوله الزوج "كزيت" بدأ به لخبر أحمد والترمذي وغيرهما كالحاكم وصححه على شرطهما "كلوا الزيت وأدهنوا به فإنه من شجرة

ج / 3 ص -499- مباركة" وفي لفظ فإنه طيب مبارك وفي آخر فإنه مبارك "وسمن وجبن وتمر" وخل لأنه من المعاشرة بالمعروف المأمور بها إذ الطعام لا ينساغ غالبا إلا به ويظهر أن الواو هنا لبيان أنواع الأدم فلا يرد عليه أنه يوهم وحوب الجمع بين المذكورات على أنه لا يبعد وجوبه إذا اعتيد كما هو قياس كلامهم الآتي وبحث الأذرعي أنه إذا كان القوت نحو لحم أو لبن اكتفي به في حق من يعتاد افتياته وحده ويجب لها أيضا المشروب كما أفهمه قوله الآتي آلات أكل وشرب وبحث الزركشي وغيره أنه يقدر بالكفاية وأنه إمتاع لا تمليك فيسقط بمضي المدة وكان وجهه أنه لا تمكن معرفة قدره بالنسبة لها ولا للخارج فاستحال وجوبه بمضي الزمان ويلزم من عدمه به كونه إمتاعا لا تمليكا ومنه يؤخذ أن ماء طهرها أو ثمنه على ما يأتي اللازم له تمليك لأنه يمكن تقديره كالكسوة. "ويختلف" الأدم "بالفصول" الأربعة فيجب في كل فصل ما يعتاده الناس فيه حتى الفواكه فيكفي عن الأدم على ما اقتضاه كلامهما وبحث الأذرعي الرجوع فيه للعرف وأنه يجب من الأدم ما يليق بالقوت بخلاف نحو خل لمن قوتها التمر وجبن لمن قوتها الأقط "ويقدره" كاللحم الآتي "قاض باجتهاده" عند تنازعهما إذ لا توقيف فيه "ويفاوت" فيه قدرا وجنسا "بين موسر وغيره" فيفرض ما يليق بحاله وبالمد أو المدين أو المد والنصف وتقدير الشافعي بمكيلة سمن أو زيت حملوه على التقريب وهي أوقية قال جمع أي حجازية وهي أربعون درهما لا بغدادية وهي نحو اثني عشر لأنها لا تغني عنها شيئا ونص على الدهن لأنه أكمل الأدم وأخفه مؤنة ولو تبرمت بجنس أدم فرض لها لم يبدل لرشيدة إذ لها إبداله بغيره وصرفه للقوت وعكسه وقيل له منعها من إبدال الأشرف بالأخس ويتعين ترجيحه إن أدى ذلك الإبدال إلى نقص تمتعه بها كما يؤخذ مما يأتي آخر الفصل ويعلم مما ذكر أن له منعها من ترك التأدم بالأولى أما غير رشيدة ليس لها من يقوم بإبداله فيبدله لها الزوج وبحث الأذرعي أنه يجب لها سراج أول الليل في البنيان ولها أن تصرفه لغير السراج والذي يتجه إناطة ذلك بعرف محلها. "و" يجب لها "لحم" ويقدره قاض عند تنازعهما باجتهاده معتبرا في قدره وجنسه وزمنه ما "يليق بيساره وإعساره" وتوسطه "كعادة البلد" أي محل الزوج في أكله ونوعه وقدره وزمنه كما هو ظاهر ولا يتقدر بشيء إذ لا توقيف فيه وتقديره في النص برطل أي بغدادي على المعسر في كل أسبوع أي ويوم الجمعة أولى لأنه أولى بالتوسيع جرى على عادة أهل مصر لعزة اللحم عندهم يومئذ ومن ثم تعتبر عادة أهل القرى من عدم تناولهم له إلا نادرا, أو عادة أهل المدن رخصا وغلاء وقربه البغوي بقوله: على موسر كل يوم رطل. ومتوسط كل يومين أو ثلاثة, ومعسر كل أسبوع. وقول جمع لا يزاد على ما مر عن النص لأن فيه كفاية لمن يقنع ضعيف وبحث الشيخان عدم وجوب أدم يوم اللحم ولهما احتمال بوجوبه على الموسر إذا أوجبنا عليه اللحم كل يوم ليكون أحدهما غداء والآخر عشاء واعتمد الأذرعي وغيره الأول وأيد بخبر ابن ماجه "سيد أدم أهل الدنيا والآخرة اللحم" فسماه أدما "ولو كانت تأكل الخبز وحده وجب الأدم" ولم ينظر لعادتها لما مر أنه من المعاشرة بالمعروف."وكسوة" بضم أوله وكسره معطوف على أدم أو

ج / 3 ص -500- على جملة ما مر أول الباب أي وعلى زوج بأقسامه الثلاثة كسوة والأول أولى وذلك لقوله تعالى {وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ} [البقرة: 233] ولأنه صلى الله عليه وسلم عدها من حقوق الزوجية ولأن البدن لا يقوم بدونها كالقوت ومن ثم مع كون استمتاعه بكل البدن لم يكف فيها ما يقع عليه الاسم إجماعا بخلاف الكفارة بل لا بد أن تكون بحيث "تكفيها" بفتح أوله بحسب بدنها ويظهر أنه لا عبرة باعتياد أهل بلد تقصيرها كثياب الرجال وأنها لو طلبت تطويلها ذراعا كما في خبر أم سلمة أي وابتداؤه من نصف ساقها أجيبت وإن لم يعتده أهل بلدها لما فيه من زائدة الستر لها التي حث عليها الشارع ولمشاهدة كفاية البدن المانعة من وقوع التنازع فيها فلم يحتج إلى تقديرها بخلاف النفقة ويختلف عددها باختلاف محل الزوجة بردا وحرا ومن ثم لو اعتادوا ثوبا للنوم وجب كما جزم به بعضهم وجودتها وضدها بيساره وضده "فيجب قميص وسراويل" أو ما يقوم مقامه بالنسبة لعادة محلها "وخمار" للرأس أو ما يقوم مقامه كذلك "ومكعب" بضم ففتح أو بكسر فسكون ففتح أو نحوه يداس فيه إلا إذا لم يعتادوه. وهذه في كل من فصلي الشتاء والصيف "ويزيد في الشتاء" على ذلك في المحل البارد "جبة" محشوة أو نحوها فأكثر بحسب الحاجة "وجنسها" أي الكسوة "قطن" لأنه لباس أهل الدين وما زاد عليه ترفه ورعونة فعلى موسر لينه ومعسر خشنه, ومتوسط متوسطه "فإن جرت عادة البلد" أي المحل الذي هي فيه "لمثله" مع مثلها فكل منهما معتبر هنا "بكتان أو حرير وجب" مفاوتا في مراتب ذلك الجنس بين الموسر وضديه كما تقرر "في الأصح" عملا بالعادة المحكمة في مثل ذلك وأطال الأذرعي في الانتصار للثاني وأنه المذهب ولو اعتيد بمحل ليس نوع واحد ولو أدما كفى أو لبس ثياب رفيعة لا تستر البشرة أعطيت من صفيق يقرب منها ويجب توابع ذلك من نحو تكة سراويل وكوفية وزر نحو قميص أو جبة أو ظاهر أن أجرة الخياط وخيطه عليه لا عليها نظير ما مر في نحو الطحن "ويجب ما تقعد عليه" ويختلف باختلاف حال الزوج "كزلية" على متوسط شتاء وصيفا وهي بكسر الزاي وتشديد الياء مضرب صغير وقيل بساط كذلك وكطنفسة بساط صغير ثخين له وبرة كبيرة وقيل كساء في الشتاء ونطع في الصيف على موسر قالا ويشبه أن يكونا بعد بسط زلية أو حصير فإنهما لا يبسطان وحدهما "أو لبد" شتاء "أو حصير" صيفا على فقير لاقتضاء العرف ذلك. "وكذا" على كل منهم مع التفاوت بينهم نظير ما تقرر في فراش النهار "فراش للنوم" غير فراش النهار "في الأصح" لذلك فيجب مضربة لينة أو قطيفة وهي دثار مخمل وقول البيان هذا في امرأة الموسر أما زوجة غيره فيكفيها فراش النهار ضعيف واعترض صنيعهما هذا بأن الموجود في كتب الطريقين عكسه من حكاية الخلاف فيما قبل كذا والجزم فيما بعده "ومخدة" بكسر أوله "و" يجب لها مع ذلك "لحاف" أو كساء "في الشتاء" يعني وقت البرد ولو في غير الشتاء وما في الروضة من الوجوب في الشتاء مطلقا والتقييد بالمحل البارد في غيره يحمل على الغالب فلا ينافي ما تقرر خلافا لمن ظنه أما في غير وقت البرد ولو وقت الشتاء ولو في البلاد الحارة فيجب لها رداء أو نحوه إن كانوا ممن يعتادون فيه غطاء غير لباسهم أو يناموا عرايا كما هو السنة ولا يجب تجديد هذا كله

ج / 3 ص -501- كالجبة إلا في وقت تجديده عادة. "و" يجب لها أيضا "آلة تنظف" لبدنها وثيابها ويرجع في قدر ذلك ووقته للعادة "كمشط" قال القفال وخلال وبه يعلم أن السواك كذلك بالأولى "ودهن" كزيت ولو مطيبا اعتيد ولو لكل البدن "وما يغسل به الرأس" عادة من سدر أو نحوه "ومرتك" بفتح أوله وكسره "ونحوه" كاسفيذاج وتوتيا وراسخت "لدفع صنان" إن لم يندفع بنحو رماد لتأذيها ببقائه "لا كحل وخضاب وما يزين" بفتح أوله غير ما ذكر كطيب وعطر لأنه لزيادة التلذذ فهو حقه فإن أراده هيأه ولزمها استعماله ونقل الماوردي أنه صلى الله عليه وسلم لعن المرأة السلتاء أي التي لا تختضب والمرهاء أي التي لا تكتحل من المره بفتحتين أي البياض ثم حمله على من فعلت ذلك حتى يكرهها ويفارقها وفي رواية ذكرها غيره "إني لأبغض المرأة السلتاء والمرهاء" والكلام في المزوجة لكراهة الخضاب أو حرمته لغيرها على ما مر فيه في باب الإحرام.
"تنبيه" ليس لحامل بائن ومن غاب زوجها إلا ما يزيل الشعث والوسخ على المذهب "ودواء مرض وأجرة طبيب وحاجم" وفاصد وخائن لأنها لحفظ الأصل "ولها طعام أيام المرض وأدمها" وكسوتها وآلة تنظفها وتصرفه للدواء أو غيره لأنها محبوسة عليه "والأصح وجوب أجرة حمام" لمن اعتادته أي ولا ريبة فيه بوجه كما هو ظاهر وحينئذ تدخله كل جمعة أو شهر مثلا مرة أو أكثر "بحسب العادة" المطردة في أمثالها للحاجة إليه حينئذ وتقييد بعضهم بمرة في الشهر خرج مخرج التمثيل وهذا بناء على جواز دخوله وإن كره وهو المعتمد وقال جمع: يحرم دخوله إلا لضرورة حاقة للأخبار الصحيحة المصرحة بمنعه وأطال الأذرعي في الانتصار له وخصه بما إذا شاركها غيرها فيه دون ما إذا أخلى لها "وثمن ماء غسل" ما تسبب عنه لنحو ملاعبة أو "جماع" منه "ونفاس" منه يعني ولادة ولو بلا بلل لأن الحاجة إليه من قبله وبه يعلم أنه لا يلزمه إلا ماء الفرض لا السنة.
"تنبيه" ظاهر قوله ثمن أنه الواجب لا الماء وإن حصلته بدون ثمن كما يجب لها القوت وغيره وإن حصل لها تبرعا وأنهما ما لو تنازعا فدفع لها ماء وطلبت ثمنه أجيبت وفيه نظر ثم رأيت شارحا قال الواجب الماء أو ثمنه وقضيته أن الخبرة إليه دونها وهو محتمل.
"لا حيض" وإن وطئ فيه أو بعد انقطاعه فيما يظهر "واحتلام" وألحق به استدخالها لذكره وهو نائم إذ لا صنع منه كغسل زناها ولو مكرهة وولادتها من وطء شبهة فماء هذه عليها دون الواطئ وفارق الزوج بأن له أحكاما تخصه فلا يقاس به غيره ألا ترى أنه تلزمه الكفارة دونها في جماع رمضان والنسك ومنه يؤخذ رد قول الزركشي فيمن أكره امرأة على الزنا القياس أنه يلزمه ماء غسلها كمهرها ولا تداخل لأنه من غير الجنس بخلاف أرش البكارة انتهى ووجه رده أن واطئ الشبهة قد يكون متعديا ومع ذلك لم يلزموه بماء فكذا الزاني ويفرق بين المهر والماء بأن المهر في مقابلة ما تمتع به فلزمه ولا كذلك الماء ويلزمه أيضا ماء وضوء وجب لتسببه فيه وحده بخلاف ما وجب لغير ذلك كأن تلامسا معا فيما يظهر وماء غسل ما تنجس من بدنها وثيابها وإن لم يكن بتسببه كما اقتضاه

ج / 3 ص -502- إطلاقهم كماء نظافتها بل أولى. "ولها" عليه أيضا "آلات أكل وشرب" بتثليث أوله أو هو بالفتح مصدر وكل من الآخرين اسم ذكره في القاموس فاقتصار الزركشي على الضبط بالفتح وقوله وبه قيد حديث أيام منى أيام أكل وشرب إنما يأتي على الثاني "وطبخ كقدر وقصعة" بفتح القاف ومغرفة "وكوز وجرة ونحوها" كإجانة تغسل فيها ثيابها لأن المعيشة لا تتم بدون ذلك ومثله كما بحثه الأذرعي إبريق الوضوء ومنارة السراج إن اعتيدت ويرجع في جنس ذلك للعادة كالنحاس للشريفة والخزف لغيرها ويفاوت فيه بين الموسر وضديه نظير ما مر. "و" لها عليه أيضا "مسكن" تأمن فيه لو خرج عنها على نفسها ومالها وإن قل للحاجة بل الضرورة إليه وكالمعتدة بل أولى "يليق بها" عادة لأنها لا تملك إبداله لأنه امتناع بخلاف ما مر في النفقة والكسوة لأنها تملكهما وإبدالهما فاعتبرا به لا بها وتردد في المطلب في بدوية أراد قروي سكناها في القرية هل يسكنها بيت شعر أو حجرة واسعة لأن أعظم أغراضها السعة والذي يتجه النظر للعادة المطردة في أمثالها إذا سكنوا القرى ولو سكن معها في منزلها بإذنها أو لامتناعها من النقلة معه أو في منزل نحو أبيها بإذنه أو منعه من النقلة لم تلزمه أجرة لأن الإذن العري عن ذكر العوض ينزل على الإعارة والإباحة بخلافه مع السكوت كما مر مع زيادة قبيل الاستبراء "ولا يشترط كونه ملكه" لحصول المقصود بغيره كمعار. "وعليه لمن لا يليق بها خدمة نفسها" بأن كانت حرة ومثلها تخدم عادة في بيت أبيها مثلا بخلاف من لا تخدم فيه وإن حصل لها شرف من زوج أو غيره يعتاد لأجله إخدامها لأن الأمور الطارئة لا عبرة بها وظاهر قولهم ومثلها إلخ أنه لا تعتبر الخدمة في بيت أبيها بالفعل فلو كان مثلها يخدم عادة في بيت أبيه فتركه الأب بخلا أو لطرو إعسار أو ربيت في بيت غير أبيها ولم تخدم أصلا وجب إخدامها بخلاف من ليس مثلها كذلك وإن خدمت فلا يجب إخدامها وهو محتمل ويحتمل الضبط بوقوع الخدمة بالفعل في بيت مربيها والأول أقرب إلى كلامهم كما عرفت "إخدامها" ولو بدوية لأنه من المعاشرة بالمعروف بوحدة لا أكثر مطلقا إلا إن مرضت واحتاجت لأكثر من واحدة فيجب قدر الحاجة وله منع من لا تخدم من إدخال واحدة ومن تخدم وليست مريضة من إدخال أكثر من واحدة داره سواء أكن ملكها أم بأجرة والزوجة مطلقا من زيارة أبويها وإن احتضرا وشهود جنازتهما ومنعهما من دخولهما لها كولدها من غيره وتعيين الخادم ابتداء إليه فله إخدامها "بحرة" ولو متبرعة. وقول ابن الرفعة لها الامتناع من المتبرعة للمنة يرد بأن المنة عليه لا عليها لأن الفرض أنها إنما تبرعت عليه لا عليها "أو أمة له أو مستأجرة" أو صبي غير مراهق أو بنحو محرم لها أو مملوك وكذا كل من يحل نظره من الجانبين كممسوح لا ذمية وشيخ هرم قال الزركشي وهذا في الخدمة الباطنة أما الظاهرة فيتولاها الرجال والنساء من الأحرار والمماليك "أو بالإنفاق على من صحبتها من حرة أو أمة لخدمة" لحصول المقصود بجميع ذلك وبحث الأذرعي منع إخدام زوجة ذمية بمسلمة حرة أو أمة لما فيه من الإذلال وأن لها أن تمتنع إذا أخدمها أحد أصولها كما لو أراد أن يتولى خدمتها بنفسه ولو في نحو طبخ وكنس لأنها تستحيي منه غالبا وتتعير به وفي المراد بإخدامها

ج / 3 ص -503- الواجب خلاف والمعتمد منه أنه ليس على خادمها إلا ما يخصها وتحتاج إليه كحمله الماء للمستحم والشرب وصبه على بدنها وغسل خرق الحيض والطبخ لأكلها بخلاف نحو الطبخ لأكله وغسل ثيابه فإنه عليه فله أن يفعله بنفسه وله منعها من أن تتولى خدمة نفسها لتفوز بمؤنة الخادم لأنها تصير بذلك مبتذلة وخرج بقولنا ابتداء ما إذا أخدمها من ألفتها أو حملت مألوفة معها فليس له إبدالها من غير ريبة أو خيانة ويصدق هو بيمينه فيما يظهر. "تنبيه" سبق في الإجارة ويأتي آخر الأيمان ما يعلم منه اختلاف الخدمة باختلاف الأبواب لإناطة كل بعرف يخصه.
"وسواء في هذا" أي الإخدام بشرطه "موسر ومعسر وعبد" كسائر المؤن واختيار كثيرين عدم وجوبه على المعسر مستدلين بأنه صلى الله عليه وسلم لم يوجب لفاطمة على علي رضي الله عنهما خادما لإعساره يرد بأنه لم يثبت أنهما تنازعا في ذلك فلم يوجبه وأما مجرد عدم إيجابه من غير تنازع فهو لما طبع عليه صلى الله عليه وسلم من المسامحة بحقوقه وحقوق أهله على أنها واقعة حال محتملة فلا دليل فيها "فإن أخدمها بحرة أو أمة بأجرة فليس عليه غيرها" أي الأجرة "أو بأمته أنفق عليها بالملك أو بمن صحبتها" ولو أمتها "لزمه نفقتها" لا تكرار فيه مع قوله أولا أو بالإنفاق إلخ لأن ذاك لبيان أقسام واجب الإخدام وهذا البيان أنه إذا اختار أحد تلك الأقسام ما الذي يلزمه فقول شارح إنه مكرر استرواح "وجنس طعامها" أي التي صحبتها "جنس طعام الزوجة" لكن يكون أدون منه نوعا لأنه المعروف "وهو" من جهة المقدار "مد على معسر" إذ النفس لا تقوم بدونه غالبا. "وكذا متوسط" عليه مد "في الصحيح" كالمعسر وكان وجه إلحاقهم له به هنا لا في الزوجة أن مدار نفقة الخادم على سد الضرورة ولا المواساة والمتوسط ليس من أهلها فساوى المعسر بخلاف الموسر "وموسر مد وثلث" ووجهه أن نفقة الخادمة على المتوسط ثلثا نفقة المخدومة عليه فجعل الموسر كذلك إذ المد والثلث ثلثا المدين "ولها" أي التي صحبتها "كسوة تليق بحالها" فتكون دون كسوة المخدومة جنسا ونوعا كقميص ونحو جبة شتاء كالعادة وكذا مقنعة وملحفة وخف لحرة وأمة شتاء وصيفا وقطعة ونحو قبع لذكر وإنما وجبت لها الملحفة لاحتياجها للخروج بخلاف المخدومة وما تجلس عليه كحصير صيفا وقطعة لبلد شتاء ومخدة وما تتغطى به ليلا شتاء ككساء لا نحو سراويل "وكذا" لها "أدم على الصحيح" لأن العيش لا يتم بدونه كجنس أدم المخدومة ودونه نوعا وقدره بحسب الطعام وفي وجوب اللحم لها وجهان والذي يتجه ترجيحه منهما اعتبار عادة البلد "لا آلة تنظف" فلا تجب لها لأن اللائق بحالها عدمه لئلا تمتد إليها الأعين. "فإن كثر وسخ وتأذت" الأنثى وذكرت لأنها الأغلب وإلا فالذكر كذلك "بقمل وجب أن ترفه" بأن تعطى ما يزيل ذلك "ومن تخدم نفسها في العادة إن احتاجت إلى خدمة لمرض أو زمانة وجب إخدامها" ولو أمة بواحدة فأكثر كما مر للضرورة "ولا إخدام لرقيقة" أي من فيها رق وإن قل في حال صحتها ولو جميلة لأنه لا يليق بها "وفي الجميلة وجه" لجريان العادة به وقد يمنع ذلك بأنه غير مطرد وإن وجد فهو لعروض سبب محبة ونحوها فلم ينظر إليه.

ج / 3 ص -504- "فرع" قال ابن الصلاح له نقل زوجته من الحضر إلى البادية وإن كان عيشها خشنا لأن لها عليه نفقة مقدرة أي لا تزيد ولا تنقص وأما خشونة عيش البادية فيمكنها الخروج عنه بالإبدال كما مر قال وليس له أن يسد عليها الطاقات في مسكنها وله أن يغلق عليها الباب إذا خاف ضررا يلحق في فتحه وليس له منعها من نحو غزل وخياطة في منزله ا هـ وما ذكره آخرا يتعين حمله على غير زمن الاستمتاع الذي يريده وعلى ما إذا لم تتقذر به وفي سد الطاقات يحمل على طاقات لا ريبة في فتحها وإلا فله السد بل يجب عليه كما أفتى به ابن عبد السلام في طاقات ترى منها الأجانب أي وعلم منها تعمد رؤيتهم لأنه من باب النهي عن المنكر.
"ويجب في المسكن إمتاع" إجماعا واعترض ولأنه لمجرد الانتفاع فأشبه الخادم المعلوم مما قدمه فيه أنه كذلك "و" في "ما يستهلك كطعام" لها أو لخادمها المملوكة لها أو الحرة "تمليك" للحرة ولسيد الأمة بمجرد الدفع من غير لفظ كما في الكفارة "و" ينبني على كونه تمليكا أن الحرة وسيد الأمة كل منهما "يتصرف فيه" بما شاء من بيع وغيره ولأجل هذا مع غرض التقسيم وطئا له بما قبله وإن علم من قوله السابق تمليكها حبا "فلو قترت" أي ضيقت على نفسها في طعام أو غيره ومثلها في هذا سيد الأمة كما هو ظاهر "بما يضرها" ولو بأن ينفره عنها أو بما يضر خادمها "منعها" لحق التمتع "وما دام نفعه ككسوة" ومنها الفرش فلا يرد عليه "وظروف طعام" لها ومنه الماء "ومشط" وما في معناه من آلات التنظيف "تمليك" كالطعام بجامع الاستهلاك واستقلالها بأخذه فيشترط كونها ملكه وتتصرف فيها بما شاءت إلا أن تقتر ولها منعه من استعمال شيء من ذلك وكذا كل ما يكون تمليكا "وقيل إمتاع" فيكفي نحو مستعار ولا تتصرف هي بغير ما أذن لها كالسكن والخادم. والفرق ما مر أنها تستقل بهذين بخلاف نحو الكسوة واختير هذا في نحو فرش ولحاف وظاهر أنها على الأول تملكه بمجرد الدفع والأخذ من غير لفظ وإن كان زائدا على ما يجب لها لكن الصفة دون الجنس فيقع عن الواجب بمجرد إعطائه من غير قصد صارف عنه وقبضها لأن الصفة الزائدة وقعت تابعة فلم تحتج للفظ بخلاف الجنس فلا تملكه إلا بلفظ لأنه قد يعيرها قصدا لتجملها به ثم يسترجعه منها ومن ثم لو قصد به الهدية ملكته بمجرد القبض إذ لا يشترط فيها بعث ولا إكرام وتعبيرهم بهما للغالب وحينئذ فكسوتها الواجبة لها باقية في ذمته وفي الكافي لو اشترى حليا وديباجا لزوجته وزينها به لا يصير ملكها لها بذلك ولو اختلفت هي والزوج في الإهداء والعارية صدق ومثله وارثه كما يعلم مما مر آخر العارية والقراض وفي الكافي أيضا لو زوج بنته بجهاز لم تملكه إلا بإيجاب وقبول والقول قوله أنه لم يملكها ويؤخذ مما تقرر أن ما يعطيه الزوج صلحة أو صباحية كما اعتيد ببعض البلاد لا تملكه إلا بلفظ أو قصد إهداء وإفتاء غير واحد بأنه لو أعطاها مصروفا للعرس ودفعا لصباحية فنشزت استرد الجميع غير صحيح إذ التقييد بالنشوز لا يتأتى في الصباحية لما قررته فيها كالمصلحة لأنه إن تلفظ بالإهداء أو قصده ملكته من غير جهة الزوجية وإلا فهو ملكه وأما مصروف العرس فليس بواجب فإذا صرفته بإذنه ضاع عليه وأما الدفع أي

ج / 3 ص -505- المهر فإن كان قبل دخول استرده وإلا فلا لتقرره به فلا يسترد بالنشوز. "وتعطى الكسوة أول شتاء" لتكون عن فصلها وفصل الربيع "و" أول "صيف" لتكون عنه وعن الخريف هذا وإن وافق أول وجوبها أول فصل الشتاء وإلا أعطيت وقت وجوبها ثم جددت بعد كل ستة أشهر من ذلك نعم ما يبقى سنة فأكثر كفرش وبسط وجبة يعتبر في تجديدها العادة الغالبة كما مر "فإن تلفت" الكسوة "فيه" أي أثناء الفصل "بلا تقصير لم تبدل إن قلنا تمليك" كنفقة تلفت في يدها وبلا تقصير أي منها ليس قيدا لما بعده بل عدم الإبدال مع التقصير أولى بل لمقابله وهو الإمتاع أما منه فهو قيد لما بعده ومن ثم صرح ابن الرفعة بأنها لو بليت أثناء الفصل لسخافتها أبدلها لتقصيره "فإن" نشزت أثناء الفصل سقطت فإن عادت للطاعة كان أول فصل الكسوة ابتداء عودها ولا حساب لما قبل النشوز من ذلك الفصل لأنه بمنزلة يوم النشوز وإن "ماتت" أو مات "فيه لم ترد" إن قلنا تمليك وأفهم "ترد" أنها قبضتها فإن وقع موت أو فراق قبل قبضها وجب لها من قيمة الكسوة ما يقابل زمن العصمة على ما بحثه ابن الرفعة ونقل عن الصيمري لكن أفتى المصنف بوجوبها كلها وإن ماتت أول الفصل وسبقه إلى نحوه الروياني واعتمده جمع متأخرون منهم الأذرعي والبلقيني وأطال في الانتصار له قال ولا يهول عليه بأنها كيف تجب كلها بعد مضي لحظة من الفصل لأن ذلك جعل وقتا للإيجاب فلم يفترق الحال بين قليل الزمان وطويله أي ومن ثم ملكتها بالقبض وجاز لها التصرف فيها بل لو أعطاها كسوة أو نفقة مدة مستقبلة جاز وملكت بالقبض لتعجيل الزكاة ويسترد أن حصل مانع وفي القياس على تعجيل الزكاة نظر لأن له سببين دخل وقت أحدهما ومن ثم لم يجز لسنتين وليس هنا إلا سبب واحد هو أول اليوم أو الفصل إلا أن يقال النكاح هو السبب الأول فحينئذ يجوز التعجيل مطلقا "ولو لم يكس" ها أو ينفقها "مدة" هي ممكنة فيها "ف" الكسوة والنفقة لجميع ما مضى من تلك المدة "دين" لها عليه إن قلنا تمليك لأنها استحقت ذلك في ذمته.
"فرع" ادعت نفقة أو كسوة ماضية كفى في الجواب لا تستحق على شيئا وكذا نفقة اليوم إلا إن عرف التمكين على ما بحثه بعضهم وفيه نظر بل الأوجه أنه يكفي وإن عرف ذلك لأن نشوز لحظة يسقط نفقة جميعه كما يأتي وتصدق بيمينها في عدم النشوز وعدم قبض النفقة.

فصل في موجب المؤن ومسقطاتها
"الجديد أنها" أي: المؤن السابقة من نحو نفقة وكسوة "تجب" يوما بيوم أو فصلا بفصل, أو كل وقت اعتيد فيه التجديد, أو دائما بالنسبة للمسكن والخادم على ما مر "بالتمكين" التام ومنه أن تقول مكلفة, أو سكرانة, أو ولي غيرهما متى دفعت المهر الحال سلمت قال بعضهم: بشرط ملازمتها لمسكنه وفيه نظر; لأن حبسها لنفسها الجائز لها يشمل امتناعها من مسكنه أيضا; لأنه المقصر, وذلك; لأنها في مقابلته, ويثبت بإقراره وبشهادة البينة به, أو بأنها في غيبته باذلة للطاعة ملازمة للمسكن, ونحو ذلك ولها مطالبته بها إن أراد سفرا طويلا كما

ج / 3 ص -506- قاله الدارمي والبغوي: ولا غرابة فيه خلافا لأبي زرعة فيلزم القاضي إجابتها لذلك ويفرق بينها وبين من له دين مؤجل فإنه لا منع له, وإن كان يحل عقب الخروج بأن الدائن ليس في حبس المدين, وهو المقصر برضاه بذمته, ولا كذلك الزوجة فيهما إذ لا تقصير منها, وهي في حبسه فلو مكناه من السفر الطويل بلا نفقة ولا منفق لأدى ذلك إلى إضرارها بما لا يطاق الصبر عليه لا سيما الفقيرة التي لا تجد منفقا فاقتضت الضرورة إلزامه ببقاء كفايتها عند من يثق به لينفق عليها يوما فيوما وكبقاء مال لذلك دينه على موسر مقر باذل وجهة ظاهرة اطردت العادة باستمرارها فيما يظهر في الكل, ومثلها بعضه الذي يلزمه إنفاقه فيلزمه أن يترك له ما ذكر, أو قطع السبب بفراقها, وخرج بالتام ما لو مكنته ليلا فقط مثلا, أو في دار مخصوصة مثلا فلا نفقة لها وبحث الإسنوي أنه لو حصل التمكين وقت الغروب فالقياس وجوبها بالغروب قال شيخنا عقبه والظاهر أن مراده وجوبها بالقسط فلو حصل ذلك وقت الظهر فينبغي وجوبها كذلك من حينئذ انتهى. ورجح البلقيني أنه لا يجب القسط مطلقا ويتردد النظر في المراد بالقسط هل هو باعتبار توزيعها على الزمن كله أعني من الفجر إلى الفجر فتحسب حصة ما مكنته من ذلك, وتعطاها, أو على اليوم فقط, أو على وقتي الغداء والعشاء كل محتمل والأقرب الأول بل قول الإسنوي فالقياس وجوبها بالغروب صريح فيه إذ الظاهر أن مراده وجوبها به بالقسط لا مطلقا كما أفاده الشيخ, فإن قلت: ينافي ذلك قولهم تسقط نفقة اليوم بليلته بنشوز لحظة, ولا توزع على زماني الطاعة والنشوز; لأنها لا تتجزأ ومن ثم سلمت دفعة, ولم تفرق غدوة وعشية قلت: يفرق بأنه تخلل هنا مسقط فلم يمكن التوزيع معه لتعديها به غالبا بخلافه ثم فإنه لا مسقط فوجب توزيعها على زمن التمكين وعدمه إذ لا تعدي هنا أصلا فإن قلت قياس ذلك أنها لو منعته من التمكين بلا عذر, ثم سلمت أثناء اليوم مثلا لم توزع قلت القياس ذلك, وسيأتي عن الأذرعي ما يؤيده قال البلقيني: ومقتضى كلام الرافعي في الفسخ بالإعسار أن ليلة اليوم في النفقات هي التي بعده, وسببه أن عشاء الناس قد يكون بعد الغروب, وقد يكون قبله فلتكن ليالي النفقة تابعة لأيامها "لا العقد" بخلاف المهر; لأن جملتها في مدة العقد مجهولة, والعقد لا يوجب مالا مجهولا ولأنها تخالف المهر, والعقد لا يوجب عوضين مختلفين "فإن" "اختلفا فيه" أي: التمكين بأن ادعته فأنكره "صدق" بيمينه; لأن الأصل عدمه ومن ثم لو اتفقا عليه, وادعى سقوطه بنشوزها فأنكرت صدقت; لأن الأصل حينئذ بقاؤه "فإن لم تعرض عليه" من جهة نفسها, أو وليها "مدة فلا نفقة" لها "فيها" أي: تلك المدة, وإن لم يطالبها لعدم التمكين, وقضيته أنه لا فرق بين علمها بالنكاح, وعدمه فلو عقد وليها إجبارا وهي رشيدة ولم تعلم فتركت العرض مدة, ثم علمت لم تجب لها مؤنة تلك المدة وفيه نظر; لأنها الآن معذورة بعدم العلم, وهو مقصر بعدم الطلب, وقد يجاب بأن المؤن إنما هي في مقابلة التمكين فمتى وجد وجدت, ومتى انتفى انتفت, ولا نظر لذلك التقصير ألا ترى أنه لو طلقها بائنا, ولم تعلم إلا بعد مدة لم تلزمه مؤنة تلك المدة, وإن قصر بعدم إعلامها, وقد سئلت عمن طلق ناشزة, ثم راجعها ولم يعلمها بالرجعة فهل يلزمه مؤنتها قبل العلم, وقياس ما تقرر عدم اللزوم

ج / 3 ص -507- سواء أقلنا الرجعة ابتداء أم استدامة; لأنها إن كانت ابتداء فقد علم أنه لا بد من التمكين; لأن الجهل بالنكاح غير عذر, أو استدامة فواضح; لأنها بالرجعة عادت للنكاح الذي كانت لا تستحق فيه مؤنة فيستصحب عليها حكمه فإن قلت: يأتي قريبا أن كون الامتناع منه يجعله كالمتسلم لها وهذا ينافي ما تقرر قلت: لا ينافيه; لأنها ثم عرضت نفسها عليه فامتنع فعدت ممكنة, ولا كذلك هنا فإنه لا عرض منها أصلا فلا تمكين "وإن عرضت" كذلك عليه إن كان مكلفا وإلا فعلى وليه بأن أرسلت له غير المحجورة أو ولي المحجورة أني ممكنة, أو ممكن "وجبت" النفقة, والكسوة ونحوهما "من بلوغ الخبر" له; لأنه المقصر حينئذ "فإن غاب" الزوج عن بلدها ابتداء, أو بعد تمكينها, ثم نشوزها كما يأتي, ثم أرادت عرض نفسها لتجب مؤنتها رفعت الأمر للحاكم, وأظهرت له التسليم وحينئذ "كتب الحاكم" وجوبا كما هو ظاهر "لحاكم بلده" إن عرف "ليعلمه" بالحال "فيجيء" لها "أو يوكل" من يتسلمها له أو يحملها إليه, وتجب مؤنتها من وصول نفسه, أو وكيله "فإن لم يفعل" ذاك مع قدرته عليه "ومضى" بعد أن بلغه ذلك "زمن" إمكان "وصوله" إليها "فرضها القاضي" في ماله من حين إمكان وصوله وجعل كالمتسلم لها; لأن الامتناع منه, أما إذا لم يعرف فليكتب لحكام البلاد التي تردها القوافل عادة من تلك البلاد ليطلب, وينادي باسمه فإن لم يظهر فرض الحاكم نفقتها الواجبة على المعسر ما لم يعلم أنه بخلافه في ماله الحاضر, وجزم بعضهم بأن له فرض الدراهم ومر أول الباب ما يرده وأخذ منها كفيلا بما تأخذه منه لاحتمال عدم استحقاقها فإن لم يكن له مال حاضر احتمل أن يقال: إنه يفترض عليه, أو يأذن لها في الاقتراض, وأما إذا منعه من السير, أو التوكيل عذر فلا يفرض عليه شيئا لعدم تقصيره, ورجح الأذرعي, وغيره قول الإمام يكتفى بعلمه من غير جهة الحاكم, ولو بإخبار مقبول الرواية "والمعتبر في مجنونة ومراهقة" قيل: الأحسن ومعصر; لأن المراهقة وصف مختص بالغلام يقال: غلام مراهق, وجارية معصر ومر ما فيه في النكاح "عرض ولي" لها لا هي; لأنه المخاطب بذلك نعم لو تسلم المعصر بعد عرضها نفسها عليه, ونقلها لمنزله لزمه نفقتها, وبحث الأذرعي أن نقلها لمنزله غير شرط بل الشرط التسليم التام ويظهر أن عرضها نفسها عليه غير شرط أيضا بل متى تسلمها, ولو كرها عليها وعلى وليها لزمه مؤنتها, وكذا تجب بتسليم بالغة نفسها لزوج مراهق فتسلمها, وإن لم يأذن وليه; لأن له يدا عليها بخلاف نحو مبيع له. "وتسقط" المؤن كلها "بنشوز" منها إجماعا أي: خروج عن طاعة الزوج, وإن لم تأثم كصغيرة ومجنونة, ومكرهة, وإن قدر على ردها للطاعة فترك أي: إلحاقا بذلك بالجناية قيل: المراد بالسقوط منع الوجوب لا حقيقته إذ لا يكون إلا بعد الوجوب انتهى, وليس على إطلاقه بل المراد به هنا حقيقته إذ لو نشزت أثناء يوم, أو ليل سقطت نفقته الواجبة بفجره, أو أثناء فصل سقطت كسوته الواجبة بأوله, ويعلم من ذلك سقوطها لما بعد يوم, وفصل النشوز بالأولى, ولو جهل سقوطها بالنشوز فأنفق رجع عليها إن كان ممن يخفى عليه ذلك كما هو قياس نظائره, وإنما لم يرجع من أنفق في نكاح, أو شراء فاسد, وإن جهل ذلك; لأنه شرع في عقدهما على أن يضمن المؤن بوضع اليد, ولا كذلك هنا ويحصل

ج / 3 ص -508- "ولو" بحبسها ظلما, أو بحق وإن كان الحابس وهو الزوج إلا إن كانت معسرة وعلم على الأوجه, ثم رأيت أبا زرعة أفتى بذلك. فإن قلت: ما ذكر في حبس الزوج لها مشكل; لأنه إذا كان هو الحابس يمكنه التمتع بها فيه, أو بإخراجها منه إلى محل لائق, ثم يعيدها إليه قلت: كل من هذين فيه مشقة عليه فلم يعد قادرا عليها أما في الأول فواضح, وأما في الثاني فلأنه إذا فعل بها ذلك لم يؤثر فيها الحبس فلم يفده شيئا, فإن قلت: ما الفرق بين هذا وما يأتي أنه لو طلبها للسفر معه فأقرت بدين فمنعها المقر له منه بقيت نفقتها قلت: الفرق أنه ثم ما لم يسافر يعد متمكنا منها بلا مشقة فالامتناع إنما هو منه بخلافه فيما هنا, وتعين السفر عليه نادر لا يعول عليه, أو باعتدادها لوطء شبهة, أو بغصبها, أو "بمنع" الزوجة للزوج من نحو "لمس", أو نظر بتغطية وجهها, أو تولية عنه, وإن مكنته من الجماع "بلا عذر"; لأنه حقه كالوطء بخلافه بعذر كأن كان بفرجها قرحة, وعلمت أنه متى لمسها واقعها "وعبالة زوج" بفتح العين أي: كبر ذكره بحيث لا تحتمله "أو مرض" بها "يضر معه الوطء", أو نحو حيض "عذر" في عدم التمكين من الوطء فتستحق المؤن, وتثبت عبالته بأربع نسوة. فإن لم يكن معرفتها إلا بنظرهن إليهما مكشوفي الفرجين حال انتشار عضوه جاز ليشهدن, وليس لها امتناع من زفاف لعبالة بخلاف المرض لتوقع شفائه "والخروج من بيته" أي: من المحل الذي رضي بإقامتها فيه, ولو ببيتها أو بيت أبيها كما هو ظاهر, ولو لعبادة, وإن كان غائبا بتفصيله الآتي "بلا إذن" منه ولا ظن رضاه عصيان و "نشوز" إذ له عليها حق الحبس في مقابلة المؤن, وأخذ الأذرعي, وغيره من كلام الإمام أن لها اعتماد العرف الدال على رضا أمثاله لمثل الخروج الذي تريده, وهو محتمل ما لم يعلم منه غيرة تقطعه عن أمثاله في ذلك, ومن الإذن قوله: إن لم تخرجي ضربتك فلا يسقط به حقها ما لم يطلبها للرجوع فتمتنع كما أفتى به بعضهم, ويتعين حمله على امتناعها عبثا لا خوفا من ضربه الذي توعدها به إلا إن أمنها ووثقت بصدقه فيما يظهر "إلا أن يشرف" البيت أي: أو بعضه الذي يخشى منه كما هو ظاهر "على انهدام" وهل يكفي قولها خشيت انهدامه, أو لا بد من قرينة تدل عليه عادة؟ كل محتمل والثاني أقرب, أو تخاف على نفسها, أو مالها كما هو ظاهر من فاسق, أو سارق. ويظهر أن الاختصاص الذي له وقع كذلك, أو تحتاج للخروج لقاض لطلب حقها, أو الخروج لتعلم, أو استفتاء لم يغنها الزوج الثقة أي: أو نحو محرمها كما هو ظاهر عنه, ويظهر أنها لو احتاجت للخروج لذلك وخشي عليها منه فتنة والزوج غير ثقة, أو امتنع من أن يعلمها, أو يسأل لها أجبره القاضي على أحد الأمرين, ولو بأن يخرج معها أو يستأجر من يسأل لها, أو يخرجها معير المنزل, أو متعد ظلما, أو يهددها بضرب ممتنع فتخرج خوفا منه فخروجها حينئذ غير نشوز للعذر فتستحق النفقة ما لم يطلبها لمنزل لائق فتمتنع ويظهر تصديقها في عذر ادعته إن كان مما لا يعلم إلا منها كالخوف مما ذكر, وإلا احتاجت إلى إثباته, وقد يشكل ما ذكر هنا من إخراج المتعدي لها بحبسها ظلما إلا أن يفرق بأن نحو الحبس مانع عرفا بخلاف مجرد إخراجها من منزلها, ومن النشوز أيضا امتناعها من السفر معه, ولو لغير نقلة كما هو ظاهر لكن بشرط أمن الطريق والمقصد, وأن لا يكون السفر في

ج / 3 ص -509- البحر الملح إلا إن غلبت فيه السلامة, ولم يخش من ركوبه ضررا يبيح التيمم, أو يشق مشقة لا تحتمل عادة. وعلى هذا التفصيل الذي ذكره البلقيني, واعتمده غيره يحمل إطلاق جمع منهم القفال وابن الصلاح المنع, وجرى عليه في الأنوار وكذا الإسنوي بل زاد أنه يحرم إركابها, ولو بالغة ولو طلبها للسفر فأقرت بدين عليها ليمنعها الدائن منه بطلب حبسها, أو التوكل بها فالقياس صحة الإقرار ظاهرا لكن يظهر أن للزوج تحليف المقر له أن الإقرار عن حقيقة, ثم رأيت شريحا الروياني صرح بصحة الإقرار, واعتمده الأذرعي وغيره قال الأذرعي: لكن لو أقام بينة بأنها أقرت فرارا من السفر فوجهان وقبوله بعيد إلا إن توفرت القرائن بحيث تقارب القطع فهو محتمل, وقد يعرفونه بإقرارها, أو بإقرار الغريم انتهى. وتخطئة التاج الفزاري ما ذكره شريح بأن حق الزوج لا يسقط بإقرارها غير صحيحة; لأن الإقرار إخبار عن حق سابق فالمدار فيه على الظواهر لا غير كيف وإقرار المفلس بعد الحجر بدين قبله صحيح مع ظهور المواطأة فيه غالبا, ولم ينظروا إليها, ثم رأيتني ذكرت ذلك أواخر التفليس بزيادة فراجعه. وإقرارها بإجارة عين سابقة على النكاح كهو بالدين ولو كان لها عليه مهر فلها الامتناع من السفر معه حتى يوفيها كما أفاده قول القفال في فتاويه إذا دفع لامرأته صداقها فليس لها الامتناع من السفر معه والقاضي في فتاويه للولي حمل موليته من بلد الزوج إلى بلده حتى يقبض مهرها قال الزركشي وابن العماد: وقياسه أن لبالغة زوجها الحاكم ولم يعطها الزوج مهرها السفر لبلدها مع محرم لكن توقف الأذرعي فيما قاله القاضي فهذه أولى والذي يتجه في دينها عليه الحال المهر وغيره أنه عذر في امتناعها من السفر; لأنه إذا جاز لها منعه منه فأولى منعه من إجبارها عليه, ويلحق المعسر بالموسر في ذلك فيما يظهر فأما سفر الولي, وسفرها المذكوران فالوجه امتناعهما إلا في مهر جاز لها حبس نفسها لتقبضه. "وسفرها بإذنه معه" ولو لحاجتها, أو حاجة أجنبي "أو" بإذنه وحدها "لحاجته" ولو مع حاجة غيره على ما يأتي "لا يسقط" مؤنها;; لأنها ممكنة وهو المفوت لحقه في الثانية, وخرج بقوله: بإذنه سفرها معه بدونه لكن صححا وجوبها هنا أيضا; لأنها تحت حكمه, وإن أثمت, وبحث الأذرعي أن محله إن لم يمنعها وإلا فناشزة قال البلقيني: وهو التحقيق لكنه قيده بقوله: ولم يقدر على ردها والظاهر أنه مجرد تصوير لما مر أنه لا فرق بين قدرته على ردها لطاعته وإن لا "و" سفرها "لحاجتها", أو حاجة أجنبي بإذنه لا معه "يسقط" مؤنها "في الأظهر" لعدم التمكين أما بإذنه لحاجتهما فمقتضى قولهم في إن خرجت لغير الحمام فأنت طالق فخرجت له, ولغيره لم تطلق عدم السقوط, وقولهم: لو ارتدا معا لا متعة لها السقوط واعتمده البلقيني وغيره, ونص الأم والمختصر ظاهر فيه وفي الجواهر وغيرها عن الماوردي وأقروه لو امتنعت من النقلة معه لم تجب النفقة إلا إن كان يتمتع بها في زمن الامتناع فتجب, ويصير تمنعه بها عفوا عن النقلة حينئذ انتهى, وقضيته جريان ذلك في سائر صور النشوز وهو محتمل, ونوزع فيه بما لا يجدي وما مر في مسافرة معه بغير إذنه من وجوب نفقتها لتمكينها, وإن أثمت بعصيانه صريح فيه, وظاهر كلام الماوردي أنها لا تجب إلا زمن التمتع دون غيره نعم يكفي في وجوب نفقة اليوم تمتع لحظة منه بعد النشوز, وكذا الليل.

ج / 3 ص -510- "ولو" "نشزت" كأن خرجت من بيته "فغاب فأطاعت" في غيبته بنحو عودها لبيته "لم تجب" مؤنها ما دام غائبا "في الأصح" لخروجها عن قبضته فلا بد من تجديد تسليم, وتسلم, ولا يحصلان مع الغيبة, وبه فارق نشوزها بالردة فإنه يزول بإسلامها مطلقا لزوال المسقط, وأخذ منه الأذرعي أنها لو نشزت في المنزل, ولم تخرج منه كأن منعته نفسها فغاب عنها ثم عادت للطاعة عادت نفقتها من غير قاض وهو كذلك على الأصح قال: وحاصل ذلك الفرق بين النشوز الجلي والنشوز الخفي انتهى. ويتجه أن مراده بعودها للطاعة إرسال إعلامه بذلك بخلاف نظيره في النشوز الجلي وإنما قلنا ذلك; لأن عودها للطاعة من غير علمه بعيد كما هو ظاهر وهل إشهادها عند غيبته وعدم حاكم كإعلامه؟ فيه نظر وقياس ما مر في نظائره نعم "وطريقها" في عود الاستحقاق."أن يكتب الحاكم كما سبق" في ابتداء التسليم فإذا علم وعاد, أو أرسل من يتسلمها أو ترك ذلك لغير عذر عاد الاستحقاق.
"فرع" التمست زوجة غائب من القاضي أن يفرض لها فرضا عليه اشترط ثبوت النكاح, وإقامتها في مسكنه, وحلفها على استحقاق النفقة وأنها لم تقبض منه نفقة مستقبلة فحينئذ يفرض لها عليه نفقة معسر حيث لم يثبت أنه غيره, ويظهر أن محل ذلك إن كان له مال حاضر بالبلد تريد الأخذ منه, وإلا فلا فائدة للفرض إلا أن يقال: له فائدة هي منع المخالف من الحكم بسقوطها بمضي الزمان, وأيضا فيحتمل ظهور مال له بعد فتأخذ منه من غير احتياج لرفع إليه.
. "ولو" "خرجت" لا على وجه النشوز "في غيبته" عن البلد بلا إذنه "لزيارة" لقريب لا أجنبي أو أجنبية على الأوجه, وقضية التعبير هنا بالقريب وبالأهل الواقع في كلام الشارح وتبعه شيخنا في شرح منهجه أنه لا فرق بين المحرم, وغيره لكن قضية تعبير الزركشي بالمحارم, وتبعه في شرح الروض تقييده بالمحرم وهو متجه "ونحوها" كعيادة لمن ذكر بشرط أن لا يكون في ذلك ريبة بوجه فيما يظهر "لم تسقط" مؤنها بذلك; لأنه لا يعد نشوزا عرفا وظاهر أن محل ذلك ما لم يمنعها من الخروج قبل سفره أو يرسل لها بالمنع. "والأظهر أن" "لا نفقة" ولا مؤنة "لصغيرة" لا تحتمل الوطء, وإن سلمت له; لأن تعذر وطئها لمعنى فيها, وليست أهلا للتمتع بغيره وبه فارقت المريضة, ونحو الرتقاء "و" الأظهر "أنها تجب لكبيرة" أي: لمن يمكن وطؤها, وإن لم تبلغ كما هو ظاهر "على صغير" لا يمكن وطؤه إذا عرضت على وليه; لأن المانع من جهته. "وإحرامها بحج, أو عمرة", أو مطلقا "بلا إذن" منه "نشوز" "إن لم يملك تحليلها" على قول في الفرض; لأن المانع منها ومع كونه نشوزا ليس تعاطيه حراما عليها لخطر أمر النسك, وبه فارق ما يأتي في الصوم "وإن ملك" تحليلها بأن أحرمت ولو بفرض على المعتمد "فلا" يكون إحرامها نشوزا فلها المؤن; لأنها في قبضته وهو قادر على تحليلها والتمتع بها فإذا ترك فقد فوت على نفسه فإن قلت: هذا يشكل بما يأتي في الصوم أنه يهاب إفساد العبادة قلت يفرق بأن الصوم يتكرر فلو أمرناه بالإفساد لتكرر منه وفي ذلك ما يهيب بخلاف الإحرام; لأنه نادر فلا تقوى مهابته وأيضا فالزمن ثم قريب فتقوى الهيبة حينئذ بخلافه هنا غالبا "حتى تخرج فمسافرة لحاجتها" فإن

ج / 3 ص -511- كان معها استحقت, وإلا فلا تعم من أفسد حجها الذي أذن فيه بجماع يلزمها الإحرام بقضائه فورا والخروج له, ولو بلا إذنه وحينئذ يلزمه مؤنها بل, والخروج معها "أو" أحرمت "بإذن" منه "ففي الأصح لها نفقة ما لم تخرج"; لأنها في قبضته وفوات التمتع نشأ من إذنه فإن خرجت فكما تقرر, ولو آجرت عينها قبل النكاح لم يتخير, ويقدم حق المستأجر لكن لا مؤنة لها مدة ذلك كذا أطلقه شارح هنا وفيما مر آنفا وهو مشكل; لأن قضية ما مر أن نفقتها لا تسقط مدة الإجارة, وهذا بخلافه, وقد يجاب بتقدير أن الأمر كذلك عندهم بحمل هذا على ما إذا ثبت بالبينة, وذاك بالإقرار والفرق أن الإقرار أقوى فأثر وجوب النفقة بخلاف البينة هذا والذي يتجه ترجيحه أنه لا مؤنة لها مدة الإجارة مطلقا, ويفرق بينه وبين الإقرار بالدين بأنه لا حائل, ثم بينها وبين الزوج; لأنه يمكنه ترك السفر والتمتع بها كما مر, وأما هنا فيد المستأجر حائلة فمنعت النفقة ثم رأيت أن المنقول الذي سكتا عليه سقوط نفقتها هنا, وإن مكنه المستأجر منها لأنه وعد لا يلزم مع ما فيه من المنة, ولم يتعرضوا للفرق بين الإقرار والبينة وهو صريح فيما ذكرته, ورأيت شيخنا فرق بينه وبين عدم سقوطها بنذرها الصوم, أو الاعتكاف المعين قبل النكاح بعين ما فرقت به وهو أن هنا يدا حائلة بخلاف تينك.
"ويمنعها" إن شاء "صوم" أو نحو صلاة أو اعتكاف "نفل" ابتداء وانتهاء ولو قبل الغروب لأن حقه مقدم عليه لوجوبه عليها, وإن لم يرد التمتع بها على الأوجه; لأنه قد يطرأ له إرادته فيجدها صائمة فيتضرر "فإن أبت" وصامت, أو أتمت غير نحو عرفة وعاشوراء, أو صلت غير راتبة "فناشزة في الأظهر" فتسقط جميع مؤن ما صامته لامتناعها من التمكين الواجب عليها, ولا نظر إلى تمكنه من وطئها, ولو مع الصوم; لأنه قد يهاب إفساد العبادة فيتضرر, ومن ثم حرم صومها نفلا, أو فرضا موسعا وهو حاضر من غير إذنه, أو علم رضاه وظاهر امتناعه مطلقا إن أضرها, أو ولدها الذي ترضعه, وأخذ أبو زرعة من هذا التعليل أنها لو اشتغلت في بيته بعمل, ولم يمنعه الحياء من تبطيلها عنه كخياطة بقيت نفقتها. وإن أمرها بتركه فامتنعت إذ لا مانع من تمتعه بها أي وقت أراد بخلاف نحو تعليم صغار; لأنه يستحي عادة من أخذها من بينهن, وقضاء وطره منها فإذا لم تنته بنهيه فهي ناشزة, أما نحو عرفة وعاشوراء فلها فعلهما بغير إذنه كرواتب الصلاة بخلاف نحو الاثنين, والخميس وبه يخص الخبر الحسن "لا تصوم المرأة يوما سوى شهر رمضان وزوجها شاهد إلا بإذنه" ولو نكحها صائمة تطوعا لم يجبرها على الفطر لكن الأوجه سقوط مؤنها "والأصح إن قضاء لا يتضيق" لكون الإفطار بعذر مع اتساع الزمن, وقد تشمل عبارته قضاء الصلاة فيفصل فيه بين التضييق وغيره وهو الأوجه "كنفل فيمنعها" منه قبل الشروع فيه وبعده من غير إذنه; لأنه متراخ وحقه فوري, بخلاف ما تضيق للتعدي بإفطاره, أو لضيق زمنه بأن لم يبق من شعبان إلا ما يسعه فلا يمنعها منه, ونفقتها واجبة لكنه مشكل في صورة التعدي; لأن المانع نشأ عن تقصيرها, وله منعها من صوم نذر مطلق كمعين نذرته في نكاحه بلا إذنه وصوم كفارة ولو من إتمامه, وإن شرعت فيه قبل منعه على الأوجه, ويؤخذ مما ذكر في المتعدية

ج / 3 ص -512- بالإفطار أن المتعدية بسبب الكفارة لا يمنعها, وتستحق النفقة. وأفتى البرهان الفزاري في مسافرين برمضان بأنه لا يمنعها من صومه قال الأذرعي, وتبعه الزركشي: وهو متجه إن لم يكن الفطر أفضل انتهى قيل وهو أوجه مما نقل عن الماوردي المخالف لذلك انتهى. ويؤيده قولهم: "و" الأصح "أنه لا منع من تعجيل مكتوبة أول الوقت" لحيازة فضيلته, وأخذ منه الزركشي وغيره أن له المنع إذا كان التأخير أفضل, وبحث الأذرعي أن له المنع من تطويل زائد بل تقتصر على أكمل السنن, والآداب وفارق ما مر في الإحرام بطول مدته "و" لا من "سنن راتبة" ولو أول وقتها لتأكدها مع قلة زمنها ومن ثم جاز له منعها من تطويلها بأن زادت على أقل مجزئ فيما يظهر, ويحتمل اعتبار أدنى الكمال; لأنهم راعوا هنا فضيلة أول الوقت فلا تبعد رعاية هذا أيضا ومر أول محرمات النكاح أن العبرة في المسائل المختلف فيها بعقيدته لا بعقيدتها. "ويجب" إجماعا "لرجعية" حرة, أو أمة ولو حائلا "المؤن" السابق وجوبها للزوجة لبقاء حبس الزوج وسلطنته نعم لو قال: طلقت بعد الولادة فلي الرجعة, وقالت بل قبلها فلا رجعة لك صدق بيمينه في بقاء العدة, وثبوت الرجعة ولا مؤن لها; لأنها تنكر استحقاقها, وأخذ منه أنها لا تجب لها, وإن راجعها, وكذا لو ادعت طلاقا بائنا فأنكره فلا مؤن لها كما قاله الرافعي وجعله أصلا مقيسا عليه, ويظهر أن محله كالذي قبله ما لم تصدقه "إلا مؤن تنظف" لانتفاء موجبها من غرض التمتع "فلو" "ظنت" الرجعية "حاملا فأنفق" عليها "فبانت حائلا" "استرجع" منها "ما دفعه" لها "بعد عدتها"; لأنه بان أن لا شيء عليه بعدها, وتصدق في قدر أقرائها, وإن خالفت عادتها, وتحلف إن كذبها فإن لم تذكر شيئا, وعرف لها عادة متفقة عمل بها, أو مختلفة فالأقل وإلا فثلاثة أشهر, ولو وقع عليه طلاق باطنا ولم يعلم به فأنفق مدة, ثم علم لم يرجع بما أنفقه على الأوجه كما لو أنفق على من نكحها فاسدا بجامع أنها فيهما محبوسة عنده, وإن لم يستمتع بها كما اقتضاه إطلاقهم, ومحل رجوع من أنفق بظن الوجوب حيث لا حبس منه. "والحائل البائن بخلع" أو فسخ, أو انفساخ بمقارن, أو عارض خلافا لمن وهم فيه "أو ثلاث لا نفقة" لها "ولا كسوة" لها قطعا للخبر المتفق عليه بذلك ولانتفاء سلطنته عليها وإنما وجبت لها السكنى لأنها لتحصين الماء الذي لا يفترق بوجود الزوجية, وعدمها "ويجبان" كالخادم والأدم "لحامل" بائن لآية {وَإِنْ كُنَّ أُولاتِ حَمْلٍ} [الطلاق: 6] ولأنه كالمستمتع برحمها لاشتغاله بمائه نعم البائن بفسخ, أو انفساخ بمقارن للعقد كعيب, أو غرور لا نفقة لها مطلقا على ما قالاه في الخيار; لأنه رفع للعقد من أصله, والوجوب إنما هو "لها" لكن سبب الحمل; لأنها تلزم المعسر وتتقدر, وتسقط بالنشوز كإبائها عن أن تسكن فيما عينه لها وهو لائق, أو خروجها منه لغير عذر ولا تسقط بمضي الزمان ولا بموته أثناءها لأنه يغتفر في الدوام ما لا يغتفر في الابتداء والقول في تأخر الولادة قول مدعيه "وفي قول للحمل" لتوقف الوجوب عليه "فعلى الأول لا يجب لحامل عن شبهة, أو نكاح فاسد" إذ لا نفقة لها حالة الزوجية فبعدها أولى "قلت" "ولا نفقة" ولا مؤنة "لمعتدة وفاة" ومنها أن يموت الزوج وهي في عدة طلاق رجعي "وإن كانت حاملا والله أعلم" لصحة الخبر بذلك. "ونفقة العدة" ومؤنتها كمؤنة زوجة

ج / 3 ص -513- في جميع ما مر فيها فهي "مقدرة كزمن النكاح"; لأنها من لواحقه "وقيل تجب الكفاية" بناء على أنها للحمل "ولا يجب دفعها" لها "قبل ظهور حمل" سواء أجعلناها لها أم له لعدم تحقق سبب الوجوب نعم اعتراف ذي العدة بوجوده كظهوره مؤاخذة له بإقراره "فإذا ظهر" الحمل, ولو بقول أربع نسوة "وجب" دفعها لما مضى من حين العلوق فتأخذه ولما بقي "يوما بيوم" إذ لو تأخرت للوضع تضررت "وقيل حتى تضع" للشك فيه وردوه بأن الأصح أن الحمل يعلم, ولو قبل ستة أشهر "ولا تسقط بمضي الزمان على المذهب", وإن قلنا إنها للحمل; لأنها المنتفعة بها.
فرع حكم حنفي لبائن بنفقة العدة, وقرر لها في مقابلتها قدرا, ثم ظهر بها حمل فلها إن لم يتناول حكمه الكسوة عنده الرفع لشافعي ليحكم لها بها, وأفتى أبو زرعة في شافعي حكم لبائن حائل أنه لا نفقة لها بأن حكمه إنما يتناول يوم الدعوى وما قبله دون ما بعده; لأنه لم يدخل وقته, ومر عنه نظير ذلك آخر الوقوف مع المنازعة فيه, ومحله إن حكم بموجب البينونة لا بالسقوط; لأنه إنما يتناول ما وجب بخلاف الموجب.

فصل في حكم الإعسار بمؤن الزوجة
إذا "أعسر" الزوج "بها" أي: النفقة "فإن صبرت" زوجته ولم تمتعه تمتعا مباحا "صارت" كسائر المؤن ما عدا المسكن لما مر أنه أمتاع "دينا عليه", وإن لم يفرضها قاض; لأنها في مقابلة التمكين "وإلا" تصير ابتداء أو انتهاء بأن صبرت, ثم أرادت الفسخ كما سيعلم من كلامه "فلها الفسخ" بالطريق الآتي "على الأظهر" لخبر الدارقطني والبيهقي في الرجل لا يجد شيئا ينفق على امرأته يفرق بينهما, وقضى به عمر رضي الله عنه, ولم يخالفه أحد من الصحابة وقال ابن المسيب: إنه من السنة وهو أولى من الفسخ بنحو العنة, ولا فسخ بالعجز عن نفقة ماضية, أو عن نفقة الخادم نعم تثبت في ذمته قال الأذرعي بحثا: إلا من تخدم لنحو مرض فإنها في ذلك كالقريب "والأصح" أنه "لا فسخ بمنع موسر", أو متوسط كما يفهمه قوله الآتي: وإنما إلى آخره "حضر, أو غاب" لتمكنها منه ولو غائبا كما له بالحاكم فإن فرض عجزه عنه فنادر, واختار كثيرون في غائب تعذر تحصيلها منه الفسخ, وقواه ابن الصلاح قال: كتعذرها بالإعسار والفرق بأن الإعسار عيب فرق ضعيف انتهى. والمعتمد ما في المتن ومن ثم صرح في الأم بأنه لا فسخ ما دام موسرا, وإن انقطع خبره وتعذر استيفاء النفقة من ماله والمذهب نقل كما قاله الأذرعي فجزم شيخنا في شرح منهجه بالفسخ في منقطع خبر لا مال له حاضر مخالف للمنقول كما علمت, ولا فسخ بغيبة من جهل حاله يسارا أو إعسارا بل لو شهدت بينة أنه غاب معسرا فلا فسخ ما لم تشهد بإعساره الآن, وإن علم استنادها للاستصحاب, أو ذكرته تقوية لا شكا كما يأتي. "ولو" "حضر وغاب ماله" ولم ينفق عليها بنحو استدانة "فإن كان" ماله "بمسافة القصر" فأكثر من محله "فلها الفسخ" ولا يلزمها الصبر للضرر, ويفرق بينه, وبين المعسر الآتي بأن هذا من شأنه القدرة لتيسر اقتراضه فلم يناسبه الإمهال بخلاف المعسر, ومن ثم بحث الأذرعي أنه لو قال: أحضره, وأمكنه في

ج / 3 ص -514- مدة الإمهال الآتية أمهل "وإلا" بأن كان على دونها "فلا" فسخ; لأنه في حكم الحاضر "ويؤمر بالإحضار" عاجلا, وقضية كلامهم أنه لو تعذر إحضاره هنا للخوف لم يفسخ, وهو محتمل لندرة ذلك. "ولو تبرع رجل" ليس أصلا للزوج "بها" عنه, وسلمها لها "لم يلزمها القبول" بل لها الفسخ لما فيه من المنة, ومن ثم لو سلمها المتبرع له, وهو سلمها لها لزمها القبول لانتفاء المنة, أما إذا كان المتبرع أبا الزوج, أو جده وهو تحت حجره فيلزمها القبول لدخوله في ملك الزوج تقديرا, وبحث الأذرعي أن مثله ولد الزوج وسيده قال: ولا شك فيه إذا أعسر الأب وتبرع ولده الذي يلزمه إعفافه, أو لا يلزمه ذلك أيضا في الأوجه وفيما بحثه في الولد الذي لا يلزمه الإعفاف نظر ظاهر, وكذا في السيد لانتفاء علتهم التي نظروا إليها من ملك الزوج إلا أن يوجه ما قاله في السيد بأن علقته بقنه أتم من علقة الولد بوالده "وقدرته على الكسب" الحلال اللائق, وكذا غيره إذا أراد تحمل المشقة بمباشرته فيما يظهر "كالمال" لاندفاع الضرورة به فلو كان يكتسب في يوم ما يفي بثلاثة, ثم يبطل ثلاثة, ثم يكتسب ما يفي بها فلا فسخ إذ لا تشق الاستدانة حينئذ فصار كالموسر, ومثله نحو نساج ينسج في الأسبوع ثوبا تفي أجرته بنفقة الأسبوع, ومن تجمع له أجرة الأسبوع في يوم منه وهي تفي بنفقة جميعه, وليس المراد أن نجعلها أسبوعا بلا نفقة بل المراد أنه في حكم واجد نفقتها وينفق مما استدانه لإمكان القضاء. وكذا قالوه وبه يعلم أنا مع كوننا نمكنها من مطالبته ونأمره بالاستدانة, والإنفاق لا تفسخ عليه لو امتنع لما تقرر أنه في حكم موسر امتنع, ويؤيده قولهم: امتناع القادر على الكسب عنه كامتناع الموسر فلا فسخ به, ولا أثر لعجزه إن رجي برؤه قبل مضي ثلاثة أيام, وخرج بالحلال الحرام فلا أثر لقدرته عليه فلها الفسخ, و أما قول الماوردي والروياني: الكسب بنحو بيع الخمر كالعدم وبنحو صنعة آلة لهو محرمة له أجرة المثل فلا فسخ لزوجته, وكذا ما يعطاه منجم وكاهن; لأنه عن طيب نفس فهو كالهبة فردوه بأن الوجه أنه لا أجرة لصانع محرم لإطباقهم على أنه لا أجرة لصانع آنية النقد ونحوها, وما يعطاه نحو المنجم إنما يعطاه أجرة لا هبة فلا وجه لما قالاه "وإنما تفسخ بعجزه عن نفقة معسر"; لأن الضرر إنما يتحقق حينئذ ولا يشكل عليه قولهم: لو حلف لا يتغدى, أو لا يتعشى حنث بأكله زيادة يقينا على نصف عادته أي: حين أكله فيما إذا اختلفت باختلاف نحو زمن, أو مكان وذلك; لأن المدار ثم على العرف وهو يصدق عليه حينئذ أنه تغدى, أو تعشى, وهنا على ما تقوم به البينة وهي لا تقوم بأقل من مد ولو لم يجد إلا نصف مد غداء ونصفه عشاء فلا فسخ. "والإعسار بالكسوة", أو ببعضها الضروري كقميص وخمار وجبة شتاء بخلاف نحو سراويل, ومخدة, وفرش, وأوان "كهو بالنفقة" بجامع أن البدن لا يبقى بدونهما "وكذا" الإعسار "بالأدم والمسكن" كهو بالنفقة "في الأصح" لتعذر الصبر على دوام فقدهما "قلت الأصح المنع في الأدم والله أعلم"; لأنه تابع مع سهولة قيام البدن بدونه بخلاف نحو المسكن, وإمكانه بنحو مسجد كإمكان تحصيل القوت بالسؤال. "وفي" "إعساره بالمهر" الدين الواجب الحال ابتداء وإنما يجب في المفوضة ما دام لم يطأ بالفرض كما مر "أقوال أظهرها تفسخ" إن لم تقبض منه شيئا "قبل وطء"

ج / 3 ص -515- للعجز عن تسليم العوض مع بقاء المعوض بحاله, وخيارها حينئذ عقب الرفع للقاضي فوري فيسقط بتأخيره بلا عذر كجهل كما هو ظاهر "لا بعده" لتلف المعوض به, وصيرورة العوض دينا له في الذمة قال بعضهم: إلا أن يسلمها له الولي وهي صغيرة لغير مصلحة فتحبس به نفسها بمجرد بلوغها فلها الفسخ حينئذ, ولو بعد الوطء; لأن وجوده هنا كعدمه, أما إذا قبضت بعضه فلا فسخ لها على ما أفتى به ابن الصلاح, واعتمده الإسنوي, وكذا الزركشي, وأطال فيه وفارق جواز الفسخ بالفلس بعد قبض بعض الثمن بإمكان التشريك فيه دون البضع وقال البارزي كالجوري لها الفسخ هنا أيضا قال الأذرعي: وهو الوجه نقلا ومعنى وأطال فيه. "ولا فسخ" بإعسار مهر, أو نحو نفقة "حتى" ترفع للقاضي, أو المحكم و "يثبت" بإقراره, أو ببينة "عند قاض", أو محكم "إعساره فيفسخه" بنفسه, أو نائبه "أو يأذن لها فيه"; لأنه مجتهد فيه كالعنة فلا ينفذ منها قبل ذلك ظاهرا ولا باطنا, ولا تحسب عدتها إلا من الفسخ فإن فقد قاض ومحكم بمحلها, أو عجزت عن الرفع إليه كأن قال: لا أفسخ حتى تعطيني مالا كما هو ظاهر استقلت بالفسخ للضرورة, وينفذ ظاهرا وكذا باطنا كما هو ظاهر خلافا لمن قيد بالأول; لأن الفسخ مبني على أصل صحيح, وهو مستلزم للنفوذ باطنا. ثم رأيت غير واحد جزموا بذلك "ثم" بعد تحقق الإعسار "في قول ينجز" بالبناء للفاعل, أو المفعول "الفسخ" لتحقق سببه "والأظهر إمهاله ثلاثة أيام", وإن لم يستمهل; لأنها مدة قريبة يتوقع فيها القدرة بقرض أو غيره "ولها الفسخ صبيحة الرابع" بنفقته بلا مهلة لتحقق الإعسار "إلا أن يسلم نفقته" أي: الرابع فلا تفسخ بما مضى; لأنه صار دينا ومن ثم لو اتفقا على جعلها عما مضى لم تفسخ كما رجحه ابن الرفعة; لأن القدرة على نفقة الرابع, وإن جعله عن غيره مبطلة للمهلة, ولو أعسر بعد أن سلم نفقة الرابع بنفقة الخامس بنت على المدة, ولم تستأنفها. وظاهر قولهم: بنفقة الخامس أنه لو أعسر بنفقة السادس استأنفتها وهو محتمل, ويحتمل أنه إذا تخللت ثلاثة وجب الاستئناف, أو أقل فلا "ولو مضى يومان بلا نفقة وأنفق الثالث وعجز الرابع بنت" على اليومين لتضررها بالاستئناف فتصبر يوما آخر, ثم تفسخ فيما يليه "وقيل تستأنف" الثلاثة لزوال العجز الأول, ورده الإمام بأنه قد يتخذ ذلك عادة فيؤدي إلى عظيم ضررها "ولها" ولو غنية "الخروج زمن المهلة" نهارا "لتحصيل النفقة" بنحو كسب, وإن أمكنها في بيته أو سؤال, وليس له منعها; لأن حبسه لها إنما هو في مقابلة إنفاقه عليها نعم يتجه أن محله إن لم يكن في خروجها ريبة ثبتت هي, أو قرائنها وإلا منعها فإن اضطرت مكنها أو خرج معها "وعليها الرجوع" لبيته "ليلا"; لأنه وقت الإيواء دون العمل ولها منفعة من التمتع بها كما قاله البغوي ورجحه في الروضة. وقال الروياني: ليس لها المنع وحمل الأذرعي, وغيره الأول على النهار, والثاني على الليل وبه صرح في الحاوي وتبعه ابن الرفعة وإذا قلنا لها المنع ولو ليلا سقطت عن ذمته نفقة زمن المنع, وقياسه أنه لا نفقة لها زمن خروجها للكسب.
"فرع" حضر المفسوخ نكاحه وادعى أن له بالبلد مالا وخفي على بينة الإعسار لم يكفه حتى يقيم بينة بذلك, وبأنها تعلمه وتقدر عليه فحينئذ يبطل الفسخ قاله الغزالي, وفي

ج / 3 ص -516- الاحتياج إلى قيامه البينة بعلمها وقدرتها نظر ظاهر; لأنه بان ببينة الوجود أنه موسر وهو لا يفسخ عليه, وإن تعذر تحصيل النفقة منه كما مر, وأخذ بعضهم من كلام الشيخين أنه لا عبرة بعقار أو عرض لا يتيسر بيعه.
"ولو" "رضيت بإعساره" بالنفقة أبدا "أو نكحته عالمة بإعساره" بذلك "فلها الفسخ بعده"; لأن الضرر يتجدد كل يوم, ورضاها بذلك وعد نعم تسقط به المطالبة بنفقة يومه وتمهل بعده ثلاثة أيام; لأنه يبطل ما مضى من المهلة. "ولو" "رضيت بإعساره بالمهر", أو نكحته عالمة بذلك "فلا" تفسخ بعده; لأن الضرر لا يتجدد وكرضاها به إمساكها عن المحاكمة بعد مطالبتها بالمهر لا قبلها; لأنها تؤخرها لتوقع يسار. "ولا فسخ لولي" امرأة حتى "صغيرة ومجنونة بإعسار بمهر ونفقة"; لأن الخيار منوط بالشهوة فلا يفوض لغير مستحقه فنفقتهما في مالهما إن كان وإلا فعلى من تلزمه مؤنتهما قبل النكاح, وإن كانت دينا على الزوج, والسفيهة البالغة كالرشيدة هنا. "ولو أعسر زوج أمة" لم يلزم سيدها إعفافه "بالنفقة" أو نحوها مما مر الفسخ به "فلها الفسخ" وإن رضي السيد; لأن حق قبضها لها ومن ثم لو سلمها لها من ماله لم تجبر على ما قاله شارح. لكن نص في الأم على إجبارها أي: لأنه لا منة عليها فيه, وخرج بالنفقة المهر فالفسخ به له; لأنه المستحق لقبضه نعم المبعضة لا بد من الفسخ فيها من موافقتها هي والسيد كما اعتمده الأذرعي أي: بأن يفسخا معا, أو يوكل أحدهما الآخر كما هو ظاهر, وقول شارح أنها كالقنة ضعيف "فإن رضيت فلا فسخ للسيد في الأصح"; لأنه إنما يتلقى النفقة عنها "وله أن يلجئها" أي: المكلفة إذ لا ينفذ من غيرها "إليه" أي: الفسخ "بأن لا ينفق عليها" ولا يمونها "ويقول" لها "افسخي, أو جوعي" دفعا للضرر عنه وتردد شارح في المكاتبة والذي يتجه أنها كالقنة فيما ذكر إلا في إلجاء السيد لها, ولو أعسر سيد مستولدة عن نفقتها قال أبو زيد: أجبر على عتقها, أو تزويجها.

ج / 3 ص -517- عصمة المنفق عليه كما مر لا نحو مرتد وحربي كما بحثه الزركشي, وغيره وهو ظاهر; لأنها مواساة وهما ليسا من أهلها وهل يلحق بهما نحو زان محض بجامع الإهدار, أو يفرق بأنهما قادران على عصمة نفسيهما؟ فكان المانع منهما بخلافه فإن توبته لا تعصمه, ويسن له الستر على نفسه, وكذا للشهود على ما يأتي فكان من أهل المواساة لعدم مانع قائم به يقدر على إسقاطه كل محتمل, والثاني أوجه ولا يعارضه ما مر في التيمم أنه لا يجب بل لا يجوز صرف الماء لشربه بل يتطهر صاحبه به, وإن هلك الآخر عطشا وذلك لاختلاف ملحظي ما هنا وثم; لأن ملحظ ذاك تعلق حق الطهر بعين الماء بمجرد دخول الوقت حتى لا يصح تصرفه فيه فلم يقبل الصرف عنه بسبب ضعيف, وأما هنا فالتعلق منوط وصف القرابة وحينئذ يجب النظر إلى من قام به وصف ينافيها من كل وجه وهو الحرابة, أو الردة منع الإنفاق عليه لمنعه سببه بالكلية بخلاف من لم يقم به وصف كذلك وهو نحو الزاني المحصن; لأنه لا تقصير منه الآن فلم يوجد فيه وصف رافع لمقتضى أصل القرابة فاستصحبنا حكمها فيه. وذلك لعموم الأدلة وكالعتق ورد الشهادة بخلاف الإرث فإنه مبني على المناصرة وهي مفقودة حينئذ, وهل يشترط اتحاد محل المنفق والمنفق عليه, أو لا؟ حتى لو أراد المنفق عليه سفرا, أو كان مقيما بمحل بعيد عن المنفق لزمه إرسال كفايته له مع من يثق به لينفق عليه؟ كل محتمل والثاني أوجه إذ هو الأقرب إلى عموم كلامهم, ثم رأيت ما يأتي في منفقين استويا وغاب أحدهما وهو يؤيد ما ذكرته, وإنما تجب "بشرط يسار المنفق"; لأنها مواساة ونفقة الزوجة معاوضة, ويصدق كما علم مما مر في الفلس في إعساره بيمينه ما لم يكذبه ظاهر حاله فلا بد له من بينة تشهد له به "بفاضل عن قوته وقوت عياله" زوجته وخادمها وأم ولده, وعن سائر مؤنهم وخص القوت; لأنه الأهم لا عن دينه لما مر في الفلس وذلك لخبر مسلم "ابدأ بنفسك فتصدق عليها فإن فضل شيء فلأهلك فإن فضل عن أهلك شيء فلذي قرابتك" وبعمومه يتقوى ما مر عن أبي حنيفة إلا أن يجاب بأنه يستنبط من النص معنى يخصصه "في يومه" وليلته التي تليه غداء, وعشاء ولو لم يكفه الفاضل لم يجب غيره. "ويباع فيها" أي: كفاية القريب "ما" فضل عن اليوم والليلة مما "يباع في الدين" من عقار وغيره كالمسكن, والخادم, والمركوب, ولو احتاجها; لأنها مقدمة على وفائه فبيع فيها ما يباع فيه بالأولى فاندفع ما قيل: كيف يباع مسكنه لاكتراء مسكن لأصله, ويبقى هو بلا مسكن مع خبر "ابدأ بنفسك" على أن الخبر إنما يأتي فيما إذا لم يبق معه بعد بيع مسكنه إلا ما يكفي أجرة مسكنه, أو مسكن والده وحينئذ المقدم مسكنه فذكر الخبر تأييدا للإشكال وهم, فعلم أنه بعد بيع مسكنه في كل يوم وليلة لو لم يفضل إلا ما يكفي أجرة مسكن أحدهما قدم مسكنه وأنه لا يعتبر مؤنه وأجرة مسكن بعضه إلا إذا فضل عن مؤنه ومؤن عياله وأجرة مسكنهم يوما وليلة ما يصرفه لمؤنة بعضه, ومنها مسكنه وكيفية بيع العقار لها كما صححه المصنف في نظيره من نفقة العبد وصوبه الأذرعي وألحق غير العقار به في ذلك أنه يستقرض لها أن يجتمع ما يسهل بيعه فيباع فإن تعذر بيع البعض, ولم يوجد من يشتري إلا الكل بيع الكل, أما ما لا يباع فيه ما مر في باب الفلس فلا يباع

ج / 3 ص -518- فيها بل يترك له ولممونه. "ويلزم كسوبا كسبها" أي: المؤن ولو لحليلة الأصل كالأدم والسكنى والإخدام حيث وجب أي: أقل ما يكفي منها على الأوجه "في الأصح" إن حل, ولاق به, وإن لم تجر عادته به; لأن القدرة بالكسب كهي بالمال في تحريم الزكاة وغيره, وإنما لم يلزمه لوفاء دين لم يعصي به; لأنه على التراخي, وهذه فورية ولقلة هذه, وانضباطها بخلافه, ومن ثم لو صارت دينا بفرض قاض لم يلزمه الاكتساب لها ولا يجب لأجلها سؤال زكاة ولا قبول هبة فإن فعل وفضل منه شيء عما مر أنفق عليه منه. "ولا تجب" المؤن "لمالك كفايته ولا" لشخص "مكتسبها" لاستغنائه فإن قدر على كسب ولم يكتسب كلفه إن كان حلالا لائقا به وإلا فلا "وتجب لفقير غير مكتسب إن كان زمنا", أو أعمى, أو مريضا "أو صغيرا أو مجنونا" لعجزه عن كفاية نفسه, ومن ثم لو أطاق صغير الكسب, أو تعلمه, ولاق به جاز للولي أن يحمله عليه وينفق عليه منه فإن امتنع, أو هرب لزم الولي إنفاقه "وإلا" يكن غير المكتسب كذلك "فأقوال: أحسنها: تجب" للأصل والفرع ولا يكلفان الكسب لحرمتهما, وثانيها: لا تجب; لأنه غني "والثالث" تجب "لأصل"بل يكلف.
"فرع" بل يكلف الكسب نعم لا تكلف الأم أو البنت التزوج; لأن حبس النكاح لا غاية له بخلاف سائر الأكساب, وبتزوجها تسقط نفقتها بالعقد وإن كان الزوج معسرا ما لم تفسخ لتعذر إيجاب نفقتين كذا قيل, وفيه نظر; لأن نفقتها على الزوج إنما تجب بالتمكين كما مر فكان القياس اعتباره إلا أن يقال: إنها بقدرتها عليه مفوتة لحقها وعليه فمحله في مكلفة فغيرها لا بد من التمكين وإلا لم تسقط عن الأب فيما يظهر.
"قلت الثالث أظهر والله أعلم" لتأكد حرمة الأصل; ولأن تكليفه الكسب مع كبر سنه ليس من المعاشرة بالمعروف المأمور بها, ومحل ذلك إن لم يشتغل بمال الولد ومصالحه, وإلا وجبت نفقته جزما, وبحث الأذرعي وجوبها لفرع كبير لم تجر عادته بالكسب, أو شغله عنه اشتغال بالعلم أخذا مما مر في قسم الصدقات انتهى. وهو محتمل ويحتمل الفرق بأن الزكاة مواساة خارجة منه على كل تقدير فصرفت لهذين لأنهما من جنس من يواسي منها, والإنفاق واجب فلا بد من تحقق إيجابه وهو في الفرع العجز لا غير كما يصرح به كلامهم وإذ ألزم كلا منهما الاكتساب لمؤن أصله فمؤن نفسه المقدمة على أصله أولى "وهي الكفاية" لخبر "خذي ما يكفيك وولدك بالمعروف" فيجب أن يعطيه كسوة وسكنى تليق بحاله, وقوتا, وأدما يليق بسنه كمؤنة الرضاع حولين, ورغبته وزهادته بحيث يتمكن معه من التردد كالعادة ويدفع عنه ألم الجوع لإتمام الشبع أي: المبالغة فيه. وأما إشباعه فواجب كما في الإبانة وغيرها وأن يخدمه ويداويه إن احتاج, وأن يبدل ما تلف بيده, وكذا إن أتلفه لكن الرشيد يضمنه إذا أيسر ولا نظر لمشقة تكرر الإبدال بتكرر الإتلاف لتقصيره بالدفع له إذ يمكنه أن ينفقه من غير تسليم, وما يضطر لتسليمه كالكسوة ويمكنه أن يوكل به من يراقبه ويمنعه من إتلافها. "وتسقط" مؤن القريب التي لم يأذن المنفق لأحد في صرفها عنه لقريبه "بفواتها" بمضي الزمن, وإن تعدى المنفق بالمنع; لأنها وجبت لدفع الحاجة الناجزة مواساة, وقد زالت بخلاف نفقة الزوجة نعم لو نفاه, ثم استلحقه رجعت أمه أي: مثلا عليه بها

ج / 3 ص -519- ويوجه بأن مزيد تقصيره بالنفي الذي بان بطلانه برجوعه عنه أوجب عقوبته بإيجاب ما فوته به فلذا خرجت هذه عن نظائرها, وكذا نفقة الحمل, وإن جعلت له لا تسقط بمضي الزمان; لأن الحامل لما كانت هي المنتفعة بها التحقت بنفقتها. "ولا تصير دينا" لما ذكر "إلا بفرض قاض" بالفاء, وإن لم يأذن لمن ينفق عليه فيكفي قوله: فرضت, أو قدرت لفلان على فلان كل يوم كذا لكن يشترط أن يثبت عنده احتياج الفرع, وغنى الأصل "أو إذنه" ولو للممون إن تأهل "في اقتراض" بالقاف, وإن تأخر الاقتراض عن الإذن كما اقتضاه إطلاقهم, وإن نازع فيه السبكي وبحث أنها لا تصير دينا إلا بعد الاقتراض قيل: فعليه الاستثناء في المتن لفظي; لدخوله في ملك المستقرض فالواجب قضاء دينه لا النفقة انتهى ويرد بمنع ذلك بل هو عليه حقيقي; لأن المستقرض صار كأنه نائبه فالدين إنما هو في ذمته وإنما تصير دينا بأحد هذين إن كان "لغيبة" للمنفق "أو منع" صدر منه فحينئذ تصير دينا لتأكدها بفرضه, أو إذنه, ونازع كثيرون الشيخين في ذلك وأطالوا بما رددته عليهم في شرح الإرشاد فراجعه فإنه مهم, وزعم بعضهم حمل كلامهم على ما إذا قدرها وأذن لآخر في أن ينفق على القريب ما قدره. فإذا أنفق صارت حينئذ دينا قال, وهذا غير مسألة الاقتراض انتهى, وليس كما قال: بل هو نوع من الاقتراض; لأن إنفاق مأذونه إنما يقع قرضا لمن القاضي ناب عنه وهو الغائب, أو الممتنع فصدق عليه أن القاضي أذن في الاقتراض وهي المسألة الثانية فكيف تحمل الأولى على بعض ماصدقات الثانية مع مغايرة الشيخين بينهما وعلم من كلامه صيرورتها دينا باقتراض القاضي, أو نائبه بالأولى, ولو فقد القاضي وغاب المنفق, أو امتنع ولا مال للولد, أو تعذر الإنفاق من ماله حالا فاستقرضت الأم وأنفقت, أو أنفقت من مالها ولو غير وصية رجعت عليه إن أشهدت وقصدت الرجوع ولا ترد هذه على حصره; لأنه إضافي أي: لا يصير دينا مع وجود القاضي إلا بفرضه إلخ, وإلا فلا, ولا يكفي قصده وحده عند تعذر الإشهاد لما مر آخر المساقاة مع آخر الإجارة ويظهر أن هذا لا يختص بها بل مثلها كل منفق, والتقييد بفقد القاضي هو قياس نظائره السابقة في هرب الجمال وغيره. وجرى عليه الإسنوي وغيره هنا فقول ابن الرفعة: يكفي قصد الرجوع والإشهاد ولو مع وجود القاضي ضعيف, وإن أطال فيه وتبعه البلقيني وغيره, ويظهر أن طلب القاضي مالا على الإذن, أو الاقتراض يصيره كالمفقود وأطلق بعضهم أن لأم الطفل الإنفاق عليه من ماله, ويتعين فرضه فيما إذا غاب وليه ولا قاضي تستأذنه ومثلها غيرها كما مر أواخر الحجر.
"وعليها" أي: الأم "إرضاع ولدها اللبأ" بالهمز والقصر وهو ما ينزل بعد الولادة ويرجع في مدته لأهل الخبرة وقيل: يقدر بثلاثة أيام وقيل: بسبعة وذلك; لأن النفس لا تعيش بدونه غالبا ومع ذلك لها طلب الأجرة عليه إن كان لمثله أجرة كما يجب إطعام المضطر بالبدل "ثم بعده" أي: إرضاعه اللبأ "إن لم يوجد إلا هي أو أجنبية وجب إرضاعه" على من وجدت إبقاء له, ولها طلب الأجرة ممن تلزمه مؤنته "وإن وجدتا لم تجبر الأم" خلية كانت, أو في نكاح أبيه, وإن لاق بها إرضاعه لقوله تعالى {وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى} الطلاق: 6] "فإن رغبت" في إرضاعه ولو بأجرة مثل "وهي منكوحة أبيه" أي: الطفل "فله منعها في

ج / 3 ص -520- الأصح" ليكمل تمتعه بها "قلت الأصح ليس له منعها, وصححه الأكثرون والله أعلم"; لأن فيه إضرارا بالولد لمزيد شفقتها به وصلاح لبنها له فاغتفر لأجل ذلك نقص تمتعه بها إن فرض; لأن فوات كماله لا يشوش أصل العشرة كما هو ظاهر على أن غالب الناس يؤثر فقده تقديما لمصلحة ولده فلم يعتبر النادر في ذلك, واعترض هذا التصحيح بما لا يلاقيه فاحذره. أما غير منكوحته بأن كانت خلية فإن تبرعت مكنت منه قطعا وإلا فكما في قوله: "فإن اتفقا" على أن الأم ترضعه "وطلبت أجرة مثل" له وقلنا بالأصح أن للزوج استئجار زوجته لإرضاع ولده لتضمنه رضاه بترك التمتع, وفرض الكلام في الزوجة للإشارة إلى هذا الخلاف في استئجارها وإلا فحكم الخلية كذلك فاندفع ما قيل: تخصيص الزوجة مع ذكر أصله لغيرها أيضا لا وجه له "أجيبت" وكانت أحق به لوفور شفقتها, ثم إن لم ينقص إرضاعها تمتعه استحقت النفقة أيضا, وإلا فلا كما لو سافرت لحاجتها بإذنه كذا قالاه واعترضهما الأذرعي بأن ذاك فيما إذا لم يصحبها في سفرها, وإلا فلها النفقة وهو هنا مصاحبها فلتستحقها, ويفرق بأن من شأن الرضاع أن يشوش التمتع غالبا فإن وجد ذلك بحيث فات به كمال التمكين سقطت, وإلا فلا فلم ينظروا هنا للمصاحبة وخرج بطلبها ما لو أرضعته ساكتة فلا أجرة لها; لأنها متبرعة بخلاف ما إذا طلبت فإنها من حين الطلب تستحق الأجرة وإن لم تجب لما طلبته "أو" طلبت "فوقها" أي: أجرة المثل "فلا" تلزمه الإجابة لتضرره "وكذا" لا تلزمه الإجابة هنا إلا في الحضانة الثابتة للأم كما بحثه أبو زرعة "إن" رضيت الأم بأجرة المثل, أو بأقل كما هو ظاهر و "تبرعت أجنبية, أو رضيت بأقل" مما طلبته الأم "في الأظهر" لإضراره ببذل ما طلبته حينئذ, ومحله إن استمرأ الولد لبن الأجنبية, وإلا أجيبت الأم وإن طلبت أجرة المثل حذرا من إضرار الرضيع, وبحث الأذرعي أن محله أيضا في ولد حر, وزوجة حرة ففي ولد رقيق, وأم حرة للزوج منعها كما لو كان الولد من غيره, وفي رقيقة وولد حر, أو رقيق قد يقال: من وافقه السيد منهما أجيب ويحتمل خلافه انتهى.
"ومن استوى فرعاه" قربا, أو بعدا, وارثا, أو عدمه "أنفقا" عليه سواء, وإن تفاوتا يسارا, أو كان أحدهما غنيا بمال والآخر بكسب لاستوائهما في الموجب وهو القرابة فإن غاب أحدهما دفع الحاكم حصته من ماله, وإلا اقترض عليه فإن لم يقدر أمر الآخر بالإنفاق بنية الرجوع, ويظهر أنه لا يلزمه أن يتعرض في أمره له إليها, وإن مجرد أمره كاف فيه ما لم ينو التبرع "وإلا" يستويا في ذلك بأن كان أحدهما أقرب والآخر وارثا "فالأصح أقربهما" هو الذي ينفقه ولو أنثى غير وارثة لأن القرابة هي الموجبة كما تقرر فكانت الأقربية أولى بالاعتبار من الإرث "فإن استوى" قربهما كبنت ابن وابن بنت "ف" الاعتبار "بالإرث في الأصح" لقوته حينئذ "و" الوجه "الثاني" المقابل للأصح أولا الاعتبار "بالإرث" فينفقه الوارث, وإن كان غيره أقرب "ثم القرب" إن استويا إرثا "والوارثان" المستويان قربا الواجب عليهما التموين كابن وبنت هل "يستويان" فيه "أم توزع" المؤن عليهما "بحسبه" أي: الإرث "وجهان" لم يرجحا منهما شيئا, وجزم في الأنوار بالثاني وهو نظير ما رجحه المصنف,

ج / 3 ص -521- وغيره فيمن له أبوان وقلنا: إن مؤنته عليهما لكن منعه الزركشي, ورجح الأول, ونقل تصحيحه عن جمع ورجحه أيضا ابن المقري وغيره. "ومن له أبوان" أي: أب, وإن علا وأم "ف" نفقته "على الأب" ولو بالغا استصحابا لما كان في صغره ولعموم خبر هند "وقيل" هي "عليهما لبالغ" عاقل لاستوائهما فيه بخلاف الصغير والمجنون لتميز الأب بالولاية عليهما "أو" اجتمع "أجداد وجدات" لعاجز "إن أدلى بعضهم ببعض فالأقرب" هو الذي ينفقه لإدلاء الأبعد به "وإلا" يدل بعضهم ببعض "ف" الاعتبار "بالقرب" فينفقه الأقرب منهم "وقيل" الاعتبار بوصف "الإرث" كما مر في الفروع "وقيل" الاعتبار "بولاية المال" أي: بالجهة التي تفيدها, وإن وجد مانعها كالفسق; لأنها تشعر بتفويض التربية إليه. "ومن له أصل وفرع" وهو عاجز "ففي الأصح أن مؤنته على الفرع, وإن بعد"; لأن عصوبته أولى وهو أولى بالقيام بشأن أبيه لعظم حرمته "أو" له "محتاجون" من أصوله وفروعه, أو أحدهما مع زوجة وضاق موجوده عن الكل "يقدم" نفسه, ثم "زوجته", وإن تعددت; لأن نفقتها آكد لالتحاقها بالديون, ومر ما يؤخذ منه إن مثلها خادمها وأم ولده "ثم" بعد الزوجة يقدم "الأقرب" فالأقرب نعم يقدم ولده الصغير, أو المجنون على الأم وهي على الأب كالجدة عن الجد وهو أعني الأب على الولد الكبير العاقل لكن الأوجه أن الأب المجنون مستو مع الولد الصغير, أو المجنون ويقدم من اختص من أحد مستوين قربا بمرض, أو ضعف كما تقدم بنت ابن على ابن بنت لضعفها وإرثها, وأبو أب على أبي أم لإرثه, وجد أو ابن ابن زمن على الأب, أو ابن غير زمن, وتقدم العصبة من جدين, وإن بعد وجدة لها ولادتان على جدة لها ولادة فقط, ولو استوى جمع من سائر الوجوه, وظاهر أنه لا يقدم هنا بنحو علم وصلاح خلافا لمن بحثه وزع ما يجده عليهم إن سد مسدا من كل وإلا أقرع, وبحث في فرع نازل وجد مرتفع تقديم الضائع فالصغير فالأقرب إدلاء بالمنفق "وقيل" يقدم "الوارث وقيل" يقدم "الولي" نظير ما مر. "فرع" أفتى ابن عجيل فيمن كسا أولاده, ثم مات فهل ما عليهم تركة بأن نفقتهم إن لزمته ملكوا ذلك بالتسليم كما يملك الغريم دينه به أي: وإن لم يلزمه كان تركة إلا إن علم تبرعه به.

فصل في الحضانة
واختلف في انتهائها في الصغير فقيل: بالبلوغ وقال الماوردي: بالتمييز وما بعده إلى البلوغ كفالة والظاهر أنه خلاف لفظي نعم يأتي أن ما بعد التمييز يخالف ما قبله في التخيير وتوابعه.
"الحضانة" بفتح الحاء لغة: من الحضن بكسرها وهو الجنب لضم الحاضنة الطفل إليه.
"تنبيه" هذا ما في كتب الفقه والذي في القاموس الحضن بالكسر ما دون الإبط إلى الكشح, أو والصدر والعضدان وما بينهما وجانب الشيء وناحيته, ثم قال: وحضن الصبي حضنا وحضانة بالكسر جعله في حضنه أو رباه كاحتضنه انتهى.

ج / 3 ص -522- وشرعا "حفظ من لا يستقل" بأموره ككبير مجنون "وتربيته" بما يصلحه ويقيه عما يضره, وقد مر تفصيله في الإجارة ومن ثم قال الإمام: هي مراقبته على اللحظات "والإناث أليق بها"; لأنهن عليها أصبر ومؤنتها على من عليه نفقته ومن ثم ذكرت هنا, ويأتي هنا في إنفاق الحاضنة مع الإشهاد وقصد الرجوع ما مر آنفا, ويكفي كما قاله بعض شراح التنبيه قول الحاكم أرضعيه واحضنيه ولك الرجوع على الأب, وإن لم يستأجرها فإن احتاج الولد الذكر, أو الأنثى لخدمة زائدة على ما يتعلق بالتربية فعلى من عليه نفقته إخدامه بلائق به عرفا, ولا يلزم الحاضنة هذه الخدمة, وإن وجب لها أجرة الحضانة, ويأتي ذلك بزيادة. "وأولاهن" عند التنازع في حر "أم" للخبر الصحيح في مطلقة أراد مطلقها أن ينزع ولده منها "أنت أحق به ما لم تنكحي" نعم يقدم عليها ككل الأقارب زوجة محضون يتأتى وطؤه لها, وزوج محضونة تطيق الوطء إذا غيرها لا تسلم إليه ولا حق هنا لمحرم رضاع ولا لمعتق "ثم أمهات" لها "يدلين بإناث" لمشاركتهن الأم إرثا وولادة "يقدم أقربهن" فأقربهن لوفور شفقته نعم يقدم عليهن بنت المحضون كما يأتي بما فيه "والجديد" أنه "يقدم بعدهن أم أب" وإن علا لذلك, وقدمن عليها لتحقق ولادتهن ومن ثم كن أقوى ميراثا إذ لا يسقطهن الأب بخلاف أمهاته "ثم أمهاتها المدليات بإناث" تقم القربى فالقربى لذلك "ثم أم أبي أب كذلك" أي: ثم أمهاتها المدليات بإناث "ثم أم أبي جد كذلك" أي: ثم أمهاتها المدليات بإناث تقدم القربى فالقربى "والقديم" أنه يقدم "الأخوات والخالات عليهن" أي: أمهات الأب والجد المذكورات; لأن الأخوات أشفق لاجتماعهن معه في الصلب, أو البطن ولأن الخالة بمنزلة الأم رواه البخاري وأجاب الجديد بأن أولئك أقوى قرابة, ومن ثم عتقن على الفرع بخلاف هؤلاء. "وتقدم" جزما "أخت" من أي جهة كانت "على خالة" لقربها "وخالة على بنت أخ و" بنت "أخت"; لأنها تدلي بالأم بخلاف من يأتي "و" تقدم "بنت أخ و" بنت "أخت على عمة"; لأن جهة الأخوة مقدمة على جهة العمومة, ومن ثم قدم ابن أخ في الإرث على عم, وتقدم بنت أخت على بنت أخ كبنت أنثى كل مرتبة على بنت ذكرها إن استوت مرتبتهما وإلا فالعبرة بالمرتبة المتقدمة "و" تقدم "أخت" أو خالة, أو عمة "من أبوين على أخت" أو خالة, أو عمة "من أحدهما" لقوة قرابتها "والأصح تقديم أخت من أب على أخت من أم" لقوة إرثها بالفرض تارة والعصوبة أخرى "و" تقديم "خالة وعمة لأب عليهما لأم" لقوة جهة الأبوة "و" الأصح "سقوط كل جدة لا ترث" وهي من تدلي بذكر بين أنثيين كأم أب الأم; لأنها لما أدلت بمن لا حق له هنا أشبهت الأجانب قالا: ومثلها كل محرم يدلي بذكر لا يرث كبنت ابن البنت, وبنت العم للأم انتهى. قيل: كون بنت العم محرما ذهول انتهى. وقد يقال: هو مثال للمدلية بمن لا يرث لا بقيد المحرمية وهذا ظاهر لوضوحه فلا ذهول فيه "دون أنثى" قريبة "غير محرم" لم تدل بذكر غير وارث كما علم مما مر "كبنت خالة" وبنت عمة, أو عم لغير أم فلا تسقط على الأصح, أما غير قريبة كمعتقة وقريبة أدلت بذكر غير وارث كبنت خال وبنت عم لأم, أو بوارث أو بأنثى والمحضون ذكر يشتهي فلا حضانة لها.

ج / 3 ص -523- "تنبيه" ما ذكر في بنت الخال هو قياس ما أطلقوا عليه في بنت العم للأم, وأما قول الروضة أن بنت الخال تحضن فرده الإسنوي كابن الرفعة, وكذا البلقيني وزاد أن كلام الرافعي يدل على أن ما ذكره فيها سبق قلم, فإن قلت: هل يمكن الفرق بين بنت الخال, وبنت العم للأم الذي جرى عليه في الروضة قلت: نعم وهو أن بنت الخال أقرب; لأن أباها أقرب إلى الأم فإن قلت: ما الفرق بينها وبين أم أبي الأم بل قال الأذرعي وغيره: لو قيل إن هذه أولى لكان أوجه قلت: يفرق بأن إدلاء تلك للأم بالبنوة ثم الأخوة وهذه بمحض الأبوة, والبنوة أقوى من الأبوة كما صرحوا به حتى في هذا الباب لما مر أن بنت المحضون مقدمة على جداته فكان المدلي بالبنوة أقوى من المدلي بالأبوة, وإن اشتركا في الإدلاء بغير وارث.
"وتثبت" الحضانة "لكل ذكر محرم وارث" كأب وإن علا وأخ, أو عم لوفور شفقته "على ترتيب الإرث" كما مر في بابه نعم يقدم هنا جد على أخ, وأخ لأب على أخ لأم كما في ولاية النكاح. "وكذا" وارث قريب كما أفاده السياق فلا يرد المعتق "غير محرم كابن عم" وابن عم أب, أو جد بترتيب الإرث هنا أيضا "على الصحيح" لقوة قرابته بالإرث "ولا تسلم إليه" أي: غير المحرم "مشتهاة"; لأنه محرم عليه نظرها, والخلوة بها "بل" تسلم "إلى" امرأة "ثقة" لكنه هو الذي "يعينها"; لأن الحق له في ذلك, وإن أطال الجمع في رده, وله تعيين نحو بنته, وشرط الإسنوي كونها ثقة ورد بأن غيرتها على قريبتها تغني عن كونها ثقة, ويرد بأنه يشاهد كثيرا من غير الثقة جرها الفساد لمحرمها فضلا عن بنت عمها فالوجه اشتراط كونها ثقة, وقد مر أنه لا تجوز خلوة رجل بامرأتين إلا إن كانتا ثقتين يحتشمهما, وما اقتضاه كلام غير واحد أنها تسلم لمن له بنت توقف فيه الأذرعي, ثم رجح قول الشامل وغيره أنها تسلم للبنت كما تقرر. "فإن فقد" في الذكر "الإرث والمحرمية" كابن خال, أو خالة, أو عمة "أو" فقد "الإرث" دون المحرمية كأبي أم وخال وابن أخت وابن أخ لأم, أو القرابة دون الإرث كمعتق "فلا" حضانة لهم "في الأصح" لضعف قرابتهم بانتفاء الإرث والولاية والعقل ولانتفائها في الأخيرة. "وإن اجتمع ذكور وإناث فالأم" مقدمة على الكل للخبر ولأنها زادت على الأب بالولادة المحققة والأنوثة اللائقة بالحضانة "ثم أمهاتها" المدليات بإناث وإن علون; لأنهن في معناها "ثم الأب"; لأنه أشفق ممن يأتي ثم أمهاته, وإن علون "وقيل تقدم عليه الخالة والأخت من الأم" أو هما لإدلائهما بالأم كأمهاتها, ويرد بضعف هذا الإدلاء.
"فرع" في أصل الروضة ما لفظه لبنت المجنون حضانته إذا لم يكن له أبوان ذكره ابن كج انتهى. وظاهره أن المراد بالأبوين الأب والأم لا غير فحينئذ تقدم البنت عند عدمهما على الجدات من الجهتين, ولم يرتض الزركشي هذا الظاهر فقال: لا ينبغي التخصيص بالأبوين بل سائر الأصول كذلك انتهى. فعليه جميع الأجداد والجدات مقدمون عليها وهو محتمل; لأن الأصل في الأصول أنهم أشفق من الفروع ومع ذلك فالأقرب للمنقول التخصيص بالأبوين; لأنه المتبادر من العبارة المذكورة وهو مستلزم لتقديمها على سائر

ج / 3 ص -524- الأصول غيرهما, وله وجه أيضا ولذا جرى غير واحد عليه, ويتفرع عليه ما لو اجتمعت جدة لأم, وأب, وبنت فهل الأب المحجوب بأم الأم حاجب للبنت هنا فتقدم أم الأم, ثم الأب, ثم البنت ولا نظر لحجبه كما في الإخوة يحجبون الأم والجد, وإن حجبوا, أو لا فيقدم الأب, ثم البنت, ولا حق لأم الأم لحجبها بالبنت, وإن حجبت بالأب لما تقرر أن المحجوب قد يحجب فالحاصل أن الجدة من حيث هي محجوبة بالبنت, والبنت من حيث هي محجوبة بالأب فأيهما المقدم للنظر فيه مجال.
"ويقدم الأصل" الذكر والأنثى, وإن علا "على الحاشية" من النسب كأخت وعمة لقوة الأصول "فإن فقد" الأصل مطلقا, وثم حواش "فالأصح" أنه يقدم منهم "الأقرب" فالأقرب الذكر والأنثى كالإرث قيل: هذا مخالف لما مر من تقديم الخالة على بنت أخ, أو أخت انتهى. ويجاب بمنع ذلك; لأن الخالة تدلي بالأم المقدمة على الكل فكانت أقرب هنا ممن تدلي بالمؤخر عن كثيرين فإن قلت: ينافيه ما مر أن العمة للأب مقدمة على العمة للأم مع أن الأم مقدمة على الأب قلت: هناك استويا في الإدلاء بالأصل فنظرنا إلى قوة جهة الأب من حيث هي بخلاف ما هنا فإنه في إدلاء بأم وإدلاء بحاشية فإن قلت: ينافي ذلك تقديم أمهات الأم على أمهات الأب قلت: لا; لأن أمهات الأم أمهات حقيقة لتحقق ولادتهن بخلاف أمهات الأب "وإلا" يوجد أقرب كأن استوى جمع في القرب كأخ وأخت "فالأنثى" مقدمة; لأنها أصبر وأبصر "وإلا" يكن من المستوين قربا أنثى كأخوين, أو أختين "فيقرع" بينهما قطعا للنزاع, والخنثى هنا كالذكر ما لم يدع الأنوثة ويحلف. "ولا حضانة" على حر, أو قن ابتداء ولا دواما "لرقيق" أي: لمن فيه رق, وإن قل لنقصه, وإن أذن سيده; لأنها ولاية, ولا على قن لحر غير سيده لكن ليس له نزعه من أحد أبويه الحر قبل التمييز; لأنهما أشفق منه مع كراهة التفريق حينئذ, ومن بعضه حر يشترك مالك بعضه, وقريبه على الترتيب السابق في حضانته فإن توافقا على شيء فذاك وإلا استأجر القاضي له حاضنة عليهما وقد تثبت لأم قنة فيما إذا أسلمت أم ولد كافر فلها حضانة ولدها التابع لها في الإسلام ما لم تتزوج لفراغها لمنع السيد من قربانها مع وفور شفقتها, ومع تزوجها لا حق للأب لكفره "ومجنون", وإن تقطع جنونه ما لم يقل كيوم في سنة لنقصه.
"تنبيه" ينبغي في ذلك اليوم الذي يجن فيه الحاضن أن الحضانة لوليه, ولم أر لهم كلاما في الإغماء ويظهر أن القاضي ينيب عنه من يحضنه لقرب زواله غالبا. ويحتمل أخذا مما مر في ولاية النكاح أن يفصل بين أن يعتاد قرب زواله فالحكم كذلك وإلا فينتقل لمن بعده.
"وفاسق"; لأنها ولاية نعم يكفي مستور العدالة كما قاله جمع لكن يخالفه ما أفتى به المصنف في مطلقة ادعت أهلية الحضانة, وأنكر المطلق أنها لا تقبل إلا ببينة ولا تسمع بينة بعدم الأهلية إلا مع بيان السبب كالجرح وجمع في التوشيح وارتضاه الأذرعي وغيره بحمل الأول على ما بعد تسليم الولد لها فتصدق بيمينها, والثاني على ما قبل تسليمه وهذا معنى

ج / 3 ص -525- قول غيره من أراد إثباتها بالحاكم احتاج لبينة بالعدالة "وكافر على مسلم" لذلك بخلاف العكس; لأن المسلم يلي الكافر "وناكحة غير أبي الطفل", وإن رضي زوجها, ولم يدخل بها للخبر السابق "أنت أحق به ما لم تنكحي" وإذا سقط حق الأم بذلك انتقل لأمها ما لم يرض الزوج والأب ببقائه مع الأم, وإن نازع فيه الأذرعي, أما ناكحة أبي الطفل, وإن علا فحضانتها باقية أما الأب فواضح, و أما الجد فلأنه ولي تام الشفقة, وقضيته أن تزوجها بأبي الأم يبطل حقها وهو المعتمد وتناقض فيه كلام الأذرعي وقد لا تسقط بالتزوج لكون الاستحقاق بالإجارة بأن خالع زوجته بألف, وحضانة الصغير سنة فلا يؤثر تزوجها أثناء السنة; لأن الإجارة عقد لازم. "إلا" إن تزوجت من له حق في الحضانة في الجملة, ورضي به كأن تزوجت "عمه وابن عمه وابن أخيه", أو أخته لأمه أخاه لأبيه "في الأصح"; لأن هؤلاء أصحاب حق في الحضانة, والشفقة تحملهم على رعاية الطفل فيتعاونان على كفالته بخلاف الأجنبي, ومن ثم اشترط أن ينضم لرضاه رضا الأب بخلاف من له حق يكفي رضاه وحده. "فإن كان" المحضون "رضيعا اشترط" في استحقاق نحو أمه للحضانة إذا كانت ذات لبن كما بأصله خلافا لمن نازع فيه "أن ترضعه على الصحيح" لعسر استئجار مرضعة تترك بيتها وتنتقل إلى بيت الحاضنة مع الاغتناء عن ذلك بلبن الحاضنة الذي هو أمرأ من غيره لمزيد شفقتها فإن امتنعت سقط حقها ولها إن أرضعته أجرة الرضاع, والحضانة وحينئذ يأتي هنا ما مر فيمن رضيت بدون ما رضيت به, و أما ما مر قبيل الفصل عن أبي زرعة مما ظاهره يخالف ذلك ففيه نظر ظاهر, أما إذا لم يكن لها لبن فتستحق جزما ويشترط أيضا سلامة الحاضنة من ألم مشغل كفالج, أو مؤثر في عسر الحركة في حق من يباشرها بنفسه دون من يدبر الأمر ويباشره غيره قاله الرافعي, ومن عمى عند جمع, وخالفهم آخرون والأوجه الموافق لكلام الرافعي المذكور ما أشار إليه آخرون أنها إذا احتاجت للمباشرة فإن لم تجد من ينوب عنها في القيام بمصالحه أثر وإلا فلا سواء في ذلك الكبير والصغير ومن تغفل كما في الشافي قال الأذرعي: وهو حسن متعين في حق غير المميز, ومن سفه أي: إن صحبه حجر فيما يظهر, ومن جذام وبرص إن خالطته كما اعتمده جمع لما يخشى من العدوى ولقوله صلى الله عليه وسلم "لا يورد ذو عاهة على مصح" ومعنى لا عدوى أنها ليست مؤثرة بذاتها وإنما يخلق الله ذلك عند المخالطة كثيرا. "فإن كملت ناقصة" كأن عتقت أو أفاقت, أو أسلمت, أو رشدت "أو طلقت منكوحة" ولو رجعيا "حضنت" حالا ولو في العدة إن رضي المطلق ذو البيت بدخول الولد له وذلك لزوال المانع ومن ثم لو أسقطت الحاضنة حقها انتقل لمن يليها فإذا رجعت عاد حقها. "فإن غابت الأم أو امتنعت ف" الحضانة "للجدة" أم الأم "على الصحيح" كما لو ماتت, أو جنت وقضيته أن الأم لا تجبر, ومحله إن لم يلزمها نفقته وإلا أجبرت, ومثلها كل أصل يلزمه الإنفاق ومنه إذ المراد به الكفاية. الإخدام بنحو شراء خادم, أو استئجاره لمن يخدم مثله ولا يلزم الأم المستحقة للحضانة إذا لم يلزمها إنفاقه أن تخدمه, وقول الماوردي إذا كان مثلها لا يخدم مردود بأن الإخدام من جملة الإنفاق اللازم لغيرها فلا يلزمها, وإن كان مثلها يخدم ولده, ومن استحقت الحضانة فحضنت بقصد

ج / 3 ص -526- الرجوع وأشهدت عليه فإن كان ذلك لغيبة المنفق أو امتناعه, ومع فقد القاضي رجعت بأجرتها, وإلا فلا نظير ما مر في النفقة خلافا لمن أطلق الرجوع ولمن أطلق عدمه.
"تنبيه" قام بكل من الأقارب مانع من الحضانة رجع في أمرها للقاضي الأمين فيضعه عند الأصلح منهن, أو من غيرهن كما بحثه الأذرعي وغيره خلافا للماوردي في قوله: لا يختلف المذهب في أن أزواجهن إذا لم يمنعوهن يكن باقيات على حقهن فإن أذن الزوج واحدة فقط فهي الأحق, وإن بعدت, أو زوجا ثنتين قدمت قرباهما.
"هذا كله في غير مميز". "والمميز" الذكر والأنثى ومر ضابطه قبيل الأذان "إن افترق أبواه" مع أهليتهما, ومقامهما في بلد واحد خير إن ظهر للقاضي أنه عارف بأسباب الاختيار وإذا اختار أحدهما "كان عند من اختار منهما" للخبر الحسن أنه صلى الله عليه وسلم خير غلاما بين أبيه وأمه وإنما يدعي الغلام المميز ومثله الغلامة "فإن كان في أحدهما" مانع ومنه "جنون, أو كفر, أو رق أو فسق, أو نكحت" من لا حق له في الحضانة "فالحق للآخر" لانحصار الأمر فيه. "ويخير" المميز الذي لا أب له "بين أم", وإن علت "وجد", وإن علا عند فقد من هو أقرب منه, أو قيام مانع به لوجود الولادة في الكل "وكذا" الحواشي فهم كالجد ومنهم "أخ وعم", أو ابنه إلا ابن عم في مشتهاة ولا بنت له ثقة أي: مثلا والمراد أنه لا يجد ثقة يسلمها إليها وحينئذ فلا اعتراض عليهما خلافا لمن زعمه فيتخير بين أحدهم. والأم في الأصح كالأب بجامع العصوبة ولأنه صلى الله عليه وسلم خير ابن سبع, أو ثمان بين أمه وعمه رواه الشافعي "أو أب مع أخت" شقيقة, أو لأم "أو خالة" حيث لا أم فيخير بينهما "في الأصح" فإن فقد الأب أيضا خير بين الأخت, أو الخالة, وبقية العصبة على الأوجه وظاهر كلامهم أن التخيير لا يجري بين ذكرين ولا أنثيين "قول المحشي قوله أو لإدلائها" ليس في نسخ الشرح التي بأيدينا. "فإن اختار أحدهما" أي: الأبوين ومن ألحق بهما "ثم الآخر حول إليه"; لأنه قد يبدو له الأمر على خلاف ظنه نعم إن ظن أن سببه قلة عقله فعند الأم, وإن بلغ كما قبل التمييز "فإن اختار الأب ذكر لم يمنعه زيارة أمه" أي: لم يجز له ذلك وتكليفها الخروج لزيارته; لأنه يؤدي للعقوق وقطع الرحم "ويمنع أنثى" ومثلها هنا وفيما يأتي الخنثى من زيارة أمها لتألف الصيانة. وإفتاء ابن الصلاح بأن الأم إذا طلبتها أرسلت إليها محمول على معذورة عن الخروج للبنت لنحو تخدر, أو مرض, أو منع نحو زوج, ويظهر أن محل إلزام ولي البنت بخروجها للأم عند عذرها بناء على ما ذكر حيث لا ريبة في الخروج قوية وإلا لم يلزمه. "ولا يمنعها" أي: الأب والأم "دخولا عليهما" أي: الابن والبنت إلى بيته "زائرة" حيث لا خلوة له بها محرمة ولا ريبة كما هو ظاهر نظير ما يأتي في عكسه دفعا للعقوق. "والزيارة مرة في أيام" على العادة لا في كل يوم ولا تطيل المكث "فإن مرضا فالأم أولى بتمريضهما"; لأنها أصبر عليه "فإن رضي به في بيته" بالشرطين المذكورين فذاك "وإلا ففي بيتها" فهو المخير في ذلك نعم إن أضرت النقلة لبيتها امتنعت ولو مرضت الأم فليس للأب منع الولد الذكر والأنثى من عيادتها "ولو اختارها ذكر فعندها" يكون "ليلا وعند الأب" وإن علا ومثله وصي وقيم يكون "نهارا" وهو كالليل للغالب ففي نحو الأتوني الأمر بالعكس نظير ما مر في القسم "يؤدبه" وجوبا بتعليمه طهارة

ج / 3 ص -527- النفس من كل رذيلة وتحليها بكل محمود "ويسلمه" وجوبا "بالمكتب" بفتح الميم مع فتح أو كسر التاء وهو محل التعليم وسماه الشافعي الكتاب كما هو على الألسنة, ولم يبال أنه جمع كاتب "وحرفة" أي: ذيهما. وظاهر كلام الماوردي أنه ليس لأب شريف تعليم ابنه صنعة تزريه; لأن عليه رعاية حظه ولا يكله إلى أمه لعجز النساء عن مثل ذلك, وأجرة ذلك في مال الولد إن وجد وإلا فعلى من عليه نفقته وأفتى ابن الصلاح في ساكن ببلد, ومطلقته بقرية وله منها ولد مقيم عندها في مكتب بأنه إن سقط حظ الولد بإقامته عندها فالحضانة للأب رعاية لمصلحته, وإن أضر ذلك بأمه, ويؤخذ منه أن مثل ذلك بالأولى ما لو كان في إقامته عندها ريبة قوية "أو" اختارها "أنثى فعندها" تكون "ليلا ونهارا" لاستوائهما في حقها إذ الأليق بها سترها ما أمكن. "ويزورها الأب على العادة" ولا يطلبها لما ذكر, وأخذ من اعتبار العادة المنع ليلا لما فيه من الريبة ويرده اشتراطهم في دخوله على الأم وجود مانع خلوة من نحو محرم أو امرأة ثقة, ولو مات أجيب الأب إلى محل دفنه على الأوجه ولها بعد البلوغ الانفراد عن نحو أبويها إلا إن ثبتت ريبة ولو ضعيفة فيما يظهر فلولي نكاحها, وإن رضي أقرب منه ببقائها في محلها فيما يظهر أن يمنعها الانفراد بل يضمها إليه إن كان محرما وإلا فإلى من يأمنها بموضع لائق. ويلاحظها ويظهر في أمرد ثبتت الريبة في انفراده أن لوليه منعه منه كما ذكر, ثم رأيتهم صرحوا به وجوزوا ذلك لكل عصبته وهو شاهد لما قدمته في الأنثى أيضا "وإن اختارها أقرع" بينهما إذ لا مرجح "وإن لم يختر" واحد منهما "فالأم أولى"; لأنها أشفق واستصحابا لما كان "وقيل يقرع" بينهما إذ لا أولوية حينئذ ويرد بمنع ذلك. "ولو أراد أحدهما سفر حاجة" غير نقلة "كان الولد المميز, وغيره مع المقيم حتى يعود" المسافر لخطر السفر طال, أو قصر فإن أراده كل منهما واختلفا مقصدا وطريقا كان عند الأم وإن كان سفرها أطول ومقصدها أبعد وللرافعي احتمال فيه "أو" أراد أحدهما "سفر نقلة فالأب أولى" به, وإن كان هو المسافر ولو كان للأب أب ببلد الأم احتياطا للنسب ولمصلحة نحو التعليم والصيانة وسهولة الإنفاق نعم إن صحبته الأم, وإن اختلف مقصدهما, أو لم تصحبه واتحد مقصدهما دام حقها كما لو عاد لمحلها وواضح فيما إذا اختلف مقصدهما وصحبته أنها تستحقها مدة صحبته لا غير وإنما يجوز السفر به "بشرط أمن طريقه والبلد" أي: المحل "المقصود" إليه فإن كان أحدهما مخوفا امتنع السفر به وأقر عند المقيم, وكذا إن لم يصلح المحل المنتقل إليه عند المتولي, أو كان وقت شدة حر, أو برد عند ابن الرفعة, أو كان السفر به بحرا أخذا من منعهم السفر بماله فيه قيل: بل أولى انتهى. ومر أواخر الحجر ما يرده, أو كان به إلى دار الحرب وإن أمن كما نقله الأذرعي واعتمده, وليس خوف الطاعون مانعا, وإن وجدت قرائنه كما هو ظاهر نظرا لأصل عدمه, والقرائن كثيرا ما تتخلف بخلاف تحققه لحرمة الدخول إلى محله كالخروج منه لغير حاجة ماسة "قيل و" شرط كون السفر بقدر "مسافة قصر"; لأن الانتقال لما دونها كالإقامة بمحلة أخرى من بلد متسع لسهولة مراعاة الولد قيل: وعليه الأكثرون ورد بمنع سهولة رعاية مصالحه حينئذ ولو نازعته في قصد النقلة حلف فإن نكل حلفت وأمسكته "ومحارم العصبة" كالأخ

ج / 3 ص -528- والعم "في هذا" أي: سفر النقلة "كالأب" فيقدمون على الأم احتياطا للنسب أيضا بخلاف محرم لا عصوبة له كأبي أم وخال وأخ لأم وقال المتولي وأقره في الروضة لكن أطال البلقيني في رده أن الأقرب كالأخ لو أراد النقلة وهناك أبعد كالعم كان أولى "وكذا ابن عم لذكر" فيأخذه إذا أراد النقلة لما مر "ولا يعطى أنثى" مشتهاة حذرا من الخلوة المحرمة "فإن رافقته بنته" أو نحوها المكلفة الثقة "سلم" المحضون الذي هو أنثى "إليها" لانتفاء المحذور حينئذ ونازع فيه الأذرعي وأطال بما فيه نظر.

فصل في مؤنة المماليك وتوابعها
"عليه" أي: المالك "كفاية رقيقه" إلا مكاتبا ولو كتابة فاسدة ومزوجة تجب نفقتها فإن قلت: لم وجبت نفقة المرتد هنا لو فرض تأخر قتله بخلاف نظيره في القريب قلت; لأن الموجب هنا الملك وهو موجود وثم مواساة القريب, والمهدر ليس من أهل المواساة "نفقة" قوتا وأدما بلا تقدير "وكسوة" وسائر مؤنه كماء طهره قول المحشي قوله: ولو سفرا ليس في نسخ الشارح التي بأيدينا في الحضر لخبر مسلم "للمملوك طعامه وكسوته ولا يكلف من العمل ما لا يطيق" وقيس بما فيه غيره "وإن كان" مستحق المنفعة للغير بنحو وصية, أو إجارة, أو آبقا, أو "أعمى زمنا" أكولا, وإن زادت كفايته على كفاية مثله والواجب أول الشبع والري كما يأتي نظير ما مر "ومدبرا ومستولدة" لبقاء ملكه لهما وإنما تجب "من غالب" نحو "قوت رقيق البلد وأدمهم" إن اختلف نحو قوتهم باختلاف جمالهم وبيسار ساداتهم وإلا اعتبر غالب قوت البلد وعليه حملوا خبر "فليطعمه من طعامه وليلبسه من لباسه", وخبر "وأطعموهم مما تأكلون", ولا نظر لما يأكله السيد, أو يلبسه غير لائق به بخلا, أو رياضة "و" من غالب "كسوتهم" أي: الأرقاء كذلك لخبر الشافعي رضي الله عنه "للمملوك نفقته وكسوته بالمعروف" قال: والمعروف عندنا المعروف لمثله ببلده "ولا يكفي ستر العورة", وإن لم يضره; لأن فيه إذلالا له وتحقيرا نعم إن اعتيد ولو ببلادنا على الأوجه كفى إذ لا تحقير حينئذ. "ويسن" لمن لم يفعل الأفضل من إجلاسه معه للأكل أي: حيث لا ريبة فيما يظهر "أن يناوله مما يتنعم به" ولو فوق اللائق به "من طعام وأدم" لا سيما ما عالجه لخبر الشيخين "إذا أتى أحدكم خادمه بطعامه فإن لم يقعده معه فليناوله لقمة, أو لقمتين, أو أكلة, أو أكلتين فإنه ولي حره وعلاجه" والتعليل بما بعد الفاء يرشد إلى حملهم للأمر على الندب ويسن أن يكون ما يناوله له يسد مسدا لا قليلا يهيج الشهوة ولا يقضي النهمة "و" من "كسوة"; لأنه من مكارم الأخلاق ويظهر في أمرد جميل أنه يسن أن لا ينعمه بنحو ملبوسه الناعم; لأن ذلك يؤدي إلى سوء الظن به والوقوع في عرضه لا سيما اليوم, وقد فشا هذا الفساد وغيره. "وتسقط" كفاية القن "بمضي الزمن" كنفقة القريب بجامع اعتبار الكفاية فيهما ومن ثم لم تصر دينا إلا بما مر ثم. "ويبيع القاضي فيها ماله" أو يؤجره عند امتناعه منها ومن إزالة ملكه عنه بعد أمر القاضي له بالبيع, أو الإيجار, أو عند غيبته نظير ما مر ثم ففيما يتيسر بيع بعضه, أو إيجاره شيئا فشيئا بقدر الحاجة يفعل ذلك فيه, وفي غيره كالعقار يستدين حتى يجتمع قدر صالح, ثم يبيع ما يفي به,

ج / 3 ص -529- أو يؤجره ولو تعذر بيع البعض, وإيجاره وتعذرت الاستدانة باع الكل, أو آجره هذا في غير محجور عليه, أما هو فيجب فعل الأحظ له من بيع القن أو إجارته, أو بيع مال له آخر, أو الاقتراض على مغله. "فإن فقد المال" بأن لم يكن لمالكه مال ولو ببلد القاضي فقط فيما يظهر والمالك حاضر ممتنع من إنفاقه "أمره" القاضي بإيجاره أي: إن وفى بمؤنته فيما يظهر أو بإزالة ملكه عنه "ببيعه, أو إعتاقه", أو نحوهما فإن أبى باعه, أو آجره عليه فإن لم يجد مشتريا, ولا مستأجرا أنفق عليه من بيت المال أي: قرضا فيما يظهر أخذا مما مر في اللقيط فإن لم يكن فيه مال, أو منع ناظره تعديا فعلى مياسير المسلمين, وما اقتضاه كلامهما من أنه مخير بين البيع, والإجارة ينبغي حمله كما هو معلوم من محله على ما إذا استوت مصلحتهما في نظره والأوجب فعل الأصلح منهما فقول جمع يجب الإيجار أو لا يحمل على ما إذا كان أصلح هذا كله في غير المستولدة, أما هي فيخليها إن لم يزوجها ولا آجرها لتكتسب كفايتها فإن لم يكن لها كسب, أو لم يف بها ففي بيت المال ثم المياسير.
"تنبيه" قضية كلامهم في الممتنع هنا الذي له مال أن القاضي لا يبيع عليه القن الممتنع من إنفاقه, وإن رآه أصلح وأنه يبيع لكفايته بقية أمواله ولو رقيقا مكفيا بكسبه, وهو مشكل لا سيما في الغائب المنوط التصرف في ماله بالأصلح, ولو قيل: في الغائب يجوز لما ذكر دون الممتنع; لأن امتناعه من بيعه يدل على قوة الرغبة في إمساكه دون غيره لم يبعد, ثم رأيت كلامهم الآتي في الدابة وهو صريح في أن القاضي لو رأى بيعه أصلح باعه سواء الممتنع الذي له مال وغيره ولا فارق بين الدابة والقن في ذلك كما صرح به غير واحد. "ويجبر" إن شاء "أمته على إرضاع ولدها" ولو من غيره بزنا وغيره; لأنه يملك لبنها ومنافعها بخلاف الزوجة ولو طلبت إرضاعه لم يجز له منعها منه; لأن فيه تفريقا بين الوالدة وولدها إلا عند تمتعه بها فيعطيه لغيرها إلى فراغ تمتعه وإلا إذا كان إرضاعها له يقذرها بحيث تنفر طباعه عنها فيما يظهر, وله في الحر طلب أجرة رضاعها له والتبرع بها رضيت, أو أبت "وكذا غيره" أي: غير ولدها فيجبرها على إرضاعها أيضا "إن فضل" لبنها "عنه" أي: عن ولدها لكثرته مثلا بخلاف ما إذا لم يفضل لقوله تعالى {لا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا} البقرة: 233] هذا إن كان ولدها ولده أو ملكه فإن كان ملك غيره, أو حرا فله أن يرضعها من شاء; لأن إرضاع هذا قوله أن له أخذ الأجرة لعل هنا سقطا أي وقال غيره مثلا وقوله بأن يخص ليس موجودا بنسخ الشرح التي بأيدينا فليحرر على بعضه أو مالكه "و" على "فطمه قبل حولين إن لم يضره" أو يضرها ذلك. "و" على "إرضاعه بعدهما إن لم يضرها" أو يضره واقتصر في كل من القسمين على الأغلب فيه فلا يرد عليه ما زدته فيهما, وليس لها الاستقلال بأحد هذين إذ لا حق لها في نفسها "وللحرة" الأم, ويظهر أن يلحق بها من لها الحضانة من أمهاتها وأمهات الأب "حق في التربية" كالأب "فليس لأحدهما" أي: الأبوين الحرين, ويظهر أن غيرهما عند فقدهما ممن له حضانة مثلهما في ذلك "فطمه قبل حولين" من غير رضا الآخر لأنهما تمام مدة الرضاع نعم إن تنازعا أجيب طالب الأصلح للولد كالفطم عند حمل الأم أو مرضها, ولم يوجد غيرها فيتعين وكلامهم محمول على الغالب ذكره الأذرعي "ولهما" فطمه قبلهما "إن لم يضره" ولم يضرها لانتفاء المحذور "ولأحدهما" فطمه بغير رضا الآخر "بعد

ج / 3 ص -530- حولين" لمضي مدة الرضاع ولم يقيده بذلك نظرا للغالب إذ لو فرض إضرار الفطم له لضعف خلقته أو لشدة حر, أو برد لزم الأب بذل أجرة الرضاع بعدهما حتى يجتزئ بالطعام, وتجبر الأم على إرضاعه بالأجرة إن لم يوجد غيرها كما علم مما مر "ولهما الزيادة" في الرضاع على الحولين حيث لا ضرر لكن أفتى الحناطي بأنه يسن عدمها إلا لحاجة. "ولا يكلف رقيقه", أو بهيمته "إلا عملا يطيقه" أي: لا يجوز له أن يكلفه إلا عملا يطيق دوامه للخبر السابق بخلاف ما إذا كان يطيقه يومين, أو ثلاثة, ثم يعجز نعم له أن يكلفه الأعمال الشاقة في بعض الأحيان حيث لم تضره بأن يخشى منه محذور تيمم فيما يظهر, ويحتمل الضبط بما لا يحتمل عادة وإن لم يخش منه ذلك المحذور وعليه إراحته وقت قيلولة الصيف, وفي غير وقت الاستعمال باعتبار عادة البلد وظاهر عليه وجوب ذلك وينبغي حمله على أنه بالنسبة للدوام لما تقرر من جواز تكليفه المشق لا على الدوام وأفتى القاضي بأنه إذا كلفه ما لا يطيقه بيع عليه, وأيده ابن الصلاح ببيع المسلم على الكافر صيانة له عن الذل وبما أفتى به أيضا من بيع أمة على مغنية تروم حملها على الفساد وقيده الأذرعي بما إذا تعين طريقا لخلاصه بأن لم يمتنع من تكليفه ذلك إلا به. "وتجوز مخارجته" أي: القن كما ثبت عن جمع من الصحابة رضي الله عنهم بل روى البيهقي عن الزبير رضي الله عنه أنه كان له ألف مملوك يخارجهم, ويتصدق بجميع خراجهم وصح أنه صلى الله عليه وسلم أعطى أبا طيبة لما حجمه صاعين, أو صاعا من تمر وأمر أهله أن يخففوا عنه من خراجه "بشرط" كون القن يصح تصرفه لنفسه لو كان حرا كما هو ظاهر, وقدرته على كسب مباح, وفضله عن مؤنته إن جعلت فيه وما فضل يتصرف فيه كالحر ويشترط "رضاهما" فليس لأحدهما إجبار الآخر عليها; لأنها عقد معاوضة كالكتابة ومع ذلك لا تلزم من جهة السيد كما هو ظاهر, ويفرق بينهما بأن الكتابة تؤدي إلى العتق فألزمناها من جهة السيد لئلا تبطل فائدتها بخلاف المخارجة لا تؤدي له فلم يحتج لإلزامها من جهته ويؤخذ من كونها عقد معاوضة أنه لا بد فيها من صيغة من الجانبين, وأن صريحها خارجتك وما اشتق منه, وأن كنايتها باذلتك عن كسبك بكذا ونحوه وبحث أن للولي مخارجة قن محجوره إذا رآه مصلحة وفيه نظر; لأن فيها تبرعا وإن كانت بأضعاف قيمته وهو ممنوع منه اللهم إلا إذا انحصر صلاحه فيها وتعذر بيعه نظير ما مر أواخر الحجر من بيع ما له بدون ثمن مثله للضرورة. "وهي" أي: المخارجة "خراج" معلوم أي: ضربه عليه "يؤديه" إلى سيده من كسبه "كل يوم, أو أسبوع" أو شهر مثلا. "وعليه" أي: مالك دواب لم يرد بيعها ولا ذبح ما يحل منها "علف" بالسكون كما بخطه وهو الفعل وبفتحها وهو المعلوف "دوابه" المحترمة, وإن وصلت إلى حد الزمانة المانعة من الانتفاع بها بوجه "وسقيها" وسائر ما ينفعها, وكذا ما يختص به من نحو كلب محترم كما هو ظاهر, ثم رأيت الأذرعي صرح بذلك مع زيادة فقال: إما أن يكفيه, أو يدفعه لمن ينفقه, أو يرسله انتهى. وقد يشكل على ذلك قول الشيخين يلزمه ذبح شاته لكلبه إذا اضطر إلا أن يحمل على ما إذا لم يرد إرساله, أو على ما قبل الاضطرار على أنه في المجموع. نقل عن القاضي أن الأصح منع وجوب ذبحها له وذلك لحرمة الروح هذا إن لم

ج / 3 ص -531- تألف الرعي ويكفيها وإلا كفى إرسالها له حيث لا مانع وعليه أول الشبع والري لا نهايتهما نظير ما مر في البعض بل أولى فإن لم يكفها الرعي لزمه التكميل "فإن امتنع" من علفها وإرسالها ولا مال له آخر أجبر على إزالة ملكه, أو ذبح المأكولة, أو الإيجار صونا لها عن التلف فإن أبى فعلى الحاكم الأصلح من ذلك, أو وله مال "أجبر في المأكول على" مزيل ملك بنحو "بيع" إذا لم يكن إجارته, أو يفي بمؤنته "أو علف" بالسكون كما بخطه أيضا "أو ذبح وفي غيره على بيع" بشرطه "أو علف" صيانة لها عن الهلاك فإن أبى فعلى الحاكم الأصلح من ذلك, أو بيع بعضها, أو إيجارها فإن تعذر ذلك كله أنفق عليها من بيت المال, ثم المياسير, فإن لم يجد إلا ما يغصبه غصبه إن لم يخف مبيح تيمم كما هو ظاهر. "ولا يحلب" من البهيمة المأكولة وغيرها كما هو ظاهر "ما ضر" ها ولو لقلة العلف, أو "ولدها" للنهي الصحيح عنه وظاهر ضبط الضرر بما منع من نمو أمثالهما, وضبطه فيه بما يحفظه عن الموت توقف فيه الرافعي وصوب الأذرعي الضبط بما قررته لقول الماوردي أنه كولد الأمة فلا يحلب منها إلا ما فضل عن ريه حتى يستغني عنه برعي, أو علف وليس له أن يعدل به عن لبنها لغيره إلا إن استمرأه, ويسن قص ظفر الحالب وأن لا يستقصي ويجب حلب ما ضرها بقاؤه كجز نحو صوف, ويحرم حلقه من أصله; لأنه تعذيب, وكراهته في كلام الشافعي المراد بها التحريم, وقد تحمل على ما لا تعذيب فيه إن تصور. "وما لا روح له كقناة ودار لا تجب عمارتها" على مالكها الرشيد; لأنها تنمية للمال وهي لا تجب نعم يكره تركها إلى أن تخرب لغير عذر كترك سقي زرع, وشجر دون ترك زراعة الأرض وغرسها, ولا ينافي ما هنا من عدم تحريم إضاعة المال تصريحهم في مواضع بحرمته; لأن محل الحرمة حيث كان سببها فعلا كإلقاء مال ببحر, والكراهة حيث كان سببها تركا كهذه الصور لمشقة العمل, أما غير رشيد فيلزم وليه عمارة داره وأرضه, وحفظ ثمره وزرعه, وكذا وكيل وناظر وقف, وأما ذو الروح المحترمة فيلزم مالكه رعاية مصالحه, ومنها إبقاء عسل للنحل في الكوارة إن تعين لغذائها, وعلف دود القز من ورق التوت, ويباع فيه ماله كالبهيمة فإذا استكمل جاز تجفيفه بالشمس, وإن أهلكه لحصول فائدته كذبح المأكول, ولا تكره عمارة لحاجة وإن طالت, والأخبار الدالة على منع ما زاد على سبعة أذرع, وأن فيه الوعيد الشديد محمولة على من فعل ذلك للخيلاء والتفاخر على الناس. وتكره الزيادة عليها أي: لغير حاجة وصح أن الرجل ليؤجر في نفقته كلها إلا في هذا التراب أي: ما لم يقصد بالإنفاق في البناء به مقصدا صالحا كما هو معلوم والله أعلم.


كتاب الجراح

تحفة المحتاج بشرح المنهاج

ج / 4 ص -3- بسم الله الرحمن الرحيم
 "كتاب الجراح"
جمع جراحة غلبت، لأنها أكثر طرق الزهوق وأعم منها الجناية ولذا آثرها غيره لشمولها القتل بنحو سحر أو سم أو مثقل وجمعها لاختلاف أنواعها الآتية وأكبر الكبائر بعد الكفر القتل ظلما وبالقود أو العفو لا تبقى مطالبة أخروية وما أفهمه بعض العبارات من بقائها محمول على بقاء حق الله تعالى فإنه لا يسقط إلا بتوبة صحيحة ومجرد التمكين من القود لا يفيد إلا إن انضم إليه ندم من حيث المعصية وعزم أن لا عود والقتل لا يقطع الأجل خلافا للمعتزلة.
"الفعل" للجنس فلذا أخبر عنه بثلاثة ويدخل فيه هنا القول كشهادة الزور، لأنه فعل اللسان "المزهق" كالفصل لكنه لا مفهوم له، لأنه يأتي له تقسيم غيره لذلك أيضا "ثلاثة" لمفهوم الخبر الصحيح: "إلا أن في قتيل عمد الخطأ قتيل السوط والعصا مائة من الإبل"، الحديث وصح أيضا: "ألا إن دية الخطأ شبه العمد ما كان بالسوط والعصا فيه مائة من الإبل"، "عمد وخطأ وشبه عمد" أخره عنهما لأخذه شبها من كل منهما ويأتي حد كل "ولا قصاص إلا في العمد" الآتي إجماعا بخلاف الخطأ لآية {وَمَنْ قَتَلَ مُؤْمِناً خَطَأً} [النساء: 92] وشبه العمد للخبرين المذكورين "وهو قصد الفعل و" عين "الشخص" يعني الإنسان إذ لو قصد شخصا يظنه نخلة فبان إنسانا كان خطأ كما يأتي "بما يقتل غالبا" فقتله هذا حد للعمد من حيث هو فإن أريد بقيد إيجابه للقود زيد فيه ظلما من حيث الإتلاف لإخراج القتل بحق أو شبهة كمن أمره قاض بقتل بان خطؤه في سببه من غير تقصير كتبين رق شاهد به وكمن رمى لمهدر أو غير مكافئ فعصم أو كافأ قبل إصابة وكوكيل قتل فبان انعزاله أو عفو موكله وإيراد هذه الصور عليه غفلة عما قررته والظلم لا من حيث الإتلاف كأن استحق حز رقبته فقده نصفين وغالبا إن رجع للآلة لم يرد غرز الإبرة الموجب للقود، لأنه سيذكره على أنه بقيد كونه في مقتل أو مع دوام الألم يقتل غالبا أو للفعل لم يرد قطع أنملة سرت للنفس، لأنه مع السراية يقتل غالبا فاندفع ما لبعضهم هنا. ومال ابن العماد فيمن أشار لإنسان بسكين تخويفا له فسقطت عليه من غير قصد إلى أنه عمد موجب للقود فيه نظر، لأنه لم يقصد عينه بالآلة قطعا فالوجه أنه غير عمد "جارح" بدل من ما الواقعة على أعم منهما كتجويع وسحر وخصاء، لأنهما الأغلب مع الرد بالثاني على أبي حنيفة رضي الله تعالى عنه مع قوله لو قتله بعمود حديد قتل "أو مثقل" للخبر الصحيح: أن يهوديا رض رأس جارية بين حجرين فأمر صلى الله عليه وسلم برض رأسه كذلك، ورعاية المماثلة وعدم إيجابه شيئا فيها يردان إن زعم أنه قتله لنقضه العهد ودخل في قولنا عين الشخص رميه لجمع بقصد إصابة

ج / 4 ص -4- أي واحد منهم بخلافه بقصد إصابة واحد فرقا بين العام والمطلق إذ الحكم في الأول على كل فرد فرد مطابقة وفي الثاني على الماهية مع قطع النظر عن ذلك "فإن فقد" قصدهما أو "قصد أحدهما" أي الفعل وعين الإنسان "بأن" تستعمل غالبا لحصر ما قبلها فيما بعدها وكثيرا ما تستعمل مثل كان كما هنا "وقع عليه" أي الشخص المراد به الإنسان كما مر "فمات" وهذا مثال للمحذوف أو للمذكور على ما يأتي "أو رمى شجرة" مثلا أو آدميا "فأصابه" أي غير من قصده فمات أو رمى شخصا ظنه شجرة فبان إنسانا ومات "فخطأ" وهذا مثال لفقد قصد الشخص دون الفعل ويصح جعل الأول من هذا أيضا على بعد نظرا إلى أن الوقوع لما كان منسوبا بالواقع صدق عليه الفعل المقسم للثلاثة وأنه قصده وعكسه محال وتصويره بضربه بظهر سيف فأخطأ لحده فهو لم يقصد الفعل بالحد يرد بأن المراد بالفعل الجنس وهو موجود هنا وبما لو هدده ظالم فمات به فالذي قصده به الكلام وهو غير الفعل الواقع به يرد أيضا بأن مثل هذا الكلام قد يهلك عادة.
"تنبيه" سيعلم من كلامه أن من الخطأ أن يتعمد رمي مهدر فيعصم قبل الإصابة تنزيلا لطرو العصمة منزلة طرو إصابة من لم يقصده.
"وإن قصدهما" أي الفعل والشخص أي الإنسان وإن لم يقصد عينه "بما لا يقتل غالبا فشبه عمد" ويسمى خطأ عمد وعمد خطأ وخطأ شبه عمد سواء أقتل كثيرا أم نادرا كضربة يمكن عادة إحالة الهلاك عليها بخلافها بنحو قلم أو مع خفتها جدا وكثرة الثياب فهدر.
"تنبيه" وقع لشيخنا في المنهج وشرحه ما يصرح باشتراط قصد عين الشخص هنا أيضا وهو عجيب لتصحيحه في الروضة قبيل الديات أن قصد العين لا يشترط في العمد فأولى شبهه لكن هذا ضعيف والمعتمد كما قاله الإسنوي وغيره وبه جزم الشيخان في الكلام على المنجنيق أنه إن وجد قصد العين فعمد وإلا كان قصد غير معين كأحد الجماعة فشبه عمد.
"ومنه الضرب بسوط أو عصا" خفيفين لم يوال ولم يكن بمقتل ولا كان البدن نضوا ولا اقترن بنحو حر أو صغر وإلا فعمد كما لو خنقه فضعف وتألم حتى مات لصدق حده عليه وكالتوالي ما لو فرق وبقي ألم كل إلى ما بعده نعم إن أبيح له أوله فقد اختلط شبه العمد به فلا قود ولك أن تقول لا يرد على طرده تعزير ونحوه فإنه إنما جعل خطأ مع صدق الحد عليه لأن تجويز الإقدام له ألغى قصده ولا على عكسه قول شاهدين رجعا لم نعلم أنه يقتل بقولنا فإنه إنما جعل شبه عمد مع قصد الفعل والشخص بما يقتل غالبا، لأن خفاء ذلك عليهما مع عذرهما به صيره غير قاتل غالبا وإذا تقررت الحدود الثلاثة. "فلو غرز إبرة" ببدن نحوهم أو نضو وصغير أو كبير وهي مسمومة أي بما يقتل غالبا أخذا من اشتراطهم ذلك في سقيه له ويحتمل الفرق، لأن غوصها مع السم يؤثر ما لا يؤثره الشرب ولو بغير مقتل أو "بمقتل" بفتح التاء كدماغ وعين وحلق وخاصرة وإحليل ومثانة وعجان وهو ما بين الخصية والدبر "فعمد" وإن لم يكن معه ألم ولا ورم لصدق حده عليه نظرا لخطر المحل

ج / 4 ص -5- وشدة تأثره "وكذا" يكون عمدا غرزها "بغيرها" كألية وورك "إن تورم" ليس بقيد كما صرح هو به "وتألم" تألما شديدا دام به "حتى مات" لذلك "فإن لم يظهر أثر" بأن لم يشتد الألم أو اشتد ثم زال "ومات في الحال" أو بعد زمن يسير أي عرفا فيما يظهر "فشبه عمد" كالضرب بسوط خفيف "وقيل عمد" كجرح صغير ويرد بوضوح الفرق "وقيل لا شيء" من قود ولا دية إحالة للموت على سبب آخر ويرد بأنه تحكم إذ ليس ما لا وجود له أولى مما له وجود وإن خف "ولو غرزها فيما لا يؤلم كجلدة عقب" فمات "فلا شيء بحال"، لأن الموت عقبه موافقة قدر وخرج بما لا يؤلم ما لو بالغ في إدخالها فإنه عمد وإبانة فلقة لحم خفيفة وسقي سم يقتل كثيرا لا غالبا كغرزها بغير مقتل وقياس ما مر أن ما يقتل نادرا كذلك "ولو" منعه سد محل الفصد أو دخن عليه فمات أو "حبسه" كأن أغلق بابا عليه "ومنعه الطعام والشراب" أو أحدهما "والطلب" لذلك أو عراه "حتى مات" جوعا أو عطشا أو بردا "فإن مضت مدة" من ابتداء منعه أو إعرائه "يموت مثله فيها غالبا جوعا أو عطشا" أو بردا ويختلف باختلاف حال المحبوس والزمن قوة وحرا وضدهما وحد الأطباء الجوع المهلك غالبا باثنين وسبعين ساعة متصلة واعترضهم الروياني بمواصلة ابن الزبير رضي الله تعالى عنهما خمسة عشر يوما ويرد بأن هذا نادر ومن حيز الكرامة على أن التدريج في التقليل يؤدي لصبر نحو ذلك كثيرا والذي يظهر أنه لا عبرة بذلك ولو بالنسبة لمن اعتاد ذلك التقليل، لأن العبرة في ذلك بما من شأنه القتل غالبا فإن قلت مر اعتبار نحو النضو قلت يفرق بأن كل نضو كذلك وليس كل معتاد للتقليل يصبر على جوع ما يقتل غالبا كما هو واضح "فعمد" إحالة للهلاك على هذا السبب الظاهر وخرج بحبسه ما لو أخذ بمفازة قوته أو لبسه أو ماءه. وإن علم أنه يموت وبمنعه ما لو امتنع من تناول ما عنده وعلم به خوفا أو حزنا أو من طعام خوف عطش أو من طلب ذلك أي، وقد جوز أنه يجاب فيما يظهر فلا قود بل ولا ضمان في الحر، لأنه لم يحدث فيه صنعا في الأول وهو القاتل لنفسه في البقية قال الفوراني وكذا لو أمكنه الهرب بلا مخاطرة فتركه "وإلا" تمضي تلك المدة ومات بالجوع مثلا لا بنحو هدم "فإن لم يكن به جوع وعطش" أي أو عطش لقوله "سابق" على حبسه "فشبه عمد" وعلم من كلامه السابق أنه لا بد من مضي مدة يمكن عادة إحالة الهلاك عليها فإيهام عموم وإلا هنا غير مراد "وإن كان" به "بعض جوع وعطش" الواو بمعنى أو كما مر سابقا "وعلم الحابس الحال فعمد" لشمول حده السابق له إذ الفرض أن مجموع المدتين بلغ المدة القاتلة وأنه مات بذلك كما علم من المتن "وإلا" يعلم الحال "فلا" يكون عمدا "في الأظهر"، لأنه لم يقصد إهلاكه ولا أتى بمهلك بل شبهه فيجب نصف ديته لحصول الهلاك بالأمرين وفارق مريضا ضربه ضربا يقتله فقط مع جهله بحاله فإنه عمد مع كون الهلاك حصل بالضرب بواسطة المرض فكأنه حصل بهما بأن الثاني هنا من جنس الأول فصح بناؤه عليه ونسبة الهلاك إليهما بخلافه ثم فإنه من غير جنسه فلم يصلح كونه متمما له، وإنما هو قاطع لأثره فتمحضت نسبة الهلاك إليه، "ويجب القصاص بالسبب" كالمباشرة وهي ما أثر التلف وحصله وهو ما أثره فقط ومنه منع نحو

ج / 4 ص -6- الطعام السابق والشرط ما لا ولا إنما حصل التأثير عنده بغيره المتوقف تأثيره عليه كالحفر مع التردي فإن المفوت هو التخطي صوب البئر والمحصل هو التردي فيها المتوقف على الحفر ومن ثم لم يجب به قود مطلقا وسيعلم من كلامه أن السبب قد يغلبها وعكسه وأنهما قد يعتدلان ثم السبب إما حسي كالإكراه وإما عرفي كتقديم الطعام المسموم إلى الضيف وإما شرعي كشهادة الزور "فلو شهدا" على آخر "بقصاص" أي موجبه في نفس أو طرف أو بردة أو سرقة "فقتل" أو قطع بأمر الحاكم بشهادتهما "ثم رجعا" عنها ومثلهما المزكيان والقاضي "وقالا تعمدنا الكذب" فيها وعلمنا أنه يقتل بها أو قال كل تعمدت أو زاد ولا أعلم حال صاحبي "لزمهما القصاص" فإن عفي عنه فدية مغلظة لتسببهما إلى إهلاكه بما يقتل غالبا وموجبه مركب من الرجوع والتعمد مع العلم لا الكذب ومن ثم لو شوهد المشهود بقتله حيا لم يقتلا لاحتمال غلطهما ولو قال أحدهما تعمدت أنا وصاحبي وقال الآخر أخطأت أو أخطأنا أو تعمدت وأخطأ صاحبي قتل الأول فقط، لأنه المقر بموجب القود وحده فإن قالا لم نعلم أنه يقتل بها قبل إن أمكن لنحو قرب إسلامهما قال البلقيني أو قالا لم نعلم قبول شهادتنا لمقتض لردها فينا، وإنما الحاكم قصر لقبولها ووجبت دية شبه العمد في مالهم إن لم تصدقهم العاقلة.
"تنبيه" ظاهر كلامهم أنه لا بد من قولهما وعلمنا أنه يقتل بشهادتنا وإن كانا عالمين عدلين ويوجه بأنهما مع عدم ذكره قد يعذران فاحتيط للقود باشتراط ذكرهما لذلك.
"إلا أن يعترف الولي بعلمه" عند القتل كما في المحرر "بكذبهما" في شهادتهما فلا قود عليهما بل هو أو الدية المغلظة عليه وحده لانقطاع تسببهما وإلجائهما بعلمه فصارا شرطا كالممسك مع القاتل واعترافه بعلمه بعد القتل لا أثر له فيقتلان واعتراف القاضي بعلمه بكذبهما حين الحكم أو القتل موجب لقتله أيضا رجعا أم لا ومحل ذلك كله ما لم يعترف وارث القاتل بأن قتله حق ولو رجع الولي والشهود فسيأتي في الشهادات، "ولو ضيف بمسموم" يعلم أنه يقتل غالبا غير مميز "صبيا" كان "أو مجنونا" أو أعجميا يعتقد وجوب طاعة الآمر فأكله "فمات وجب القصاص"، لأنه ألجأه إلى ذلك سواء أقال هو مسموم أم لا كذا عبر به كثيرون مع فرض أكثرهم الكلام في غير المميز وهو عجيب إذ لا يتعقل مخاطبة غير المميز بنحو ذلك ولا يتوهم أحد فيه فرقا بين القول وعدمه فلذا قال الشارح بالكلية، لأنه لا معنى لوجوده بحضرة غير المميز فتأمله ولك أن تجعل العناية في كلام الشارح بالنسبة للمميز الصادق به الصبي وتمنع أنه يطرد فيها أن ما بعدها أولى بالحكم مما قبلها بل قد ينعكس، وقد يستويان كما في قوله تعالى: {فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلءُ الْأَرْضِ ذَهَباً وَلَوِ افْتَدَى بِهِ} [آل عمران: 91] ولما نظر الكشاف إلى الغالب أول الآية بما أكثر المحشون على كلامه وغيرهم الكلام فيه ردا وجوابا فراجعه. نعم عندي في الآية جواب هو أن باذل المال قد يبذله كرها، وقد يبذله اختيارا وهذا قد يبذله ساكتا، وقد يبذله مصرحا بأنه فداء عن نفسه المذعنة بالخطأ والتقصير فإذا لم يقبل ذلك البذل من هذا فممن قبله أولى فهي حينئذ من

ج / 4 ص -7- الغالب، أما المميز فكذلك على منقول الشيخين لكن بحثهما ومنقول غيرهما وانتصر لهما جمع متأخرون أنه كما في قوله "أو بالغا عاقلا ولم يعلم حال الطعام" فأكله فمات "فدية" لشبه العمد كما بأصله فهو أبين تجب هنا لتغريره لا قود لتناوله له باختياره "وفي قول قصاص" لتغريره كالإكراه ويجاب بأن في الإكراه إلجاء دون هذا وقتله صلى الله عليه وسلم لليهودية التي سمته بخيبر لما مات بشر رضي الله عنه لا دليل فيه لأنها لم تقدمه بل أرسلت به إليهم فقطع فعل الرسول فعلها كالممسك مع القاتل وبفرض أنه لم يقطعه فعدم رعاية المماثلة هنا بخلافها مع اليهودي السابق قرينة لكون قتله لها لنقضها العهد بذلك على ما يأتي آخر الجزية لا للقود وتأخيره لموت بشر بعد العفو لتحقق عظيم الجناية التي لا يليق بها العفو حينئذ لا ليقتلها إذا مات والحاصل أنها واقعة حال فعلية محتملة فلا دليل فيها "وفي قول لا شيء" تغليبا للمباشرة ويجاب بأن محل تغليبها حيث اضمحل ما معها كالممسك مع القاتل ولا كذلك هنا أما إذا علم فهدر، لأنه المهلك لنفسه ولو قدم إليه المسموم مع جملة أطعمة، فقضية كلام الإمام أنه كما لو كان وحده وهو متجه لوجود التغرير حيث جرت العادة بمد يده إليه سواء النفيس وغيره وهذا أوجه من ترددات للأذرعي فيه وكالتضييف ما لو ناوله إياه أو أمره بأكله.
"ولو دس سما" بتثليث أوله "في طعام شخص" مميز أو بالغ على ما مر "الغالب أكله منه فأكله جاهلا" بالحال "فعلى الأقوال" فعليه دية شبه عمد على الأظهر لما مر وخرج بذلك ما لا يغلب أكله منه وطعام نفسه إذا دسه فيه فأكله صديقه والآكل العالم فهدر إذ لا تغرير ويفرق بينه وبين ما يأتي في السيل النادر بأن ثم فعلا منه في بدنه وهو كتفه أو إلقاؤه له الذي يقصد به القتل ولا كذلك الدس هنا ولو أكره جاهلا ولو بالغا على تناول سم يقتل غالبا قتل وإن ادعى الجهل بكونه قاتلا بخلاف ما لو ادعى الجهل بكونه سما وأمكن فإنه يصدق أو عالما فلا كما لو أكرهه على قتل نفسه، "ولو ترك المجروح علاج جرح مهلك فمات وجبت القصاص"، لأن البرء لا يوثق به وإن عالج ومن ثم لو ترك عصب الفصد المجني عليه به كان هو القاتل لنفسه وسيأتي قبيل مبحث الختان حكم تولد الهلاك من فعل الطبيب، "ولو ألقاه" أي المميز القادر على الحركة كما هو ظاهر "في ماء" راكد أو جار ومن قيد بالأول أراد التمثيل "لا يعد مغرقا" بسكون غينه "كمنبسط" يمكنه الخلاص منه عادة "فمكث فيه مضطجعا" مثلا مختارا لذلك "حتى هلك فهدر" لا ضمان فيه ولا كفارة لأنه المهلك لنفسه ومن ثم وجبت الكفارة في تركته، أما إذا لم يقصر بذلك لكونه ألقاه مكتوفا مثلا فعمد "أو" في ماء "مغرق لا يخلص منه" عادة كلجة وقت هيجانها فعمد مطلقا أو "إلا بسباحة" بكسر أوله أي عوم "فإن لم يحسنها أو كان" مع كونه يحسنها "مكتوفا أو زمنا" أو ضعيفا فهلك "فعمد" لصدق حده عليه حينئذ "وإن منعه منها" وهو يحسنها "عارض" بعد الإلقاء "كريح وموج" فمات "فشبه عمد" أو قبله فعمد، لأن إلقاءه مع عدم تمكنه منه مهلك غالبا "وإن أمكنته فتركها" خوفا أو عنادا "فلا دية" ولا كفارة "في الأظهر"، لأنه المهلك لنفسه إذ الأصل عدم الدهشة ومن ثم لزمته الكفارة "أو" ألقاه "في نار

ج / 4 ص -8- يمكنه الخلاص" منها "فمكث ففي" وجوب "الدية القولان" أظهرهما لا "ولا قصاص في الصورتين" الماء والنار "وفي النار" وكذا الماء ومن ثم استويا في جميع التفاصيل المذكورة "وجه" بوجوبه كما لو أمكنه دواء جرحه ويرد بوضوح الفرق للوثوق هنا لإثم أما إذا لم يمكنه الخلاص لعظمها أو نحو زمانته فيجب القود ولو قال الملقي كان يمكنه التخلص فأنكر الوارث صدق، لأن الظاهر معه والماء والنار مثال ولو ألقاه مكتوفا أو به مانع عن الحركة بالساحل فزاد الماء وأغرقه فإن كان بمحل تعلم زيادته فيه غالبا فعمد أو نادرا فشبهه أو لا تتوقع زيادة فيه فاتفق سيل فخطأ، "ولو أمسكه" أي الحر ولو للقتل "فقتله آخر أو حفر بئرا" ولو عدوانا "فرداه فيها آخر" وهي تقتل غالبا "أو ألقاه من شاهق" أي مكان عال "فتلقاه آخر" بسيف "فقده" به نصفين "فالقصاص على القاتل والمردي والقاد" الأهل "فقط" أي دون الممسك والحافر والملقي لحديث في الممسك صوب البيهقي إرساله وصحح ابن القطان إسناده ولقطع فعله أثر فعل الأول وإن لم يتصور قود على الحافر لكن عليهم الإثم والتعزير بل والضمان في القن وقراره على القاتل. أما غير الأهل كمجنون أو سبع ضار فلا قطع منه، لأنه كالآلة فعلى الأول القود كما لو ألقاه ببئر أسفلها ضار من سبع أو حية أو مجنون، وإنما قطعه الحربي، لأنه لا يصلح أن يكون آلة لغيره مطلقا بخلاف أولئك فإنهم مع الضراوة يكونون آلة لا مع عدمها قيل: يرد على المتن تقديم صبي لهدف فأصابه سهم رام فيقتل المقدم لا الرامي ويرد بمنع ما ذكره بل إن كان التقديم قبل الرمي وعلمه الرامي فهو مما نحن فيه، لأن الضمان على الرامي فقط أو بعده فهو مما نحن فيه أيضا لأن المقدم حينئذ هو المباشر للقتل، "ولو ألقاه في ماء مغرق" لا يمكنه التخلص منه فقده ملتزم قتل فقط لقطعه أثر الإلقاء أو حربي فلا قود على الملقي لما مر آنفا أو "فالتقمه حوت" قبل وصوله للماء أو بعده ولم يفرقوا بين علم ضراوته وعدمها، لأنه إذا التقم فإنما يلتقم بطبعه فلا يكون إلا ضاريا "وجب القصاص في الأظهر" وإن جهله، لأن الإلقاء حينئذ يغلب عنه الهلاك فلا نظر للمهلك كما لو ألقاه ببئر فيها سكاكين منصوبة لا يعلمها بخلاف ما لو دفعه دفعا خفيفا فوقع على سكين لا يعلمها فعليه دية شبه عمد وفيما إذا اقتص من الملقي فقذف الحوت من ابتلعه حيا لا يمنع وقوع القصاص موقعه كما قد يؤخذ من كلامهم فيما لو قلع من مثغور فقلعت سنه ثم عادت تلك إلا أن يفرق بأن العائد هنا عين الملقى وثم بدل المقلوع وشتان ما بينهما وحينئذ يحتمل وجوب دية المقتول كما لو شهدت بينة بموجب قود فقتل ثم بان المشهود بقتله حيا بجامع أنه في كل قتل بحجة شرعية ثم بان خلافها إلا أن يفرق بأن المقتول هنا لا تقصير منه ألبتة وفي مسألتنا فعله الذي قصد به هو السبب في قتله فناسب إهداره ثم رأيت بعض المحققين بحث هذا وقاسه على ما لو قتل مسلما ظنه كافرا بشرطه الآتي أي فإن هذا كما أهدر نفسه بفعله ما أوجب قتله فكذلك الملقي في مسألتنا "أو غير مغرق" فإن أمكنه الخلاص منه ولو بسباحة فالتقمه "فلا" قود بل دية شبه عمد ما لم يعلم أن به حوتا يلتقم ولم يتوان الملقى مع قدرته حتى التقمه وإلا فهدر كما هو ظاهر مما مر وإلا فالقود كما لو ألقمه إياه مطلقا.

ج / 4 ص -9- تنبيه: فصلوا هنا بين علمه بحوت يلتقم وعدمه وأطلقوا في الإلقاء في نحو المغرق وقالوا فيمن ضرب من جهل مرضه ضربا يقتل المريض فقط أنه عمد وكان الفرق أن المهلك في نفسه وهو الأخيران ونحوهما يعد فاعله قاتلا بما يقتل غالبا وإن جهل بخلاف المهلك في حالة دون أخرى لا يعد كذلك إلا إن علم ومر في علم الجوع السابق ويأتي قبيل ولا يقتل شريك مخطئ ما يؤيد ذلك فإن قلت يأتي في قوله وإن قتل السم وعلم وفي شرحه ما يخالف ذلك قلت ممنوع، لأن ذاك فيه بناء فعل الإنسان على فعل غيره فاشترك علمه به فهو نظير ما مر في مسألة التجويع بخلاف ما هنا.
"ولو أكرهه على" قطع أو "قتل" لشخص بغير حق كاقتل هذا وإلا قتلتك فقتله "فعليه" أي المكره بالكسر ولو إماما أو متغلبا ومنه آمر خيف من سطوته لاعتياده فعل ما يحصل به الإكراه لو خولف فأمره كالإكراه "القصاص" وإن كان المكره نحو مخطئ ولا نظر إلى أنه متسبب والمكره مباشر ولا إلى أن شريك المخطئ لا قود عليه لأنه معه كالآلة إذ الإكراه يولد داعية القتل في المكره غالبا فيدفع عن نفسه ويقصد به الإهلاك غالبا ولا يحصل الإكراه هنا إلا بضرب شديد فما فوقه له لا لنحو ولده "وكذا على المكره" بالفتح ما لم يكن أعجميا يعتقد وجوب طاعة كل آمر أو مأمور الإمام أو زعيم بغاة لم يعلم ظلمه بأمره بالقتل "في الأظهر" لإيثاره نفسه بالبقاء وإن كان كالآلة فهو كمضطر قتل غيره ليأكله ولعدم تقصير المجني عليه ولا خلاف في إثمه كالمكره على الزنا وإن سقط الحد عنه، لأن حق الله تعالى يسقط بالشبهة وتباح به بقية المعاصي وبالأولين يخص عموم وما استكرهوا عليه وقيد البغوي وجوب القود عليه بما إذا لم يظن أن الإكراه يبيح الإقدام وإلا لم يقتل جزما وأقره جمع، لأن القصاص يسقط بالشبهة ويتعين حمله بعد تسليمه على ما إذا أمكن خفاء ذلك عليه. "فإن وجبت دية" لنحو خطأ أو عدم مكافأة أو عفو وهي على المتعمد مغلظة في ماله وعلى غيره مخففة على عاقلته "وزعت عليهما" نصفين كالشريكين في القتل نعم إن كان المأمور غير مميز أو أعجميا اختصت بالآمر وإن كان المأمور قنه فلا يتعلق برقبته شيء بل له التصرف فيه وإن أسر، لأنه آلة محضة "فإن كافأه أحدهما فقط" كأن أكره حر قنا أو عكسه على قتل قن "فالقصاص عليه" أي المكافئ منهما وهو المأمور في الأولى والآمر في الثانية وللولي تخصيص أحد المكافئين بالقتل أو أخذ حصته من الدية "ولو أكره بالغ" عاقل مكافئ "مراهقا" أو صبيا أو مجنونا أو عكسه على قتل ففعله "فعلى البالغ" المذكور "القصاص إن قلنا عمد الصبي" والمجنون "عمد وهو الأظهر" إن كان لهما فهم وإلا لم يقتل كشريك المخطئ كذا قيل وليس في محله، لأنه ضعيف إذ المعتمد أن شريك المخطئ هنا يقتل كما مر ويأتي فالوجه توجيهه بأن هذا مع عدم التمييز لا يقصد للآلية لاستواء الإكراه وعدمه فيه فتمحض فعله لنفسه بخلاف المخطئ المذكور في نحو قولهم، لأن شريك المخطئ يقتل هنا كما مر، "ولو أكره على رمي شاخص علم المكره" بالكسر "أنه رجل وظنه المكره" بالفتح "صيدا فرماه" فمات "فالأصح وجوب القصاص على المكره" بالكسر

ج / 4 ص -10- وإن كان شريك مخطئ لأن خطأه نتيجة إكراهه فجعل معه كالآلة إذ لم يوجد منه ارتكاب حرمة ولا قصد فعل ممتنع يخرجه عن الآلية وعلى عاقلة المكره بالفتح دية مخففة وإن جعل آلة، لأنه لم يتمحض للآلية، "أو" أكره "على رمي صيد" في ظنهما "فأصاب رجلا فمات فلا قصاص على أحد" منهما، لأنهما مخطئان فعلى عاقلتهما الدية نصفين، "أو" أكره "على صعود شجرة" ومثلها مما يزلق غالبا "فزلق ومات فشبه عمد" فتجب الدية على عاقلته إذ لا يقصد به القتل غالبا فإن قصد لكونها تزلق غالبا ويؤدي ذلك للهلاك غالبا فعمد وإن لم تزلق غالبا فخطأ "وقيل" هو "عمد" إن أزلقت غالبا مطلقا وفارق هذا المكره على قتل نفسه بأن متعاطي قتل نفسه لا تجوز معه السلامة بخلاف صعود الشجرة مطلقا "أو" أكره مميزا ولو الأعجمي السابق "على قتل نفسه" كاقتل نفسك وإلا قتلتك فقتلها "فلا قصاص في الأظهر" ولا دية كما اعتمده المتأخرون ولا كفارة إذ ما جرى ليس بإكراه حقيقة لاتحاد المأمور به والمخوف به فكأنه اختار القتل وقضيته أنه لو أكره بما يتضمن تعذيبا شديدا كإحراق أو تمثيل إن لم يقتل نفسه كان إكراها وجرى عليه الزاز ومال إليه الرافعي وله وجه وإن رده البلقيني أما غير المميز فعلى مكرهه القود لانتفاء اختياره وبه فارق الأعجمي لأنه لا يجوز وجوب الامتثال في حق نفسه، وأما غير النفس كاقطع يدك وإلا قتلتك فهو إكراه، لأن قطعها يرجى معه الحياة، "ولو قال" حر لحر أو قن اقتلني أو "اقتلني وإلا قتلتك فقتله" المقول له "فالمذهب" أنه "لا قصاص" عليه للإذن له في القتل وإن فسق بامتثاله والقود يثبت للمورث ابتداء كالدية ولهذا أخرجت منها ديونه ووصاياه "و" من ثم كان "الأظهر" أنه "لا دية" عليه لأن المورث أسقطها أيضا بإذنه نعم تلزمه الكفارة والإذن في القطع يهدره وسرايته كما يأتي أما لو قال ذلك قن فلا يسقط الضمان بل القود فقط، "ولو قال" اقتل "زيدا أو عمرا" وإلا قتلتك "فليس بإكراه" فيقتل المأمور بمن قتله منهما لاختياره له وعلى الآمر الإثم فقط.
فرع: أنهشه نحو عقرب أو حية يقتل غالبا أو حث غير مميز كأعجمي يعتقد وجوب طاعة آمره على قتل آخر أو نفسه في غير الأعجمي أو ألقى عليه سبعا ضاريا يقتل غالبا أو عكسه في مضيق لا يمكنه التخلص منه أو أغراه به فيه قتل به لصدق حد العمد عليه أو حية فلا مطلقا، لأنها تنفر بطبعها من الآدمي حتى في المضيق والسبع يثب عليه فيه دون المتسع نعم إن كان السبع المغرى في المتسع ضاريا شديد العدو ولا يتأتى الهرب منه وجب القود على المعتمد ولو ربط ببابه أو دهليزه نحو كلب عقور ودعا ضيفا فافترسه هدر كما يأتي قبيل السير، لأنه يفترس باختياره ولا إلجاء من الداعي وبه فارق ما لو غطى بئرا بممر غير مميز بخصوصه ودعاه لمحل الغالب أنه يمر عليها فأتاه فوقع فيها ومات فإنه يقتل به، لأنه تغرير وإلجاء يفضي إلى الهلاك في شخص معين فأشبه الإكراه بخلاف ما لو غطاها ليقع بها من يمر من غير تعيين فإنه لا يقتل إذ لا تتحقق العمدية مع عدم التعين كما مر أما المميز ففيه دية شبه العمد.

ج / 4 ص -11- فصل في اجتماع مباشرين
إذا "وجد من شخصين معا" أي حال كونهما مقترنين في زمن الجناية بأن تقارنا في الإصابة كما هو ظاهر ومحل قول ابن مالك مخالفا لثعلب وغيره أنها لا تدل على الاتحاد في الوقت كجميعا حيث لا قرينة "فعلان مزهقان" للروح "مذففان" بالمهملة والمعجمة أي مسرعان للقتل "كحز" للرقبة "وقد" للجثة "أو لا" أي غير مذففين "كقطع عضوين" أو جرحين أو جرح من واحد ومائة مثلا من آخر فمات منهما "فقاتلان" فيقتلان إذ رب جرح له نكاية باطنا أكثر من جروح فإن ذفف أحدهما فقط فهو القاتل فلا يقتل الآخر وإن شككنا في تذفيف جرحه، لأن الأصل عدمه والقود لا يجب بالشك مع سقوطه بالشبهة وبه فارق نظير ذلك الآتي في الصيد فإن النصف يوقف فإن بان الأمر أو اصطلحا وإلا قسم بينهما.
"تنبيه" هل على مقارن المذفف أرش جرحه أو قوده لاستقرار الحياة عند أول الإصابة أو لا لعدم استقرارها عند تمام الإصابة كل محتمل، وقد تنافى في ذلك مفهوم قولهم إن تقدم الجرح على التذفيف ضمن أو تأخر فلا والذي يتجه الأول.
"وإن أنهاه رجل" أي أوصله جان "إلى حركة مذبوح بأن لم يبق" فيه إدراك و "إبصار ونطق وحركة اختيار" قيل الأولى اختياريات، وإنما يتجه إن علم تنوين الأولين في كلام المصنف وإلا حملناه على عدم تنوينهما تقديرا للإضافة فيهما "ثم جنى آخر فالأول قاتل" لأنه الذي صيره لحالة الموت ومن ثم أعطي حكم الأموات مطلقا "ويعزر الثاني" لهتكه حرمة ميت وأفهم التقييد بالاختيار أنه لا أثر لبقاء الاضطرار فهو معه في حكم الأموات ومنه ما لو قد بطنه وخرج بعض أحشائه عن محله خروجا يقطع بموته معه فإنه وإن تكلم بمنتظم كطلب من وقع له ذلك ماء فشربه ثم قال هكذا يفعل بالجيران ليس عن روية واختيار فلم يمنع الحكم عليه بالموت بخلاف ما لو بقيت أحشاؤه كلها بمحلها فإنه في حكم الأحياء، لأنه قد يعيش مع ذلك كما هو مشاهد حتى فيمن خرق بعض أمعائه، لأن بعض المهرة فعل فيه ما كان سببا للحياة مدة بعد ذلك وعبارة الأنوار لو قطع حلقومه أو مريئه أو أخرج بعض أحشائه وقطع بموته لا محالة وصريحها أن مجرد إخراج بعض الأحشاء قد تبقى معه الحياة على أن قوله وقطع بموته لا محالة يرد عليه ما يأتي في باب الصيد والذبائح أنه مع استقرار الحياة لا أثر للقطع بموته بعد، وظاهر أن ما هنا كذلك إذ الظاهر أن تفاصيل بقاء الحياة المستقرة وعدمه ثم يأتي هنا ويرجع فيمن شك في وصوله لها إلى عدلين خبيرين "وإن جنى الثاني قبل الإنهاء إليها فإن ذفف كحز بعد جرح فالثاني قاتل" لقطعه أثر الأول وإن علم أنه قاتل بعد نحو يوم "وعلى الأول قصاص العضو أو مال بحسب الحال" من عمد وضده ولا نظر لسريان الجرح لاستقرار الحياة عنده "وإلا" يذفف الثاني أيضا ومات بهما كأن قطع واحد من الكوع وآخر من المرفق أو أجافاه "فقاتلان" لوجود السراية منهما وهذا غير قوله السابق أو لا إلى آخره، لأن ذلك في المعية وهذا في الترتيب، "ولو قتل مريضا في النزع" وهو الوصول لآخر رمق "وعيشه عيش مذبوح وجب"

ج / 4 ص -12- بقتله "القصاص"، لأنه قد يعيش مع أنه لا سبب يحال الهلاك عليه ثم تخالفهما إنما هو بالنسبة لنحو الجناية عليه ومصير المال للورثة أما الأقوال كالإسلام والردة والتصرف فهما سواء في عدم صحتها منهما.
فرع: اندملت الجراحة واستمرت الحمى حتى مات فإن قال عدلا طب إنها من الجرح فالقود وإلا فلا ضمان.

فصل في شروط القود
ووطأ لها بمسائل يستفاد منها بعض شروط أخرى كما لا يخفى على المتأمل.
إذا "قتل" مسلم "مسلما ظن كفره" يعني حرابته أو شك فيها أي هل هو حربي أو ذمي فذكره الظن تصوير أو أراد به مطلق التردد أو الإشارة لخلاف "بدار الحرب" كأن كان عليه زي الكفار أو رآه يعظم آلهتهم وإثبات إسلامه مع هذين، لأن الأصح أن التزيي بزيهم غير ردة مطلقا، وكذا تعظيم آلهتهم في دار الحرب لاحتمال إكراه أو نحوه فإن قلت الرافعي يجعل الأول ردة مع ذكره له هنا كذلك قلت إما جرى هنا على مقالة غيره أو قصد مجرد التصوير أو محل كلامه في غير دار الحرب لما تقرر في الثاني بل أولى أو قتله في صفهم ولو بدارنا ولم يعرف مكانه وإن لم يظن كفره "فلا قصاص" لوضوح عذره "وكذا لا دية" علم أن في دارهم مسلما أم لا عين شخصا أم لا عهد حرابة من عينه أم لا كما يأتي "في الأظهر"، لأنه أسقط حرمة نفسه وثبوتها مع الشبهة محله في غير ذلك نعم تجب الكفارة قطعا، لأنه مسلم باطنا ولا جناية منه تقتضي إهداره مطلقا وخرج بظن حرابته الصادق بعهدها وعدمه كما تقرر ما لو انتفى ظنها وعهدها فإن عهد أو ظن إسلامه ولو بدارهم أو شك فيه وكان بدارنا فيلزمه القود لتقصيره أو بدارهم أو بصفهم فهدر لما مر، أما إذا عرف مكانه بدارنا فكقتله بها في غير صفهم حتى إذا قصد قتله قصدا معينا له كما علم مما مر قتل به أو قتل غيره فأصابه لزمهم دية مخففة وبقولنا مسلم ذمي لم نستعن به فيقتل به، "أو" قتل مسلما ظن كفره سواء حرابته وردته وغيرهما كأن رأى عليه زيهم أو رآه يعظم آلهتهم "بدار الإسلام" وليس في صف الحربيين "وجبا" أي القود والدية على البدل كما يأتي، لأن الظاهر من حال من بدارنا العصمة وإن كان على زيهم "وفي القصاص قول" أنه لا يجب إن رآه بزيهم مثلا، لأنه أبطل حرمته بظهوره بزيهم أو بتعظيمه لآلهتهم بل الدية، لأنه كان من حقه في دارنا التثبيت أما مجرد ظن الكفر فيجب معه القود قطعا "أو" قتل "من عهده مرتدا أو ذميا" يعني كافرا غير حربي ولو بدارهم "أو عبدا أو ظنه قاتل أبيه فبان خلافه" أي أنه أسلم أو عتق أو لم يقتل أباه "فالمذهب وجوب القصاص" عليه لوجود مقتضيه وجهله وعهده وظنه لا يبيح له ضربا ولا قتلا ولو في المرتد، لأن قتله للإمام وفارق ما مر في الحربي بأنه يخلي بالمهادنة والمرتد لا يخلي فتخليته دليل على عدم ردته، أما لو عهده حربيا فقتله بدارنا فإنه يقتل به على ما جرى عليه الشارح لكن جرى شيخنا في شرح المنهج كغيره على أنه لا قود ويوجه بعذره باستصحاب كفره المتيقن فهو كما لو قتله بدارنا في صفهم، ويفرق

ج / 4 ص -13- بينه وبين ظن كفره بدارنا كأن رآه على زيهم بأن هذه القرينة أضعف من تينك كما هو ظاهر ومحل الخلاف في القود كما تقرر أما الدية فالوجه وجوبها وفي نسخ شرح الروض هنا اختلاف وإشكال للمتأمل ولو قتل مسلما تترس به المشركون بدارهم فإن علم إسلامه لزمته ديته وإلا فلا، "ولو ضرب" من لم يبح له الضرب "مريضا جهل مرضه ضربا يقتل المريض" دون الصحيح غالبا "وجب القصاص" عليه لتقصيره فإن عفى على الدية فكلها على الضارب وإن فرض أن للمرض دخلا في القتل "وقيل لا" يجب عليه، لأن ما أتى به غير مهلك في ظنه ويرد بأنه لا عبرة بظنه مع تحريم الضرب عليه ومن ثم لم يلزم نحو مؤدب ظن أنه صحيح وطبيب سقاه دواء على ما يأتي لظنه أنه محتاج إليه إلا ديته أي دية شبه العمد كما هو ظاهر ولو علم بمرضه أو كان ضربه يقتل الصحيح أيضا وجب القود قطعا، واعلم أن للقود شروطا في القتل قد مرت وفي القاتل وستأتي وفي القتيل كما قال "ويشترط لوجوب القصاص" بل والضمان من أصله على تفصيل فيه "في القتيل إسلام" مع عدم نحو صيال وقطع طريق للخبر الصحيح "فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها" "أو أمان" يحقن دمه بعقد ذمة أو عهد أو أمان مجرد ولو من الآحاد أو ضرب رق، لأنه به يصير مالا للمسلمين ومالهم في أمان لعصمته حينئذ ويشترط للقود وجود العصمة التي هي حقن الدم من أول أجزاء الجناية كالرمي إلى الزهوق كما يأتي "فيهدر" بالنسبة لكل أحد الصائل إذا تعين قتله في دفع شره و "الحربي" ولو نحو امرأة وصبي لقوله تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} [التوبة: 5] "والمرتد" إلا على مثله كما يأتي للخبر الصحيح: "من بدل دينه فاقتلوه"، ويفرق بينه وبين الحربي بأنه ملتزم فعصم على مثله ولا كذلك الحربي، "ومن" مبتدأ "عليه قصاص كغيره" في العصمة في حق غير المستحق فيقتل قاتله، وقاطع الطريق المتحتم قتله وتارك الصلاة ونحوهما مهدرون إلا على مثلهم كما أشار إليه بقوله "والزاني المحصن إن قتله ذمي" والمراد به غير الحربي أو مرتد "قتل به" إذ لا تسليط لهما على المسلم ولا حق لهما في الواجب عليه وأخذ منه البلقيني أن الزاني الذمي المحصن إذا قتله ذمي ولو مجوسيا ليس زانيا محصنا ولا وجب قتله بنحو قطع طريق لا يقتل به ويؤخذ منه أيضا أن محل عدم قتل المسلم المعصوم به إن قصد بقتله استيفاء الواجب عليه أو أطلق بخلاف ما إذا قصد عدم ذلك، لأنه صرف فعله عن الواجب ويحتمل الأخذ بإطلاقهم ويوجه بأن دمه لما كان هدرا لم يؤثر فيه الصارف "أو مسلم" ليس زانيا محصنا "فلا" يقتل به "في الأصح" لإهداره، وإنما يعزر لافتياته على الإمام سواء أثبت زناه ببينة أم بإقراره بشرط أن لا يرجع عنه وإلا قتل به أي إن علم برجوعه فيما يظهر مما مر فيما لو عهده حربيا ثم رأيت في ذلك وجهين بلا ترجيح ولا ريب أن ما ذكرته أوجههما ولو قتله قبل أمر الحاكم بقتله ثم رجع الشهود وقالوا تعمدنا الكذب قتل به دونهم كما بحثه البلقيني وهو متجه، لأنه لم يثبت زناه ومجرد الشهادة غير مبيح للإقدام ولو رآه يزني وعلم إحصانه فقتله لم يقتل به قطعا لكنه لا يقبل منه ذلك بالنسبة للأحكام الظاهرة إلا ببينة أو يمين مردودة من الوارث وكذا في سائر نظائره قيل ولا يعزر للافتيات هنا إن قتله قبل

ج / 4 ص -14- بينه وبين ظن كفره بدارنا كأن رآه على زيهم بأن هذه القرينة أضعف من تينك كما هو ظاهر ومحل الخلاف في القود كما تقرر أما الدية فالوجه وجوبها وفي نسخ شرح الروض هنا اختلاف وإشكال للمتأمل ولو قتل مسلما تترس به المشركون بدارهم فإن علم إسلامه لزمته ديته وإلا فلا، "ولو ضرب" من لم يبح له الضرب "مريضا جهل مرضه ضربا يقتل المريض" دون الصحيح غالبا "وجب القصاص" عليه لتقصيره فإن عفى على الدية فكلها على الضارب وإن فرض أن للمرض دخلا في القتل "وقيل لا" يجب عليه، لأن ما أتى به غير مهلك في ظنه ويرد بأنه لا عبرة بظنه مع تحريم الضرب عليه ومن ثم لم يلزم نحو مؤدب ظن أنه صحيح وطبيب سقاه دواء على ما يأتي لظنه أنه محتاج إليه إلا ديته أي دية شبه العمد كما هو ظاهر ولو علم بمرضه أو كان ضربه يقتل الصحيح أيضا وجب القود قطعا، واعلم أن للقود شروطا في القتل قد مرت وفي القاتل وستأتي وفي القتيل كما قال "ويشترط لوجوب القصاص" بل والضمان من أصله على تفصيل فيه "في القتيل إسلام" مع عدم نحو صيال وقطع طريق للخبر الصحيح "فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها" "أو أمان" يحقن دمه بعقد ذمة أو عهد أو أمان مجرد ولو من الآحاد أو ضرب رق، لأنه به يصير مالا للمسلمين ومالهم في أمان لعصمته حينئذ ويشترط للقود وجود العصمة التي هي حقن الدم من أول أجزاء الجناية كالرمي إلى الزهوق كما يأتي "فيهدر" بالنسبة لكل أحد الصائل إذا تعين قتله في دفع شره و "الحربي" ولو نحو امرأة وصبي لقوله تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} [التوبة: 5] "والمرتد" إلا على مثله كما يأتي للخبر الصحيح: "من بدل دينه فاقتلوه"، ويفرق بينه وبين الحربي بأنه ملتزم فعصم على مثله ولا كذلك الحربي، "ومن" مبتدأ "عليه قصاص كغيره" في العصمة في حق غير المستحق فيقتل قاتله، وقاطع الطريق المتحتم قتله وتارك الصلاة ونحوهما مهدرون إلا على مثلهم كما أشار إليه بقوله "والزاني المحصن إن قتله ذمي" والمراد به غير الحربي أو مرتد "قتل به" إذ لا تسليط لهما على المسلم ولا حق لهما في الواجب عليه وأخذ منه البلقيني أن الزاني الذمي المحصن إذا قتله ذمي ولو مجوسيا ليس زانيا محصنا ولا وجب قتله بنحو قطع طريق لا يقتل به ويؤخذ منه أيضا أن محل عدم قتل المسلم المعصوم به إن قصد بقتله استيفاء الواجب عليه أو أطلق بخلاف ما إذا قصد عدم ذلك، لأنه صرف فعله عن الواجب ويحتمل الأخذ بإطلاقهم ويوجه بأن دمه لما كان هدرا لم يؤثر فيه الصارف "أو مسلم" ليس زانيا محصنا "فلا" يقتل به "في الأصح" لإهداره، وإنما يعزر لافتياته على الإمام سواء أثبت زناه ببينة أم بإقراره بشرط أن لا يرجع عنه وإلا قتل به أي إن علم برجوعه فيما يظهر مما مر فيما لو عهده حربيا ثم رأيت في ذلك وجهين بلا ترجيح ولا ريب أن ما ذكرته أوجههما ولو قتله قبل أمر الحاكم بقتله ثم رجع الشهود وقالوا تعمدنا الكذب قتل به دونهم كما بحثه البلقيني وهو متجه، لأنه لم يثبت زناه ومجرد الشهادة غير مبيح للإقدام ولو رآه يزني وعلم إحصانه فقتله لم يقتل به قطعا لكنه لا يقبل منه ذلك بالنسبة للأحكام الظاهرة إلا ببينة أو يمين مردودة من الوارث وكذا في سائر نظائره قيل ولا يعزر للافتيات هنا إن قتله قبل

ج / 4 ص -15- "وإن اختلفت ملتهما" كيهودي ونصراني ومعاهد ومستأمن، لأن الكفر كله ملة واحدة "فلو أسلم القاتل لم يسقط القصاص" لتكافئهما حالة الجناية فلا نظر لما حدث بعدها ومن ثم لو زنى قن أو قذف ثم عتق لم يحد إلا حد القن وعليه حمل الخبر المرسل إن صح أنه صلى الله عليه وسلم قتل يوم خيبر مسلما بكافر وقال: "أنا أكرم من وفى بذمته"، "ولو جرح ذمي" أو ذو أمان "ذميا" أو ذا أمان "وأسلم الجارح ثم مات المجروح" على كفره "فكذا" لا يسقط القصاص في الطرف قطعا ولا في النفس "في الأصح" للتكافؤ حال الجرح المفضي للهلاك واعتبر، لأنه حال الفعل الداخل تحت الاختيار ومن ثم لو جرح ثم جن ثم مات المجروح قتل المجنون "وفي الصورتين إنما يقتص الإمام بطلب الوارث" ولا يفوضه له لئلا يسلط كافر على مسلم ومن ثم لو أسلم فوضه إليه "والأظهر قتل مرتد" وإن أسلم "بذمي" وذي أمان لأنه حالة القتل وهي المعتبرة كما مر دونهما إذ لا يقر بحال وبقاء جهة الإسلام فيه يقتضي التغليظ عليه وامتناع بيعه أو تزويجها لكافر نظرا لما هو من جملة التغليظ عليه، لأنا لو صححناه للكافر فوت علينا مطالبته بالإسلام بإرساله لدار الحرب أو بإغرائه على بقائه على ما هو عليه باطنا فاندفع تأييد مقابل الأظهر هنا بهذين الفرعين أعني امتناع بيعه ونكاحها لكافر "وبمرتد" لمساواته له ويقدم قتله قودا على قتله بالردة حتى لو عفى عنه على مال قتل بها وأخذ من تركته نعم عصمة المرتد على مثله إنما هي بالنسبة للقود فقط فلو عفى عنه لم تجب دية "لا ذمي" فلا يقتل "بمرتد"، لأنه أشرف منه بتقريره بالجزية، "ولا يقتل حر بمن فيه رق" وإن قل على أي وجه كان لانتفاء المكافأة ولخبر الدارقطني والبيهقي "لا يقتل حر بعبد" وللإجماع على أنه لا يقطع طرفه بطرفه وخبر "من قتل عبده قتلناه ومن جدع أنفه جدعناه ومن خصاه خصيناه" غير ثابت أو منسوخ بخبر أنه صلى الله عليه وسلم عزر من قتل عبده ولم يقتله، أو محمول على ما إذا قتله بعد عتقه لئلا يتوهم منع سبق الرق له فيه ولو قتل مسلم من يشك في إسلامه أو حر من يشك في حريته فلا قود ولا ينافيه وجوبه في اللقيط قبل بلوغه، لأنه لما علم التقاطه أجرى عليه حكم الدار بخلاف هذا ذكره البلقيني وقضية كلام غيره أن محل هذا إذا كان بغير دارنا وإلا ساوى اللقيط، "ويقال قن ومدبر ومكاتب وأم ولد بعضهم ببعض" لتساويهم في الرق وقرب بعضهم للحرية لا يفيد لموته قنا نعم لا يقتل مكاتب بقنه وإن ساواه رقا أو كان أصله على المعتمد لتميزه عليه بسيادته له والفضائل لا يقابل بعضها ببعض، "ولو قتل عبد عبدا ثم عتق القاتل أو جرح عبد عبدا ثم عتق الجارح بين الجرح والموت فكحدوث الإسلام" للقاتل والجارح فلا يسقط القود في الأصح لما مر، "ومن بعضه حر لو قتل مثله لا قصاص" عليه زادت حرية القاتل أو لا، لأنه ما من جزء حرية إلا ومعه جزء رق شائعا فلزم قتل جزء حرية بجزء رق، ولذلك لو وجب فيمن نصفه رقيق نصف الدية ونصف القيمة لا نقول نصف الدية في مال القاتل ونصف القيمة في رقبته بل الذي في ماله ربع كل وفي رقبته ربع كل ونظيره بيع شقص وسيف بقن وثوب واستووا قيمة لا يجعل الشقص أو السيف مقابلا للقن أو الثوب بل المقابل لكل النصف من كل وبما تقرر يعلم ما صرح به أبو زرعة وغيره أن

ج / 4 ص -16- من نصفه قن لو قطع يد نفسه لزمه لسيده ثمن قيمته، لأن يده مضمونة بربع الدية وربع القيمة يسقط ربع الدية المقابل للحرية، لأن الإنسان لا يجب له على نفسه شيء وربع القيمة المقابل للرق كأنه جنى عليه حر وعبد للسيد يسقط ما يقابل عبد السيد، لأن الإنسان لا يجب له على عبده غير المكاتب مال ويبقى ما يقابل فعل الحر وهو ثمن القيمة فيأخذ من ماله الآن أو حتى يوسر فإفتاء صاحب العباب بأنه يضمن ربع قيمته لمالك نصفه ويهدر ربع الدية الواجبة له كما لو قطعه أجنبي وهم لما نقرر ثم رأيت عنه أنه رجع عن هذا وقرر كلام شيخه الفتى المخالف له فإنه سئل عما إذا أبق المبعض مدة لمثلها أجرة فهل لمالك بعضه مطالبته بمنفعة ملكه في مدة الإباق فأجاب ليس له ذلك. فإن قلت قياس ما تقرر أولا أن لسيده ربع الأجرة قلت يفرق بأنه بالقطع في مسألتنا استولى على ملك السيد وأتلفه فغرم، وأما هنا فإباقه لا يعتد به مستوليا على ملك السيد فلم يضمن به شيئا "وقيل إن لم تزد حرية القاتل" بأن ساوت أو نقصت "وجب" القود بناء على القول بالحصر لا الإشاعة وهو ضعيف أيضا وذلك للمساواة في الأولى ولزيادة فضل المقتول في الثانية وهو لا يؤثر، لأن المفضول يقتل بالفاضل أي مطلقا ولا عكس إن انحصر الفضل فيما مر ويأتي بخلافه بنحو علم ونسب وصلاح، لأن هذه أوصاف طردية لم يعول الشارع عليها قيل الخلاف هنا قوي فلا يحسن التعبير بقيل انتهى وهو عجيب مع ما مر في الخطبة أنه لم يلتزم بيان مرتبة الخلاف في قيل وقوله ثم فهو وجه ضعيف أي حكما لا مدركا لذي الكلام فيه.
"ولا قصاص بين عبد مسلم وحر ذمي" المراد مطلق القن والكافر بأن قتل أحدهما الآخر لما مر أن المسلم لا يقتل بالكافر ولا الحر بالقن وفضيلة كل لا تجبر نقيصته لئلا يلزم مقابلة الفضيلة بالنقيصة نظير ما تقرر آنفا، "ولا" قصاص "بقتل ولد" ذكرا وأنثى للقاتل الذكر والأنثى "وإن سفل" الفرع للخبر الصحيح: "لا يقاد للابن من أبيه" وفي رواية "لا يقاد الوالد بالولد" ولأنه كان سببا في وجوده فلا يكون هو سببا في عدمه ولو قتل ولده المنفي قتل به إن أصر على نفيه لا إن رجع عنه على المعتمد كما لو سرق ماله أو شهد له على ما مر ويأتي، "ولا" قصاص يثبت "له" أي الفرع على أصله كأن قتل قنه أو عتيقه أو زوجه أو أمه، لأنه إذا لم يقتل بقتله فقتل من له فيه حق أولى فعلم أن الجاني أو فرعه متى ملك جزءا من القود سقط وما اقتضاه سياقه من أن الولد لا يكافئ والده متجه لتميزه عليه بفضيلة الأصالة فزعم الغزالي أنه مكافئ له كعمه وتأييد ابن الرفعة له بخبر "المسلمون تتكافأ دماؤهم" بعيد لانتفاء الأصالة بينه وبين عمه ولأن المكافأة في الخبر غيرها هنا وإلا لزم أن الإسلام لا يعتبر معه مكافأة بوصف مما مر، "ويقتل بوالديه" بكسر الدال مع المكافأة إجماعا فبقية المحارم الذي بأصله أولى إذ لا تميز نعم لو اشترى مكاتب أباه ثم قتله لم يقتل به كما مر لشبهة السيدية، "ولو تداعيا مجهولا" نسبه "فقتله أحدهما فإن ألحقه القائف" بالقاتل فلا قود عليه لما مر أو ألحقه "بالآخر" الذي لم يقتل "اقتص" هو لثبوت أبوته من القاتل رجع عن الاستلحاق أم لا "وإلا" يلحقه به "فلا" يقتص هو بل غيره إن ألحق به وادعاه وإلا وقف فبناؤه للفاعل المفهم ما ذكر أولى منه للمفعول الموهم أنه إذا لم

ج / 4 ص -17- يلحقه بالآخر لا قصاص أصلا وليس كذلك ولا يقبل رجوع مستلحقيه لئلا يبطل حقه، لأنه صار ابنا لأحدهما بدعواهما ولو قتلاه ثم رجع أحدهما، وقد تعذر الإلحاق والانتساب قتل به أو ألحق بأحدهما قتل الآخر، لأنه شريك الأب ولو لحق القاتل بقائف أو انتساب منه بعد بلوغه فأقام الآخر بينة بأنه ابنه قتل الأول به، لأن البينة أقوى منهما ولو كان الفراش لكل منهما لم يكف رجوع أحدهما في لحوقه بالآخر، لأن الفراش لا يرتفع بالرجوع، "ولو قتل أحد أخوين" شقيقين حائزين "الأب و" قتل "الآخر الأم معا" ولو احتمالا بأن لم يتيقن سبق والمعية والترتيب بزهوق الروح "فلكل قصاص" على الآخر، لأنه قتل مورثه مع امتناع التوارث بينهما ومن ثم لم يفرق هنا بين بقاء الزوجية وعدمه فإن عفا أحدهما فللمعفو عنه قتل العافي "ويقدم" أحدهما للقصاص عند التنازع "بقرعة" إذ لا مزية لأحدهما على الآخر مع كونهما مقتولين ومن ثم لو طلب أحدهما فقط أجيب ولا قرعة وبحث البلقيني أنه لا قرعة أيضا فيما إذا كان موت كل بسراية قطع عضو فلكل طلب قطع عضو الآخر حالة قطع عضوه أي لإمكان المعية هنا بخلافها في القتل ثم إن ماتا سراية ولو مرتبا وقع قصاصا ولا فيما لو قتلاهما معا في قطع الطريق فللإمام قتلهما معا وإن لم يطلب منه ذلك تغليبا لشائبة الحد ولهما التوكيل قبل القرعة فيقرع بين الوكيلين وبقتل أحدهما ينعزل وكيله، لأن الوكيل ينعزل بموت موكله ومن ثم كان الأوجه أنهما لو قتلاهما معا لم يقع الموقع لتبين انعزال كل بموت موكله فعلى كل من الوكيلين دية مغلظة نظير ما يأتي فيما لو اقتص بعد عفو موكله أو عزله له. "فإن اقتص بها" أي القرعة "أو مبادرا" قبلها "فلوارث المقتص منه قتل المقتص إن لم نورث قاتلا بحق" وهو المعتمد لبقاء القصاص عليه ولم ينتقل له منه شيء "وكذا إن قتلا مرتبا" وعلمت عين السابق "ولا زوجية" بين الأبوين فلكل منهما القود على الآخر ويبدأ بالقاتل الأول و إيهام المتن الإقراع هنا أيضا غير مراد خلافا للبلقيني إلا في قطع الطريق فللإمام قتلهما معا نظير ما مر ولا يصح توكيله أعني الأول، لأن الآخر إنما يقتل بعده وبقتله تبطل الوكالة ولا ينافيه أنه لو بادر وكيله وقتل لم يلزمه شيء، لأنه لمطلق الإذن ولا يلزم منه صحة الوكالة فاندفع ما للروياني هنا "وإلا" بأن كان بينهما زوجية "فعلى الثاني فقط" القصاص دون الأول لأنه ورث من له عليه بعض القود ففيما إذا قتل واحد أباه ثم الآخر أمه لا قود على قاتل الأب، لأن قوده ثبت لأمه وأخيه فإذا قتلها الآخر انتقل ما كان لها لقاتل الأب، لأنه الذي يرثها وهو ثمن دمه فسقط عنه الكل، لأنه لا يتبعض وعليه في ماله لورثة أخيه سبعة أثمان الدية أو واحد أمه ثم الآخر أباه يقتل قاتل الأب فقط لما ذكر. قال البلقيني ومحل هذا حيث لا مانع كالدور حتى لو تزوج بأمهما في مرض موته ثم قتلاهما مرتبا فلكل القود على الآخر مع وجود الزوجية ثم إن كان المقتول أولا هو فلكل القود على الآخر أي لانتفاء إرثها منه أو هي اختص بالثاني أي لإرثه منها قال فليتنبه لذلك فإنه من النفائس انتهى واعترض عليه بأن ما ذكره من التصوير لا دور فيه ويرد بأنه وكل الأمر في تمام التصوير على الشهرة فقد مر أول الفرائض أن مما يمنع الإرث بالزوجية من جانب الزوجة ما لو أعتق أمته في مرض موته وتزوج بها للدور فليحمل كلامه هذا على أن

ج / 4 ص -18- التي تزوجها في مرض موته هي أمته التي أعتقها في المرض ثم طال به حتى أولدها ولدين فعاشا إلى أن بلغا ثم قتلاهما وحينئذ فالحكم الذي ذكره واضح أما إذا علم السبق وجهلت عين السابق فالوجه الوقف إلى التبين، لأن الحكم على أحدهما حينئذ بقود أو عدمه تحكم هذا إن رجي وإلا فظاهر أنه لا طريق سوى الصلح.
"ويقتل الجمع بواحد" كأن جرحوه جراحات لها دخل في الزهوق وإن فحش بعضها أو تفاوتوا في عددها وإن لم يتواطئوا أو ضربوه ضربات وكل قاتلة لو انفردت أو غير قاتلة وتواطؤا كما سيذكره، لأن عمر رضي الله عنه قتل خمسة أو سبعة قتلوا رجلا غيلة أي خديعة بموضع خال وقال لو تمالأ أي اجتمع عليه أهل صنعاء لقتلتهم به جميعا ولم ينكر عليه ذلك مع شهرته فصار إجماعا قيل خصهم لكون القاتل منهم أما من ليس لجرحه أو ضربه دخل في الزهوق بقول أهل الخبرة فلا يعتبر. "وللولي العفو عن بعضهم على حصته من الدية باعتبار" عدد "الرءوس" دون الجراحات في صورتها لعدم انضباط نكاياتها وباعتبار عدد الضربات في صورتها الأولى كما صرح به في الروضة وإن اعترض بأن الصواب فيها القطع باعتبار الرءوس كالجراحات وكذا يعتبر عدد الضربات في صورتها الثانية وفارقت الضربات الجراحات بأن تلك تلاقي ظاهر البدن فلا يعظم فيها التفاوت بخلاف هذه، ولو ضرب واحد ما لا يقتل غالبا كسوطين وآخر ما يقتل كخمسين وألم الأول باق ولا مواطأة فالأول شبه عمد ففيه حصة ضربه من دية شبه العمد والثاني عمد فعليه حصة ضربه من دية العمد فإن تقدمت الخمسون قتلا إن علم الثاني وإلا فلا قود بل على الأول حصة ضربه من دية العمد والثاني حصته من دية شبهه، وإنما قتل من ضرب مريضا جهل مرضه لما مر في مبحث الحبس، "ولا يقتل" متعمد هو "شريك مخطئ" ولو حكما كغير المكلف الذي لا تمييز له كما يأتي وألحق به في تصحيح التنبيه الحية والسبع ومحله كما في الأم إن لم يقتلا غالبا وإلا فكشريك نحو الأب "و" شريك صاحب "شبه العمد"، لأن الزهوق حصل بفعلين أحدهما يوجبه والآخر ينفيه فغلب المسقط لوجوب الشبهة في فعل المتعمد وعليهما الدية على الأول نصف دية العمد والثاني نصف دية الخطأ أو شبه العمد، "ويقتل شريك الأب" في قتل ولده "وعبد شارك حرا في عبد" وحر شارك حرا جرح عبدا فعتق بشرط أن يكون فعل المشارك بعد عتقه ثم مات بسرايتهما "وذمي شارك مسلما في ذمي وكذا شريك حربي" في قتل مسلم أو ذمي "و" قاطع يد مثلا هو شريك "قاطع" أخرى "قصاصا أو حدا" فسرى القطعان إليه تقدم المهدر أو تأخر "و" جارح لمن جرح نفسه قبله أو بعده وكجرحه لنفسه أمره من لا يميز بجرحها كما هو ظاهر من قولهم إنه آلة محضة لآمره فهو "شريك النفس" في قتلها "و" جارح "دافع الصائل" على محترم "في الأظهر"، لأن كلا من الفعلين في جميع الصور وقع عمدا، وإنما انتفى القود عن أحدهما لمعنى آخر خارج عن الفعل فلم يقتض سقوطه عن الآخر تقدم أو تأخر وكون فعل الشريك فيما بعد كذا مهدرا بالكلية لا يقتضي شبهة في فعل الآخر أصلا فليس مساويا لشريك المخطئ فضلا عن كونه أولى منه الذي ادعاه المقابل وشريك صبي أو مجنون

ج / 4 ص -19- لهما نوع تمييز كشريك المتعمد أو لا تمييز لهما كشريك المخطئ كما عرف مما مر، "ولو جرحه جرحين عمدا وخطأ" أو وشبه عمد "ومات بهما أو جرح" جرحا مضمونا وجرحا غير مضمون كأن جرح "حربيا أو مرتدا ثم أسلم" المجروح "وجرحه ثانيا فمات" بهما "لم يقتل"، لأن الفعلين منه فإذا كان أحدهما مسقطا للقود لكونه نحو خطأ أو مهدرا إثر شبهة في فعله ففي الأولى عليه مع قود الجرح الأول إن أوجبه نصف دية مغلظة ونصف دية مخففة وفيما بعدها عليه موجب الجرح الواقع في حال العصمة من قود أو دية مغلظة وتعدد الجارح فيما ذكر كذلك إلا إن قطع المتعمد طرفه فيقطع طرفه فقط، "ولو داوى جرحه بسم مذفف" أي قاتل سريعا "فلا قصاص" ولا دية "على جارحه" في النفس، لأنه قاتل نفسه وإن لم يعلم حال السم بل في الجرح إن أوجبه وإلا فالمال "وإن لم يقتل" السم الذي داواه به "غالبا" أو لم يعلم وإن قتل غالبا "فشبه عمد" فعله فلا قود على جارحه في النفس أيضا بل عليه نصف الدية المغلظة مع ما أوجبه الجرح "وإن قتل" السم "غالبا وعلم ف" الجارح "شريك جارح نفسه" فعليه القود في الأظهر "وقيل هو شريك مخطئ"، لأن الإنسان لا يقصد قتل نفس وخرج بقوله داوى جرحه ما لو داواه آخر غير الجارح فإن كان بموح وعلمه قتل الثاني أو بما يقتل غالبا وعلم ومات بهما قتلا وإلا فدية شبه العمد وفي فتاوى ابن الصلاح فيمن جاء لامرأة لتداوي عينه فأكحلته فذهبت عينه إن ثبت ذهاب عينه بمداواتها ضمنتها عاقلتها فبيت المال فهي ومحله إن لم يأذن لها في مداواته بهذا الدواء المعين، لأن إذنه في مطلق المداواة لا يتناول ما يكون سببا في إتلافه وإلا لم تضمن كما لو قطع سلعة مكلف بإذنه انتهى وبه يعلم أنه متى لم ينص المريض على دواء معين ضمنته عاقلة الطبيب فبيت المال فهو ومتى نص على ذلك كان هدرا وسيأتي قبيل مبحث الختان في ذلك ما يتعين مراجعته ومن الدواء ما لو خاط المجروح جرحه لكنه إن خاط في لحم حي وهو يقتل غالبا فالقود فإن آل الأمر للمال فنصف الدية وإن خاطه ولي للمصلحة فلا قود عليه كما رجحه المصنف ولا على الجارح على ما جزم به بعضهم ورد بأن كلام الشيخين يقتضي وجوبه عليه والكي كالخياطة "ولو ضربوه بسياط فقتلوه وضرب كل واحد غير قاتل" لو انفرد "ففي القصاص عليهم أوجه أصحها يجب إن تواطئوا" أي توافقوا على ضربه وكان ضرب كل منهم له دخل في الزهوق، وإنما لم يشترط ذلك في الجراحات والضربات المهلك كل منها لو انفرد، لأنها قاتلة في نفسها ويقصد بها الإهلاك مطلقا والضرب الخفيف لا يظهر فيه قصد الإهلاك إلا بالموالاة من واحد والتواطؤ من جمع، "ومن قتل جمعا مرتبا" والعبرة في الترتيب والمعية بالزهوق كما مر "قتل بأولهم" لسبق حقه "أو معا" ولو احتمالا كأن هدم عليهم جدارا وتنازعوا فيمن يقدم بقتله ولو بعد تراضيهم بتقديم أحدهم "فبالقرعة" يكون التقديم وجوبا قطعا للنزاع "وللباقين" في الصور الثلاث "الديات" ليأسهم من القود فإن وفت بهم التركة وإلا وزعت "قلت فلو قتله" منهم "غير الأول" أو غير من خرجت قرعته "عصى" وعزر لتفويته حق غيره "ووقع قصاصا"، لأن الأول إنما استحق التقديم فقط ألا ترى أنه لو عفا قتله من بعده "وللأول" ومن بعده "دية

ج / 4 ص -20- والله أعلم" ليأسه من القود والمراد فيما إذا اختلفت دية القاتل والمقتول دية المقتول على الأوجه ولو قتلوه كلهم وزع دمه بينهم ثم يطالب كل منهم بما بقي له من الدية ففي ثلاثة يبقى لكل ثلثا دية مورثه.
فرع: تصارعا مثلا ضمن بقود أو دية كل منهما ما تولد في الآخر من صراعه، لأن كلا لم يأذن فيما يؤدي إلى نحو قتل أو تلف عضو ويظهر أنه لا أثر لاعتياد أن لا مطالبة في ذلك بل لا بد في انتفائها من صريح الإذن والله أعلم.

فصل في تغير حال المجني عليه
من وقت الجناية إلى الموت بحرية أو عصمة أو إهدار أو مقدار المضمون ولنقدم على ذلك قاعدة ينبني عليها أكثر المسائل الآتية وهي أن كل جرح أوله غير مضمون لا ينقلب مضمونا بتغير الحال في الانتهاء وما ضمن فيهما يعتبر قدر الضمان فيه بالانتهاء، وأما القود فيشترط فيه العصمة والمكافأة من أول أجزاء الجناية إلى الزهوق إذا علمت ذلك علمت أنه إذا "جرح" إنسان "حربيا أو مرتدا أو عبد نفسه فأسلم" أحد الأولين أو آمن الحربي "وعتق" العبد بعد الجرح "ثم مات" أحدهم "بالجرح فلا ضمان" فيه بقود ولا دية اعتبارا بحالة الجناية، لأنه مهدر عندها وعلم مما مر أن قاتل المرتد قد يقتل به ومما يأتي أن على قاتل عبده كفارة دون قاتل أحد الأولين لإهداره عند استقرار الجناية "وقيل تجب دية" لحر مسلم مخففة على العاقلة اعتبارا بالانتهاء "ولو رماهما" أي الحربي أو المرتد وجعلا قسما واحدا، لأن المراد أحدهما والعبد "فأسلم" أحد الأولين "وعتق" الثالث قبل إصابة السهم ثم ماتا بها "فلا قصاص" لانتفاء العصمة والمكافأة أول أجزاء الجناية ولكون الأولين مهدرين والثالث معصوما حسنت تثنية الضمير وإن كان العطف بأو، لأنهما ضدان كما في {فَاللَّهُ أَوْلَى بِهِمَا} [النساء: 135]، "والمذهب وجوب دية مسلم مخففة على العاقلة" اعتبارا بحالة الإصابة، لأنها حالة اتصال الجناية لا الرمي، لأنه كالمقدمة التي تسبب بها إلى الجناية كما لو كان مهدرا عند الحفر معصوما عند التردي ولو جرح حربي معصوما ثم عصم لم يضمنه وإن عصم بعد الرمي وقبل الإصابة ضمنه بالمال دون القود على ما يأتي.
تنبيه: علم مما تقرر هنا ومما سبق في شروط القود أمران لا يسلمان من إشكال فلنقررهما متعرضين لجوابهما أحدهما أن تكليف القاتل إنما يعتبر حال القتل أي الإصابة وأنه لا عبرة بحاله عن مقدمة القتل كالرمي ولا بعده وخالفوا هذا في الشرط الآخر وهو التزامه الأحكام فحكوا فيه وجهين مطلقين أحدهما اعتباره حتى عند المقدمة فلو عصم عندها وحارب عند الإصابة أو عكسه فلا قود والثاني اعتباره عند الإصابة لا غير كسابقه ورجح بعضهم الأول وكأنه لمح في الفرق أن التزامه عند المقدمة لا يوجد ضده إلا بتقصير بأن يحارب فلم يعتبر هذا الطرو بخلاف التكليف فإن انتفاءه إن وجد يكون من غير تقصير منه في الأغلب فلم يكتف به حينئذ إذا انتفى عند الإصابة هذا غاية ما يتمحل به للفرق وفيه ما فيه والذي يتجه ترجيحه الثاني، لأن الجامع بينهما أوضح إذ كل يترتب عليه الصيرورة

ج / 4 ص -21- من أهل المؤاخذة فكما اعتبر التكليف عند الإصابة لا غير فكذا الالتزام ثانيهما علم من ذلك أيضا أن ما اعتبر في الجاني لا يرفعه طرو ضده بعد الإصابة بخلاف ما اعتبر في المجني عليه من العصمة والمكافأة وكان سر ذلك أن نقص الجاني أو كماله الطارئ لا يمنع قتله، لأنه وقع بعد تمام قتله فلم يؤثر بخلاف نقص المجني عليه عن الجاني فإنه متى وقع أثر في مساواته للجاني فأثر طروه فلإلغاء النظر الأول لم ينظر لطروه بخلاف الثاني هذا وقولهم في التكليف عند القتل إنما يظهر في السبب والمباشرة الحسيين اللذين ليس لهما أجزاء متمايزة أما نحو التجويع وشهادة الزور والسحر فهل تعتبر المقارنة من أول التجويع إلى الزهوق والشهادة إلى تمام الحجة حتى لو شهد أحدهما وهو مكلف ثم الآخر وهو غير مكلف لا قود أو يعتبر التكليف عند الشهادة الثانية فقط والأولى تعطى حكم المقدمة ومن أول عمل السحر إلى الموت به أو لا يعتبر إلا عند خروج الروح إعطاء لجميع ما تقدم على ذلك حكم المقدمة للنظر في ذلك مجال ولم أر من أشار لشيء من هذا كسابقه.
"ولو ارتد المجروح ومات بالسراية" مرتدا "فالنفس" بالنسبة لغير الجارح المرتد "هدر" فلا شيء فيها "ويجب قصاص الجرح" الذي فيه قصاص كالموضحة "في الأظهر" لاستقراره فلم يتغير بما حدث بعد ثم هذا القصاص "يستوفيه قريبه" أو معتقه الذي يرثه لولا الردة "المسلم" الكامل وإلا فحتى يكمل، لأن ذلك للتشفي وهو للقريب ونحوه وظاهر أنه لو لم يكن له قريب ولا معتق استوفاه الإمام "وقيل" لا يستوفيه إلا "الإمام" لأنه لا وارث للمرتد "فإن اقتضى الجرح مالا" لا قودا كجائفة "وجب أقل الأمرين من أرشه ودية" للنفس لأنه المتيقن والردة إنما تسقط ما يحدث بعدها لا ما يستقر قبلها وهو فيء لا شيء لقريبه فيه "وقيل" الواجب "أرشه" أي الجرح بالغا ما بلغ وإن زاد على دية النفس، لأنه إنما يندرج في نفس تضمن "وقيل هدر" لا شيء فيه، لأن الجرح إذا سرى صار تابعا للنفس، "ولو ارتد" المجروح "ثم أسلم ومات بالسراية فلا قصاص" لتخلل المهدر فصار شبهة دارئة للقود "وقيل إن قصرت الردة" أي زمنها بحيث لا يظهر للسراية أثر فيه "وجب" القود لانتفاء تأثير السراية فيها "و" على الأول "تجب الدية" كاملة مغلظة حالة في ماله لوجود العصمة حال الجناية والموت "وفي قول نصفها" توزيعا على العصمة والإهدار، "ولو جرح مسلم ذميا فأسلم" بعد الإصابة "أو حر عبدا فعتق" بعدها "ومات بالسراية فلا قصاص" لانتفاء المكافأة حال الجناية "وتجب دية مسلم" أو حر مغلظة حالة في ماله، لأنه مضمون أولا وانتهاء فاعتبر الانتهاء لما مر أنه المعتبر في قدر المضمون لأن الضمان بدل التالف فنظر فيه لحالة التلف وفارق التغليظ هنا عدمه فيما مر بأنه هنا تعمد رمي معصوم وثم تعمد رمي مهدر فطرأت عصمته فنزلوا طروها منزلة طرو إصابة من لم يقصده "وهي" في الأخيرة "لسيد العبد" ساوت قيمته حال الجناية أو نقصت، لأنه استحقها بالجناية الواقعة في ملكه نعم للجاني أن يجبره على قبول قيمة الإبل ولو مع وجودها لأن حقه إنما هو في قيمتها وإن لم يطالب إلا بالإبل نفسها "فإن زادت على قيمته فالزيادة لورثته"، لأنها إنما

ج / 4 ص -22- وجبت بسبب الحرية ويتعين حقهم في الإبل "و" محل ذلك إذا لم يكن للجرح أرش مقدر وإلا اعتبر هو، فحينئذ "لو قطع" الحر "يد عبد" أو فقأ عينه "فعتق ثم مات بالسراية" وأوجبنا كمال الدية كما هو الأصح "فللسيد الأقل من الدية الواجبة" في نفسه "ونصف قيمته" الذي هو أرش الجرح الواقع في ملكه لو اندمل والسراية لم تحصل في الرق فلم يتعلق بها حق له فإن كان الأقل الدية فلا واجب غيره أو أرش الجرح فلا حق للسيد في غيره والزائد للورثة وذكره النصف لفرضه أن المقطوع يد وإلا فكل مثال "وفي قول" الواجب للسيد "الأقل من الدية وقيمته" كلها، لأنا نظرنا للسراية في دية النفس فلننظر إليها في حق السيد حتى يقدر موته قنا "ولو قطع" إنسان "يده فعتق فجرحه آخران" كأن قطع أحدهما يده الأخرى والآخر رجله "ومات بسرايتهم فلا قصاص على الأول إن كان حرا" لعدم المكافأة حال الجناية "ويجب على الآخرين" قصاص الطرف والنفس، لأنهما كفؤان وتوزع الدية إن وجبت أثلاثا، لأن جناياتهم صارت نفسا بالسراية الناشئة عنهم ولا حق للسيد فيما على الأخيرين بل فيما على الأول، لأنه الجاني على ملكه فله أقل الأمرين من ثلث الدية وأرش الجناية في ملكه وهو نصف القيمة ولو عاد الأول وجرحه بعد العتق فللسيد الأقل من سدس الدية توزيعا لثلثه على جرحيه ونصف القيمة.

فصل في شروط قود الأطراف والجراحات والمعاني مع ما يتعلق بذلك
"يشترط لقصاص الطرف" بفتح الراء "والجرح" والمعاني "ما شرط للنفس" مما مر بتفصيله ولا يرد الضرب بعصا خفيفة خلافا لمن زعمه محتجا بأنه عمد في نحو الإيضاح لأنه يحصله غالبا لا في النفس وذلك لأن العمد في كل بحسبه فهما مستويان في حده وإن اختلفا في محصله على أن الكلام كما قاله الماوردي حيث لم يسر الإيضاح والأوجب القود في النفس، لأنه حينئذ يقتل غالبا قال البلقيني ويستثنى من كلامه ما إذا جنى مكاتب على عبده في الطرف فله القود منه كما في الأم تكاتب عليه أو لا مع أنه لا يقتل به انتهى وما ذكره عن الأم مخالف لصريح كلامهم وإن أمكن توجيهه بأنه في حياته يتشفى بالقود من سيده بخلافه بعد موته لا يتشفى منه إذ لا وارث له ويرد بأن السيدية مانعة من ذلك التشفي وحينئذ فالأوجه أنه لا استثناء، "ولو وضعوا" أو بعضهم فإسناده إلى جميعهم مجرد تصوير "سيفا" مثلا "على يده وتحاملوا" كلهم "عليها دفعة" بالضم كما قاله شارح وفي القاموس هي بالفتح المرة وبالضم الدفعة من المطر و ما انصب من سقاء أو إناء مرة وبه علم صحة كل من الفتح والضم هنا "فأبانوها" ولو بالقوة كما يأتي "قطعوا" كما لو اجتمعوا على قتل نفس، وإنما اشترط في قطع السرقة أن يخص كلا من مشتركين نصاب، لأن التوزيع ممكن ثم لا هنا على أن حق الله يتسامح فيه أكثر وخرج بتحاملوا ما لو تميز فعل بعضهم عن بعض كأن حز كل من جانب حتى التقت الحديدتان وجذب أحدهما المنشار ثم الآخر فلا قود لعدم انضباط فعل كل بل على كل حكومة تليق بجنايته يبلغان دية، "وشجاج" بكسر أوله جمع شجة بفتحه "الرأس والوجه عشر" باستقراء كلام العرب وجرح

ج / 4 ص -23- غيرهما لا يسمى شجة فالإضافة إليهما من إضافة الشيء إلى نفسه كذا قيل وفيه نظر بل لا يصح، لأن الرأس والوجه ليسا عين الشجة بل شرطان في تسميتها شجة فالوجه أن المراد بها هنا مطلق الجرح وأن الإضافة للتخصيص ومحل ما ذكر في الشجة إن أطلقت لا إن أضيفت كما هنا على أن جماعة أطلقوها على سائر جروح البدن أولهن طبعا ووضعا "حارصة" بمهملات "وهي ما شق الجلد قليلا" كالخدش من حرص القصار الثوب خدشه قليلا بالدق "و دامية" بتخفيف الياء "تدميه" بضم أوله أي الشق بلا سيلان دم على الصواب وإلا فهي الدامعة بالمهملة وبهذا تبلغ الشجاج إحدى عشرة "وباضعة تقطع اللحم" بعد الجلد أي تشقه شقا خفيفا من بضع قطع "ومتلاحمة تغوص فيه" أي اللحم ولا تبلغ الجلدة بعده سميت بما تئول إليه من التلاحم تفاؤلا. "وسمحاق" بكسر سينه "تبلغ الجلدة التي بين اللحم والعظم" وهي المسماة بالسمحاق حقيقة من سماحيق البطن وهي الشحم الرقيق "وموضحة" ولو بغرز إبرة "توضح العظم" بعد خرق تلك الجلدة أي تكشفه بحيث يقرع بنحو إبرة وإن لم ير "وهاشمة تهشمه" أي تكسره وإن لم توضحه "ومنقلة" بتشديد القاف مع كسرها أفصح من فتحها "تنقله" من محله لغيره وإن لم توضحه وتهشمه "ومأمومة تبلغ خريطة الدماغ" المحيطة به المسماة بأم الرأس "ودامغة" بمعجمة "تخرقها" أي خريطة الدماغ وتصله وهي مذففة غالبا ويتصور الكل في الجبهة وما عدا الأخيرتين في الخد وقصبة الأنف واللحي الأسفل بل وسائر البدن على ما يأتي "ويجب القصاص في الموضحة فقط" لتيسر ضبطها واستيفاء مثلها بخلاف غيرها "وقيل" يجب فيها "وفيما قبلها" لإمكان معرفة نسبتها من الموضحة ويرد بأن هذا الإمكان لا يكفي مثله للقصاص بل لتوجيه القول بوجوب القسط من أرش الموضحة بنسبتها إليها "ما سوى الحارصة" كما زاده على أصله فلا قود فيها جزما إذ لم يفت بها شيء له وقع. "ولو أوضح" يؤخذ منه أن الموضحة ومثلها البقية ما عدا الأخيرتين مشتركة بين جرح الرأس والوجه وسائر البدن وعليه جرى من قال يتصور الكل في سائر البدن بخلاف الشجة فإنها خاصة كما مر وحينئذ فالإخبار عنها بتلك العشر يراد به أحد مدلوليها فقط عند من لم يعممها فتأمله "في باقي البدن" كصدر وساعد "أو قطع بعض مارن" وهو ما لان من الأنف "أو" بعض "أذن" أو شفة وإطارها وهو بكسر فتخفيف المحيط بها أو ما في الروضة أنه لا قود فيه تحريف، وإنما هو إطار السه أي الدبر، لأنه الذي لا نهاية له أو لسان أو حشفة "ولم يبنه" بأن صار معلقا بجلدة والتقييد بذلك لجريان الخلاف فاعتراضه ليس في محمله "وجب القصاص في الأصح" لتيسر ضبط كل مع بطلان فائدة العضو وإن لم يبنه وفيما إذا اقتص في المعلق بجلدة يقطع من الجاني إليها ثم يسأل أهل الخبرة في الأصلح من إبقاء أو ترك ويقدر ما عدا الموضحة بالجزئية كثلث وربع، لأن القود وجب فيها بالمماثلة بالجملة فامتنعت المساحة فيها لئلا يؤدي إلى أخذ عضو ببعض عضو وهو ممتنع ولا كذلك في الموضحة فقدرت بالمساحة أما إذا أبانه فيجب القود جزما، "ويجب" القصاص "في القطع من مفصل" بفتح الميم وكسر الصاد وهو موضع اتصال عضوين على منقطع عظمين يربطان بينهما مع

ج / 4 ص -24- تداخل كركبة ومرفق أو تلاصق ككوع وأنملة "حتى في أصل فخذ" وسيأتي أنه ما فوق الورك "ومنكب" وهو مجمع ما بين العضد والكتف "إن أمكن" القطع "بلا" حصول "إجافة وإلا" يمكن إلا مع حصولها "فلا" قود "على الصحيح"، لأن الجوائف لا تنضبط نعم إن مات بالقطع قطع الجاني وإن حصلت الإجافة "ويجب في فقء عين" أي تعويرها بالعين المهملة "وقطع أذن وجفن" بفتح أوله "ومارن وشفة ولسان وذكر وأنثيين" أي بيضتين بقطع جلدتيهما، لأن لها نهايات مضبوطة فألحقت بالمفاصل بخلاف قطع البيضتين دون جلدتيهما بأن سلهما منه مع بقائه فلا قود فيهما لتعذر الانضباط حينئذ ويجب أيضا في إشلال ذكر وأنثيين أو إحداهما إن قال خبيران إن الأخرى تسلم وكذا دقهما على ما نقلاه لكن بحثا أنه ككسر العظام.
تنبيه: سيأتي أن في الأنثيين كمال الدية سواء أقطعهما أم سلهما أم دقهما وزالت منفعتهما وبه يعلم فساد ما نقل عن شارح أن في البيضتين بجلدتيهما ديتين وفي كل منهما إذا انفرد دية وذلك، لأن الجلد لا يقابل بشيء وما أوهمه تفسير الشارح الخصيتين بجلدتي البيضتين ثم بالبيضتين قيل لم يرد به إلا بيان المعنى اللغوي وهو أن الخصيتين تطلقان على كل من الجلدتين ومن البيضتين ففي الصحاح الأنثيان الخصيتان قال أبو عمر والخصيتان البيضتان والخصيتان الجلدتان اللتان فيهما البيضتان ولا ينافي ذلك اقتصار القاموس على تفسير الأنثيين بالخصيتين وعلى تفسير الخصية بالبيضة بدليل قوله سل خصيته والمسلول البيضة لا الجلدة ولا اقتصار ابن السكيت على تفسير الأنثيين بالبيضتين، وإنما اقتصر أعني الشارح على قطع الجلدتين لاستلزامه غالبا بطلان منفعة البيضتين.
"وكذا أليان" بفتح الهمزة وهما اللحمان الناتئان بين الظهر والفخذ "وشفران" بضم أوله وهما جرفا الفرج المحيطان به إحاطة الشفتين بالفم "في الأصح"، لأن لها نهايات تنتهي إليها، "ولا قصاص في كسر العظام" لعدم انضباطه فيها إلا السن على ما يأتي "وله" أي المقطوع بعض ساعده أو فخذه سواء أسبق القطع كسر أم لا كما أفاده كلامه هنا مع قوله الآتي ولو كسر عضده وأبانه إلخ المشتمل على ما هنا بزيادة فكرره المصنف لها وللتفريع الآتي عليه الدافع لما اعترض به عليه هنا أن قضيته أنه لو قطع من عضده لم يكن له الأخذ من الكوع "قطع أقرب مفصل إلى موضع الكسر" وإن تعدد ذلك المفصل ليستوفي بعض حقه "وحكومة الباقي"، لأنه لم يأخذ عوضا عنه وفيما إذا كسر من الكوع له التقاط أصابعه وأناملها وإن تعددت المفاصل لعدم قدرته على محل الجناية ومفصل غير ذلك وأفهم قوله: أبانه أنه لا بد في وجوب القود من الفصل بعد الكسر واعتمده البلقيني وغيره فلو كسر بلا فصل لم يقتص منه بقطع أقرب مفصل ولا ينافيه ما في الحاوي وشروحه أنه في هشم ساعده أو ساقه له قطع أقرب مفصل لتعين حمله على هشم بعده إبانة أو هشم صيره في حكم قطع معلق بجلدة لما مر أن هذا في حكم القطع، "ولو أوضحه وهشم أوضح" المجني عليه لإمكان القود في الموضحة "وأخذ خمسة أبعرة" أرش الهشم، "ولو أوضح ونقل أوضح" لما مر "وله عشرة أبعرة" أرش التنقيل المشتمل على الهشم غالبا ولو أوضح وأم

ج / 4 ص -25- أوضح وأخذ ما بين الموضحة والمأمومة وهو ثمانية وعشرون بعيرا وثلث وإطلاق الروضة وأصلها هنا أن له الثلث مرادهما بقيته بدليل قولهما الآتي لو أوضح واحد وهشم آخر ونقل ثالث وأم رابع فعلى كل من الثلاثة خمسة وعلى الرابع تمام الثلث انتهى والأم ثم بمنزلة الأم هنا بل أولى كما هو واضح، "ولو قطعه من الكوع" بضم أوله ويسمى كاعا وهو ما يلي الإبهام من المفصل وما يلي الخنصر كرسوع وما يلي إبهام الرجل من العظم هو البوع أما الباع فهو مد اليدين يمينا وشمالا "فليس له التقاط أصابعه" بل ولا أنملة منها لقدرته على القطع من محل الجناية "فإن فعله عزر" لعدوله عن حقه مع قدرته عليه "ولا غرم عليه"، لأنه يستحق إتلاف الكل "والأصح أن له قطع الكف بعده"، لأنه من جملة حقه، وإنما لم يمكن من قطعه من قطع من نصف ساعده فلقط أصابعه، لأنه لا يصل بالتمكين لتمام حقه لبقاء فضلة له من الساعد لم يأخذ في مقابلتها شيئا فلم يتم له التشفي المقصود بخلافه هنا ولو عفا عن الكف للحكومة لم يجب لاستيفائه الأصابع المقابلة للدية الداخل فيها الكف كما لا يجاب من قطع يدي الجاني إلى دية نفسه لاستيفائه مقابلها، "ولو كسر عضده وأبانه" أي المكسور مع ما بعده ولو بالقوة كما مر "قطع" إن شاء "من المرفق"، لأنه أقرب مفصل للمكسور "وله حكومة الباقي" نظير ما مر "فلو طلب" لقط الأصابع لم يمكن أو أصبع مكن وله أخذ دية أربع أصابع وحكومة الباقي أو "الكوع مكن" منه "في الأصح" لمسامحته مع عجزه عن محل الجناية وله حكومة الساعد مع الباقي من العضد، "ولو أوضحه فذهب ضوءه" مع بقاء حدقته "أوضحه فإن ذهب الضوء" فذاك "وإلا أذهبه بأخف ممكن كتقريب حديدة محماة من حدقته" أو وضع كافور فيها ومحله في الإيضاح واللطم الآتي والمعالجة فيهما إن أمن بقول خبيرين إذهاب حدقته وإلا تعين الأرش، "ولو لطمه لطمة تذهب ضوءه غالبا فذهب" ضوء عينيه وبقيت حدقته "لطمه مثلها" إن انضبطت كما هو ظاهر "فإن لم يذهب أذهب" بالمعالجة مع بقاء الحدقة أما لو ذهب ضوء عين المجني عليه فقط فلا يلطم الجاني إن خشي إذهاب ضوء عينيه أو إحداهما مبهمة أو مخالفة لعين المجني عليه بل تتعين المعالجة فإن تعذرت فالأرش "والسمع كالبصر يجب القصاص فيه بالسراية"، لأن له محلا ينضبط "وكذا البطش" ولم يذكروا معه اللمس، لأن الغالب زواله بزواله فإن فرض زواله مع بقاء البطش لم يجب فيه إلا حكومة لا قود، "والذوق والشم" والكلام يجب القصاص فيها بالسراية "في الأصح"، لأن لها محال مضبوطة ولأهل الخبرة طرق في إبطالها، "ولو قطع إصبعا فتآكل غيرها" كإصبع أخرى "فلا قصاص في المتآكل" بالسراية وفارق ما تقرر في المعاني كالضوء بأنها لا توجد مستقلة بل تابعة لغيرها فلا يقصد بالجناية عليها إلا محلها أو مجاورة فكانت الجناية عليه تعد قصدا لتفويتها فتحققت العمدية فيها والأجرام توجد مستقلة فلم يقصد بالجناية عليها غيرها ولم تعد قصدا لتفويتها فلم ينظر للسراية فيها لعدم تحقق العمدية حينئذ ومن ثم لم تقع سراية جسم لجسم قصاصا فلو قطع أصبعا فسرت للبقية فقطعت أصبعه فسرت كذلك لزمه أربعة أخماس دية العمد، لأنها سراية جناية عمدا، وإنما جعلت خطأ في سقوط القصاص فقط وتدخل فيها

ج / 4 ص -26- حكومة منابت الكف وفارق ما هنا وجوب القود فيما لو ضرب يده فتورمت ثم سقطت بعد أيام بأن الجناية على جميع اليد قصدا فلا سراية.

باب كيفية القصاص
من قص قطع أو اقتص تبع، لأن المستحق يتبع الجاني إلى أن يستوفي منه "ومستوفيه والاختلاف فيه" والعفو عنه والزيادة على ما في الترجمة لا محذور فيها بخلاف عكسه وكأنه إنما قدم المستوفي في الترجمة على ما بعده، لأنه الأنسب بالكيفية وأخره عنه في الكلام عليه لطوله ومن دأبهم تقديم القليل ليحفظ.
"لا تقطع" عبر به للغالب والمراد لا تؤخذ ليشمل المعاني أيضا "يسار بيمين" من سائر الأعضاء والمعاني لاختلافهما محلا ومنفعة فلم توجد المساواة التي هي المقصودة من القصاص "ولا شفة سفلى بعليا" ولا جفن أسفل بأعلى "وعكسه" لذلك وإن تراضيا ففي المأخوذ بدلا الدية ويسقط القود في الأول لتضمن التراضي العفو عنه "ولا أنملة" بفتح الهمزة وضم الميم في الأفصح "بأخرى" ولا أصبع بأخرى كما بأصله ولا أصلي بزائد مطلقا "ولا زائد" بأصلي أو "بزائد" دونه مطلقا أو مثله ولكنه "في محل آخر" غير محل ذلك الزائد لذلك أيضا بخلاف ما إذا ساوى الزائد الزائد أو الأصلي وكان بمحله للمساواة حينئذ ولا يؤخذ حادث بعد الجناية بموجود فلو قلع سنا ليس له مثلها ثم نبت له مثلها لم يقلع "ولا يضر" مع اتحاد المحل ونحوه مما مر "تفاوت كبر وطول وقوة بطش" ونحوها "في أصلي" لإطلاق النصوص ولأن المماثلة في ذلك نادرة جدا فاعتبارها يؤدي إلى بطلان القصاص وكما يؤخذ العالم بالجاهل والكبير بالصغير والشريف بالوضيع نعم لو قطع مستوي اليدين يدا أقصر من أختها لم تقطع يده بها لنقصها بالنسبة لأختها وإن كانت كاملة في نفسها ومن ثم وجبت فيها دية ناقصة حكومة ومحل عدم ضرر ذلك في تفاوت خلقي أو بآفة أما نقص نشأ عن جناية مضمونة فيمنع أخذ الكاملة ويوجب نقص الدية كما حكياه عن الإمام وإن قال الزركشي إن الإمام حكى عن الأصحاب أنه لا فرق وهو الصواب انتهى "وكذا زائد" كإصبع وسن فلا يضر التفاوت فيه أيضا حيث لم يقتض تفاوت الحكومة تفاوتا في المفصل أم لا "في الأصح" وكون القود في الأصلي بالنص وفي الزائد بالاجتهاد فلم يعتبر التساوي في الأول واعتبر في الثاني يجاب عنه، وإن انتصر له الأذرعي وغيره بأن الأصل تساوي النص والاجتهاد فيما يترتب عليهما، "ويعتبر قدر الموضحة" في قصاصها بالمساحة "طولا وعرضا" فيقاس مثلهما من رأس الشاج ويعلم ثم يمسك لئلا يضطرب ثم يوضح بحاد كالموسى لا نحو سيف أو حجر وإن أوضح به لتعذر أمن الحيف فيه، وإنما لم يعتبر بالجزئية لما مر قبيل الباب "ولا يضر" هنا "تفاوت" نحو شعر و "غلظ لحم وجلد" نظير ما مر في تفاوت نحو الطول وقوة البطش وفيما إذا كان برأسهما شعر يحلق شعر الجاني وجوبا حيث كثف ولم يستحق إيضاح جميع رأسه أما إذا اختص الشعر برأس الجاني فلا قود عليه على ما في الأم وخالفه في المختصر وجمع ابن الرفعة بحمل

ج / 4 ص -27- الأول على ما إذا كان عدم الشعر برأس المشجوج لفساد بنيته والثاني على ما إذا كان بنحو حلق، "ولو أوضح كل رأسه ورأس الشاج أصغر استوعبناه" ولا يكتفى به، وإنما كفت نحو اليد القصيرة عن الطويلة لما مر أن المرعى ثم الاسم وهنا المساحة ولذا قطعت الكبيرة بالصغيرة ولم تؤخذ رأس أكبر بأصغر جزما "ولا نتممه من" خارج الرأس نحو "الوجه والقفا" لخروجه عن محل الجناية "بل يؤخذ قسط الباقي من أرش الموضحة لو وزع على جميعها" فإن بقي نصف مثلا أخذ نصف أرشها "وإن كان رأس الشاج أكبر أخذ منه قدر رأس المشجوج فقط" لحصول المماثلة "والصحيح أن الاختيار في موضعه" أي المأخوذ "إلى الجاني"، لأن جميع الرأس محل للإيضاح وهو حق عليه فيؤديه من أي محل شاء كالدين وأشار المصنف بالصحيح إلى فساد المقابل أن الخيرة للمجني عليه لكن أطال جمع متأخرون في الانتصار له وأنه الصواب نقلا ومعنى وعليه يمنع من أخذ بعض المقدم وبعض المؤخر لئلا يأخذ موضحتين بموضحة وفارق الدين بتعلقه بالذمة وهذا متعلق بعين رأس الجاني فتخير المستحق في أخذه من أي محل شاء ليتم له التشفي، "ولو أوضح ناصيته وناصيته أصغر" تعينت الناصية للإيضاح و "تمم" عليها "من باقي الرأس" من أي محل شاء، لأن الرأس كله محل للإيضاح فهو عضو واحد.
تنبيه: ينبغي أن يأتي هنا في محل الزائد على الناصية الخلاف السابق أن الخيرة فيه للجاني أو المجني عليه، وأما ما اقتضاه ظاهر المتن هنا من أن الخيرة للمجني عليه من غير خلاف فبعيد جدا إلا أن يفرق بأن التتميم هنا وقع تابعا فلم يكن فيه حيف على المقتص منه بخلاف الابتداء ثم، ثم رأيت الزركشي قال وحيث قلنا بالتتميم فالخيرة في التعيين لمن ينبغي أن يأتي فيه ما سبق انتهى وهو صريح فيما ذكرته أولا لكن ما ذكرته بعده محتمل أيضا فلا ينبغي أن يغفل عنه.
"ولو زاد المقتص" لا ينافي ما يأتي أن المستحق لا يمكن من استيفاء الطرف ونحوه بنفسه لفرض هذا فيما إذا رضي المقتص منه بتمكينه أو وكل فزاد وكيله أو فيما إذا بادر "في موضحة على حقه" عمدا "لزمه" بعد اندمال موضحته "قصاص الزيادة" لتعديه "فإن كان الزائد" باضطراب المقتص منه فهدر أو باضطرابهما ففيه تردد ويظهر أنه عليهما فيهدر النصف مقابل اضطراب المقتص منه نعم إن تولد اضطراب المقتص من اضطراب المقتص منه اتجه إهدار لكل أو عكسه اتجه ضمان الكل فإن اختلفا صدق المقتص منه كما رجحه البلقيني، لأن الأصل ضمان الزيادة وعدم ضمان اضطرابه ورجح الأذرعي أن المصدق هو المقتص وعلله بأنه ينكر العمدية فإن أراد ظاهره فواضح تصديقه بالنسبة لإسقاط القود لكنه ليس مما نحن فيه أو أنه ينكر تأثير فعله فيه لم يفده إن كان الأصل براءة ذمته لما مر في توجيه كلام البلقيني أو "خطأ" كأن اضطربت يده أو شبه عمد "أو" عمدا ولكنه "عفا على مال وجب" له "أرش كامل"، لأن الزائد إيضاح كامل "وقيل قسط" منه بعد توزيع الأرش عليهما لاتحاد الجارح والجراحة ويرد بمنع اتحاد الجراحة مع أن بعضها حق، "ولو أوضحه جمع" بأن تحاملوا على آلة وجروها معا "أوضح من كل واحد

ج / 4 ص -28- مثلها" أي مثل جميعها إذ ما من جزء إلا وكل منهم جان عليه فإن وجب مال وزع الأرش عليهم على المعتمد "وقيل" يوضح "قسطه" من الموضحة لإمكان التجزؤ هنا بخلاف القتل ويرد بأنه لا نظر لإمكانه مع وجود موضحة كاملة من كل، "ولا تقطع صحيحة" من نحو يد "بشلاء" بالمد لأنها أعلى منها كما لا تؤخذ عين بصيرة بعمياء "وإن رضي الجاني" لمخالفته للشرع ومحله في غير أنف وأذن أما هما فيؤخذ صحيحهما بأشلهما ومجذومهما إن لم يسقط منه شيء لبقاء منفعتهما من جمع الصوت والريح ونازع فيه البلقيني بما لا يلاقيه وفيما إذا لم تستحق نفس الجاني وإلا أخذت صحيحته من أي نوع كانت بالشلاء والناقصة وشلاء بشلاء وإن لم يؤمن نزف الدم، لأن النفس ذاهبة بكل تقدير وأفهم المتن قطع الشلاء بالشلاء وهو الأصح إن استوى شللهما قول المحشي قوله: لإمكان وجود إلخ الذي في النسخ بأيدينا ما ترى ا هـ أو زاد شلل القاطع وأمن فيهما نزف الدم ومر أنه لا عبرة بما حدث بعد الجناية فلو جنى سليم على يد شلاء ثم شل لم تقطع، وقد يشكل بما يأتي أنه لو قطع من لكفه أصابع كفا بلا أصابع لم يقتص منه إلا إذا سقطت أصابع الجاني فاعتبروا ما حدث بعد الجناية إلا أن يجاب بأن ذات الكفين ثم لا تفاوت بينهما حال الجناية، وإنما الأصابع مانعة، وقد زال، وأما اليدان هنا فبينهما تفاوت مانع للكفاءة حال الجناية فلم يعتبر بما حدث بعدها "فلو فعل" أي أخذ صحيحة بشلاء بلا إذنه "لم يقع قصاصا" لأنها غير مستحقة له "بل عليه ديتها" وله حكومة "فلو سرى" قطعها لنفسه "فعليه" حيث لم يأذن له الجاني في القطع كما تقرر "قصاص النفس" لتفويتها بغير حق، أما إذا أذن فلا قود في النفس ثم إن أطلق كاقطع يدي جعل المقتص مستوفيا لحقه ولم يلزمه شيء وإلا كاقطعها عوضا أو قودا لزمه ديتها وله حكومة والنفس هدر على كل حال كما تقدم لوجود الإذن، "وتقطع الشلاء بالصحيحة"، لأنها دون حقه "إلا أن يقول أهل الخبرة" أي اثنان منهم "لا ينقطع الدم" لو قطعت بأن لم تنسد أفواه العروق بحسم نار ولا غيرها أو شك في انقطاعه لترددهم أو فقدهم كما هو ظاهر خلافا لما توهمه عبارته فلا تقطع بها وإن رضي الجاني حذرا من استيفاء نفس بطرف وتجب دية الصحيحة "ويقنع" بالرفع "بها" لو قطعت بأشل أو بصحيح "مستوفيها" ولا يطلب أرش الشلل لاستوائهما حرما واختلافهما صفة لا يؤثر، لأنها بمجردها لا تقابل بمال، ومن ثم لو قتل قن أو ذمي بحر أو مسلم لم يجب زائد، وإنما أخذت دية أصبع نقص لأنه يفرد بالقود وتقديم إلا إلخ على ويقنع لا يفهم أنهم إذا قالوا لا ينقطع الدم وقنع بها مستوفيها أنها تقطع، لأن العلة وهي فوات النفس المعلوم من كلامه أنه لا يباح بالإباحة علمت من الاستثناء فدفعت ذلك الإيهام، "ويقطع سليم" يدا أو رجلا "بأعسم وأعرج" خلقة أو نحوها كما علم مما مر إذ لا خلل في العضو والعسم بمهملتين ثانيهما محرك تشنج في المرفق أو قصر في الساعد أو العضد وقيل هو ميل واعوجاج في الرسغ وقيل الأعسر وهو من بطشه بيساره أكثر وكلها صحيحة هنا "ولا أثر لخضرة أظفارها وسوادها" وغيرهما مما يزيل نضارتها حيث كان لغير آفة ولم يجف الظفر إذ لا خلل حينئذ في العضو، "والصحيح قطع ذاهبة الأظفار" خلقة أو لا "بسليمتها" وله حكومة الأظفار "دون عكسه"، لأنها أعلى منها وهذا هو محل الخلاف

ج / 4 ص -29- نظرا إلى أن الأظفار تابعة "والذكر صحة وشللا" تمييز أو حال من المبتدأ على مذهب سيبويه أو من الضمير المستقر في الظرف على الأصح "كاليد" فيما مر فيقطع أشله بصحيحه وبأشل بشرطه لا صحيحه بأشل والشلل في كل عضو بطلان عمله المقصود منه وإن بقي حسه وحركته "و" أما الذكر "الأشل" فهو "منقبض لا ينبسط وعكسه" أي منبسط لا ينقبض فهو ما يلزم حالة واحدة "ولا أثر للانتشار وعدمه فيقطع فحل" أي ذكره "بخصي" أي بذكره وهو من قطع أو سل خصيتاه ومر أنهما يطلقان لغة على جلدتيهما أيضا "و" ذكر "عنين" خلافا للأئمة الثلاثة إذ لا خلل في نفس العضو، وإنما هو في العنين لضعف في القلب أو الدماغ أو الصلب والخصي أولى منه لقدرته على الجماع "و" يقطع "أنف صحيح" شمه "بأخشم" لا يشم "وأذن سميع بأصم"، لأن السمع والشم ليسا في جرمهما وحذف عكسهما لعلمه بالأولى وتقطع أذن صحيحة بمثقوبة لا مخرومة ذهب بعضها وكالخرم ثقب أو شق أورث نقصا "لا عين صحيحة بحدقة عمياء" وإن بقيت صورتها، لأنها أعلى والضوء في نفس جرمها وتؤخذ عمياء بصحيحة رضي بها المجني عليه وجفن أعمى بجفن بصير وعكسه ما لم يتميز جفن الجاني بالهدب، "ولا لسان ناطق بأخرس"، لأنه أعلى منه مع أن النطق في جرم اللسان ويقطع أخرس بناطق إن رضي المجني عليه والأخرس هنا من بلغ أوان النطق ولم ينطق فإن لم يبلغه قطع به لسان الناطق إن ظهر فيه أثر النطق بتحريكه عند نحو بكاء وكذا إن لم يظهر هو ولا ضده على الأوجه، لأن الأصل السلامة، "وفي قلع السن" التي لم يبطل نفعها ولا نقص "قصاص" للآية فيقطع كل من العليا والسفلى بمثلها "لا في كسرها" لما مر أنه لا قود في كسر العظام لكن المعتمد أنه إن أمكن استيفاء مثله بلا زيادة ولا صدع في الباقي فعل ومن ثم صح فيمن كسرت سن غيرها كتاب الله القصاص وفرق الرافعي بينها وبين بقية العظام بأنها بارزة ولأهل الصنعة آلات قاطعة مضبوطة يعتمد عليها أما صغيرة لا تصلح للمضغ وناقصة بما ينقص أرشها كثنية قصيرة عن أختها وشديدة الاضطراب لنحو هرم فلا يقلع بها إلا مثلها، "ولو قلع" شخص ولو غير مثغور "سن صغير" أو كبير وذكر الصغير للغالب "لم يثغر" بضم فسكون للمثلثة ففتح للمعجمة أي لم تسقط أسنانه الرواضع التي من شأنها أن تسقط ومنها المقلوعة.
"تنبيه" الرواضع في الحقيقة أربع، لأنها هي التي توجد عند الرضاع فتسمية غيرها بذلك من مجاز المجاورة.
"فلا ضمان" بقود ولا دية "في الحال" لعودها غالبا كالشعر نعم يعزر كما هو ظاهر "فإن جاء وقت نباتها بأن سقطت البواقي وعدن دونها وقال أهل البصر" أي اثنان من أهل البصيرة والمعرفة نظير ما مر لا واحد بخلاف نظائر له سبقت، لأن القود يحتاط له أكثر، وقد مر في المرض المخوف أنه لا بد من اثنين وهو صريح فيما ذكرته "فسد المنبت وجب" حيث لم يقصد قالعها الاستصلاح، لأن هذا ينزل فعله منزلة الخطأ كذا قيل، وإنما يتجه في الولي ونحوه "القصاص" أو يتوقع نباتها وقت كذا انتظر فإن جاء ولم تنبت وجب القصاص ولو عادت بعد القصاص بان أنه لم يقع الموقع فتجب دية المقلوعة قصاصا فيما

ج / 4 ص -30- يظهر، "ولا يستوفى له في صغره" بل يؤخر لبلوغه لاحتمال عفوه فإن مات قبله وأيس من عودها اقتص وارثه إن شاء فورا أو أخذ الأرش وليس هذا مكررا مع قوله الآتي وينتظر غائبهم وكمال صبيهم لأن ذاك في كمال الوارث وهذا في كمال المجني عليه نفسه المستحق ولو عادت ناقصة اقتص في الزيادة إن أمكن أما إذا مات قبل اليأس فلا قود وكذا لو نبتت ولو نحو سوداء لكن فيها حكومة "ولو قلع سن مثغور" ويقال متغر من اتغر بتشديد الفوقية أو المثلثة "فنبتت لم يسقط القصاص في الأظهر"، لأن عودها لندرته نعمة جديدة فلا يسقط ما وجب للمجني عليه من القود أو الدية حالا من غير انتظار ولو قلع بالغ غير مثغور سن بالغ غير مثغور فلا قود حالا ثم إن نبتت فلا شيء غير التعزير وإلا وقد دخل وقته فللمجني عليه قود أو دية فإن اقتص ولم تعد سن الجاني فذاك وإلا قلعت ثانيا وهكذا إلى أن يفسد منبتها وبه فارق ما لو قلع غير مثغور سن بالغ مثغور فرضي بأخذ سنه وقلعها فنبتت فلا يقلعها لرضاه بدون حقه فلم يكن قصده إفساد المنبت بخلافه في الأولى فإنه إنما اقتص لإفساد منبت الجاني كما أفسد منبته فإذا بان عدم فساده قلع حتى يفسده، "ولو نقصت يده أصبعا فقطع كاملة قطع وعليه أرش أصبع" لعدم استيفاء قودها وللمجني عليه أخذ دية اليد كلها ولا قطع "ولو قطع كامل ناقصة" أصبعا "فإن شاء المقطوع أخذ دية أصابعه الأربع وإن شاء لقطها" وليس له قطع يد الكامل كلها لزيادتها "والأصح أن حكومة منابتهن" أي الأربع "تجب إن لقط"، لأنها ليست من جنس القود فلا تستتبعها "لا إن أخذ ديتهن" لأنها من جنسها فاستتبعتها "و" الأصح "أنه يجب في الحالين" حال القود وأخذ دية الأربع "حكومة خمس الكف" الباقي، لأنه لم يؤخذ له بدل ولا استوفى في مقابلته شيء يتخيل اندراجه فيه ونازع البلقيني في ذلك بما فيه نظر، "ولو قطع كفا بلا أصابع فلا قصاص" عليه لفقد المساواة "إلا أن يكون كفه مثلها" حالة الجناية فعليه القود فيها للمماثلة نعم إن سقطت أصابع الجاني بعد الجناية قطعت كفه أيضا، "ولو قطع فاقد الأصابع كاملها قطع كفه" قصاصا "وأخذ دية الأصابع" ناقصة حكومة الكف كما بحثه البلقيني، لأن دية الأصابع تستتبع الكف، وقد أخذ مثلها فلزم إسقاط مقابلها من دية الأصابع، "ولو شلت" بفتح شينه "أصبعاه فقطع يدا كاملة فإن شاء" المجني عليه "لقط" الأصابع "الثلاث السليمة وأخذ" مع حكومة ناقصتها كما علم مما مر "دية أصبعين وإن شاء قطع يدا وقنع بها" نظير ما مر في أخذ الشلاء عوض الصحيحة.

فصل في اختلاف مستحق الدم والجاني ومثله وارثه
إذا "قد" مثلا "ملفوفا" في ثوب ولو على هيئة الموتى "نصفين" مثلا "وزعم موته" حين القد وادعى الولي حياته "صدق الولي بيمينه" أنه كان حيا مضمونا "في الأظهر"، وإن قال أهل الخبرة إن دمه السائل من القد دم ميت وهي يمين واحدة لا خمسون خلافا للبلقيني، لأنها على الحياة كما تقرر، وإذا حلف وجبت الدية لا القود يسقط بالشبهة إذ الاختلاف في الإهدار وإنما صدق الولي، لأن الأصل استمرار حياته فأشبه ادعاء ردة مسلم

ج / 4 ص -31- قبل قتله، وبه يضعف انتصار كثيرين لمقابله نقلا ومعنى نعم المتجه ما بحثه البلقيني وأفهمه التعليل المذكور أن محلهما إن عهدت له حياة وإلا كسقط لم تعهد له صدق الجاني وتقبل البينة بحياته ولهم الجزم بها حالة القد إذا رأوه يتلفف، ولا يقبل قولهم رأيناه يتلفف أي، لأنه لازم بقيد والشهادة لا بد من المطابقة فيها للمدعي، "ولو قطع طرفا" عبر بهما للغالب والمراد أزال جرما أو معنى "وزعم نقصه" كشلل والمقطوع تمامه "فالمذهب تصديقه" أي الجاني "إن أنكر أصل السلامة في عضو ظاهر" كاليد واللسان لسهولة إقامة البينة بسلامته ويكفي قولها كان سليما، وإن لم تتعرض لوقت الجناية، ولا يشكل عليه قولهم لا تكفي الشهادة بنحو ملك سابق، ك كان ملكه أمس إلا إن قالوا، ولا نعلم مزيلا له، لأن الفرض هنا أنه أنكر السلامة من أصلها فقولها كان سليما مبطل لإنكاره صريحا ولا كذلك ثم "وإلا" بأن اتفقا على سلامته وادعى الجاني حدوث نقصه، أو كان إنكار أصل السلامة في عضو باطن وهو ما يعتاد ستره مروءة وقيل ما يجب ستره فعليه تختلف المرأة والرجل "فلا" يصدق الجاني بل المجني عليه، لأن الأصل عدم حدوث النقص ولعسر إقامة البينة في الباطن وهنا يجب القود، لأن الاختلاف لم يقع في المهدر فلا شبهة، "أو" قطع "يديه ورجليه" فمات "وزعم" الجاني "سراية" للنفس، أو أنه قتله قبل الاندمال حتى تجب دية واحدة "والولي اندمالا ممكنا" قبل موته "أو سببا" آخر للموت وقد عينه ولم يمكن اندمال، أو أبهمه وأمكن اندمال حتى تجب ديتان "فالأصح تصديق الولي" بيمينه لوجوبهما بالقطع والأصل عدم سقوطهما أما لو لم يمكن اندمال لقصر زمنه كيومين فيصدق الجاني بلا يمين نعم فيما إذا أبهم السبب، ولم يمكن اندمال وادعى الجاني أنه قتله لا بد من يمينه على الأوجه، لأن الأصل عدم حدوث فعل منه يقطع فعله بخلاف دعوى السراية، لأنها الأصل فلم يحتج ليمين كما تقرر "وكذا لو قطع يده" ومات "وزعم" الجاني "سببا" آخر لموته غير السراية ولم يمكن اندمال سواء أعين السبب أم أبهمه حتى يلزمه نصف دية "و" زعم "الولي سراية" حتى تجب كل الدية فالأصح تصديق الولي، لأن الأصل استمرار السراية واستشكل هذا بالذي قبله مع أن الأصل في كل عدم وجود سبب آخر ويجاب بأن السراية التي هي الأصل تارة يعارضها ما هو أقوى منها فيقدم عليها، وهو ما مر، لأن إيجاب قطع الأربع للديتين محقق وشك في مسقطه فلم يسقط وتارة لا يعارضها ذلك فتقدم هي، وهو ما هنا ومن ثم لو قال الجاني مات بعد الاندمال وأمكن صدق لضعف السراية مع إمكان الاندمال بخلافه ما إذا لم يمكن يصدق الولي أي بلا يمين على الأوجه نظير ما مر ثم رأيت بعضهم أجاب بنحو ما ذكرته "ولو أوضح موضحتين ورفع الحاجز" بينهما وانحل الكل عمدا أو غيره "وزعمه" أي رفعه، المفهوم من رفع "قبل اندماله" أي الإيضاح حتى لا يلزمه إلا أرش واحد، وقال المجني عليه بعده فعليك ثلاث أروش "صدق" الجاني بيمينه أنه قبل الاندمال ولزمه أرش واحد "إن أمكن" عدم الاندمال بأن بعد الاندمال عادة لقصر الزمن بين الإيضاح والرفع، لأن الظاهر معه "وإلا" يمكن عدم الاندمال حين رفع الحاجز بأن أمكن الاندمال أي قرب احتماله لطول الزمن "حلف الجريح" أنه بعد

ج / 4 ص -32- الاندمال، واستشكل البلقيني وغيره المتن بأن الأول مخالف لما مر في قطع اليدين والرجلين من تصديق الولي والثاني لا معنى للحلف فيه فكان ينبغي تصديقه بلا يمين ووجوب أرش ثالث قطعا ويجاب عن الأول بأنهما هنا اتفقا على وقوع رفع الحاجز الصالح لرفع الأرشين وإنما اختلفا في وقته فنظروا للظاهر فيه وصدقوا الجاني عند قصر الزمن لقوة جانبه بالاتفاق والظاهر المذكورين وأما ثم فلم يتفقا على وقوع شيء بل تنازعا وقوع السراية وفي وقوع الاندمال فنظروا لقوة جانب الولي باتفاقهما على وقوع موجب الديتين وعدم اتفاقهما على وقوع ما يصلح لرفعه فإن قلت قد اتفقا ثم على وقوع الموت، وهو صالح لرفعه قلت زعم صلاحية الموت لرفعه ممنوع وإنما الصالح السراية من الجرح المتولد عنها الموت وهذا لم يتفقوا على وقوعه أصلا فاتضح الفرق بين المسألتين وحاصله أن الجاني هنا هو الذي قوي جانبه والولي ثم هو الذي قوي جانبه فأعطوا كلا حكمه وعن الثاني بأن المراد كما أشرت إليه في حل المتن بالإمكان وعدمه هنا الإمكان القريب عادة بدليل قولهم السابق لقصر الزمن وطوله ولا شك أن الموضحة قد يقع ختم ظاهرها وبقاء الأثر في باطنها سنين لكنه قريب مع قصر الزمن وبعيد مع طوله فوجبت اليمين لذلك وحينئذ فلا يشكل بما مر من أنه عند عدم إمكان الاندمال يصدق بلا يمين لما تقرر أن ذاك معروض في اندمال أحالته العادة بدليل تمثيلهم بادعاء وقوعه في قطع يدين أو رجلين بعد يوم أو يومين وهذا محال عادة فلم تجب يمين وأما فرض مسألتنا فهو في موضحتين وقعتا منه ثم بعد عشرين سنة مثلا وقع منه رفع للحاجز فبقاؤهما بلا اندمال ذلك الزمن بعيد عادة وليس بمستحيل فاحتيج ليمين الجريح حينئذ لإمكان عدم الاندمال، وإن بعد "وثبت له أرشان" ويمينه إنما قصد بها منع النقص عن أرشين فلا تصلح لإيجاب الثالث وله نظائر منها ما لو تنازعا في قدم عيب، وحلف البائع أنه حادث ثم وقع الفسخ فأراد أرش ما ثبت بيمينه حدوثه لإيجاب، لأن حلفه صلح للدفع عنه فلا يصلح لشغل ذمة المشتري "قيل وثالث" عملا بقضية يمينه.
تنبيه: قضية المتن أن الجاني في هذه لا يحتاج ليمين، وليس مرادا بل لا بد من يمينه أنه قبل الاندمال وحينئذ فحلفه أفاد سقوط الثالث وحلف لجريح أفاد دفع النقص عن أرشين كما تقرر.

فصل في مستحق القود ومستوفيه وما يتعلق بهما
يسن في قود غير النفس التأخير للاندمال، ولا يجوز العفو قبله على مال لاحتمال السراية واتفقوا في قود غير النفس على ثبوته لكل الورثة واختلفوا في قود النفس هل يثبت لكل وارث أم لا؟ و "الصحيح ثبوته لكل وارث" على حسب الإرث، ولو مع بعد القرابة كذي رحم إن ورثناه، أو عدمها كأحد الزوجين والمعتق وعصبته والإمام فيمن لا وارث له مستغرق ومر أن وارث المرتد لولا الردة يستوفي قود طرفه ويأتي في قاطع الطريق أن قتله إذا تحتم تعلق بالإمام دون الورثة فلا يرد ذلك على المتن كما لا يرد عليه ما قيل إنه يفهم

ج / 4 ص -33- ثبوت كله لكل وارث لما سيصرح به أنه يسقط بعفو بعضهم "وينتظر" وجوبا "غائبهم" إلى أن يحضر، أو يأذن "وكمال صبيهم" ببلوغه "ومجنونهم" بإفاقته، لأن القود للتشفي ولا مدخل لغير المستحق فيه نعم المجنون الفقير بأن لم يكن له مال، ولا من تلزمه مؤنته لوليه الأب أو الجد وكذا الوصي والقيم على الأوجه العفو على الدية، لأنه ليس لإفاقته أمد ينتظر أي يقينا فلا يرد معتاد الإفاقة في زمن معين، وإن قرب كما اقتضاه إطلاقهم بخلاف الصبي إذ لبلوغه أمد ينتظر "ويحبس القاتل" أي يجب على الحاكم حبس الجاني على نفس أو غيرها إلى حضور المستحق، أو كماله من غير توقف على طلب ولي، ولا حضور غائب ضبطا للحق مع عذر مستحقه ويفرق بين هذا وتوقف حبس الحامل على الطلب بأنه سومح فيها رعاية للحمل ما لم يسامح في غيرها "ولا يخلى بكفيل"، لأنه قد يهرب فيفوت الحق والكلام في غير قاطع الطريق أما هو إذا تحتم قتله فيقتله الإمام مطلقا "وليتفقوا" أي مستحقو القود المكلفون الحاضرون "على مستوف" له مسلم في المسلم، ولا يجوز اجتماعهم على قتله أو نحو قطعه، ولا تمكينهم من ذلك، لأن فيه تعذيبا له ومن ثم لو كان القود بنحو تغريق جاز اجتماعهم وفي قود نحو طرف يتعين كما يأتي توكيل واحد من غيرهم، لأن بعضهم ربما بالغ في ترديد الحديدة فشدد عليه "وإلا" يتفقوا على مستوف وأراد كل استيفاءه بنفسه "فقرعة" يجب على الحاكم فعلها بينهم ومن قرع لا يستوفي إلا بإذن من بقي، لأن له منعه بأن يقول لا تستوفي وأنا لا أستوفي وإنما جاز للقارع في النكاح فعله من غير توقف على إذن، لأن ما هنا مبناه على الدرء ما أمكن وذاك مبناه على التعجيل ما أمكن ومن ثم لو عضلوا ناب القاضي عنهم فإن قلت إذا اعتبر الإذن بعد القرعة فما فائدتهما قلت: فائدتها تعيين المستوفي ومنع قول كل من الباقين أنا أستوفي وقول بعضهم للقارع: لا تستوف أنت بل أنا كما أفهمه قولنا بأن يقول إلخ "يدخلها العاجز" عن الاستيفاء كالشيخ الهرم والمرأة، لأنه صاحب حق "ويستنيب" إذا قرع، وإن كانت المرأة قوية جلدة "وقيل لا يدخل" ها، لأنها إنما تجري بين المستوين في الأهلية وهذا ما في الروضة وأصلها وعليه الأكثرون ونص عليه فهو المعتمد فلو خرجت لقادر فعجز أعيد بين الباقين، "ولو بدر أحدهم" أي المستحقين "فقتله" عالما تحريم المبادرة "فالأظهر أنه لا قصاص عليه"، لأن له حقا في قتله نعم لو حكم حاكم بمنعه من المبادرة قتل جزما أو باستقلاله لم يقتل جزما كما لو جهل تحريم المبادرة، ولو بادر أجنبي فقتله فحق القود لورثته لا لمستحقي قتله "وللباقين" فيما ذكر وكذا فيما إذا لزم المبادر القود وقتل "قسط الدية" لفوات القود بغير اختيارهم "من تركته" أي الجاني المقتول، لأن المبادر فيما وراء حقه كأجنبي، ولو قتله أجنبي أخذ الورثة الدية من تركة الجاني لا من الأجنبي فكذا هنا ولوارث الجاني على المبادر ما زاد من ديته على نصيبه من دية مورثه لاستيفائه ما عدا ذلك بقتله الجاني هذا ما قاله جمع وانتصر له ابن الرفعة وغيره وقال الشيخان يسقط عنه تقاصا بماله على تركة الجاني ويظهر فيما لو اختلفت الديتان "وفي قول من المبادر"، لأنه صاحب حق فكأنه استوفى الكل كما لو أتلف وديعة أحد مالكيها يرجع الآخر عليه لا على الوديع ورد بأنها غير مضمونة والنفس هنا

ج / 4 ص -34- مضمونة إذ لو تلفت بآفة وجبت الدية "وإن بادر بعد" عفو نفسه، أو بعد "عفو غيره لزمه القصاص"، وإن لم يعلم بالعفو لتبين أن لا حق له وقد يشكل عليه ما يأتي أن الوكيل لو قتل بعد العزل جاهلا به لم يقتل ويجاب بتقصير هذا بعدم مراجعته لغيره المستحق بمبادرته بخلاف الوكيل "وقيل لا" قصاص إلا إذا علم وحكم حاكم بمنعه بخلاف ما إذا انتفيا، أو أحدهما كما أفاده قوله "إن لم يعلم" بالعفو "و" لم "يحكم قاض به" أي بنفيه لشبهة الخلاف "ولا يستوفى" حد، أو تعزير، أو "قصاص" في نفس، أو غيرها "إلا بإذن الإمام"، أو نائبه كالقاضي فإن الأصح تناول ولايته لإقامة الحدود لكنها في حقوق الله تعالى لا تتوقف على طلب وفي حق الآدمي تتوقف على طلب المستحق المتأهل ويسن حضور الحاكم به له مع عدلين ليشهدا إن أنكر المستحق، ولا يحتاج للقضاء بعلمه وذلك لخطره واحتياجه إلى النظر لاختلاف العلماء في شروطه ويلزمه تفقد آلة الاستيفاء والأمر بضبطه في قود غير النفس حذرا من الزيادة باضطرابه ويستثنى من اعتبار إذنه السيد بقيمه على قنه والمستحق يحتاج لا كل من له عليه قود لاضطراره والقاتل في الحرابة لكل من الإمام والولي الانفراد بقتله وما لو انفرد بحيث لا يرى لا سيما إن عجز عن إثباته "فإن استقل" مستحقه باستيفائه في غير ما ذكر "عزر"، وإن وقع الموقع لافتياته على الإمام "ويأذن" الإمام "لأهل" من المستحقين "في" استيفاء "نفس" طلب فعله بنفسه وقد أحسنه ورضي به البقية، أو خرجت له القرعة كما علم مما مر لا من الحيف "لا" في استيفاء "طرف" أو إيضاح، أو معنى كقلع عين "في الأصح"، لأنه قد يحيف ومن ثم لم يجز له الإذن للمستحق في استيفاء تعزير، أو حد قذف أما غير الأهل كشيخ وامرأة وذمي له قود على مسلم لكونه أسلم بعد استقرار الجناية كما مر وفي نحو الطرف فيأمره بالتوكيل لأهل قال ابن عبد السلام غير عدو للجاني لئلا يعذبه، ولو قال جان: أنا أقتص من نفسي لم يجب، لأن التشفي لا يتم بفعله على أنه قد يتوانى فيعذب نفسه فإن أجيب أجزأ في القطع لا الجلد، لأنه قد يوهم به الإيلام، ولا يؤلم ومن ثم أجزأ بإذن الإمام قطع السارق لا جلد الزاني، أو القاذف لنفسه، "فإن أذن له" أي الأهل "في ضرب رقبة فأصاب غيرها عمدا" بقوله إذ لا يعرف إلا منه "عزر" لتعديه "ولم يعزله" لأهليته "وإن قال أخطأت وأمكن" كأن ضرب رأسه، أو كتفه مما يلي عنقه "عزله" إذ حاله يشعر بعجزه ومن ثم لو عرفت مهارته لم يعزله "ولم يعزر" إذا حلف أنه أخطأ لعدم تعديه أما لو لم يمكن كأن ضرب وسطه فكالمتعمد "وأجرة الجلاد" حيث لم يرزق من سهم المصالح، وهو من نصب لاستيفاء قود وحد وتعزير وصف بأغلب أوصافه "على الجاني" الموسر على نفس، أو غيرها سواء حق الله تعالى وحق الآدمي، وإن قال أنا أقتص من نفسي "على الصحيح"، لأنها مؤنة حق لزمه أداؤه أما المعسر، ولا بيت مال فيظهر أن المؤنة على أغنياء المسلمين "ويقتص" في النفس والطرف ومثلهما هنا وفيما يأتي جلد القذف "على الفور" أي للمستحق ذلك ويلزم الإمام إجابته إليه وكان هذا حكمة بنائه للمفعول ليشمل الجائز والواجب "و" يقتص فيهما "في الحرم"، وإن التجأ إليه، أو إلى مسجده، أو الكعبة فيخرج من المسجد ويقتل مثلا لخبر الصحيحين: "إن الحرم لا يعيذ فارا

ج / 4 ص -35- بدم"، ويخرج أيضا من ملك الغير ومن مقابرنا إن خشي تنجيس بعضها فإن اقتص في نحو المسجد وأمن التلويث كره "و" يقتص فيهما في "الحر والبرد والمرض" وإن لم تقع الجناية فيها لبناء حق الآدمي على المضايقة وبه فارق التأخير في نحو قطع السرقة، "وتحبس" وجوبا بطلب المجني عليه إن تأهل وإلا فبطلب وليه "الحامل"، ولو من زنا، وإن حدث الحمل بعد استحقاق قتلها "في قصاص النفس و" نحو "الطرف" وجلد القذف "حتى ترضعه اللبأ" بالهمز والقصر، وهو ما ينزل عقب الولادة، لأن الولد لا يعيش بدونه غالبا والمرجع في مدته العرف "ويستغنى بغيرها" كبهيمة يحل لبنها صيانة له، ولو امتنعت المراضع، ولم يوجد ما يعيش به غير اللبن أجبر الحاكم إحداهن بالأجرة، ولا يؤخر الاستيفاء، ولو لم يوجد إلا زانية محصنة قتلت تلك وأخرت هذه على الأوجه، لأنه أدون "أو" بوقوع "فطام" له "لحولين" إن أضره النقص عنهما، وإلا نقص، ولو احتاج لزيادة عليهما زيد وظاهر أنه لا عبرة بتوافق الأبوين، أو المالك على فطم يضره، ولو قتلها المستحق قبل وجود ما يعنيه فمات قتل به نظير ما مر في الحبس أول الباب هذا كله في حق الآدمي لبنائه على المضايقة أما حق الله تعالى فلا تحبس فيه بل تؤخر مطلقا إلى تمام مدة الرضاع ووجود كافل "والصحيح تصديقها" بلا يمين، لأن الحق للجنين وتصديق مستفرشها لكن إن ارتابت "في حملها" الممكن بأن لم تكن آيسة، ولو "بغير مخيلة" أي أمارة ظاهرة تدل عليه، لأنها قد تجد من نفسها من الأمارات ما لا يطلع عليه غيرها ويصبر المستحق إلى وقت ظهور الحمل لا إلى انقضاء أربع سنين لبعده بلا ثبوت ويمنع الزوج وطأها وإلا فاحتمال الحمل دائم فيفوت القود، ولو قتلها المستحق، أو الجلاد بإذن الإمام فألقت جنينا ميتا فالغرة على عاقلة الإمام ما لم يجهل هو وحده الحمل فعلى عاقلتهما، والإثم تابع للعلم بخلاف الضمان، "ومن قتل" هو مثال إذ غير القتل مثله إن أمكنت المماثلة فيه لا كقطع طرف بمثقل وإيضاح به، أو بسيف لم تؤمن فيه الزيادة بل يتعين نحو الموسى كما مر "بمحدد" كسيف أو غيره كحجر "أو خنق" بكسر النون مصدرا "أو تجويع ونحوه" كتغريق بماء ملح، أو عذب وإلقاء من شاهق "اقتص" إن شاء لما سيذكره أن له العدول للسيف "به" أي بمثله مقدارا ومحلا وكيفية إن كان قصده إزهاق نفسه لو لم يفسد فيه المثل لا العفو، وذلك للمماثلة المحصلة للتشفي الدال عليها الكتاب والسنة والنهي عن المثلة مخصوص بغير ذلك، ولو كانت الضربات التي قتل بها لا تؤثر فيه ظنا لضعف المقتول وقوته قتل بالسيف وله العدول في الماء عن الملح للعذب، لأنه أخف لا عكسه كما لو كان المثل محرما كما قال "أو بسحر" ومثله إنهاش نحو حية إذ لا ينضبط "فبسيف" غير مسموم يتعين ضرب عنقه به ما لم يقتل به أي وليس سمه مهربا أخذا مما يأتي لحرمة عمل السحر وعدم انضباطه "وكذا خمر"، أو بول أو جره حتى مات "ولواط" بصغير يقتل مثله غالبا ونحوهما من كل محرم يتعين فيه السيف "في الأصح" لتعذر المماثلة بتحريم الفعل وإيجار نحو المائع ودس خشبة قريبة من ذكر اللائط في دبره لا تحصل المماثلة فلا فائدة له ويتعين السيف جزما فيما لا مثل له كما لو جامع صغيرة في قبلها فقتلها ورجح ابن الرفعة تعينه

ج / 4 ص -36- أيضا فيما لو ذبحه كالبهيمة وليس بواضح ثم رأيت بعضهم خالفه، وهو الأوجه وله قتله بمثل السم الذي قتل به ما لم يكن مهربا يمنع الغسل، ولو أوجره ماء متنجسا أوجر ماء طاهرا ولو رجع شهود زنا بعد رجمه رجموا "ولو جوع كتجويعه" وألقي في النار مثل مدته أو ضرب عدد ضربه "فلم يمت زيد" من ذلك الجنس "حتى يموت" ليقتل بما قتل به "وفي قول السيف" وصوبه البلقيني وغيره، لأن المماثلة قد حصلت ولم يبق إلا تفويت الروح فوجب بالأسهل وقيل يفعل به الأهون من الزيادة والسيف قال الشيخان وهذا أقرب ونقله الإمام عن المعظم "ومن عدل" عن المثل "إلى سيف" بأن يضرب العنق به لا بأن يذبح كالبهيمة "فله" ذلك، وإن لم يرض الجاني، لأنه أسهل "ولو قطع فسرى" القطع للنفس "فللولي جز رقبته" تسهيلا عليه "وله القطع" طلبا للمماثلة "ثم الحز" للرقبة "وإن شاء انتظر" بعد القطع "السراية" لتكمل المماثلة وليس للجاني في الأولى طلب الإمهال بقدر مدة حياة المجني عليه بعد عنايته ومن ثم جاز أن يوالي عليه قطع أطراف فرقها، ولا في الثانية طلب القتل، أو العفو، "ولو مات بجائفة، أو كسر عضد فالحز" متعين لتعذر المماثلة حينئذ "وفي قول" يفعل به "كفعله"، وهو الراجح في الروضة وأصلها بل قيل: ترجيح الأول سبق قلم ويؤخذ منه أنه لو قطع، أو كسر ساعده فسرى للنفس جاز قطع، أو كسر ساعده فما قيل من تعين القطع من الكوع بعيد بل لا يبعد أن يكون مفرعا على ضعيف، ولو أجافه مثلا ثم عفا فإن طرأ له العفو بعد الإجافة لم يعزر وإلا عزر على الراجح "فإن" فعل به كفعله و "لم يمت لم تزد الجوائف" فلا توسع، ولا تفعل في محل آخر بل تحز رقبته "في الأظهر" لاختلاف تأثيرها باختلاف محالها.
تنبيه: يمنع من إجافة، وكل ما لا قود فيه إن كان قصده العفو بعد فيعزر عفا، أو قتل وذلك، لأن فيه تعذيبا مع الإفضاء إلى القتل الذي هو نقيض العفو.
"ولو اقتص مقطوع" عضوه الذي فيه نصف دية من قاطعه "ثم مات" المقتص "بسراية فللولي حز" لرقبة الجاني في مقابلة نفس مورثه "وله عفو بنصف دية" فقط لأخذه ما قابل نصفها الآخر، وهو العضو الذي قطعه ومحله إن استوت الديتان وإلا فبالنسبة فلو قطعت امرأة يد رجل فقطع يدها ثم مات فالعفو على ثلاثة أرباع الدية، لأنه استحق دية رجل سقط منها ما يقابل ربع دية رجل وقياسه كما قاله جمع أنه لا شيء لها في عكس ذلك، وهو ما لو قطع يدها فقطعت يده ثم ماتت سراية فإذا أراد وليها العفو لم يكن له شيء "ولو قطعت يداه فاقتص ثم مات" المقتص بالسراية "فلوليه الحز" بنفس مورثه "فإن عفا فلا شيء له" لاستيفائه ما يقابل الدية الكاملة ومحله إن استوت الديتان أيضا ففي صورة المرأة السابقة يبقى له نصف الدية "ولو مات جان" بالسراية "من قطع قصاص فهدر"، لأنه قطع بحق "وإن ماتا سراية" بعد الاقتصاص في اليد "معا، أو سبق المجني عليه فقد اقتص" بالقطع والسراية، ولا شيء على الجاني، لأن السراية لما كانت كالمباشرة في الجناية وجب أن تكون كذلك في الاستيفاء "وإن تأخر" موت المجني عليه عن موت الجاني بالسراية "فله" أي لولي المجني عليه في تركة الجاني "نصف الدية" إن استوت الديتان نظير ما مر "في

ج / 4 ص -37- الأصح"، لأن القود لا يسبق الجناية وإلا كان في معنى السلم في القود وهو ممتنع، ولو كانت الصورة في قطع بدين فلا شيء له قيل جزما واعترض، "ولو قال مستحق" قود "يمين"، وهو مكلف لجان حر مكلف: "أخرجها" أي يمينك لأقطعها قودا "فأخرج يسارا" له "وقصد إباحتها" عالما، أو جاهلا على الأوجه فقطعها المستحق "فمهدرة" لا ضمان فيها، ولا في سرايتها، وإن لم يتلفظ بالإذن في القطع، ولو علم القاطع أنها اليسار وأنها لا تجزئ، لأن إخراجها بقصد إباحتها بذل لها مجانا نعم يعزر العالم منهما بالتحريم، وكنية إباحتها ما لو علم أن المطلوب منه اليمين فأخرج اليسار مع علمه بأنها لا تجزئ، ولم يقصد العوضية ويبقى قود اليمين كما بأصله وذكره بعد ومحله إن لم يظن القاطع إجزاءها وإلا سقط لتضمن رضاه باليسار بدلا العفو وله دية يمينه وكذا لو علم عدم إجزائها شرعا لكن جعلها عوضا، ولا نظر لقصد الإباحة حينئذ، لأن رضا المستحق بالعوضية متضمن للعفو عن القطع، وإن فسد العوض أما المستحق المجنون أو الصبي فالإخراج له يهدرها، لأنه تسليط له عليها وأما المخرج القن فقصده الإباحة لا يهدر يساره، لأن الحق لسيده لكن الأوجه أنه يسقط قودها إذا كان القاطع قنا وأما المخرج المجنون أو الصبي فلا عبرة بإخراجه ثم إن علم المقتص قطع وإلا لزمته الدية "وإن قال" المخرج بعد قطعها "جعلتها" حالة الإخراج عوضا "عن اليمين وظننت إجزاءها" عنها "فكذبه" القاطع في ظنه الذي رتب عليه الجعل المذكور وقال بل عرفت أنها لا تجزئ وسيأتي أن هذا مجرد تصوير وقول أصله عرفت يحتمل أنه بضم التاء فيكون أخف إيهاما لما يأتي، أو بفتحها فيوافق المتن فاندفع الجزم بضمها حتى يبنى عليه الاعتراض على المتن "فالأصح" أنه "لا قصاص في اليسار" على قاطعها سواء أظن أنه أباحها أو أنها اليمين، أو علمها اليسار وأنها لا تجزئ أو قطعها عن اليمين ظانا إجزاءها، لأن مخرجها سلطه عليها بجعلها عوضا ومن ثم لا قود فيها، وإن صدقه في الظن المذكور على الأصح أيضا بل وإن انتفى الظن المذكور من أصله خلافا لما يوهمه كلام أصله أيضا وغيره لما تقرر أن المسقط للقود هو قصد جعلها عوضا فتفريعه ذلك على التكذيب مجرد تصوير لا مفهوم له بدليل كلامه في الروضة "وتجب دية" لليسار، لأن الجعل المذكور منع كونه بذلها مجانا "ويبقى" حيث لم يظن القاطع إجزاءها، ولا جعلها عوضا "قصاص اليمين" في الأولى كما مر وفي هذه، لأنه لم يستوفه، ولا عفا عنه نعم يلزمه الصبر به إلى اندمال يساره لئلا تهلكه الموالاة أما إذا ظن إجزاءها، أو جعلها عوضا فلا يبقى لما مر أن ذلك متضمن للعفو ولكل على الآخر دية "وكذا لو قال" المخرج "دهشت" بضم، أو فتح فكسر - عن كونها اليسار "فظننتها اليمين"، أو لم أسمع إلا أخرج يسارك أو ظننته قال ذلك "وقال القاطع ظننتها اليمين" فلا قود في اليسار على الأصح، لأن هذا الاشتباه قريب وتجب ديتها ويبقى قود اليمين وخرج بقول القاطع ذلك ما لو قال علمت أنها اليسار وأنها لا تجزئ أو دهشت فلم أدر ما قطعت أو ظننت أنه أباحها بالإخراج فيجب على القاطع القود في اليسار أما الأولى فواضح وأما الثانية فلأن الدهشة لا تليق بحال القاطع وأما الثالثة فكمن قتل رجلا وقال ظننته أذن لي في قتله، وإنما أفاد

ج / 4 ص -38- ظن الإباحة مع جعلها عوضا لتضمن جعله الإذن في قطعها كما مر وهنا إخراجها لما اقترن بنحو دهش لم يتضمن إذنا أصلا فاندفع استشكاله بأن الفعل المطابق للسؤال كالإذن لفظا وفي جميع هذه الصور لا يسقط قود اليمين إلا إن ظن القاطع الإجزاء، أو جعلها عوضا وحيث سقط قود اليسار بغير الإباحة، أو القائم مقامها وجبت ديتها وهي في ماله لا على عاقلته لتعمده. وأخذ الدية ممن قال له خذها عن اليمين عفو عن قودها ويصدق كل في علمه وظنه، لأنه لا يعلم إلا منه وفارق ما هنا إجزاء قطع اليسار عن اليمين في حد السرقة إذا أخرجها وقد دهش، أو ظن إجزاءها عن اليمين لا إذا قصد إباحتها بأن القصد من الحد التنكيل وتعطيل الآلة الباطشة وقد حصل، والقصاص مبني على المماثلة.

فصل في موجب العمد وفي العفو
وهو سنة مؤكدة وبغير مال أفضل وذلك للآيات والأحاديث منها خبر البيهقي وغيره: ما رفع إليه صلى الله عليه وسلم قصاص قط إلا أمر فيه بالعفو، بل في مسلم أنه رفع إليه قاتل أقر فقال لأخي القتيل: "اعف عنه" فأبى فقال: "اذهب به"، فلما ولى قال: "إن قتله فهو في النار"، أي لمخالفته الأمر، لأن هذا الإباء فيه إشعار بالإخلال بمزيد احترامه صلى الله عليه وسلم، أو بنفاق ذلك الأخ فإن قلت فكيف أقره على محرم؟ قلت: المحرم الإباء، ولم يقره عليه وأما القود إذا صمم عليه فهو واجب فالحيثية مختلفة.
"موجب" بفتح الجيم "العمد" المضمون في نفس، أو غيرها "القود" بعينه، وهو بفتح الواو القصاص سمي به، لأنهم يقودون الجاني بحبل أو نحوه "والدية" في النفس وأرش غيرها "بدل" عنه عندهما كالدارمي واعترض بأن قضية كلام الشافعي والأصحاب وصرح به الماوردي في قود النفس أنها بذل ما جنى عليه وإلا لزم المرأة بقتلها الرجل دية امرأة وليس كذلك. ا هـ ويجاب بأن الخلاف في ذلك لفظي لاتفاقهم على أن الواجب هو دية المقتول فلم يبق لذلك الخلاف كبير فائدة وقد يوجه الأول بأن القود لما وجب عينا كان كحياة نفس القتيل فكان أخذ الدية في الحقيقة بدلا عنه لا عنها، ولا يلزم عليه ما ذكر لما تقرر أنه كحياة القتيل فتأمله ثم رأيت شيخنا أجاب بنحو ذلك "عند سقوطه" بنحو موت أو عفو عنه عليها "وفي قول" موجبه "أحدهما مبهما" مراده قول أصله لا بعينه الظاهر في أن الواجب هو القدر المشترك بينهما في ضمن أي معين منهما وخبر الصحيحين: "من قتل له قتيل فهو بخير الأمرين إما أن يودي وإما أن يقاد" ظاهر في هذا القول ومن ثم صححه المصنف في بعض كتبه وقد يتعين القود ولا دية كما مر في قتل مرتد مرتدا وفيما لو استوفى ما يقابل الدية، ولم يبق له إلا جز الرقبة وقد تتعين الدية كما في قتل الوالد لولده والمسلم لذمي وقد لا يجب إلا التعزير والكفارة كما في قتل قنه.
فائدة: روى البيهقي عن مجاهد وغيره أن شريعة موسى صلى الله عليه وسلم تحتم القود وعيسى صلى الله عليه وسلم تحتم الدية فخفف الله تعالى عن هذه الأمة وخيرهم بينهما.

ج / 4 ص -39- "وعلى القولين للولي" يعني المستحق "عفو" عن القود في نفس، أو طرف "على الدية"، أو نصفها مثلا "بغير رضا الجاني"، لأنه مستوفى منه كالمحال عليه والمضمون عنه ولأحد المستحقين العفو بغير رضا الباقين، لأن القود لا يتجزأ ومن ثم لو عفي عن بعض أعضاء الجاني سقط عن كله كما أن تطليق بعض المرأة تطليق لكلها ومنه يؤخذ أن كل ما يقع الطلاق بربطه به من غير الأعضاء يقع العفو بربطه به وما لا فلا وقياس قولهم لو قال له الجاني خذ الدية عوضا عن اليمين فأخذها، ولو ساكتا سقط القود وجعل الأخذ عفوا أنه يأتي نظير ذلك هنا "وعلى الأول" الأظهر "لو أطلق العفو" عن القود، ولم يتعرض للدية، ولا اختارها عقب العفو "فالمذهب لا دية"، لأن القتل لا يوجبها والعفو إسقاط ثابت لا إثبات معدوم وقوله تعالى: {فَاتِّبَاعٌ} [البقرة: 178] أي للمال محمول على العفو عليها أما إذا اختارها عقب العفو فتجب تنزيلا لاختيارها عقبه منزلته عليها بقرينة المبادرة إليها ويظهر ضبط التعقيب هنا بما مر في البيع من عدم تخلل لفظ أجنبي، وإن قل أو سكوت طويل يعد فاصلا عرفا، ولو عفا بعض المستحقين وأطلق سقطت حصته ووجب حصة الباقين من الدية، وإن لم يختاروها، لأن السقوط قهري عليهم كما في قتل الوالد ولو استحال ثبوت المال كما لو قتل أحد قنيه الآخر فعفا عن القود، أو عن حقه، أو موجب الجناية، ولو بعد العتق لم يثبت له عليه مال جزما "و" على الأول أيضا "لو عفا عن الدية لغا" هذا العفو لوقوعه عما لا يستحقه "وله العفو" عن القود "بعده"، وإن تراخى "عليها"، لأن حقه لم يتغير بالعفو، لأن اللاغي كالعدم ولو اختار القود ثم الدية وجبت مطلقا، "ولو عفا على غير جنس الدية ثبت" ذلك الغير على القولين، وإن كان أكثر من الدية "إن قبل الجاني" ذلك وسقط القود "وإلا فلا" يثبت، لأنه اعتياض فاشترط رضاهما "ولا يسقط القود في الأصح"، لأنه إنما رضي بسقوطه على عوض ولم يحصل وليس كالصلح على عوض فاسد، لأن الجاني فيه قبل والتزم، "وليس لمحجور فلس" ومثله المريض في الزائد على الثلث ووارث المديون "عفو عن مال إن أوجبنا أحدهما"، لأنه ممنوع من تفويت المال لحق الغرماء "وإلا" نوجب ذلك بل القود بعينه، وهو الأظهر "فإن عفا" عنه "على الدية ثبتت" كغيره "وإن أطلق" العفو "فكما سبق" من أنه لا دية، "وإن عفا على أن لا مال فالمذهب أنه لا يجب شيء"، لأن القتل لم يوجب مالا والمفلس لا يكلف الاكتساب وقضيته أنه لو عصى بالاستدانة لزمه العفو على الدية، لأنه حينئذ يكلف الاكتساب، وهو ظاهر ومع ذلك يصح عفوه على أن لا مال إذ غاية الأمر أنه ارتكب محرما وهو لا يؤثر في صحة العفو "والمبذر" بالمعجمة المحجور عليه بسفه "في" العفو مطلقا، أو عن "الدية"، أو عليها "كمفلس" في تفصيله المذكور "وقيل كصبي" فلا يصح عفوه عن المال بحال وخرج بقوله في الدية القود فهو فيه كالرشيد فلا يجري فيه هذا الوجه ومر أن للسفيه المهمل حكم الرشيد "ولو تصالحا عن القود على" أكثر من الدية لكنه من جنسها نحو "مائتي بعير" من جنس الواجب وصفته "لغا" الصلح "إن أوجبنا أحدهما"، لأنه زيادة على الواجب فهو كالصلح من مائة على مائتين "وإلا" بأن أوجبنا القود عينا "فالأصح الصحة" ويثبت المال، وكذا لو عفا من غير تصالح

ج / 4 ص -40- على ذلك إن قبل الجاني وإلا فلا يثبت ويبقى القود لما مر أنه اعتياض فيتوقف على رضاهما أما غير الجنس الواجب فقد مر، "ولو قال" حر مكلف مختار "رشيد" أو سفيه لآخر "اقطعني ففعل فهدر" لا قود فيه، ولا دية كما لو قال له اقتلني، أو أتلف مالي، وإذن لقن يسقط القود لا المال، وإذن غير المكلف والمكره لا يسقط شيئا "فإن سرى" القطع إلى النفس "أو قال" ابتداء "اقتلني فقتله فهدر" كما ذكر للإذن ولأن الأصح أن الدية تثبت للمورث ابتداء أي، لأنها بدل عن القود البدل عن نفسه كما علم مما مر نعم تجب الكفارة ويعزر "وفي قول تجب دية" بناء على الضعيف أنها تثبت للورثة ابتداء، "ولو قطع" بضم أوله أي عضوه وجعله بعضهم بفتحه "فعفا عن قوده وأرشه فإن لم يسر فلا شيء" من قود ودية، لأن المستحق أسقط الحق بعد ثبوته فسقط "وإن سرى" إلى النفس "فلا قصاص" في نفس وطرف لتولد السراية من معفو عنه وخرج بقوله قطع إذ هو من جنس ما فيه قود نحو جائفة مما لا يوجب قودا عفا المجني عليه عن القود فيها ثم سرت الجناية لنفسه فلوليه أن يقتص في النفس، لأنه عفا عن القود فيما لا قود فيه فلم يؤثر العفو وبقوله عن قوده وأرشه ما لو قال عفوت عن هذه الجناية ولم يزد فإنه عفو عن القود دون الأرش كما نص عليه في الأم أي فله أن يعفو عقبه عليه لا أنه يجب بلا اختياره الفوري فيما يظهر أخذا مما مر فيما لو أطلق العفو "وأما أرش العضو فإن جرى" في صيغة العفو عنه "لفظ وصية ك أوصيت له بأرش هذه الجناية فوصية لقاتل" وهي صحيحة على الأصح ثم إن خرج الأرش من الثلث، أو أجاز الوارث سقط وإلا نفذت منه في قدر الثلث "أو" جرى "لفظ إبراء أو إسقاط، أو عفو سقط" قطعا إن خرج من الثلث أو أجاز الوارث وإلا فبقدره، لأنه إسقاط ناجز وكأنهم إنما سامحوا في صحة الإبراء هنا عن العضو مع الجهل بواجبه حال الإبراء إذ واجب الجناية المستقر إنما يتبين بالموت الواقع بعد وحينئذ فهو في مقابلة النفس لا العضو، لأن جنس الدية سومح فيه بصحة الإبراء منها مع أنواع من الجهل فيها كما علم مما مر في الصلح وغيره ومما يأتي فيها "وقيل" هو "وصية" لاعتباره من الثلث اتفاقا فيجري فيها خلاف الوصية للقاتل ويرد بأن الوصية له إنما تتحقق فيما علق بالموت دون التبرع الناجز، وإن كان في مرض الموت ووقع في متن المنهج وشرحه إصلاح مصرح بالفرق بين لفظ الوصية وغيره، وهو وهم لما تقرر من اعتبار الكل من الثلث، لأنه وقع في مرض الموت إذ الجرح الساري منه كما مر في بابه ثم رأيت نسخة معتمدة حذف منها ذلك الوهم قيل هذا لا يناسب جعل المقسم العفو عن القود والأرش ا هـ ويرد بمنع ما ذكر إذ غاية الأمر أنه زاد في الأرش تفصيلا ومثل ذلك لا يؤثر هذا كله في أرش العضو لا ما زاد عليه كما قال "وتجب الزيادة عليه" أي على أرش العضو "إلى تمام الدية" للسراية وإن تعرض في عفوه لما يحدث لبطلان إسقاط الشيء قبل ثبوته "وفي قول إن تعرض في عفوه" عن الجناية "لما يحدث منها سقطت الزيادة" بناء على الضعيف أن الإبراء عما لا يجب صحيح إذا جرى سبب وجوبه وهذا في غير لفظ الوصية أما إذا عفا عما يحدث بلفظها ك أوصيت له بأرش هذه الجناية وما يحدث منها فهي وصية بجميع الدية لقاتل فيأتي فيها ما مر، ولو ساوى

ج / 4 ص -41- الأرش الدية صح العفو عنه، ولم يجب للسراية شيء ففي قطع اليدين لو عفا عن أرش الجناية وما يحدث منها سقطت الدية بكمالها إن وفى بها الثلث، وإن لم تصحح الإبراء عما يحدث، لأن أرش اليدين دية كاملة فلا يزاد بالسراية شيء وبذلك يعلم أنه لو عفا عن القاتل على الدية بعد قطع يده لم يأخذ إلا نصفها، أو بعد قطع يديه لم يأخذ شيئا إن ساواه فيها وإلا وجب التفاوت كما مر قبيل مسائل الدهشة، "فلو سرى" قطع ما عفي عن قوده وأرشه "إلى عضو آخر واندمل" كأن قطع أصبعا فتآكل كفه واندمل الجرح الساري إليه "ضمن دية السراية في الأصح"، وإن تعرض في عفوه بغير لفظ وصية لما يحدث، لأنه إنما عفا عن موجب جناية موجودة فلم يتناول غيرها وتعرضه لما يحدث باطل، لأنه إبراء عما لم يجب "ومن له قصاص نفس بسراية طرف" كأن قطعت يده فمات سراية "لو عفا" الولي "عن النفس فلا قطع له"، لأن القطع طريق للقتل المستحق له وقد عفا عنه "أو" عفا "عن الطرف فله حز الرقبة في الأصح"، لأن كلا منهما مقصود في نفسه كما لو تعدد المستحق وخرج بقوله بسراية طرف، ما لو استحقهما بالمباشرة فإن اختلف المستحق كأن قطع عبد يد عبد ثم عتق ثم قتله فللسيد قود اليد وللورثة قود النفس، ولا يسقط حق أحدهما بعفو الآخر وكذا إن اتحد المستحق فلا يسقط الطرف بالعفو عن النفس وعكسه ولما كان من له قصاص نفس بسراية طرف تارة يعفو وتارة يقطع وذكر حكم الأول تمم بذكر الثاني فقال "ولو قطعه" المستحق "ثم عفا عن النفس مجانا" مثلا إذ العفو بعوض كذلك "فإن سرى القطع" إلى النفس "بان بطلان العفو" ووقعت السراية قصاصا لترتب مقتضى السبب الموجود قبل العفو عليه فبان أن لا عفو حتى لو كان وقع بمال بان أن لا مال "وإلا" يسر بأن اندمل "فيصح" العفو فلا يلزمه لقطع العضو شيء، لأنه حال قطعه كان مستحقا لجملته فانصب عفوه لغيره.
"ولو وكل" آخر في استيفاء قوده "ثم عفا فاقتص الوكيل جاهلا" بعفوه "فلا قصاص عليه" إذ لا تقصير منه بوجه وبه فارق ما مر في قتل من عهده مرتدا فبان مسلما أما إذا علم بالعفو فيقتل قطعا، ويظهر أن المراد بالعلم هنا الظن كأن أخبره ثقة، أو غيره ووقع في قلبه صدقه ويحتمل أنه لا بد من اثنين درءا للقود بالشبهة ما أمكن ويقتل أيضا فيما لو صرف القتل عن موكله إليه بأن قال قتلته بشهوة نفسي لا عن الموكل ويفرق بين هذا ووكيل الطلاق إذا أوقعه عن نفسه وقلنا بما اقتضاه كلام الروياني أنه يقع بأن ذاك لا يتصور فيه الصرف فلم يؤثر وهذا يتصور فيه لنحو عداوة بينهما فأثر ويظهر الاكتفاء بأحد ذينك أعني بشهوتي ولا عن موكلي، وعليه لو شرك بأن قال بشهوتي وعن موكلي احتمل أن لا قود تغليبا للمانع على المقتضي ودرءا بالشبهة "والأظهر وجوب دية" عليه، لأن عدم تثبته تقصير منه بالنسبة للمال ويجب كونها مغلظة لتعمده وإنما سقط عنه القود لعذره "و" من ثم كان الأظهر أيضا "أنها عليه لا على عاقلته والأصح أنه" أي الوكيل الغارم للدية "لا يرجع بها على العافي"، لأنه محسن بالعفو ما لم ينسب لتقصير في الإعلام وإلا رجع عليه، لأنه غرره، ولم ينتفع بشيء بخلاف الزوج المغرور وآكل الطعام المغصوب ضيافة لانتفاعهما بالوطء

ج / 4 ص -42- والأكل وقضية كلام الماوردي أن محل وجوب الدية إذا كان بمسافة يتأتى إعلامه فيها وإلا فلا دية والعفو باطل قال البلقيني وتعليلهم قد يرشد لهذا. ا هـ. وقد يوجه إطلاقهم بالتغليظ على الوكيل تنفيرا عن الوكالة في القود، لأن مبناه على الدرء ما أمكن. "ولو وجب" لرجل "عليها" أي المرأة "قصاص فنكحها عليه جاز" النكاح، وهو واضح والصداق، لأن كل ما صح عنه صح جعله صداقا "وسقط" القصاص لملكها له "فإن فارق" ها "قبل الوطء رجع بنصف الأرش" لتلك الجناية، لأنه البدل لما وقع العقد به "وفي قول نصف مهر المثل"، لأنه البدل للبضع.


كتاب الديات

تحفة المحتاج بشرح المنهاج

ج / 4 ص -43- كتاب الديات
ذكرها عقب القود لما مر أنها بدل عنه وجمعها باعتبار أنواعها الآتية، وهاء الدية وهي شرعا مال وجب على حر بجناية في نفس أو غيرها، عوض عن فائها، لأنها من الودي، وهو دفع الدية والأصل فيها الكتاب والسنة والإجماع.
"في قتل الحر المسلم" الذكر المعصوم غير الجنين إذا صدر من حر "مائة بعير" إجماعا سواء أوجبت بالعفو، أو ابتداء كقتل نحو الوالد أما الرقيق والذمي والمرأة والجنين فسيأتي ما فيهم نعم الدية لا تختلف بالفضائل بخلاف قيمة القن ويوجه ذلك بأن تلك حددها الشارع اعتناء بها لشرف الجزية، ولم ينظر لأعيان من تجب فيه وإلا لساوت الرق وهذه لم يحددها فنيطت بالأعيان وما يناسب كلا منها وأما المهدر كزان محصن وتارك صلاة وقاطع طريق وصائل فلا دية فيهم وأما إذا كان القاتل قنا لغير القتيل، أو مكاتبا، ولو له فالواجب أقل الأمرين من قيمة القن والدية كما يأتي، أو مبعضا وبعضه القن ملك لغير القتيل فالواجب مقابل الحرية من الدية والرق من أقل الأمرين أما القن للقتيل فلا يتعلق به شيء، لأن السيد لا يجب له على قنه شيء "مثلثة" أي ثلاثة أقسام فلا نظر لتفاوتها عددا "في العمد ثلاثون حقة وثلاثون جذعة" ومر تفسيرهما في الزكاة "وأربعون خلفة" بفتح فكسر وبالفاء "أي حاملا" لخبر الترمذي بذلك فهي مغلظة من هذا الوجه ومن كونها على الجاني دون عاقلته وحالة لا مؤجلة، "ومخمسة في الخطأ عشرون بنت مخاض وكذا بنات لبون" عشرون "وبنو لبون" كذلك ومر تفسيرها ثم أيضا "وحقاق" إناث كذلك "وجذاع" إناث كذلك خلافا لما توهمه العبارة إذ الحقاق تشملهما والجذاع تختص بالذكور، لأنه جمع جذع لا جذعة خلافا لما يوهمه كلام شارح وذلك لحديث رواه جمع لكنه معلول وفيه أن الواجب عشرون ابن مخاض بدل بني اللبون واختير، لأنه أقل ما قيل وهذه مخففة من ثلاثة أوجه تخميسها وتأجيلها وكونها على العاقلة "فإن قتل خطأ" حال كون القاتل، أو المقتول، ولو ذميا على الأوجه وفاقا للبغوي وكونه لا يقر على الإقامة فيه لا ينافي ذلك لأن ملحظ التغليظ حرمة الحرم مع عصمة المقتول لا غير ومن ثم ردوا على من استثنى الجنين بأنه مخالف للنص "في حرم مكة" وإن خرج المجروح فيه منه ومات خارجه بخلاف عكسه نظير ما مر في صيد الحرم ومن ثم يتأتى هنا كل ما ذكروه ثم كما اقتضاه كلام الروضة فلو رمى من بعضه في الحل، ولم يعتمد عليه وحده وبعضه في الحرم أو من الحل إنسانا فيه فمر السهم في هواء الحرم غلظا "أو" قتل "في الأشهر الحرم ذي القعدة وذي الحجة" بفتح القاف وكسر الحاء على الأفصح فيهما "والمحرم" خصوه بالتعريف إشعارا بكونه أول السنة كذا قيل والظاهر أن أل فيه للمح الصفة لا للتعريف فالمراد وخصوه بأل وبالمحرم مع تحريم القتال في جميعها، لأنه أفضلها فالتحريم فيه أغلظ وقيل، لأن الله تعالى حرم الجنة فيه على إبليس "ورجب" قيل لم يعذب الله فيه أمة ورد بأن جمعا ذكروا أن

ج / 4 ص -44- قوم نوح أغرقوا فيه، ومنهم من عدها من سنة فبدأ بالمحرم والأول أشهر بل صوبه المصنف في شرح مسلم لتظافر الأحاديث الصحيحة به فلو نذر صومها بدأ بالقعدة وقياس ما تقرر في الحرم اعتبار الجرح فيها، وإن وقع الموت خارجها بخلاف عكسه وهو متجه، وإن لم أر من صرح به "أو" قتل "محرما ذا رحم" كأم وأخت "فمثلثة" كما فعله جمع من الصحابة رضي الله تعالى عنهم وأقرهم الباقون ولعظم حرمة الثلاثة زجر عنها بالتغليظ من هذا الوجه فقط بخلاف حرم المدينة والإحرام ورمضان، وإن كان أفضل من الحرم ومحرم الرضاع والمصاهرة وبقية الأرحام كبني العم، لأن المدار في ذلك على التوقيف مع تراخي حرمة غير رمضان ويفهم من سياق المتن أن المراد محرم ذو رحم من حيث المحرمية فلا يرد عليه بنت عم هي أم زوجة، أو أخت رضاع وخرج بالخطأ ضداه فلا يزيد واجبهما بهذه الثلاثة اكتفاء بما فيهما من التغليظ ويأتي التغليظ بما ذكر والتخفيف في غير النفس الكاملة كنفس المرأة والذمي والمجوسي والجنين والأطراف والمعاني والجراحات بحسابها بخلاف نفس القن "والخطأ، وإن تثلث" لأحد هذه الأسباب أي ديته "فعلى العاقلة" أتى بالفاء رعاية لما في المبتدأ من العموم المشابه للشرط "مؤجلة" لما يأتي فغلظت من وجه واحد وخففت من وجهين كدية شبه العمد "والعمد" أي ديته "على الجاني معجلة"، لأنها قياس بدل المتلفات "وشبه العمد" أي ديته "مثلثة على العاقلة مؤجلة" لما يأتي فهو لأخذه شبها من العمد والخطأ ملحق بكل منهما من وجه ويجوز في معجلة ومؤجلة الرفع خبرا والنصب حالا "ولا يقبل معيب" بعيب البيع السابق بيانه فيه "و" منه "مريض" فهو من عطف الخاص على العام وإن كانت إبل الجاني كلها كذلك، لأن الشارع أطلقها فاقتضت السلامة ولتعلقها بالذمة وبنائها لكونها محض حق آدمي على المضايقة فارقت ما مر في الزكاة "إلا برضاه" أي المستحق الأهل للتبرع، لأن الحق له "ويثبت حمل الخلفة" عند إنكار المستحق له "بأهل خبرة" أي عدلين منهم فإن كان التنازع فيه بعد موتها عند المستحق وقد أخذها بقولهما، أو تصديقه شق جوفها فإن بان عدم الحمل غرمها وأخذ بدلها خلفة، ولو قال الدافع أسقطت عندك فإن لم يمض زمن يحتمله ردت عليه وإلا فإن أخذت منه بقول الدافع صدق المستحق بيمينه، أو خبيرين صدق الدافع، "والأصح إجزاؤها قبل خمس سنين" لصدق الاسم عليها وإن ندر فيجبر المستحق على قبولها "ومن لزمته" الدية من العاقلة أو الجاني "وله إبل فمنها" أي نوعها إن اتحد وإلا فالأغلب فلا تجب عينها تؤخذ لا من غالب إبل محله "وقيل" يتعين "من غالب إبل بلده"، أو قبيلته إذا كانت إبله من غير ذلك، لأنها بدل متلف هذا ما جريا عليه هنا وعليه كثيرون، أو الأكثرون والذي في الروضة كأصلها تخييره بين إبله أي إن كانت سليمة وغالب إبل محله فله الإخراج منه، وإن خالف نوع إبله ويجبر المستحق على قبوله فإن كانت إبله معيبة تعين الغالب ورده الزركشي وغيره بأن نص الأم تعين نوعها سليما وقطع به الماوردي "وإلا" يكن له إبل "فغالب" بالجر "إبل بلدة" لبلدي ويصح بالضمير أي الحضري "أو قبيلة بدوي"، لأنها بدل متلف وظاهر كلامهم وجوبها من الغالب، وإن لزمت بيت المال الذي لا إبل فيه فيمن لا عاقلة له سواه وعليه فيلزم الإمام

ج / 4 ص -45- دفعها من غالب إبل الناس من غير اعتبار محل مخصوص، لأن الذي لزمه ذلك هو جهة الإسلام التي لا تختص بمحل وبهذا الذي ذكرته يندفع بحث البلقيني تعين القيمة لتعذر الأغلب حينئذ، لأن اعتبار بلد بعينها تحكم ووجه اندفاعه أنه لا تعذر، ولا تحكم فيما ذكرته كما هو واضح، ولو لم يغلب في محله نوع تخير في دفع ما شاء منها "وإلا" يكن في البلد، أو القبيلة إبل بصفة الإجزاء "فأقرب" بالجر "بلاد"، أو قبائل إلى محل المؤدي ويلزمه النقل إن قربت المسافة وسهل نقلها فإن بعدت وعظمت المؤنة في نقلها فالقيمة فإن استوى في القرب محال واختلف إبلها تخير الدافع وضبط بعضهم البعد بمسافة القصر وضبطه الإمام بأن تزيد مؤنة إحضارها على قيمتها في موضع العزة كذا نقلاه قال البلقيني وإجراؤه على ظاهره متعذر فتعين إدخال الباء على مؤنة ليستقيم المعنى، ولو اختلف محال العاقلة أخذ واجب كل من غالب محله، وإن كان فيه تشقيص، لأنها هكذا وجبت ومر قبيل فصل الشجاج فيمن لزمه أقل الأمرين ما يعلم منه أنه لا تتعين الإبل بل إن كان الأقل القيمة فالنقد، أو الأرش تخير الدافع بين النقد والإبل "ولا يعدل" عما وجب من الإبل "إلى نوع"، ولو أعلى على المعتمد عندهما إلا بتراض من الدافع والمستحق كسائر أبدال المتلفات "و" لا إلى "قيمة إلا بتراض" منهما أيضا كذلك ومحله إن علما قدر الواجب وصفته وسنه وقولهم لا يصح الصلح عن إبل الدية محله إن جهل واحد مما ذكر كما أفاده تعليلهم له بجهالة صفتها وكلامهما هنا وفي غيره محمول على هذا التفصيل "ولو عدمت" الإبل من المحل الذي يجب تحصيلها منه حسا، أو شرعا بأن وجدت فيها بأكثر من ثمن مثلها "فالقديم" الواجب في النفس الكاملة "ألف دينار" أي مثقال ذهبا "أو اثنا عشر ألف درهم" فضة لحديث صحيح فيه، وهو دال على تعين الذهب على أهله والفضة على أهلها، وهو ما عليه الجمهور ولا تغليظ هنا على الأصح وقضية المتن أن القديم إنما يقول ذلك عند الفقد، وهو كذلك خلافا لبعض الأئمة "والجديد قيمتها" أي الإبل بالغة ما بلغت يوم وجوب التسليم لحديث فيه أيضا رواه أبو داود والنسائي وابن ماجه ولأنها بدل متلف فتعينت قيمتها عند إعوازها "بنقد بلده" أي بغالب نقد محل الفقد الواجب تحصيلها منه لو كان به إبل بصفات الواجب من التغليظ وغيره يوم وجوب التسليم فإن غلب فيه نقدان تخير الدافع ويجاب مستحق صبر إلى وجودها "وإن وجد بعض" من الواجب "أخذ" الموجود "وقيمة الباقي" من الغالب كما تقرر "والمرأة" الحرة "والخنثى" المشكل "كنصف رجل نفسا وجرحا" وأطرافا إجماعا في نفس المرأة وقياسا في غيرها ولأن أحكام الخنثى مبنية على اليقين ويستثنى من أطرافه الحلمة فإن فيها أقل الأمرين من دية المرأة والحكومة وكذا مذاكيره وشفراه على تفصيل مبسوط فيه في الروضة وغيرها، "ويهودي ونصراني" له أمان وتحل مناكحته "ثلث" دية "مسلم" نفسا وغيرها لقضاء عمر وعثمان رضي الله تعالى عنهما به، ولم ينكر مع انتشاره فكان إجماعا قوله فينبغي لكن هكذا في النسخ فليحرر. ا هـ من هامش الأصل وفيه تأويل أورد الماوردي أنه على النصف أما من لا أمان له فهدر وأما من لا تحل مناكحته فديته كدية مجوسي "ومجوسي" له أمان "ثلثا عشر" وثلث خمس إنما هو أنسب في

ج / 4 ص -46- اصطلاح أهل الحساب لإيثارهم الأخصر لا الفقهاء فلا اعتراض دية "مسلم" وهي ستة أبعرة وثلثان لقضاء عمر به أيضا كما ذكر ولأن للذمي بالنسبة للمجوسي خمس فضائل كتاب ودين كان حقا وحل ذبيحته ومناكحته وتقريره بالجزية وليس للمجوسي منها إلا آخرها فكان فيه خمس ديته وهذه أخس الديات "وكذا وثني" أي عابد وثن، وهو الصنم من حجر وغيره وقيل من غيره فقط وكذا عابد نحو شمس وزنديق وغيرهم ممن "له أمان" منا لنحو دخوله رسولا كالمجوسي ودية نساء كل وخناثاهم على النصف من رجالهم ويراعى هنا التغليظ وضده كما مر والمتولد بين كتابي ونحو مجوسي يلحق بالكتابي أبا كان، أو أما واستشكل بما مر في الخنثى من اعتباره أنثى، لأنه المتيقن ويجاب بأنه لا موجب فيه يقينا بوجه يلحقه بالرجل وهنا فيه موجب يقينا يلحقه بالأشرف ولا نظر لما فيه مما يلحقه بالأخس، لأن الأول أقوى بكون الولد يلحق أشرف أبويه غالبا "والمذهب أن من لم تبلغه دعوة" نبينا صلى الله عليه وسلم إلى "الإسلام إن تمسك بدين لم يبدل فدية" نفسه وغيرها دية "دينه" الذي هو نصرانية، أو تمجس مثلا من ثلث دية، أو ثلث خمسها، لأنه بذلك ثبت له نوع عصمة فألحق بالمؤمن من أهل دينه "وإلا" يتمسك بدين كذلك، أو جهل دينه أو واجبه، أو شك هل بلغته دعوة نبي، أو لا على الأوجه فيهما، لأن الأصل العصمة إذ كل مولود يولد على الفطرة فقول الأذرعي الأشبه بالمذهب في الأخيرة عدم الضمان مردود "فكمجوسي" ففيه دية مجوسي.

فصل في الديات الواجبة فيما دون النفس من الجروح والأعضاء والمعاني
تجب "في موضحة الرأس" ومنه هنا لا في نحو الوضوء العظم الذي خلف أواخر الأذن متصلا بها وما انحدر عن آخر الرأس إلى الرقبة "والوجه" ومنه هنا لا ثم أيضا ما تحت المقبل من اللحيين وكان الفرق بين ما هنا وثم أن المدار هنا على الخطر، أو الشرف كما يفهمه الفرق الآتي في شرح قوله كجرح سائر البدن مع ما هو مقرر أن الرأس والوجه أشرف ما في البدن وما جاوز الخطر أو الشريف مثله وثم على ما رأس وعلا وعلى ما تقع به المواجهة وليس مجاورهما كذلك "لحر" أي من حر "مسلم" ذكر معصوم غير جنين "خمسة أبعرة" إن لم توجب قودا، أو عفي عنه على الأرش وفي غيره بحسابه وضابطه أن في موضحة كل وهاشمته بلا إيضاح ومنقلته بدونهما نصف عشر ديته واقتصر على الأول، لأن الحديث الصحيح فيه وغيره يعلم بالقياس عليه أما غير الوجه والرأس ففي موضحته الحكومة فقط، "و" في "هاشمة مع إيضاح"، ولو بسراية، أو نحوها كأن هشم بلا إيضاح فاحتيج للشق لإخراج العظم، أو تقويمه، ومنازعة البلقيني فيه غير متجهة "عشرة" رواه البيهقي والدارقطني عن زيد بن ثابت، وهو لا يكون إلا عن توقيف "و" في هاشمة "دونه" أي الإيضاح "خمسة"، لأن للموضحة من العشرة خمسة فتعين الباقي للهاشمة، ولو وصلت هاشمة الوجنة الفم، أو موضحة قصبة الأنف الأنف لزمه حكومة أيضا "وقيل حكومة"، لأنه كسر عظم بلا إيضاح "و" في "منقلة" مسبوقة بهما "خمسة عشر" إجماعا "و" في "مأمومة

ج / 4 ص -47- ثلث الدية" لخبر صحيح به ومثلها الدامغة فلا يزاد لها حكومة خلافا للماوردي ويفرق بينها وبين ما في خرق الأمعاء في الجائفة بأن ذاك زيادة على ما يحصل به مسمى الجائفة فوجب لها ما يقابلها وهنا لا زيادة على مسمى الدامغة حتى يجب له شيء، ولا عبرة بزيادته على مسمى المأمومة لانفرادها مع استلزامها لها باسم خاص بخلافها ثم "ولو أوضح" واحد "فهشم آخر" في محله ولو متراخيا، أو عكسه "ونقل ثالث وأم رابع" والمجني عليه كامل "فعلى كل من الثلاثة خمسة" إن لم توجب الموضحة قودا، أو عفي عنه على الأرش "و" على "الرابع تمام الثلث"، وهو ثمانية عشر بعيرا وثلث، ولو دمغ خامس فإن ذفف لزمه دية النفس وإلا وجبت ديتها أخماسا عليهم بالسوية وزال النظر لتلك الجراحات، "والشجاج قبل الموضحة" السابق تفصيلها "إن عرفت نسبتها منها" بأن تكون ثم موضحة فيقاس عمق الباضعة مثلا فيوجد ثلث عمق الموضحة "وجب قسط من أرشها" بالنسبة كثلثه في هذا المثال وما شك فيه يعمل فيه باليقين والأصح في الروضة أنه يعتبر مع ذلك الحكومة ويجب أكثرهما فإن استويا تخير واعتبار الحكومة أولى، لأنها الأصل فيما لا مقدر له "وإلا" تعرف نسبتها منها "فحكومة لا تبلغ أرش موضحة كجرح سائر البدن"، ولو بنحو إيضاح وهشم وغيرهما ففيه حكومة فقط، لأنه لم يرد هنا توقيف ولأن ما في الرأس والوجه أشد خوفا وشينا فميز نعم يستثنى من ذلك الجائفة كما قال: "وفي جائفة ثلث دية" لصاحبها لخبر صحيح فيه "وهي جرح" ولو بغير حديد "ينفذ إلى جوف" باطن محيل للغذاء، أو الدواء أو طريق للمحيل "كبطن وصدر وثغرة نحر" ويتردد النظر فيما نزل عن مخرج الحاء المهملة إلى هذه الثغرة هل هو من الطريق، لأنهم عدوه جوفا في نحو الصوم أو لا لاختلاف الجوف هنا وثم كل محتمل والقياس الثاني، لأنه كباطن الإحليل ثم رأيت الروضة ذكرت أن الواصل إلى الحلق جائفة وإلى الثغرة كذلك وهو يرجح الأول وعليه يفرق بينه وبين باطن الذكر بأن هذا طريق حسي للجوف، ولا كذلك ذاك "وجبين" عدل إليه عن قول أصله جنبين أي تثنية جنب للعلم بهما مما ذكر معهما بخلافه فإن كون نفوذ جرحه لباطن الدماغ جائفة مما يخفى وزعم أن هذه في حكم الجائفة ولا تسمى جائفة ممنوع وكون شجاج الرأس ليس فيها جائفة مخصوص بتصريحهم هنا أن الواصل لجوف الدماغ من الجبين جائفة "وخاصرة" وورك كما بأصله ومثانة وعجان وهو ما بين الخصية والدبر أي كداخلها وكذا لو أدخل دبره شيئا فخرق به حاجزا في الباطن كما يأتي، ولو نفذت في بطن وخرجت من محل آخر فجائفتان قيل وترد على المتن، لأن الثانية خارجة لا واصلة للجوف وليس في محله، لأن المتن لم يعبر بواصلة بل بنافذة وهي تسمى نافذة بل واصلة كما لا يخفى على أنه سيصرح بذلك قريبا فإن خرقت جائفة نحو البطن الأمعاء، أو لذعت كبدا، أو طحالا، أو كسرت جائفة الجنب الضلع ففيها مع ذلك حكومة بخلاف ما لو كان كسرها له لنفوذها منه على الأوجه لاتحاد المحل. وخرج بالباطن المذكور داخل فم وأنف وعين وفخذ وذكر وكان الفرق بين داخل الورك وهو المتصل بمحل القعود من الألية وداخل الفخذ وهو أعالي الورك أن الأول مجوف وله اتصال بالجوف الأعظم كما صرحت به عبارة المحرر كالروضة

ج / 4 ص -48- ولا كذلك الثاني، "ولا يختلف أرش موضحة بكبرها" وصغرها ولا ببروزها وخفائها ولا بشينها وعدمه، لأن المدار على اسمها "ولو أوضح موضعين" وفي نسخة موضحتين والأولى أولى "بينهما" حاجز هو "لحم وجلد قيل، أو" بينهما "أحدهما فموضحتان" ما لم يتآكل الحاجز، أو يزله الجاني أو يخرقه في الباطن دون الظاهر على الأوجه قبل الاندمال، وإن كانتا عمدا والإزالة خطأ كما رجحه في الروضة، وإن اعترض، لأنه قد يغتفر في الدوام ما لا يغتفر في الابتداء وذلك لاختلاف محل الجناية فيما إذا وجدا دون ما إذا وجد أحدهما، لأنها أتت على الموضع كله فلا نظر للصورة الذي لمحه الضعيف وتتعدد الموضحات بتعدد ما ذكر، وإن زادت على دية النفس على الأصح، "ولو انقسمت موضحته عمدا وخطأ"، أو وشبه عمد "أو شملت" بكسر الميم أفصح من فتحها "رأسا ووجها فموضحتان" لاختلاف الحكم، أو المحل بخلاف شمولها وجها وجبهة أو رأسا وقفا فواحدة لكن مع حكومة في الأخيرة "وقيل موضحة" لاتحاد الصورة ولأن الرأس والوجه محل للإيضاح فهما كمحل واحد ", ولو وسع موضحته"، وإن لم يتحد عمدا مثلا نظير ما مر عن الروضة "فواحدة على الصحيح" كما لو أتى بها ابتداء كذلك "أو" وسعها "غيره فثنتان" مطلقا، لأن فعله لا يبنى على فعل غيره ونقل عن خطه جر غير عطفا على الضمير المضاف إليه موضحة ونصبها على حذف مضاف هو موضحة وفيهما تكلف ظاهر "والجائفة كموضحة في التعدد" المذكور وعدمه صورة وحكما ومحلا وفاعلا وغير ذلك فلو أجافه بمحلين بينهما لحم وجلد وانقسمت عمدا وخطأ فجائفتان ما لم يرفع الحاجز، أو يتآكل قبل الاندمال نعم لا يجب دية جائفة على موسع جائفة غيره إلا إن كان من الظاهر والباطن وإلا فحكومة، ولو قطع ظاهرا في جانب وباطنا في آخر وكملا جائفة فأرشها وإلا فقسطه بأن ينظر في ثخانة اللحم والجلد ويقسط على المقطوع من الجانبين كذا ذكراه وقد يشكل إيجاب الحكومة أولا والقسط آخرا ويفرق بأن الجائفة مركبة من خرق اللحم والجلد معا غالبا وهنا وجد قطع في كل فوزع لوجود ما يحصل به مسماها بخلافه ثم فإنه لم يوجد إلا أحدهما، وهو لا يمكن أن يحصل به مسماها فتعينت الحكومة وهل يقال بهذا التفصيل في الموضحة أو يفرق بأن ما قبلها له أسماء مخصوصة كما مر ففيه الحكومة، أو الأكثر على الخلاف السابق وما هنا ليس كذلك، ولو أدخل دبره ما خرق به حاجزا في الباطن كان جائفة على الوجه الذي اقتضاه ما مر في الموضحة أن خرق الباطن معتد به حتى يرجع الموضحتين إلى موضحة واحدة وبهذا يندفع ما لبعضهم هنا فتأمله، "ولو نفذت من بطن وخرجت من ظهر فجائفتان في الأصح" كما قضى به أبو بكر رضي الله عنه اعتبارا للخارجة بالداخلة "ولو أوصل جوفه سنانا له طرفان" يعني طعنه به فوصلا جوفه والحاجز بينهما سليم "فثنتان" فإن خرجا من ظهره فأربع كما علم ذلك كله من قوله كموضحة في التعدد، "ولا يسقط الأرش بالتحام موضحة وجائفة"، لأنه في مقابلة الجزء الفائت والألم الحاصل ولا قود وأرش بعود لسان، لأنه محض نعمة جديدة والتصاق أذن بعد إبانة جميعها ويجب قلعها أي حيث لم يخش مبيح تيمم كما هو ظاهر بخلاف معلقة بجلدة التصقت وذلك، لأن الدم وإن قل لما

ج / 4 ص -49- انفصل معها ثم عاد بعد انفصالها عن البدن بالكلية بلا حاجة لمحله الذي صار ظاهرا على وجه يدوم، ولم يلحق بالمعفو عنه في غير ذلك، لأن هذا أفحش بخلاف عود المعاني، لأن به يتبين أن لا خلل.
تنبيه: سبق أن للمعلق بجلدة حكم المبان حتى يجب فيه القود، أو كمال الدية ولا ينافيه ما تقرر في الأذن المعلقة بجلدة، لأنها بالنسبة لعدم وجوب إزالتها لا غير، لأنها لم تصر أجنبية عن البدن بالكلية أما بالنسبة للقود، أو الدية فلا شيء فيها بخلاف التصاق ما بقي منها غير الجلدة فإنه يوجب حكومة على الأول وقودا، أو دية على الثاني، والسن كالأذن فيما تقرر نعم لو قلعها فتعلقت بعرق ثم أعادها وثبتت وجب فيها حكومة لا دية لعدم إبانتها ويفرق بينها وبين الأذن المعلقة بجلدة فإن فيها الدية كما تقرر بأن عرق السن من أجزائها التي بها نباتها فلم يتحقق انفصالها بخلاف الجلدة.
"والمذهب أن في" قطع، أو قلع "الأذنين دية" كدية نفس المجني عليه وكذا في كل ما يأتي "لا حكومة" لخبر فيه "و" في "بعض" ويصح رفعه منهما، أو من أحدهما "بقسطه" ففي واحدة نصف دية وفي بعضها بنسبته إليها بالمساحة "ولو أيبسها" بالجناية "فدية" فيهما لإبطال منفعتهما المقصودة من دفع الهوام لزوال الإحساس "وفي قول حكومة" لبقاء جمع الصوت ومنع دخول الماء وهما مقصودان أيضا ويرد بأن الأولى أقوى وآكد فكانا بالنسبة إليها كالتابعين "ولو قطع يابستين"، وإن كان يبسهما أصليا "فحكومة" كقطع يد شلاء، أو جفن، أو أنف استحشف، ولا ينافيه ما مر من قطع صحيحة بيابسة، لأن ملحظ القود التماثل وهما متماثلان كما مر "وفي قول دية" لإزالة تينك المنفعتين العظيمتين، ولو أوضح مع قطع الأذن وجبت دية موضحة أيضا إذ لا يتبع مقدر مقدر عضو آخر، "وفي" إزالة جرم "كل عين" صحيحة "نصف دية" إجماعا لخبر صحيح فيه "ولو" هي "عين" أخفش أو أعشى، أو "أحول"، وهو من بعينه خلل دون بصره "وأعمش" وهو من يسيل دمعه غالبا مع ضعف بصره "وأعور"، وهو فاقد ضوء إحدى عينيه لبقاء أصل المنفعة في الكل وقيل في عين الأعور كل الدية، لأن سليمته التي عطلها بمنزلة عيني غيره قيل قضية كلام المتن أن العوراء فيها دية وأنه يصح أن يقال في الأعور في كل عين له نصف دية مع أنه ليس له إلا عين واحدة انتهى، ويرد بمنع ذلك، لأنه لم يقل، ولو لأعور بل، ولو عين أعور والمتبادر من هذه السليمة لا غير وبأن الغاية ليست غاية لكل عين بل لعين فقط كما قررته فتأمله و "كذا من بعينه بياض" على ناظرها، أو غيره "لا ينقص" هو بفتح ثم ضم مخففا على الأفصح كما مر "الضوء" مفعول ففيها نصف الدية "فإن نقص" وانضبط النقص بالنسبة للصحيحة "فقسط" منه يجب فيها "فإن لم ينضبط" النقص "فحكومة" وفارقت عين الأعمش بأن بياض هذه نقص الضوء الخلقي، ولا كذلك تلك ومن ثم لو تولد العمش من آفة أو جناية لم تكمل فيها الدية كما قاله جمع وينافيه في الآفة ما يأتي في الكلام فتأمله، "وفي" قطع، أو إيباس "كل جفن" استؤصل قطعه وليتنبه له فإنه قد يتقلص مع بقاء بعضه حتى يشبه المستأصل "ربع دية" لما فيه من الجمال والمنفعة التامة وانقسمت على الأربعة،

ج / 4 ص -50- لأن ما وجب في المتعدد من جنس ينقسم على أفراده "ولو" كان "لأعمى" وتندرج فيها حكومة الأهداب، لأنها تابعة لها، "وفي" قطع أو إشلال "مارن" وهو ما لان من الأنف ويشتمل على طرفين وحاجز "دية" لخبر صحيح فيه، ولو قطع معه القصبة دخلت حكومتها في ديته، لأنها تابعة بخلاف الموضحة الحاصلة من قطع الأذنين وفي تعويجه حكومة كتعويج الرقبة أو نحو تسويد الوجه "وفي كل من طرفيه والحاجز ثلث" من الدية، لما مر في الأجفان "وقيل في الحاجز حكومة وفيهما دية"، لأن الجمال والمنفعة فيهما دونه ويرد بالمنع كما هو واضح، "وفي" قطع أو إشلال "كل شفة" وهي كما في بعض نسخ المتن في عرض الوجه إلى الشدقين وفي طوله إلى ما يستر اللثة "نصف" من الدية لخبر فيه فإن كانت مثقوبة نقص منها قدر حكومة وفي بعضها بقسطه كسائر الأجرام، "و" في "لسان" ناطق "ولو لألكن وأرت وألثغ وطفل"، وإن فقد ذوقه على المعتمد لذهاب النطق الذي فيه الدية، وإن فقد الذوق كما يأتي سواء أقلنا الذوق فيه أم في الحلق وأما جزم الماوردي وصاحب المهذب بأن فيه الحكومة فضعيف على أنه يأتي عن الماوردي ما يناقض ذلك "دية" لخبر صحيح فيه "وقبل شرط" الوجوب في لسان "الطفل" ظهور أثر نطق بتحريكه لبكاء ومص وإلا فحكومة لعدم تيقن سلامته والأصح لا فرق أخذا بظاهر السلامة كما تجب في يده ورجله، وإن فقد البطش حالا ومن ثم لو بلغ أوان النطق، أو التحريك، ولم يظهر أثره تعينت الحكومة وكذا لو ولد أصم فقطع لسانه الذي ظهر منه أمارة النطق لليأس منه، لأنه إنما ينطق بما يسمعه "و" في لسان "لأخرس" أصالة، أو لعارض "حكومة" لذهاب أعظم منافعه نعم إن ذهب بقطعه الذوق وجبت الدية أي إن قلنا إن الذوق في جرمه وإلا فحكومة له أيضا فيما يظهر إذ لا استتباع حينئذ ويأتي في الكلام وغيره ما يفهم ذلك وما أفهمه كلام الماوردي الذي نقله عنه ابن الرفعة من وجوب الحكومة فقط نظرا لفقد الكلام الذي هو جل منافعه ضعيف ومناقض لقوله هو وغيره لو أذهب الكلام والذوق لزمه ديتان ولجزمه السابق آنفا بالحكومة نظرا لفقد الذوق دون فقد الكلام.
"و" في "كل سن" أصلية تامة مثغورة نصف عشر دية صاحبها أو قيمته ففي كل سن كذلك "لذكر حر مسلم خمسة أبعرة" ولأنثى نصف ذلك ولذمي ثلثه ولقن نصف عشر قيمته لخبر فيه نعم إن كانت إحدى ثنيتيه أقصر من الأخرى، أو ثنيته مثل رباعيته، أو أقصر نقص من الخمس ما يليق بنقصها إذ الغالب طول الثنية على الرباعية، ولو انتهى صغر السن فلم تصلح للمضغ تعينت فيها الحكومة كما لو غير لون سن، أو فلقها وبقيت منفعتها والأسنان العليا متصلة بعظم الرأس فإذا قلع مع بعضها شيئا منه فحكومة أيضا إذ لا تبعية "سواء كسر الظاهر منها دون السنخ" بمهملة مكسورة فنون فمعجمة، وهو أصلها المستتر باللحم والمراد بالظاهر البادي خلقة فلو ظهر بعض السنخ لعارض كملت الدية في الأول "أو قلعها به" معا من أصلها، لأنه تابع فأشبه الكف مع الأصابع أما لو كسر الظاهر ثم قلع السنخ، ولو قبل الاندمال فتجب فيه حكومة كما لو اختلف قالعهما ويظهر أن يأتي هذا في قصبة الأنف وغيرها من التوابع السابقة والآتية، ولو قلعها إلا عرقا فعادت فنبتت لم يلزمه

ج / 4 ص -51- إلا حكومة كما مر، قال الماوردي وكقلعها ما لو أذهبت الجناية جميع منافعها ويصدق فيه المجني عليه إذ لا يعرف إلا منه انتهى قيل وتصوير ذهاب الجميع بعيد لبقاء منفعة الجمال وحبس الريق والظاهر أن مراد قائله النزاع في تصوير ذهاب الكل لا في الحكم لو فرض ذهاب الكل ونظير تصديق المجني عليه فيما ذكره ما لو جنى اثنان على سن فاختلف هو والثاني في الباقي منها حال جنايته فيصدق المجني عليه بيمينه "وفي سن زائدة حكومة" والمراد بها الشاغية التي بأصله وهي التي تخالف بنيتها بنية الأسنان لا التي من ذهب فإن فيها التعزير فقط، ولا الزائدة على الغالب في الفطرة، وهو اثنان وثلاثون، لأن الأرجح فيها حيث كانت على سنن البقية وجوب الأرش لا الحكومة بل قولهم الآتي فبحسابه يشمل ذلك "وحركة السن" المتولدة من نحو مرض، أو كبر "إن قلت"، ولم تنقص منفعتها "فكصحيحة" في وجوب القود، أو الدية لبقاء الجمال والمنفعة "وإن بطلت المنفعة" يعني منفعة المضغ لشدة الحركة مثلا كما دل عليه السياق إذ الكلام كما ترى في أن الحركة قليلة، أو شديدة وذلك إنما يتعلق بالمضغ فقط دون بقية المنافع إذ لا يتصور إبطالها كلها على ما مر "فحكومة" فقط للشين الحاصل بزوال المنفعة "أو نقصت" بأن بقي فيها أصل منفعة المضغ "فالأصح كصحيحة" فيجب القود، أو الدية كما يجب مع ضعف البطش والمشي أما المتولدة من جناية ثم سقطت ففيها الأرش لكن لا يكمل إن ضمنت تلك الجناية لئلا يتضاعف الغرم في الشيء الواحد، أو عادت كما كانت ففيها الحكومة أو نقصت فقضية كلام الشيخين لزوم الأرش فعليه لو قلعها آخر لزمته حكومة دون حكومة التي تحركت بهرم أو مرض، لأن النقص الذي فيها قد غرمه الجاني الأول بخلافه في الهرم والمرض ومشى في الأنوار على القول الآخر أن على الأول حكومة وعلى الثاني أرشا، وهو الأوجه مدركا لما تقرر أن الناقصة بنحو مرض في قلعها الأرش بجامع بقاء المنفعة المقصودة في كل منهما ووجوب حكومة في تلك دون هذه لا يمنع القياس كما هو ظاهر "ولو قلع سن صغير" أو كبير وذكر الصغير للغالب "لم يثغر فلم تعد" وقت العود "وبان فساد المنبت" بقول خبيرين أي أو بوصوله لسن يقطع فيه عادة بفساده إلا أن يدعي أنه ما دام حيا فالرجاء باق وفيه ما فيه "وجب الأرش" كسن المثغور فإن عادت فلا شيء إلا إن بقي شين "والأظهر أنه لو مات قبل البيان" للحال "فلا شيء" لأصل براءة الذمة مع أن الظاهر العود لو بقي نعم له حكومة كما لو مات قبل تمام نباتها "و" الأظهر "أنه لو قلع سن مثغور فعادت لا يسقط الأرش"، لأن العود نعمة جديدة "ولو قلعت الأسنان" كلها "فبحسابه" أي المقلوع ففيها حيث كانت كالغالب اثنين وثلاثين، مائة وستون بعيرا "وفي قول لا تزيد على دية إن اتحد جان وجناية" كالأصابع ويجاب بأن الدية ثم نيطت بالجملة وهنا لم تنط إلا بكل سن على حيالها فتعين الحساب وبهذا يوجه ما مر من زيادة الحساب بزيادة الأسنان على أن ترجيح صاحب الأنوار أن في الزائدة حكومة بعيد، لأنها إذا انقسمت على أربعين مثلا فأي ثمانية منها يحكم عليها بالزيادة حتى تفرد بحكومات ومما يؤيد الأول ما مر في الموضحة من تعدد الأرش بتعددها، وإن زادت على دية بل ديات وليس وجهه إلا ما تقرر من إناطة

ج / 4 ص -52- الحكم فيها بالإفراد لا الجملة كما هنا "و" في "كل لحي" بفتح اللازم "نصف دية" كالأذنين "ولا يدخل أرش الأسنان" التي عليها وهي السفلى أثغرت أم لا "في دية اللحيين في الأصح" لاستقلال كل بنفع وبدل واسم خاص وبه فارق الكف مع الأصابع ولزوال منبت غير المثغرة بالكلية، "و" في "كل يد نصف دية" لخبر به في أبي داود "إن قطع من كف" يعني من كوع كما بأصله "فإن قطع فوقه فحكومة أيضا"، لأنه ليس بتابع إذ لا يشمله اسم اليد هنا بخلاف ما بعد الكوع لشمول اسم اليد له هذا إن اتحد القاطع وإلا فعلى الثاني، وهو القاطع ما عدا الأصابع حكومة "و" في قطع، أو إشلال "كل أصبع" عشر دية صاحبها موزعا على أنامله الثلاثة إلا الإبهام فعلى أنملتيه، ولو زادت الأنامل على العدد الغالب مع التساوي، أو نقصت قسط الواجب عليها وكذا الأصابع كما صرح به شارح هنا ويؤيده قولهم لو انقسمت أصابعه إلى ست متساوية قوة وعملا وأخبر أهل الخبرة بأنها أصلية فلها حكم الأصلية فقول الماوردي إنما لم يقسموا دية الأصابع عليها إذا زادت، أو نقصت كما في الأنامل بل أوجبوا في الأصبع الزائدة حكومة، لأن الزائدة من الأصابع متميزة ومن الأنامل غير متميزة فيه نظر بل هما فيه على حد سواء، لأنه نفسه كالأصحاب شرط في الأنامل التساوي فساوت الأصابع في أن في الزائد منها حكومة وغيره جزءا من الدية وإذا تقرر أن في كل أصبع عشر دية صاحبه ففي أصبع الذكر الحر المسلم "عشرة أبعرة و" في كل "أنملة" له "ثلث العشر و" في "أنملة إبهام" له "نصفها" عملا بالتقسيط الآتي "والرجلان كاليدين" في كل ما ذكر حتى الأنامل كما قالوه وذلك للخبر الصحيح به ولو تعددت اليد فإن علمت الزائدة لنحو قصر فاحش ففيها الحكومة وإلا تعرف الزائدة لاستوائهما في سائر ما يأتي أو للتعارض الآتي فهما كيد واحدة ففيهما القود أو الدية، لأنهما في الأولى أصليتان وفي الثانية مشتبهتان ولا مرجح فأعطيتا حكم الأصليتين وتجب مع كل حكومة لزيادة الصورة وتعرف الأصلية ببطش أو قوته، وإن انحرفت عن سمت الكف أو نقصت أصبعا وباعتدال فالمنحرفة الزائدة إلا إن زاد بطشها فهي الأصلية فإن تميزت إحداهما باعتدال والأخرى بزيادة أصبع فلا تمييز فإن استوتا بطشا ونقصت إحداهما وانحرفت الأخرى فالمنحرفة الأصلية كما رجحه الزركشي، أو زاد جرم إحداهما فهي الأصلية كما قاله الماوردي وفي أصبع، أو أنملة زائدة وتعرف بنحو انحراف عن سمت الأصلية كما تقرر حكومة ويأتي آخر السرقة ما له تعلق بذلك، "و" في قطع، أو إشلال "حلمتيها" أي المرأة "ديتها" ففي كل منهما وهي رأس الثدي نصف دية لتوقف منفعة الإرضاع عليهما وتدخل حكومة بقيته فيها "و" في "حلمتيه" أي الرجل ومثله الخنثى على تفصيل مرت الإشارة إليه "حكومة"، لأنه ليس فيها غير الجمال ولا تدخل فيها الثندوة من غير المهزول وهي ما حواليها من اللحم، لأنهما عضوان بخلاف بقية ثدي المرأة مع حلمتها.
تنبيه: قال الروياني ليس للرجل ثدي وإنما قطعة لحم في صدره انتهى وهذا قول في اللغة والثاني أنه يسمى ثديا أيضا، وعبارة القاموس خاص بالمرأة، أو عام وعرف الحلمة بأنها الثؤلول في وسط الثدي ويؤخذ من تقييده الحلمة بالثدي أن القائل بأن الرجل لا ثدي له يقول بأنه لا حلمة له.

ج / 4 ص -53- "وفي قول دية" كالمرأة "وفي الأنثيين دية وكذا ذكر" غير أشل ففيه قطعا وإشلالا الدية للخبر الصحيح فيهما "ولو" كان الذكر "لصغير وشيخ وعنين" لكماله في نفسه "وحشفة كذكر" ففيها وحدها دية، لأن اللذة المقصودة منه بها وحدها "وبعضها" فيه "بقسطه منها" لكمال الدية فيها فقسطت على أبعاضها "وقيل من الذكر"، لأنه الأصل فإن اختل بقطع بعضها مجرى البول وجب الأكثر من قسط الدية وحكومة فساد المجرى "وكذا حكم" بعض "مارن وحلمة" ففي بعض كل قسطه منهما لا من القصبة والثدي "وفي الأليين" من الرجل وغيره وهما محل القعود "الدية" لعظم نفعهما وفي بعض أحدهما قسطه من النصف إن عرف وإلا فحكومة "وكذا شفراها" أي حرفا فرجها المنطبقان عليه فيهما قطعا وإشلالا الدية وفي كل نصفها "وكذا سلخ جلد" لم ينبت بدله فيه دية المسلوخ منه فإن نبت استردت، لأنه ليس محض نعمة جديدة لجريان العادة في نحو الجلد واللحم بذلك، ولا يعارضه قولهم إن عود فلقة من اللسان لا يسقط واجبها، لأنه نعمة جديدة وذلك، لأن اللسان ليس جلدا، ولا لحما بل جنس آخر، لأنه مركب من أعصاب ونحوها نعم قد ينافي ذلك قولهم سائر الأجسام لا يسقط واجبها بعودها، لأنه نعمة جديدة إلا الإفضاء وسن غير المثغور قلت لا ينافيه، لأن نحو الجلد هنا يلتئم كثيرا فهو كالإفضاء بخلاف غيره ويتردد النظر في عود الأليين وبعضهما والأوجه أنه لا عبرة كما شمله كلامهم المذكور وقياس ما مر في سن غير المثغور أنه إن بقي شين بعد عود الجلد وجبت حكومة وإلا فلا "إن بقي فيه حياة مستقرة"، وهو نادر وليس منه تمزع الجلد بحرارة "و" مات بسبب آخر غير السلخ بأن "حز غير السالخ رقبته" بعد السلخ، أو مات بنحو هدم، أو حز السالخ واختلفت الجنايتان عمدا وغيره وإلا فالواجب دية النفس وتجب الدية أيضا بقطع اللحمين الناتئين بجنب سلسلة الظهر كالأليين وفي كسر عضو، أو ترقوة حكومة ويحط من دية العضو ونحوه بعض جرم له مقدر وواجب جناية غيره.
فرع: في موجب إزالة المنافع وهي ثلاثة عشر:
"في" إزالة "العقل" الغريزي والمراد به هنا العلم بالمدركات الضرورية الذي به التكليف بنحو لطمة "دية" كالتي في نفس المجني عليه وكذا في سائر ما مر ويأتي إجماعا لا القود للاختلاف في محله وإن كان الأصح عندنا كأكثر أهل العلم أنه في القلب للآية وإنما زال بفساد الدماغ لانقطاع مدده الصالح الواصل إليه من القلب فلم ينشأ زواله حقيقة إلا من فساد القلب أما المكتسب وهو ما به حسن التصرف والحلق ففيه حكومة لا تبلغ دية الغريزي وكذا بعض الأول إن لم ينضبط فإن انضبط بالزمن أو بمقابلة المنتظم بغيره فالقسط، ولو توقع عوده وقدر له خبيران مدة يعيش إليها غالبا انتظر فإن مات قبل العود وجبت الدية كما في البصر والسمع "فإن زال بجرح له أرش" مقدر كالموضحة "أو حكومة وجبا" أي الدية والأرش، أو الحكومة كما لو أوضحه فذهب سمعه "وفي قول يدخل الأقل في الأكثر" كأرش الموضحة وكذا إن تساويا كأرش اليدين كما لا يجمع بين واجب الجناية على الحدقة وواجب الضوء ويجاب باتحاد المحل هنا يقينا

ج / 4 ص -54- بخلاف ما نحن فيه، "ولو ادعي" بالبناء للمفعول لعدم صحة الدعوى من المجنون وإنما تسمع من وليه أو للفاعل وحذف للعلم به إذ من الواضح أن المجنون لا يصح ذلك منه بل من وليه فزعم تعين الأول وأن الثاني خطأ هو الخطأ "زواله" لم تسمع دعواه إلا إن كان مثل تلك الجناية مما يزيده عادة وإلا حمل على الاتفاق كالموت من ضربة بقلم خفيف وإذا سمعت دعواه وأنكر الجاني اختبر المجني عليه في غفلاته إلى أن يغلب على الظن صدقه، أو كذبه "فإن لم ينتظم" بالبينة، أو بعلم القاضي "قوله وفعله في خلواته فله دية" لقيام القرينة الظاهرة على صدقه "بلا يمين"، لأنها تثبت جنونه والمجنون لا يحلف نعم إن كان يجن وقتا ويفيق وقتا حلف زمن إفاقته، وإن انتظما فلا دية لظن كذبه وحلف الجاني لاحتمال أنهما صدرا اتفاقا، أو عادة وترد ديته كسائر المعاني بعوده وخرج بزواله نقصه فيحلف مدعيه إذ لا يعلم إلا منه، "وفي" إبطال "السمع دية" إجماعا ولأنه أشرف الحواس حتى من البصر عند أكثر الفقهاء، لأنه المدرك للشرع الذي به التكليف وكفى بهذا تميزا ولأن المعرفة به من سائر الجهات وفي كل الأحوال والبصر يتوقف على جهة المقابلة وتوسط شعاع أو ضياء وزعم المتكلمين أشرفيته على السمع بقصر إدراكه على الأصوات وذلك يدرك الأجسام والألوان والهيئات يرد بأن كثرة هذه التعلقات فوائدها دنيوية لا معول عليها، ولذا تجد من خلق أصم كالحجر الملقى، وإن تمتع في نفسه بمتعلقات بصره والأعمى في غاية الكمال الفهمي والعلم الذوقي، وإن نقص تمتعه الدنيوي "و" في إزالته "من أذن نصف" من الدية لا لتعدده بل، لأن ضبط النقص بالمنفذ أولى وأقرب منه بغيره "وقيل قسط النقص" من الدية ورد بأن السمع واحد كما تقرر بخلاف البصر فإنه متعدد بتعدد الحدقة جزما ومحل وجوب الدية هنا حيث لم يشهد خبيران ببقائه في مقره ولكن ارتتق داخل الأذن وإلا فحكومة دون الدية إن لم يرج فتقه وإلا بأن رجي في مدة يعيش إليها غالبا كما في نظائره، وإن أمكن الفرق بأنه زال في تلك لا هذه فلا شيء "ولو أزال أذنيه وسمعه فديتان"، لأنه ليس في جرم الأذنين بل في مقرهما من الرأس كما مر "ولو ادعى" المجني عليه "زواله و" أنكر الجاني اختبر بنحو صوت مزعج مهول متضمن للتهديد في غفلاته حتى يعلم صدقه، أو كذبه "فإن انزعج لصياح" أو نحو رعد "في نوم وغفلة فكاذب" ظنا بمقتضى هذه القرينة ولكن يحتمل الموافقة فلذا يحلف الجاني أنه باق، ولا يكفيه أنه لم يزل من جنايتي، لأن التنازع في ذهابه وبقائه لا في ذهابه بجنايته أو جناية غيره والأيمان لا يكتفي فيها باللوازم "وإلا" ينزعج "حلف" لاحتمال تجلده، ولا بد من تعرضه في حلفه لذهاب سمعه من جناية هذا "وأخذ دية" وينتظر عوده إن شهد به خبيران بعد مدة يظن أنه يعيش إليها وكذا البصر ونحوه كما مر "وإن نقص" السمع من الأذنين "فقسطه" أي النقص من الدية "إن عرف" قدره منه، أو من غيره بأن عرف، أو قال إنه كان يسمع من كذا فصار يسمع من نصفه ويحلف في قوله ذلك، لأنه لا يعرف إلا منه "وإلا" يعرف قدر النسبة "فحكومة" تجب فيه "باجتهاد قاض" لتعذر الأرش، ولا تسمع دعوى النقص هنا وفي جميع ما يأتي إلا إن عين المدعي قدر النقص وطريقه أن يعين المتيقن نعم لو ذكر قدرا فدل الامتحان على

ج / 4 ص -55- أكثر منه فيظهر أنه لا يجب له إلا ما ذكره ما لم يجدد دعوى في الثاني ويطلبه "وقيل يعتبر سمع قرنه" بفتح فسكون، وهو من سنه كسنه، لأنه أقرب "في صحته ويضبط التفاوت" بين سمعيهما ويؤخذ بنسبته من الدية ويرد بأن الانضباط في ذلك بعيد فلم يعول عليه "وإن نقص" السمع "من أذن سدت وضبط منتهى سماع الأخرى ثم عكس ووجب قسط التفاوت" من الدية فإن كان بين مسافتي السامعة والأخرى النصف فله ربع الدية، لأنه أذهب ربع سمعه فإن لم ينضبط فحكومة كما علم مما مر، "وفي" إبطال "ضوء كل عين"، ولو عين أخفش، وهو من يبصر ليلا فقط وأعشى، وهو من يبصر نهارا فقط لما مر أن من بعينه بياض لا ينقص الضوء يكمل فيها الدية "نصف دية" كالسمع.
"تنبيه" لو أعشاه بأن جنى عليه فصار يبصر نهارا فقط لزمه نصف دية توزيعا على إبصاره بها نهارا وليلا، وإن أخفشه بأن صار يبصر ليلا فقط لزمته حكومة على ما في الروض وأقره شارحه، وهو مشكل بما قبله إلا أن يفرق بأن عدم الإبصار ليلا يدل على نقص حقيقي في الضوء إذ لا معارض له حينئذ بخلاف عدمه نهارا فإنه لا يدل على ذلك بل على ضعف قوة ضوئه على أن تعارض ضوء النهار فلم تجب فيه إلا حكومة.
"فلو فقأها" بالجناية المذهبة للضوء "لم تزد" لها حكومة، لأن الضوء في جرمها "وإن ادعى" المجني عليه "زواله" وأنكر الجاني "سئل" أولا "أهل الخبرة" هنا، ولا يمين إلا في السمع إذ لا طريق لهم فيه وهنا لهم طريق فيه بقلب حدقته إلى الشمس مثلا فيعرفون هل فيها قوة الضوء، أو لا فإن قلت مر أنه يعول على إخبارهم ببقاء السمع في مقره وعلى تقدير مدة لعوده وذلك ظاهر في أن لهم طريقا فيه قلت لا يلزم من أن لهم طريقا إلى بقائه الدال عليه نوع من الإدراك، أو عوده بعد زواله الدال عليه الامتحان أن لهم طريقا إلى زواله بالكلية إذ لا علامة عليه غير الامتحان فعمل به دون سؤالهم بخلاف البصر يعرف زواله بسؤالهم وبالامتحان بل الأول أقوى ومن ثم قال "أو يمتحن" بعد فقد خبيرين منهم، أو توقفهم عن الحكم بشيء "بتقريب" نحو "عقرب، أو حديدة من عينه بغتة وينظر هل ينزعج" فيحلف الجاني لظهور كذب خصمه، أو لا فيحلف الخصم لظهور صدقه وحمل أو على التنويع الذي ذكرته هو المعتمد الذي ذكره البلقيني وغيره بل قال الأذرعي المذهب تعين سؤالهم ا هـ. وذلك لضعف الامتحان إذ يعلو البصر أغشية تمنع انتشار الضوء مع وجوده فتعين أنه لا يرجع إليه إلا بعد تعذر أهل الخبرة ومن ثم ضعف في الشرح الصغير ما في المتن تبعا للمتولي أن الخبرة للحاكم "وإن نقص فكالسمع" ففي نقص البصر من العينين معا إن عرف بأن كان يرى لحد فصار يرى لنصفه قسطه وإلا فحكومة ومن عين تعصب هي ويوقف شخص في محل يراه ويؤمر بالتباعد حتى يقول لا أراه فتعرف المسافة ثم تعصب الصحيحة وتطلق العليلة ويؤمر بأن يقرب راجعا إلى أن يراه فيضبط ما بين المسافتين ويجب قسطه من الدية ولو اتهم بزيادة الصحيحة ونقص العليلة امتحن في الصحيحة بتغيير ثياب ذلك الشخص وبالانتقال لبقية الجهات فإن تساوت الغايات فصادق وإلا فلا ويأتي نحو ذلك في السمع وغيره لكنهم في السمع صوروه بأن يجلس بمحل

ج / 4 ص -56- ويؤمر برفع صوته من مسافة بعيدة عنه بحيث لا يسمعه ثم يقرب منه شيئا فشيئا إلى أن يقول سمعته فيعلم وهذا يخالف ما مر في تصوير البصر من أمره بالتباعد أولا في محل يراه فيحتمل أن ذلك تصوير فقط ويحتمل أنه تقييد ويفرق بأن البصر يحصل له عند البعد تفرق وانتشار فلا يتيقن أول رؤية حينئذ فأمر فيه بالقرب أولا لتتيقن الرؤية ويزول احتمال التفرق بخلاف السمع فإنه إذا حصل فيه طنين ثم أمر بالتباعد فيستصحب ذلك الطنين القار فيه فلا ينضبط منتهاه يقينا بخلاف ما إذا قرع السمع أولا وضبط فإنه يتيقن منتهاه فعملوا في كل منهما بالأحوط فيه فتأمله.
"وفي الشم دية على الصحيح" كالسمع ففي إذهابه من أحد المنخرين نصف دية، ولو نقص فقسطه إن أمكن وإلا فحكومة ويأتي في الارتتاق هنا ما مر في السمع، ولو ادعى زواله امتحن فإن هش أو عبس حلف الجاني وإلا حلف هو، ولا يسأل الخبراء هنا لما مر في السمع، "وفي" إبطال "الكلام دية" كما عليه أكثر أهل العلم ويأتي هنا في الامتحان وانتظار العود ما مر وفي إحداث عجلة، أو نحو تمتمة حكومة، وهو من اللسان كالبطش من اليد فلا تجب زيادة لقطع اللسان وكون مقطوعه قد يتكلم نادر جدا فلا يعول عليه نعم يرد على التشبيه أن في قطع اليد التي ذهب بطشها الدية بخلاف اللسان الذي ذهب كلامه وقد يفرق بأنه لا جمال في هذا حتى تجب في مقابلته بخلاف تلك فوجبت لجمالها كأذن مشلولة خلقة "وفي بعض الحروف بقسطه" إن بقي له كلام مفهم وإلا فالدية لزوال منفعة الكلام "و" الحروف "الموزع عليها ثمانية وعشرون حرفا في لغة العرب" فلكل حرف ربع سبع الدية وأسقطوا "لا" لتركبها من الألف واللام واعتبار الماوردي لها والنحاة للألف والهمزة ضعيف أما الأول فلما ذكر وأما الثاني فلأن الألف تطلق على أعم من الهمزة والألف الساكنة وبه صرح سيبويه فاستغنوا بالهمزة عن اللينة لاندراجها فيها وتوزع في لغة غير العرب إذا كان المجني عليه منهم على حروفها قلت أو كثرت كأحد وعشرين في لغة وأحد وثلاثين في أخرى ولو تكلم بهاتين وزع على أكثرهما "وقيل لا توزع على الشفهية" وهي الباء والفاء والميم والواو "والحلقية" وهي الهمزة والهاء والعين والغين والحاء والخاء بل على اللسانية، لأنها التي بها النطق ورد بمنع ذلك بل كمال النطق مركب من جميعها ففي بعض كل من تينك قسطه من الدية ولو أذهب حرفا له فعاد له حرف لم يكن يحسنه وجب للذاهب قسطه من الحروف التي يحسنها قبل الجناية "ولو عجز عن بعضها خلقة، أو بآفة سماوية" وله كلام مفهم فجنى عليه فذهب كلامه "فدية" لوجود نطقه وضعفه لا يمنع كمال الدية فيه كضعف البطش والبصر "وقيل" فيه "قسط" من الدية وفارق ضعف نحو البطش بأنه لا يقدر غالبا والنطق يتقدر بالحروف ويرد بأنه حيث بقي كلام مفهم بقي مقصود الكلام فلم يحتج لذلك التقدير ", أو" عجز عن بعضها "بجناية فالمذهب لا يكمل" فيها "دية" لئلا يتضاعف الغرم فيما أبطله الجاني الأول وقضيته أنه لا أثر لجناية الحربي، وهو متجه، وإن قال الأذرعي لا أحسبه كذلك ويتردد النظر في السيد هل يلحق بالحربي، لأنه غير ضامن لقنه، أو يفرق بأنه ملتزم وإنما منع من تغريمه مانع، ولا كذلك الحربي كل محتمل

ج / 4 ص -57- والتعليل المذكور يرجح الأول "ولو قطع نصف لسانه فذهب ربع" أحرف "كلامه، أو عكس فنصف دية" اعتبارا بأكثر الأمرين المضمون كل منهما بالدية، لأنه لو انفرد لكان ذلك واجبه فدخل فيه الأقل ومن ثم اتجه دخول المساوي فيما إذا قطع النصف فذهب النصف ولو قطع بعض لسانه فذهب كلامه وجبت الدية، لأنها إذا وجبت بذهابه بلا قطع فمع قطع أولى، أو فلم يذهب شيء من كلامه وجبت الحكومة إذ لو وجب القسط لوجبت الدية الكاملة في لسان الأخرس وقيل القسط وعليه كثيرون، "وفي" إبطال "الصوت دية" إن بقيت قوة اللسان بحالها لخبر فيه وتأويله بأن المراد بالصوت فيه الكلام يحتاج دليل وزعم البلقيني أن ذلك يكاد أن يكون خرقا للإجماع لا يلتفت إليه "فإن أبطل معه حركة لسانه فعجز عن التقطيع والترديد فديتان" لاستقلال كل منهما بدية لو انفرد "وقيل دية" وانتصر لترجيحه الأذرعي وغيره وفارق إذهاب النطق بالجناية على سمع صبي فتعطل لذلك نطقه، لأنه بواسطة سماعه وتدرجه فيه بأن اللسان هنا سليم، ولم تقع عليه جناية أصلا بخلاف إبطال حركته المذكورة "وفي" إبطال "الذوق دية" كالسمع ويمتحن إن أنكر الجاني بالأشياء الحادة والمرة وغيرها حتى يظن صدقه وكذبه نظير ما مر، ولو أبطل معه نطقه أو حركة لسانه السابقة فديتان على ما قاله جمع متقدمون ونقله الرافعي في موضع عن المتولي وأقره لكنه إنما يتأتى على الضعيف أن الذوق في طرف الحلق لا في اللسان، لأنه قد يبقى مع قطعه حيث لم يستأصل قطع عصبه أما على المشهور وبه جزم الرافعي في موضع أنه في طرف اللسان فلا تجب إلا دية واحدة للسان كما لو قطعه فذهب نطقه، لأنه منه كالبطش من اليد كما مر ومن ثم كان الأوجه فيمن قطع الشفتين فزالت الميم والباء أنه لا يجب لهما أرش، لأنهما منهما كالبطش من اليد أيضا "وتدرك به حلاوة وحموضة ومرارة وملوحة وعذوبة"، ولم ينظر والزيادة بعض الأطباء ثلاثة عليها لدخولها فيها كالحرافة مع المرارة والعفوصة مع الحموضة "وتوزع" الدية "عليهن" ففي كل خمسها "فإن نقص" إدراكه الطعوم على كمالها "فحكومة" إن لم يتقدر وإلا فقسطه "وتجب الدية في" إبطال "المضغ" بأن يجني على أسنانه فتنحدر وتبطل صلاحيتها للمضغ، أو بأن يتصلب مغرس اللحيين فتمتنع حركتهما مجيئا وذهابا، لأنه المنفعة العظمى للأسنان وفيها الدية فكذا منفعتها كالبصر مع العين والبطش مع اليد فإن نقص فحكومة "وفي" إبطال "قوة إمناء بكسر صلب" لفوات المقصود الأعظم وهو النسل واعترضه البلقيني بأنه لا يلزم من إذهاب قوة إنزاله إذهاب نفسه، لأن طريقه قد ينسد مع بقائه فهو كارتتاق محل السمع ويجاب بمنع نفي التلازم الذي ذكره وبفرضه يفرق بين هذا والسمع بأنه للطفه يمكن انسداد طريقه ثم عوده، ولا كذلك المني، لأنه لكثافته إذا سدت طريقه يفسد ويستحيل إلى الأخلاط الرديئة فلا يتوقع عوده، ولا صلاحه أصلا فلو قطع أنثييه فذهب منيه لزمه ديتان "و" في إبطال "قوة حبل" من المرأة، أو إحبال من الرجل لفوات النسل أيضا وقيده الأذرعي بما إذا لم يظهر للأطباء أنه عقيم وفيه وقفة "و" في "ذهاب" لذة "جماع"، ولو مع بقاء المني وسلامة الصلب والذكر، لأنه من المنافع المقصودة ومثله إذهاب لذة الطعام، أو سد مسلكه ففي كل دية ويصدق المجني عليه في ذهاب كل منهما ما

ج / 4 ص -58- عدا الأخيرة كما هو ظاهر بيمينه، لأنه لا يعرف إلا منه ما لم يقل الخبراء إن مثل جنايته لا تذهب ذلك، "وفي إفضائها" أي المرأة "من الزوج و" كذا من "غيره" بوطء شبهة، أو زنا أو أصبع، أو خشبة "دية" لها وخرج بإفضائها إفضاء الخنثى ففيه حكومة "وهو" أي الإفضاء "رفع ما بين مدخل ذكر ودبر" فيصير سبيل الجماع والغائط واحدا لفوات المنفعة به بالكلية فإن لم يستمسك الغائط فحكومة أيضا "وقيل" رفع ما بين مدخل "ذكر و" مخرج "بول" وهو ضعيف، وإن جزما به في محل آخر فعلى الأول في هذا حكومة وعلى الثاني بالعكس وقال الماوردي بل عليه تجب الدية في الأول بالأولى فإن لم يستمسك البول فحكومة أيضا فإن أزالهما فدية، وحكومة وصحح المتولي أن في كل دية، لأنه يخل بالتمتع، ولو التحم وعاد لما كان فلا دية بل حكومة وفارق التحام الجائفة بأن المدار هناك على الاسم وهنا على فوات المقصود وبالعود لم يفت "فإن لم يمكن الوطء" من الزوج للزوجة "إلا بإفضاء" لكبر آلته أو ضيق فرجها "فليس للزوج" الوطء، ولا لها تمكينه لإفضائه إلى محرم "ومن لا يستحق افتضاضها" أي البكر بالفاء والقاف "فإن أزال البكارة بغير ذكر" كأصبع، أو خشبة "فأرشها" يلزمه، وهو الحكومة الآتية نعم إن أزالتها بكر وجب القود "أو بذكر لشبهة" منها كظنها كونه حليلها "أو مكرهة"، أو نحو مجنونة "فمهر مثل" يجب لها حال كونها "ثيبا وأرش البكارة" يلزمه لها، وهو الحكومة، ولم تدخل في المهر، لأنه لاستيفاء منفعة البضع وهي لإزالة تلك الجلدة فهما جهتان مختلفتان أما لو كان بزنا وهي حرة مطاوعة فلا شيء، أو أمة فلا مهر إذ لا مهر لبغي بل حكومة، لأنها لفوات جزء من بدنها وهو للسيد "وقيل مهر بكر"، لأن القصد التمتع وتلك الجلدة تذهب ضمنا ويرده ما تقرر من أنهما جهتان مختلفتان ومر آخر خيار البيع ما له تعلق بهذا "ومستحقه" أي الافتضاض، وهو الزوج "لا شيء عليه" وإن أزاله بغير الذكر، لأنه مأذون له في استيفائه، وإن أخطأ في طريقه "وقيل إن أزال بغير ذكر فأرش"، لأنه لما عدل عما أذن له صار كأجنبي ويرد بمنع ذلك كما هو واضح، "وفي" إبطال "البطش" بأن ضرب يديه فزالت قوة بطشهما "دية"، لأنه من المنافع المقصودة "وكذا المشي" في إبطاله بنحو كسر الصلب مع سلامة الرجلين دية لذلك وإنما يؤخذان بعد اندمال إذ لو عادا لم يجب إلا حكومة إن بقي شين "و" في "نقصهما" يعني في نقص كل على حدته "حكومة" بحسب النقص قلة وكثرة نعم إن عرفت نسبته وجب قسطه من الدية "ولو كسر صلبه فذهب مشيه وجماعه" أي لذته "أو" فذهب مشيه "ومنيه فديتان" لاستقلال كل بدية لو انفرد مع اختلاف محليهما وفي قطع رجليه وذكره حينئذ ديتان أيضا، لأنهما صحيحان ومع سلامة الرجلين، أو الذكر لا حكومة لكسر الصلب، لأن له دخلا في إيجاب الدية ومع إشلالهما تجب، لأن الدية للإشلال فأفرد حينئذ بحكومة "وقيل دية" بناء على أن الصلب محل المشي لابتدائه منه ويرد بمنع ذلك كما هو مشاهد.
فرع: في اجتماع جنايات مما مر على شخص واحد والديات في الإنسان تبلغ سبعا وعشرين بل أكثر كما يعلم مما مر المندفع به ما لبعضهم هنا.

ج / 4 ص -59- إذا "أزال" جان "أطرافا" كأذنين ويدين ورجلين "ولطائف" كعقل وسمع وشم "تقتضي ديات فمات سراية" من جميعها كما بأصله وأومأ إليه بالفاء فلا اعتراض عليه "فدية" واحدة تلزمه، لأن الجناية صارت نفسا وخرج بجميعها ما لو اندمل بعضها فلا يدخل واجبه في دية النفس "وكذا لو حزه الجاني قبل اندماله" لا تجب إلا دية واحدة إن اتحد الجز والفعل الأول عمدا، أو غيره "في الأصح" لوجوب دية النفس قبل استقرار ديات غيرها فتدخل فيها كالسراية إذ لا تستقر إلا باندمالها ومن ثم لو حزه بعد الاندمال وجبت ديات غيرها قطعا "فإن حزه" الجاني قبل الاندمال "عمدا والجناية" بإزالة ما ذكر "خطأ"، أو شبه عمد "أو عكسه" بأن حز خطأ، أو شبه عمد والجناية عمد وكذا لو حز خطأ والجناية شبه عمد و عكسه "فلا تداخل في الأصح" بل يجب كل من واجب النفس والأطراف لاختلافهما حينئذ باختلاف حكمهما "ولو حز" رقبته قبل الاندمال "غيره" أي غير الجاني تلك الجنايات، أو مات بالسقوط من نحو سطح كما أفتى به البلقيني وفرق بينه وبين ما مر من اعتبار التبرع في المرض المخوف من الثلث لو مات بها بأن التبرع صدر عند الخوف من الموت فاستمر حكمه "تعددت" الجنايات فلا تداخل، لأن فعل الإنسان لا يبنى على فعل غيره وفارق هذا قطع أعضاء حيوان مات بسرايتها، أو بقتله حيث تجب قيمته يوم موته ولا يندرج فيها ما وجب في أعضائه بأنه مضمون بما نقص، وهو يختلف بالكمال وضده والآدمي مضمون بمقدر، وهو لا يختلف بذلك مع أن الغالب على ضمانه التعبد.

فصل في الجناية التي لا تقدير لأرشها
وفي الجناية على الرقيق وتأخيره إلى هنا أولى من تقديم الغزالي له أول الباب.
"تجب الحكومة فيما" أي جرح أو نحوه أوجب مالا من كل ما "لا مقدر فيه" من الدية، ولا تعرف نسبته من مقدر وإلا بأن كان بقربه موضحة، أو جائفة وجب الأكثر من قسطه وحكومة على المعتمد كما مر وسميت حكومة لتوقف استقرارها على حكم الحاكم أي أو المحكم فيما يظهر ومن ثم لو اجتهد فيه غيره لم يستقر "وهي جزء" من عين الدية "نسبته إلى دية النفس"، لأنها الأصل "وقيل إلى عضو الجناية"، لأنه أقرب ويرد بأنه لا عبرة بالقرب مع وجود ما هو الأصل المعول عليه في ذلك وغيره ومحل الخلاف في عضو له مقدر وإلا كصدر وفخذ اعتبرت من دية النفس قطعا "نسبة" أي مثل نسبة "نقصها" أي ما نقص بالجناية "من قيمته" إليها "لو كان رقيقا بصفاته" التي هو عليها إذ الحر لا قيمة له فتعين فرضه قنا مع رعاية صفاته حتى يعلم قدر الواجب في تلك الجناية فإذا كانت قيمته بدونها عشرة وبها تسعة وجب عشر الدية والتقويم بالنقد ويجوز بالإبل لكن في الحر ففي الحكومة في القن الواجب النقد قطعا وتجب الحكومة في الشعور، وإن لم يكن فيها جمال لكن بشرط فساد منبتها وإلا فالتعزير، ولا قود في نتفها، لأنه لا ينضبط وقد لا تعتبر النسبة كما لو قطع أنملة لها طرف زائد فإنه يجب دية أنملة وحكومة للزائدة باجتهاد القاضي، ولا تعتبر النسبة لعدم إمكانها واستشكله الرافعي بأنه

ج / 4 ص -60- يجوز أن يقوم وله الزائد بلا أصلية ثم يقوم دونها كما فعل في السن الزائدة أو تعتبر بأصلية كما اعتبرت لحية المرأة بلحية الرجل ولحيتها كالأعضاء الزائدة ولحيته كالأعضاء الأصلية. ا هـ وقيس بالأنملة فيما ذكر نحوها كالأصبع ولك أن تجيب بأن زائدة الأنملة أو الأصبع لا عمل لها غالبا، ولا جمال فيها، وإن فرض فقد الأصلية بخلاف السن الزائدة فإنه كثيرا ما يكون فيها جمال بل ومنفعة كما يأتي وبأن جنس اللحية فيها جمال فاعتبر في لحية المرأة، ولا كذلك زائدة الأنملة، أو الأصبع "فإن كانت" الحكومة "لطرف" مثلا وخص بالذكر، لأنه الغالب "له مقدر"، أو تابع لمقدر أي لأجل الجناية عليه "اشترط أن لا تبلغ" الحكومة "مقدرة" لئلا تكون الجناية عليه مع بقائه مضمونة بما يضمن به العضو نفسه فتنقص حكومة جرح أنملة عن ديتها وجرح الأصبع بطوله عن ديته وقطع كف بلا أصابع وجرح بطنها أو ظهرها عن دية الخمس لا بعضها وجرح البطن عن جائفة وجرح الرأس عن أرش موضحة فإن بلغه نقص سمحاق ونقص متلاحمة نقص كل منهما عنه ونقص السمحاق عن المتلاحمة لئلا يستويا مع تفاوتهما "فإن بلغته" أي الحكومة مقدر ذلك العضو، أو متبوعه "نقص القاضي شيئا" منه "باجتهاده" أكثر من أقل متمول على الأوجه، لأن أقله لا يلتفت إليه لوقوع التغابن والمسامحة به عادة وذلك لئلا يلزم المحذور السابق، "أو" كانت الجناية بمحل "لا تقدير فيه"، ولا تابع لمقدر كما مر "كفخذ" وكتف وظهر وعضد وساعد "ف" الشرط "أن لا تبلغ" الحكومة "دية نفس" في الأولى، أو متبوعه في الثانية، وإن بلغت الأولى دية عضو مقدر، أو زادت فإن بلغت ذلك نقص القاضي منه كما مر "و" إنما "يقوم" المجني عليه لمعرفة الحكومة "بعد اندماله" أي اندمال جرحه، لأن الجناية قبله وقد تسري إلى النفس، أو إلى ما فيه مقدر فيكون هو واجب الجناية "فإن لم يبق" بعد الاندمال "نقص" في الجمال، ولا في المنفعة، ولا تأثرت به القيمة "اعتبر أقرب نقص" فيه من حالات نقص قيمته "إلى" وقت "الاندمال" لئلا تحبط الجناية "وقيل يقدره قاض باجتهاده" ويوجب شيئا حذرا من إهدار الجناية "وقيل لا غرم" كما لو تألم بضربة ثم زال الألم، ولو لم يظهر نقص إلا حال سيلان الدم اعتبرت القيمة حينئذ فإن لم تؤثر الجناية نقصا حينئذ أوجب فيه القاضي شيئا باجتهاده على الأوجه وإنما لم يجب في نحو اللطمة شيء، لأن جنسها لا يقتضي نقصا أصلا قيل قضية المتن أنه لو لم يكن هناك نقص أصلا كلحية امرأة أزيلت وفسد منبتها وسن زائدة لا شيء فيه وليس كذلك بل تقدر لحيتها كلحية عبد كبير لتزين بها ويقدر في السن وله سن زائدة نابتة فوق الأسنان وليس خلفها أصلية ثم يقوم مقلوعها ليظهر التفاوت، لأن الزائدة تسد الفرجة ويحصل بها نوع جمال ويجاب بمنع أن قضية ذلك نظرا للجنس الذي قدمته في جواب إشكال الرافعي "والجرح المقدر" أرشه "كموضحة يتبعه الشين" ومر بيانه في التيمم "حواليه" إن كان بمحل الإيضاح فلا يفرد بحكومة، لأنه لو استوعب جميع محله بالإيضاح لم يلزمه إلا أرش موضحة نعم إن تعدى شينها للقفا مثلا أفرد وكذا لو أوضح جبينه فأزال حاجبه فعليه الأكثر من أرش موضحة حكومة الشين وإزالة الحاجب وكالموضحة المتلاحمة نظرا إلى أن أرشها مقدر بالنسبة للموضحة وإنما

ج / 4 ص -61- يتضح بناء على ما مر أنه يجب فيها قضية هذه النسبة فعلى المعتمد أن الواجب فيها الأكثر يظهر أن يقال إن كان الأكثر النسبة فهي كالموضحة أو الحكومة فلا وعلى هذا التفصيل يحمل قوله "وما لا يتقدر" أرشه "يقدر" الشين حوله "بحكومة في الأصح" لضعف الحكومة عن الاستتباع بخلاف الدية وقضية إفراد الشين بحكومة غير حكومة الجرح بل من ضرورياته إذ لا يتأتى بغير ما تذكره أنه يقدر سليما بالكلية ثم جريحا بدون الشين ويجب ما بينهما من التفاوت فهذه حكومة للجرح ثم يقدر جريحا بلا شين ثم جريحا بشين ويجب ما بينهما من التفاوت، وهذه حكومة للشين وفائدة إيجاب حكومتين كذلك أنه لو عفي عن إحداهما بقيت الأخرى وأنه يجوز بلوغ مجموعهما للدية، لأن الذي يجب نقصه عنها كل منهما على انفراد لا مجموعهما فلا إشكال في ذلك حكما، ولا تصويرا "و" يجب "في نفس الرقيق" المتلف ولو مكاتبا وأم ولد وجعله أثر بحث الحكومة لاشتراكهما في التقدير ولذا قال الأئمة القن أصل الحر في الحكومة والحر أصل القن فيما يتقدر منه "قيمته" بالغة ما بلغت كسائر الأموال المتلفة "وفي غيرها" أي النفس من الأطراف واللطائف ولم يكن تحت يد عادية ولا مبيعا قبل قبضه لما مر فيهما "ما نقص من قيمته" سليما "إن لم يتقدر" ذلك الغير "في الحر" نعم نقل البلقيني عن المتولي أنه لو كان أكثر من متبوعه، أو مثله لم يجب كله بل يوجب القاضي حكومة باجتهاده لئلا يلزم المحذور السابق قال وهذا تفصيل لا بد منه وإطلاق من أطلق محمول عليه وفيه نظر ظاهر، لأن النظر في القن أصالة إلى نقص القيمة حتى في المقدر على قول فلم ينظروا في غيره لتبعية، ولم يلزم عليه ذلك الفساد الذي في الحر فتأمله "وإلا" بأن يقدر في الحر كموضحة وقطع طرف "فنسبته" أي مثلها من الدية "من قيمته" ففي يده نصفها وموضحته نصف عشرها "وفي قول لا يجب" هنا "إلا ما نقص" أيضا، لأنه مال فأشبه البهيمة، "ولو قطع ذكره وأنثياه ففي الأظهر" تجب "قيمتان" كما تجب فيهما من الحر ديتان نعم لو جنى عليه اثنان وقيمته ألف وقطع كل منهما يدا، وجناية الثاني قبل اندمال الأولى ثم اندملت لزم الثاني مائتان وخمسون نصف ما لزم الأول لا أربعمائة لو صار بالقطع الأول يساوي ثمانمائة، لأن الجناية الأولى لم تستقر وقد أوجبنا فيها نصف القيمة فكأن الأول انتقص نصفها وبه اندفع قول البلقيني أن هذا لا يظهر وجهه "والثاني يجب ما نقص" من قيمته لما مر "فإن لم ينقص" على الضعيف "فلا شيء" وخرج بالرقيق المبعض ففي مقدره بالنسبة من الدية والقيمة ففي يد من نصفه حر ربع ديته وربع قيمته وفي أصبعه نصف عشر ديته ونصف عشر قيمته ذكره الماوردي، ولم يبين حكم غير المقدر فيحتمل أن يقال نقدره ابتداء كله رقيقا، لأن به تحصل معرفة الحكومة والنقص فإذا كان النقص عشر القيمة مثلا وجب فيمن نصفه حر نصف عشر الدية ونصف عشر القيمة وأن يقال يفرد كل جزء بحكمه فيقدر نصفه الحر قنا وحده ونوجب ما يقابل نصف الجناية من الدية ويقوم نصفه القن وحده ونوجب نصف ما نقصته الجناية منه وهذا أقعد بل وأولى إذ تقويم كل وحده يستلزم اعتبار قيمة النصف وتقويم الكل يستلزم اعتبار نصف القيمة والأول أقل فهو المحقق.

ج / 4 ص -62- باب موجبات الدية غير ما مر
"والعاقلة" عطف على موجبات "والكفارة" للقتل يصح عطفه على كل وجناية القن والغرة ومر أن الزيادة على ما في الترجمة غير معيب إذا "صاح" بنفسه أو بآلة معه "على صبي لا يميز" أو مجنون أو معتوه أو نائم أو ضعيف عقل ولم يحتج لذكرهم لأنهم في معنى غير المميز بل المميز غير المتيقظ مثلهم كما أفهمه قوله الآتي ومراهق متيقظ كبالغ وهو واقف أو جالس أو مضطجع أو مستلق "على طرف سطح" أو شفير بئر أو نهر صيحة منكرة "فوقع" عقبها "بذلك" الصياح وحذف تقييد أصله بالارتعاد تنبيها على أن ذكره لكونه يغلب وجوده عقب هذه الحالة لا لكونه شرطا إذ المدار على ما يغلب على الظن كون السقوط بالصياح "فمات" منها وحذفها لدلالة فاء السببية عليها لكن الفورية التي أشعرت بها غير شرط إن بقي الألم إلى الموت "فدية مغلظة على العاقلة" لأنه شبه عمد لا قود لانتفاء غلبة إفضاء ذلك إلى الموت لكنه لما كثر إفضاؤه إليه أحلنا الهلاك عليه وجعلناه شبه عمد ولو لم يمت بل ذهب مشيه أو بصره أو عقله مثلا ضمنته العاقلة كذلك أيضا بأرشه المار فيه، وخرج بقوله على صبي صياحه على غيره الآتي، وبطرف سطح نحو وسطه إلا أن يكون الطرف أخفض منه بحيث يتدحرج الواقع به إليه فيما يظهر "وفي قوله قصاص" فإن عفي عنه فدية مغلظة على الجاني لغلبة تأثيره وأجيب بمنع ذلك "ولو كان" غير المميز ونحوه "بأرض" ولو غير مستوية فصاح عليه فمات "أو صاح على بالغ" متماسك في نحو وقوفه على ما بحثه البلقيني وهو محتمل ويحتمل الأخذ بإطلاقهم لأن التقصير منه حينئذ لا ممن صاح "بطرف سطح" أو نحوه فسقط ومات "فلا دية في الأصح" لندرة الموت بذلك حينئذ فتكون موافقة قدر، وأفاد سياقه كما قررته فيه إن سلب الضمان فيه إذا مات فلو ذهب عقله وجبت ديته كما قاله جمع متقدمون لأن تأثير الصيحة في زواله أشد منه في الهلاك فاشترط فيه نحو سطح "وشهر سلاح" على بصير رآه "كصياح" في تفصيله المذكور "ومراهق متيقظ كالبالغ" فيما ذكر فيه واستفيد من متيقظ أن المدار على قوة التمييز دون المراهقة، "ولو صاح" محرم أو حلال في الحرم أو غيره "على صيد فاضطرب صبي" غير قوي التمييز أو نحوه ممن مر وهو على طرف سطح لا أرض "وسقط" ومات منه "فدية مخففة على العاقلة" لأن فعله حينئذ خطأ ولو زاله عقله وجبت ديته على العاقلة وإن كان بأرض نظير ما مر وأفهم تأثير الصياح فيما ذكر تأثيره في غيره ومن ثم جزم في الأنوار ومن تبعه بأنه لو صاح بدابة إنسان أو هيجها بثوبه فسقطت في ماء أو وهدة فهلكت ضمنها في ماله وإن كان على ظهرها إنسان فسقط ومات فعلى عاقلته ا هـ ولم يبينوا أنه خطأ أو شبه عمد والوجه أنه شبه عمد ثم ظاهر كلامهم هنا أنه لا فرق بين كون الدابة تنفر بطبعها من الصياح وإن لا، لكن يشكل عليه قولهم في إتلاف الدواب لو كانت الدابة وحدها فنخسها إنسان فأتلفت شيئا متصلا بالنخس وطبعها الإتلاف فهل يضمن وجهان ا هـ. والنخس كالصياح بل أولى كما يأتي فالقائل بالضمان به يشترط أن يكون الإتلاف

ج / 4 ص -63- متصلا بالنخس وأن يكون طبعا لها فعليه يشترط كل من هذين هنا بالأولى لما هو واضح أن النخس أبلغ في إثارتها من الصياح والقائل بعدمه مع هذين يقول هنا بعدمه أولى فإطلاق الأنوار ومن تبعه فيه نظر بل لا يصح لأنه إن قال بالضمان في مسألة النخس لزمه القول به بشرطها هنا بالأولى كما تقرر أو بعدمه معهما ثم لزمه القول بعدمه هنا بالأولى والعجب ممن جزم هنا بما في الأنوار وحكى ذينك الوجهين ثم من غير ترجيح وكأنه غفل في كل عن استحضار الآخر وإلا لم يسعه ذلك فإن قلت فما الذي يعتمد في ذلك قلت الذي يتجه ثم الضمان بقيديه فكذا هنا وكون النخس أبلغ من الصياح إنما هو حيث وجد قيداه لا مطلقا فتأمله.
"ولو طلب سلطان" أو نحوه ممن يخشى سطوته ولو قابضا بنفسه أو برسالة أو كاذب عليه كذلك "من ذكرت" عنده "بسوء" هو للغالب فلا يرد عليه أن مثله ما لو لم تذكر به كأن طلبت بدين قال البلقيني وهي مخدرة مطلقا أو غيرها وهو ممن يخشى سطوته أو لإحضار نحو ولدها أو طلب من هو عندها "فأجهضت" أي ألقت جنينا فزعا منه واعتراضه بأن الإجهاض يختص بالإبل لغة يرد بأن عرف الفقهاء بخلافه فلا ينظر إليه "ضمن" بضم أوله "الجنين" بالغرة المغلظة أي ضمنتها عاقلته كما لو فزعها إنسان بشهر نحو سيف ولأن عمر فعله فأمره علي رضي الله عنهما بذلك ففعل وأقروه أخرجه البيهقي وخرج بأجهضت موتها فزعا فلا يضمنها ولا ولدها الشارب للبنها بعد الفزع لأنه لا يفضي إليه عادة نعم إن ماتت بالإجهاض ضمنت عاقلته ديتها كالغرة لأن الإجهاض قد يفضي للموت ولو قذفت فأجهضت فعلى عاقلة القاذف أو ماتت فلا لذلك ولو جاءاها برسول الحاكم لتدلهما على أخيها فأخذاها فأجهضت من غير أن يوجد من واحد منهما نحو إفزاع مما يقتضي الإجهاض عادة فهدر ويتعين حمله على من لا يتأثر بمجرد رؤية الرسول أما من هي كذلك لا سيما والفرض أنهما أخذاها فتضمن الغرة عاقلتهما كما هو واضح وينبغي لحاكم تطلب منه امرأة أن يسأل عن حملها ثم يتلطف في طلبها، "ولو وضع" جان "صبيا" والتقييد به لجريان الوجه الآتي حرا "في مسبعة" بفتح فسكون أي محل السباع ولو زبية سبع غاب عنها "فأكله سبع فلا ضمان" عليه لأن الوضع ليس بإهلاك ولم يلجئ السبع إليه ومن ثم لو ألقى أحدهما على الآخر في زبية مثلا ضمنه بالقود أو الدية لأنه يثب في المضيق وينفر بطبعه من الآدمي في المتسع "وقيل إن لم يمكنه انتقال" عن المهلك من محله "ضمن" لأنه إهلاك له عرفا فإن أمكنه فتركه أو كان بالغا أو وضعه بغير مسبعة فاتفق أن سبعا أكله هدر قطعا كما لو فصده فلم يعصب جرحه حتى مات أما القن فيضمنه باليد مطلقا وقول بعضهم إن استمرت إلى الافتراس بالتكتيف ونحوه غير صحيح لما مر في الغصب إن من وضع يده على قن ضمنه حتى يعود ليد مالكه "ولو تبع بسيف" ونحوه مميزا "هاربا منه فرمى نفسه بماء أو نار أو من سطح" أو عليه فانكسر بثقله ووقع ومات "فلا ضمان" عليه فيه لأنه باشر إهلاك نفسه عمدا فقطع سببية تابعه ولأنه أوقع بنفسه ما خشيه منه فهو كما لو أكرهه على قتل نفسه ففعل أما غير المميز فيضمنه تابعه لأن عمده خطأ "فلو وقع" بشيء مما ذكر "جاهلا" به "لعمى أو ظلمة" مثلا أو وقع في نحو بئر مغطاة "ضمنه" تابعه لإلجائه له إلى الهرب المفضي لهلاكه ومن ثم لزم عاقلته دية شبه العمد "وكذا لو انخسف به

ج / 4 ص -64- سقف" لم يرم نفسه عليه "في هربه" لضعف السقف وقد جهله الهارب فهلك فإن تابعه يضمنه "في الأصح" لما ذكر، "ولو سلم صبي" ولو مراهقا من وليه أو أجنبي وبحث الزركشي مشاركته للسباح مردود بأن السباح مباشر ومسلمه متسبب "إلى سباح ليعلمه" السباحة أي العوم فتسلمه بنفسه لا بنائبه أو أخذه من غير أن يسلمه له أحد كما هو ظاهر فعلمه أو علمه الولي بنفسه "فغرق وجبت ديته" دية شبه عمد على عاقلته لتقصيره بإهماله له حتى غرق مع كون الماء من شأنه الإهلاك وبه فارق الوضع في مسبعة لأنها ليس من شأنها الإهلاك وبحث أن الولي إذا سلمه يكون كعاقلته طريقا في الضمان وفيه نظر بل الوجه خلافه إذا فعل ذلك لمصلحته وكذا لغيرها على ما مر في الأجنبي على أن جمعه مع عاقلته لا وجه له لأن الجناية في هذا الباب كله على العاقلة ولو أمره السباح بدخول الماء فدخل مختارا فغرق ضمنه أيضا عند العراقيين لالتزامه الحفظ ولو رفع مختارا يده من تحته ولو بالغا لا يحسن السباحة فغرق لزمه القود وخرج بالصبي البالغ فلا يضمنه مطلقا إلا في رفع يده من تحته كما تقرر لأن عليه الاحتياط لنفسه.
"ويضمن بحفر بئر عدوان" بأن كانت بملك غيره بغير إذنه أو بشارع ضيق أو واسع لمصلحة نفسه بغير إذن الإمام ما تلف بها ليلا ونهارا من مال عليه وحر أو قن بقيده الآتي على عاقلته وكذا في جميع المسائل الآتية والسابقة لتعديه ويشترط أن لا يتعمد الوقوع فيها وإلا أهدر وعليه يحمل ما بحثه الغزالي واعتمده الزركشي أنه إذا كان بصيرا نهارا والبئر مفتوحة لا يضمن ودوام التعدي فلو زال كأن رضي المالك ببقائها أو ملك البقعة فلا ضمان لزوال التعدي نعم لا يقبل قول المالك بعد التردي حفر بإذني ولو تعدى الواقع بالدخول كان مهدرا ولو أذن له المالك ولم يعرفه بها ضمن هو لا الحافر لتقصيره ما لم ينسها فعلى الحافر كما يأتي ويضمن القن ذلك في رقبته فإن عتق فمن حين العتق على عاقلته ولو عرض للواقع بها مزهق ولم يؤثر فيه الوقوع شيئا لم يضمن الحافر شيئا لانقطاع سببيته "لا" محفورة "في ملكه" وما استحق منفعته بوقف أو وصية مؤبدة كذا قيد به شارح وهو محتمل ويحتمل خلافه وهو ما أطلقه غيره نظرا إلى أنها وإن أقتت يصدق عليه أنه مستحق للمنفعة وإن كان متعديا بالحفر لاستعماله ملك غيره فيما لم يؤذن له فيه إذ الانتفاع لا يشمل الحفر كما هو ظاهر وكذا يقال في الإجارة "وموات" لتملك أو ارتفاق لا عبثا على ما جزم به بعضهم وفيه نظر فلا يضمن الواقع فيها لعدم تعديه وعلى الموات حملوا الخبر الصحيح: "البئر جرحها جبار" ولو تعدى بالحفر في ملكه لكونه وسعه بقرب جدار جاره ضمن ما وقع بمحل التعدي كما قاله البلقيني وأطلق أن الحفر بملكه المرهون المقبوض أو المستأجر غير تعد وخالفه غيره في الأول إذا نقص الحفر قيمته ويرد بأن التعدي هنا ليس لذات الحفر بل لتنقيص الرهن بخلاف توسعة الحفر الضارة بملك غير الحافر ويضمن الصيد الواقع ببئر حفرها بملكه في الحرم قال الإمام إجماعا "ولو حفر بدهليزه" بكسر الدال "بئرا" أو كان به بمحل من الدار غيره بئر لم يتعد حافرها "ودعا رجلا" أو صبيا مميزا إلى داره أو إليه فدخل باختياره وكان الغالب أنه يمر عليها "فسقط" فيها،

ج / 4 ص -65- جاهلا بها لنحو ظلمة أو تغطية لها فهلك "فالأظهر ضمانه" إياه بدية شبه العمد لأنه غره ولم يقصد هو إهلاك نفسه فلم يكن فعله قاطعا أما غير المميز فيقتل به كالمكره كذا أطلقه البلقيني ويتعين حمله على ما إذا كان الوقوع بها مهلكا غالبا وعلم بنحو الظلمة وإن المار حينئذ يقع فيها غالبا وأما إذا لم يدعه فهو مهدر مطلقا وكذا إن دعاه وأعلمه بها وإن كانت مغطاة وخرج بالبئر نحو كلب عقور بدهليزه فلا يضمن من دعاه فأتلفه لأنه يفترس باختياره مع كونه ظاهرا يمكن دفعه.
تنبيه: لا يتم هذا الإخراج إلا مع التعبير بالدهليز لأنه يشبه البئر حينئذ أما على ما جمعوا به بين قولهما في الجنايات لا ضمان وفي إتلاف البهائم بالضمان من أن الأول في مربوط ببابه لأنه الذي ينطبق عليه التعليل المذكور والثاني فيما إذا كان في داره فلا يتم الإخراج إلا أن يحمل الدهليز على أوله الملاصق للباب لأنه حينئذ بمنزلة المربوط ببابه وبقوله حفر ما لو حفرت عدوانا فإن دعاه المالك فهل يضمنه المالك أو الحافر وجهان صحح منهما البلقيني الثاني لأنه المقصر بعدم إعلامه ومن ثم لو نسي كان على الحافر وإن لم يدعه بأن تعدى بدخوله فهل يضمنه الحافر لتعديه أو لا لتعدي الواقع وجهان صحح منهما البلقيني الثاني أيضا وقول شارح عنه الأول إما سبق قلم أو أن كلامه اختلف.
"أو" حفر بئرا "بملك غيره أو" في "مشترك" بينه وبين آخر "بلا إذن" من الغير أو من شريكه له في الحفر "فمضمون" ذلك الحفر فعليه أو على عاقلته بدل ما تلف به من قيمة أو دية شبه عمد وهذا وإن علم مما قبله فقد ذكره للإيضاح على أن التفصيل بين الإذن وعدمه لم يعلم صريحا إلا من هذه فاندفع ما قيل لا حاجة لذكر هذه أصلا ولو تعدى بحفر وغيره بتوسعته فالضمان عليهما نصفين لا بحسب الحفر "أو" حفر "بطريق ضيق يضر المارة فكذا" هو مضمون وإن أذن فيه الإمام لتعديهما "أو" حفر بطريق "لا يضر" المارة لسعتها أو لانحراف البئر عن الجادة "وأذن" له "الإمام" في الحفر "فلا ضمان" عليه ولا على عاقلته للتالف بها وإن كان الحفر لمصلحة نفسه "وإلا" يأذن له وهي غير ضارة "فإن حفر لمصلحته فالضمان" عليه أو على عاقلته لافتياته على الإمام "أو مصلحة عامة" كالاستقاء أو جمع ماء المطر ولم ينهه الإمام "فلا" ضمان "في الأظهر" لما فيه من المصلحة العامة وقد تعسر مراجعة الإمام وقيده الماوردي واعتمده الزركشي بما إذا أحكم رأسها فإن لم يحكمها وتركها مفتوحة ضمن مطلقا لتقصيره وتقرير الإمام بعد الحفر بغير إذنه يرفع الضمان كتقرير المالك السابق وألحق العبادي والهروي القاضي بالإمام حيث قالا له الإذن في بناء مسجد واتخاذ سقاية بالطريق حيث لا تضر بالمارة وإنما يتجه إن لم يخص الإمام بالنظر في الطريق غيره "ومسجد كطريق" أي الحفر فيه كهو فيها فيجوز لمصلحة نفسه إن لم يضر بالمسجد ولا بمن فيه وأذن فيه الإمام وللمصلحة العامة إن لم يضر كما ذكر وإن لم يأذن فيه الإمام ويمتنع إن ضر مطلقا أو لم يضر لمصلحة نفسه بلا إذنه ويوافق هذا إطلاق الروضة عن الصيمري في أحكام المساجد كراهة حفرها فيه وبه يرد قول البلقيني وإن

ج / 4 ص -66- أخذ الزركشي بقضيته الجواز في الأولى لا يقوله أحد ونزاعه في الثانية ويصح حمل المتن بتكليف على أن وضع المسجد ومثله السقاية بطريق كالحفر فيها فيأتي هنا تفصيله وفي الروضة وأصلها في مسجد بني بشارع لا يضر المارة لا ضمان لمن يعثر به إن أذن الإمام وإلا فعلى ما مر.
فرع: استأجره لجذاذ أو حفر نحو بئر أو معدن فسقط أو انهارت عليه لم يضمنه وبحث بعضهم أنه لو علم المستأجر فقط أنها تنهار بالحفر ضمنه ويرد بأنه لا تغرير ولا إلجاء فالمقصر هو الأجير وإن جهل الانهيار.
"وما تولد" من فعله في ملكه كالعادة لا يضمنه كجرة سقطت بالريح أو ببل محلها وحطب كسره بملكه فطار بعضه فأتلف شيئا ودابة ربطها فيه فرفست إنسانا خارجه وإن لم يأذن فيه الإمام لأنه لا نظر له في الملك أولا كالعادة كالمتولد من نار أوقدها بملكه وقت هبوب الريح أو جاوز في إيقادها العادة أو من سقى أرضه وقد أسرف أو كان بها شق علمه ولم يحتط بشده أو من رشه للطريق لمصلحة نفسه مطلقا أو للمسلمين وجاوز العادة ولم يتعمد المشي عليه مع علمه به يضمنه ويؤخذ من تفصيلهم المذكور في الرش أن تنحية أذى الطريق كحجر فيها إن قصد به مصلحة المسلمين لم يضمن ما تولد منه وهو ظاهر وإلا لترك الناس هذه السنة المتأكدة أو "من جناح" أي خشب خارج من ملكه "إلى شارع" ولو بإذن الإمام فسقط وأتلف شيئا أو من تكسير حطب في شارع ضيق أو من مشي أعمى بلا قائد وإن أحسن المشي بالعصا كما اقتضاه إطلاقهم أو من عجن طين فيه وقد جاوز العادة أو من حط متاعه به لا على باب حانوته كالعادة "فمضمون" لكنه في الجناح على ما يأتي في الميزاب من ضمان الكل بالخارج والنصف بالكل وإن جاز إشراعه بأن لم يضر المارة لأن الارتفاق بالشارع مشروط بسلامة العاقبة وبه يعلم رد قول الإمام لو تناهى في الاحتياط فجرت حادثة لا تتوقع أو صاعقة فسقط بها وأتلف شيئا فلست أرى إطلاق القول بالضمان انتهى وفارق ما مر في البئر بأن الحاجة هنا أغلب وأكثر فلا يحتمل إهداره أما إذا لم يسقط فلا يضمن ما انصدم به ونحوه كما لو سقط وهو خارج إلى ملكه وإن سبل ما تحته شارعا أو إلى ما سبله بجنب داره مستثنيا ما يشرع إليه كما بحث فيهما أو إلى ملك غيره ومنه سكة غير نافذة بإذن جميع الملاك وإلا ضمن. "ويحل" للمسلم دون الذمي بالنسبة لشوارعنا "إخراج الميازيب" العالية التي لا تضر المارة "إلى شارع" وإن لم يأذن الإمام لعموم الحاجة إليها وصح أن عمر قلع ميزابا للعباس رضي الله عنهما قطر عليه فقال له أتقلع ميزابا نصبه رسول الله صلى الله عليه وسلم فقال: "والله لا ينصبه إلا من يرقى على ظهري" وانحنى للعباس حتى يرقى عليه وأعاده لمحله، "والتالف بها" وبما قطر منها "مضمون في الجديد" لما مر في الجناح وكما لو وضع ترابا بالطريق ليطين به سطحه مثلا فإن واضعه يضمن من يزلق به أي إن خالف العادة ليوافق ما مر ودعوى أن الميزاب ضروري ممنوعة بأنه يمكن اتخاذ بئر أو أخدود في الجدار لماء السطح "فإن كان بعضه" أي ما ذكر من الجناح والميزاب "في الجدار فسقط الخارج" أو بعضه فأتلف شيئا، "فكل

ج / 4 ص -67- الضمان" على واضعه أو عاقلته لوقوع التلف بما هو مضمون عليه خاصة وخرج بقوله بعضه ما لو لم يكن منه شيء فيه بأن سمره فيه فيضمن الكل بسقوط بعضه أو كله وما لو كان كله فيه فلا ضمان بشيء منه كالجدار "وإن سقط كله" أو الخارج وبعض الداخل أو عكسه فأتلف شيئا بكله أو بأحد طرفيه "فنصفه" أي الضمان على من ذكر "في الأصح" لأن التلف حصل بالداخل أيضا وهو غير مضمون فوزع عليهما نصفين من غير نظر لوزن ولا مساحة ولو سقط كله وانكسر في الهواء فإن أصابه الخارج ضمن أو الداخل فلا كما قاله البغوي أو شك فلا أيضا فيما يظهر لأن الأصل براءة الذمة ولو أتلف ماؤه شيئا ضمن نصفه إن كان بعضه في الجدار وبعضه خارجه ولو اتصل ماؤه بالأرض فالقياس الضمان قاله البغوي وقياس ذلك أن ماء ما ليس منه شيء خارج لا ضمان فيه هذا والذي في الروضة وغيرها إطلاق الضمان بماء الميزاب ويوجه بأنه لا يلزم من التفصيل السابق في محل الماء جريانه في الماء لتميز خارجه وداخله بخلاف الماء ومجرد مروره بغير المضمون لا يقتضي سقوط ضمانه لا سيما مع مروره بعد على المضمون وهو الخارج وبهذا أعني مروره على مضمون يفرق بينه وبين ما تطاير من حطب كسره بملكه ولا يبرأ واضع جناح وميزاب وباني جدار مائلا بانتقاله عن ملكه وإن نازع فيه البلقيني نعم إن بناه مائلا لملك الغير عدوانا وباعه منه وسلمه له برئ والمراد بالواضع والباني المالك الآمر لا الصانع نعم إن كانت عاقلته يوم التلف غيرها يوم الوضع أو البناء اختص الضمان به "وإن بنى جداره مائلا إلى شارع" أو ملك غيره بغير إذنه ومنه كما مر السكة غير النافذة "فكجناح" فيضمن الكل إن وقع التلف بالمائل والنصف إن وقع بالكل ويؤخذ منه أنه لو بناه مائلا من أصله ضمن كل التالف مطلقا وهو ظاهر أو إلى ملكه أو موات فلا ضمان لأن له التصرف فيه كيف شاء نعم إن كان ملكه مستحق المنفعة للغير بإجارة مثلا ضمن كما بحثه الأذرعي لأنه استعمل الهواء المستحق للغير وبه يفرق بينه وبين الحفر بملكه المستأجر مثلا على ما مر فيه لأن الحفر إتلاف لا استعمال مضمن "أو" بناه "مستويا فمال" إلى ما مر "وسقط" وأتلف شيئا حال سقوطه "فلا ضمان" لأن الميل لم يحصل بفعله "وقيل إن أمكنه هدمه وإصلاحه ضمن" لتقصيره بترك الهدم والإصلاح وانتصر له كثيرون وعليه فيظهر أنه لا فرق بين أن يطالب بهدمه ورفعه وأن لا "ولو سقط" ما بناه مستويا ومال "بالطريق فعثر به شخص أو تلف" به "مال فلا ضمان" وإن أمره الوالي برفعه "في الأصح" لأن السقوط لم يحصل بفعله نظير ما مر نعم إن قصر في رفعه ضمن كما قاله جمع متقدمون واعتمده الأذرعي وغيره لتعديه بالتأخير ويفرق بينه وبين ما مر فيما يمكنه هدمه بأن ذاك لم يحصل فيه انتفاع بالطريق بخلاف هذا فاشترط فيه عدم تقصيره به ولو استهدم الجدار لم يطالب بنقضه ولم يضمن ما تولد منه وإن مال كما مر ويوجه بأن الميل نشأ من غير فعله ولم ييأس من إصلاحه غالبا وبه يفرق بينه وبين ما ذكر فيمن قصر بالرفع وفي وجه قوي مدركا: للجار والمار المطالبة به "ولو طرح قمامات" بضم القاف أي كناسات "وقشور" نحو "بطيخ" ورمان "بطريق" أي شارع "فمضمون" بالنسبة للجاهل بها "على الصحيح" لما مر في

ج / 4 ص -68- الجناح نعم إن كانت في منعطف عن الشارع لا تحتاج إليه المارة أصلا فلا ضمان على الأوجه لأن هذا وإن فرض عده منه فالتقصير من المار فقط فاندفع ما للبلقيني هنا وخرج بالشارع ملكه والموات فلا ضمان فيهما مطلقا وبطرحها ما لو وقعت بنفسها بريح أو نحوه فلا ضمان ما لم يقصر في رفعها أخذا مما مر وفي الإحياء إن ما يترك بأرض الحمام من نحو سدر يكون ضمان ما تلف به على واضعه في أول يوم وعلى الحمامي في ثانيه لاعتياد تنظيفه كل يوم وخالفه في فتاويه فقال إن نهى الحمامي عنه ضمن الواضع وكذا إن لم يأذن ولا نهي لكن جاوز في استكثاره العادة وهو أوجه "ولو تعاقب سببا هلاك فعلى الأول" أي هو أو عاقلته الضمان لأنه المهلك بنفسه أو بواسطة الثاني "بأن حفر" واحد بئرا عدوانا أولا لكن قوله الآتي فإن لم يتعد إلخ يدل على أن قوله عدوانا راجع لهذا أيضا وهو ما في أصله ولا محذور فيه لأن غير العدوان يفهم بالأولى "ووضع آخر" أهلا للضمان قبل الحفر أو بعده "حجرا" وضعا "عدوانا" نعت لمصدر محذوف كما قدرته أو حال بتأويله بمتعديا "فعثر به" بضم أوله "ووقع" العاثر "بها" فهلك "فعلى الواضع" الذي هو السبب الأول لأن المراد به الملاقي أولا للتالف لا المفعول أولا الضمان لأن التعثر هو الذي أوقعه فكأن واضعه أخذه ورداه فيها أما إذا لم يكن الواضع أهلا فسيأتي "فإن لم يتعد الواضع" الأهل بأن وضعه بملكه وحفر آخر عدوانا قبله أو بعده فعثر رجل ووقع بها "فالمنقول تضمين الحافر" لأنه المتعدي وفارق حصول الحجر على طرفها بسيل أو سبع أو حربي فإن الحافر المتعدي لا يضمن هنا بأن الواضع ثم أهل للضمان في الجملة فصح تضمين شريكه بخلاف تلك الثلاثة ولا ينافي المتن ما لو حفر بئرا بملكه ووضع آخر فيها سكينا فإنه لا ضمان على أحد أما المالك فظاهر وأما الواضع فلأن السقوط في البئر هو الذي أفضى إلى السقوط على السكين فكان الحافر كالمباشر والآخر كالمتسبب وبهذا يعلم أنه لا يحتاج إلى الجواب بحمل ما هنا على ما إذا تعدى الواقع بمروره أو كان الناصب غير متعد بل لا يصح ذلك "ولو وضع حجرا" عدوانا بطريق مثلا "و" وضع "آخران حجرا" كذلك بجنبه "فعثر بهما فالضمان أثلاث" وإن تفاوت فعلهم نظرا إلى رءوسهم كما لو اختلفت الجراحات "وقيل" هو "نصفان" نصف على الواحد ونصف على الآخرين نظرا للحجرين لأنهما المهلكان وانتصر له البلقيني "ولو وضع حجرا" عدوانا "فعثر به رجل فدحرجه فعثر به آخر" فهلك "ضمنه المدحرج" الذي هو العاثر الأول لأن انتقاله إنما هو بفعله "ولو عثر ماش بقاعد أو نائم أو واقف بالطريق" لغير غرض فاسد "وماتا أو أحدهما فلا ضمان" يعني على المعثور به من أحد الثلاثة المذكورين لو مات العاثر سواء البصير والأعمى "إن اتسع الطريق" بأن لم تتضرر المارة بنحو النوم فيه أو كان بموات لأنه غير متعد والعاثر كان يمكنه التحرز فهو الذي قتل نفسه أما العاثر فيضمن هو أو عاقلته من مات من أولئك لتقصيره "وإلا" يتسع الطريق كذلك أو اتسع ووقف مثلا لغرض فاسد كما بحثه الأذرعي ومر في إحياء الموات أن الجلوس في الشارع متى ضيق به على الناس حرم وبه مع ما هنا يعلم أن المراد بالواسع هنا ما لا يعسر عرفا على المار تجنب نحو القاعد أو

ج / 4 ص -69- النائم فيه وبالضيق ما يعسر وإنه يجب إقامة من ضيق على الناس بنومه أو قعوده أو وقوفه "فالمذهب إهدار قاعد ونائم" لأن الطريق للطروق فهما المقصران بالنوم والقعود والمهلكان لنفسيهما "لا عاثر بهما" بل عليهما أو على عاقلتهما بدله "وضمان واقف" لأن المار يحتاج للوقوف كثيرا فهو من مرافق الطريق "لا عاثر به" لأنه لا حركة منه فالهلاك حصل بحركة الماشي نعم إن وجد من الواقف فعل بأن انحرف للماشي لما قرب منه فأصابه في انحرافه وماتا فهما كماشيين اصطدما وسيأتي ولو عثر بجالس بمسجد لما لا ينزه المسجد عنه ضمنه العاثر وهدر كما لو جلس بملكه فعثر به من دخله بغير إذنه ونائم به معتكفا كجالس وجالس لما ينزه عنه ونائم غير معتكف كقائم بطريق فيفصل فيه بين الواسع والضيق.
فرع: تجارحا خطأ أو شبه عمد فعلى عاقلة كل دية الآخر ولا يقبل قول كل قصدت الدفع.

فصل في الاصطدام ونحوه
مما يوجب الاشتراك في الضمان وما يذكر مع ذلك.
إذا "اصطدما" أي كاملان ماشيان أو راكبان مقبلان أو مدبران أو مختلفان "بلا قصد" لنحو ظلمة فماتا "فعلى عاقلة كل نصف دية مخففة" لوارث الآخر لأن كلا منهما هلك بفعله وفعل صاحبه فيهدر النصف المقابل لفعله كما لو جرح نفسه وجرحه آخر فمات بهما ووجبت مخففة على العاقلة لأنه خطأ محض "وإن قصدا" الاصطدام "فنصفها مغلظة" على عاقلة كل لأنه شبه عمد لا عمد لعدم إفضاء الاصطدام للموت غالبا ولو ضعف أحد الماشيين بحيث يقطع بأنه لا أثر لحركته مع حركة الآخر هدر القوي وعلى عاقلته دية الضعيف نظير ما يأتي "أو" قصد "أحدهما" فقط الاصطدام "فلكل حكمه" فعلى عاقلة القاصد نصف دية مغلظة وغيره نصفها مخففة "والصحيح أن على كل كفارتين" كفارة لقتل نفسه وأخرى لقتل صاحبه إذ الأصح أن الكفارة لا تتجزأ وأنها تجب على قاتل نفسه "وإن ماتا مع مركوبيهما فكذلك" الحكم في الدية والكفارة "وفي" مال كل إن عاشا وإلا ففي "تركة كل منهما" إن كانا ملكين للراكبين "نصف قيمة" لا يأتي هنا ما مر في الصداق في قيمة النصف لأنه لمعنى لا يأتي هنا "دابة الآخر" أي مركوبه وإن غلباهما والباقي هدر لاشتراكهما في إتلاف الدابتين فوزع البدل عليهما وإن كانت إحداهما فيلا والأخرى كبشا كما في الأم ويتعين حمله على كبش لحركته تأثير ما في القتل وإلا لم يتعلق بحركته حكم كغرز إبرة بجلدة عقب مع جرح عظيم أو هو مبالغة في التمثيل إذ الكبش لا يركب فهو كقول أبي حنيفة تمثيلا للمثقل لو قتله بأبو قبيس لم يقتل به أما المملوكة لغير الراكب ولو مستأجرة فلا يهدر منها شيء وكذا يضمن كل نصف ما على الدابة من مال الأجنبي نظير ما يأتي في السفينة ولو تجاذبا حبلا فانقطع فسقطا وماتا فعلى عاقلة كل نصف دية الآخر نعم إن كان الحبل لأحدهما هدر الآخر لأنه ظالم وعلى عاقلته نصف دية

ج / 4 ص -70- المالك، ولو أرخاه أحد المتجاذبين فسقط الآخر ومات فعلى عاقلته نصف دية الميت ولو قطعه غيرهما فعلى عاقلته دية كل منهما ولو ذهب ليقوم فأخذ غيره بثوبه ليقعد فتمزق بفعلهما لزمه نصف قيمته وكذا لو مشى على نعل ماش فانقطع بفعلهما كما يأتي "وصبيان أو مجنونان" أو صبي ومجنون "ككاملين" في تفصيلهما المذكور ومنه وجوب الدية مغلظة إن كان لهما نوع تمييز لأن الأصح أن عمدهما حينئذ عمد "وقيل إن أركبهما الولي" لغير ضرورة "تعلق به" أو بعاقلته "الضمان" لما فيه من الخطر وجوازه مشروط بسلامة العاقبة والأصح المنع إن أركبهما لمصلحتهما وإلا لامتنع الأولياء عن تعاطي مصالح المولى نعم إن أركبه ما يعجز عن ضبطها عادة لكونها جموحا أو لكونه ابن سنة مثلا ضمنه وهو هنا ولي الحضانة الذكر لا ولي المال على ما بحثه البلقيني وخالفه تلميذه الزركشي في شرح المنهاج فقال يشبه أنه من له ولاية تأديبه من أب وغيره حاضن وغيره وفي الخادم فقال ظاهر كلامهم أنه ولي المال انتهى وهو الأوجه "ولو أركبهما أجنبي" بغير إذن الولي ولو لمصلحتهما "ضمنهما ودابتيهما" إجماعا لتعديه فتضمنهما عاقلته ويضمن هو دابتيهما في ماله وهذا ظاهر فمثله لا يعترض به نعم إن تعمد الاصطدام وهما مميزان ومثلهما يضبط الدابة أحيل الهلاك عليهما لأن عمدهما عمد "أو" اصطدم "حاملان وأسقطتا" وماتتا "فالدية كما سبق" من أن على عاقلة كل نصف دية الأخرى "وعلى كل أربع كفارات على الصحيح" واحدة لنفسها وأخرى لجنينها وأخريان لنفس الأخرى وجنينها لأنهما اشتركا في إهلاك أربعة أنفس "وعلى عاقلة كل نصف غرتي جنينيهما" لأن الحامل إذا جنت على نفسها فأجهضت لزم عاقلتها الغرة كما لو جنت على أخرى وإنما لم يهدر من الغرة شيء لأن الجنين أجنبي عنهما ومن ثم لو كانتا مستولدتين والجنينان من سيديهما سقط عن كل منهما نصف غرة جنين مستولدته لأنه حقه إلا إذا كان للجنين جدة لأم وارثة ولا يرث معه غيرها وكانت قيمة كل تحتمل نصف غرة فأكثر إذ السيد لا يلزمه الفداء بالأقل كما يأتي فلها السدس وقد أهدر النصف لأجل عدم استحقاق سيد بنتها أرش جنايتها فيتمم لها السدس من ماله قيل أوهم المتن تعين وجوب قن نصفه لهذا ونصفه لهذا فلو قال نصف غرة لهذا ونصف غرة لهذا لأفاد جواز تسليم نصف عن هذا ونصف عن هذا انتهى ولك أن تقول إن تساوت الغرتان من كل وجه صدق نصفهما على كل منهما وإلا لم يصدق النصف حقيقة إلا على نصف من هذا ونصف من هذا فلا إيهام ولا اعتراض "أو" اصطدم "عبدان" اتفقت قيمتهما أم لا وماتا "فهدر" لأن جناية القن تتعلق برقبته وقد فاتت نعم إن امتنع بيعهما كمستولدتين أو موقوفتين أو منذور عتقهما فعلى سيد كل الأقل من نصف قيمة كل وأرش جنايته على الآخر لأنه بنحو الإيلاد منع من البيع أو كان ثم موصى به أو موقوف على أرش ما يجنيه القن أعطى سيد كل نصف قيمة قنه أو كانا مغصوبين فعلى الغاصب فداء كل نصف منهما بأقل الأمرين أما لو مات أحدهما فقط فيجب نصف قيمته متعلقا برقبة الحي فإن أثر فعل الميت فيه نقصا تعلق غرمه بذلك النصف وتقاصا فيه ولو اصطدم حر وقن وماتا وجب في تركة الحر نصف قيمة القن كذا عبر به شارح ولا ينافيه

ج / 4 ص -71- تعبير غيره: يوجب على العاقلة لما يأتي أن الجاني يلاقيه الوجوب أولا ثم تتحمله العاقلة ويتعلق به نصف دية الحر لأنه بدل الرقبة التي هي محل التعلق فيأخذ السيد من العاقلة نصف القيمة ويدفع منه أو من غيره للورثة نصف الدية ولا تقاص إلا إن كان الورثة هم العاقلة وعدمت الإبل وحل ما عليهم قبل الطلب أو القن فقط فنصف قيمته على عاقلة الحر أو الحر فقط فنصف ديته في رقبة القن "أو" اصطدم "سفينتان" وغرقتا "فكدابتين والملاحان" فيهما وهما المجريان لهما اتحدا أو تعددا والمراد بالمجري لها من له دخل في سيرها ولو بإمساك نحو حبل أخذا مما مر في صلاة المسافر "كراكبين" فيما مر "إن كانتا" أي السفينتان وما فيهما "لهما" فنصف قيمة كل سفينة ونصف متاعها مهدر والنصف الآخر على صاحب الأخرى إن بقي وإلا ففي تركته ونصف دية كل مهدر وما بقي على عاقلة الآخر بتفصيله السابق "فإن كان فيهما مال أجنبي لزم كلا" من الملاحين "نصف ضمانه" وإن كان بيد مالكه الذي بالسفينة لتعديهما ويعلم مما يأتي أنه مخير بين أخذ جميع بدل ماله من أحد الملاحين ثم هو يرجع بنصفه على الآخر وبين أخذ نصفه منه ونصفه من الآخر "وإن كانتا لأجنبي" وهما أجيرا المالك أو أميناه "لزم كلا نصف قيمتهما" لأن مال الأجنبي لا يهدر منه شيء ولمالك كل أن يأخذ جميع قيمة سفينته من ملاحه ثم يرجع هو بنصفها على الملاح الآخر أو نصفا من هذا ونصفا من هذا ولو كانا قنين تعلق الضمان برقبتهما هذا كله إذا اصطدمتا بفعلهما أو تقصيرهما كأن قصرا في الضبط مع إمكانه أو سيرا في ريح شديدة لا تسير في مثلها السفن أو لم يكملا عدتيهما وإلا بأن غلبتهما الريح ويصدقان فيه بيمينهما لم يضمنا لتعذر الضبط هنا لا في الدابة لإمكان ضبطها للجام ومحل كونهما كالراكبين ما لم يقصدا الاصطدام بما يعده الخبراء مفضيا للهلاك غالبا وإلا لزم كلا نصف دية كل دية عمد في مال الآخر ومن ثم لو بقي أحدهما قتل بالميت أو بقيا وغرق راكب قتلا به أو ركاب قتلا بواحد بقرعة إن لم يترتبوا وإلا فبالأول ووجب في مال كل نصف دية الباقين فإن كان لا يهلك غالبا فدية شبه عمد له على عاقلتهما "ولو أشرفت سفينة" بها متاع وراكب "على غرق" وخيف غرقها بما فيها "جاز" عند توهم النجاة بأن اشتد الأمر وقرب اليأس ولم يفد الإلقاء إلا على ندور أو عند غلبة ظن النجاة بأن لم يخش من عدم الطرح إلا نوع خوف غير قوي "طرح متاعها" حفظا للروح يعني ما يندفع به الضرر في ظنه من الكل أو البعض كما أشارت إليه عبارة أصله "ويجب" طرح ذلك "لرجاء نجاة الراكب" أي لظنها مع قوة الخوف لو لم يطرح وينبغي أي للمالك فيما إذا تولى الإلقاء بنفسه أو تولاه غيره كالملاح بإذنه العام له فاندفع ما للبلقيني هنا تقديم الأخف قيمة إن أمكن ويجب إلقاء حيوان أيضا لظن نجاة آدمي أي محترم فالمهدر كحربي وزان محصن لا يلقى لأجله مال مطلقا بل ينبغي أن يلقى هو لأجل المال ويؤيده بحث الأذرعي أنه لو كان ثم أسرى وظهر للإمام المصلحة في قتلهم بدأ بهم قبل المال ولما قررت المتن بما حملت عليه حالة الجواز وحالة الوجوب بناء على فرضه أن فيها ذا روح وإلا فحمل الجواز على إلقاء متاعها كله لرجاء سلامتها أو بعضه لرجاء سلامة باقيه ظاهر رأيت من

ج / 4 ص -72- اعترضه بما يندفع بما ذكرته وحاصله أن قوله لرجاء لا يصلح تعليلا لحالة الجواز والوجوب معا كما هو واضح فإن جعل تعليلا للوجوب فكيف يستقيم الجواز بدونه فالقياس الوجوب لرجاء نجاة الراكب مطلقا لأن كل ما كان ممنوعا منه إذا جاز وجب انتهى والقاعدة أغلبية على أن إتلاف المال لغرض صحيح كما هنا غير ممنوع فليس ما نحن فيه من هذه القاعدة ثم رأيت البلقيني صرح ببعض ما ذكرته فقال إن حصل منه هول خيف منه الهلاك مع غلبة السلامة جاز الإلقاء لرجاء النجاة وإن غلب الهلاك مع ظن السلامة بالطرح وجب ثم رجح الاحتياج لإذن المالك ككل من له بالعين تعلق حق كالمرتهن وغرماء المفلس في حالة الجواز فيمتنع حينئذ إلقاء مال محجور إلا إذا ألقى الولي بعض أمتعته لسلامة باقيها أخذا مما مر أنه لو خاف ظالما على ماله جاز له بذل ما يندفع به عنه دون حالة الوجوب فلا فرق فيها بين مال المحجور وغيره "فإن طرح" ملاح أو غيره "مال غيره" ولو في حالة الوجوب ولا ينافيه ما مر آنفا لأن الإثم وعدمه يتسامح فيهما ما لا يتسامح في الضمان لأنه من باب خطاب الوضع "بلا إذن" منه له فيه "ضمن" هـ كأكل مضطر طعام غيره بغير إذنه "وإلا" بأن طرحه بإذن مالكه المعتبر الإذن "فلا" يضمنه ولو تعلق به حق للغير كمرتهن اشترط إذنه أيضا كما مر، "ولو قال" لغيره عند الإشراف على الغرق أو القرب منه "ألق متاعك" في البحر "وعلي ضمانه أو على أني ضامن" له أو على أني أضمنه ونحو ذلك فألقاه وتلف "ضمن" هـ المستدعي وإن لم تحصل النجاة لأنه التماس لغرض صحيح بعوض فلزمه كأعتق عبدك عني بكذا أو طلق زوجتك بكذا أو أطلق الأسير أو اعف عن فلان أو أطعمه وعلي كذا فعلم أنه ليس المراد بالضمان هنا حقيقته السابقة في بابه ثم إن سمي الملتمس عوضا حالا أو مؤجلا لزمه وإلا ضمنه بالقيمة قبل هيجان الموج مطلقا كما رجحه البلقيني لتعذر ضمانه بالمثل إذ لا مثل لمشرف على الهلاك إلا مشرف عليه وذلك بعيد ولو قال لعمرو ألق متاع زيد وعلي ضمانه فألقاه ضمن الملقي لأنه المباشر للإتلاف نعم إن كان المأمور أعجميا يعتقد وجوب طاعة آمره ضمن الآمر لأن ذاك آلة له ونقل الشيخان عن الإمام وأقراه أن الملتمس لا يملك الملقى فلو لفظه البحر فهو لمالكه ويرد ما أخذه بعينه إن بقي وإلا فبدله ويظهر أن محله إن لم ينقصه البحر وإلا ضمن الملتمس نقصه لأنه السبب فيه ثم رأيت الإسنوي وغيره صرحوا به وقال الماوردي إنه يملكه قال البلقيني ولا بد في الضمان من الإشارة لما يلقيه فيقول هذا أو يكون المتاع معلوما للملتمس وإلا لم يضمن إلا ما ألقاه بحضرته ومن أن يلقي المتاع صاحبه فلو ألقاه غيره بلا إذنه أو سقط بنحو ريح لم يضمنه الملتمس ومن استمراره على الضمان فلو رجع عنه قبل الإلقاء لم يلزمه شيء أو في أثنائه ضمن ما قبله فإن لم يعلم بالرجوع فينبغي أن يأتي فيه ما مر في رجوع الضرة ومبيح الثمرة ونظائرهما السابقة وفي قوله أنا والركاب ضامنون أو ضمناء عليه حصته وكذا عليهم إن رضوا بقوله وقد قصد الإخبار عنها فإن أراد إنشاءه لم يؤثر رضاهم لأن العقود لا توقف وحيث لزمته الحصة فقط فباشر الإلقاء بالإذن لزمه الكل نص عليه في الأم أو أنا ضامن له والركاب، أو على أني أضمنه أنا

ج / 4 ص -73- والركاب أو أنا ضامن له وهم ضامنون يلزمه الجميع "ولو اقتصر على" قوله "ألق" متاعك ولم يقل وعلي ضمانه أو على أني ضامن "فلا" يضمنه "على المذهب" لعدم الالتزام وفارق الرجوع بمجرد اقض ديني بأنه بالقضاء ثم برئ قطعا والإلقاء هنا قد لا ينفعه "وإنما يضمن ملتمس لخوف غرق" الأمن ألقه وعلي ضمانه لم يضمنه إذ لا غرض ويظهر أن خوف القتل ممن يقصدهم إذا غلب كخوف الغرق "ولم يختص نفع الإلقاء بالملقي" بأن اختص بالملتمس أو به وبالمالك أو بغيرهما أو بالمالك وأجنبي أو بالملتمس وأجنبي أو عم الثلاثة بخلاف ما لو اختص بالمالك وحده بأن أشرفت سفينته وبها متاعه على الغرق فقال له من بالشط أو سفينة أخرى ألق متاعك وعلي ضمانه فلا يضمنه لأنه وقع لحظ نفسه فكيف يستحق به عوضا، "ولو عاد حجر منجنيق" بفتح الميم والجيم في الأشهر يذكر ويؤنث وهو فارسي معرب لأن الجيم والقاف لا يجتمعان في كلمة عربية "فقتل أحد رماته" وهم عشرة مثلا "هدر قسطه" وهو عشر الدية "وعلى عاقلة الباقين الباقي" من دية الخطأ لأنه مات بفعله وفعلهم فسقط ما يقابل فعله ولو تعمدوا إصابته بأمر صنعوه وقصدوه بسقوطه عليه وغلبت إصابته كان عمدا في أموالهم ولا قود لأنهم شركاء مخطئ قاله البلقيني "أو" قتل "غيرهم ولم يقصدوه فخطأ" قتلهم له ففيه دية مخففة على العاقلة "أو قصدوه" بعينه وتصور "فعمد في الأصح" إن غلبت الإصابة ففيه القود فإن عفي عنه فدية عمد في مالهم فإن لم يغلب فشبه عمد ثم الضمان يختص بمن مد الحبال ورمى الحجر لأنهم المباشرون دون واضعه وماسك الخشب إذ لا دخل لهم في الرمي أصلا ومنه يؤخذ أنه لو كان لهم دخل فيه ضمنوا أيضا وهو ظاهر.

فصل في العاقلة وكيفية تحملهم
 سموا بذلك لعقلهم الإبل بفناء دار المستحق أو لتحملهم عن الجاني العقل أي بالدية أو لمنعهم عنه والعقل المنع.
"دية الخطأ وشبه العمد تلزم" الجاني أولا على الأصح ثم "العاقلة" تحملا إجماعا ولا عبرة بمن شذ في الثاني وهذا خارج عن القياس لكن لما كانت الجاهلية تمنع أخذ الثأر بالمثلثة أبدلهم الشارع بتلك النصرة الباطلة المال رفقا بالجاني في ذينك فقط لكثرتهما من متعاطي الأسلحة مع عذره في الخطأ ولو أقر بأحدهما فكذبته عاقلته وحلفوا على نفي العلم لزمته وحده وهذا وإن قدمه لكنه وطأ به لقوله "وهم عصبته" الذين يرثونه بنسب أو ولاء إذا كانوا ذكورا مكلفين بشروطهم الآتية فلا شيء عن غير هؤلاء وإن أيسروا وتضرب على الغائب الأهل حصته فإذا حضر أخذت منه وشرط تحمل العاقلة أن تكون صالحة لولاية النكاح أي ولو بالقوة فدخل الفاسق لتمكنه من إزالة مانعه حالا من حين الفعل إلى الفوات فلو تخلل بين الرمي والإصابة ردة أو إسلام وجبت الدية في ماله ولو حفر قن أو ذمي بئرا عدوانا فعتق هو أو أبوه وانجر ولاؤه لموالي أبيه أو أسلم ثم تردى رجل في البئر ضمنه الحافر في ماله ولو جرح خطأ فارتد فمات المجروح فالأقل من أرش

ج / 4 ص -74- الجرح والدية على عاقلته المسلمين، فإن بقي شيء ففي ماله فإن أسلم قبل موت الجريح لزم عاقلته أرش الجرح والزائد في ماله على المعتمد "إلا الأصل" للجاني وإن علا "والفرع" له وإن سفل لأنهم أبعاضه فأعطوا حكمه وصح أنه صلى الله عليه وسلم برأ زوج القاتلة وولدها وأنه برأ الوالد "وقيل يعقل ابن هو ابن ابن عمها" أو معتقها كما يلي نكاحها وردوه بأن البنوة هنا مانعة لما تقرر أنه بعضه والمانع لا أثر لوجود المقتضي معه وثم غير مقتضيه لأن الملحظ ثم دفع العار وهي لا تقتضيه ولا تمنعه فإذا وجد مقتض آخر أثر "ويقدم الأقرب" منهم على الأبعد في التحمل كالإرث وولاية النكاح فينظر في الأقربين آخر الحول والواجب "فإن" وفوا به لقلته أو لكثرتهم فذاك وإن "بقي" منه "شيء فمن يليه" أي الأقرب يوزع عليه ذلك الباقي "و" تقدم الإخوة ففروعهم فالأعمام ففروعهم فأعمام الأب ففروعهم وهكذا كالإرث و "مدل بأبوين" على مدل بأب في الجديد كالإرث "والقديم التسوية" لأن الأنوثة لا دخل لها في التحمل ويجاب بمنع ذلك ألا ترى أنها مرجحة في ولاية النكاح مع أنه لا دخل لها فيه ولا يتحمل ذوو الأرحام إلا إذا ورثناهم فيحمل ذكر منهم لم يدل بأصل ولا فرع عند عدم العصبة أو عدم وفائهم بالواجب ويقدم عليهم الأخ للأم للإجماع على إرثه "ثم" بعد عصبة النسب لفقدهم أو عدم وفائهم "معتق" للجاني "ثم عصبته" من النسب ولو في حياته على المعتمد خلا أصوله وفروعه واستشكل بأنهم إنما لم يحملوا ثم تنزيلا لهم منزلة الجاني وهو لا يحمل وهنا المعتق يحمل فلم لم يحملوا وقد يجاب بأن ذلك غير مطرد لأن الجاني يحمل عند فقد بيت المال دون أصوله وفروعه حينئذ فالذي يتجه في معنى ذلك أن الحمل مواساة في النسب للجاني وفي الولاء من المعتق للجاني ومن عصبته للمعتق لأنه الواسطة وهي في الأصول والفروع من أوجه عديدة كالإنفاق وغيره بخلاف بقية الأقارب فإن تلك الأوجه مفقودة في حقهم فخصوا بهذه المواساة وهذا معنى ظاهر منضبط مطرد يصلح مناطا للحكم وبه يتضح استواء أبعاض الجاني والمعتق وغيرهما ممن يأتي وأيضا فخبر: "الولاء لحمة كلحمة النسب"، صريح في أن الأبوة والبنوة في عدم التحمل بالولاء كهما في عدم التحمل بالنسب "ثم معتقه" أي المعتق "ثم عصبته" إلا من ذكر ثم معتق معتق معتقه ثم عصبته وهكذا "وألا" يوجد من له ولاء على الجاني ولا عصبته "فمعتق أبي الجاني ثم عصبته" إلا من ذكر "ثم معتق معتق الأب وعصبته" إلا من ذكر والواو هنا بمعنى ثم التي بأصله "وكذا" المذكور يكون الحكم فيمن بعده "أبدا" فإذا لم يوجد من له ولاء على أبي الجاني فمعتق جده فعصبته وهكذا فإن لم يوجد معتق من جهة الآباء فمعتق الأم فعصبته إلا من ذكر ثم معتق الجدات للأم والجدات للأب ومعتق ذكر أدلى بأنثى كأبي الأم ونحوه "وعتيقها" أي المرأة "يعقله عاقلتها" كما يزوج عتيقها من يزوجها لا هي لأن المرأة لا تعقل إجماعا "ومعتقون كمعتق" لاشتراكهم في الولاء فعليهم ربع دينار أو نصفه فإن اختلفوا غنى وتوسطا فعلى الغني حصته من النصف لو فرض الكل أغنياء والمتوسط حصته من الربع لو فرض الكل متوسطين والتوزيع عليهم بقدر الملك لا الرءوس، "وكل شخص من

ج / 4 ص -75- عصبة كل معتق يحمل ما كان يحمله ذلك المعتق" فإن اتحد ضرب على كل من عصبته ربع أو نصف وإن تعدد نظر لحصته من الربع أو النصف وضرب على كل واحد من عصبته قدرها والفرق أن الولاء يتوزع على الشركاء لا العصبة لأنهم لا يرثونه بل يرثون به فكل منهم انتقل له الولاء كاملا فلزم كلا قدر أصله ومعلوم أن النظر في الربع والنصف إلى غنى المضروب عليه فالمراد بقوله ما كان يحمله أي من حيث الجملة لا بالنظر لعين ربع أو نصف فلو كان المعتق متوسطا وعصبته أغنياء ضرب على كل النصف لأنه الذي يحمله لو كان مثلهم وعكسه ولم أر من نبه على هذا لكنه واضح "ولا يعقل عتيق في الأظهر" كما لا يرث ولا عصبته قطعا ولا عتيقه وأطال البلقيني في الانتصار المقابل الأظهر "فإن فقد العاقل" ممن ذكر "أو لم يف" بالواجب "عقل بيت المال عن المسلم" الكل أو ما بقي للخبر الصحيح: "أنا وارث من لا وارث له أعقل عنه وأرثه" دون غير المسلم بل يجب في ماله إن كان غير حربي لأن ماله ينتقل لبيت المال فيئا لا إرثا والمرتد لا عاقلة له فما وجب بجنايته خطأ أو شبه عمد في ماله ولو قتل لقيط خطأ أو شبه عمد أخذ بيت المال ديته من عاقلة قاتله فإن فقدوا لم يعقل عنه إذ لا فائدة لأخذها منه ثم ردها إليه "فإن فقد" بيت المال أو منع متوليه جورا فيما يظهر ثم رأيت البلقيني صرح به "فكله" أي المال الواجب بالجناية وكذا بعضه إن لم تف العاقلة ولا بيت المال به "على الجاني" لا بعضه "في الأظهر" بناء على ما مر أنها تلزمه ابتداء.
تنبيه: هل يعود التحمل لغيره بعود صلاحيته له لأن المانع نحو فقره وقد زال أو لا لأن الجاني هو الأصل فمتى خوطب به من حيث الأداء استقر عليه ولم ينتقل عنه لانقطاع النظر لنيابة غيره عنه حينئذ كل محتمل والثاني أقرب ثم رأيت في كلام الزركشي ما يقتضي تخريج هذا على ما مر في الفطرة وهو غير صحيح لأن الحرة الغنية لا يلزمها فطرة عند إعسار زوجها لأن التحمل ثم إما حوالة أو ضمان وكل يقتضي الاستقرار على المتحمل بخلافه هنا فإنه محض مواساة فأشبه النيابة بدليل وجوبه على الأصل إذا لم يصلحوا للنيابة وحينئذ اتجه عدم عود تحملهم واستقرار الوجوب على الجاني مطلقا ثم رأيتني بحثت في شرح الإرشاد أنه لو عدم ما في بيت المال فأخذ من الجاني ثم غني بيت المال لا يؤخذ منه بخلاف عاقلة أنكروا الجناية فأخذت من الجاني ثم اعترفوا يرجع عليهم لأنهم هنا حالة الأخذ من أهل التحمل بخلاف بيت المال ثم وهذا موافق لما رجحته هنا إذ الفرض أنه عاد إليه التحمل لعدم صلاح غيره له فلا يعود للغير بعود صلاحه ويأتي في الموت في الأثناء الفرق بينه وبينهم بما يصرح بما ذكرته.
فرع: علم مما قدمته أنه لو جرح ابن عتيقة أبوه قن آخر خطأ فعتق أبوه وانجر ولاؤه لمواليه ثم مات الجريح بالسراية لزم موالي الأم أرش الجرح لأن الولاء حين الجرح لهم فإن بقي شيء فعلى الجاني دون موالي أمه لانتقال الولاء عنهم قبل وجوبه وموالي أبيه لتقدم سببه على الانجرار وبيت المال لوجود جهة الولاء بكل حال.

ج / 4 ص -76- "وتؤجل" يعني تثبت مؤجلة من غير تأجيل أحد "على العاقلة" وكذا على بيت المال أو الجاني "دية نفس كاملة" بإسلام وحرية وذكورة "ثلاث سنين في" آخر "كل سنة ثلث" من الدية لقضائه صلى الله عليه وسلم بذلك كما قاله الشافعي رضي الله عنه والأصح أن المعنى في ذلك كونه دية نفس كاملة لا بدل نفس محترمة فدية الذمي والمرأة لا تكون في ثلاث على الأول كما يأتي وإذا وجبت على الجاني مؤجلة فمات أثناء الحول سقط وأخذ الكل من تركته لأنه واجب عليه أصالة وإنما لم تؤخذ من تركة من مات من العاقلة لأنها مواساة "و" تؤجل عليهم دية "ذمي" أو نحو مجوسي "سنة" لأنها ثلث أو أقل منه "وقيل" تؤجل "ثلاثا" لأنها بدل نفس "و" دية "امرأة" مسلمة وخنثى مسلم "سنتين في" السنة "الأولى ثلث" للدية الكاملة والباقي آخر السنة الثانية "وقيل" تؤجل "ثلاثا" لأنها بدل نفس، "وتحمل العاقلة العبد" أي قيمته إذا أتلفه من غير وضع يده عليه خطأ أو شبه عمد وأراد به ما يشمل الأمة "في الأظهر" لأنها بدل نفس "ففي كل سنة" يجب "قدر ثلث دية" زادت على الثلاث أم نقصت فإن وجب دون ثلث أخذ في سنة أيضا "وقيل" يجب "في ثلاث" من السنين نقصت عن دية أم زادت "ولو قتل رجلين" مسلمين "ففي ثلاث" من السنين تجب ديتهما لاختلاف المستحق "وقيل" تجب في "ست" من السنين لكل نفس ثلاث وما يؤخذ آخر كل سنة يقسم على مستحق الديتين وعكس ذلك لو قتل ثلاثة واحدا فعلى عاقلة كل واحد ثلث دية تؤجل عليه في ثلاث سنين نظرا لاتحاد المستحق وقيل في سنة "والأطراف" والمعاني والأروش والحكومات "في كل سنة ثلث دية" فإن كانت نصف دية ففي الأولى ثلث وفي الثانية سدس أو ثلاثة أرباعها ففي الأولى ثلث وفي الثانية ثلث وفي الثالثة نصف سدس أو ديتين ففي ست سنين "وقيل" تجب "كلها في سنة" بالغة ما بلغت لأنها ليست بدل نفس أو ربع دية ففي سنة قطعا، "و" أجل واجب "النفس من" وقت "الزهوق" للروح بمذفف أو سراية جرح لأنه مال يحل بانقضاء الأجل فكان ابتداء أجله من وقت وجوبه كسائر الديون المؤجلة "و" أجل واجب "غيرها من" حين "الجناية" لأنها حالة الوجوب وإن توقفت المطالبة على الاندمال ومحل ذلك إن لم تسر لعضو آخر وإلا كان قطع أصبعه فسرت لكفه كان ابتداء أجل الأصبع من القطع والكف من السقوط، "ومن مات" من العاقلة بعد سنة وهو موسر أو متوسط استقر عليه واجبها وأخذ من تركته مقدما على الوصايا والإرث أو "ببعض سنة سقط" عنه واجبها وواجب ما بعدها لما مر أنها مواساة كالزكاة وبه فارقت الجزية لأنها أجرة لا يقال في سقط حذف الفاعل بالكلية لأنه دل عليه السياق على أنه يصح كونه ضمير من ومعنى سقوطه عدم حسبانه فيمن وجبت عليهم، "ولا يعقل فقير" ولو كسوبا لأنه ليس من أهل المواساة "ورقيق" لذلك وملك المكاتب ضعيف لا يحتمل المواساة ويظهر أن المبعض كذلك ثم رأيت البلقيني ذكر ذلك وأن معتق بعضه يعقل عنه وامرأة وخنثى كما علم من قوله السابق وهم عصبته نعم إن بان ذكرا غرم للمستحق حصته التي قد أداها غيره ولو قبل رجوع غيره على المستحق فيما يظهر "وصبي ومجنون" ولو متقطعا وإن قل لأنهم ليسوا من أهل النصرة بوجه بخلاف

ج / 4 ص -77- نحو زمن لأن له رأيا وقولا ولو مضت سنة ولم يجن فيها تحمل من واجبها كما بحثه الأذرعي وبه يعلم أنه يعتبر الكمال بالتكليف والتوافق في الدين والحرية في المتحمل من الفعل إلى مضي أجل كل سنة "ومسلم عن كافر وعكسه" إذ لا مناصرة كالإرث، "ويعقل" ذمي "يهودي" أو معاهد أو مستأمن زادت مدة عهده على أجل الدية ولم تنقطع قبل مضي الأجل نعم يكفي في تحمل كل حول على انفراده زيادة مدة العهد عليه "عن" ذمي "نصراني" أو معاهد أو مستأمن "وعكسه في الأظهر" كالإرث ومن ثم اختص ذلك بما إذا كانوا بدارنا لأنهم حينئذ تحت حكمنا أما الحربي فلا يعقل عن نحو ذمي وعكسه لانقطاع النصرة بينهما باختلاف الدار "وعلى الغني نصف دينار" أي مثقال ذهب خالص لأنه أقل ما يجب في الزكاة ومر أن التحمل مواساة مثلها "والمتوسط ربع" منه لأنه واسطة بين الفقير الذي لا شيء عليه والغني الذي عليه نصف فإلحاقه بأحدهما تفريط أو إفراط والناقص عن الربع تافه ومن ثم لم يقطع به سارقه ولا يتعين الذهب ولا الدراهم بل يكفي مقدار أحدهما لأن الواجب هو الإبل إن وجدت عند الأداء بالنسبة لواجب كل نجم ولا يعتبر بعض النجوم ببعض وما يؤخذ يصرف إليها ولو زاد عددهم وقد استووا في القرب على قدر واجب السنة قسط عليهم ونقص كل منهم من النصف أو الربع وضبط البغوي الغني والمتوسط بالعادة ويختلف بالمحل والزمن وضبطهما الإمام والغزالي ومال إليه الرافعي واستنبطه ابن الرفعة من كلام الأصحاب بالزكاة فمن ملك قدر عشرين دينارا آخر الحول فاضلا عن كل ما لا يكلف بيعه في الكفارة غني ومن ملك آخره فاضلا عن ذلك دون العشرين وفوق ربع الدينار لئلا يصير فقيرا بأخذه منه متوسط ومن عداهما فقير فلا يحتاج لحده هنا وحد ابن الرفعة له بأنه من لا يملك ما يفضل عن كفايته على الدوام موهم إلا أن يريد من لا يملك ما يفضل عن كفاية كل يوم بحيث لا يصل لحد التوسط "كل سنة من الثلاث" لأنها مواساة تتعلق بالحول فتكررت بتكرره ولم تتجاوز الثلاث للنص كما مر فجميع ما على كل غني في الثلاث دينار ونصف وما على المتوسط نصف وربع "وقيل هو" أي النصف والربع "واجب الثلاث" فيؤدي الغني آخر كل سنة سدسا والمتوسط نصف سدس "ويعتبران" أي الغنى والتوسط "آخر الحول" كالزكاة فالمعسر آخره لا شيء عليه وإن كان أوله أو بعده غنيا وعكسه عليه واجبه وقضية كلامه أن غيرهما من الشروط لا يعتبر بآخره وهو كذلك فالكافر والقن والصبي والمجنون أول الأجل لا شيء عليهم مطلقا وإن كملوا قبل آخر السنة الأولى وفارقوا المعسر بأنهم ليسوا أهلا للنصرة ابتداء فلا يكلفونها في الأثناء بخلافه "ومن أعسر فيه" أي في آخر الحول "سقط" عنه واجب ذلك الحول وإن أيسر بعده ولو طرأ جنون أثناء حول سقط واجبه فقط وكذا الرق بأن حارب الذمي ثم استرق.

فصل في جناية الرقيق
"مال جناية العبد" أي الرقيق الخطأ وشبه العمد والعمد إذا عفي عنه على مال وإن فدى من جنايات سابقة "يتعلق برقبته" إجماعا، ولأنه العدل إذ السيد لم يجن والتأخير إلى

ج / 4 ص -78- عتقه فيه تفويت على المستحق بخلاف معاملة غيره له لرضاه بذمته وإنما ضمن مالك البهيمة أو عاقلته جنايتها لأنه لا اختيار لها فصار كأنه الجاني ومن ثم لو كان القن غير مميز أو أعجميا يعتقد وجوب الطاعة فأمره سيده بالجناية لزمه أو عاقلته أرشها بالغا ما بلغ ولم تتعلق بالرقبة وكذا لو أمره أجنبي يلزم الأجنبي أيضا واستشكل بأن آمره بالسرقة لا يقطع ورد بأن الأكثرين على قطعه لأنه آلته بخلاف أمر السيد أو غيره للمميز فإنه لا يمنع التعلق برقبته لأنه المباشر ومن ثم لم تتعلق الجناية بغير الرقبة من مال الآمر ولو لم يأمر غير المميز أحد تعلقت برقبته فقط لأنه من جنس ذوي الاختيار بخلاف البهيمة ومعنى التعلق بها أنه يباع ويصرف ثمنه للمجني عليه فلا يملكه هو ولا وارثه لئلا يبطل حق السيد من الفداء ويتعلق بجميعها وإن كان الواجب حبة وقيمته ألفا ولو أبرأ المستحق من بعضها أي المعين انفك منه بقسطها كذا صححاه في الوصايا وهو مشكل فإن تعلق الرهن دونها لتقدمها عليه ولو أبرأ المرتهن من البعض لم ينفك منه شيء فقياسه أنه لا ينفك منه شيء هنا وقد يفرق بأن التعلق ثم إنما هو بالذمة أصالة وأما بالرهن فهو لكونه كالنائب عنها أعطي حكمها من شغله كله ما دامت مشغولة كلها إذ لا يتصور فيها التجزؤ وأما التعلق هنا فهو بالرقبة وهو موجود محسوس يمكن تجزيه فعملوا بقضية كل في بابه "ولسيده" بنفسه أو نائبه "بيعه" أو بيع ما يملكه منه إذا كان مبعضا إذ الواجب عليه من واجب جنايته بنسبة حريته وما فيه من الرق يتعلق به باقي واجب الجناية "لها" أي لأجلها بإذن المستحق وتسليمه ليباع فيها "وفداؤه" كالمرهون ويقتصر في البيع على قدر الحاجة ما لم يختر السيد بيع الجميع أو يتعذر وجود راغب في البعض وإذا اختار فداءه لم يلزمه إلا "بالأقل من قيمته" يوم الفداء لأن الموت قبل اختياره لا يلزم السيد به شيء فأولى النقص نعم إن منع من بيعه ثم نقصت قيمته عن وقت الجناية اعتبرت قيمته وقتها "وأرشها" لأن الأرش إن كان أقل فلا واجب غيره وإلا لم يلزم السيد غير الرقبة فقبل منه قيمتها "وفي القديم بأرشها" بالغا ما بلغ "ولا يتعلق" مال الجناية الثابتة بالبينة أو إقرار السيد ولا مانع "بذمته" ولا بكسبه وحدهما ولا "مع رقبته في الأظهر" وإن أذن له سيده في الجناية فما بقي عن الرقبة يضيع على المجني عليه لأنه لو تعلق بالذمة لما تعلق بالرقبة كديون المعاملات أما لو أقر بها السيد وثم مانع كرهن فأنكر المرتهن وحلف فإنه يباع في الدين ولا شيء على السيد أو العبد وكذبه السيد ولا بينة فتتعلق بذمته فقط كما مر في الإقرار ولا يرد على المتن ما لو أقر السيد بأن الذي جنى عليه قنه قيمته ألف وقال القن بل ألفان فإنه وإن تعلق ألف بالرقبة وألف بالذمة كما في الأم لكن اختلفت جهة التعلق ولو لم ينزع لقطة علمها بيده فتلفت ولو بغير فعله تعلقت برقبته وسائر أموال السيد وهذه إن كان التلف فيها بفعله ترد عليه.
تنبيه: من المشكل جدا على ما هنا إن واجب جناية القن المميز لا يتعلق بمال السيد وإن أمره بها هذه المسألة وقولهم لو رأى عبده يتلف مالا لغيره ولم يمنعه ضمن مع العبد لتعديهما فضمنوا السيد فيهما بمجرد السكوت ولم يضمنوه هنا بالأمر. وقد يتمحل

ج / 4 ص -79- للفرق بأن الأمر بالجناية لا يستلزم الوقوع فلم تتحقق حقيقة التعدي فيه بخلاف ترك لقطة بيده وعدم دفعه عن مال الغير فإنه لكونه أكمل من القن إنما تنسب حقيقة التعدي إليه فساوت بقية أمواله رقبة العبد في التعلق بها فإن قلت يلزم على ذلك أنه لو رآه هنا يجني فسكت ضمن وثم لو أمره فأتلف في غيبته لا يضمن قلت ظاهر كلامهم في البابين ذلك وله وجه علم مما قررته حاصله أن مجرد الأمر دون مشاهدة التلف وإقرار اللقطة بيده فجاز أن يؤثر هذان ما لا يؤثر الأول فتأمله.
"ولو فداه ثم جنى سلمه للبيع" أي ليباع أو باعه كما مر "أو فداه" مرة أخرى وإن تكرر ذلك مرارا لأنه الآن لم يتعلق به غير هذه الجناية "ولو جنى ثانيا قبل الفداء باعه" أو سلمه ليباع "فيهما" ووزع الثمن على أرش الجنايتين وإنما يتجه ذلك حيث لم تكن إحدى الجنايتين موجبة للقود أو عفا مستحقه على مال وإلا فهو محل نظر لأنه لا يمكن الاشتراك حينئذ، وتقديم البيع لذي المال يفوت القود والقود يفوت البيع ولو قيل حينئذ بتقديم ذي المال حيث استمر ذو القود على طلبه ولم يوجد من يشتريه مع تعلق القود به لم يبعد لأن القود يتدارك ولو بعد عتقه وحينئذ لا ينافيه قولنا ولم يوجد إلخ لأنا إنما شرطناه ليقدم على شرائه فيستمر ذو القود على حقه لكنه لا يستوفيه إلا برضا المشتري أو بعد عتقه ثم رأيت عن ابن القطان والمعلق عنه ما قد يخالف ذلك والوجه ما ذكرته فتأمله فإن قلت قياس ما مر أن ذا القود إذا تقدمت الجناية عليه له قتله وإن فات حق من بعده كمن قتل جمعا مرتبا يقتل بأولهم قلت يفرق بأن قتله ثم لا يفوت حق من بعده لبقاء المال متعلقا بتركته وذمته بخلافه هنا إذ لا تعلق إلا بالرقبة فيفوت حق الثاني بالكلية فكان الأعدل عفو ذي القود ليشتركا وإلا قدم حق غيره لتقصيره "أو فداه بالأقل من قيمته والأرشين" على الجديد "وفي القديم" يفديه "بالأرشين" ومحل الخلاف إن لم يمنع من بيعه مختارا للفداء وإلا لزمه فداء كل منهما بالأقل من أرشها وقيمته "ولو أعتقه أو باعه وصححناهما" بأن أعتقه موسرا أو باعه بعد اختيار الفداء "أو قتله فداه" وجوبا لأنه فوت محل التعلق فإن تعذر الفداء لنحو إفلاسه أو غيبته أو صبره على الحبس فسخ البيع وبيع في الجناية وفداؤه هنا "بالأقل" من قيمته والأرش جزما لتعذر البيع "وقيل" يجري هنا أيضا "القولان" السابقان "ولو هرب" العبد الجاني "أو مات" قبل اختيار سيده الفداء "برئ سيده" من علقته لفوات الرقبة "إلا إذا طلب" منه ليباع "فمنعه" لتعديه بالمنع ويصير بذلك مختارا للفداء بخلاف ما لو لم يطلب منه أو طلب فلم يمنعه فإنه لا يلزم به وإن علم محله وقدر عليه فيما يظهر خلافا للزركشي وقوله لأنه يلزمه تسليمه يرد بأنه لا يلزمه إلا إن كان تحت يده نعم يلزمه الإعلام به لكن هذا لا يختص به بل كل من علم به كذلك فيما يظهر "ولو اختار الفداء" بالقول إذ لا يحصل بفعل كوطء الأمة "فالأصح أن له الرجوع وتسليمه" ليباع لأن اختياره مجرد وعد لا يلزم ولم يحصل اليأس من بيعه ومن ثم لو مات أو قتل لم يرجع جزما وكذا لو نقصت قيمته بعد اختياره إلا إن غرم ذلك النقص ولو باعه بإذن المستحق بشرط الفداء لزمه وامتنع رجوعه وكذا يمتنع لو كان البيع يتأخر

ج / 4 ص -80- تأخرا يضر المجني عليه وللسيد أموال غيره فيلزم بالفداء حذرا من ضرر المجني عليه ذكر ذلك البلقيني "ويفدي أم ولده" حتما لمنعه بيعها ومن ثم لم تتعلق الجناية بذمتها خلافا للزركشي بل بذمته "بالأقل" من قيمتها يوم الجناية وإن تأخر الإحبال عنها كما اقتضاه إطلاقهم ومحله إن منع بيعها يوم الجناية وإلا فالتفويت إنما وقع بالإحبال المتأخر فليعتبر دون ما قبله كما بحث ويفرق بينه وبين المنع من بيعها فيما مر بأن المنع ليس مفوتا للبيع فلم يعتبر ومن الأرش قطعا لامتناع بيعها "وقيل" فيها "القولان" السابقان في القن لجواز بيعها في صور ومن ثم لو جاز لكونه استولدها مرهونة وهو معسر لم يجب فداؤها بل يقدم حق المجني عليه على حق المرتهن ومثلها فيما ذكر الموقوف والمنذور عتقه ومر أن نحو الإيلاد بعد الجناية إنما ينفذ من الموسر دون المعسر "وجناياتها كواحدة في الأظهر" فيلزمه للكل فداء واحد لأن الاستيلاد بمنزلة الإتلاف وهو لو قتل الجاني لم يلزمه إلا قيمة واحدة يقتسمها جميع المستحقين فهي كذلك بالأولى فيشترك المستحقون فيها بقدر جناياتهم ومن قبض أرشا حوصص فيه كغرماء المفلس إذا اقتسموا ثم ظهر غيرهم وكلما تجددت جناية تجدد الاسترداد فإذا كانت قيمتها ألفا وأرش الجناية ألف أخذها المستحق فإذا جنت ثانيا والأرش ألف استرد خمسمائة يأخذها المستحق فإذا جنت ثالثا والأرش ألف استرد من كل ثلث ما معه وهكذا أو ألفا وأرش الجناية الأولى خمسمائة فأخذها ثم جنت والأرش ألف استرد الخمسمائة الباقية عند السيد ثلث الخمسمائة التي أخذها الأول.

فصل في الغرة
"في الجنين" الحر المعصوم عند الجناية وإن لم تكن أمه معصومة عندها ذكرا كان أو نسيبا أو تام الخلقة أو مسلما أو ضد كل ولكون الحمل مستترا والاجتنان الاستتار ومنه الجن سمي جنينا "غرة" إجماعا وهي الخيار وأصلها بياض في وجه الفرس وأخذ بعض العلماء منها اشتراط بياض الرقيق الآتي وهو شاذ وإنما تجب "إن انفصل ميتا بجناية" على أمه الحية تؤثر فيه عادة ولو نحو تهديد أو طلب ذي شوكة لها أو لمن عندها كما مر أو تجويع أثر إسقاطا بقول خبيرين لا نحو لطمة خفيفة "في حياتها أو" بعد "موتها" متعلق بانفصل لا بجناية إلا على ما قاله جمع من أنه لو ضرب ميتة فأجهضت ميتا لزمته غرة لكن قال آخرون لا غرة فيه وادعى الماوردي فيه الإجماع ورجحه البلقيني وغيره لأن الأصل عدم الحياة وبفرضها فالظاهر موته بموتها وإنما لم تختلف الغرة بذكورته وأنوثته لإطلاق خبر الصحيحين أنه صلى الله عليه وسلم قضى في الجنين بغرة، ولعدم انضباطه فهو كاللبن في المصراة قدره الشارع بصاع لذلك وخرج بتقييد الجنين بالعصمة ما لو جنى على حربية حامل من حربي أو مرتدة حملت بولد في حال ردتها فأسلمت ثم أجهضت أو على أمته الحامل من غيره فعتقت ثم أجهضت والحمل ملكه فإنه لا شيء فيه لإهداره، وجعل غير واحد من الشراح ذلك قيدا لها مردود لإيهامه أنه لو جنى على حربية أو مرتدة أو

ج / 4 ص -81- مملوكة جنينها مسلم في الأوليين أو لغيره في الأخيرة لا شيء فيه وليس كذلك لعصمته فلا نظر لإهدارها "وكذا إن ظهر" بالجناية على أمه في حياتها أو موتها على ما مر "بلا انفصال" كأن ضرب بطنها فخرج رأسه وماتت أو أخرج رأسه فجنى عليها وماتت ولم ينفصل "في الأصح" لتحقق وجوده ولو أخرج رأسه وصاح فحز آخر رقبته قبل انفصاله قتل به على المعتمد لتيقن استقرار حياته "وإلا" ينفصل ولا ظهر بعضه "فلا غرة" وإن زالت حركة البطن وكبرها لعدم تيقن وجوده ولا إيجاب مع الشك "أو" انفصل "حيا" بالجناية على أمه "وبقي زمانا بلا ألم ثم مات فلا ضمان" لأن ظاهر موته بسبب آخر "وإن مات حين خرج" أي تم خروجه "أو دام ألمه" وإن لم يكن به ورم "فمات فدية نفس" فيه إجماعا لتيقن حياته وإن لم يستهل لأن الفرض أنه وجد فيه أمارة الحياة كنفس وامتصاص ثدي وقبض يد وبسطها وحينئذ لا فرق بين انتهائه لحركة المذبوحين وعدمه لأن حياته لما علمت كان الظاهر موته بالجناية ومن ثم لم يؤثر انفصاله لدون ستة أشهر وإن علم أنه لا يعيش فمن قتله وقد انفصل بلا جناية قتل به كقتل مريض مشرف على الموت فإن انفصل بجناية وحياته مستقرة فكذلك وإلا عزر الثاني فقط ولا عبرة بمجرد اختلاج ويصدق الجاني بيمينه في عدم الحياة لأنه الأصل وعلى المستحق البينة، "ولو ألقت" المرأة بالجناية عليها "جنينين" ميتين "فغرتان" أو ثلاثا فثلاث وهكذا لتعلق الغرة باسم الجنين أو ميتا وحيا فمات فغرة في الميت ودية في الحي "أو" ألقت "يدا" أو رجلا أو رأسا أو متعددا من ذلك وإن كثر ولو لم ينفصل الجنين وماتت الأم "فغرة" واحدة للعلم بوجود الجنين والظاهر أن نحو اليد بأن بالجناية وتعدد ما ذكر لا يستلزم تعدده فقد وجد رأسان لبدن واحد نعم إن ألقت أكثر من بدن ولم يتحقق اتحاد الرأس تعددت بعدده لأن الشخص الواحد لا يكون له بدنان بحال وحكي عن النص أنه كتعدد الرأس أما إذا عاشت ولم تلق جنينا فلا يجب في اليد أو الرجل إلا نصف غرة كما أن يد الحي لا يجب فيها إلا نصف ديته ولا يضمن باقيه لأنا لم نتحقق تلفه بهذه الجناية فإن ألقته ميتا كامل الأطراف وجبت حكومة في اليد لا غير لاحتمال أنها كانت زائدة لهذا الجنين وانمحق أثرها هذا إن كان بعد الاندمال وإلا فغرة ولا شيء في اليد لهذا الاحتمال وحكى شارح عن الماوردي ما يخالف ذلك والمعتمد ما تقرر "وكذا لحم قال القوابل" أي أربع منهن "فيه صورة" ولو لنحو عين أو يد "خفية" لا يعرفها غيرهن فتجب الغرة لوجوده "قيل أو قلن" ليس فيه صورة ظاهرة ولا خفية ولكنه أصل آدمي و "لو بقي لتصور" والأصح أنه لا أثر لذلك كما لا أثر له في أمية الولد وإنما انقضت العدة به لدلالته على براءة الرحم.
فرع: أفتى أبو إسحاق المروزي بحل سقيه أمته دواء لتسقط ولدها ما دام علقة أو مضغة وبالغ الحنفية فقالوا يجوز مطلقا وكلام الإحياء يدل على التحريم مطلقا وهو الأوجه كما مر والفرق بينه وبين العزل واضح.
"وهي" أي الغرة في الكامل وغيره "عبد أو أمة" كما نطق به الخبر بخيرة الغارم لا

ج / 4 ص -82- المستحق، وبحث الزركشي ومن تبعه أخذا من المتن عدم إجزاء الخنثى وعللوه بأنه ليس ذكرا ولا أنثى أي باعتبار الظاهر لا باطن الأمر ومع ذلك الوجه التعليل بأن الخنوثة عيب كما مر في البيع "مميز" بلغ سبع سنين على ما نص عليه في الأم واعتمده البلقيني فلا يلزم قبول غيره لأنه لاحتياجه لكافل غير خيار ولا جابر لخلل والغرة الخيار ومقصودها جبرا لخلل فاستنبط من النص معنى خصصه وبه فارق إجزاء الصغير مطلقا في الكفارة لأن الوارد ثم لفظ الرقبة فاكتفي فيها بما تترقب فيه القدرة على الكسب "سليم من عيب مبيع" فلا يجبر على قبول معيب كأمة حامل وخصي وكافر بمحل تقل الرغبة فيه لأنه ليس من الخيار واعتبر عدم عيب المبيع هنا كإبل الدية لأنهما حق آدمي لوحظ فيه مقابلة ما فات من حقه فغلب فيهما شائبة المالية فأثر فيهما كل ما يؤثر في المال وبهذا فارقا الكفارة والأضحية "والأصح قبول كبير لم يعجز" عن شيء من منافعه "بهرم" لأنه من الخيار بخلاف ما إذا عجز به بأن صار كالطفل وأفاد المتن ما صرح به غيره من إطلاق عدم إجزاء الهرم نظرا إلى أن من شأن الهرم العجز "ويشترط بلوغها" أي قيمة الغرة "نصف عشر الدية" أي دية أب الجنين إن كان وإلا كولد الزنا فعشر دية الأم والتعبير به أولى ففي الكامل ولو حال الإجهاض بأن أسلمت أمه الذمية أو أبوه قبيله وكذا متولد بين كتابية ومسلم للقاعدة أن الأب إذا فضل الأم في الدين فرضت مثله فيه رقيق تبلغ قيمته خمسة أبعرة كما روي عن جماعة من الصحابة رضي الله عنهم ولا مخالف لهم وتعتبر قيمة الإبل المغلظة إذا كانت الجناية شبه عمد واعتبر الكمال حال الإجهاض دون العصمة كما مر لأن العبرة في قدر الضمان بالمآل نظير ما مر أول الباب "فإن فقدت" حسا أو شرعا بأن لم توجد إلا بأكثر من قيمتها ولو بما قل وجب نصف عشر دية الأب فإن كان كاملا "فخمسة أبعرة" تجب فيه لأن الإبل هي الأصل "وقيل لا يشترط" بلوغها نصف عشر الدية لإطلاق الخبر "ف" عليه "للفقد" تجب "قيمتها" بالغة ما بلغت وإذا وجبت الإبل والجناية شبه عمد غلظت ففي الخمس تؤخذ حقة ونصف وجذعة ونصف وخلفتان فإن فقدت الإبل فكما مر في الدية لأنها الأصل في الديات فوجب الرجوع إليها عند فقد المنصوص عليه وبه يفرق بين ما هنا وفقد بدل البدنة في كفارة جماع النسك لأن البدل ثم لا أصالة بخلافه هنا، "وهي" أي الغرة "لورثة الجنين" بتقدير انفصاله حيا ثم موته لأنها فداء نفسه ولو تسببت الأم لإجهاض نفسها كأن صامت أو شربت دواء لم ترث منها شيئا لأنها قاتلة، "و" الغرة "على عاقلة الجاني" للخبر "وقيل إن تعمد" الجناية بأن قصدها بما يجهض غالبا "فعليه" الغرة دون عاقلته بناء على تصور العمد فيه والمذهب عدم تصوره لتوقفه على علم وجوده وحياته ومن ثم لم يجب فيه قود وإن خرج حيا ومات، "والجنين" المعصوم "اليهودي أو النصراني" أو المتولد بين كتابي ونحو وثني "قيل كمسلم" لعموم الخبر "وقيل هدر" لتعذر التسوية والتجزئة ونازع الأذرعي في وجود هذا الوجه وتحرير ما قبله بما يطول بسطه "والأصح" أنه يجب فيه "غرة كثلث غرة مسلم" قياسا على الدية وفي المجوسي

ج / 4 ص -83- ونحوه ثلثا عشر غرة مسلم "و" الجنين "الرقيق" بالجر عطفا على الجنين أول الفصل والرفع على الابتداء والتقدير فيه "عشر قيمة أمه" قياسا على الجنين الحر فإن غرته عشر دية أمه وسواء فيه الذكر والأنثى وفيها المكاتبة والمستولدة وغيرهما نعم إن كانت هي الجانية على نفسها لم يجب فيه له شيء إذ لا شيء للسيد على قنه وتعتبر قيمتها "يوم الجناية" عليه لأنه وقت الوجوب "وقيل" يوم "الإجهاض" لأنه وقت الاستقرار والأصح كما في أصل الروضة اعتبار أكثر القيم من يوم الجناية إلى الإجهاض مع تقدير إسلام الكافرة وسلامة المعيبة ورق الحرة بأن يعتقها مالكها والجنين لآخر بنحو وصية وذلك تغليظا عليه كالغاصب ما لم ينفصل حيا ثم يموت من أثر الجناية وإلا ففيه قيمة يوم الانفصال قطعا والقيمة في القن "لسيدها" ذكر لأن الغالب أن من ملك حملا ملك أمه فالمراد لمالكه سواء أكان مالكها أم غيره "فإن كانت" الأم القنة "مقطوعة" أطرافها يعني زائلتها ولو خلقة وهذا مثال وإلا فالمدار على كونها ناقصة "والجنين سليم" أو هي سليمة والجنين ناقص "قومت سليمة في الأصح" لسلامته أو سلامتها وكما لو كانت كافرة وهو مسلم تقوم مسلمة ولأن نقصه قد يكون من أثر الجناية واللائق الاحتياط والتغليظ "وتحمله" أي بدل الجنين القن "العاقلة في الأظهر" لما مر أنها تحمل العبد ويدخل أرش الألم لا الشين في الغرة.

فصل في الكفارة
والقصد بها تدارك ما فرط من التقصير وهو في الخطأ الذي لا إثم فيه ترك التثبت مع خطر الأنفس.
"يجب بالقتل كفارة" على القاتل غير الحربي الذي لا أمان له والجلاد الذي لم يعلم خطأ الإمام إجماعا للآية ويجب الفور في العمد وشبهه كما هو ظاهر تداركا لإثمهما بخلاف الخطأ وخرج بالقتل ما عداه فلا يجب فيه لأنه لم يرد "وإن كان القاتل" المذكور "صبيا أو مجنونا" لأن غاية فعلهما أنه خطأ وهي تجب فيه وإنما لم تلزمهما كفارة وقاع رمضان لأنها مرتبطة بالتكليف وليسا من أهله وهنا بالإزهاق احتياطا للحياة فيعتق الولي عنهما من مالهما فإن فقد فصاما وهما مميزان أجزأهما وكذا من ماله إن كان أبا أو جدا وكذا وصي وقيم وقد قبل لهما القاضي التمليك "وعبدا" فيكفر بالصوم "وذميا" قتل مسلما أو غيره نقض العهد أو لا ومعاهدا ومستأمنا ومرتدا ويتصور إعتاق الكافر للمسلم بأن يرثه أو يستدعي عتقه ببيع ضمني وسفيها ولا يجزئه غير عتق الولي عنه إن أيسر "وعامدا" كالمخطئ بل أولى لأنه أحوج إلى الجبر ولما في الخبر الصحيح من إيجابها في قتل استوجب صاحبه النار وهو لا يكون إلا عمدا أو شبهه "ومخطئا" إجماعا ولم يتعرض لشبهة العمد لأنه معلوم مما ذكره لأخذه شبها منهما ومأذونا له من المقتول "ومتسببا" كمكره وآمر لغير مميز وشاهد زور وحافر عدوانا وإن حصل التردي بعد موت الحافر فالمراد بالمتسبب ما يشمل صاحب الشرط أما الحربي

ج / 4 ص -84- الذي لا أمان له والجلاد القاتل بأمر الإمام ظلما وهو جاهل بالحال فلا كفارة عليهما لعدم التزام الأول ولأن الثاني سيف الإمام وآلة سياسته "بقتل" معصوم عليه نحو "مسلم ولو بدار حرب" وإن لم يجب فيه قود ولا دية في صوره السابقة أول الباب لقوله تعالى: {فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ} [النساء: 92] الآية أي فيهم وذمي كمعاهد ومستأمن كما في آخر الآية وكمرتد بأن قتله مرتد مثله لما مر أنه معصوم عليه ويقاس به نحو زان محض وتارك صلاة وقاطع طريق بالنسبة لمثله لأنه معصوم عليه بخلاف هؤلاء بالنسبة لغير مثلهم لإهدارهم نعم قاطع الطريق لا بد فيه من إذن الإمام وإلا وجبت كالدية "وجنين" مضمون لأنه آدمي معصوم "وعبد نفسه" لذلك، ولأن الكفارة حق لله تعالى "ونفسه" فتخرج من تركته لذلك أيضا ومن ثم لو هدر كالزاني المحصن لم تجب فيه على ما استظهره شارح وإن أثم بقتل نفسه كما لو قتله غيره افتياتا على الإمام "وفي" قتل "نفسه وجه" أنها لا تجب فيها كما لا ضمان ويرده وضوح الفرق وهو أن الكفارة حق الله تعالى فلم تسقط بفعله بخلاف الضمان، "لا" في قتل "امرأة وصبي حربيين" وإن جرم لأنه ليس لعصمتهما بل لتفويت إرقاقهم على المسلمين وكالصبي الحربي والمجنون الحربي "وباغ" قتله عادل حال القتال وعكسه "وصائل" قتله من صال عليه لإهدارهما بالنسبة لقاتلهما حينئذ "ومقتص منه" قتله المستحق ولو لبعض القود لأنه مهدر بالنسبة إليه وإن أثم بتفويته تشفى غيره ولا تجب على عائن وإن كانت العين حقا لأنها لا تعد مهلكا عادة على أن التأثير يقع عندها لا بها حتى بالنظر للظاهر وقيل تنبعث منها جواهر لطيفة غير مرئية تتخلل المسام فيخلق الله تعالى الهلاك عندها ومن أدويتها المجربة التي أمر بها صلى الله عليه وسلم أن يتوضأ العائن، أي يغسل وجهه ويديه ومرفقيه وركبتيه وأطراف رجليه وداخل إزاره أي ما يلي جسده من الإزار وقيل وركبه وقيل مذاكيره ويصبه على رأس المعيون وأوجب ذلك بعض العلماء ورجحه الماوردي وفي شرح مسلم عن العلماء وإذا طلب من العائن فعل ذلك لزمه لخبر: "وإذا استغسلتم فاغسلوا" وعلى السلطان منع من عرف بذلك من مخالطة الناس ويرزقه من بيت المال إن كان فقيرا فإن ضرره أشد من ضرر المجذوم الذي منعه عمر رضي الله عنه من مخالطة الناس وأن يدعو العائن له وأن يقول المعيون ما شاء الله لا قوة إلا بالله حصنت نفسي بالحي القيوم الذي لا يموت أبدا ودفعت عنها السوء بألف لا حول ولا قوة إلا بالله قال القاضي ويسن لمن رأى نفسه سليمة وأحواله معتدلة أن يقول ذلك قال الرازي والعين لا تؤثر ممن له نفس شريفة لأنه لاستعظام للشيء واعترض بما رواه القاضي أن نبيا استكثر قومه فمات منهم في ليلة مائة ألف فشكا ذلك إلى الله تعالى فقال إنك استكثرتهم فعنتهم فهلا حصنتهم إذا استكثرتهم؟ فقال يا رب كيف أحصنهم؟ قال تعالى: تقول حصنتكم بالحي القيوم إلخ، وقد يجاب بأن ما ذكره الرازي هو الأغلب بل يتعين تأويل هذا إن صح بأن ذلك النبي صلى الله عليه وسلم لما غفل عن الذكر عند الاستكثار عوقب فيهم ليسأل فيعلم فهو كالإصابة بالعين لا أنه عان حقيقة، "وعلى كل من الشركاء كفارة في الأصح" لأنها حق يتعلق

ج / 4 ص -85- بالقتل، فلا يتبعض كالقصاص وبه فارقت الدية ولأنها وجبت لهتك الحرمة لا بدلا وبه فارقت جزاء الصيد، "وهي ك" كفارة "ظهار" في جميع ما مر فيها فيعتق من يجزئ ثم يصوم شهرين متتابعين كما مر ثم أيضا للآية "لكن لا إطعام فيها" عند العجز عن الصوم "في الأظهر" إذ لا نص فيه والمتبع في الكفارات النص لا القياس والمطلق إنما يحمل على المقيد في الأوصاف كالأيمان في الرقبة لا الأشخاص كالإطعام هنا وعلم مما مر في الصوم أنه لو مات قبله أطعم عنه.


كتاب دعوى الدم

تحفة المحتاج بشرح المنهاج

ج / 4 ص -86- كتاب دعوى الدم
عبر به عن القتل للزومه له غالبا "والقسامة" بفتح القاف وهي لغة اسم لأولياء الدم ولأيمانهم واصطلاحا اسم لأيمانهم وقد تطلق على الأيمان مطلقا إذ القسم اليمين ولاستتباع الدعوى للشهادة بالدم لم يذكرها في الترجمة وإن ذكرها فيما يأتي.
"يشترط" لصحة دعوى الدم كغيره وخص الأول بقرينة ما يأتي لأن الكلام فيه ستة شروط:
الأول: "أن" تعلم غالبا بأن "يفصل" المدعي ما يدعيه مما يختلف به الغرض فيفصل هنا مدعي القتل "ما يدعيه من عمد وخطأ" وشبه عمد ويصف كلا منها بما يناسبه ما لم يكن فقيها موافقا لمذهب القاضي على ما يأتي بما فيه أواخر الشهادات وحذف الأخير لأن الخطأ يطلق عليه "وانفراد وشركة" بين من يمكن اجتماعهم وعدد الشركاء إن وجبت الدية ولو بأن يقول أعلم أنهم لا يزيدون على عشرة مثلا فتسمع ويطالب بحصة المدعى عليه فإن كان واحدا طالبه بعشر الدية لاختلاف الأحكام بذلك ومن ثم لم يجب ذكر عدد الشركاء في القود لأنه لا يختلف واستثنى ابن الرفعة كالماوردي السحر فلا يشترط تفصيله لخفائه واعترض بأنه مخالف لإطلاقهم أي لكنه ظاهر المعنى "فإن أطلق" المدعي "استفصله القاضي" ندبا بما ذكر لتصح دعواه وله أن يعرض عنه "وقيل يعرض عنه" وجوبا لأنه نوع من التلقين وردوه بأن التلقين أن يقول له قل قتله عمدا مثلا لا كيف قتله عمدا أم غيره والحاصل أن الاستفصال عن وصف أطلقه سائغ وعن شرط أغفله ممتنع وفي الاكتفاء بكتابة رقعة بالدعوى وقوله ادعى بما فيها وجهان والذي يتجه منهما أنه لا يكفي إلا بعد معرفة القاضي والخصم ما فيها ثم رأيت شيخنا قال الظاهر منهما كما أشار إليه الزركشي الاكتفاء بذلك إذا قرأها القاضي أو قرئت عليه أي بحضرة الخصم قبل الدعوى وعليه فيفرق بين هذا ونظيره في إشهاده على رقعة بخطه أنه لا بد من قراءتها عليهم ولا يكفي قوله اشهدوا علي بما فيها وإن عرفوه بأن الشهادة يحتاط لها أكثر على أن اشهدوا علي بكذا ليس صيغة إقرار على ما مر فيه.
الثاني: أن تكون ملزمة ففي دعوى هبة شيء لا بد من وأقبضنيه أو قبضته بإذنه وبيع أو إقرار لا بد من ويلزمه التسليم إلي أو إلى وليي.
"و" الثالث "أن يعين المدعى عليه فلو قال" في دعواه على حاضرين "قتله أحدهم" أو قتله هذا أو هذا أو هذا وطلب تحليفهم "لم يحلفهم القاضي في الأصح" لانبهام المدعى عليه وفهم شارح المتن على ظاهره من سماع دعواه عليهم ثم إن أنكروا وطلب تحليفهم لم يحلفهم وليس كذلك بل لا تسمع دعواه أصلا كما يصرح به فرض غير المتن الخلاف في أصل سماع الدعوى واستحسنوه لأن التحليف فرع الدعوى، بل

ج / 4 ص -87- صرحوا به بقولهم إن قول الروضة وأصلها لو قال القاتل أحدهم ولا أعرفه فله تحليفهم فإن نكل أحدهم كان لوثا في حقه فيقسم عليه مبني على سماع الدعوى وهو وجه ضعيف ويلزم من عدم سماعها عدم التحليف لأنه فرعها نعم إن كان هناك لوث سمعت كذا قيل وليس في محله لأنه يلزم من سماعها تحليف المدعى عليه وهو على مبهم محال ولا يقال فائدته تحليف الكل لأن تحليفهم إنما ينشأ عن دعوى مسموعة وقد تقرر أنها لا تسمع "ويجريان" أي الأصح ومقابله "في دعوى" نحو "غصب وسرقة وإتلاف" وغيرها من كل ما يتصور فيه انفراد المدعى عليه بسبب الدعوى فلا تسمع فيه على مبهم وقيل تسمع لأنه حينئذ يقصد كتمه فيعسر فيه التعيين بخلاف نحو البيع لأنه ينشأ عن اختيار العاقدين فيضبط كل صاحبه.
"و" الرابع والخامس: أهلية كل من المتداعيين للخطاب ورد الجواب فحينئذ "إنما تسمع" الدعوى في الدم وغيره "من مكلف" أو سكران "ملتزم" ولو لبعض الأحكام كالمعاهد والمستأمن "على مثله" ولو محجورا عليه بسفه أو فلس أو رق لكن لا يقول الأول استحق تسليم المال وإنما يقول ويستحقه ولي ولا تسمع على الأخير هنا إلا لقود أو إقسام بخلاف صبي أو مجنون عند الدعوى لإلغاء عبارتهما فتسمع من الولي أو عليه وحربي لا أمان له مدعيا كان أو مدعى عليه إلا في صور تعلم مما يأتي في السير وذلك لعدم التزامه لشيء من الأحكام ومر قبول إقرار سفيه بموجب قود ومثله نكوله وحلف المدعي لا مال لكن تسمع الدعوى عليه لإقامة البينة لا غير لا لحلف مدع لو نكل لأن النكول مع اليمين كالإقرار وإقراره به لغو كما تقرر.
"و" الشرط السادس: أن لا يناقضها دعوى أخرى فحينئذ "لو ادعى" على شخص "انفراده بالقتل ثم ادعى على آخر" انفرادا أو شركة "لم تسمع الثانية" لتكذيب الأولى لها نعم إن صدقه الثاني أوخذ أيضا لأن الحق لا يعدوهما ويحمل كذبه في الأولى وصدقه في الثانية وخرج بالثانية الأولى فإن ادعى ذلك قبل الحكم له بأخذ المال لم يأخذه لبطلان الأولى أو بعده مكن من العود إليها فإن قال إن الأول ليس بقاتل رد عليه ما أخذه منه أو أنه شريك فيه ففيه تردد للبلقيني قال وقياس الباب أنه لا يرد القسط فقط بل يرتفع ذلك من أصله وينشئ قسامة على الاشتراك الذي ادعاه آخرا انتهى وفيه ما فيه وفي الروضة لو قال ظلمته بالأخذ سأل فإن بين أنه لكذبه رد أو لاعتقاده أن المال لا يؤخذ بيمين المدعي فلا لأن العبرة بعقيدة الحاكم وبحث البلقيني أنه لو مات ولم يسأل رد وارثه أي لأن المتبادر من الظلم الأول وقال غيره بل يسأل الوارث فإن امتنع عن الجواب رد المال "أو" ادعى "عمدا ووصفه بغيره" من شبهة أو خطأ أو عكسه "لم يبطل أصل الدعوى" وإن لم يذكر تأويلا "في الأظهر" بل يعتمد تفسيره لأنه قد يظن ما ليس بعمد عمدا وقضيته أن الفقيه الذي لا يتصور خفاء ذلك عليه يبطل منه ذلك للتناقض لكنهم عللوه أيضا بأنه قد يكذب في الوصف ويصدق في الأصل وعليه فلا فرق "و" إنما "تثبت القسامة في القتل" دون غيره كما يأتي وقوفا مع النص "بمحل لوث"

ج / 4 ص -88- بالمثلثة من اللوث بمعنى القوة لقوته بتحويله اليمين لجانب المدعي أو الضعف لأن الأيمان حجة ضعيفة وشرطه أن لا يعلم القاتل ببينة أو إقرار أو علم قاض "وهو" أي اللوث "قرينة" مؤيدة "تصدق المدعي" بأن توقع في القلب صدقه في دعواه ويشترط ثبوت هذه القرينة ويكفي فيها علم القاضي.
"تنبيه" التعبير بالمحل هنا ليس المراد به حقيقته لأن اللوث قد لا يرتبط بالمحل كالشهادة الآتية فالتعبير به إما للغالب أو مجاز عما يحله اللوث من الأحوال التي توجد فيها تلك القرائن المؤكدة.
"بأن" بمعنى كأن إذ لا تنحصر القرائن فيما ذكره "وجد قتيل" أو بعضه وتحقق موته "في محلة" منفصلة عن بلد كبير "أو" في "قرية صغيرة" لمن لا يطرقها غيرهم وإن كان أهلها أصدقاءه لأن كلا منهما حينئذ كدار أو مسجد نفرق فيه جمع عن قتيل فإن طرقها غيرهم اشترط كونها "لأعدائه" أو أعداء قبيلته دينا أو دنيا ولم يخالطهم غيرهم على ما أطال به الإسنوي وغيره في الانتصار له ورد قولهما هو لوث وإن خالطهم غيرهم وهو المعتمد لأن قرينة عداوتهم قاضية بنسبته إليهم من غير معارض قوي وبه فارق ما لو ساكنهم غيرهم فإنه غير لوث لأن المساكنة أقوى من المخالطة فكانت النسبة إلى الكل متقاربة والمراد بالغير على كلا القولين من لم تعلم صداقته للقتيل ولا كونه من أهله أي ولا عداوة بينهما كما هو ظاهر وإلا فاللوث موجود ووجوده بقربها الذي ليس به عمارة ولا مقيم ولا جادة كثيرة الطروق كهو فيها ولو تفرق في محلتين مثلا عين الولي إحداهما أو كليهما وأقسم وخرج بالصغيرة الكبيرة فلا لوث إن وجد فيها قتيل فيما يظهر لأن المراد بها من أهله غير محصورين وعند عدم حصرهم لا تتحقق عداوتهم فلم توجد قرينة فإن عين أحدا منهم وادعى عليه حلف المدعى عليه ويفرق بين هؤلاء وتفرق الجمع الآتي بأن أولئك علم قتل أحدهم له فقويت إمارة اللوث فيهم بخلاف هؤلاء وأصل ذلك ما في خبر الصحيحين أن بعض الأنصار قتل بخيبر وهي صلح ليس بها غير اليهود وبعض أولياء القتيل فقال صلى الله عليه وسلم لأوليائه: "أتحلفون وتستحقون دم صاحبكم" أو "قاتلكم" قالوا: كيف نحلف ولم نشهد ولم نر قال: "فتبرئكم يهود بخمسين يمينا؟" قالوا كيف نأخذ بأيمان قوم كفار فعقله صلى الله عليه وسلم من عنده أي درءا للفتنة وقولهم كيف استنطاق لبيان الحكمة في قبول أيمانهم مع كفرهم المؤيد لكذبهم ولم يبينها صلى الله عليه وسلم لهم اتكالا على وضوح الأمر فيها "أو تفرق عنه جمع" ولو غير أعدائه في نحو دار أو ازدحموا على الكعبة أو بئر ويشترط تصور اجتماعهم عليه وإلا لم تسمع دعواه ولم يجب لإحضارهم حتى يعين محصورين منهم ويدعي عليهم وحينئذ يمكن من القسامة كما لو ثبت لوث على محصورين فخصص بعضهم وشرطا وجود أثر قتل وإن قل وإلا فلا قسامة وكذا في سائر الصور وأطال الإسنوي في خلافه وعلى الأول فقول الدارمي لو أضافه أعداؤه فخرج من عندهم ومات قبل تردده كان لوثا لأن الظاهر أنهم سموه ضعيف لما تقرر أنه لا بد من وجود أثر فعل ومن ثم لو تهرى مثلا اتجه ما قاله الدارمي "ولو

ج / 4 ص -89- تقابل" بموحدة قبل اللام "صفان" لقتال ويصح بفوقية لكن بتكلف إذ مع التقاتل بالفوقية لا يأتي قوله وإلا إلى آخره ولأجل هذا ضبط شيخنا عبارة منهجه بالفوقية وحذف إلا وما بعدها لكن كان ينبغي له ذكره مستقلا إلا أن يقال إنه استغنى عنه بتفرق الجمع لأن أهل صفه جمع تفرقوا عنه فكان لوثا في حقهم فقط "وانكشفوا عن قتيل فإن التحم قتال" ولو بأن وصل سلاح أحدهما للآخر "فلوث في حق الصف الآخر" إن ضمنوا لا كأهل عدل مع بغاة لأن الظاهر أن أهل صفه لا يقتلونه "وإلا" يصل السلاح "فلوث في حق صفه" لأن الظاهر حينئذ أنهم الذين قتلوه ومن اللوث إشاعة قتل فلان له وقوله أمرضته بسحري واستمر تألمه حتى مات ورؤية من يحرك يده عنده بنحو سيف أو من سلاحه أو نحو ثوبه ملطخ بدم ما لم يكن ثم نحو سبع أو رجل آخر أو ترشش دم أو أثر قدم في غير جهة ذي السلاح وفيما لو كان هناك رجل آخر ينبغي أنه لوث في حقهما ما لم يكن الملطخ بالدم عدوه وحده ففي حقه فقط وظاهر كلامهم هنا أنه لا أثر لوجود رجل عنده لا سلاح معه ولا تلطخ وإن كان به أثر قتل وذاك عدوه وحينئذ فيشكل بتفرق الجمع عنه إلا أن يفرق بأن التفرق عنه يقتضي وجود تأثير منهم فيه غالبا فكان قرينة ومن ثم لم يفرقوا فيه بين أصدقائه وأعدائه ومجرد وجود هذا عنده لا قرينة فيه ووجود العداوة من غير انضمام قرينة إليها لا نظر إليه "وشهادة العدل" الواحد أي إخباره ولو قبل الدعوى بأن فلانا قتله "لوث" لإفادته غلبة ظن الصدق وقيده الماوردي بالعمد الموجب للقود ففي غيره يحلف معه يمينا واحدة ويستحق المال وفيه نظر بل الأوجه ما اقتضاه إطلاقهم الآتي أن اليمين التي مع الشاهد الواحد خمسون وكلام البلقيني الآتي صريح في ذلك وشهادته بأن أحد هذين قتله لوث في حقهما كذا قالاه وفرع عليه شيخنا قوله فله أن يدعي عليهما وله أن يعين أحدهما ويدعي عليه مع كونهما لم يفرعا إلا الثاني وعبر غيره بيقسم بدل يدعي ولا تخالف لأن من ذكر الدعوى ذكر الوسيلة ومن ذكر الأقسام ذكر الغاية وقد يستشكل الإقسام عليهما بأنه غير مطابق للشهادة إذ مفادها قتل أحدهما منهما لا كليهما إلا أن يجاب بأن هذا الإبهام لما قوى الظن في حق كل على انفراده أنه قاتل كان سببا للإقسام عليهما لعدم المرجح بخلاف قوله قتل أحد هذين لتعدد الولي هنا فلا مجال لتعيينه ولا لكونه لوثا في حق كل ومن ثم لو اتحد الولي كان لوثا كالأول "وكذا عبيد ونساء" يعني إخبار اثنين فأكثر أن فلانا قتله لأن ذلك يفيد غلبة الظن أيضا لأن الفرض عدالتهما "وقيل يشترط تفرقهم" لاحتمال التواطؤ ورد بأن احتماله كاحتمال الكذب في إخبار العدل "وقول فسقة وصبيان وكفار" ولو غير ذميين فيما يظهر ثلاثة فأكثر وفارقوا أولئك بأن عدالة الرواية فيهم جابرة "لوث في الأصح" لأن اجتماعهم على ذلك يؤكد ظنه.
"و" للوث مسقطات منها "لو ظهر لوث" في قتيل "فقال أحد ابنيه" مثلا قتله "فلان وكذبه" الابن "الآخر" صريحا "بطل اللوث" فلا يحلف المستحق لانخرام ظن الصدق بالتكذيب الدال على أنه لم يقتله لأن جبلة الوارث التشفي فنفيه أقوى من إثبات الآخر بخلاف ما إذا لم يكذبه كذلك بأن صدقه أو سكت أو قال لا أعلم أنه قتله، وبحث البلقيني

ج / 4 ص -90- أنه لو شهد عدل بعد دعوى أحدهما خطأ أو شبه عمد لم يبطل اللوث بتكذيب الآخر قطعا واعترض بما مر أن شهادة العدل إنما تكون لوثا في قتل العمد ويجاب بأن هذا التقييد ضعيف كما مر وبأن مراده لم تبطل شهادته بتكذيب الآخر فلمن لم يكذب أن يحلف معه خمسين ويستحق "وفي قول لا" يبطل كسائر الدعاوى ويجاب عنه بما مر من الجبلة هنا "وقيل لا يبطل بتكذيب فاسق" ويرده ما مر إذ الجبلة لا فرق فيها بين الفاسق وغيره ولو عين كل غير معين الآخر من غير تعرض لتكذيب صاحبه أقسم كل الخمسين على من عينه وأخذ حصته "ولو قال أحدهما" وقد ظهر اللوث "قتله زيد ومجهول" عندي "وقال الآخر" قتله "عمرو ومجهول" عندي لم يبطل اللوث بذلك وحينئذ "حلف كل" خمسين "على من عينه" لاحتمال أن مبهم كل هو معين الآخر "وله ربع الدية" لاعترافه بأن واجب معينه النصف وحصته منه النصف "ولو أنكر المدعى عليه اللوث في حقه فقال لم أكن مع المتفرقين عنه" أي القتيل أو كنت غائبا عند القتل أو لست الذي رئي معه سكين ملطخ على رأسه أو نحو ذلك مما مر "صدق بيمينه" لأن الأصل عدم حضوره وبراءة ذمته فعلى المدعي عدلان بالإمارة التي ادعاها فإن لم يوجدا حلف المدعى عليه على نفيها وسقط اللوث وبقي أصل الدعوى، "ولو ظهر لوث بأصل قتل دون عمد وخطأ" كأن أخبر عدل بأصله بعد دعوى مفصلة "فلا قسامة في الأصح" لأنها حينئذ لا تفيد مطالبة قاتل ولا عاقلة ويؤخذ منه أنه ليس له الحلف مع شاهده لأنه لم يطابق دعواه وبما تقرر اندفع قول غير واحد تصوير هذا الخلاف مشكل فإن الدعوى لا تسمع إلا مفصلة ومن ثم أجاب عنه الرافعي بأن صورته أن يدعي الولي ويفصل ثم تظهر الأمارة في أصل القتل دون صفته وساق شارح قول الرافعي وهذا يدل على أن القسامة على قتل موصوف تستدعي ظهور اللوث في قتل موصوف وقد يفهم من إطلاق الأصحاب أنه إذا ظهر اللوث في أصل القتل كفى في تمكن الولي من القسامة على القتل الموصوف وليس ببعيد إذ لو ثبت اللوث في حق جمع جاز له الدعوى على بعضهم وأقسم فكما لا يعتبر ظهور اللوث فيما يرجع إلى الانفراد والاشتراك لا يعتبر في صفتي العمد والخطأ ثم تأييد البلقيني له وقوله فمتى ظهر لوث وفصل الولي سمعت الدعوى وأقسم بلا خلاف ومتى لم يفصل لم تسمع على الأصح ثم قال ومن هذا يعلم أن قول المصنف فلا قسامة في الأصح غير مستقيم انتهى وليس في محله لأن المعتمد كلام الأصحاب الموافق له المتن المحمول على وقوع دعوى مفصلة ويفرق بين الانفراد والشركة والعمد وضده بأن الأول لا يقتضي جهلا في المدعى به بخلاف هذا، "ولا يقسم في طرف" وجرح "وإتلاف مال" وقوفا مع النص ولحرمة النفس فيصدق المدعى عليه بيمينه ولو مع اللوث لكنها في الأولين تكون خمسين "إلا في عبد" ولو مدبرا أو مكاتبا أو أم ولد "في الأظهر" فإذا قتل عبد ووجد لوث أقسم فيه بناء على الأصح أن قيمته تحملها العاقلة "وهي" أي القسامة "أن يحلف المدعى" غالبا ابتداء "على قتل ادعاه" ولو لنحو امرأة وكافر وجنين لأن منعه تهيئة للحياة في معنى قتله "خمسين يمينا" للخبر السابق في قصة خيبر وهو مخصص

ج / 4 ص -91- لعموم خبر: "البينة على المدعي واليمين على المدعى عليه"، بل جاء هذا الاستثناء مصرحا به في خبر لكن في إسناده لين ولقوة جانب المدعي باللوث وأفهم قوله على قتل ادعاه أنه لا قسامة في قد الملفوف لأن الحلف على حياته كما مر فإيراده سهو وأنه يجب التعرض في كل يمين إلى عين المدعى عليه بالإشارة إن حضر وإلا فبذكر اسمه ونسبه وإلى ما يجب بيانه في الدعوى وهو المعتمد لتوجه الحلف إلى الصفة التي حلفه الحاكم عليها أما الإجمال فيجب في كل يمين اتفاقا فلا يكفي تكرير والله خمسين مرة ثم يقول لقد قتلته إما حلف المدعى عليه ابتداء أو لنكول المدعي أو حلف المدعي لنكول المدعى عليه أو الحلف على غير القتل فلا يسمى قسامة ومر في اللعان بعض ما يتعلق بتغليظ اليمين ويأتي في الدعاوى بقيته وكان حكمة الخمسين أن الدية مقومة بألف دينار غالبا ومن ثم أوجبها القديم كما مر والقصد من تعدد الأيمان التغليظ وهو إنما يكون في عشرين دينارا فاقتضى الاحتياط للنفس أن يقابل كل عشرين بيمين منفردة عما يقتضيه التغليظ "ولا يشترط موالاتها" أي الأيمان "على المذهب" لحصول المقصود مع تفريقها كالشهادة بخلاف اللعان لأنه احتيط له أكثر لما يترتب عليه من العقوبة البدنية واختلال النسب وشيوع الفاحشة وهتك العرض "فلو تخللها جنون أو إغماء" أو عزل قاض وإعادته بخلاف إعادة غيره "بنى" إذا أفاق ولم يلزمه الاستئناف لما تقرر وإنما استؤنفت لتولي قاض ثان لأنها على الإثبات فهي بمنزلة حجة تامة وجد بعضها عند الأول بخلاف أيمان المدعى عليه، "ولو مات" الولي المقسم في أثناء الأيمان "لم يبن وارثه" بل يستأنف "على الصحيح" لأنها كحجة واحدة فإذا بطل بعضها بطل كلها بخلاف موته بعد إقامة شاهد لأنه مستقل فلوارثه ضم آخر إليه وموت المدعى عليه فيبني وارثه لما مر، "ولو كان للقتيل ورثة وزعت" الخمسون عليهم "بحسب الإرث" غالبا لأنهم يقتسمون ما وجب بها بحسب إرثهم فوجب كونها كذلك وتحلفون السابق في قصة خيبر إنما وقع خطابا لأخيه وابن عمه تجملا في الخطاب وإلا فالمراد أخوه فقط وخرج بغالبا زوجة مثلا وبيت المال فإنها تحلف الخمسين مع أنها لا تأخذ إلا الربع كما لو نكل بعض الورثة أو غاب وزوجة وبنت فتحلف الزوجة عشرة والبنت الباقي توزيعا على سهامهما فقط وهي خمسة من ثمانية ولا يثبت حق بيت المال هنا بيمين من معه بل بنصب مدعى عليه ويفعل ما يأتي قبيل الفصل ولو كان ثم عول اعتبر ففي زوج وأم وأختين لأب وأختين لأم أصلها من ستة وتعول لعشرة فيحلف الزوج خمس عشرة وكل من الأختين لأب عشرة ولأم خمسة والأم خمسة "وجبر الكسر" لأن اليمين الواحدة لا تتبعض فلو خلف تسعة وأربعين ابنا حلف كل ابن يمينين وفي ابن وخنثى مثلا يوزع بحسب الإرث المحتمل لا الناجز فيحلف الابن ثلثيها ويأخذ النصف والخنثى نصفها ويأخذ الثلث ويوقف السدس احتياطا للحلف والأخذ "وفي قول يحلف كل" من الورثة "خمسين" لأن العدد هنا كيمين واحدة وأجاب الأول بإمكان القسم هنا "ولو نكل أحدهما" أي الوارثين حلف الآخر خمسين وأخذ حصته "أو غاب" أحدهما أو كان صغيرا

ج / 4 ص -92- أو مجنونا "حلف الآخر خمسين وأخذ حصته" لأن شيئا من الدية لا يستحق بأقل من الخمسين واحتمال تكذيب الغائب المبطل للوث على خلاف الأصل فلم ينظروا إليه "وإلا" يحلف "صبر للغائب" ليحلف كل حصته ولا يبطل حقه بنكوله عن الكل فعلم أنهم لو كانوا ثلاثة إخوة حضر أحدهم وأراد الحلف حلف خمسين فإذا حضر ثان حلف خمسة وعشرين فإذا حضر الثالث حلف سبعة عشر وإنما لم يكتف بالأيمان من بعضهم مع أنها كالبينة لصحة النيابة في إقامتها بخلاف اليمين ولو مات نحو الغائب أو الصبي بعد حلف الآخر وورثه حلف حصته أو بان أنه عند حلفه كان ميتا فلا كما لو باع مال أبيه يظن حياته فبان ميتا، "والمذهب أن يمين المدعى عليه" القتل "بلا لوث" وإن تعدد "خمسون" كما لو كان لوث لأن التعدد ليس للوث بل لحرمة الدم واللوث إنما يفيد البداءة بالمدعي وفارق التعدد هنا التعدد في المدعي بأن كلا منهم هنا ينفي عن نفسه القتل كما ينفيه المنفرد وكل من المدعين لا يثبت لنفسه ما يثبته المنفرد فوزعت عليهم بحسب إرثهم "و" أن اليمين "المردودة" من المدعى عليه القتل "على المدعي" خمسون لأنها اللازمة للراد "أو" المردودة من المدعي "على المدعى عليه مع لوث" خمسون لأنها اللازمة للراد ومن ثم لو تعدد المدعى عليهم حلف كل الخمسين كاملة "و" أن "اليمين مع شاهد" بالقتل "خمسون" احتياطا للدم وبه يتجه ما أطلقاه للمقتضى أنه لا فرق بين العمد وغيره كما مر ولو نكل المدعي عن يمين القسامة أو اليمين مع الشاهد ثم نكل المدعى عليه ردت على المدعي وإن نكل لأن يمين الرد غير يمين القسامة لأن سبب تلك النكول وهذه اللوث أو الشاهد "ويجب بالقسامة في قتل الخطأ وشبه العمد دية على العاقلة" لقيام الحجة بذلك ولا يغني عن هذا ما مر في بحث العاقلة خلافا لمن زعمه لأن القسامة حجة ضعيفة وعلى خلاف القياس فيحتاج إلى النص على أحكامها "وفي العمد" دية "على المقسم عليه" لا قود للخبر الصحيح: "إما أن تدوا صاحبكم أو تأذنوا بحرب من الله"، وهو لما فيه من التقسيم المقتضي للحصر فيهما وعدم ثالث غيرهما ظاهر في عدم القود "وفي القديم قصاص" لظاهر ما مر "وتستحقون دم صاحبكم"، وروى أبو داود أنه صلى الله عليه وسلم قتل رجلا في القسامة وفي الصحيحين: "يقسم خمسون منكم على رجل منهم فيدفع برمته" أي بضم أوله وكسره بحبله وقد تطلق على الجملة وأجابوا بأن المراد بدل دمه جمعا بين الدليلين والقسامة تشمل لغة يمين المدعي بعد نكول المدعى عليه وهي يثبت بها القود والدفع بالحبل قد يكون لأخذ الدية منه، "ولو ادعى عمدا بلوث على ثلاثة حضر أحدهم أقسم عليه خمسين وأخذ ثلث الدية" لتعذر الأخذ بها قبل تمامها "فإن حضر آخر" أي الثاني ثم الثالث فادعى عليه فأنكر "أقسم عليه خمسين" لأن الأيمان السابقة لم تتناوله وأخذ ثلث الدية "وفي قول" يقسم عليه "خمسا وعشرين" كما لو حضرا معا ومحل احتياجه للإقسام "إن لم يكن ذكره" أي الثاني "في الأيمان" السابقة "وإلا" بأن ذكره فيها "فينبغي" وفاقا لما بحثه الرافعي "الاكتفاء بها بناء على صحة القسامة في غيبة المدعى عليه وهو الأصح" قياسا على سماع البينة في غيبته وعجيب مع قوله ينبغي اعتراض شارح له بأنه يقتضي أن

ج / 4 ص -93- هذا منقول "ومن استحق بدل الدم أقسم" ولو كافرا ومحجورا عليه وسيدا في قتل قنه بخلاف مجروح ارتد ومات لا يقسم قريبه لأن ماله فيء نعم لو أوصى لمستولدته بقيمة قنه بعد قتله ومات قبل الإقسام والنكول قسم الورثة بعد دعواها أو دعواهم إن شاءوا لأنهم الذين يخلفونه والقيمة لها عملا بوصيته فإن نكلوا سمعت دعواها لتحليف الخصم ولا تحلف هي ويقسم مستحق البدل "ولو" هو "مكاتب لقتل عبده" لأنه استحق فإن عجز قبل نكوله أقسم السيد أو بعده فلا كالوارث وبهذا كمسألة المستولدة المذكورة آنفا يعلم أن قوله أقسم جري على الغالب إذ الحالف فيهما غير المدعي وظاهر أن ذكر المستولدة مثال وأنه لو أوصى بذلك لآخر أقسم الوارث أيضا وأخذ الموصى له الوصية بل قال جمع لو أوصى لآخر بعين فادعاها آخر حلف الوارث كما في مسألة المستولدة وقيل يفرق بأن القسامة على خلاف القياس احتياطا للدماء قال ابن الرفعة هذا إن كانت العين بيد الوارث فإن كانت بيد الموصى له حلف جزما "ومن ارتد" بعد موت مورثه "فالأفضل تأخير إقسامه ليسلم" ثم يقسم لأنه لا يتورع عن اليمين الكاذبة "فإن أقسم في الردة صح على المذهب" وأخذ الدية لأنه صلى الله عليه وسلم اعتد بأيمان اليهود في القصة السابقة والقسامة نوع اكتساب للمال كالاحتطاب ولو أسلم اعتد بها قطعا، "ومن لا وارث له" خاصا "لا قسامة فيه" ولو مع لوث لتعذر حلف بيت المال بل ينصب الإمام مدعيا فإن حلف المدعى عليه فواضح وإلا حبس حتى يقر أو يحلف.

فصل فيما يثبت به موجب القود
والمال بسبب الجناية وأكثره يأتي في الشهادات والدعاوى وقدم هنا تبعا للشافعي رضي الله عنه.
"إنما يثبت موجب" بكسر الجيم "القصاص" في نفس أو غيرها من قتل أو جرح أو إزالة "بإقرار" صحيح من الجاني "أو" شهادة "عدلين" أو بعلم القاضي أو بنكول المدعى عليه مع حلف المدعي كما يعلمان مما سيذكره على أن الأخير كالإقرار وما قبله كالبينة وسيأتي أن السحر لا يثبت إلا بالإقرار فلا يرد عليه "و" إنما يثبت موجب "المال" مما مر "بذلك" أي الإقرار أو شهادة العدلين وما في معناهما "أو برجل وامرأتين أو" برجل "ويمين" مفردة أو متعددة كما مر آنفا أو بالقسامة كما علم مما قدمه وشرط ثبوته بالحجة الناقصة أن يدعي به لا بالقود وإلا لم يثبت المال بها، وإنما وجب في السرقة بها، وإن ادعى القطع، لأنها توجبهما والعمد لا يوجب إلا القود فلو أوجبنا المال أوجبنا غير المدعى "ولو عفا" المستحق "عن القصاص" قبل الدعوى والشهادة على مال "ليقبل للمال رجل وامرأتان" أو شاهد ويمين "لم يقبل في الأصح" إذ لا يثبت المال إلا بعد ثبوت القود أما بعدهما وقبل الثبوت فلا يقبل قطعا لأن الشهادة غير مقبولة حين أقيمت "ولو شهد، هو وهما" أي رجل وامرأتان وفي معناهما رجل معه يمين "بهاشمة قبلها إيضاح لم يجب أرشها على المذهب" لاتحاد الجناية فإذا اشتملت على موجب قود لم يثبت إلا بحجة

ج / 4 ص -94- كاملة، وبه فارق رمي سهم لزيد مرق منه لغيره فإن الثاني يثبت بالناقصة لأنهما جنايتان مستقلتان ومن ثم لو اختلف الجاني أو الضربة في الأولى ثبت الهشم بها لانفراده حينئذ "وليصرح" وجوبا "الشاهد بالمدعى" الذي، هو إضافة التلف للفعل "فلو قال" أشهد أنه "ضربه بسيف فجرحه فمات لم يثبت" المدعى به، وهو الموت الناشئ عن فعله "حتى يقول فمات منه" أي من جرحه "أو فقتله" أو فمات مكانه، لأنه لما احتمل موته بسبب آخر غير جراحته تعينت إضافة الموت إليها دفعا لذلك الاحتمال ويكفي أشهد أنه قتله، وإن لم يذكر ضربا ولا جرحا خلافا لما قد يتوهم من العبارة "ولو قال ضرب رأسه فأدماه أو فأسال دمه ثبتت دامية" لتصريح كلامه بها بخلاف فسال دمه لاحتمال حصول السيلان بسبب آخر "ويشترط لموضحة" أي للشهادة بها قول الشاهد "ضربه فأوضح عظم رأسه" إذ لا احتمال حينئذ "وقيل يكفي فأوضح رأسه"، وهو المعتمد لفهم المقصود منه عرفا وما قيل إن الموضحة من الإيضاح ولا تختص بالعظم فلا بد من التعرض له، وأن تنزيل لفظ الشاهد الغير الفقيه على اصطلاح الفقهاء لا وجه له رده البلقيني بأن الشارع أناط بذلك الأحكام فهو كصرائح الطلاق يقضى بها مع الاحتمال فإذا شهد أنه سرحها قضي بطلاقها، وإن احتمل تسريح رأسها فكذا إذا شهد بالإيضاح قضي به، وإن احتمل أنه لم يوضح العظم، لأنه احتمال بعيد جدا وفيه ما فيه في شاهد عامي لا يعرف مدلول نحو الإيضاح شرعا فالأوجه هنا وفيما قاس عليه أنه لا بد من الاستفصال فإن تعذر وقف الأمر هنا إلى البيان أو الصلح "ويجب بيان محلها" أي الموضحة الموجبة للقود "وقدرها" فيما إذا كان على رأسه مواضح أو تعيينها بالإشارة إليها سواء أكان على رأسه موضحة أو مواضح "ليمكن قصاص"، لأنهم متى لم يبينوا ذلك فلا قود، وإن لم يكن برأسه إلا موضحة واحدة لاحتمال أنها وسعت بل يتعين الأرش لأنه لا يختلف ومنه يؤخذ أن حكومة باقي البدن لا بد من تعيينها ولو بالنسبة للمال وإلا لم تجب حكومتها لاختلافها باختلاف قدرها ومحلها، "ويثبت القتل بالسحر بإقراره" به حقيقة أو حكما كقتلته بسحري، وهو يقتل غالبا أو بنوع كذا وشهد عدلان تابا بأنه يقتل غالبا فعمد فيه القود أو نادرا فشبه عمد أو أخطأت من اسم غيره له فخطأ وهما على العاقلة إن صدقوه وإلا فعليه أو مرض بسحري ولم يمت أقسم الولي، لأنه لوث وكنكوله مع يمين المدعي "لا ببينة" لتعذر مشاهدة قصد الساحر وتأثير سحره.
تنبيه: تعلم السحر وتعليمه حرامان مفسقان مطلقا على الأصح ومحل الخلاف حيث لم يكن فعل مكفر ولا اعتقاده ويحرم فعله ويفسق به أيضا ولا يظهر إلا على فاسق إجماعا فيهما نعم سئل الإمام أحمد عمن يطلق السحر عن المسحور فقال لا بأس به وأخذ منه حل فعله لهذا الغرض وفيه نظر بل لا يصح إذ إبطاله لا يتوقف على فعله بل يكون بالرقى الجائزة ونحوها مما ليس بسحر وفي حديث حسن: "النشرة من عمل الشيطان". قال ابن الجوزي، هي حل السحر ولا يكاد يقدر عليه إلا من عرف السحر انتهى أي فالنشرة التي هي من السحر محرمة وإن كانت لقصد حله بخلاف النشرة التي

ج / 4 ص -95- ليست من السحر، فإنها مباحة كما بينها الأئمة وذكروا لها كيفيات وظاهر المنقول عن ابن المسيب جواز حله عن الغير ولو بسحر قال لأنه حينئذ صلاح لا ضرر لكن خالفه الحسن وغيره، وهو الحق، لأنه داء خبيث من شأن العالم به الطبع على الإفساد والإضرار به ففطم الناس عنه رأسا وبهذا يرد على من اختار حله إذا تعين لرد قوم يخشى منهم قال كما يجوز تعلم الفلسفة المحرمة وله حقيقة عند أهل السنة ويؤثر نحو مرض وبغضاء وفرقة ويحرم تعلم وتعليم كهانة وضرب برمل وخبر مسلم دال على خطره، لأنه علق حله بمعرفة موافقة ما يفعل منه لما كان يفعله النبي الذي علمه، وأنى يظن ذلك فضلا عن علمه وشعير وحصى وشعبذة والتفرج على فاعل شيء من ذلك كما، هو ظاهر لأنه إعانة على معصية ثم رأيت في فتاوى المصنف ما يصرح بذلك والخبر الصحيح: "من أتى عرافا لم تقبل له صلاة أربعين يوما" يشمله ونفي القبول فيه نفي للثواب لا للصحة ومر قبيل هذا الكتاب أنه لا ضمان على القاتل بالعين، وإن تعمد ونقل الزركشي عن بعض المتأخرين أنه أفتى بأن لولي الدم قتل ولي قتل مورثه بالحال، لأن له فيه اختيارا كالساحر وحينئذ فينبغي أن يأتي فيه تفصيله انتهى وفيه نظر بل الذي يتجه خلافه، لأن غايته أنه كعائن تعمد وقد اعتيد منه دائما قتل من تعمد النظر إليه على أن القتل بالحال حقيقة إنما يكون لمهدر لعدم نفوذ حاله في محرم إجماعا.
"ولو شهد لمورثه" غير أصل وفرع "بجرح" يمكن إفضاؤه للهلاك "قبل الاندمال لم يقبل" وإن كان عليه دين مستغرق لتهمته إذ لو مات كان الأرش له فكأنه شهد لنفسه ولا نظر لوجود الدين لأنه لا يمنع الإرث وقد يبرئ الدائن أو يصالح وكونه لمن لا يتصور إبراؤه كزكاة نادر لا يلتفت إليه والعبرة بكونه مورثه حال الشهادة فإن كان عندها محجوبا ثم زال المانع فإن كان قبل الحكم بالشهادة بطلت أو بعده فلا "وبعده يقبل" إذ لا تهمة "وكذا تقبل" شهادته لمورثه "بمال في مرض موته في الأصح"، لأنه لم يشهد بالسبب الناقل للشاهد بتقدير الموت بخلاف الجرح، ولأن المال يجب هنا حالا ويتصرف فيه المريض كيف أراد وثم لا يجب إلا بالموت فيكون للوارث، "ولا تقبل شهادة العاقلة بفسق شهود قتل"، أو نحوه "يحملونه" أو بتزكية شهود الفسق لدفعهم بذلك الغرم عن أنفسهم وكذا إن لم يحملوه لفقرهم لا لكون الأقربين يفون بالواجب لأن الغني قريب في الفقير بخلاف الموت ولا نظر إلى تحمل البعيد لفقر غيره، لأن الإنسان كثيرا يقرب غنى نفسه ويعرض عن أمر غيره غنى وفقرا فالتهمة المبنية على تقدير غنى نفسه أظهر من التهمة المبنية على فقر غيره الغني أما قتل لا يحملونه كبينة بإقراره أو بأنه قتل عمدا فتقبل شهادتهم بنحو فسقهم إذ لا تهمة "ولو شهد اثنان على اثنين بقتله" أي المدعى به "فشهدا على الأولين بقتله" مبادرين في المجلس أو بعده "فإن صدق الولي" المدعي "الأولين" يعني استمر على تصديقهما حتى لو سكت جاز للحاكم الحكم بها، لأن طلبه منهما الشهادة كاف في جواز الحكم بها كذا قيل ويرده ما صرحوا به في القضاء أنه لا يجوز له الحكم بما ثبت عنده إلا إن سأل المدعي فيه فالمراد سكت عن التصديق "حكم بهما" لانتفاء التهمة

ج / 4 ص -96- عنهما وتحققها في الأخيرين لأنهما صارا عدوين للأولين بشهادة الأولين عليهما أو لأنهما يدفعان بها عن أنفسهما والتعليل الأول مشكل إذ المؤثر العداوة الدنيوية وليست الشهادة منها فالذي يتجه، هو التعليل الثاني "أو" صدق "الآخرين أو" صدق "الجميع أو كذب الجميع بطلتا" أي الشهادتان أما في تكذيب الكل فواضح وأما في تصديق الكل فلأن تصديق كل فريق يستلزم تكذيب الآخر لاقتضاء كل من الشهادتين أن لا قاتل غير المشهود عليهما وأما في تصديق الآخرين فلاستلزامه تكذيب الأولين وشهادة الآخرين مردودة لما مر ولا ينافي مراجعة الولي التي أفهمها المتن وجوب تقديم الدعوى وتعيين القاتل فيها، لأن تلك المبادرة لما وقعت أورثت ريبة فروجع لينظر أيستمر على تصديق الأولين فيحكم له أو لا فترد دعواه كذا قاله جمع مجيبين عن اعتراض تصوير المسألة بأن الشهادة بالقتل يشترط لسماعها تقدم الدعوى وتعيين القاتل فيها فكيف يشهدان ثم يراجع الولي وأقول إنما يتوجه هذا الاعتراض حتى يحتاج للجواب عنه بما ذكر إذا قلنا إن الحاكم يراجع الولي وجوبا أو ندبا، وهو الأصح أما إذا قلنا بما مر إن معنى تصديقه للأولين استمراره على تصديقهما فلا اعتراض أصلا. غاية الأمر أن تسمية ما وقع من المشهود عليهما شهادة تجوز، لأن المبادرة بالشهادة تبطلها، وأن الولي، وإن لم يجب سؤاله لكنه قد يتعرض لما يبطل حقه وظاهر كلام بعضهم أن ندب سؤاله محله إن بادرا في مجلس الدعوى لا في مجلس بعده أي، لأن مبادرتهما بمجلس الدعوى قد تقرب ظن صدقهما بخلافها بعده وبما تقرر علم أنه لا يحتاج لقول بعضهم صورة ذلك أن يوكل الولي في المطالبة بدم مورثه فإنه لا يحتاج لبيان المدعى عليه فيدعي الوكيل على اثنين به ويقيم عليهما شاهدين فيشهد المشهود عليهما على الأولين ويصدق الوكيل الكل أو البعض أي الآخرين فينعزل فيدعي الولي على الأولين فيشهد عليهما المدعى عليهما فلا يقبلان للتهمة وظاهر قوله بطلتا بقاء حقه في الدعوى لكن عبارة الجمهور بطل حقه. "ولو أقر بعض الورثة بعفو بعض" عن القود ولو مبهما "سقط القصاص" لتعذر تبعيضه فكأنه أقر بسقوط حقه منه أما المال فيجب له كالبقية ولا يقبل قوله: على العافي إلا إن عينه وشهد وضم له مكمل للحجة "ولو اختلف شاهدان في زمان أو مكان أو آلة أو هيئة" للفعل كقتله بكرة أو بمحل كذا أو بسيف أو حز رقبته وخالفه الآخر "لغت" شهادتهما للتناقض "وقيل"، هي "لوث" لاتفاقهما على أصل القتل ويرد بأن التناقض ظاهر في الكذب فلا قرينة يثبت بها اللوث وخرج بالفعل الإقرار فلو قال أحدهما أقر به يوم السبت وقال الآخر يوم الأحد فلا تناقض لاحتمال أنه أقر به في كل من اليومين نعم إن عينا زمنا في مكانين يستحيل عادة الوصول من أحدهما للآخر فيه كأن شهد أحدهما أنه أقر بقتله بمكة يوم كذا والآخر بأنه أقر به بمصر ذلك اليوم لغت شهادتهما أو قال أحدهما: قتل وقال الآخر أقر بقتله لغت لعدم اتفاقهما، وهو لوث حينئذ.


كتاب البغاة

تحفة المحتاج بشرح المنهاج

ج / 4 ص -97- كتاب البغاة
جمع باغ من بغى ظلم وجاوز الحد لكن ليس البغي اسم ذم على الأصح عندنا لأنهم إنما خالفوا بتأويل جائز في اعتقادهم لكنهم مخطئون فيه فلهم لما فيهم من أهلية الاجتهاد نوع عذر وما ورد من ذمهم وما وقع في كلام الفقهاء في بعض المواضع من عصيانهم أو فسقهم محمولان على من لا أهلية فيه للاجتهاد أو لا تأويل له أو له تأويل قطعي البطلان أي وقد عزموا على قتالنا أخذا مما يأتي في الخوارج أو ظنيه لأهليته للاجتهاد لكن خروجه لأجل جور الإمام بعد استقرار الأمر لما يأتي فيه المعلوم منه أن أهلية الاجتهاد إنما تمنع العصيان في الصدر الأول فقط فاندفع ما يقال كيف يشترطون التأويل المتوقف على الاجتهاد المطلق إلى الآن وهم مصرحون بانقطاعه من نحو ستمائة سنة فعلم أن الأحكام الآتية إنما تثبت للبغاة الذين "هم" مسلمون فالمرتدون إذا خرجوا لا تثبت لهم تلك الأحكام بل يقتلون من غير استتابة كما يعلم مما يأتي في الردة "مخالفو الإمام" ولو جائرا لحرمة الخروج عليه أي لا مطلقا بل بعد استقرار الأمر المتأخر عن زمن الصحابة والسلف رضي الله عنهم فلا يرد خروج الحسين بن علي وابن الزبير رضي الله عنهما ومعهما كثير من السلف على يزيد وعبد الملك ودعوى المصنف الإجماع على حرمة الخروج على الجائر إنما أراد الإجماع بعد انقضاء زمن الصحابة واستقرار الأمور أي وحينئذ فلا فرق في الحرمة بين المجتهد الذي له تأويل وغيره "بخروج عليه وترك" عطف تفسير "الانقياد" له بعد الانقياد له كذا وقع في عبارة بعضهم وظاهر أنه غير شرط "أو منع حق" طلبه منهم وقد "توجه عليهم" الخروج منه كزكاة أو حد أو قود "بشرط شوكة لهم" بحيث يمكن بها مقاومة الإمام كذا قيل وفيه نظر وأحسن منه قول بعضهم بحيث لا يسهل الظفر بهم وبعضهم بحيث لا يندفعون إلا بجمع جيش ويؤيده قول الإمام في قليلين لهم فضل قوة أنهم بغاة بالاتفاق، وإنما يتحقق فضل قوتهم بما ذكر أو بتحصنهم بحصن استولوا بسببه على ناحية وكان المراد بالقليلين الذين هم محل الاتفاق أحد عشر فأكثر بدليل حكاية ابن القطان وجهين فيما لو كانوا نحو خمسة أو ستة "وتأويل" غير قطعي البطلان يجوزون به الخروج عليه كتأويل أهل الجمل وصفين خروجهم على علي رضي الله عنه بأنه يعرف قتلة عثمان ويقدر على قتلهم ويمنعهم منهم لمواطأته إياهم كذا قيل والوجه أخذا من سيرهم في ذلك أن رميه بالمواطأة الممنوعة لم يصدر ممن يعتد به لأنه بريء من ذلك حاشاه الله منه وتأويل بعض مانعي الزكاة من أبي بكر رضي الله عنه بأنهم لا يدفعون الزكاة إلا لمن صلاته سكن لهم، وهو النبي صلى الله عليه وسلم أما إذا خرجوا بلا تأويل كمانعي حق الشرع كالزكاة عنادا أو بتأويل يقطع ببطلانه كتأويل المرتدين أو لم يكن لهم شوكة فليس لهم حكم البغاة كما يأتي بتفصيله "ومطاع فيهم"

ج / 4 ص -98- يصدرون عن رأيه، وإن لم يكن منصوبا إذ لا شوكة لمن لا مطاع لهم فهو شرط لحصولها لا أنه شرط آخر غيرها "قيل و" المطاع، وإن كان شرطا لكن لا يكتفى في قيام شوكتهم بكل مطاع بل لا توجد شوكتهم إلا إن وجد المطاع، وهو "إمام" لهم "منصوب" منهم عليهم للحكم بينهم وردوا هذا الوجه بأن عليا كرم الله وجهه قاتل أهل الجمل ولا إمام لهم وأهل صفين قبل نصب إمامهم ولا يشترط على الأصح جعلهم لأنفسهم حكما غير حكم الإسلام ولا انفرادهم بنحو بلد "ولو أظهر قوم رأي الخوارج" وهم صنف من المبتدعة "كترك الجماعات" لأن الأئمة لما أقروا على المعاصي كفروا بزعمهم فلم يصلوا خلفهم "وتكفير ذي كبيرة" أي فاعلها فيحبط عمله ويخلد في النار عندهم "ولم يقاتلوا" أهل العدل وهم في قبضتهم "تركوا" فلا نتعرض لهم إذ لا يكفرون بذلك بل ولا يفسقون ما لم يقاتلوا وكما تركهم علي كرم الله وجهه وجعل حكمهم حكم أهل العدل نعم إن تضررنا بهم تعرضنا لهم حتى يزول الضرر كما يعزرون إن صرحوا بسب بعض أهل العدل ويؤخذ من قولهم ولا يفسقون أنا لا نفسق سائر أنواع المبتدعة الذين لا يكفرون ببدعتهم ويؤيده ما يأتي من قبول شهادتهم ولا يلزم من ورود ذمهم ووعيدهم الشديد ككونهم كلاب أهل النار الحكم بفسقهم، لأنهم لم يفعلوا محرما في اعتقادهم، وإن أخطئوا وأثموا به من حيث إن الحق في الاعتقاديات واحد قطعا كما عليه أهل السنة، وأن مخالفه آثم غير معذور فإن قلت أكثر تعاريف الكبيرة يقتضي فسقهم لوعيدهم الشديد وقلة اكتراثهم بالدين قلت، هو كذلك بالنسبة لأحكام الآخرة دون الدنيا لما تقرر أنهم لم يفعلوا محرما عندهم كما أن الحنفي يحد بالنبيذ لضعف دليله وتقبل شهادته، لأنه لم يفعل محرما عنده نعم، هو لا يعاقب، لأن تقليده صحيح بخلافهم كما علم مما تقرر "وإلا" بأن قاتلوا أو كانوا في غير قبضتنا "ف" هم "قطاع طريق" في حكمهم الآتي في بابهم لا بغاة، وإن أطال البلقيني في الانتصار له نعم لو قتلوا لم يتحتم قتلهم، لأنهم لم يقصدوا إخافة الطريق ومن ثم لو قصدوها تحتم، "وتقبل شهادة البغاة" لعدم فسقهم كما مر نعم الخطابية منهم ومن غيرهم لا تقبل شهادتهم لموافقيهم كما يأتي ولا ينفذ قضاؤهم "و" يقبل أيضا "قضاء قاضيهم" لذلك لكن "فيما يقبل فيه قضاء قاضينا" لا في غيره كمخالف النص أو الإجماع أو القياس الجلي وظاهر كلامهم هنا وجوب قبول ذلك وعليه فلا ينافيه ما يأتي في التنفيذ، لأن هذا كما هو ظاهر فيما وقع اتصال أثر الحكم به من نحو أخذ ورد وذاك فيما لم يتصل به أثره ويفرق بأن الإلغاء هنا فيه ضرر عظيم بخلافه ثم "إلا" راجع للأمرين قبله "أن يستحل" ولو على احتمال بأن لم ندر أنه ممن يستحل أو لا "دماءنا" أو أموالنا لفقد عدالته حينئذ ويؤخذ منه أن المراد استحلال خارج الحرب وإلا فكل البغاة يستحلونها حالة الحرب واعترض هذا بقول الروضة في الشهادات تقبل شهادة المستحل للدم والمال من أهل الأهواء والقاضي كالشاهد ورد بأن المعتمد ما هنا ويحتمل الجمع بحمل ما هنا على غير المؤول تأويلا محتملا وما هناك على المؤول كذلك ثم رأيت التصريح بذلك "وينفذ" بالتشديد "كتابه بالحكم" إلينا جوازا لصحته

ج / 4 ص -99- بشرطه، "ويحكم" جوازا أيضا "بكتابه" إلينا "بسماع البينة في الأصح" لصحته أيضا ويندب عدم تنفيذه والحكم به استخفافا بهم وينبغي تخصيصه بما إذا لم يترتب عليه ضرر المحكوم له بأن انحصر تخليص حقه في ذلك بل لا يبعد حينئذ الوجوب ثم رأيت الأذرعي بحثه فيما إذا كان الحق لواحد منا على واحد منهم والذي يتجه أن عكسه مثله بقيده المذكور كما اقتضاه عموم ما قررته "ولو أقاموا حدا" أو تعزيرا "وأخذوا زكاة وجزية وخراجا وفرقوا سهم المرتزقة على جندهم صح" فنفذه إذا عاد إلينا ما استولوا عليه وفعلوا فيه ذلك تأسيا بعلي كرم الله وجهه لئلا يضر بالرعية، ولأن جندهم من جند الإسلام ورعب الكفار قائم بهم وبحث البلقيني أن محله إذا كان فاعل ذلك هو مطاعهم لا آحادهم ولا فرقة منعت واجبا عليها من غير خروج وفي زكاة غير معجلة ومعجلة استمرت شوكتهم لدخول وقتها وإلا لم يعتد بقبضهم لها، لأنهم عند الوجوب غير متأهلين للأخذ "وفي الأخير" وهو تفرقتهم ما ذكر بل فيما عدا الحد "وجه" أنه لا يعتد به لئلا يتقووا به علينا "وما أتلفه باغ على عادل وعكسه إن لم يكن في قتال" ولم يكن من ضرورته "ضمن" نفسا ومالا وقيده الماوردي بما إذا قصد أهل العدل التشفي والانتقام لا إضعافهم وهزيمتهم وبه يعلم ضعف قوله لا تعقر دوابهم إذا قاتلوا عليها، لأنه إذا جوز إتلاف أموالهم خارج الحرب لأجل إضعافهم فهذا أجوز، لأن الضرورة إليه آكد والإضعاف فيه أشد "وإلا" بأن كان في قتال لحاجته أو خارجه، وهو من ضرورته "فلا" ضمان لأمر العادل بقتالهم، ولأن الصحابة رضوان الله عليهم لم يطالب بعضهم بعضا بشيء نظرا للتأويل.
تنبيه: ذكر الدميري أن من قتل في الحرب ولم يعلم قاتله لم يرثه قريبه الذي في الطائفة الأخرى لاحتمال أنه قتله وفيه نظر واضح، وإن نقله غيره وأقره، لأن المانع لا يثبت بالاحتمال فالوجه خلافه.
"وفي قول يضمن الباغي" لتقصيره ولو وطئ أحدهما أمة الآخر بلا شبهة يعتد بها لزمه الحد وكذا المهر إن أكرهها والولد رقيق "و" المسلم "المتأول بلا شوكة" لا يثبت له شيء من أحكام البغاة فحينئذ "يضمن" ما أتلفه ولو في القتال كقاطع الطريق ولئلا يحدث كل مفسد تأويلا وتبطل السياسات "وعكسه" وهو مسلم له شوكة لا تأويل "كباغ" في عدم الضمان لما أتلفه في الحرب أو لضرورتها لوجود معناه فيه من الرغبة في الطاعة ليجتمع الشمل ويقل الفساد لا في تنفيذ قضاء واستيفاء حق أو حد أما مرتدون لهم شوكة فهم كقطاع مطلقا وإن تابوا وأسلموا لجنايتهم على الإسلام ويجب على الإمام قتال البغاة لإجماع الصحابة عليه وكذا من في حكمهم "و" لكن "لا يقاتل البغاة" أي لا يجوز له ذلك "حتى يبعث إليهم أمينا" أي عدلا "فطنا" أي ظاهر المعرفة بالعلوم والحروب وسياسة الناس وأحوالهم نعم إن علم ما ينقمونه اعتبر كونه فطنا فيما يظهر "ناصحا" لأهل العدل "يسألهم ما ينقمونه" ا هـ على الإمام أي يكرهونه منه تأسيا بعلي في بعثه ابن عباس رضي الله عنهم إلى الخوارج بالنهروان فرجع بعضهم إلى الطاعة وكون المبعوث عارفا

ج / 4 ص -100- فطنا، واجب إن بعث للمناظرة وإلا فمندوب "فإن ذكروا مظلمة" بكسر اللام وفتحها "أو شبهة أزالها" عنهم الأمين بنفسه في الشبهة وبمراجعة الإمام في المظلمة ويصح عود الضمير على الإمام فإزالته للشبهة بتسببه فيه إن لم يكن عارفا وللمظلمة برفعها "وإن أصروا" على بغيهم بعد إزالة ذلك "نصحهم" ندبا كما، هو ظاهر بواعظ ترغيبا وترهيبا وحسن لهم اتحاد كلمة الدين وعدم شماتة الكافرين "ثم" إن أصروا دعاهم للمناظرة فإن امتنعوا أو انقطعوا وكابروا "آذنهم" بالمد أي أعلمهم "بالقتال"، لأنه تعالى أمر بالإصلاح ثم القتال هذا إن كان بعسكره قوة وإلا انتظرها وينبغي له أن لا يظهر لهم ذلك بل يرهبهم ويوري وعند القوة قال الماوردي يجب القتال إن تعرضوا لحريم أو أخذ مال بيت المال أو تعطل جهاد الكفار بسببهم أو منعوا واجبا أو تظاهروا على خلع إمام انعقدت بيعته أي أو ثبتت بالاستيلاء فيما يظهر فإن اختل ذلك كله جاز قتالهم انتهى وظاهر كلامهم وجوب قتالهم مطلقا، لأن ببقائهم وإن لم يوجد شيء مما ذكر تتولد مفاسد قد لا تتدارك "فإن استمهلوا" في القتال "اجتهد" في الإمهال "وفعل ما رآه صوابا" فإن ظهر له أن غرضهم إيضاح الحق أمهلهم ما يراه ولا يتقيد بمدة أو احتيالهم لنحو جمع عسكر بادرهم ويكون قتالهم كدفع الصائل سبيله الدفع بالأدنى فالأدنى قاله الإمام وظاهره وجوب هرب أمكن وليس مرادا، لأن القصد إزالة شوكتهم ما أمكن "ولا يقاتل" إذا وقع القتل "مدبرهم" الذي لم يتحرف لقتال ولا تحيز إلى فئة قريبة لا بعيدة لا من غائلته فيها ويؤخذ منه أن المراد بها هنا هي التي يؤمن عادة مجيئها إليهم قبل انقضاء القتال أما إذا لم يؤمن ذلك بأن غلب على الظن مجيئها إليهم والحرب قائمة فينبغي أن يقاتل حينئذ، وإنما لم يشترط نظير ذلك فيما يأتي في الجهاد، لأن المدار ثم على كونه يعد من الجيش أو لا، "ولا" يقتل تارك القتال منهم، وإن لم يلق سلاحه ولا "مثخنهم" بفتح الخاء من أثخنته الجراحة أضعفته ولا من ألقى سلاحه أو أغلق بابه "و" لا "أسيرهم" لخبر الحاكم والبيهقي بذلك واقتداء بما جاء في ذلك كله بسند حسن عن علي يوم الجمل نعم لو ولوا مجتمعين تحت راية زعيمهم اتبعوا حتى يتفرقوا ولا قود بقتل أحد هؤلاء لشبهة أبي حنيفة رضي الله عنه ويسن أن يتجنب قتل رحمه ما أمكنه فيكره ما لم يقصد قتله.
تنبيه: استعمل يقاتل مريدا به حقيقة المفاعلة فيمن يتأتى منه كالمدبر وأصل الفعل فيمن لا يتأتى منه كالمثخن ولا محذور فيه بل فيه نوع بلاغة فلا اعتراض عليه.
"ولا يطلق" أسيرهم إن كان فيه منعة "وإن كان صبيا أو امرأة" وقنا "حتى تنقضي الحرب ويتفرق جمعهم" تفرقا لا يتوقع جمعهم بعده وهذا في رجل حر وكذا في مراهق وامرأة وقن قاتلوا وإلا أطلقوا بمجرد انقضاء الحرب "إلا أن يطيع" الحر الكامل الإمام بمتابعته له "باختياره" أي وتقوم قرينة على صدقه فيما يظهر فيطلق، وإن بقيت الحرب لأمن ضرره "ويرد" وجوبا مالهم و "سلاحهم وخيلهم إليهم إذا انقضت الحرب وأمنت غائلتهم" أي شرهم بعودهم للطاعة أو تفرق شملهم تفرقا لا يلتئم نظير ما مر في إطلاقهم "ولا يستعمل" ما أخذ منهم من نحو سلاح وخيل "في قتال" أو غيره أي لا

ج / 4 ص -101- يجوز ذلك "إلا لضرورة" كخوف انهزام أهل العدل أو نحو قتلهم لو لم يستعملوا ذلك نعم تلزمهم أجرة ذلك على ما اقتضاه كلام الروضة كمضطر أكل طعام غيره يلزمه قيمته وقضية كلام الأنوار أنها لا تلزم ولا يرد عليه المضطر، لأن الضرورة لم تنشأ من المالك بخلاف ما هنا ومع ذلك فالذي يتجه أن استعمالها إن كان في القتال أو لضرورته لم يضمنها ولا منفعتها كما علم مما مر وإلا ضمنهما "ولا يقاتلون بعظيم" يعم "كنار ومنجنيق" وتغريق وإلقاء حيات، لأن القصد ردهم للطاعة وقد يرجعون فلا يجدون للنجاة سبيلا "إلا لضرورة بأن قاتلوا به أو أحاطوا بنا" ولم يندفعوا إلا به قال البغوي بقصد الخلاص منهم لا بقصد قتلهم ويظهر أن هذا مندوب لا واجب قال المتولي ويلزم الواحد منا مصابرة اثنين منهم ولا يولي إلا متحرفا أو متحيزا وظاهره جريان الأحكام الآتية في مصابرة الكفار هنا "ولا يستعان عليهم بكافر" ذمي أو غيره إلا إن اضطررنا لذلك "ولا بمن يرى قتلهم مدبرين" أو أسراء أو التذفيف على جريحهم لعداوة أو اعتقاد كالحنفي أي لا يجوز لنحو شافعي الاستعانة بأولئك، لأن القصد ردهم للطاعة وأولئك يتدينون بقتلهم نعم إن احتجنا لذلك جاز إن كان لهم نحو جراءة وحسن إقدام وأمكننا دفعهم لو أرادوا قتل واحد ممن ذكر قال الماوردي ويشترط أن يشرط عليهم الامتناع من ذلك ويثق بوفائهم به انتهى ويظهر أن ذلك يأتي في الاستعانة بالكافر أيضا إلا إن ألجأت الضرورة إليهم مطلقا ولا يخالف ما هنا جواز استخلاف الشافعي للحنفي مثلا، لأن الخليفة مستبد برأيه واجتهاده وهؤلاء تحت راية الإمام ففعلهم منسوب له فوجب كونهم على اعتقاده "ولو استعانوا علينا بأهل الحرب وآمنوهم" بالمد أي عقدوا لهم أمانا ليقاتلونا معهم "لم ينفذ أمانهم علينا" للضرر فنعاملهم معاملة الحربيين "ونفذ" الأمان "عليهم في الأصح"، لأنهم آمنوهم من أنفسهم ولو قالوا وقد أعانوهم ظننا أنه يجوز إعانة بعضكم على بعض أو أنهم المحقون ولنا إعانة الحق أو أنهم استعانوا بنا على كفار وأمكن صدقهم بلغناهم المأمن وأجرينا عليهم فيما صدر منهم أحكام البغاة هذه هي العبارة الصحيحة وأما من عبر بقوله بلغناهم المأمن وقاتلناهم كبغاة فقد تجوز وإلا ففي الجمع بين تبليغ المأمن ومقاتلتهم كبغاة تناف لأن قتالهم كبغاة إن كان بعد تبليغ المأمن فغير صحيح، لأنهم بعد بلوغ المأمن حربيون فليقاتلوا كالحربيين وقبل بلوغه لا يقاتلون أصلا فالوجه أنهم لعذرهم يبلغون المأمن وبعده يقاتلون كحربيين أما لو آمنوهم تأمينا مطلقا فينفذ علينا أيضا فإن قاتلونا معهم انتقض الأمان في حقنا وحقهم، "ولو أعانهم أهل الذمة" أو معاهدون أو مستأمنون مختارين "عالمين بتحريم قتالنا انتقض عهدهم" حتى بالنسبة للبغاة كما لو انفردوا بالقتال فيصيرون حربيين يقتلون ولو مع نحو الإثخان والإدبار "أو مكرهين" ولو بقولهم بالنسبة لأهل الذمة وببينة بالنسبة لغيرهم "فلا" ينتقض عهدهم لشبهة الإكراه "وكذا" لا ينتقض عهدهم "لو" حاربوا البغاة، لأنهم حاربوا من على الإمام محاربته أو "قالوا ظننا جوازه" أي ما فعلوه من إعانة بعض المسلمين على بعض "أو" ظننا "أنهم" استعانوا بنا على كفار أو أنهم "محقون" وأن لنا إعانة المحق وأمكن جهلهم بذلك "على

ج / 4 ص -102- المذهب" لأنهم معذورون قيل وقضية كذا أنه لا خلاف في الإكراه وليس كذلك بل فيه الطريقان مع عدم انتقاض عهدهم "ويقاتلون كبغاة" لا كحربيين لحقن دمائهم ولا يلحقون بهم في عدم ضمان ما يتلف في الحرب فيضمنون المال ويقتلون إن قتلوا، لأنه ثم لردهم للطاعة لئلا ينفرهم الضمان وهذا غير موجود في نحو الذميين.

فصل في شروط الإمام الأعظم
وبيان طرق الإمامة هي: فرض كفاية كالقضاء فيأتي فيها أقسامه الآتية من الطلب والقبول وعقب البغاة لكون الكتاب عقد لهم والإمامة لم تذكر إلا تبعا بهذا، لأن البغي خروج على الإمام الأعظم القائم بخلافة النبوة في حراسة الدين وسياسة الدنيا ومن ثم اشترط فيه ما شرط في القاضي وزيادة كما قال "شرط الإمام كونه مسلما" ليراعي مصلحة الإسلام والمسلمين "مكلفا"، لأن غيره في ولاية غيره وحجره فكيف يلي أمر الأمة وروى أحمد خبر: "نعوذ بالله من إمارة الصبيان" "حرا"، لأن من فيه رق لا يهاب وخبر: "اسمعوا وأطيعوا، وإن ولي عليكم عبد حبشي" محمول على غير الإمامة العظمى أو للمبالغة فقط "ذكرا" لضعف عقل الأنثى وعدم مخالطتها للرجال وصح خبر: "لن يفلح قوم ولوا أمرهم امرأة" وألحق بها الخنثى احتياطا فلا تصح ولايته، وإن بان ذكرا كالقاضي بل أولى "قرشيا" لخبر: "الأئمة من قريش" إسناده جيد لا هاشميا اتفاقا فإن فقد قرشي جامع للشروط فكناني فرجل من ولد إسماعيل صلى الله على نبينا وعليه وسلم ومر في ذلك كلام في الفيء والكفاءة فعجمي كذا في التهذيب وفي التتمة بعد ولد إسماعيل فجرهمي، لأن جرهما أصل العرب ومنهم تزوج إسماعيل فمن ولد إسحاق صلى الله على نبينا وعليه وسلم "مجتهدا" كالقاضي بل أولى بل حكي فيه الإجماع ولا ينافيه قول القاضي عدل جاهل أولى من فاسق عالم، لأن الأول يمكنه التفويض للعلماء فيما يفتقر للاجتهاد، لأن محله عند فقد المجتهدين وكون أكثر من ولي أمر الأمة بعد الخلفاء الراشدين غير مجتهدين إنما، هو لتغلبهم فلا يرد "شجاعا" ليغزو بنفسه ويدبر الجيوش ويفتح الحصون ويقهر الأعداء "ذا رأي" يسوس به الرعية ويدبر مصالحهم الدينية والدنيوية قال الهروي وأدناه أن يعرف أقدار الناس "وسمع"، وإن قل "وبصر"، وإن ضعف بحيث لم يمنع التمييز بين الأشخاص أو كان أعور أو أعشى "ونطق" يفهم، وإن فقد الذوق والشم وذلك ليتأتى منه فصل الأمور وعدلا كالقاضي بل أولى فلو اضطر لولاية فاسق جاز ومن ثم قال ابن عبد السلام لو تعذرت العدالة في الأئمة والحكام قدمنا أقلهم فسقا قال الأذرعي، وهو متعين إذ لا سبيل إلى جعل الناس فوضى ويلحق بها الشهود فإذا تعذرت العدالة في أهل قطر قدم أقلهم فسقا على ما يأتي وسليما من نقص يمنع استيفاء الحركة وسرعة النهوض وتعتبر هذه الشروط في الدوام أيضا إلا العدالة فقد مر في الوصايا أنه لا ينعزل بالفسق، وإلا الجنون إذا كان زمن الإفاقة أكثر وتمكن فيه من أموره وإلا قطع يد أو رجل فيغتفر دواما لا ابتداء بخلاف قطع اليدين أو الرجلين لا يغتفر مطلقا.

ج / 4 ص -103- "وتنعقد الإمامة" بطرق أحدها "بالبيعة" كما بايع الصحابة أبا بكر رضي الله تعالى عنهم "والأصح" أن المعتبر، هو "بيعة أهل الحل والعقد من العلماء والرؤساء ووجوه الناس الذين يتيسر اجتماعهم" حالة البيعة بأن لم يكن فيه كلفة عرفا فيما يظهر، لأن الأمر ينتظم بهم ويتبعهم سائر الناس ويكفي بيعة واحد انحصر الحل والعقد فيه أما بيعة غير أهل الحل والعقد من العوام فلا عبرة بها ويشترط قبوله لبيعتهم كذا قيل ولو قيل الشرط عدم الرد لم يبعد فإن امتنع لم يجبر إلا إن لم يصلح غيره "وشرطهم" أي المبايعين "صفة الشهود" من العدالة وغيرها مما يأتي أول الشهادات قالا وكونه مجتهدا إن اتحد وإلا فمجتهد فيهم ورد بأنه مفرع على ضعيف وإنما يتجه إن أريد حقيقة الاجتهاد أما إذا أريد به ذو رأي وعلم ليعلم وجود الشروط والاستحقاق فيمن يبايعه فهو ظاهر كما يدل له قولهم: لا عبرة ببيعة العوام ثم رأيت عن الزنجاني أنه صرح بذلك في شرح الوجيز ويشترط شاهدان إن اتحد المبايع أي لأنه لا يقبل قوله وحده فربما ادعي عقد سابق وطال الخصام فيه لا إن تعدد أي لقبول شهادتهم بها حينئذ فلا محذور وشهادة الإنسان بفعل نفسه مقبولة حيث لا تهمة كرأيت الهلال أو أرضعت هذا وبهذا الذي يتعين حمل كلامهم عليه لوضوحه يندفع اعتراض التفصيل الذي صححه في الروضة "و" ثانيها "باستخلاف الإمام" واحدا بعده ولو فرعه أو أصله ويعبر عنه بعهده إليه كما عهد أبو بكر إلى عمر رضي الله عنهما وانعقد الإجماع على الاعتداد بذلك وصورته أن يعقد له الخلافة في حياته ليكون، هو الخليفة بعده فهو، وإن كان خليفة في حياته لكن تصرفه موقوف على موته ففيه شبه بوكالة نجزت وعلق تصرفها بشرط وبهذا يندفع ما هنا من الترديدات ومما يؤيد ما ذكرناه أنه خليفة حالا وإنما المنتظر تصرفه وأنه غير وصاية قولهم: وقت قبول المعين الذي هو شرط من العهد إلى الموت وقضيته أنه لو أخره إلى ما بعد الموت لم يصح، وهو متجه لأن ذلك خلاف قضية العهد وبتشبيههم له بالوكالة اندفع قول البلقيني ينبغي أن يجب الفور في القبول وقولهم: لا بد من وجود شروط الإمامة فيه وقت العهد فإن لم توجد إلا عند موت العاهد احتاج للبيعة.
"تنبيه" ظاهر كلامهم هنا أنه لا بد من القبول لفظا وقضية تشبيهه بالوكالة أن الشرط عدم الرد إلا أن يفرق بالاحتياط للإمامة وعلى الأول يفرق بينه وبين ما قدمته في البيعة بأنه ثم لم ينب عن أحد حتى يقبل عنه بخلافه هنا ويجوز العهد لجمع مترتبين نعم للأول مثلا بعد موت العاهد العهد بها إلى غيرهم، لأنه لما استقل صار أملك بها ولو أوصى بها لواحد جاز لكن قبول الموصى له واجتماع الشروط فيه إنما يعتبران بعد موت الموصي.
"فلو جعل" الإمام "الأمر شورى بين جمع فكاستخلاف" في الاعتداد به ووجوب العمل بقضيته "فيرتضون" بعد موته أو في حياته بإذنه "أحدهم"، لأن عمر جعل الأمر شورى بين ستة علي وعثمان والزبير وعبد الرحمن بن عوف وسعد بن أبي وقاص وطلحة فاتفقوا بعد موته على عثمان رضي الله عنهم ولو امتنعوا من الاختيار لم يجبروا،

ج / 4 ص -104- كما لو امتنع المعهود إليه من القبول وكأن لا عهد ولا جعل شورى وظاهر كلامه أن الاستخلاف بقسميه يختص بالإمام الجامع للشروط، وهو متجه ومن ثم اعتمده الأذرعي وقد يشكل عليه ما في التواريخ والطبقات من تنفيذ العلماء وغيرهم لعهود خلفاء بني العباس مع عدم استجماعهم الشروط بل نفذ السلف عهود بني أمية مع أنهم كذلك إلا أن يقال هذه وقائع محتملة أنهم إنما نفذوا ذلك للشوكة وخشية الفتنة لا للعهد بل هذا، هو الظاهر "و" ثالثها "باستيلاء جامع الشروط" بالشوكة لانتظام الشمل به هذا إن مات الإمام أو كان متغلبا أي ولم يجمع الشروط كما هو ظاهر "وكذا فاسق وجاهل" وغيرهما، وإن اختلت فيه الشروط كلها "في الأصح"، وإن عصى بما فعل حذرا من تشتت الأمر وثوران الفتن.
فرع: لا يجوز عقدها لاثنين في وقت واحد ثم إن ترتبا يقينا تعين الأول وإلا بطلا ولا يأتي هنا الوقف إن خشي منه ضرر لما يترتب عليه من المفاسد التي لا يتدارك خرقها بل يتعين على أهل الحل والعقد تولية أحدهما، لأن لهما فيها شبهة ألغت النظر لغيرهما فاندفع نزاع البلقيني فيه، وإن استحسن ووقع اختلاف تأليفين لبعض مشايخنا في بقاء خلافة المتولي من بني العباس بطريق العهد المتسلسل فيهم إلى الآن فقيل نعم لما أجمعت عليه الأعصار المتأخرة بعد زوال شوكة الخلافة من أنه لا يولى السلطان من الأكراد والأتراك إلا هو مشترطا عليه ابتداء أنه نائبه في العام والخاص وقيل لا لزوال شوكته من أصلها حتى إن بعض السلاطين أهانه وحبسه وأخذ أكثر أقطاعه وما زال متقهقرا إلى الآن حتى انعدم بالكلية وقد قدمت ما يبطل الأول من أنه لا عبرة بعهد غير مستجمع الشروط ولا نظر للضعف وزوال الشوكة، لأن عروضهما إن صحت ولايته لا يبطلها بل لا تصح تولية غيره حتى يخلع نفسه مطلقا أو يخلع لسبب ولا ينعزل بأسر كفار له إلا إن أيس من خلاصه ومثلهم بغاة لهم إمام وإلا لم ينعزل، وإن أيس من خلاصه، لأنه نادر.
"قلت: لو ادعى" من لزمته زكاة ممن استولى عليهم البغاة "دفع الزكاة إلى البغاة" أي إمامهم أو منصوبه "صدق" بلا يمين على المعتمد وإن اتهم لبنائها على التخفيف ويسن أن يستظهر على صدقه إذ اتهم "بيمينه" خروجا من الخلاف في وجوبها "أو" ادعى "دفع جزية فلا" يصدق "على الصحيح" لأنها كالأجرة إذ هي عوض عن سكنى دارنا وبه فارقت الزكاة "وكذا خراج في الأصح"، لأنه أجرة أو ثمن ولا يقبل ذلك من الذمي جزما "ويصدق في" إقامة "حد" أو تعزير عليه قال الماوردي بلا يمين لأن الحدود تدرأ بالشبهات "إلا أن يثبت ببينة ولا أثر له في البدن" أي وقد قرب الزمن بحيث لو كان لوجد أثره فيما يظهر فلا يصدق "والله أعلم" وفارق المقر بأنه لا يقبل رجوعه بخلاف المقر وإنكار بقاء الحد عليه في معنى الرجوع وأخر هذه الأحكام إلى هنا لتعلقها بالإمام فإن قلت وقتال البغاة ونحوه متعلق به أيضا فكان الأنسب تأخيره إليها أو تقديمها معه قلت هذه تتعلق به مع وجود البغي وعدمه فكانت أنسب به من غيرها.

ج / 4 ص -105- "فائدة" عن أبي حنيفة أنه ليس للسلطان أن يقضي بين خصمين، وإنما ذلك لنائبه الخاص قال الدميري، وهو مذهبنا كما نقله في شرح مسلم واعترض بأنه ليس فيه في مظانه ويعترض أيضا بأن ثبوت ذلك لنائبه دونه بعيد لا يوافقه قياس إلا أن يرد به نقل صريح لا يقال قد يشتغل عن وظيفته من النظر في المصالح الكلية، لأنا نمنع ذلك بأن وصول جزئية إليه لطلب حكمه فيها نادر لا يشغل عن ذلك وبفرض عدم ندوره يلزمه تقديم تلك على هذه.


كتاب الردة

تحفة المحتاج بشرح المنهاج

ج / 4 ص -106- كتاب الردة
أعاذنا الله تعالى منها.
"هي" لغة الرجوع وقد تطلق على الامتناع من أداء الحق كمانعي الزكاة في زمن الصديق رضي الله عنه وشرعا "قطع" من يصح طلاقه دوام "الإسلام" ومن ثم كانت أفحش أنواع الكفر وأغلظها حكما وإنما تحبط العمل عندنا إن اتصلت بالموت لآية البقرة وكذا آية المائدة إذ لا يكون خاسرا في الآخرة إلا إن مات كافرا فلا تجب إعادة عباداته قبل الردة وقال أبو حنيفة رضي الله عنه تجب أما إحباط ثواب الأعمال بمجرد الردة فمحل وفاق وظن الإسنوي أن هذا ينافي عدم إحباطها للعمل فاعترض به وليس بظن إذ إحباط العمل الموجب للإعادة غير إحباط مجرد ثوابه إذ الصلاة في المغصوب لا ثواب فيها عند الجمهور مع صحتها وزعم الإمام عدم إحباطها للعمل، وإن مات كافرا بمعنى أنه لا يعاقب عليه في الآخرة غريب بل الصواب إحباطه وإن فعل حال الإسلام لأن شرطه موت الفاعل مسلما وإلا صار كأنه لم يفعل فيعاقب عليه وخرج بقطع الكفر الأصلي قاله الغزالي واعترضه ابن الرفعة بأن الإخراج إنما يكون بالفصل والكفر الأصلي خارج بنفس الردة ويرد بأن الجنس قد يكون مخرجا باعتبار إذ القطع الأعم يشمل الكفر الأصلي، لأن فيه قطع موالاة الله ورسوله فهو من حيث ذاته شامل له ومن حيث إضافته للإسلام مخرج له وهذا هو مراد الغزالي وإخراج الردة له إنما، هو بعد تعريفها والكلام قبله وهي حينئذ مجهولة لا يصح الإخراج بها فتأمله ولا يشمل الحد كفر المنافق، لأنه لم يوجد منه إسلام حتى يقطعه وإلحاقه بالمرتد في حكمه لا يقتضي إيراده على المتن خلافا لمن زعمه والمنتقل من كفر لكفر مر في كلامه فلا يرد عليه، وإن كان حكمه حكم المرتد كذا قيل وليس في محله، لأن الصحيح أنه يجاب لتبليغ المأمن ولا يجبر على الإسلام بخلاف المرتد فليس حكمه حكمه فلا يرد أصلا ووصف ولد المرتد بالردة أمر حكمي فلا يرد على ما نحن فيه ثم قطع الإسلام إما "بنية" لكفر ويصح عدم تنوينه بتقدير إضافته لمثل ما أضيف إليه ما عطف عليه كنصف وثلث درهم حالا أو مآلا فيكفر بها حالا كما يأتي وتسمية العزم نية بناء على ما يأتي أنه المراد منها غير بعيد وتردده في قطعه الآتي ملحق بقطعه تغليظا عليه "أو قول كفر" عن قصد وروية كما يفهمه قوله الآتي استهزاء إلخ فلا أثر لسبق لسان أو إكراه واجتهاد وحكاية كفر لكن شرط الغزالي أن لا يقع إلا في مجلس الحاكم وفيه نظر بل ينبغي أنه حيث كان في حكايته مصلحة جازت وشطح ولي حال غيبته أو تأويله بما هو مصطلح عليه بينهم، وإن جهله غيرهم إذ اللفظ المصطلح عليه حقيقة عند أهله فلا يعترض عليهم بمخالفته لاصطلاح غيرهم كما حققه أئمة الكلام وغيرهم ومن ثم زل كثيرون في التهويل على محققي الصوفية بما هم بريئون

ج / 4 ص -107- منه، ويتردد النظر فيمن تكلم باصطلاحهم المقرر في كتبهم قاصدا له مع جهله به والذي ينبغي بل يتعين وجوب منعه منه بل لو قيل بمنع غير المشتهر بالتصوف الصادق من التكلم بكلماتهم المشكلة إلا مع نسبتها إليهم غير معتقد لظواهرها لم يبعد، لأن فيه مفاسد لا تخفى وقول ابن عبد السلام يعزر ولي قال أنا الله ولا ينافي ذلك ولايته لأنه غير معصوم فيه نظر، لأنه إن كان غائبا فهو غير مكلف لا يعزر كما لو أول بمقبول وإلا فهو كافر ويمكن حمله على ما إذا شككنا في حاله فيعزر فطما له ولا يحكم عليه بالكفر لاحتمال عذره ولا بعدم الولاية، لأنه غير معصوم وقول القشيري من شرط الولي الحفظ كما أن من شرط النبي العصمة فكل من للشرع عليه اعتراض مغرور مخادع مراده أنه إذا وقع منه مخالف على الندرة بادر للتنصل منه فورا لا أنه يستحيل وقوع شيء منه أصلا.
تنبيه: قال بعض مشايخ مشايخنا ممن جمع بين التصوف والعلوم النقلية والعقلية لو أدركت أرباب تلك الكلمات للمتهم على تدوينها مع اعتقادي لحقيتها، لأنها مزلة للعوام والأغبياء المدعين للتصوف انتهى وإنما يتجه إن لم يكن لهم غرض صحيح في تدوينها كخشية اندراس اصطلاحهم وتلك المفاسد يدرؤها أئمة الشرع فلا نظر إليها. قيل في المتن دور فإن الردة أحد نوعي الكفر فكيف تعرف بأنها قول كفر ورد بأن المراد بالكفر المضاف إليه الكفر الأصلي واعترض أيضا توسيطه لكفر بأن تقديمه ليحذف مما بعد لدلالة الأول أو عكسه أولى ويجاب بمنع ذلك بل له حكمة تأتي قريبا على أن توسيطه يفيد ذلك أيضا فإنه بالنسبة لما قبله متأخر ولما بعده متقدم نظير ما مر في الوقف.
تنبيه: يدخل في قول الكفر تعليقه ولو بمحال عادي وكذا شرعي أو عقلي على احتمال، لأنه قد ينافي عقد التصميم المشترط في الإسلام ويشكل على ذلك ما في البخاري من عدة طرق أن خبابا رضي الله عنه طلب من العاص بن وائل السهمي دينا له عليه فقال لا أعطيك حتى تكفر بمحمد فقال لا أكفر به حتى يميتك الله ثم يبعثك فهذا تعليق للكفر بممكن ومع ذلك لم يكن فيه كفر وقد يجاب بأنه لم يقصد التعليق قطعا، وإنما أراد تكذيب ذلك اللعين في إنكاره البعث ولا ينافيه قوله: حتى، لأنها تأتي بمعنى إلا المنقطعة فتكون بمعنى لكن التي صرحوا بأن ما بعدها كلام مستأنف وعليه خرج ابن هشام الخضراوي حديث: "كل مولود يولد على الفطرة حتى يكون أبواه يهودانه" أي لكن أبواه قال وقد ذكر النحويون هذا في أقسام حتى وخرجوا عليه قوله حتى إلخ انتهى ونظير ذلك ما وقع لأسامة لما قتل من قال لا إله إلا الله ظانا أنه إنما قالها تقية فأنبه صلى الله عليه وسلم حتى قال: تمنيت أني لم أكن أسلمت قبل ذلك اليوم، رواه مسلم وهذا التمني يقتضي الكفر لكنه لم يقصد ظاهر هذا اللفظ بل أن ذلك الفعل وقع منه قبل إسلامه حتى يكون مغفورا له فتأمل كلا من هذين القولين فإن الكلام فيهما مهم ومع ذلك لم يوضحوه ثم رأيت بعض شراح البخاري قال لا يقال مفهوم الغاية أنه يكفر بعد الموت لأن ذلك محال فكأنه قال لا أكفر أبدا كما في {لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى} [الدخان: 56] في أن ذكره للتأكيد انتهى وفيه نظر، لأنه إن أراد بعد موت نفسه كان غلطا،

ج / 4 ص -108- لأنه قال حتى يميتك الله ثم يبعثك أو بعد موت العاص ثم بعثه فليس هذا بمحال بل هو ممكن كما تقرر فإن قلت بل هو محال، لأن خبابا بعد بعث العاص يكون قد مات فكأنه علق بما بعد موت نفسه قلت هذا لا يوجب الاستحالة، لأنه يمكن عقلا وعادة أن الله يميت العاص ثم يبعثه لوقته وخباب حي فلا استحالة بوجه فالحق ما ذكرته على أنك قد علمت أن التعليق بمثل هذا المحال يقتضي الكفر.
"أو فعل" لكفر وسيفصل كلا من هذه الثلاثة مقدما القول، لأنه أغلب من الفعل. وظاهر يشاهد بخلاف النية وكان هذا هو حكمة إضافته لكفر دون الآخرين فاندفع ما قيل ينبغي تأخير القول عن الفعل، لأن التقسيم فيه فإن قلت فلم قدم النية فيما مر قلت: لأنها الأصل والمقومة للقول والفعل فقدمها في الإجمال لذلك والقول في التفصيل لما مر فهو صنيع حسن "سواء" في الحكم عليه عند قوله الكفر "قاله استهزاء" كأن قيل له قص أظفارك فإنه سنة فقال لا أفعله، وإن كان سنة وكأن قال لو جاءني النبي ما قبلته ما لم يرد المبالغة في تبعيد نفسه عن فعله أو يطلق فإن المتبادر منه التبعيد كما قاله بعضهم محتجا عليه بأنه لو لم يقبل شفاعته صلى الله عليه وسلم في حياته في شيء كما وقع لبريرة رضي الله عنها لم يكفر ولك أن تقول لا حجة له في ذلك للفرق الواضح بين عدم قبول الشفاعة مجردا عما يشعر باستخفاف وقوله لو إلخ فإن في هذا من الإشعار بالاستهتار ما لا يخفى على أحد فالذي يتجه في حالة الإطلاق الكفر فإن قلت يؤيد ما قاله قول السبكي ليس من التنقيص قول من سئل في شيء لو جاءني جبريل أو النبي ما فعلته، لأن هذه العبارة تدل على تعظيمه عنده قلت لا يؤيده لما هو ظاهر أن ما فعلته لا يشعر باستخفاف أصلا بخلاف ما قبلته فتأمله وأفتى الجلال البلقيني فيمن قيل له اصبر علي بدينك فقال لو جاءني ربي ما صبرت فإن الظاهر عدم الكفر وكأن مادة هذا كما ذكر عن السبكي حكاية الرافعي فيمن أمر آخر بتنظيف بيته فقال له نظف بيتنا مثل والسماء والطارق أنه لا يكفر، لأنه من باب المبالغة في التشبيه المقصودة للبلغاء الدالة على تعظيم قدر المشبه دون احتقار المشبه به أنه يكفر، لأن فيه استخفافا أن العالم لا يكفر، لأنه يعرف حقائق التشبيه المانعة من الاستخفاف نظرا إلى أن المبالغة تمنع قصد تحقيق المعنى بخلاف العامي، لأن هذه العبارة منه تدل على عظيم تهور واستخفاف ولم يرجح الرافعي شيئا من هذه الاحتمالات ورجح غيره عدم التكفير وبه يتأيد ما مر عن السبكي والجلال "أو عنادا" بأن عرف بباطنه أنه الحق وأبى أن يقر به "أو اعتقادا" وهذه الثلاثة تأتي في النية أيضا كالفعل الآتي وحذف همزة التسوية والعطف بأو لغة والأفصح ذكرها والعطف بأم ونقل الإمام عن الأصوليين أن إضمار التورية أي فيما لا يحتملها كما هو ظاهر لا يفيد فيكفر باطنا أيضا لحصول التهاون منه وبه فارق قبوله في نحو الطلاق باطنا، "فمن نفى الصانع" أخذوه من الإجماع النطقي به إن سلم وإلا فمن قوله تعالى: {صُنْعَ اللَّهِ} [النمل: 88] لكن على مذهب من يرى أن ورود الفعل كاف أو على مذهب الباقلاني أو الغزالي كما أشرت إليهما أول الكتاب واستدل بعضهم بالخبر الصحيح: "إن الله صانع كل صانع وصنعته"، ولا

ج / 4 ص -109- دليل فيه لما قدمته ثم أن الشرط أن لا يكون الوارد على جهة المقابلة نحو {أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ} [الواقعة: 64]، {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [آل عمران: 54]، وما في الحديث من هذا القبيل وأيضا فالكلام في الصانع بأل من غير إضافة والذي في الخبر بالإضافة وهو لا يدل على غيره ألا ترى أن قوله صلى الله عليه وسلم: "يا صاحب كل نجوى أنت الصاحب في السفر"، لم يأخذوا منه أن الصاحب من غير قيد من أسمائه تعالى فكذا هو لا يؤخذ منه أن الصانع من غير قيد من أسمائه تعالى فتأمله وفي خبر مسلم: "ليعزم في الدعاء فإن الله صانع ما شاء لا مكره له"، وهذا أيضا من قبيل المضاف أو المقيد نعم صح في حديث الطبراني والحاكم: "اتقوا الله فإن الله فاتح لكم وصانع"، وهو دليل واضح للفقهاء هنا إذ لا فرق بين المنكر والمعرف ويأتي آخر العقيقة أن الواهب توفيقي بما فيه فراجعه أو اعتقد حدوثه أو قدم العالم أو نفى ما هو ثابت للقديم إجماعا كأصل العلم مطلقا أو بالجزيئات أو أثبت له ما هو منفي عنه إجماعا كاللون أو الاتصال بالعالم أو الانفصال عنه فمدعي الجسمية أو الجهة إن زعم واحدا من هذه كفر وإلا فلا، لأن الأصح أن لازم المذهب ليس بمذهب ونوزع فيه بما لا يجدي وظاهر كلامهم هنا الاكتفاء بالإجماع وإن لم يعلم من الدين بالضرورة ويمكن توجيهه بأن المجمع عليه هنا لا يكون إلا ضروريا وفيه نظر والوجه أنه لا بد من التقييد به هنا أيضا ومن ثم قيل أخذا من حديث الجارية يغتفر نحو التجسيم والجهة في حق العوام، لأنهم مع ذلك على غاية من اعتقاد التنزيه والكمال المطلق أو اعتقد أن الكوكب فاعل واستشكل بقول المعتزلة إن العبد يخلق فعل نفسه ويجاب بأن ذا الكوكب يعتقد فيه نوعا من التأثير الذي يعتقده للإله ولا كذلك المعتزلي غايته أنه يجعل فعل العبد واسطة ينسب إليها المفعول تنزيها له تعالى عن نسبة القبح إليه "أو" نفى "الرسل" أو أحدهم أو أحد الأنبياء المجمع عليه أو جحد حرفا مجمعا عليه من القرآن كالمعوذتين أو صفة من وجوه الأداء المجمع عليها أو زاد حرفا فيه مجمعا على نفيه معتقدا أنه منه أو نقص حرفا مجمعا على أنه منه "أو كذب رسولا" أو نبيا أو نقصه بأي منقص كأن صغر اسمه مريدا تحقيره أو جوز نبوة أحد بعد وجود نبينا وعيسى نبي قبل فلا يرد ومنه تمني النبوة بعد وجود نبينا صلى الله عليه وسلم كتمني كفر مسلم بقصد الرضا به لا التشديد عليه ومنه أيضا لو كان فلان نبيا آمنت أو ما آمنت به إن جوز ذلك على الأوجه وخرج بكذبه كذبه عليه وقول الجويني إنه على نبينا صلى الله عليه وسلم كفر بالغ ولده إمام الحرمين في تزييفه، وأنه زلة "أو حلل محرما بالإجماع" وعلم تحريمه من الدين بالضرورة ولم يجز أن يخفى عليه "كالزنا" واللواط وشرب الخمر والمكس وسبب التكفير بهذا كالآتي سواء في ذلك ما فيه نص وما لا نص فيه أن إنكار ما ثبت ضرورة أنه من دين محمد صلى الله عليه وسلم فيه تكذيب له صلى الله عليه وسلم "وعكسه" أي حرم حلالا مجمعا عليه وإن كره كذلك كالبيع والنكاح "أو نفى وجوب مجمع عليه" معلوما كذلك كسجدة من الخمس "أو عكسه" أي أوجب مجمعا على عدم وجوبه معلوما كذلك كصلاة سادسة أو نفى مشروعية مجمع على مشروعيته معلوم كذلك كالرواتب وكالعيد كما صرح به البغوي، أما

ج / 4 ص -110- ما لا يعرفه إلا الخواص كاستحقاق بنت الابن السدس مع بنت الصلب وكحرمة نكاح المعتدة للغير وما لمنكره أو مثبته تأويل غير قطعي البطلان كما مر في النكاح أو بعد عن العلماء بحيث يخفى عليه ذلك فلا كفر بجحده، لأنه ليس فيه تكذيب ونوزع في نكاح المعتدة بشهرته ويجاب بمنع ضروريته إذ المراد بالضروري ما يشترك في معرفته الخاص والعام ونكاح المعتدة ليس كذلك إلا في بعض أقسامه وذلك لا يؤثر.
تنبيه أول: من أفراد قولنا أو لمثبته إلخ إيمان فرعون الذي زعمه قوم فإنه لا قطع على عدمه بل ظاهر الآية وجوده وألف فيه مع الاسترواح في أكثره بعض محققي المتأخرين من مشايخ مشايخنا ومما يرد عليه أن الإيمان عند يأس الحياة بأن وصل لآخر رمق كالغرغرة وإدراك الغرق في الآية من ذلك كما هو واضح خلافا لمن نازع فيه لا يقبل كما صرح به أئمتنا وغيرهم وهو صريح قوله تعالى: {فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا} [غافر: 85] وبما تقرر علم خطأ من كفر القائلين بإسلام فرعون، لأنا، وإن اعتقدنا بطلان هذا القول لكنه، وإن وردت به أحاديث وتبادر من آيات أولها المخالفون بما لا ينفع غير ضروري، وإن فرض أنه مجمع عليه بناء على أنه لا عبرة بخلاف أولئك إذ لم يعلم أن فيهم من بلغ مرتبة الاجتهاد المطلق.
تنبيه ثان: ينبغي للمفتي أن يحتاط في التكفير ما أمكنه لعظيم خطره وغلبة عدم قصده سيما من العوام وما زال أئمتنا على ذلك قديما وحديثا بخلاف أئمة الحنفية فإنهم توسعوا بالحكم بمكفرات كثيرة مع قبولها التأويل بل مع تبادره منها ثم رأيت الزركشي قال عما توسع به الحنفية إن غالبه في كتب الفتاوى نقلا عن مشايخهم وكان المتورعون من متأخري الحنفية ينكرون أكثرها ويخالفونهم ويقولون هؤلاء لا يجوز تقليدهم لأنهم غير معروفين بالاجتهاد ولم يخرجوها على أصل أبي حنيفة لأنه خلاف عقيدته إذ منها أن معنا أصلا محققا، هو الإيمان فلا نرفعه إلا بيقين فليتنبه لهذا وليحذر ممن يبادر إلى التكفير في هذه المسائل منا ومنهم فيخاف عليه أن يكفر، لأنه كفر مسلما ا هـ ملخصا قال بعض المحققين منا ومنهم وهو كلام نفيس وقد أفتى أبو زرعة من محققي المتأخرين فيمن قيل له اهجرني في الله فقال هجرتك لألف الله بأنه لا يكفر إن أراد لألف سبب أو هجرة لله تعالى وإن لم يكن ذلك ظاهرا للفظ حقنا للدم بحسب الإمكان لا سيما إن لم يعرف قائله بعقيدة سيئة لكن يؤدب على إطلاقه لشناعة ظاهره.
تنبيه ثالث: قال الغزالي من زعم أن له مع الله حالا أسقط عنه نحو الصلاة أو تحريم شرب الخمر وجب قتله وإن كان في الحكم بخلوده في النار نظر وقتل مثله أفضل من قتل مائة كافر، لأن ضرره أكثر انتهى ولا نظر في خلوده، لأنه مرتد لاستحلاله ما علمت حرمته أو نفيه وجوب ما علم وجوبه ضرورة فيهما ومن ثم جزم في الأنوار بخلوده ووقع لليافعي مع جلالته في روضه لو أذن الله تعالى لبعض عباده أن يلبس ثوب حرير مثلا وعلم الإذن يقينا فلبسه لم يكن منتهكا للشرع وحصول اليقين له من حيث حصوله

ج / 4 ص -111- للخضر بقتله للغلام إذ هو ولي لا نبي على الصحيح انتهى وقوله مثلا ربما يدخل فيه ما زعمه بعض المتصوفة الذي ذكره الغزالي وبفرض أن اليافعي لم يرد بمثلا إلا ما هو مثل الحرير في أن استحلاله غير مكفر لعدم علمه ضرورة فإن أراد بعدم انتهاكه للشرع أن له نوع عذر، وإن كنا نقضي عليه بالإثم بل والفسق إن أدام ذلك فله نوع اتجاه أو أنه لا حرمة عليه في لبسه كما هو الظاهر من سياق كلامه فهو زلة منه، لأن ذلك اليقين إنما يكون بالإلهام، وهو ليس بحجة عند الأئمة، إذ لا ثقة بخواطر من ليس بمعصوم وبفرض أنه حجة فشرطه عند من شذ بالقول به أن لا يعارضه نص شرعي كالنص بمنع لبس الحرير المجمع عليه إلا من شذ ممن لا يعتد بخلافه فيه وبتسليم أن الخضر ولي وإلا فالأصح أنه نبي فمن أين لنا أن الإلهام لم يكن حجة في ذلك الزمن وبفرض أنه غير حجة فالأنبياء في زمنه موجودون فلعل الإذن في قتل الغلام جاء إليه على يد أحدهم فإن قلت قضية هذا أن عيسى صلى الله على نبينا وعليه وسلم لو أخبر بعد نزوله أحدا بأن له استعمال الحرير جاز له ذلك قلت هذا لا يقع لأنه ينزل بشريعة نبينا صلى الله عليه وسلم وقد استقر فيها تحريم الحرير على كل مكلف لغير حاجة أو ضرورة فلا يغيره أبدا لا يقال يتأول لليافعي بأن الإذن في الحرير وقع تداويا من علة علمها الحق من ذلك العبد كما تأول هو وغيره ما وقع لولي أنه لما اشتهرت ولايته ببلد خاف على نفسه الفتنة فدخل الحمام ولبس ثياب الغير وخرج مترفقا في مشيه ليدركوه فأدركوه وأوجعوه ضربا وسموه لص الحمام فقال الآن طاب المقام عندهم بأن فعله لذلك إنما وقع تداويا كما يتداوى بالخمر عند الغص ومفسدة لبس ثياب الغير ساعة أخف من مفسدة العجب ونحوه من قبائح النفس، لأنا نقول ذلك الإذن الذي للتداوي ليس إلا بإلهام وقد اتضح بطلان الاحتجاج به وفرق واضح بين مسألتنا ومسألة ذلك الولي فإن الحرير لا يتصور حله لغير حاجة واستعمال مال الغير يجوز مع ظن رضاه ومن أين لنا أن ذلك الولي ما عرف مالك الثياب ولا ظن رضاه وبفرض جهله به هو يظن رضاه بفرض اطلاعه على أنه إنما فعله لذلك القصد إذ كل من اطلع على باطن فاعل ذلك يرضى به، وإن كان من كان ومر في الوليمة أن ظن الغير يبيح ماله فهي واقعة محتملة للحل من غير طريق الإلهام كواقعة الخضر ومسألة الحرير لا تحتمله من غير طريق الإلهام بوجه فتأمله.
"أو عزم على الكفر غدا" مثلا "أو تردد فيه" أيفعله أو لا "كفر" في الحال في كل ما مر لمنافاته للإسلام وكذا من أنكر صحبة أبي بكر أو رمى ابنته عائشة رضي الله عنهما بما برأها الله منه وكذا في وجه حكاه القاضي من سب الشيخين أو الحسن والحسين رضي الله عنهم.
تنبيه: ذكر مسألة العزم ليبين أنه المراد من النية في كلامهم، لأنها قصد الشيء مقترنا بفعله، وهو غير شرط هنا.
"والفعل المكفر ما تعمده استهزاء صريحا بالدين" أو عنادا له "أو جحودا له كإلقاء

ج / 4 ص -112- المصحف" أو نحوه مما فيه شيء من القرآن بل أو اسم معظم أو من الحديث قال الروياني أو من العلم الشرعي "بقاذورة" أو قذر طاهر كمخاط وبصاق ومني، لأن فيه استخفافا بالدين وقضية قوله كإلقاء أن الإلقاء ليس بشرط، وأن مماسة شيء من ذلك بقذر كفر أيضا وفي إطلاقه نظر ولو قيل لا بد من قرينة تدل على الاستهزاء لم يبعد "أو سجود لصنم أو شمس" أو مخلوق آخر وسحر فيه نحو عبادة كوكب، لأنه أثبت لله تعالى شريكا وزعم الجويني أن الفعل بمجرده لا يكون كفرا رده ولده نعم إن دلت قرينة قوية على عدم دلالة الفعل على الاستخفاف كأن كان الإلقاء لخشية أخذ كافر أو السجود من أسير في دار الحرب بحضرتهم فلا كفر وخرج بالسجود الركوع لأن صورته تقع في العادة للمخلوق كثيرا بخلاف السجود نعم يظهر أن محل الفرق بينهما عند الإطلاق بخلاف ما لو قصد تعظيم مخلوق بالركوع كما يعظم الله به فإنه لا شك في الكفر حينئذ.
تنبيه: وقع في متن المواقف وتبعه السيد في شرحه ما حاصله أن نحو السجود لنحو الشمس من مصدق بما جاء به النبي صلى الله عليه وسلم كفر إجماعا ثم وجه كونه كفرا بأنه يدل على عدم التصديق ظاهرا ونحن نحكم بالظاهر ولذا حكمنا بعدم إيمانه لا لأن عدم السجود لغير الله داخل في حقيقة الإيمان حتى لو علم أنه لم يسجد لها على سبيل التعظيم واعتقاد الألوهية بل سجد لها وقلبه مطمئن بالإيمان لم يحكم بكفره فيما بينه وبين الله تعالى وإن أجري عليه حكم الكفر في الظاهر ثم قالا ما حاصله أيضا لا يلزم على تفسير الكفر بأنه عدم تصديق الرسول في بعض ما جاء به ضرورة تكفير من لبس الغيار مختارا، لأنه لم يصدق في الكل وذلك لأننا جعلنا الظن الصادر عنه باختياره علامة على الكفر أي بناء هنا على أن ذلك اللبس ردة فحكمنا عليه بأنه كافر غير مصدق حتى لو علم أنه شده لا لاعتقاد حقيقة الكفر لم يحكم بكفره فيما بينه وبين الله كما مر في سجود الشمس انتهى، وهو مبني على ما اعتمداه أولا أن الإيمان التصديق فقط ثم حكيا عن طائفة أنه التصديق مع الكلمتين فعلى الأول اتضح ما ذكراه أنه لا كفر بنحو السجود للشمس لما مر عن الشارح أن نحو عدم السجود لغير الله ليس داخلا في حقيقة الإيمان والحاصل أن الإيمان على هذه الطريقة التي هي طريقة المتكلمين له حيثيتان النجاة في الآخرة وشرطها التصديق فقط وإجراء أحكام الدنيا ومناطها النطق بالشهادتين مع عدم السجود لغير الله ورمي المصحف بقاذورة وغير ذلك من الصور التي حكم الفقهاء بأنها كفر فالنطق غير داخل في حقيقة الإيمان، وإنما، هو شرط لإجراء الأحكام الدنيوية ومن جعله شطرا لم يرد أنه ركن حقيقي وإلا لم يسقط عند العجز والإكراه بل إنه دال على الحقيقة التي هي التصديق إذ لا يمكن الاطلاع عليها ومما يدل على أنه ليس شطرا ولا شرطا الأخبار الصحيحة: "يخرج من النار من كان في قلبه مثقال ذرة من إيمان" قيل يلزم أن لا يعتبر النطق في الإيمان، وهو خلاف الإجماع على أنه يعتبر وإنما الخلاف في أنه شطر أو شرط وأجيب بأن الغزالي منع الإجماع وحكم بكونه مؤمنا، وأن الامتناع عن النطق كالمعاصي التي تجامع الإيمان وتبعه المحققون على هذا ولم ينظروا لأخذ النووي بقضية الإجماع أن من ترك

ج / 4 ص -113- النطق اختيارا مخلد أبدا في النار سواء أقلنا إنه شطر، وهو واضح أو شرط، لأن بانتفائه تنتفي الماهية لكن أشار بعضهم إلى أن هذا مذهب الفقهاء والأول مذهب المتكلمين ويؤيده قول حافظ الدين النسفي كون النطق شرطا لإجراء الأحكام لا لصحة الإيمان بين العبد وربه، هو أصح الروايتين عن الأشعري وعليه الماتريدي ا هـ ولا يشكل عليه أنه شطر أو شرط لما مر في معناهما اللائق بمذهب المتكلمين لا الفقهاء فتأمل ذلك فإنه مهم لا أهم منه وبقي من المكفرات أشياء كثيرة جمعتها كلها بحسب الإمكان على مذاهب الأئمة الأربعة في كتاب مستوعب لا يستغنى عنه وسميته الإعلام بقواطع الإسلام فعليك به فإن هذا الباب أخطر الأبواب إذ الإنسان ربما فرط منه كلمة قيل بأنها كفر فيجتنبها ما أمكنه وقد بالغ الحنفية في التكفير بكثير من كلمات العوام بينتها فيه مع ما فيها.
"ولا تصح" يعني توجد إذ الردة معصية كالزنا لا توصف بصحة ولا بعدمها "ردة صبي ومجنون" لرفع القلم عنهما "ومكره" على مكفر قلبه مطمئن بالإيمان للآية وكذا إن تجرد قلبه عنهما فيما يتجه ترجيحه لإطلاقهم أن المكره لا تلزمه التورية "ولو ارتد فجن" أمهل احتياطا، لأنه قد يعقل ويعود للإسلام و "لم يقتل في جنونه" ندبا على ما اقتضاه كلامهما وقيل وجوبا واعتمده جمع لوجوب الاستتابة المستلزم لوجوب التأخير إلى الإفاقة وعليهما لا شيء على قاتله غير التعزير لافتياته على الإمام ولتفويته الاستتابة الواجبة وخرج بالفاء ما لو تراخى الجنون عن الردة واستتيب فلم يتب ثم جن فإنه لا يأتي فيه وجوب التأخير على القول الثاني. "والمذهب صحة ردة السكران" المتعدي بسكره، وإن كان غير مكلف كطلاقه تغليظا عليه وقد اتفق الصحابة رضوان الله عليهم على مؤاخذته بالقذف، وهو دليل على اعتبار أقواله ويسن تأخير استتابته لإفاقته، وإن صح إسلامه في السكر ليأتي بإسلام مجمع على صحته وتأخير الاستتابة الواجبة لمثل هذا العذر مع قصر مدة السكر غالبا غير بعيد كذا قالوه وأولى منه استتابته في حال سكره لاحتمال موته فيه ثم بعد إفاقته خروجا من خلاف من منعها فيه ومن ثم لم تجب إلا بعد إفاقته ومر آخر الوكالة أنه يغتفر للغاصب مع وجوب الرد عليه فورا التأخير للإشهاد فهذا أولى فإن قتل في سكره فلا شيء فيه أما غير المتعدي بسكره فلا تصح ردته كالمجنون "وإسلامه" سواء ارتد في سكره أم قبله لما تقرر أنه بأقواله كالصاحي فلا يحتاج لتجديده بعد الإفاقة والنص على عرض الإسلام عليه بعدها يحمل على الندب وإذا عرض عليه فوصف الكفر فهو كافر من الآن لصحة إسلامه، "وتقبل الشهادة بالردة مطلقا" كما صححاه في الروضة وأصلها أيضا فلا يحتاج الشاهد لتفصيلها، لأنها لخطرها لا يقدم العدل على الشهادة بها إلا بعد مزيد تحر "وقيل يجب التفصيل" بأن يذكر موجبها، وإن لم يقل عالما مختارا خلافا لما يوهمه كلام الرافعي لاختلاف المذاهب في الكفر وخطر أمر الردة وهذا هو القياس لا سيما في العامي ومن رأيه يخالف رأي القاضي في هذا الباب ومن ثم أطال كثيرون في الانتصار له نقلا ومعنى وجريا عليه في الدعاوى وذكرا في مسائل ما يؤيده كالشهادة بنحو الزنا والسرقة والشرب ويتعين ترجيحه في خارجي لاعتقاده أن ارتكاب

ج / 4 ص -114- الكبيرة ردة مطلقا وقد يقرب الأول أن سكوته عن الإسلام الذي لا كلفة فيه بوجه دليل على صدق الشهود فلم يجب التفصيل لسهولة رفع أثر الشهادة بالمبادرة بالإسلام بخلاف تلك المسائل فإنه لما لم يمكنه رفع أثر الشهادة أوجبنا تفصيلها حتى لا يقدم على مؤاخذته إلا بعد اليقين قال البلقيني ومحل الخلاف إن قالا ارتد عن الإيمان أو كفر بالله أما مجرد ارتد أو كفر فلا يقبل قطعا أي لاحتماله لكن ظاهر المتن الآتي الاكتفاء بقولهما لفظ لفظ كفر وهو مشكل ولا يحمل على فقيهين موافقين للقاضي في هذا الباب على ما يأتي أواخر الشهادات، لأن الألفاظ والأفعال المكفرة كثر الاختلاف فيها لا سيما بين أهل المذهب الواحد فلا يتصور هنا الاتفاق لأن اللفظ المسموع قابل للاختلاف فيه فليجب بيانه مطلقا "فعلى الأول لو شهدوا بردة" إنشاء "فأنكر" بأن قال كذبا أو ما ارتددت "حكم بالشهادة" ولم ينظر لإنكاره فيستتاب ثم يقتل ما لم يسلم وكذا على الثاني إذا فصلوا فأنكر أما لو شهدوا بإقراره بها فظاهر كلامهم أنه كالأول وبحث ابن الرفعة قبول إنكاره كما لو شهدوا بإقراره بالزنا فأنكره ويرد بجواز الرجوع ومنه الإنكار ثم لا هنا ويفرق بسهولة التدارك هنا بالإسلام فلا ضرورة للرجوع "فلو" لم ينكر، وإنما "قال كنت مكرها واقتضته قرينة كأسر كفار" له "صدق بيمينه" تحكيما للقرينة وحلف لاحتمال أنه مختار فإن قتل قبل اليمين لم يضمن لوجود المقتضي والأصل عدم المانع "وإلا" تقتضيه قرينة "فلا" يصدق فيحكم ببينونة زوجته التي لم يطأها ويطالب بالإسلام فإن أبى قتل "ولو قالا لفظ لفظ كفر" أو فعل فعله "فادعى إكراها صدق" بيمينه "مطلقا" أي من القرينة وعدمها، لأنه لم يكذبهما إذ الإكراه إنما ينافي الردة دون نحو التلفظ بكلمتها لكن الحزم أن يجدد كلمة الإسلام وإنما لم يصدق في نظيره من الطلاق حيث لا قرينة، لأنه حق آدمي فيحتاط له فإن قلت الفرق بين الشهادة بالردة وبالتلفظ بلفظها مثلا إنما يتجه بناء على عدم التفصيل أما عليه فلا يظهر بينهما فرق قلت بل بينهما فرق لأنهما إذا قالا ارتد لتلفظه بكذا حكما بالردة وبينا سببها فكان في دعوى الإكراه تكذيب لهما وأما إذا قالا ابتداء لفظ بكذا فليس في دعوى الإكراه تكذيب لهما ولو شهدا بكفره وفصلاه لم يكف قوله: أنا مسلم بل لا بد من الشهادتين مع الاعتراف ببطلان ما كفر به أو البراءة من كل ما يخالف دين الإسلام. "ولو مات معروف بالإسلام عن ابنين مسلمين فقال أحدهما ارتد فمات كافرا فإن بين سبب كفره" كسجود لصنم "لم يرثه ونصيبه فيء" لبيت المال، لأنه مرتد بزعمه "وكذا إن أطلق في الأظهر" معاملة له بإقراره وهذا جري على ما مر من قبول الشهادة المطلقة لكن الأظهر في أصل الروضة وغيره أنه يستفصل فإن ذكر ما هو ردة ففيء أو غيرها كقوله كأن يشرب الخمر صرف إليه لكن في قبول هذا من عالم نظر ظاهر وإن لم يذكر شيئا وقف فإما هو مفرع على التفصيل السابق وإما لاحظ فيه فرقا ويتجه فيه أن الإنسان ولو الوارث يتسامح في الإخبار عن الميت بحسب ظنه ما لا يتسامحه في الحي الذي يعلم أنه يقتل بشهادته وكونه يفوت إرثه ويترتب عليه عار مورثه المستلزم لعاره فلا يقدم عليه إلا بعد مزيد تحر أكثر من الشاهد يعارضه أنه كثيرا ما يغفل عن ذلك، "وتجب استتابة

ج / 4 ص -115- المرتد والمرتدة" لاحترامهما بالإسلام قبل وربما عرضت شبهة بل الغالب أنها لا تكون عن عبث محض وروى الدارقطني خبر أنه صلى الله عليه وسلم أمر في امرأة ارتدت أن يعرض عليها الإسلام فإن أسلمت وإلا قتلت، وإنما لم يستتب العرنيين لأنهم حاربوا والمرتد إذا حارب لا يستتاب كذا قيل وفيه نظر بل الذي يتجه وجوب الاستتابة حتى فيمن حارب لأن تحتم قتله لا يمنع طلب استتابته لينجو من الخلود في النار وحينئذ فالذي يتجه في الجواب أنها واقعة حال محتملة أنه صلى الله عليه وسلم علم منهم أنهم لا يتوبون أو علم أنهم من أهل النار قيل كان ينبغي أن يعبر بقتلها إن لم تتب لأنه الذي خالف فيه أبو حنيفة، وهو عجيب فإنه صرح به بعد "وفي قول يستحب" كالكافر الأصلي "وهي" على القولين "في الحال" للخبر الصحيح: "من بدل دينه فاقتلوه"، ومر ندب تأخيرها إلى صحو السكران "وفي قول ثلاثة أيام" لأثر فيه عن عمر رضي الله عنه "فإن أصرا" أي الرجل والمرأة على الردة "قتلا" للخبر المذكور لعموم من فيه والنهي عن قتل النساء محمول على الحربيات وللسيد قتل قنه والقتل هنا بضرب العنق دون ما عداه ولا يتولاه إلا الإمام أو نائبه فإن افتات عليه أحد عزر ولو قال عند القتل عرضت لي شبهة فأزيلوها لأتوب ناظرناه وجوبا ما لم يظهر منه تسويف بعد الإسلام وهو الأولى أو قبله على الأوجه فإن الحجة مقدمة على السيف فاغتفر له هذا الزمن القصير للحاجة ولا يدفن في مقابرنا لكفره ولا في مقابر المشركين لما سبق له من حرمة الإسلام كذا قالوه وهو مشكل فإنه أخس منهم وحرمة الإسلام لم يبق لها أثر ألبتة بعد الموت "وإن أسلم صح" إسلامه "وترك" لقوله تعالى: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} [الأنفال: 38] وللخبر الصحيح: "فإذا قالوها عصموا مني دماءهم وأموالهم" وشمل كلامه من كفر بسبه صلى الله عليه وسلم أو بسب نبي غيره، وهو المعتمد مذهبا لكن اختير قتله مطلقا ونقل الفارسي والخطابي من أئمتنا الإجماع عليه في سب هو قذف لا مطلقا هذا هو صواب النقل عن الفارسي وممن بالغ في الرد عليه الغزالي وللسبكي هنا ما اعترف بخروجه عن المذهب فليحذر أيضا ولم يحتج هنا للتثنية لفوات المعنى السابق الحامل عليها، وهو الإشارة للخلاف فاندفع ما قيل الأحسن أسلما ليوافق ما قبله، "وقيل لا يقبل إسلامه إن ارتد إلى كفر خفي كزنادقة وباطنية"، لأن التوبة عند الخوف عين الزندقة والزنديق من يظهر الإسلام ويخفي الكفر كذا ذكراه في ثلاثة مواضع وذكرا في آخر أنه من لا ينتحل دينا ورجحه الإسنوي وغيره بأن الأول المنافق وقد غايروا بينهما، والباطني من يعتقد أن للقرآن باطنا غير ظاهره، وأنه المراد منه وحده أو مع الظاهر وليس منه خلافا لمن وهم فيه إشارات الصوفية التي في تفاسيرهم كتفسير السلمي والقشيري، لأن أحدا منهم لم يدع أنها مرادة من لفظ القرآن، وإنما هي من باب أن الشيء يتذكر بذكر ماله به نوع مشابهة، وإن بعدت. ولا بد في الإسلام مطلقا وفي النجاة من الخلود في النار كما حكى عليه الإجماع في شرح مسلم من التلفظ بالشهادتين من الناطق فلا يكفي ما بقلبه من الإيمان، وإن قال به الغزالي وجمع محققون، لأن تركه للتلفظ بهما مع قدرته عليه وعلمه بشرطيته أو شطريته لا يقصر عن نحو رمي مصحف بقذر ولو

ج / 4 ص -116- بالعجمية، وإن أحسن العربية على المنقول المعتمد والفرق بينه وبين تكبيرة الإحرام جلي بترتيبهما ثم الاعتراف برسالته صلى الله عليه وسلم إلى غير العرب ممن ينكرها أو البراءة من كل دين يخالف دين الإسلام وبرجوعه عن الاعتقاد الذي ارتد بسببه ولا يعزر مرتد تاب على أول مرة خلافا لما يفعله جهلة القضاة ومن جهلهم أيضا أن من ادعي عليه عندهم بردة أو جاءهم بطلب الحكم بإسلامه يقولون له تلفظ بما قلت وهذا غلط فاحش فقد قال الشافعي رضي الله عنه إذا ادعي على رجل أنه ارتد، وهو مسلم لم أكشف عن الحال وقلت له قل أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله، وأنك بريء من كل دين يخالف دين الإسلام انتهى ويؤخذ من تكريره رضي الله عنه لفظ أشهد أنه لا بد منه في صحة الإسلام، وهو ما يدل عليه كلام الشيخين في الكفارة وغيرها لكن خالف فيه جمع وفي الأحاديث ما يدل لكل "وولد المرتد إن انعقد قبلها" أي الردة "أو بعدها وأحد أبويه" من جهة الأب أو الأم، وإن علا أو مات "مسلم فمسلم" تغليبا للإسلام "أو" وأبواه "مرتدان" وليس في أصوله مسلم "فمسلم" فلا يسترق ويرثه قريبه المسلم ويجزئ عتقه عن الكفارة إن كان قنا لبقاء علقة الإسلام في أبويه "وفي قول"، هو "مرتد" تبعا لهما "وفي قول"، هو "كافر أصلي" لتولده بين كافرين ولم يباشر إسلاما حتى يغلظ عليه فيعامل معاملة ولد الحربي إذ لا أمان له نعم لا يقر بجزية لأن كفره لم يستند لشبهة دين كان حقا قبل الإسلام "قلت الأظهر"، هو "مرتد" وقطع به العراقيون "ونقل العراقيون" أي إمامهم القاضي أبو الطيب "الاتفاق" من أهل المذهب "على كفره والله أعلم" فلا يسترق بحال ولا يقتل حتى يبلغ ويمتنع عن الإسلام أما إذا كان في أحد أصوله مسلم، وإن بعد ومات فهو مسلم تبعا له اتفاقا كما علم من كلامه في اللقيط أو أحد أبويه مرتد والآخر كافر أصلي فكافر أصلي قاله البغوي ويوجه بأن من يقر أولى بالنظر إليه ممن لا يقر والكلام كله في أحكام الدنيا أما في الآخرة فكل من مات قبل البلوغ من أولاد الكفار الأصليين والمرتدين في الجنة على الأصح، "وفي زوال ملكه عن ماله بها" أي الردة "أقوال" أحدها يزول مطلقا حقيقة ولا ينافيه عوده بالإسلام، لأنه مجمع عليه ثانيهما: لا مطلقا "و" ثالثها وهو "أظهرها إن هلك مرتدا بان زوال ملكه، وإن أسلم بان أنه لم يزل"، لأن بطلان عمله يتوقف على موته مرتدا فكذا زوال ملكه ومحل الخلاف في غير ما ملكه في الردة بنحو اصطياد فهو إما فيء أو باق على إباحته وفي مال معرض للزوال لا نحو مكاتب وأم ولد وظاهر كلامه أنه بمجرد الردة يصير محجورا عليه، وهو وجه والأصح أنه لا بد من ضرب الحاكم الحجر عليه وأنه كحجر المفلس لأنه لأجل حق الفيء هذا ما ذكره شارح وهو ضعيف والمعتمد أن ما لا يقبل الوقف يبطل مطلقا، وأن ما يقبله إن حجر عليه بطل وإلا وقف "وعلى الأقوال" كلها "يقضى منه دين لزمه قبلها" أي الردة بإتلاف أو غيره أو فيها بإتلاف كما سيذكره أما على بقاء ملكه فواضح وأما على زواله فهي لا تزيد على الموت والدين مقدم على حق الورثة فعلى حق الفيء أولى ومن ثم لو مات مرتدا وعليه دين وفي ثم ما بقي فيء وظاهر كلامهم أن المال انتقل جميعه لبيت المال متعلقا به الدين،

ج / 4 ص -117- كما أنه لا يمنع انتقال جميع التركة للوارث، وهو أوجه مما أفهمه ظاهر كلام بعضهم أنه لا ينتقل إليه إلا ما بقي "وينفق عليه منه" في مدة الاستتابة كما يجهز الميت من ماله، وإن زال ملكه عنه بالموت "والأصح" بناء على زوال ملكه "أنه يلزمه غرم إتلافه فيها" كمن حفر بئرا عدوانا يضمن في تركته ما تلف بها بعد موته "ونفقة" يعني مؤنة "زوجات وقف نكاحهن" نفقة الموسرين "وقريب" أصل أو فرع وإن تعدد وتجدد بعد الردة وأم ولد لتقدم سبب وجوبها أما على الوقف فيجب ذلك قطعا كنفقة القن "وإذا وقفنا ملكه فتصرفه" فيها "إن احتمل الوقف" بأن يقبل قوليه ومقصود فعليه التعليق "كتعليق وتدبير ووصية موقوف إن أسلم نفذ" أي بان نفوذه "وإلا فلا" ولو أوصى قبل الردة ومات مرتدا بطلت وصيته أيضا "وبيعه" ونكاحه "ورهنه وهبته وكتابته" على المعتمد ونحوها من كل ما لا يقبل الوقف لعدم قبوله للتعليق "باطلة" في الجديد لبطلان وقف العقود ووقف التبين إنما يكون حيث وجد الشرط حال العقد ولم يعلم وجوده وهنا ليس كذلك لما تقرر أن الشرط احتمال العقد للتعليق، وهو منتف، وإن احتمله مقصود العقد في الكتابة "وفي القديم موقوفة" بناء على صحة وقف العقود فإن أسلم حكم بصحتها وإلا فلا "وعلى الأقوال" كلها خلافا لمن خصه بغير الأول "يجعل ماله مع عدل وأمته عند" نحو "امرأة ثقة" أو محرم "ويؤجر ماله" كعقاره وحيوانه صيانة له عن الضياع وللقاضي بيعه إن هرب ورآه مصلحة "ويؤدي مكاتبه النجوم إلى القاضي" ويعتق لعدم الاعتداد بقبض المرتد كالمجنون وذلك احتياط له لاحتمال إسلامه وللمسلمين لاحتمال موته مرتدا.


كتاب الزنا

تحفة المحتاج بشرح المنهاج

ج / 4 ص -118- كتاب الزنا
بالمد والقصر وهو الأفصح وأجمعت الملل على عظيم تحريمه ومن ثم كان أكبر الكبائر بعد القتل على الأصح وقيل هو أعظم من القتل، لأنه يترتب عليه من مفاسد انتشار الأنساب واختلاطها ما لا يترتب على القتل، وهو "إيلاج" أي إدخال "الذكر" الأصلي المتصل ولو أشل أي جميع حشفته المتصلة به وللزائد والمشقوق ونحوهما هنا حكم الغسل كما هو ظاهر فما وجب به حد به وما لا فلا وقول الزركشي في الزائد الحد كما تجب العدة بإيلاجه مردود بتصريح البغوي بأنه لا يحصل به إحصان ولا تحليل فأولى أن لا يوجب حدا ووجوب العدة للاحتياط لاحتمال الإحبال منه كاستدخال المني هذا والذي يتجه حمل إطلاق البغوي المذكور في الإحصان والتحليل على ما ذكرته فيأتي فيهما أيضا التفصيل في الغسل أو قدرها من فاقدها لا مطلقا خلافا لقول البلقيني لو ثنى ذكره وأدخل قدرها منه ترتبت عليه الأحكام ولو مع حائل، وإن كثف من آدمي واضح ولو ذكر نائم استدخلته امرأة بخلاف ما لا يمكن انتشاره على ما بحثه البلقيني وأيد بأن هذا غير مشتهى وفيه ما فيه ثم رأيت بعضهم لما حكى ذلك قال وفيه نظر، وهو كما قال.
تنبيه: صرحوا بأنه لا غسل ولا غيره بإيلاج بعض الحشفة وظاهره أنه لا فرق بين أن يكون البعض الآخر موجودا أو مقطوعا قليلا أو كثيرا لكنه مشكل فيما إذا قطع من جانبها قطعة صغيرة ثم برئ وصارت تسمى مع ذلك حشفة ويحس ويلتذ بها كالكاملة فالذي يتجه في هذه أنها كالكاملة وفي غيرها نظير ما قدمته فيه في الغسل.
"بفرج" أي قبل آدمية واضح ولو غوراء كما بحثه الزركشي، وهو ظاهر قياسا على إيجابه الغسل وإنما لم يكف في التحليل، لأن القصد به التنفير عن الثلاث، وهو لا يحصل بذلك أو جنية تشكلت بشكل الآدمية كما بحثه أبو زرعة وقياسه عكسه لأن الطبع لا ينفر منها حينئذ ومحله كما هو واضح إن قلنا بحل نكاحهم ومر ما فيه "محرم لعينه خال عن الشبهة" التي يعتد بها كوطء أمة بيت المال، وإن كانت من سهم المصالح الذي له فيه حق، لأنه لا يستحق فيه الإعفاف بوجه وحربية لا بقصد قهر أو استيلاء ومملوكة غير بإذنه بتفصيله السابق في الرهن ومر أن ما نقل عن عطاء في ذلك لا يعتد به أو أنه مكذوب عليه "مشتهى طبعا" راجع كالذي قبله لكل من الذكر والفرج، وإن أوهم صنيعه خلافه.
تنبيه: لم يبينوا أن معنى الزنا لغة يوافق ما ذكر من حده شرعا أو يخالفه ولعله لعدم بيان أهل اللغة له اتكالا على شهرته لكن من المحقق أن العرب العرباء لا يشترطون في إطلاقه جميع ما ذكر فالظاهر أنه عندهم مطلق الإيلاج من غير نكاح وهذا أعم منه شرعا فهو كغيره إذ معناه شرعا أخص منه لغة.
تنبيه ثان: صرحوا بأن الصغيرة هنا كالكبيرة فيحد بوطئها وفي نواقض الوضوء بعدم

ج / 4 ص -119- النقض بلمسها ويجاب بأن الملحظ مختلف إذ المدار ثم على كون الملموس نفسه مظنة للشهوة ولو في حال سابق كالميتة لا مترقب كالصغيرة والفرق قوة السابق وضعف المترقب باحتمال أن لا يوجد فخرج المحرم وهنا على كون الموطوء لا ينفر منه الطبع من حيث ذاته فدخلت الصغيرة والمحرم وخرجت الميتة وسبب هذه التفرقة الاحتياط لما هنا لكونه أغلظ إذ فيه مفاسد لا تنتهي ولا تتدارك فإن قلت فلم أثرت الشبهة هنا لا ثم قلت، لأن الموجب هنا يأتي على النفس يقينا أو ظنا فاحتيط له باشتراط عدم عذرها ولم ينظر لما في نفس الأمر وثم ليس كذلك فأنيط بما في نفس الأمر، لأنه المحقق وبهذا علم سر حديث: "ادرءوا الحدود بالشبهات"، وحكم هذا الإيلاج الذي هو مسمى الزنا إذا وجدت هذه القيود كلها فيه أنه "يوجب الحد" الجلد والتغريب أو الرجم إجماعا وسيأتي محترزات هذه كلها وحكم الخنثى هنا كالغسل فإن وجب الغسل وجب الحد وإلا فلا قيل خال عن الشبهة مستدرك لإغناء ما قبله عنه إذ الأصح أن وطء الشبهة لا يوصف بحل ولا حرمة ويرد بأن التحريم للعين باعتبار الأصل والشبهة أمر طارئ عليه فلم يغن عنها وتعين ذكرها لإفادة الاعتداد بها مع طروها على الأصل ومر في محرمات النكاح معنى كون وطء الشبهة لا يوصف بحل ولا حرمة.
"ودبر ذكر وأنثى كقبل على المذهب" ففيه رجم الفاعل المحصن وجلد وتغريب غيره، وإن كان دبر عبده، لأنه زنا وروى البيهقي خبر: "إذا أتى الرجل الرجل فهما زانيان" وقيل بقتل الفاعل مطلقا للخبر الصحيح: "من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به"، وهو يشكل علينا ف
ي المفعول به نظير ما يأتي في حديث البهيمة وعليه فهل يقتل بالسيف أو بالرجم أو بهدم جدار أو بالإلقاء من شاهق وجوه أصحها الأول وفارق دبر عبده وطء محرمه المملوكة له في قبلها بأن الملك يبيح إتيان القبل في الجملة ولا يبيح هذا المحل بحال ومن ثم لو وطئها في دبرها حد. وأما الحليلة فسائر جسدها مباح للوطء فانتهض شبهة في الدبر وأمته المزوجة تحريمها لعارض فلم يعتد به هذا حكم الفاعل أما الموطوء في دبره فإن أكره أو لم يكلف فلا شيء له ولا عليه، وإن كان مكلفا مختارا جلد وغرب ولو محصنا امرأة كان أو ذكرا، لأن الدبر لا يتصور فيه إحصان وقيل بقتل المفعول به مطلقا للخبر السابق وقيل ترجم المحصنة وفي وطء دبر الحليلة التعزير فيما عدا المرة الأولى وعبر بعضهم بما بعد منع الحاكم والأول أوجه "ولا حد بمفاخذة" وغيرها مما ليس فيه تغييب حشفة كالسحاق لعدم الإيلاج السابق ومن ثم لا حد بتمكينها نحو قرد وإيلاجها ذكره بفرجها ولا بإيلاج مبان وكذا زائد لكن بتفصيله في الغسل كما مر "ووطء زوجه" بهاء الضمير أو بالتاء أي له "وأمته" يظنها أجنبية أو "في" نحو دبر و "حيض" أو نفاس "وصوم وإحرام"، لأن التحريم ليس لعينه بل لأمر عارض كالأذى وإفساد العبادة ومثله وطء حليلته يظن أنها أجنبية فهو وإن أثم إثم الزنا باعتبار ظنه كما مر أوائل العدد لا يحد، لأن الفرج ليس محرما لعينه "وكذا أمته المزوجة والمعتدة" لعروض التحريم هنا أيضا "وكذا مملوكته المحرم" بنسب أو مصاهرة أو رضاع لشبهة الملك،

ج / 4 ص -120- وللخبر الصحيح: "ادرءوا الحدود بالشبهات" ولا يرد عليه نحو أمه لزوال ملكه بمجرد ملكه فليست ملكه حال الوطء على أنه يتصور ملكه لها كما يأتي فلا اعتراض أيضا وكذا من ظنها حليلته كما بأصله أو مملوكته غير المحرم كلا لا بعضا كما في الروضة وقال آخرون لا فرق واعترض بأن ظن ملك البعض لا يفيد الحل فليس شبهة كمن علم التحريم وظن أنه لا حد عليه وأجيب بأن الأول مسقط لو وجد حقيقة فاعتقده مسقطا بخلاف الثاني لا يسقط بوجه فلم يؤثر اعتقاده ويرد بأنه لا عبرة باعتقاد المسقط مطلقا لأنه حيث لم يظن الحل فهو غير معذور وليس هذا نظير ما يأتي في نحو السرقة، لأنهم توسعوا في الشبهة ثم ما لم يتوسعوا فيه هنا ويصدق في ظنه الحل بيمينه، وإن كذبه ظاهر حاله كما، هو ظاهر "ومكره في الأظهر" لشبهة الإكراه مع خبر: "ادرءوا الحدود بالشبهات"، ولرفع القلم عنه كما في الحديث الصحيح، ولأن الأصح تصور الإكراه في الزنا، لأن الانتشار عند نحو الملامسة أمر طبعي لا اختيار للنفس فيه ولو لم يحصل انتشار فلا حد قطعا كما إذا كان المكره امرأة قيل الأظهر جار فيما بعد كذا الأولى أيضا فيرد عليه ذلك انتهى ويرد بأن جريانه طريقة ضعيفة لم يرتضها وكأن كذا الأولى لبيان أن الأحسن فيما بعدها خروجه بخال عن الشبهة لا بمحرم لعينه وفي الوسيط أن الولد لا يلحقه وفي التتمة أنه يلحقه، وهو الأوجه "وكذا كل جهة أباح بها" الأصل أباحها فضمن أباح قاله أو زاد الباء تأكيدا أو أضمر الوطء أي أباحه بسببها "عالم" يعتد بخلافه لشبهة إباحته، وإن لم يقلده الفاعل "كنكاح بلا شهود على الصحيح" كمذهب مالك رضي الله عنه كذا قالوا والمعروف من مذهبه أنه لا بد منهم أو من الشهرة حالة الدخول فينبغي إذا انتفيا أن يجب الحد ثم رأيت القاضي صرح به وعلله بانتفاء شبهة اختلاف العلماء وألحق به ما إذا وجد الإعلان وفقد الولي وبعضهم اعترضه بأن الذي في الروضة في اللعان أنه لا يحد، وإن انتفى الولي والشهود ويرد بوجوب حمل ما فيها على أن الواو فيها بمعنى أو ويدل عليه أنه لما فرع عليه ذكر حكم انتفائه عن الولي فقط ولم يذكر حكم انتفائه عن الشهود للعلم به من تعليله بالخلاف في إباحته أو بلا ولي كمذهب أبي حنيفة رضي الله عنه أو مع التأقيت، وهو نكاح المتعة ولو لغير مضطر كمذهب ابن عباس رضي الله عنهما وما قيل من رجوعه عنه لم يثبت، بخلافه بلا ولي وشهود أو مع انتفاء أحدهما لكن حكم بإبطاله أو بالتفرقة بينهما من يراه ووقع الوطء بعد علم الواطئ به إذ لا شبهة حينئذ ولا يعتد بخلاف الشيعة في إباحة ما فوق الأربع ولا في غيره كما في المجموع، "ولا بوطء ميتة" ولو أجنبية خلافا لما وقع في بعض كتب المصنف "في الأصح"، لأنه مما ينفر الطبع عنه فلا يحتاج للزجر عنه فهو غير مشتهى طبعا "ولا بهيمة في الأظهر"، لأنها غير مشتهاة كذلك ولا يجوز قتلها ولا يجب ذبح المأكولة فإذا ذبحت أكلت هذا، هو المذهب خلافا لمن وهم فيه لكن في حديث صحيح: "من أتى بهيمة فاقتلوه واقتلوها معه"، والجواب عنه مشكل إذ لا يتأتى إلا بالنسخ، وهو يحتاج لدليل آخر، "ويحد في مستأجرة" للزنا بها إذ لا شبهة لعدم الاعتداد بالعقد الباطل بوجه وقول أبي حنيفة أنه شبهة ينافيه الإجماع على عدم ثبوت النسب ومن

ج / 4 ص -121- ثم ضعف مدركه، ولم يراع خلافه بخلافه في نكاح بلا ولي هذا ما أورده شارح عليه، وهو لا يتم إلا لو قال إنه شبهة في إباحة الوطء، وهو لم يقل بذلك بل بأنه شبهة في درء الحد فلا يرد عليه ما ذكر، وإنما الذي يرد عليه إجماعهم على أنه لو اشترى حرة فوطئها أو خمرا فشربها حد ولم تعتبر صورة العقد الفاسد نعم الذي يصرح به قول الإمام الشافعي في حنفي شرب النبيذ أحده وأقبل شهادته أنه لو رفع لشافعي حنفي فعله حده خلافا للجرجاني لأنه إذا حد بما يعتقد إباحته فأولى ما يعتقد تحريمه "ومبيحة"، لأن الإباحة هنا لغو "ومحرم" ولو بمصاهرة ومحرمة لتوثن أو لنحو بينونة كبرى ولو في عدته أو لعان أو ردة "وإن كان" قد "تزوجها" خلافا لأبي حنيفة أيضا، لأنه لا عبرة بالعقد الفاسد نظير ما مر في الإجارة فيأتي فيه حد الشافعي للحنفي به وفي خبر صحيح قتل فاعله وأخذ ماله وبه قال الإمام أحمد وإسحاق أما مجوسية تزوجها فلا يحد بوطئها للاختلاف في حل نكاحها.
"وشرطه" التزام الأحكام فلا يحد حربي مستأمن بخلاف المرتد لالتزامه لها حكما و "التكليف" فلا يحد غير مكلف لرفع القلم عنه "إلا السكران" المتعدي بسكره فيحد، وإن كان غير مكلف على الأصح تغليظا عليه من باب ربط الأحكام بالأسباب فالاستثناء منقطع "وعلم تحريمه" فلا يحد جاهله أصلا أو بعقد كنكاح نحو محرم رضاع إن عذر لبعده عن المسلمين لا محرم نسب إذ لا يجهله أحد ومر حد من علم تحريمه وجهل وجوب الحد فيه ويصدق جاهل نحو نسب وتحريم مزوجة أو معتدة إن أمكن جهله بذلك، "وحد المحصن" الرجل والمرأة "الرجم" حتى يموت إجماعا ولأنه صلى الله عليه وسلم رجم ماعزا والغامدية ولا يجلد مع الرجم عند جماهير العلماء "وهو مكلف"، وإن طرأ تكليفه أثناء الوطء فاستدامه قيل لا معنى لاشتراط التكليف في الإحصان بعد اشتراطه في مطلق وجوب الحد ويرد بأن له معنى، هو أن حذفه يوهم أن اشتراطه لوجوب الحد لا لتسميته محصنا فبين بتكريره أنه شرط فيهما ويلحق بالمكلف هنا أيضا السكران "حر" كله فمن فيه رق غير محصن لنقصه نعم إن عتق بعد التغييب فاستدام كان محصنا على الأوجه بخلاف ما لو نزع مع العتق "ولو"، هو "ذمي"، لأنه صلى الله عليه وسلم رجم اليهوديين رواه الشيخان زاد أبو داود وكانا قد أحصنا فالذمة شرط لحده لما مر أن نحو الحربي لا يحد لا لإحصانه إذ لو وطئ نحو حربي في نكاح فهو محصن لصحة أنكحتهم فإذا عقدت له ذمة فزنى رجم "غيب حشفته" كلها أو قدرها من فاقدها بشرط كونها من ذكر أصلي عامل على ما أفتى به البغوي ويتجه أن يأتي في نحو الزائد ما مر آنفا "بقبل في نكاح صحيح" ولو مع نحو حيض وعدة شبهة، لأن حقه بعد أن استوفى تلك اللذة الكاملة اجتنابها بخلاف من لم يستوفها أو استوفاها في دبر أو ملك أو وطء شبهة أو نكاح فاسد كما قال "لا فاسد في الأظهر" لحرمته لذاته فلا تحصل به صفة كمال وكما يعتبر ذلك في إحصان الواطئ يعتبر في إحصان الموطوءة "والأصح اشتراط التغييب حال حريته وتكليفه" ولو مع الإكراه كما اقتضاه إطلاقهم، وهو ظاهر خلافا لمن نظر فيه فلا إحصان لصبي أو مجنون

ج / 4 ص -122- أو قن وطئ في نكاح صحيح لأن شرطه الإصابة بأكمل الجهات، وهو النكاح الصحيح فاشتراط حصولها من كامل أيضا ولا يرد على اشتراط التكليف حصول الإحصان مع تغييبها حال النوم، لأن التكليف موجود حينئذ بالقوة، وإن كان النائم غير مكلف بالفعل لرجوعه إليه بأدنى تنبيه، وهو أولى من جواب الزركشي بأنه مكلف استصحابا لحاله قبل النوم إلا أن يؤول بما ذكرته وقضية المتن اشتراط ذلك حال التغييب لا الزنا فلو أحصن ذمي ثم حارب وأرق ثم زنى رجم والذي صرح به القاضي وغيره أنه لا يرجم قال ابن الرفعة وعليه فيجب أن يقال المحصن الذي يرجم من وطئ في نكاح صحيح، وهو حر مكلف حالة الوطء وحالة الزنا فعلم أن من وطئ ناقصا ثم زنى كاملا لا يرجم بخلاف من كمل في الحالين، وإن تخللهما نقص كجنون ورق "وأن الكامل الزاني بناقص" متعلق بالكامل لا بالزاني كما أفاده كلامه إذ لو تعلق به لاقتضى أن الكامل الحر المكلف إذا زنى بناقص محصن، وإن لم يوجد فيه التغييب السابق، وهو باطل بنص كلامه فتعين تعلقه بما ذكر ولم يصب من اعترضه، وإن كثروا ولا من غير الزاني بالباني على أنه خطئ بأن المعروف بنى على أهله لا بهم ولظهور هذا من كلامه كما قررته لم يحتج لتقديم بناقص إثر متعلقه "محصن"، لأنه حر مكلف وطئ في نكاح صحيح فلم يؤثر نقص الموطوءة كعكسه لوجود المقصود، وهو التغييب حال كمال المحكوم عليه بالإحصان منهما، "و" حد المكلف ومثله السكران "البكر" وهو غير المحصن السابق "الحر" الذكر والمرأة "مائة جلدة" للآية سمي بذلك لوصوله إلى الجلد "وتغريب عام" أي سنة هلالية وآثره، لأنها قد تطلق على الجدب وذلك لخبر مسلم به وعطف بالواو لإفادة أنه لا ترتيب بينهما، وإن كان تقديم الجلد أولى فيعتد بتقديم التغريب وتأخر الجلد، وإن نازع فيه الأذرعي وعبر بالتغريب لإفادة أنه لا بد من تغريب الحاكم فلو غرب نفسه لم يكف إذ لا تنكيل فيه وابتداء العام من ابتداء السفر ويصدق في أنه مضى عليه عام حيث لا بينة ويحلف ندبا إن اتهم لبناء حق الله تعالى على المسامحة وتغرب معتدة وأخذ منه تغريب المدين ومستأجر العين وفي الأخير نظر ويفرق بأن معظم الحق فيها لله تعالى وفيه الحق متمحض للآدمي ويؤيده أن القاضي لا يعدى عليه ثم رأيت شيخنا رجح أنه لا يغرب إن تعذر عمله في الغربة كما لا يحبس لغريمه إن تعذر عمله في الحبس ويوجه تغريب المدين، وإن كان الدين حالا بأنه إن كان له مال قضى منه وإلا لم تفد إقامته عند الدائن فلم يمنع حقه توجه التغريب إليه، وإنما يجوز التغريب "إلى مسافة القصر" من محل زناه "فما فوقها" مما يراه الإمام بشرط أمن الطريق والمقصد على الأوجه، وأن لا يكون بالبلد طاعون لحرمة دخوله ذلك اقتداء بالخلفاء الراشدين ولأن ما دونها في حكم الحضر "وإذا عين الإمام جهة فليس له طلب غيرها في الأصح"، لأنه قد يكون له غرض فيه فلا يحصل الزجر المقصود ويلزم بالإقامة فيما غرب إليه حتى يكون كالحبس له على المعتمد من تناقض في الروضة وجمع شيخنا بما يلزم عليه انتفاء فائدة التغريب إذ تجويز انتقاله لغير بلده ودون مرحلتين منها يجعله كالمتنزه في الأرض، وهو مناف للمقصود من تغريبه وأخذ من قولهم كالحبس أن له منعه من نحو استمتاع بالحليلة

ج / 4 ص -123- وشم الرياحين وفي عمومه نظر لتصريحهم بأن له استصحاب أمة يتسرى بها دون أهله وعشيرته وقضية كلامهما أنه لا يمكن من حمل مال زائد على نفقته، وهو متجه خلافا للماوردي والروياني ولا يقيد إلا إن خيف من رجوعه ولم تفد فيه المراقبة أو من تعرضه لإفساده النساء مثلا وأخذ منه بعض المتأخرين أن كل من تعرض لإفساد النساء أو الغلمان أي ولم ينزجر إلا بحبسه حبس قال وهي مسألة نفيسة وإذا رجع قبل المدة أعيد لما يراه الإمام واستأنفها إذ لا يتم التنكيل إلا بموالاة مدة التغريب "ويغرب غريب" له وطن "من بلد الزنا إلى غير بلده" أي وطنه ولو حلة بدوي إذ لا يتم الإيحاش إلا بذلك ومن ثم وجب بعد ما غرب إليه عن وطنه مسافة القصر "فإن عاد" المغرب "إلى بلده" الأصلي أو الذي غرب منه أو إلى دون المسافة منه "منع في الأصح" معاملة له بنقيض قصده وقياس ما مر أنه يستأنف السنة ثم رأيت ذلك مصرحا به أما غريب لا وطن له كأن زنى من هاجر لدارنا عقب وصولها فيمهل حتى يتوطن محلا ثم يغرب منه وفارق - خلافا لابن الرفعة وغيره -: تغريب مسافر زنى لغير مقصده وإن فاته الحج مثلا على المعتمد خلافا للبلقيني، لأن القصد تنكيله وإيحاشه ولا يتم إلا بذلك - بأن هذا له وطن فالإيحاش حاصل ببعده عنه وذاك لا وطن له فاستوت الأماكن كلها بالنسبة إليه فتعين إمهاله ليألف ثم يغرب ليتم الإيحاش واحتمال أنه قد لا يتوطن بلدا فيؤدي إلى سقوط الحد بعيد جدا فلا يلتفت إليه كاحتمال الموت ونحوه ولو زنى فيما غرب له غرب لغيره البعيد عن وطنه ومحل زناه ودخل فيه بقية الأول "ولا تغرب امرأة وحدها في الأصح بل مع زوج أو محرم" أو نسوة ثقات عند أمن الطريق والمقصد بل أو واحدة ثقة أو ممسوح كذلك أو عبدها الثقة إن كانت هي ثقة أيضا بأن حسنت توبتها لما مر في الحج أن السفر الواجب يكفي فيه ذلك وذلك لحرمة سفرها وحدها كما مر ثم بتفصيله ووجوب السفر عليها لا يلحقها بالمسافرة للهجرة حتى يلزمها السفر ولو وحدها ويفرق بأن تلك تخشى على نفسها أو بضعها لو أقامت وهذه ليست كذلك فانتظرت من يجوز لها السفر معه ولا يلزم نحو المحرم السفر معها إلا برضاه "ولو بأجرة" طلبها منها فتلزمها كأجرة الجلاد فإن أعسرت ففي بيت المال فإن تعذر أخر التغريب حتى توسر كأمن الطريق ومثلها في ذلك كله أمرد حسن فلا يغرب إلا مع محرم أو سيد.
تنبيه: أطلقوا في الحر أن مؤنة تغريبه عليه سواء مؤن السفر والإقامة وأما الرقيق فأطلق بعضهم فيه أنها على السيد وقال شارح مؤن تغريبه في بيت المال وإلا فعلى السيد ومؤن الإقامة على السيد ولعله لحظ الفرق بأن ذلك واجب على القن أصالة، وهو في حكم المعسر والمعسر مؤنه في بيت المال أولا فقدم على السيد بخلاف الحر فإنه يتصور فيه اليسار وغيره ففصل فيه كما تقرر ويوجه فرقه بين مؤنة التغريب ومؤنة الإقامة بأن الثانية لحق الملك فلزمته مطلقا بخلاف الأولى. وفصل بعض الأصحاب بين أن يكون المغرب المالك فهي عليه أو السلطان فهي في بيت المال.
"فإن امتنع" حتى بالأجرة "لم يجبر في الأصح"، لأن في إجباره تعذيب من لم يذنب،

ج / 4 ص -124- "و" حد "العبد" يعني من فيه رق، وإن قل سواء الكافر وغيره "خمسون وتغريب نصف سنة" على النصف من الحر لآية: {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} [النساء: 25] أي غير الرجم، لأنه لا ينصف ولا مبالاة بضرر السيد كما يقتل بنحو ردته ولا بكون الكافر لم يلتزم الجزية كما في المرأة الذمية ومخالفة جمع فيه مردودة بقولهم للكافر حد عبده الكافر وبأنه تابع لسيده ويأتي هنا جميع فروع التغريب السابقة وغيرها ومنه خروج نحو محرم مع الأمة والعبد الأمرد "وفي قول" يغرب "سنة" لتعلقه بالطبع فلا يختلفان فيه كمدة الإيلاء "و" في "قول لا يغرب" لتفويت حق السيد، "ويثبت" الزنا "ببينة" فصلت بذكر المزني بها وكيفية الإدخال ومكانه ووقته كأشهد أنه أدخل حشفته أو قدرها في فرج فلانة بمحل كذا وقت كذا على سبيل الزنا قال الزركشي أو زنا يوجب الحد إذا عرف أحكامه وفيه نظر، لأنه قد يرى ما لا يراه الحاكم من إهمال بعض الشروط أو بعض كيفيته وقد ينسى بعضها فالوجه وجوب التفصيل مطلقا ولو من عالم موافق وسيذكر في الشهادات أنها أربع لقوله تعالى: {فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ} [النساء: 15]، وعن جمع أنه لو شهد أربعة بزناه بأربع نسوة لكن اقتصر كل منهم على أنه رآه يزني بواحدة منهن حد، لأنه استفيد من مجموع الشهادات الأربع ثبوت زناه بأربعة وليس كما زعموه، لأن كلا شهد بزنا غير ما شهد به الآخر فلم يثبت بهم موجب الحد بل يحد كل منهم، لأنه قاذف "أو إقرار" حقيقي مفصل نظير ما تقرر في الشهادة، ولو بإشارة أخرس إن فهمها كل أحد للأحاديث الصحيحة أنه صلى الله عليه وسلم رجم ماعزا والغامدية بإقرارهما وخرج بالحقيقي اليمين المردودة بعد نكول الخصم فلا يثبت بها زنا لكن تسقط حد القاذف ويكفي الإقرار حال كونه "مرة" ولا يشترط تكرره أربعا خلافا لأبي حنيفة رضي الله عنه، لأنه صلى الله عليه وسلم علق الرجم بمطلق الاعتراف حيث قال: "واغد يا أنيس إلى امرأة هذا فإن اعترفت فارجمها"، وترديده صلى الله عليه وسلم على ماعز أربعا، لأنه شك في أمره ولهذا قال: "أبك جنون؟" فاستثبت فيه ولهذا لم يكرر إقرار الغامدية وعلم من كلامه السابق في اللعان ثبوته أيضا عليها بلعانه دونها والآتي في القضاء أن القاضي لا يحكم فيه بعلمه نعم للسيد استيفاؤه من قنه بعلمه لمصلحة تأديبه، "ولو أقر" به "ثم رجع" عنه قبل الشروع في الحد أو بعده بنحو كذبت أو رجعت أو ما زنيت، وإن قال بعده كذبت في رجوعي أو كنت فاخذت فظننته زنا، وإن شهد حاله بكذبه فيما يظهر بخلاف ما أقررت، لأنه مجرد تكذيب للبينة الشاهدة به "سقط" الحد، لأنه صلى الله عليه وسلم عرض لماعز بالرجوع فلولا أنه يفيد لما عرض له به بل لما قالوا له إنه عند رجمه طلب الرد إليه فلم يسمعوا قال: "هلا تركتموه لعله يتوب" أي يرجع، إذ التوبة لا تسقط الحد هنا مطلقا فيتوب الله عليه ومن ثم سن له الرجوع وأفهم قوله: سقط أي عنه بقاء الإقرار بالنسبة لغيره كحد قاذفه فلا يجب برجوعه بل يستصحب حكم إقراره فيه من عدم حده لثبوت عدم إحصانه ولو وجد إقرار وبينة اعتبر الأسبق ما لم يحكم بالبينة وحدها ولو متأخرة فلا يقبل الرجوع وكالزنا في قبول الرجوع عنه كل حد لله تعالى كشرب وسرقة بالنسبة للقطع وأفهم كلامه أنه إذا ثبت بالبينة لا يتطرق إليه رجوع، وهو كذلك لكنه

ج / 4 ص -125- يتطرق إليه السقوط بغيره كدعوى زوجية وملك أمة كما يأتي في السرقة وظن كونها حليلة ونحو ذلك وكإسلام ذمي بعد ثبوت زناه ببينة فإنه يسقط حده.
"ولو قال" المقر اتركوني أو "لا تحدوني أو هرب" قبل حده أو في أثنائه "فلا" يكون رجوعا "في الأصح"، لأنه لم يصرح به نعم يخلى وجوبا حالا فإن صرح فذاك وإلا أقيم عليه للخبر السابق: "هلا تركتموه" فإن لم يخل لم يضمن، لأنه صلى الله عليه وسلم لم يوجب عليهم شيئا ولو أقر زان بنحو بلوغ أو إحصان ثم رجع وقال أنا صبي أو بكر فهل يقبل محل نظر وعدم القبول أقرب وليس في معنى ما مر لأنه ثم رفع السبب بالكلية بخلافه هنا ولو ادعى المقر أن إماما استوفى منه الحد قبل، وإن لم ير له ببدنه أثر كما أفهمه ما مر آخر البغاة وعلى قاتل الراجع دية لا قود لشبهة الخلاف في سقوط الحد بالرجوع، "و" مما يسقط الحد الثابت بالبينة أيضا ما "لو شهد أربعة" من الرجال "بزناها وأربع" من النسوة أو رجلان أو رجل وامرأتان أنها "عذراء" بمعجمة أي بكر سميت بذلك لتعذر وطئها وصعوبته، وإنما "لم تحد، هي" لشبهة بقاء العذرة الظاهرة في أنها لم تزن وبه يعلم أنه لا يحد الزاني بها أيضا "ولا قاذفها" ولا الشهود عليها لاحتمال عود البكارة لترك المبالغة في الإيلاج ومن ثم قال القاضي لو قصر الزمن بحيث لا يمكن عود البكارة فيه حد قاذفها وبحث البلقيني وغيره أن محله إن لم تكن غوراء يمكن غيبة الحشفة فيها مع بقاء بكارتها وإلا حدت لثبوت الزنا وعدم وجود ما ينافيه ولو شهدوا بالرتق أو بالقرن فكالشهادة بأنها عذراء وأولى ولو أقامت أربعة أنه أكرهها على الزنا وطلبت المهر وشهد أربع أنها بكر وجب المهر إذ لا يسقط بالشبهة لا الحد لسقوطه بها "ولو عين شاهد" من الأربعة "زاوية" أو زمنا مثلا "لزناه و" عين "الباقون غيرها" أو غير ذلك الزمن لذلك الزنا "لم يثبت" للتناقض المانع من تمام العدد بزنية واحدة فيحد القاذف والشهود "ويستوفيه" أي الحد "الإمام أو نائبه من حر" للاتباع ويشترط عدم قصده لصارف كظلم وليس منه حده بظن شرب فبان زنا لقصده الحد في الجملة "ومبعض" لتعلق الحد بجملته وليس للسيد إلا بعضها وقن كله أو بعضه موقوف أو لبيت المال وموصى بعتقه زنى بعد موت موص وهو يخرج من الثلث بناء على أن أكسابه له، وهو الأصح وقن محجور لا ولي له وقن مسلم لكافر واستيفاء الإمام من مبعض هو مالك بعضه رجح الزركشي فيه أنه بطريق الحكم إلا الملك فيها يقابله لاستحالة تبعيضه استيفاء فكذا في الحكم وفيه نظر، لأن الاستيفاء أمر حسي فأمكنت الاستحالة فيه ولا كذلك الحكم فلا قياس ثم رأيت في تكملة التدريب التصريح بما ذكرته ويستوفيه من الإمام بعض نوابه.
"ويستحب حضور" جمع من المسلمين ثبت بإقرار أو ببينة على الأوجه لقوله تعالى: {وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ} [النور: 2] وحضور "الإمام" مطلقا أيضا "وشهوده" أي الزنا إقامة الحد خروجا من خلاف من أوجبه لنا أنه صلى الله عليه وسلم رجم غير واحد ولم يحضر ولا أمر بحضور واحد معين وندب حضور الشهود والجمع مطلقا، هو مقتضى إطلاقهم لكن بحث أن حضور البينة يكفي عن حضور غيرهم، وهو متجه إن أريد أصل السنة لا كمالها،

ج / 4 ص -126- ويندب للبينة البداءة بالرجم فإن كان بالإقرار بدأ الإمام. "ويحد الرقيق" للزنا وغيره كقطع أو قتل أو حد خمر أو قذف "سيده" ولو أنثى إن علم شروطه وكيفيته، وإن لم يأذن له الإمام لخبر مسلم "إذا زنت أمة أحدكم فليحدها" وخبر أبي داود والنسائي: "أقيموا الحدود على ما ملكت أيمانكم، نعم المحجور يقيمه وليه"، ولو قيما وبحث ابن عبد السلام أنه لو كان بين السيد وقنه عداوة ظاهرة لم يقمه عليه ويؤيده ما مر أن المجبر لا يزوج حينئذ مع عظيم شفقته فالسيد أولى واستشكله الزركشي بأن له حده إذا قذفه وقد يجاب بأن مجرد القذف قد لا يولد عداوة ظاهرة ويسن له بيع أمة زنت ثالثة لخبر فيه ولو زنى ذمي ثم حارب وأرق لم يحده إلا الإمام، لأنه لم يكن مملوكا يوم زناه وبه يفرق بينه وبين من زنى ثم بيع فإن للمشتري حده، لأنه كان مملوكا حال الزنا فحل المشتري محل البائع كما يحل محله في تحليله من إحرامه وعدمه بخلاف الأول لما زنى كان حرا فلم يتول حده إلا الإمام فاندفع استشكال الزركشي تلك بهذه ثم رأيت بعضهم أشار لنحو ما ذكرته وبهذا يتضح الفرق بين ما مر في المبعض. وحد الشركاء للمشترك على قدر ملكهم ويستنيبون في المنكسر وذلك، لأن السيد ثم لو توزع هو والإمام وقع حده في جزء الحرية وهو ممتنع بخلاف توزع الشركاء هنا فإن حد كل يقع في جزئه الرق وغيره المماثل له وقضية إطلاقهم جواز استقلال أحدهم بحده حصته، وإن لم تأذن البقية وعليه فهل يضمنه لو تلف بذلك، لأنه مشروط بسلامة العاقبة كالمعزر أولا لأنه مقدر مأذون فيه كل محتمل ومقتضى فرقهم الآتي قريبا بين حد الإمام وختانه بالنص والاجتهاد الضمان هنا لأن اقتصار كل على حصته أمر مجتهد فيه "أو الإمام" لعموم ولايته ومع ذلك الأولى السيد لثبوت الخبر فيه فلم يراع مخالفه "فإن تنازعا" فيمن يتولاه "فالأصح الإمام" لعموم ولايته "و" الأصح "أن السيد يغربه" كما يجلده، لأن التغريب من جملة الحد المذكور في الخبر "و" الأصح "أن المكاتب" كتابة صحيحة "كحر" فلا يحده إلا الإمام وإن عجز أخذا مما تقرر في ذمي زنى ثم حارب وأرق اعتبارا بحال الزنا "و" الأصح "أن" السيد "الكافر والفاسق والمكاتب" والجاهل العارف بما مر "يحدون عبيدهم" لعموم الخبر الثاني والأصح أن إقامته من السيد إنما هي بطريق الملك لغرض الاستصلاح كالفصد والحجامة ومن ثم حده بعلمه بخلاف القاضي. والمسلم المملوك لكافر يحده الإمام كما مر دون سيده كما نقلاه وأقراه خلافا للأذرعي، لأنه لا يقر ملكه عليه فلا استصلاح منه ونازع كثيرون في المكاتب وبنوا عليه أن من ملك قنا ببعضه الحر لا يحده لأنه ليس حرا كله والمعتمد ما ذكره في المكاتب والمبعض أولى منه، لأن ملكه تام تجب فيه الزكاة وغيرها بخلاف ملك المكاتب "و" الأصح "أن السيد يعزره" لحق الله تعالى كما يحده وكون التعزير غير مضبوط بخلاف الحد لا يؤثر، لأنه مجتهد فيه كالقاضي إما لحق نفسه فيجوز قطعا "و" أنه "يسمع البينة" وتزكيتها "بالعقوبة" المقتضية للحد أو التعزير أي بموجبها لملكه الغاية فالوسيلة أولى وقضيته أنه لا فرق هنا أيضا بين الكافر والمكاتب وغيرهما لكن بحث جمع اختصاص سماعها بالحر العدل العارف بصفات الشهود وشروطهم وأحكام العقوبة زاد بعضهم الذكورة

ج / 4 ص -127- وفيه نظر. "والرجم" الواجب في الزنا يكون "بمدر" أي طين متحجر "و" نحو خشب وعظم والأولى كونه بنحو "حجارة معتدلة" بأن يكون كل منها يملأ الكف نعم يحرم بكبير مذفف لتفويته المقصود من التنكيل وبصغير ليس له كبير تأثير لطول تعذيبه ونازع فيه البلقيني لخبر مسلم في قصة ماعز أنهم رموه بما وجدوه حتى بالجلاميد وهي الحجارة الكبار ويجاب بأنها تصدق بالمعتدل المذكور بل قولهم: فاشتد واشتددنا خلفه حتى أتى عرض الحرة فانتصب لنا فرميناه بجلاميد الحرة حتى سكن فيه دليل على أن تلك الجلاميد لم تكن مذففة وإلا لم يعددوا الرمي بها إلى أن سكن والأولى أن لا يبعد عنه فيخطئه ولا يدنو منه فيؤلمه أي إيلاما يؤدي إلى سرعة التذفيف، وأن يتوقى الوجه إذ جميع بدنه محل للرجم، وأن يخلى والاتقاء بيده وتعرض عليه التوبة لتكون خاتمة أمره ولتستر عورته وجميع بدنها ويؤمر بصلاة دخل وقتها ويجاب لشرب لا أكل ولصلاة ركعتين ويجهز ويدفن في مقابرنا ويعتد بقتله بالسيف لكن فات الواجب "ولا يحفر للرجل" عند رجمه وإن ثبت زناه ببينة وظاهر المتن امتناع الحفر لكنه جرى في شرح مسلم على التخيير، لأنه صح أن ماعزا حفر له وأنه لم يحفر له واختاره البلقيني وجمع بأنه حفر له أولا حفرة صغيرة فهرب منها فاتبعوه حتى قتلوه بالحرة كما مر ولا ينافيه ما في رواية حفر إلى صدره، لأنه قد يطلع منها ويهرب إذ لا يلزم من الحفر ونزوله فيها رد التراب عليه حتى لا يتمكن من الخروج و "الأصح استحبابه للمرأة" بحيث يبلغ صدرها "إن ثبت" زناها "ببينة" أو لعان كما بحثه البلقيني لئلا تنكشف لا إقرار ليمكنها الهرب إن رجعت وثبوت الحفر في الغامدية مع أنها كانت مقرة لبيان الجواز بدليل أنه لم يحفر للجهنية وكانت مقرة أيضا، "ولا يؤخر الرجم لمرض" يرجى برؤه "وحر وبرد مفرطين"، لأن نفسه مستوفاة بكل تقدير "وقيل يؤخر" أي ندبا "إن ثبت بإقرار"، لأنه بسبيل من الرجوع ويرد بأن الأصل عدمه أما ما لا يرجى برؤه فلا يؤخر له قطعا على نزاع فيه وكذا لو ارتد أو تحتم قتله في المحاربة نعم يؤخر لوضع الحمل والفطام كما قدمه في الجراح ولزوال جنون طرأ بعد الإقرار "ويؤخر الجلد لمرض" أو نحو جرح يرجى برؤه منه أو لكونها حاملا، لأن القصد الردع لا القتل "فإن لم يرج برؤه جلد" إذ لا غاية تنتظر "لا بسوط" لئلا يهلك "بل" بنحو نعال وتوقف البلقيني فيما ألمها فوق ألم العثكال وأطراف ثياب و "بعثكال" بكسر العين أشهر من فتحها وبالمثلثة أي عرجون "عليه مائة غصن" وهي الشماريخ فيضرب به الحر مرة لخبر أبي داود بذلك "فإن كان" عليه "خمسون" غصنا "ضرب به مرتين" لتكميل المائة وعلى هذا القياس فيه وفي القن "وتمسه الأغصان" جميعا "أو ينكبس بعضها على بعض ليناله بعض الألم" لئلا تتعطل حكمة الجلد من الزجر وبه فارق الاكتفاء في الأيمان بضرب لا يؤلم على تناقض فيه، لأن مبناها على العرف وغير المؤلم يسمى ضربا عرفا أما إذا لم تمسه ولم ينكبس بعضها على بعض أو شك في ذلك فلا يكفي "فإن برأ" بفتح الراء وكسرها بعد ضربه بذلك "أجزأه" وفارق معضوبا حج عنه ثم شفي بأن الحدود مبنية على الدرء أو قبله حد كالأصحاء قطعا أو في أثنائه اعتد بما مضى وحد الباقي كالأصحاء "ولا

ج / 4 ص -128- جلد في حر وبرد مفرطين" بل يؤخر مع الحبس لوقت الاعتدال ولو ليلا وكذا قطع السرقة بخلاف القود وحد القذف لأنهما حق آدمي واستثنى الماوردي والروياني من ببلد لا ينفك حره أو برده فلا يؤخر ولا ينقل لمعتدلة لتأخر الحد والمشقة ويقابل إفراط الزمن بتخفيف الضرب ليسلم من القتل "وإذا جلد الإمام" وأو نائبه "في مرض أو حر أو برد" أو نضو خلق لا يحتمل السياط "فلا ضمان على النص" لحصول التلف من واجب أقيم عليه، وإنما ضمن من ختن في ذلك بالدية لثبوت قدر الجلد بالنص والختان بالاجتهاد فكان مشروطا بسلامة العاقبة كالتعزير واستشكل الزركشي ما ذكر في النضو وقال الظاهر وجوب الضمان لأن جلد مثله بالعثكال لا بالسياط "فيقتضي" هذا النص "أن التأخير مستحب"، وهو كذلك عند الإمام لكنه صحح في الروضة وجوبه وعليه لا ضمان أيضا واعتمده الأذرعي ونقله عن جمع ويؤيده قول ابن المنذر أجمعوا على أن المريض لا يجلد حتى يصح وصوب البلقيني حمل الأول على ما إذا كان الجلد في ذلك لا يهلك غالبا ولا كثيرا والوجوب على خلافه.


كتاب حد القذف

تحفة المحتاج بشرح المنهاج

ج / 4 ص -129- كتاب حد [القذف]
من حد منع لمنعه من الفاحشة أو قدر، لأن الله تعالى قدره فلا تجوز الزيادة عليه.
"القذف"، هو هنا الرمي بالزنا في معرض التعيير لا الشهادة، وهو لرجل أو امرأة من أكبر الكبائر، وإن أوجب التعزير لا الحد فيما يظهر ويحتمل خلافه وإنما وجب الحد به دون الرمي بالكفر لقدرة هذا على نفي ما رمي به بأن يجدد كلمة الإسلام ومرت تفاصيل القذف في اللعان.
"شرط حد القاذف" الالتزام وعدم إذن المقذوف وفرعيته للقاذف فلا يحد حربي وقاذف أذن له، وإن أثم ولا أصل، وإن علا كما يأتي و "التكليف" فلا يحد صبي ومجنون لرفع القلم عنهما "إلا السكران" فإنه يحد، وإن كان غير مكلف تغليظا عليه كما مر "والاختيار" فلا يحد مكره عليه لرفع القلم عنه أيضا مع عدم التعيير وبه فارق قتله إذا قتل لوجود الجناية منه حقيقة ويجب التلفظ به لداعية الإكراه وكذا مكرهه وفارق مكره القاتل بأنه آلته إذ يمكنه أخذ يده فيقتل بها دون لسانه فيقذف به وكذا لا يحد جاهل بتحريمه لقرب إسلامه أو بعده عن عالمي ذلك "ويعزر" القاذف "المميز" الصبي أو المجنون زجرا له وتأديبا ومن ثم سقط بالبلوغ والإفاقة "ولا يحد أصل" أب أو أم، وإن علا "بقذف الولد" ومن ورثه الولد "وإن سفل" كما لا يقتل به ولكنه يعزر للإيذاء ويفرق بينه وبين عدم حبسه بدينه بأن الحبس عقوبة قد تدوم مع عدم الإثم فلم يلق بحال الأصل على أن الرافعي صرح بأنه حيث عزر إنما هو لحق الله دون الولد وعليه فلا إشكال ولم يقل هنا ولا له وقاله في القود لئلا يرد ما لو كان لزوجة ولده ولد آخر من غيره فإن له الاستيفاء، لأن بعض الورثة يستوفيه جميعه بخلاف القود لو قال لولده أو ولد غيره يا ولد الزنا كان قاذفا لأمه فيحد لها بشرطه، وإذا وجب حد القذف "فالحر" حالة القذف "حده ثمانون" جلدة للآية فدخل فيه ما لو قذف ذمي ثم حارب وأرق فيجلد ثمانين اعتبارا بحالة القذف "والرقيق" حالة القذف أيضا ولو مبعضا ومكاتبا وأم ولده حده "أربعون" جلدة إجماعا وبه خصت الآية على أن منع الشهادة فيها للقذف مصرح بأنها في الأحرار وتغليبا لحق الله تعالى وإلا فما يجب للآدمي لا يخالف فيه القن الحر وإن غلب حق الآدمي في توقف استيفائه على طلبه اتفاقا وسقوطه بعفوه ولو على مال لكن لا يثبت المال وكذا بثبوت زنا المقذوف ببينة أو إقرار أو يمين مردودة أو بلعان ومن قذف غيره ولم يسمعه إلا الله والحفظة لم يكن كبيرة موجبة للحد لخلوه عن مفسدة الإيذاء ولا يعاقب في الآخرة إلا عقاب كذب لا ضرر فيه قاله ابن عبد السلام وقد يؤخذ منه أنه لو كان صادقا بأن شاهد زناه لم يعاقب، وهو محتمل، "و" شرط "المقذوف" ليحد قاذفه "الإحصان" للآية "وسبق في اللعان" بيان شروطه وشروط المقذوف، نعم لا

ج / 4 ص -130- يجب على الحاكم البحث عن إحصان المقذوف بل يقيم الحد على القاذف لظاهر الإحصان تغليظا عليه لعصيانه بالقذف، ولأن البحث عنه يؤدي إلى إظهار الفاحشة المأمور بسترها بخلاف البحث عن عدالة الشهود فإنه يجب عليه ليحكم بشهادتهم لانتفاء المعنيين فيه كذا نقله الرافعي عن الأصحاب، "ولو شهد" عند قاض رجال أحرار مسلمون "دون أربعة بالزنا حدوا" حد القذف "في الأظهر" لما في البخاري أن عمر رضي الله عنه حد الثلاثة الذين شهدوا بزنا المغيرة بن شعبة رضي الله عنه ولم يخالفه أحد ولئلا تتخذ صورة الشهادة ذريعة للوقيعة في أعراض الناس ولهم تحليفه أنه لم يزن فإن نكل لم يحدوا إن حلفوا وكذا لو كان الزوج رابعهم لتهمته في شهادته بزناها أما لو شهدوا لا عند قاض فقذفة قطعا ولا يحد شاهد جرح بزنا، وإن انفرد، لأن ذلك فرض كفاية عليه ويندب لشهود الزنا فعل ما يظنونه مصلحة من ستر أو شهادة ويظهر أن العبرة في المصلحة بحال المشهود عليه دون حال الشاهد ويحتمل اعتبار حاله أيضا "وكذا لو شهد أربع نسوة و" أربع "عبيد و" أربع "كفرة" أهل ذمة أو أكثر في الكل فيحدون "على المذهب"، لأنهم ليسوا من أهل الشهادة فتمحضت شهادتهم للقذف ومحله إن كانوا بصفة الشهود ظاهرا وإلا لم يصغ إليهم فيكونون قذفة قطعا ولا تقبل إعادتها من الأولين إذا تموا لبقاء التهمة كفاسق رد فتاب بخلاف نحو الكفرة والعبيد لظهور نقصهم فلا تهمة، "ولو شهد واحد على إقراره" بالزنا "فلا حد" كما قال له أقررت بالزنا قاصدا به قذفه وتعييره بل أولى.
تنبيه: قد يستشكل ما تقرر المعلوم منه إن حد دون الأربعة للقذف اللازم منه الفسق بأنه كيف تجوز فضلا عن أن تطلب من أحد الأربعة الشهادة بالزنا مع احتمال أن البقية لا يشهدون فيترتب عليه الفسق والحد ولا حيلة مسقطة لهما عنه بفرض عدم شهادة البقية ولا أصل هنا نستصحبه بل الأصل عدم شهادتهم وإن وثق كل من الأربعة بالبقية بأنه يشهد بعده ومما يزيد الإشكال أنه قد يترتب على عدم شهادتهم حد قاذفه فحينئذ يتعارض خشية الشاهد الحد والفسق بامتناع غيره وحد الغير إن لم يشهد وأشكل من ذلك أنه لو علق الطلاق بزناها وعلم به اثنان فإن شهدا به يترتب عليهما الحد والفسق، وإن لم يشهدا صارا مقرين للزوج على وطئها زنا لكن يحتمل في هذه أنهما يشهدان وجوبا ولا شيء عليهما، لأن قصدهما إيقاع الطلاق يمنع عنهما توهم القذف بصورة الشهادة وقد يجاب عن ذلك بأنه مر أن للشاهد أن يحلف المشهود عليه أنه ما زنى فإذا كان الشاهد متحققا لزناه فهو في أمن من الحد لأنه إذا طلب منه اليمين بأنه ما زنى يمتنع منها نظرا للغالب على الناس من امتناعهم من اليمين الغموس فسوغ له النظر إلى هذا الغالب الشهادة بل قد تلزمه لأمنه حينئذ من لحوق ضرر به فتأمل ذلك فإنه مهم.
"ولو تقاذفا فليس تقاصا"، فلكل واحد الحد على الآخر، لأن شرط التقاص اتحاد الجنس والصفة، وهو متعذر هنا لاختلاف تأثير الحدين باختلاف البدنين غالبا نعم لمن

ج / 4 ص -131- سب أن يرد على سابه بقدر سبه مما لا كذب فيه ولا قذف كيا ظالم يا أحمق لخبر أبي داود أن زينب لما سبت عائشة رضي الله عنهما قال لها النبي صلى الله عليه وسلم: "سبيها"، ولأن أحدا لا يكاد ينفك عن ذلك ولا يحل له أن يتجاوز لنحو أبيه وبانتصاره ليستوفي يبقى على الأول إثم الابتداء والإثم لحق الله تعالى كذا قاله غير واحد وظاهره إن لم يجعل والإثم هو السابق أنه يبقى عليه إثمان والذي يتجه أنه لا يبقى عليه إلا الثاني فقط كما قالوه فيمن قتل فقتل قودا وإذا وقع الاستيفاء بالسب المماثل فأي ابتداء يبقى على الأول للثاني حتى يكون عليه إثمه وإنما الذي عليه الإثم المتعلق بحق الله تعالى فإذا مات ولم يتب عوقب عليه إن لم يعف عنه "ولو استقل المقذوف بالاستيفاء" للحد ولو بإذن الإمام أو القاذف "لم يقع الموقع" فإن مات به قتل المقذوف ما لم يكن بإذن القاذف كما، هو ظاهر، وإن لم يمت لم يجلد حتى يبرأ من ألم الأول، وإنما لم يقع لاختلاف إيلام الجلدات مع عدم أمن الحيف ومن ثم اعتد بقتله للزاني المحصن لا بجلده نعم لسيد قذفه قنه أن يحده وكذا لمن قذف وتعذر عليه الرفع للسلطان أن يستوفيه إذا أمكنه من غير مجاوزة للمشروع والله أعلم.


كتاب قطع السرقة

تحفة المحتاج بشرح المنهاج

ج / 4 ص -132- كتاب قطع [السرقة]
 قيل لو حذفه كما حذف حد من كتاب الزنا لكان أعم وأخصر لتناوله أحكام نفس السرقة انتهى ويرد بأن القطع هنا واحد لا يختلف باختلاف الفاعل فكان هو المقصود بالذات وما عداه بطريق التبع له فذكر لذلك، والحد ثم متعدد بتعدد فاعله ومختلف في بعض أجزائه وهو التغريب فحذف لئلا يتوهم التخصيص ببعضها فهما صنيعان لكل ملحظ، فإن قلت قال الزركشي عبر في التنبيه بحد السرقة وهو أحسن لأن الحد لا ينحصر في القطع قلت إنما يصح هذا بناء على الضعيف أن الحسم من تتمة الحد أو على أن من سرق خامسة أو ولا أربع له أو ولا تكليف يكون تعزيره الذي ذكروه حدا، له والوجه خلافه لأن الحد مقدر شرعا والتعزير بخلافه وما هنا غير مقدر فتعذر كونه حدا، ونص الإمام على أن تعزير الصبي أي المميز والقاضي على أن تعزير المجنون الذي له نوع تمييز حد له فيه تجوز ظاهر كما هو واضح.
"السرقة" هي بفتح فكسر أو بفتح أو كسر فسكون لغة أخذ الشيء خفية، وشرعا أخذ مال خفية من حرز مثله بشروطه الآتية والأصل فيها الكتاب والسنة والإجماع ولما شكك الملحد المعري بقوله:
يد بخمس مئين عسجد وديت
ما بالها قطعت في ربع دينار،
أجابه القاضي عبد الوهاب المالكي بجواب بديع مختصر وهو قوله:
وقاية النفس أغلاها وأرخصها
وقاية المال فافهم حكمة الباري
أي لو وديت بالقليل لكثرت الجنايات على الأطراف المؤدية لإزهاق النفوس لسهولة الغرم في مقابلتها ولو لم يقطع إلا في الكثير لكثرت الجنايات على الأموال، وأجاب ابن الجوزي بأنها لما كانت أمينة كانت ثمينة فلما خانت هانت، وأركان السرقة الموجبة للقطع سرقة، كذا وقع في عباراتهم وهو صحيح إذ المراد بالسرقة الثانية مطلق الأخذ خفية وبالأولى الأخذ خفية من حرز، وسارق ومسروق ولطول الكلام فيه بدأ به فقال:
"يشترط لوجوبه في المسروق" أمور "كونه ربع دينار" أي مثقال ذهبا مضروبا كما في الخبر المتفق عليه وشذ من قطع بأقل منه وخبر: "لعن الله السارق يسرق البيضة أو الحبل فتقطع يده" إما أريد بالبيضة فيه بيضة الحديد وبالحبل ما يساوي ربعا أو الجنس أو أن من شأن السرقة أن صاحبها يتدرج من القليل إلى الكثير حتى تقطع يده "خالصا" وإن تحصل من مغشوش بخلاف الربع المغشوش لأنه ليس ربع دينار حقيقة "أو" كونه فضة كان أو غيرها يساوي "قيمته" بالذهب المضروب الخالص حال الإخراج من الحرز فإن لم تعرف قيمته بالدنانير قوم بالدراهم ثم هي بالدنانير فإن لم يكن بمحل السرقة دنانير انتقل لأقرب محل إليها فيه ذلك كما هو قياس نظائره، ولو اختلفت قيمة نقدين

ج / 4 ص -133- خالصين اعتبر أدناهما كما قاله الدارمي لوجود الاسم أي ومعه لا نظر لدرء الحد بالشبهة لأن شرطها أن تكون قوية ولا قوة لها مع صدق الاسم بأنه أخذ ما يساوي نصابا ويفرق بينه وبين ما لو شهدت بينة بأنه نصاب وأخرى بأنه دونه فلا قطع بأن هنا تعارضا أوجب إلغاءهما في الزائد على الأقل فلم يوجد الاسم، بخلافه في مسألتنا وبينه وبين ما مر فيما لو نقص نصاب الزكاة في بعض الموازين الظاهر جريانه هنا أيضا بأن الوزن أمر حسي والتقويم أمر اجتهادي واختلاف الحسي أقوى فأثر دون اختلاف الاجتهادي وأما قول الماوردي إن كان ثم أغلب اعتبر وإلا فوجهان فيرد وإن قال الزركشي أنه الأحسن، بأن الغلبة لا دخل لها هنا مع النظر إلى ما مر من صدق الاسم وبأنه مع الاستواء لم يرجح شيئا فتعين ما أطلقه الدارمي ولا بد من قطع المقوم بأن يقول قيمته كذا قطعا وإن كان مستند شهادته الظن، وبه فارق شاهدي القتل فإن مستند شهادتهما المعاينة فلم يحتج للقطع منهما وإن استوى البابان في أن الشهادة في كل إنما تفيد الظن لا القطع فاندفع ما للبلقيني هنا وهل وجوب ذكر القطع بالقيمة يختص بما هنا رعاية للحد الواجب الاحتياط له أو يعم كل شهادة بقيمة لما تقرر من الفرق كل محتمل والثاني أقرب لتصريح الشيخين نقلا عن الإمام بأن التقويم تارة ينشأ عن الاجتهاد وتارة ينشأ عن القطع أي فإذا قال قيمته كذا احتمل أنه عن الاجتهاد وهو لا يكفي فوجب التصريح بما يدفع هذا الاحتمال وأن لا يتعارض بينتان وإلا أخذ بالأقل وذلك لأنه صلى الله عليه وسلم قطع في مجن قيمته ثلاثة دراهم وكان الدينار إذ ذاك اثني عشر درهما، "ولو سرق ربعا" ذهبا "سبيكة" فاندفع اعتراضه بأن سبيكة مؤنث فلا يصح كونه نعتا لربع "لا يساوي ربعا مضروبا فلا قطع" به "في الأصح" لأن الدينار المذكور في الخبر اسم للمضروب أو خاتما ذهبا تبلغ قيمته الربع لا وزنه فكذلك كما في الروضة، وزعم الإسنوي أنه غلط فاحش هو الغلط كما قاله البلقيني لأن الوزن لا بد منه وهل يعتبر معه في غير المضروب كالقراضة والتبر والحلي أن تبلغ قيمته ربع دينار مضروب الأصح، نعم خلافا لما يوهمه كلام غير واحد كالسبيكة، وتقويم الذهب السبيكة بالذهب المضروب الذي صرح به المتن لا محذور فيه خلافا لما زعمه فأوجب تقويمها بالدراهم ثم هي بالمضروب، "ولو سرق دنانير ظنها فلوسا" مثلا "لا تساوي ربعا قطع" لوجود سرقة الربع مع قصد أصل السرقة ولا عبرة بالظن ومن ثم لو سرق فلوسا لا تساوي ربعا لم يقطع وإن ظنها دنانير وكذا ما ظنه له لأنه لم يقصد أصل السرقة "وكذا ثوب رث" بالمثلثة "في جيبه تمام ربع جهله في الأصح" لما مر وكونه هنا جهل جنس المسروق لا يؤثر لما تقرر أنه قصد أصل السرقة فلم يفترق الحال بين الجهل بالجنس هنا وبالصفة "ولو أخرج نصابا من حرز مرتين" بأن تممه في المرة الثانية "فإن تخلل" بينهما "علم المالك" بذلك "وإعادة الحرز" بنحو إصلاح نقب وغلق باب من المالك أو نائبه دون غيرهما كما اقتضته عبارة الروضة وإن لم يكن كالأول حيث وجد الإحراز كما هو ظاهر "فالإخراج الثاني سرقة أخرى" لاستقلال كل حينئذ فلا قطع به كالأول "وإلا" يتخلل علم المالك ولا إعادته الحرز أو تخلل

ج / 4 ص -134- أحدهما فقط، خلافا للبلقيني ومن تبعه في هذه "قطع في الأصح" اشتهر هتك الحرز أم لا لبقاء الحرز بالنسبة إليه لهتكه له، فانبنى فعله على فعله ويوجه ذكر هذه هنا بأن فيها بيانا لأن النصاب الذي الكلام فيه تارة يكون إخراجه على مرتين أو أكثر كإخراجه مرة وتارة لا، فاندفع اعتراض الرافعي الوجيز في ذكرها هنا مع اتباعه له في المحرر بأنه لا تعلق لها بالنصاب وسيأتي لهذه ما يشابهها مع الفرق بينهما، "ولو ثقب وعاء حنطة ونحوها" كجيب أو كم أو أسفل غرفة "فانصب" منه "نصاب" أي مقوم به على التدريج "قطع" به "في الأصح" لأنه هتك الحرز وفوت المال فعد سارقا، وزعم ضعف السبب يبطله إلحاقه بالمباشرة في القود وغيره كما مر أما لو انصب دفعة فيقطع قطعا، "ولو اشتركا" أي اثنان "في إخراج نصابين" من حرز "قطعا" لأن كلا منهما سرق نصابا توزيعا للمسروق عليهما بالسوية وبحث القمولي أن محله إن أطاق كل حمل مساوي نصاب وإلا قطع مطيق حمل مساويه فقط وأشار الزركشي إلى اعتماده ونظر فيه غيره بصدق الاشتراك مع ذلك وهو الأليق بإطلاقهم وعلتهم السابقة "وألا" يبلغ نصابين "فلا" قطع على واحد منهما توزيعا للمسروق كذلك، وبحث الأذرعي والزركشي أن محله فيما إذا بلغ نصابا إذا استقل كل وإلا فإن كان أحدهما غير مكلف فهو آلة له فيقطع المكلف فقط ويؤخذ من كونه آلة له أنه أمره أو أذن له. "ولو سرق" مسلم أو غيره "خمرا" ولو محترمة "وخنزيرا وكلبا" ولو مقتنى "وجلد ميتة بلا دبغ فلا قطع" لأنه ليس بمال وإطلاق السرقة عليه لغة صحيح كما مر بخلاف ما إذا دبغ أو تخللت الخمر ولو بفعله في الحرز "فإن بلغ إناء الخمر نصابا" ولم يقصد بإخراجه إراقتها وقد دخل بقصد سرقته "قطع" به "على الصحيح" لأنه أخذه من حرزه ولا شبهة كإناء بول وحكى جمع القطع فيه بالقطع وكان الفرق أن استحقاق الأول للكسر إزالة للمنكر بشرطه السابق في الغصب صيره غير معتد به بخلاف الثاني، ويؤيده أن الخمر لو كانت محترمة أو أريقت في الحرز قطع قطعا أما لو قصد بإخراجه تيسر إفسادها وإن دخل بقصد سرقته أو دخل بقصد إفساده وإن أخرجه بقصد سرقته فلا قطع. "ولا قطع في" سرقة "طنبور ونحوه" من آلات اللهو وكل آلة معصية كصليب وكتاب لا يحل الانتفاع به كالخمر "وقيل إن بلغ مكسره" أو نحو جلده "نصابا" ولم يقصد بدخوله أو بإخراجه تيسر إفساده "قطع قلت الثاني أصح والله أعلم" لسرقته نصابا من حرزه ولا شبهة له فيه ولو كانت لذمي قطع قطعا.
الشرط "الثاني: كونه" أي المسروق الذي هو نصاب "ملكا لغيره" أي السارق فلا قطع بما له فيه ملك وإن تعلق به نحو رهن واستحقاق ولو على قول ضعيف أي ما لم يعارضه ما هو أقوى منه لما يأتي في مسألة الوصية وذلك كمبيع بزمن خيار سرقه بائع أو مشتر وموقوف وموهوب قبل قبض سرقه موقوف عليه أو متهب "فلو ملكه بإرث أو غيره" كهبة وإن لم يقبضه "قبل إخراجه من الحرز" أو بعده وقبل الرفع للحاكم فلا يفيد بعده ولو قبل الثبوت كما اقتضاه كلامهم لأن القطع إنما يتوقف على الدعوى وقد وجدت، ثم رأيت صاحب البيان صرح بذلك "أو نقص فيه عن نصاب بأكل وغيره"

ج / 4 ص -135- كإحراق، "لم يقطع" المخرج لملكه له المانع من الدعوى بالمسروق المتوقف عليها القطع، ولخبر أبي داود أنه صلى الله عليه وسلم لما أمر بقطع سارق رداء صفوان قال أنا أبيعه وأهبه ثمنه فقال صلى الله عليه وسلم: "هلا كان هذا قبل أن تأتيني به"، ولنقصه، ووجه ذكر هذه هنا مع أنها أنسب بالشرط الأول مشاركتها لما قبلها في النظر لحالة الإخراج كذا قيل وأحسن منه أنه أشار بذلك إلى أن سبب النقص قد يكون مملكا كالازدراد أخذا مما مر في غاصب بر ولحم جعلهما هريسة، "وكذا" لا قطع "لو ادعى" السارق "ملكه" للمسروق قبل الإخراج أو بعده أو للمسروق منه المجهول أو للحرز أو ملك من له في ماله شبهة كأبيه أو سيده أو أقر المسروق منه بأنه ملكه وإن كذبه "على النص" لاحتماله وإن قامت بينة بل أو حجة قطعية بكذبه على ما اقتضاه إطلاقهم لكن يعارضه تقييدهم بالمجهول فيما مر الصريح في أنه لا نظر لدعواه ملك معروف الحرية فكذا هنا إلا أن يفرق بإمكان طرو ملكه لذلك ولو في لحظة بخلاف معروف الحرية فكان شبهة دارئة للقطع كدعواه زوجية أو ملك المزني بها خلافا لما نقلاه عن الإمام بل نقل الماوردي اتفاقهم على سقوط الحد بذلك وعلى الضعيف فرق بجريان التخفيف في الأموال دون الأبضاع، ولو أنكر السرقة الثابتة بالبينة قطع لأنه مكذب للبينة صريحا بخلاف دعوى الملك "ولو سرقا" شيئا يبلغ نصابين "وادعاه أحدهما له" أو لصاحبه وأنه أذن له "أو لهما وكذبه الآخر لم يقطع المدعي" لاحتمال صدقه "وقطع الآخر في الأصح" لأنه مقر بسرقة نصاب لا شبهة له فيه أما إذا صدقه فلا يقطع كالمدعي وكذا إن لم يصدقه ولا كذبه أو قال لا أدري لاحتمال ما يقوله صاحبه "وإن سرق من حرز شريكه مشتركا" بينهما "فلا يقطع" عليه "في الأظهر وإن قل نصيبه" لأن له في كل جزء حقا شائعا فأشبه وطء أمة مشتركة وخرج بمشتركا سرقة ما يخص الشريك فيقطع به على ما جزم به القفال والأوجه جزم الماوردي بأنه إن اتحد حرزهما لم يقطع أي ما لم يدخل بقصد سرقة غير المشترك أخذا مما يأتي قبيل قول المتن أو أجنبي المغصوب وإلا قطع ولا يقطع بسرقة ما قبل هبته ولم يقبضه كما مر بخلاف ما أوصى له به بعد الموت وقبل القبول لأن العقد لم يتم فضعفت الشبهة واعترض جمع وأطالوا في أنه لا فرق بينهما بل الثاني أولى لأن الخلاف في ملكه بالموت من غير قبول أقوى منه في الأول وقد يجاب بأن الهبة بعد العقد الصحيح لا تتوقف إلا على القبض بخلاف الوصية بعد الإيجاب الصحيح والموت تتوقف على القبول وعدم وجود دين يبطلها فضعف سبب الملك هنا جدا فإنه معرض للإبطال ولو بحدوث دين بخلافه ثم والخلاف الأقوى إنما هو عند تحقق عدم الدين فتأمله لتعلم به اتجاه ما لمحوه مما خفي على من شنع عليهم.
الشرط "الثالث: عدم الشبهة" له "فيه" للخبر الصحيح: "ادرءوا الحدود بالشبهات"، وفي رواية صحيحة: "عن المسلمين" أي وذكرهم ليس بقيد كما مرت نظائره ما استطعتم "فلا قطع بسرقة مال أصل" للسارق وإن علا "وفرع" له وإن سفل لشبهة استحقاق النفقة في الجملة وبحث البلقيني أنه لو نذر إعتاق قنه غير المميز فسرقه أصله أو فرعه قطع

ج / 4 ص -136- لانتفاء شبهة استحقاق النفقة عنه بامتناع تصرف الناذر فيه مطلقا وبه فارق المستولدة وولدها لأن له إيجارهما قيل وفيه نظر ا هـ ولا وجه للنظر مع علم السارق بالنذر وأنه يمتنع به عليه التصرف فيه، "و" لا قطع بسرقة من فيه رق ولو مبعضا ومكاتبا مال "سيد" أو أصله أو فرعه أو نحوهما من كل من لا يقطع السيد بسرقة ماله إجماعا ولشبهة استحقاق النفقة ولأن يده كيد سيده ولو ادعى القن أو القريب أن المسروق أو حرزه ملك أحد ممن ذكر لم يقطع وإن كذبه كما لو ظن أنه ملك لمن ذكر أو سرق سيده ما ملكه ببعضه الحر فكذلك للشبهة، "والأظهر قطع أحد الزوجين بالآخر" أي بسرقة ماله المحرز عنه لعموم الأدلة وشبهة استحقاقها النفقة والكسوة في ماله لا أثر لها لأنها مقدرة محدودة وبه فارقت المبعض والقن وأيضا فالفرض أنه ليس لها عنده شيء منهما ومن ثم لو كان لها عنده شيء منهما حين السرقة فأخذته بقصد الاستيفاء لم تقطع كدائن سرق مال مدينه بقصد ذلك سواء جنس دينه وغيره إن حل وجحد الغريم أو ماطل لأنه حينئذ مأذون له في أخذه شرعا وبه يعلم أنه لا بد من وجود شروط الظفر ولو قيل قصد الاستيفاء وحده كاف لم يبعد لأنه يعد شبهة وإن لم يبح الأخذ نظير شبه كثيرة ذكروها وإن لم توجد شروط الظفر كما اقتضاه إطلاقهم ولا يقطع بسرقة طعام في زمن قحط لم يقدر عليه ولو بثمن غال، "ومن سرق مال بيت المال" وهو مسلم "إن أفرز لطائفة ليس هو منهم قطع" إذ لا شبهة وظاهر كلامهم أنه لا فرق بين علمه بأنه أفرز لهم وأن لا والذي يتجه أنه متى لم يعلم الإفراز وكان له فيه حق لا يقطع لأن له فيه حينئذ شبهة باعتبار ظنه "وإلا" يفرز "فالأصح أنه إن كان له حق في المسروق كمال مصالح" ولو غنيا "وكصدقة" أي زكاة أفرزت "وهو فقير" أي مستحق لها بوصف فقر أو غيره وآثر الأول لغلبته على مستحقها "فلا" يقطع للشبهة وإن لم يجر فيها ظفر كما يأتي "وإلا" يكن له فيه حق كغني أخذ مال صدقة وليس غارما لإصلاح ذات البين ولا غازيا "قطع" لانتفاء الشبهة بخلاف أخذه مال المصالح لأنها قد تصرف لما ينتفع به كعمارة المساجد ومن ثم يقطع الذمي بمال بيت المال مطلقا لأنه لا ينتفع به إلا تبعا لنا والإنفاق عليه منه عند الحاجة مضمون عليه، وما وقع في اللقيط من عدم ضمانه حمل على صغير لا مال له واعترض هذا التفصيل بأن المعتمد الذي دل عليه كلام الشيخين في غير هذا الكتاب وكلام غيرهما أنه لا قطع بسرقة مسلم مال بيت المال مطلقا لأن له فيه حقا في الجملة إلا إن أفرز لمن ليس هو منهم ويمكن حمل المتن عليه بجعل قوله إن كان له حق في المسلم وقوله وإلا في الذمي وقوله وهو فقير للغالب فلا مفهوم له وقول شارح أن الذمي يقطع بلا خلاف يرده حكاية غيره للخلاف فيه ولو في بعض أحواله وحينئذ فيفيد المتن أن المسلم مع عدم الإفراز لا يقطع مطلقا، وإيهامه تخصيص ذلك ببعض أموال بيت المال غير مراد كما أن إيهامه أن مال الصدقة بسائر أنواعها من أموال بيت المال غير مراد أيضا وإن لم ينبه عليه أحد من الشراح فيما علمت، وقد تؤول عبارته بجعله من باب ذكر النظير وإن لم يصدق عليه المقسم فيرتفع هذا الإيهام من أصله، "والمذهب قطعه بباب مسجد وجذعه" ونحو منبره

ج / 4 ص -137- وسقفه وسواريه وقناديله التي للزينة وتآزيره أي التي للزينة أو التحصين لأن ذلك معد لتحصينه وعمارته وأبهته لا لانتفاع الناس به ويؤخذ منه أن الكلام في غير منبر الخطيب لأنه ليس لتحصين المسجد ولا لزينته بل لانتفاع الناس بسماعهم الخطيب عليه لأنهم ينتفعون به حينئذ ما لم ينتفعوا به لو خطب على الأرض ويقطع بسرقة ستر الكعبة إن أحرز بالخياطة عليها "لا" بنحو "حصره وقناديل تسرج" فيه لأنه معد لانتفاع المسلمين به فكان كمال بيت المال ومن ثم قطع بها الذمي مطلقا وكذا من لم توقف عليه بأن خصه بطائفة ليس هو منهم، وجواز دخول غيرهم الذي أفتى به ابن الصلاح إنما هو بطريق التبعية مع عدم شمول لفظ الواقف لهم وتردد الزركشي في سرقة مصحف موقوف للقراءة فيه في المسجد والأوجه عدم القطع ولو غير قارئ لشبهة الانتفاع به بالاستماع للقارئ فيه كقناديل الإسراج "والأصح قطعه بموقوف" على غيره ممن ليس نحو أصله ولا فرعه ولا مشاركة له في صفة من صفاته المعتبرة في الوقف إذ لا شبهة له فيه حينئذ ومن ثم لا قطع بسرقة موقوف على جهة عامة كبكرة بئر مسبلة لمن ينتفع بها وإن سرقه ذمي على ما قاله الروياني وعلله بأنه تبع لنا وينافيه ما مر في مال بيت المال إلا أن يفرق بأن شمول لفظ الواقف له هنا صيره من أحد الموقوف عليهم وإن سلمنا أنه بطريق التبعية فكانت الشبهة هنا قوية جدا أما غلة الموقوف المذكور فيقطع بها قطعا لأنها ملك الموقوف عليه اتفاقا بخلاف الموقوف وظاهر كلامهم قطع البطن الثانية في وقف الترتيب لأنهم حال السرقة ليسوا من الموقوف عليهم باعتبار الاستحقاق ويحتمل خلافه لشبهة صحة صدق أنهم من الموقوف عليهم، "وأم ولد سرقها" من حرز حال كونها معذورة كأن كانت "نائمة أو مجنونة" أو مكرهة أو أعجمية تعتقد وجوب الطاعة أو عمياء لأنها مضمونة بالقيمة كالقن بخلاف عاقلة متيقظة مختارة بصيرة لقدرتها على الامتناع ويجري خلافها في ولدها الصغير التابع لها ونحو منذور عتقه لا في نحو قن صغير أو نحو نائم بل يقطع به قطعا إذا كان محرزا ولا قطع بسرقة مكاتب ومبعض قطعا لما فيه من مظنة الحرية وقد يستشكل بأم الولد بل الحرية فيها أقوى منها في المكاتب لعوده في الرق بأدنى سبب بخلافها، ويجاب بأن استقلاله بالتصرف صير فيه شبها بالحرية أقوى مما فيها لأنه مستقبل مترقب وقد لا يقع.
"الرابع: كونه محرزا" إجماعا وإنما يتحقق الإحراز "بملاحظة" للمسروق من قوي متيقظ "أو حصانة موضعه" وحدها أو مع ما قبلها كما يعلم مما يأتي فأو مانعة خلو فقط لأن الشرع أطلق الحرز ولم يبينه ولا ضبطته اللغة فرجع فيه إلى العرف وهو يختلف باختلاف الأموال والأحوال والأوقات واشترط لأن غير المحرز مضيع فمالكه هو المقصر، قيل الثوب بنومه عليه محرز مع انتفائهما ويرد بأن النوم عليه المانع غالبا لأخذه منزل منزلة ملاحظته وما هو حرز لنوع حرز لما دونه من ذلك النوع أو تابعه كما يعلم مما يأتي في الإصطبل "فإن كان بصحراء أو مسجد" أو شارع أو سكة منسدة أو نحوها وكل منها لا حصانة له "اشترط" في الإحراز "دوام لحاظ" بكسر اللام إلا في الفترات العارضة عادة،

ج / 4 ص -138- فلو تغفله وأخذ فيها قطع وبحث البلقيني اشتراط رؤية السارق للملاحظ لأنه لا يمتنع من غير تغفله إلا حينئذ، "وإن كان بحصن كفى لحاظ معتاد" ولا يشترط دوامه عملا بالعرف وظاهر صنيعهم اختلاف اللحاظ هنا وثم خلافا لمن ظن اتحادهما أخذا مما مر في استثناء الفترات وذلك لاشتراط الدوام ثم إلا في تلك الفترات القليلة جدا التي لا يخلو عنها أحد عادة لا هنا بل يكفي لحاظه في بعض الأزمنة دون بعض وإن لم يكن دواما عرفا "وإصطبل حرز دواب" ولو نفيسة إن اتصل بالعمران وأغلق وإلا فمع اللحاظ كما يعلم من كلامه الآتي في الماشية "لا آنية وثياب" ولو خسيسة عملا بالعرف ولأن إخراج الدواب مما يظهر ويبعد الاجتراء عليه بخلاف نحو الثياب واستثنى البلقيني ما اعتيد وضعه به نحو السطل وآلات الدواب كسرج وبرذعة ورحل وراوية وثياب غلام عملا بالعرف ومنه يؤخذ تقييد ذلك بالخسيسة "وعرصة" نحو خان و "دار وصفتها" لغير نحو السكان "حرز آنية" خسيسة "وثياب بذلة لا" آنية أو ثياب نفيسة ونحو "حلي ونقد" بل حرزها البيوت المحصنة ولو من نحو خان وسوق عملا بالعرف فيهما "ولو نام بصحراء" أي موات أو مملوك غير مغصوب "أو مسجد" أو شارع "على ثوب أو توسد متاعا" يعد التوسد له محرزا له لا ما فيه نحو نقد إلا إن شده بوسطه كما يأتي وبحث تقييده بشده تحت الثياب أي بأن يكون الخيط المشدود به تحتها بخلافه فوقها لسهولة قطعه حينئذ "فمحرز" إن حفظ به لو كان متيقظا للعرف وكذا إذا أخذ عمامته أو خاتمه أو مداسه من رأسه أو إصبعه الغير المتخلخل فيه وكان في غير الأنملة العليا أو رجله أو كيس نقد شده بوسطه ونازع البلقيني في التقييد بشد الوسط في الأخير فقط بأن المدرك انتباه النائم بالأخذ وهو مستوفي الكل وبأن إطلاقهم الخاتم يشمل ما فيه فص ثمين ويرد بأن العرف يعد النائم على كيس نحو نقد مفرطا دون النائم وفي إصبعه خاتم بفص ثمين، وأيضا فالانتباه بأخذ الخاتم أسرع منه بأخذ ما تحت الرأس وظاهر في نحو سوار المرأة أو خلخالها أنه لا يحرز بجعله في يدها أو رجلها إلا إن عسر إخراجه بحيث يوقظ النائم غالبا أخذا مما ذكروه في الخاتم في الإصبع "فلو انقلب" بنفسه أو بفعل السارق "فزال عنه" ثم أخذه "فلا" قطع عليه لزوال الحرز قبل أخذه وفارق قلب السارق نحو نقب الحرز بأنه هنا رفعه بإزالته من أصله بخلافه ثم، وأما قول الجويني وابن القطان لو وجد جملا صاحبه نائم عليه فألقاه عنه وهو نائم وأخذ الجمل قطع فقد خالفهما البغوي فقال لا قطع لأنه رفع الحرز ولم يهتكه وما قاله أوجه لما تقرر من فرقهم بين هتك الحرز ورفعه من أصله ويؤخذ منه أنه لو أسكره فغاب فأخذ ما معه لم يقطع لأنه لا حرز حينئذ، "وثوب ومتاع وضعه بقربه" بحيث يراه السارق ويمتنع إلا بتغفله "بصحراء" أو مسجد أو شارع "إن لاحظه" لحاظا دائما كما مر "محرز" بخلاف وضعه بعيدا عنه بحيث لا ينسب إليه فإنه مضيع له ومع قربه منه لا بد من انتفاء ازدحام الطارقين وإلا اشترط كثرة الملاحظين بحيث يعادلونهم ويجري ذلك في زحمة على دكان نحو خباز "وإلا" يلاحظه كأن نام أو ولاه ظهره أو ذهل عنه "فلا" إحراز لأنه يعد مضيعا حينئذ، ولو أذن

ج / 4 ص -139- للناس في دخول نحو داره لشراء قطع من دخل سارقا لا مشتريا وإن لم يأذن قطع كل داخل وهذا أبين مما ذكره أولا بقوله فإن كان بصحراء إلخ فمن ثم صرح به إيضاحا. "وشرط الملاحظ قدرته على منع سارق بقوة أو استعانة" فإن ضعف بحيث لا يبالي السارق به وبعد محله عن الغوث فلا إحراز بخلاف ما إذا بالى به ومن ثم لو لاحظ متاعه ولا غوث فإن تغفله أضعف منه وأخذه قطع أو أقوى فلا "ودار" حصينة كما علم من قوله أو حصانة موضعه لكنه لا يتأتى اشتراطه كما علم مما مر مع وجود قوي متيقظ "منفصلة عن العمارة إن كان بها قوي يقظان حرز مع فتح الباب وإغلاقه" لاقتضاء العرف ذلك "وإلا" يكن بها أحد أو كان بها ضعيف وبعدت عن الغوث أو قوي لكنه نائم "فلا" حرز ولو مع إغلاق الباب هذا ما جريا عليه هنا والمعتمد ما جريا عليه في الروضة وغيرها واعتمدوه وحاصله مع زيادة عليه أنها حرز بملاحظ قوي بها يقظان مع فتحه وإغلاقه ونائم مع إغلاقه، أو رده ونومه خلفه بحيث يصيبه وينتبه به لو فتح أو أمامه بحيث ينتبه بصرير فتحه أو فيه ولو مع فتحه بحيث يعد محرزا به ويظهر فيمن بدار كبيرة مشتملة على محال لا يسمع من بأحدها من يدخل الآخر أنه لا يحرز به إلا ما هو فيه وأن من ببابها لا يحرز به ظهرها إلا إن كان يشعر بمن يصعد إليها منه بحيث يراه وينزجر به "و" دار "متصلة" بالعمارة أي بدور مسكونة وإن لم تحط العمارة بجوانبها كما اقتضاه إطلاقهم ويفرق بينه وبين ما يأتي في الماشية بأن الغالب في دور البلد كثرة الطروق والملاحظة لها بخلاف أبنية الماشية "حرز مع إغلاقه وحافظ" بها "ولو" هو "نائم" ضعيف ولو ليلا ولو زمن خوف ورجح الأذرعي في الضعيف أنه كالعدم ويرد بأن الإحراز الأعظم وجد بغلق الباب واشتراط النائم إنما هو ليستغيث بالجيران فكفى الضعيف لذلك على أن البلقيني أطال في عدم اشتراط شيء مع الغلق نعم ينبغي تقييد الخوف بما إذا كان السارق يندفع حينئذ باستغاثة الجيران كما هو ظاهر مما مر في شرط الملاحظ "ومع فتحه" أي الباب "ونومه" أي الحافظ هي بالنسبة لما فيها من الأمتعة "غير حرز ليلا" لأنه ضائع ما لم يكن النائم بالباب أو بقربه كما هو ظاهر أخذا مما مر آنفا بالأولى "وكذا نهارا في الأصح" لذلك ونظر الجيران والطارقين لا يفيد بمفرده في هذا بخلافه في أمتعة بأطراف الدكاكين لوقوع نظرهم عليها بخلاف أمتعة الدار وزمن الخوف هي غير حرز قطعا كما لو كان الباب بمنعطف لا يمر به الجيران، أما بالنسبة لها نفسها وأبوابها المنصوبة وحلقها المسمرة ونحو سقفها ورخامها فهي حرز مطلقا "وكذا" تكون غير حرز أيضا "إذا كان بها يقظان" لكن "تغفله سارق في الأصح" لذلك لتقصيره بعدم المراقبة مع الفتح، ومن ثم لو بالغ في الملاحظة فانتهز السارق الفرصة وأخذ قطع قطعا "فإن دخلت الدار" المتصلة عن حافظ بها "فالمذهب أنها حرز نهارا" وألحق به ما بعد الغروب إلى انقطاع الطارق أي كثرته عادة كما هو ظاهر "زمن أمن وإغلاقه" أي معه ما لم يوضع مفتاحه بشق قريب منه لأنه مضيع له "فإن فقد شرط" من هذه الثلاثة بأن فتح أو الزمن زمن نهب أو ليل وألحق به ما بعد الفجر إلى الإسفار "فلا" يكون حرزا، "وخيمة بصحراء إن لم تشد أطنابها وترخى" بالرفع

ج / 4 ص -140- عطف لجملة على جملة في حيز النفي ونظيره قراءة قنبل: {إِنَّهُ مَنْ يَتَّقِ} بإثبات الياء ويصبر "بالجزم قالوا من موصولة وتسكين يصبر للعطف على المعنى لأن من الموصولة بمعنى من الشرطية في العموم والإبهام ولذا دخلت الفاء في حيزها فكذا هنا لم بمعنى لا في النفي فكان ترخى عطفا على المعنى لا على اللفظ ويصح تخريجه على ما في قول قيس بن زهير العبسي:
ألم يأتيك والأنباء تنمى
من أن حرف العلة حذف للجازم ثم أشبعت الحركة فتولد حرف العلة، لا يقال يغتفر في الشعر ما لا يغتفر في غيره لأنا نقول ظاهر كلامهم أن هذا ليس مما يختص بالشعر لأنهم جعلوا هذا مقابلا للقول بأن ذلك ضرورة ويؤيد ذلك بل يصرح به تصريحهم بأنه يجوز في يتقي إثبات الياء وإن قلنا من شرطية لأن الجازم حذف الياء وهذه الموجودة إشباع فقط وإذا خرجت الآية على هذا فأولى المتن. وقيل أثبت حرف العلة رجوعا إلى الأصل من الجزم بالسكون ويصح تخريج المتن على هذا أيضا "أذيالها" بأن انتفيا معا "فهي وما فيها كمتاع" موضوع "بصحراء" فيشترط في إحرازها دوام لحاظ من قوي أو بين العمارات فهي كمتاع بسوق فيشترط لحاظ معتاد "وإلا" بأن وجدا معا "فحرز" بالنسبة لما فيها "بشرط حافظ قوي فيها" أو بقربها "ولو"a هو "نائم" نعم اليقظان لا يشترط قربه بل ملاحظته ورؤية السارق له بحيث ينزجر به قاله البلقيني وهو أصوب مما وقع للزركشي وغيره في فهم عبارة الروضة وإذا نام بالباب أو بقربه بحيث ينتبه بالدخول منه لم يشترط إسباله للعرف فإن ضعف من فيها اشترط أن يلحقه غوث من يتقوى به ولو نحاه السارق عنها فكما مر فيما لو نحاه عما نام عليه أما بالنسبة لنفسها فيكفي مع اللحاظ وإن نام ولو بقربها شد أطنابها وإن لم ترخ أذيالها، قيل وما اقتضاه المتن أن فقد أحد هذين يجعلها كالمتاع بالصحراء غير مراد ا هـ ورد بأنه لا يقتضي ذلك نعم قوله وإلا يشمل وجود أحدهما، ولا يرد أيضا لأن فيه تفصيلا هو أنه إن كان الإرخاء وحده لم يكف مطلقا أي إلا مع دوام لحاظ الحارس كما هو ظاهر مما مر أو الشد كفى مع الحارس وإن نام بالنسبة لها فقط كما تقرر، والمفهوم الذي فيه تفصيل لا يرد "وماشية" نعم أو غيرها "بأبنية" ولو من نحو حشيش بحسب العادة "مغلقة" أبوابها "متصلة بالعمارة محرزة بلا حافظ" نهارا زمن أمن أخذا مما مر في دار متصلة بالعمارة وإن فرق بأنه يتسامح في الماشية أكثر من غيرها وذلك للعرف هذا إن أحاطت بها العمارة من جوانبها كلها وإلا فكما في قوله كما بحثه الزركشي كالأذرعي "و" بأبنية مغلقة "ببرية يشترط" في إحرازها "حافظ ولو" هو "نائم" وخرج بالمغلقة فيهما المفتوحة فيشترط حافظ يقظ قوي أو يلحقه الغوث نعم يكفي نومه بالباب نظير ما مر ونحو الإبل بالمراح المعقولة محرزة بنائم عندها لأن في حل عقلها ما يوقظه فإن لم تعقل اشترطت يقظته أو ما يوقظه عند أخذها من نحو كلب أو جرس "وإبل" وغيرها من الماشية "بصحراء" ترعى فيها مثلا وألحق بها المحال المتسعة بين العمران

ج / 4 ص -141- "محرزة بحافظ يراها" جميعها وإن لم يبلغها صوته على ما في الشرح الصغير ونقله ابن الرفعة عن الأكثرين اكتفاء بالنظر لإمكان العدو إليها أما ما لم يره منها فغير محرز كما إذا تشاغل عنها بنوم أو غيره ولم تكن مقيدة أو معقولة نعم يكفي طروق المارة للمرعى "ومقطورة" وغير مقطورة تساق في العمران يشترط في إحرازها رؤية سائقها أو راكب آخرها لجميعها وتقاد "يشترط التفات قائدها" أو راكب أولها "إليها كل ساعة" بأن لا يطول زمن عرفا بين رؤيتين فيما يظهر "بحيث يراها" جميعها وإلا فما يراه فقط ويكفي عن التفاته مروره بالناس في نحو سوق ولو ركب غير الأول والآخر فهو سائق لما أمامه قائد لما خلفه "و" يشترط مع ذلك في إبل وبغال أن تكون مقطورة لأنها لا تسير إلا كذلك غالبا و "أن لا يزيد قطار" منهما "على تسعة" للعرف فما زاد كغير المقطورة فيشترط في إحرازهما ما مر وزعم ابن الصلاح أن الصواب سبعة بتقديم السين وأن الأول تصحيف رده الأذرعي بأن ذاك هو المنقول لكن استحسن الرافعي وصحح المصنف قول السرخسي لا يتقيد في الصحراء بعدد وفي العمران يتقيد بالعرف وهو من سبعة إلى عشرة وقال جمع متأخرون الأشبه الرجوع في كل مكان إلى عرفه "وغير مقطورة" منها تساق أو تقاد "ليست محرزة" بغير ملاحظ "في الأصح" لأنها لا تسير كذلك غالبا ومن ثم اشترط في إحراز غير الإبل والبغال نظرها.
تنبيه: للبنها ونحو صوفها أو متاع عليها حكمها في الإحراز أو عدمه كما في الروضة وغيرها وظاهره بل صريحه أن الضرع وحده ليس حرزا للبن وإنما حرزه حرزها وبه يعلم ضعف الوجه القائل بأنه لو حلب من اثنين فأكثر حتى بلغ نصابا لم يقطع لأنها سرقات من أحراز لأن كل ضرع حرز للبنه ومحل الأول إن كانت كلها لواحد أو مشتركة وإلا لم يقطع إلا بنصاب لمالك واحد إذ الوجه أن من سرق من حرز واحد عينين كل لمالك ومجموعهما نصاب لا يقطع لأن دعوى كل بدون نصاب، ويؤيده ما يأتي في القاطع أن شرط النصاب لجمع اشتراكهم فيه واتحاد الحرز.
"وكفن" من مال الميت أو غيره ولو بيت المال ولو غير مشروع في قبر ببيت محرز ذلك البيت بما مر فيه وعين الزركشي كسر الراء ويمكن توجيهه بأنه لا يلزم من كون البيت محرزا بالنسبة لنفسه كونه محرزا بالنسبة لما فيه لما مر من اختلافهما ففتحها يوهم أنه بإحرازه في نفسه يكون محرزا بالنسبة لما فيه بخلاف كسرها فإنه لا يوهم ذلك "محرز" ذلك الكفن فيقطع سارقه سواء أجرد الميت في قبره أم خارجه لخبر البيهقي: "من نبش قطعناه" وفي تاريخ البخاري أن ابن الزبير رضي الله عنهما قطع نباشا "وكذا" إن كان وهو مشروع في قبر أو بوجه الأرض وجعل عليه أحجار لتعذر الحفر لا مطلقا "بمقبرة بطرف العمارة" فيكون محرزا "في الأصح" بخلاف غير المشروع كأن زاد على خمسة أو كفن به حربي كما هو ظاهر "لا" إن كان "بمضيعة" ولا ملاحظ فلا يكون محرزا "في الأصح"، للعرف فيهما مع انقطاع الشركة فيه إذا كان من بيت المال يصرفه للميت، فإن حفت بالعمارة وندر تخلف الطارقين عنها في زمن يتأتى فيه النبش أو كان بها جرس كانت حرزا

ج / 4 ص -142- ولو لغير مشروع جزما ولو سرقه حافظ البيت أو المقبرة أو بعض الورثة أو نحو فرع أحدهم لم يقطع، وبحث أنه لو بلي الميت كان الملك فيه لله تعالى فيكون سرقته كسرقة مال بيت المال وإنما يتجه إن كفن من بيت المال وإلا فهو ملك لمالكه أولا من وارث أو أجنبي، ولو غولي فيه بحيث لم يخل مثله بلا حارس لم يكن محرزا إلا بحارس وبحث الأذرعي أن ما بالفساقي أي التي بالمقابر غير محرز وعلله بأن اللص لا يلقى عناء في نبشها بخلاف القبر المحكم على العادة وإنما يحتاج لهذا إن قلنا بإجزاء الدفن فيها أما إذا قلنا بما مر عن السبكي أنه لا يجزئ فلا فرق بين أن يلقى ذلك وأن لا، على أن منها ما يحكم أكثر من القبر.

فصل في فروع تتعلق بالسرقة
من حيث بيان حقيقتها بذكر ضدها وبالسارق من جهة منعها لقطعه وعدمه والحرز من جهة اختلافه باختلاف الأشخاص والأحوال.
"يقطع مؤجر الحرز" المالك له أو المستحق لمنفعته بسرقته منه مال المستأجر إذ لا شبهة لانتقال المنافع التي منها الإحراز للمستأجر إذ الغرض صحة الإجارة وبه فارق عدم حده بوطء أمته المزوجة لدوام قيام الشبهة في المحل وأفهم التعليل أن محل ذلك إن استحق الإحراز به وإلا كأن استعمله فيما نهي عنه أو في أضر مما استأجر له كأن استأجر أرضا للزراعة فآوى فيها مواشيه أي بخلاف إدخال مواشي نحو الحرث على الأوجه لتوقف الزراعة عليها فكانت كالمأذون فيها لم يقطع، ويقطع بسرقته منه في مدة الإجارة وإن ثبت له الفسخ وبعد مدتها كما يصرح به تشبيه ابن الرفعة بقطع المعير قاله شيخنا وفيه كما قال الأذرعي وغيره نظر ا هـ. والحق أن المعير فيه تفصيل يأتي ومنه أنه يقطع بعد الرجوع فقط قول المحشي قوله يحمل إلخ ليس في نسخ الشرح وكذا قوله أو رجع يفيده الآتي ا هـ من هامش وهذا مثله إلا أن يفرق بأن المعير مقصر بعدم إعلامه بالرجوع ولذا لم يضمن المستعير المنافع حينئذ بخلاف المؤجر بعد المدة "وكذا معيره" يقطع إذا سرق منه مال المستعير المستعمل للحرز فيما أذن له فيه وإن دخل بنية الرجوع "في الأصح" إذ لا شبهة أيضا لاستحقاقه منفعته وإن جاز للمعير الرجوع ومن ثم لو رجع وعلم المستعير برجوعه واستعمله أو امتنع من الرد تعديا لم يقطع، وطره لجيب قميص أعاره وأخذ ما فيه يقطع به قطعا إذ لا شبهة هنا بوجه وألحق به الأذرعي نقب الجدار "ولو غصب حرزا لم يقطع مالكه" بسرقة ما أحرزه الغاصب فيه لخبر: "ليس لعرق ظالم حق"، وكالغاصب هنا من وضع ماله بحرز غيره من غير علمه ورضاه على الأوجه خلافا للحناطي وتعليله بأن الحرز يرجع إلى صون المتاع وهو موجود هنا ممنوع بل لا بد في ذلك الصون أن يكون بحق كما يصرح به كلامهم "وكذا" لا يقطع "أجنبي" بسرقة مال الغاصب منه "في الأصح" لأن الإحراز من المنافع والغاصب لا يستحقها "ولو غصب" أو سرق اختصاصا كما هو ظاهر أو "مالا" ولو فلسا وإن نازع فيه البلقيني "وأحرزه بحرزه فسرق المالك منه مال الغاصب" أو السارق فلا قطع عليه في الأصح لأن له دخول الحرز وهتكه لأخذ ماله

ج / 4 ص -143- أو اختصاصه فلم يكن حرزا بالنسبة إليه ولم يفترق الحال بين المتميز عن ماله والمخلوط به ولا ينافي هذا قطع دائن سرق مال مدينه لا بقصد الاستيفاء بشرطه لأنه محرز بحق والدائن مقصر بعدم مطالبته أو نيته الأخذ للاستيفاء على ما مر ومن ثم قطع راهن ومؤجر ومعير ومودع ومالك مال قراض بسرقته مع مال نفسه نصابا آخر دخل بقصد سرقته أي أو اختلف حرزهما أخذا مما مر في مسألة الشريك فقولهم لا يقطع مشتر وفر الثمن بأخذ نصاب مع المبيع محله إن دخل لا لسرقته وقد اتحد حرزهما "أو" سرق "أجنبي" منه المال "المغصوب" أو المسروق "فلا قطع" عليه "في الأصح" وإن أخذه لا بنية الرد على المالك لأن المالك لم يرض بإحرازه فيه فكأنه غير محرز، وقد يؤخذ منه أن كل ما تعدى بوضع اليد عليه كالمبيع فاسدا ليس كالمغصوب من حيث إن مالك هذا لا يقال أنه لم يرض بإحرازه وإن كان مثله في الضمان.
"و" الركن الثاني: السرقة ومر أنها أخذ المال خفية من حرز مثله فحينئذ "لا يقطع مختلس ومنتهب وجاحد وديعة" أو عارية مثلا لخبر الترمذي بذلك والأولان يأخذان المال عيانا وأولهما يتعمد الهرب وثانيهما القوة فيسهل دفعهما بنحو السلطان بخلاف السارق لا يتأتى منعه فقطع زجرا له، وأما حديث المخزومية التي كانت تستعير المتاع وتجحده فقطعها النبي صلى الله عليه وسلم فالقطع فيه ليس للجحد وإنما ذكر لأنها عرفت به، بل لسرقة كما بينه أكثر الرواة بل في الصحيحين التصريح به وهو أن قريشا أهمهم شأنها لما سرقت قيل تفسير المنتهب يشمل قاطع الطريق فلا بد من لفظ يخرجه ويجاب بأن قاطع الطريق له شروط يتميز بها كما يأتي فلم يشمله هذا الإطلاق "ولو نقب" في ليلة "وعاد في" ليلة "أخرى فسرق" من ذلك النقب "قطع في الأصح" كما لو نقب أول الليل وسرق آخره إبقاء للحرز بالنسبة إليه أما إذا أعيد الحرز أو سرق عقب النقب فيقطع قطعا "قلت هذا إذا لم يعلم المالك النقب ولم يظهر للطارقين وإلا" بأن علم أو ظهر لهم "فلا يقطع قطعا" وقيل فيه خلاف "والله أعلم" لانتهاك الحرز فصار كما لو نقب وأخرج غيره وفارق إخراج نصاب من حرز دفعتين بأنه ثم متمم لأخذه الأول الذي هتك به الحرز فوقع الأخذ الثاني تابعا فلم يقطعه عن متبوعه إلا قاطع قوي وهو العلم والإعادة السابقان دون أحدهما ودون مجرد الظهور لأنه يؤكد الهتك الواقع فلا يصلح قاطعا له وهنا مبتدئ سرقة مستقلة لم يسبقها هتك الحرز بأخذ شيء منه لكنها مترتبة على فعله المركب من جزأين مقصودين لا تبعية بينهما، نقب سابق وإخراج لاحق وإنما يتركب منهما إن لم يقع بينهما فاصل أجنبي عنهما وإن ضعف فكفى تخلل علم المالك أو الظهور فتأمله فإن الفرق بمجرد أنه ثم متمم وهنا مبتدئ فرق صوري لولا ما انطوى عليه من المعنى الظاهر الذي قررته وفي بعض النسخ وإلا فيقطع قطعا وهو غلط، "ولو نقب واحد وأخرج غيره" ولو بأمره ما لم يكن غير مميز أو أعجميا يعتقد وجوب الطاعة بخلاف نحو قرد معلم لأن له اختيارا وإدراكا وإنما ضمن إنسانا أرسله عليه لأن الضمان يجب بالسبب بخلاف القطع "فلا قطع" على واحد منهما لأن الأول لم يسرق والثاني أخذ من غير حرز نعم إن ساوى ما أخرجه

ج / 4 ص -144- بالنقب من آلات الجدار نصابا قطع الناقب كما نص عليه وإن لم يقصد سرقة الآلة لأن الجدار حرز لآلة البناء، ومعنى قولهم أولا لم يسرق أي شيئا من داخل الحرز أو كان بإزاء النقب ملاحظ يقظان فتغفله المخرج قطع أيضا "ولو تعاونا في النقب" ولو بأن أخرج هذا لبنات وهذا لبنات "وانفرد أحدهما بالإخراج أو وضعه ناقب بقرب النقب وأخرجه آخر" ناقب أيضا إذ المقسم أنهما تعاونا في النقب فلا اعتراض عليه لا سيما مع قوله قبله وأخرج غيره فلا قطع ثم رأيت البلقيني صرح بنحو ذلك وقال سبب توهم الاعتراض تحويله الكلام من أحدهما إلى الناقب لكن الفاضل لا يخفى عليه ذلك "قطع المخرج" فيهما لأنه السارق "ولو" تعاونا في النقب ثم أخذه أحدهما و "وضعه بوسط نقبه" أو ثلثه مثلا "فأخذه خارج وهو يساوي نصابين" أو أكثر "لم يقطعا في الأظهر" لأن كلا منهما لم يخرجه من تمام الحرز وكذا لو ناوله الداخل للخارج فيه بخلاف ما لو وضعه أو ناوله له خارجه فإن الداخل يقطع لأنه الذي أخرجه من تمام الحرز، "ولو رماه إلى خارج حرز" من نقب أو باب أو فوق جدار ولو إلى حرز آخر لغير المالك أو إلى نحو نار فأحرقته علم بها أم لا على الأوجه "أو وضعه بماء جار" إلى جهة مخرجه فأخرجه منه أو راكدا وجار إلى غير جهة مخرجه وحركه حتى أخرجه منه وإن كان المحرك خارج الحرز كما هو ظاهر بخلاف ما إذا لم يحركه وإنما طرأ عليه نحو سيل أو حركه غيره فإن الغير هو الذي يقطع، وما إذا رمى حجرا لنحو ثمر فسقط في ماء وخرج لأنه لم يستول عليه "أو" وضعه على "ظهر دابة سائرة" إلى جهة مخرجه أو سيرها حتى أخرجته منه وحذف هذه من أصله لفهمها مما ذكره بالأولى "أو عرضه لريح هابة" حالة التعريض فلا أثر لهبوبها بعده "فأخرجته" منه "قطع" وإن لم يأخذه أو أخذه آخر قبل أن يقع على الأرض لأن الإخراج في الجميع بفعله ومنسوب إليه، قيل تنكيره الحرز مخالفا لأصله غير جيد لإيهامه أنه لو أخرج نقدا من صندوقه للبيت فتلف أو أخذه غيره أنه يقطع وليس كذلك ا هـ وليس في محله لأن البيت إن كان حرزا للنقد فهو لم يخرجه إلى خارج حرز ولا الحرز، أو غير حرز صدق أنه أخرجه إلى خارج حرز أو الحرز، فلم يفترق الحال بين التعريف والتنكير فإن قلت التنكير يفيد أنه لا بد من إخراجه إلى مضيعة ليست حرزا لشيء بخلاف التعريف قلت ممنوع لأن أل في الحرز للعهد الشرعي فتساويا، ومر أنه لو أتلف نصابا فأكثر في الحرز لم يقطع ما لم يتحصل مما على بدنه من نحو طيب نصاب على ما بحثه البلقيني مخالفا فيه الشيخين أو يبلع جوهرة فيه فتخرج منه خارجه وبلغت قيمتها حالة الإخراج ربع دينار "أو" وضعه بظهر دابة "واقفة فمشت بوضعه" ومثله كما هو ظاهر ما لو مشت لإشارته بنحو حشيش "فلا" قطع "في الأصح" لأنه إذا لم يسقها مشت باختيارها قال البلقيني ومحله إن لم يستول عليها والباب مفتوح فإن استولى عليها وهو مغلق ففتحه لها قطع لأنها لما خرجت بحمله وقد استولى عليها ففتحه ينسب الإخراج إليه قال وقضية هذا أنها لو كانت تحت يده بحق فخرجت وهو معها أنه يقطع لأن فعلها منسوب إليه ولذا ضمن متلفها ا هـ ويرده ما مر أن الضمان يكفي فيه مجرد السبب بخلاف القطع

ج / 4 ص -145- فتوقف على تسييرها حقيقة لا حكما، "ولا يضمن حر" ومكاتب كتابة صحيحة ومبعض "بيد ولا يقطع سارقه" وإن صغر وخبر قطعه صلى الله عليه وسلم لمن يسرق الصبيان ويبيعهم ضعيف أو محمول على الأرقاء وحكمهم أن من أخذ غير مميز من حرزه كفناء دار سيده الذي ليس بمطروق يقطع وإن تبعه ثم أخذه خارج الحرز لم يقطع إلا إن دعاه كبهيمة تساق أو تقاد وقضيته أن الإشارة إليه بمأكول ليست كدعائه نظير ما مر في البهيمة، ويحتمل الفرق بأنها أقوى إدراكا منه لتناولها مصلحها وكفها عن ضارها بخلافه، ومميز به نحو نوم أو أكرهه حتى تبعه كغير المميز فإن خدعه فتبعه مختارا لم يقطع كما لو حمله وهو قوي قادر على الامتناع، "ولو سرق" حرا ولو "صغيرا" أو مجنونا أو نائما "بقلادة" أو حلي يليق به ويبلغ نصابا أو معه مال آخر "فكذا" لا يقطع سارقه وإن أخذه من حرز "في الأصح" لأن للحر يدا على ما معه فهو محرز ولهذا لا يضمن سارقه ما عليه ويحكم على ما بيده أنه ملكه كذا قالوه وقضيته أنه لو نزع منه المال قطع لإخراجه من حرزه، ومحله كما صرح به الماوردي والروياني إن نزعها منه خفية أو مجاهرة ولم يمكنه منعه من النزع، وقول الأذرعي عن الزبيلي محل الخلاف إن نزعها منه أي والأصح منه لا قطع وإلا فلا قطع قطعا يحمل على ما إذا نزعها منه مجاهرة وأمكنه منعه أما إذا لم يلق به ومثله ما لو كانت ملكا لغير الصبي فإن أخذه من حرز مثلها قطع قطعا أو من حرز يليق بالصبي دونها فلا قطعا، وأما إذا سرق ما عليه أو ما على قن دونه فإن كان بحرزه كفناء الدار قطع وإلا فلا، وقلادة كلب بحرز دواب يقطع بها إن لاقت به أخذها وحدها أو مع كلب، "ولو نام عبد" ولو صغيرا فيما يظهر خلافا لمن قيده بالبالغ العاقل أو بالمميز وإن أمكن توجيهه بأن البعير لا يحرز به مع النوم إلا إن كان فيه قوة على الإحراز لو استيقظ، ويرد بأن هذا إنما يظهر مع اليقظة وأما مع النوم فلا فرق وإنما سبب الإحراز وجودهما بين أهل القافلة كمتاع بين سوقة يلاحظونه فاستوى الصغير وغيره ومن ثم جعلوا النائم من جملة المسروق "على بعير" عليه أمتعة أو لا "فقاده وأخرجه عن القافلة" إلى مضيعة "قطع" في الأصح لأنه أخرجهما من حرزهما بخلاف ما لو أخرجه إلى قافلة أو بلد كذا أطلقوه، ويتعين حمله على قافلة أو بلد متصلة بالأولى بخلاف ما لو كان بينهما مضيعة فإنه بإخراجه إليها أخرجه من تمام حرزه فلا يفيده إحرازه بعد "أو" نام "حر" أو مكاتب كتابة صحيحة أو مبعض على بعير فقاده وأخرجه عن القافلة سواء أكان الحر مميزا أو بالغا أو غيرهما خلافا لمن قيد بذلك هنا أيضا لما مر أن له يدا على ما معه "فلا" قطع "في الأصح" لأنه بيده وخرج بنام ما لو كان العبد مستيقظا وهو قادر على الامتناع فلا قطع لأنه بمنزلة الحر حينئذ، "ولو نقله من بيت مغلق إلى صحن دار" مشتملة على ذلك البيت "بابها مفتوح" بفتح غيره "قطع" لأنه أخرجه من حرزه إلى محل الضياع بخلاف ما لو كان هو الفاتح لأنه كالمغلق في حقه فلم يخرجه من تمام الحرز كما في قوله "وإلا" بأن كان الأول مفتوحا والثاني مغلقا أو كانا مفتوحين ولا ملاحظ أو مغلقين ففتحهما "فلا" يقطع لانتفاء الحرز في الثانية أو تمامه في الأولى والثالثة كما لو رماه من دار المالك إلى

ج / 4 ص -146- أخرى له، وبقولهم أو تمامه يعلم أن ما هنا لا يخالف ما مر أن الصحن ليس حرزا لنحو نقد وحلي ومن ثم قالوا لو أخرج نقدا من صندوق مغلق إلى بيت مغلق لم يقطع كما مر مع أن البيت ليس حرزا للنقد بإطلاقه "وقيل إن كانا مغلقين قطع" لأنه أخرجه من حرز ويرد بمنع ما علل به "وبيت" نحو "خان" ورباط ومدرسة من كل ما تعدد ساكنو بيوته "وصحنه كبيت" وصحن "دار" لواحد "في الأصح فيقطع" في الحال الأول دون الأحوال الثلاثة بعده والفرق بأن صحن الخان ليس حرزا لصاحب البيت بل هو مشترك بين السكان فكان كسكة مشتركة بين أهلها بخلاف صحن الدار فيقطع بكل حال يرد - وإن أخذ بقضيته كثيرون واعتمده جمع متأخرون - بأن اعتياد سكان نحو الخان وضع حقير الأمتعة بصحنه يلحقه بصحن الدار لا السكة كما هو واضح، نعم لو سرق أحد السكان ما في الصحن لم يقطع لأنه ليس محرزا عنه وإن كان له بواب أو ما في حجرة مغلقة قطع لإحرازه عنه وكما مر فيما لو نقله من بيت مغلق إلى صحن دار بابها مفتوح.

فصل في شروط الركن الثالث وهو السارق الذي يقطع
وهي التكليف وعلم التحريم وعدم الشبهة والإذن والتزام الأحكام والاختيار وفيما يثبت السرقة ويقطع بها وما يتعلق بذلك.
"لا يقطع صبي ومجنون" وجاهل بحرمة السرقة وقد عذر بل أو لم يعذر حيث أمكن جهله على احتمال لأن الحد يدرأ بالشبهة الممكنة "ومكره" لرفع القلم عنهم، وحربي ومن أذن له المالك وذو شبهة مما مر لعذرهم، نعم يعزر المميز وألحق به كل من سقط عنه القطع لشبهة، ولا يقطع مكره بالكسر أيضا لما مر أن التسبب لا يقتضي حدا، ومن ثم لو كان المكره بالفتح غير مميز أو أعجميا يعتقد الطاعة كان آلة للمكره فيقطع فقط، "ويقطع مسلم وذمي" ولو سكران "بمال مسلم وذمي" إجماعا في مسلم بمسلم ولعصمة الذمي والتزامه الأحكام وإن لم يرض بحكمنا وكذا في الزنا ويفرق بين هذا وعدم قتل المسلم به بأن ملحظ القود المماثلة ولم توجد وملحظ السرقة الأخذ خفية بشروطه وقد وجد "وفي معاهد" ومستأمن "أقوال أحسنها إن شرط قطعه بسرقة قطع" لالتزامه "وإلا" يشرط ذلك "فلا" يقطع لعدم التزامه "قلت الأظهر عند الجمهور لا قطع" بسرقته مال مسلم أو غيره مطلقا كما لا يحد إن زنى "والله أعلم" لأنه لم يلتزم الأحكام فأشبه الحربي نعم يطالب قطعا برد ما سرقه أو بدله ولا يقطع أيضا مسلم أو ذمي بسرقتهما ماله لاستحالة قطعهما بماله دون قطعه بما لهما، "وتثبت السرقة بيمين المدعي المردودة" فيقطع "في الأصح" لأنها كالإقرار والمنقول المعتمد لا قطع كما لا يثبت بها حد الزنا وحمل شارح المتن على ثبوتها بالنسبة للمال وهم لأن ثبوته لا خلاف فيه "وبإقرار السارق" بعد الدعوى عليه إن فصله بما يأتي في الشهادة بها وإن لم يتكرر كسائر الحقوق، وبحث الأذرعي قبول المطلق من فقيه موافق للقاضي في مذهبه ويرد بأن كثيرا من مسائل الشبهة والحرز وقع فيه خلاف بين أئمة المذهب الواحد فالوجه اشتراط التفصيل مطلقا نظير ما

ج / 4 ص -147- قدمته في الزنا، أما إقراره قبل الدعوى عليه فلا يقطع به حتى يدعي المالك ويثبت المال أخذا من قولهم لو شهدا بسرقة مال غائب أو حاضر حسبة قبلا لكن لا قطع حتى يدعي المالك بماله ثم تعاد الشهادة لثبوت المال لأنه لا يثبت بشهادة الحسبة لا للقطع لأنه يثبت بها وإنما انتظر لتوقع ظهور مسقط ولم يظهر فعلم أن شرط القطع دعوى المالك أو وليه أو وكيله بالمال ثم ثبوت السرقة بشروطها ومر عن صاحب البيان قبيل الثالث ما له تعلق بذلك "والمذهب قبول رجوعه" عن الإقرار بالسرقة كالزنا لكن بالنسبة للقطع فقط، "ومن أقر بعقوبة لله تعالى" أي بموجبها كزنا وسرقة وشرب مسكر ولو بعد دعوى "فالصحيح أن للقاضي" أي يجوز له كما في الروضة وأصلها لكن أشار في شرح مسلم إلى نقل الإجماع على ندبه وحكاه في البحر عن الأصحاب وقضية تخصيصهم القاضي بالجواز حرمته على غيره وهو محتمل ويحتمل أن غير القاضي أولى منه بالجواز لامتناع التلقين عليه "أن يعرض له" إن كان جاهلا بوجوب الحد وقد عذر على ما في العزيز ولكن توقف فيه الأذرعي ويؤيد توقفه أن له التعريض لمن علم أن له الرجوع فكذا لمن علم أن عليه الحد "بالرجوع" عن الإقرار وإن علم جوازه فيقول لعلك قبلت فأخذت أخذت من غير حرز غصبت انتهبت لم تعلم أن ما شربته مسكر لأنه صلى الله عليه وسلم عرض به لماعز وقال لمن أقر عنده بالسرقة: "ما أخالك سرقت" قال: بلى، فأعاد عليه مرتين أو ثلاثا فأمر به فقطع، رواه أبو داود وغيره ويؤخذ منه أنه يندب تكرير التعريض ثلاثا بناء على ندبه وأفهم قوله بالرجوع أنه لا يعرض له بالإنكار لأن فيه حملا على الكذب كذا قيل وفيه نظر لما مر في الزنا أن إنكاره بعد الإقرار كالرجوع عنه ثم رأيتهم صرحوا بأن له التعريض بالإنكار وبالرجوع ويجاب عما علل به بأن تشوف الشارع إلى درء الحدود ألغى النظر إلى تضمن الإنكار للكذب على أنه ليس صريحا فيه فخف أمره، وقوله أقر أن له قبل الإقرار ولا بينة حمله بالتعريض على الإنكار أي ما لم يخش أن ذلك يحمله على إنكار المال أيضا على الأوجه وأنه لا يجوز التعريض إذ ثبت بالبينة وقوله لله أن حق الآدمي لا يجوز التعريض بالرجوع عنه وإن لم يفد الرجوع فيه شيئا ويوجه بأن فيه حملا على محرم إذ هو كتعاطي العقد الفاسد "و" قطعوا بأنه "لا يقول" له "ارجع" عنه أو اجحده فيأثم به لأنه أمر بالكذب وله أن يعرض للشهود بالتوقف في حد الله تعالى إن رأى المصلحة في الستر وإلا فلا وبه يعلم أنه لا يجوز له التعريض ولا لهم التوقف إن ترتب على ذلك ضياع المسروق أو حد الغير.
"و" يشترط للقطع أيضا كما مر طلب من المالك أو وكيله للمال فعليه "لو أقر بلا دعوى" أو بعد دعوى وكيل الغائب الشاملة وكالته لهذه من غير شعور للمالك بها أو شهد بها حسبة "أنه سرق مال زيد الغائب" أو مال غير مكلف وألحق به السفيه "لم يقطع في الحال بل" يحبس و "ينتظر حضوره" وكماله ومطالبته "في الأصح" لأنه ربما يقر له بالإباحة والملك فإنه يسقط القطع وإن كذبه كما مر، أما بعد دعوى عن موكل علم ذلك فلا انتظار لعدم احتمال الإباحة هنا، ونحو الصبي يمكن أن يملكه عقب البلوغ والرشد

ج / 4 ص -148- وقبل الرفع للقاضي فيسقط القطع أيضا ولا يشكل حبسه هنا بعدمه فيما لو أقر بمال لغائب لأن له المطالبة بالقطع في الجملة لا بمال الغائب، ومن ثم لو مات عن نحو طفل حبس، لأن له بل عليه المطالبة به حينئذ كما يأتي قبيل القسمة ووجوب قبضه عين الغائب إنما هو فيما إذا عرضها عليه من هي تحت يده كما يأتي ثم "أو" أقر "أنه أكره أمة غائب على زنا" أو زنى بها "حد في الحال في الأصح"، لأنه لا يتوقف على طلب ولا يباح بالإباحة ومن ثم توقف المهر على حضوره، لأنه يسقط بالإسقاط واحتمال كونها وقفت عليه لا يؤثر لضعف الشبهة فيه، ومن ثم جريا في موضع على الحد بوطء الموقوفة عليه. نعم يحتمل أنه نذر له بها وكأنهم لم يراعوه لنذوره.
"ويثبت" القطع "بشهادة رجلين" كسائر العقوبات غير الزنا "فلو" ادعى المالك أو وكيله ثم "شهد رجل وامرأتان" أو رجل وحلف معه "ثبت المال ولا قطع" كما يثبت بذلك الغصب المعلق به طلاق أو عتق دونهما إن كان التعليق قبل ثبوت الغصب وإلا وقعا بخلاف ما لو شهدوا قبل الدعوى فإنه لا يثبت شيء لعدم قبول شهادة الحسبة في المال كما مر. "ويشترط" للقطع "ذكر الشاهد" هو للجنس أي كل من شاهديه "شروط السرقة" السابقة إذ قد يظنان ما ليس بسرقة سرقة فيبينان المسروق منه والمسروق وإن لم يذكرا أنه نصاب لأن النظر فيه وفي قيمته للحاكم بهما أو بغيرهما، ولا أنه ملك لغير السارق بل للمالك إثباته بغيرهما، ووقع في هذه والتي قبلها لبعضهم ما يخالف ذلك فاحذره وكونها من حرز بتعيينه أو وصفه ويقولان لا نعلم له فيه شبهة وغير ذلك كاتفاق الشاهدين ويشيران للسارق إن حضر وإلا ذكرا اسمه ونسبه واستشكل بأن البينة لا تسمع على غائب في حد الله تعالى ويجاب بتصويره بغائب متعذر أو متوار بعد الدعوى عليه، "ولو اختلف شاهدان" فيما بينهما "كقوله" أي أحدهما "سرق" هذه العين أو ثوبا أبيض أو "بكرة و" قول "الآخر" سرق هذه مشيرا لأخرى أو ثوبا أسود أو "عشية فباطلة" للتناقض فلا يترتب عليها قطع. نعم للمسروق منه أن يحلف مع أحدهما في الأولى ومع كل منهما في الثانية إن وافقت شهادة كل دعواه والحق في زعمه ويأخذ المال، ولو شهد واحد بكيس وآخر بكيسين ثبت واحد وقطع إن بلغ نصابا وله الحلف مع الذي زاد ويأخذه، أو اثنان أنه سرق هذه بكرة وآخران أنه سرقها عشية تعارضتا ولم يحكم بواحدة منهما فإن لم يتواردا على شيء واحد ثبتتا وقطع إذ لا تعارض "وعلى السارق رد ما سرق"، وإن قطع للخبر الحسن: "على اليد ما أخذت حتى تؤديه" ولأن القطع لله تعالى والغرم للآدمي فلم يسقط أحدهما الآخر، ومن ثم لم يسقط الضمان والقطع عنه برده المال للحرز "فإن تلف ضمنه" كمنافعه بمثله في المثلي وأقصى قيمة في المتقوم، "وتقطع يمينه" أي السارق الذي له أربع إذ هو الذي يتأتى فيه الترتيب الآتي إجماعا ولو شلاء إن أمن نزف الدم ولأن البطش بها أقوى فكان البداءة بها أردع، وإنما لم يقطع ذكر الزاني، لأنه ليس له مثله وبه يفوت النسل المطلوب بقاؤه، وقاطعها في غير القن هو الإمام أو نائبه فلو فوضه السارق لم يقع الموقع كذا نقله شارح عن الرافعي وهو مشكل بما يأتي من سقوطها بنحو آفة المصرح بوقوع فعله

ج / 4 ص -149- الموقع، وإن لم يفوضه إليه الإمام ثم رأيت كلام الرافعي ليس نصا في ذلك وإنما هو عموم فقط وهو أن التوكيد في استيفاء الحد ممتنع ولا يقع الموقع فليحمل على غير هذا لما صرحوا به فيما يأتي أن القطع تعلق بعين اليمين فأجزأ سقوطها على أي وجه كان "فإن سرق ثانيا بعد قطعها" واندمل القطع الأول وفارق توالي قطعهما في الحرابة، لأنهما ثم حد واحد "فرجله اليسرى" هي التي تقطع "و" إن سرق "ثالثا" قطعت "يده اليسرى و" إن سرق "رابعا" قطعت "رجله اليمنى" لخبر الشافعي بذلك وله شواهد وصح ما ذكر في الثالثة عن أبي بكر وعمر رضي الله عنهما من غير مخالف وحكمة قطع اليد والرجل أنهما آلة السرقة بالأخذ والنقل، وقطع ما ذكر في الثانية والرابعة أن السرقة مرتين تعدل الحرابة شرعا وهما يقطعان في مرة منها كما يأتي، أما قبل قطعها فسيأتي هذا كله حيث لا زائدة وشبهها على معصمه وإلا قطعت أصلية إن تميزت وأمكن استيفاؤها بدون الزائدة وإلا قطعتا، كذا أطلقه شيخنا هنا في شرح الروض لكنه قدم فيه في الوضوء في أصلية وزائدة لم تتميز أنه تقطع إحداهما وهو الأوجه ولك أن تقول لا تخالف بين عبارتيه، لأن قوله هنا وإلا، معناه وإلا يمكن استيفاؤها بدون الزائدة وحينئذ فمتى أمكن استيفاء الأصلية وحدها أو إحداهما إن لم تتميز الأصلية قطعت وعليه يحمل ما في الوضوء وإلا قطعتا وعليه يحمل ما هنا فلا نظر لتميز وعدمه بل لإمكان قطع واحدة وعدمه، نعم في قوله كغيره ثم، فإن لم تتميز الزائدة عن الأصلية بأن كانتا أصليتين أو إحداهما ولم تتميز غموض إذ كيف يعلم مع عدم التميز أنهما أصليتان تارة أو إحداهما فقط تارة أخرى؟ وقد يجاب بتصور ذلك بأن يخلقا معا أو مرتبا ويستويا فيحكم على كل من الأوليين بالأصالة وعلى إحدى الأخريين بالأصالة فقط، وليس مجرد التقدم مقتضيا للأصالة فإن لم يكن له إلا زائدة قطعت وإن فقدت أصابعها، وتقطع إحدى أصليتين في سرقة والأخرى في أخرى كزائدة صارت بعد قطع الأصلية أصلية بأن صارت عاملة فتقطع في سرقة أخرى وتعرف الزيادة بنحو فحش قصر ونقص أصبع وضعف بطش "وبعد ذلك" أي قطع الأربع إذا سرق أو سرق أولا ولا أربع له "يعزر" لأنه لم يرد فيه شيء وخبر قتله منكر، ولو صح لكان منسوخا أو محمولا على أنه قتله بزنا أو استحلال كما قاله الأئمة أما إذا لم يكن له الأربع فيقطع في الأولى ما يؤخذ في الثانية بل الرابعة بأن لم يكن له إلا رجل يمنى، لأنه لما لم يوجد ما قبلها تعلق الحق بها، "ويغمس" ندبا "محل قطعه بزيت" خص كأنه لكونه أبلغ "أو دهن" آخر "مغلى" بضم الميم لصحة الأمر به ولأنه يسد أفواه العروق فينحسم الدم واقتصر جمع على الحسم بالنار وخير الشاشي بينهما واعتبر الماوردي عادة المقطوع الغالبة فللحضري نحو الزيت وللبدوي الحسم بالنار ثم "قيل هو" أي الحسم "تتمة للحد" فيلزم الإمام فعله هنا لا في القود لأن فيه مزيد إيلام يحمل المقطوع على تركه "والأصح أنه حق المقطوع"، لأنه تداو يدفع الهلاك بنزف الدم ومن ثم لم يجبر على فعله "فمؤنته عليه" هنا وكذا على الأول ما لم يجعله الإمام من بيت المال كأجرة الجلاد "وللإمام إهماله" ما لم يؤد تركه لتلفه لتعذر فعله من المقطوع بنحو إغماء كما بحثه البلقيني وجزم به

ج / 4 ص -150- الزركشي وهو ظاهر وعليه إن تركه الإمام لزم كل من علم به وقدر عليه أن يفعله به كما هو ظاهر، "وتقطع اليد من كوع" للاتباع رواه الدارقطني وقال به أبو بكر وعمر رضي الله عنهما وفعله علي كرم الله وجهه ولأن الاعتماد على الكف ومن ثم وجبت الدية فيه "و" تقطع "الرجل من مفصل القدم" وهو الكعب كما فعله عمر رضي الله عنه "ومن سرق مرارا بلا قطع" لم يلزمه إلا حد واحد على المعتمد وإنما "كفت يمينه" عن الكل لاتحاد السبب فتداخلت لوجود الحكمة وهي الزجر وكما لو زنى بكرا أو شرب مرارا، وإنما تعددت فدية نحو لبس المحرم، لأن فيها حقا لآدمي باعتبار غالب مصرفها ولا كذلك هنا ولو سرق بعد قطع اليمنى مرارا كفى قطع الرجل عن الكل وهكذا على قياس ما ذكر، ويكفي قطع اليمين أو غيرها مما يجب قطعه "وإن نقصت أربع أصابع قلت وكذا" تجزئ و "لو ذهبت الخمس" الأصابع منها "والله أعلم" لإطلاق اسم اليد عليها حينئذ مع وجود الزجر بما حصل له من الإيلام والتنكيل ومن ثم أجزأت وإن سقط بعض كفها أيضا "وتقطع يد" أو رجل "زائدة أصبعا" فأكثر "في الأصح" لشمول اسم اليد لها وفارق القود بأن مقصوده المساواة، "ولو سرق فسقطت يمينه بآفة" أو ظلما أو قودا أو شلت وخشي من قطعها نزف الدم "سقط القطع" ولم تقطع رجله لتعلق الحق بعينها فسقط بفواتها "أو" سقطت "يساره" بذلك مع بقاء اليمين "فلا" يسقط القطع "على المذهب" لبقاء محل القطع وإنما سقط بقطع الجلاد لها غلطا لوجود القطع والإيلام بعلة السرقة.

باب قاطع الطريق
سمي بذلك لمنعه المرور فيها ببروزه لأخذ مال أو قتل أو إرهاب مكابرة اعتمادا على القوة مع عدم الغوث كما يعلم مما يأتي، والأصل فيه قوله تعالى: {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ} [المائدة: 33]، الآية إذ الفقهاء وجمهور المفسرين وغيرهم على أنها نزلت فيه بدليل {إِلَّا الَّذِينَ تَابُوا} [المائدة: 34]، فإن الإسلام لا يتقيد بقدرة وبدفع القتل وغيره "هو مسلم" لا حربي وهو واضح، لأنه غير ملتزم لأحكامنا فلا يضمن نفسا ولا مالا ومثله في عدم كونه قاطعا المعاهد والمستأمن، ولا ذمي على ما اقتضاه كلام الشيخين وابن الرفعة عملا بمقتضى سبب نزول الآية لكن أطال المتأخرون في رده وأن المنصوص المعتمد أنه كالمسلم فيما يأتي ومثله المرتد، وقد يوجه الأول بأن لهذين أحكاما أشد من أحكام القطاع كانتقاض عهد الأول على ما يأتي المقتضي لاستباحة ماله ودمه وكقتل الثاني ويصير ماله فيئا لنا، وضمانه للنفس والمال "مكلف" أو سكران مختار، ولو قنا وامرأة فلا عقوبة على صبي ومجنون ومكره وإن ضمنوا النفس والمال "له شوكة" أي قوة وقدرة ولو واحدا يغلب جمعا أو يساويهم، وقد تعرض للنفس أو البضع أو المال مجاهرا "لا مختلسون يتعرضون لآخر قافلة" مثلا "يعتمدون الهرب" لانتفاء الشوكة فحكمهم قودا وضمانا كغيرهم والفرق أن ذا الشوكة يعز دفعه بغير السلطان فغلظت عقوبته ردعا له بخلاف نحو المختلس، "والذين يغلبون شرذمة بقوتهم قطاع في حقهم" لاعتمادهم على

ج / 4 ص -151- الشوكة بالنسبة إليهم "لا لقافلة عظيمة" إذ لا قوة لهم بالنسبة إليهم فالشوكة أمر نسبي فلو وجدت بالنسبة لجمع يقاومونهم لكن استسلموا لهم حتى أخذوهم لم يكونوا قطاعا، لأنهم مضيعون فلم يصدر ما فعله أولئك عن شوكتهم بل عن تفريط الآخرين كذا أطلقوه لكن بحث فيه الشيخان بأن مجرد العدد والعدة لا تحصل الشوكة بل لا بد معه من اتفاق الكلمة ومطاع وعزم على القتال وهذا شأن القطاع لا القوافل غالبا فليسوا مضيعين ولا ينبغي أن يخرج قاصدوهم عن كونهم قطاعا انتهى واعتمده جمع وعليه فالشوكة يكفي فيها فرض المقاومة بتقدير اجتماع الكلمة وما مر معه ثم رأيت البلقيني صرح به فإنه اعترض قولهما عن تصحيح الإمام وجزم الغزالي لو نالت كل من الأخرى فقطاع، بأن الذي ظهر له من كلام الشافعي وأصحابه أنه متى كان احتمال غلبة القطاع غير نادر في حقهم كفى في إثبات عقوبة القاطع في حقهم غلبوا أم غلبوا لحصول إخافة السبيل بهم "وحيث يلحق غوث" يمنع شوكتهم لو استغاثوا "ليسوا" وفي نسخة ليس فالضمير للمذكور وهو ذو الشوكة ولكونه في معنى الجمع راعاه في قوله "بقطاع" بل منتهبون "وفقد الغوث يكون للبعد" عن العمران أو السلطان "أو لضعف" بأهل العمران أو بالسلطان أو بغيرهما كأن دخل جمع دارا وشهروا السلاح ومنعوا أهلها من الاستغاثة فهم قطاع في حقهم وإن كانوا بحضرة السلطان وقوته "وقد يغلبون والحالة هذه" أي وقد ضعف السلطان أو بعد هو أو أعوانه "في بلد" لعدم من يقاومهم من أهلها "فهم قطاع" كالذين بالصحراء وأولى لعظم جراءتهم، "ولو علم الإمام قوما يخيفون الطريق" أو واحدا "ولم يأخذوا مالا" نصابا "ولا" قتلوا "نفسا عزرهم" وجوبا ما لم ير المصلحة في تركه كما يؤخذ مما يأتي في التعزير "بحبس وغيره" ردعا لهم عن هذه الورطة العظيمة وبالحبس فسر النفي في الآية ومن ثم كان أولى من غيره فلا يتعين وله جمع غيره معه كما اقتضاه المتن ويرجع في قدره وقدر غيره وجنسه لرأي الإمام والأولى أن يستديمه إلى أن تظهر توبته وأن يكون بغير بلده وأفهم قوله علم أن له الحكم بعلمه هنا لما فيه من حق الآدمي "وإذا أخذ القاطع نصاب السرقة" ولو لجمع اشتركوا فيه واتحد حرزه وتعتبر قيمة محل الأخذ بفرض أن لا قطاع ثم إن كان محل بيع وإلا فأقرب محل بيع إليه من حرزه كأن يكون معه أو بقربه ملاحظ بشرطه السابق من قوته أو قدرته على الاستغاثة فإن قلت القوة والقدرة تمنع قطع الطريق لما مر أنه حيث لحق غوث لو استغيث لم يكونوا قطاعا قلت ممنوع، لأنا لا نعتبرهما في الحالة الراهنة بل بتقدير كونه سارقا ولا يلزم من وجودهما بهذا التقدير منعهما لوصف قطعه للطريق، لأن أدنى قوة أو استغاثة تمنع وصف السرقة ولا يمنع هنا وصف قطع الطريق إلا قوة أو استغاثة تقاوم شوكته من غير شبهة مع بقية شروطها السابقة، ويثبت ذلك برجلين لا بغيرهما إلا بالنسبة للمال وطلب المالك نظير ما مر في السرقة "قطع يده اليمنى" للمال كالسرقة "ورجله اليسرى" للمحاربة ومع ذلك هو حد واحد وخولف بينهما لئلا تفوت المنفعة كلها من جانب واحد ولو فقدت إحداهما ولو قبل أخذ المال ولو لشللها وعدم أمن نزف الدم اكتفى بالأخرى ولو عكس ذلك بأن قطع يده اليسرى ورجله اليمنى أساء

ج / 4 ص -152- واعتد به لصدق الآية به بخلاف ما لو قطع مع يمناه رجله اليمنى فيلزمه قودها بشرطه وإلا فديتها، فتقطع رجله اليسرى أي بعد الاندمال كما هو ظاهر مما مر وأما القول بأن قضية ذلك إجزاء قطع اليد اليسرى أول سرقة، لأن تقديم اليمنى عليها بالاجتهاد ولا قائل به من أصحابنا فيرد بأن في هذه نصا على اليمنى وهو القراءة الشاذة السابق أنها بمنزلة الخبر الصحيح بخلاف ما نحن فيه على أنهم صرحوا بوقوع اليسرى حد الدهشة أو نحوها "فإن" فقدتا قبل الأخذ أو "عاد" ثانيا بعد قطعهما إلى أخذ المال "فيسراه ويمناه" يقطعان للآية، "وإن قتل" قتلا يوجب القود وإن كان القتل بجرح مات منه بعد أيام قبل الظفر به والتوبة "قتل حتما"، لأن المحاربة تفيد زيادة ولا زيادة هنا إلا التحتم فلا يسقط بعفو مستحق القود ويستوفيه الإمام لأنه حق الله تعالى، قال البندنيجي وإنما يتحتم إن قتل لأخذ المال واعتمده البلقيني وعندي فيه وقفة "وإن قتل" قتلا يوجب القود "وأخذ مالا" نصابا كما قالاه وإن نازع فيه البلقيني "قتل" بلا قطع "ثم" غسل ثم كفن ثم صلي عليه ثم "صلب" مكفنا معترضا على نحو خشبة ولا يقدم الصلب على القتل، لأنه زيادة تعذيب وقياس اشتراط النصاب هنا في الصلب اشتراط بقية شروط السرقة واعتماد الزركشي قطع الماوردي بأنه لا يشترط هنا الحرز رد بأن الماوردي لا يشترط هنا النصاب فأولى الحرز "ثلاثا" من الأيام بلياليها وجوبا ليشتهر الحال ويتم النكال وحذف التاء لحذف المعدود سائغ "ثم ينزل" إن لم يخف تغيره قبلها وإلا أنزل حينئذ "وقيل يبقى" وجوبا "حتى" يتهرى و "يسيل صديده" تغليظا عليه ومحل قتله وصلبه محل محاربته إلا أن لا يمر به من ينزجر به فأقرب محل إليه ويظهر أن هذا مندوب لا واجب "وفي قول يصلب" حيا "قليلا ثم ينزل فيقتل"، لأن الصلب عقوبة فيفعل به حيا واعترض قوله قليلا بأنه زيادة لم تحك عن هذا القول فإن أريد به ثلاثة أيام كان أحد أوجه ثلاثة مفرعة على هذا القول لا أنه من جملته ويجاب بأن من حفظ حجة على من لم يحفظ فإذا حفظا أن قليلا من جملة هذا القول قدما، ثم الذي يظهر أن المراد به أدنى زمن ينزجر به عرفا غيره، وأفهم ترتيبه الصلب على القتل أنه يسقط بموته حتف أنفه وبقتله لغير هذه الجهة كقود في غير المحاربة لسقوط التابع بسقوط متبوعه وبما تقرر فسر ابن عباس رضي الله عنهما الآية فإنه جعل أو فيها للتنويع دون التخيير حيث قال المعنى أن يقتلوا إن قتلوا أو يصلبوا مع ذلك إن قتلوا وأخذوا المال أو تقطع أيديهم وأرجلهم من خلاف إن أخذوه فقط أو ينفوا إن أرعبوا ولم يأخذوه وهذا منه إما توقيف وهو الأقرب أو لغة وكلاهما من مثله حجة لا سيما وهو ترجمان القرآن، "ومن أعانهم وكثر جمعهم" ولم يزد على ذلك "عزر بحبس وتغريب وغيرهما" كسائر المعاصي وعبر أصله بأو ولا خلاف بل المدار على رأي الإمام نظير ما مر فيمن أخافوا الطريق "وقيل: يتعين التغريب إلى حيث يراه" الإمام وما تقتضيه المصلحة "وقتل القاطع" المتحتم "يغلب فيه معنى القصاص"، لأن الأصل فيما اجتمع فيه حق الله وحق الآدمي تغليب حق الآدمي لبنائه على الضيق "وفي قول الحد" إذ لا يصح العفو عنه ويستقل الإمام باستيفائه "فعلى الأول" الأصح تلزمه الكفارة، و "لا يقتل بولده وذمي" وقن للأصالة أو

ج / 4 ص -153- لعدم الكفاءة بل تلزمه الدية أو القيمة "و" على الأول أيضا "لو مات" القاتل بلا قتل "فدية" للمقتول في ماله إن كان حرا وإلا فقيمته "و" عليه أيضا "لو قتل جمعا" معا "قتل بواحد وللباقين ديات" فإن قتلهم مرتبا قتل بالأول "و" عليه أيضا "لو عفا وليه بمال وجب وسقط القصاص ويقتل حدا" كما لو وجب قود على مرتد فعفا عنه وليه، ونازع فيه البلقيني بأن المنصوص وعليه الجمهور أنه لا يصح عفوه على القولين بمال ولا بغيره وأطال فيه "و" عليه أيضا لو تاب قبل القدرة عليه لم يسقط القتل و "لو قتل بمثقل أو بقطع عضو فعل به مثله" ونازع فيه البلقيني بأن الذي يقتضيه النص أنه يقتل بالسيف عليهما "و" يختص التحتم بالقتل والصلب دون غيرهما فحينئذ "لو جرح" جرحا فيه قود كقطع يد "فاندمل" أو قتل عقبه "لم يتحتم قصاص" فيه في ذلك الجرح "في الأظهر" بل يتخير المجروح بين القود والعفو على مال أو غيره، لأن التحتم تغليظ لحق الله تعالى فاختص بالنفس كالكفارة أما إذا سرى إلى النفس فيتحتم القتل كما مر، "وتسقط عقوبات تخص القاطع" من تحتم قتل وصلب وقطع رجل وكذا يد وعبارته تشملها، لأن المختص به القاطع اجتماع قطعهما فهما عقوبة واحدة وهي إذا سقط بعضها سقط كلها "بتوبة" عن قطع الطريق "قبل القدرة عليه" وإن لم يصلح عمله للآية بخلاف ما لا يخصه كالقود وضمان المال "لا بعدها" وإن صلح عمله "على المذهب" لمفهوم الآية وإلا لم يكن لقبل فيها فائدة، والفرق أنها قبلها لا تهمة فيها وبعدها فيها تهمة دفع الحد ولو ادعى بعد الظفر به سبق توبة قبله وظهرت أمارة صدقه فوجهان والذي يتجه منهما عدم تصديقه للتهمة ولا نظر لأمارة يكذبها فعله نعم إن أقام بها بينة قبل.
تنبيه: وقع للبيضاوي في تفسيره أن القتل قصاصا يسقط بالتوبة وجوبه لا جوازه وهو عجيب وأعجب منه سكوت شيخنا عليه في حاشيته مع ظهور فساده لأن التوبة كما تقرر لا دخل لها في القصاص أصلا إذ لا يتصور له بقيد كونه قصاصا حالتا وجوب وجواز لأنا إن نظرنا إلى الولي فطلبه جائز له لا واجب مطلقا أو للإمام فإن طلبه منه الولي وجب وإلا لم يجب من حيث كونه قصاصا وإن جاز أو وجب من حيث كونه حدا، فتأمله وأوله بعضهم بما لا يوافق قواعد مذهب البيضاوي فاحذره فإن السبر قاض بأنه لا يجزم بحكم على غير مذهبه من غير عزوه لقائله.
"ولا تسقط سائر الحدود" المختصة بالله تعالى كحد زنا وسرقة وشرب مسكر "بها" أي بالتوبة قبل الرفع وبعده ولو في قاطع الطريق "في الأظهر" لأنه صلى الله عليه وسلم حد من ظهرت توبته بل من أخبر عنها بها بعد قتلها وأطال جمع في الانتصار لمقابله بالآيات والأحاديث الدالة على أن التوبة ترفع الذنوب من أصلها، نعم تارك الصلاة يسقط حده بها عليهما وكذا ذمي زنى ثم أسلم والخلاف في الظاهر، أما فيما بينه وبين الله تعالى فحيث صحت توبته سقط بها سائر الحدود قطعا ومن حد في الدنيا لم يعاقب في الآخرة على ذلك الذنب بل على الإصرار عليه إن لم يتب.

ج / 4 ص -154- فصل في اجتماع عقوبات على شخص واحد
"من لزمه قصاص" في النفس، "وقطع" لطرف قصاصا "وحد قذف" وتعزير لأربعة "وطالبوه" عزر وإن تأخر ثم "جلد" للقذف "ثم قطع ثم قتل" تقديما للأخف فالأخف لأنه أقرب إلى استيفاء الكل "ويبادر بقتله بعد قطعه" بلا مهلة بينهما فتجب الموالاة، لأن الغرض أن المستحق مطالب والنفس مستوفاة "لا قطعه بعد جلده" فلا تجوز المبادرة به "إن غاب مستحق قتله"، لأنه قد يهلك بالموالاة فيفوت قود النفس "وكذا إن حضر وقال عجلوا القطع" وأنا أبادر بعده بالقتل وخيف موته بالموالاة بين الجلد والقطع "في الأصح" لأنه قد يهلك بالموالاة فيفوت القتل قودا مع أن له مصلحة هي سقوط العقاب عنه به في الآخرة، وأيضا فربما عفا مستحق القتل فتكون الموالاة سببا لفوات النفس فاتجه عدم نظرهم لرضاه بالتقديم، أما لو لم يخف موته بالموالاة فيعجل جزما وأما لو كان به مرض مخوف يخشى منه موته بالجلد إن لم يبادر بالقطع فيبادر به وجوبا، وخرج بطالبوه ما لو طالبه بعضهم فله أحوال فحينئذ "إذا أخر مستحق النفس حقه" وطالب الآخران "جلد فإذا برأ" بفتح الراء وكسرها "قطع" ولا يوالي بينهما خوف الموت فيفوت قود النفس "ولو أخر مستحق طرف" وطالب الآخران "جلد وعلى مستحق النفس الصبر حتى يستوفي الطرف" لئلا يفوت حقه واحتمال تأخير مستحق الطرف لا إلى غاية فيفوت القتل لا نظر إليه لأن مبنى القود على الدرء والإسقاط ما أمكن فاندفع استحسان جبره على القود والعفو والإذن لمستحق النفس بالتقدم فإن أبي مكن الحاكم مستحق النفس "فإن بادر" مستحق النفس "فقتل" فقد استوفى حقه ولكنه يعزر لتعديه وحينئذ "فلمستحق الطرف دية" في تركة المقتول لفوات محل الاستيفاء "ولو أخر مستحق الجلد" حقه وطالب الآخران "فالقياس صبر الآخرين" وجوبا حتى يستوفي حقه وإن تقدم استحقاقهما لئلا يفوت حقه باستيفائهما أو استيفاء أحدهما ولو قطع نحو أنملة لأن الجرح عظيم الخطر وربما أدى إلى الزهوق فاندفع ما للبلقيني هنا "ولو اجتمع حدود لله تعالى" كأن زنى بكرا وسرق وشرب وارتد "قدم" وجوبا "الأخف" منها "فالأخف" حفظا لمحل القتل كحد الشرب ثم بعد برئه منه الجلد ثم بعد برئه القطع فالقتل وتوقف ابن الرفعة في تقديم قطع السرقة على التغريب ويتجه تقدم التغريب، لأنه الأخف ولا يخشى منه هلاك ثم رأيت شارحا رجح عكسه واعتمده شيخنا في شرح منهجه ولو اجتمع قطع سرقة وقطع محاربة قطعت يده اليمنى لهما ثم رجله للمحاربة أو قتل زنا وقتل ردة قال الماوردي والروياني رجم لأنه أكثر نكالا وقال القاضي يقتل للردة إذ فسادها أشد وجمع بينهما بأن الإمام يفعل ما يراه مصلحة ولو اجتمعاهما وقتل قطع الطريق قدم وإن قلنا أنه حد، لأنه حق آدمي، "أو" اجتمع "عقوبات" لله تعالى أو للآدمي واستوت خفة أو غلظا قدم الأسبق فالأسبق وإلا فبالقرعة أو عقوبات "لله تعالى ولآدميين" كأن كان مع هذه حد قذف وكأن شرب وزنى وقذف وقطع وقتل "قدم" حق الآدمي إن لم يفوت حق الله تعالى أو كانا قتلا فيقدم "حد

ج / 4 ص -155- قذف" وقطع "على" حد "زنا" لأن حق الآدمي مبني على المضايقة ومن ثم قدم ولو أغلظ كما قال "وإلا صح تقديمه" أي حد القذف وكذا القطع "على حد الشرب و" الأصح "أن القصاص قتلا وقطعا يقدم على" حد "الزنا" إن كان رجما بالنسبة للقتل لا القطع كما تقرر تقديما لحق الآدمي بخلاف جلد الزنا وتغريبه وحد الشرب فإنهما يقدمان على القتل لئلا يفوتا وفي تحرير محل الخلاف هنا تناف وقع بين الزركشي وغيره لا حاجة بنا إليه ولو اجتمع مع الحدود تعزير قدم عليها كلها كما علم مما مر، لأنه أخف وحق آدمي.


كتاب الأشربة

تحفة المحتاج بشرح المنهاج

ج / 4 ص -156- كتاب الأشربة
جمع شراب بمعنى مشروب وفيه ذكر التعازير تبعا وجمع الأشربة لاختلاف أنواعها وإن اتحد حكمها ولم يقل حد الأشربة كما قال قطع السرقة، لأن القصد ثم ليس إلا بيان القطع ومتعلقاته وأما التحريم فمعلوم ضرورة وأما هنا فالقصد بيان التحريم أيضا لخفائه بالنسبة في كثير من المسائل فلم يقل حد ليقدر حكم الشامل للحرمة والحد وغيرهما كالوجوب عند الغص. شرب الخمر حرام إجماعا من الكبائر وشربها المسلمون أول الإسلام قيل استصحابا لما كان قبل الإسلام والأصح أنه بوحي ثم قيل المباح الشرب لا غيبة العقل لأنه حرام في كل ملة وزيفه المصنف وعليه فالمراد بقولهم بحرمة ذلك في كل ملة أنه باعتبار ما استقر عليه أمر ملتنا وحقيقة الخمر عند أكثر أصحابنا المسكر من عصير العنب وإن لم يقذف بالزبد فتحريم غيرها قياسي أي بفرض عدم ورود ما يأتي وإلا فسيعلم منه أن تحريم الكل منصوص وعند أقلهم كل مسكر ولكن لا يكفر مستحل المسكر من عصير غير العنب للخلاف فيه أي من حيث الجنس لحل قليله على قول جماعة، أما المسكر بالفعل فهو حرام إجماعا كما حكاه الحنفية فضلا عن غيرهم بخلاف مستحله من عصير العنب الصرف الذي لم يطبخ ولو قطرة، لأنه مجمع عليه بل ضروري ومن قال بالتكفير لكونه مجمعا عليه اعترض بأنا لا نكفر من ينكر أصل الإجماع ورد بأن الكلام فيمن اعترف بكونه مجمعا عليه وأنكره، لأن فيه حينئذ تكذيب جميع حملة الشرع فهو تكذيب للشرع والجواب بأنا لم نكفره لإنكار المجمع عليه بل لكونه ضروريا لا يتأتى إلا على المعتمد أنه لا بد في التكفير من كونه ضروريا أما من لا يشترط ذلك فلا جواب إلا ما مر فتأمله.
"كل شراب أسكر كثيره" من خمر أو غيرها ومنه المتخذ من لبن الرمكة فإنه مسكر مائع كما مر بيانه في النجاسات "حرم قليله" وكثيره لخبر الصحيحين: "كل شراب أسكر فهو حرام" وصح خبر: "أنهاكم عن قليل ما أسكر كثيره" وخبر: "ما أسكر كثيره قليله حرام" وخبر: "الخمر من هاتين العنبة والنخلة" وروى مسلم: "كل مسكر خمر وكل خمر حرام"، وفي أحاديث ضعيفة ما يخالف ذلك فلا يعول عليه كتأويل بعض تلك الأحاديث بما ينبو عنه ظاهرها من غير دليل "وحد شاربه" وإن لم يسكر أي متعاطيه لما يأتي أن الحد لا يتوقف على الشرب وإن اعتقد إباحته لضعف أدلته ولأن العبرة في الحدود بمذهب القاضي لا المتداعيين وقول الزركشي فيمن لا يسكر بشرب الخمر أن الحرمة من حيث النجاسة لا الإسكار ففي الحد عليه نظر لانتفاء العلة وهي الإسكار عجيب وغفلة عن وجوب الحد في القليل الذي لا يتصور منه إسكار فمعنى كونه علة أنه مظنة له وخرج بالشراب ما حرم من الجامدات فلا حد فيها وإن حرمت وأسكرت على ما

ج / 4 ص -157- مر أول النجاسة بل التعزير لانتفاء الشدة المطربة عنها ككثير البتح والزعفران والعنبر والجوزة والحشيشة المعروفة، وحدوثها كان أوائل المائة السابعة حين ظهرت دولة التتار التي لم تقع في العالم فتنة أفظع ولا أذهب للنفوس منها، ولا حد بمذابها الذي ليس فيه شدة مطربة بخلاف جامد الخمر نظرا لأصلهما بل التعزير الزاجر له عن هذه المعصية الدنيئة ومما يتأكد المبالغة في الزجر عنه وإذاعة أنه من الكبائر بل من أقبحها ما حدث الآن من استعمال كثير من السفهاء له من نبت يسمى القبيسي يوجد بنحو جبال مكة فإنه أسوأ المخدرات، لأن قليله يؤدي إلى مسخ البدن والعقل وزواله عن جميع اعتدالاته وكثيره قاتل فورا فهو أبلغ من الأفيون في السمية، وقبل الآن من مركب يسمى البرش ونحوه وهو أيضا ماسخ للبدن والعقل ولا حجة لمستعملي ذلك في قولهم إن تركنا له يؤدي للقتل فصار واجبا علينا، لأنه يجب عليهم التدرج في تنقيصه شيئا فشيئا، لأنه مذهب لشغف الكبد به شيئا فشيئا إلى أن لا يضره فقده كما أجمع عليه من رأيناهم من أفاضل الأطباء فمتى لم يسعوا في ذلك التدريج فهم فسقة آثمون لا عذر لهم ولا لأحد في إطعامهم إلا قدر ما يحيي نفوسهم لو فرض فوتها بفقده وحينئذ يجب على من رأى فاقده وخشي عليه ذلك إطعامه ما يحيا به لا غير كإساغة اللقمة بالخمر الآتية ويحرم شرب ما ذكر ويحد شاربه "إلا صبيا ومجنونا" لرفع القلم عنهما لكن ينبغي تعزير المميز على قياس ما مر "وحربيا" أو معاهدا لعدم التزامه "وذميا"، لأنه لم يلتزم بالذمة مما لا يعتقده إلا ما يتعلق بالآدميين "وموجرا" مسكرا مقهرا إذ لا صنع له "وكذا مكره على شربها على المذهب" لرفع القلم عنه ويلزمه ككل آكل أو شارب حرام تقيؤه إن أطاقه كما في المجموع وغيره ولا نظر إلى عذره وإن لزمه التناول، لأن استدامته في الباطن انتفاع به وهو محرم وإن حل ابتداؤه ولزوال سببه فاندفع استبعاد الأذرعي لذلك وأخذ غيره بمقتضى استبعاده، وعلى نحو السكران إذا شرب مسكرا حد واحد ما لم يحد قبل شربه فيحد ثانيا، "ومن جهل كونها خمرا" فشربها ظانا إباحتها "لم يحد" لعذره وفي البحر يصدق بعد صحوه بيمينه إذا ادعى هذا أو الإكراه أي وبين معنى الإكراه إن لم يعلم منه أنه يعرفه "ولو قرب إسلامه فقال جهلت تحريمها لم يحد"، لأنه قد يخفى عليه ذلك والحد يدرأ بالشبهة ويؤخذ منه أن من نشأ بين أظهرنا بحيث تقضي قرينة حاله بأن تحريمها لا يخفى عليه حد واعتمده الأذرعي وغيره "أو" قال علمت التحريم و "جهلت الحد حد" إذ كان عليه إذ علم التحريم أن يتجنبها "ويحد بدردي خمر" أو مسكر آخر وهو ما يبقى آخر إنائها لأنه منها وكذا بثخينها إذا أكله "لا بخبز عجن دقيقه بها"، لأن عينها اضمحلت بالنار ولم يبق إلا أثرها وهو النجاسة "ومعجون هي فيه" وماء فيه بعضها والماء غالب بصفاته لاستهلاكها "وكذا حقنة وسعوط" بفتح السين لا يحد بهما "في الأصح" وإن حصل منهما إسكار، لأن الحد للزجر ولا حاجة إليه هنا إذ لا تدعو إليه النفس وبه فارق إفطار الصائم بهما، لأن المدار ثم على وصول عين للجوف "ومن غص" بفتح أوله المعجم كما بخطه ويجوز ضمه "بلقمة" وخاف الهلاك منها إن لم تنزل إلى الجوف ولم يمكنه إخراجها كما هو ظاهر، وظاهر أيضا

ج / 4 ص -158- أن خصوص الهلاك شرط للوجوب الآتي لا لمجرد الإباحة أخذا من حصول الإكراه المبيح لها بنحو ضرب شديد على أنه قد يؤخذ مما يأتي في المضطر من إلحاق نحو الهلاك به في الوجوب ثم إلحاقه به فيه هنا "أساغها" وجوبا "بخمر إن لم يجد غيرها" إنقاذا للنفس من الهلاك ولا حد، وللقطع بالسلامة بالإساغة فارقت عدم وجوب التداوي "والأصح تحريمها" صرفا "لدواء" لمكلف أو صبي أو مجنون لخبر مسلم أنه صلى الله عليه وسلم قال لمن سأله أنه يصنعها للدواء: "أنه ليس بدواء ولكنه داء" وصح خبر: "إن الله لم يجعل شفاء أمتي فيما حرم عليها" وما دل عليه القرآن أن فيها منافع إنما هو قبل تحريمها، أما مستهلكة مع دواء آخر فيجوز التداوي بها كصرف بقية النجاسات إن عرف أو أخبره عدل طب بنفعها وتعينها بأن لا يغني عنها طاهر ويظهر في متنجس بخمر ونجس غيره أنه يجب تقديم هذا ولو احتيج في نحو قطع يد متآكلة إلى زوال عقله جاز بغير مسكر مائع "و" جوع و "عطش" لمن ذكر ولو لبهيمة، لأنها لا تزيله بل تزيده حرا لحرارتها ويبوستها وظاهر كلامهم امتناعها للعطش وإن أشرف على التلف وهو بعيد ولا يبعد جوازها حينئذ للضرورة ثم رأيت الزركشي نقله عن الإمام عن إجماع الأصحاب ومع تحريمها للدواء والعطش لا حد بها وإن وجد غيرها على المعتمد للشبهة وإن قيل الأصح مذهبا الحد.
تنبيه: جزم صاحب الاستقصاء بحل إسقائها للبهائم وللزركشي احتمال أنها كالآدمي في امتناع إسقائها إياها للعطش قال لأنها تثيره فيهلكها فهو من قبيل إتلاف المال انتهى و الأولى تعليله بأن فيه إضرارا لها وإضرار الحيوان حرام وإن لم يتلف قال والمتجه منع إسقائها لها لا لعطش، لأنه من قبيل التمثيل بالحيوان وهو ممتنع وفي وجه غريب حل إسقاؤها للخيل لتزداد حموا أي شدة في جريها قال والقياس حل إطعامها نحو حشيش وبتح للجوع وإن تخدرت، ويظهر جوازه لآدمي جاع ولم يجد غير ذلك وإن تخدر، لأن المخدر لا يزيد في الجوع انتهى ملخصا.
"وحد الحر أربعون" لخبر مسلم أن عثمان أمر عليا بجلد الوليد فأمر الحسن فامتنع فأمر عبد الله بن جعفر رضي الله عنهم فجلده وعلي يعد حتى بلغ أربعين فقال أي علي أمسك ثم قال: جلد النبي صلى الله عليه وسلم أربعين وأبو بكر أربعين وعمر ثمانين أي بإشارة ابن عوف لما استشار عمر الناس في ذلك، وكل سنة وهذا أحب إلي وبه يرد زعم بعضهم إجماع الصحابة على الثمانين، واستشكل ذكر الأربعين بما في البخاري أنه جلده ثمانين وجمع بأن السوط له رأسان والقصبة واحدة، وقوله وكل سنة بما صح عنه أيضا أنه صلى الله عليه وسلم لم يسنه ولهذا كان في نفسه من الثمانين شيء وقال: "لو مات وديته" وكان يحد في إمارته أربعين، ويجاب بحمل النفي على أنه لم يبلغه أولا والإثبات على أنه بلغه ثانيا أو لم يسنه بلفظ عام يشمل كل قضية بل فعله في وقائع عينية وهي لا عموم لها ثم رأيت ما يؤيد هذا وهو ما في جامع عبد الرزاق أنه صلى الله عليه وسلم جلد في الخمر ثمانين "ورقيق" أي من فيه رق وإن قل "عشرون"، لأنه على النصف من الحر ويجلد ما ذكر القوي السليم "بسوط أو أيد أو نعال أو أطراف ثياب" للاتباع رواه البخاري وغيره ولا بد في طرف الثوب من فتله

ج / 4 ص -159- وشده حتى يؤلم "وقيل يتعين سوط"، لأن غيره لا يحصل به الزجر وصححه كثيرون ونقل غير واحد عليه إجماع الصحابة لكنه في شرح مسلم حكى الإجماع على الأول وجعل الثاني غلطا فاحشا لمخالفته للأحاديث الصحيحة ونظر فيه الأذرعي أما النضو ولو خلقة فيجلد بنحو عثكال ولا يجوز بسوط "ولو رأى الإمام بلوغه" أي حد الحر "ثمانين" جلدة "جاز في الأصح" لما مر عن عمر رضي الله عنه لكن الأولى أربعون كما بحثه الزركشي لما مر عن علي أنه صلى الله عليه وسلم لم يسنه وفيه نظر لما مر أنه سنه إلا أن يقال الأكثر من أحواله صلى الله عليه وسلم الأربعون وجاء أن عليا أشار على عمر رضي الله عنهما بذلك أيضا وعلله بأنه إذا شرب سكر وإذا سكر هذى وإذا هذى افترى وحد الافتراء ثمانون "والزيادة" على الأربعين "تعزيرات" إذ لو كانت حدا لم يجز تركها لكن لو كانت تعزيرات جازت زيادتها، لأن كل تعزير يجوز كونه تسعا وثلاثين فالوجه أن فيها شائبة من كل منهما، ومن ثم قال الرافعي اختص حد الشرب بتحتم بعضه ورجوع باقيه لرأي الإمام أو نائبه "وقيل حد" أي ومع ذلك لو مات بها ضمن على ما اقتضاه كلامهم، ويوجه بأنا وإن قلنا: إنها حد، هي تشبه التعزير من حيث جواز تركها فاندفع ما للبلقيني هنا "ويحد بإقراره أو شهادة رجلين" أو علم السيد دون غيره نظير ما مر في السرقة "لا بريح خمر و" هيئة "سكر وقيء" لاحتمال أنه احتقن أو استعط بها أو أنه شربها مع عذر لغلط أو إكراه وحد عثمان رضي الله عنه بالقيء اجتهاد له "ويكفي في إقرار وشهادة شرب خمرا" أو شربت أو شرب مما شرب منه فلان فسكر وساغ له ذلك في شرب النبيذ، لأنه قد يسمى خمرا شرعا وكونه قد يكون حنفيا فلا يفسق به بخلاف الخمر أمر خارج عما هو المقصود الذي هو الحد فلم يؤثر في تعبير الشاهد عنه بالخمر وإن لم يقل مختارا عالما كما فيهما في نحو بيع وطلاق، لأن الأصل عدم الإكراه والغالب من حال الشارب علمه بما يشربه، "وقيل يشترط" في كل من المقر والشاهد أن يقول شربها "وهو عالم" به "مختار" لاحتمال ما مر كالشهادة بالزنا واختاره الأذرعي لأنه أنما يعاقب بيقين، وفرق الأول بأن الزنا قد يطلق على مقدماته كما في الحديث وفيه نظر فإنه مر أن السرقة لا بد فيها من التفصيل وكما أنها تطلق على ما لم يوجد فيه الشروط كذلك الشرب يطلق على ما لم يوجد فيه الشروط فلا فارق بينهما وقد يفرق بأنهم سامحوا في الخمر بسهولة حدها ما لم يسامحوا في غيرها، وأيضا فالابتلاء بكثرة شربها يقتضي التوسع في سبب الزجر عنها فوسع فيه ما لم يوسع في غيره، وعلى الثاني لا بد أن يريد من غير ضرورة احترازا من الإساغة والشرب لنحو تداو قال الزركشي ومحل الخلاف حيث لم يرتب الحاكم في الشهود وإلا وجب الاستفصال جزما وقياسه أنه إذا ارتاب في عقل الشارب لزمه ذلك أيضا، "ولا يحد حال سكره" فيحرم ذلك لفوات مقصوده من الزجر مع فوات رجوعه إن كان أقر فإن حد ولم يصر ملقى لا حركة فيه اعتد به كما صححه جمع لخبر البخاري الظاهر فيه، ومن ثم قال بعض الأئمة لا خلاف فيه وكان قضية الحديث عدم الحرمة وكأنهم نظروا إلى إمكان تأويله فاحتاطوا فيها لحق الله نظرا لفوات ما ذكر وفي الاعتداد لحق الآدمي، وكذا يجزئ في المسجد وإن كره فيه

ج / 4 ص -160- وإنما لم يحرم خلافا للبندنيجي لحصول المقصود به فيه من غير استقذار فيه له، "وسوط الحدود" والتعازير يكون "بين قضيب" أي غصن رقيق جدا "وعصا" غير معتدلة "و" بين "رطب ويابس" بأن يعتدل عرفا جرمه ورطوبته ليحصل به الزجر مع عدم خشية نحو الهلاك فيمتنع كونه ليس كذلك، لأنه إما يخشى منه الضرر الشديد أو لا يؤلم وفي الموطأ مرسلا أنه صلى الله عليه وسلم أراد أن يجلد رجلا فأتي بسوط خلق فقال: "فوق ذلك"، فأتي بسوط جديد فقال: "بين هذين" وهذا وإن كان في زان حجة هنا بتقدير اعتضاده أو صحة وصله كما قيل إذ لا فارق قال ابن الصلاح والسوط هو المتخذ من سيور تلوى وتلف "ويفرقه" أي السوط من حيث العدد "على الأعضاء" وجوبا كما قاله الأذرعي لئلا يعظم ألمه بالموالاة في موضع واحد ومن ثم لا يرفع عضده حتى يرى بياض إبطه كما لا يضعه وضعا لا يؤلم "إلا المقاتل" كثغرة نحر وفرج لأن القصد زجره لا إهلاكه "والوجه" فيحرم ضربهما كما بحثه أيضا لأمر علي كرم الله وجهه بالأول ونهيه عن الأخيرين والرأس فإن جلده على مقتل فمات ففي ضمانه وجهان وقضية كلام الدارمي نفي الضمان كالجلد في حر أو برد مفرطين "قيل: والرأس" لشرفه وأطال جمع في الانتصار له، لأنه مقتل ويخاف منه العمى والأصح المنع لأنه مستور بالشعر غالبا فلا يخاف تشويهه بضربه بخلاف الوجه، ولأمر أبي بكر رضي الله عنه الجلاد بضربه وعلله بأن الشيطان فيه لكن اعترض بأنه ضعيف ومعارض بما مر عن علي، ومحل الخلاف إن لم يقل طبيب عدل رواية بإضراره ضررا يبيح التيمم وإلا حرم جزما، لأن الحد لا يتوقف عليه "ولا تشديده" بل تترك ليتقي بها إن شاء وليضرب غير ما وضعها عليه، لأن وضعها بمحل يدل على شدة تألمه بضربه، ولا يلقى على وجهه أي يحرم ذلك فيما يظهر أخذا مما مر من حرمة كب الميت على وجهه وإن أمكن الفرق ولا يمد أي يكره ذلك ولا يحرم كما هو ظاهر بل يجلد الرجل قائما والمرأة جالسة "ولا تجرد ثيابه" التي لا تمنع ألم الضرب أي يكره ذلك أيضا فيما يظهر بخلاف نحو جبة محشوة بل ينبغي وجوب تجريدها إن منعت وصول الألم المقصود وتؤمر أي وجوبا فيما يظهر أيضا امرأة أو محرم بشد ثياب المرأة عليها كلما تكشفت ولا يتولى الجلد إلا رجل واستحسن الماوردي ما أحدثه ولاة العراق من ضربها في نحو غرارة من شعر زيادة في سترها وأن المتهافت على المعاصي يضرب في الملأ وذا الهيئة يضرب في الخلاء والخنثى كالمرأة لكن لا يتولى نحو شد ثيابها إلا محرم على الأوجه "ويوالى الضرب" عليه "بحيث يحصل" له "زجر وتنكيل" بأن يضرب في كل مرة ما يؤلمه ألما له وقع ثم يضرب الثانية وقد بقي ألم الأول فإن فات شرط من ذلك لم يعتد به وحرم كما هو ظاهر.

فصل في التعزير
وهو لغة من أسماء الأضداد، لأنه يطلق على التفخيم والتعظيم وعلى التأديب وعلى أشد الضرب وعلى ضرب دون الحد كذا في القاموس والظاهر أن هذا الأخير غلط لأن

ج / 4 ص -161- هذا وضع شرعي لا لغوي، لأنه لم يعرف إلا من جهة الشرع فكيف ينسب لأهل اللغة الجاهلين بذلك من أصله والذي في الصحاح بعد تفسيره بالضرب ومنه سمي ضرب ما دون الحد تعزيرا فأشار إلى أن هذه الحقيقة الشرعية منقولة عن الحقيقة اللغوية بزيادة قيد هو كون ذلك الضرب دون الحد الشرعي فهو كلفظ الصلاة والزكاة ونحوهما المنقولة لوجود المعنى اللغوي فيها بزيادة وهذه دقيقة مهمة تفطن لها صاحب الصحاح وغفل عنها صاحب القاموس وقد وقع له نظير ذلك كثيرا وكله غلط يتعين التفطن له وأصله العزر بفتح فسكون وهو المنع والنكاح والإجبار على الأمر والتوقيف على الحق وغير ذلك وما قلنا إنه شرعي هو ما تضمنه قوله "يعزر في كل معصية" لله أو لآدمي "لا حد فيها" أراد به ما يشمل القود ليدخل نحو قطع طرف "ولا كفارة" سواء مقدمه ما فيه حد وغيرها إجماعا ولأمره تعالى الأزواج بالضرب عند النشوز ولما صح من فعله صلى الله عليه وسلم ولخبر أبي داود والنسائي أنه صلى الله عليه وسلم قال: "في سرقة تمر دون نصاب غرم مثله وجلدات نكال" وأفتى به علي كرم الله وجهه فيمن قال لآخر يا فاسق يا خبيث، وما ذكره هو الأصل وقد ينتفي مع انتفائهما كذوي الهيئات للحديث المشهور من طرق ربما يبلغ بها درجة الحسن بل صححه ابن حبان بغير استثناء: "أقيلوا ذوي الهيئات عثراتهم إلا الحدود" وفي رواية "زلاتهم"، وفسرهم الشافعي رضي الله عنه بمن لم يعرف بالشر قيل أراد أصحاب الصغائر وقيل من يندم على الذنب ويتوب منه، وفي عثراتهم وجهان صغيرة لا حد فيها أو أول زلة أي ولو كبيرة صدرت من مطيع، وكلام ابن عبد السلام صريح في ترجيح الأول منهما فإنه عبر بالأولياء وبالصغائر فقال لا يجوز تعزير الأولياء على الصغائر وزعم سقوط الولاية بها جهل، ونازعه الأذرعي في عدم الجواز بأن ظاهر كلام الشافعي سن العفو عنهم وبأن عمر عزر غير واحد من مشاهير الصحابة رضي الله عنهم وهم رءوس الأولياء وسادات الأمة ولم ينكر أحد عليه وقد ينظر فيه بأن قول الأم في موضع لم يعزر ظاهر في الحرمة وفعل عمر اجتهاد منه والمجتهد لا ينكر عليه في المسائل الخلافية وكمن رأى زانيا بأهله وهو محصن فقتله لعذره بالحمية والغيظ هذا إن ثبت ذلك وإلا حل له قتله باطنا وأقيد به ظاهرا كما في الأم وكقطع الشخص أطراف نفسه وكدخول قوي ما حماه الإمام للضعفة فرعاه فلا يعزر ولا يغرم وإن أثم لكن يمنع من الرعي نقله في الروضة وأقره ونظر فيه الأذرعي ويؤيده تعزير مخالف تسعير الإمام وإن حرم على الإمام التسعير فهذا أولى وبهذا يضعف قول البلقيني لم يعص وإنما ارتكب مكروها، ومنع الإمام لمصلحة الضعفاء لا لتحريمه على غيرهم وبفرضه فإخراج دوابه تعزير يكفي في نحو هذا ومثله ما لو حمى أحد الرعية حمى ورعاه فلا يغرم ولا يعزر لأنه أحد المستحقين قاله الماوردي وكمن قال لمخاصمه ابتداء ظالم فاجر أو نحوه كما في شرح مسلم وبه إن صح يتقيد قول غيره يعزر في سب لا حد فيه وعلى الأول فكأن وجه استثناء هذه الألفاظ أن أحدا لا يخلو عنها نظير ما مر في باب حد القذف وكردة وقذفه لمن لاعنها وتكليفه قنه ما لا يطيق وضربه تعديا حليلته ووطئها في دبرها أول مرة في

ج / 4 ص -162- الكل لكن اعترضت الأخيرة بوطء الحائض ويرد بأن هذا أفحش للإجماع على تحريمه وكفر مستحله على أن العلة أن وطء الدبر رذيلة ينبغي عدم إذاعتها، وكالأصل لحق فرعه ما عدا قذفه كما مر وكتأخير قادر نفقة زوجة طلبتها أول النهار فإنه لا يحبس ولا يوكل به وإن أثم قاله الإمام وفهم انتفاء التعزير منه الموجب للاستثناء فيه نظر إذ مراده لا يحبس لكونها دينا فإنه لا يتحقق إلا بمضي النهار إذ لو نشزت مثلا أثناءه سقطت نفقتها، وكتعريض أهل البغي بسب الإمام، وقد يقال انتفاء تعزيرهم لأن التعريض عندنا ليس كالتصريح فليسوا مما نحن فيه، لكن قضية قول البحر ربما هيجهم التعزير للقتال فيترك إن تركه ليس لكون سببه غير معصية، وكمن لا يفيد فيه إلا الضرب المبرح فلا يضرب أصلا نقله الإمام عن المحققين وبحث فيه الرافعي بأنه ينبغي ضربه غير مبرح إقامة لصورة الواجب واعتمده التاج السبكي وقد يجامع التعزير الكفارة كمجامع حليلته نهار رمضان وإن أطال البلقيني في رده وكالمظاهر وحالف يمين غموس وكقتل من لا يقاد به ونوزع فيها باختلاف الجهة وبينه الإسنوي في الأخيرة ثم قال وقضيته إيجاب التعزير في محرمات الإحرام إن كانت إتلافا كالحلق والصيد لا الاستمتاع كاللبس والتطيب وفيه نظر بل الكل على حد سواء، ومن اختلافها ما لو شهد بزنا ثم رجع فيحد للقذف ويعزر لشهادة الزور، وقد يجامع الحد وحده أو مع الكفارة كتعليق يد السارق في عنقه ساعة زيادة في نكاله وكالزيادة على الأربعين في حد الشرب وكمن زنى بأمه في الكعبة صائما رمضان معتكفا محرما فيلزمه الحد والعتق والبدنة ويعزر لقطع رحمه وانتهاك حرمة الكعبة قاله ابن عبد السلام قيل ومن صور اجتماعه مع الحد ما لو تكررت ردته انتهى وفيه نظر لأنه إن عزر ثم قتل فقتله للإصرار وهو معصية أخرى وإن أسلم عزر ولا حد فلم يجتمعا، وقد يوجد حيث لا معصية كغير مكلف فعل ما يعزر به المكلف أو يحد وكمن يكتسب باللهو المباح فيعزر المحتسب الآخذ والمعطي كما اقتضاه كلام الماوردي للمصلحة، وكنفي المخنث للمصلحة وإن لم يرتكب معصية ثم التعزير يكون "بحبس أو ضرب" غير مبرح فإن علم أنه لا يزجره إلا المبرح لم يحل المبرح ولا غيره على المعتمد وعليه فينبغي أنه ينتقل به إلى نوع آخر أعلى فإن فرض أن جميع أنواع التعزير لا تفيد فيه كان نادرا فيفعل به أعلاها من غير نظر لذلك وعلى هذا يحمل ما مر عن الرافعي فعلم أن قولهم لم يحل المبرح ولا غيره إنما هو في نوع الضرب فقط وأما غيره من بقية أنواع التعزير فلا يتصور فيها فرق بين مبرح وغيره فإذا علم أنه لا يؤثر فيه ضرب مبرح ولا غير مبرح انتقل لغيره من بقيتها كما ذكرته هكذا أفهم ثم رأيت ما يأتي قريبا عن ابن عبد السلام وهو صريح فيما ذكرته "أو صفع" وهو الضرب بجمع الكف أو بسطها "أو توبيخ" باللسان أو تغريب أو كشف رأس أو قيام من المجلس أو تسويد وجه، قال الماوردي وحلق رأس لا لحية انتهى وظاهره حرمة حلقها وهو إنما يجيء على حرمته التي عليها أكثر المتأخرين أما على كراهته التي عليها الشيخان وآخرون فلا وجه للمنع إذا رآه الإمام لخصوص المعزر أو المعزر عليه، فإن قلت فيه تمثيل وقد نهينا

ج / 4 ص -163- عن المثلة، قلت ممنوع لإمكان ملازمته لبيته حتى تعود فغايته أنه كحبس دون سنة مع ضرب دون الحد ومع تسويد الوجه إذ للإمام الجمع بين أنواع منه كما يأتي وإركابه الحمار منكوسا والدوران به كذلك بين الناس وتهديده بأنواع العقوبات قال الماوردي أو صلبه حيا لخبر فيه ولا يجاوز ثلاثة أيام ولا يمنع طعاما وشرابا ووضوءا ويصلي بالإيماء واعترض تجويزه بأنه يؤدي إلى الصلاة بالإيماء من غير ضرورة إليه أي بالنسبة للإمام فلم يجز له التسبب فيه، فإن قلت ظاهر إطلاقهم أو صريحه أن له حبسه حتى عن الجمعة فقياسه هذا قلت قد يفرق بأن الإيماء أضيق عذرا منها فسومح فيها بما لم يسامح فيه، وبأن الخبر الذي ذكره غير معروف، ويتعين على الإمام أن يفعل من هذه الأنواع في حق كل معزر ما يراه لائقا به وبجنايته وأن يراعي في الترتيب والتدريج ما يراعيه في دفع الصائل فلا يرقى لرتبة وهو يرى ما دونها كافيا فأو هنا للتنويع ويصح كونها لمطلق الجمع إذ للإمام الجمع بين نوعين أو أكثر منها بحسب ما يراه، وقول ابن الرفعة إذا جمع بين الحبس والضرب ينبغي نقصه نقصا إذا عدل معه الحبس بضربات لا تبلغ ذلك أدنى الحدود نظر فيه الأذرعي بأنه لو نظر لتعديل مدة حبسه بالجلدات لما جاز حبسه قريب سنة وبأن الجلد والتغريب حد واحد وإن اختلف جنسه، "ويجتهد الإمام في جنسه وقدره" كما تقرر لأنه غير مقدر شرعا فوكل إلى رأيه واجتهاده لاختلافه باختلاف مراتب الناس والمعاصي، وأفهم لكلامه أنه ليس لغير الإمام استيفاؤه نعم للأب والجد تأديب ولده الصغير والمجنون والسفيه للتعلم وسوء الأدب، وقول جمع الأصح أنه ليس لهما ضرب البالغ ولو سفيها يحمل على السفيه المهمل الذي ينفذ تصرفه ومثلهما الأم ومن نحو الصبي في كفالته كما بحثه الرافعي وغيره وللسيد تأديب قنه ولو لحق الله تعالى وللمعلم تأديب المتعلم منه لكن بإذن ولي المحجور وللزوج تعزير زوجته لحقه كالنشوز لا لحق الله تعالى أي الذي لا يبطل أو ينقص شيئا من حقوقه كما هو ظاهر ومن ثم بحث بعضهم أن له تأديب صغيرة للتعلم أو اعتياد الصلاة واجتناب المساوئ وبحث ابن البزري بكسر الموحدة أنه يلزمه أمر زوجته بالصلاة في أوقاتها وضربها عليها وهو متجه حتى في وجوب ضرب المكلفة لكن لا مطلقا بل إن توقف الفعل عليه ولم يخش أن يترتب عليه مشوش للعشرة يعسر تداركه "وقيل إن تعلق بآدمي لم يكف توبيخ" لتأكد حقه، ومنع ابن دقيق العيد ضرب المستور بالدرة الآن، لأنه صار عارا في الذرية وهو حسن لكن لا يساعده النقل قاله الأذرعي وأفتى ابن عبد السلام بإدامة حبس من يكثر الجناية على الناس ولم ينفع فيه التعزير حتى يموت "فإن جلد وجب أن ينقص" عن أقل حدود المعزر فينقص "في عبد عن عشرين جلدة" ونصف سنة في الحبس والتغريب "وحر عن أربعين" جلدة وسنة فيهما "وقيل" يجب النقص فيهما "عن عشرين" لخبر: "من بلغ حدا في غير حد فهو من المعتدين" لكنه مرسل وقيل لا يزادان على عشر للخبر المتفق عليه: "لا يجلد فوق عشرة أسواط إلا في حد من حدود الله تعالى"، واختاره كثيرون قالوا ولو بلغ الشافعي لقال به لكن نقل الرافعي عن بعضهم أنه منسوخ، واحتج له

ج / 4 ص -164- بعمل الصحابة رضي الله تعالى عنهم بخلافه من غير إنكار انتهى وفيه نظر إذ المروي عن الصحابة مختلف وهو لا يثبت به النسخ ثم رأيت القونوي قال حمله على الأولوية بعد ثبوت العمل بخلافه أهون من حمله على النسخ ما لم يتحقق "ويستوي في هذا" أي النقص عما ذكر في كل قول "جميع المعاصي في الأصح" وقيل تقاس كل معصية بما يناسبها مما فيه حد فينقص تعزير مقدمة الزنا عن حده وإن زاد على حد القذف وتعزير السب عن حد القذف وإن زاد على حد الشرب، "ولو عفا مستحق حد فلا تعزير" يجوز "للإمام في الأصح" إذ لا نظر له فيه "أو" مستحق "تعزير فله" أي الإمام التعزير "في الأصح" لتعلقه بنظره وإن كان لا يستوفيه إلا بعد طلب مستحقه والفرق أنه بالعفو يسقط فيبقى حق الإصلاح لينكف عن نظير ذلك وقبل الطلب الإصلاح منتظر فلو أقيم لفات على المستحق حق الطلب وحصول التشفي، وربما يفهم المتن أنه لو طلب لا يلزم الإمام إجابته وله العفو وهو أحد وجهين رجحه ابن المقري لكن الذي رجحه الحاوي الصغير ومختصروه وغيرهم أنه ليس له العفو، أما العفو فيما يتعلق بحق الله تعالى فيجوز له إن رآه مصلحة والله أعلم.


كتاب الصيال

تحفة المحتاج بشرح المنهاج

ج / 4 ص -165- كتاب الصيال
هو الاستطالة والوثوب على الغير "وضمان الولاة"، ومن متعلقهم ذكر الختان وضمان الدابة، إذ الولي يختن ومن مع الدابة ولي عليها، والأصل فيه قوله تعالى: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} [البقرة: 194] وذكر اعتدوا للمقابلة وإشارة إلى أفضلية الاستسلام الآتية، والمثلية من حيث الجنس دون الأفراد، لما يأتي وللخبر الصحيح: "انصر أخاك ظالما أو مظلوما"، وفسر نصر الظالم بكفه عن ظلمه ولو بدفعه عنه. "وله" أي الشخص المعصوم وكذا غيره بالنسبة للدفع عن غير المعصوم فيما يظهر، وكذا عن نفسه إن كان الصائل غير معصوم أيضا فيما يظهر أيضا أخذا مما مر أوائل الجراح: أن غير المعصوم معصوم على مثله، "دفع كل صائل" مكلف وغيره عند غلبة ظن صياله "على" معصوم له أو لغيره من "نفس أو طرف" أو منفعة "أو بضع" أو نحو قبلة محرمة. "أو مال" وإن لم يتمول على ما اقتضاه إطلاقهم كحبة بر، ويؤيده أن الاختصاص هنا كالمال مع قولهم: قليل المال خير من كثير الاختصاص، ويحتمل تقييد نحو الضرب بالمتمول على أنه استشكل عدم تقدير المال هنا مع أداء الدفع إلى القتل بتقديره في القطع بالسرقة وقطع الطريق مع أنه قد لا يؤدي إليه، وجوابه أن ذينك قدر حدهما فقدر مقابله، وهذا لم يقدر حده فلم يقدر مقابله، وكان حكمة عدم التقدير هنا أنه لا ضابط للصيال بخلاف ذينك، وذلك لما في الحديث الصحيح أن من قتل دون دمه أو ماله أو أهله فهو شهيد، ويلزم منه أن له القتل والقتال وإذا صيل على الكل قدم النفس أي: وما يسري إليها كالجرح فالبضع فالمال الخطير فالحقير إلا أن يكون لذي الخطير غيره أو على صبي بلواط وامرأة بزنا، قيل: يقدم الأول إذ لا يتصور إباحته، وقيل: الثاني للإجماع على وجوب الحد فيه، وهذا هو الذي يميل إليه كلامهم، ولو قيل: إن كانت المرأة في مظنة الحمل قدم الدفع عنها، لأن خشية اختلاط الأنساب أغلظ في نظر الشارع من غيرها وإلا قدم الدفع عنه لم يبعد. "فإن قتله" بالدفع على التدريج الآتي "فلا ضمان" بشيء وإن كان صائلا على نحو مال الغير خلافا لأبي حامد، لأنه مأمور بدفعه، وذلك لا يجامع الضمان أي: غالبا لما يأتي في الجرة، نعم يحرم دفع المضطر لماء أو طعام ويلزم صاحب المال تمكينه والمكره على إتلاف مال الغير، بل يلزم مالكه أن يقي روحه أي: مثلا بماله وتوقف الأذرعي في مال الغير إذا كان حيوانا، ويجاب بأن حرمة الآدمي أعظم منه، وحق الغير ثابت في البدل في الذمة، نعم لو قيل: إن عد المكره به حقيرا محتملا عرفا في جنب قتل الحيوان لم يجز قتله حينئذ لم يبعد "ولا يجب الدفع عن مال" غير ذي روح لنفسه من حيث كونه مالا، لأنه يباح بالإباحة، نعم يجب الدفع عن مال نفسه إذا تعلق به حق للغير كرهن وإجارة، وأما ذو الروح فيجب دفع مالكه وغيره عن نحو إتلافه لتأكد حقه، وبحث

ج / 4 ص -166- الأذرعي أن الإمام ونوابه يلزمهم الدفع عن أموال رعاياهم، وقيدت بتلك الحيثية ردا لما توهم من منافاة هذا لما يأتي أن إنكار المنكر واجب، وبيانه أن نفي الوجوب هنا من حيث المال، وإثباته ثم من حيث إنكار المنكر، وكلام الغزالي صريح في ذلك، "ويجب" إن لم يخف على نحو نفسه أو عضوه أو منفعته الدفع "عن بضع" ولو لأجنبية مهدرة، إذ لا سبيل لإباحته وهل يجب عن نحو القبلة؟ فيه نظر، ولا يبعد وجوبه، لأنه لا يباح بالإباحة ثم رأيت التصريح بذلك ومر أن الزنا لا يباح بالإكراه فيحرم عليها الاستسلام لمن صال عليها ليزني بها مثلا وإن خافت على نفسها. "وكذا نفس قصدها كافر" محترم أو مهدر فيجب الدفع عنها، لأن الاستسلام له ذل ديني وقضيته اشتراط إسلام المصول عليه، ووجوب الدفع عن الذمي إنما يخاطب به الإمام لا الآحاد لاحترامه، ويوجه بأن الكافر ممنوع من قتل المسلم المهدر "أو بهيمة"، لأنها تذبح لاستيفاء المهجة فكيف يستسلم لها؟ "لا مسلم" محترم ولو غير مكلف فلا يجب دفعه "في الأظهر"، بل يسن الاستسلام له للخبر الصحيح: "كن خير ابني آدم"، ومن ثم استسلم عثمان رضي الله عنه بقوله لأرقائه وكانوا أربعمائة: من ألقى سلاحه فهو حر وقوله تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [البقرة: 195]، محله في غير قتل يؤدي إلى شهادة من غير ذل ديني كما هنا. وكأنهم إنما لم يعتبروا الاستسلام في القن بناء على شمول ما مر من وجوب الدفع له تغليبا لشائبة المال المقتضية لإلغاء النظر للاستسلام، إذ هو إنما يكون من مستقل، أما غير المحترم كزان محصن وتارك صلاة وقاطع تحتم قتله فكالكافر. وبحث الأذرعي وجوب الدفع عن العضو عند ظن السلامة وعن نفس ظن بقتلها مفاسد في الحريم والمال، "والدفع عن غيره" مما مر بأنواعه "كهو عن نفسه" جوازا ووجوبا ما لم يخش على نفسه، نعم لو صال كافر على كافر لم يلزم المسلم دفعه عنه وإن لزمه دفعه عن نفسه، ولو صيل على ما بيده كوديعة لزمه الدفع عنه، لأنه التزم حفظه، بل جزم الغزالي بوجوبه عن مال الغير مطلقا إن أمكنه من غير مشقة بدن أو خسران مال أو نقص جاه، قال وهو أولى من وجوب رد السلام ووجوب أداء شهادة يعلمها ولو تركها ضاع المال المشهود به، ويجاب بمنع الأولوية إذ ترك الرد والأداء يورث عادة ضغائن مع عدم المشقة فيهما بوجه بخلاف ما هنا، "وقيل: يجب" الدفع عن الغير إذا كان آدميا محترما ولم يخش على نفس "قطعا"، لأن له الإيثار بحق نفسه دون حق غيره، واختاره جمع لخبر أحمد: "من أذل عنده مسلم فلم ينصره وهو يقدر أن ينصره أذله الله على رءوس الخلائق يوم القيامة"، ومحل الخلاف في غير النبي فيجب الدفع عنه قطعا وفي غير الإمام ونوابه، لوجوب ذلك عليهم قطعا. وبحث البلقيني عدم سقوط الوجوب بالخوف على نفسه في قتال الحربيين والمرتدين، قال الإمام: ولا يختص الخلاف بالصائل، بل من أقدم على محرم فهل للآحاد منعه حتى بالقتل؟ قال الأصوليون: لا. وقال الفقهاء: نعم. قال الرافعي: وهو المنقول حتى قالوا لمن علم شرب خمر أو ضرب طنبور في بيت شخص: أن يهجم عليه ويزيل ذلك فإن أبوا قاتلهم، فإن قتلهم فلا ضمان عليه ويثاب على ذلك. وظاهر أن محل ذلك ما لم يخش فتنة من وال

ج / 4 ص -167- جائر، لأن التغرير بالنفس والتعرض لعقوبة ولاة الجور ممنوع، "ولو سقطت جرة" مثلا من علو على إنسان "ولم تندفع عنه إلا بكسرها" هذا قيد للخلاف فكسرها "ضمنها في الأصح"، وإن كان كسرها واجبا عليه لو لم تندفع عنه إلا به، إذ لا اختيار لها يحال عليه بخلاف البهيمة فصار كمضطر لطعام يأكله ويضمنه، لأنه لمصلحة نفسه، وبحث البلقيني ومن تبعه أن صاحبها لو وضعها بمحل يضمن كروشن أو مائلة أو على وجه يغلب على الظن سقوطها لم يضمنها كاسرها قطعا، لأن واضعها هو الذي أتلفها، ولو حالت بهيمة بينه وبين طعامه لم تكن صائلة عليه، لأنها لم تقصده فلا يلزمه دفعها ويضمنها، وفارق ما مر فيما لو عم الجراد الطريق لا يضمنه المحرم، لأنه حق لله تعالى فسومح فيه.
"ويدفع الصائل" المعصوم على شيء مما مر، ومنه أن يدخل دار غيره بغير إذنه ولا ظن رضاه، "بالأخف" فالأخف باعتبار غلبة ظن المصول عليه، ويجوز هنا العض ويظهر أنه بعد الضرب وقبل قطع العضو، وعليه يحمل قولهم: يجوز العض إن تعين للدفع، "فإن أمكن" الدفع "بكلام" يزجره به "أو استغاثة" بمعجمة ومثلثة "حرم الضرب". وظاهره استواء الزجر والاستغاثة وهو متجه إن لم يترتب على الاستغاثة إلحاق ضرر به أقوى من الزجر كإمساك حاكم جائر له، وإلا وجب الترتيب بينهما وعليه يحمل إطلاق من أوجبه وواضح أنا وإن أوجبناه فهو بالنسبة لغير الضمان لما علم مما مر أنه لا ضمان بمثل ذلك كالإمساك للقاتل، "أو يضرب بيده حرم سوط أو بسوط حرم عصا أو بقطع عضو حرم قتل"، لأنه جوز للضرورة ولا ضرورة للأغلظ مع إمكان الأسهل، ومتى انتقل لمرتبة مع الاكتفاء بدونها ضمن، نعم لمن رأى مولجا في أجنبية قتله وإن اندفع بدونه على ما قاله الماوردي والروياني، لأنه في كل لحظة مواقع لا يستدرك بالأناة، وفي قتله هذا وجهان: أحدهما قيل دفع فيختص بالرجل ولو بكرا، والثاني حد فيقتل المحصن منهما ويجلد غيره والأظهر قتل الرجل مطلقا انتهى. والذي في الأم يقتل المحصن منهما باطنا كما مر أول التعزير، وأما غيره فالذي يتجه فيه أنه لا يقتله إلا إن أدى الدفع بغيره إلى مضي زمن وهو متلبس بالفاحشة، ولو لم يجد المصول عليه إلا سيفا جاز له الدفع به وإن كان يندفع بالعصا، إذ لا تقصير منه في عدم استصحابها ولذلك من أحسن الدفع بطرف السيف من غير جرح يضمن به بخلاف من لا يحسن ولو التحم القتال بينهما خرج الأمر عن الضبط سيما لو كان الصائلون جماعة، إذ رعاية الترتيب حينئذ تؤدي إلى إهلاكه، أما المهدر كزان محصن وتارك صلاة بشرطه، فلا تجب مراعاة هذا الترتيب فيه، "فإن" صال محترم على نفسه و "أمكن" هـ "هرب" أو تحصن منه بشيء وظن النجاة به وإن لم يتيقنها "فالمذهب وجوبه وتحريم قتال"، لأنه مأمور بتخليص نفسه بالأهون فالأهون، فإن لم يهرب وقتله لزمه القود على الأوجه خلافا للبغوي، ولو صيل على ماله ولم يمكنه الهرب به لم يلزمه كما بحثه الأذرعي أن يهرب ويدعه له أو على بضعه ثبت إن أمن على نفسه بناء على وجوب الدفع عنه، كذا قيل والذي يتجه وجوب الهرب هنا، إن أمكن أيضا. ومحل قولهم: يجب الدفع عنه إن تعين طريقا بأن لم يمكنه هرب ونحوه، ولو صال عليه مرتد أو حربي لم يجب هرب،

ج / 4 ص -168- بل لا يجوز حيث حرم الفرار، وقضية المتن أنه لو أمكنه الهرب لم يحرم عليه الزجر بالكلام وهو متجه إن كان غير شتم وإلا وجب وعليه يحمل قول شيخنا في منهجه كهرب فزجر، "ولو عضت يده" مثلا "خلصها" بفك لحي فضرب فم فسل يد فعض ففقء عين فقلع لحي فعصر خصية فشق بطن ومتى انتقل لمرتبة مع إمكان أخف منها ضمن نظير ما مر، وقد أشار إلى هذا الترتيب بقوله "بالأسهل من فك لحييه" أي: رفع أحدهما عن الآخر من غير جرح ولا كسر "وضرب شدقيه" ولا يلزمه تقديم الإنذار بالقول. "فإن عجز" عن واحد منهما، بل أو لم يعجز كما اقتضاه كلام الشافعي وكثيرين، قال الأذرعي والوجه الجزم به إذا ظن أنه لو رتب أفسدها العاض قبل تخليصها من فيه فبادر "فسلها" المعصوم أو الحربي "فندرت" بالنون "أسنانه" أي سقطت "فهدر"، لما في الصحيحين أنه صلى الله عليه وسلم قضى في ذلك بعدم الدية والعاض المظلوم كالظالم، لأن العض لا يجوز بحال، أما غير المعصوم الملتزم فيضمن على ما قاله البلقيني وغيره وهو بعيد، لأن العاض مع ذلك مقصر لما تقرر أن العض لا يجوز بحال إلا فيما مر، فإن قلت يؤيده ما علم مما مر أنه ليس للمهدر دفع الصائل عليه المقتضي أنه يضمنه قلت: ممنوع، لأن ذاك يجوز قتله من حيث ذاته، وحرمته إنما هي لنحو الافتيات على الإمام بخلاف العض غير المتعين للدفع لا يتصور إباحته، ثم رأيت بعض شراح الإرشاد ذكر نحو ذلك. قيل: قضية المتن التخيير بين الفك والضرب وليس كذلك، بل الفك مقدم، لأنه أسهل انتهى، وليس في محله، لأنه لم يخير بين الشيئين، بل أوجب الأسهل منهما وهو الفك كما تقرر، ولو تنازعا في أنه أمكنه الدفع بشيء فعدل لا غلظ منه صدق المعضوض كما جزم به في البحر. قال الأذرعي: وليكن الحكم كذلك في كل صائل انتهى. نعم إن اختلفا في أصل الصيال لم يقبل قول نحو القاتل إلا ببينة أو قرينة ظاهرة كدخوله عليه بالسيف مسلولا وإشرافه على حرمه.
"ومن نظر" بضم أوله "إلى" واحدة من "حرمه" بضم ففتح ثم هاء أي زوجاته وإمائه ومحارمه ولو إماء، وكذا ولده الأمرد الحسن ولو غير متجرد، وكذا إليه في حال كشف عورته، وقيل مطلقا واختير، ومثله خنثى مشكل أو محرم للناظر مكشوفها "في داره" الجائز له الانتفاع بها ولو بنحو إعارة وإن كان الناظر المعير كما رجحه الأذرعي وغيره، وكداره بيته من نحو خان أو رباط كما هو ظاهر دون نحو مسجد وشارع ومغصوب "من كوة أو ثقب" بفتح المثلثة صغير كل منهما "عمدا"، ولم يكن للناظر شبهة في النظر، ولو امرأة أي: لرجل مطلقا أو امرأة أي: لرجل مطلقا أو امرأة متجردة أخذا مما تقرر في الرجل أو المحرم المنظور إليه ومراهقا إلا مميزا ولم يكن الناظر إليه حالة تجرده أحد أصوله كما لا يحد بقذفه ولا يقتل بقتله. فإن قلت: تلك معصية انقضت فاقتضت حرمة الأصل أن لا يؤخذ منه حدها، وهنا معصية النظر باقية فلم لم يرم دفعا له عنها، قلت: الدفع بهذا التقدير من باب الأمر بالمعروف ولا نزاع في جوازه أو وجوبه على الفرع، وإنما الكلام هنا في الرمي المخصوص، وقياس ما ذكر أن الفرع لا يفعله، لأن الشارع جعله كالحد بالنسبة لهذه المعصية الخاصة، وقد صرحوا

ج / 4 ص -169- بأن الأجنبي هنا لا يرمي بخلافه في الأمر بالمعروف "فرماه" أي: ذو الحرم، ولو غير صاحب الدار، أو رمته المنظور إليها كما بحث الأول البلقيني والثاني غيره في حال نظره لا إن ولي "بخفيف كحصاة" أو ثقيل لم يجد غيره "فأعماه أو أصاب قرب عينه" مما يخطئ إليه منه غالبا ولم يقصد الرمي لذلك المحل ابتداء "فجرحه فمات فهدر"، وإن أمكن زجره بالكلام لخبر الصحيحين: "من اطلع في بيت قوم بغير إذنهم فقد حل لهم أن يفقئوا عينه". وفي رواية صحيحه: "ففقئوا عينه فلا دية له ولا قصاص"، وصح خبر: "لو أن امرأ اطلع عليك بغير إذنك ففقأت عينه ما كان عليك من حرج"، ولا نظر لكون المراهق غير مكلف، لأن الرمي لدفع مفسدة النظر، وهي حاصلة به لما أمر أنه في النظر كالبالغ، ومن ثم من يرى أنه ليس مثله فيه لا يجوز رميه هنا وفارق من له نحو محرم بأن هذا شبهته في المحل المنظور، والمراهق لا شبهة له في ذلك على أن هذا من خطاب الوضع، ومن ثم دفع صبي صال لكنه هنا لا يتقيد بالمراهق كما هو ظاهر، وإنما يجوز له رميه "بشرط عدم" حل النظر بخلافه لنحو خطبة بشرطه وعدم شبهة كما مر، بأن لا يكون ثم نحو متاع أو "زوجة" أو أمة ولو مجردتين. "ومحرم" مستور ما بين سرتها وركبتها والواو بمعنى أو "للناظر"، وإلا لم يحز رميه لعذره حينئذ، ويكفي على الأوجه كون المحل مسكن أحد من ذكر، وإن كان ليس فيه حيث لم يعلم ذلك، لأن الشبهة موجودة حينئذ. "قيل و" بشرط عدم "استتار الحرم"، وإلا بأن استترن أو كن في منعطف لا يراهن الناظر لم يجز رميه، والأصح لا فرق لعموم الأخبار وحسما لمادة النظر، ومر أن نحو الرجل لا بد أن يكون متجردا وحينئذ فهل تجرده في منعطف لا يراه منه الناظر يبيح رميه اكتفاء بالنظر بالقوة كما في المرأة أو يفرق؟ محل نظر وعدم الفرق أقرب إلى كلامهم "قيل و" بشرط "إنذار قبل رميه" تقديما للأخف كما مر والأصح عدم وجوبه للأحاديث السابقة، نعم بحث الإمام أن ما يوثق بكونه دافعا كتخويف أو زعقة مزعجة لا خلاف في وجوبه، واستحسناه حيث لم يخف مبادرة الصائل ولا ينافي ما هنا قولهم: لا يجوز له دفع من دخل داره تعديا قبل إنذاره، لأن ما هنا منصوص عليه وذاك مجتهد فيه فأجري على القياس، ويفرق أيضا بأن النظر هنا يخفى ويؤدي إلى مفاسد فأباح الشارع تعطيل آلة النظر منه أو ما قرب منها مبالغة في زجره لعظم حرمته، وقضية هذه الإباحة لا تتوقف على إنذار، وأما الدخول فليس فيه ذلك، فكان صائلا فأعطي حكمه، وخرج بنظر الأعمى ونحوه ومسترق السمع فلا يجوز رميهما لفوات الاطلاع على العورات الذي يعظم ضرره وبالكوة وما معها النظر من باب مفتوح ولو بفعل الناظر إن تمكن رب الدار من إغلاقه كما هو ظاهر أو كوة أو ثقب بأن ينسب صاحبهما التفريط، لأن تفريطه بذلك صيره غير محترم فلم يجز له الرمي قبل الإنذار، نعم النظر من نحو سطح ولو للناظر أو منارة كهو من كوة ضيقة، إذ لا تفريط من ذي الدار حينئذ ويعمد النظر خطأ أو اتفاقا فلا يجوز رميه إن علم الرامي ذلك، نعم يصدق في أن الناظر تعمد، لأن الاطلاع حصل، والقصد أمر باطن قال الشيخان: وهذا ذهاب إلى جواز الرمي من غير تحقق القصد وفي كلام الإمام ما يدل على المنع حتى يتبين الحال

ج / 4 ص -170- وهو حسن انتهى. والذي يتجه الأول حيث ظن منه التعمد كما دل عليه الخبر، وكلامهم تحكيما لقرينة الاطلاع، لأن القصد أمر باطن لا يطلع عليه، فلو توقف الرمي على علمه لم يرم أحد وعظمت المفسدة باطلاع الفساق على العورات وبالخفيف الثقيل الذي وجد غيره كحجر ونشاب فيضمن حتى بالقود، وقضية المتن تخييره بين رمي العين وقربها، لكن قال الأذرعي وغيره: المنقول أنه لا يقصد غيرها إذا أمكنه إصابتها، وأنه إذا أصاب غيرها البعيد بحيث لا يخطئ منها إليه ضمن وإلا فلا، وهو كذلك خلافا للبغوي نعم إن لم يمكن قصدها ولا ما قرب منها أو لم يندفع به جاز رمي عضو آخر على أحد وجهين رجح، ولو لم يندفع بالخفيف استغاث عليه، فإن فقد مغيث سن أن ينشده بالله تعالى فإن أبى دفعه ولو بالسلاح وإن قتله. "ولو عزر" من غير إسراف "ولي" محجوره وألحق بوليه كما مر في حل الضرب وما يترتب عليه مما يأتي كافله كأمه "ووال" من رفع إليه ولم يعاند، "وزوج" زوجته الحرة لنحو نشوز، "ومعلم" المتعلم منه الحر بماله دخل في الهلاك وإن ندر "فمضمون" تعزيرهم ضمان شبه العمد على العاقلة إن أدى إلى هلاك أو نحوه، لتبين مجاوزته للحد المشروع بخلاف ضرب دابة من مستأجرها أو رائضها إذا اعتيد، لأنهما لا يستغنيان عنه، والآدمي يغني عنه فيه القول، أما ما لا دخل له في ذلك كصفعة خفيفة وحبس أو نفي فلا ضمان به، وأما قن أذن سيده لمعلمه أو لزوجها في ضربها فلا يضمن به كما إذا أقر كامل بموجب تعزير وطلبه بنفسه من الوالي، قاله البلقيني وقيده غيره بما إذا عين له نوعه وقدره، وكأنه أخذه من تنظير الإمام فيما ذكر في إذن السيد بأن الإذن في الضرب ليس كهو في القتل ومن قول ابن الصباغ واستحسنه الأذرعي، عندي أنه إن أذن في تأديبه أو تضمنه إذنه اشترطت السلامة كما تشترط في الضرب الشرعي أي: فإذا حمل الإذن الشرعي على ما يقتضي السلامة فكذا إذن السيد المطلق بخلاف ما إذا عين فإنه لا تقصير بوجه حينئذ. أما معاند بأن توجه عليه حق وامتنع من أدائه مع القدرة عليه ولا طريق للتوصل لماله إلا عقابه فيعاقب حتى يؤدي أو يموت على ما قاله السبكي وأطال فيه. وأما إذا أسرف وظهر منه القتل فإنه يلزمه القود إن لم يكن والدا أو الدية المغلظة في ماله، وتسمية كل ذلك تعزيرا هو الأشهر، وقيل ما عدا فعل الإمام يسمى تأديبا.
"ولو حد" أي: الإمام أو نائبه ويصح بناؤه للمفعول وهما المرادان أيضا ولو في نحو مرض أو شديد حر وبرد كما مر، "مقدرا" لا مفهوم له إذ الحد لا يكون إلا كذلك ويصح أن يحترز به عن حد الشرب، فإن تخيير الإمام فيه بين الأربعين والثمانين صيره غير مقدر بالنسبة لإرادته وإن كان مقدرا، لأن كلا من الأربعين والثمانين منصوص عليه كما مر "فمات فلا ضمان" إجماعا، ولأن الحق قتله "ولو ضرب شارب" للخمر الحد "بنعال وثياب" فمات "فلا ضمان على الصحيح" بناء على جواز ذلك، وهو الأصح كما مر "وكذا أربعون سوطا" ضربها فمات لا يضمن "على المشهور" لصحة الخبر، كما مر بتقديره بذلك، وأجمعت الصحابة عليه ومحل الخلاف إن منعناه بالسياط، وإلا وهو الأصح لم يضمن قطعا، وذكر هذا مع دخوله في قوله: ولو حد مقدرا لبيان الخلاف فيه، ويظهر جريان هذا

ج / 4 ص -171- الخلاف في حد القذف وجلد الزنا بجامع أن الآلة المحدود بها لم يجمعوا على تقديرها بشيء معين في الكل. "أو" حد شارب "أكثر" من أربعين بنحو نعل أو سوط، "وجب قسطه بالعدد"، ففي أحد وأربعين جزء من أحد وأربعين جزءا من الدية، وفي ثمانين نصفها، وتسعين خمسة أتساعها، لوقوع الضرب بظاهر البدن، فيقرب تماثله فيسقط العدد عليه، وبهذا يندفع ما يأتي في توجيه قوله: "وفي قول نصف دية" لموته من مضمون وغيره، وبحث البلقيني أن محل ذلك إن ضربه الزائد وبقي ألم الأول وإلا ضمن ديته كلها قطعا، قيل: الجزء الحادي والأربعون ما طرأ إلا بعد ضعف البدن، فكيف يساوي الأول وهو قد صادف بدنا صحيحا؟ ويجاب بأن هذا تفاوت سهل فتسامحوا فيه وبأن الضعف نشأ من مستحق فلم ينظر إليه. "ويجريان" أي: القولان "في قاذف جلد أحدا وثمانين" سوطا فمات ففي الأظهر يجب جزء من أحد وثمانين جزءا، وفي قول نصف دية وكذا في بكر زنى جلد مائة وعشرا "واستقل" وهو الحر والمكاتب البالغ العاقل ولو سفيها "قطع سلعة" بكسر السين ما يخرج بين الجلد واللحم من الحمصة إلى البطيخة فيه بنفسه أو مأذونه إزالة لشينها من غير ضرر كالفصد، ومثلها في جميع ما يأتي العضو المتآكل "إلا مخوفة" من حيث قطعها "لا خطر في تركها" أصلا، بل في قطعها ولو احتمالا فيما يظهر، "أو" في كل من قطعها وتركها خطر، لكن "الخطر في قطعها أكثر" منه في تركها، فيمتنع القطع في هاتين الصورتين، لأنه يؤدي إلى الهلاك بخلاف ما إذا استويا، وإن نازع فيه البلقيني، أو كان الترك أخطر، أو الخطر فيه فقط أو لم يكن في القطع خطر وجهل حال الترك فيما يظهر أو لا خطر في واحد منهما، فيجوز قطعها، لأن فيه غرضا من غير أدائه إلى الهلاك وبحث البلقيني وجوبه إذا قال الأطباء: إن عدمه يؤدي إلى الهلاك قال الأذرعي: ويظهر الاكتفاء بواحد أي عدل رواية، وأنه يكفي علم الولي فيما يأتي أي: وعلم صاحب السلعة إن كان فيهما أهلية ذلك، "ولأب وجد" لأب وإن علا، وألحق بهما السيد في قنه والأم إذا كانت قيمة ولم تقيد بذلك في التعزير، لأنه أسهل "قطعها من صبي ومجنون مع الخطر" في كل، لكن "إن زاد خطر الترك" على القطع لصونهما ماله فبدنه أولى، بخلاف ما إذا انحصر الخطر في القطع أو زاد خطره اتفاقا أو استويا، وفارقا المستقل بأنه يغتفر للإنسان فيما يتعلق بنفسه ما لا يغتفر له فيما يتعلق بغيره، "لا" قطعها مع خطر فيه "لسلطان" ونوابه ووصي، فلا يجوز إذ ليس لهم شفقة الأب والجد "وله" أي: الأصل الأب والجد "ولسلطان" ونوابه والوصي "قطعها" إذا كان "بلا خطر" فيه أصلا، وإن لم يكن في الترك خطر لعدم الضرر، وليس للأجنبي وأب لا ولاية له ذلك بحال، فإن فعله فسرى للنفس اقتص من الأجنبي، وبحث الزركشي في الأب والجد اشتراط عدم العداوة الظاهرة نظير ما مر في ولاية النكاح، وفيه نظر، إما أولا فإنما يتوهم ذلك حيث اعتمد معرفة نفسه أما إذا شهد به خبيران فلا وجه للتقييد بذلك، وأما ثانيا فالفرق واضح، لأن الأب لعداوته قد يتساهل في الكفء ولا كذلك فيما يؤدي للتلف، فالوجه ما أطلقوه هنا، "و" لمن ذكر "فصد وحجامة" ونحوهما من كل علاج سليم عادة، أشار به طبيب لنفعه له "فلو مات" المولى "بجائز من هذا" الذي هو قطع السلعة أو الفصد أو

ج / 4 ص -172- الحجامة، ومثلها ما في معناها "فلا ضمان" بدية ولا كفارة "في الأصح"، لئلا يمتنع من ذلك فيتضرر المولى، نعم صرح الغزالي وغيره بحرمة تثقيب أذن الصبي أو الصبية، لأنه إيلام لم تدع إليه حاجة، قال الغزالي إلا أن يثبت فيه من جهة النقل رخصة ولم تبلغنا. وكأنه أشار بذلك إلى رد ما قيل مما جرى عليه قاضي خان من الحنفية في فتاويه أنه لا بأس به، لأنهم كانوا يفعلونه جاهلية ولم ينكر عليهم صلى الله عليه وسلم وفي الرعاية للحنابلة يجوز في الصبية لغرض الزينة ويكره في الصبي وأما ما في الحديث الصحيح: أن النساء أخذن ما في آذانهن وألقينه في حجر بلال، والنبي صلى الله عليه وسلم يراهن فليس فيه دليل للجواز، لأن التثقيب سبق قبل ذلك فلم يلزم من سكوته عليه حله، وزعم أن تأخير البيان عن وقت الحاجة ممتنع لا يجدي هنا، لأنه ليس فيه تأخير ذلك إلا لو سئل عن حكم التثقيب أو رأى من يفعله أو بلغه ذلك فهذا هو وقت الحاجة، وأما شيء وقع وانقضى ولم يعلم هل فعل بعد أو لا فلا حاجة ماسة لبيانه، نعم خبر الطبراني بسند رجاله ثقات عن ابن عباس: أنه عد من السنة في الصبي يوم السابع أن تثقب آذانه. صريح في الجواز في الصبي، فالصبية أولى، لأن قول الصحابي من السنة كذا في حكم المرفوع وبهذا يتأيد ما ذكر عن قاضي خان والرعاية من حيث مطلق الحل، ثم رأيت الزركشي استدل للجواز بما في حديث أم زرع في الصحيح، وهو قوله صلى الله عليه وسلم لعائشة: "كنت لك كأبي زرع لأم زرع" مع قولها: أناس أي: ملأ من حلي أذني انتهى. وفيه نظر يتلقى مما ذكرناه في حديث النساء، إذ بفرض دلالة الحديث على أن أذنيها كانتا مخرقتين وأنه صلى الله عليه وسلم ملأهما حليا هو محتمل إذ لم يدر من خرقهما، وقد تقرر أن وجود الحلي فيهما لا يدل على حل ذلك التخريق السابق، ويظهر في خرق الأنف بحلقة تعمل فيه من فضة أو ذهب أنه حرام مطلقا، لأنه لا زينة في ذلك يغتفر لأجلها إلا عند فرقة قليلة ولا عبرة بها مع العرف العام بخلاف ما في الآذان فإنه زينة للنساء في كل محل والحاصل أن الذي يتمشى على القواعد حرمة ذلك في الصبي مطلقا، لأنه لا حاجة فيه يغتفر لأجلها ذلك التعذيب، ولا نظر لما يتوهم أنه زينة في حقه ما دام صغيرا، لأن الحق أنه لا زينة فيه بالنسبة إليه وبفرضه هو عرف خاص، وهو لا يعتد به لا في الصبية لما عرف أنه زينة مطلوبة في حقهن قديما وحديثا، وقد جوز صلى الله عليه وسلم اللعب لهن للمصلحة، فكذا هذا، وأيضا جوز الأئمة لوليها صرف مالها فيما يتعلق بزينتها لبسا وغيره مما يدعو الأزواج إلى خطبتها وإن ترتب عليه فوات مال لا في مقابل تقديما لمصلحتها المذكورة، فكذا هنا ينبغي أن يغتفر هذا التعذيب، لأجل ذلك على أنه تعذيب سهل محتمل وتبرأ منه سريعا، فلم يكن في تجويزه لتلك المصلحة مفسدة بوجه فتأمل ذلك فإنه مهم، "ولو فعل سلطان" إمام أو نائبه أو غيرهما ولو أبا "بصبي" أو مجنون "ما منع" منه فمات "فدية مغلظة في ماله"، لتعديه لا قود لشبهة الإصلاح إلا إذا كان الخوف في القطع أكثر، والقاطع غير أب على ما قطع به الماوردي، "وما وجب بخطأ إمام" أو نوابه "في حد" أو تعزير "وحكم" في نفس أو نحوها "فعلى عاقلته" كغيره، "وفي قول في بيت المال" إن لم يظهر منه تقصير، لأن خطأه يكثر لكثرة الوقائع بخلاف غيره، والكفارة في ماله قطعا وكذا خطؤه في المال "ولو حده

ج / 4 ص -173- بشاهدين" فمات منه "فبانا" غير مقبولي الشهادة، كأن بانا "عبدين أو ذميين أو مراهقين" أو فاسقين أو امرأتين أو بان أحدهما كذلك "فإن قصر في اختبارهما" بأن تركه بالكلية كما قاله الإمام "فالضمان عليه" قود أو غيره إن تعمد وإلا فعلى عاقلته وبتفسير الإمام هذا يندفع تنظير الأذرعي في القود بأنه يدرأ بالشبهة إذ مالك وغيره يقبلهما، ثم رأيت البلقيني صرح به فقال: ليس صورة البينة التي لم يبحث عنها شبهة "وإلا" يقصر في اختبارهما، بل بحث عنه "فالقولان"، أظهرهما: أن الضمان على عاقلته، والثاني في بيت المال "فإن ضمنا عاقلة أو بيت مال فلا رجوع" لأحدهما "على العبدين والذميين في الأصح"، لزعمهما الصدق. والمتعدي هو الإمام بعدم بحثه عنهما. وكذا المراهقان والفاسقان غير المتجاهرين بخلافهما فيرجع عليهما على المنقول المعتمد، لأن الحكم بشهادتهما يشعر بتدليس وتغرير منهما حتى قبلا، لأن الفرض أنه لم يقصر في البحث عنهما، "ومن" عالج كأن "حجم أو فصد بإذن" معتبر ممن جاز له تولي ذلك فحصل تلف "لم يضمن"، وإلا لما تولى أحد ذلك، وذكر ابن سريج أنه لو سرى من فعل الطبيب هلاك وهو من أهل الحذق في صنعته لم يضمن إجماعا وإلا ضمن قود أو غيره لتغريره قاله الزركشي وغيره، وفي هذا رد لإفتاء ابن الصلاح بأن شرط عدم ضمانه أن يعين له المريض الدواء، وإلا لم يتناول إذنه ما يكون سبيلا للإتلاف، لأن مطلق الإذن تقيده القرينة بغير المتلف، ويجاب بحمل كلامه على غير الحاذق ويظهر أنه الذي اتفق أهل فنه على إحاطته به بحيث يكون خطؤه فيه نادرا جدا، وكالطبيب فيما ذكر الجرائحي، بل هو من أفراده كالكحال، "وقتل جلاد وضربه بأمر الإمام كمباشرة الإمام إن جهل ظلمه" كأن اعتقد الإمام تحريمه والجلاد حله "وخطأه" فيضمن الإمام لا الجلاد، لأنه آلته ولئلا يرغب الناس عنه، نعم يسن له أن يكفر في القتل، ونقل الأذرعي عن صاحب الوافي وأقره أن مثل ذلك ما لو اعتقد وجوب طاعة الإمام في المعصية، لأنه مما يخفى انتهى، وبتسليمه فهو إنما يكون شبهة في دفع القود لا المال، وحينئذ فالذي يتجه وجوبه عليه وليس على الإمام شيء إلا إن أكرهه، كما في قوله: "وإلا" بأن علم ظلمه أو خطأه كأن اعتقدا حرمته أو اعتقدها الجلاد وحده وقتله امتثالا لأمر الإمام "فالقصاص والضمان على الجلاد" وحده، "إن لم يكن إكراه" من جهة الإمام لتعديه، فإن أكرهه ضمنا المال وقتلا.
"ويجب" قطع سرة المولود بعد ولادته بعد نحو ربطها لتوقف إمساك الطعام عليه، والمخاطب هنا الولي أي إن حضر وإلا فمن علم به عينا تارة وكفاية أخرى كإرضاعه، لأنه واجب فوري لا يقبل التأخير، فإن فرط فلم يحكم القطع أو نحو الربط ضمن، وكذا الولي وهذا كله ظاهر وإن لم أره، ويجب أيضا "ختان" المرأة والرجل حيث لم يولدا مختونين لقوله تعالى: {أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً} [النحل: 123]. ومنها الختان: اختتن وهو ابن ثمانين سنة. وصح مائة وعشرون لكن الأول أصح. وقد يجمع بأن الأول حسب من حين النبوة، والثاني من حين الولادة. بالقدوم اسم موضع وقيل: آلة للنجار، وروى أبو داود: "ألق عنك شعر الكفر واختتن"، خرج الأول لدليل فبقي الثاني على حقيقته ودلالة الاقتران ضعيفة كما

ج / 4 ص -174- حقق في الأصول، وقيل: واجب على الرجال سنة للنساء، ونقل عن أكثر العلماء ثم كيفيته في "المرأة بجزء" أي: بقطع جزء يقع عليه الاسم "من اللحمة" الموجودة "بأعلى الفرج"، فوق ثقبة البول تشبه عرف الديك ويسمى البظر بموحدة مفتوحة فمعجمة ساكنة قال المصنف: وتقليله أفضل لخبر أبي داود وغيره أنه صلى الله عليه وسلم قال للخاتنة: "أشمي ولا تنهكي فإنه أحظى للمرأة وأحب للبعل". أي: لزيادته في لذة الجماع. وفي رواية: "أسرى للوجه" أي أكثر لمائه ودمه "و" في "الرجل بقطع" جميع "ما يغطي حشفته"، حتى تنكشف كلها وبه يعلم أن غرلته لو تقلصت حتى انكشف جميع الحشفة فإن أمكن قطع شيء مما يجب قطعه في الختان منها دون غيرها وجب ولا نظر لذلك التقلص، لأنه قد يزول فتستر الحشفة وإلا سقط الوجوب كما لو ولد مختونا. وقد كثر اختلاف الرواة والحفاظ وأهل السير في ولادته صلى الله عليه وسلم مختونا، لأنه جاء أنه ولد مختونا كثلاثة عشر نبيا، وأن جبريل ختنه حين طهر قلبه، وأن عبد المطلب ختنه يوم سابعه، لكن لم يصح في ذلك شيء على ما قاله غير واحد من الحفاظ، ولم ينظروا لقول الحاكم أن الذي تواترت به الرواية أنه ولد مختونا، وممن أطال في رده الذهبي ولا لتصحيح الضياء حديث ولادته مختونا، لأنه ثبت عندهم ضعفه، والأوجه في ذلك الجمع بأنه يحتمل أنه كان هناك نوع تقلص في الحشفة فنظر بعض الرواة للصورة فسماه ختانا وبعضهم للحقيقة فسماه غير ختان، وقد قال بعض المحققين من الحفاظ: الأشبه بالصواب أنه لم يولد مختونا، وإنما يجب الختان في حي "بعد البلوغ" والعقل، إذ لا تكليف قبلهما فيجب بعدهما فورا إلا إن خيف عليه منه فيؤخر حتى يغلب على الظن سلامته منه، ويأمره به حينئذ الإمام، فإن امتنع أجبره ولا يضمنه إن مات إلا أن يفعله به في شدة حر أو برد فيلزمه نصف ضمانه، ولو بلغ مجنونا لم يجب ختانه، وأفهم ذكره الرجل والمرأة أنه لا يجب ختان الخنثى المشكل، بل لا يجوز لامتناع الجرح مع الإشكال، وقيل: يختن فرجاه بعد بلوغه ورجحه ابن الرفعة، فعليه يتولاه هو إن أحسنه، أو يشتري أمة تحسنه، فإن عجز تولاه رجل أو امرأة للضرورة، ويؤخذ منه أن البالغ لا يجوز لغير حليلته ختانه إلا إن عجز عن زوجة أو شراء أمة تحسنه، وقياسه أنه لو كان ثم أمة تحسن مداواة علة بفرجه لم يجز له توليته لغيرها إلا إن عجز عن شرائها ومن له ذكران عاملان يختنان فإن تميز الأصلي منهما فهو فقط فإن شك فكالخنثى، ويفرق بينه وبين ما مر آخر السرقة بأنه لا تعدي هنا، فلم يناسبه التغليظ بخلافه ثم "ويندب تعجيله في سابعه" أي سابع يوم ولادته للخبر الصحيح: أنه صلى الله عليه وسلم ختن الحسنين رضي الله عنهما يوم سابعهما. وبه يرد قول جمع: لا يجوز فيه، لأنه لا يطيقه ويكره قبل السابع فإن أخر عنه ففي الأربعين وإلا ففي السنة السابعة، لأنها وقت أمره بالصلاة، وفي وجه حرمته قبل عشر سنين، ورد بخرقة للإجماع ولا يحسب من السبع يوم ولادته، لأنه كلما أخر كان أخف إيلاما، وبه فارق العقيقة، لأنها بر فندب الإسراع به قال ابن الحاج المالكي: ويسن إظهار ختان الذكور وإخفاء ختان الإناث، كذا نقله جمع منا عنه وسكتوا عليه وفيه نظر، لأن مثل هذا إنما يثبت بدليل ورد عنه صلى الله عليه وسلم فإن أريد أن ذلك أمر استحساني لم يناسبه الجزم بسنيته، وظاهر كلامهم

ج / 4 ص -175- في الولائم أن الإظهار سنة فيهما إلا أن يقال: لا يلزم من ندب وليمة الختان إظهاره في المرأة "فإن ضعف عن احتماله" في السابع "أخر" وجوبا إلى أن يحتمله، "ومن ختنه في سن" أي: حال يحتمله وهو ولي ولو قيما فلا ضمان، أو وهو أجنبي قتل لتعديه، وإن قصد إقامة الشعار كما اقتضاه إطلاقهم وهو متجه خلافا للزركشي، لأن ظن ذلك لا يبيح له الإقدام بوجه فلا شبهة، وليس كقطع يد سارق بغير إذن الإمام، لإهدارها بالنسبة لكل أحد مع تعدي السارق بخلافه هنا، نعم إن ظن الجواز وعذر بجهله، فالقياس أنه لا قود عليه، وكذا خاتن بإذن أجنبي ظنه وليا فيما يظهر فيهما أو في حال "لا يحتمله" لنحو ضعف أو شدة حر أو برد فمات "لزمه القصاص"، لتعديه بالجرح المهلك. نعم إن ظن أنه يحتمله لم يلزمه قصاص على الأوجه لعدم تعديه. "إلا والدا" وإن علا لما مر أنه لا يقتل بولده، نعم عليه الدية مغلظة في ماله، لأنه عمد محض وكذا مسلم في كافر وحر لقن، لما مر أنه لا يقتل به أيضا "فإن احتمله وختنه ولي" ولو وصيا أو قيما "فلا ضمان في الأصح" لإحسانه بتقديمه، لأنه أسهل عليه ما دام صغيرا بخلاف الأجنبي لتعديه كما مر، فإن قلت: قولهم هنا، لأنه أسهل ينافي ما مر آنفا أنه كلما أخر كان أخف إيلاما، قلت: لا منافاة، لأن المفضل عليه هنا بعد البلوغ ولا شك أنه قبله أسهل منه بعده، وثم حسبان يوم الولادة، ولا شك أنه مع عدمه أخف منه مع حسبانه. "وأجرته" وبقية مؤنة "في مال المختون" فإن لم يكن له مال فعلى من عليه مؤنته كالسيد.

فصل في حكم إتلاف الدواب
"من كان مع" غير طير، إذ لا ضمان بإتلافه مطلقا، لأنه لا يدخل تحت اليد أي: ما لم يرسل المعلم على ما صار إتلافه له طبعا فيما يظهر، ويؤيده قولهم: يضمن بتسييب ما علمت ضراوته ليلا ونهارا، وأفتى البلقيني في نحل قتل جملا بأنه هدر لتقصير صاحبه دون صاحب النحل، إذ لا يمكنه ضبطه فإن قلت شرب النحل للعسل طبع له، فهل قياس ما تقرر ضمانه بإرساله عليه فشربه؟ قلت الظاهر هنا عدم الضمان، لأن من شأن النحل أن لا يهتدي للإرسال على شيء ولا يقدر على ضبطه ولا نظر لإرساله، لأنه ضروري لأجل الرعي، وحينئذ لو شرب عسل الغير ثم مج عسلا فهل هو لصاحب العسل؟ يحتمل أن يقال لا أخذا من جعلهم شربه للعسل المتنجس حيلة مطهرة له، إذ هو صريح في استحالة ما شربه وإن نزل منه فورا ويلزم من استحالته أن هذا غير ما شربه فكان لمالكه لا لمالك هذا، وأيضا فقد مر زوال ملك المغصوب منه باختلاطه بما لا يتميز عنه، وهذا موجود هنا فزال به الملك ولا بدل هنا لما تقرر أنه غير مضمون، وأن يقال: نعم، والاستحالة إنما توجب تغير الوصف دون تغير الذات كما علم مما مر في النجاسة. والخلط إنما يزول به الملك إن كان ممن يضمن حتى ينتقل البدل لذمته، وهنا لا ضمان فلا مزيل للملك على أنا لم نتيقن هنا خلطا لاحتمال أن لا عسل في جوف النحل غير هذا، بل هو الأصل، وأن يقال: إن قصر الزمن بحيث تحيل العادة أن النازل منه غير الأول فهو لمالكه، وإلا فهو

ج / 4 ص -176- لمالكها، لأن نزوله منها سبب ظاهر في ملك مالكها، ولعل هذا هو الأقرب. "دابة أو دواب" في الطريق مثلا مقطورة أو غيرها سائقا أو قائدا أو راكبا مثلا، سواء أكانت يده عليها بحق أم غيره ولو غير مكلف، كما يعلم مما لا يأتي في مركبه وقنا أذن سيده أم لا، كما شمله كلامه فيتعلق متلفها برقبته فقط، ويفرق بين هذا ولقطة أقرها بيده فتلفت فإنها تتعلق برقبته، وبقية أموال السيد بأنه مقصر ثم يتركها بيده المنزلة منزلة يد المالك بعد علمه بها، ولا كذلك هنا لا يقال: القن لا يد له، لأنا نقول: ليس المراد باليد هنا التي تقتضي ملكا بل التي تقتضي ضمانا، وهو بهذا المعنى له يد كما هو ظاهر، "ضمن إتلافها" بجزء من أجزائها "نفسا" على العاقلة "ومالا" في ماله "ليلا ونهارا"، لأن فعلها منسوب إليه وعليه حفظها وتعهدها فإن كان معها سائق وقائد أو عليها راكبان ضمنا نصفين أو هما أو أحدهما، وراكب ضمن وحده، لأن اليد له، وخرج بقوله مع دابة ما لو انفلتت بعد إحكام نحو ربطها وأتلفت شيئا، فإنه لا يضمن كما سيذكره، ويستثنى من إطلاقه ما لو نخسها غير من معها، فضمان إتلافها على الناخس ولو رموحا بطبعها على الأوجه ما لم يأذن له من معها، فعليه ولو كانت ذاهبة فردها آخر تعلق ضمان ما أتلفته بعد الرد به، كذا أطلقه بعضهم، وينبغي تقييده بما إذا كان رده بنحو ضربها نظير النخس فيما ذكر. أما إذا أشار إليها فارتدت فيحتمل أن لا ضمان إذ لا إلجاء حينئذ، وما لو غلبته فاستقبلها آخر فردها كما ذكر، فإن الراد يضمن ما أتلفته في انصرافها وما لو سقط هو أو مركوبه ميتا على شيء فأتلفه فلا يضمنه، كما لو انتفخ ميت فانكسر به قارورة بخلاف طفل سقط عليها، لأن له فعلا، وألحق الزركشي بسقوطه بالموت سقوطه بنحو مرض أو ريح شديد وفيه نظر والفرق ظاهر وما لو كان راكبها يقدر على ضبطها فاتفق أنها غلبته لنحو قطع عنان وثيق وأتلفت شيئا فلا يضمنه على ما أخذ من كلامهم لعدم تقصيره، ومن ثم لو كانت لغيره ولم يأذن له ضمن، لكن الذي اقتضاه كلام الشيخين واعتمده البلقيني وغيره الضمان نظير ما مر في الاصطدام، بخلاف ما مر في غلبة السفينتين لراكبهما، لأن ضبط الدابة ممكن باللجام وعلى الأول فيفرق بأن ما هنا أخف لاحتياج الناس إليه غالبا بخلاف خصوص الاصطدام لندرته وإنبائه غالبا عن عدم إحسان الركوب، وما لو أركب أجنبي بغير إذن الولي صبيا أو مجنونا دابة لا يضبطها مثلهما، فإنه يضمن متلفها، وما لو كان مع دواب راع فتفرقت لنحو هيجان ريح وظلمة لا لنحو نوم وأفسدت زرعا فلا يضمنه، كما لو ند بعيره أو انفلتت دابته من يده وأفسدت شيئا، لكن هذا يخرج بقوله مع دابة فلا يصح إيراده عليه، خلافا لمن زعمه وما لو ربطها بطريق متسع بإذن الإمام أو نائبه كما لو خفر فيه لمصلحة نفسه وخرج بقولنا في الطريق مثلا من دخل دارا بها كلب عقور فعقره أو دابة فرفسته فلا يضمنه صاحبهما إن علم بهما، وإن أذن له في دخولها بخلاف ما إذا جهل فإن أذن له في الدخول ضمنه وإلا فلا، وبخلاف الخارج منهما عن لدار ولو بجانب بابها، لأنه ظاهر يمكن الاحتراز عنه، ومحله كما يعلم مما يأتي فيما ليس تحت يده أو تحتها ولم يعرف بالضراوة أو ربطه وخرج به أيضا ربطها بموات أو ملكه فلا يضمن به متلفها اتفاقا ولو أجره دارا إلا بيتا معينا فأدخل دابته فيه وتركه مفتوحا

ج / 4 ص -177- فخرجت وأتلفت مالا للمكتري لم يضمنه، كما مر في الغصب بقيده قيل يرد على قوله: نفسا ومالا صيد الحرم وشجره وصيد الإحرام فإنه يضمنهما، ويرد بأنهما لا يخرجان عنهما. وأفتى ابن عجيل في دابة نطحت أخرى بالضمان إن كان النطح طبعها وعرفه صاحبها أي: وقد أرسلها أو قصر في ربطها أخذا مما يأتي في الضارية، لكن ظاهر إطلاقهم ثم إنه لا فرق بين أن يعلم واضع اليد عليها ضراوتها أو لا، نعم تعليلهم له بقولهم إذ مثل هذه إلى آخر ما يأتي يرشد إلى تقييده، والكلام في غير ما بيده وإلا ضمن مطلقا كما علم مما مر، وصرح العبادي فيمن ربط دابة بشارع فربط آخر أخرى بجانبها فعضت إحداهما الأخرى بأن العاض إن كان هو الثانية ضمن صاحبها أو الأولى فلا إلا أن يحضر صاحبها فقط، ولم يمنعها مع قدرته فيضمنها ولو اكترى من ينقل متاعه على دابته، وعادتها الضراوة بشيء من أعضائها ولم يعلمه بها فأتلفت شيئا مع الأجير فالدعوى عليه، لأنها بيده، لكن المالك غره بعدم إعلامه بها فيرجع بما ضمنه عليه فإن أنكر الأجير إتلافها حلف على البت، لأن فعل الدابة منسوب لمن هي بيده، ولو ربط فرسه في خان فقال لصغير: خذ من هذا التبن واعلفها ففعل فرفسته فمات وهو حاضر ولم يحذره منها وكانت رموحا ضمنه على عاقلته، "ولو بالت أو راثت بطريق فتلف به نفس أو مال فلا ضمان"، وإلا لامتنع الناس من المرور ولا سبيل إليه هذا ما مشيا عليه هنا، وهو احتمال للإمام، والمنقول عن نص الأم والأصحاب ما جريا عليه في غير هذا الباب، وجزم به في المجموع من الضمان حيث لم يتعمد المار المشي عليه، لأن الارتفاق بالطريق مشروط بسلامة العاقبة، قال الأذرعي: وما هنا لا ينكر اتجاهه، لكن المذهب نقل انتهى، ويؤيد الاتجاه قاعدة أن ما بالباب مقدم على غيره، لأن الاعتناء بتحرير ما فيه أكثر ومن المقرر أنهما لا يعترض عليهما بمخالفتهما لما عليه الأكثرون لما أشرت إليه في شرح الخطبة، "ويحترز" المار بطريق "عما لا يعتاد" فيها "كركض شديد في وحل" أو في مجمع الناس، "فإن خالف ضمن ما تولد منه"، لتعديه كما لو ساق الإبل غير مقطورة أو البقر والغنم في السوق أو ركب فيه ما لا يركب مثله إلا في صحراء، وإن لم يكن ركض، أما الركض المعتاد فلا يضمن ما تولد منه كذا قالاه كالإمام، وفرعه الأذرعي على ما مر عنه في المتن فعلى مقابله المنقول يضمن به أيضا، "ومن حمل حطبا على ظهره أو بهيمة" وهو معها، وسيأتي حكم ما لو أرسلها "فحك بناء فسقط ضمنه" ليلا ونهارا، لوجود التلف بفعله أو فعل دابته المنسوب إليه، نعم إن كان المستحق الهدم ولم يتلف من الآلة شيء فلا ضمان، ومثله البلقيني ببناء بني مائلا، أو ثم مال وأضر بالمارة فيهما ومر في الجنايات ما يرد الثاني، "وإن دخل" حامل الحطب "سوقا فتلف به نفس أو مال" مستقبلا كان أو مستدبرا "ضمن" هـ "إن كان زحام" أو لم يجد منعطفا لضيق كما اقتضاه كلام الإمام والغزالي واعتمده الزركشي لتقصيره بفعل ما لا يعتاد، "وإن لم يكن" زحام أو حدث وقد توسط السوق كما بحث "وتمزق" به "ثوب" مثلا "فلا" يضمنه إذا كان لابسه مستقبل البهيمة، لأن عليه الاحتراز منها "إلا ثوب" أو متاع أو بدن "أعمى" أو معصوب العين "ومستدبر البهيمة فيجب تنبيهه"، أي: من ذكر فإن لم يفعل ضمن الكل، إلا

ج / 4 ص -178- إذا كان من صاحب الثوب أو المتاع فعل كأن وطئ هو أو بهيمته ثوبه أو مداسه فجذبه صاحبه ولو مع زحام فالنصف، لأنه بفعلهما وبه يعلم أنه لا ضمان على الواطئ إلا فيما علم أن لفعله تأثيرا فيه مع فعل اللابس، فإن تمحض فعل أحدهما فالحكم له وحده، ولو علم تأثير أحدهما وشك في تأثير الآخر اعتبر الأول فقط فيما يظهر، ويحتمل تحكيم القرينة القوية في ذلك، وقد يدل له كلامهما: وإن نبهه فلم يتنبه فلا وكعدم التنبيه الأصم. وإن لم يعلم أنه أصم، لأن الضمان لا يختلف بالعلم وعدمه. "وإنما يضمنه" أي: ما ذكر الحامل أو من مع البهيمة، "إذا لم يقصر صاحب المال، فإن قصر بأن وضعه بطريق" ولو واسعا وإن أذن الإمام كما اقتضاه إطلاقهم، لأن الملحظ هنا تعريضه متاعه للضياع وهو موجود، "أو عرضه للدابة" ولو بغير طريق "فلا" يضمنه، لأنه المضيع لماله. وأفتى القفال بأن مثله ما لو مر إنسان بحمار الحطب يريد التقدم عليه فمزق ثوبه فلا يضمنه سائقه، لأنه المقصر بمروره عليه، قال: وكذا لو وضع حطب بطريق واسع فمر به إنسان فتمزق به ثوبه، "وإن كانت الدابة وحدها" وقد أرسلها في الصحراء على الأصح في الروضة، وقال الرافعي إنه الوجه، "فأتلفت زرعا أو غيره نهارا لم يضمن صاحبها" أي: من يده عليها بحق كوديع أو أجير أو غيره كغصب، وإن نازع البلقيني في نحو الوديع بأن عليه أن لا يرسلها إلا بحافظ، ويرد بأن هذا عليه من جهة حفظها لا من جهة إتلافها، بل العادة محكمة فيه كالمالك، "أو ليلا ضمن" للحديث الصحيح بذلك الموافق للعادة الغالبة في حفظ نحو الزرع نهارا والدابة ليلا، ومن ثم لو جرت عادة بلد بعكس ذلك انعكس الحكم أو بحفظها فيهما ضمن فيهما كما بحثه البلقيني، وقياسه أنها لو جرت بعدمه فيهما لم يضمن فيهما، أما لو أرسلها في البلد فيضمن مطلقا خلافا لما اقتضاه كلامهما في الدعاوى لمخالفته العادة، وقضيته أن العادة لو اطردت به أدير الحكم عليها أيضا كالصحراء إلا أن يفرق بغلبة ضرر المرسلة بالبلد فلم تقو فيها العادة على عدم الضمان، ويؤيده قول الرافعي: إن الدابة في البلد تراقب ولا ترسل وحدها، وحينئذ فيحمل تعليلهم بها على أن الغالب في سائر البلاد عدم إرسالها بالبلد، فلم ينظر لعادة مخالفة لها بخلاف الصحراء، فإن العادة لم تستقر فيها بشيء على العموم، فأناطوا الحكم في كل محل بعادة أهله، واستثنى من عدم الضمان نهارا المذكور في المتن ما إذا توسطت المراعي المزارع فأرسلها بلا راع فإنه يضمن ما أفسدته ليلا أو نهارا، لأن العادة حينئذ أنها لا ترسل بلا راع، ومن ثم لو اعتيد إرسالها بدونه فلا ضمان كما صرحوا به وحينئذ فلا استثناء، لأن المدار في كل على ما اعتيد فيه، ولا ينافي هذا ما قدمته في البلد، لأن العادة مختلفة غالبا هنا لا ثم، وما لو تكاثرت فعجز أصحاب الزروع عن ردها فيضمن أصحابها كما رجحه البلقيني لمخالفته للعادة، وما لو ربط دابة بطريق فيضمن متلفها نهارا، وإن اتسع الطريق ما لم يأذن له الإمام في الواسع وما لو أرسلها في موضع مغصوب فانتشرت منه لغيره وأفسدته فيضمنه مرسلها ولو نهارا كما بحثه البلقيني أخذا من كلام القاضي. وإذا أخرجها عن ملكه فضاعت أو رمى عنها متاعا حمل عليها تعديا لا في نحو مفازة فلا ضمان عليه على الأوجه إن خشي من بقائها بملكه إتلافها لشيء

ج / 4 ص -179- وإن قل، بخلاف ما إذا لم يخش ذلك ولم يسيبها مالكها به فيحتمل حينئذ الضمان، لأنها حينئذ كثوب طيرته الريح إلى داره فيلزمه حفظها وإعلامه بها فورا، ويحتمل عدمه، والفرق أن للدابة اختيارا بخلاف الثوب، وكلامهم في الأمانة الشرعية أقرب إلى الأول وهنا أقرب إلى الثاني والأول أوجه، فإن قلت: يفرق أيضا بأن له هنا غرضا صحيحا في تفريغ ملكه، قلت: ينجبر ذلك بأن على مالكها أجرة محلها كما مر في الوديعة أن وجوب قبولها لا يمنع أخذ أجرة حرزه ونحوه، ثم رأيت شارحا أشار إلى الأول بتقييد إخراجها عن ملكه بما إذا أتلفت شيئا ا هـ. وظاهر أن خشية الإتلاف مع العجز عن حفظها كالإتلاف. ثم رأيت في الروضة وغيرها أن المالك حيث سيبها لم يضمن بإخراجها وإلا ضمنت، لأن المالك لما لم يقصر لزم ردها إليه إن وجد وإلا فالحاكم، وظاهر تقييد هذا بما قدمته أن الفرض أنه لم يخش من بقائها بملكه إتلافها لشيء، "إلا أن لا يفرط في ربطها" بأن أحكمه وأغلق الباب واحتاط على العادة فخرجت ليلا لنحو حلها أو فتح لص للباب لعدم تقصيره. وكذا لو خلاها بمحل بعيد لم يعتد ردها منه للمنزل كما نقله البلقيني واعتمده، ويؤيده قولهم: لو بعد المرعى عن المزارع وفرض انتشار البهائم إلى أطرافها فلا ضمان على مرسلها إليه لما أتلفته مطلقا لانتفاء تقصيره، "أو" فرط مالك ما أتلفته كأن عرضه أو وضعه بطريقها أو "حضر صاحب الزرع" مثلا "وتهاون في دفعها" عنه لتفريطه، نعم إن حف محله بالمزارع ولزم من إخراجها منه دخولها لها لزمه إبقاؤها بمحله، ويضمن صاحبها ما أتلفته أي قبل تمكنه من نحو ربط فمها فيما يظهر، وإلا فهو المتلف لماله ولو كان الذي بجانبه زرع مالكها، فهل له إخراجها إليه؟ فيه تردد ويتجه أنه لا يخرجها إليه، لأنه لا ضرر عليه في إبقائها بمحله لما تقرر أن مالكها يضمن متلفها، وأفهم قوله: وتهاون أن له تنفيرها عن زرعه بقدر الحاجة بحيث يأمن من عودها، فإن زاد ولو داخل ملكه ضمن ما لم يكن مالكها سيبها كما مر ", وكذا إن كان الزرع في محوط له باب تركه مفتوحا في الأصح"، لأنه مقصر بعدم غلقه، "وهرة تتلف طيرا أو طعاما إن عهد ذلك منها" مرتين أو ثلاثا على الخلاف الآتي في تعلم الجارحة فيما يظهر، ثم رأيت شارحا اعتمده وشيخنا اعتمد الاكتفاء بمرة، وقال: إنه قضية كلامهما، وكأنه أخذه من العادة في الحيض وما قست عليه أنسب بما هنا كما لا يخفى. "ضمن مالكها" يعني من يؤويها ما دام مكن لم يملكها مؤويا لها أي قاصدا إيواءها بخلاف ما إذا أعرض عنها فيما يظهر "في الأصح ليلا ونهارا" إن أرسلها أو قصر في ربطها، إذ مثل هذه ينبغي أن يربط ويكف شره ليلا ونهارا، فعدم إحكام ربطه تقصير ومن ثم كان مثلها في ذلك كل حيوان عرف بالإضرار، وإن لم يملك فيضمن ذو جمل أو كلب عقور ما يتلفه إن أرسله أو قصر في ربطه، وإنما لم يضمن من دعاه لداره وببابها نحو كلب عقور مربوط لم يعلمه به فافترسه لتقصير المدعو بعدم دفعه بنحو عصا مع ظهوره وعدم تقصير ذي اليد بربطه بخلاف مدعو لدار بها بئر مغطاة أو محلها مظلم أو المدعو به نحو عمى، لأن الداعي حينئذ هو المقصر بعد إعلام المدعو بها، إذ لا حيلة له حينئذ في الخلاص منها، "وإلا" يعهد ذلك منها "فلا" يضمن "في الأصح"، لأن العادة حفظ الطعام عنها لا ربطها، ولا

ج / 4 ص -180- يجوز قتل التي عهد منها ذلك إلا حالة عدوها فقط أي: إن لم يمكن دفعها بدون القتل كالصائل كما دل عليه كلام الشيخين، وجوزه القاضي مطلقا كالفواسق الخمس، وردوه بأن ضراوتها عارضة. ومحل الخلاف في غير الحامل، إذ لا جناية من حملها كذا قيل وفيه نظر، ويلزم قائله أن الدابة الحامل لو صالت على إنسان لا يدفعها وهو بعيد جدا، فالوجه جواز الدفع، بل وجوبه، ولا نظر للحمل، وإن قلنا: إنه يعلم، لأنا لم نتيقن حياته وتيقنا إضرارها لو لم يدفعها فروعي. والله أعلم.


كتاب السير

تحفة المحتاج بشرح المنهاج

ج / 4 ص -181- كتاب السير
جمع سيرة وهي الطريقة، والمقصود منها هنا أصالة الجهاد، وإن جزم الزركشي بأن وجوبه وجوب الوسائل لا المقاصد، إذ المقصود منه الهداية، ومن ثم لو أمكنت بإقامة الدليل كانت أولى منه، وقوله: الهداية لا يرد عليه أنهم لو بذلوا الجزية لزم قبولها، لأن هذا خاص بمن يقبل منه على أن هدايتهم لا سيما على العموم بمجرد إقامة الدليل نادرة جدا، بل محال عادة فلم ينظروا إليها وكأن الجهاد مقصود لا وسيلة، كما هو ظاهر كلامهم وترجمه بذلك لاشتماله على الجهاد، وما يتعلق به الملتقى تفصيل أحكامه من سيرته صلى الله عليه وسلم في غزواته. وهي سبع وعشرون غزوة قاتل في ثمان منها بنفسه: بدر وأحد والمريسيع والخندق وقريظة وخيبر وحنين والطائف، وبعث صلى الله عليه وسلم سبعا وأربعين سرية، وهي: من مائة إلى خمسمائة فما زاد منسر بنون فسين مهملة إلى ثمانمائة، فما زاد جيش إلى أربعة آلاف، فما زاد جحفل، والخميس الجيش العظيم وفرقة السرية سمي بعثا، والكتيبة ما اجتمع ولم ينتشر وكان أول بعوثه صلى الله عليه وسلم على رأس سبعة أشهر في رمضان، وقيل: في شهر ربيع الأول سنة ثنتين من الهجرة. والأصل فيه الآيات الكثيرة والأحاديث الصحيحة الشهيرة، وأخذ منها ابن أبي عصرون أنه أفضل الأعمال بعد الإيمان، واختاره الأذرعي وذكر أحاديث صحيحة مصرحة بذلك أولها الأكثرون بحملها على خصوص السائل أو المخاطب أو الزمن.
"كان الجهاد في عهد رسول الله صلى الله عليه وسلم" قبل الهجرة ممتنعا، لأن الذي أمر به صلى الله عليه وسلم أول الأمر هو التبليغ والإنذار والصبر على أذى الكفار تألفا لهم، ثم بعدها أذن الله تعالى للمسلمين في القتال بعد أن نهى عنه في نيف وسبعين آية إذا ابتدأهم الكفار به فقال: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ} [البقرة: 190] وصح عن الزهري أول آية نزلت في الإذن فيه: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا} [الحج: 39]، أي: أذن لهم في القتال بدليل يقاتلون، ثم أباح الابتداء به في غير الأشهر الحرم بقوله: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ} [التوبة: 5] الآية، ثم في السنة الثامنة بعد الفتح أمر به على الإطلاق بقوله: {انْفِرُوا خِفَافاً وَثِقَالاً} [التوبة: 41] {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً} [التوبة: 36]، وهذه هي آية السيف، وقيل: التي قبلها، وقيل: هما إذا تقرر ذلك فهو من حين الهجرة كان "فرض كفاية"، لكن على التفصيل المذكور إجماعا بالنسبة لفرضيته، ولأنه تعالى فاضل بين المجاهدين والقاعدين، ووعد كلا الحسنى بقوله: {لا يَسْتَوِي الْقَاعِدُونَ} [النساء: 95] الآية، والعاصي لا يوعد بها ولا يفاضل بين مأجور ومأزور.
تنبيه: ما حملت عليه إطلاقه هو الوجه الذي دل عليه النقل، وأما ما اقتضاه صنيع شيخنا في شرح منهجه أنه من حين الهجرة كان يجب كل سنة فبعيد مخالف لكلامهم.

ج / 4 ص -182- "وقيل: فرض عين" لقوله تعالى: {إِلاّ تَنْفِرُوا يُعَذِّبْكُمْ عَذَاباً أَلِيماً} [التوبة: 39]، والقاعدون في الآية كانوا حراسا، وردوه بأن ذلك الوعيد لمن عينه صلى الله عليه وسلم لتعين الإجابة حينئذ أو عند قلة المسلمين، وبأنه لو تعين مطلقا لتعطل المعاش، "وأما بعده فللكفار" الحربيين "حالان أحدهما يكونون" أي كونهم "ببلادهم" مستقرين فيها غير قاصدين شيئا "ف" الجهاد حينئذ "فرض كفاية" إجماعا، كما نقله القاضي عبد الوهاب ويحصل إما بتشحين الثغور، وهي محال الخوف التي تلي بلادهم بمكافئين لهم، لو قصدوها مع إحكام الحصون والخنادق، وتقليد ذلك للأمراء المؤتمنين المشهورين بالشجاعة والنصح للمسلمين، وإما بأن يدخل الإمام أو نائبه بشرطه دارهم بالجيوش لقتالهم. وظاهر أنه إن أمكن بعثها في جميع نواحي بلادهم وجب، وأقله مرة في كل سنة فإذا زاد فهو أفضل، هذا ما صرح به كثيرون ولا ينافيه كلام غيرهم، لأنه محمول عليه وصريحه الاكتفاء بالأول وحده، ونوزع فيه بأنه يؤدي إلى عدم وجوب قتالهم على الدوام وهو باطل إجماعا، ويرد بأن الثغور إذا شحنت كما ذكر كان في ذلك إخماد لشوكتهم وإظهار لقهرهم بعجزهم عن الظفر بشيء منا، ولا يلزم عليه ما ذكر لما يأتي أنه إذا احتيج إلى قتالهم أكثر من مرة وجب، فكذا إذا اكتفينا هنا بتحصين الثغور واحتيج لقتالهم وجب، وأما ادعاء إيجاب الجهاد كل سنة مرة مع تحصين الثغور فهو وإن أفهمته عبارات لكنه إنما يتجه حيث لا عذر في تركه مرة في السنة، ثم رأيت عبارة شرح المهذب وعبارة الأذرعي في باب الإحصار صريحتين في الوجوب كل سنة مرة مطلقا، زاد الأول إلا أن تدعو حاجة إلى التأخير أكثر من سنة، والثاني أن ذلك متفق عليه. ومما يؤيد ذلك قول الأصوليين الجهاد دعوة قهرية فتجب إقامته بحسب الإمكان حتى لا يبقى إلا مسلم أو مسالم، ولا يختص بمرة في السنة ولا يعطل إذا أمكنت الزيادة وهو ضعيف، وإن اختاره الإمام ثم وجه الأول بأن تجهيز الجيوش لا يتأتى غالبا في السنة أكثر من مرة، ومحل الخلاف إذا لم تدع الحاجة إلى أكثر من مرة وإلا وجب، وشرطه كالمرة أن لا يكون بنا ضعف أو نحوه كرجاء إسلامهم، وإلا أخر حينئذ، ويسن أن يبدأ بقتال من يلونا إلا أن يكون الخوف من غيرهم أكثر فتجب البداءة بهم، وأن يكثره ما استطاع ويثاب على الكل ثواب فرض الكفاية، وحكم فرض الكفاية الذي هو مهم يقصد حصوله من غير نظر بالذات لفاعله، أنه "إذا فعله من فيهم كفاية" وإن لم يكونوا من أهل فرضه كذوي صبا أو جنون أو أنوثة إلا في مسائل كصلاة الجماعة على ما مر فيها، "سقط الحرج" عنه إن كان من أهله و "عن الباقين" رخصة وتخفيفا عليهم، ومن ثم كان القائم به أفضل من القائم بفرض العين كما نقله الشيخ أبو علي عن المحققين وأقر في الروضة الإمام عليه، وأفهم السقوط أنه يخاطب به الكل وهو الأصح، وأنه إذا تركه الكل أثم أهل فرضه كلهم، وإن جهلوا أي وقد قصروا في جهلهم به أخذا من قولهم: لتقصيرهم كما لو تأخر تجهيز ميت بقرية أي: ممن تقضي العادة بتعهده، فإنه يأثم وإن جهل موته لتقصيرهم بعدم البحث عنه، ولما كان شأن فروض الكفاية مهما لكثرتها وخفائها ذكر منها جملة في أبوابها ثم استطرد هنا جملة أخرى منه فقال: "ومن فروض الكفاية القيام بإقامة الحجج" العلمية والبراهين

ج / 4 ص -183- القاطعة في الدين على إثبات الصانع سبحانه، وما يجب له من الصفات ويستحيل عليه منها والنبوات وصدق الرسل وما أرسلوا به من الأمور الضرورية والنظرية. "وحل المشكلات في الدين" لتندفع الشبهات وتصفو الاعتقادات عن تمويهات المبتدعين ومعضلات الملحدين ولا يحصل كمال ذلك إلا بإتقان قواعد علم الكلام المبنية على الحكميات والإلهيات، ومن ثم قال الإمام لو بقي الناس على ما كانوا عليه في صفوة الإسلام لما أوجبنا التشاغل به، وربما نهينا عنه أي: كما جاء عن الأئمة كالشافعي، بل جعله أقبح مما عدا الشرك، فأما الآن وقد ثارت البدع ولا سبيل إلى تركها تلتطم فلا بد من إعداد ما يدعى به إلى الملك الحق وتحل به الشبهة، فصار الاشتغال بأدلة المعقول وحل الشبهة من فروض الكفايات، وأما من استراب في أصل من أصول الاعتقاد فيلزمه السعي في إزالته حتى تستقيم عقيدته ا هـ. وأقره في الروضة وتبعه الغزالي فقال: الحق أنه لا يطلق ذمه ولا مدحه ففيه منفعة ومضرة، فباعتبار منفعته وقت الانتفاع حلال أو مندوب أو واجب، وباعتبار مضرته وقت الإضرار حرام. ويجب على من لم يرزق قلبا سليما أن يتعلم أدوية أمراض القلب من كبر وعجب ورياء ونحوها، كما يجب لكن كفاية تعلم علم الطب. "و" القيام "بعلوم الشرع كتفسير وحديث والفروع" الفقهية زائدا على ما لا بد منه، "بحيث يصلح للقضاء" والإفتاء بأن يكون مجتهدا مطلقا وما يتوقف عليه ذلك من علوم العربية وأصول الفقه وعلم الحساب المضطر إليه في المواريث والإقرارات والوصايا وغير ذلك مما يأتي في باب القضاء، فتجب الإحاطة بذلك كله لشدة الحاجة إلى ذلك، وبما تقرر علم أن بحيث إلخ متعلق بعلوم خلافا لما يوهمه كلام شارح، وتعريف الفروع للتفنن، أو لأنها لم تشتهر مرادا بها الفقهيات لا مع التعريف دون سابقيها. وبحث الفخر الرازي أنه لا يحصل فرض الكفاية في اللغة والنحو إلا بمعرفة جمع يبلغون حد التواتر، وعلله بأن القرآن متواتر ومعرفته متوقفة على معرفة اللغة فلا بد أن تثبت بالتواتر حتى يحصل الوثوق بقولهم فيما سبيله القطع ويرد بأن كتبها متواترة وتواتر الكتب معتد به كما صرحوا به فينبغي حصول فرضهما بمعرفة الآحاد كما اقتضاه إطلاقهم لتمكنهم من إثبات ما نوزع فيه من تلك الأصول بالقطع المستند لما في كتب ذلك الفن، ولا يكفي في إقليم مفت وقاض واحد لعسر مراجعته، بل لا بد من تعددهما بحيث لا يزيد ما بين كل مفتيين على مسافة القصر وقاضيين على مسافة العدوى لكثرة الخصومات، أما ما يحتاج إليه في فرض عيني أو في فعل آخر أراد مباشرته ولو بوكيله، فتعلم ظواهر أحكامه غير النادرة فرض عين، وعليه حمل الخبر الحسن: "التفقه في الدين حق على كل مسلم"، ونقل ابن الصلاح عن الفراوي أنه تحرم الإقامة ببلد لا مفتي به وفيه نظر وقضية ما مر من اعتبار مسافة القصر بين كل مفتيين أن الحرمة خاصة ببلد بينه وبين المفتي أكثر من مسافة القصر وبتسليم عمومه ينبغي زوال الحرمة بأن يكون بالبلد من يعرف الأحكام الظاهرة غير النادرة، لما تقرر أنها التي يحب تعلمها عينا بفرض الاحتياج إليها، ويجبر الحاكم وجوبا أهل كل بلد تركوا تعلم ذلك عليه، قال الماوردي وغيره: وإنما يتوجه فرض الكفاية في العلم على كل مكلف حر ذكر غير بليد

ج / 4 ص -184- مكفي ولو فاسقا، لكن لا يسقط به، إذ لا تقبل فتواه ويسقط بالعبد والمرأة على أحد وجهين وإن لم يدخلا ا هـ ووقع في الروضة عنه ما يقتضي خلاف ما ذكر في مسألة الوجهين وأوجههما ما ذكر من السقوط وبقوله: غير بليد مع قول المصنف كابن الصلاح: أن الاجتهاد المطلق انقطع من نحو ثلثمائة سنة، يعلم أنه لا إثم على الناس اليوم بتعطيل هذا الفرض، وهو بلوغ درجة الاجتهاد المطلق، لأن الناس كلهم صاروا بلداء بالنسبة إليها قبل الفروع إن عطف على تفسير اقتضى بقاء شيء من علوم الشرع لم يذكره أو على علوم اقتضى أنه من غير علوم الشرع وكلاهما فاسد ا هـ. ويرده ما قدمناه في الخطبة أن علوم الشرع قد يراد بها تلك الثلاثة فقط، وهي عرفهم في باب الوصية ونحوها، وقد يراد بها هي وآلاتها وهي عرفهم في مواضع أخر منها هذا، لما صرحوا به أن الكل فرض كفاية، فحينئذ هو معطوف على تفسير، ولا فساد فيه خلافا لمن وهم فيه، ثم رأيت شارحا أشار لشيء من ذلك، "و" منها إجماعا على قادر أمن على نفسه وعضوه وماله وإن قل كما شمله كلامهم، بل وعرضه أخذا من جعلهم إياه عذرا في الجمعة مع كونها فرض عين إلا أن يفرق بأن لها شبه بدل وهو الظهر، وإن كانت صلاة مستقلة على حيالها، ثم رأيت بعضهم جزم بأن العرض كالمال وعلى غيره بأن لم يخف مفسدة عليه أكثر من مفسدة المنكر الواقع، ويحرم مع الخوف على الغير ويسن مع الخوف على النفس، والنهي عن الإلقاء باليد إلى التهلكة مخصوص بغير الجهاد ونحوه كمكره على فعل حرام غير زنا وقتل ولو فعل مكفر وأمن أيضا أن المنكر عليه لا يقطع نفقته وهو محتاج إليها، ولا يزيد عنادا ولا ينتقل لما هو أفحش منه بأن لم يغلب على ظنه شيء من ذلك، وإن ظن أنه لا يمتثل كما في الروضة وإن نوزع بنقل الإجماع على خلافه وإن ارتكب مثل ما ارتكب أو أقبح منه "الأمر" باليد فاللسان فالقلب، سواء الفاسق وغيره "بالمعروف" أي: الواجب "والنهي عن المنكر" أي: المحرم، لكن محله في واجب أو حرام مجمع عليه أو في اعتقاد الفاعل بالنسبة لغير الزوج إذ له شافعيا منع زوجته الحنفية من شرب النبيذ مطلقا والقاضي، إذ العبرة باعتقاده كما يأتي، ومقلد من لا يجوز تقليده لكونه مما ينقض فيه قضاء القاضي. ويجب الإنكار على معتقد التحريم وإن اعتقد المنكر إباحته، لأنه يعتقد أنه حرام بالنسبة لفاعله باعتبار عقيدته فلا إشكال في ذلك، خلافا لمن زعمه، وليس لعامي يجهل حكم ما رآه أن ينكره حتى يخبره عالم بأنه مجمع عليه أو في اعتقاد الفاعل، ولا لعالم أن ينكر مختلفا فيه حتى يعلم من الفاعل أنه حال ارتكابه معتقد لتحريمه كما هو ظاهر، لاحتمال أنه حينئذ قلد من يرى حله أو جهل حرمته، أما من ارتكب ما يرى إباحته بتقليد صحيح فلا يجوز الإنكار عليه، لكن لو ندب للخروج من الخلاف برفق فلا بأس، وإنما حد الشافعي حنفيا شرب نبيذا يرى إباحته لضعف أدلته، ولأن العبرة بعد الرفع للقاضي باعتقاده فقط، ولم يراع ذلك في ذمي رفع إليه لمصلحة تألفه لقبول الجزية، والكلام في غير المحتسب، أما هو فينكر وجوبا على من أخل بشيء من الشعائر الظاهرة ولو سنة كصلاة العيد والأذان، ويلزمه الأمر بهما، ولكن لو احتيج إنكار ذلك لقتال لم يفعله إلا على أنه فرض كفاية، وبهذا يجمع بين متفرقات

ج / 4 ص -185- كلماتهم وليس لأحد البحث والتجسس واقتحام الدور بالظنون، نعم إن غلب على ظنه وقوع معصية، ولو بقرينة ظاهرة كإخبار ثقة جاز له، بل وجب عليه التجسس إن فات تداركها كالقتل والزنا وإلا فلا، ولو توقف الإنكار على الرفع للسلطان لم يجب لما فيه من هتك وتغريم المال قاله ابن القشيري وله احتمال بوجوبه إذا لم ينزجر إلا به وهو الأوجه، ثم رأيت كلام الروضة وغيرها صريحا فيه.
تنبيه: ظاهر كلامهم أن الأمر والنهي بالقلب من فروض الكفاية وفيه نظر ظاهر، بل الوجه أنه فرض عين، لأن المراد منهما به الكراهة والإنكار به، وهذا لا يتصور فيه أن يكون إلا فرض عين فتأمله فإنه مهم نفيس.
"وإحياء الكعبة كل سنة بالزيارة" بالحج والعمرة لا يغني أحدهما عن الآخر، ولا الصلاة والاعتكاف والطواف عن أحدهما، لأنهما القصد الأعظم من بناء البيت وفي الأول إحياء تلك المشاعر.
تنبيه: ما ذكر من تعينهما هو ما جرى عليه جمع متأخرون، وصريح عبارة الروضة تعين الحج وأنه لا يكفي غيره ولو العمرة وحدها، وصريح عبارة أصلها الاكتفاء بها، بل وبنحو الصلاة فنقل شارح عن الروضة وأصلها تعين الحج والعمرة، وغيره عن أصلها تعينهما غير مطابق لما فيهما إلا بتأويل فتأمله، ويتصور وقوع النسك غير فرض كفاية ممن لا يخاطب به كالأرقاء والصبيان والمجانين، لكن الأوجه أنه مع ذلك يسقط به كما مر فرض الكفاية، كما تسقط صلاة الجنازة عن المكلفين بفعل الصبي، ويفرق بينه وبين عدم سقوط فرض السلام عن المكلفين برد غيرهم بأن القصد منه التأمين وليس الصبي من أهله، وهنا القصد ظهور الشعار وهو حاصل، ولأن الواجب المتعين قد يسقط بالمندوب كالجلوس بين السجدتين بجلسة الاستراحة، والأوجه أنه لا بد في القائمين بذلك من عدد يحصل بهم الشعار عرفا وإن كانوا من أهل مكة، ويفرق بينه وبين أجزاء واحد في صلاة الجنازة بأن القصد ثم الدعاء والشفاعة، وهما حاصلان به وهنا الإحياء وإظهار ذلك الشعار الأعظم، فاشترط فيه عدد يظهر به ذلك.
"ودفع ضرر" المعصوم من "المسلمين" وأهل الذمة والأمان على القادرين، وهم من عنده زيادة على كفاية سنة لهم ولممونهم كما في الروضة، وإن قال البلقيني: لا يقوله أحد، لأن الفرض في المحتاج لا في المضطر كما يعلم من قول الروضة وغيرها في الأطعمة يجب على غير مضطر إطعام مضطر حالا وإن كان المالك يحتاجه بعد "ككسوة عار" ما يستر عورته أو يقي بدنه من مضر كما هو ظاهر، "وإطعام جائع إذا لم يندفع" ذلك الضرر "بزكاة و"، سهم المصالح من "بيت مال" لعدم شيء فيه أو لمنع متوليه ولو ظلما ونذر وكفارة ووقف ووصية صيانة للنفوس، ومنه يؤخذ أنه لو سئل قادر في دفع ضرر لم يجز له الامتناع وإن كان هناك قادر آخر، وهو متجه لئلا يؤدي إلى التواكل بخلاف المفتي له الامتناع إذا كان ثم غيره، ويفرق بأن النفوس مجبولة على محبة العلم وإفادته، فالتواكل فيه

ج / 4 ص -186- بعيد جدا بخلاف المال، فإن قلت: فرقوا بين هذا ونظيره في أولياء النكاح والشهود بأن اللزوم هنا فيه حرج ومشقة لكثرة الوقائع بخلافه ثم، وهذا يفهم خلاف ما تقرر في الإطعام. قلت: الفرق صحيح ولا يفهم ذلك، لأن المسائل العلمية تقتضي مزيد تفحص وتطلب ومن شأنه المشقة، بخلاف إعطاء المحتاج لا مشقة فيه إلا بالنسبة لشح النفوس المجبول عليه أكثرها، وذلك غير منظور إليه، وإلا لم يوجبوا عليه شيئا أصلا، وقضية تعبيره بالضرر أن الواجب مد الضرورة دون الزيادة التي تلزم القريب وهو كذلك، كما اقتضاه تخريجهما ذلك على مضطر وجد ميتة. وأما اعتراض اقتصار الروضة على ستر العورة بأن الوجه اعتبار ستر البدن بما يليق بالشتاء والصيف فيجاب عنه بأن المدار هنا على الضرورة، وثم على المصاحبة بالمعروف، فلم يجب هنا إلا ما يحصل بتركه تضرر يخشى منه مبيح تيمم للقاعدة المقررة: أن ما وجب للضرورة يتقدر بقدرها، ويلحق بالطعام والكسوة ما في معناهما كأجرة طبيب وثمن أدوية وخادم منقطع، كما هو ظاهر.
تنبيه: سيأتي أن المالك لا يلزمه بذل طعامه للمضطر إلا ببدله، وحينئذ قد يشكل بما هنا فليحمل ذاك على غير غني تلزمه المواساة حتى يجامع كلامهم هذا أو يفرق بأن غرض إحياء النفوس ثم أوجب حمل الناس على البذل، بأن لا يكلفوه مجانا مطلقا، بل مع التزام العوض وإلا لامتنعوا من البدل وإن عصوا، فيؤدي إلى أعظم المفسدتين رهنا لا فوات للنفس فلا موجب لمسامحتهم في ترك المواساة، وهذا هو الوجه كما هو ظاهر، فالحاصل أنه يجب البذل هنا بلا بدل لا مطلقا، بل مما زاد على كفاية السنة، وثم يجب البذل مما لم يحتجه حالا ولو على فقير، لكن بالبدل، ومما يندفع به ضرر المسلمين والذميين فك أسرائهم بتفصيله الآتي في الهدنة وعمارة نحو سور البلد، وكفاية القائمين بحفظها فمؤنة ذلك على بيت المال ثم على القادرين المذكورين خلافا لمن حدهم بأنهم من يجدون بعدما على كل مما خصه بالتوزيع على عددهم ما يبقى معه يسارهم ولو تعذر استيعابهم خص به الوالي من شاء منهم.
"وتحمل الشهادة" على أهل له حضر إليه المشهود عليه أو طلبه إن عذر بنحو قضاء أو عذر جمعة أي: ولم يعذر المطلوب، ولو بنحو عذر جمعة أيضا فيما يظهر، "وأداؤها" على من تحملها إن كان أكثر من نصاب وإلا فهو فرض عين على ما يأتي، "والحرف والصنائع" كالتجارة والحجامة لتوقف قيام الدين على قيام الدنيا وقيامها على ذينك، وتغايرهما الذي اقتضاه العطف على خلاف ما في الصحاح يكفي فيه أن الحرفة أعم عرفا، لأنها تشمل ما يستدعي عملا وغيره كأن يتخذ صناعا يعملون عنده، والصنعة تختص بالأول.
تنبيه: صرحوا بكراهة فعل بعض الحرف كالحجامة مع تصريحهم هنا بفرضيتها وهو مشكل، وقد يجاب عنه بأن الحيثية مختلفة، ومع ذلك فيه ما فيه، لأنا إذا نهينا الناس عن فعل الحجامة مثلا من أي حيثية كان يلزم تركهم لها فلا مخلص إلا اعتماد أن المكروه أكل كسبها للحر لا فعلها فتأمله.

ج / 4 ص -187- "وما يتم به المعاش" عطف مرادف، لأنه لا يخرج عن ذينك.
تنبيه: لا يحتاج في هذه لأمر الناس بها، لأن فطرهم مجبولة عليها، لكن لو تمالئوا على ترك واحدة منها أثموا وقوتلوا كما هو قياس بقية فروض الكفاية.
"وجواب سلام" مسنون وإن كرهت صيغته ولو مع رسول أو في كتاب، لكن هنا يكفي جوابه كتابة، ويجب فيها إن لم يرد لفظا الفور فيما يظهر، ويحتمل خلافه. ويسن الرد على المبلغ والبداءة به، فيقول: وعليك وعليه السلام للخبر المشهور فيه من مسلم مميز غير متحلل به من الصلاة "على جماعة" أي: اثنين فأكثر مكلفين أو سكارى لهم نوع تمييز سمعوه، أما وجوبه فإجماع ولا يؤثر فيه إسقاط المسلم لحقه، لأن الحق لله تعالى وفي الأذكار: يسن أن يحلله بنحو أبرأته من حقي فإنه يسقط به حق الآدمي، وأما كونه على الكفاية فلخبر أبي داود ولم يضعفه: يجزئ عن الجماعة إذا مروا أن يسلم أحدهم، ويجزئ عن الجلوس أن يرد أحدهم فيه يسقط الفرض عن الباقين ويختص بالثواب فإن ردوا كلهم ولو مرتبا أثيبوا ثواب الفرض كالمصلين على الجنازة. ولو ردت امرأة عن رجل أجزأ إن شرع السلام عليها، وإلا فلا، أو صبي أو من لم يسمع منهم لم يسقط بخلاف نظيره في الجنازة، لأن القصد ثم الدعاء وهو منه أقرب للإجابة، وهنا إلا من وهو ليس من أهله، وقضيته أنه يجزئ تشميت الصبي عن جمع، لأن القصد التبرك والدعاء كصلاة الجنازة. ولو سلم جمع مترتبون على واحد فرد مرة قاصدا جميعهم وكذا لو أطلق على الأوجه إجزاء ما لم يحصل فصل ضار. ودخل في قولي: مسنون سلام امرأة على امرأة أو نحو محرم أو سيد أو زوج، وكذا على أجنبي وهي عجوز لا تشتهى، ويلزمها في هذه الصور رد سلام الرجل، أما مشتهاة ليس معها امرأة أخرى فيحرم عليها رد سلام أجنبي ومثله ابتداؤه، ويكره له رد سلامها ومثله ابتداؤه أيضا، والفرق أن ردها وابتداءها يطمعه فيها أكثر بخلاف ابتدائه ورده، والخنثى مع الرجل كامرأة ومع المرأة كرجل في النظر، فكذا هنا. ولو سلم على جمع نسوة وجب رد إحداهن، إذ لا يخشى فتنة حينئذ، ومن ثم حلت الخلوة بامرأتين، والظاهر أن الأمرد هنا كالرجل ابتداء وردا. وسلام ذمي فيجب رده بعليك كما اقتضاه كلام الروضة، لكن قال البلقيني والأذرعي والزركشي: إنه يسن ولا يجب، وسلام صبي أو مجنون مميز فيجب رده أيضا، وكذا سكران مميز لم يعص بسكره. وقول المجموع: لا يجب رد سلام مجنون أو سكران يحمل على غير المميز، وزعم أن الجنون والسكر ينافيان التمييز غفلة عما صرحوا به من عدم التنافي، أما المتعدي ففاسق، وأما غير المميز فليس فيه أهلية للخطاب كالمجنون، والملحق بالمكلف إنما هو المتعدي، فإن قلت: قضية هذا وجوب الرد عليه، وإن لم يميز كالصلاة، قلت: فائدة الوجوب في نحو الصلاة من انعقاد السبب في حقه حتى يلزمه القضاء منتفية هنا، لأن الرد لا يقضى كما صرحوا به فاندفع ما للشارح هنا، نعم لو قيل: فائدته الإثم وإن لم يسمع تغليظا عليه لم يبعد. ولعله مراد ذلك الشارح، وخرج به السلام على قاضي الحاجة ومن معه، فلا يجب رده كما يأتي، وإنما يجزئ الرد إن اتصل بالسلام كاتصال قبول البيع بإيجابه، وخرج بغير

ج / 4 ص -188- متحلل إلخ سلام التحلل من الصلاة، إذا نوى الحاضر عنده فلا يلزمه رده على الأوجه، ويفرق بينه وبين سلام التلاقي بأن القصد به الأمن وهو لا يحصل إلا بالرد، وهنا التحلل من الصلاة مع قصد الحاضر به لتعود عليه بركته، وذلك حاصل وإن لم يرد، وإنما حنث به الحالف على ترك الكلام والسلام، لأن المدار فيهما على صدق الاسم لا غير، ولا رد سلام فاسق أو مبتدع زجرا له أو لغيره، وإن شرع سلامه، وخرج بجماعة الواحد فالرد فرض عين عليه. ولا بد في الابتداء والرد من رفع الصوت بقدر ما يحصل به السماع بالفعل ولو في ثقيل السمع، نعم إن مر عليه سريعا بحيث لم يبلغه صوته فالذي يظهر أنه يلزمه الرفع وسعه دون العدو خلفه، وظاهر أنه لا بد من سماع جميع الصيغة ابتداء وردا، والفرق بينه وبين إجابة مؤذن سمع بعضه ظاهر، ومر أنه لو بلغه رسول سلام الغير، قال: وعليك وعليه السلام، لأن الفصل ليس بأجنبي وحيث زالت الفورية فلا قضاء، خلافا لما يوهمه كلام الروياني، ويجب في الرد على الأصم الجمع بين اللفظ والإشارة بنحو اليد، ولا يلزمه الرد إلا إن جمع له المسلم عليه بين اللفظ والإشارة، ويغني عن الإشارة في الأول كما بحثه الأذرعي العلم بأن الأخرس فهم بقرينة الحال، والنظر إلى فمه الرد عليه، وتكفي إشارة الأخرس ابتداء وردا، وصيغته ابتداء وجوابا: عليك السلام وعكسه، ويجوز تنكير لفظه وإن حذف التنوين فيما يظهر، وإنما لم يجز في سلام الصلاة حتى عند الرافعي كما هو ظاهر، لأنه ليس في معنى الوارد بوجه، وجزم غير واحد بأنه يجزئ سلاما عليكم، وكذا سلام الله، قيل: لا سلامي وفيه نظر، بل الأوجه إجزاء عليك وعكسه كما بحث. والأفضل في الرد واو قبله، وتضر في الابتداء كالاقتصار في أحدهما على أحد جزأي الجملة إلا وعليك رد السلام الذمي، وإن نوى إضمار الآخر خلافا لما يوهمه كلام الجواهر ويسن عليكم في الواحد نظرا لمن معه من الملائكة، وزيادة ورحمة الله وبركاته ومغفرته، ولا تجب وإن أتى المسلم بها، ويظهر إجزاء سلمت عليك وأنا مسلم عليك ونحو ذلك أخذا مما مر أنه يجزئ في صلاة التشهد: صلى الله على محمد، والصلاة على محمد ونحوهما، "ويسن" عينا للواحد وكفاية للجماعة كالتسمية للأكل وتشميت العاطس وجوابه "ابتداؤه" به عند إقباله أو انصرافه على مسلم للخبر الحسن: "إن أولى الناس بالله من بدأهم بالسلام"، وفارق الرد بأن الإيحاش والإخافة في ترك الرد أعظم منهما في ترك الابتداء. وأفتى القاضي بأن الابتداء أفضل كإبراء المعسر أفضل من إنظاره، ويؤخذ من قوله: ابتداؤه أنه لو أتى به بعد تكلم لم يعتد به، نعم يحتمل في تكلم سهوا أو جهلا وعذر به أنه لا يفوت الابتداء به فيجب جوابه، أما الذمي فيحرم ابتداؤه بالسلام، ولو أرسل سلامه لغائب يشرع له السلام عليه بصيغة مما مر، كقل له: فلان يقول السلام عليك لا بنحو سلم لي عليه على ما قيل، والذي في الأذكار خلافه وعبارته: أو أرسل رسولا، وقال: سلم لي على فلان، لزم الرسول أن يبلغه بنحو: فلان يسلم عليك كما في الأذكار أيضا. فإنه أمانة ويجب أداؤها ومنه يؤخذ أن محله ما إذا رضي بتحمل تلك الأمانة، أما لو ردها فلا، وكذا إن سكت أخذا من قولهم: لا ينسب لساكت قول وكما لو جعلت بين يديه وديعة فسكت، ويحتمل التفصيل بين أن تظهر منه

ج / 4 ص -189- قرينة تدل على الرضا وعدمه، ثم رأيت بعضهم قال: قالوا يجب على الموصى به تبليغه ومحله إن قبل الوصية بلفظ يدل على التحمل لتعليلهم بأنه أمانة، إذ تكليفه الوجوب بمجرد الوصية بعيد، وإذا قلنا بالوجوب فالظاهر أنه لا يلزمه قصده، بل إذا اجتمع به وذكر بلغه انتهى. وما ذكره آخرا فيه نظر، بل الذي يتجه أنه يلزمه قصد محله حيث لا مشقة شديدة عرفا عليه، لأن أداء الأمانة ما أمكن واجب، فإن قلت: الواجب في الوديعة التخلية لا الرد. قلت: محله إذا علم المالك بها، وإلا وجب إعلامه بقصده إلى محله أو إرسال خبرها له مع من يثق به فكذا هنا، ومن ثم قالوا في الأمانة الشرعية كثوب طيرته الريح إلى داره يلزمه فورا إن عرف مالكه إعلامه به، "إلا على" نحو "قاضي حاجة" بول أو غائط أو جماع للنهي عنه في سنن ابن ماجه، ولأن مكالمته بعيدة عن الأدب، "و" شارب و "آكل" في فمه اللقمة لشغله عن الرد، "و" كائن في "حمام" لاشتغاله بالاغتسال، ولأنه مأوى الشياطين. وقضية الأولى ندبه على غير المشتغل بشيء ولو داخله، والثانية عدم ندبه على من فيه ولو بمسلخة وهو قضية كراهة الصلاة فيه إلا أن يفرق، ثم رأيت الزركشي وغيره رجحوا أنه يسلم على من بمسلخة ويوجه بأن كونه محل الشياطين لا يقتضي ترك السلام عليه ألا ترى أن السوق محلهم، ويسن السلام على من فيه ويلزمهم الرد. وإلا على فاسق، بل يسن تركه على مجاهر بفسقه ومرتكب ذنب عظيم لم يتب منه ومبتدع إلا لعذر أو خوف مفسدة، وإلا على مصل وساجد وملب ومؤذن ومقيم وناعس وخطيب ومستمعه ومستغرق القلب بدعاء إن شق عليه الرد أكثر من مشقة الآكل كما يقتضيه كلام الأذكار، ومتخاصمين بين يدي قاض "ولا جواب" يجب "عليهم"، إلا مستمع الخطيب فإنه يجب عليه وذلك لوضعه السلام في غير محله، بل يكره لقاضي حاجة ونحوه كالمجامع ويسن للآكل، نعم يسن السلام عليه بعد البلع وقبل وضع اللقمة بالفم ويلزمه الرد، ولمن بالحمام وملب ونحوهما باللفظ ولمصل ومؤذن بالإشارة، وإلا فبعد الفراغ أي إن قرب الفصل، ويحرم على من سلم عليه نحو حربي أو مرتد، ورجح المصنف ندبه على القارئ وإن اشتغل بالتدبر ووجوب الرد عليه، ويتجه أخذا مما مر في الدعاء أن الكلام في متدبر لم يستغرق التدبر قلبه، وإلا وقد شق عليه ذلك لم يسن ابتداء ولا جواب، لأنه الآن بمنزلة غير المميز، بل ينبغي فيمن استغرقه هم كذلك أن يكون حكمه ذلك. ويسن عند التلاقي سلام صغير على كبير، وماش على واقف أو مضطجع، وراكب عليهم، وقليلين على كثيرين، لأن نحو الماشي يخاف من نحو الراكب، ولزيادة مرتبة نحو الكبير على نحو الصغير، وظاهر قولهم حيث لم يسن الابتداء لا يجب الرد إلا ما استثني أنه لا يجب الرد هنا في ابتداء من لم يندب له، ويحتمل وجوبه، لأن عدم السنية هنا لأمر خارج هو مخالفة نوع من الأدب، وخرج بالتلاقي الجالس والواقف والمضطجع فكل من ورد على أحدهم يسلم عليه مطلقا، ولو سلم كل على الآخر فإن ترتبا كان الثاني جوابا أي ما لم يقصد به الابتداء وحده على ما بحثه بعضهم، وإلا لزم كلا الرد.
"تتمة" لا يستحق مبتدئ بنحو صبحك الله بالخير أو قواك الله جوابا، ودعاؤه له في

ج / 4 ص -190- نظيره حسن إلا أن يقصد بإهماله تأديبه، لتركه سنة السلام وحني الظهر مكروه، وقال كثيرون: حرام، للحديث الحسن أنه صلى الله عليه وسلم نهى عنه وعن التزام الغير وتقبيله، وأمر بمصافحته. وأفتى المصنف بكراهة الانحناء بالرأس وتقبيل نحو رأس أو يد أو رجل لا سيما لنحو غني، لحديث: "من تواضع لغني ذهب ثلثا دينه" ويندب ذلك لنحو صلاح أو علم أو شرف، لأن أبا عبيدة قبل يد عمر رضي الله عنهما، ويسن القيام لمن فيه فضيلة ظاهرة من نحو صلاح أو علم أو ولادة أو نسب أو ولاية مصحوبة بصيانة، قال ابن عبد السلام: أو لمن يرجى خيره أو يخشى من شره ولو كافرا خشي منه ضررا عظيما أي لا يحتمل عادة، فيما يظهر ويكون على جهة البر والإكرام لا الرياء والإعظام، ويحرم على الداخل أن يحب قيامهم له، للحديث الحسن "من أحب أن يتمثل الناس له قياما فليتبوأ مقعده من النار". ذكره في الروضة وحمله بعضهم على ما إذا أحب قيامهم واستمراره وهو جالس أو طلبا للتكبر على غيره، وهذا أخف تحريما من الأول إذ هو التمثيل في الخبر كما أشار إليه البيهقي، أما من أحبه جودا منهم عليه لما أنه صار شعارا للمودة فلا حرمة فيه. ولا بأس بتقبيل وجه طفل رحمة ومودة، لخبر البخاري أنه صلى الله عليه وسلم قبل ابنه إبراهيم، وقال وقد قبل الحسن لمن قال لي عشرة من الأولاد ما قبلتهم: "من لا يرحم لا يرحم" ومحرم كذلك، لأن أبا بكر قبل خد عائشة لحمى أصابتها رواه أبو داود، ويسن تقبيل قادم من سفر ومعانقته للاتباع الصحيح في جعفر رضي الله عنه، لما قدم من الحبشة، ويحرم نحو تقبيل الأمرد الحسن غير نحو المحرم ومس شيء من بدنه بلا حائل كما مر، ويسن تشميت العاطس بمهملة ومعجمة، لأن العطاس حركة مزعجة ربما تولد عنه نحو لقوة فناسب أن يدعى له بالرحمة المتضمنة لبقائه على سمته وخلقته والمانعة من شماتة عدوه به إذا حمد بيرحمك الله أو ربك. وإنما سن في السلام ردا وجوابا ضمير الجمع ولو للواحد لأجل الملائكة الذين معه كما مر، ولصغير بنحو: أصلحك الله، أو: بارك فيك، ويكره قبل الحمد، فإن شك قال: يرحم الله من حمده أو يرحمك الله إن حمدته، ويسن تذكيره الحمد للخبر المشهور "من سبق العاطس بالحمد أمن من الشوص" أي: وجع الضرس واللوص أي: وجع الأذن والعلوص وهو وجع البطن، وتكرير التشميت إلى ثلاث ثم بعدها يدعو له بالشفاء، وقيده بعضهم بما إذا علمه مزكوما، وحذفوه لأن الزيادة على الثلاث مع تتابعها عرفا مظنة الزكام ونحوه، يظهر أنها لو لم تتابع كذلك يسن التشميت بتكررها مطلقا ويسن للعاطس وضع شيء على وجهه وخفض صوته ما أمكنه، للحديث الحسن "العطسة الشديدة من الشيطان"، وإجابة مشمته بنحو: يهديكم الله، ولم يجب لأنه لا إخافة بتركه بخلاف رد السلام، وقوله: إن لم يشمت يرحمني الله، ومر أن المصلي يحمد سرا ونحو قاضي الحاجة يحمد في نفسه بلا لفظ، "ولا جهاد على صبي ومجنون"، لعدم تكليفهما، "وامرأة" لخبر البخاري: "جهادكن الحج والعمرة"، ولأنها جبلت على الضعف، ومثلها الخنثى، "ومريض" مرضا يمنعه الركوب أو القتال بأن يحصل له مشقة لا تحتمل عادة، وإن لم تبح التيمم فيما يظهر، ومثله بالأولى الأعمى وكالمريض من له مريض لا متعهد له غيره، وكالأعمى ذو رمد وضعيف بصر لا يمكنه معه اتقاء السلاح،

ج / 4 ص -191- "وذي عرج بين" ولو في رجل وإن قدر على الركوب للآية في الثلاثة، وخرج ببينة يسيرة الذي لا يمنع العدو "وأقطع وأشل" ولو لمعظم أصابع يد واحدة، إذ لا بطش لهما ولا نكاية، ومثلهما فاقد الأنامل، ويفرق بين اعتبار معظم الأصابع هنا لا في العتق عن الكفارة كما مر بأن هذا يقع في نادر من الأزمنة، فيسهل تحمله مع قطع أقلها، وذلك المقصود منه إطاقته للعمل الذي يكفيه غالبا على الدوام وهو لا يتأتى مع قطع بعض الأصابع، وبحث عدم تأثير قطع أصابع الرجلين إذا أمكن معه المشي من غير عرج بين. "وعبد" ولو مبعضا ومكاتبا لنقصه، وإن أمره سيده، والقياس أن مستأجر العين كذلك، وذمي، لأنه بذل الجزية لنذب عنه لا ليذب عنا، نعم يجب عليه بالنسبة لعقاب الآخرة كما مر، "وعادم أهبة قتال" كسلاح ومؤنة نفسه أو ممونه ذهابا أو إيابا، وكذا مركوب. والمقصد مسافة قصر مطلقا أو دونه ولا يطيق المشي قياسا على ما مر في الحج، ويلزمه قبول بذلها من بيت المال دون غيره، ولو طرأ عليه فقد ذلك جاز له الرجوع، ولو من الصف ما لم يفقد السلاح ويمكنه الرمي بحجر مثلا، أو يورث انصرافه فشلا في المسلمين وإلا حرم كذا أطلقوه، ويتجه أن محله إن لم يظن الموت جوعا أو نحوه لو لم ينصرف، "وكل عذر منع وجوب حج منع الجهاد" أي وجوبه، "إلا خوف طريق من كفار" فإنه وإن منع وجوب الحج إن عم لا يمنع وجوب الجهاد، إن أمكنت مقاومتهم كما بحثه الأذرعي، لأنه مبني على المخاوف، "وكذا" خوفها "من لصوص مسلمين" يمنع وجوب الحج إن عم ولا يمنع وجوب الجهاد "على الصحيح" لذلك، "والدين الحال" ولو لذمي وإن كان به رهن وثيق أو كفيل موسر، "يحرم" على من هو في ذمته ولو والدا وهو موسر بأن كان عنده أزيد مما يبقى للمفلس فيما يظهر، قيل: وكذا المعسر ونقل عن الأصحاب وألحق بالمدين وليه، "سفر جهاد وغيره" بالجر وإن قصر رعاية لحق الغير، ومن ثم جاء في مسلم: "القتل في سبيل الله يكفر كل شيء إلا الدين".
تنبيه: يظهر ضبط القصير هنا بما ضبطوه به في التنفل على الدابة وهو ميل أو نحوه، وحينئذ فليتنبه لذلك فإن التساهل يقع فيه كثيرا.
"إلا بإذن غريمه" أو ظن رضاه وهو من أهل الإذن والرضا لرضاه بإسقاط حقه، نعم قال الماوردي والروياني: لا يتعرض للشهادة، بل يقف وسط الصف أو حاشيته حفظا للدين انتهى. وظاهر أن هذا مندوب لا واجب، وإلا إن استناب من يقضيه من مال حاضر، ومثله كما هو قياس نظائره دين ثابت على مليء، وظاهر كلامهم أنه لا أثر لإذن ولي الدائن وهو متجه، إذ لا مصلحة له في ذلك. "والمؤجل لا" يمنع سفرا مطلقا وإن قرب حلوله بشرط وصوله لما يحل له فيه القصر، وهو مؤجل إذ لا مطالبة لمستحقه الآن، نعم له الخروج معه ليطالبه به عند حلوله. "وقيل يمنع سفرا مخوفا" كالجهاد وركوب البحر صيانة لحق الغير، "ويحرم" على حر ومبعض ذكر وأنثى "جهاد" ولو مع عدم سفر، "إلا بإذن أبويه" وإن عليا من سائر الجهات ولو مع وجود الأقرب وإن كانا قنين، لأن برهما فرض عين، ولقوله صلى الله عليه وسلم لمن استأذنه وقد أخبره أنهما له "ففيهما فجاهد" متفق عليه، وصح: "ألك والدة؟"، قال:

ج / 4 ص -192- نعم، قال: "انطلق فأكرمها فإن الجنة تحت رجليها". هذا "إن كانا مسلمين" وإلا لم يجب استئذان الكافر، لاتهامه بمنعه له حمية لدينه وإن كان عدوا للمقاتلين. ويلزم المبعض استئذان سيده أيضا، والقن يحتاج لإذن سيده لا أبويه، ويحرم عليه أيضا بلا إذن سفر مع الخوف وإن قصر مطلقا وطويل ولو مع الأمن. إلا لعذر، كما قال: "لا سفر تعلم فرض عين"، ومثله كل واجب عيني وإن اتسع وقته، لكن الظاهر أن لهما منعه من الخروج لحجة الإسلام قبل خروج قافلة أهل بلده أي: وقته في العادة أو أرادوه، لأنه إلى الآن لم يخاطب بالوجوب، ومن ثم بحث أن لهما منع من أراد حجة الإسلام ولم تجب عليه، وفيه نظر، وقضية ما مر من جواز فعلها عمن لم يخاطب بها في حياته تنزيلا لها منزلة الواجب رعاية لعظيم فضلها جوازه هنا بل أولى، لأنه يسقطها عن ذمته لو استطاع بعد. "وكذا كفاية" من علم شرعي أو آلة له فلا يحتاج إلى إذن الأصل "في الأصح"، إن كان السفر آمنا أو قل خطره، وإلا كخوف أسقط وجوب الحج احتيج لإذنه حينئذ على الأوجه لسقوط الفرض عنه حينئذ، ولم يجد ببلده من يصلح لكمال ما يريده أو رجي بقرينة زيادة فراغ أو إرشاد أستاذ كما يكتفي في سفره الأمن لتجارة بتوقع زيادة أو رواج وإن لم يأذن الأصل، وسواء أخرج وحده أو مع غيره كان ببلده متعددون يصلحون للإفتاء أم لا، وفارق الجهاد لخطره، نعم ينبغي أن يتوقع فيه بلوغ ما قصده، وإلا كبليد لا يتأتى منه ذلك فلا ينبغي أن يجوز له السفر لأجل ذلك، لأنه كالعبث. ويشترط لخروجه ولو للفرض رشده، وأن لا يكون أمرد جميلا إلا إن كان معه نحو محرم يأمن به على نفسه، ولو لزمته نفقة الأصل احتاج لإذنه أو إنابة من يمونه من مال حاضر، وأخذ منه البلقيني أن الفرع لو لزمت الأصل نفقته امتنع سفره إلا بإذن الفرع الأهل أو إنابة كذلك، ثم بحث أنه لو أدى نفقة يوم حل له السفر فيه كالدين المؤجل، وفيه نظر. ويفرق بأن المؤجل التقصير فيه من المستحق لرضاه بذمته مع أنه خصلة واحدة لا يتجدد الضرر به ولا كذلك، ففي الأصل أو الفرع فالأوجه منعه فيهما، وكذا في الزوجة إلا بإذن أو إنابة كما أطلقوه، ولا فرق في المنع من السفر المخوف كبحر أي: وإن غلبت فيه السلامة كما اقتضاه إطلاقهم، ثم رأيت الإمام وغيره صرحوا بذلك وكسلوك بادية مخطرة ولو لعلم أو تجارة، ومنها السفر لحجة استؤجر عليها ذمة أو عينا بين الأصل المسلم وغيره، إذ لا تهمة، "فإن أذن أبواه" أو سيده "والغريم" في الجهاد "ثم" بعد خروجه "رجعوا"، أو كان الأصل كافرا ثم أسلم وصرح بالمنع، "وجب" عليه إن علم ولم يخش خوفا ولا انكسار قلوب المسلمين برجوعه ولم يكن خرج بجعل "الرجوع" كما لو خرج بلا إذن "إن لم يحضر الصف" وإلا حرم إلا على العبد، بل يستحب، وذلك لأن طرو المانع كابتدائه، فإن لم يمكنه الرجوع لنحو خوف على معصوم وأمكنه أن يسافر لمأمن أو يقيم به حتى يرجع مع الجيش أو غيرهم لزمه، ولو حدث عليه دين في السفر لم يمنع استمراره فيه إلا إن صرح الدائن بمنعه، وفارق ما مر في الابتداء بأنه يغتفر في الدوام ما لا يغتفره فيه، ومنه يؤخذ أن حلول المؤجل في الإلغاء كذلك، فلا يحرم عليه استمرار السفر إلا إن صرح له بالمنع، فإن قلت: قضية قولهم لا منع لذي المؤجل المستغرق أجله السفر وغيره،

ج / 4 ص -193- لأنه مضيع لماله أن له السفر، وإن صرح له بالمنع، ويؤيده أيضا قولهم: لو تأجل نحو المهر لم يحبس لقبضه وإن حل، لأنها رضيت بذمته قلت: أما كلامهم الأول فإنما هو في المنع ابتداء، وأما الثاني فيفرق بينه وبين ما هنا بأن مقتضى التأجيل ثم الرضا بتسلمه البضع قبل إقباضه مقابله فعومل به، وأما هنا فليس قضية التأجيل منع المطالبة وطلب الحبس بعد الحلول فمكناه من ذلك، وبهذا يعلم أن الذي دل عليه كلامهم إما الامتناع بالمنع أو عدمه وإما جزم بعضهم بأنه بمجرد الحلول تلزمه الإقامة، ويحرم عليه استمرار السفر بلا إذن كابتداء السفر مع الحلول فبعيد، بل ليس في محله. "فإن" التقى الصفان أو "شرع في القتال" ثم طرأ ذلك وعلمه "حرم الانصراف في الأظهر"، لعموم الأمر بالثبات ولانكسار القلوب بانصرافه، نعم يكون وقوفه آخر الصف ليحرس وينبغي حمله على ما مر "الثاني" من حالي الكفار "يدخلون" أي: دخولهم عمران الإسلام أو خرابه أو جباله كما أفهمه التقسيم، ثم في ذلك يفصل بين القريب مما دخلوه والبعيد منه. فإن دخلوا "بلدة لنا" أو صار بينهم وبينها دون مسافة القصر كان خطبا عظيما، "فيلزم أهلها" عينا "الدفع" لهم "بالممكن" من أي شيء أطاقوه، ثم في ذلك تفصيل: "فإن أمكن تأهب لقتال" بأن لم يهجموا بغتة "وجب الممكن" في دفعهم على كل منهم، "حتى على" من لا يلزمه الجهاد نحو: "فقير" بما يقدر عليه "وولد ومدين وعبد" وامرأة فيها قوة، "بلا إذن" ممن مر، ويغتفر ذلك بهذا الخطر العظيم الذي لا سبيل لإهماله. "وقيل: إن حصلت مقاومة أحرار" منا لهم "اشترط إذن سيده" أي العبد للغنية عنه، والأصح لا لتقوى القلوب، "وإلا" يمكن تأهب لهجومهم بغتة "فمن قصد" منا "دفع عن نفسه بالممكن" وجوبا، "إن علم أنه إن أخذ قتل"، وإن كان ممن لا جهاد عليه، لامتناع الاستسلام لكافر. "وإن جوز الأسر والقتل فله" أن يدفع "أن ويستسلم" إن ظن أنه إن امتنع منه قتل، لأن ترك الاستسلام حينئذ تعجيل للقتل.
تنبيه: ما ذكر في المتن من قسمي التمكن وعدمه بقيده، وهو إن ظن إلخ هو ما في الروضة وعبارتها يتعين على أهلها الدفع بما أمكنهم. وللدفع مرتبتان: إحداهما: أن يحتمل الحال اجتماعهم أو تأهبهم للحزب فعل كل ذلك بما يقدر عليه. ثانيتهما: أن يغشاهم الكفار ولا يتمكنوا من اجتماع وتأهب، فمن وقف عليه كافر أو كفار وعلم أنه يقتل إن أخذ فعليه أن يدفع عن نفسه بما أمكن، ثم قال: وإن كان يجوز أن يقتل وأن يؤسر، ولو امتنع من الاستسلام لقتل جاز أن يستسلم، فإن المكافحة والحالة هذه استعجال للقتل. والأسر يحتمل الخلاص انتهت ملخصة. ويستفاد منها في الحالة الثانية أن من علم أي: ظن كما هو ظاهر أن من أخذ قتل عينا امتنع عليه الاستسلام، وكذا إن جوز الأسر والقتل ولم يعلم أنه يقتل إن امتنع عن الاستسلام، لأنه حينئذ ذل ديني من غير خوف على النفس بخلاف ما إذا علم ذلك لعلة الروضة المذكورة. وعجيب من شيخنا مع جريانه على حاصل ما ذكر في شرح منهجه وإن لم يخل عن إيهام أنه لم ينبه في شرح الروض على ما أخل به من عبارة الروضة المذكورة، كما يعلم بالوقوف عليهما. ويلزم الدفع امرأة علمت وقوع فاحشة بها الآن بما أمكنها وإن أدى إلى قتلها، لأنها لا تباح بخوف القتل، قالا: فإن أمنت ذلك حالا لا بعد

ج / 4 ص -194- الأسر احتمل جواز استسلامها، ثم تدفع إذا أريد منها ذلك.
"ومن هو دون مسافة القصر من البلد" وإن لم يكن من أهل الجهاد "كأهلها" في تعين وجوب القتال وخروجه بلا إذن من مر، إن وجد زادا أو يلزمه مشي أطاقه وإن كان في أهلها كفاية، لأنهم في حكمهم. "ومن" هم "على المسافة" المذكورة فما فوقها "يلزمهم" إن وجدوا زادا وسلاحا ومركوبا وإن أطاقوا المشي "الموافقة" لأهل ذلك المحل في الدفع "بقدر الكفاية إن لم يكف أهلها ومن يليهم" دفعا عنهم وإنقاذا لهم، وأفهم قوله: بقدر الكفاية. أنه لا يلزم الكل الخروج، بل يكفي في سقوط الحرج عنهم خروج قوم منهم فيهم كفاية، "قيل" تجب الموافقة على من بمسافة القصر فما فوقها "وإن كفوا" أي: أهل البلد ومن يليهم في الدفع لمعظم الخطب وردوه، بأنه يؤدي إلى الإيجاب على جميع الأمة، وفيه أشد الحرج من غير حاجة، لكن قيل: هذا الوجه لا يوجب ذلك، بل يوجب الموافقة على الأقرب فالأقرب بلا ضبط حتى يصل الخبر بأنهم قد كفوا، "ولو أسروا مسلما فالأصح وجوب النهوض إليهم" فورا على كل قادر ولو نحو قن بغير إذن نظير ما مر خلافا لبعضهم، "لخلاصه إن توقعناه" ولو على ندور فيما يظهر وجوب عين كدخولهم دارنا، بل أولى، لأن حرمة المسلم أعظم، ويسن للإمام، بل وكل موسر كما هو ظاهر ويأتي في الهدنة مزيد لذلك عند العجز عن خلاصه مفاداته بالمال، فمن قال لكافر: أطلق أسيرك وعلي كذا فأطلقه لزمه، ولا يرجع به على الأسير إلا إن أذن له في مفاداته فيرجع عليه وإن لم يشرط له الرجوع على ما مر قبيل الشركة.

فصل في مكروهات ومحرمات ومندوبات في الغزو وما يتبعها.
"يكره غزو" وهو لغة: الطلب، لأن الغازي يطلب إعلاء كلمة الله تعالى. "بغير إذن الإمام أو نائبه"، لأن أحدهما أعرف منه بالحاجة الداعية للقتال ولم يحرم لحل التغرير بالنفس في الجهاد وبحث الزركشي وغيره كالأذرعي أنه ليس لمرتزق استقلال بذلك، لأنه بمنزلة أجير لغرض مهم يرسل إليه والبلقيني أنه لا كراهة إن فوت الاستئذان المقصود أو عطل الإمام الغزو أو ظن أنه لا يأذن له أي ولم يخش منه فتنة كما هو ظاهر، "ويسن" للإمام أو نائبه منع مخذل ومرجف من الخروج وحضور الصف وإخراجه منه ما لم يخش فتنة ويظهر وجوب ذلك عليه فيمن علم منه ذلك وأن وجوده مضر لغيره. "وإذا بعث سرية" ومر بيانها أول الباب وذكرها مثال. "أن يؤمر عليهم" من يوثق بدينه وخبرته ويأمرهم بطاعة الله، ثم الأمير ويوصيه بهم فإن أمر نحو فاسق حرم فيما يظهر أخذا من تحريمهم عليه توليته نحو الأذان. "ويأخذ البيعة" عليهم وهي بفتح الموحدة اليمين بالله تعالى. "بالثبات" على الجهاد وعدم الفرار للاتباع فيهما كما صح عنه صلى الله عليه وسلم ومن ثم أوجب جمع التأمير، لأنه استمر عليه عمله صلى الله عليه وسلم وعمل الخلفاء بعده ويسن التأمير لجمع قصدوا سفرا وتجب طاعة الأمير فيما يتعلق بما هم فيه وذكرت له أحكاما أخر في حاشية الإيضاح، "وله" أي الإمام أو نائبه. "الاستعانة بكفار" ولو حربيين وخبر مسلم: "إنا لا نستعين بمشرك" لا يقتضي المنع، بل

ج / 4 ص -195- أن الأولى أن لا يفعل كقوله: "ليس منا من استنجى من الريح" على أنه صلى الله عليه وسلم إنما قال ذلك لطالب إعانة به تفرس فيه الرغبة في الإسلام فرده فصدق ظنه. "تؤمن خيانتهم" كأن يعرف حسن رأيهم فينا وبه بعلم أنه لا بد أن يخالفوا العدو في معتقدهم. "ويكونون حيث لو انضمت فرقتا الكفر قاومناهم" لا من ضررهم حينئذ ويشترط في جواز الإعانة بهم الاحتياج إليهم ولو لنحو خدمة أو قتال لقلتنا ولا ينافي هذا اشتراط مقاومتنا للفرقتين قال المصنف، لأن المراد قلة المستعان بهم حتى لا تظهر كثرة العدو بهم وأجاب البلقيني بأن العدو إذا كان مائتين ونحن مائة وخمسون ففينا قلة بالنسبة لاستواء العددين فإذا استعنا بخمسين فقد استوى العددان ولو انحاز الخمسون إليهم أمكنتنا مقاومتهم لعدم زيادتهم على الضعف ويؤخذ منه أن الضابط أن يكونوا بحيث لو انضموا إليهم لم يزيدوا على ضعفنا ونفعل بالمستعان بهم الأصلح من أفرادهم وتفريقهم في الجيش. "وبعبيد بإذن السادة" ونساء بإذن الأزواج ومدين وفرع بإذن دائن وأصل. "ومراهقين أقوياء" بإذن الأولياء والأصول ولو نساء أهل الذمة وصبيانهم، لأن لهم نفعا ولو بسقي الماء وحراسة الأمتعة ومن ثم جاز بمميز ولو غير قوي لا مجنون، لأنه لا يهتدي لنفع ولكون ما هنا فيه تمرين على الشجاعة والعبادة فارق امتناع السفر بالصبي في البحر على ما مر والموصى بمنفعته لبيت المال والمكاتب كتابة صحيحة لا يحتاج لإذن سيدهما على ما قاله البلقيني، لأن لهما السفر بغير إذنه وقد ينظر فيه بأن هذا سفر مخوف وهو يتوقف على الإذن فيهما، ثم رأيت شيخنا توقف في المكاتب وكان ينبغي له التوقف في الآخر لما ذكرته، "وله" أي الإمام أو نائبه. "بذل الأهبة والسلاح من بيت المال ومن ماله" لينال ثواب الإعانة وكذا للآحاد ذلك نعم إن بذل ليكون الغزو للباذل لم يجز ومعنى الخبر المتفق عليه "من جهز غازيا فقد غزا" أي كتب له مثل ثواب المغازي. "ولا يصح" من إمام أو غيره. "استئجار مسلم" مكلف ولو قنا ومعذورا بناء على الأصح أنه لو دخل الكفار بلدنا تعين عليهما عينا أو ذمة وبحث أن غير المكلف كذلك وفيه نظر. "لجهاد" كما قدمه في الإجارة لتعينه عليه فيما مر قبيل الفصل، ولأنه لا يصح التزامه في الذمة وإنما صح التزام من لم يحج الحج، لأنه يمكن وقوعه عن الغير والتزام حائض لخدمة مسجد في ذمتها، لأنه ليس من الأمور المهمة العامة النفع التي يخاطب بها كل أحد بخلاف الجهاد فوقع من المباشر عن نفسه دون غيره وما يأخذه المرتزق من الفيء والمتطوع من الزكاة إعانة لا أجرة لوقوع غزوهم لهم ومن أكره على الغزو لا أجرة له إن تعين عليه، وإلا استحقها من خروجه إلى حضوره الوقعة نعم المكره الغير المكلف ينبغي استحقاقه الأجرة مطلقا، لأنه لا يتعين عليه وإن حضر، ثم رأيتهم صرحوا في القن المكره بأنه يستحق هنا الأجرة مطلقا وإن قلنا يتعين عليه إذا دخلوا بلادنا وهو صريح فيما ذكرته ونحو الذمي المكره أو المستأجر بمجهول إذا قاتل استحق أجرة المثل وإلا فللذهاب فقط من خمس الخمس ولمن عينه إمام أو نائبه إجبارا لتجهيز ميت أجرة في التركة، ثم في بيت المال، ثم تسقط، "ويصح استئجار ذمي" ومعاهد ومستأمن بل وحربي لجهاد. "للإمام" حيث تجوز الاستعانة به من خمس الخمس دون غيره لأنه لا يقع

ج / 4 ص -196- عنه واغتفرت جهالة العمل للضرورة، و لأنه يحتمل في معاقدة الكفار ما لا يحتمل في معاقدة المسلمين فإن لم يخرج ولو لنحو صلح فسخت واسترد منه ما أخذه وإن خرج ودخل دار الحرب وكان ترك القتال بغير اختيار فلا ولو استؤجرت عين كافر فأسلم فقضية قولهم لو استؤجرت طاهر لخدمة مسجد فحاضت انفسخت الإجارة الانفساخ هنا إلا أن يفرق بأن الطارئ ثم يمنع مباشرة العمل فتعذر ويلزم من تعذره الانفساخ والطارئ هنا ليس كذلك فلا ضرورة إلى الحكم بالانفساخ. "قيل ولغيره" من المسلمين استئجار الذمي كالأذان والأصح لا لاحتياج الجهاد إلى مزيد نظر واجتهاد، ولأن الأجير هنا كافر قد يغدر وبحث الزركشي أن الإمام لو أذن له فيه جاز قطعا، "ويكره" تنزيها "لغاز قتل قريب"، لأن فيه نوعا من قطع الرحم. "و" قتل قريب. "محرم أشد" كراهة، لأنه صلى الله عليه وسلم منع أبا بكر من قتل ابنه عبد الرحمن رضي الله عنهما يوم أحد. "قلت إلا أن يسمعه" يعني يعلمه ولو بغير سماع. "يسب" أي يذكر بسوء. "الله تعالى" أو نبيا من الأنبياء. "أو رسوله" محمدا "صلى الله عليه وسلم" أو الإسلام أو المسلمين أخذا مما يأتي. "والله أعلم" فلا كراهة حينئذ تقديما لحق الله تعالى ولحق أنبيائه، "ويحرم قتل صبي ومجنون وامرأة" وإن لم يكن لها كتاب على الأوجه خلافا لمن قيدها بذلك. "وخنثى مشكل" ومن به رق إلا إذا قاتلوا كما بأصله أو سبوا من مر كذا أطلقوه وينبغي تخصيصه بالمميز بل لو قيل بالمكلف كالنساء لم يبعد، ثم رأيت شارحا فرض ذلك في المرأة وغيره ألحق بها الخنثى وهو ظاهر ومحل قتلهم إن لم ينهزموا وإلا لم نتبعهم أو تتترس بهم الكفار وإن أمكن دفعهم بغير القتل للنهي الصحيح في المرأة والصبي نعم للمضطر قتل هؤلاء لا كلهم، "ويحل قتل" ذكر "راهب" وهو عابد النصارى وسوقة. "وأجير"، لأن فيهم رأيا وقتالا. "وشيخ وأعمى وزمن لا قتال فيهم ولا رأي في الأظهر" لعموم قوله تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ} [التوبة: 5] نعم الرسل لا يجوز قتلهم كما استمر عليه عمله صلى الله عليه وسلم وعمل الخلفاء الراشدين، أما ذو قتال أو رأي من الشيخ ومن بعده فيقتل قطعا وإذا جاز قتل هؤلاء. "فيسترقون" أي يضرب الإمام عليهم الرق إن شاء لما سيذكره أن الكامل يخير فيه بين الأربعة الآتية، وأما قول الأذرعي يتعين استرقاقهم فبعيد جدا بخلاف ما إذا قلنا بعدم حل قتلهم فإنهم يرقون بنفس الأسر. "وتسبى نساؤهم" وصبيانهم. "و" تغنم. "أموالهم" لإهدارهم، "ويجوز حصار الكفار في البلاد والقلاع" وغيرها "وإرسال الماء عليهم" وقطعه عنهم. "ورميهم بنار ومنجنيق" وغيرهما وإن كان فيهم نساء وصبيان ولو قدرنا عليهم بدون ذلك كما قاله البندنيجي وإن قال الزركشي الظاهر خلافه وذلك لقوله تعالى: {وَخُذُوهُمْ وَاحْصُرُوهُمْ} [التوبة: 5]، ولأنه صلى الله عليه وسلم حصر أهل الطائف ورماهم بالمنجنيق، رواه البيهقي وغيره، نعم لو تحصن حربيون بمحل من حرم مكة لم يجز حصارهم ولا قتالهم بما يعم تعظيما للحرم، وظاهر أن محله حيث لم يضطر لذلك. "وتبييتهم" أي الإغارة عليهم ليلا. "في غفلة" للاتباع رواه الشيخان وقال عن نسائهم وذراريهم لما سئل عنهم هو منهم وبحث الزركشي كالبلقيني كراهته حيث لا حاجة إليه، لأنه لا يؤمن من قتل مسلم يظن أنه كافر ولا يقاتل من علمنا أنه لم تبلغه الدعوة بهذا ولا

ج / 4 ص -197- بغيره حتى يعرض عليه الإسلام وإلا ضمن خلافا لمن قال: إن عرضه عليه مستحب، أما من بلغته فله قتله ولو بما يعم وسبي تابعيه إلى أن يسلم ويلتزم الجزية إن كان من أهلها. "وإن كان فيهم مسلم" واحد فأكثر. "أسير أو تاجر جاز ذلك" أي إحصارهم وقتلهم بما يعم وتبييتهم في غفلة وإن علم قتل المسلم بذلك لكن يجب توقيه ما أمكن. "على المذهب" لئلا يعطلوا الجهاد علينا بحبس مسلم عندهم نعم يكره ذلك حيث لم يضطر إليه كأن لم يحصل الفتح إلا به تحرزا من إيذاء المسلم ما أمكن مثله في ذلك الذمي ولا ضمان هنا في قتله، لأن الفرض أنه لم تعلم عينه، "ولو التحم حرب فتترسوا بنساء" وخناثى. "وصبيان" ومجانين وعبيد منهم. "جاز رميهم" إذا اضطررنا إليه للضرورة. "وإن دفعوا بهم عن أنفسهم" التحم حرب أو لا. "ولم تدع ضرورة إلى رميهم فالأظهر تركهم" وجوبا لئلا يؤدي إلى قتلهم من غير ضرورة لكن المعتمد ما في الروضة من الجواز أي مع الكراهة وهو قياس ما مر في قتلهم بما يعم قال في البحر: ويشترط أن يقصد بذلك التوصل إلى رجالهم. "وإن تترسوا بمسلمين" أو ذميين. "فإن لم تدع ضرورة إلى رميهم تركناهم" وجوبا صيانة لهم ولكون حرمتهم لأجل حرمة الدين والعهد فارقوا نحو الذرية على المعتمد، لأن حرمتهم لحفظ حق الغانمين لا غير. "وإلا" بأن تترسوا بهم في حال التحام الحرب واضطررنا لرميهم بأن كنا لو انكففنا عنهم ظفروا بنا أو عظمت نكايتهم فينا. "جاز رميهم في الأصح" ويتوقون بحسب الإمكان، لأن مفسدة الكف عنهم أعظم ويحتمل هلاك طائفة للدفع عن بيضة الإسلام، وقضية التعليل وجوب الرمي إلا أن يجاب بأن الجواز لما وقع الخلاف فيه وكان للمقابل قوة، لأن غايته أن نخاف على أنفسنا ودم المسلم لا يباح بالخوف بدليل صورة الإكراه راعيناه فقلنا بالجواز فقط ومع الجواز أو الوجوب يضمن المسلم ونحو الذمي بالدية أو القيمة والكفارة إن علم وأمكن توقيه، "ويحرم الانصراف" على من هو من أهل فرض الجهاد الآن لا غيره ممن مر. "عن الصف" بعد التلاقي وإن غلب على ظنه أنه إذا ثبت قتل لقوله تعالى: {فَلا تُوَلُّوهُمُ الْأَدْبَارَ} [الأنفال: 15] وصح أنه صلى الله عليه وسلم عد الفرار من الزحف من السبع الموبقات وخرج بالصف ما لو لقي مسلم كافرين فطلبهما أو طلباه فلا يحرم عليه الفرار، لأن فرض الثبات، إنما هو في الجماعة وقضيته: أن لمسلمين لقيا أربعة الفرار، لأن المسلمين ليسا جماعة ويحتمل أن مرادهم بالجماعة هنا ما مر في صلاتها فيدخل المسلمان فيما ذكر ولأهل بلد قصدوا التحصن منهم، لأن الإثم إنما هو فيمن فر بعد اللقاء ولو ذهب سلاحه وأمكنه الرمي بالحجارة لم يجز له الانصراف على تناقض فيه وكذا من مات فرسه وأمكنه القتال راجلا وجزم بعضهم بأنه إذا غلب ظن الهلاك بالثبات من غير نكاية فيهم وجب الفرار وقد يؤيده ما يأتي. "إذا لم يزد عدد الكفار على مثلينا" للآية وهو أمر بلفظ الخبر، وإلا وقع الخلف في خبره تعالى وحكمة وجوب مصابرة الضعف أن المسلم يقاتل على إحدى الحسنيين الشهادة أو الفوز بالغنيمة مع الأجر والكافر يقاتل على الفوز بالدنيا فقط أما إذا زادوا على المثلين فيجوز الانصراف مطلقا وحرم جمع مجتهدون الانصراف مطلقا إذا بلغ المسلمون اثني عشر ألفا، للخبر لن يغلب

ج / 4 ص -198- اثنا عشر ألفا من قلة وبه خصت الآية ويجاب بأن المراد من الحديث أن الغالب على هذا العدد الظفر فلا تعرض فيه لحرمة فرار ولا لعدمها كما هو واضح. {إِلَّا مُتَحَرِّفاً لِقِتَالٍ} أي منتقلا عن محله ليكمن أو لأرفع منه أو أصون عن نحو شمس أو ريح أو عطش. {أَوْ مُتَحَيِّزاً} أي ذاهبا. {إِلَى فِئَةٍ} من المسلمين وإن قلت. "يستنجد بها" على العدو وهي قريبة بأن يكون بحيث يدرك غوثها المتحيز عنهما عند الاستغاثة للآية ولا يلزم تحقيق قصده بالرجوع للقتال، لأن الجهاد لا يجب قضاؤه والكلام فيمن تحرف أو تحيز بقصد ذلك، ثم طرأ له عدم العود، أما جعله وسيلة لذلك فشديد الإثم إذ لا تمكن مخادعة الله في العزائم. "ويجوز" التحيز. "إلى فئة بعيدة" حيث لا أقرب منهم أي تطيعه في ظنه كما هو ظاهر. "في الأصح" لإطلاق الآية وإن انقضى القتال قبل عوده أو مجيئهم اكتفاء باجتماعهم في دار الحرب ولو حصل بتحيزه كسر قلوب الجيش امتنع على ما اعتمده الأذرعي وغيره ولا يشترط لحله استشعاره عجزا محوجا إلى الاستنجاد وقال جمع: يشترط واعتمده ابن الرفعة. "ولا يشارك" متحرف لمحل بعيد على الأوجه ومن أطلق أنه يشارك، لأنه كان في مصلحتنا وخاطر بنفسه أكثر من الثبات في الصف يحمل كلامه على القريب الذي لم يغب عن الصف غيبة لا يضطر إليها لأجل التحرف، لأن ما ذكر من التعليل إنما يتأتى فيه فقط كما هو ظاهر ولا. "متحيز إلى" فئة. "بعيدة الجيش فيما غنم بعد مفارقته ويشارك متحيز إلى" فئة. "قريبة في الأصح" لبقاء نصرته ويصدق بيمينه أنه قصد التحرف أو التحيز وإن لم يعد إلا بعد انقضاء القتال على الأوجه ومن أرسل جاسوسا شارك فيما غنم في غيبته مطلقا، لأنه مع كونه في مصلحتهم خاطر بنفسه أكثر من بقائه. "فإن زادوا على مثلينا جاز الانصراف" مطلقا للآية. "إلا أنه يحرم انصراف مائة بطل عن مائتين وواحد ضعفاء" ويجوز انصراف مائة ضعفاء عن مائة وتسعة وتسعين أبطالا. "في الأصح" اعتبارا بالمعنى لجواز استنباط معنى من النص يخصصه، لأنهم يقاومونهم لو ثبتوا لهم، وإنما يراعى العدد عند تقارب الأوصاف ومن ثم لم يختص الخلاف بزيادة الواحد ونقصه ولا براكب وماش بل الضابط كما قاله الزركشي كالبلقيني أن يكون في المسلمين من القوة ما يغلب على الظن أنهم يقاومون الزائد على مثليهم ويرجون الظفر بهم أو من الضعف ما لا يقاومونهم وإذا جاز الانصراف فإن غلب الهلاك بلا نكاية وجب أو بها استحب، "وتجوز" أي تباح "المبارزة" كما وقعت ببدر وغيرها وبحث البلقيني امتناعها على مدين وذي أصل رجعا عن إذنهما وقن لم يؤذن له في خصوصها. "فإن طلبها كافر استحب الخروج إليه" لما في تركها حينئذ من استهتارهم بنا. "وإنما تحسن" أي تباح أو تسن المبارزة. "ممن جرب نفسه" فعرف قوته وجراءته. "وبإذن الإمام" أو أمير الجيش، لأنه أعرف بالمصلحة من غيره فإن اختل شرط من ذلك كرهت ابتداء وإجابة وجازت بلا إذنه لجواز التغرير بالنفس في الجهاد وحرمها الماوردي على من يؤدي قتله لهزيمة المسلمين واعتمده البلقيني، ثم أبدى احتمالا بكراهتها مع ذلك والأوجه مدركا الأول هذا أعني ما نقل عن الماوردي ما ذكره شارح والذي في شرح الروض لشيخنا قال الماوردي ويعتبر في الاستحباب أن لا يدخل

ج / 4 ص -199- بقتله ضرر علينا كهزيمة تحصل لنا لكونه كبيرنا ا هـ وفيه أيضا قال البلقيني وغيره: وأن لا يكون عبدا ولا فرعا مأذونا لهما في الجهاد من غير تصريح بالإذن في المبادرة وإلا فتكره لهما ابتداء وإجابة مثلهما فيما يظهر المدين. ا هـ. وهذا لا يخالف ما مر آنفا عن البلقيني كما هو واضح، "ويجوز إتلاف بنائهم وشجرهم لحاجة القتال والظفر بهم" للاتباع في نخل بني النضير النازل فيه أول الحشر لما زعموه فسادا رواه الشيخان وفي كروم أهل الطائف رواه البيهقي وأوجب جمع ذلك إذا توقف الظفر عليه. "وكذا" يجوز إتلافها. "إن لم يرج حصولها لنا" إغاظة وإضعافا لهم. "فإن رجي" أي ظن حصولها لنا. "ندب الترك" وكره الفعل حفظا لحق الغانمين. "ويحرم إتلاف الحيوان" المحترم بغير ذبح يجوز أكله رعاية لحرمة روحه ومن ثم منع مالكه من إجاعته وتعطيشه بخلاف نحو الشجر. "إلا ما يقاتلون عليه" فيجوز إتلافه. "لدفعهم أو ظفر بهم" قياسا على ما مر في ذراريهم بل أولى، "أو غنمناه وخفنا رجوعه إليهم وضرره" فيجوز إتلافه أيضا دفعا لهذه المفسدة، أما خوف رجوعه فقط فلا يجوز إتلافه بل يذبح للأكل، وأما غير المحترم كخنزير فيجوز بل يسن إتلافه مطلقا إلا إن كان فيه عدو فيجب.

فصل في حكم الأسر وأموال الحربيين
"نساء الكفار" غير المرتدات وإن لم يكن لهن كتاب فيما يظهر من كلامهم خلافا للماوردي أو كن حاملات بمسلم ومثلهن الخناثى. "وصبيانهم" ومجانينهم حالة الأسر وإن تقطع جنونهم. "إذا أسروا رقوا" بنفس الأسر فخمسهم لأهل الخمس وباقيهم للغانمين. "وكذا العبيد" ولو مسلمين يرقون بالأسر أي يدام عليهم حكم الرق المنتقل إلينا فيخمسون أيضا وكالعبد فيما ذكر المبعض تغليبا لحقن الدم كذا أطلقوه وظاهر أن محله بالنسبة لبعضه القن، وأما بعضه الحر فيظهر أنه يتخير فيه بين الرق والمن والفداء وقد أطلقوا أنه يجوز رقاق بعض شخص فيأتي في باقيه بناء على عدم السراية إليه ما قررته من من وفداء ولإمام قتل امرأة وقن قتلا مسلما كذا ذكره شارح وفيه وقفة، لأن الحربي لا قود عليه مع ما فيه من تفويتهم على الغانمين وقد يجاب بأن المصلحة في هذه الصورة الخاصة قد تظهر للإمام في قتلهما تنفيرا لهم عن قتل المسلم ما أمكن وحينئذ فقتلهم ليس قودا، "ويجتهد الإمام" أو أمير الجيش. "في" الذكور. "الأحرار الكاملين" أي المكلفين إذا أسروا. "ويفعل" وجوبا. "الأحظ للمسلمين" باجتهاده لا بتشهيه. "من قتل" بضرب العنق لا غير للاتباع. "ومن" عليهم بتخلية سبيلهم من غير مقابل. "وفداء بأسرى" منا أو من الذميين على الأوجه ولو واحدا في مقابلة جمع منا أو منهم. "أو مال" فيخمس وجوبا أو بنحو سلاحنا ويفادي سلاحهم بأسرانا على الأوجه لا بمال إلا إن ظهرت فيه المصلحة ظهورا تاما من غير ريبة فيما يظهر ويفرق بينه وبين منع بيع السلاح لهم مطلقا بأن ذلك فيه إعانتهم ابتداء من الآحاد فلم ينظر فيه لمصلحة وهذا أمر في الدوام يتعلق بالإمام فجاز أن ينظر فيه إلى المصلحة. "واسترقاق" ولو لنحو وثني وعربي وبعض شخص فيسري لكله

ج / 4 ص -200- على ما بحثه الزركشي أخذا من السراية في أحرمت بنصف حجة وأوقعت نصف طلقة وفيه نظر ظاهر بحثا وأخذا لوضوح الفرق بإمكان التبعيض هنا فلا ضرورة للسراية بخلافه ثم فتخمس رقابهم أيضا. "فإن خفي" عليه. "الأحظ" حالا. "حبسهم" وجوبا. "حتى يظهر له" الصواب فيفعله. "وقيل لا يسترق وثني" كما لا يقر بجزية ويرد بوضوح الفرق. "وكذا عربي في قول" لخبر فيه لكنه ضعيف بل واه بل روى البخاري أنه صلى الله عليه وسلم سبى قبائل من العرب كهوازن وبني المصطلق وضرب عليهم الرق ومن قتل أسيرا غير كامل لزمته قيمته أو كاملا قبل التخير فيه عزر فقط.
تنبيه: لم يتعرضوا فيما علمت إلى أن الإمام لو اختار خصلة له الرجوع عنها أو لا ولا إلى أن اختياره هل يتوقف على لفظ أو لا والذي يظهر لي في ذلك تفصيل لا بد منه، أما الأول فهو أنه لو اختار خصلة ظهر له بالاجتهاد أنها الأحظ، ثم ظهر له به أن الأحظ غيره فإن كانت رقا لم يجز له الرجوع عنها مطلقا، لأن الغانمين وأهل الخمس ملكوا بمجرد ضربه الرق فلم يملك إبطاله عليه أو قتلا جاز له الرجوع عنه تغليبا لحقن الدماء ما أمكن وإذا جاز رجوع مقر بنحو الزنا بمجرد تشهيه وسقط عنه القتل بذلك فهاهنا أولى، لأن هذا محض حق الله تعالى وذاك فيه شائبة حق آدمي أو فداء أو منا لم يعمل بالثاني لاستلزامه نقض الاجتهاد بالاجتهاد من غير موجب وكما لو اجتهد الحاكم وحكم لا ينقض حكمه باجتهاد ثان نعم إن كان اختياره أحدهما لسبب، ثم زال ذلك السبب وتعينت المصلحة في الثاني عمل بقضيته وليس هذا نقض اجتهاد باجتهاد بل بما يشبه النص لزوال موجب الأول بالكلية، وأما الثاني فهو أن الاسترقاق لا بد فيه من لفظ يدل عليه ولا يكفي فيه مجرد الفعل كالاستخدام، لأنه لا يستلزمه وكذا الفداء نعم يكفي فيه لفظ ملتزم البدل مع قبض الإمام له من غير لفظ بخلاف الخصلتين الأخريين لحصولهما بمجرد الفعل، "ولو أسلم أسير" كامل أو بذل الجزية قبل أن يختار الإمام فيه شيئا "عصم دمه" للحديث الآتي ولم يذكرها وماله، لأنه لا يعصمه إذا اختار الإمام رقه ولا صغار ولده للعلم بإسلامهم تبعا له وإن كانوا بدار الحرب أو أرقاء والأصل المسلم قنا من كلامه الآتي إذ التقييد فيه يقبل بالظفر لإفادة عموم العصمة، ثم بخلافها هنا لما ذكر في المال وأما صغار أولاده فالملحظ في الصورتين واحد كما يعلم أيضا من كلامه السابق في اللقيط وزعم المخالفة بين ما هنا وثم وإن عموم ذلك مقيد بهذا فلا يتبعونه في إسلامهم بعد الظفر ولا يعصمون به عن الرق ليس في محله لتصريحهم بتبعيتهم له قبل الظفر فبعده كذلك إذ لا دخل للظفر بل وضرب الرق عليه في منع التبعية بوجه وقد صرحوا في مبحث التفريق بين الأمة وولدها بأن الصغير وأصله القنين إذا أسلم الأصل تبعه الصغير فأولى إذا كان الأصل هو القن وحده وصرحوا أيضا بأن من أسلم بعدما استرقت زوجته الحامل يحكم بإسلام الحمل ولم يبطل رقه وبأن اختلاف الدار لا يمنع الحكم بالتبعية في الإسلام فكونه في قبضة الإمام أولى وبأن الإسلام لا يوقف ويلزم من قال بعدم التبعية عند الرق وقفه قبل الاختيار فإن اختار الرق فلا تبعية أو غيره تبع وفي الروضة لو أسر أمه أو بنته البالغة

ج / 4 ص -201- رقت بنفس الأسر، ثم قال: وألحق ابن الحداد الولد الصغير بالأم وهو هفوة عند الأصحاب، لأن المسلم يتبعه ولده الصغير في الإسلام فلا يتصور سبيه. ا هـ. فلم يفرق في تبعية المسلم بين الحر والقن ولذا لم يعترضوا هذا الإطلاق مع اعتراضهم لنفيه تصور سبيه بصور يتصور فيها سبيه، وأما قول الحليمي لو سباه ذمي ولم يحكم بإسلامه، ثم سبي أبواه، ثم أسلما لا يحكم بإسلامه فضعيف قال الأذرعي وعلى قياسه لو لم يسبيا، ثم أسلما بدار الحرب أو خرجا منها بأنفسهما، ثم أسلما لم يصر مسلما بإسلامهما لانفراده عنهما قبل ذلك وما أظن الأصحاب يوافقونه على ذلك. ا هـ. قال غيره: وهو كما قال. ا هـ. أي بل خالفوه صريحا فيما قاسه الأذرعي على كلامه لقولهم الآتي في المتن وإسلام كافر قبل ظفر به إلخ وإذا تبعوه في الإسلام وهم أحرار لم يرقوا لامتناع طرو الرق على من قارن إسلامه حريته ومن ثم أجمعوا على أن الحر المسلم لا يسبى ولا يسترق أو أرقاء لم ينقض رقهم ومن ثم لو ملك حربي صغيرا، ثم حكم بإسلامه تبعا لأصله جاز سبيه واسترقاقه. "وبقي الخيار في الباقي" أي باقي الخصال السابقة أو بعد أن اختار المن أو الفداء أو الرق تعين ومحل جواز المفاداة مع إرادة الإقامة في دار الكفر إن كان له ثم عشيرة يأمن معها على نفسه ودينه. "وفي قول يتعين الرق" بنفس الإسلام كالذرية بجامع حرمة القتل وفرق الأول بأنه لم يخبر في الذرية في الأصل بخلافه، "وإسلام كافر" مكلف "قبل ظفر به" أي قبل وضع أيدينا عليه. "يعصم دمه" أي نفسه عن كل ما مر. "وماله" جميعه بدارنا ودارهم لما مر في الخبر المتفق عليه: "فإذا قالوها" أي الشهادة: "عصموا مني دماءهم وأموالهم"، وبه ردوا قول القاضي لا بد أن ينضم لقولها الإقرار بأحكامها وإلا لم يرتفع السيف. "وصغار" ومجانين. "ولده" الأحرار وإن سفلوا ولو كان الأقرب حيا كافرا عن الاسترقاق، لأنهم يتبعونه في الإسلام ومن ثم كان الحمل كمنفصل والبالغ العاقل الحر كمستقل. "لا زوجته على المذهب" ولو حاملا منه فلا يعصمها عن الاسترقاق لاستقلالها وإنما عصم عتيقه عن الإرقاق وامتنع إرقاق كافر أعتقه مسلم والتحق بدار الحرب، لأن الولاء بعد ثبوته واستقراره لا يمكن رفعه بحال بخلاف النكاح. "فإذا استرقت" أي حكم برقها بأن أسرت إذ هي ترق بنفس الأسر. "انقطع نكاحه في الحال" ولو بعد وطء لزوال ملكها عن نفسها فملك الزوج عنها أولى ولحرمة ابتداء ودوام نكاح الأمة الكافرة على المسلم. "وقيل إن كان" أسرها. "بعد دخول انتظرت العدة فلعلها تعتق فيها" فيدوم النكاح كالردة ويرد بأن الرق نقص ذاتي ينافي النكاح فأشبه الرضاع، "ويجوز إرقاق زوجة ذمي" بمعنى أنها ترق بنفس الأسر وينقطع نكاحه إذا كانت حربية حادثة بعد عقد الذمة أو خارجة عن طاعتنا حين عقدها. "وكذا عتيقه" الصغير والكبير والعاقل والمجنون. "في الأصح" إذا لحق بدار الحرب يجوز استرقاقه لجوازه في سيده لو لحق بها فهو أولى. "لا عتيق مسلم" حال الأسر وإن كان كافرا قبله فلا يجوز إرقاقه إذا حارب لما مر أن الولاء بعد ثبوته لا يرتفع. "و" لا. "زوجته" الحربية فلا يجوز إرقاقها أيضا. "على المذهب" والمعتمد فيها الجواز كزوجة حربي أسلم، "وإذا سبي زوجان أو أحدهما انفسخ النكاح" بينهما. "إن كانا حرين" وإن كان الزوج مسلما بناء على

ج / 4 ص -202- المعتمد السابق لما في خبر مسلم أنهم لما امتنعوا يوم أوطاس من وطء المسبيات المتزوجات نزل {وَالْمُحْصَنَاتُ} [النساء: 24] أي والمتزوجات من النساء {إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ} [النساء: 24] فحرم الله تعالى المتزوجات إلا المسبيات ومحله في سبي زوج صغير أو مجنون أو مكلف اختار الإمام رقه فإن من عليه أو فادى به استمر نكاحه وخرج بحرين ما لو كان أحدهما حرا فقط وقد سبيا أو الحر وحده وأرقه الإمام فيهما إذا كان زوجا كاملا فينفسخ النكاح لحدوث الرق بخلاف ما لو سبي الرقيق وحده لعدم حدوثه كما لو كانا رقيقين. "قيل أو رقيقين" فينفسخ أيضا، لأنه حدث سبي يوجب الاسترقاق فكان كحدوث الرق والأصح المنع سواء أسبيا أم أحدهما وسواء أسلما أو أحدهما أم لا، لأن الرق موجود وإنما انتقل من شخص إلى آخر وهو لا يؤثر كالبيع، "وإذا أرق" الحربي "وعليه دين" لمسلم أو ذمي أو معاهد أو مستأمن. "لم يسقط"، لأن له ذمة أو لحربي سقط كما لو رق وله دين على حربي وألحق به هنا المعاهد والمستأمن والفرق أنه وإن كان غير ملتزم للأحكام كما مر في السرقة لكن تأمينه اقتضى أنه يطالب بحقه مطلقا ولا يطالب بما عليه لحربي وفيه نظر والوجه عدم الفرق بخلافه على ذمي أو مسلم بل يبقى بذمة المدين فيطالبه به سيده ما لم يعتق على ما بحث قياسا على ودائعه وفيه نظر لظهور الفرق بين العين بفرض تسليم ما ذكر فيها وما في الذمة على أنا إن قلنا بملك السيد للدين فلا وجه للتقييد بالعتق أو بعدم ملكه له فلا وجه للمطالبة والذي يتجه في أعيان ماله أن السيد لا يملكها ولا يطالب بها، لأن ملكه لرقبته لا يستلزم ملكه لماله بل القياس أنها ملك لبيت المال كالمال الضائع وأما دينه فقضية تنزيلهم ما في الذمم منزلة أعيان الأموال في نحو الزكاة والحج وغيرهما أنه مثلها هنا أيضا نعم يتردد النظر فيما إذا أعتق ولم يأخذهما الإمام هل يكون أحق بهما، لأن الزوال إنما كان لأصل دوام الرق وقد بان خلافه أو لا حق له فيهما، لأن الرق بمنزلة الموت في بعض الأحكام فينتقل به لبيت المال مستقرا كل محتمل، ثم رأيتهم صرحوا في الإقرار بأنه لو أقر بعين أو دين لحربي، ثم استرق لم يكن المقر به لسيده وهو صريح فيما ذكرته أولا وذكرت ثم عقب ذلك أنه يوقف فإن عتق فله وإن مات قنا فهو فيء فإن قلت كيف يتصور مطالبة السيد على القول بها وهو لا يملك جميعه، لأنه غنيمة مخمسة قلت يتصور ملكه لكله بأن يسبيه ذمي كما يأتي، ولو كان الدين للسابي سقط بناء على أن من ملك قن غيره وله عليه دين سقط وفيه تناقض للشيخين ومحل السقوط فيما يختص بالسابي دون ما يقابل الخمس، لأنه ملك لغيره وإذا لم يسقط. "فيقضى من ماله إن غنم بعد إرقاقه" تقديما له على الغنيمة كالوصية وإن حكم بزوال ملكه بالرق كما يقضى دين المرتد إن حكم بزوال ملكه بالردة أما إذا لم يكن له مال فيبقى في ذمته إلى عتقه، وأما إذا غنم قبل إرقاقه أو معه فلا يقضى منه، لأن الغانمين ملكوه أو تعلق حقهم بعينه فكان أقوى، "ولو اقترض حربي من حربي" أو غيره. "أو اشترى منه" شيئا أو كان له عليه دين معاوضة غير ذلك. "ثم أسلما" أو أحدهما. "أو قبلا" أو أحدهما. "جزية" أو أمانا معا أو مرتبا ولم يمتنع منه وهما حربيان قاصدا الاستيلاء عليه. "دام الحق" الذي يصح طلبه

ج / 4 ص -203- لالتزامه بعقد صحيح بخلاف نحو خمر وخنزير "ولو أتلف" حربي. "عليه" أي الحربي شيئا أو غصبه منه في حال الحرابة. "فأسلما" أو أسلم المتلف. "فلا ضمان في الأصح"، لأنه لم يلتزم شيئا بعقد حتى يستدام حكمه، ولأن الحربي لو أتلف مال مسلم أو ذمي لم يضمنه فأولى مال الحربي ولو استأجر مسلم مال حربي أو نفسه لم تبطل برقه أو قهر حربي دائنه أو سيده أو عتيقه أو زوجه ملكه وكذا بعضه فيعتق عليه "والمال" أو الاختصاص "المأخوذ" أي الذي أخذه مسلمون "من أهل الحرب" وليس لمسلم وإلا لم يزل ملكه بأخذهم له قهرا منه فعلى من وصل إليه ولو بشراء رده إليه. "قهرا" لهم حتى سلموه أو جلوا عنه "غنيمة" كما مر مبسوطا في بابها وأعاده هنا توطئة لقوله. "وكذا ما أخذه واحد" مسلم "أو جمع" مسلمون. "من دار الحرب" أو من أهله ولو ببلادنا حيث لا أمان لهم. "سرقة" أو اختلاسا أو سوما. "أو وجد كهيئة اللقطة" مما يظن أنه لكافر فأخذ فالكل غنيمة مخمسة أيضا. "في الأصح" لأن تعزيره بنفسه قائم مقام القتال ومن ثم لما أخذه سوما، ثم هرب أو جحده اختص به ويوجه بأنه لما لم يكن فيه تعزير لم يكن في معنى الغنيمة فإن كان المأخوذ ذكرا كاملا تخير الإمام فيه، أما ما أخذه ذمي أو ذميون كذلك فإنه مملوك كله لآخذه. "فإن أمكن كونه" أي الملتقط. "لمسلم" ثم تاجر أو مقاتل مثلا ويظهر أن إمكان كونه لذمي كذلك. "وجب تعريفه" سنة ما لم يكن حقيرا فدونها كلقطة دار الإسلام خلافا لما رجحه البلقيني أنه يكفي بلوغ التعريف إلى من ثم من المسلمين وبعد التعريف يكون غنيمة.
فرع: كثر اختلاف الناس وتأليفهم في السراري والأرقاء المجلوبين وحاصل معتمد مذهبنا فيهم أن من لم يعلم كونه من غنيمة لم تخمس يحل شراؤه وسائر التصرفات فيه لاحتمال أن آسره البائع له أولا حربي أو ذمي فإنه لا يخمس عليه وهذا كثير لا نادر فإن تحقق إن آخذه مسلم بنحو سرقة أو اختلاس لم يجز شراؤه إلا على الضعيف أنه لا يخمس عليه فقول جمع متقدمين تظاهر الكتاب والسنة والإجماع على منع وطء السراري المجلوبة من الروم والهند والترك إلا أن ينصب من يقسم الغنائم ولا حيف يتعين حمله على ما علم أن الغانم له المسلمون وأنه لم يسبق من أميرهم قبل الاغتنام من أخذ شيئا فهو له لجوازه عند الأئمة الثلاثة وفي قول للشافعي بل زعم التاج الفزاري أنه لا يلزم الإمام قسمة الغنائم ولا تخميسها وله أن يحرم بعض الغانمين لكن رده المصنف وغيره بأنه مخالف للإجماع وطريق من وقع بيده غنيمة لم تخمس ردها لمستحق علم وإلا فللقاضي كالمال الضائع أي الذي لم يقع اليأس من صاحبه وإلا كان ملك بيت المال فلمن له فيه حق الظفر به على المعتمد ومن ثم كان المعتمد كما مر أن من وصل له شيء يستحقه حل له أخذه وإن ظلم الباقون نعم الورع لمريد التسري أن يشتري ثانيا من وكيل بيت المال، لأن الغالب عدم التخميس واليأس من معرفة مالكها فتكون ملكا لبيت المال.
"وللغانمين" ولو أغنياء وبغير إذن الإمام سواء من له سهم أو رضخ إلا الذمي كما اعتمده البلقيني. "التبسط" أي التوسع. "في الغنيمة" قبل القسمة واختيار التملك على سبيل الإباحة لا الملك فهو مقصور على انتفاعه كالضيف لا يتصرف فيما قدم إليه إلا بالأكل،

ج / 4 ص -204- نعم له أن يضيف به من له التبسط وإقراضه بمثله منه بل وبيع المطعوم بمثليه ولا ربا فيه، لأنه ليس بيعا حقيقيا وإنما هو كتناول الضيفان لقمة بلقمتين فأكثر ومطالبته بذلك من المغنم فقط ما لم يدخلا دار الإسلام ويؤخذ منه أنه بعد الطلب يجبر على الدفع إليه من المغنم وفائدته: أنه يصير أحق به ولا يقبل منه ملكه، لأن غير المملوك لا يقابل بمملوك. "بأخذ" ما يحتاجه لا أكثر منه وإلا أثم وضمنه كما لو أكل فوق الشبع سواء أخذ. "القوت وما يصلح به" كزيت وسمن. "ولحم وشحم" لنفسه لا لنحو طيره. "و" كل. "طعام يعتاد أكله عموما" أي على العموم كما بأصله لفعل الصحابة رضي الله عنهم لذلك رواه البخاري، ولأن دار الحرب مظنة لعزة الطعام فيها وخرج بالقوت وما بعد غيره كمركوب وملبوس نعم إن اضطر لسلاح يقاتل به أو نحو فرس يقاتل عليها أخذه بلا أجرة، ثم رده وبعموم ما يندر الاحتياج إليه كسكر وفانيد ودواء فلا يأخذ شيئا من ذلك فإن احتاجه فبالقيمة أو يحبسه من سهمه. "وعلف" ضبطه شارح بفتح اللام وشارح بسكونها فعلى الأول هو معطوف على القوت وتبنا وما بعده أحوال منه بتقدير الوصفية وعلى الثاني معطوف على أخذ وتبنا وما بعده معموله. "الدواب" التي يحتاجها للحرب أو الحمل وإن تعددت دون الزينة ونحوها. "تبنا وشعيرا ونحوهما" كفول، لأن الحاجة تمس إليه كمؤنة نفسه. "وذبح" حيوان. "مأكول للحمه" أي لأكل ما يقصد أكله منه ولو غير لحم ككرش وشحم وجلد وإن تيسر بسوق للحاجة إليه أيضا نعم ينبغي في خيل لحرب المحتاج إليها فيها منع ذبحها بدون اضطرار، لأن من شأنه إضعافنا ونازع البلقيني في ذبح المأكول بأن قضية خبر البخاري منعه وهو أصاب الناس الجوع فأصبنا إبلا وغنما وكان صلى الله عليه وسلم في أخريات الناس فعجلوا وذبحوا ونصبوا القدور فأمر صلى الله عليه وسلم بالقدور فأكفئت، ثم قسم فعدل عشرا من الغنم ببعير ويرد بأن هذه واقعة فعلية محتملة أنهم ذبحوا زائدا على الحاجة فأنبهم صلى الله عليه وسلم بذلك ويدل له قول الراوي عجلوا وذبحوا وحينئذ فلا دليل فيها ويجب رد جلده الذي لا يؤكل معه عادة إلى المغنم وكذا ما اتخذه منه كسقاء وحذاء وإن زادت قيمته بالصنعة لوقوعها هدرا بل إن نقص بها أو استعمله لزمه النقص أو الأجرة أما إذا ذبحه لأجل جلده الذي لا يؤكل فلا يجوز وإن احتاجه لنحو خف ومداس. "والصحيح جواز الفاكهة" رطبها ويابسها والحلوى كما قاله صاحب المهذب وظاهره أنه لا فرق بين ما من السكر وغيره لكن ينافيه ما مر في الفانيد إذ هو عسل السكر المسمى بالمرسل كما مر في الربا إلا أن يفرق بأن تناول الحلوى غالب والفانيد نادر كما هو الواقع وذلك، لأن ذلك قد يحتاج إليه لاشتهائه طبعا وقد صح أن الصحابة كانوا يأخذون العسل أي الذي من النحل إذ هو المراد منه حيث أطلق والعنب. "و" الصحيح أنه. "لا تجب قيمة المذبوح" لأجل نحو لحمه كما لا تجب قيمة الطعام. "و" الصحيح. "أنه لا يختص الجواز بمحتاج إلى طعام وعلف" بفتح اللام بل يجوز أخذ ما يحتاج إليه منهما إلى وصول دار الإسلام وإن كانا معه لورود الرخصة بذلك من غير تفصيل نعم إن قل الطعام وازدحموا عليه آثر الإمام به ذوي الحاجات وله التزود لمسافة بين يديه كذا عبروا به وظاهره أنه لا يتزود لما خلفه في

ج / 4 ص -205- رجوعه منه إلى دارنا والذي يتجه أن له ذلك أيضا وأن التعبير بذلك مجرد تصوير أو للغالب. "و" الصحيح. "أنه لا يجوز ذلك لمن لحق الجيش بعد الحرب والحيازة"، لأنه أجنبي عنهم كغير الضيف مع الضيف وقضية عبارته كأصله والروضة جوازه لمن لحق بعد الحرب وقبل الحيازة أو معها وقضية العزيز وتبعه الحاوي أنه لا يستحق وعلى الأول يفرق بينه وبين عدم استحقاقه للغنيمة بأن التبسط أمر تافه فسومح فيه ما لم يسامح فيها، ثم رأيت شيخنا فرق بذلك. "و" الصحيح. "أن من رجع إلى دار الإسلام" ووجد حاجته بلا عزة وهي ما في قبضتنا وإن سكنها أهل ذمة أو عهد. "ومعه بقية لزمه ردها إلى المغنم" أي محل اجتماع الغنائم قبل قسمتها وفي الصحاح أن المغنم يأتي بمعنى الغنيمة وتصح إرادته هنا، لأنها المال المغنوم فاتضح صنيع من فسره بالمحل ومن فسره بالمال وذلك لتعلق حق الجميع به وقد زالت الحاجة إليه، أما بعد قسمتها فيرد للإمام ليقسمه إن أمكن وإلا رده للمصالح. "وموضع التبسط دارهم" أي الحربيين، لأنها محل العزة أي من شأنها ذلك فلا ينافي حله ولو مع وجوده، ثم للبيع فإذا رجعوا لدارنا وتمكنوا من الشراء أمسكوا وخرج بدارهم دارنا لكن اعتمد البلقيني قول القاضي لو كان الجهاد بدارنا ولم يتيسر شراء طعام جاز التبسط. "وكذا" في غير دارهم كخراب دارنا. "ما لم يصل عمران الإسلام" وهو ما يجدون فيه الطعام والعلف لا مطلق عمرانه. "في الأصح" لبقاء الحاجة إليه والوصول لنحو أهل هدنة في دارهم ولم يمتنعوا من مبايعة من مر بهم كهو لعمراننا.
تنبيه قوله: وموضع التبسط إلخ معلوم من قوله وأن من رجع إلخ فالتصريح به إيضاح وقد يقال ليس معلوما منه من كل وجه بل يستفاد من هذا ما لم يستفد من ذاك، لأن مفاد ذاك أن الوصول لدار الإسلام موجب لرد ما بقي ومن هذا أن وصولهم لدار الإسلام مانع من الأخذ أي إن تمكنوا من الشراء ولم يكن الجهاد بها فهما حكمان مختلفان فوجب التصريح بهما لذلك.
"ولغانم حر رشيد ولو" هو. "محجور عليه بفلس الإعراض عن الغنيمة" بقوله أسقطت حقي منها لا وهبت مريدا به التمليك. "قبل القسمة" واختيار التملك، لأنه به يحقق الإخلاص المقصود من الجهاد لتكون كلمة الله هي العليا والمفلس لا يلزمه الاكتساب باختيار التملك وخرج بحر القن فلا يصح إعراضه وإن كان رشيدا أو مكاتبا بل لا بد من إذن سيده على الأوجه نعم يصح إعراض مبعض وقع في نوبته وإلا ففيما يخص حريته فقط وليس لسيد إعراض عن مكاتبه وقنه المأذون إذا أحاطت به الديون كما بحثه الأذرعي وإن نظر غيره في الثانية ويفرق بينه وبين المفلس بأن تصرفه عن نفسه فصح إعراضه بخلاف المأذون وبرشيد صبي ومجنون وسفيه كسكران لم يتعد فلا يصح إعراضهم نعم يجوز ممن كمل قبل القسمة، وإنما صح عفو السفيه عن القود، لأنه الواجب عينا فلا مال بوجه وهنا ثبت له اختيار التملك وهو حق مالي فامتنع منه إسقاطه، لأنه لا أهلية فيه لذلك فاندفع اعتماد جمع متأخرين وتبعهم شيخنا في منهجه في صحة إعراضه زاعمين أن ما ذكراه مبني على ضعيف أما بعد القسمة وقبولها فيمتنع لاستقرار الملك وكذا بعد اختيار

ج / 4 ص -206- التملك، "والأصح جوازه" أي الإعراض لمن ذكر. "بعد فرز الخمس" وقبل قسمة الأخماس الأربعة، لأن إفرازه لا يتعين به حق كل منهم. "و" الأصح. "جوازه لجميعهم" لما مر في جواز إعراض بعضهم ويصرف مصرف الخمس. "و" الأصح. "بطلانه من ذوي القربى" وإن انحصروا في واحد، لأنهم لا يستحقونه بعمل فهو كالإرث وخصهم، لأن بقية مستحقي الخمس جهات عامة لا يتصور فيها إعراض. "و" من. "سالب"، لأنه يملك السلب قهرا. "والمعرض" عن حقه. "كمن لم يحضر" فيضم نصيبه للغنيمة ويقسم بين الباقين وأهل الخمس كذا عبر به غير واحد وهو موهم والمراد أن إعراضه إن كان قبل القسمة بالكلية أخذ أهل الخمس خمسهم وقسمت الأخماس الأربعة على الباقين ففائدة الإعراض عادت إليهم فقط، لأن أهل الخمس لا يزيد ولا ينقص خمسهم بإعراض بعض الغانمين ولا بعدمه وإنما المختلف الأربعة فإنها كانت تقسم على خمسة مثلا فصارت إذا كان المعرض واحدا تقسم على أربعة أو بعدها فإن أخذ كل حصته وأفرزت حصة آخر له فأعرض عنها ردت على أهل الأخماس الأربعة لا غير لما تقرر أن أهل الخمس أخذوا خمس الكل الغير المختلف بالإعراض وعدمه فإن قلت لو أعرض الكل فاز أهل الخمس به فلم لم يقسم حق المعرض أخماسا بينهم وبين الغانمين تنزيلا له منزلة غنيمة أخرى؟ قلت يوجه ذلك بأنه ما بقي من الغانمين أحد فهو الأحق، لأنه من الجنس بخلاف ما إذا فقد الكل، لأنه للضرورة حينئذ ونظيره فقد بعض أصناف الزكاة تنقل حصته إلى صنفه أو بعضه إن وجد وإلا فلصنف آخر فتأمله ويؤخذ من التشبيه أنه لا أثر لرجوعه عن الإعراض مطلقا وهو متجه كموصى له رد الوصية بعد الموت وقبل القبول فليس له الرجوع فيها كما مر، وأما بحث شارح عود حقه برجوعه قبل القسمة لا بعدها تنزيلا لإعراضه منزلة الهبة وللقسمة منزلة القبض وكما لو أعرض مالك كسرة عنها له العود لأخذها فبعيد وقياسه غير صحيح، لأن الإعراض هنا ليس هبة ولا منزلا منزلتها، لأن المعرض عنه هنا حق تملك لا عين ومن ثم جاز من نحو مفلس كما مر، ولأن الإعراض عن الكسرة يصيرها مباحة لا مملوكة ولا مستحقة للغير فجاز للمعرض أخذها والإعراض عنها ينقل الحق للغير فلم يجز له الرجوع فيه، "ومن مات" من الغانمين ولم يعرض "فحقه لوارثه" كسائر الحقوق فله طلبه والإعراض عنه. "ولا تملك" الغنيمة. "إلا بقسمة" مع الرضا بها باللفظ لا بالاستيلاء وإلا لامتنع الإعراض وتخصيص كل طائفة بنوع منها. "ولهم" أي الغانمين. "التملك قبلها" باللفظ بأن يقول كل بعد الحيازة وقبل القسمة: اخترت ملك نصيبي فيملك بذلك أيضا. "وقيل يملكون" بمجرد الحيازة لزوال ملك الكفار بالاستيلاء. "وقيل" الملك موقوف فحينئذ. "إن سلمت" الغنيمة. "إلى القسمة بأن ملكهم" على الإشاعة "وإلا" بأن تلفت أو أعرضوا عنها. "فلا"، لأن الاستيلاء لا يتحقق إلا بالقسمة. "ويملك العقار بالاستيلاء" مع القسمة وقبولها أو اختيار التملك بدليل قوله. "كالمنقول"، لأن الذي قدمه فيه هو ما ذكر أو أراد بيملك يختص أي يختصون به بمجرد الاستيلاء كما يختصون بالمنقول. "ولو كان فيها كلب أو كلاب تنفع" لصيد أو حراسة. "وأراده بعضهم" أي الغانمين أو أهل الخمس. "ولم ينازع" فيه "أعطيه" إذ لا

ج / 4 ص -207- ضرر فيه على غيره "وإلا" بأن نوزع فيه. "قسمت" عددا. "إن أمكن وإلا" يمكن قسمها عددا. "أقرع" بينهم قطعا للنزاع أما ما لا نفع فيه فلا يجوز اقتناؤه واستشكل الرافعي قولهم هنا عددا فقال: مر في الوصية أنه تعتبر قيمتها عند من يرى لها قيمة وينظر إلى منافعها فيمكن أن يقال بمثله هنا. ا هـ. وقد يفرق بأن حق المشاركين ثم من الورثة أو بقية الموصى لهم آكد من حق بقية الغانمين هنا فسومح هنا بما لم يسامح به ثم، ثم رأيت شيخنا فرق بما يئول لذلك، "والصحيح أن سواد العراق" من إضافة الجنس إلى بعضه إذ السواد أزيد من العراق بخمسة وثلاثين فرسخا، لأن مساحة العراق مائة وخمسة وعشرون فرسخا في عرض ثمانين والسواد مائة وستون في ذلك العرض وجملة سواد العراق بالتكسير عشرة آلاف فرسخ قاله الماوردي كذا ذكره شارح وهو غير صحيح إذ حاصل ضرب طول العراق في عرضه عشرة آلاف وطول السواد في عرضه اثنا عشر ألفا وثمانمائة فالتفاوت بينهما ألفان وثمانمائة وهو حاصل ضرب الخمسة والثلاثين لزائدة في طول السواد في ثمانين التي هي العرض وحينئذ فصواب العبارة وجملة العراق سمي سوادا لكثرة زرعه وشجرة والخضرة ترى من البعد سوادا وعراقا فالاستواء أرضه وخلوها عن الجبال والأودية إذ أصل العراق الاستواء، "فتح" في زمن عمر رضي الله عنه. "عنوة" بفتح أوله أي قهرا لما صح عنه أنه قسمه في جملة الغنائم ولو كان صلحا لم يقسمه. "وقسم" بينهم كما تقرر. "ثم" بعد ملكهم له بالقسمة واستمالة عمر رضي الله عنه قلوبهم. "بذلوه" له أي الغانمون وذووا القربى، وأما أهل أخماس الخمس الأربعة فالإمام لا يحتاج في وقف حقهم إلى بذل، لأن له أن يعمل في ذلك بما فيه المصلحة لأهله. "ووقف" ما عدا مساكنه وأبنيته أي وقفه عمر. "على المسلمين" وأجره لأهله إجارة مؤبدة للمصلحة الكلية بخراج معلوم يؤدونه كل سنة فجريب الشعير درهمان والبر أربعة والشجر وقصب السكر ستة والنخل ثمانية وقيل عشرة والعنب عشرة والزيتون اثنا عشر وجملة مساحة الجريب ثلاثة آلاف وستمائة ذراع والباعث له على وقفه خوف اشتغال الغانمين بفلاحته عن الجهاد وقيل: لئلا يختصوهم وذريتهم به عن بقية المسلمين. "وخراجه" زرعا أو غرسا. "أجرة" منجمة. "تؤدى كل سنة" مثلا "لمصالح المسلمين" يقدم الأهم فالأهم فعلى هذا يمتنع بيع شيء مما عدا أبنيته ومساكنه وقيل لم يقفه بل باعه لأهله بثمن منجم على ممر الزمان للمصلحة أيضا وهو الخراج، لأن الناس لم يزالوا يبيعونه من غير إنكار ورد بأن عمر أنكر على من اشترى شيئا منه وأبطل شراءه ونازع في ذلك البلقيني بأنه لم يصح عنه إجارة ولا بيع، وإنما أقرها في أيدي أهلها بخراج ضربه عليهم وابن عبد السلام بأن الحكم بالوقف على ذي اليد من غير بينة ولا إقرار لا يوافق قواعدنا إذ اليد لا تزال شرعا بمجرد خبر صحيح ويرد الأول بأن إبقاءها بأيديهم بالخراج في معنى الإجارة بل هو إجارة بناء على جواز المعاطاة والثاني بأن محل ذلك في يد لم يعلم أصل وضعها فهذه هي التي لا تنزع بخبر صحيح من غير بينة ولا إقرار أما ما علم أصل وضع اليد عليه وأنها غير يد ملك لكونه لا يملك فيعمل بذلك من سائر الأيدي بعدها ألا ترى أن الخلاف في ملك مكة لأهلها وعدمه استند لغير بينة

ج / 4 ص -208- ولا إقرار من ذي اليد وليس ملحظه إلا ما قررته من العلم بأصل الوضع عند كل من المجتهدين بما ظهر له من الدليل بل مما يتعجب منه أنه أفتى بهدم ما بالقرافة من الأبنية مستندا في ذلك لما ورد أن عمر وقفها على موتى المسلمين. "وهو" أي السواد. "من" أول. "عبادان" بتشديد الموحدة. "إلى" آخر. "حديثة الموصل" بفتح أوليهما. "طولا ومن" أول "القادسية" ومن عذيبها وهو بضم أوله وفتح ثانيه المعجم قريب من الكوفة "إلى" آخر "حلوان" بضم المهملة "عرضا" بإجماع المؤرخين. "قلت الصحيح أن البصرة" بتثليث أوله والفتح أفصح وتسمى قبة الإسلام وخزانة العرب "وإن كانت داخلة في حد السواد فليس لها حكمه"، لأنها كانت سبخة أحياها عثمان بن أبي العاص وعتبة بن غزوان في زمن عمر رضي الله عنهم سنة سبعة عشر بعد فتح العراق. "إلا في موضع غربي دجلتها" بفتح أوله وكسرها ويسمى نهر الصراة. "وموضع شرقيها" أي الدجلة ويسمى الفرات وعكس ذلك شارحان والأشهر بل المعروف ما قررناه. "و" الصحيح. "أن ما في السواد من الدور والمساكن يجوز بيعه"، لأنه لم يدخل في وقفه كما مر. "والله أعلم" ومحله في البناء دون الأرض لشمول الوقف لها ومن ثم قال الزركشي كالأذرعي يشبه أن محل جواز بيع البناء ما إذا كانت الآلة من غير أجزاء الأرض الموقوفة وإلا امتنع وعليه حمل ما نقله البلقيني عن النص من أن الموجود منها حال الفتح وقف لا يجوز بيعه ا هـ وهو بعيد والذي يتجه حمله على أنه مبني على الضعيف أن عمر وقف حتى الأبنية وليس لمن بيده أرض من السواد تناول ثمر أشجارها لما مر أنها في أيديهم بالإجارة فيصرفه أو ثمنه الإمام لمصالح المسلمين، "وفتحت مكة صلحا" كما دل عليه قوله تعالى: {وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا} [الفتح: 22] أي أهل مكة {وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ} [الفتح: 40] {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ} [الفتح: 40] أي المهاجرين من مكة فأضاف الدور إليهم والخبر الصحيح: "من دخل المسجد فهو آمن ومن دخل دار أبي سفيان فهو آمن ومن ألقى سلاحه فهو آمن ومن أغلق بابه فهو آمن" واستثناء أفراد أمر بقتلهم يدل على عموم الأمان للباقي ولم يسلب صلى الله عليه وسلم أحدا ولا قسم عقارا ولا منقولا ولو فتحت عنوة لكان الأمر بخلاف ذلك، وإنما دخلها صلى الله عليه وسلم متأهبا للقتال خوفا من غدرهم ونقضهم للصلح الذي وقع بينه وبين أبي سفيان رضي الله عنه قبل دخولها وفي البويطي أن أسفلها فتحه خالد عنوة وأعلاها فتحه الزبير رضي الله عنهما ودخل صلى الله عليه وسلم من جهته فصار الحكم له وبهذا تجتمع الأخبار التي ظاهرها التعارض وأما ما في فتح الباري أنه صح منه صلى الله عليه وسلم الأمر بالقتال حيث قال: "أترون إلى أوباش قريش وأتباعهم احصدوهم حصدا حتى توافوني بالصفا" فجاءه أبو سفيان فقال: أبيحت خضراء قريش فقال صلى الله عليه وسلم: "من أغلق بابه فهو آمن" وأن هذا حجة الأكثرين القائلين بالعنوة كوقوع القتال من خالد وكتصريحه صلى الله عليه وسلم بأنها أحلت له ساعة من نهار ونهيه عن التأسي به في ذلك وإن تركه القسمة لا يستلزم عدم العنوة فقد يمن عليهم بدورهم بعد الفتح عنوة وإن قوله صلى الله عليه وسلم: "من دخل المسجد فهو آمن" إلخ لا يكون صلحا إلا إذا كفوا عن القتال وظاهر الأحاديث الصحيحة أن قريشا لم يلتزموا ذلك، لأنهم استعدوا للحرب فيجاب

ج / 4 ص -209- عنه وإن سكت عليه تلامذته وغيرهم، أما عن الأول فبان صريح قوله حتى توافوني بالصفا أن أمره إنما كان لخالد ومن معه الداخلين من أسفلها وقد بين موسى بن عقبة وغيره أنه أمرهم أن لا يقاتلوا إلا من قاتلهم فالأمر بالقتل فيما ذكر محمول على هذا التفصيل أي احصدوهم إن قاتلوكم ولا مانع أنه كرر قوله من أغلق بابه فهو آمن، وأما عن الثاني فهو أن وقوع القتال من خالد إنما كان لمن قاتله كما أمر صلى الله عليه وسلم وبه صرح أئمة السير وبغرض أنه باجتهاد منه فلا عبرة به مع رأيه صلى الله عليه وسلم وأما عن الثالث فبأن حلها له لا يستلزم وقوع القتال منه لمن لم يقاتله وكم أحل له صلى الله عليه وسلم أشياء لم يفعلها كما يعرف ذلك بسير خصائصه صلى الله عليه وسلم، وأما عن الرابع فهو أنا لم نجعل عدم القسمة دليلا مستقلا بل مقويا على أن لك أن تجعله مستقلا بأن تقول الأصل في عدم القسمة أنه دليل على الصلح حتى يقوم دليل على خلافه فعدمها ظاهر في الصلح وإن لم يستلزمه وما نحن فيه يكتفى فيه بالظاهر، وأما عن الخامس فهو أن أكابرهم كفوا عن القتال ولم يقع إلا من أخلاطهم في غير الجهة التي دخل منها صلى الله عليه وسلم وقد تقرر أنه لا عبرة بها ولا بمن بها، لأنهم كانوا أخلاطا لا يعبأ بهم كما أطبق عليه أئمة السير وبفرض تأهب قريش للقتال فهو لا يقتضي رد الصلح، لأنه لخوف بادرة تقع من شواذ ذلك الجيش الحافل لا سيما وقد سمعوا قول سعد سيد الخزرج وحامل رايتهم بمر الظهران لأبي سفيان اليوم يوم الملحمة أي القتل وإن كان صلى الله عليه وسلم قال كذب سعد وأخذ الراية منه وأعطاها لولده قيس أو لعلي أو للزبير رضي الله عنهم فإن قلت يؤيد العنوة قوله صلى الله عليه وسلم ثاني يوم الفتح في خطبته لأهل مكة: "اذهبوا فأنتم الطلقاء" قلت لا يؤيده، لأن معناه فأنتم الذين أطلقهم الله بواسطة تركهم للقتال من أن يضرب عليهم أسر أو استرقاق وحينئذ فهو دليل للصلح لا للعنوة. "فدورها وأرضها المحياة ملك تباع" كما دلت عليه الأخبار ولم يزل الناس يتبايعونها نعم الأولى عدم بيعها وإجارتها خروجا من خلاف من منعهما في الأرض، أما البناء فلا خلاف في حل بيعه وإجارته، وأما خبره مكة لا تباع رباعها ولا تؤجر دورها فضعيف خلافا للحاكم قيل: قوله فدورها إلخ يقتضي ترتب كونها ملكا على الصلح وليس كذلك، لأن قضيته أنها وقف، لأنها فيء وهو وقف، إما بنفس حصوله أو إيقافه وكونها غير ملك على العنوة وليس كذلك أيضا، لأن المفتوح عنوة غنيمة مخمسة والصواب أنه صلى الله عليه وسلم أقر الدور بيد أهلها على الملك الذي كانوا عليه ولا نظر في ذلك إلى أنها فتحت صلحا أو عنوة. ا هـ. ويرد بما يأتي أن من أنواع الصلح أن يقع على أن كل البلد لهم وهذا هو الواقع كما يشير إليه قول المعترض والصواب إلخ فيترتب على هذا الصلح أن أرضها ودورها ملك لأهلها يتصرفون فيه كيف شاءوا ولا يترتب ذلك على العنوة، لأنها إذا كانت غنيمة يكون خمس خمسها للمصالح وثلاثة أخماس خمسها لجهات عامة فلا يتمكن البقية من التصرف فيها كذلك فصح التفريع في كلامه على الصلح لا على العنوة وبان أنه لا اعتراض عليه ومصر فتحت عنوة وقيل صلحا وهو مقتضى نص الأم في الوصية وحمله الأولون على أن المفتوح صلحا هي نفسها لا غير، وإنما بقيت الكنائس بها لقوة القول بأنها وجميع إقليمها فتحت صلحا، قيل ولاحتمال أنها كانت خارجة

ج / 4 ص -210- عنها، ثم اتصلت فيه نظر، لأن الكنائس موجودة بها وبإقليمها فلا يتصور حينئذ إلا القول بأن الكل صلح إلا أن يجاب بأنهم راعوا في إبقائهم قوة الخلاف كما تقرر ودمشق عنوة عند السبكي ومنقول الرافعي عن الروياني أن مدن الشام صلح وأرضها عنوة وبسطت الكلام على ذلك كأكثر بلاد الإسلام بما لا يستغنى عن مراجعته في إفتاء فيه أبلغ الرد على ظالم أراد إبطال أوقاف مصر محتجا بأنها فتحت عنوة.

فصل في أمان الكفار
الذي هو قسيم الجزية والهدنة وقسم من مطلق الأمن لهم المنحصر في هذه الثلاثة، لأنه إن تعلق بمحصور فالأول أو بغيره لا إلى غاية فالثاني أو إليها فالثالث وأصله قوله تعالى: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ} [التوبة: 6] الآية وقوله صلى الله عليه وسلم: "ذمة المسلمين واحدة يسعى بها أدناهم فمن أخفر مسلما" أي نقض عهده "فعليه لعنة الله والملائكة والناس أجمعين" رواه الشيخان والذمة العهد والأمان والحرمة والحق وكل صحيح هنا وقد تطلق على الذات والنفس اللتين هما محلها في نحو في ذمته كذا وبرئت ذمته منه وعلى المعنى الذي يصلح للإلزام والالتزام كما مر.
"يصح من كل مسلم مكلف" وسكران. "مختار" ولو أمة لكافر وسفيها وفاسقا وهرما لقوله في الخبر "يسعى أدناهم"، ولأن عمر رضي الله عنه أجاز أمان عبد على جميع الجيش لا كافرا لاتهامه وصبيا ومجنونا ومكرها كسائر العقود نعم من جهل فساد أمان أولئك يعرف ليبلغ مأمنه "أمان حربي" ولو قنا وامرأة لا أسيرا إلا من آسره ما بقي بيده ومن الإمام. "وعدد محصور" من الحربيين كالمائة. "فقط" أي دون غير المحصور كأهل بلد كبير، لأن هذه هدنة وهي لا تجوز لغير الإمام ولو أمن مائة ألف منا مائة ألف منهم وظهر بذلك سد باب الجهاد أو بعضه بطل الكل إن وقع ذلك معا، وإلا فما ظهر الخلل به فقط. "ولا يصح أمان أسر لمن هو معهم" ولا لغيرهم. "في الأصح"، لأنه مقهور معهم فهو كالمكره، ولأنه غير آمن منهم والمراد بمن معهم كما في التنبيه وغيره المقيد أو المحبوس فلو أطلق أمنوه على أن لا يخرج من دارهم صح أمانه كالتاجر، ورد الإسنوي له بأن الأصح أنه لا فرق مردود بأن الأصح هو الفرق وعليه قال الماوردي إنما يكون مؤمنه آمنا بدارهم لا غير إلا أن يصرح بالأمان في غيرها، "ويصح" الأمان "بكل لفظ يفيد مقصوده" صريح كأجرتك أو أمنتك أو لا بأس أو لا خوف أو لا فزع عليك أو كناية بنية ككن كيف شئت أو أنت على ما تحب. "وبكتابة" مع النية، لأنها كناية. "ورسالة" بلفظ صريح أو كناية مع النية ولو مع كافر وصبي موثوق بخبره على الأوجه توسعة في حقن الدم. "ويشترط" لصحة الأمان. "علم الكافر بالأمان" كسائر العقود فإن لم يعلمه جازت المبادرة بقتله ولو من مؤمنه ونازع فيه البلقيني. "فإن رده" كقوله ما قبلت أمانك أو لا آمنك. "بطل وكذا إن لم يقبل" بأن سكت. "في الأصح"، لأنه عقد كالهبة وأطال البلقيني وغيره في ترجيح المقابل. "وتكفي" كتابة أو. "إشارة" أو أمارة كتركه القتال أو طلبه الإجارة. "مفهمة للقبول" أو

ج / 4 ص -211- الإيجاب، ثم هي كناية من ناطق مطلقا وكذا أخرس إن اختص بفهمها فطنون وذلك لبناء الباب على التوسعة ومن ثم جاز تعليقه بالغرر كأن جاء زيد فأنت آمن، أما غير المفهمة فلغو "ويجب أن لا تزيد مدته" في الذكر المحقق. "على أربعة أشهر" سواء أكان المؤمن الإمام أم غيره للآية. "وفي قول يجوز ما لم تبلغ" المدة. "سنة" فإن بلغتها امتنع قطعا لئلا تترك الجزية ومن ثم جاز في المرأة والخنثى من غير تقييد فإن زاد على الجائز بطل في الزائد فقط تفريقا للصفقة هذا إن لم يكن بنا ضعف وإلا كان الزائد للضعف المنوط بنظر الإمام كهو في الهدنة ولو أطلق الأمان حمل على الأربعة الأشهر وبلغ بعدها المأمن بخلاف الهدنة، لأن بابها أضيق. "ولا يجوز" ولا ينفذ ولو من إمام. "أمان يضر" بفتح أوله. "المسلمين كجاسوس" وطليعة كفار لخبر: "لا ضرر ولا ضرار" في الإسلام ولا يستحق تبليغ المأمن، لأن دخول مثله خيانة، أما ما لا يضر فيجوز وإن لم تظهر فيه مصلحة خلافا للقاضي وإن تبعه البلقيني، ثم قال: هذا في أمان الآحاد، أما أمان الإمام فشرطه المصلحة، "وليس للإمام" فضلا عن غيره. "نبذ الأمان" الصادر منه أو من غيره كما هو ظاهر. "إن لم يخف خيانة"، لأنه لازم من جهتنا أما مع خوفها فينبذه الإمام والمؤمن بكسر الميم، أما المؤمن بفتحها فله نبذه متى شاء ويظهر أنه حيث بطل أمانه وجب تبليغه المأمن، ثم رأيتهم صرحوا به. "ولا يدخل في الأمان ماله وأهله" أي فرعه غير المكلف وزوجته الموجودان. "بدار الحرب"، لأن القصد تأمين ذاته من قتل ورق دون غيره فيغنم ماله وتسبى ذراريه ثم نعم إن شرط دخول ماله وأهله ثم على الإمام أو نائبه دخلوا. "وكذا ما معه" بدار الإسلام. "ومنهما" ومثلها ما معه لغيره فلا يدخل ذلك كله. "في الأصح" لما ذكر. "إلا بشرط" نعم ثيابه ومركوبه وآلة استعماله ونفقة مدة أمانة الضروريات لا تحتاج لشرط وفي الروضة في موضع آخر دخول ما معه بلا شرط وهو ما عليه الجمهور وجمع بحمل هذا على ما إذا كان المؤمن الإمام أو نائبه والأول على ما إذا كان المؤمن غيرهما ويفرق بأن ما يكون منهما في الدار التي فيها ذاته تكون التبعية فيه أقوى مما ليس بتلك الدار ومن ثم لو انعكس ما تقرر بأن أمن وهو بدارهم دخل أهله وماله بها ولو بلا شرط إن أمنه الإمام أو نائبه وإلا لم يدخل أهله وما لا يحتاجه من ماله إلا بشرط فإن كانا بدارنا دخلا إن شرط الإمام لا غيره.
تنبيه: يبقى أمان ماله وأهله عندنا وإن نقض ما بقي حيا وله دخول دارنا لأخذه ولو متكررا لكن إن لم يتمكن من أخذ الكل دفعة وإلا جاز قتله وأسره.
"والمسلم بدار كفر" أي حرب ويظهر أن دار الإسلام التي استولوا عليها كذلك. "إن أمكنه إظهار دينه" لشرفه أو شرف قومه وأمن فتنة في دينه ولم يرج ظهور الإسلام هناك بمقامه. "استحب له الهجرة" إلى دار الإسلام لئلا يكثر سوادهم وربما كادوه ولم تجب لقدرته على إظهار دينه ولم تحرم، لأن من شأن المسلم بينهم القهر والعجز ومن ثم لو رجا ظهور الإسلام بمقامه ثم كان مقامه أفضل أو قدر على الامتناع والاعتزال ثم ولم يرج نصرة المسلمين بالهجرة كان مقامه واجبا، لأن محله دار إسلام فلو هاجر لصار دار حرب، ثم إن قدر على قتالهم ودعائهم للإسلام لزمه وإلا فلا.

ج / 4 ص -212- تنبيه: يؤخذ من قولهم، لأن محله دار إسلام أن كل محل قدر أهله فيه على الامتناع من الحربيين صار دار إسلام وحينئذ الظاهر أنه يتعذر عوده دار كفر وإن استولوا عليه كما صرح به الخبر الصحيح: "الإسلام يعلو ولا يعلى عليه" فقولهم لصار دار حرب المراد به صيرورته كذلك صورة لا حكما وإلا لزم أن ما استولوا عليه من دار الإسلام يصير دار حرب ولا أظن أصحابنا يسمحون بذلك بل يلزم عليه فساد وهو أنهم لو استولوا على دار إسلام في ملك أهله، ثم فتحناها عنوة ملكناها على ملاكها وهو في غاية البعد، ثم رأيت الرافعي وغيره ذكروا نقلا عن الأصحاب أن دار الإسلام ثلاثة أقسام: قسم يسكنه المسلمون، وقسم فتحوه وأقروا أهله عليه بجزية ملكوه أو لا، وقسم كانوا يسكنونه، ثم غلب عليه الكفار قال الرافعي وعدهم القسم الثاني يبين أنه يكفي في كونها دار إسلام كونها تحت استيلاء الإمام وإن لم يكن فيها مسلم قال: وأما عدهم الثالث فقد يوجد في كلامهم ما يشعر بأن الاستيلاء القديم يكفي لاستمرار الحكم ورأيت لبعض المتأخرين أن محله إذا لم يمنعوا المسلمين منها وإلا فهي دار كفر انتهى وما ذكره عن بعض المتأخرين بعيد نقلا ومدركا كما هو واضح وحينئذ فكلامهم صريح فيما ذكرته أن ما حكم بأنه دار إسلام لا يصير بعد ذلك دار كفر مطلقا. "وإلا" يمكنه إظهار دينه أو خاف فتنة في دينه. "وجبت" الهجرة. "إن أطاقها" وأثم بالإقامة ولو امرأة وإن لم تجد محرما لكن إن أمنت على نفسها أو كان خوف الطريق دون خوف الإقامة كما هو ظاهر فإن لم يطقها فمعذور، وذلك لقوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} [النساء: 97] الآية وللخبر الصحيح: "لا تنقطع الهجرة ما قوتل الكفار" وخبر: "لا هجرة بعد الفتح" أي من مكة، لأنها صارت دار إسلام إلى يوم القيامة واستثني من في إقامته مصلحة للمسلمين أخذا مما جاء أن العباس رضي الله عنه أسلم قبل بدر واستمر مخفيا إسلامه إلى فتح مكة يكتب بأخبارهم إلى النبي صلى الله عليه وسلم وكان يحب القدوم عليه فيكتب له إن مقامك بمكة خير والاستدلال بذلك يتوقف على ثبوت إسلامه قبل الهجرة وأنه صلى الله عليه وسلم كتب إليه ذلك ولم يثبت ذلك على أن الكتابة المذكورة لا يلزم منها إسلام ولا عدمه وبفرض ذلك كله فهو كان آمنا غير خائف من فتنة ومن هو كذلك لا تلزمه الهجرة فلا دليل في ذلك أصلا، ثم رأيت شيخ الإسلام الحافظ في الإصابة قال في ترجمته: حضر بيعة العقبة مع الأنصار قبل أن يسلم وشهد بدرا مع المشركين مكرها فافتدى نفسه وعقيلا ورجع إلى مكة فيقال: إنه أسلم وكتم قومه ذلك فكان يكتب الأخبار إليه صلى الله عليه وسلم، ثم هاجر قبل الفتح بقليل انتهى وهو صريح فيما ذكرته. وذكر صاحب المعتمد أن الهجرة كما تجب هنا تجب من بلد إسلام أظهر بها حقا أي واجبا ولم يقبل منه ولا قدر على إظهاره ويوافقه قول البغوي في تفسير سورة العنكبوت يجب على كل من كان ببلد تعمل فيه المعاصي ولا يمكنه تغييرها الهجرة إلى حيث تتهيأ له العبادة لقوله تعالى: {فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} [الأنعام: 68] نقل ذلك جمع من الشراح وغيرهم منهم الأذرعي والزركشي وأقروه وينازع فيه ما مر في الوليمة أن من بجواره آلات لهو لا يلزمه الانتقال وعلله السبكي بأن في مفارقة داره ضررا عليه ولا فعل منه فإن قلت: ذاك

ج / 4 ص -213- مع النقلة يصدق عليه أنه في بلد المعصية فلم يلزمه بخلاف هذا فإنه بالنقلة يفارق بلد المعصية بالكلية قلت: قضية هذا بل صريحه أن ذاك يلزمه الانتقال من البلد وهذا لم يلزموه به، لأنه إذا لم تلزمه من الجوار فأولى البلد على أن قضية كلام السبكي المذكور: أنه لا نظر لبلد ولا لجوار بل للمشقة وهي في التحول من البلد أشق وبفرض اعتماد ذلك فيجب تقييده بما إذا لم تكن في إقامته مصلحة للمسلمين أخذا من نظيره في الهجرة من دار الكفر بالأولى، ثم رأيت البلقيني صرح به، وبأن شرط ذلك أيضا أن يقدر على الانتقال لبلد سالمة من ذلك وأن تكون عنده المؤن المعتبرة في الحج، والحاصل: أن الذي يتعين اعتماده في ذلك أن شرط وجوب الانتقال بهذه الشروط المذكورة أن تظهر المعاصي المجمع عليها في ذلك المحل بحيث لا يستحيي أهله كلهم من ذلك لتركهم إزالتها مع القدرة، لأن الإقامة حينئذ معهم تعد إعانة وتقريرا لهم على المعاصي، "ولو قدر أسير على هرب لزمه" وإن أمكنه إظهار دينه كما صححه الإمام واقتضى كلام الزركشي اعتماده تخليصا لنفسه من رق الأسر لكن الذي جزم به القمولي ومن تبعه وقال الزركشي إنه قياس ما مر في الهجرة أنه إنما يلزمه ذلك إن لم يمكنه إظهار دينه ولك أن تقول إن أطلقوه من الأسر بأن أباحوا له ما شاء من مكث عندهم وعدمه تعين الثاني ولا تعين الأول كما هو ظاهر من تعليله المذكور. "ولو أطلقوه بلا شرط فله اغتيالهم" قتلا وسبيا وأخذا للمال، لأنهم لم يستأمنوه وليس المراد هنا حقيقة الغيلة وهي أن يخدعه فيذهب به لمحل خال، ثم يقتله. "أو" أطلقوه. "على أنهم في أمانه" أو عكسه. "حرم" عليه اغتيالهم، لأن الأمان من أحد الجانبين متعذر نعم إن قالوا أمناك ولا أمان لنا عليك أي ولا أمان يجب لنا عليك جاز له اغتيالهم. "فإن تبعه قوم" أو واحد منهم بعد خروجه. "فليدفعهم" وجوبا إن حاربوه وكانوا مثليه فأقل وإلا فندبا كذا قيل ويرده ما مر أن الثبات للضعف إنما يجب في الصف. "ولو بقتلهم" ابتداء ولا يراعى فيهم ترتيب الصائل لانتقاض أمانهم بذلك على المعتمد كذا قيل أيضا وهو واضح إن سلم انتقاض أمانهم بذلك سواء أرادوا مجرد رده أم نحو قتله وفي عمومه نظر ومن ثم صرح جمع بأنه يراعى فيهم ترتيب الصائل وهو مبني على عدم انتقاض أمانهم ذلك وهو متجه إن لم يريدوا نحو قتله فليحمل هذا على إرادة مجرد الرد والأول على إرادة نحو القتل، لأن الذمي إذا انتقض عهده بقتالنا فالمؤمن أولى. "ولو شرطوا" عليه. "أن لا يخرج من دارهم لم يجز" له. "الوفاء" بهذا الشرط بل يلزمه الخروج حيث أمكنه فرارا بدينه من الفتن وبنفسه من الذل ما لم يمكنه إظهار دينه فلا يلزمه الخروج على ما مر بل يسن ولو حلفوه على ذلك بطلاق أو غيره مكرها على الحلف فيمينه لغو وإلا حنث وإن كان حين الحلف محبوسا ومن الإكراه أن يقولوا له لا نتركك حتى تحلف أنك لا تخرج بل هنا إكراه ثان شرعي على الخروج لوجوبه كما تقرر، "ولو عاقد الإمام علجا" هو الكافر الغليظ الشديد سمي بذلك لدفعه عن نفسه ومنه العلاج لدفعه الداء. "يدل" هـ. "على" نحو بلد أو. "قلعة" بإسكان اللام وفتحها معينة أو مبهمة من قلاع محصورة على الأوجه أي على أصل طريقها أو أسهل أو أرفق طريقيها. "وله منها جارية" مثلا ولو حرة مبهمة ويعينها

ج / 4 ص -214- الإمام. "جاز" وإن كان الجعل مجهولا غير مملوك للحاجة مع أن الحرة ترق بالأسر ويستحق بالدلالة ولو من غير كلفة كأن يكون تحتها فيقول له هي هذه للحاجة أيضا وبه فارق ما مر في الإجارة والجعالة، أما المسلم فقال جمع: لا تجوز هذه المعاقدة معه، لأن فيها أنواعا من الغرر واحتملت مع الكافر، لأنه أعرف بقلاعهم وطرقهم وقال آخرون: لا فرق ورجحه الأذرعي والبلقيني وغيرهما وقضية كلام الشيخين في الغنيمة اعتماده وعليه فيعطاها إن وجدت حية وإن أسلمت فلو ماتت بعد الظفر فله قيمتها وخرج بقوله منها قوله مما عندي فلا يصح للجهل بالجعل بلا حاجة. "فإن فتحت" عنوة. "بدلالته" وفاتحها معاقده ولو في مرة أخرى وفيها الأمة المعينة أو المبهمة ولم تسلم أصلا أو أسلمت معه أو بعده لا عكسه كما يأتي. "أعطيها" وإن لم يوجد سواها وإن تعلق بها حق لازم من معاملتهم مع بعضهم كما هو ظاهر إذ لا اعتداد بمعاملتهم في مثل ذلك وذلك، لأنه استحقها بالشرط قبل الظفر. "أو" فتحها معاقده. "بغيرها" أي دلالته أو غير معاقده ولو بدلالته. "فلا" شيء له. "في الأصح" لفقد الشرط وهو دلالته وصوب البلقيني الاستحقاق ويتجه اعتماده إن كان الفاتح بدلالته نائبا عمن دله. "وإن لم تفتح فلا شيء" له لتعلق جعالته بدلالته مع فتحها فالجعل مقيد به حقيقة وإن لم يجر لفظه. "وقيل: إن لم يعلق الجعل بالفتح فله أجرة المثل" لوجود الدلالة ويرده ما تقرر هذا إذا كان الجعل فيها، وإلا لم يشترط في استحقاقه فتحها اتفاقا على ما قاله الماوردي وغيره. "فإن" فتحها معاقده بدلالته. "ولم يكن فيها جارية" أصلا أو بالوصف المشروط. "أو ماتت قبل العقد فلا شيء له" لفقد المشروط. "أو" ماتت. "بعد الظفر وقبل التسليم" إليه. "وجب بدل"، لأنها حصلت في قبضة الإمام فالتلف من ضمانه. "أو" ماتت. "قبل ظفر فلا" شيء له. "في الأظهر" كما لو لم تكن فيها إذ الميتة ومثلها الهاربة غير مقدور عليها. "وإن أسلمت" المعينة الحرة كذا قيد به شارح، والثاني غير قيد بل لا فرق وزعم أن الحرة إذا أسلمت قبل الظفر لا يعطي قيمتها مردود وكذا الأول إذ إسلام الجواري كلهن في المبهمة كذلك فيما يظهر سواء أكان إسلامها قبل العقد أم بعده قبل الظفر وبعده هذا كله إن لم يسلم وإلا أعطيها ما لم يكن إسلامه بعدها لانتقال حقه لبدلها قاله الإمام والماوردي وغيرهما بناء على منع تملك الكافر للمسلم وإن نازع فيه البلقيني. "فالمذهب وجوب بدل"، لأن إسلامها يمنع رقها واستيلاء عليها فيعطي البدل من أخماس الغنيمة الأربعة فإن لم تكن غنيمة فالذي يظهر وجوبه من بيت المال. "وهو" أي البدل. "أجرة مثل وقيل قيمتها" وهو المعتمد كما في الروضة وأصلها عن الجمهور قالا ومحل الخلاف المعينة، أما المبهمة إذا مات كل من فيها وأوجبنا البدل فيجوز أن يقال يرجع بأجرة المثل قطعا لتعذر تقويم المجهول ويجوز أن يقال يسلم إليه قيمة من تسلم إليه قبل الموت انتهى والأوجه الأول ورجح بعضهم الثاني قال: فيعين له واحدة ويعطيه قيمتها كما يعينها له لو كن أحياء وخرج بعنوة ما لو فتحت صلحا بدلالته ودخلت في الأمان فإن امتنع من قبول بدلها وهم من تسليمها نبذ الصلح وبلغوا المأمن فإن رضوا بتسليمها ببدلها أعطوه من محل الرضخ.


كتاب الجزية

تحفة المحتاج بشرح المنهاج

ج / 4 ص -215- كتاب الجزية
تطلق على العقد وعلى المال الملتزم به وعقبها للقتال، لأنه مغيا بها في الآية التي هي كأخذه صلى الله عليه وسلم إياها من أهل نجران وغيرهم الأصل فيها قبل الإجماع من المجازاة، لأنها جزاء عصمتهم منا وسكناهم في دارنا فهي إذلال لهم لتحملهم على الإسلام لا سيما إذا خالطوا أهله وعرفوا محاسنه لا في مقابلة تقريرهم على كفرهم، لأن الله أعز الإسلام وأهله عن ذلك وتنقطع مشروعيتها بنزول عيسى صلى الله على نبينا وعليه وسلم، لأنه لا يبقى لهم حينئذ شبهة بوجه فلم يقبل منهم إلا الإسلام وهذا من شرعنا، لأنه إنما ينزل حاكما به متلقيا له عنه صلى الله عليه وسلم من القرآن والسنة والإجماع أو عن اجتهاده مستمدا من هذه الثلاثة والظاهر أن المذاهب في زمنه لا يعمل منها إلا بما يوافق ما يراه، لأنه لا مجال للاجتهاد مع وجود النص أو اجتهاد النبي صلى الله عليه وسلم، لأنه لا يخطئ كما هو الصواب المقرر في محله وأركانها عاقد ومعقود له ومكان ومال وصيغة ولأهميتها بدأ بها فقال:
"صورة عقدها" مع الذكور أن يقول لهم الإمام أو نائبه. "أقركم" أو أقررتكم كما بأصله ورجح لاحتمال الأولى الوعد ومن ثم اشترط أن يقصد به الحال مع الاستقبال حتى ينسلخ عن الوعد واعتراضه بأن المضارع عند التجرد عن القرائن يكون للحال وبأن المضارع يأتي للإنشاء كأشهد يرد بأن هذا لا يمنع احتماله الوعد على أن فيه خلافا قويا أنه للاستقبال حقيقة وقد مر في الضمان أو أؤدي المال أو أحضر الشخص ليس ضمانا ولا كفالة وفي الإقرار إن أقر بكذا لغو، لأنه وعد وبه يتأبد ما تقرر إلا أن يوجه إطلاق المتن بأن شدة نظرهم في هذا الباب لحقن الدم اقتضى عدم النظر لاحتماله للوعد عملا بالمشهور أنه للحال أو لهما ومر ثم أعني في الضمان ما يؤيد ذلك ويوضحه فراجعه. "بدار الإسلام" غير الحجاز كذا قاله شارح وظاهره أنه لا بد من ذكر ذلك في العقد والظاهر أنه غير شرط اكتفاء باستثنائه شرعا وإن جهله العاقدان فيما يظهر على أن هذا من أصله قد لا يشترط، فقد نقرهم بها في دار الحرب وحينئذ فصيغة عقده فيما يظهر أقركم في داركم على أن تبذلوا جزية وتأمنوا منا ونأمن منكم. "أو أذنت في إقامتكم بها" أو نحو ذلك. "على أن تبذلوا" أي تعطوا. "جزية" في كل حول قال الجرجاني ويقول: أول الحول أو آخره ويظهر أنه غير شرط. "وتنقادوا لحكم الإسلام" أي لكل حكم من أحكامه غير نحو العبادات مما لا يرونه كالزنا والسرقة لا كشرب المسكر ونكاح المجوس للمحارم ومن عدم التظاهر بما يبيحونه وبهذا الالتزام فسروا الصغار في الآية ووجب التعرض لهذا مع كونه من مقتضيات العقد، لأنه مع الجزية عوض عن تقريرهم فكان كالثمن في البيع والأجرة في الإجارة. قال الماوردي وأن لا يجتمعوا على قتالنا كما أمنوا منا ويرد وإن نقله الإمام عن الأئمة بأن هذا داخل في الانقياد ولا يرد عليه صحة قول الكافر أقررني بكذا إلخ فقال الإمام: أقررتك

ج / 4 ص -216- لأنه إنما أراد صورة عقدها الأصلي من الموجب، أما النساء فيكفي فيهن الانقياد لحكم الإسلام إذ لا جزية عليهن وظاهر كلامهم أن ما ذكر صريح وأنه لا كناية هنا لفظا ولو قيل: إن كنايات الأمان إذا ذكر معها على أن تبذلوا إلخ تكون كناية هنا لم يبعد، "والأصح اشتراط ذكر قدرها" أي الجزية كالثمن والأجرة وسيأتي أقلها. "لا كف اللسان" منهم. "عن الله تعالى ورسوله صلى الله عليه وسلم ودينه" بسوء فلا يشترط ذكره، لأنه داخل في الانقياد "ولا يصح العقد" للجزية معلقا ولا. "مؤقتا على المذهب"، لأنه بدل عن الإسلام في العصمة وهو لا يؤقت فلا يكفي أقركم ما شاء الله أو ما أقركم الله وإنما قاله صلى الله عليه وسلم لانتظاره الوحي وهو متعذر الآن أو ما شئت أو ما شاء فلان بخلاف ما شئتم، لأنها لازمة من جهتنا جائزة من جهتهم بخلاف الهدنة "ويشترط لفظ قبول" من كل منهم لما أوجبه العاقد ولو بنحو رضيت وبإشارة أخرس مفهمة وبكناية ومنها الكتابة وكذا يشترط هنا سائر ما مر في البيع من نحو اتصال القبول بالإيجاب والتوافق فيهما على الأوجه وأفهم اشتراط القبول أنه لو دخل حربي دارنا، ثم علمناه لم يلزمه شيء بخلاف من سكن دارا مدة غصبا، لأن عماد الجزية القبول ولو فسد عقدها من الإمام أو نائبه لزم لكل سنة دينار، لأنه أقلها بخلاف ما لو بطل كأن صدر من الآحاد فإنه لا يلزم شيء وبهذا يعلم أن لنا ما يفرق فيه بين الباطل والفاسد غير الأربعة المشهورة، "ولو وجد كافر بدارنا فقال: دخلت لسماع كلام الله تعالى" أو لأسلم أو لأبذل جزية. "أو" دخلت. "رسولا" ولو بما فيه مضرة لنا. "أو" دخلت. "بأمان مسلم" يصح أمانه. "صدق" وحلف ندبا إن اتهم تغليبا لحقن الدم نعم إن أسر لم يصدق في ذلك إلا ببينة وفي الأولى يمكن من الإقامة وحضور مجالس العلم قدرا تقضي العادة بإزالة الشبهة فيه ولا يزاد على أربعة أشهر، "وفي دعوى الأمان وجه" أنه لا يصدق إلا ببينة لسهولتها وردوه بأن الظاهر من حال الحربي أنه لا يدخل إلا به أو بنحوه. "ويشترط لعقدها الإمام أو نائبه" العام أو في عقدها، لأنها من المصالح العظام فاختصت بمن له النظر العام. "وعليه" أي أحدهما. "الإجابة إذا طلبو" ها للأمر به في خبر مسلم ومن ثم لم يشترط هنا مصلحة بخلاف الهدنة. "إلا" أسيرا أو. "جاسوسا" منهم وهو صاحب سر الشر بخلاف الناموس فإنه صاحب سر الخير. "نخافه" فلا تجب إجابتهما بل لا يقبل من الثاني للضرر ومن ثم لو ظهر له أن طلبها مكيدة منهم لم يجبهم. "ولا تعقد إلا لليهود والنصارى" وصابئة وسامرة لم يعلم أنهم يخالفونهم في أصل ديتهم سواء العرب والعجم، لأنهم أهل الكتاب في آيتها. "والمجوس"، لأنه صلى الله عليه وسلم أخذها من مجوس هجر وقال: "سنوا بهم سنة أهل الكتاب". رواه البخاري، ولأن لهم شبهة كتاب. "وأولاد من تهود أو تنصر قبل النسخ" أو معه ولو بعد التبديل وإن لم يجتنبوا المبدل تغليبا لحقن الدم وبه فارق عدم حل مناكحتهم وذبيحتهم مع أن الأصل في الإبضاع والميتات التحريم بخلاف ولد من تهود بعد بعثة عيسى بناء على أنها ناسخة أو تنصر بعد بعثة نبينا صلى الله عليه وسلم، وكأنهم إنما اكتفوا بالبعثة وإن كان النسخ قد يتأخر عنها، لأنها مظنته وسببه وقضية عبارته أن الضار دخول كل من الأبوين بعد النسخ لا أحدهما وهو متجه خلافا للبلقيني لعقدها لمن أحد أبويه وثني كما يأتي، "أو

ج / 4 ص -217- شككنا في وقته" أي دخول الأبوين هل هو قبل النسخ أو بعده تغليبا للحقن أيضا وبه حكمت الصحابة رضوان الله عليهم في نصارى العرب قيل لا معنى لإطلاقه اليهود والنصارى وتقييده أولادهم ولو عكس كان أولى، ثم إنه يوهم أن من تهود أو تنصر قبل النسخ عقد لأولاده مطلقا ليس كذلك إنما يعقد لهم إن لم ينتقلوا عن دين آبائهم بعد البعثة. ا هـ. ويرد بأنه ذكر أولا الأصل وهم اليهود والنصارى الأصليون الذين ليس لهم انتقال، ثم لما ذكر الانتقال عبر فيه بالأولاد المراد بهم الفروع وإن سفلوا، لأن الغالب أن الانتقال إنما يكون عند طرو البعثة وذلك قد انقطع فلم يبق إلا أولاد المنتقلين فذكرهم ثانيا فاندفع زعم أن العكس أولى، وأما زعم إيهام ما ذكر فغير صحيح أيضا، لأن الكلام في أولاد لم يحصل منهم انتقال وإلا لم يكن للنظر إلى آبائهم وجه "وكذا زاعم التمسك بصحف إبراهيم وزبور داود صلى الله" على نبينا و "عليهما وسلم" وصحف شيث وهو ابن آدم لصلبه صلى الله عليه وسلم، لأنها تسمى كتبا فاندرجت في قوله تعالى: {مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} [آل عمران: 100]، "ومن أحد أبويه كتابي" ولو الأم اختار الكتابي أم لم يختر شيئا، وفارق كون شرط حل نكاحها اختيارها الكتابي بأن ما هنا أوسع وما وقع في شرح المنهج مما يوهم أن اختيار ذلك قيد هنا أيضا غير مراد وإنما المراد أنه قيد لتسميته كتابيا لا لتقريره. "والآخر وثني على المذهب" تغليبا لذلك أيضا نعم إن بلغ ابن وثني من كتابية ودان بدين أبيه لم يقر جزما ومنه يؤخذ أن محل عقدها لمن بلغ من أولاد نصراني توثن من نصرانية أو وثنية تغليبا لما ثبت لهم من شبهة التنصر إذا لم يختر دين الوثني ويقبل قولهم أنهم ممن تعقد لهم الجزية، لأنه لا يعرف غالبا إلا من جهتهم وينبغي ندب تحليفهم وأفهم كلامه أنها لا تعقد لغير من ذكر كعابد وثن أو شمس أو ملك وأصحاب الطبائع والفلاسفة والمعطلين والدهريين وغيرهم كما مر في النكاح، "ولا جزية على امرأة" إجماعا وخلاف ابن حزم لا يعتد به. "وخنثى" لاحتمال أنوثته فلو بذلاها أعلما أنها ليست عليهم فإن رغبا بها فهي هبة فلو بان ذكرا أخذ منه لما مضى وفارق ما مر في حربي لم يعلم به إلا بعد مدة بأن هذا غير ملتزم فليس أهلا للضمان بخلاف الخنثى فإنه ملتزم لحكمنا وإنما أسقطنا عنه الجزية لاحتمال أنوثته فلما بانت ذكورته عومل بقضيتها وظاهر أن المأخوذ منه دينار لكل سنة وقول أبي زرعة أخذا من كلام شيخه البلقيني لعل صورته أن تعقد له الجزية حال خنوثته يرد بأن هذا لا يحتاج إليه لما تقرر أنها أجرة وهي تجب وإن لم يقع عقد بل لا يصح، لأنها لو عقدت له كذلك تبين بذكورته صحة العقد ولم يقع خلاف في اللزوم، لأن العبرة في العقود بما في نفس الأمر. "ومن فيه رق" ولو مبعضا لنقصه ولا على سيده بسببه وخبر لا جزية على العبد لا أصل له. "وصبي ومجنون" لعدم التزامهما. "فإن تقطع جنونه قليلا كساعة من شهر" ونحو يوم من سنة. "لزمته" ويظهر ضبطه بأن تكون أوقات الجنون في السنة لو لفقت لم تقابل بأجرة غالبا وقد يؤخذ هذا من قولهم. "أو تقطع كثيرا كيوم ويوم فالأصح تلفيق الإفاقة" إن أمكن. "فإذا بلغت" أيام الإفاقة. "سنة وجبت" الجزية لسكناه سنة بدارنا وهو كامل فإن لم يمكن أجري عليه حكم الجنون في الكل على

ج / 4 ص -218- الأوجه وكذا لو قلت إفاقته بحيث لم يقابل مجموعها بأجرة وطرو جنون أثناء الحول كطرو موت أثناءه، "ولو بلغ ابن ذمي" أو أفاق أو عتق قن ذمي أو مسلم. "ولم يبذل جزية ألحق بمأمنه" ولا يغتال، لأنه كان في أمان أبيه أو سيده تبعا. "فإن بذلها" ولو سفيها. "عقد له" عقد جديد لاستقلاله حينئذ. "وقيل عليه كجزية أبيه" ويكتفى بعقد أبيه، لأنه لما تبعه في أصل الأمان تبعه في أصل الذمة وصححه جمع، لأن أحدا من الأئمة لم يستأنف لمن بلغوا عقدا، وعلى الأول فيظهر أنه إذا مضت عليهم مدة بلا عقد لزمهم لما مضى أجرة المثل لسكناهم بدارنا المغلب فيها معنى الأجرة وهي هنا أقل الجزية فيما يظهر أيضا وعلى الثاني فيظهر أن أباه لو كان غنيا وهو فقير أو عكسه اعتبر في قدرها حاله لا حال أبيه لكن ظاهر كلامهم يخالفه. "والمذهب وجوبها على زمن وشيخ هرم" لا رأي لهما. "وأعمى وراهب وأجير"، لأنها أجرة فلم يفارق المعذور فيها غيره، أما من له رأي فتلزمه جزما "وفقير عجز عن كسب" أصلا أو لم يفضل به عن قوت يومه وليلته آخر الحول ما يدفعه فيها وذلك لما مر. "فإذا تمت سنة وهو معسر ففي ذمته" تبقى حولا فأكثر. "حتى يوسر" كسائر الديون، "ويمنع كل كافر من استيطان الحجاز" يعني الإقامة به ولو من غير استيطان كما أفهمه قوله بعد: وقيل له الإقامة إلخ وأفهم كلامهم أن له شراء أرض فيه لم يقم بها وهو متجه وإن قيل: الصواب منعه، لأن ما حرم استعماله حرم اتخاذه ويرد بأن هذا ليس من ذاك كما هو واضح إذ لا يجر اتخاذ هذا إلى استعماله قطعا وإنما منع من الحجاز، لأن من وصاياه صلى الله عليه وسلم عند موته "أخرجوا المشركين من جزيرة العرب" متفق عليه وفي رواية للبيهقي آخر ما تكلم به صلى الله عليه وسلم "أخرجوا اليهود من الحجاز" وفي أخرى "أخرجوا يهود الحجاز وأهل نجران من جزيرة العرب" قال الشافعي ليس المراد جميعها بل الحجاز منها، لأن عمر رضي الله عنه أجلاهم منه وأقرهم باليمن مع أنه منها إذ هي طولا من عدن إلى ريق العراق وعرضا من جدة وما والاها من ساحل البحر إلى الشام وعكس ذلك في القاموس وأيد بأن المشاهدة قاضية بخلاف الأول أي وإن نقله الرافعي عن الأصمعي وتبعوه سميت بذلك لإحاطة بحر الحبشة وبحر فارس ودجلة والفرات بها. "وهو" أي الحجاز سمي بذلك، لأنه حجز بين نجد وتهامة. "مكة والمدينة واليمامة" مدينة على أربع مراحل من مكة ومرحلتين من الطائف وقال شراح البخاري: بينها وبين الطائف مرحلة واحدة سميت باسم الزرقاء التي كانت تنظر من مسيرة ثلاثة أيام.
تنبيه: ما ذكروه من أن اليمامة على مرحلتين أو مرحلة من الطائف خلاف المشهور اليوم أن اليمامة اسم لبلد مسيلمة الكذاب التي تنبأ فيها وجهز إليه أبو بكر رضي الله عنه زمن خلافته الجم الغفير من الصحابة فكان بها قتله والوقعة المشهورة وهذه على نحو عشرين مرحلة من مكة، لأنها في أقصى بلاد نجد وبها قبور الصحابة مشهورة تزار ويتبرك بها وبين التحديدين بون بائن، ثم رأيت في القاموس كالنهاية ما يؤخذ منه أن اليمامة اسم لبلاد متعددة وحينئذ فكأن الأئمة أرادوا أن أولها منتهى الحجاز وما بينه وبين الطائف مرحلتان أو مرحلة دون ما عداه من بقية تلك البلاد وهو بلد مسيلمة وغيرها وعلى هذا فلا مخالفة

ج / 4 ص -219- بين كلام الأئمة وما هو المشهور وعبارة القاموس واليمامة القصد كاليمام وجارية زرقاء كانت تبصر الراكب من مسيرة ثلاثة أيام وبلاد الجو منسوبة إليها سميت باسمها أكثر نخيلا من سائر الحجاز وبها تنبأ مسيلمة الكذاب وهي دون المدينة في وسط الشرق عن مكة على ستة عشر مرحلة من البصرة ومن الكوفة نحوها وبين في الجو أنه موضع بالحجاز في ديار أشجع وبين في أشجع أنه من غطفان أبو قبيلة فإن قلت ظاهر كلام القاموس أن تلك البلاد كلها من الحجاز قلت لا نظر إليه في ذلك على أنه عرف الحجاز بأنه مكة والمدينة والطائف ومخاليفها فلم يجعل اليمامة منه أصلا إلا إن أريد أنها من مخاليف الطائف فيؤيد ما ذكرته وهو أنا لا نعتبر من البلاد المسماة باليمامة لا المنسوبة للطائف وهي ما على مرحلتين أو مرحلة منها دون ما عدا تلك البلاد فتأمل ذلك فإنه مهم.
"وقرأها" أي الثلاث كالطائف وجدة وكخيبر و الينبع وما أحاط بذلك من مفاوزه وجباله وغيرها. "وقيل له الإقامة في طرقه الممتدة" بين هذه البلاد، لأنها لم تعتد فيها نعم التي بحرم مكة يمنعون منها قطعا كما يعلم من كلامه الآتي، لأن الحرمة للبقعة وفي غيره لخوف اختلاطهم بأهله ولا يمنعون ركوب بحر خارج الحرم بخلاف جزائره المسكونة أي وغيرها وإنما قيدوا بها للغالب قال القاضي ولا يمكنون من المقام في المراكب أكثر من ثلاثة أيام كالبر قال ابن الرفعة ولعله أراد إذا أذن الإمام وأقام بموضع واحد وهو ظاهر معلوم مما يأتي، "ولو دخل" كافر الحجاز. "بغير إذن الإمام" أو نائبه. "أخرجه وعزره إن علم أنه ممنوع" منه لتعديه بخلاف ما إذا جهل ذلك فإنه يخرجه ولا يعزره. "فإن استأذن" في دخوله. "أذن له" وجوبا كما اقتضاه صنيعه لكن صرح غيره بأنه جائز فقط. "إن كان دخوله مصلحة للمسلمين كرسالة وحمل ما يحتاج إليه" كثير من طعام وغيره وكإرادة عقد جزية أو هدنة لمصلحة وهنا لا يأخذ منه شيئا في مقابلة دخوله، أما مع عدم المصلحة فيحرم الإذن كما هو ظاهر. "فإن كان" دخوله ولو مرة. "لتجارة ليس فيها كبير حاجة" كعطر. "لم يأذن" أي لم يجز له أن يأذن في دخول الحجاز. "إلا" إن كان ذميا كما نقله البلقيني عن الأصحاب. "وبشرط أخذ شيء منها" أي من متاعها أو من ثمنه فيمهلهم للبيع نظير قولهم في الداخل دارنا للتجارة لو لم يضطر إليها وشرط عليهم شيء منها جاز فإن شرط عليهم عشر الثمن أمهلوا إلى البيع انتهى ويظهر أنهم لا يكلفون بدون ثمن المثل وحينئذ فيؤخذ منهم بدله إن رضوا وإلا فبعض أمتعتهم عوضا عنه ويجتهد في قدره كما كان عمر رضي الله عنه يأخذ من المتجرين منهم إلى المدينة ولا يؤخذ في السنة إلا مرة كالجزية. "ولا يقم" بالحجاز حيث دخله ولو لتجارته ولو المضطر إليها في موضع واحد بعد الإذن له في دخوله. "إلا ثلاثة أيام فأقل" غير يومي الدخول والخروج اقتداء بعمر رضي الله عنه فإن أقام بمحل ثلاثة فأقل، ثم بآخر مثلها وهكذا لم يمنع إن كان بين كل محلين مسافة قصر، "ويمنع" كل كافر. "دخول حرم مكة" ولو لمصلحة عامة لقوله تعالى: {فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ} [التوبة: 28] أي الحرم إجماعا. "فإن كان رسولا" إلى من بالحرم من الإمام أو نائبه. "خرج إليه الإمام أو نائبه ليسمعه" ويخبر الإمام فإن قال: لا أؤديها إلا مشافهة تعين خروج الإمام إليه لذلك،

ج / 4 ص -220- أو مناظرا خرج له من يناظره وحكمة ذلك أنهم لما أخرجوه صلى الله عليه وسلم لكفرهم عوقب جميع الكفار بمنعهم منه مطلقا ولو لضرورة كما في الأم وبه ردوا قول ابن كج يجوز للضرورة كطبيب احتيج إليه وحمله على ما إذا مست الحاجة إليه ولم يمكن إخراج المريض إليه منظر فيه، "فإن مرض فيه" أي الحرم. "نقل وإن خيف موته" بالنقل لظلمه بدخوله ولو بإذن الإمام. "فإن مات" وهو ذمي. "لم يدفن فيه" تطهيرا للحرم عنه "فإن دفن نبش وأخرج"، لأن بقاء جيفته فيه أشد من دخوله له حيا نعم إن تقطع ترك ولأفضلية حرم مكة وتميزه بما لم يشارك فيه لم يلحق به في ذلك وجوبا بل ندبا حرم المدينة وصح أنه صلى الله عليه وسلم أنزلهم مسجده سنة عشر بعد نزول براءة سنة تسع وناظر فيه أهل نجران منهم في أمر المسيح وغيره، "وإن مرض في غيره" أي الحرم. "من الحجاز وعظمت المشقة في نقله" أو خيف نحو زيادة مرضه. "ترك" وجوبا تقديما لأعظم الضررين "وإلا" تعظم فيه. "نقل" وجوبا لحرمة المحل وفي الروضة وأصلها عن الإمام أنه ينقل مطلقا وعن الجمهور أنه لا ينقل مطلقا وعليه جرى مختصروها لكن جرى على تفصيل المتن الحاوي الصغير وغيره وهو أوجه معنى "فإن مات" فيه "وتعذر نقله" منه لنحو خوف تغير. "دفن هناك" للضرورة فإن لم يتعذر نقل، أما الحربي أو المرتد فلا يجري ذلك فيه لجواز إغراء الكلاب على جيفته فإن أذى ريحه غيبت جيفته.

فصل
"أقل الجزية" من غني أو فقير عند قوتنا. "دينار" خالص مضروب فلا يجوز العقد إلا به وإن أخذ قيمته وقت الأخذ. "لكل سنة" للخبر الصحيح "خذ من كل حالم" أي محتلم دينارا أو عدله أي مساوي قيمته وهو بفتح العين ويجوز كسرها وتقويم عمر للدينار باثني عشر درهما، لأنها كانت قيمته إذ ذاك ولا حد لأكثرها، أما عند ضعفنا فيجوز بأقل من دينار إن اقتضته مصلحة ظاهرة وإلا فلا تجب بالعقد وتستقر بانقضاء الزمن بشرط الذب عنهم في جميعه حيث وجب فلو مات أو لم نذب عنهم إلا أثناء السنة وجب القسط كما يأتي، أما الحي فلا يطالب أثناء السنة بالقسط وكان قياس الأجرة أنه يطالب لولا ما طلب هنا من مزيد الرفق بهم لعلهم يسلمون. "ويستحب" وقال ابن الرفعة نقلا عن الإمام يجب. "للإمام" عند قوتنا أخذا مما تقرر "مماكسته" أي طلب زيادة على دينار من رشيد ولو وكيلا حين العقد وإن علم أن أقلها دينار. "حتى" يعقد بأكثر من دينار كدينارين لمتوسط وأربعة لغني ليخرج من خلاف أبي حنيفة فإنه لا يجيزها إلا بذلك بل حيث أمكنته الزيادة بأن علم أو ظن إجابتهم إليها وجبت عليه إلا لمصلحة وحيث علم أو ظن أنهم لا يجيبونه لأكثر من دينار فلا معنى للمماكسة لوجوب قبول الدينار وعدم جواز إجبارهم على أكثر منه حينئذ والمماكسة كما تكون في العقد كما ذكر تكون في الأخذ بل الأصحاب وتبعهم المصنف إنما صدروا بذلك في الأخذ فحينئذ يسن أن يماكسهم ويفاوت بينهم حتى. "يأخذ من" كل. "متوسط" آخر الحول ولو بقوله ما لم يثبت خلافه. "دينارين فأكثر و" من كل

ج / 4 ص -221- "غني" كذلك. "أربعة" من الدنانير فأكثر وقد يشكل على هذا نصه في الأم في سير الواقدي على أنها إذا انعقدت لهم بشيء لا يجوز أخذ زائد عليه وقد يجاب بفرض ذلك أعني جواز المماكسة في الأخذ فيما إذا اعتبر الغني وضده وقت الأخذ لا وقت طروهما ولا وقت العقد وذلك فيما إذا شرط في العقد أن على كل فقير كذا وغني كذا ومتوسط كذا ولم يقيد اعتبار هذه الأحوال بوقت فإن العبرة هنا بوقت الأخذ فعنده يسن له أن يماكس المتوسط حتى يأخذ منه دينارين فأكثر والغني حتى يأخذ منه أربعة فأكثر، لأن هذا العقد لما خلا عن اعتبار تلك الأوصاف عنده كان مفيدا للعصمة فقط وليس مقررا لمال معلوم فسنت المماكسة عند الأخذ بخلاف ما إذا عقد بشيء مخصوص مع التقييد لنحو غناء بوقت العقد فإنه قد تعين بما عقد به من غير اعتبار وصف عند الأخذ فلم تمكن المماكسة حينئذ في الأخذ وتردد الزركشي في ضابطهما ويتجه أنه هنا وفي الضيافة كالنفقة بجامع أنه في مقابلة منفعة تعود إليه لا العاقلة إذ لا مواساة هنا ولا العرف، لأنه مختلف كما يصرح به اختلاف ضابطهما باختلاف الأبواب، أما السفيه فيمتنع عقده أو عقد وليه بأكثر من دينار فإن عقد رشيدا بأكثر، ثم سفه أثناء الحول لزمه ما عقد به فيما يظهر ترجيحه كما لو استأجر بأكثر من أجرة المثل، ثم سفه يؤخذ منه الأكثر كما هو واضح، ثم رأيت قولي الآتي أو حجر عليه بسفه تبعا لشرح المنهج ولو شرط على قوم في عقد الصلح أن على متوسطهم كذا وغنيهم كذا جاز وإن كثر، "ولو عقدت بأكثر" من دينار "ثم علموا جواز دينار لزمهم ما التزموه" كمن غبن في الشراء "فإن أبوا" من بذل الزيادة. "فالأصح أنهم ناقضون" للعهد بذلك فيختار الإمام فيهم ما يأتي "ولو أسلم ذمي" أو جن "أو مات" أو حجر عليه بسفه أو فلس كانت الجزية اللازمة له كدين آدمي في حكمه فتؤخذ من ماله في غير حجر الفلس ويضارب بها مع الغرماء فيه وإذا وقع ذلك. "بعد" سنة أو. "سنين أخذت جزيتهن من تركته مقدمة على الوصايا" والإرث إن خلف وارثا وإلا فتركته فيء فلا معنى لأخذ الجزية منها، لأنها من جملة الفيء فإن كان غير مستغرق أخذ الإمام من نصيبه بقسطه وسقط الباقي، "ويسوي بينها وبين دين الآدمي على المذهب"، لأنها أجرة فإن لم تف التركة بالكل ضاربهم الإمام بقسط الجزية، "أو" أسلم أو جن أو مات أو حجر عليه بسفه "في خلال سنة فقسط" لما مضى يجب في ماله أو تركته كالأجرة.
تنبيه: ما ذكرته في المحجور عليه بسفه هو ما في شرح المنهج وهو مشكل، لأنه إن أريد بالقسط فيه القسط من المسمى مع أخذ الباقي آخر الحول المسمى أيضا لم يكن لأخذ القسط معنى أو مع أخذ القسط من دينار للباقي ففيه نظر، لأنه لما التزم بالعقد أكثر منه وهو رشيد لم يسغ إسقاط الأكثر نظير الأجرة كما مر آنفا ولا يخرج على الخلاف في عقدها للسفيه بأكثر من دينار خلافا لمن قال به للفرق الواضح بين من هو عند عقدها رشيد ومن هو عنده سفيه، فالحاصل أن أخذ القسط بالمعنى الأخير إنما يتضح على التخريج المذكور وقد علمت ما فيه ولا يأتي هذا في المفلس على ما يأتي فيه، لأن الباقي يؤخذ منه مما عقد به، وإنما المسوغ لأخذ القسط منه أنه الذي خص بيت المال بالقسمة فلم يجز

ج / 4 ص -222- لناظره تأخير قبضه ويصدق في وقت إسلامه بيمينه إذا حضر وادعاه ولو حجر عليه بفلس في خلالها ضارب الإمام مع الغرماء بحصة ما مضى كذا نقله البلقيني عن نص الأم وقال: إنه لم ير من تعرض له ويظهر أنه إن أراد بذلك سقوط ما بعد الحجر كان مبنيا على الضعيف أنه لا جزية على الفقير، أما على الأصح فالجزية مستمرة عليه، وإنما المضاربة للفوز من ماله بحصة ما مضى، ثم رأيت البلقيني قال في محل آخر: قضية كلامهم أنه لا يؤخذ منه القسط حينئذ وهو الجاري على القواعد لكن نص في الأم على الأخذ انتهى فافهم أن التردد إنما هو في الأخذ حينئذ لا في السقوط وهو صريح فيما ذكرته والذي يتجه ما في الأم وكون خلافه هو الجاري على القواعد ممنوع وكيف وتأخير القسمة إلى آخر الحول مضر بالغرماء وفوزهم بالكل مفوت لما وجب فكانت القسمة مع أخذ ما يخص قسط ما مضى هو القياس الجاري على القواعد لما فيه من الجمع بين الحقين.
"وتؤخذ الجزية" ما لم تؤد باسم الزكاة. "بإهانة فيجلس الآخذ ويقوم الذمي ويطأطئ رأسه ويحني ظهره ويضعها في الميزان ويقبض الآخذ لحيته ويضرب" بكفه مفتوحة. "لهزمتيه" بكسر اللام والزاي وهما مجتمع اللحم بين الماضغ والأذن من الجانبين أي كلا منهما ضربة واحدة وبحث الرافعي الاكتفاء بضربة واحدة لأحدهما قال جمع من الشراح: ويقول له يا عدو الله أد حق الله. "وكله" أي ما ذكر. "مستحب وقيل: واجب"، لأن بعض المفسرين فسر الصغار في الآية بهذا. "فعلى الأول له توكيل مسلم" وذمي "بالأداء" لها "وحوالة" بها "عليه" أي المسلم "و" للمسلم "أن يضمنها" عن الذمي وعلى الثاني يمتنع كل ذلك لفوات الإهانة الواجبة حتى في توكيل الذمي، لأن كلا مقصود بالصغار. "قلت هذه الهيئة باطلة" إذ لا أصل لها من السنة ولا فعلها أحد من الخلفاء الراشدين ومن ثم نص في الأم على أخذها بإجمال أي برفق من غير ضرر أحد ولا نيله بكلام قبيح قال: والصغار أن يجري عليهم الأحكام لا أن يضربوا ويؤذوا. "ودعوى استحبابها" فضلا عن وجوبها "أشد خطأ والله أعلم" فيحرم فعلها على الأوجه لما فيها من الإيذاء من غير دليل، وأما استناد الأولين إلى ذلك التفسير فليس في محله إلا لو صح ذلك التفسير عنه صلى الله عليه وسلم أو عن صحابي وكان لا يقال من قبل الرأي وليس كذلك بل هذا يقال من قبله ولذا فسره الإمام الشافعي رضي الله عنه وغيره بغير ذلك وبهذا يندفع ما أشار إليه الشارح من التورك على المصنف في تشنيعه المذكور، "ويستحب" وقيل يجب بناء على ما مر في الأقل. "للإمام" أو نائبه. "إذا أمكنه" شرط الضيافة عليهم لقوتنا مثلا. "أن يشرط عليهم إذا صولحوا في بلدهم" أو بلادنا كما اعتمده الأذرعي وهو أوجه من نقل الزركشي خلافه وأقره. "ضيافة من يمر بهم من المسلمين" ولو غنيا غير مجاهد للاتباع وانقطاع سنده يجبره فعل عمر بقضيته ويظهر أنه لا يدخل عاص بسفره، لأنه ليس من أهل الرخص بل ولا من كان سفره دون ميل، لأنه حينئذ لا يسمى ضيفا وإن ذكر المسلمين قيد في الندب لا الجواز ولو صالحوا عن الضيافة بمال فهو لأهل الفيء خلافا لمن زعم أنه للطارقين وإنما يشرط ذلك حال كونه. "زائدا على أقل جزية" فلا يجوز جعله من الأقل لأن القصد من الجزية التمليك

ج / 4 ص -223- ومن الضيافة الإباحة، "وقيل يجوز منها" أي الجزية التي هي أقل، لأنه ليس عليهم غيرها ويرد بأن هذا كالمماكسة. "وتجعل" الضيافة. "على غني ومتوسط" أي عند نزول الضيف بهم كما هو ظاهر. "لا فقير" فلا يجوز كما هو ظاهر جعلها عليه. "في الأصح"، لأنها تتكرر فيعجز عنها. "ويذكر" العاقد عند اشتراط الضيافة. "عدد الضيفان رجالا وفرسانا" أي ركبانا وآثر الخيل لشرفها وذلك، لأنه أقطع للنزاع وأنفى للغرر فيقول على كل غني أو متوسط جزية كذا وضيافة عشرة مثلا كل يوم أو سنة مثلا خمسة رجالة وخمسة فرسان أو عليكم ضيافة ألف مسلم رجالة كذا وفرسان كذا كل سنة مثلا يتوزعونهم فيما بينهم بحسب تفاوتهم في الجزية واعترض ذكر العدد بأنه بناه في أصل الروضة على ضعيف أنها من الجزية، أما على الأصح أنها زائدة عليها فلا يشترط ذكر عدد وذكر الرجالة والفرسان بأنه لا معنى له إذ لا يتفاوتون إلا بعلف الدابة وقد ذكره بعد ويرد الأول بمنع ما ذكره من البناء بل هو مبني على الأصح أيضا كما جرى عليه مختصر والروضة والثاني بأن الآتي ذكر مجرد العلف والذي هنا ذكر عدد الدواب اللازم لذكر الفرسان وأحد هذين لا يغني عن الآخر كما هو ظاهر. ويشترط فيما إذا قال على كل غني أو متوسط عدد كذا أو عليكم عدد كذا ولم يقل كل يوم أن يبين عدد أيام الضيافة في الحول مع ذكر قدر ومدة الإقامة كما سيذكره، "و" يذكر. "جنس الطعام والأدم" كالبر والسمن وغيرهم بحسب العادة الغالبة في قوتهم وقد يدخل في الطعام الفاكهة والحلوى لكن محل جواز ذكرهما إن غلبا ثم على الأوجه ويظهر أن أجرة الطبيب والخادم مثلهما في ذلك ومن صرح بأن ذلك غير لازم لهم يحمل كلامه على ما إذا سكت عنه أو لم يعتد في محلتهم "وقدرهما و" يذكر أن. "لكل واحد" من الأضياف "كذا" منهما بحسب العرف ويفاوت بينهم في قدر ذلك لا صفته بحسب تفاوت جزيتهم وليس لضيف تكليفهم ذبح نحو دجاجهم ولا غير الغالب قيل لا معنى للواو في ولكل انتهى ويرد بأن لها معنى كما أفاده ما قدرته. "و" يذكر. "علف الدواب" ولا يشترط ذكر جنسه وقدره فيكفي الإطلاق ويحمل على تبن وحشيش بحسب العادة لا على نحو شعير نعم إن ذكر الشعير في وقت اشترط بيان قدره ولا يجب عند عدم تعيين عدد دواب كل علف أكثر من دابة لكل واحد. "و" يذكر. "منزل الضيفان" وكونه يدفع الحر والبرد. "من كنيسة وفاضل مسكن" وبيت فقير ولا يخرجون أهل منزل منه ويشترط عليهم إعلاء أبوابهم ليدخلها المسلمون ركبانا كما شرطه عمر على أهل الشام. "و" يذكر. "مقامهم" أي مدة إقامتهم. "ولا يجاوز ثلاثة أيام" أي لا يندب له ذلك، لأنها غاية الضيافة كما في الأحاديث فإن شرط عليهم أكثر جاز وعن الأصحاب أنه يشترط تزويد الضيف كفاية يوم وليلة ولو امتنع قليل منهم أجبروا أو كلهم أو أكثرهم فناقضون وله حمل ما أتوا به ولا يطالبهم بعوض إن لم يمر بهم ضيف ولا بطعام ما بعد اليوم الحاضر ولو لم يأتوا بطعام اليوم لم يطالبهم به في الغد كذا أطلقوه وقضيته: سقوطه مطلقا وفيه نظر، وإنما يتجه إن شرط عليهم أيام معلومة فلا يحسب هذا منها، أما لو شرط على كلهم أو بعضهم ضيافة عشرة مثلا كل يوم ففوت ضيافة القادمين في بعض الأيام فيحتمل أن يقال يؤخذ بدلها لأهل

ج / 4 ص -224- الفيء ويحتمل سقوطها والأقرب الأول وإلا لم يكن لاشتراط الضيافة في هذه الصورة كبير جدوى، "ولو قال قوم" عرب أو عجم. "نؤدي الجزية باسم صدقة لا جزية" وقد عرفوا حكمها. "فللإمام إجابتهم إذا رأى" ذلك "ويضعف عليهم الزكاة" اقتداء بفعل عمر رضي الله تعالى عنه ذلك مع من تنصر من العرب قبل بعثته صلى الله عليه وسلم وهم بنو تغلب وتنوخ وبهراء وقالوا لا نؤدي إلا كالمسلمين فأبى فأرادوا اللحوق بالروم فصالحهم على تضعيف الصدقة عليهم وقال هؤلاء حمقى أبوا الاسم ورضوا بالمعنى. "فمن خمسة أبعرة شاتان و" من. "خمسة وعشرين" بعيرا. "بنتا مخاض" ومن ست وثلاثين بنتا لبون وهكذا. "و" من. "عشرين دينارا دينار و" من. "مائتي درهم" فضة. "عشرة وخمس المعشرات" المسقية بلا مؤنة وإلا فعشرها لما مر عن عمر رضي الله عنه ويجوز غير تضعيفها كتربيعها على ما يراه بل لو لم يف التضعيف بقدر دينار لكل واحد وجبت الزيادة إلى بلوغ ذلك يقينا كما أنه لو زاد جاز النقص عنه إلى بلوغ ذلك يقينا أيضا قال البلقيني إن أراد تضعيف الزكاة مطلقا وردت زكاة الفطر ولم أر من ذكرها أو فيما ذكره وردت زكاة التجارة والمعدن والركاز ففي الأم والمختصر تضعيفا أو مطلق المال الزكوي اقتضى عدم الأخذ من المعلوفة وهو بعيد ولم أره انتهى والذي يتجه التضعيف إلا في زكاة الفطر وهو ظاهر وإلا في المعلوفة، لأنها ليست زكوية الآن ولا عبرة بالجنس وإلا لوجبت فيما دون النصاب الآتي. "ولو وجبت بنتا مخاض مع جبران" كما في ست وثلاثين عند فقد بنتي اللبون. "لم يضعف الجبران في الأصح" فيأخذ مع كل بنت مخاض شاتين أو عشرين درهما، لأنه لو ضعف أخذ الضعف علينا فيما إذا رددناه إليهم والخيرة فيه هنا للإمام دون المالك نص عليه. "ولو كان" المال الزكوي. "بعض نصاب" كعشرين شاة. "لم يجب قسطه في الأظهر" إذ لا يجب فيه شيء على المسلم ومن ثم يجب القسط في الخلطة الموجبة للزكاة لا يقال يلزم عليه بقاء موسر منهم بلا جزية، لأنا نقول لا نظر هنا للأشخاص بل لمجموع الحاصل هل يفي برؤسهم أو لا كما تقرر. "ثم المأخوذ جزية" حقيقة فيصرف مصرفها كما أفهمه قول عمر السابق ورضوا بالمعنى. "فلا تؤخذ من مال من لا جزية عليه" ولو زاد المجموع على أقل الجزية فسألوا إسقاط الزيادة وإعادة اسم الجزية أجيبوا.

فصل في جملة من أحكام عقد الذمة
"يلزمنا" عند إطلاق العقد فعند الشرط أولى "الكف عنهم" نفسا، ومالا، وعرضا، واختصاصا، وعما معهم كخمر، وخنزير لم يظهروه لخبر أبي داود: "ألا من ظلم معاهدا، أو انتقصه، أو كلفه فوق طاقته، أو أخذ منه شيئا بغير طيب نفس فأنا حجيجه يوم القيامة" "وضمان ما نتلفه عليهم نفسا، ومالا"، ورد ما نأخذه من اختصاصاتهم كالمسلم، لأن ذلك هو فائدة الجزية كما أفادته آيتها "ودفع أهل الحرب"، والذمة، والإسلام وآثر الأولين، لأنهم الذين يتعرضون لهم غالبا "عنهم" إن كانوا بدارنا، لأنه يلزمنا الذب عنها، فإن كانوا بدار الحرب لم يلزمنا الدفع عنهم إلا إن شرطوه علينا أو انفردوا بجوارنا، وألحق بدارنا دار حرب فيها

ج / 4 ص -225- مسلم، فإن أريد أنه يلزمنا دفع المسلم عنهم، أو أنه لا يمكن الدفع عن المسلم إلا بالدفع عنهم فقريب، أو دفع الحربيين عنهم بخصوصهم فبعيد جدا، والظاهر أنه غير مراد "وقيل: إن انفردوا لم يلزمنا الدفع عنهم" كما لا يلزمهم الذب عنا، والأصح أنه يلزمنا الدفع عنهم مطلقا حيث أمكن، لأنهم تحت قبضتنا كأهل الإسلام أما عند شرط أن لا نذب عنهم، فإن كانوا معنا، أو بمحل إذا قصدوهم مروا علينا فسد العقد لتضمنه تمكين الكفار منا، وإلا فلا، "ونمنعهم" وجوبا "إحداث كنيسة"، وبيعة، وصومعة للتعبد، ولو مع غيره كنزول المارة "في بلد أحدثناه" كالبصرة، والقاهرة "أو أسلم أهله" حال كونهم مستقلين، ومتغلبين "عليه" بأن كان من غير قتال، ولا صلح كاليمن، وقول شارح، والمدينة فيه نظر، لأنها من الحجاز، وهم لا يمكنون من سكناه مطلقا كما مر، وذلك لخبر ابن عدي: "لا تبنى كنيسة في الإسلام، ولا يجدد ما خرب منها"، وجاء معناه عن عمر وابن عباس رضي الله عنهم، ولا مخالف لهما ويهدم وجوبا ما أحدثوه، وإن لم يشرط عليهم هدمه، والصلح على تمكينهم منه باطل، وما وجد من ذلك، ولم يعلم أحد أنه بعد الإحداث، أو الإسلام، أو الفتح يبقى لاحتمال أنه كان ببرية أو قرية، واتصل به العمران، وكذا يقال: فيما يأتي في الصلح، ومر في القاهرة ما له تعلق بذلك مع الجواب عنه، أما ما بني من ذلك لنزول المارة فقط، ولو منهم فيجوز كما جزم به صاحب الشامل، وغيره "وما فتح عنوة" كمصر على ما مر، وبلاد المغرب "لا يحدثونها فيه" أي: لا يجوز تمكينهم من ذلك، ويجب هدم ما أحدثوه فيه، لأن المسلمين ملكوها بالاستيلاء "ولا يقرون على كنيسة كانت فيه" حال الفتح يقينا "في الأصح" لذلك قال الزركشي وعليه فلا يجوز تقرير الكنائس بمصر، والعراق، لأنهما فتحا عنوة انتهى، ومر الجواب عنه في مصر، والمنهدمة، ولو بفعلنا أي: قبل الفتح فيما يظهر لا يقرون عليها قطعا، "أو" فتح "صلحا بشرط الأرض لنا، وشرط إسكانهم" بخراج "وإبقاء الكنائس"، ونحوها "لهم جاز"، لأن الصلح إذا جاز بشرط كل البلد لهم فبعضها أولى، ولهم حينئذ ترميمها، وقضية قوله: وإبقاء منع الإحداث، وهو كذلك، وليس منه إعادتها، وترميمها، ولو بآلة جديدة، ونحو تطيينها، وتنويرها من داخل، وخارج، وقضيته أيضا منع شرط الإحداث، وبه صرح الماوردي، ونقلا عن الروياني، وغيره جوازه، وأقراه، وحمله الزركشي على ما إذا دعت إليه ضرورة قال: وإلا فلا وجه له، ورد بأن الأوجه إطلاق الجواز "وإن أطلق" شرط الأرض لنا، وسكت عن نحو الكنائس "فالأصح المنع" من إبقائها، وإحداثها فتهدم كلها، لأن الإطلاق يقتضي صيرورة جميع الأرض لنا، ولا يلزم من بقائهم بقاء محل عبادتهم فقد يسلمون، وقد يخفون عبادتهم "أو" بشرط أن تكون الأرض لهم، ويؤدون خراجها "قررت" كنائسهم، ونحوها "ولهم الإحداث في الأصح"، لأن الأرض لهم.
تنبيه: ما فتح من ديار الحربيين بشرط مما ذكر لو استولوا عليه بعد كبيت المقدس كان عمر رضي الله عنه فتحه صلحا على أن الأرض لنا، وأبقى لهم الكنائس، ثم استولوا عليه ففتحه صلاح الدين بن أيوب كذلك، ثم فتح بشرط يخالف ذلك فهل العبرة بالشرط الأول، لأنه بالفتح الأول صار دار إسلام فلا يعود دار كفر كما هو ظاهر من صرائح

ج / 4 ص -226- كلامهم، ومر في فصل الأمان ما له تعلق بذلك، أو بالشرط الثاني، لأن الأول نسخ به، وإن لم تصر دار كفر كل محتمل لكن الوجه هو الأول، وعجيب ممن أفتى بما يوافق الثاني، ومعنى لهم هنا، وفي نظائره الموهمة حل ذلك لهم، واستحقاقهم له عدم المنع منه فقط، لأنه من جملة المعاصي في حقهم أيضا، لأنهم مكلفون بالفروع، ولم ينكر عليهم كالكفر الأعظم لمصلحتهم بتمكينهم من دارنا بالجزية ليسلموا، أو يأمنوا، ومن هنا غلط الزركشي، وغيره جمعا توهموا من تقرير الأصحاب لهم في هذا الباب على معاص أنهم غير مكلفين بها شرعا، وهو غفلة فاحشة منهم إذ فرق بين لا يمنعون، ولهم ذلك، إذ عدم المنع أعم من الإذن الصريح في الإباحة شرعا، ولم يقل بها أحد بل صرح القاضي أبو الطيب أن ما يخالف شرعنا لا يجوز إطلاق التقرير عليه، وإنما جاء الشرع بترك التعرض لهم، والفرق أن التقرير يوجب فوات الدعوة بخلاف ترك التعرض لهم، لأنه مجرد تأخير المعاقبة إلى الآخرة انتهى، ولكون ذلك معصية حتى في حقهم أيضا أفتى السبكي بأنه لا يجوز لحاكم الإذن لهم فيه، ولا لمسلم إعانتهم عليه، ولا إيجار نفسه للعمل فيه، فإن رفع إلينا فسخناه، ثم اختار لنفسه المنع من تمكينهم من كل ترميم، وإعادة مطلقا، وانتصر له ولده، ولا يجوز دخول كنائسهم المستحقة الإبقاء إلا بإذنهم ما لم يكن فيها صورة معظمة.
تتمة: ما فتح عنوة، أو على أنه لنا للإمام رده عليهم بخراج معين يؤدونه كل سنة، وتؤخذ الجزية معه، لأنه أجرة لا تسقط بإسلامهم، ومن ثم أخذ من أرض نحو صبي، ولهم الإيجار لا نحو البيع، ولا يشترط بيان المدة بل يكون مؤبدا كما مر في أرض العراق، والأراضي التي عليها خراج لا يعرف أصله يحكم بحل أخذه لاحتمال أنه وضع بحق كما تقرر، أو على أنه لهم بخراج معلوم كل سنة يفي بالجزية عن كل حالم منهم صح، وأجريت عليهم أحكامها فيؤخذ، وإن لم يزرعوا، ويسقط بإسلامهم فإن اشتراها، أو استأجرها مسلم صح والخراج على البائع، والمؤجر.
"ويمنعون" وإن لم يشرط منعهم في عقد الذمة على المعتمد "وجوبا، وقيل: ندبا من رفع بناء" لهم، ولو لخوف سراق يقصدونهم فقط على الأوجه "على بناء جار مسلم"، وإن كان في غاية القصر، وقدر على تعليته من غير مشقة نعم بحث البلقيني تقييده بما إذا اعتيد مثله للسكنى، وإلا لم يكلف الذمي النقص عن أقل المعتاد، وإن عجز المسلم عن تتميم بنائه، وذلك لحق الله تعالى، وتعظيما لدينه فلا يباح برضا الجار، أما جار ذمي فلا منع وإن اختلفت ملتهما على الأوجه، وخرج برفع شراؤه لدار عالية لم تستحق الهدم فلا يمنع إلا من الإشراف منها كصبيانهم فيمنع من طلوع سطحها إلا بعد تحجيره كما قاله الماوردي، وغيره، ونازع فيه الأذرعي بأنه زيادة تعلية إن كان بنحو بناء، ويجاب بأنه لمصلحتنا فلم ينظر فيه لذلك، وله استئجارها أيضا، وسكناها لكن يأتي ما تقرر عن الماوردي هنا أيضا كما هو ظاهر، وتردد الزركشي في بقاء روشنها، لأن التعلية من حقوق الملك، والروشن لحق الإسلام، وقد زال وقضية كلامهم بقاؤه، لأنه يغتفر في الدوام ما لا يغتفر في الابتداء، ولا نسلم أن التعلية من حقوق الملك لا غير، بل هي من حقوق الإسلام أيضا كما صرحوا به بقولهم:

ج / 4 ص -227- لو رضي الجار بها لم تجز، لأن الحق لله تعالى على أنها أولى بالمنع من الروشن ألا ترى أن المسلم لو أذن في إخراج روشن في هواء ملكه جاز، ولا كذلك التعلية والأوجه أن الجار هنا أربعون من كل جانب كما في الوصية، وقول الجرجاني المراد أهل محلته لا كل أهل البلد فيه نظر، وإن استظهره الزركشي، وغيره، لأنه قد لا يعلو على أهل محلته، ويعلو على ملاصقه من محلة أخرى نعم إن شرط مع الضبط بذلك بعده عن بناء المسلم من سائر الجوانب عرفا بحيث صار لا ينسب إليه لم يبعد اعتماده حينئذ ", والأصح المنع من المساواة" أيضا تمييزا بينهما "و" الأصح "أنهم لو كانوا بمحلة منفصلة" عن المسلمين كطرف متقطع عن العمارة بأن كان داخل السور مثلا، وليس بحارتهم مسلم يشرفون عليه لبعد ما بين البناءين فاندفع استشكال تصوير الانفصال مع عده من البلد "لم يمنعوا" من رفع البناء، إذ لا ضرر هنا بوجه، ولو لاصقت أبنيتهم دورا لبلد من جانب جاز الرفع من بقية الجوانب أي: حيث لا إشراف منه، وأفتى أبو زرعة بمنع بروزهم في نحو النيل على جار مسلم لإضرارهم له بالاطلاع على عورته، ونحو ذلك كالإعلاء قال: بل قياس منع المساواة ثم منعها هنا انتهى وإنما يتجه إن جاز ذلك في أصله أما إذا منع من هذا حتى المسلم كما مر في إحياء الموات فلا وجه لذكره هنا نعم يتصور في نهر حادث مملوكة حافاته، ولو رفع على بناء المسلم لم يسقط الهدنة بتعلية المسلم، وكذا بيعه لمسلم على الأوجه أخذا من قولهم في مواضع من الصلح، والعارية يثبت للمشتري ما كان لبائعه، ويتردد النظر فيما لو أسلم قبل الهدم، والذي يتجه إبقاؤه ترغيبا في الإسلام كما يسقط عنه الرجم بإسلامه، ثم رأيت شيخنا قال فيما باعه لمسلم، أو أسلم الظاهر أخذا من كلام ابن الرفعة، وغيره أن ذلك يمنع من الهدم قال الأذرعي وحكمت أيام قضائي على يهودي بهدم بناء أعلاه، وبالنقص عن المساواة لجاره المسلم فأسلم فأقررته على بنائه انتهى فما قالاه في الإسلام يوافق ما ذكرته وما قاله شيخنا في البيع لمسلم يخالف ما ذكرته، والأوجه ما ذكرته لما علمت أنه الموافق لكلامهم.
"ويمنع الذمي" أي: الذكر المكلف، ومثله معاهد، ومستأمن كما هو ظاهر "ركوب خيل" لما فيها من العز والفخر لا في محلة انفردوا فيها غير دارنا على ما رجحه الزركشي كالأذرعي، واعترض، ويوجه بأن العز ينافي الذلة المضروبة عليهم في سائر الأمكنة، والأزمنة إلا أن يقال: لا نظر لذلك مع كونهم بغير دارنا إذ لا عز فيه بالنسبة لنا، وألحق بها تعليم من لم يرج إسلامه علوم الشرع، وآلاتها إلا نحو علوم العربية على أن بعضهم عمم المنع، لأن في ذلك تسليطا لهم على عوامنا "لا" براذين خسيسة كما قاله الجويني، وغيره قال الزركشي وهو حسن، وعبارة أصل الروضة، واستثنى الجويني البراذين الخسيسة، وسكت عليه ففهم منه في الروض اعتماده فجزم به لكن قال الزركشي وغيره: الجمهور على أنه لا فرق ولا من ركوب نفيسة زمن قتال استعنا بهم فيه كما بحثه الأذرعي، ولا ركوب "حمير" نفيسة "وبغال نفيسة" لخستهما، ولا عبرة بطرو عزة البغال في بعض البلدان على أنهم يفارقون من اعتاد ركوبها من الأعيان بهيئة ركوبهم التي فيها غاية التحقير والإذلال كما قاله،

ج / 4 ص -228- "ويركب" ها عرضا بأن يجعل رجليه من جانب واحد، وبحث الشيخان تخسيسه بسفر قريب في البلدان "بإكاف"، أو برذعة، وقد يشملها "وركاب خشب لا حديد"، أو رصاص "ولا سرج" لكتاب عمر بذلك، وليتميزوا عنا بما يحقرهم، ومن ثم كان ذلك واجبا، وبحث الأذرعي منعه من الركوب مطلقا في مواطن زحمتنا لما فيه من الإهانة، ويمنعون من حمل السلاح، وتختم، ولو بفضة، واستخدام مملوك فاره كتركي، ومن خدمة الأمراء كما ذكرهما ابن الصلاح واستحسنه في الأولى الزركشي، ومثلها الثانية، بل أولى قال ابن كج وغير الذكر البالغ أي: العاقل لا يلزم بصغار مما مر، ويأتي كالجزية، وعليه يستثنى نحو الغيار لضرورة التمييز "ويلجأ" وجوبا عند ازدحام المسلمين بطريق "إلى أضيق الطرق" لأمره صلى الله عليه وسلم بذلك لكن بحيث لا يتأذى بنحو وقوع في وهدة، أو صدمة جدار قال الماوردي، ولا يمشون إلا أفرادا متفرقين.
تنبيه: قضية تعبيرهم بالوجوب أخذا من الخبر أنه يحرم على المسلم عند اجتماعهما في طريق أن يؤثره بواسعه، وفي عمومه نظر، والذي يتجه أن محله إن قصد بذلك تعظيمه، أو عد تعظيما له عرفا، وإلا فلا وجه للحرمة لا يقال هذا من حقوق الإسلام فلا يسقط برضا المسلم كالتعلية، لأنا نقول الفرق واضح بأن ذاك ضرره يدوم وهذا بالقيدين اللذين ذكرتهما لا ضرر فيه، ولئن سلم فهو ينقضي سريعا.
"ولا يوقر، ولا يصدر في مجلس" به مسلم أي: يحرم علينا ذلك إهانة له، وتحرم موادته أي: الميل إليه لا من حيث وصف الكفر، وإلا كانت كفرا بالقلب، ولو نحو أب، وابن، واضطرار محبتهما للتكسب في الخروج عنها مدخل أي مدخل، وتكره بالظاهر، ولو بالمهاداة على الأوجه إن لم يرج إسلامه، أو يكن لنحو رحم، أو جوار فيما يظهر أخذا من كلامهم في مواضع كعيادته، وتعزيته، وتعليمه القرآن أو نحوه، وعلى هذا التفصيل يحمل اختلاف كلام الشيخين، وألحق بالكافر في ذلك كل فاسق، وفي عمومه نظر والذي يتجه حمل الحرمة على ميل مع إيناس له أخذا من قولهم يحرم الجلوس مع الفساق إيناسا لهم "ويؤمر" وجوبا عند اختلاطهم بنا، وإن دخل دارنا لرسالة، أو تجارة، وإن قصرت مدة اختلاطه بنا كما اقتضاه إطلاقهم "بالغيار" بكسر المعجمة، وهو تغيير اللباس كأن يخيط فوق أعلى ثيابه كما يفيده كلامه الآتي بموضع لا يعتاد الخياطة عليه كالكتف ما يخالف لونها ويكفي عنه نحو منديل معه كما قالاه، واستبعده ابن الرفعة، والعمامة المعتادة لهم اليوم، والأولى باليهود الأصفر، وبالنصارى الأزرق، وبالمجوس الأسود، وبالسامرة الأحمر، لأن هذا هو المعتاد في كل بعد الأزمنة الأولى فلا يرد كون الأصفر كان زي الأنصار رضي الله عنهم على ما حكي، والملائكة يوم بدر، وكأنهم إنما آثروهم به لغلبة الصفرة في ألوانهم الناشئة عن زيادة فساد القلب كما في حديث: "ولا أفسد من قلب اليهود"، ولو أرادوا التمييز بغير المعتاد منعوا خوف الاشتباه، وتؤمر ذمية خرجت بتخالف خفيها، وألحق بها الخنثى "والزنار" بضم الزاي "فوق الثياب"، وهو خيط غليظ فيه ألوان يشد بالوسط نعم المرأة، وألحق بها الخنثى تشده تحت إزارها لكن تظهر بعضه، وإلا لم يكن له فائدة، وقول الشيخ

ج / 4 ص -229- أبي حامد تجعله فوقه مبالغة في التمييز يرد بأن فيه تشبيها بما يختص عادة بالرجال، وهو حرام، وبفرض عدم حرمته ففيه إزراء قبيح بالمرأة فلم تؤمر به، ويمنع إبداله بنحو منطقة، أو منديل، والجمع بينهما تأكيد، ومبالغة في الشهرة، وهو المنقول عن عمر رضي الله عنه فللإمام الأمر بأحدهما فقط، وإن نوزع فيه، ولا يمنعون من نحو ديباج، أو طيلسان، ونازع فيه الأذرعي بالتختم السابق، ويرد بأن محذور التختم من الخيلاء يتأتى مع تمييزه عنا بما مر بخلاف محذور التطيلس من محاكاة عظمائنا، فإنه ينتفي بتمييزه عنا بذلك، "وإذا دخل حماما فيه مسلمون" أو مسلم "أو تجرد" في غيره "عن ثيابه"، وثم مسلم "جعل في عنقه"، أو نحوه "خاتم" أي طوق "حديد، أو رصاص" بفتح الراء، وكسرها من لحن العامة "ونحوه" بالرفع أي: الخاتم كجلجل، وبالكسر أي الحديد، أو الرصاص كنحاس وجوبا ليتميز، وتمنع الذمية من حمام به مسلمة فلا يتأتى ذلك فيها، "ويمنع" وجوبا، وإن لم يشرط عليه من التسمية بمحمد، وأحمد، والخلفاء الأربعة، والحسنين رضي الله عنهم على ما قاله بعض أصحابنا قال الأذرعي، ولا أدري من أين له ذلك، والمنع من محمد، وأحمد يحتمل عندي خشية السخرية به وقد يعترض بأنهم يسمون بموسى، وعيسى، وسائر أسماء الأنبياء دائما من غير نكير مع عداوة بعضهم لبعض الأنبياء نعم روي أن عمر رضي الله عنه كتب على نصارى الشام أن لا يكنوا بكنى المسلمين. ا هـ. قال غيره، وما ذكره من الجواز في غير محمد، وأحمد ظاهر، وأما ما يشعر برفعة المسمى فيمنعون منه كما قاله العراقي، وأشعر به كلام الماوردي. ويمنع "من إسماعه المسلمين شركا" كثالث ثلاثة "و" يمنع من "قولهم" القبيح، ويصح نصبه عطفا على شركا "في عزير، والمسيح" صلى الله على نبينا، وعليهما، وسلم أنهما ابنا الله، والقرآن أنه ليس من الله تعالى "ومن" ابتذال مسلم في مهنة بأجرة أو لا، وإرسال نحو الضفائر، لأنه شعار الأشراف غالبا، ومن "إظهار" منكر بيننا "نحو خمر، وخنزير، وناقوس"، وهو ما يضرب به النصارى لأوقات الصلاة "وعيد"، ونحو لطم، ونوح، وقراءة نحو توراة، وإنجيل، ولو بكنائسهم، لأن في ذلك مفاسد كإظهار شعار الكفر فإن انتفى الإظهار فلا منع، وتراق خمر لهم أظهرت، ويتلف ناقوس لهم أظهر، ومر ضابط الإظهار في الغصب، ويحدون لنحو زنا، أو سرقة لا خمر لما مر في نكاح المشرك "ولو شرطت" عليهم "هذه الأمور" التي يمنعون منها أي: شرط عليهم الامتناع منها، أو إن فعلوا كانوا ناقضين "فخالفوا" ذلك مع تدينهم بها "لم ينتقض العهد"، إذ ليس فيها كبير ضرر علينا لكن يبالغ في تعزيرهم حتى يمتنعوا منها، "ولو قاتلونا" بلا شبهة لما مر في البغاة كأن صال عليه مسلم فقتله دفعا، وقتالهم لنحو ذميين يلزمنا الذب عنهم قتال لنا في المعنى كما هو ظاهر فله حكمه "أو امتنعوا" تغلبا "من" بذل "الجزية" التي عقد بها لغير عجز وإن كانت أكثر من دينار كما مر "أو من إجراء حكم الإسلام" عليهم "انتقض" عهد الممتنع، وإن لم يشرط عليه ذلك لإتيانه بنقيض عهد الذمة من كل وجه أما الموسر الممتنع بغير نحو قتال فتؤخذ منه قهرا، ولا انتقاض، وكذا الممتنع من الأخير "ولو زنى ذمي بمسلمة"، وألحق به اللواط بمسلم "أو أصابها بنكاح" أي: بصورته مع علمه بإسلامها فيهما "أو دل أهل الحرب على عورة" أي: خلل

ج / 4 ص -230- "للمسلمين" كضعف "أو فتن مسلما عن دينه"، أو دعاه للكفر "أو طعن في الإسلام، أو القرآن، أو ذكر" جهرا الله تعالى، أو "رسول الله صلى الله عليه وسلم"، أو القرآن، أو نبيا "بسوء" مما لا يتدينون به، أو قتل مسلما عمدا، أو قذفه "فالأصح أنه إن شرط انتقاض العهد بها انتقض" لمخالفة الشرط "وإلا" بشرط ذلك، أو شك هل شرط، أو لا على الأوجه "فلا" ينتقض، لأنها لا تخل بمقصود العقد، وصحح في أصل الروضة أن لا نقض مطلقا، وضعف، وسواء انتقض أم لا يقام عليه موجب فعله من حد، أو تعزير فلو رجم، وقلنا بالانتقاض صار ماله فيئا، أما ما يتدين به كزعمهم أن القرآن ليس من عند الله، أو أن الله ثالث ثلاثة "قول المحشي قوله: من رقه غير كامل" ليس في نسخ الشرح التي بأيدينا. ا هـ. فلا نقض به مطلقا قطعا، "ومن انتقض عهده بقتال جاز"، بل وجب "دفعه، وقتاله"، ولا يبلغ المأمن لعظم جنايته، ومن ثم جاز قتله، وإن أمكن دفعه بغيره فيما يظهر من كلامهم، ويظهر أيضا أن محله في كامل ففي غيره يدفع بالأخف، لأنه إذا اندفع به كان مالا للمسلمين ففي عدم المبادرة إلى قتله مصلحة لهم فلا تفوت عليهم "أو بغيره" أي: القتال "لم يجب إبلاغه مأمنه في الأظهر، بل يختار الإمام" فيه إن لم يطلب تجديد عقد الذمة، وإلا وجبت إجابته "قتلا، ورقا" الواو هنا، وبعد بمعنى أو، وآثرها، لأنها أجود في التقسيم عند غير واحد من المحققين "ومنا، وفداء"، لأنه حربي لإبطاله أمانه به فارق من دخل بأمان نحو صبي اعتقده أمانا قيل: ما قالاه هنا ينافي قولهما في الهدنة من دخل دارنا بأمان، أو هدنة لا يغتال، وإن انتقض عهده بل يبلغ المأمن مع أن حق الذمي آكد، ولم يظهر بينهما فرق. ا هـ. وقد يظهر بينهما فرق بأن يقال: جناية الذمي أفحش لكونه خالطنا خلطة ألحقته بأهل الدار فغلظ عليه أكثر، "فإن أسلم" المنتقض عهده "قبل الاختيار امتنع الرق"، والقتل كما هو معلوم، والفداء كما يعلم من امتناع الرق فلا يردان عليه بخلاف الأسير، لأنه لم يحصل في يد الإمام بالقهر، وله أمان متقدم فخف أمره، "وإذا بطل أمان رجال" الحاصل بجزية، أو غيرها "لم يبطل أمان" ذراريهم من نحو "نسائهم، والصبيان في الأصح"، إذ لا جناية منهم تناقض أمانهم، وإنما تبعوا في العقد لا النقض تغليبا للعصمة فيهما، ولو طلبوا دار الحرب أجيب النساء لا الصبيان، إذ لا اختيار لهم، "وإذا اختار ذمي نبذ العهد، واللحوق بدار الحرب بلغ المأمن" أي: المحل الذي هو أقرب بلادهم من دارنا مما يأمن فيه على نفسه، وماله، لأنه لم يظهر منه خيانة.

باب الهدنة
من الهدون، وهو السكون، لأن بها تسكن الفتنة، إذ هي لغة المصالحة، وشرعا مصالحة الحربيين على ترك القتال المدة الآتية بعوض، أو غيره، وتسمى موادعة، ومسالمة، ومعاهدة، ومهادنة، وأصلها قبل الإجماع أول سورة براءة، ومهادنته صلى الله عليه وسلم قريشا عام الحديبية، وهي السبب لفتح مكة، لأن أهلها لما خالطوا المسلمين، وسمعوا القرآن أسلم منهم أكثر ممن أسلم قبل، وهي جائزة لا واجبة أي: أصالة، وإلا فالوجه وجوبها إذا ترتب على تركها إلحاق ضرر بنا لا يتدارك كما يعلم مما يأتي.

ج / 4 ص -231- "عقدها" لجميع الكفار، أو "لكفار إقليم" كالهند "يختص بالإمام" ومثله مطاع بإقليم لا يصله حكم الإمام كما هو قياس نظائره "ونائبه فيها" وحدها، أو مع غيرها، ولو بطريق العموم لما فيها من الخطر، ووجوب رعاية مصلحتنا "و" عقدها "لبلدة"، أو أكثر من إقليم لا كله وفاقا للفوراني، وخلافا للعمراني "يجوز لوالي الإقليم أيضا" أي: كما يجوز للإمام، أو نائبه لاطلاعه على مصلحة، وبحث البلقيني جوازها مع بلدة مجاورة لإقليمه إذا رأى المصلحة فيها لأهل إقليمه، لأنها حينئذ من متعلقات إقليمه، وتعين استئذان الإمام إن أمكن انتهى، وإنما يتجه هذا التعين حيث تردد في وجه المصلحة "وإنما يعقدها لمصلحة" لما فيها من ترك القتال، ولا يكفي انتفاء المفسدة قال تعالى: {فَلا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الْأَعْلَوْنَ} [محمد: 35]، والمصلحة "كضعفنا بقلة عدد، وأهبة"، لأنه الحامل على المهادنة عام الحديبية "أو" عطف على ضعف "رجاء إسلام، أو بذل جزية"، أو إعانتهم لنا، أو كفهم عن الإعانة علينا، أو بعد دارهم، وإن كنا أقوياء في الكل للاتباع في الأول "فإن لم يكن" بنا ضعف كما بأصله، ورأى الإمام المصلحة فيها "جازت أربعة أشهر"، ولو بلا عوض للآية السابقة "لا سنة"، لأنها مدة الجزية فلا يجوز تقريرهم فيها بدون جزية "وكذا دونها"، وفوق أربعة أشهر "في الأظهر" للآية أيضا نعم لا يتقيد عقدها لنحو نساء، ومال بمدة "ولضعف" بنا "تجوز عشر سنين" فما دونها بحسب الحاجة "فقط"، لأنها مدة مهادنة قريش، ومتى احتيج لأقل من العشر لم تجز الزيادة عليه، وجوز جمع متقدمون الزيادة على العشر إن احتيج إليها في عقود متعددة بشرط أن لا يزيد كل عقد على عشر، وهو قياس كلامهم في الوقف، وغيره لكن نازع فيه الأذرعي بأنه غريب، ويوجه بأن المعنى المقتضي لمنع ما زاد على العشر من كونها المنصوص عليها مع عدم دراية ما يقع بعدها موجود مع التعدد ففيه مخالفة للنص، إذ الأصل منع الزيادة عليه، وبه فارق نظائره نعم إن انقضت المدة والحاجة باقية استؤنف عقد آخر، وهكذا، ولو زال نحو خوف أثناء المدة وجب إبقاؤها، ويجتهد الإمام عند طلبهم لها، ولا ضرر، ويفعل الأصلح وجوبا، ولو دخل دارنا بأمان لسماع كلام الله تعالى فتكرر سماعه له بحيث ظن عناده أخرج، ولا يمهل أربعة أشهر، "ومتى زاد" العقد "على الجائز" من أربعة أشهر، أو عشر سنين مثلا "فقولا تفريق الصفقة" فيصح في الجائز، ويبطل فيما زاد عليه، ويشكل عليه أن نحو ناظر الوقف لو زاد على المدة الجائزة بلا عذر بطل في الكل إلا أن يفرق بأن المغلب هنا النظر لحقن الدماء، وللمصلحة التي اقتضت جواز الهدنة على خلاف الأصل فروعي ذلك ما أمكن "وإطلاق العقد" عن ذكر المدة في غير نحو النساء لما مر "يفسده" لاقتضائه التأييد الممتنع، ويفرق بين هذا، وتنزيل الأمان المطلق على أربعة أشهر بأن المفسدة هنا أخطر لتشبثهم بعقد يشبه عقد الجزية "وكذا شرط فاسد" اقترن بالعقد فيفسده أيضا "على الصحيح بأن" أي: كأن "شرط" فيه "منع فك أسرانا" منهم "أو ترك ما" استولوا عليه "لنا" الصادق بأحدنا، بل الذي يظهر أن ما للذمي كذلك "لهم" الصادق بأحدهم بل الذي يظهر أيضا أن شرط تركه لذمي، أو مسلم كذلك، أو رد مسلم أسير أفلت منهم، أو سكناهم الحجاز، أو إظهارهم الخمر بدارنا، أو

ج / 4 ص -232- أن نبعث لهم من جاءنا منهم لا التخلية بينهم وبينه، ويأتي شرط رد مسلمة تأتينا منهم "أو" فعلت "لتعقد لهم ذمة بدون دينار" لكل واحد "أو" لأجل أن "يدفع"، ويجوز جره عطفا على دون "مال" منا، وهل مثله الاختصاص قضية نظائره نعم إلا أن يفرق "إليهم" لمنافاة ذلك كله لعزة الإسلام نعم إن اضطررنا لبذل مال لفداء أسرى يعذبونهم، أو لإحاطتهم بنا، وخوف استئصالنا وجب بذله، ولا يملكونه لفساد العقد حينئذ وقولهم: يسن فك الأسرى محله في غير المعذبين إذا أمن قتلهم، وقال شارح الندب للآحاد، والوجوب على الإمام، وفيه نظر، ومر قبيل فصل يكره غزو ما يعلم منه أن محل ذلك إن لم يتوقع خلاصهم منهم بقتال، ولو على ندور، وإلا وجب عينا على كل من توقعه، وقدر عليه، وإن لم يعذبوهم فالحاصل أن من عجزنا عن خلاصه إن عذب لزم الإمام من بيت المال فداؤه، وإلا سن، وهل يجب على كل موسر بما مر في شراء الماء في التيمم فداء المعذب، لأنه أولى من شراء الماء، أو لا، لأن هذا إنما يخاطب به الإمام فقط، أو يفرق بين قلة الفداء، وكثرته عرفا كل محتمل، والأقرب الأول حيث غلب على ظنه خلاصه بما يبذله فيه فاضلا عما تقرر، ويفرق بين ما تقرر من إيجاب خلاصه بقتال مطلقا بخلافه بالمال بأن في القتال عزا للإسلام بخلاف بذل المال فلم يجب إلا عند الضرورة، "وتصح الهدنة على أن ينقضها الإمام"، أو مسلم ذكر معين عدل ذو رأي في الحرب يعرف مصلحتنا في فعلها، وتركها "متى شاء"، وتحرم عليه مشيئته أكثر من أربعة أشهر عند قوتنا، أو أكثر من عشر سنين عند ضعفنا، وخرج بذلك ما شاء الله أو ما أقركم الله، وAإنما قاله رسول الله صلى الله عليه وسلم لعلمه به بالوحي، ولإمام تولى بعد عاقدها نقضها إن كانت فاسدة بنص، أو إجماع "ومتى" فسدت بلغوا مأمنهم وجوبا، وأنذرناهم قبل أن نقاتلهم إن لم يكونوا بدارهم، وإلا قلنا قتالهم بلا إنذار ومتى "صحت وجب" علينا "الكف" لأذانا، أو أذى الذميين الذين ببلادنا فيما يظهر بخلاف أذى الحربيين، وبعض أهل الهدنة "عنهم"، وفاء بالعهد، إذ القصد كف من تحت أيدينا عنهم لا حفظهم بخلاف أهل الذمة "حتى تنقضي" مدتها، أو ينقضها من علقت بمشيئته، والإمام، أو نائبه بطريقه كما يعلم مما يأتي "أو ينقضوها" هم، ونقضها منهم يحصل "بتصريح" منهم بنقضها "أو" بنحو "قتالنا، أو مكاتبة أهل الحرب بعورة لنا، أو قتل مسلم"، أو ذمي بدارنا أي: عمدا كما هو ظاهر، أو فعل شيء مما اختلف في نقض عقد الذمة به مما مر، وغيره لعدم تأكدها ببذل جزية، أو إيواء عين للكفار، أو أخذ مالنا، وإن جهلوا أن ذلك ناقض لقوله تعالى: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ} [التوبة: 12] "وإذا انتقضت" بغير قتال "جازت الإغارة عليهم" نهارا "وبياتهم" أي: الإغارة عليهم ليلا إن كانوا ببلادهم، ومر قبيل الباب ما له تعلق بذلك، فإن كانوا ببلادنا بلغوا مأمنهم أي: محلا يأمنون فيه منا، ومن أهل عهدنا، ولو بطرف بلادنا فيما يظهر، ومن جعله دارا لحرب أراد باعتبار الغالب، ومن له مأمنان يتخير الإمام، ولا يلزمه إبلاغ مسكنه منهما على الأوجه، وأفهم قوله: وإذا إلى آخره أنه يضم لما بعد حتى، ويصلوا مأمنهم "ولو نقض بعضهم الهدنة، ولم ينكر الباقون" عليه "بقول، ولا فعل" بل استمروا على مساكنتهم، وسكتوا "انتقض فيهم أيضا" لإشعار سكوتهم برضاهم بالنقض،

ج / 4 ص -233- ولا يتأتى ذلك في عقد الجزية لقوته "فإن أنكروا" عليهم "باعتزالهم، أو بإعلام الإمام"، أو نائبه "ببقائهم على العهد فلا" نقض في حقهم لقوله تعالى: {أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ} [الأعراف: 165]، ثم ينذر المعلمين بالتميز عنهم، فإن أبوا فناقضون أيضا، "ولو خاف" الإمام، أو نائبه "خيانتهم" بشيء مما ينقض إظهاره بأن ظهرت أمارة بذلك "فله نبذ عهدهم إليهم" لقوله تعالى: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً} [الأنفال: 58] الآية فإن لم تظهر أمارة حرم النقض، لأن عقدها لازم، وبعد النبذ ينتقض عهدهم لا بنفس الخوف، وهذا مراد من اشترط في النقض حكم الحاكم به "و" بعد النقض، واستيفاء ما وجب عليهم من الحقوق "ببلغهم المأمن" وجوبا، وفاء بالعهد، "ولا ينبذ عقد الذمة بتهمة" بفتح الهاء، لأنه آكد لتأبيده، ومقابلته بمال، ولأنهم في قبضتنا غالبا، "ولا يجوز شرط رد مسلمة تأتينا منهم" مسلمة، أو كافرة ثم تسلم لقوله تعالى: {فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ} [الممتحنة: 10]، ولخوف الفتنة عليها لنقص عقلها، ووقوع ذلك في صلح الحديبية نسخه ما في الممتحنة لنزولها بعد، ويجوز شرط رد كافرة، ومسلم، فإن شرط رد من جاءنا مسلما منهم صح، ولم يجز به رد مسلمة احتياطا لأمرها لخطره "فإن شرط" رد المسلمة "فسد الشرط"، لأنه أحل حراما "وكذا العقد في الأصح" لاقترانه بشرط فاسد قيل: ما عبر عنه بالأصح هنا هو بعض ما عبر عنه بالصحيح فيما مر فكرر، وناقض انتهى، ويجاب بأنه لا يرد ذلك إلا لو كان ما مر صيغة عموم، وليس كذلك، وإنما هو مطلق، وهذا تقييد له فلا تكرار، ولا تناقض، ووجه قوته هنا صحة الخبر به كما تقرر فكان مستثنى من ذاك، وسره أن فيه إشعارا بتمام عزة الإسلام، واستغناء أهله كما يرشد إليه قوله صلى الله عليه وسلم: "من جاءنا منكم رددناه، ومن جاءكم منا فسحقا سحقا" "وإن شرط" بالبناء للمفعول أي شرطوا علينا، أو الفاعل أي: شرط لهم الإمام "رد من جاء" منهم إلينا أي: التخلية بينهم، وبينه "أو لم يذكر رد"، ولا عدمه "فجاءت امرأة" مسلمة "لم يجب" علينا لأجل ارتفاع نكاحها بإسلامها قبل، وطء، أو بعده، وإن حلنا بينه، وبينها "دفع مهر إلى زوجها في الأظهر"، لأن البضع غير متقوم فلا يشمله الأمان وقوله تعالى: {وَآتُوهُمْ مَا أَنْفَقُوا} [الممتحنة: 10] لا يدل على وجوب خصوص مهر المثل، ويوجه بأنه لا يمكن الأخذ بظاهره لشموله جميع ما أنفقه الشخص من المهر، وغيره، ولا نعلم قائلا بوجوب ذلك، ولا حمله على المسمى، لأنه غير بدل البضع الواجب في الفرقة في نحو ذلك، ولا مهر المثل، لأن المقابل لم يقل به فتعين أن الأمر لندب تطييب خاطره بأي شيء كان، وهذا مع ما فيه، أو أوضح من الجواب بأنها، وإن كانت ظاهرة في وجوب غرم المهر محتملة لندبه الصادق بعدم الوجوب الموافق للأصل، ورجحوه على الوجوب لما قام عندهم في ذلك انتهى فإن قلت ما ذكرته من أن حملها على وجوب الكل يخالف الإجماع، وعلى المسمى يخالف القاعدة، وعلى مهر المثل يخالف ما يقوله المقابل يمكن أنه الذي قام عندهم قلت يمكن ذلك بلا شك، "و" عند شرط ما ذكر من الرد "لا يرد صبي، ومجنون" أنثى، أو ذكر، وصفا الإسلام أم لا امرأة، وخنثى أسلما أي: لا يجوز ردهم، ولو للأب، أو نحوه لضعفهم، فإن كمل أحدهما، واختارهم مكناه منهم، ومحل قولهم تسن الحيلولة بين صبي أسلم، وأبويه فيمن هم بدارنا، لأنا ندفع عنه
،

ج / 4 ص -234- "وكذا" لا يرد لهم "عبد" بالغ عاقل، أو أمة، ولو مستولدة جاء إلينا مسلما، ثم إن أسلم بعد الهجرة، أو قبل الهدنة عتق، أو بعدهما، وأعتقه سيده فواضح، وإلا باعه الإمام لمسلم، أو دفع لسيده قيمته من المصالح، وأعتقه عن المسلمين، والولاء لهم "وحر" كذلك "لا عشيرة له"، أو له عشيرة، ولا تحميه فلا يجوز رد أحدهما "على المذهب" لئلا يفتنوه "ويرد" عند شرط الرد لا عند الإطلاق، إذ لا يجب فيه رد مطلقا "من" أي: حر ذكر بالغ عاقل، ولو مسلما "له عشيرة" تحميه وقد "طلبته"، أو واحد منها، ولو بوكيله كما هو ظاهر "إليها"، لأنه صلى الله عليه وسلم رد أبا جندل على أبيه سهيل بن عمرو كذا استدلوا به، ورد بأن هذا، وإن جرى في الحديبية إلا أنه قبل عقد الهدنة معهم رواه البخاري "لا إلى غيرها" أي: عشيرته الطالبة له فلا يرد، ولو بإذنهم فيما يظهر، فإليها متعلق بكل من الفعلين "إلا أن يقدر المطلوب على قهر الطالب، والهرب منه" فيرد إليه، وعليه حملوا رده صلى الله عليه وسلم أبا بصير لما جاء في طلبه رجلان فقتل أحدهما، وهرب منه الآخر "ومعنى الرد" هنا "أن يخلي بينه، وبين طالبه" كما في الوديعة، ونحوها "ولا يجبر على الرجوع" مع طالبه لحرمة إجبار المسلم على إقامته بدار الحرب "ولا يلزمه" أي: المطلوب "الرجوع" مع طالبه، بل يجوز له إن خشي فتنة، وذلك، لأنه لم يلتزمه إذا العاقد غيره، ولهذا لم ينكر صلى الله عليه وسلم على أبي بصير امتناعه، ولا قتله لطالبه، بل سره ذلك، ومن ثم سن أن يقال له سرا لا ترجع، وإن رجعت فاهرب متى قدرت "و" جاز "له قتل الطالب" كما فعل أبو بصير "ولنا التعريض له به" كما عرض عمر لأبي جندل رضي الله عنهما بذلك لما طلبه أبوه بقوله: اصبر أبا جندل، فإنما هم مشركون، وإنما دم أحدهم دم كلب رواه أحمد، والبيهقي "لا التصريح"، لأنهم في أمان نعم من جاءنا مسلما بعد الهدنة يجوز له التصريح للمطلوب بقتل طالبه، لأنه لم يتناوله الشرط، "ولو شرط" عليهم "أن يردوا من جاءهم مرتدا منا لزمهم الوفاء" به حرا كان، أو ذكرا، أو ضده عملا بالتزامهم "فإن أبوا فقد نقضوا" العهد لمخالفتهم الشرط، والأوجه أن الرد هنا أيضا بمعنى التخلية "والأظهر جواز شرط أن لا يردوا" من جاءهم مرتدا منا من الرجال، والنساء على المعتمد، لأنه صلى الله عليه وسلم شرط في صلح الحديبية: "من جاءنا منكم رددناه، ومن جاءكم منا فسحقا سحقا"، وحينئذ لا يلزمهم الرد وكذا إن أطلق العقد على الأصح عندهم، وإن خالف فيه الماوردي، واعتمده الزركشي.
فرع: يجوز شراء أولاد المعاهدين منهم لا سبيهم، ومر ما فيه في رابع شروط البيع، وأفتى أبو زرعة بأنه لا يصح صلح من بأيديهم أسير حتى يشرط عليهم إطلاقه، إذ لا سبيل إلى إبقائه بأيديهم، بل يجب عينا على كل أحد السعي في خلاصه منهم، ولو بمقاتلتهم، وتردد فيما إذا كان بيد غيرهم، وهم قادرون على تخليصه، والذي يتجه صحة عقد الصلح في الأولى إن اضطررنا إليه، وفي الثانية، وأنه يجب أن يشرط عليهم رده، فإن أبوا انتقض عهدهم.


كتاب الصيد

تحفة المحتاج بشرح المنهاج

ج / 4 ص -235- كتاب الصيد
مصدر بمعنى اسم المفعول، وأفرده نظرا للفظه، ويصح بقاؤه على مصدريته، لأن أكثر الأحكام الآتية تتعلق بالفعل، وعطف الذبائح عليه لا ينافي ذلك "الذبائح" جمع ذبيحة، وجمعها، لأنها تكون بسكين، وسهم، وجارحة، وأصلهما الكتاب، والسنة، والإجماع، وأركانهما فاعل، ومفعول به، وفعل، وآلة، وستأتي كلها، وذكر هذا الكتاب، وما بعده هنا هو ما عليه أكثر الأصحاب، لأن في أكثرها نوعا من الجناية، وخالف في الروضة فذكرها آخر ربع العبادات، لأن فيها شوبا تاما منها.
"ذكاة الحيوان" البري "المأكول" المبيحة لحل أكله إنما تحصل "بذبحه في حلق"، وهو أعلى العنق "أو لبة" بفتح أوله، وهي أسفله "إن قدر عليه"، وسيذكر أنها إنما تحصل بقطع كل الحلقوم، والمريء فالذبح هنا بمعنى القطع الآتي، وهي بالمعجمة لغة التطييب، ومنه رائحة ذكية، والتتميم، ومنه فلان ذكي أي: تام الفهم سمي بها شرعا الذبح المبيح، لأنه يطيب أكل الحيوان بإباحته إياه، وبهذا يعلم رد ما قيل تعريفه لها بذلك غير مستقيم، لأنها لغة الذبح فقد عرف الشيء بنفسه أي: المساوي له مفهوما، وماصدقا، ووجه رده منع قوله: أنها لغة الذبح على أنه لو سلم إطلاقها عليه لغة كان المراد بها مطلقه، وهو غير الذبح شرعا، لأنه يعتبر فيه قيد المبيح فلم يعرف الشيء بنفسه على أنه ليس هنا تعريف أصلا، وإنما صواب العبارة أن فيه تحصيل الشيء بنفسه وجوابه ما علم أن مطلق الذكاة غير خصوص الذبح المبيح، ولا شك أن المطلق يحصل بيانه بذكر المقيد، ولا يرد عليه حل الجنين بذبح أمه، وإن أخرج رأسه، وبه حياة مستقرة، أو، وهو ميت، لأن انفصال بعض الولد لا أثر له غالبا، وذلك، لأن الشارع جعل ذبحها ذكاة له، واعترضت تسميته ما في اللبة ذبحا بأنه سيعبر عنه بالنحر ويرد بأنه لا مانع من تسميته ذبحا، ونحرا، وبفرض منعه لا مانع من تسميته به تغليبا "وإلا" يقدر عليه "فبعقر مزهق حيث كان" أي: بأي موضع منه وجد تحصل ذكاته لما يأتي "وشرط ذابح، وصائد"، وعاقر ليحل نحر مذبوحه "حل مناكحته" أي: نكاحنا لأهل ملته لإسلامهم، أو كتابيتهم بشروطهم، وتفاصيلهم السابقة في النكاح لقوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} [المائدة: 5]، أي: ذبائحهم، وإن لم يعتقدوا حلها كالإبل فعلم أن من لم يعلم كونه إسرائيليا، وشك في دخول أول أصوله قبل ما مر، ثم لا تحل ذبيحته، ومن ثم أفتى بعضهم في يهود اليمن بحرمة ذبائحهم للشك فيهم قال: بل نقل الأئمة أن كل أهل اليمن أسلموا. ا هـ. ولا خصوصية ليهود اليمن بذلك، بل كل من شك فيه، وليس إسرائيليا كذلك، ومر قبيل نكاح المشرك ما له تعلق بذلك فخرج نحو مرتد، وصابئ، وسامري خالف في الأصول، ومجوسي، ووثني، ونصارى العرب ويعتبر هذا الشرط من أول الفعل إلى آخره فلو تخلله رد مسلم، أو إسلام مجوسي لم يحل، وسيعلم من كلامه أن شرط الصائد البصر، ومثله جارح

ج / 4 ص -236- نحو الناد الآتي، ولا يرد عليه المحرم، فإن مذبوحه الذي يحرم عليه صيد ميتة، لأنه مباح الذبح في الجملة، وذاك العارض يزول عن قرب، وزعم أنه خارج يحل مناكحته فاسد يلزم عليه عدم حل مذبوحه الأهلي، "وتحل ذكاة" وصيد، وعقر "أمة كتابية"، وإن لم يحل نكاحها، لأن الرق لا تأثير له في منع نحو الذبح بخلاف النكاح لما يلزم عليه من نحو رق الولد، وهذه مستثناة من مفهوم ما قبلها لكن لا بالتأويل الذي ذكرناه، وبه يعلم أنه لا يرد "قول المحشي قوله: في غير الشاة ليس في نسخ الشرح" أيضا أمهات المؤمنين رضي الله عنهن، وأنه لا يحتاج للجواب عنه بحل نكاحهن قبله صلى الله عليه وسلم وهو رأس المؤمنين، وتحرم مذبوحة ملقاة، وقطعة لحم بإناء إلا بمحل يغلب فيه من تحل ذكاته، وإلا إن أخبر من تحل ذبيحته، ولو كافرا بأنه ذبحها، وقضية التقييد بالملقاة أن غيرها يحل مطلقا، ويظهر أن محله إن لم يتمحض نحو المجوس بمحلها، وخرج بالتي في إناء الملقاة فتحرم مطلقا، وعمل بالقرينة في الحل في بعض هذه الصور مع أن الأصل قبل الذبح التحريم، وهو لا يرتفع بالشك، لأن لها دخلا في حل الأموال، ولمشقة العمل بذلك الأصل، "ولو شارك مجوسي"، أو نحوه ممن تحرم ذبيحته "مسلما"، أو كتابيا، ولو احتمالا في غير الملقاة، وقطعة اللحم المذكورين "في ذبح، أو اصطياد" قاتل كأن أمرا سكينا على مذبح شاة، أو قتلا صيدا بسهم، أو كلب واحد "حرم" المذبوح، أو المصيد تغليبا للمحرم، أما اصطياد لا قتل فيه فلا أثر للشركة فيه، "ولو أرسلا كلبين، أو سهمين"، أو أحدهما سهما، والآخر كلبا على صيد "فإن سبق آلة المسلم فقتل" الصيد "أو أنهاه إلى حركة مذبوح حل" كما لو ذبح مسلم شاة فقدها مجوسي، فإن لم ينهه لذلك فأصابته آلة المجوسي فأنهته إليه حرم، وضمنه المجوسي للمسلم بقيمته، وقت إصابة آلته، لأنه أفسد ملكه بجعله ميتة "ولو انعكس" بأن سبق آلة المجوسي فقتل، أو أنهاه لذلك "أو جرحاه معا"، وحصل الهلاك بهما، ولو بأن كان أحدهما مذففا، والآخر غير مذفف لكنه يعين على المذفف على المعتمد "أو جهل" أسبقهما القاتل، أو لم يعلم أيهما قتله "أو" جرحاه "مرتبا، ولم يذفف أحدهما" أي: لم يقتله سريعا "حرم" تغليبا للتحريم، وكذا لو سبق كلب مجوسي فأمسكه فقط فقتله كلب مسلم، لأنه بإمساكه صار مقدورا عليه فلم يحل بقتل كلب المسلم، وإيراد هذه عليه فيه نظر، ويحل ما اصطاده مسلم بكلب مجوسي قطعا، "ويحل ذبح صبي مميز" مسلم، أو كتابي لصحة قصده، وعبادته، وزعم شارح كراهة ذكاته لقصوره عن المكلفين إنما يتجه إن كان في عدم صحة ذبحه خلاف يعتد به، وظاهر كلام المجموع الآتي أنه لا خلاف فيه بالأولى "وكذا غير مميز" يطيق الذبح "ومجنون، وسكران" لا تمييز لهما أصلا فيحل ذبحهم "في الأظهر"، لأن لهم قصدا في الجملة بخلاف النائم نعم يكره خوفا من خطئهم في المذبح، "وتكره ذكاة أعمى" خوفا من ذلك "ويحرم صيده"، وقتله لغير مقدور عليه "برمي" لنحو سهم "و" بنحو "كلب"، وقد دله على نحو الصيد بصير "في الأصح" لعدم صحة قصده، لأنه لا يرى الصيد فصار كاسترسال نحو الجارح بنفسه، أما إذا لم يدله عليه أحد فلا يحل قطعا، وفي البحر أن البصير إذا أحس به في نحو ظلمة فرماه حل إجماعا، وكأن وجهه أن هذا مبصر بالقوة فلا يعد عرفا رميه عبثا بخلاف الأعمى، وإن أخبر وظاهر المتن حل صيد من

ج / 4 ص -237- ذكر قبل الأعمى برمي، أو جارحة، وهو ما صححه في المجموع قال: أما المميز فيحل اصطياده قطعا، ونازع فيه الأذرعي، وأطال، "وتحل ميتة السمك"، والمراد به كل ما في البحر على ما يأتي في الأطعمة وإن طفا، لأنه صلى الله عليه وسلم "أكل من العنبر بالمدينة، وهو الحوت الذي طفا" رواه مسلم "والجراد" للخبر الصحيح: "أحل لنا ميتتان الحوت، والجراد" وإعلاله بوقفه على ابن عمر لا يؤثر، لأن هذه الصيغة من الصحابي في حكم المرفوع، ولا يجب تنقية ما في جوف الجراد، وصغار السمك لعسره، ويسن ذبح سمك كبير يطول بقاؤه، ويظهر أن المراد بذبحه قتله كما يرشد إليه تعليلهم بالإراحة له نعم إن كان في توقف حله على خصوص ذبحه خلاف اتجه تعين خصوصه خروجا من ذلك الخلاف، ويكره ذبح غيره، وكأن وجه الكراهة ما فيه من إيهام توقف حله على ذبحه، وحينئذ فالمراد بها خلاف الأولى، ولو تغيرت سمكة، وتقطعت بجوف أخرى حرمت ونوزع في اعتبار التقطع، ويجاب بأن العلة أنها صارت كالروث، ولا تكون مثله إلا إن تقطعت، وأما مجرد التغير فهو بمنزلة نتن اللحم، أو الطعام، وهو لا يحرمه، "ولو صادهما" أو ذبح السمك "مجوسي" لحل ميتتهما فلم يؤثر فيهما فعله نعم قضية كلام الروضة تحريم جراد قتله المحرم على غيره لكن قال البلقيني المعتمد أنه لا يحرم على غيره. ا هـ. وقد تناقض المجموع في كسر المحرم لبيض صيد لكنه في الحل جعله الصواب، وفي الحرمة جعلها الأشهر، وبه يعلم أن المعتمد الأول، وحينئذ فليكن المعتمد هنا أيضا بجامع أن كلا لا يتوقف حله على ما فعله المحرم فيه، "وكذا" يحل "الدود المتولد من الطعام"، وإن ألقي، وكان تولده منه بعد إلقائه كما هو ظاهر خلافا للزركشي، لأن إلقاءه، وتولده منه حينئذ لا وجه لكونه سببا في تحريمه، ولا نجاسته، إذ غايته أنه كلحم نتن، وقد صرحوا بحل أكله "كخل، وفاكهة"، ومثله نحو التمر، والحب "إذا أكل معه"، ولو حيا يعني إذا لم ينفرد، وآثر ذلك، لأن الغالب في غير المفرد أنه يؤكل معه "في الأصح" لعسر تمييزه عنه أي: إن من شأنه ذلك فبحث أنه إذا سهل فصله كدود نحو التفاح، وسوس نحو الفول حرم فيه نظر كبحث أنه إذا كثر، وغير حرم كميتة لا نفس لها سائلة ويفرق بأن الضرورة هنا آكد، ومن ثم جوزت أكل الحي، والميت هنا لا ثم قال البلقيني ولو نقله، أو نحاه من موضع من الطعام إلى آخر حرم في الأصح، وينبغي حمله على ما إذا فصله عنه، ثم عاد إليه، وإن قلنا فيما لا نفس له سائلة إن ما نشؤه منه إذا انفصل، وعاد لا ينجس، لأن العلة هنا غيرها ثم، أما المنفرد عنه فيحرم، وإن أكل معه لنجاسته إن مات، وإلا فلاستقذاره، ولو وقع في عسل نمل، وطبخ جاز أكله، أو في لحم فلا لسهولة تنقيته كذا جزم به غير واحد، وفيه نظر ظاهر، إذ العلة إن كانت الاستهلاك لم يتضح الفرق مع علمه مما يأتي في نحو الذبابة، أو غيره فغايته أنه ميتة لا دم لها سائل، وهي لا يحل أكلها مع ما ماتت فيه، وإن لم تنجسه نعم أفتى بعضهم بأنه إن تعذر تخليصه، ولم يظن منه ضررا حل أكله معه، أو في حار نحو ذبابة، أو قطعة لحم آدمي، وتهرت، واستهلكت فيه لم يحرم كما يأتي، "ولا يقطع" الشخص "بعض سمكة"، أو جرادة حية أي: يكره له ذلك كما في الروضة، وبحث الأذرعي، وغيره حرمته لما فيه من التعذيب، ويكره أيضا قليها، وشيها حية،

ج / 4 ص -238- وقول أبي حامد يحرم بناه في الروضة على حرمة ابتلاعها حية، والأصح أنه مباح واستشكل بأنه لا يلزم من حل الابتلاع حل القلي لما فيه من التعذيب بالنار، وقضية جواز قلي، وشي الجراد حل حرقه مطلقا لكن قال القاضي يدفع عن نحو زرع بالأخف فالأخف، فإن لم يندفع إلا بالحرق جاز، وكذا نحو القمل. ا هـ. وأوله بعضهم ليوافق ذلك على جوازه بلا كراهة أي: بخلاف حرقه بلا حاجة، فإنه مكروه، ووجه بعضهم الحل بأن حرقه كذكاة غيره، ولا ينافيه تعليل الروضة حل ذلك في السمك بأنه في البر كالمذبوح، لأن الجراد مع كونه بريا مأكولا يجوز قتله بلا ذبح بخلاف سائر حيوان البر المأكول فجاز حرقه، لأنه كقتله بلا ذبح بجامع أن في ذلك تعذيبا، والنهي عن التعذيب بالنار إنما هو فيما لم يؤذن في قتله لأكله بلا ذبح "فإن فعل" أي: قطع بعضها حل أكله، لأن ما أبين من حي كميتته، وإنما حرم المنفصل من الصيد، لأن جميعه لا يحل إلا بمزهق، وقطع البعض ليس كذلك بخلاف السمك، فإنه يحل، وإن مات حتف أنفه "أو بلع" بكسر اللام مع مضغ، أو لا "سمكة"، أو جرادة "حية حل" بلعها "في الأصح"، لأنه ليس فيه أكثر من قتله، وهو جائز، أما الميتة الكبيرة فيحرم بلعها لسهولة تنقية ما في جوفها من النجاسة بخلاف الصغير، وبهذا يعلم ضبط الصغير، والكبير، ولو زالت الحياة بقطع البعض، أو بلعها لتداو حل قطعا، "وإذا رمى" بصير لا غيره "صيدا متوحشا، وبعيرا ند، أو شاة شردت بسهم"، أو غيره من كل محدد يجرح، ولو غير حديد "أو أرسل عليه جارحة فأصاب شيئا من بدنه، ومات في الحال" بأن لم يبق فيه حياة مستقرة، وإلا اشترط ذبحه إن قدر عليه، وسيذكر أنه يكفي جرح يفضي إلى الزهوق، وإن لم يذفف "حل" إجماعا في المستوحش، ولخبر الصحيحين في رمي البعير الناد بالسهم، وقيس بما فيه غيره، ورويا أيضا ما أصبت بقوسك فاذكر اسم الله عليه، وكل، ولإطلاق خبر أبي ثعلبة في الكلاب، ولم يفصل بين محل، ومحل والاعتبار بعدم القدرة عليه حال الإصابة فلو رمى نادا فصار مقدورا عليه قبلها لم يحل إلا إن أصاب مذبحه، أو مقدورا عليه فصار نادا عندها حل، وإن لم يصب مذبحه، ولا يشكل اعتبارها هنا باعتبار حل المناكحة من أول الفعل إلى آخره كما مر لإمكان الفرق بأن القدرة نسبية لاختلافها باختلاف الأشخاص، والأوقات فاعتبرت بالمحل الحقيقي، وهو الإصابة، ولا كذلك حل المناكحة فاعتبر وجوده عند السبب الحقيقي، ومقدمته، أما صيد تأنس فكمقدور عليه لا يحل إلا بذبحه، وبحث الأذرعي اشتراط رمي المالك، أو غيره بقصد حفظه عليه لا تعديا، لأن هذا رخصة يرد بأن حله من حيث هو لا بقيد المالك رخصة فلم يؤثر فيها التعدي على أن ظاهر الحديث، وكلام الأصحاب أنه لا فرق.
"ولو تردى بعير، ونحوه في" نحو "بئر، ولم يمكن قطع حلقومه، ومريئه فكناد" في حله بالرمي لحديث فيه حمل على ذلك، وكذا بإرسال الكلب "قلت الأصح لا يحل" المتردي "بإرسال الكلب" الجارح عليه ", وصححه الروياني" صاحب البحر عبد الواحد أبو المحاسن فخر الإسلام "والشاشي" صاحب الحلية محمد بن أحمد فخر الإسلام تلميذ الشيخ أبي إسحاق والنزاع في أنه لم يصححه لا يلتفت إليه "والله أعلم"، وفارق السهم بأنه تباح به

ج / 4 ص -239- الذكاة مع القدرة بخلاف نحو الكلب "ومتى تيسر" يعني أمكن، ولو بعسر "لحوقه" أي: الصيد، أو الناد "بعدو، أو استعانة" بمهملة، ثم نون، أو بمعجمة ثم مثلثة "بمن يستقبله فمقدور عليه" فلا يحل إلا بذبحه في مذبحة، أما إذا تعذر لحوقه حالا فيحل بأي جرح كان كما مر "ويكفي في" الصيد المتوحش "الناد، والمتردي جرح يفضي إلى الزهوق" كيف كان للحديث الصحيح: "لو طعنت في فخذها لأجزأك" أي: المتردية، أو المتوحشة كما قاله أبو داود، والناد في معنى المتوحش "وقيل يشترط" جرح "مذفف" أي: قاتل حالا نعم إرسال الجارحة لا يشترط فيه تذفيف جزما ولو تردى بعير فوق بعير فنفذ الرمح من الأعلى للأسفل حلا، وإن جهل ذلك كما لو نفذ من صيد إلى آخر، "وإذا أرسل سهما، أو كلبا، أو طائرا على صيد"، أو نحو ناد مما مر "فأصابه، ومات، فإن لم يدرك فيه حياة مستقرة" قبل موته "أو أدركها" قبل موته "وتعذر ذبحه بلا تقصير" منه "بأن سل السكين"، أو اشتغل بطلب المذبح، أو بتوجيه للقبلة، أو، وقع منكسا فاحتاج لقلبه ليقدر على الذبح "فمات قبل إمكان" لذبحه "أو امتنع" منه بقوته أو حال بينه، وبينه حائل كسبع "ومات قبل القدرة عليه حل" لعذره وكذا لو شك هل تمكن من ذبحه، أو لا أي: إحالة على السبب الظاهر، ويستحب فيما إذا لم يدرك فيه حياة مستقرة أن يمر السكين على مذبحه، وتعرف بأمارات كحركة شديدة بعد القطع، أو الجرح، أو تفجر الدم، وتدفقه، أو صوت الحلق، أو بقاء الدم على قوامه، وطبيعته، وتكفي الأولى وحدها، وما يغلب على الظن بقاؤها من الثلاث الأخر، فإن شك فكعدمها، ولا يشترط عدو بعد إصابة سهم، أو كلب، ويفرق بينه، وبين وجوب عدو توقف عليه إدراك الجمعة على خلاف فيه بأنه ثم لم يحصل منه ما يقوم مقام عدوه، وهنا حصل منه ذلك، وهو إرسال الكلب، أو السهم إليه فلم يكلف غيره وأيضا فهذا يكثر حتى في الوقت الواحد فلو كلف العدو في كل مرة لشق مشقة شديدة لا تحتمل بخلافه ثم قيل: قوله: فأصابه، ومات لا يستقيم جعله موردا للتقسيم الذي من جملته ما إذا أدركه، وبه حياة مستقرة. ا هـ. وهو غير سديد، فإنه عطف مات بالواو المصرحة بأنه وجدت إصابة، وموت، وهذا صادق بما إذا تخللهما حياة مستقرة أو لا "وإن مات لتقصيره بأن لا يكون معه سكين"، وهي تذكر، وهو الغالب، وتؤنث سميت بذلك، لأنها تسكن حرارة الحياة، ومدية، لأنها تقطع مدتها "أو غصبت" منه، ولو بعد الرمي "أو نشبت" بفتح فكسر "في الغمد" أي: الغلاف بأن علقت فيه، وعسر إخراجها منه، ولو لعارض بعد إصابته لكن بحث البلقيني فيه، وفي الغصب بعد الرمي أنه غير تقصير "حرم" لتقصيره، وقد يشكل غصب سكينة بإحالة حائل بينه، وبينه كما مر، وقد يفرق بأنه مع الحائل لا يعد قادرا عليه بوجه بخلافه مع عدم السكين ثم رأيت من فرق بأن غصبها عائد إليه، ومنع الحائل عائد للصيد، وهو معنى ما فرقت به، وإلا لم يتضح، "ولو رماه فقده نصفين" يعني قطعتين، ولو متفاوتتين كما يفيده ما ذكره في إبانة العضو، وأفهم تعبيره بالقد أنه لم يبق في أحدهما حياة مستقرة "حلا" لحصول الجرح المذفف "ولو أبان منه عضوا" كيد "بجرح مذفف" أي: قاتل له حالا "حل العضو، والبدن" أي: باقيه لما مر أن محل ذكاته كل البدن "أو" أبانه "بغير مذفف" ولم يزمنه "ثم ذبحه أو جرحه جرحا آخر

ج / 4 ص -240- مذففا حرم العضو"، لأنه أبين من حي "وحل الباقي" لوجود ذكاته بالذبح، أو التذفيف، أما إذا أزمنه فيتعين الذبح "فإن لم يتمكن من ذبحه، ومات بالجرح" الأول "حل الجميع"، لأن الجرح السابق كذبح الجملة "وقيل: يحرم العضو" وهو الأصح كما في الروضة، وغيرها، لأنه أبين من حي، "وذكاة كل حيوان" بري، وحشي، أو إنسي "قدر عليه بقطع كل الحلقوم، وهو مخرج النفس" يعني: مجراه دخولا، وخروجا قال بعضهم: ومنه المستدير الناتئ المتصل بالفم كما يدل عليه كلام أهل اللغة، وتسمى الحرقدة فمتى وقع القطع فيه حل إن لم يتخرم منه شيء كما يدل عليه كلام الأصحاب لا سيما كلام الأنوار بخلاف ما إذا وقع القطع في آخر اللسان، والخارج عنه إلى جهة الفم، ويسمى الحرقد بكسر الحاء، والقاف كما في تكملة الصغاني وهذا وراء الحرقدة السابقة "و" كل "المريء" بالهمز "وهو مجرى الطعام"، والشراب، وهو تحت الحلقوم، لأن الحياة إنما تنعدم حالا بانعدامهما، ويشترط تمحض القطع فلو ذبح بسكين مسموم بسم موح حرم، ووجود الحياة المستقرة عند ابتداء الذبح خاصة قاله الإمام، وهو المعتمد خلافا لمن قال: لا بد من بقائها إلى تمامه، وسيأتي ندب إسراع القطع بقوة، وتحامل ذهابا، وعودا، ومحله إن لم يكن بتأنيه في القطع ينتهي الحيوان قبل تمام قطع المذبح إلى حركة المذبوح، وإلا وجب الإسراع فإن تأنى حينئذ حرم لتقصيره وخرج بالقطع خطف رأس بنحو بندقة، لأنه في معنى الخلق، ويقدر عليه غيره، وقد مر، وبكل ذلك بعضه، وانتهى إلى حركة المذبوح، ثم قطع الباقي فلا يحل فعلم أنه يضر بقاء يسير من أحدهما لا الجلدة التي فوقهما، وفي كلام غير واحد أي: تفريعا على ما قاله الإمام كما هو ظاهر أن من ذبح بكال فقطع بعض الواجب ثم أدركه فورا آخر فأتمه بسكين أخرى قبل رفع الأول يده حل سواء أوجدت الحياة المستقرة عند شروع الثاني أم لا، وفي كلام بعضهم أنه لو رفع يده لنحو اضطرابها فأعادها فورا، وأتم الذبح حل أيضا، ولا ينافي ذلك قولهم لو قطع البعض من تحرم ذكاته كوثني، أو سبع فبقيت الحياة مستقرة فقطع الباقي كله من تحل ذكاته حل، لأن هذا إما مفرع على مقابل كلام الإمام، وإما لكون السابق محرما فأول الذبح من ابتداء الباقي فاشترط الحياة المستقرة عنده، وهذا، أوجه وكذا قول بعضهم لو رفع يده ثم أعادها لم تحل فهو إما مفرع على ذلك، أو يحمل على ما إذا أعادها لا على الفور، ويؤيده إفتاء غير واحد فيما لو انقلبت شفرته فردها حالا أنه يحل، وأيده بعضهم بأن النحر عرفا الطعن في الرقبة فيقع في وسط الحلقوم، وحينئذ يقطع الناحر جانبا، ثم يرجع للآخر فيقطعه، ومر أن الجنين يحل بذبح أمه إذا خرج بعضه، وإن كان فيه حياة مستقرة، "ويستحب قطع الودجين" بفتح الواو، والدال "وهما عرقان في صحفتي العنق" يحيطان بالحلقوم، وقيل: بالمريء، وهما الوريدان، لأنه من الإحسان في الذبح المأمور به، إذ هو أسهل لخروج الروح، "ولو ذبحه من قفاه"، أو من صفحة عنقه "عصى" لما فيه من التعذيب "فإن أسرع" في ذلك "بأن قطع الحلقوم، والمريء، وبه حياة مستقرة"، ولو ظنا بقرينة كما مر "حل"، لأن الذكاة صادفته، وهو حي "وإلا" تكن به حياة مستقرة حينئذ بأن وصل لحركة مذبوح لما انتهى إلى قطع المريء "فلا" يحل، لأنه صار ميتة قبل الذبح، وما اقتضته العبارة من

ج / 4 ص -241- اشتراط وجود الحياة المستقرة عند قطعهما جميعهما غير مراد بل الشرط وجودها عند ابتداء القطع هنا أيضا فحينئذ لا يضر انتهاؤه لحركة مذبوح لما ناله بسبب قطع القفا، لأن أقصى ما وقع التعبد به وجودها عند ابتداء قطع المذبح نعم لو تأنى بحيث ظهر انتهاؤه لحركة مذبوح قبل تمام قطعهما لم يحل لتقصيره، ومن أنه لو شرع في قطعهما مع الشروع في قطع القفا مثلا حتى التقى القطعان حل غير مراد أيضا، بل لا يحل كما لو قارن ذبحه نحو إخراج حشوته، بل أو غيره مما له دخل في الهلاك، وإن لم يكن مذففا، لأنه اجتمع مع المبيح ما يمكن أن يكون له أثر في الإزهاق، والأصل التحريم بخلاف مسألة المتن، لأن التذفيف وجد منفردا حال تحقق الحياة المستقرة، أو ظن وجودها بقرينة نعم لو انتهى لحركة مذبوح بمرض، وإن كان سببه أكل نبات مضر كفى ذبحه، لأنه لم يوجد ما يحال عليه الهلاك، فإن وجد كأن أكل نباتا يؤدي إلى الهلاك، أو انهدم عليه سقف، أو جرحه سبع، أو هرة اشترط وجود الحياة المستقرة فيه عند ابتداء الذبح فعلم أن النبات المؤدي لمجرد المرض لا يؤثر بخلاف المؤدي للهلاك أي: غالبا فيما يظهر، إذ لا يحال الهلاك عليه إلا حينئذ، "وكذا إدخال سكين بأذن ثعلب" مثلا لقطعهما داخل الجلد حفظا لجلده، فإنه حرام للتعذيب، ثم إن ابتدأ قطعهما مع الحياة المستقرة حل، وإلا فلا، "ويسن نحر إبل" أي: طعنها بما له حد في منحرها، وهو الوهدة التي في أسفل عنقها المسمى باللبة للأمر به في سورة الكوثر، وفي الصحيحين، ولأنه أسرع لخروج الروح لطول العنق، ومن ثم بحث ابن الرفعة، وتبعوه أن كل ما طال عنقه كالإوز كالإبل "وذبح بقر، وغنم"، وخيل، وحمار، وحش، وسائر الصيود للاتباع "ويجوز عكسه" أي: ذبح نحو الإبل، ونحر نحو البقر من غير كراهة وقيل: يكره، ونص عليه في الأم قيل إن ظاهر عبارته أن إيجاب قطع الحلقوم، والمريء، وندب قطع الودجين مخصوص بالذبح، وليس كذلك كما في المجموع، وغيره خلافا لقضية كلام البندنيجي. ا هـ. وهو عجيب مع قوله: أول الباب، أو لبة الصريح في شمول الذكاة للنحر أيضا، وقوله: هنا، وذكاة كل حيوان إلخ. يشملهما أيضا فالقول مع ذلك بأن ظاهر عبارته ما ذكر سهو "و" سن "أن يكون البعير قائما"، فإن لم يتيسر فباركا، وأن يكون "معقول ركبة"، وكونها اليسرى للاتباع "و" أن تكون "البقرة، والشاة"، ونحوهما "مضجعة لجنبها الأيسر" لما صح في الشاة، وقيس بها غيرها، ولكون الأيسر أسهل على الذابح، ويسن للأعسر إنابة غيره، ولا يضجعها على يمينها "وتترك رجلها اليمنى" بلا شد لتستريح بتحريكها "وتشد باقي القوائم" لئلا تضطرب فيخطئ المذبح قال في البسيط: ويجب الاحتراز عن حركتها ما أمكن حتى لا تحصل إعانة على الذبح، فإن فرض اضطراب يسير لا يمكن الاحتراز عنه عادة عفي عنه "وإن يحد" بضم أوله آلته "شفرته"، أو غيرها بفتح أوله، وهي السكين العظيمة، وكأنها من شفر المال ذهب لإذهابها للحياة سريعا، وآثرها، لأنها الواردة في خبر مسلم، وهو: "إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذبحة، وليحد أحدكم شفرته، وليرح ذبيحته"، فإن ذبح بكال أجزأ إن لم يحتج القطع لقوة الذابح، وقطع الحلقوم، والمريء قبل انتهائه لحركة مذبوح، وندب إمرار السكين

ج / 4 ص -242- بقوة، وتحامل يسير ذهابا، وإيابا، وسقيها، وسوقها برفق، ويكره حد الآلة، وذبح أخرى قبالتها، وقطع شيء منها، وتحريكها، وسلخها، وكسر عنقها، ونقلها قبل خروج روحها "و" أن "يوجه للقبلة ذبيحته" للاتباع، وهو في الهدي، والأضحية آكد أي: مذبحها لا وجهها ليمكنه هو الاستقبال المندوب له أيضا، ولكون هذا عبادة، ومن ثم سنت له التسمية فارق البول للقبلة، وقول الإحياء يحرم بقارعة الطريق ضعيف، وغاية أمره أنه مكروه كالبول فيها على أن الدم أخف منه "وأن يقول" عند الذبح، وكذا عند رمي الصيد، ولو سمكا، وجرادا، وإرسال الجارحة، ونصب الشبكة، وعند الإصابة "بسم الله" والأفضل بسم الله الرحمن الرحيم، ولا يقال: المقام لا يناسب الرحمة، لأن تحليل ذلك لنا غاية في الرحمة بنا، ومشروعية ذلك في الحيوان رحمة له لما فيه من سهولة خروج روحه، وإنما كره تعمد ترك التسمية، ولم يحرم، لأنه تعالى أباح ذبائح الكتابيين، وهم لا يسمون غالبا، وقد أمر صلى الله عليه وسلم فيما شك أن ذابحه سمى أم لا بأكله فلو كانت التسمية شرطا لما حل عند الشك، والمراد بما لم يذكر اسم الله عليه في الآية ما ذكر عليه اسم الصنم بدليل {وَإِنَّهُ لَفِسْقٌ}، إذ الإجماع منعقد على أن من أكل ذبيحة مسلم لم يسم عليها ليس بفاسق فلا فرق بين جعل الواو للحال، ولغيره ويسن في الأضحية أن يكبر قبل التسمية ثلاثا، وبعدها كذلك، وأن يقول اللهم هذا منك، وإليك فتقبل مني، ويأتي ذلك في كل ذبح هو عبادة كما هو ظاهر "و" أن "يصلي"، ويسلم "على النبي صلى الله عليه وسلم"، لأنه محل يسن فيه ذكر الله تعالى فكان كالأذان، والصلاة، والقول بكراهتها بعيد لا يعول عليه "ولا يقول: بسم الله، واسم محمد" أي: يحرم عليه ذلك للتشريك، لأن من حق الله تعالى أن يجعل الذبح باسمه فقط كما في اليمين باسمه نعم إن أراد أذبح باسم الله، وأتبرك باسم محمد كره فقط كما صوبه الرافعي، ولو قال: بسم الله، ومحمد رسول الله بالرفع فلا بأس وبحث الأذرعي تقييده بالعارف، وإلا فهما سيان عند غيره، ومن ذبح تقربا لله تعالى لدفع شر الجن عنه لم يحرم، أو بقصدهم حرم وكذا يقال: في الذبح للكعبة، أو قدوم السلطان، ولو ذبح مأكولا لغير أكله لم يحرم، وإن أثم بذلك.

فصل في بعض شروط الآلة، والذبح والصيد
"يحل ذبح مقدور عليه، وجرح غيره بكل محدد" بتشديد الدال المفتوحة أي: شيء له حد "بجرح كحديد"، ولو في قلادة كلب أرسله على صيد فجرحه بها، وقد علم الضرب بها، وإلا لم يحل "ونحاس"، ورصاص، والتنظير فيه بعيد، لأن الفرض أن له حدا يجرح "وذهب"، وفضة "وخشب، وقصب، وحجر، وزجاج"، لأن ذلك أوحى لإزهاق الروح قبل تعبيره معكوس فصوابه لا يحل المقدور عليه إلا بالذبح بكل محدد إلخ. ورد بأن الكلام هنا في الآلة، وكون المقدور عليه لا يحل إلا بالذبح قدمه أول الباب، وأقول لو فرض أن هذا لم يتقدم فالإيراد فاسد أيضا، لأن مقابلة ذبح المقدور بجرح غيره الصريح في أن الذبح قيد في الأول دون الثاني يفهم ما، أورده "إلا ظفرا وسنا وسائر العظام" للحديث المتفق عليه: "ما أنهر الدم، وذكر اسم الله عليه فكلوا ليس السن، والظفر، أما السن فعظم، وأما الظفر فمدى

ج / 4 ص -243- الحبشة"، أي وهم كفار، وقد نهينا عن التشبه بهم أي: لمعنى ذاتي في الآلة التي وقع التشبه بها فلا يقال: مجرد النهي عن التشبه بهم لا يقتضي البطلان بل، ولا الحرمة في نحو النهي عن السدل، واشتمال الصماء، والحكمة في العظم تنجسه بالدم مع أنه زاد الجن، ومن ثم نهى عن الاستنجاء به نعم ناب الكلب، وظفره لا يؤثر كما يأتي فلا يرد على قوله: وجرح غيره، "فلو قتل" بمدية كالة، أو "بمثقل" بفتح القاف المشددة "أو ثقل محدد كبندقة، وسوط، وسهم بلا نصل، ولا حد" أمثلة للأول، ومن أمثلة الثاني القتل بثقل سهم له نصل، أو حد "أو" قتل "بسهم، وبندقة، أو جرحه سهم، وأثر فيه عرض السهم" بضم العين أي: جانبه "في مروره، ومات بهما" أي: الجرح، والتأثير "أو انخنق بأحبولة"، وهي حبال تشد للصيد، ومات "أو أصابه سهم" جرحه، أو لا "فوقع بأرض" عالية كسطح كما يدل له قوله: الآتي فسقط بأرض، وحينئذ فلا اعتراض عليه ولا يحتاج لتصويره بما إذا لم يجرحه السهم "أو جبل، ثم سقط منه" فيهما، ومات "حرم" في الكل لقوله تعالى: {وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ} [المائدة: 3] أي: المقتولة بنحو حجر، أو ضرب، ولأنه في الأربعة الأول مات بلا جرح، وفيما عداها إلا الخنق لا يدرى الموت من الأول المبيح، أو الثاني المحرم فغلب المحرم، "ولو أصابه" السهم "بالهواء"، أو على شجرة فجرحه، وأثر فيه "فسقط بأرض، ومات حل" إن لم يصبه شيء من أغصان الشجرة حال سقوطه عنه، ولا أثر لتأثير الأرض فيه، ولا لتدحرجه عليها من جنب إلى جنب، لأن الوقوع عليها ضروري، ومن ثم لو وقع ببئر بها ماء، أو صدمه جدارها حرم، أما إذا لم يؤثر فيه فلا يحل جرحه أولا، والماء لطيره كالأرض إن أصابه، وهو فيه، وإن كان الرامي بالبر، أو في هوائه، والرامي بسفينة مثلا، فإن كان خارجه ثم وقع فيه، أو بهوائه والرامي بالبر حرم هذا كله حيث لم ينهه السهم لحركة مذبوح، وإلا لم يؤثر شيء مما ذكر، وحيث لم يغمسه السهم، أو ينغمس لثقل جثته في الماء قبل انتهائه لحركة مذبوح، وإلا فهو غريق قاله الأذرعي، ونقل البلقيني عن الزاز عن عامة الأصحاب أنه متى كان الطير في هواء الماء حل، وإن كان الرامي في البر، واعتمده، وحمل الخبر الظاهر في تحريمه على غير طير الماء وطيره الذي ليس بهوائه.
تنبيه: أفتى المصنف بحل رمي الصيد بالبندق، لأنه طريق إلى الاصطياد المباح، وقال ابن عبد السلام ومجلي والماوردي يحرم، لأن فيه تعريض الحيوان للهلاك، ويؤخذ من علتيهما اعتماد ظاهر كلامه في شرح مسلم من حل رمي طير كبير لا يقتله البندق غالبا كالإوز بخلاف صغير قال الأذرعي، وهذا مما لا شك فيه، لأنه يقتلها غالبا، وقتل الحيوان عبثا حرام، والكلام في البندق المعتاد قديما، وهو ما يصنع من الطين أما البندق المعتاد الآن، وهو ما يصنع من الحديد، ويرمى بالنار فيحرم مطلقا، لأنه مخرق مذفف سريعا غالبا، ولو في الكبير نعم إن علم حاذق أنه إنما يصيب نحو جناح كبير فيثبته فقط احتمل الحل.
"ويحل الاصطياد" المستلزم لحل المصاد المدرك ميتا، أو في حكمه "بجوارح السباع، والطير ككلب، وفهد"، ونمر قبلا التعليم، وإن سلم ندوره، وإلا فلا، وعليه يحمل تناقض الروضة، والمجموع "وباز، وشاهين" لقوله تعالى: {وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ} [المائدة: 4] أي:

ج / 4 ص -244- صيدها، أما الاصطياد بمعنى إثبات الملك على الصيد فيحصل بأي طريق تيسر كما يأتي "بشرط كونها معلمة" للآية "بأن ينزجر جارحة السباع بزجر صاحبه" أي: من هو بيده، ولو غاصبا كما هو ظاهر ثم رأيته منصوصا للشافعي رضي الله عنه أي: يقف بإيقافه، ولو بعد شدة عدوه "ويسترسل بإرساله" أي: يهيج بإغرائه لقوله تعالى: {مُكَلِّبِينَ} [المائدة: 4] أي: مؤتمرين بالأمر منتهين بالنهي، ومن لازم هذا أن ينطلق بإطلاقه فلو انطلق بنفسه لم يحل كما سيذكره "ويمسك الصيد" أي: يحبسه لصاحبه، فإذا جاء تخلى عنه "ولا يأكل منه" بعد إمساكه قبل قتله أو بعده، ولو من نحو جلده لا نحو شعره للنهي الصحيح عن الأكل مما أكلت منه، وكأكله منه مقاتلته دونه، وكذا لو هر في وجه صاحبه عند أخذه الصيد منه كما بحثه ابن الرفعة قال، لأن من شرائط التعليم في الابتداء أن لا يهر في وجه صاحبه. ا هـ. ويتجه أن محله إن كان هره للطمع فيه لا لمجرد عادة، وظاهر كلامهم هنا أنه لا فرق بين أكله عقب إمساكه، أو بعده، وإن طال الفصل، وعليه فيفرق بينه، وبين ما يأتي قريبا بأنه يغتفر بعد ظهور التعليم ما لا يغتفر في ابتدائه، ثم رأيت في كلام شيخنا ما يقتضي استواءهما في التفصيل الآتي، وفي كلام الزركشي ما يؤيد ذلك "ويشترط ترك الأكل في جارحة الطير في الأظهر" كجارحة السباع، وكذا يشترط فيها بقية الشروط حتى انزجارها بزجر صاحبها، ولو بعد العدو كما انتصر له البلقيني لكن نقلا عن الإمام، وأقراه أن هذا لا يشترط، وهو الوجه لإطباق أهل الصيد على استحالة ذلك فيها "ويشترط تكرر هذه الأمور" المعتبرة في التعليم "بحيث يظن" في عادة أهل الخبرة بالجوارح "تأدب الجارحة"، ولا يضبط بعدد، "ولو ظهر كونه معلما" فأرسله صاحبه فلم يسترسل، أو زجره فلم ينزجر، أو استرسل "ثم أكل من لحم صيد"، أو حشوته، أو جلده، أو أذنه، أو عظمه قبل قتله، أو عقبه "لم يحل ذلك الصيد في الأظهر" للنهي السابق، ولأن عدم الأكل شرط في التعليم ابتداء فكذا دواما، والخبر الحسن وإذا أرسلت كلبك المعلم فكل، وإن أكل منه إما في سنده متكلم فيه، أو محمول على ما إذا أطعمه صاحبه منه، أو أكل منه بعد ما قتله، وانصرف بأن طال الفصل عرفا، ومن ثم قال في المجموع إن أكل منه عقب القتل فالقولان، وإلا حل قطعا وخرج بذلك الصيد ما سبقه مما لم يأكل منه فلا يحرم، ومن ثم قال في الشرح الصغير: ولو تكرر منه الأكل، وصار عادة له حرم ما أكل منه آخرا قطعا، وكذا ما أكل منه قبل على الأقوى، ولا يؤثر أكله مما استرسل عليه بنفسه في تعليمه وإذا حرم ما ذكر الصيد "فيشترط تعليم جديد" لفساد التعليم الأول أي: من حين الأكل "ولا أثر للعق الدم"، لأنه لا يسمى أكلا مع عدم قصده، "ومعض الكلب من الصيد نجس" نجاسة مغلظة كغيره مما أصابه بعض أجزاء الكلب مع رطوبة، "والأصح أنه لا يعفى عنه" لندرته "و" الأصح "أنه يكفي غسله بماء" سبعا "وتراب" في إحداهن كغيره "ولا يجب أن يقور، ويطرح"، لأنه لم يرد، وتشرب اللحم بلعابه لا أثر له، لأنه لا نجاسة على الأجواف كما نص عليه.
فرع: يحرم اقتناء كلب ضار، وما لا نفع فيه مطلقا، وكذا ما فيه نفع إلا إن أراد به الصيد حالا ليصطاد به إن تأهل له، أو حفظ نحو زرع، أو دار بعد ملكهما لا قبله، ويجوز

ج / 4 ص -245- تربية جرو لذلك، وكذا اقتناء كبير لتعليمه إن شرع فيه حالا فيما يظهر، وفيما قبل ألا ينقص من أجره كل يوم قيراطان كما صح به الخبر، ونقل أحمد في مسنده أن أصغرهما كأحد قال جماعة من الصحابة، وتتعدد القراريط بتعدد الكلاب.
"ولو تحاملت الجارحة على صيد فقتلته"، أو أنهته لحركة مذبوح "بثقلها"، أو بصدمتها، أو بعضها، أو بقوة إمساكها "حل في الأظهر" لإطلاق قوله تعالى: {فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ} [المائدة: 4]، ولأنه يعسر تعليمه أن لا يقتل إلا جرحا، وإنما حرم الميت بعرض السهم، لأنه من سوء الرمي، وتسميتها جوارح باعتبار ما من شأنها، أو الجوارح الكواسب بالباء، ولو مات بجرح مع الثقل حل قطعا، أو فزعا منها، أو بشدة عدوها حرم قطعا.
تنبيه: أنث هنا الجارحة، وذكرها فيما مر نظرا للفظ تارة، وللمعنى أخرى.
"و" يشترط في الذبح قصد العين، أو الجنس بالفعل فحينئذ "لو كان بيده سكين فسقط، وانجرح به صيد"، ومات "أو احتكت به شاة، وهو في يده فانقطع حلقومها، ومريئها" لم تحل لفقد القصد، وإنما لم يشترط في الضمان، لأنه، أوسع "أو استرسل كلب" مثلا "بنفسه فقتل لم يحل"، لأن الإرسال شرط كما في الحديث الصحيح، ولا يؤثر أكله هنا في فساد تعليمه، ويفرق بينه، وبين فساده في المسائل السابقة بأنه ثم عاند صاحبه، ومع المعاندة لم يبق للتعليم أثر فوجب استئنافه، وهنا لم يعانده، فإنه إنما انطلق بنفسه فوقع أكله لضرورة الطبع لا لمعاندة تفسد تعليمه، "وكذا لو استرسل" كلب مثلا بنفسه "فأغراه صاحبه"، أو غيره "فزاد عدوه" لا يحل الصيد "في الأصح" لاجتماع الإغراء المبيح، والاسترسال المحرم فغلب، فإن لم يزد عدوه حرم جزما، ولو زجره فانزجر ثم أغراه فاسترسل حل جزما، ولو أرسله مسلم فزاد عدوه بإغراء نحو مجوسي حل كذا نقلاه عن الجمهور ثم تعقباه بجزم البغوي بالتحريم، واختيار شيخه أبي الطيب له، لأنه قاطع، أو مشارك له، وهو الأوجه مدركا، "وإن أصابه" أي: الصيد "سهم بإعانة ريح" طرأ هبوبها بعد الإرسال، أو قبله كما اقتضاه إطلاقهم، وكأن يقصر عنه لولا الريح "حل" لتعذر الاحتراز عنها فلم يتغير بها حكم الإرسال، وكذا لو أصابه مع انقطاع وتره، أو صدمه بحائط مثلا، لأن أثر الرامي باق مع ذلك بخلاف ما لو وقع بالأرض، ثم ازدلف منها إليه، وقتله، فإنه يحرم لانقطاع حكمه بوقوعه عليها، وخرج بإعانتها تمحض الإصابة بها فلا يحل، "ولو أرسل سهما"، أو كلبا "لاختبار قوته، أو إلى غرض"، أو إلى ما لا يؤكل، أو لا لغرض "فاعترض صيد"، أو كان موجودا "فقتله حرم في الأصح"، لأنه لم يقصد الصيد بوجه، وبه فارق ما في قوله: "ولو رمى صيدا ظنه حجرا" مثلا، أو حيوانا لا يؤكل فأصاب ذلك الصيد لا غيره، لأنه قصد محرما "حل"، ولا أثر لظنه كما لو قطع حلق شاة يظنها ثوبا، أو حيوانا لا يؤكل ولو رمى نحو خنزير، أو حجر ظنه صيدا فأصاب صيدا حل، لأنه قصد مباحا، "أو" رمى "سرب" بكسر أوله أي: قطيع "ظباء"، أو نحو قطا "فأصاب واحدة حل"، لأنه في الأولتين أزهقه بفعله، ولا اعتبار بالقصد، وفي الأخيرة قصده إجمالا، أما بفتحها فهو الإبل، وما يرعى من المال "فإن قصد واحدة" من

ج / 4 ص -246- السرب "فأصاب غيرها" منه، أو من سرب آخر "حل في الأصح"، لأنه قصد الصيد في الجملة، وكذا لو أرسل كلبا على صيد فعدل لغيره، ولو في غير جهة الإرسال كما في السهم، وإن ظهر للكلب بعد إرساله على ما هو ظاهر كلامهم لكن خالفه جمع فيما إذا استدبر المرسل إليه، وقصد آخر، وهو الأوجه لمعاندته للصائد من كل وجه، ومن ثم لو كان عدوله لفوت الأول له لم يؤثر كما لو أمسك صيدا أرسل عليه، ثم عن له آخر، ولو بعد الإرسال فأمسكه، لأن المعتبر أن يرسله على صيد، وقد وجد، "فلو غاب عنه الكلب" مثلا "والصيد" قبل أن يجرحه الكلب "ثم وجده ميتا حرم"، وإن كان الكلب ملطخا بدم "على الصحيح" لاحتمال موته بسبب آخر، والدم من جرح آخر مثلا، والتحريم يحتاط له، لأنه الأصل هنا "وإن جرحه" الكلب، أو أصابه بسهم فجرحه جرحا يمكن إحالة الموت عليه، ولم ينهه لحركة مذبوح "وغاب" عنه "ثم وجده ميتا حرم في الأظهر" لما ذكر، والثاني يحل، ومال إليه في الروضة، وصححه، بل صوبه في المجموع، واختاره في التصحيح، وشرح مسلم قال: وثبت فيه أحاديث صحيحة، ولم يثبت في التحريم شيء، وعلق الشافعي الحل على صحة الحديث واعترضه البلقيني بأن الجمهور على الأول، وبأنه جاء بطرق حسنة ما يقيد تلك الأحاديث المطلقة بأن يعلم أي: أو يظن ظنا قويا فيما يظهر أنه قتله وحده، ولو وجده بماء، أو فيه أثر آخر كصدمة، أو جرح حرم جزما.

فصل فيما يملك به الصيد وما يتبعه
"يملك" لغير نحو محرم، ومرتد، ولمرتد عاد للإسلام "الصيد" الذي يحل اصطياده، وليس عليه أثر ملك بإبطال منعته، ولو حكما مع القصد ويحصل ذلك "بضبطه" أي: الإنسان، ولو غير مكلف نعم إن لم يكن له نوع تمييز، وأمره غيره فهو لذلك الغير، لأنه آلة له محضة "بيده" كسائر المباحات، وإن لم يقصد تملكه كأن أخذه لينظر إليه، فإن قصده لغيره الآذن له ملكه الغير "و" يملكه، وإن لم يضع يده عليه "بجرح مذفف، وبإزمان، و" نحو "كسر جناح"، وقصه بحيث يعجز عن الطيران، والعدو جميعا، أو بحيث يسهل لحوقه، وأخذه، وبعطشه بعد الجرح لا لعدم الماء، بل لعجزه عن وصوله "وبوقوعه" وقوعا لا يقدر معه على الخلاص "في شبكة"، ولو مغصوبة "نصبها" للصيد كما بأصله، وإن غاب طرد إليها أم لا، لأنه يعد بذلك مستوليا عليه بخلاف ما لو لم ينصبها، أو نصبها لا له أما إذا قدر معه على ذلك فلا يملكه ما دام قادرا فمن أخذه ملكه، وبإرسال جارح عليه سبعا كان، أو كلبا، ولو غير معلم له عليه يد، ولو غصبا فأمسكه، وزال امتناعه بأن لم ينفلت منه ولو زجره فضولي فوقف، ثم أغراه كان ما صاده له بخلاف ما لو زاد عدوه بإغرائه من غير وقوف، ويفرق بينه، وبين ما مر آنفا في إغراء المجوسي بناء على الحرمة بأنه يحتاط لها "وبإلجائه إلى مضيق لا يفلت" بضم ثم كسر من أفلتني الشيء، وتفلت مني انفلت "منه" كبيت، أو برج أغلق بابه عليه، ولو مغصوبا، لأنه صار مقدورا عليه، وأفهم قوله: مضيق أنه لا بد من أن يمكنه أخذه منه من غير كلفة، وبتعشيشه في بنائه الذي قصده له كدار، أو برج فيملك بيضه، وفرخه، وكذا هو على المنقول

ج / 4 ص -247- المعتمد، بل حكى جمع القطع به، فإن لم يقصده له لم يملك واحدا من الثلاثة لكنه يصير أحق به، أما ما عليه أثر ملك كوسم، وقص جناح، وخضب، وقرط فهو لقطة، وكذا درة، وجدها بسمكة اصطادها، وهي مثقوبة، وإلا فله قال ابن الرفعة: عن الماوردي إن صادها من بحر الجوهر أي: وإلا فهي لقطة أيضا، وإذا حكم بأنها له لم تنتقل عنه ببيع السمكة جاهلا بها كبيع دار أحياها، وبها كنز جهله، فإنه له هذا حاصل المعتمد في ذلك، وإن أوهمت عبارة غير واحد خلافه، ولو دخل سمك حوضه، ولو مغصوبا فسده بسد منفذه، ومنعه الخروج منه ملكه إن صغر بحيث يمكن تناول ما فيه باليد، وإلا صار أحق به فيحرم على غيره صيده لكنه يملكه، "ولو، وقع صيد في ملكه" اتفاقا، أو بما يحل له الانتفاع به، ولو بعارية كسفينة كبيرة "وصار مقدورا عليه بتوحل، وغيره" صار أحق به فيحرم على غيره أخذه لكنه يملكه، وإنما "لم يملكه" من وقع في نحو ملكه "في الأصح"، لأن مثل هذا لا يقصد به الاصطياد نعم إن قصد بسقي الأرض، ولو مغصوبة توحل الصيد بها فتوحل، وصار لا يقدر على الخلاص منها ملكه على المعتمد من تناقض لهما فيه، ومحله إن كانت مما يقصد بها ذلك عادة، وعلم مما قررته أن الغصب ينافي التحجر لا الملك فتقييده بملكه قيد للتحجر المطوي، أو للخلاف، وأن السفينة إن أعدت للاصطياد بها وأزال الوقوع فيها امتناع الصيد، وصغرت بحيث يسهل أخذه منها ملكه من هي بيده، ولو غاصبا بمجرد وقوعه فيها فيما يظهر "ومتى ملكه لم يزل ملكه بانفلاته"، ومن أخذه لزمه رده له، وإن توحش نعم إن قطع الشبكة هو لا غيره، وانفلت منها صار مباحا، وملكه من أخذه كما صححه في المجموع، وكذا لو أفلته الكلب، ولو بعد إدراك صاحبه، ويوجه بأنه بان بذلك عجزه عنه فلم يتحقق زوال امتناعه، ثم رأيتهم صرحوا بنحو ذلك، ولا أثر لتقطعها بنفسها، ولو ذهب بها، وبقي على امتناعه بأن يعدو، ويمتنع بها فهو على إباحته، وإلا فلصاحبها، ولو سعى خلف صيد فوقف إعياء لم يملكه حتى يأخذه "وكذا لا يزول" ملكه "بإرسال المالك" المطلق التصرف "له في الأصح" كما لو سيب بهيمته، بل لا يجوز ذلك، لأنه يشبه سوائب الجاهلية نعم إن قال عند إرساله: أبحته لمن يأخذه أبيح لآخذه أكله فقط كالضيف إن علم بقول المالك ذلك، وأما بحث شيخنا أن له إطعام غيره فينبغي حمله على ما إذا علم رضا مبيحه بذلك، أو على أن أكل الثاني له إنما استفاده من قول المالك ذلك لكن يشترط على هذا علم الثاني بذلك القول، أو أعتقته لم يبح ذلك، أما غير مطلق التصرف كمكاتب لم يأذن له سيده فلا يزول بإرساله قطعا، ومر أن من أحرم، وبملكه صيد زال ملكه عنه فيلزمه إرساله، واستثنى الزركشي ما إذا خشي على ولد له لم يصد، أو على أم، ولد صاده دونها لحديث الغزالة التي أطلقها النبي صلى الله عليه وسلم لأولادها لما استجارت به في الأولى، وحديث الحمرة التي أخذ فرخاها فجاءت إليه تفرش فأمر بردهما إليها في الثانية، قال: وهما صحيحان فيجب الإفلات حينئذ فيهما أي: إلا أن يراد ذبح الولد المأكول وقوله: صحيحان غير صحيح، فإن حديث الغزالة ضعيف من سائر طرقه، ولعله أخذ في الخادم من اجتماع طرقه قوله: أنه حسن ثم رأيت الحافظ ابن كثير قال: لا أصل له، ومن نسبه للنبي صلى الله عليه وسلم فقد كذب، وغيره رد عليه بأنه ورد

ج / 4 ص -248- في الجملة في عدة أحاديث يتقوى بعضها ببعض، وأما الحمرة، وهي بضم المهملة فميم مشددة، وقد تخفف طائر كالعصفور فحديثها صححه الحاكم، وفيه التعبير بفرخها، وبأنه صلى الله عليه وسلم قال: "رده رده" رحمة لها، وكذا عبر بالفرخ بالإفراد الترمذي وابن ماجه، وفي رواية الطيالسي بيضها قال الدميري، وحكمة الأمر بالرد احتمال إحرام الآخذ، أو أنها لما استجارت به أجارها، أو كان الإرسال في هذه الحالة واجبا. ا هـ. وما قاله آخرا يوافق ما قاله الزركشي قال: ومن معه طير، أو غيره، ولم يجد ما يذبحه به، ولا ما يطعمه إياه يلزمه إرساله أيضا، ويحل إرسال معتاد العود، ويجب على احتمال إرسال ما نهي عن قتله كالخطاف، والهدهد، لأنه لما حرم التعرض له بالاصطياد حرم حبسه كصيد الحرم، ويحرم حبس شيء من الفواسق الخمس على وجه الاقتناء، ويحل حبس ما ينتفع بصوته، أو لونه. ا هـ. ملخصا، وبما ذكره آخرا يقيد احتماله في نحو الخطاف بأن يكون حبسه لا لنحو صوته فرع يزول ملكه بالإعراض عن نحو كسرة خبز من رشيد، وعن سنابل الحصادين، وبرادة الحدادين، ونحو ذلك مما يعرض عنه عادة فيملكه آخذه، وينفذ تصرفه فيه أخذا بظاهر أحوال السلف ومنه يؤخذ أنه لا فرق في ذلك بين ما تتعلق به الزكاة، وغيره مسامحة بذلك لحقارته عادة لكن بحث الزركشي، ومن تبعه التقييد بما لا تتعلق به، لأنها تتعلق بجميع السنابل، والمالك مأمور بجمعها، وإخراج نصيب المستحقين منها، إذ لا يحل له التصرف قبل إخراجها كالشريك في المشترك بغير إذن شريكه فلا يصح إعراضه قال: ولعل الجواز محمول على ما لا زكاة فيه، أو على ما إذا زادت أجرة جمعها على ما يؤخذ منها. ا هـ. ومر في زكاة النبات عن مجلي، وغيره ما له تعلق بذلك فراجعه نعم محل جواز أخذ ذلك كما هو ظاهر ما لم تدل قرينة من المالك على عدم رضاه كأن، وكل من يلقطه له، وبه يعلم أن مال المحجور لا يملك منه شيء بذلك، إذ لا يتصور منه إعراض ثم رأيته في الروضة في اللقطة نقل عن المتولي، وأقره أن محل حل التقاط السنابل إن لم يشق على المالك، وعبارة المتولي، وإن كان المالك يلتقطه، ويثقل عليه التقاط الناس له فلا يحل، وعبارة شيخه القاضي إن كان في وقت لا يبخلون بمثل تلك السنابل حل، وتجعل دلالة الحال كالإذن، أو يبخلون بمثله فلا يحل، وبه يعلم صحة قولي ما لم يدل إلخ.، وعبارة مجلي لو لم تعلم حقيقة قصد المالك فلا يحل، والناس مختلفون في ذلك، وقل أن يوجد منهم من يتركه رغبة أي: فينبغي الاحتياط، ورأيت الأذرعي بحث في سنابل المحجور أنه لا يحل التقاطها كما لو جهل حال المالك، ورضاه المعتبر، وغيره اعترضه بما بحثه البلقيني في عيون مر الظهران أن ما لا يحتفل به ملاكه، ولا يمنعون منه أحدا، أو اطردت عادتهم بذلك حل الشرب منه، وإن كان لمحجور فيه شركة. ا هـ. ويرد بأن المسامحة في مياه العيون أكثر منها في السنابل على أن التحقيق في تلك العيون أن واضعي أيديهم عليها لا يملكون ماءها إلا إن ملكوا منبعها، وهو أصل تلك العيون، وملكه متعذر، لأنه في بطون جبال موات لا يدرى أصله فيكونون حينئذ أحق بتلك المياه لا غير، ثم رأيت البلقيني صرح في السنابل بما صرح به في الماء فقال: كلام الروضة يقتضي إثبات خلاف في السنابل، وليس كذلك، وإن كان الزرع لنحو صغير. ا هـ. قال

ج / 4 ص -249- غيره وهو جيد، ويدل له إطلاق المجموع الآتي على الأثر أن اعتياد الإباحة كاف من غير نظر إلى كونه لمحجور، أو غيره، لأن تكليف، وليه المشاحة له فيما اطردت العادة بالمسامحة به أمر مشق، وبهذا ينظر في تنظير ابن عبد السلام في حل دخول سكة أحد ملاكها محجور. ا هـ. ويحرم أخذ ثمر متساقط إن حوط عليه، وسقط داخل الجدار، وكذا إن لم يحوط عليه، أو سقط خارجه لكن لم تعتد المسامحة بأخذه، وفي المجموع ما سقط خارج الجدار إن لم تعتد إباحته حرم، وإن اعتيدت حل عملا بالعادة المستمرة المغلبة على الظن إباحتهم له كما تحل هدية، أو أوصلها مميز. ا هـ. ومن أخذ جلد ميتة أعرض عنه فدبغه ملكه لزوال ما فيه من الاختصاص الضعيف بالإعراض.
"ولو تحول حمامه" من برجه إلى صحراء، واختلط بمباح محصور حرم الاصطياد منه، ومر بيانه في النكاح أو بمباح دخل برجه، ولم يملكه لكبر البرج صار أحق به، ولو شك في إباحته فالورع تركه، أو "إلى برج غيره" الذي له فيه حمام فوضع يده عليه بأن أخذه "لزمه رده" إن تميز لبقاء ملكه، أما إذا لم يأخذه فهو أمانة شرعية يلزمه الإعلام بها فورا، والتخلية بينها، وبين مالكها، فإن حصل بينهما فرخ، أو بيض فهو لمالك الأنثى "فإن اختلط" حمام أحد البرجين بالآخر، أو حمام كل منهما بالآخر، وتعيين البلقيني لهذا التصوير، وأن المتن فيه نقص عجيب، ومن ثم رده عليه تلميذه أبو زرعة، وغيره "وعسر التمييز لم يصح بيع أحدهما، وهبته"، ونحوهما من سائر التمليكات "شيئا منه"، أو كله "لثالث" لعدم تحقق ملكه لذلك الشيء بخصوصه، وما تقرر من أنه إذا باع الكل لا يصح في شيء منه هو ما رجحه في المطلب "ويجوز" لأحدهما أن يملك ما له "لصاحبه في الأصح"، وإن جهل كل عين ملكه للضرورة "فإن باعاهما" أي: المالكان المختلط لثالث، وكل لا يدري عين ماله "والعدد معلوم لهما" كمائة، ومائتين "والقيمة سواء صح" البيع، ووزع الثمن على أعدادهما، وتحتمل الجهالة في المبيع للضرورة، وكذا يصح لو باعا له بعضه المعين بالجزئية "وإلا" بأن جهلا، أو أحدهما العدد، أو تفاوتت القيمة "فلا" يصح، لأن كلا يجهل ما يستحقه من الثمن، وزعم الإسنوي توزيع الثمن على أعدادهما مع جهل القيمة مردود بأنه متعذر حينئذ نعم إن قال كل: بعتك الحمام الذي لي في هذا بكذا صح لعلم الثمن، وتحتمل جهالة المبيع للضرورة وقوله: لي لا بد منه، وإن حذف من الروضة، وغيرها، ولو وكل أحدهما صاحبه فباع للثالث كذلك، فإن بين ثمن نفسه، وثمن موكله كما هو ظاهر صح أيضا لما ذكر، وما، أو همه كلام شارح من أنه لا يحتاج هنا لبيان الثمن، بل يقتسمانه بعيد للجهل بالثمن حينئذ، لأن الفرض جهل العدد، أو القيمة.
فرع: لو اختلط مثلي حرام كدرهم، أو دهن، أو حب بمثله له جاز له أن يعزل قدر الحرام بنية القسمة، ويتصرف في الباقي، ويسلم الذي عزله لصاحبه إن وجد، وإلا فلناظر بيت المال، واستقل بالقسمة على خلاف المقرر في الشريك للضرورة، إذ الفرض الجهل بالمالك فاندفع ما قيل: يتعين الرفع للقاضي ليقسمه عن المالك، وفي المجموع طريقه أن يصرف قدر الحرام إلى ما يجب صرفه فيه، ويتصرف في الباقي بما أراد، ومن هذا اختلاط، أو خلط نحو

ج / 4 ص -250- دراهم لجماعة، ولم تتميز فطريقه أن يقسم الجميع بينهم على قدر حقوقهم، وزعم العوام أن اختلاط الحلال بالحرام يحرمه باطل، وفيه كالروضة إن حكم هذا كالحمام المختلط، ومراده التشبيه به في طريق التصرف لا في حل الاجتهاد، إذ لا علامة هنا، لأن الفرض أن الكل صار شيئا واحدا لا يمكن التمييز فيه بخلاف الحمام، فإن قلت: هذا ينافي ما مر في الغصب أن مثل هذا الخلط يقتضي ملك الغاصب، ومن ثم أطال في الأنوار في رد هذا بذاك قلت لا ينافيه، لأن ذاك فيما إذا عرف المالك، وهذا فيما إذا جهل كما تقرر، وبفرض استوائهما في معرفته فما هنا إنما هو أن له إفراز قدر الحرام من المختلط أي: بغير الأردإ، وهذا لا ينافي ملكه له، لأنه ملك مقيد بإعطاء البدل كما مر فتأمله، وقد بسطت الكلام عليه في شرح العباب بما لا يستغنى عن مراجعته.
"ولو جرح الصيد اثنان متعاقبان فإن" أزمناه بمجموع جرحيهما فهو للثاني، ولا ضمان على الأول لما يأتي، فإن جرحه ثانيا أيضا، ولم يذفف، وتمكن الثاني من ذبحه ضمن ربع قيمته توزيعا للنصف على جرحيه المهدر أحدهما نظير ما يأتي مع استدراك صاحب التقريب أذفف، فإن أصاب المذبح حل، وعليه ما نقص من قيمته بالذبح، وإلا حرم، وعليه قيمته مجروحا بالجرحين الأولين، وكذا إن لم يذفف، ولم يتمكن الثاني من ذبحه نظير ما يأتي، وإن "ذفف الثاني، أو أزمن دون الأول" أي: لم يوجد منه تذفيف، ولا إزمان "فهو للثاني"، لأنه المؤثر في امتناعه، ولا شيء على الأول، لأنه جرحه، وهو مباح "وإن ذفف الأول ف" هو "له" لذلك لكن على الثاني أرش ما نقص بجرحه من لحمه، وجلده، لأنه جنى على ملك الغير "وإن أزمن" الأول "ف" هو لذلك "ثم إن ذفف الثاني بقطع حلقوم، ومريء فهو حلال، وعليه للأول ما نقص بالذبح"، وهو ما بين قيمته زمنا، ومذبوحا كذبحه شاة غيره متعديا وقول الإمام إنما يظهر التفاوت في مستقر الحياة تعقبه البلقيني بأن الجلد ينقص بالقطع، وإن ذفف لكنه حينئذ إنما يضمن نقص الجلد فقط، ويؤخذ منه صحة كلام الإمام، لأنه إنما تفي في غير مستقر الحياة التفاوت بين قيمته مذبوحا، وزمنا لا مطلق القيمة فلا يرد عليه ما ذكر في الجلد "وإن ذفف لا بقطعهما" أي الحلقوم، والمريء فحرام، لأنه مقدور عليه، وهو لا يحل إلا بذبحه "أو لم يذفف، ومات بالجرحين فحرام" لاجتماع المبيح، والمحرم "ويضمنه الثاني للأول"، لأنه أفسد ملكه أي: يضمن له في التذفيف قيمته مزمنا، وكذا في الجرحين الغير المذففين إن لم يتمكن الأول من ذبحه على ما اقتضاه كلامهم لكن صححا استدراك صاحب التقريب عليهم بأنه ينبغي إذا ساوى سليما عشرة، ومزمنا تسعة، ومذبوحا ثمانية أنه يلزمه ثمانية، ونصف لحصول الزهوق بفعليهما فيوزع الدرهم الفائت بهما عليهما، أما إذا تمكن من ذبحه فتركه فله قدر ما فوته الثاني لا جميع قيمته مزمنا، لأنه بتفريطه جعل فعل نفسه إفسادا ففي هذا المثال تجمع قيمتاه سليما، وزمنا تبلغ تسعة عشر فيقسم عليهما ما فوتاه، وهو عشرة فحصة الأول لو ضمن عشرة أجزاء من تسعة عشر جزءا من عشرة، وحصة الثاني تسعة أجزاء من ذلك فهي اللازمة له، وهذا على الراجح في أصل هذه المسألة، وهو ما لو جنى على مملوك قيمته عشرة جراحة أرشها دينار، ثم جرحه آخر

ج / 4 ص -251- جراحة أرشها دينار، ومات بهما ففيما يلزم الجارحين ستة أوجه للأصحاب وكلامهم في تحريرها طويل متشعب، والذي أطبق عليه العراقيون منها، واعتمده الحاوي الصغير، وفروعه، وغيرهم، وقال ابن الصلاح إنه متعين، لأنه إذا لم يكن بد من مخالفة النظائر، والقواعد لاختصاص الواقعة بما يقطعها عنها فأقل تلك الأوجه محذورا هو هذا أنه يجمع بين قيمتيه فتكون تسعة عشر، ثم يقسم عليه ما فوتاه، وهو عشرة فعلى الأول عشرة أجزاء من تسعة عشر جزءا من عشرة، وعلى الثاني تسعة أجزاء من تسعة عشر جزءا من عشرة "وإن جرحا" هـ "معا، وذففا" هـ بجرحهما "أو أزمنا" هـ به، أو ذففه أحدهما، وأزمنه الآخر، أو احتمل كون الإزمان بهما، أو بأحدهما "ف" هو "لهما"، وإن تفاوت جرحاهما، أو كان أحدهما في المذبح لاشتراكهما في سبب الملك لكن ظاهرا في الأخيرة، ومن ثم ندب لكل أن يستحل الآخر، ولو علم تذفيف أحدهما، وشك في تأثير جرح الآخر سلم النصف للأول، ووقف النصف الآخر، فإن بان الحال، أو اصطلحا فواضح، وإلا قسم بينهما نصفين، ويسن لكل أن يستحل الآخر فيما خصه بالقسمة "وإن ذفف أحدهما، أو أزمن دون الآخر"، وقد جرحا معا "ف" هو "له" لانفراده بسبب الملك، ولا ضمان على الآخر، لأنه جرح مباحا، ويحل المذفف، ولو بغير المذبح "وإن ذفف واحد" لا بذبح شرعي "وأزمن الآخر" فيما إذا ترتبا "وجهل السابق" منهما "حرم على المذهب" تغليبا للمحرم، لأنه الأصل كما مر، فإنه يحتمل سبق التذفيف فيحل، وتأخره فلا إلا بالذبح، ومن ثم لو ذبحه المذفف حل قطعا، والاعتبار في الترتيب، والمعية بالإصابة دون ابتداء الرمي.


كتاب الأضحية

تحفة المحتاج بشرح المنهاج

ج / 4 ص -252- كتاب الأضحية
"هي" بكسر الهمزة وضمها مع تخفيف الياء وتشديدها ما يذبح من النعم تقربا إلى الله تعالى في الزمن الآتي ويقال ضحية وأضحاة بفتح أول كل وكسره سميت بأول أزمنة فعلها وهو وقت الضحى والأصل في مشروعيتها الكتاب والسنة وإجماع الأمة وروى الترمذي والحاكم وهو صحيح لكن على نزاع فيه خبر: "ما عمل به ابن آدم يوم النحر من عمل أحب إلى الله تعالى من إراقة لدم إنها لتأتي يوم القيامة بقرونها وأطلاقها وإن الدم ليقع من الله بمكانه قبل أن يقع على الأرض فطيبوا بها نفسا" والخبر المذكور في الرافعي وغيره "عظموا ضحاياكم فإنها على الصراط مطاياكم" قال ابن الصلاح غير ثابت ثم مذهبنا أن التضحية "سنة" في حقنا لحر أو مبعض مسلم مكلف رشيد نعم للولي الأب أو الجد لا غير التضحية عن موليه من مال نفسه كما يأتي قادر بأن فضل عن حاجة ممونه ما مر في صدقة التطوع ولو مسافرا وبدويا وحاجا بمنى وإن أهدى خلافا لمن شذ مؤكدة لخبر الترمذي: "أمرت بالنحر وهو سنة لكم" والدارقطني: "كتب علي النحر وليس بواجب عليكم"، وصح خبر: "ليس في المال حق سوى الزكاة" وجاء بإسناد حسن أن أبا بكر وعمر رضي الله عنهما كانا لا يضحيان مخافة أن يرى الناس وجوبها ويوافقه تفويضها في خبر مسلم إلى إرادة المضحي والواجب لا يقال فيه ذلك ثم إن تعدد أهل البيت كانت سنة كفاية فتجزئ من واحد رشيد منهم لما صح عن أبي أيوب الأنصاري رضي الله عنه كنا نضحي بالشاة الواحدة يذبحها الرجل عنه وعن أهل بيته وإلا فسنة عين ويكره تركها للخلاف في وجوبها ومن ثم كانت أفضل من صدقة التطوع وبحث البلقيني أخذا من زكاة الفطر أن ندبها لا يتعلق بمن كان حملا أول وقتها وإن انفصل عقب دخوله ثم رأيته احتج أيضا بقول الأصحاب لا يضحى عما في البطن كما لا تخرج عنه الفطرة ا هـ وكأنه لم ينظر إلى احتمال أن مرادهم ما دام مجننا لأن التشبيه بزكاة الفطر يرد ذاك قيل قوله هي سنة غير مستقيم، لأن الأضحية غير التضحية كما تقرر ويرد بأن ذكر الأضحية في الترجمة دال على أن المراد منها ما يعم الأمرين فأعاد الضمير على أحدهما لظهوره من قرينة السياق ففيه نوع استخدام.
تنبيه: لم يبينوا المراد بأهل البيت هنا لكنهم بينوهم في الوقف فقالوا لو قال وقفت على أهل بيتي فهم أقاربه الرجال والنساء فيحتمل أن المراد هنا ذلك أيضا ويوافقه ما مر أن أهل البيت إن تعددوا كانت سنة كفاية وإلا فسنة عين ومعنى كونها سنة كفاية مع كونها تسن لكل منهم سقوط الطلب بفعل الغير لا حصول الثواب لمن لم يفعل كصلاة الجنازة وفي تصريحهم بندبها لكل واحد من أهل البيت ما يمنع أن المراد بهم المحاجير ويحتمل أن المراد بأهل البيت هنا ما يجمعهم نفقة منفق واحد ولو تبرعا ويفرق بين ما هنا والوقف

ج / 4 ص -253- بأن مداره على المتبادر من الألفاظ غالبا حتى يحمل عليه لفظ الواقف وإن لم يقصده وهنا على من هو من أهل المواساة إذ الأضحية كذلك ومن هو في نفقة غيره ليس من أهل المواساة غالبا وقول أبي أيوب يذبحها الرجل عنه وعن أهل بيته يحتمل كلا من المعنيين ويحتمل أن المراد به ظاهره وهم الساكنون بدار واحد بأن اتحدت مرافقها وإن لم يكن بينهم قرابة وبه جزم بعضهم لكنه بعيد ولذلك تتمة في شرح العباب فراجعها فإنها مهمة.
"لا تجب إلا بالتزام" كسائر المندوبات وصرح به لئلا يتوهم أن المراد بالسنة الطريقة وإن كان بعيدا هنا قيل إن أراد مطلق الالتزام ورد عليه التزمت الأضحية أو هي لازمة لي وإن اشتريت هذه الشاة فلله علي أن أجعلها أضحية ولا وجوب فيها أو خصوص النذر ورد جعلت هذه أضحية أو هذه أضحية فإنها تجب فيهما إلحاقا لهما بالتحرير والوقف. ا هـ. ويجاب باختيار الثاني ولا يرد ذلك للعلم بهما من قوله الآتي وكذا لو قال جعلتها أضحية والأول ويمنع إيراد تلك الثلاثة بأن الذي يتجه في الأولين أنهما كنايتا نذر وفي الثالث أنها لا تصير أضحية بالشراء بل بالجعل بعده فيلزمه إن قصد الشكر على حصول نعمة الملك وإلا كان نذر لجاج فاندفع إطلاق قوله ولا وجوب فيها "ويسن لمريدها" غير المحرم ولا يقوم نذره بلا إرادة لها مقام إرادته لها لأنه قد يخل بالواجب "أن لا يزيل شعره" ولو بنحو عانته وإبطه "ولا ظفره" ولا غيرهما من سائر أجزاء البدن حتى الدم كما صرحوا في الطلاق قاله الإسنوي لكن غلطه البلقيني بأنه لا يصلح لعده من الأجزاء هنا وإنما المراد تبقية الأجزاء الظاهرة نحو جلدة لا يضر قطعها ولا حاجة له فيه "في عشر ذي الحجة حتى يضحي" للأمر بالإمساك عن ذلك في خبر مسلم وحكمته شمول المغفرة والعتق من النار لجميعه لا التشبه بالمحرمين وإلا لكره نحو الطيب والمخيط فإن فعل كره وقيل حرم وعليه أحمد وغيره ما لم يحتج وإلا فقد يجب كقطع يد سارق وختان بالغ وقد يستحب كختان صبي أو كتنظيف لمريد إحرام أو حضور جمعة على ما بحثه الزركشي لكن ينافيه إفتاء غير واحد بأن الصائم إذا أراد أن يحرم أو يحضر الجمعة لا يسن له التطيب رعاية للصوم فكذا هنا رعاية شمول المغفرة أولى وقد يباح كقلع سن وجعة وسلعة واعترض الإسنوي التمثيل بختان الصبي بأنها تحرم من ماله وأجاب بتصورها بأن يكون من أهل البيت أو بأن يشركه بالغ معه ثم رده بأن الأخبار وعبارات الأئمة إنما دلت على الكراهة في حق مريد التضحية وهذا لم يردها وخالفه غيره فبحث ندب ذلك لمولى أرادها عنه وليه من مال الولي وقياسه الندب في مسألتي الإسنوي لوقوعها فيهما عن الصبي ويضم على الأوجه لعشر ذي الحجة ما بعده من أيام التشريق إلى أن يضحي ولو فاتت أيام التشريق إن شرع القضاء بأن أخر الناذر التضحية بمعين فإنه يلزمه ذبحها قضاء ولو تعددت أضحيته انتفت الكراهة بالأول على الأوجه أيضا بناء على الأصح عند الأصوليين أن الحكم المعلق على معنى كلي يكفي فيه أدنى المراتب لتحقيق المسمى فيه وقضيته أنه لو نواها متعددة لم تنتف بالأول والذي يتجه أنه لا فرق ويوجه بأن القصد شمول المغفرة وقد وجد "وأن

ج / 4 ص -254- يذبحها بنفسه" إن أحسن للاتباع نعم الأفضل للخنثى وللأنثى أن يوكلا "وألا" يرد الذبح بنفسه "فيشهدها" ندبا لما في الخبر الصحيح أنه صلى الله عليه وسلم أمر فاطمة رضي الله عنها بذلك وأن تقول: إن صلاتي ونسكي إلى وأنا من المسلمين ووعدها بأنه يغفر لها بأول قطرة من دمها كل ذنب عملته وأن هذا لعموم المسلمين وأفهم المتن صحة الاستنابة فيها وسيأتي ويسن لغير الإمام أن يضحي في بيته بمشهد أهله وله إذا ضحى عن المسلمين أن يذبح بنفسه في المصلى عقب الصلاة ويخليها للناس للاتباع، "ولا تصح" التضحية "إلا من إبل وبقر" أهلية عراب أو جواميس دون بقر وحش "وغنم" للاتباع وكالزكاة فلا يكفي متولد بين واحد من هذه وغيرها بخلاف متولد بين نوعين منها على الأوجه ويعتبر على الأوجه أيضا سنة بأعلاهما سنا كسنتين في متولد بين ضأن ومعز أو بقر ويظهر أنه لا يجزئ إلا عن واحد لأنه المتيقن، "وشرط إبل أن يطعن" بضم العين "في السنة السادسة" ويعبر عنه بتمام الخامسة إذ من لازمه الطعن فيما يليها "و" شرط "بقر ومعز" أن يطعن "في" السنة "الثالثة" ويعبر عنه بتمام الثانية لذلك وكل من هذه الثلاثة تسمى ثنية ومسنة "و" شرط "ضأن" أن يطعن "في" السنة "الثانية" ويعبر عنه بتمام السنة لذلك أيضا هذا إن لم يجذع قبلها وإلا كفى كما في خبر أحمد وغيره وفي خبر مسلم ما حاصله أن جذعة الضأن لا تذبح إلا إن عجز عن المسنة وتأوله الجمهور بحمله على الندب أي يسن لكم أن لا تذبحوا إلا مسنة فإن نجزتم فجذعة ضأن وفي هذا التأويل نظر ظاهر لمنافاته لقولهم الأتي ثم ضأن ثم معز والمسنة في الخبر تشمل الثلاثة السابقة كما في شرح مسلم عن العلماء، "ويجوز ذكر وأنثى" إجماعا لكن الذكر ولو بلون مفضول فيما يظهر أفضل، لأن لحمه أطيب إلا إذا كثر نزوانه فأنثى لم تلد أفضل منه ويجزئ خنثى إذ لا يخلو عنهما والذكر أفضل منه لاحتمال أنوثته وهو أفضل من الأنثى لاحتمال ذكورته "وخصى" للاتباع ولأن لحمه أطيب والخصيتان غير مقصودتين بالأكل عادة بل حرم غير واحد أكلهما بخلاف الإذن، "و" يجزئ "البعير والبقرة" الذكر والأنثى منهما أي كل منهما "عن سبعة" من البيوت هنا ومن الدماء وإن اختلفت أسبابها كتحلل المحصر لخبر مسلم به وإن أراد بعضهم مجرد لحم ثم يقتسمون اللحم بناء على أنها إفراز وهو ما صححه في المجموع وعلى أنها بيع تمتنع القسمة لما مر أن بيع اللحم الرطب بمثله لا يجوز فمن طرقه أن يبيع أحد الشريكين لصاحبه حصته بدراهم ولا تجزئ في الصيد البدنة عن سبعة ظباء، لأن القصد المماثلة وظاهر كلامهم إجزاؤها عن سبع شياه في سبع أشجار ويوجه بأنه لا مماثلة فيه وخرج بسبعة ما لو ذبحها ثمانية ظنوا أنهم سبعة فلا تجزئ عن أحد منهم، "و" تجزئ "الشاة" الضائنة والماعزة "عن واحد" فقط اتفاقا لا عن أكثر بل لو ذبحا عنهما شاتين مشاعتين بينهما لم يجز، لأن كلا لم يذبح شاة كاملة وخبر اللهم هذا عن محمد وأمة محمد محمول على التشريك في الثواب وهو جائز ومن ثم قالوا له أن يشرك غيره في ثواب أضحيته وظاهره حصول الثواب لمن أشركه وهو ظاهر إن كان ميتا قياسا على التصدق عنه ويفرق بينه وبين ما يأتي في الأضحية الكاملة عنه بأنه يغتفر هنا لكونه مجرد إشراك في

ج / 4 ص -255- ثواب ما لا يغتفر ثم رأيت ما يؤيد ذلك وهو ما مر في معنى كونها سنة كفاية الموافق لما بحثه بعضهم أن الثواب فيمن ضحى عنه وعن أهل بيته للمضحي خاصة لأنه الفاعل كالقائم بفرض الكفاية "وأفضلها" عند الانفراد فلا ينافي قوله الآتي سبع شياه إلخ "بعير" لأنه أكثر لحما من البقرة "ثم بقرة" لأنها أكثرها لحما مما بعدها "ثم ضأن"، لأن لحمه أطيب "ثم معز" احتاج لثم، لأن بعده مراتب أخرى تعلم من كلامه وهي شرك من بدنة ثم من بقرة "وسبع شياه" لا أقل كما اقتضاه كلامهم وإن أوهم تعليلهم بتعدد إراقة الدم خلافه ويوجه بأن سبع البعير يقاوم شاة فلا يقاومه مع الزيادة عليه إلا السبع "أفضل من بعير" ومن بقرة وإن كان كل من هذين أكثر لحما من السبع، لأن لحمهن أطيب مع تعدد إراقة الدم "وشاة أفضل من مشاركة في بعير" للانفراد بإراقة الدم مع طيب اللحم وبه يعلم اتجاه ما اقتضاه المتن أنها أفضل من الشرك وإن كان أكثر البعير وقد صرح صاحب الوافي بنحو ذلك وهو ظاهر خلافا لمن نظر فيه والحاصل أن لحم الإبل والبقر لما تقاربا في الرداءة اعتبرت الأفضلية فيهما بمظنة أكثرية اللحم والضأن والمعز لما تقاربا في الأطيبية اعتبرت الأفضلية فيهما بالأطيبية لا بكثرة اللحم ومن ثم فضلت السبع البعير الأكثر لحما وقدمت أكثرية اللحم على أطيبيته، لأن القصد إغناء الفقراء فاتجه بما ذكرته كلامهم وأنه لا اعتراض عليه وأنه لا يرد عليه قول الرافعي قد يؤدي التعارض في مثل هذا إلى التساوي فتأمله ومما يؤيد ذلك قولهم كثرة الثمن هنا أفضل من كثرة العدد بخلاف العتق، لأن القصد هنا طيب اللحم وثم تخليص الرقبة من الرق فعلم أن الأكمل من كل منها الأسمن فسمينة أفضل من هزيلتين وإن كانتا بلون أفضل أو ذكرين فيما يظهر وكثرة لحم غير رديء ولا خشن أفضل من كثرة الشحم وأفضلها البيضاء لأنه صلى الله عليه وسلم ضحى بكبشين أملحين والأملح الأبيض وقيل ما بياضه أكثر من سواده فالصفراء فالعفراء وهي ما لم يصف بياضها فالحمراء فالبلقاء فالسوداء قال الماوردي والأفضل لمن يضحي بعد أن يفرقه في أيام الذبح ورده المصنف بأنه خلاف السنة فإنه صلى الله عليه وسلم نحر مائة بدنة في يوم واحد مسارعة للخيرات.
"وشرطها" أي الأضحية لتجزئ حيث لم يلتزمها ناقصة "سلامة" وقت الذبح حيث لم يتقدمه إيجاب وإلا فوقت خروجها عن ملكه "من عيب ينقص" بالتخفيف كيشكر في الأفصح كما مر "لحما" حالا كقطع فلقة كبيرة من نحو فخذ أو مآلا كعرج بين لأنه ينقص رعيها فتنهزل والقصد هنا اللحم فاعتبر ضبطها بما لا ينقصه كما اعتبرت في عيب المبيع بما لا ينقص المالية لأنها المقصودة ثم ويلحق باللحم ما في معناه من كل مأكول فلا يجزئ مقطوع بعض ألية أو أذن كما يأتي ولا يردان عليه، لأن اللحم قد يطلق في بعض الأبواب على كل مأكول كما في قولهم يحرم بيع اللحم بالحيوان أما لو التزمها ناقصة كأن نذر الأضحية بمعيبة أو صغيرة أو قال جعلتها أضحية فإنه يلزمه ذبحها ولا تجزئ ضحية وإن اختص ذبحها بوقت الأضحية وجرت مجراها في الصرف وأفهم قولنا وإلا إلخ أنه لو نذر التضحية بهذا وهو سليم ثم حدث به عيب ضحى به وثبتت له أحكام التضحية، وأفهم

ج / 4 ص -256- المتن عدم إجزاء التضحية بالحامل وهو ما في المجموع عن الأصحاب، لأن الحمل ينقص لحمها كما صرحوا به في عيب المبيع والصداق ومخالفة ابن الرفعة فيه ردوها بأن المنقول الأول وقوله: إن نقص اللحم ينجبر بالجنين ردوه أيضا بأنه قد لا يكون فيه جبر أصلا كالعلقة وبأن زيادة اللحم لا تجبر عيبا كعرجاء أو جرباء سمينة وإنما عدوها كاملة في الزكاة، لأن القصد فيها النسل دون طيب اللحم والجمع بين قول الأصحاب ذلك ونقل البلقيني عنهم كالنص الإجزاء بحمل الأول على ما إذا حصل بالحمل عيب فاحش والثاني على ما إذا لم يحصل به ذلك يرده ما تقرر أن الحمل نفسه عيب وأن العيب لا يجبر وإن قل قبل وقضية الضابط أيضا أن قريبة العهد بالولادة لا تجزئ أيضا لنقص لحمها بل هي أسوأ حالا من الحامل ولهذا لا تؤخذ في الزكاة على وجه مع اتفاقهم أخذ الحامل ا هـ وفيه نظر والذي يتجه خلافه ويفرق بينهما وبين الحامل بأن الحمل يفسد الجوف ويصير اللحم رديئا كما صرحوا به وبالولادة زال هذا المحذور وأما ما ذكر عن كلامهم في الزكاة فهو لمعنى يختص بها لا يأتي مثله هنا فإنها إن أخذت بولدها ضر المالك أو بدونه ضرها وولدها "فلا يجزئ عجفاء" وهي التي ذهب مخها من الهزال بحيث لا يرغب في لحمها غالب طالبي اللحم في الرخاء للخبر الصحيح "أربع لا تجزئ في الأضاحي العوراء البين عورها والمريضة البين مرضها والعرجاء البين عرجها والكسيرة"، وفي رواية: "العجفاء التي لا تنقى" أي من النقي بكسر النون وإسكان القاف وهو المخ "ومجنونة" أي تولاء إذ حقيقة الجنون ذهاب العقل وذلك للنهي عنها ولأنها تترك الرعي أي الإكثار منه فتهزل وظاهر المتن وغيره كالخبر أنها لا تجزئ ولو سمينة لأنها مع ذلك تسمى معينة "ومقطوعة بعض" ضرع أو ألية أو ذنب أو بعض "أذن" أبين وإن قل حتى لو لم يلح للناظر من بعد لذهاب جزء مأكول ولما في خبر الترمذي أنه صلى الله عليه وسلم أمر باستشراف العين والأذن أي بتأملهما لئلا يكون فيهما نقص وعيب وقيل بذبح واسع العينين طويل الأذنين ونهى عن المقابلة أي مقطوع مقدم أذنها والمدابرة أي مقطوعة جانبها والشرقاء أي مثقوبتها والخرقاء أي مشقوقتها وأفهم المتن عدم إجزاء مقطوعة كل الأذن وكذا فاقدتها بخلاف فاقدة الألية، لأن المعز لا ألية له والضرع، لأن الذكر لا ضرع له والأذن عضو لازم غالبا وألحقا الذنب بالألية واعترضا بتصريح جمع بأنه كالأذن بل فقده أندر من فقد الأذن ويتردد النظر فيما يعتاد من قطع طرف الألية لتكبر فيحتمل إلحاقه ببعض الأذن ويؤيده قولهم وإن قل ويحتمل أنه إن قل جدا لم يؤثر كما يصرح به قولهم المخصص لعموم قولهم وإن قل لا يضر قطع فلقة يسيرة من عضو كبير وهذا أوجه ثم رأيت بعضهم بحث ذلك فقال ينبغي أن لا يضر قطع ما اعتيد من قطع بعض أليتها في صغرها لتعظم وتحسن كما لا يضر خصاء الفحل ا هـ. لكن في إطلاقه مخالفة لكلامهم كما علم مما قررته فتعين ما قيدته به وتردد الزركشي في شلل الأذن ثم بحث تخريجه على أكل اليد الشلاء وفيها وجهان قال فإن أكلت جاز وإلا فلا ا هـ وفيه نظر لاختلاف مدرك الإجزاء هنا والأكل كما في اليد الشلاء تؤكل وتمنع الإجزاء والذي يتجه أن شلل الأذن كجربها فإن

ج / 4 ص -257- منع هذا فأولى الشلل وإلا فلا "وذات عرج" بين بأن يوجب تخلفها عن الماشية في المرعى الطيب وإذا ضر ولو عند اضطرابها عند الذبح فكسر العضو وفقده أولى وإن نازع ابن الرفعة في الأولوية "و" ذات "عور" فالعمياء أولى بين بأن يذهب ضوء إحدى عينيها ولو ببياض عمه أو أكثره كما نقله البلقيني واعتمده نعم لا يضر ضعف البصر ولا عدمه ليلا "و" ذات "مرض" بين وهو ما يظهر بسببه الهزال "و" ذات "جرب بين" للخبر السابق فيهن وعطف الأخيرة على ما قبلها من عطف الخاص على العام إذ الجرب مرض وسواء أنقصت بهذه العيوب أم لا "ولا يضر يسيرها" أي الأربع لأنه لا يؤثر كفقد قطعة يسيرة من عضو كبير كفخذ "ولا فقد قرن" وكسره إذ لا يتعلق به كبير غرض وإن كانت القرناء أفضل للخبر فيه نعم إن أثر انكساره في اللحم ضر كما علم من قوله وشرطها إلخ ولا تجزئ فاقدة جميع الأسنان ونقل الإمام عن المحققين الإجزاء حمل على ما إذا لم يكن لمرض ولم يؤثر في الاعتلاف ونقص اللحم وهو بعيد لأنه لا يؤثر بلا شك كما قاله الرافعي بخلاف فقد معظمها فإنه لا يضر إن لم يؤثر في ذلك "وكذا شق أذن وخرقها وثقبها" تأكيد لترادفهما "في الأصح" إن لم يذهب منها شيء لبقاء لحمها بحاله بخلاف ما إذا ذهب بذلك شيء وإن قل وعليه يحمل خبر الترمذي السابق أو يحمل على التنزيه لمفهوم خبر أربع السابق أي بناء على الاعتداد بمفهوم العدد أن ما سواها يجزئ "قلت الصحيح المنصوص يضر يسير الجرب والله أعلم" لأنه يفسد اللحم والودك وألحق به البثور والقروح وبه يتضح ما قدمناه في الشلل.
"ويدخل وقتها" أي التضحية "إذا ارتفعت الشمس كرمح يوم النحر" وهو عاشر الحجة "ثم مضي قدر ركعتين وخطبتين خفيفتين" راجع لكل من الركعتين والخطبتين عملا بقاعدة الشافعي السابقة في الوقت أو أن التثنية نظرا للفظين السابقين وإن كان كل منهما مثنى في نفسه كما في: {هَذَانِ خَصْمَانِ اخْتَصَمُوا} [الحج: 19] إذ يجوز اختصما أيضا اتفاقا فاندفع اعتراضه بأنه قيد في الخطبتين مع أنه قيد في الركعتين أيضا وضابطه أن يشتمل على أقل مجزئ من ذلك فإن ذبح قبل ذلك لم يجزئ وكان تطوعا كما في الخبر المتفق عليه أو بعده أجزأ وإن لم يذبح الإمام خلافا لما وقع في البويطي نعم إن وقفوا بعرفة في الثامن غلطا وذبحوا في التاسع ثم بان ذلك أجزأهم تبعا للحج ذكره في المجموع عن الدارمي كذا ذكره شارح وهو غلط فاحش فإن الحج لا يجزئ في الثامن إجماعا فأي تبع في ذلك والذي في المجموع ليس في ذلك بل في الوقوف في العاشر فإن الأيام تحسب على حساب وقوفهم فيذبحون بعد مضي أيام التشريق وقد حررت ذلك في حاشية الإيضاح مع فروع نفيسة لا يستغنى عن مراجعتها "ويبقى" وقت التضحية وإن كره الذبح ليلا إلا لحاجة أو مصلحة "حتى تغرب" الشمس "آخر" أيام "التشريق" للخبر الصحيح: "عرفة كلها موقف وأيام منى كلها منحر"، وفي رواية: "في كل أيام التشريق ذبح" وهي ثلاثة أيام بعد يوم النحر وقال الأئمة الثلاثة يومان بعده "قلت ارتفاع الشمس فضيلة والشرط طلوعها ثم" عقبه "مضي قدر" أقل مجزئ خلافا لما زعمه شارح من "الركعتين

ج / 4 ص -258- والخطبتين والله أعلم" بناء على أن وقت العيد يدخل بالطلوع وهو الأصح كما مر وصوب الأذرعي ومن تبعه ما في المحرر نقلا ودليلا وليس كما قالوا بل نازع البلقيني في أن ارتفاع الشمس فضيلة بأن تعجيل النحر مطلوب عند الشافعي فيسن تعجيل الصلاة عقب الطلوع وفيه نظر والمعتمد ندب تأخير ذلك حتى ترتفع كرمح خروجا من الخلاف، "ومن نذر" واحدة من النعم مملوكة له "معينة" وإن لم تجز أضحية كمعيبة وفصيل لا كظبية وألحقت بالأضحية في تعين زمنها لا بالصدقة المنذورة، لأن شبهها بالأضحية أقوى لا سيما وإراقة الدم في هذا الزمن أكمل فلا يرد كونها شبيهة بالأضحية وليست بأضحية "فقال لله علي" أو علي وإن لم يقل لله كما يعلم من كلامه في النذر "أن أضحي بهذه" أو جعلتها أضحية أو هذه أو هي أضحية أو هدي زال ملكه عنها بمجرد التعيين كما لو نذر التصدق بمال بعينه وإن نازع فيه البلقيني "ولزمه ذبحها" وإن كانت مجزئة فحدث فيها ما يمنع الإجزاء كما مر "في هذا الوقت" السابق أداء وهو أول وقت يلقاه بعد النذر لأنه التزمها أضحية فتعين لذبحها وقت الأضحية وإنما لم يجب الفور في أصل النذور والكفارات لأنها مرسلة في الذمة وما هنا في عين وهي لا تقبل تأخيرا كما لا تقبل تأجيلا ويشكل عليه أنه لو قال علي أن أضحي بشاة مثلا كانت كذلك إلا أن يجاب بأن التعيين هنا هو الغالب فألحق به ما في الذمة بخلافه في تلك الأبواب وخرج بقوله قال نية ذلك فهي لغو كنية النذر وأفهم أنه مع ذلك القول لا يحتاج لنية بل لا عبرة بنية خلافه لأنه صريح وحينئذ فما يقع فيه كثير من العامة أنهم يشترون أضحيتهم من أوائل السنة وكل من سألهم عنها يقولون هذه أضحية جاهلين بما يترتب على ذلك بل وقاصدين الإخبار عما أضمروه وظاهر كلامهم أنهم مع ذلك تترتب عليهم تلك الأحكام مشكل وفي التوسط في هذا هدي ظاهر كلام الشيخين أنه صريح في إنشاء جعله هديا وهو بالإقرار أشبه إلا أن ينوى به الإنشاء ا هـ. ويرد بأنه نظير هذا حر أو مبيع منك بألف فكما أن كلا من هذين صريح في بابه فكذلك ذاك ثم رأيت بعضهم قال وفي ذلك حرج شديد وكلام الأذرعي يفهم قبول إرادته أنه سيتطوع بالأضحية بها ويؤيده قولهم يسن أن يقول بسم الله هذه عقيقة فلان مع تصريحهم بحل الأكل منها ا هـ. ويرد ما قاله أولا بما مر في رد كلام الأذرعي وثانيا بأن ما ذكره لم يرد وإنما السنة ما يأتي اللهم هذه عقيقة فلان وهذا صريح في الدعاء فليس مما نحن فيه وبفرض أنهم ذكروا ذلك لا شاهد فيه أيضا، لأن ذكره بعد البسملة صريح في أنه لم يرد به لا التبرك فعلم أن هذا قرينة لفظية صارفة ولا كذلك في هذه أضحية وأفهم قولنا أداء أنه متى فات ذلك الوقت لزمه ذبحها بعده قضاء وهو كذلك فيصرفه مصرفها، "فإن تلفت" أو ضلت أو سرقت أو تعيبت بعيب يمنع الإجزاء "قبله" أي وقت الأضحية بغير تفريط أو فيه قبل تمكنه من ذبحها وبغير تفريط أيضا "فلا شيء عليه" فلا يلزمه بدلها لزوال ملكه عنها بالالتزام فهي كوديعة عنده وإنما لم يزل الملك في علي أن أعتق هذا إلا بالعتق وإن لم يجز نحو بيعه قبله لأنه لا يمكن أن يملك نفسه وبالعتق لا ينتقل الملك فيه لأحد بل يزول عن اختصاص الآدمي به ومن ثم لو أتلفه الناذر لم يضمنه ومالكو الأضحية بعد ذبحها باقون، ومن ثم

ج / 4 ص -259- لو أتلفها ضمنها ولو ضلت بلا تقصير لم يلزمه طلبها إلا إن لم يكن له مؤنة أي لها كبير وقع عرفا فيما يظهر وتأخيره الذبح بعد دخول وقته بلا عذر فتلفت تقصير فيضمنها أو فضلت غير تقصير كذا في الروضة واستشكل بأن الضلال كالتلف كما يأتي وقد يفرق بأن الضلال أخف لبقاء العين معه فلا يتحقق التقصير فيه إلا بمضي الوقت بخلاف التلف ولو اشترى شاة وجعلها أضحية ثم وجد بها عيبا قديما امتنع ردها وتعين الأرش لزوال ملكه عنها كما مر وهو للمضحي ولو زال عيبها لم تصر أضحية، لأن السلامة إنما وجدت بعد زوال ملكه عنها فهو كما لو أعتق أعمى عن كفارته فأبصر بخلاف ما لو كمل من التزم عتقه قبل إعتاقه فإنه يجزئ عتقه عن الكفارة ولو عيب معينة ابتداء صرفها مصرفها وضحى بسليمة أو تعيبت فضحية ولا شيء عليه ولو عين سليما عن نذره ثم عيبه أو تعيب أو تلف أو قول المحشي وله تملكه. ا هـ. الذي في نسخ الشرح وله اقتناء. ا هـ. ضل أبدله بسليم وله اقتناء تلك المعيبة والضالة لانفكاكها عن الاختصاص وعودها لملكه من غير إنشاء تملك خلافا لما يوهمه كلام جمع، "فإن أتلفها" أو قصر حتى تلفت أو ضلت أي وقد فات الوقت وأيس منها فيما يظهر وبه يجمع بين هذا وما مر آنفا أو سرقت "لزمه" أكثر الأمرين من قيمتها يوم تلفها أو نحوه ومثلها يوم النحر لأنه بالتزامه ذلك التزم النحر وتفرقة اللحم ففيما إذا تساويا أو زادت القيمة يلزمه "أن يشتري بقيمتها" يوم نحو الإتلاف "مثلها" جنسا ونوعا وسنا "و" أن "يذبحها فيه" أي الوقت لتعديه ويصير المشتري متعينا للأضحية إن اشتراه بعين القيمة أو في الذمة لكن بنيته كونه عنها وإلا فيجعله بعد الشراء بدلا عنها وقضية كلامهم تعين الشراء بالقيمة فلو كان عنده مثلها لم يجز إخراجه عنها وهو بعيد والذي يظهر إجزاؤه وظاهر كلامهم تمكينه من الشراء وإن خان بإتلاف ونحوه ويوجه بأن الشارع جعل له ولاية الذبح والتفرقة المستدعية لبقاء ولايته حتى على البدل وليست العدالة شرطا هنا حتى تنتقل الولاية للحاكم بخلافه في نحو وصي خان فاندفع توقف الأذرعي في ذلك وبحثه أن الحاكم هو المشتري وفيما إذا زاد المثل يحصل مثلها لحصول ذينك الملتزمين بكل من هذين ولو كانت قيمتها يوم الإتلاف أكثر فرخص الغنم وفضل عن مثلها شيء اشترى كريمة أو شاتين فأكثر فإن لم يجد كريمة ولم توجد شاة ولو بأي صفة كانت بالفاضل أخذ به شقصا بأن يشارك في ذبيحة أخرى وإن لم يجز فإن لم يجده أخذ به لحما على الأوجه فإن لم يجده تصدق بالدراهم على فقير أو أكثر ولا يؤخرها لوجوده فيما يظهر ولو أتلفها أجنبي أخذ منه الناذر قيمتها أو ذبحها في وقتها ولم يتعرض للحمها أخذ منه أرش ذبحها واشترى بها أو به مثل الأولى ثم دونها ثم شقصا ثم أخرج دراهم كما تقرر ولو أتلف اللحم أو فرقه وتعذر استرداده ضمن قيمتها عند ذبحها لا الأكثر من قيمتها وقيمة اللحم ولا أرش الذبح وقيمة اللحم وهذا جار في كل من ذبح شاة إنسان مثلا بغير إذنه ثم أتلف اللحم، "وإن نذر في ذمته" أضحية كعلي أضحية "ثم عين" المنذور بنحو عينت هذه الشاة لنذري ويلزمه تعيين سليمة إلا أن يلتزم معيبة تعين وزال ملكه عنها بمجرد التعيين "لزمه ذبحه فيه" أي الوقت لأنه التزم أضحية في الذمة وهي مؤقتة ومختلفة باختلاف أشخاصها فكان في التعيين غرض أي غرض وبهذا فارقت ما لو

ج / 4 ص -260- قال: عينت هذه الدراهم عما في ذمتي من زكاة أو نذر لم تتعين أي لأنه لا غرض في تعيينها وهذا أوضح من فرق الروضة بأن تعيين كل من الدراهم وما في الذمة ضعيف إلا أن يقال سبب ضعف تعيينها عدم تعلق غرض به فيرجع للأول أما إذا التزم معيبة ثم عين معيبة فلا تتعين بل له أن يذبح سليمة وهو الأفضل فعلم أن المعيب يثبت في الذمة وأما قولهما عن التهذيب لو ذبح المعيبة المعينة للتضحية قبل يوم النحر تصدق بلحمها ولا يأكل منه شيئا وعليه قيمتها يتصدق بها ولا يشتري بها أخرى، لأن المعيب لا يثبت في الذمة محمول على أنه أراد أن بدل المعيب لا يثبت في الذمة، "فإن تلفت" المعينة ولو "قبله" أي الوقت "بقي الأصل عليه" كما كان "في الأصح" لبطلان التعيين بالتلف إذ بقي في الذمة لا يتعين إلا بقبض صحيح وتقييد شارح التلف هنا بغير تقصير غير صحيح بل لا فرق هنا كما هو واضح.
فرع: عين عما بذمته من هدي أو أضحية تعين كما علم مما مر ومما يصرح به قولهم إنه بالتعيين يخرج عن ملكه وقولهم إن الضال هو الأصل الذي تعين أولا وبه يعلم أن الأرجح من خلاف أطلقاه وكذا المجموع أنه لو ذبح غير المعين مع وجوده كاملا لم يجزه وإنما أجزأ في نظيره من كفارة يمين عين عبدا عنها فإنه وإن تعين يجزئ عتق غيره مع وجوده كاملا لأنه لا يزول الملك عنه بالتعيين كما مر فقول الأذرعي هذا مشكل جوابه ظاهر كما هو واضح.
"ويشترط النية" هنا لأنها عبادة وكونها "عند الذبح"، لأن الأصل اقترانها بأول الفعل هذا "إن لم يسبق" إفراز أو "تعيين" وإلا فسيأتي "وكذا" تشترط النية عند الذبح "إن قال جعلتها أضحية في الأصح" من تناقض فيه ولا يكتفي عنها بما سبق من الجعل، لأن الذبح قربة في نفسه فاحتاج إليها وفارقت المنذورة الآتية بأن صيغة الجعل لجريان الخلاف في أصل اللزوم بها منحطة عن النذر فاحتاجت لمقولها وهو النية عند الذبح نعم لو اقترنت بالجعل كفت عنها عند الذبح كما يكفي اقترانها بإفراز أو تعيين ما يضحي به في مندوبة وواجبة معينة عن نذر في ذمته كما تجوز في الزكاة عند الإفراز وبعده وقبل الدفع وكل هذا أفهمه قوله إن لم. إلخ وقد يفهم أيضا أن المعينة ابتداء بنذر لا تجب فيها نية عند الذبح وهو كذلك بل لا تجب لها نية أصلا ولو عين عما في ذمته بنذر لم يحتج لنية عند الذبح ويفرق بينه وبين ما مر في المعينة عما في ذمته بأن ذاك في مجرد التعيين بالجعل وهذا في التعيين بالنذر وهو أقوى منه بالجعل.
تنبيه: ما قررت به عبارته من أن وكذا عطف على المثبت هو ظاهر العبارة وزعم أن ظاهرها العطف على المنفي ليوافق قول الإمام والغزالي وجرى عليه في المجموع في موضع أن التعيين بالجعل كهو بالنذر تكلف ليس في محله، لأن الذي في المجموع في موضعين ونقله عن الأكثرين كالروضة ما قدمته من الفرق بينهما.
تنبيه ثان: أطبقوا في الأضحية والهدي على أن النية فيهما حيث وجبت أو ندبت

ج / 4 ص -261- تكون عند الذبح ويجوز تقديمها عليه لا تأخيرها عنه وذكر في المجموع عن الروياني وغيره في مبحث دماء النسك وأقرهم وتبعه السبكي وغيره أن النية فيها عند التفرقة وعليه يجوز تقديمها عليها كالزكاة ولا تنافي بين البابين لإمكان الفرق بأن المقصود من الأضحية - والهدي مثلها - إراقة الدم لأنها فداء عن النفس فكان وقت الإراقة هو الذبح فتعين قرن النية بها أصالة ومن دماء النسك جبر الخلل وهو إنما يحصل بإرفاق المساكين والمحصل لذلك هو التفرقة فتعين قرن النية بها أصالة فإن قلت لم جاز في كل التقديم عما تعين دون التأخير فمات لأنا عهدنا في العبادات تقديم النية على فعلها ولم نعهد فيها تأخيرها عن فعلها وسره أن المقدم يمكن استصحابه إلى الفعل فكان الفعل كالمتصل به بخلاف المؤخر عن الفعل فإنه انقطعت نسبته إليه فلم يمكن انعطافه عليه ومما يؤيد ما فرقت به أولا قولهم في مبحث الدماء عند اشتراط مقارنة النية للتفرقة ما يتفرع عليه وهو لو ذبح الدم فسرق أو غصب مثلا ولو بلا تقصير من الذابح قبل التفرقة لزمه إما إعادة الذبح والتصدق به وهو الأفضل وإما شراء بدله لحما والتصدق به أي لأن النية المشترط مقارنتها للتفرقة لما وجدت عندها مع سبق صورة الذبح حصل المقصود الذي هو إرفاق المساكين كما تقرر نعم يتجه أنها حيث وجدت عند التفرقة لا بد من فقد الصارف عند الذبح ويفرق بينه وبين بعض صور الأضحية التي لا تجب لها نية عند الذبح فإن الصارف لا يؤثر فيها بأنه وجد هنا من التعيين ما يدفعه فلم يؤثر بخلافه ثم فإن الدم من حيث هو لم يوجد له ما يعينه فأثر الصارف فيه فتأمل ذلك كله فإنه مع كونه مهما أي مهم كما علمت لم يتعرضوا لشيء منه.
"وإن وكل بالذبح نوى عند إعطاء الوكيل" المسلم على ما بحثه الزركشي ما يضحي به وإن لم يعلم أنه أضحية "أو" عند "ذبحه" ولو كافرا كتابيا كوكيل تفرقة الزكاة ويفرق بين ذبح الكافر وأخذه حيث اكتفي بمقارنة النية للأول دون الثاني بأن النية في الأول قارنت المقصود فوقعت في محلها بخلافها في الثاني فإنها تقدمت عليه مع مقارنة مانع لها وهو الكفر فإن إعطاءها للكافر مقدمة للذبح وهي ضعيفة وقد قارنها كفر الآخذ الذي ليس من أهل النية فلم يعتد بتقدمها حينئذ وليس كاقترانها بالعزل لأنه لم يقارنه مانع وأفهم المتن أنه لا يصح تفويض النية للوكيل وليس على إطلاقه بل له تفويضها لمسلم مميز وكيل في الذبح أو غيره لا كافر ولا نحو مجنون وسكران لأنهم ليسوا من أهلها ويكره استنابة كافر وصبي وذبح أجنبي لواجب نحو أضحية أو هدي معين ابتداء أو عما في الذمة بنذر في وقته لا يمنعه من وقوعه موقعه لأنه مستحق الصرف لهذه الجهة من غير نية له، "وله" أي المضحي عن نفسه ما لم يرتد إذ لا يجوز لكافر الأكل منها مطلقا ويؤخذ منه أن الفقير والمهدى إليه لا يطعمه منها ويوجه بأن القصد منها إرفاق المسلمين بأكلها فلم يجز لهم تمكين غيرهم منه "الأكل من أضحية تطوع" وهديه بل يسن وقيل يجب لقوله تعالى: {فَكُلُوا مِنْهَا} [البقرة: 58، الحج: 28-36] وللاتباع رواه الشيخان أما الواجبة فلا يجوز الأكل منها سواء المعينة ابتداء أو عما في الذمة وبحث الرافعي الجواز في الأولى سبقه إليه

ج / 4 ص -262- الماوردي، لكن بالغ الشاشي في رده بل هي أولى ولا يجوز الأكل من نذر المجازاة قطعا لأنه كجزاء الصيد وغيره من جبران الحج "و" له "إطعام الأغنياء" المسلمين منه نيئا ومطبوخا لقوله تعالى: {وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ} [الحج: 36] قال مالك أحسن ما سمعت أن القانع السائل والمعتر الزائر والمشهور أنه المتعرض للسؤال "لا تمليكهم" شيئا منها للبيع كما قيد به في الوجيز والبيع مثال ومن ثم عبر جمع بأنه لا يجوز أن يملكهم شيئا منها ليتصرفوا فيه بالبيع ونحوه بل يرسل إليهم على سبيل الهدية فلا يتصرفون فيه بنحو بيع وهبة بل بنحو أكل وتصدق وضيافة لغني أو فقير مسلم، لأن غايته أنه كالمضحي واعتماد جمع أنهم يملكونه ويتصرفون فيه بما شاءوا ضعيف وإن أطالوا في الاستدلال له نعم يملكون ما أعطاه الإمام لهم من ضحية بيت المال كما بحثه البلقيني "ويأكل ثلثا" أي يسن لمن ضحى لنفسه أن لا يزيد في الأكل عليه ثم الأكمل كما يأتي أن لا يأكل منها إلا لقما يسيرة تبركا بها للاتباع ودونه أكل ثلث والتصدق بثلثين ودونه أكل ثلث والتصدق بثلث وإهداء ثلث قياسا على هدي التطوع الوارد فيه: فكلوا منها وأطعموا البائس الفقير، أي الشديد الفقر "وفي قول" قديم يأكل "نصفا" أي يسن أن لا يزيد عليه ويتصدق بالباقي، "والأصح وجوب تصدق" أي إعطاء ولو من غير لفظ مملك كما كادوا أن يطبقوا عليه حيث أطلقوا هنا التصدق وعبروا في الكفارة بأنه لا بد فيها من التمليك وأما ما في المجموع عن الإمام وغيره أنهما قاسا هذا عليها وأقرهما فالظاهر أخذا من كلام الأذرعي أنه مقالة ويفرق بأن المقصود من التضحية مجرد الثواب فكفى فيه مجرد الإعطاء لأنه يحصله ومن الكفارة تدارك الجناية بالإطعام فأشبه البدل والبدلية تستدعي تمليك البدل موجب ولو على فقير واحد "ببعضها" مما ينطلق عليه الاسم قال ابن الرفعة عقب هذا قال في الحاوي وهو ما يخرج عن القدر التافه إلى ما جرى في العرف أن يتصدق به فيها من القليل الذي يؤدي الاجتهاد إليه ا هـ. وذلك لأنها شرعت رفقا للفقير وبه يتجه من حيث المعنى بحث الزركشي أنه لا بد من لحم يشبعه وهو المقدر في نفقة الزوج المعسر لأنه أقل واجب لكن ينافيه قول المجموع لو اقتصر على التصدق بأدنى جزء كفاه بلا خلاف نعم يتعين تقييد بغير التافه جدا أخذا من كلام الماوردي ويجب أن يملكه نيئا طريا لا قديدا ولا يجزئ ما لا يسمى لحما مما يأتي في الأيمان كما هو ظاهر ومنه جلد ونحو كبد وكرش إذ ليس طيبها كطيبه وكذا ولد بل له أكل كله وإن انفصل قبل ذبحها وتردد البلقيني في الشحم وقياس ذلك أنه لا يجزئ وللفقير التصرف فيه ببيع وغيره أي لمسلم كما علم مما مر ويأتي ولو أكل الكل أو أهداه غرم قيمة ما يلزم التصدق به ولا يصرف شيء منها لكافر على النص ولا لقن إلا لمبعض في نوبته ومكاتب أي كتابة صحيحة فيما يظهر "والأفضل" أن يتصدق "بكلها" لأنه أقرب للتقوى "إلا لقما يتبرك بأكلها" للآية والاتباع ومنه يؤخذ أن الأفضل الكبد لخبر البيهقي أنه صلى الله عليه وسلم كان يأكل من كبد أضحيته، وإذا تصدق بالبعض وأكل الباقي أثيب على التضحية بالكل والتصدق بما تصدق به ويجوز ادخار لحمها ولو في زمن الغلاء والنهي عنه منسوخ "ويتصدق بجلدها" ونحو قرنها أي المتطوع بها وهو

ج / 4 ص -263- الأفضل للاتباع "أو ينتفع به" أو يعيره لغيره ويحرم عليه وعلى نحو وارثه بيعه كسائر أجزائها وإجارته وإعطاؤه أجرة للذابح بل هي عليه للخبر الصحيح "من باع جلد أضحيته فلا أضحية له"، ولزوال ملكه عنها بالذبح فلا تورث عنه لكن بحث السبكي أن لورثته ولاية القسمة والنفقة كهو ويؤيده قول العلماء له الأكل والإهداء كمورثه أما الواجبة فيلزمه التصدق بنحو جلدها، "وولد الواجبة" المنفصل كما أشعر به التعبير بولد ويذبح ويوافقه قولهما في الوقف إن الحمل قبل انفصاله لا يسمى ولدا "يذبح" وجوبا سواء المعينة ابتداء أو عما في الذمة علقت به قبل النذر أم معه أم بعده لأنه تبع لها فإن ماتت بقي أضحية كما لا يرتفع تدبير ولد مدبرة بموتها "وله أكل كله" إذا ذبحه معها لأنه جزء منها وبه يعلم بناء هذا على جواز الأكل منها وقد مر أن المعتمد حرمته مطلقا فيحرم من ولدها كذلك كما أفاده كلام المجموع واعتمده وقال الأذرعي ويجب تنزيل كلام الروضة والشرحين عليه لكن انتصر بعضهم لهذه الثلاثة والمتن بأن التصدق إنما يجب بما يقع عليه اسم الأضحية والولد ليس كذلك ولزوم ذبحه معها لكونه كجنينها وبأنه يجوز للموقوف عليه أكل الولد ولا يكون وقفا فكذلك الولد هنا ا هـ. وليس بصحيح وما ذكره من الحصر إنما هو في المتطوع بها والكلام هنا في الواجبة وهي قد زال ملكه عنها وعن جميع أجزائها التي يقع عليها اسم الأضحية وغيرها ويفرق بينه وبين ولد الموقوفة بأن القصد بالوقف انتفاع الموقوف عليه بفوائد الموقوف والولد من جملتها وبالنذر رفق الفقراء بأكل جميع أجزائها ومنها الولد فلا جامع بينهما وعلم من المتن بالأولى حكم جنينها إذا ذبحت فمات بموتها أو ذبح فمن حرم أكل الولد حرم هذا بالأولى ومن أباحه أباح هذا لما مر أنه بناء على حل أكلها فإن قلت كيف يلائم هذا ما مر أن الحمل عيب يمنع الإجزاء قلت لم يقولوا هنا إن الحامل وقعت أضحية وإنما الذي دل عليه كلامهم أن الحامل إذا عينت بنذر تعينت ولا يلزم من ذلك وقوعها أضحية كما لو عينت به معيبة بعيب آخر على أنهم لو صرحوا بوقوعها أضحية تعين حمله على ما إذا حملت بعد النذر ووضعت قبل الذبح نعم يشكل على ذلك قول جمع له أكل جميع ولد المتطوع بها سواء أذبحها معه أم دونه لوجوده ببطنها ميتا ويتصدق بقدر الواجب منها فليتعين تفريع هذا على الضعيف أنه تجوز التضحية بحامل ثم رأيت شيخنا ذكر ما مر إلى قولي على أنهم ولا يجوز الأكل قطعا من ولد واجبة في دم من دماء النسك، "و" له يكره "شرب فاضل لبنها" أي الواجبة ومثلها بالأولى المندوبة عن ولدها وهو ما لا يضره فقده ضررا لا يحتمل كمنعه نموه كأمثاله فيما يظهر كما أن له ركوبها لكن لحاجة بأن عجز عن المشي ولم يجد غيرها بأجرة وجدها ولا أثر لقدرته على الاستعارة لما فيها من المنة والضمان وإركابها لمحتاج بلا أجرة لكن يضمن المضحي نقصها بذلك إلا إن حصل في يد مستعير فهو الذي يضمنه على المنقول الذي اعتمده ابن الرفعة والقمولي وغيرهما، لأن معيره يضمن النقص باستعماله كما تقرر فكذا هو وبهذا يعلم الفرق بين ما هنا والتفصيل السابق في المستعير أنه لا يضمن ما تلف بالاستعمال المأذون فيه بخلاف غيره ويندفع قياس الإسنوي لهذا على المستعير من نحو

ج / 4 ص -264- مستأجر فإنه لا يضمن ووجه اندفاعه أن معيره ثم ملك المنفعة فنزل منزلته لأنه فرعه بخلاف معيره هنا وما أحسن قول الأذرعي بعد ذكره بعض ذلك فلا يصح ما ذكره الإسنوي تفسقها وقياسا وفارق اللبن الولد بأنه يضرها حبسه ويخلف لو جمع لفسد فسومح فيه وإن خرج عن ملكه ويحرم عليه نحو بيعه ويسن له التصدق به وله جز صوفها إن أضر بها والانتفاع به.
"ولا تضحية لرقيق" بسائر أنواعه لعدم ملكه ومن ثم كان المبعض فيما يملكه كالحر "فإن أذن سيده" له ولو عن نفسه "وقعت له" أي السيد لأنه نائب عنه وإلغاء لقوله عن نفسك لعدم إمكانه وأخذ بقاعدة إذا بطل الخصوص بقي العموم إذ إذنه متضمن لنية وقوعها عمن تصلح له ولا صالح لها غيره فانحصر الوقوع فيه وبه يجاب عما يقال كيف تقع عنه من غير نية منه ولا من العبد نيابة عنه ثم رأيت شارحا أجاب بما ذكرته ثم قال ويحتمل أن المراد أنه أذن له ونواه عن نفسه أو فوض النية له فنوى عنه ا هـ. وظاهر كلامهم خلاف هذا، "ولا يضحي مكاتب بلا إذن" من السيد لأنها تبرع وهو ممنوع منه لحق السيد فإن أذن له فيها وقعت للمكاتب "ولا تضحية" تجوز ولا يقع "عن الغير" الحي "بغير إذنه" لأنها عبادة والأصل منعها عن الغير إلا لدليل وذبح الأجنبي للمعينة بالنذر لا يمنع وقوعها عن التعيين فتقع الموقع لما مر أنه لا يشترط لها نية ويفرق صاحبها لحمها ولا ترد عليه، لأن هذا منه لا يسمى تضحية وللولي الأب فالجد لا غير لأنه لا يستقل بتمليكه فتضعف ولايته عنه في هذا التضحية من ماله عن محجوره كما له إخراج الفطرة من ماله عنه ولا ترد عليه هذه أيضا لأنه قائم مقامه ومر أنه يجوز إشراك غيره في ثواب أضحيته بما فيه وأنه لو ضحى واحد من أهل البيت أجزأ عنهم من غير نية منهم وأن للإمام الذبح عن المسلمين من بيت المال إن اتسع ولا ترد هذه أيضا عليه، لأن الإشراك في الثواب ليس أضحية عن الغير وبعض أهل البيت والإمام جعلهما الشارح قائمين مقام الكل وحيث امتنعت عن الغير فإن كانت معينة وقعت عن المضحي وإلا فلا أما بإذنه فتجزئ كما علم من قوله السابق وإن وكل بالذبح. إلخ كذا قاله شارح وليس بصحيح لإيهامه أن إذنه للغير مقيد بما مر أن الوكيل إنما يذبح ملك الآذن وأنه الناوي ما لم يفوض إليه بشرطه والظاهر أنه لا يشترط هنا الأول أخذا مما يأتي في الميت أنه لا يشترط أن يعطيه مالا ومما مر أنه لو قال لغيره اشتر لي كذا بكذا ولم يعطه شيئا فاشتراه له به وقع للموكل وكان الثمن قرضا له فيرد بدله وحينئذ فقياس هذا أنه يكفي هنا صح عني ويكون ذلك متضمنا لاقتراضه منه ما يجزئ أضحية أي أقل مجزئ فيما يظهر لأنه المحقق ولإذنه له في ذبحها عنه بالنية منه ويأتي في وصي الميت إذا لم يعين له مالا احتمالان والذي يظهر أنهما لا يأتيان هنا، لأن كلا من تبرع الوصي وكون الوصية في الثلث أمر معهود في الميت لوصول الصدقة إليه إجماعا ولأن الشارع جعل له الثلث يتدارك به ما فرط أو يجوز به الثواب ولا كذلك الحي الآذن فيهما، "ولا" تجوز ولا تقع أضحية "عن ميت إن لم يوص بها" لما مر ويفرق بينهما وبين الصدقة بأنها تشبه الفداء عن النفس فتوقفت على الإذن

ج / 4 ص -265- بخلاف الصدقة ومن ثم لم يفعلها وارث ولا أجنبي وإن وجبت بخلاف نحو حج وزكاة وكفارة، لأن هذه لا فداء فيها فأشبهت الديون ولا كذلك التضحية وألحق العتق بغيرها مع أنه فداء أيضا لتشوف الشارع إليه أما إذا أوصى بها فتصح لما صح عن علي كرم الله وجهه أن النبي صلى الله عليه وسلم أمره أن يضحي عنه كل سنة وكأنهم لم ينظروا لضعف سنده لانجباره ويجب على مضح عن ميت بإذنه سواء وارثه وغيره من مال عينه سواء ماله ومال مأذونه فيما يظهر فإن لم يعين له مالا يضحي منه احتمل صحة تبرع الوصي عنه بالذبح من مال نفسه واحتمل أن يقال إنها في ثلثه حتى يستوفيه التصدق بجميعها لأنه نائبه في التفرقة لا على نفسه وممونه لاتحاد القابض والمقبض ويؤخذ من قولهم: إنه نائبه في التفرقة أنه لا تصرف هنا للوارث غير الوصي في شيء منها ويفرق بين هذا وما مر عن السبكي بأن المورث عزله هنا بتفويض ذلك لغيره بخلافه ثم ويتجه أخذا من هذا أن للوصي إطعام الوارث منها ومر أن للولي الأب فالجد التضحية عن موليه وعليه فلا يقدر انتقال الملك فيها للمولي كما هو ظاهر وإن اقتضى التقدير نظائر لذلك أما أولا فلأن أقرب النظائر إليها العقيقة عنه وهي لا تقدير فيها كما يصرح به كلامهم وأما ثانيا فلأنه يلزم عليه منع المقصود منها من الأكل والتصدق كسائر أموال المحجور وحينئذ فهل للولي إطعام المولي الظاهر نعم.

فصل في العقيقة
وهي لغة شعر رأس المولود حين ولادته وشرعا ما يذبح عند حلق شعره تسمية لها باسم مقارنها كما هو عادتهم في مثل ذلك وأنكر أحمد هذا، لأن العقيقة الذبح نفسه وصوبه ابن عبد البر، لأن عق لغة قطع والأصل فيها الخبر الصحيح "الغلام مرتهن بعقيقته" أي فمع تركها لا ينمو نمو أمثاله قال أحمد رضي الله عنه أو لا يشفع لأبويه قال الخطابي وهذا أحسن ما قيل فيه واستبعده غيره وهذا لا بعد فيه لأنه لا مدخل للرأي في ذلك فاللائق بجلالة أحمد وإحاطته بالسنة أنه لم يقله إلا بعد أن ثبت عنده توقيف فيه لا سيما نقله الحليمي عن جمع متقدمين على أحمد وشرعت إظهارا للبشر ونشرا للنسب وكره الشافعي تسميتها عقيقة أي لأنه صلى الله عليه وسلم كان يكره الفأل القبيح بل تسمى نسيكة أو ذبيحة ولم تجب لخبر أبي داود "من أحب أن ينسك عن ولده فليفعل" والقول بوجوبها وبأنها بدعة إفراط كما قاله الشافعي رضي الله عنه وذبحها أفضل من التصدق بقيمتها وظاهر كلام المتن والأصحاب أنه لو نوى بشاة الأضحية والعقيقة لم تحصل واحدة منهما وهو ظاهر، لأن كلا منهما سنة مقصودة ولأن القصد بالأضحية الضيافة العامة ومن العقيقة الضيافة الخاصة ولأنهما يختلفان في مسائل كما يأتي وبهذا يتضح الرد على من زعم حصولهما وقاسه على غسل الجمعة والجنابة على أنهم صرحوا بأن مبنى الطهارات على التداخل فلا يقاس بها غيرها.
"يسن" سنة مؤكدة "أن يعق عن" الولد بعد تمام انفصاله وإن مات بعده على المعتمد

ج / 4 ص -266- في المجموع خلافا لمن اعتمد مقابله لا سيما الأذرعي لا قبله فيما يظهر من كلامهم لكن ينبغي حصول أصل السنة به، لأن المدار على علم وجوده وقد وجدوا والعاق هو من تلزمه نفقته بتقدير فقره من مال نفسه لا الولد بشرط يسار العاق أي بأن يكون ممن تلزمه زكاة الفطر فيما يظهر قبل مضي مدة أكثر النفاس وإلا لم تشرع له وفي مشروعيتها للولد حينئذ بعد بلوغه احتمالان في شرح العباب وأن ظاهر إطلاقهم سنها لمن لم يعق عنه بعد بلوغه الأول لأنه حينئذ مستقل فلا ينتفي الندب في حقه بانتفائه في حق أصله وخبر أنه صلى الله عليه وسلم عق عن نفسه بعد النبوة قال في المجموع باطل وكأنه قلد في ذلك إنكار البيهقي وغيره له وليس الأمر كما قالوا في كل طرقه فقد رواه أحمد والبزار والطبراني من طرق قال الحافظ الهيثمي في أحدها أن رجاله رجال الصحيح إلا واحدا وهو ثقة. ا هـ. وعقه صلى الله عليه وسلم عن الحسنين لأنهما كانا في نفقته لإعسار أبويهما أو معنى عق إذن لأبيهما أو إعطاء ما عق به وممن تلزمه النفقة الأمهات في ولد زنا ولا يلزم من ندبها إظهارها المنافي لإخفائه والولد القن ينبغي لأصله الحر العق عنه وإن لم تلزمه نفقته لأنه لعارض دون السيد لأنها خاصة بالأصول والأفضل أن يعق عن "غلام" أي ذكر "بشاتين" ويسن تساويهما "و" يسن أن يعق عن "جارية" أي أنثى ومثلها الخنثى على الأوجه فإن قلت ما فائدة الخلاف إذا الشاة تجزئ حتى عن الذكر قلت فائدته أن الاقتصار فيه على شاة هل يكون خلاف الأكمل كالذكر أو لا كالأنثى وإنما رجحنا هذا، لأن الحكم على ذابح واحدة عنه بأنه خالف الأكمل مع الشك بعيد وأما قول البيان يذبح عنه شاتين فينبغي حمله على أن الأفضل له ذلك فيه لاحتمال ذكورته وإن كان لو اقتصر على واحدة لا يحكم عليه بأنه خالف الأكمل لأنا لم نتحقق سبب هذه المخالفة "بشاة" للخبر الصحيح بذلك ولكونها فداء عن النفس أشبهت الدية في كون الأنثى على النصف من الذكر وتجزئ شاة أو شرك من إبل أو بقر عن الذكر لأنه صلى الله عليه وسلم عق عن كل من الحسنين رضي الله عنهما بشاة وآثر الشاة تبركا بلفظ الوارد وإلا فالأفضل هنا نظير ما مر من سبع شياه ثم الإبل ثم البقر ثم الضأن ثم المعز ثم شرك في بدنة ثم بقرة "وسنها" وجنسها "وسلامتها" عن العيوب والنية "والأكل والتصدق" والإهداء والادخار وقدر المأكول وامتناع نحو البيع وغير ذلك مما مر "كالأضحية" لأنها شبيهة بها في الندب "و" لكونها فداء عن النفس قد تفارقها في أحكام قليلة جدا منها أن ما يهدى منها للغني يملكه ويتصرف فيه بما شاء لأنها ليست ضيافة عامة بخلاف الأضحية ومنها أنه "يسن طبخها" لأنه السنة كما رواه البيهقي عن عائشة نعم الأفضل إعطاء رجلها أي إلى أصل الفخذ فيما يظهر والأفضل اليمين كما هو ظاهر أيضا للقابلة نيئة للخبر الصحيح به هذا إن لم تنذر وإلا وجب التصدق ببعضها نيئا كما بحثه الأذرعي نظير ما مر في الأضحية وقضية التنظير وجوب التصدق بكلها نيئة فإن لم نقل به فليجب بكلها مطبوخة فلم يصح ما بحثه ثم رأيت الزركشي قال الظاهر أنه يجب التصدق بلحمها نيئا كالأضحية وشيخنا نظر فيه ثم قال بل الظاهر أنه يسلك بها مسلكها بدون النذر ا هـ.

ج / 4 ص -267- فأما التنظير في كلام الزركشي فهو محتمل وأما ما قاله الشيخ فإن أراد بمسلكها مسلك الأضحية الغير المنذورة كأن عين بحث الأذرعي وقد علمت رده أو مسلك العقيقة الغير المنذورة لم يفد النذر شيئا فالأوجه ما ذكرته لأنها تميزت عن الأضحية بإجزاء المطبوخة وإن شاركتها في وجوب التصدق بالبعض والنذر لا بد له من تأثير وهو إنما يظهر في وجوب التصدق بالكل فإن قلت لم أثر في هذا دون وجوب كونه نيئا قلت، لأن هذا وصف تابع لا يترتب عليه كبير أمر بخلاف التصدق بالكل فاكتفى به ثم رأيت المسألة في المجموع وعبارته وتعين الشاة إذا عينت للعقيقة كما ذكرنا في الأضحية سواء لا فرق بينهما انتهت فأفاد أن التعين هنا يحصل بالنذر والجعل ونحوه هذه عقيقة وأنه يجري هنا جميع أحكام الواجبة ثم ومنه التصدق بالجميع بل وإنه يجب كونه نيئا وبه يتأيد ما مر عن الزركشي وينتفي التنظير فيه وإرسالها مع مرقها على وجه التصدق للفقراء أفضل من دعائهم إليها والأفضل ذبحها عند طلوع الشمس وأن يقول عند ذبحها بسم الله والله أكبر اللهم لك وإليك اللهم هذه عقيقة فلان لخبر البيهقي به وأن يطبخها بحلو تفاؤلا بحلاوة أخلاق الولد "ولا يكسر عظم" تفاؤلا بسلامة أعضاء المولود فإن فعل لم يكره لكنه خلاف الأولى، "وأن تذبح يوم سابع ولادته" فيحسب يومها كما مر في الختان مع الفرق بينهما ولا تحسب الليلة بل اليوم الذي يليها "و" أن "يسمى فيه" للخبر الصحيح بهما وإن مات قبله بل تسن تسمية سقط نفخت فيه الروح فإن لم يعلم أذكر أو أنثى سمي بما يصلح لهما كهند وطلحة ووردت أخبار صحيحة بتسميته يوم الولادة وحملها البخاري على من لم يرد العق يوم السابع وظاهر كلام أئمتنا ندبها يومه وإن لم يرد العق وكأنهم رأوا أن إخباره صح وفيه ما فيه، يسن تحسين الأسماء وأحبها عبد الله وعبد الرحمن ولا يكره اسم نبي أو ملك بل جاء في التسمية بمحمد فضائل عليه ومن ثم قال الشافعي في تسمية ولده محمدا سميته بأحب الأسماء إلي وكأن بعضهم أخذ منه قوله معنى خبر مسلم: "أحب الأسماء إلى الله عبد الله وعبد الرحمن" إنها أحبية مخصوصة لا مطلقة لأنهم كانوا يسمون عبد الدار وعبد العزى فكأنه قيل لهم أحب الأسماء المضافة للعبودية هذان لا مطلقا لأن أحبها إليه كذلك محمد وأحمد إذ لا يختار لنبيه صلى الله عليه وسلم إلا الأفضل ا هـ. وهو تأويل بعيد مخالف لما درجوا عليه وما علل به لا ينتج له ما قاله، لأن من أسمائه صلى الله عليه وسلم عبد الله كما في سورة الجن ولأن المفضول قد يؤثر لحكمة هي هنا الإشارة إلي حيازته لمقام الحمد وموافقته للمحمود من أسمائه تعالى كما مر ويؤيد ذلك أنه صلى الله عليه وسلم سمى ولده إبراهيم دون واحد من تلك الأربعة لإحياء اسم أبيه إبراهيم ولا حجة له في كلام الشافعي، لأن عدوله عن الأفضل لنكتة لا تقتضي أن ما عدل إليه هو الأفضل مطلقا ومعنى كونه أحب الأسماء إليه أي بعد ذينك فتأمله ولا تغتر بمن اعتمده غير مبال لمخالفته لصريح كلامهم ويكره قبيح كشهاب وحرب ومرة وما يتطير بنفيه كيسار ونافع وبركة ومبارك ويحرم ملك الملوك، لأن ذلك ليس لغير الله تعالى وكذا عبد النبي أو الكعبة أو الدار أو علي أو الحسين لإيهام التشريك، ومنه

ج / 4 ص -268- يؤخذ حرمة التسمية بجار الله ورفيق الله ونحوهما لإيهامه المحذور أيضا وحرمة قول بعض العامة إذا حمل ثقيلا الحملة على الله قال الأذرعي نقلا عن بعض الأصحاب ومثله قاضي القضاة وأفظع منه حاكم الحكام ا هـ. وما ذكره عن بعض الأصحاب يرده تجويز القاضي أبي الطيب الأول واستدلاله بتجويزهم الثاني لكن فيه نظر بالنسبة للأول بل الذي عليه الماوردي وغيره تحريمه وزعم القاضي أن المراد ملك ملوك الأرض بعيد، لأن اللفظ صريح في خلافه وأما الثاني فحله محتمل ثم أطبق العلماء وغيرهم عليه ويفرق بأن هذا أشهر في المخلوقين فقط بخلاف الأول وحاكم الحكام يتردد النظر فيه وإلحاقة بقاضي القضاة فيما ذكرناه أقرب ولا نسلم أن أفظعيته إن سلمت تقتضي تحريمه لأنه مع ذلك محتمل لا صريح بخلاف ملك الملوك ولما تسمى به وزير كان الماوردي أقرب الناس عنده فاستفتى عنه فأفتى بحرمته ثم هجره فسأل عنه وزاد في تقريبه وقال لو كان يحابي أحدا لحاباني وقال الحليمي قال الحاكم في حديث: "لا تقولوا الطبيب وقولوا الرفيق فإنما الطبيب الله"، ووجهه بأنه رفيق بالعليل والطبيب العالم بحقيقة الداء والدواء والقادر على الشفاء ا هـ. والأوجه حله إلا إن صح الحديث الذي ذكره بل مع صحته لا يبعد أن النهي للتنزيه لتجويزهم التسمية والوصف بغير لفظ الله والرحمن بل ظاهر هذا عدم الكراهة أيضا فإن سلمت اطردت في كل ما أشبه الطبيب في أنه لا يتبادر منه إلا الله وحده ولا بأس باللقب الحسن إلا ما توسع فيه الناس حتى سموا السفلة بفلان الدين ومن ثم قيل إنها الغصة التي لا تساغ ويكره كراهة شديدة نحو ست الناس أو العرب أو القضاة أو العلماء لأنه من أقبح الكذب ولا تعرف الست إلا في العدد ومرادهم سيدة ويحرم التكني بأبي القاسم مطلقا كما مر في الخطبة بما فيه مما ينبغي مجيئه هنا وأن الحرمة خاصة بالواضع أولا "و" أن "يحلق رأسه" كله ولو أنثى فيه للخبر الصحيح به وفيه منافع طيبة له ويكره تلطيخه بدم من الذبيحة لأنه فعل الجاهلية وكان القياس حرمته لولا رواية به صحيحة كما في المجموع أو ضعيفة كما قاله غيره قال بها بعض المجتهدين وبحث الحرمة مخالف للمنقول فلا يعول عليه لو لم تظهر له علة فكيف وقد ظهرت ويكره القزع وهو حلق بعض الرأس من محل أو محال خلافا لمن فرق واستدل بما لا يدل له ويسن لطخه بالمخلوق والزعفران وأن يكون الحلق "بعد ذبحها" كما أشار إليه الخبر ونازع فيه البلقيني بما لا يصح وغاية الأمر أن في المسألة قولين "و" سن بعد الحلق في الذكر والأنثى أن "يتصدق بزنته ذهبا أو فضة" للخبر الصحيح أنه صلى الله عليه وسلم أمر فاطمة أن تزن شعر الحسنين رضي الله عنهما وتتصدق بوزنه فضة وألحق بها الذهب بالأولى ومن ثم كان أفضل نعم صح عن ابن عباس سبعة من السنة في الصبي يوم السابع وذكر منها ويتصدق بوزن شعره ذهبا أو فضة وقول الصحابي من السنة في حكم المرفوع إلا أن يكون ابن عباس أخذه من قياس الأولى المذكور.
فرع: ذكروا هنا في اللحية ونحوها خصالا مكروهة منها نتفها وحلقها وكذا

ج / 4 ص -269- الحاجبان ولا ينافيه قول الحليمي لا يحل ذلك لإمكان حمله على أن المراد نفي الحل المستوي الطرفين والنص على ما يوافقه إن كان بلفظ لا يحل يحمل على ذلك أو يحرم كان خلاف المعتمد وصح عند ابن حبان: "كان صلى الله عليه وسلم يأخذ من طول لحيته وعرضها" وكأنه مستند ابن عمر رضي الله عنهما في كونه كان يقبض لحيته ويزيل ما زاد لكن ثبت في الصحيحين الأمر بتوفير اللحية أي بعدم أخذ شيء منها وهذا مقدم لأنه أصح على أنه يمكن حمل الأول على أنه لبيان أن الأمر بالتوفير للندب وهذا أقرب من حمله على ما إذا زاد انتشارها وكبرها على المعهود، لأن ظاهر كلام أئمتنا كراهة الأخذ منها مطلقا وادعاء أنه حينئذ يشوه الخلقة ممنوع وإنما المشوه تركه تعهدها بالغسل والدهن وبحث الأذرعي كراهة حلق ما فوق الحلقوم من الشعر وقال غيره إنه مباح.
"و" يسن أن "يؤذن في أذنه اليمنى" ثم يقام في اليسرى "حين يولد" للخبر الحسن أنه صلى الله عليه وسلم أذن في أذن الحسين حين ولد وحكمته أن الشيطان ينخسه حينئذ فشرع الأذان والإقامة لأنه يدبر عند سماعهما وروى ابن السني خبر: "من ولد له مولود فأذن في أذنه اليمنى وأقام الصلاة في أذنه اليسرى لم تضره أم الصبيان" وهي التابعة من الجن وقيل مرض يلحقهم في الصغر ويسن أن يقرأ في أذنه اليمنى فيما يظهر: {وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ} ويزيد في الذكر التسمية وورد أنه صلى الله عليه وسلم قرأ في أذن مولود الإخلاص فيسن ذلك أيضا، "و" أن "يحنك بتمر" بأن يمضغه ويدلك به حنكه ويفتحه حتى يصل بعضه لجوفه للخبر الصحيح فيه فإن فقد تمر فحلو لم تمسه النار نظير فطر الصائم كذا قاله شارح وهو إنما يتأتى على قول الروياني أن الحلو مقدم على الماء لكنه ضعيف ثم ومع ذلك الأوجه هنا ما ذكر ويفرق بأن الشارع جعله بعد التمر ثم الماء فإدخال واسطة بينهما فيه استدراك على النص وهنا لم يرد بعد التمر شيء فألحقنا به ما في معناه نعم قياس ذاك أن الرطب هنا أفضل من التمر كهو ثم والأنثى كالذكر هنا على الأوجه خلافا للبلقيني وينبغي أن يكون المحنك من أهل الصلاح ليحصل للمولود بركة مخالطة ريقه لجوفه ويسن تهنئة الوالد أي ونحوه كالأخ أخذا مما مر في التعزية عند الولادة يبارك الله لك في الموهوب لك وشكرت الواهب وبلغ أشده ورزقت بره ويسن الرد عليه بنحو جزاك الله خيرا وفي ذكرهم الواهب نظر إلا أن يكون صح به حديث ولم نره ثم رأيته في المجموع قال قال أصحابنا ويستحب أن يهنأ بما جاء عن الحسن رضي الله عنه أنه علم إنسانا التهنئة فقال قل بارك الله لك. إلخ ا هـ. فإطباق الأصحاب على سن ذلك مصرح بأن المراد الحسن بن علي كرم الله وجههما لا البصري لأن الظاهر أن هذا لا يقال من قبل الرأي فهو حجة من الصحابي لا التابعي وحينئذ اتضح منه جواز استعمال الواهب وأنه من الأسماء التوقيفية ولم يستحضر بعضهم ذلك فأنكره ببادئ رأيه وأما قول الأذرعي الظاهر أنه البصري فيرد بأنه يلزم عليه تخطئة الأصحاب كلهم، لأن ما يجيء عن التابعي لا تثبت به سنة وينبغي امتداد زمنها ثلاثا بعد العلم كالتعزية أيضا.

ج / 4 ص -270- خاتمة: المعتمد من مذهبنا الموافق للأحاديث الصحيحة كما بينه في المجموع وادعاء نسخها لم يثبت ما يدل له وإن سلم أن أكثر العلماء عليه أن العتيرة بفتح المهملة وكسر الفوقية وهي ما يذبح في العشر الأول من رجب والفرع بفتح الفاء والراء وبالعين المهملة وهي أول نتاج البهيمة يذبح رجاء بركتها وكثرة نسلها مندوبتان، لأن القصد بهما ليس إلا التقرب إلى الله بالتصدق بلحمهما على المحتاجين فلا تثبت لهما أحكام الأضحية كما هو ظاهر.


كتاب بيان ما يحل ويحرم من الأطعمة

تحفة المحتاج بشرح المنهاج

ج / 4 ص -271- كتاب بيان ما يحل ويحرم من الأطعمة
ومعرفتهما من آكد مهمات الدين لما في تناول الحرام من الوعيد الشديد المشار إلى بعضه بقوله صلى الله عليه وسلم: "أي لحم نبت من حرام فالنار أولى به"، والأصل فيها قوله تعالى: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} [الأعراف: 157].
"حيوان البحر" أي ما يعيش فيه بأن يكون عيشه خارجه عيش مذبوح أو حي لكنه لا يدوم "السمك منه حلال كيف مات" بسبب أو غيره طافيا أو راسبا لقوله تعالى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ} [المائدة: 96] أي مصيده ومطعومه وفسر طعامه جمهور الصحابة والتابعين بما طفا على وجه الماء وصح خبر هو الطهور ماؤه الحل ميتته ومر أنه صلى الله عليه وسلم أكل من العنبر وكان طافيا نعم إن انتفخ الطافي وأضر حرم وأنه يحل أكل الصغير ويتسامح بما في جوفه ولا يتنجس به الدهن وأنه يحل شيه وقليه وبلعه ولو حيا "كذا" يحل كيف مات "غيره في الأصح" مما ليس على صورة السمك المشهور فلا ينافي تصحيح الروضة أن جميع ما فيه يسمى سمكا ومنه القرش وهو اللخم بفتح اللام والمعجمة ولا نظر إلى تقويه بنابه ومن نظر لذلك في تحريم التمساح فقد تساهل وإنما العلة الصحيحة عيشه في البر "وقيل لا" يحل غير السمك لتخصيص الحل به في خبر "أحل لنا ميتتان السمك والجراد" ويرده ما تقرر أن كل ما فيه يسمى سمكا "وقيل إن أكل مثله في البر" كالبقر "حل وإلا" يؤكل مثله فيه "فلا" يحل "ككلب وحمار" لتناول الاسم له أيضا، "وما يعيش" دائما "في بر وبحر كضفدع" بكسر ثم كسر أو فتح وبفتح ثم كسر وبضم ثم فتح والفاء ساكنة في الكل "وسرطان" يسمى عقرب الماء وتمساح ونسناس "وحية" وسائر ذوات السموم وسلحفاة والترسة وهي اللجاة بالجيم جرى بعضهم على أنها كالسلحفاة وبعضهم على حلها لأنها لا يدوم عيشها في البر وجرى عليه في المجموع في موضع لكن الأصح الحرمة وقيل اللجاة هي السلحفاة "حرام" لاستخباثه وضرره مع صحة النهي عن قتل الضفدع اللازم منه حرمته وجريا على هذا في الروضة وأصلها أيضا لكن تعقبه في المجموع فقال الصحيح المعتمد أن جميع ما في البحر تحل ميتته إلا الضفدع أي وما فيه سم وما ذكره الأصحاب أو بعضهم من تحريم السلحفاة والحية والنسناس محمول على ما في غير البحر ا هـ قيل النسناس يوجد بجزائر الصين يثب على رجل واحدة وله عين واحدة يتكلم ويقتل الإنسان إن ظفر به يقفز كقفز الطير قيل يرد عليه نحو بط وإوز فإنه يعيش فيهما وهو حلال ا هـ. ويرد بمنع عيشه تحت الماء دائما الذي الكلام فيه قال الزركشي ولم يتعرضوا للدنيلس وقد عمت به البلوى في بلاد مصر كما عمت البلوى في الشام بالسراطين وعن ابن عدلان أنه أفتى بالحل لأكل نظيره في البر وهو الفستق وهذا عجيب أي: من شيئين اعتبار المثل في البر وهو ضعيف وعدم فهمه إذ المراد عليه ما أكل مثله من

ج / 4 ص -272- الحيوان لا مطلقا وعن ابن عبد السلام أنه كان يفتي بتحريمه وهو الظاهر لأنه أصل السرطان لتولده منه كما نقل عن أهل المعرفة بالحيوان ا هـ. واعتمد الدميري الحل ونازع في صحة ما نقل عن ابن عبد السلام ونقل أن أهل عصر ابن عدلان وافقوه، "وحيوان البر يحل منه الأنعام" إجماعا وهي الإبل والبقر والغنم "والخيل" العربية وغيرها لصحة الأخبار بحلها وخبر النهي عن لحومها منكر وبفرض صحته هو منسوخ بإحلالها يوم خيبر ولا دلالة في: {لِتَرْكَبُوهَا وَزِينَةً} [النحل: 8] على أن الآية مكية اتفاقا والحمر لم تحرم إلا يوم خيبر فدل على أنه صلى الله عليه وسلم لم يفهم من الآية تحريم الحمر فكذا الخيل والمراد في جميع ما مر ويأتي الذكر والأنثى "وبقر وحش وحماره" وإن تأنسا لطيبهما وأكله صلى الله عليه وسلم من الثاني وأمره بالأكل منه رواه الشيخان وقيس به الأول "وظبي" إجماعا "وضبع" بضم بائه أفصح من إسكانها لصحة الخبر بأنه يؤكل ونابه ضعيف لا يتقوى به وخبر النهي عنه لم يصح وبفرض صحته فهو نهي تنزيه للخلاف فيه كذا قيل وفيه نظر، لأن ما خالف سنة صحيحة لا يراعى ومن عجيب حمقه أنه يتناوم حتى يصاد وأمره أنه سنة ذكر وسنة أنثى ويحيض "وضب" وهو معروف لذكره ذكران ولأنثاه فرجان ولا يسقط له سن وذلك لأنه صلى الله عليه وسلم أقر آكليه بحضرته ثم بين حله وأنه إنما تركه لأنه لم يألفه متفق عليه "وأرنب" لأنه صلى الله عليه وسلم أكل منه رواه البخاري وهو قصير اليدين طويل الرجلين عكس الزرافة يطأ الأرض بمؤخر قدميه "وثعلب" بمثلثة أوله لأنه طيب، والخبران في تحريمه ضعيفان "ويربوع" وهو قصير اليدين جدا طويل الرجلين لونه كلون الغزال لأنه طيب أيضا ونابهما ضعيف ومثلهما قنفذ ووبر وأم حبين بحاء مهملة مضمومة فموحدة مفتوحة فتحتية تشبه الضب وهي أنثى الحرابي "وفنك" بفتح الفاء والنون وسنجاب وقاقم وحوصل "وسمور" بفتح فضم مع التشديد أعجمي معرب وهو والسنجاب نوعان من ثعالب الترك وزعم أنه طير أو من الجن أو نبت غلط، "ويحرم" وشق و "بغل" للنهي الصحيح عنه كالحمار يوم خيبر ولتولده بين حلال وحرام ومن ثم لو تولد بين فرس وحمار وحشي مثلا حل اتفاقا "وحمار أهلي" لما ذكر "وكل ذي ناب" قوي بحيث يعدو به "من السباع ومخلب" بكسر فسكون وهو للطير كالظفر للإنسان "من الطير" للنهي الصحيح عنهما فالأول "كأسد" وفهد "ونمر وذئب ودب وفيل وقرد و" الثاني نحو "باز وشاهين وصقر" عام بعد خاص لشموله للبزاة والشواهين وغيرها من كل ما يصيد وهو بالسين والصاد والزاي "ونسر" بتثليث أوله والفتح أفصح "وعقاب" بضم أوله وجميع جوارح الطير وقال جمع بحرمة النسر لاستخباثه لا لأن له مخلبا وإنما له ظفر كظفر الدجاجة "وكذا ابن آوى" بالمد وهو كريه الريح طويل المخالب والأظفار يعوي ليلا إذ استوحش بما يشبه صياح الصبيان فيه شبه من الذئب والثعلب وهو فوقه ودون الكلب لاستخباثه وعدوه بنابه "وهرة وحش في الأصح" لعدوها وكذا أهلية قيل جزما وقيل فيها الخلاف وكذا النمس "ويحرم ما ندب قتله" إذ لو جاز أكله لحل اقتناؤه "كحية وعقرب وغراب أبقع" أي فيه سواد وبياض "وحدأة" بوزن عنبة "وفأرة وكل" بالجر "سبع" بضم الباء "ضار" بالتخفيف أي عاد للخبر الصحيح في الفواسق الخمس أنهن يقتلن

ج / 4 ص -273- في الحل والحرم وهي غراب أبقع وحدأة وفأرة وعقرب وكلب عقور وفي رواية لمسلم ذكر الحية بدل العقرب وفي أخرى زيادة السبع الضاري قيل البهيمة التي وطئها الآدمي مأمور بقتلها مع حلها ا هـ. ومر أن قتلها وجه ضعيف فلا استثناء على أنها لا ترد وإن قلنا بقتلها لأنه لعارض وإلا لورد ما لو صال عليه حيوان يحل أكله فإنه يجب قتله ومع ذلك هو حلال وقيد الغراب بالأبقع تبعا للخبر وللاتفاق على تحريمه وإلا فالأسود وهو الغداف الكبير ويسمى الجبلي لأنه لا يسكن إلا الجبال حرام أيضا على الأصح وكذا العقعق وهو ذو لونين أبيض وأسود طويل الذنب قصير الجناح صوته العقعقة وخرج بضار نحو ضبع وثعلب لضعف نابه كما مر "وكذا رخمة" للنهي عنها رواه البيهقي ولخبثها "وبغاثة" بموحدة مثلثة فمعجمة ثم مثلثة طائر أبيض أو أغبر بطيء الطيران أصغر من الحدأة يأكل الجيف "والأصح حل غراب زرع" وهو أسود صغير يقال له الزاغ وقد يكون محمر المنقار والرجلين لأنه مستطاب وفي أصل الروضة أن الغداف الصغير وهو أسود أو رمادي حرام واعترض بما لا يجدي بل زعم الإسنوي أنه غلط "وتحرم ببغا" بفتح الموحدتين مع تشديد الثانية ثم معجمة وبالقصر وهو الدرة بضم المهملة ولونها مختلف والغالب أنه أخضر "وطاوس" لخبثهما، "وتحل نعامة" إجماعا "وكركي وبط" قال الدميري هو الإوز الذي لا يطير "وإوز" بكسر ففتح وقد تحذف همزته "ودجاج" بتثليث أوله في الذكر والأنثى والفتح أفصح لطيبها كسائر طيور الماء إلا اللقلق "وحمام وهو كل ما عب" أي شرب الماء بلا تنفس ومص وفي القاموس العب شرب الماء أو الجرع أو تتابعه "وهدر" أي رجع صوته وغرد وذكره تأكيد وإلا فهو لازم للأول ومن ثم اقتصر في الروضة في موضع على عب وزعم أنهما متلازمان فيه نظر إذ النغر من العصافير يعب ولا يهدر "وما على شكل عصفور" بضم أوله أفصح من فتحه "وإن اختلف لونه ونوعه كعندليب" وهو الهزار "وصعوة" بمهملتين مفتوحة فساكنة وهو عصفور أحمر الرأس "وزرزور" بضم أوله لأنها من الطيبات "لا خطاف" للنهي عن قتله في مرسل اعتضد بقول صحابي وهو الخفاش عند اللغويين وفرق بينهما المصنف في تهذيبه بأن الأول عرفا طائر أسود الظهر أبيض البطن أي وهو المسمى الآن بعصفور الجنة لأنه لم يأكل من قوت الدنيا شيئا والثاني طائر صغير لا ريش له يشبه الفأرة يطير بين المغرب والعشاء واعترض جزمهما بحرمته هنا بجزمهما بأن فيه القيمة على المحرم فإن ذلك يستلزم حل أكله ويجاب بمنع هذا الاستلزام إذا المتولد مما يحل ويحرم حرام مع وجوب الجزاء فيه فلعل الخفاش عندهما من هذا فتأمله فإن المتأخرين كادوا أن يطبقوا على تغليطهما وليس كذلك "ونمل ونحل" لصحة النهي عن قتلهما وحملوه على النمل السليماني وهو الكبير إذ لا أذى فيه بخلاف الصغير للأذاة فيحل قتله بل وحرقه إن لم يندفع إلا به كالقمل "وذباب" بضم أوله "وحشرات" وهي صغار دواب الأرض "كخنفسا" بضم أوله فثالثه مع القصر أو المد أو بفتحه والمد "ودود" منفرد لما مر فيه في الصيد والذبائح ووزغ بأنواعها وذوات سموم وإبر والصرارة وذلك لاستخباثها نعم يحل منها نحو يربوع ووبر وأم حبين وقنفذ وبنت عرس وضب.

ج / 4 ص -274- تنبيه: استدل الرافعي لتحريم الوزغ بأنه نهي عن قتلها وهو سبق قلم بلا شك فقد روى مسلم أن من قتلها في أول ضربة كتب له مائة حسنة وفي الثانية دون ذلك وفي الثالثة دون ذلك وفي ذلك حض أي حض على قتلها قيل لأنها كانت تنفخ النار على إبراهيم صلى الله على نبينا وعليه وسلم.
"وكذا" يحرم كل "ما تولد" يقينا "من مأكول وغيره" كسمع بكسر فسكون لتولده بين ذئب وضبع وكزرافة فتحرم بلا خلاف كما في المجموع لكن أطال الأذرعي وغيره في حلها لتولدها بين مأكولين من الوحش وخرج بيقينا ما لو ولدت شاة كلبة ولم يتحقق نزو كلب عليها فإنها تحل كما قاله البغوي كالقاضي لأنه قد يحصل الخلق على خلاف صورة الأصل لكن الورع تركها وقال آخرون إن كان أشبه بالحلال خلقة حل وإلا فلا ويجوز شرب لبن فرس ولدت بغلا وشاة كلبا لأنه منها لا من الفحل.
فرع: مسخ حيوان يحل إلى ما لا يحل أو عكسه اعتبر ما قبل المسخ على ما جزم به بعضهم عملا بالأصل لكن ينافيه ما في فتح الباري عن الطحاوي أن فرض كون الضب ممسوخا لا يقتضي تحريم أكله، لأن كونه آدميا قد زال حكمه ولم يبق له أثر أصلا وإنما كره صلى الله عليه وسلم أكله لما وقع عليه من سخط الله تعالى كما كره الشرب من مياه ثمود ا هـ. فظاهره اعتبار الممسوخ إليه لا عنه نظرا للحالة الراهنة وفي إطلاق هذا وما قبله نظر والذي يظهر أن ذاته إن بدلت لذات أخرى اعتبر الممسوخ إليه وإلا بأن لم تبدل إلا صفته فقط اعتبر ما قبل المسخ وفي شرح الإرشاد الصغير في مسخ أحد الزوجين ما يؤيد ذلك فراجعه فإنه مهم ومع ذلك فالذي يتعين اعتماده في الآدمي الممسوخ أنه لا يجوز أكله مطلقا كما يدل عليه الحديث الصحيح أنهم نزلوا بأرض كثيرة الضباب فطبخوا منها فقال صلى الله عليه وسلم: "إن أمة من بني إسرائيل مسخت دواب في الأرض وأخشى أن تكون هذه فأكفئوها"، ولا ينافي ذلك أنه أذن في أكلها حملا للأول على أنه جوز مسخها وللثاني على أنه علم بعد أن الممسوخ لا نسل له ففي خبر مسلم وغيره: "إن الله لم يجعل لممسوخ نسلا ولا عقبا"، وقد كانت القردة والخنازير قبل ذلك وتردد بعضهم في مال مغصوب قدم لولي فقلب كرامة له دما ثم أعيد إلى صفته أو غير صفته والوجه عدم حله لأنه بعوده إلى المالية يعود لملك مالكه كما قالوه في جلد ميتة دبغ ولا ضمان على الولي بقلبه إلى الدم كما لا ضمان عليه إذا قتل بحاله، "وما لا نص فيه" من كتاب ولا سنة خاص ولا عام بتحريم أو تحليل ولا بما يدل على أحدهما كالأمر بقتله أو النهي عنه فاندفع ما للبلقيني هنا من الاعتراض على المتن "وإن استطابه أهل يسار" بشرط أن لا تغلب عليهم العيافة الناشئة عن التنعم "وطباع سليمة من العرب" الساكنين في البلاد والقرى دون البوادي لأنهم يأكلون ما دب ودرج "في حال رفاهية حل" سواء ما ببلاد العرب أو العجم فيما يظهر "وإن استخبثوه فلا" يحل لأنه تعالى أناط الحل بالطيب والحرمة بالخبث ومحال عادة اجتماع العالم على ذلك لاختلاف طباعهم فتعين أن المراد بعضهم والعرب أولى لأنهم الأفضل الأعدل طباعا والأكمل عقولا ومن ثم أرسل صلى الله عليه وسلم منهم ونزل القرآن بلغتهم بل وكلام أهل الجنة بها كما في

ج / 4 ص -275- حديث، وفي آخر "من أحبهم فبحبي أحبهم ومن أبغضهم فببغضي أبغضهم"، لكن طباعهم مختلفة أيضا فرجع إلى عرب زمنه صلى الله عليه وسلم على ما قاله جمع والحق ما بحثه الرافعي أنه يرجع في كل عصر إلى أكمل الموجودين فيه وهم من جمعوا ما ذكر واعترضه البلقيني بما إذا خالف أهل زمن من قبلهم أو بعدهم بأنه إن رجع للسابق لزم أن لا يعتبر من بعدهم وبالعكس ورد بأن العرب إنما يرجع إليهم في المجهول وأما ما سبق فيه كلام العرب قبلهم فهو قد صار معلوم الحكم فلا يلتفت لكلامهم فيه وبحث الزركشي أنه يكفي خبر عدلين منهم وأنه لو خالفهما آخران أخذ بالحظر لأنه الأحوط وكأن كلامه في هذا التصوير بخصوصه وإلا فقد صرحوا بأنه لو استطابه البعض واستخبثه البعض أخذ بالأكثر فإن استووا رجح قريش لأنهم أكمل العرب عقلا وفتوة فإن اختلف القرشيون ولا مرجح أو شكوا أو سكتوا أو لم يوجدوا هم ولا غيرهم من العرب ألحق بأقرب الحيوان به شبها كما يأتي أما إذا اختل شرط مما ذكر فلا عبرة بهم لعدم الثقة بهم حينئذ، "وإن جهل اسم حيوان سألوا" عنه "وعمل بتسميتهم" حلا وحرمة "وإن لم يكن له اسم عندهم اعتبر بالأشبه به" من الحيوانات صورة أو طبعا من عدو أو ضده أو طعما للحم ويظهر قديم الطبع لقوة دلالة الأخلاق على المعاني الكامنة في النفس فالطعم فالصورة فإن استوى الشبهان أو لم نجد له شبها حل لقوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً} [الأنعام: 145] الآية وهذا قد ينافي ترجيح الزركشي الحرمة فيما مر إلا أن يفرق بأن التعارض في الأخبار ثم أقوى منه هنا.
تنبيه: قولهم أو طعما متعذر من جهة التجربة لتوقفها على ذبح أو قطع فلذة من عضو كبير من حيوانات تحل وحيوانات تحرم إلى أن تجد الأشبه به وذلك لا يمكن القول به لأنه لا غاية له على أنه قد لا ينتج لو فعل كثير من ذلك فالذي يتجه تعين حمل كلامهم على ما إذا وجدنا عدلا ولو عدل رواية يخبر بمعرفة طعم هذا وأنه يشبه طعم حيوان يحل أو يحرم فيعمل بخبره ويقدم حينئذ على الأشبه به صورة أما إذا لم يوجد هذا فلا يعول إلا على المشابهة الطبيعية فالصورية فتأمله.
"وإذا ظهر تغير لحم جلالة" أي طعمه أو لونه أو ريحه كما ذكره الجويني واعتمده جمع متأخرون ومن اقتصر على الأخير أراد الغالب وهي آكلة الجلة بفتح الجيم أي النجاسة كالعذرة وقول الشارح وهي التي تأكل العذرة اليابسة أخذا من الجلة بفتح الجيم لا يوافق قول القاموس والجلالة البقرة تتبع النجاسات ثم قال والجلة مثلثة البعر والبعرة ا هـ. فتقييده باليابسة وقوله أخذا إلخ يحتاج فيه السند "حرم" أكله كسائر أجزائها وما تولد منها كلبنها وبيضها وبه قال أحمد ويكره إطعام مأكولة نجاسة وأفهم ربط التغير باللحم أنه لا أثر لتغير نحو اللبن وحده وهو محتمل لأنه يغتفر في التابع ما لا يغتفر في المتبوع "وقيل يكره قلت الأصح يكره والله أعلم" وبه قال أبو حنيفة ومالك، لأن النهي لتغير اللحم وهو لا يحرم كما لو نتن لحم المذكاة أو بيضها ويكره ركوبها بلا حائل ومثلها سخلة ربيت بلبن كلبة إذا تغير لحمها لا زرع وثمر سقي أو ربي بنجس بل يحل اتفاقا ولا كراهة

ج / 4 ص -276- فيه لعدم ظهور أثر النجس فيه ومنه أخذ أنه لو ظهر ريحه أي مثلا فيه كره ومعلوم أن ما أصابه منه متنجس يطهر بالغسل، "فإن علفت طاهرا" أو متنجسا أو نجسا كما بحثا أو لم تعلف كما اعتمده البلقيني وغيره واقتصار أكثرهم على العلف الطاهر جرى على الغالب أن الحيوان لا بد له من العلف وأنه الطاهر "فطاب" لحمها "حل" هو وبيضها ولبنها بلا كراهة فهو تفريع عليهما وذلك لزوال العلة ولا تقدير لمدة العلف وتقديرها بأربعين يوما في البعير وثلاثين في البقر وسبعة في الشياه وثلاثة في الدجاجة للغالب أما طيبه بنحو غسل أو طبخ فلا أثر له وتردد البغوي في شاة غذيت بحرام ورجح ابن عبد السلام كالغزالي أنها لا تحرم وإن غذيت به عشر سنين لحل ذاته وإنما حرم لحق الغير وبه فارقت حرمة المرباة بلبن كلبة على الضعيف وما في الأنوار عن البغوي من أن الحرام إن كان لو فرض نجسا غير اللحم حرمت وإلا فلا مبني على الضعيف إن الجلالة حرام، "ولو تنجس طاهر كخل ودبس ذائب" بالمعجمة "حرم" تناوله لتعذر تطهيره كما مر آخر النجاسة بدليله أما الجامد فيزيل النجس وما حوله ويأكل باقيه للخبر هذا هو المحترز عنه فلا يقال ظاهره أن المتنجس الجامد لا يحرم مطلقا ولا يكره أكل بيض سلق في ماء نجس ولا يحرم من الطاهر إلا نحو حجر وتراب ومنه مدر وطفل لمن يضره وعليه يحمل إطلاق جمع متقدمين حرمته بخلاف من لا يضره كما قاله جمع متقدمون واعتمده السبكي وغيره وسم وإن قل إلا لمن لا يضره ونبت ولبن جوز أنه سم أو من غير مأكول ومسكر ككثير أفيون وحشيش وجوزة وعنبر وزعفران وجلد دبغ ومستقذر أصالة بالنسبة لغالب ذوي الطباع السليمة كمخاط ومني وبصاق وعرق لا لعارض كغسالة يد ولحم مثلا أنتن وخرج بالبصاق وهو ما يرمى من الفم الريق وهو ما فيه فلا يحرم فيما يظهر من كلامهم لأنه غير مستقذر ما دام فيه ومن ثم كان صلى الله عليه وسلم يمص لسان عائشة وصح في حديث: "هلا بكرا تلاعبها وتلاعبك" مالك ولعابها بضم اللام وقول عياض إنه بكسر اللام لا غير مردود فالإغراء على ريقها صريح في حل تناوله ولو وقعت ميتة لا نفس لها سائلة ولم تكثر بحيث تستقذر أو قطعة يسيرة من لحم آدمي في طبيخ لحم مذكى لم يحرم أكل الجميع خلافا للغزالي في الثانية وإذا وقع بول في قلتي ماء ولم يغيره جاز استعمال جميعه لأنه لما استهلك فيه صار كالعدم، "وما كسب بمخامرة نجس كحجامة وكنس مكروه" للحر وإن كسبه قن للنهي الصحيح عن كسب الحجام ولم يحرم لأنه صلى الله عليه وسلم أعطى حاجمه أجرته رواه البخاري ولو حرم لم يعطه لأنه حيث حرم الأخذ حرم الإعطاء كأجرة النائحة إلا لضرورة كإعطاء شاعر أو ظالم أو قاض خوفا منه فيحرم الأخذ فقط وأما خبر مسلم: "كسب الحاجم خبيث" فأوله الجمهور بأنه المراد به الدنيء على حد {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ} [البقرة: 267]، وعلة خبثه مباشرة النجاسة ومن ثم ألحقوا به كل كسب حصل من مباشرتها كزبال ودباغ وقصاب نعم صحح في أصل الروضة أنه لا يكره كسب الفصاد لقلة مباشرته لها وقيل دناءة الحرفة وانتصر له البلقيني فيكره كسب كل ذي حرفة دنيئة كحلاق وحارس وحائك وصباغ وصواغ وصحح في الروضة أنه لا يكره كسب حائك وحكى وجهين في

ج / 4 ص -277- الصباغين والصواغين لكثرة إخلافهم الوعد والوقوع في الربا والذي في المجموع وجزم به في الأنوار وغيره أنه لا يكره لحر وغيره مكسوب بحرفة دنيئة وفي خبر لأبي داود الطيالسي: "أكذب الناس الصباغون والصواغون" وحرم الحسن كسب الماشطة لأنه لا يخلو غالبا عن حرام أو تغيير لخلق الله "ويسن" للحر "أن لا يأكله" بل يكره له أكله وهو مثال إذ سائر وجوه الإنفاق حتى التصدق به كذلك كما بحثه الأذرعي والزركشي "و" أن "يطعمه رقيقه وناضحه" أي بعيره الذي يستقي عليه لنهيه صلى الله عليه وسلم من استأذنه في أجرة الحجام عنها فلا زال يسأله حتى قال له: "اعلفه ناضحك وأطعمه رقيقك" وآثر لفظ الرقيق والناضح مع لفظ الإطعام تبركا بلفظ الخبر والمراد ويمون به ما يملكه من قن وغيره ولدناءة القن لاق به الكسب الدنيء بخلاف الحر.
فرع: يسن للإنسان أن يتحرى في مؤنة نفسه وممونه ما أمكنه فإن عجز ففي مؤنة نفسه ولا تحرم معاملة من أكثر ماله حرام ولا الأكل منها كما صححه في المجموع وأنكر قول الغزالي بالحرمة مع أنه تبعه في شرح مسلم.
فرع: أفضل المكاسب الزراعة لأنها أعم نفعا وأقرب للتوكل وأسلم من الغش ثم الصناعة، لأن فيها تعبا في طلب الحلال أكثر ثم التجارة.
"ويحل جنين وجد ميتا في بطن مذكاة" وإن أشعر للخبر الصحيح يا رسول الله إنا ننحر الإبل ونذبح البقر والشاة فنجد في بطنها الجنين أي الميت فنلقيه أم نأكله فقال: "كلوه إن شئتم فإن ذكاته ذكاة أمه" أي وذكاتها التي أحلتها أحلته تبعا لها ما لم يتم انفصاله وفيه حياة مستقرة وإلا اشترط ذبحه فعلم أنه لو خرج وبه حياة مستقرة كما صححه في الروضة والمجموع وإن نوزع فيه بأنه صار مقدورا عليه أو ميتا كما ذكره البغوي وإن نوزع فيه بكلام الإمام بل رجح غير واحد خلافه ثم رأيت ابن الرفعة رجح كلام البغوي وغيره قال إنه أقرب للمنقول فذبحت قبل انفصاله حل، لأن للمنفصل بعضه حكم المتصل كله غالبا ولا أثر لخروجه بعد ذبحها حيا لكن حركته حركة مذبوح وإن طالت بخلاف ما لو بقي ببطنها يضطرب زمنا طويلا كما قاله القاضي ونقله في المجموع عن الجويني وأقره واعتمده الأذرعي وكذا الزركشي لكنه قاسه على ما فيه نظر قال البلقيني وما لم يوجد سبب يحال عليه الموت ولو احتمالا وإلا كأن ضرب بطنها لم يحل وما لم يكن علقة لأنه دم أو مضغة لم تبن فيه صورة كما اقتضاه كلامهما وعللوه بما يصرح بأن المدار هنا على ما يثبت به الاستيلاد لأنه إنما يسمى ولدا تبعا لها حينئذ والتقييد بنفخ الروح فيه ضعيف، "ومن" اضطر وهو معصوم بأن لم يجد حلالا أو لم يتمكن منه إلا بعد نحو زنا به كما يأتي و "خاف على نفسه موتا أو مرضا مخوفا" أو غير مخوف أو نحوهما من كل مبيح للتيمم "ووجد محرما" غير مسكر كميتة ولو مغلظة ودم "لزمه" أي غير العاصي بسفره ونحوه والمشرف على الموت بأن وصل لحالة تقضي العادة أن صاحبها لا يعيش وإن أكل "أكله" أو شربه لقوله تعالى: {فَمَنِ اضْطُرَّ} [البقرة: 173] الآية مع قوله: {وَلا تَقْتُلُوا

ج / 4 ص -278- أَنْفُسَكُمْ} [النساء: 29] وكذا خوف العجز عن نحو المشي أو التخلف عن الرفقة إن حصل به ضرر لا نحو وحشة كما هو ظاهر وكذا إذا أجهده الجوع وعيل صبره ويكفي غلبة ظن حصول ذلك بل لو جوز التلف والسلامة على السواء حل له تناول المحرم كما حكاه الإمام عن صريح كلامهم ولو امتنع مالك طعام من بذله لمضطرة إلا بعد وطئها زنا لم يجز لها تمكينه بناء على الأصح أن الإكراه بالقتل لا يبيح الزنا واللواط ولكونه مظنة في الجملة لاختلاط الأنساب شدد فيه أكثر بخلاف نظائره وظاهر أن الاضطرار لغير القوت والماء كسترة خشي بتركها ما مر يأتي فيه جميع أحكام المضطر السابقة والآتية "وقيل يجوز" كما يجوز الاستسلام للمسلم وفرق الأول بأن هذا فيه إيثار طلبها للشهادة بخلاف ذاك ولو وجد ميتة يحل مذبوحها وأخرى لا يحل أي كآدمي غير محترم فيما يظهر تخير أو مغلظة وغيرها قاله في المجموع واعتراض الإسنوي له مردود أما المسكر فلا يجوز تناوله لجوع ولا عطش كما مر أما العاصي بسفره ونحوه فلا يجوز له تناول المحرم حتى يتوب قال البلقيني وكذا مرتد وحربي حتى يسلما وتارك صلاة وقاطع طريق حتى يتوبا ا هـ. ويظهر فيمن لا تسقط توبته قتله كزان محصن أنه يأكل لأنه لا يؤمر بقتل نفسه وأما المشرف على الموت فلا يجوز له تناوله أيضا لأنه لا ينفعه ولو وجد لقمة حلالا لزمه تقديمها على الحرام "فإن توقع" أي ظن كما هو ظاهر "حلالا" يجده "قريبا" أي على قرب بأن لم يخش محذورا قبل وصوله "لم يجز غير سد" بالمهملة وهو المشهور أو المعجمة "الرمق" وهو بقية الروح على المشهور والقوة على مقابله "وإلا" يتوقعه "ففي قول يشبع" لإطلاق الآية أي يكسر ثورة الجوع بحيث لا يسمى جائعا لا أن لا يجد للطعام مساغا أما ما زاد على ذلك فحرام قطعا ولو شبع ثم قدر على الحل لزمه ككل من تناوله محرما ولو مكرها التقيؤ إن أطاقه بأن لم يحصل له منه مشقة لا تحتمل عادة "والأظهر سد الرمق فقط" لأنه بعده غير مضطر نعم إن توقف قطعه لبادية مهلكة على الشبع وجب وبحث البلقيني أنه متى خشى الهلاك لو ترك الشبع لزمه وهو معلوم من قوله "إلا أن يخاف تلفا" أي محذور تيمم "إن اقتصر" على سد الرمق فيلزمه أن يشبع أي يكسر ثورة الجوع قطعا لبقاء الروح ويجب التزود إن لم يرج وصول حلال وإلا جاز بل قال القفال لا يمنع من حمل ميتة لم تلوثه ولو لغير ضرورة، "وله" أي المعصوم بل عليه "أكل آدمي ميت" محترم إذا لم يجد ميتة غيره ولو مغلظة، لأن حرمة الحي أعظم ومن ثم لو كانت ميتة نبي امتنع الأكل منها قطعا وكذا ميتة مسلم والمضطر ذمي وظاهر كلامهما أنهما حيث اتحدا إسلاما وعصمة لم ينظر لأفضلية الميت وقياسه أنهما لو اتحدا نبوة لم ينظر لذلك أيضا ويتصور في عيسى والخضر صلى الله على نبينا وعليهما وسلم وهذا غير محتاج إليه إذ النبي لا يتقيد برأي غيره وإذا جاز أكله حرم نحو طبخه أي إن كان محترما كما بحثه الأذرعي وقيد شارح ذلك بما إذا أمكن أكله نيئا ويؤيده تعليلهم باندفاع الضرر بدون نحو الطبخ والشي "و" له بل عليه "قتل" مهدر "نحو مرتد وحربي" وزان محصن ومحارب وتارك صلاة بشرطه ومن له عليه قود من غير إذن الإمام للضرورة ومن هذا يعلم أن هؤلاء لو كانوا

ج / 4 ص -279- مضطرين لم يجب على أحد بذل الطعام لهم "لا ذمي ومستأمن" لعصمتهما "وصبي حربي" وامرأة حربية لحرمة قتلهما "قلت الأصح حل قتل الصبي والمرأة الحربيين" كذا الخنثى والمجنون ورقيقهم "للأكل والله أعلم" لعدم عصمتهم وحرمة قتلهم إنما هي لحق الغانمين ومن ثم لم تجب فيه كفارة وبحث البلقيني أن محله ما لم يستول عليهم وإلا حرم لأنهم صاروا أرقاء معصومين للغانمين وبحث ابن عبد السلام حرمة قتل صبي حربي مع وجود حربي بالغ وليس لوالد قتل ولده للأكل ولا للسيد قتل قنه قال ابن الرفعة إلا أن يكون القن ذميا كالحربي وفيه نظر ظاهر، "ولو وجد" مضطر "طعام غائب" ولم يجد غيره "أكل" وجوبا منه ما يسد رمقه فقط أو ما يشبعه بشرطه وإن كان معسرا للضرورة ولأن الذمم تقوم مقام الأعيان "وغرم" إذا قدر قيمته إن كان متقوما وإلا فمثله لحق الغائب وبحث البلقيني منع أكله إذا اضطر الغائب أيضا وهو يحضر عن قرب وهو متجه إن أراد بالقرب أن يكون بحيث يتمكن من زوال اضطراره بهذا دون غيره وغيبة ولي محجور كغيبة مستقل وحضوره كحضوره وله بيع ماله حينئذ نسيئة ولمعسر بلا رهن للضرورة "أو" وجد وهو غير نبي طعام "حاضر مضطر لم يلزمه بذله" له "إن لم يفضل عنه" بل هو أولى لخبر "ابدأ بنفسك"، أما النبي فيجب على غيره إيثاره على نفسه ولو من غير طلب وأفتى القاضي بأن الميتة لا يد لأحد عليها فلا يقدم بها من هي بيده واعترض بأنها كسائر المباحات فذو اليد عليها أحق بها وهو ظاهر وأما ما فضل عنه أي عن سد رمقه كما بحثه الزركشي فيلزمه بذله وإن احتاج إليه مآلا "فإن آثر" في هذه الحالة وهو ممن يصبر على الإضافة على نفسه مضطرا "مسلما" معصوما "جاز" بل سن لقوله تعالى: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [الحشر: 9]، أما المسلم غير المضطر والذمي والبهيمة وألحق بهما المسلم المهدر فيحرم إيثارهم "أو" وجد طعام حاضر "غير مضطر لزمه" أي مالك الطعام "إطعام" أي سد رمق "مضطر" أو إشباعه بشرطه معصوم "مسلم أو ذمي" أو مستأمن وإن احتاجه مالكه مآلا للضرورة الناجزة وكذا بهيمة الغير المحترمة بخلاف نحو حربي ومرتد وزان محصن وكلب عقور ويلزمه ذبح شاته لإطعام كلبه الذي فيه منفعة ويجب إطعام نحو صبي وامرأة حربيين اضطرا قبل الاستيلاء عليهما وبعده ولا ينافيه ما مر من حل قتلهما لأنه ثم لضرورة فلا ينافي احترامهما هنا وإن كانا غير معصومين في نفسهما كما مر آنفا "فإن منع" المالك غير المضطر بذله للمضطر مطلقا أو إلا بزيادة على ثمن مثله بما لا يتغابن بها "فله" أي المضطر ولا يلزمه على المعتمد وإن أمن "قهره" على أخذه "وإن قتله" لإهداره بالمنع فإن قتل المضطر قتل به أو مات جوعا بسبب امتناعه لم يضمنه لأنه لم يحدث فيه فعلا وقضية كلامهم أن للمضطر الذمي قتل المسلم المانع له وعليه يفرق بين هذا وعدم حل أكله لميتة المسلم بأنه لا تقصير ثم من المأكول بوجه وهنا ا لممتنع مهدر لنفسه بعصيانه بالمنع فبحث بعضهم أنه يضمنه وكأنه هو أو من جزم به كالشارح أخذه مما ذكر في ميتة المسلم يرد بما ذكرته أما إذا رضي ببذله له بثمن مثله ولو بزيادة يتغابن بها فيلزمه قبوله بذلك ولا يجوز له قهره "وإنما يلزم" المالك بذل ما ذكر للمضطر "بعوض

ج / 4 ص -280- ناجز" هو ثمن مثله زمانا ومكانا "إن حضر" معه "وإلا" يحضر معه عوض بأن غاب ماله "ف" لا يلزمه بذله مجانا مع اتساع الوقت بل بعوض "نسيئة" ممتدة لزمن وصوله إليه، لأن الضرر لا يزال بالضرر قال الإسنوي ولا وجه لوجوب البيع نسيئة بل الصواب أنه يبيعه بحال غير أنه لا يطالبه به إلا عند اليسار ا هـ. ويرد بأنه قد يطالبه به قبل وصوله لماله مع عجزه عن إثبات إعساره فيحبسه أما إذا لم يكن له مال أصلا فلا معنى لوجوب الأجل لأنه لا حد لليسار يؤجل إليه ثم إن قدر العوض وأفرز له المعوض ملكه به كائنا ما كان وإن كان المضطر محجورا وقدره وليه بأضعاف ثمن مثله للضرورة وإن لم يقدره أو لم يفرزه له لزمه مثل المثلي وقيمة المتقوم في ذلك الزمن والمكان أما مع ضيق الوقت عن تقدير عوض بأن كان لو قدر مات فيلزمه إطعامه مجانا ويفرق بين هذا وما لو أوجر المضطر قهرا أو وهو نحو مغمى عليه أو مجنون فإن له البدل بأن مانع التقدير هنا قام بالمضطر لكونه عن التزام العوض أو غيبة عقله حتى أوجره فناسب إلزامه بالبدل وأما في تلك فالمانع لم ينشأ عنه بل عن أمر خارج فلم يلزم بشيء "ولو أطعمه ولم يذكر عوضا فالأصح لا عوض" له لتقصيره فإن صرح بالإباحة فلا عوض قطعا قال البلقيني وكذا لو ظهرت قرينتها ولو اختلفا في ذكر العوض صدق المالك بيمينه ومر قبيل الوليمة وأول القرض ماله تعلق بذلك، "ولو وجد مضطر ميتة" غير آدمي محترم "وطعام غيره" الغائب فالمذهب أنه يلزمه أكلها لأنها مباحة له بالنص الأقوى من الاجتهاد المبيح له مال الغير بلا إذنه أما الحاضر فإن بذله ولو بثمن مثله أو بزيادة يتغابن بها وهو معه ولو ببذل سائر عورته إن لم يخف هلاكا بنحو برد أو رضي بذمته لم تحل الميتة أو لا يتغابن بها حلت ولا يقاتله هنا لو امتنع مطلقا "أو" وجد مضطر "محرم" أو بالحرم "ميتة وصيدا" حيا وألحق به لبنه وبيضه وفيه نظر، لأن هذين ليس فيهما إلا تحريم واحد كالميتة إلا أن يفرق بأن فيهما جزاء بخلافها "فالمذهب" أنه يلزمه "أكلها"، لأن في الصيد تحريم ذبحه المقتضي لكونه ميتة ولوجوب الجزاء وتحريم أكله وفيها تحريم واحد فكانت أخف نعم لو وجد المحرم حلالا يذبح الصيد حرمت على الأوجه وإن ذبحه له، لأن هذا يحرمه عليه وحده فهو أخف منها لحرمتها على العموم أو ميتة ولحم صيد ذبحه محرم يخير بينهما أو صيدا حيا وميتة وطعام الغير فأوجه سبعة أصحها تعينها أيضا ولو لم يجد محرم أو من بالحرم إلا صيدا ذبحه وأكله وافتدى أو ميتة أكلها ولا فدية أو صيدا وطعام الغير أكل الصيد، لأن حق الله تعالى مبني على المسامحة ما لم يحضر مالك الطعام ويبذله ولو بثمن مثله كما هو ظاهر.
فرع: عم الحرام الأرض جاز أن يستعمل منه ما تمس حاجته إليه دون ما زاد هذا إن توقع معرفة أربابه وإلا صار مال بيت المال فيأخذ منه لقدر ما يستحقه فيه.
"والأصح تحريم قطع بعضه" أي بعض نفسه "لأكله" بلفظ المصدر لتوقع الهلاك منه "قلت الأصح جوازه" لما يسد به رمقه أو لما يشبعه بشرطه لأنه قطع بعض لاستبقاء كل فهو كقطع يد متآكلة "وشرطه" أي حل قطع البعض "فقد الميتة ونحوها" كطعام الغير فمتى

ج / 4 ص -281- وجد ما يأكله حرم ذاك قطعا "وأن" لا يكون في قطعه خوف أصلا أو "يكون الخوف في قطعه أقل" منه في تركه فإن كان مثله أو أكثر أو الخوف في القطع فقط حرم قطعا وإنما جاز قطع السلعة عند تساوي الخطرين لأنها لحم زائد وبقطعها يزول شينها ويحصل الشفاء وهذا تغيير وإفساد للبنية الأصلية فضويق فيه ومن ثم لو كان ما يراد قطعه نحو سلعة أو يد متآكلة جاز هنا حيث يجوز قطعها في حالة الاختيار بالأولى قاله البلقيني "ويحرم قطعه" أي البعض من نفسه "لغيره" ولو مضطرا لفقد استبقاء الكل هنا نعم يجب قطعه لنبي "و" يحرم على مضطر قطع البعض "من معصوم" لأجل نفسه "والله أعلم" لما ذكر والمعصوم هنا من لا يجوز قتله للأكل أما غير المعصوم كحربي ومرتد ومحارب وزان محصن وتارك صلاة فيجوز قطع البعض منه لأكله واعترض بتصريح الماوردي بحرمته لما فيه من تعذيبه ويرد بأنه أخف الضررين ومتى قدر على قتله حرم عليه أكله حيا.


كتاب المسابقة

تحفة المحتاج بشرح المنهاج

ج / 4 ص -282- كتاب المسابقة
على نحو الخيل ويسمى الرهان وقد تعم ما بعدها بل ظاهر كلام الأزهري أنها موضوعة لهما فعليه العطف الآتي عطف خاص على عام من السبق بالسكون أي التقدم وأما بالتحريك فهو المال الذي يوضع بين السباق كالقبض بالتحريك ما يقبض من المال "والمناضلة" على نحو السهام من نضل بمعنى غلب والأصل فيهما قبل الإجماع قوله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} [الأنفال: 60] صح أنه صلى الله عليه وسلم فسرها بالرمي وأنه سابق بين الخيل الجيدة إلى خمسة أميال وغيرها إلى ميل.
"هما" أي كل منهما بقصد التأهب للجهاد "سنة" للرجال المسلمين لما ذكر دون النساء والخناثى لعدم تأهلهما لهما أي تحرم بمال لا بغيره على الأوجه لما يأتي في سباق عائشة ويكره كراهة شديدة لمن عرف الرمي وتركه لخبر مسلم "من تعلم الرمي ثم تركه فليس منا أو قد عصى" والمناضلة آكد للآية ولخبر السنن "ارموا أو اركبوا وأن ترموا خير لكم من أن تركبوا"، ولأنه ينفع في المضيق والسعة قال الزركشي وينبغي أن يكونا فرضي كفاية لأنهما وسيلتان له ا هـ. ويجاب بأنهما ليسا وسيلتين لأصله الذي هو الفرض بل لإحسان الإقدام والإصابة الذي هو كمال فاتجه ما قالوه إما بقصد مباح فمباحان أو حرام كقطع طريق فحرامان، "ويحل أخذ عوض عليهما" لأخبار فيه ويأتي بيانه وشرط باذله لا قابله إطلاق التصرف فيمتنع على الولي صرف شيء من مال موليه فيه لأنه ليس مظنة للتعلم بخلاف تعلم صنعة أو نحو قرآن وصح خبر لا سبق أي بالفتح وقد تسكن "إلا في خف أو حافر أو نصل"، "وتصح المناضلة على سهام" عربية وهي النبل وعجمية وهي النشاب وعلى جميع أنواع القسي والمسلات والإبر "وكذا مزاريق" وهي رماح قصار "ورماح" عطف عام على خاص "ورمي بأحجار" بيد أو مقلاع "ومنجنيق" بفتح الميم والجيم على الأشهر عطف خاص على عام "وكل نافع في الحرب" غير ما ذكر كالتردد بالسيوف والرماح "على المذهب"، لأن كل نافع فيه في معنى السهم المنصوص عليه فحل بعوض وغيره وإنما يحل الرمي إلى غير الرامي أما رمي كل لصاحبه فحرام قطعا لأنه يؤذي كثيرا ومحله إن لم يكن عندهما حذق يغلب على ظنهما سلامتهما وإلا حل أخذا من قول المصنف في فتاويه في البيع وإذا اصطاد الحاوي الحية ليرغب الناس في اعتماد معرفته وهو حاذق في صنعته ويسلم منها في ظنه ولسعته لم يأثم ويؤخذ من كلامه هذا أيضا حل أنواع اللعب الخطرة من الحذاق بها الذين تغلب سلامتهم منها ويحل التفرج عليهم حينئذ ويؤيده قول بعض أئمتنا في الحديث الصحيح "حدثوا عن بني إسرائيل ولا حرج" وفي رواية: "فإنه كانت فيهم أعاجيب" هذا دال على حل سماع تلك الأعاجيب للفرجة لا للحجة ا هـ ومنه يؤخذ حل سماع الأعاجيب والغرائب من كل ما لا يتيقن كذبه

ج / 4 ص -283- بقصد الفرجة بل وما يتيقن كذبه لكن قصد به ضرب الأمثال والمواعظ وتعليم نحو الشجاعة على ألسنة آدميين أو حيوانات وتردد الأذرعي في إلحاق الثقاف بالنافع المذكور، لأن كلا يحرص على إصابة صاحبه ثم رجح جوازه لأنه ينفع في الحرب ومحله حيث لم يكن فيه الخصام المعروف عند أهله لحرمته اتفاقا وخرج برميه إشالته باليد ويسمى العلاج ومراماته والأكثرون على حرمته بمال "لا" مسابقة بمال "على كرة صولجان" أي محجن وهو خشبة محنية الرأس "وبندق" أي رمي به بيد أو قوس "وسباحة" وغطس بماء اعتيد الاستعانة به في الحرب وكان وجه هذا التقييد في هذا فقط أنه يتولد منه الضرر بل الموت بخلاف نحو السباحة "وشطرنج" بكسر أو فتح أوله المعجم أو المهمل "وخاتم ووقوف على رجل" وكذا شباك على الأوجه "ومعرفة ما بيده" من زوج أو فرد وكذا سائر أنواع اللعب كمسابقة بسفن أو إقدام لعدم نفع كل ذلك في الحرب أي نفعا له وقع يقصد فيه أما بغير مال فيباح كل ذلك وقد صرح الصيمري بجواز اللعب بالخاتم وصح أنه صلى الله عليه وسلم سابق عائشة فمرة سبقته ومرة سبقها لما حملت اللحم وقال: "هذه بتلك"، "وتصح المسابقة" بعوض "على خيل" وإبل تصلح لذلك وإن لم تكن مما يسهم لها "وكذا فيل وبغل وحمار في الأظهر" لعموم الخف والحافر في الخبر لكل ذلك أما بغير عوض فيصح قطعا "لا" على بقر أي بعوض وبه يعلم جواز ركوب البقر ولا على نحو مهارشة ديكة ومناطحة كباش ولو بلا عوض اتفاقا لأنه سفه ومن فعل قوم لوط ولا على "طير وصراع" بكسر أوله وقد يضم بعوض فيهما "في الأصح" لعدم نفعهما في الحرب ومصارعته صلى الله عليه وسلم ركانة على شياه المروية في مراسيل أبي داود إنما كانت ليريه عجزه فإنه كان لا يصرع حتى يسلم ومن ثم لما صرعه فأسلم رد عليه غنمه أما بلا عوض فيصح جزما، "والأظهر أن عقدهما" المشتمل على إيجاب وقبول أي المسابقة والمناضلة بعوض منهما أو من أحدهما أو من غيرهما "لازم" كالإجارة لكن من جهة ملتزم العوض فقط ووقع في الأنوار أن الصحيح هنا مضمون دون الفاسد ورد بأن المرجح وجوب أجرة المثل في الفاسدة "لا جائز" من جهته بخلاف غيره ك المحلل الآتي أما بلا عوض فجائز جزما وعلى لزومه "فليس لأحدهما" الذي هو ملتزمه ولا للأجنبي الملتزم أيضا "فسخه" إلا إذا ظهر عيب في عوض معين وقد التزم كل منهما كما في الأجرة نعم لا يجب التسليم هنا قبل المسابقة لخطر شأنها بخلاف الإجارة كذا فرق شارح وليس بالواضح وأوضح منه إن ثم عوضا يقبضه حالا فلزمه الإقباض قبل الاستيفاء ولا كذلك هنا أما هما فلهما الفسخ مطلقا وكأنهم إنما لم ينظروا للمحلل فيما إذا اتفق الملتزمان على الفسخ لأنه إلى الآن لم يثبت له حق ولا التزام منه "ولا ترك العمل قبل شروع وبعده" من منضول مطلقا وناضل أمكن أن يدرك ويسبق وإلا جاز له لأنه ترك حق نفسه "ولا زيادة ونقص فيه" أي العمل "ولا في مال" ملتزم بالعقد وإن وافقه الآخر إلا أن يفسخاه ويستأنفا عقدا.
"وشرط المسابقة" من اثنين مثلا "علم" المسافة بالذرع أو المشاهدة و "الموقف" الذي يجريان منه "والغاية" التي يجريان إليها هذا إن لم يغلب عرف وإلا لم يشترط شيء فما

ج / 4 ص -284- غلب فيه العرف وعرفه المتعاقدان يحمل المطلق عليه كما يأتي في نظيره "وتساويهما فيهما" فلو شرط تقدم أحدهما فيهما أو في أحدهما امتنع لأن القصد معرفة الأسبق وهو لا يحصل مع ذلك ويجوز أن يعينا غاية إن أتفق سبق عندها وإلا فغاية أخرى عيناها بعدها إلا أن يتفقا على أنه إن وقع سبق في نحو وسط الميدان وقفا عن الغاية لأن السابق قد يسبق ولا أن المال لمن سبق بلا غاية "وتعيين" الراكبين كالراميين بإشارة لا وصف و "الفرسين" مثلا بإشارة أو وصف سلم، لأن القصد امتحان سيرهما "و" لهذا "يتعينان" إن عينا بالعين وكذا الراكبان والراميان كما يأتي فيمتنع إبدال أحدهما فإن مات أو عمي أو قطعت يده مثلا أبدل الموصوف وانفسخ في المعين نعم في موت الراكب يقوم وارثه ولو بنائبه مقامه فإن أبى استأجر عليه الحاكم وظاهر أن محله إن كان مورثه لا يجوز له الفسخ لكونه ملتزما ويفرق بين الراكب والرامي بأن القصد جودة هذا فلم يقم غيره مقامه ومركوب ذاك فقام غيره مقامه وعند نحو مرض أحدهما ينتظر إن رجي أي وإلا جاز الفسخ إلا في الراكب فيبدل فيما يظهر "وإمكان" قطعهما المسافة و "سبق كل واحد" منهما لا على ندور وكذا في الراميين فإن ضعف أحدهما بحيث يقطع بتخلفه أو يندر سبقه لم يجز لأنه عبث لكن نقلا عن الإمام فيه تفصيلا واستحسناه وهو الجواز إن أخرجه من يقطع بتخلفه أو سبقه لأنه حينئذ مسابقة بلا مال فإن أخرجاه معا ولا محلل وأحدهما يقطع بسبقه فالسابق كالمحلل لأنه لا يغرم شيئا وشرط المال من جهته لغو وعلم من هذا اشتراط اتحاد الجنس لا النوع وإن تباعد النوعان إن وجد الإمكان المذكور نعم يجوز بين بغل وحمار لتقاربهما ومنه يؤخذ أن الكلام في بغل أحد أبويه حمار "والعلم بالمال المشروط" برؤية المعين ووصف الملتزم في الذمة كما مر في الثمن فإن جهل فسد واستحق السابق أجرة المثل وركوبهما لهما فلو شرطا جريهما بأنفسهما فسد واجتناب شرط مفسد كإطعام السبق لأصحابه أو إن سبقه لا يسابقه إلى شهر وإسلامهما كما بحثه البلقيني، لأن مبيحه غرض الجهاد وإطلاق التصرف في مخرج المال فقط كما مر، لأن الآخر إما آخذ أو غير غارم، "ويجوز شرط المال من غيرهما بأن يقول الإمام أو أحد الرعية من سبق منكما فله في بيت المال" كذا هذا خاص بالإمام "أو" فله "علي كذا" هذا عام فيهما خلافا لمن زعم تخصيص هذا بغير الإمام لما في ذلك من الحث على الفروسية وبذل مال في قربة ومنه يؤخذ ندب ذلك "و" يجوز شرطه من أحدهما ف "يقول إن سبقتني فلك علي كذا أو سبقتك فلا شيء" لي "عليك" إذ لا قمار، "فإن شرط أن من سبق منهما فله على الآخر كذا لم يصح" لتردد كل بين أن يغنم أو يغرم وهو القمار المحرم "إلا بمحلل" يكافئهما في المركوب وغيره و "فرسه" مثلا المعين "كفء" بتثليث أوله أي مساو "لفرسهما" إن سبق أخذ مالهما وإن سبق لم يغرم شيئا وكأنه حذف هذا من أصله للعلم به من لفظ المحلل فحينئذ يصح للخبر الصحيح "من أدخل فرسا بين فرسين وهو لا يؤمن أن يسبق فليس بقمار ومن أدخل فرسا بين فرسين وقد أمن أن يسبق فهو قمار"، فإذا كان قمارا عند الأمن من سبق فرس المحلل فعند عدم المحلل أولى وقوله فيه بين فرسين للغالب، فيجوز كونه

ج / 4 ص -285- بجنب أحدهما إن رضيا وإلا تعين التوسط ويكفي محلل واحد بين أكثر من فرسين فالتثنية في المتن على طبق الخبر وسمي محللا لأنه أحل العوض منها أما إذا لم يكافئ فرسه فرسيهما فلا يصح نظير ما مر "فإن سبقهما أخذ المالين" سواء أجاءا معا أو مرتبا "وإن سبقاه وجاءا معا" ولم يسبق أحد "فلا شيء لأحد وإن جاء مع أحدهما" وتأخر الآخر "فمال هذا" الذي جاء معه "لنفسه" لأنه لم يسبق "ومال المتأخر للمحلل والذي معه" لأنهما سبقاه "وقيل للمحلل فقط" بناء على أنه محلل لنفسه فقط والأصح أنه محلل لنفسه وغيره "وإن جاء أحدهما ثم المحلل ثم الآخر" أو سبقاه وجاءا مرتبين أو سبقه أحدهما وجاء مع المتأخر "فمال الآخر للأول في الأصح" لسبقه لهما فعلم من كلامه حكم جميع الصور الثمانية التي ذكروها أن يسبقهما وهما معا أو مرتبا أو يسبقاه وهما معا أو مرتبا أو يتوسطهما أو يصاحب أولهما أو ثانيهما أو يأتي الثلاثة معا، "وإن تسابق ثلاثة فصاعدا وشرط" من رابع "للثاني" عليه "مثل الأول فسد" العقد، لأن كلا لا يجتهد في السبق لوثوقه بالمال سبق أو سبق والأصح في الروضة كالشرحين الصحة لأن كلا يجتهد أن يكون أولا أو ثانيا ليفوز بالعوض ومن ثم لو كانا اثنين فقط وشرط للثاني مثل الأول أو ثلاثة وشرط للثاني أكثر من الأول فسد واعتمد البلقيني الأول "و" إذا شرط للثاني "دونه" أي الأول "يجوز في الأصح"، لأن كلا يجتهد أن يكون أولا ليفوز بالأكثر ولو كانوا عشرة وشرط لكل واحد سوى الأخير مثل أو دون من قبله جاز على ما في الروضة، "وسبق إبل" وكل ذي خف كفيل عند إطلاق العقد "بكتف" أو بعضه عند الغاية عبارة الروضة كالشافعي والجمهور بكتف وهو بفتح الفوقية أشهر من كسرها مجمع الكتفين بين أصل الظهر والعنق ويسمى بالكاهل قيل مآل العبارتين واحد وآثر المتن الكتف لأنه أشهر وذلك لأنها ترفع أعناقها في العدو والفيل لا عنق له فتعذر اعتباره "وخيل" وكل ذي حافر "بعنق" أو بعضه عند الغاية لأنها لا ترفعه ومن ثم لو رفعته اعتبر فيها الكتف كما بحثه البلقيني وصرح به جمع متقدمون ولو اختلف طول عنقهما فسبق الأطول أو الأقصر بتقدمه بأكثر من قدر الزائد وهذا في سبق الأطول واضح وأما في سبق" الأقصر فهو محتمل والذي يتجه أنه يكفي أن يجاوز عنقه بعض زيادة الأطول لا كلها "وقيل" السبق "بالقوائم فيهما" أي الإبل والخيل، لأن العدو بها والعبرة بالسبق عند الغاية لا قبلها ولو عثر أو ساخت قوائمه بالأرض أو وقف لمرض فتقدم الآخر لم يكن سابقا، "ويشترط للمناضلة" أي فيها "بيان أن الرمي مبادرة وهي أن يبدر" بضم الدال أي يسبق "أحدهما بإصابة" الواحد أو "العدد المشروط" إصابته من عدد معلوم كعشرين من كل مع استوائهما في العدد المرمي أو اليأس من استوائهما في الإصابة فلو شرط أن من سبق لخمسة من عشرين فله كذا فرمى كل عشرين أو عشرة تميز أحدهما بإصابة الخمسة فهو الناضل وإلا فلا فإن أصاب أحدهما خمسة من عشرين والآخر أربعة من تسعة عشر تممها لجواز أن يصيب في الباقي أو ثلاثة فلا ليأسه من الاستواء في الإصابة مع استوائهما في رمي عشرين "أو محاطة" بتشديد الطاء "وهي أن تقابل إصاباتهما" من عدد معلوم كعشرين من كل "ويطرح المشترك" بينهما من

ج / 4 ص -286- الإصابات "فمن زاد" منهما بواحد أو "بعدد كذا" كخمس "فناضل" للآخر والمعتمد في أصل الروضة والشرح الصغير أنه لا يشترط لصحة العقد بيان ما ذكر بل يكفي إطلاقه ويحمل على المبادرة وإن جهلاها لأنها الغالب ويفرق بين هذا وما يأتي قريبا بأن الجهل بهذا نادر جدا فلم يلتفت إليه، "و" يشترط للمناضلة بناء على خلاف المعتمد المذكور "بيان عدد ثوب الرمي" في كل من المحاطة والمبادرة لينضبط العمل إذ هذا وما بعده هنا كالميدان في المسابقة وذلك كأربع نوب كل نوبة خمسة أسهم وكسهم سهم أو اثنين اثنين ويجوز شرط تقدم واحد بجميع سهامه فإن أطلقا حمل على سهم سهم كما قالاه وبه يعلم ضعف ما في المتن كما تقرر أما بيان عدد ما يرميه كل فهو شرط مطلقا "و" بيان عدد "الإصابة" كخمسة من عشرين، لأن الاستحقاق بها وبها يتبين حذق الرامي وقضية المتن أنهما لو قالا نرمي عشرة فمن أصاب أكثر من صاحبه فناضل لم يصح لكن جزم الأذرعي بخلافه فعليه لا يشترط بيان هذا كالذي قبله ويشترط إمكانها فإن ندر كعشرة أو تسعة من عشرة وكشدة صغر الغرض أو بعده فوق مائتين وخمسين ذراعا أي بذراع اليد المعتدلة كما هو ظاهر من قياس نظائره ثم رأيت شارحا صرح به لم يصح والتحديد بذلك إنما يأتي على عرف السلف وأما الآن فقد أتقنت القسي حتى صار الحاذق يرمي أضعاف ذلك العدد فلا يبعد التقدير لكل قوم بما هو الغالب في عرفهم أو تيقن كواحد من مائة لحاذق فكذلك على الأوجه لأنها عبث ويشترط اتحاد جنس ما يرمى به لا كسهم مع مزراق والعلم بما شرط وتقارب المتناضلين في الحذق وتعيينها كالموقف والاستواء فيه "و" بيان علم الموقف والغاية و "مسافة الرمي" بالذرع أو المشاهدة حيث لا عادة وقصدا غرضا وإلا لم يحتج لبيان ذلك وينزل على عادة الرماة الغالبة ثم إن عرفاها وإلا اشترط بيانها ويصح رجوع قوله الآتي إلا أن يعقد إلى آخره لهذا أيضا فحينئذ لا اعتراض عليه ولو تناضلا على أن يكون السبق لا بعدهما رميا ولم يقصدا غرضا صح إن استوى السهمان خفة ورزانة والقوسان شدة ولينا "وقدر الغرض" المرمي إليه من نحو خشب أو قرطاس أو دائرة "طولا وعرضا" وسمكا وارتفاعا من الأرض لاختلاف الغرض بذلك "إلا أن يعقد بموضع فيه غرض معلوم فيحمل" العقد "المطلق" عن بيان غرض "عليه" أي الغرض المعتاد نظير ما مر في المسافة ويبينان أيضا موضع الإصابة أهو الهدف أم الغرض المنصوب فيه أم الدارة في الشن أم الخاتم في الدارة إن قلنا بصحة شرطه "وليبينا" ندبا "صفة الرمي" المعلق بإصابة الغرض "من قرع" بسكون الراء "وهو إصابة الشن" المعلق وهو بفتح أوله المعجم الجلد البالي والمراد هنا مطلق الغرض "بلا خدش" له أي أنه يكفي فيه ذلك لا إن ما بعده يضر وكذا في الباقي "أو خزق" بفتح فسكون للمعجمتين "وهو أن يثقبه ولا يثبت فيه أو خسق" بفتح للمعجمة فسكون للمهملة فقاف "وهو أن يثبت" فيه أو في بعض طرفه ويسمى جزما وإن سقط بعد وقد يطلق الخسق على المرق وجريا عليه في موضع "أو مرق" بالراء "وهو أن ينفذ" بالمعجمة منه ويخرج من الجانب الآخر والحوابي من حبا الصبي وهو أن يقع السهم بين يدي الغرض ثم يثبت إليه ولا يتعين ما عيناه من هذه مطلقا،

ج / 4 ص -287- بل كل يغني عنها ما بعدها كما مر فالقرع يغني عنه الخزق وما بعده والخزق يغني عنه الخسق وما بعده وهكذا والعبرة بإصابة النصل كما يأتي "فإن أطلقا" العقد عن ذكر واحد من هذه "اقتضى القرع" لأنه المتعارف وبه يعلم أن الأمر في قوله وليبينا للندب كما مر دون الوجوب وإلا لم يصح مع الإطلاق، "ويجوز عوض المناضلة من حيث يجوز عوض المسابقة بشرطه" فيجوز من غيرهما ومن أحدهما وكذا منهما بمحلل كفء لهما فإن كانا حزبين فكل حزب كشخص "ولا يشترط تعيين قوس وسهم" بعينه ولا نوعه، لأن الاعتماد على الرامي بخلاف الفرس فإن أطلقا واتفقا على شيء وإلا فسخ العقد "فإن عين" قوس أو سهم بعينه "لغا" تعيينه "وجاز إبداله بمثله" من ذلك النوع وإن لم يحدث فيه خلل بخلاف الفرس أما بغير نوعه فلا يجوز إلا بالرضا "فإن شرط منع إبداله فسد العقد" لأنه يخالف مقتضاه إذ قد يعرض للرامي أمر خفي يحوجه إليه ففي منعه منه تضييق، "والأظهر اشتراط بيان البادئ بالرمي" مطبقا وإن أطال البلقيني في خلافه لاشتراط الترتيب بينهما فيه لئلا يشتبه المصيب بالمخطئ لو رميا معا، "ولو حضر جمع للمناضلة فانتصب" منهم برضاهم "زعيمان" فلا يكفي واحد "يختاران" قبل العقد "أصحابا" أي هذا واحدا ثم هذا واحدا وهكذا لئلا يستوعب أحدهما الحذاق ويبدأ بالتعيين من رضياه وإلا فالقرعة ثم يتوكل كل عن حزبه في العقد ثم يعقدان "جاز" إذ لا محذور فيه وفي البخاري ما يدل له وكل حزب إصابة وخطأ كشخص واحد في جميع ما مر فيه فمن ذلك أنه يشترط حزب ثالث محلل كفء لكل منهما عددا ورميا إن بذلا مالا وتساويهما في عدد الإرشاق والإصابات وانقسام المجموع عليهم صحيحا فإن تحزبوا ثلاثة وثلاثة أو أربعة وأربعة اشترط أن يكون للعدد ثلث أو ربع صحيح كالثلاثين والأربعين "ولا يجوز شرط تعيينهما" الأصحاب "بقرعة" لأنها قد تجمع الحذاق في جانب فيفوت المقصود نعم إن ضم حاذق إلى غيره وفي كل جانب وأقرع فلا بأس قاله الإمام وهو ظاهر لانتفاء المحذور المذكور "فإن اختار" أحد الزعيمين "غريبا ظنه راميا فبان خلافة" أي غير محسن لأصل الرمي "بطل العقد فيه وسقط من الحزب الآخر واحد" في مقابلته ليتساويا وهو كما قاله جمع متقدمون واعتمده البلقيني وغيره ما اختاره زعيمه في مقابلته لما مر أن كل زعيم يختار واحدا ثم الآخر في مقابلته واحدا وهكذا ويرد بأنه لو كان الأمر كما قاله هؤلاء لم يتأت قولهم الآتي وتنازعوا فيمن يسقط بدله فتأمله أما لو بان ضعيفه فلا فسخ لحزبه أو فوق ما ظنوه فلا فسخ للحزب الآخر "وفي بطلان" العقد في "الباقي قولا" تفريق "الصفقة" وأصحهما الصحة فيصح هنا "فإن صححنا فلهم جميعا الخيار" بين الفسخ والإجازة للتبعيض "فإن أجازوا وتنازعوا فيمن يسقط بدله فسخ العقد" لتعذر إمضائه، "وإذا نضل حزب قسم المال" بينهم "بحسب الإصابة" لأنهم استحقوا بها "وقيل" وهو الأصح في أصل الروضة والأشبه في الشرحين بل قال الإسنوي إن ترجيح الأول سبق قلم يقسم بينهم "بالتسوية" لأنهم كشخص واحد كما أن المنضولين يغرمون بالسوية ويمكن حمل الأول لولا مقابله المذكور على ما إذا شرط المال بحسب الإصابة فإنه يتبع، "ويشترط في الإصابة المشروطة أن

ج / 4 ص -288- تحصل بالنصل" الذي في السهم دون فوقه وعرضه بالضم لأنه المتعارف نعم إن قارن ابتداء رمية ريح عاصفة لم يحسبه له إن أصاب ولا عليه إن أخطأ لقوة تأثيرها "فلو تلف وتر أو قوس" ولو مع خروجه بلا تقصيره ولا سوء رمية كأن حدثت ريح عاصفة أو علة بيده "أو عرض شيء" كبهيمة "انصدم به السهم وأصاب" الغرض في كل ذلك "حسب له"، لأن الإصابة مع ذلك تدل على جودة الرمي وقوة الساعد "وإلا" يصبه "لم يحسب عليه" لعذره فيعيد رمية إما بتقصيره أو سوء رميه فيحسب عليه، "ولو نقلت ريح الغرض" عن محله "فأصاب موضعه حسب له" إذ لو كان فيه لأصابه "وإلا" يصب موضعه "فلا يحسب عليه" إحالة على السبب العارض وهذا في بعض نسخ أصله قال الأذرعي وهو سبق قلم والذي في أكثرها الاقتصار على قوله فلا أي فلا يحسب له كما هو قضية السياق وهذان يخالفان قول الروضة وغيرها حسب عليه لا له وإن أصابه في المحل المنتقل إليه فإن قلت هل يمكن فرض عبارة الروضة في غير صورة المنهاج لتصح كأن تحمل الأولى على انتقاله قبل الرمي والثانية على انتقاله بعده كطروء الريح بعده والفرق أنه في الأول مقصر بخلافه في الثاني قلت نعم يمكن ذلك ثم رأيت بعضهم صرح به وقال معنى قول الشارح ولا ترد على عبارة المنهاج أن عبارته ليست شاملة لها وظن كثيرون اتحاد صورتي الروضة والمنهاج فأطالوا في الاعتراض عليه، "ولو شرط خسق فثقب" السهم الغرض "وثبت" فيه "ثم سقط أو لقي صلابة" منعته من ثقبه "فسقط حسب له" لعذره ويسن جعل شاهدين عند الغرض ليشهدا على ما يريانه من إصابة وغيرها وليس لهما ولا لغيرهما مدح أو ذم أحدهما مطلقا لأنه يخل بالنشاط.


كتاب الأيمان

تحفة المحتاج بشرح المنهاج

ج / 4 ص -289- كتاب الأيمان
بالفتح جمع يمين؛ لأنهم كانوا يضعون أيمانهم بعضها ببعض عند الحلف، وأصل اليمين القوة فلتقوية الحلف الحث على الوجود أو العدم سمي يمينا، ويرادفه الإيلاء والقسم. وهي شرعا بالنظر لوجوب تكفيرها تحقيق أمر محتمل بما يأتي وتسمية الحلف بنحو الطلاق يمينا شرعية التي اقتضاها كلام الرافعي غير بعيد، وإن نوزع فيه ويؤيد تصريحهم بمرادفة الإيلاء لليمين مع تصريحهم بأن الإيلاء لا يختص بالحلف بالله، نعم مر قولهم الطلاق لا يحلف به أي: لا يطلب، وإن كان فيه التحقيق المذكور؛ فلذا سمي يمينا بهذا الاعتبار، وحينئذ فذكر النظر لوجود التكفير إنما هو لبيان اليمين الحقيقية لا لمنع إلحاق ما لا تكفير فيه بها في التحقيق المذكور فخرج بالتحقيق لغو اليمين الآتي، وبالمحتمل نحو: لأموتن أو لأصعدن السماء لعدم تصور الحنث فيه بذاته فلا إخلال فيه بتعظيم اسمه تعالى، بخلاف لأمت ولأصعدن السماء ولأقتلن الميت فإنه يمين يجب تكفيرها حالا ما لم يقيد بوقت كغد، فيكفر غدا وذلك لهتكه حرمة الاسم، ولا تزد هذه على التعريف لفهمها منه بالأولى إذ المحتمل له فيه شائبة عذر باحتمال الوقوع وعدمه، بخلاف هذا فإنه عند الحلف هاتك لحرمة الاسم لعلمه باستحالة البر فيه وأبدل محتمل بغير ثابت ليدخل فيه الممكن والممتنع وأجمعوا على انعقادها ووجوب الكفارة بالحنث فيها، وشرط الحالف يعلم مما مر في الطلاق وغيره، بل ومما يأتي من التفصيل بين القصد وعدمه، وهو مكلف أو سكران مختار قاصد فخرج صبي ومجنون ومكره ولاغ.
"لا تنعقد" اليمين "إلا بذات الله تعالى" أي: اسم دال عليها، وإن دل على صفة معها وهي في اصطلاح المتكلمين الحقيقة والإنكار عليهم بأنها لا تعرف إلا بمعنى صاحبة مردود بتصريح الزجاج وغيره بالأول بل صرح بذلك خبيب رضي الله عنه عند قتله بقوله وذلك في ذات الإله "أو صفة له" وستأتي فالأول بقسميه "كقوله: والله ورب العالمين" أي: مالك المخلوقات؛ لأن كل مخلوق علامة على وجود خالقه، "والحي الذي لا يموت ومن نفسي بيده" أي: قدرته يصرفها كيف شاء ومن فلق الحبة "وكل اسم مختص به" الله "سبحانه وتعالى" غير ما ذكر ولو مشتقا ومن غير أسمائه الحسنى كالإله ومالك يوم الدين والذي أعبده أو أسجد له ومقلب القلوب فلا تنعقد بمخلوق: كنبي وملك للنهي الصحيح عن الحلف بالآباء، وللأمر بالحلف بالله. وروى الحاكم خبر: "من حلف بغير الله فقد كفر"، وفي رواية: "فقد أشرك" وحملوه على ما إذا قصد تعظيمه كتعظيم الله تعالى، فإن لم يقصد ذلك أثم عند أكثر أصحابنا أي: تبعا لنص الشافعي الصريح فيه، كذا قاله شارح. والذي في شرح مسلم عن أكثر الأصحاب الكراهة وهو المعتمد وإن كان الدليل ظاهرا في الإثم، قال بعضهم: وهو الذي ينبغي العمل به في غالب الأعصار لقصد غالبهم به إعظام المخلوق

ج / 4 ص -290- ومضاهاته لله تعالى الله عن ذلك علوا كبيرا. وقال ابن الصلاح: يكره بماله حرمة شرعا كالنبي ويحرم بما لا حرمة له كالطلاق، وذكر الماوردي أن للمحتسب التحليف بالطلاق دون القاضي، بل يعزله الإمام إن فعله، وفي خبر ضعيف: "ما حلف بالطلاق مؤمن ولا استحلف به إلا منافق"، وإدخاله الباء على المقصور بناء على ما تقرر في محله الذي سلكه شارح لا ينافيه إدخاله لها في الروضة على المقصور عليه في قوله: يختص بالله لما مر أنها تدخل على المقصور والمقصور عليه وبه يندفع تصويب من حصر دخولها على المقصور فقط للمتن؛ لأن معناه لا يسمى به غير الله وهو المراد، وإفساد ما في الروضة بأن معناه يسمى الله به ولا يسمى بغيره وليس مرادا ومر أول القسم والنشوز ما يوضح ما ذكرته. وأورد على المتن اليمين الغموس وهي أن يحلف على ماض كاذبا عامدا فإنها يمين بالله ولا تنعقد؛ لأن الحنث اقترن بها ظاهرا وكذا باطنا على الأصح، ويرد بأنه اشتباه نشأ من توهم أن المحصور الأخير والمحصور فيه الأول وليس كذلك، بل المقرر أن المحصور فيه هو الجزء الأخير فانعقادها هو المحصور واسم الذات أو الصفة هو المحصور فيه، فمعناه كل يمين منعقدة لا تكون إلا باسم ذات أو صفة. وهذا حصر صحيح لا أن كل ما هو باسم الله أو صفته يكون منعقدا فتأمله، على أن جمعا متقدمين قالوا بانعقادها "ولا يقبل" ظاهرا ولا باطنا "قوله: لم أرد به اليمين" يعني لم أرد بما سبق من الأسماء والصفات الله تعالى؛ لأنها نص في معناها لا تحتمل غيره. أما لو قال في نحو بالله أو والله: لأفعلن أردت بها غير اليمين كبالله أو والله المستعان أو وثقت أو استعنت بالله، ثم ابتدأت بقولي: لأفعلن فإنه يقبل ظاهرا كما في الروضة وأصلها، لكن بالنسبة لحق الله تعالى دون طلاق وإيلاء وعتق فلا يقبل ظاهر التعلق حق الغير به "وما انصرف إليه سبحانه عند الإطلاق" غالبا وإلى غيره بالتقييد "كالرحيم والخالق والرازق" والمصور والجبار والمتكبر والحق والقاهر والقادر "والرب تنعقد به اليمين"؛ لانصراف الإطلاق إليه تعالى، وأل فيها للكمال. "إلا أن يريد" بها "غيره" تعالى بأن أراده تعالى أو أطلق بخلاف ما لو أراد بها غيره؛ لأنه قد يستعمل في ذلك كرحيم القلب وخالق الكذب. واستشكل الرب بأل بأنه يستعمل في غير الله تعالى فينبغي إلحاقه بالأول ويرد بأن أصل معناه يستعمل في غيره تعالى فصح قصده به، وأل قرينة ضعيفة لا قوة لها على إلغاء ذلك القصد، "وما استعمل فيه وفي غيره" تعالى "سواء كالشيء والموجود والعالم" بكسر اللام "والحي" والسميع والبصير والعليم والحليم والغني "ليس بيمين إلا بنية"، بأن أراده تعالى بها بخلاف ما إذا أراد بها غيره أو أطلق؛ لأنها لما أطلقت عليهما سواء أشبهت الكنايات، والاشتراك إنما يمنع الحرمة والتعظيم عند عدم النية، ثم رأيت ابن أبي عصرون أجاب به ويقع من العوام الحلف بالجناب الرفيع ويريدون به الله تعالى مع استحالته عليه إذ جناب الإنسان فناء داره فلا ينعقد وإن نوى به ذلك كما قاله أبو زرعة؛ لأن النية لا تؤثر مع الاستحالة، ولو سلمنا أن الرفيع من أسمائه تعالى بناء على أخذها من نحو رفيع الدرجات ومر ما فيه في الردة "و" الثاني ويختص من الصفات بما لا شركة فيه وهو "الصفة" الذاتية وهي "كوعظمة الله وعزته وكبريائه وكلامه وعلمه وقدرته ومشيئته"

ج / 4 ص -291- وإرادته، والفرض أنه أتى بالظاهر بدل الضمير في الكل "يمين"، وإن أطلق؛ لأنه تعالى لما لم يزل موصوفا بها أشبهت أسماءه المختصة به، وأخذ من كون العظمة صفة منع قول الناس سبحان من تواضع كل شيء لعظمته؛ لأن التواضع للصفة عبادة لها، ولا يعبد إلا الذات ورد بأن العظمة هي المجموع من الذات والصفات، فإن أريد بذلك هذا فصحيح أو مجرد الصفة فممتنع، ولم يبينوا حكم الإطلاق ويظهر أنه لا منع فيه، وعلم مما فسر به الصفة أن المراد بالاسم جميع الأسماء الحسنى التسعة والتسعين وما في معناها مما مر، سواء اشتق من صفة ذاته كالسميع أو فعله كالخالق، "إلا أن ينوي بالعلم المعلوم وبالقدرة المقدور" وبالعظمة وما بعدها ظهور آثارها كأن يريد بالكلام الحروف الدالة عليه، وإطلاق كلام الله تعالى عليها حقيقة شائعة في الكتاب والسنة فلا يكون يمينا؛ لأن اللفظ محتمل لذلك وتنعقد بكتاب الله وبنحو التوراة ما لم يرد الألفاظ كما هو ظاهر، ثم رأيت الزركشي قال: لو حلف المسلم بآية منسوخة من القرآن أو بنحو التوراة تنعقد يمينه؛ لأنه كلام الله ومن صفات الذات قاله القاضي، وينبغي أن تكون المنسوخة على الخلاف في أنه هل يحرم على المحدث مسه ؟ وهل تبطل الصلاة بقراءته ؟ والصحيح لا يحرم وتبطل، وبه يقوى عدم الانعقاد ا هـ. ويرد تخريجه بأن المدار هنا على المعنى وهو كلام الله النفسي بلا شك وثم على الألفاظ، ولا حرمة لها بعد نسخها فالوجه ما ذكرته من الانعقاد ما لم يرد اللفظ وبالقرآن ما لم يرد به نحو الخطبة وبالمصحف ما لم يرد به ورقه وجلده، وإن نازع فيه الإسنوي؛ لأنه عند الإطلاق لا ينصرف عرفا إلا لما فيه من القرآن، ومنه يؤخذ أنه لا فرق بين أن يقول: والمصحف أو وحق المصحف "ولو قال وحق الله" أو وحرمته لأفعلن أو ما فعلت كذا "فيمين"، وإن أطلق لغلبة استعماله فيها؛ ولأن معناه وحقيقة الإلهية، نعم قال جمع: لا بد مع الإطلاق من جر حق وإلا كان كناية ويفرق بينه وبين ما يأتي أنه لا فرق بين الجر وغيره بأن تلك صرائح فلم يؤثر فيها الصرف بخلاف هذا كما قال: "إلا أن يريد" بالحق "العبادات" فلا يكون يمينا قطعا؛ لأنه يطلق عليها، وقضية كلامهم الآتي في الدعاوى أن الطالب أي الغالب المدرك المهلك صرائح في اليمين، واعترض بأن أسماء الله تعالى توقيفية على الأصح، ولم يرد شيء منها فلا يجوز إطلاقها عليه كما قاله الخطابي وغيره، وإن اعتذر عنهم بأنهم إنما استحسنوها لما فيها من الجلالة والردع للحالف عن اليمين الغموس ويجاب بأنهم جروا في ذلك على مقابل الأصح للمصلحة المذكورة.
"وحروف القسم" المشهورة: "باء" موحدة "وواو وتاء" فوقية "كبالله ووالله وتالله" فهي صريحة فيه جر أو نصب أو رفع أو سكن؛ لأن اللحن لا يمنع الانعقاد، وزيد رابع وهو الله أي بناء على أن الألف هي الجارة. أما على الأصح أن الجار المحذوف، وتلك عوض عنه فلا زيادة وبدأ بالباء؛ لأنها الأصل في القسم لغة والأعم لدخولها على المظهر والمضمر ثم بالواو لقربها منها مخرجا بل قيل إنها مبدلة منها؛ ولأنها أعم من التاء؛ لأنها وإن اختصت بالمظهر تعم الجلالة وغيرها؛ ولأنه قيل إن التاء بدل منها "وتختص التاء" الفوقية "بالله" أي بلفظ الجلالة وشذ ترب الكعبة وتالرحمن، ويظهر أنها لا تنعقد بهما إلا بنية فمن أطلق

ج / 4 ص -292- الانعقاد بهما وجعله واردا على كلامهم فقد أبعد، ويكفي في احتياجه للنية شذوذه، ومثلهما بالله بالتحتية وفالله بالفاء وآلله بالاستفهام قيل: صوابه ويختص الله بالتاء؛ لأن الباء مع فعل الاختصاص إنما تدخل على المقصور فيقتضي أن الجلالة لا تدخل عليها الواو والباء وهو مناقض لما قدمه ا هـ. وليس في محله لما مر أنها تدخل على المقصور عليه أيضا بل هو الأصل السالم من المجاز أو التضمين كما مر "ولو قال: الله مثلا لأفعلن كذا" ويجوز مد الألف وعدمه إذ حكمهما واحد، "ورفع أو نصب أو جر" أو سكن، أو قال: أشهد بالله أو لعمر الله أو علي عهد الله وميثاقه وذمته وأمانته وكفالته لأفعلن كذا "فليس بيمين إلا بنية" للقسم؛ لاحتماله لغيره احتمالا ظاهرا ولا ينافيه في الأولى صحة ذلك نحوا إذ الجر بحذف الجار وإبقاء عمله والنصب بنزع الخافض والرفع بحذف الخبر أي: الله أحلف به والسكون بإجراء الوصل مجرى الوقف على أن هذه كلها لا تخلو من شذوذ، بل قيل: الرفع لحن لكنه غير صحيح كما تقرر، وقيل: يفرق بين نحوي وغيره ويرد بأنه حيث لم ينو اليمين ساوى غيره في احتمال لفظه، وبله بتشديد اللام وحذف الألف لغو، وإن نوى بها اليمين؛ لأن هذه كلمة غير الجلالة إذ هي الرطوبة ذكره في الروضة وهو متجه، وإن اعترض معنى ونقلا؛ لأنا وإن سلمنا أنها لغة هي غريبة جدا في الاستعمال العرفي؛ فلا يعول عليها وزعم أنها شائعة المراد منه شيوعها في ألسنة العوام، كما صرح به غير واحد ولا عبرة بالشيوع في ألسنتهم "ولو قال: أقسمت أو أقسم أو حلفت أو أحلف" أو آليت أو أولي "بالله لأفعلن" كذا "فيمين إن نواها" لاطراد العرف باستعمالها يمينا وأيده بنيتها، "أو أطلق" للعرف المذكور وبه فارق شهدت أو أشهد بالله فإنه محتاج لنية اليمين به؛ لأنه لم يشتهر في اليمين، نعم هو في اللعان صريح كما مر، أما مع حذف بالله فلغو، وإن نوى اليمين. "ولو قال: قصدت" بما ذكرت "خبرا ماضيا" في نحو أقسمت "أو مستقبلا" في نحو أقسم "صدق باطنا"؛ فلا تلزمه كفارة، "وكذا ظاهرا" ولو في نحو: أقسمت بالله لا وطئتك "على المذهب" لاحتمال ما يدعيه، بل ظهوره ولو عرفت له يمين سابقة قبل في نحو أقسمت جزما "ولو قال لغيره: أقسمت عليك بالله أو أسألك بالله لتفعلن" كذا "وأراد يمين نفسه فيمين" لصلاحية اللفظ لها مع اشتهاره على ألسنة حملة الشرع، وكأنه في الأخيرة ابتدأ الحلف بقوله بالله ويندب للمخاطب إبراره في غير معصية، ويظهر إلحاق المكروه بها، ثم رأيته مصرحا به فإن أبى كفر الحالف وقال أحمد: بل المخاطب "وإلا" يقصد يمين نفسه، بل الشفاعة أو يمين المخاطب أو أطلق "فلا" تنعقد اليمين؛ لأنه لم يحلف هو ولا المخاطب وظاهر صنيعه حيث سوى بين حلفت وغيرها فيما مر لا هنا أن حلفت عليك ليست كأقسمت وآليت عليك، ويوجه بأن هذين قد يستعملان لطلب الشفاعة بخلاف حلفت ويكره رد السائل بالله أو بوجهه في غير المكروه والسؤال بذلك كما مر، "ولو قال: إن فعلت كذا فأنا يهودي" أو نصراني "أو بريء من الإسلام"، أو من الله أو من النبي أو مستحل الخمر "فليس بيمين"؛ لانتفاء الاسم والصفة ولا كفارة، وإن حنث، نعم يحرم ذلك كما في الأذكار كغيره ولا يكفر به إن قصد تبعيد نفسه عن المحلوف عليه أو أطلق، فإن علق أو أراد

ج / 4 ص -293- الرضا بذلك إذا فعل كفر حالا، ولو مات مثلا ولم يعرف قصده حكم بكفره حيث لا قرينة تحمله على غيره على ما اعتمده الإسنوي؛ لأن اللفظ بوضعه يقتضيه، وقضية كلام الأذكار خلافه وهو الصواب، وإذا لم يكفر سن له أن يستغفر الله ويقول: لا إله إلا الله محمد رسول الله وأوجب صاحب الاستقصاء ذلك لخبر الصحيحين: "من حلف باللاتي والعزى فليقل لا إله إلا الله" وحذفهم أشهد هنا لا يدل على عدم وجوبه في الإسلام الحقيقي؛ لأنه يغتفر فيما هو للاحتياط ما لا يغتفر في غيره، على أنه لو قيل: الأولى أن يأتي هنا بلفظ أشهد فيهما لم يبعد؛ لأنه إسلام إجماعا بخلافه مع حذفه "ومن سبق لسانه إلى لفظها" أي اليمين "بلا قصد" كبلى والله ولا والله في نحو غضب أو صلة كلام "لم تنعقد" لقوله تعالى: {لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} [البقرة: 225] الآية، وعقدتم فيها قصدتم لآية {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ} [البقرة: 225] وصح أنه صلى الله عليه وسلم فسر لغوها بقول الرجل: لا والله وبلى والله، وفسره ابن الصلاح بأن المراد بهما البدل لا الجمع حتى لا ينافي قول الماوردي لو جمع انعقدت الثانية؛ لأنها استدراك فكانت مقصودة، وهو ظاهر إن علم أنه قصدها وكذا إن شك؛ لأن الظاهر أنه قصدها، أما إذا علم أنه لم يقصدها فواضح أنه لغو ولو قصد الحلف على شيء فسبق لسانه لغيره فهو من لغوها. وجعل منه صاحب الكافي ما إذا دخل على صاحبه فأراد أن يقوم له فقال: والله لا تقم لي، وأقره إنه مما تعم به البلوى ا هـ. وليس بالواضح؛ لأنه إن قصد اليمين فواضح أو لم يقصدها فعلى ما مر في قوله: لم أرد به اليمين ولا تقبل ظاهرا دعوى اللغو في طلاق أو عتق أو إيلاء كما مر، "وتصح" اليمين "على ماض" كما فعلت كذا أو فعلته إجماعا "و" على "مستقبل" كلأفعلن كذا أو لا أفعله؛ للخبر الصحيح: "والله لأغزون قريشا" "وهي" أي اليمين "مكروهة" لقوله تعالى: {وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ} [البقرة: 224] أي: لا تكثروا من الحلف به، وروى ابن ماجه: "إنما الحلف حنث أو ندم"، وهذا هو الأصل فيها كما أفاده قوله. "إلا في طاعة" من فعل واجب أو مندوب وترك حرام أو مكروه فطاعة اتباعا للخبر السابق: "والله لأغزون قريشا"، وإلا لحاجة كتوكيد كلام كقوله صلى الله عليه وسلم: "فوالله لا يمل الله حتى تملوا" أو تعظيم أمر كقوله "والله لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا"، وإلا في دعوى عند حاكم فلا يكره، بل قال بعضهم: يسن، وإنما يتجه الندب في الأولين إن كانا دينين كما في الحديثين، وفي الأخير إن قصد صون المستحلف له عن الحرام لورد عليه ومع ذلك فتعففه عن اليمين وتحليله أكمل كما هو ظاهر "فإن حلف على ترك واجب أو فعل حرام عصى" بالحلف، نعم لا يعصي من حلف على ترك واجب على الكفاية لم يتعين عليه أو يمكن سقوطه كالقود يسقط بالعفو كما بحثهما البلقيني واستدل لثانيهما بقول أنس بن النضر: والله لا تنكسر ثنية الربيع، "ولزمه الحنث"؛ لأن الإقامة على هذه الحالة معصية "وكفارة"، ومثله لو حلف بالطلاق ليصومن العيد فيلزمه الحنث ويقع عليه الطلاق، لكن مع غروبه لاحتمال موته قبله، ولو كان له طريق غير الحنث كلا ينفق على زوجته لم يلزمه إذ يمكنه إعطاؤها من صداقها أو قرضها ثم إبراؤها "أو" على "ترك مندوب" كنافلة "أو فعل مكروه" كاستعمال متشمس

ج / 4 ص -294- "سن حنثه وعليه كفارة"؛ لأنه صلى الله عليه وسلم قال: "من حلف على يمين ورأى غيرها خيرا منها فليأت الذي هو خير وليكفر عن يمينه" رواه الشيخان، وإنما أقر صلى الله عليه وسلم الأعرابي على قوله: "والله لا أزيد على هذا ولا أنقص"؛ لأن يمينه تضمنت طاعة وهو امتثال الأمر "أو" على فعل مندوب أو ترك مكروه كره حنثه، أو على "ترك مباح أو فعله" كدخول دار وأكل طعام كلا تأكله أنت وكلا آكله أنا، وقول البغوي يسن الأكل في الثانية ضعيف، وذكر لا تأكله أنت هو ما وقع لشارح، وهو غفلة عما مر أنه يندب إبرار الحالف بشرطه، "فالأفضل ترك الحنث" إبقاء لتعظيم الاسم، نعم إن كان من شأنه تعلق غرض ديني بفعله أو تركه كلا يأكل طيبا أو لا يلبس ناعما فإن قصد التأسي بالسلف أو الفراغ للعبادة فهي طاعة فيكره الحنث فيها، وإلا فهي مكروهة فيندب فيها الحنث، "وقيل": الأفضل "الحنث" لينتفع المساكين بالكفارة. وبحث الأذرعي أنه لو كان في عدم الحنث أذى للغير كأن حلف لا يدخل أو لا يأكل أو لا يلبس كذا، ونحو صديقه يكرهه، كان الأفضل الحنث قطعا.
تنبيه: قال الإمام لا يجب اليمين مطلقا، واعترضه الشيخ عز الدين بوجوبها فيما لا يباح بالإباحة كالنفس والبضع إذا تعينت للدفع عنه، قال: بل الذي أراه وجوبها لدفع يمين خصمه الغموس على مال، وإن أبيح بالإباحة ا هـ. والأوجه في الأخير عدم الوجوب.
"وله" أي: الحالف بعد اليمين "تقديم كفارة بغير صوم على حنث جائز" أي: غير حرام. ليشمل الأقسام الخمسة الباقية للخبر الصحيح: "فكفر عن يمينك ثم ائت الذي هو خير"؛ لأن سبب وجوبها اليمين والحنث جميعا، والتقديم على أحد السببين جائز كما مر آخر الزكاة، نعم الأولى تأخيرها عنهما خروجا من الخلاف، ومر أن من حلف على ممتنع البر يكفر حالا بخلافه على ممكنه، فإن وقت الكفارة فيه يدخل بالحنث، أما الصوم فيمتنع تقديمه على الحنث؛ لأنه عبادة بدنية "قيل و" على حنث "حرام قلت هذا أصح والله أعلم"، فلو حلف لا يزني فكفر ثم زنى لم تلزمه كفارة أخرى؛ لأن الحظر في الفعل ليس من حيث اليمين لحرمة المحلوف عليه قبلها وبعدها، فالتكفير لا يتعلق به استباحة وشرط إجزاء العتق المعجل كفارة بقاء العبد حيا مسلما إلى الحنث بخلاف نظيره في تعجيل الزكاة، لا يشترط بقاء المعجل إلى الحول، قيل: فيحتاج للفرق ا هـ. وقد يفرق بأن المستحقين ثم شركاء للمالك وقد قبضوا حقهم، وبه يزول تعلقهم بالمال ناجزا، وإن تلف قبل الحول؛ لأنهم عنده لم يبق لهم تعلق، وأما هنا فالواجب في الذمة وهي لا تبرأ عنه إلا بنحو قبض صحيح، فإذا مات العتيق أو ارتد بان بالحنث الموجب للكفارة بقاء الحق في الذمة، وأنها لم تبرأ عنه بما سبق؛ لأن الحق لم يتصل بمستحقه وقت وجوب الكفارة، ولو قدمها ولم يحنث استرجع كالزكاة أي: إن شرط أو علم القابض التعجيل وإلا فلا قال البغوي: ولو أعتق ثم مات أي: مثلا قبل حنثه وقع العتق تطوعا؛ لتعذر الاسترجاع فيه أي: لأنه لما لم يقع هنا حنث بان أن العتق تطوع من غير سبب "و" يجوز تقديم "كفارة ظهار على العود إذا كفر بغير صوم كأن" ظاهر من رجعية ثم كفر ثم راجعها، وكأن طلق رجعيا عقب ظهاره ثم كفر ثم راجع، أما عتقه عقب ظهاره فهو تكفير مع العود؛ لأن اشتغاله بالعتق عود؛ وذلك لوجود أحد السببين ومن ثم

ج / 4 ص -295- امتنع تقديمها على الظهار "و" يجوز تقديم كفارة "قتل على الموت" وبعد وجود سببه من جرح أو نحوه، "و" يجوز تقديم "منذور مالي" على ثاني سببيه كما إذا نذر تصدقا أو عتقا إن شفي مريضه أو عقب شفائه بيوم فأعتق أو تصدق قبل الشفاء ووقع لهما في الزكاة خلاف هذا، واعتمد البلقيني وغيره هذا؛ لأن القاعدة في ذي السببين يجوز تقديمه على أحدهما لا عليهما صريحة فيه.

فصل في بيان كفارة اليمين
"يتخير" الرشيد الحر ولو كافرا "في كفارة اليمين بين عتق كالظهار" أي: كعتق يجزأ فيه بأن تكون رقبة كاملة مؤمنة بلا عيب يخل بالعمل أو الكسب ولو نحو غائب علمت حياته أو بانت كما مر، وهو أفضلها ولو في زمن الغلاء خلافا لما بحثه ابن عبد السلام أن الإطعام فيه أفضل "وإطعام عشرة مساكين، كل مسكين مد حب" أو غيره مما يجزئ في الفطرة "من غالب قوت البلد" في غالب السنة أي: بلد المكفر، فلو أذن لأجنبي أن يكفر عنه اعتبر بلده لا بلد الآذن فيما يظهر، فإن قلت: قياس ما مر في الفطرة اعتبار بلد المكفر عنه قلت يفرق بأن تلك طهرة للبدن، فاعتبر بلده بخلاف هذه، نعم في كثير من النسخ بلده، وقضيتها اعتبار بلد الحالف وإن كان المكفر غيره في غير بلده، وهو محتمل لما ذكر من مسألة الفطرة، ولا ينافي ما تقرر جواز نقل الكفارة؛ لأنه لملحظ آخر. وأفهم كلامه أنه لا يجوز صرف أقل من مد لكل واحد ولا لدون عشرة ولو في عشرة أيام "أو كسوتهم بما يسمى كسوة"، ويعتاد لبسه بأن يعطيهم ذينك على جهة التمليك، وإن فاوت بينهم في الكسوة "كقميص" ولو بلا كم "أو عمامة"، وإن قلت أخذا من إجزاء منديل اليد "أو إزار" أو مقنعة أو رداء أو منديل يحمل في اليد أو الكم لقوله تعالى: {فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ} [المائدة: 89] الآية. "لا" ما لا يسمى كسوة ولا ما لا يعتاد كالجلود فإن اعتيدت أجزأت فمن الأول نحو "خف وقفازين" ودرع من نحو حديد ومداس ونعل وجورب وقلنسوة وقبع وطاقية "ومنطقة" وتكة وفصادية وخاتم وتبان لا يصل للركبة وبساط وهميان وثوب طويل أعطاه للعشرة قبل تقطيعه بينهم؛ لأنه ثوب واحد وبه فارق ما لو وضع لهم عشرة أمداد وقال: ملكتكم هذا بالسوية أو أطلق؛ لأنها أمداد مجتمعة، ووقع لشيخنا في شرح المنهج أجزاء العرقية وهو مشكل بنحو القلنسوة، وأجيب بأنها في عرف أهل مصر تطلق على ثوب يجعل تحت البرذعة ويرشد إليه قرنه إياها بالمنديل، وأفهم التخيير امتناع التبعيض، كأن يطعم خمسة ويكسو خمسة. "ولا يشترط" كونه مخيطا ولا ساترا للعورة، ولا "صلاحيته للمدفوع إليه فيجوز سراويل" ونحو قميص "صغير" أي دفعه "لكبير لا يصلح له"، وإن نازع فيه جمع "وقطن وكتان وحرير" وصوف ونحوها "لامرأة ورجل"؛ لوقوع اسم الكسوة على الكل ولو متنجسا لكن عليه أن يعرفهم به لئلا يصلوا فيه، وقضيته أن كل من أعطى غيره ملكا أو عارية مثلا ثوبا به نجس خفي غير معفو عنه بالنسبة لاعتقاد الآخذ عليه إعلامه به حذرا من أن يوقعه في صلاة فاسدة، ويؤيده قولهم: من رأى مصليا به نجس غير معفو عنه أي عنده

ج / 4 ص -296- لزمه إعلامه به وفارق التبان السراويل الصغير بأن التبان لا يصلح ولا يعد لستر عورة صغير فضلا عن غيره، فإن فرض أنه يعد لستر عورة صغير فهو السروال الصغير. "ولبيس" أي: ملبوس كثيرا إن "لم تذهب" عرفا "قوته" باللبس كالحب العتيق بخلاف ما ذهبت قوته كالمهلهل النسيج الذي لا يقوى على الاستعمال ولو جديدا ومرقع لا بلي ومنسوج من جلد ميتة أي: وإن اعتيد كما هو ظاهر. "فإن عجز" بالطريق السابق في كفارة الظهار "عن" كل من "الثلاثة" المذكورة "لزمه صوم ثلاثة أيام" للآية إذ هي مخيرة ابتداء مرتبة انتهاء، "ولا يجب تتابعها في الأظهر" لإطلاق الآية، وصح عن عائشة رضي الله عنها كان فيما أنزل ثلاثة أيام متتابعات فسقطت متتابعات، وهو ظاهر في النسخ خلافا لمن جعله ظاهرا في وجوب التتابع الذي اختاره كثيرون، وأطالوا في الاستدلال له بما أطال الأولون في رده "وإن غاب ماله انتظره" ولا يصم؛ لأنه واجد، وفارق متمتعا له مال ببلده بأن القدرة فيه اعتبرت بمكة؛ لأنها محل نسكه الموجب للدم فلم ينظروا لغيرها وهنا اعتبرت مطلقا فلم يفرقوا هذا بين غيبة ماله لمسافة القصر وأقل، وبحث البلقيني تقييده بدونها بخلاف من عليها؛ لأنه عد معسرا في الزكاة. وفسخ الزوجة والبائع مردود بأنه إنما عد كذلك ثم للضرورة ولا ضرورة، بل ولا حاجة هنا إلى التعجيل؛ لأنها واجبة على التراخي أي: أصالة، وحيث لم يأثم بالحلف وإلا لزمه الحنث والكفارة فورا كما هو ظاهر "ولا يكفر" محجور عليه بسفه أو فلس بالمال بل بالصوم؛ لأنه ممنوع من التبرع ولو زال حجره قبل الصوم امتنع؛ لأن العبرة بوقت الأداء لا الوجوب ولا يكفر عن ميت بأزيد الخصال قيمة، بل يتعين أقلها أو إحداها إن استوت قيمها ولا "عبد بمال" لعدم ملكه "إلا إذا ملكه سيده" أو غيره "طعاما أو كسوة" ليكفر بهما أو مطلقا. "وقلنا" بالضعيف "إنه يملك"، ثم أذن له في التكفير فإنه يكفر، نعم لسيده بعد موته أن يكفر عنه على المعتمد بغير العتق من إطعام أو كسوة؛ لأنه حينئذ لا يستدعي دخوله في ملكه بخلافه في الحياة، ولزوال الرق بالموت ولسيد المكاتب أن يكفر عنه بذلك بإذنه، وللمكاتب بإذن سيده التكفير بذلك أيضا، وفارق العتق بأن القن ليس من أهل الولاء "بل يكفر" حتى في المرتبة كالظهار "بصوم" لعجزه عن غيره، "فإن ضره" الصوم في الخدمة "وكان حلف وحنث بإذن سيده صام بلا إذن". وليس له منعه لإذنه في سببه، فلا نظر لكونها على التراخي "أو وجدا" أي الحلف والحنث "بلا إذن لم يصم إلا بإذن"؛ لأنه لم يأذن في سببه والفرض أنه يضره فإن شرع فيه جاز له تحليله. أما إذا لم يضره ولا أضعفه، فلا يجوز له منعه منه مطلقا. "وإن أذن في أحدهما، فالأصح اعتبار الحلف"؛ لأن إذنه فيه إذن فيما يترتب عليه، والأصح في الروضة وغيرها اعتبار الحنث، بل قيل: الأول سبق قلم؛ لأن اليمين مانعة منه فليس إذنه فيها إذنا في التزام الكفارة، وبه فارق ما مر أن الإذن في الضمان دون الأداء يقتضي الرجوع بخلاف عكسه، وخرج بالعبد الأمة التي تحل له فلا يجوز لها بغير إذنه صوم مطلقا تقديما لاستمتاعه؛ لأنه ناجز، أما أمة لا تحل له فكالعبد فيما مر، وبحث الأذرعي أن الحنث الواجب كالحنث المأذون فيه فيما ذكر لوجوب التكفير فيه على الفور، والذي يتجه ما أطلقوه؛ لأن السيد لم يبطل حقه بإذنه وتعدي العبد لا يبطله، نعم لو قيل: إن إذنه في الحلف المحرم

ج / 4 ص -297- كإذنه في الحنث لم يبعد؛ لأنه حينئذ التزام للكفارة لوجوب الحنث المستلزم لها فورا، "ومن بعضه حر وله مال يكفر بطعام أو كسوة" لا صوم؛ لأنه واجد "ولا عتق" لنقصه عن أهلية الولاء، نعم إن علق سيده عتقه بتكفيره بالعتق كإن أعتقت عن كفارتك فنصيبي منك حر قبله أو معه صح لزوال المانع به، أما إذا لم يكن له مال فيكفر بالصوم أي: في نوبته بغير إذن وفي نوبة سيده، أو حيث لا مهايأة بالإذن فيما يظهر.
فرع: تتكرر الكفارة بتكرر أيمان القسامة كتكرر اليمين الغموس؛ لأن كلا منها مقصود في نفسه بخلاف تكريرها في نحو: لا أدخل، وإن تفاصلت ما لم يتخللها تكفير وبتعدد الترك في نحو لأسلمن عليك كلما مررت، عملا بقضية كلما، ولأعطينك كذا كل يوم، وفي الجمع بين النفي والإثبات كوالله لآكلن ذا ولا أدخل الدار اليوم لا يحنث إلا بترك المثبت وفعل المنفي معا، ويأتي حكم لا فعلت ذا وذا مع نظائره.

فصل في الحلف على السكنى والمساكنة وغيرهما مما يأتي
والأصل في هذا وما بعده أن الألفاظ تحمل على حقائقها إلا أن يتعارف المجاز أو يريد دخوله فيدخل أيضا، فلا يحنث أمير حلف لا يبني داره وأطلق إلا بفعله، بخلاف ما لو أراد منع نفسه وغيره فيحنث بفعل غيره أيضا؛ لأنه بنيته ذلك صير اللفظ مستعملا في حقيقته ومجازه بناء على الأصح عندنا من جواز ذلك، أو في عموم المجاز كما هو رأي المحققين، وكذا من حلف لا يحلق رأسه وأطلق فلا يحنث بحلق غيره له بأمره على ما رجحه ابن المقري، وقيل: يحنث للعرف وصححه الرافعي، واعتمده الإسنوي وغيره وفي أصل الروضة هنا الأصل في البر، والحنث اتباع مقتضى اللفظ، وقد يتطرق إليه التقييد والتخصيص بنية تقترن به أو باصطلاح خاص أو قرينة ا هـ. وسيأتي مثل ذلك، وهذا عكس الأول؛ لأن فيه تغليظا بالنية.
تنبيه: ما تقرر أن ابن المقري رجح ذلك هو ما ذكره شيخنا حيث جعله من زيادته، لكنه مشكل فإن عبارة أصل الروضة تشمل عدم الحنث في هذا أيضا، وهي في الحلق قيل: يحنث للعرف، وقيل: فيه الخلاف كالبيع. وذكر قبل هذا فيما إذا كان الفعل المحلوف عليه لا يعتاد الحالف فعله، أو لا يجيء منه أنه لا حنث فيه بالأمر قطعا، وهذا صريح فيما ذكره ابن المقري فليس من زيادته، وقد يجاب عن شيخنا بأنه فهم من إفراد مسألة الحلق بالذكر وعدم ترجيح شيء فيها أنها مستثناة من قوله: أو لا يجيء منه. وهو محتمل، فإن قلت هل لاستثنائها وجه ؟ قلت يمكن توجيهه بأنه مع كونه يمكن مجيئه منه لا يتعاطى بالنفس؛ لأنها لا تتقن إحسانه المقصود، فكان المقصود ابتداء منع حلق الغير له، فإذا أمره به تناولته اليمين بمقتضى العرف. فحنث به فتأمله.
إذا "حلف لا يسكنها" أي: هذه الدار أو دارا "أو لا يقيم فيها" وهو فيها عند الحلف، "فليخرج" إن أراد السلامة من الحنث بنية التحول في كل من مسألة الإقامة والسكنى فيما يظهر من كلامهم، قال الأذرعي إن كان متوطنا فيه قبل حلفه فلو دخله لنحو تفرج فحلف

ج / 4 ص -298- لا يسكنه لم يحتج لنية التحول قطعا "في الحال" ببدنه فقط؛ لأنه المحلوف عليه، ولا يكلف الهرولة ولا الخروج من أقرب البابين، نعم قال الماوردي: إن عدل لباب من السطح مع القدرة على غيره حنث؛ لأنه بالصعود في حكم المقيم أي: ولا نظر لتساوي المسافتين ولا لأقربية طريق السطح على ما أطلقه؛ لأنه بمشيه إلى الباب آخذ في سبب الخروج وبالعدول عنه إلى الصعود غير آخذ في ذلك عرفا، أما بغير نية التحول فيحنث على المنقول؛ لأنه مع ذلك ساكن أو مقيم عرفا "فإن مكث" ولو لحظة وهو مراد الروضة بساعة، وقول الغزي: كما لو وقف ليشرب مثلا يتعين تقييد مثاله بما إذا لم يكن شربه لعطش لا يحتمل مثله عادة، كما أفهمه قولهم: "بلا عذر حنث، وإن بعث متاعه" وأهله؛ لأنه مع ذلك يسمى ساكنا ومقيما. أما إذا مكث لعذر كأن أغلق عليه الباب أو طرأ عليه عقب الحلف نحو مرض منعه من الخروج ولم يجد من يخرجه. أو خاف على نحو ماله لو خرج فمكث ولو ليلة أو أكثر فلا حنث، ويظهر ضبط المرض هنا بما مر في العجز عن القيام في فرض الصلاة، نعم يفهم مما يأتي عن المصنف أنه متى أمكنه استئجار من يحمله بأجرة مثل وجدها فترك حنث، وقليل المال ككثيره كما اقتضاه إطلاقهم. ويتردد النظر في الخوف على الاختصاص، والقياس أنه عذر أيضا إن كان له وقع عرفا وكذا لو ضاق وقت فرض بحيث لو خرج قبل أن يصليه فاته أي: لم يدركه كاملا في الوقت كما هو ظاهر؛ لأن الإكراه الشرعي كالحسي كما مر، ولو خرج ثم عاد إليها لنحو زيارة أو عيادة لم يحنث ما دام يسمى عرفا زائرا أو عائدا وإلا حنث وعلى هذا التفصيل يحمل إطلاق الشيخين وغيرهما أنه لا حنث بالمكث للعذر، وقول البغوي ومن تبعه إن طال المكث حنث وخرج بقولنا وهو فيها عند الحلف ما لو حلف كذلك وهو خارجها فينبغي حنثه بدخولها مع إقامته لحظة أي: يحصل بها الاعتكاف فيما يظهر فيها بغير عذر، "وإن" نوى التحول لكنه "اشتغل بأسباب الخروج كجمع متاع وإخراج أهل ولبس ثوب" يليق بالخروج لا غير "لم يحنث"؛ لأنه لا يعد مع ذلك ساكنا وإن طال مقامه لأجله، ويراعى في لبثه لذلك ما اعتيد من غير إرهاق، وقيد المصنف ذلك بما إذا لم تمكنه الاستنابة وإلا حنث وبه صرح الماوردي والشاشي، ويظهر أنه لو وجد من لا يرضى بأجرة المثل أو يرضى بها ولا يقدر عليها بأن لم يكن معه ما يبقى له مما مر في باب التفليس لا يحنث لعذره "ولو حلف لا يساكنه في هذه الدار فخرج أحدهما" بنية التحول نظير ما مر "في الحال لم يحنث"؛ لانتفاء المساكنة؛ إذ المفاعلة لا تتحقق إلا من اثنين وفي المكث هنا لعذر واشتغال بأسباب الخروج ما مر. "وكذا لو بني بينهما جدار" من طين أو غيره، "ولكل جانب مدخل في الأصح"؛ للاشتغال برفع المساكنة، والأصح في الروضة وغيرها ونقلاه عن الجمهور الحنث؛ لحصول المساكنة إلى تمام البناء من غير ضرورة، وفارق المكث لنحو جمع المتاع بأنه ثم رفع المساكنة بنية التحول وأخذه في أسبابه بخلافه هنا، هذا إن كان البناء بفعل الحالف أو أمره وحده أو مع الآخر، وإلا حنث قطعا وإرخاء الستر بينهما وهما من أهل البادية مانع للمساكنة على ما قاله المتولي وخرج بهذه الدار ما لو أطلق المساكنة، فإن نوى معينا اختص به كأن نوى أنه لا يساكنه في بلد كذا على

ج / 4 ص -299- أحد وجهين يظهر ترجيحه. وقول مقابله ليس هذا مساكنة فلا تؤثر فيه النية؛ لأنها لا تؤثر فيما لا يطابقه اللفظ يجاب عنه بأن هذا فيما لا يحتمله اللفظ بوجه وليس ما نحن فيه كذلك؛ لأن المساكنة قد تطلق على ذلك، وإن لم ينو معينا حنث بها في أي موضع كان، وليس منها تجاورهما ببيتين من خان، وإن صغر واتحد مرقاه، ولو لم يكن لكل باب ولا من دار كبيرة إن كان لكل باب وغلق، وكذا لو انفرد أحدهما بحجرة انفردت بجميع مرافقها، وإن اتحدت الدار والممر. "ولو حلف لا يدخلها" أي: الدار "وهو فيها أو لا يخرج" منها "وهو خارج" قال ابن الصباغ أو لا يملك هذه العين وهو مالكها فاستدام ملكها. "فلا حنث بهذا"؛ لأن حقيقة الدخول الانفصال من خارج لداخل، والخروج عكسه ولم يوجدا في الاستدامة؛ ولأنهما لا يتقدران بمدة، نعم لو نوى بعدم الدخول الاجتناب فأقام أو بعدم الخروج أن لا ينقل أهله مثلا فنقلهم حنث "أو" حلف "لا يتزوج" أو لا يتسرى كما بحثه أبو زرعة، ورد ما يتوهم من الفرق أن التزوج إيجاب وقبول، وهو منقض لا دوام له، والتسري فعل، وهو التحصين عن العيون والوطء والإنزال، وهذا مستمر بأن هذا إنما يأتي إن حمل التسري على مدلوله اللغوي لا العرفي إذ أهله لا يطلقون التسري إلا على ابتدائه دون دوامه ا هـ. وفيه نظر، والأولى على رأي الرافعي منع أن التزوج هو ما ذكر لا غير، بل يطلق لغة وعرفا على الصفة الحاصلة بعد الصيغة فساوى التسري "أو لا يتطهر أو لا يلبس أو لا يركب أو لا يقوم أو لا يقعد" أو لا يشارك فلانا أو لا يستقبل القبلة "فاستدام هذه الأحوال حنث"؛ لأنها تقدر بزمان كلبست يوما وركبت ليلة وشاركته شهرا وكذا البقية، وإذا حنث باستدامة شيء ثم حلف أن لا يفعله فاستدامه لزمه كفارة أخرى لانحلال اليمين الأولى بالاستدامة الأولى، وقضيته أنه لو قال: كلما لبست فأنت طالق تكرر الطلاق بتكرر الاستدامة، فتطلق ثلاثا بمضي ثلاث لحظات وهي لابسة وما قيل ذكر كلما قرينة صارفة للابتداء مردود بمنع ذلك ويتردد النظر في لابس مثلا حلف لا يلبس إلى وقت كذا، هل تحمل يمينه على أن لا يوجد لبسا قبل ذلك الوقت فيحنث باستدامة اللبس ولو لحظة أو على الاستدامة إلى ذلك الوقت فلا يحنث إلا إن استمر لابسا إليه كل محتمل، لكن قضية قولهم: الفعل المنفي بمنزلة النكرة المنفية في إفادة العموم ترجيح الأول فلذا جرى عليه بعضهم. وفي الأنوار: حلف لا يتختم وهو لابس الخاتم فاستدامه لم يحنث وهو مشكل على ما تقرر في اللبس إلا أن يفرق بأن صيغة التفعل تقتضي إيجاد معاناة للفعل، والاستدامة ليس فيها ذلك فلم يمكن التقدير هنا بمدة بخلاف صيغة أصل الفعل كاللبس، وعليه فهل يختص هذا بالنحوي أو لا لأن العامي يدرك الفرق بين الصيغتين، وإن لم يحسن التعبير عنه كل محتمل، والثاني أقرب؛ وبذلك يعلم أنه لو حلف لا يلبس هذا الخاتم وهو لابسه حنث بالاستدامة، "قلت تحنيثه باستدامة التزوج والتطهر" على ما في أكثر نسخ المحرر "غلط لذهول" عما في شرحيه، فإن الذي جزم به فيهما عدم الحنث كما هو المنقول المنصوص؛ إذ لا يقدران بمدة كالدخول والخروج فلا يقال: تزوجت ولا تسريت ولا تطهرت شهرا مثلا، بل منذ شهر، وزعم البلقيني أنه يقال: ذلك مردود، ولك أن تقول إن أريد لا يقال ذلك عرفا

ج / 4 ص -300- اتجه الرد، لأن كلامهم صريح في أنه لا يقال عرفا وهم أحق بمعرفة العرف من غيرهم أو نحوا اتجه ما قاله إذ النحو لا يمنعه، لكن من الواضح أن المراد هو الأول ومحل عدم الحنث فيهما إن لم ينو استدامتهما وإلا حنث بها جزما "واستدامة طيب ليست تطيبا في الأصح" إذ لا يقدر عادة بمدة ومن ثم لم يلزمه بها فدية فيما لو تطيب ثم أحرم واستدام. "وكذا وطء" وغصب "وصوم وصلاة" فلا يحنث باستدامتها في الأصح "والله أعلم"، ونازع في هذه الأربعة البلقيني وغيره؛ لأنها تقدر بزمان وليس كذلك، فإن المراد في نحو نكح أو وطئ فلانة وغصب كذا وصام شهرا استمرار أحكام تلك لا حقيقتها لانقضائها بانقضاء أدنى زمن في الثلاثة الأول وبمضي يوم لا بعضه في الصوم؛ إذ حقيقته الإمساك من الفجر إلى الغروب وهذه الحقيقة لا يمكن تقديرها بزمن إلا حكما كما تقرر، والصلاة لم يعهد عرفا ولا شرعا تقديرها بزمن، بل بعدد الركعات فإن قلت ينافي ما ذكر في الوطء جعلهم استدامة الصائم الوطء بعد الفجر مع علمه وطئا مفسدا، قلت: لا ينافيه؛ لأن ذاك لمعنى آخر أشاروا إليه بقولهم تنزيلا لمنع الانعقاد منزلة الإبطال قال الماوردي وكل عقد أو فعل يحتاج لنية لا تكون استدامته كابتدائه. وفيما أطلقه في العقد نظر لما مر في الشركة إلا أن يحمل ذاك على الشركة بغير عقد كالإرث، أو لا يغصب فاستدام فلا كما قالاه، واعترضه الإسنوي بصحة تقديره بمدة كغصبته شهرا وبتصريحهم بأنه في دوام الغصب غاصب ويرد بمنع تقديره بمدة عرفا على أن المراد وأقام عندي شهرا، ومعنى قولهم المذكور أنه غاصب حكما وليس الكلام فيه، ثم رأيت شارحا أجاب بنحو ذلك، واستدامة السفر سفر ولو بالعود منه نعم إن حلف على الامتناع منه لم يحنث بالعود وعلم مما تقرر أن كل ما يقدر عرفا بمدة من غير تأويل يكون دوامه كابتدائه فيحنث باستدامته وما لا فلا، ولو حلف لا يقيم بمحل ثلاثة أيام وأطلق فأقام به يومين ثم سافر ثم عاد فأقام به يوما حنث كما أفتى به بعضهم أخذا من كلامهم في نذر اعتكاف شهر أو سنة مثلا، قالوا لصدق الاسم بالمتفرق والمتوالي بخلاف ما لو حلف لا يكلمه شهرا؛ لأن المقصود باليمين الهجر ولا يتحقق بغير تتابع، واعترض بقول الروضة: لو حلف لا تمكث زوجته في الضيافة أكثر من ثلاثة أيام فخرجت منها الثلاث فأقل ثم رجعت إليها فلا حنث وفرق بأن المعلق عليه وجد هنا لإثم؛ لأنه المكث أكثر من ثلاثة أيام للضيافة، والرجوع ولو بقصد الضيافة لا يسمى ضيافة؛ لأنها مختصة بالمسافر بعد قدومه وهو واضح إن تم له هذا التعليل، كيف والعرف قاض بأنها لا تختص بذلك "ومن حلف لا يدخل دارا" عينها، ومثلها فيما ذكر كما بحثه الأذرعي نحو المدرسة والرباط أي والمسجد "حنث بدخول دهليز" بكسر الدال، وإن طال كما اقتضاه إطلاقهم، وبحث الزركشي في مفرط الطول عدم الحنث بدخوله؛ لأنه بمنزلة الرحبة قدام الباب يرد بمنع كونه بمنزلتها مطلقا لإطباق أهل العرف على أن الجالس فيه يسمى جالسا بدار فلان بخلاف الجالس في تلك الرحبة "داخل الباب أو بين بابين"؛ لأنه حينئذ من الدار ومحله إن لم يكن فيه باب دار أخرى، وإلا فهل ينسب إليهما معا؛ لأن المالكين لما جعلا عليه بابا صار منسوبا عرفا لكل منهما أو لا ينسب لواحدة منهما محل نظر ثم رأيت ما

ج / 4 ص -301- يأتي في الدرب أمام الباب المسقف الذي عليه باب وهو يشمل هذا فيعطى حكمه الآتي "لا بدخول طاق" معقود "قدام الباب"؛ لأنه ليس منها عرفا، وإن كان مبنيا على تربيعها ويدخل في بيعها إذ هو ثخانة لحائط المعقود له قدام أبواب دور الأكابر، نعم إن جعل عليه باب حنث بدخوله ولو غير مسقف كما شمله قول المتن أو بين بابين ونقلاه عن المتولي وأقراه، وعبارتهما وجعل المتولي الدرب المختص بالدار أمام الباب إذا كان داخلا في حد الدار ولم يكن في أوله باب كالطاق قال: فإن كان في أوله باب فهو من الدار مسقفا كان أو غيره انتهت، واستبعده الأذرعي في غير المسقف واستشكله الزركشي بأن العرف لا يعده منها مطلقا ويرد بمنع ذلك مع وجود الباب؛ لأنه يصيره منها وإن لم يدخل في حدودها، بل ولا اختص بها بناء على أن ضمير قوله فإن كان في أوله باب لمطلق الدرب لا بقيد المختص وما بعده وهو محتمل؛ لأن المدار على قرينة تجعله منسوبا لتلك الدار، والباب كذلك بالنسبة لكل دار تأخرت عنه، ولا يحنث بدخول إصطبل خارج عن حدودها، وكذا إن دخل فيها وليس فيه باب إليها، "ولا" بدخول بستان بلصقها إن لم يعد من مرافقها، ولا "بصعود سطح غير محوط" من خارجها؛ لأنه ليس من داخلها لغة ولا عرفا، وبه يعلم أنه لو حلف لا يخرج منها فصعده حنث أو ليخرجن فصعده بر. "وكذا محوط" من الجوانب الأربعة بحجر أو غيره "في الأصح" لما ذكر، نعم إن كان مسقفا كله أو بعضه ودخل تحت السقف كما أخذه البلقيني من كلام الماوردي حنث إن كان يصعد إليه منها؛ لأنه كبيت منها ولا يشكل على ما تقرر صحة الاعتكاف على سطح المسجد مطلقا؛ لأنه منه شرعا حكما لا تسمية وهو المناط ثم لا هنا، "ولو أدخل يده أو رأسه أو رجله" أو رجليه غير معتمد "لم يحنث"؛ لأنه لا يسمى داخلا "فإن وضع رجليه فيها معتمدا عليهما" أو رجلا واحدة واعتمد عليها وحدها بأن كان لو رفع الأخرى لم يقع وباقي بدنه خارج "حنث"؛ لأنه يسمى داخلا بخلاف ما إذا لم يعتمد كذلك كأن اعتمد على الداخلة والخارجة معا ولو أدخل جميع بدنه، لكن لم يعتمد على شيء منهما لتعلقه بنحو حبل حنث أيضا. يقاس بذلك الخروج ولو تعلق بغصن شجرة في الدار، فإن أحاط به بناؤها بأن علا عليه حنث وإلا فلا "ولو انهدمت الدار" المحلوف عليها بأن قال: هذه الدار "فدخل وقد بقي أساس الحيطان حنث"؛ لأنها منها فكأنه دخلها، وقضية عبارة الروضة أن المراد بالأساس شيء بارز منه، وإن قل، وفي مسودة شرح المهذب عن الأصحاب: أنها متى صارت ساحة فلا حنث بخلاف ما إذا بقي منها ما تسمى معه دارا وكالساحة ما إذا صارت تسمى طريقا، وإن بقي بعض حيطانها كما دل عليه نص الأم واعتمده البلقيني وغيره أما لو قال: دارا فكذلك كما اقتضاه سياق المتن لكن قضية عبارة الروضة أنه لا يحنث في هذه بفضاء ما كان دارا، وإن بقي رسومها ورده البلقيني بأن الخلاف والتفصيل السابق إنما هو في هذه الدار، أما دارا فيحنث فيها مطلقا، ولو قال: هذه حنث مطلقا "وإن صارت" عطف على جملة وقد بقي "فضاء" بالمد وهو الساحة الخالية من البناء "أو جعلت مسجدا أو حماما أو بستانا فلا" حنث لزوال مسمى الدار بحدوث اسم آخر لها، ومن ثم انحلت اليمين فلو أعيدت بآلتها الأولى أي: أعيد منها بها ولو الأساس

ج / 4 ص -302- فقط فيما يظهر، "ولو حلف لا" يأكل طعام زيد وأطلق فأضافه لم يحنث بناء على الأصح السابق أن الضيف يتبين بازدراده أنه ملكه به، أو لا "يدخل دار زيد" أو حانوته "حنث بدخول ما يسكنها بملك لا بإعارة وإجازة وغصب" وإيصاء بمنفعتها له ووقف عليه؛ لأن الإضافة إلى من يملك تقتضي ثبوت الملك حقيقة، ومن ثم لو قال: هذه لزيد لم يقبل تفسيره بأنه يسكنها، واعتمد في المطلب قول جمع الفتوى على الحنث بكل ما ذكر؛ لأنه العرف الآن قال: فالمعتبر عرف اللافظ لا عرف اللفظ كما هو مذهب الأئمة الثلاثة "إلا أن يريد مسكنه" فيحنث بكل ذلك؛ لأنه مجاز قريب، نعم ذكر جمع متقدمون أنه لا تقبل إرادته هذه في حلف بطلاق وعتاق ظاهرا، واعترضوا بأنه حينئذ مغلظ على نفسه فكيف لا يقبل وأجيب بأنه مخفف عليها من وجه آخر وهو عدم الحنث بما يملكه ولا يسكنه فليقبل ظاهرا فيما فيه تغليظ عليه دون ما فيه تخفيف له "ويحنث بما يملكه" جميعه، وإن طرأ له بعد الحلف "ولا يسكنه" إلا أن يزيد مسكنه فلا يحنث به عملا بقصده، ولو اشتهرت الإضافة للتعريف في نحو دار أو سوق حنث بدخولها مطلقا كدار الأرقم بمكة وسوق يحيى ببغداد لتعذر حمل الإضافة على الملك. وفارق المتجدد هنا: لا أكلم ولد فلان. فإنه يحمل على الموجود دون المتجدد؛ لأن اليمين تنزل على ما للحالف قدرة على تحصيله واستشكل بقول الكافي: لو حلف لا يمس شعر فلان فحلقه ثم مس ما نبت منه حنث، وقد يجاب بأن إخلاف الشعر لما عهد مطردا في أقرب وقت نزل منزلة المقدور عليه "ولو حلف لا يدخل دار زيد أو لا يكلم عبده أو" لا يكلم "زوجته فباعهما" أي: الدار والعبد بيعا بتا أو بشرط الخيار للمشتري وكذا لهما إن أجيز البيع وهو مثال، والمراد فأزال ملكه عنهما أو عن بعضهما، وإن قل "أو طلقهما" بائنا؛ إذ الرجعية زوجة "فدخل" الدار، "وكلمه" أي: العبد أو الزوجة "لم يحنث" تغليبا للحقيقة لزوال الملك بالبيع والزوجية بالطلاق، وبحث الزركشي في دار عرفت بالشؤم وعبد عرف بالشر الحنث مطلقا؛ لأن إضافتهما لمجرد التعريف وفيه نظر إذ ما علل به قابل للمنع، ولو اشترى بعد بيعهما غيرهما فإن أطلق أو أراد أي دار أو عبد ملكه حنث بالثاني أو التقييد بالأول فلا، "إلا أن يقول: داره هذه أو زوجته هذه أو عبده هذا" أو يريد أي دار أو عبد جرى عليه ملكه أو أي امرأة جرى عليها نكاحه "فيحنث" تغليبا للإشارة على الإضافة، وغلبت التسمية عليها فيما مر آنفا؛ لأنها أقوى؛ لأن الفهم يسبق إليها أكثر وعملا بتلك النية، وألحق بالتلفظ بالإشارة نيتها، وإنما بطل البيع في بعتك هذه الشاة فإذا هي بقرة؛ لأن العقود يراعى فيها اللفظ ما أمكن، ولو حلف لا يأكل لحم هذه السخلة فكبرت وأكله لم يحنث، وفارقت نحو دار زيد هذه بأن الإضافة فيها عارضة فلم ينظر إليها بل لمجرد الإشارة الصادقة بالابتداء والدوام، وفي تلك لازمة للزوم الاسم أو الصفة؛ ولأن زوالها يتوقف على تغيير بعلاج أو خلقة فاعتبرت مع الإشارة وتعلقت اليمين بمجموعتهما. فإذا زال أحدهما ككونهما سخلة في ذلك المثال زال المحلوف عليه، وبهذا يعلم أنه لو زال اسم العبد بعتقه واسم الدار بجعلها مسجدا لم يحنث، وإن أشار فالمراد بقولهم السابق تغليبا للإشارة أي: مع بقاء الاسم "إلا أن يريد" الحالف بقوله هذه أو هذا "ما دام ملكه"

ج / 4 ص -303- بالرفع والنصب فلا يحنث بدخول أو تكليم بعد زواله بملك أو طلاق؛ لأنها إرادة قريبة، ويأتي في قبول هذا في الحلف بطلاق أو عتق ما مر آنفا، ولو قال: ما دام في إجارته وأطلق فالمتبادر منه عرفا كما قاله أبو زرعة أنه ما دام مستحقا لمنفعته فتنحل الديمومة بإيجاره لغيره ثم استئجاره منه، وأفتى فيمن حلف لا يدخل هذا ما دام فلان فيه فخرج فلان ثم دخل الحالف ثم فلان بأنه لا يحنث باستدامة مكثه؛ لأن استدامة الدخول ليست بدخول ويحنث بعوده إليه وفلان فيه لبقاء اليمين، إن أراد بمدة دوامه فيه ذلك الدوام وما بعده، أو أطلق أخذا مما قالوه في لا رأيت منكرا إلا رفعته للقاضي فلان وأراد ما دام قاضيا من أنه إذا رآه بعد عزله لا يحنث ولا تنحل اليمين؛ لأنه قد يتولى القضاء فيرفعه إليه ويبر فإن أراد ما دام فيه هذه المرة انحلت بخروجه ا هـ وفيه نظر. والفرق بين ما هنا ومسألة القاضي ظاهر؛ لأن الديمومة ثم مربوطة بوصف مناسب للمحلوف عليه يطرأ ويزول فأنيط به وهنا بمحل وهو لا يتطور فيه ذلك فانعدمت بخروجه منه. وإن عاد إليه فالذي يتجه في حالة الإطلاق عدم الحنث كالحالة الأخيرة، "ولو حلف لا يدخلها من ذا الباب فنزع" بابها الخشب مثلا "ونصب في موضع آخر منها لم يحنث بالثاني"، وإن سد الأول، "ويحنث بالأول في الأصح"؛ لأن الباب إذا أطلق انصرف للمنفذ؛ لأنه المحتاج إليه في الدخول دون الخشب، وقوله: ونصب إلى آخره قيد للخلاف، إذ لو طرح أو أتلف ودخل من الثاني لم يحنث قطعا، ولو أراد الخشب قبل قطعا، أما لو لم يشر فقال: من بابها فإنه يحنث بالثاني أيضا؛ لأنه يسمى بابا لها "أو" حلف "لا يدخل بيتا حنث بكل بيت من طين أو حجر أو آجر أو خشب" أو قصب محكم كما قاله الماوردي، "أو خيمة" أو بيت شعر أو جلد، وإن كان الحالف حضريا؛ لأن البيت يطلق على جميع ذلك حقيقة لغة. كما يحنث بجميع أنواع الخبز أو الطعام، وإن اختص بعض النواحي بنوع أو أكثر منه؛ إذ العادة لا تخصص عند جمهور الأصوليين، وإنما اختص لفظ الرءوس أو البيض أو نحوهما بما يأتي للقرينة اللفظية وهي تعلق الأكل به، وأهل العرف لا يطلقونه على ما عدا ما يأتي فيها وفرق بين تخصيص العرف للفظ بنقله عن مدلوله اللغوي إلى ما هو أخص منه وبين انتفاء استعمالهم له في بعض أفراد مسماه في بعض النواحي كغلبة استعمال أهل طبرستان للخبز في خبز الأرز لا غير، فهذا لا يوجب تخصيصا ولا نقلا عرفيا للفظ، بل هو معه باق على عمومه لضعف المعارض للعموم في هذا دون ما قبله، ويفرق بين ما ذكر ومن حلف بنحو بغداد لا يركب دابة، لم يحنث بالحمار كما في العزيز بأن الحمار عند هؤلاء لا يسمى دابة أصلا بخلاف نحو الخيمة تسمى عند الحضر بيتا، لكن مع الإضافة كبيت شعر ولا ينافيه عدم اعتبارهم لنظيرها في قولهم: في نحو المسجد بيت الله؛ لأن هذا حدث له اسم خاص فلم يعول معه على تلك الإضافة بخلاف نحو بيت الشعر، وإنما أعطي في الوصية الحمار؛ لأن المدار فيها على ما يصدق عليه اللفظ، وإن لم يشتهر على ما مر وقيد الزركشي أخذا من كلامهم الخيمة بما إذا اتخذت مسكنا بخلافها لدفع أذى نحو مسافر، ولو ذكر البيت بالفارسية لم يحنث بنحو الخيمة؛ لأنهم لا يطلقونه إلا على المبني، ويظهر في غير الفارسية والعربية أنه يتبع عرفهم أيضا "ولا يحنث

ج / 4 ص -304- بمسجد وحمام وكنيسة وغار جبل" وبيت الرحا؛ لأنها لا تسمى بيوتا عرفا مع حدوث أسماء خاصة لها، وبحث البلقيني في غار اتخذ للسكنى أنه بيت والأذرعي أن المراد بالكنيسة محل تعبدهم، أما لو دخل بيتا فيها فإنه يحنث ا هـ. وقياسه الحنث بخلوة في المسجد ثم رأيته بحث عدم الحنث بساحة نحو المدرسة والرباط وأبوابها بخلاف بيت فيها، وهو يؤيد ما ذكرته.
تنبيه: يعلم مما تقرر أن البيت غير الدار ومن ثم قالوا: لو حلف لا يدخل بيت فلان فدخل داره دون بيته لم يحنث، أو لا يدخل داره فدخل بيته فيها حنث.
"أو" حلف "لا يدخل على زيد فدخل بيتا فيه زيد وغيره حنث" إن علم به، وذكر الحلف واختار الدخول، كذا قاله شارح هنا وهو موهم؛ لأن ذلك شرط لكل حنث، لكن عذره ذكر المتن بعض محترزات ذلك، وخرج ببيتا دخوله عليه في نحو مسجد وحمام مما لا يختص به عرفا. قال بعضهم: ومنه الحش ورد بأنه مختص به، "وفي قول أنه إن نوى الدخول على غيره دونه لم يحنث" كما يأتي في السلام عليه، وفرق الأول بأن الأقوال تقبل الاستثناء بخلاف الأفعال، ومن ثم صح سلم عليهم إلا زيدا دون دخل عليهم إلا زيدا. "ولو جهل حضوره فخلاف حنث الناسي" والجاهل، والأصح عدم حنثهما كالمكره كما قدمه في الطلاق، نعم لو قال: لا أدخل عليه عالما ولا جاهلا حنث مطلقا، وكذا في سائر الصور، "قلت ولو حلف لا يسلم عليه فسلم على قوم هو فيهم" وكان بحيث يسمعه، وإن لم يسمعه أو كان به نحو جنون بشرط أن يكون بحيث يعلم بالكلام "واستثناه" ولو بقلبه "لم يحنث"؛ لما مر "وإن أطلق حنث" إن علم به "في الأظهر والله أعلم"؛ لأن العام يجري على عمومه ما لم يخصص، وظاهر كلام الرافعي حنثه بالسلام عليه من الصلاة، وإن لم يقصده، واعتمده ابن الصلاح وجزم به المتولي، لكن نازع فيه البلقيني وتبعه الزركشي وغيره قال: لا سيما إذا بعد عنه بحيث لا يسمع سلامه.

فصل في الحلف على الأكل والشرب مع ذكر ما يتناوله بعض المأكولات
لو "حلف لا يأكل" رءوس الشوى اختص بالغنم كما قاله الأذرعي أو لا يأكل "الرءوس" أو لا يشتريها مثلا "ولا نية له حنث برءوس"، بل أو رأس أو بعضه خلافا لما أفهمه كلامه، وإن صرح به ابن القطان، فقد قال الأذرعي: إن ظاهر كلامهم أو صريحه أن المراد الجنس "تباع وحدها" أي: من شأنها ذلك وافق عرف بلد الحالف أو لا، وهي رءوس الغنم وكذا الإبل والبقر؛ لأن ذلك هو المتعارف "لا طير" وخيل "وحوت وصيد" بري أو بحري كالظباء؛ لأنها لا تفرد بالبيع فلا تفهم من اللفظ عند الإطلاق "إلا" إن كان الحالف "ببلد" أي: من أهل بلد علم أنها "تباع فيه مفردة" عن أبدانها، وإن حلف خارجه كما رجحه البلقيني؛ لأنه يسبق إلى فهمه عرف بلده فيحنث بأكلها فيه قطعا؛ لأنها حينئذ كرءوس الأنعام لا في غيره، كما صححه في تصحيح التنبيه واعتمده البلقيني، وصرح به جمع متقدمون، لكن الأقوى في الروضة كالشرحين الحنث، وخرج بلا نية له ما لو نوى شيئا من ذلك فإنه يعمل به

ج / 4 ص -305- وإنما اتبع هنا العرف وفي البيت اللغة كما مر عملا بالقاعدة أن اللغة متى شملت واشتهرت ولم يعارضها عرف أشهر منها اتبعت، وهو الأصل فإن اختل أحد الأولين اتبع العرف إن اشتهر واطرد، وإلا فقضية كلام ابن عبد السلام وغيره أنه يرجع إلى اللغة، ومحله حيث لا قرينة ترشد للمقصود كما يعلم من كلامهم هنا وفي الطلاق "والبيض" إذا حلف لا يأكله ولا نية له "يحمل على مزايل بائضه في الحياة" بأن يكون من شأنه أنه يفارقه فيها، ويؤكل منفردا "كدجاج ونعام وحمام" وإوز وبط وعصافير؛ لأنه المفهوم عند الإطلاق، ولا فرق بين مأكول اللحم وغيره؛ لحل أكله مطلقا اتفاقا على ما في المجموع، وإن اعترض فعلم أنه يحنث بمتصلب خرج بعد الموت، كما لو أكله مع غيره وظهر فيه صورته بخلاف الناطف ولو حلف ليأكلن مما في كمه وحلف لا يأكل البيض فكان ما في كمه بيضا فجعل في ناطف وهو حلاوة تعقد ببياضه وأكله بر. ولو قال: ليأكلن هذا البيض لم يبر بجعله في ناطف "لا" بيض "سمك"؛ لأنه إنما يزايله بعد الموت بشق البطن، وقيل: لأنه لا يؤكل منفردا وأخذ منه الحنث به في بلد يؤكل فيه منفردا كالرءوس ورده الزركشي بأنه استجد اسما آخر وهو البطارخ ا هـ. وفيه نظر؛ لأن تجدد اسم آخر مع بقاء الأول لا أثر له كما يعلم مما يأتي في الفاكهة. فالوجه رده بمنع تسميتة بيضا عرفا ولو في بلد يؤكل فيه منفردا. "وجراد" لأنه لا يؤكل منفردا، أما إذا نوى شيئا فيعمل به.
تنبيه: ظاهر إفتاء بعضهم بأن السمك يدخل فيه الدنيلس السابق في الأطعمة أنه يحمل هنا على جميع ما في البحر، وإن لم يسم سمكا عرفا، وفيه وقفة ظاهرة؛ لأن العرف اطرد بأن نحو الدنيلس لا يسمى سمكا أصلا، فإن قيل: إنه يسماه لغة قلنا هذا إن فرض تسليمه لم يشتهر وقد اشتهر العرف واطرد بخلافه، فلم يعول عليه كما علم مما مر آنفا.
"واللحم" إذا حلف لا يأكله يحمل عند الإطلاق نظير ما قبله "على" مذكى، "نعم" وهي الإبل والبقر والغنم "وخيل ووحش وطير" لوقوع اسم اللحم عليها حقيقة دون ما يحرم أي: في اعتقاد الحالف فيما يظهر "لا سمك" وجراد؛ لأنه لا يسمى لحما عرفا أي: من غير قيد، وإن سميه لغة كما في القرآن، كما لا يحنث بالجلوس في الشمس المسماة سراجا وعلى الأرض المسماة بساطا في القرآن من حلف لا يجلس في سراج أو على بساط. "و" لا "شحم بطن" وعين لمخالفهما اللحم اسما وصفة "وكذا كرش وطحال وكبد وقلب" وأمعاء ورئة ومخ "في الأصح"؛ لأنها ليست لحما حقيقة، ولا يحنث بقانصة الدجاجة قطعا ولا بجلد إلا إن رق بحيث يؤكل غالبا على الأوجه، "والأصح تناوله" أي: اللحم "لحم رأس ولسان" أي: ولحم لسان والإضافة بيانية أي: ولحما هو لسان وحينئذ فلا اعتراض عليه وخد وأكارع لصدق اسمه على ذلك، "وشحم ظهر وجنب"، وهو الأبيض الذي لا يخالطه الأحمر؛ لأنه لحم سمين ولهذا يحمر عند الهزال، "و" الأصح "أن شحم الظهر لا يتناوله الشحم"؛ لما تقرر أنه لحم بخلاف شحم العين والبطن يتناوله الشحم، "وأن الألية والسنام" بفتح أولهما "ليسا" أي: كل منهما "شحما ولا لحما"؛ لمخالفتهما كلا منهما اسما وصفة، "والألية" مبتدأ إذ لا خلاف في هذا "لا تتناول سناما ولا يتناولها" لاختلافهما كذلك. "والدسم" وهو الودك

ج / 4 ص -306- إذا حلف لا يأكله وأطلق "يتناولهما و" يتناول "شحم ظهر" وجنب "وبطن" وعين "وكل دهن" حيواني أي: مأكول فيما يظهر أخذا مما مر أنه لا حنث بغير المذكى لصدق اسمه بكل ذلك، واستشكل ذكر شحم الظهر هنا لما مر أنه لحم واللحم لا يدخل في الدسم، ويرد بمنع هذه الكلية، بل اللحم الذي فيه دسم يدخل فيه، أما دهن نحو سمسم ولوز فلا يتناولهما على ما قاله البغوي، وظاهر كلام غيره أنه يتناول كل دهن مأكول لا نحو دهن خروع وبه صرح البلقيني وفي اللبن تردد؛ لأنه صلى الله عليه وسلم قال: "إن له دسما" والذي يتجه أنه لا يتناوله؛ لأنه لا يسمى دسما عرفا. "ولحم البقر يتناول" البقر العراب والبقر الوحشي و "جاموسا" لصدق اسم البقر على الكل، وإن نازع فيه البلقيني، ويفرق بين تناول الإنسي للوحشي هنا لا في الربا؛ لأن المدار هنا على مطلق التناول من غير نظر لاختلاف أصل أو اسم بخلافه ثم كما يعلم من كلامهم في البابين، وبهذا يتجه أن الضأن لا يتناول المعز هنا وعكسه، وإن اتحدا جنسا، ثم لأن اسم أحدهما لا يطلق على الآخر لغة ولا عرفا، وإن شملهما اسم الغنم المقتضي لاتحاد جنسهما ثم.
فرع: الزفر في عرف العامة يشمل كل لحم ودهن حيواني وبيض ولو من سمك فينبغي حمله على ذلك، ولا تتناول ميتة سمكا وجرادا ولا دم كبد أو طحالا.
"ولو قال مشيرا إلى حنطة لا آكل هذه" ولا نية له "حنث بأكلها على هيئتها وبطحنها وخبزها" تغليبا للإشارة، واستشكله الأذرعي في الطحن والخبز بأن كلامهم هنا وفي غيره مصرح بأنه إنما يحنث بأكل الجميع، وقالوا: في لا آكل هذا الرغيف لا يحنث متى بقي منه ما يمكن التقاطه وهو يفهم الحنث إذا بقي ما لا يمكن التقاطه، ولا شك أن الحنطة إذا طحنت يبقى منها شيء في الرحا وجدرها ومن عجينها آثار في الإناء واليد وهذا كله مما يوجب التوقف في الحنث بأكل خبزها عند من ينظر إلى حقيقة اللفظ ويطرح العرف، ثم حكي عن الشاشي صاحب الحلية أنه كان يفتي من حلف لا يلبس هذا الثوب بسل خيط منه مقدار نحو أصبع ا هـ. والذي يتجه أن ما أطلقوه هنا محمول على ما فصلوه في نحو هذا الرغيف، وقوله: مقدار نحو أصبع غير قيد، بل المدار على خيط يحس ويدرك لكن الغالب أن ما كان طول أصبع يكون كذلك "ولو قال: لا آكل هذه الحنطة" فصرح بالاسم مع الإشارة "حنث بها مطبوخة" إن بقيت حباتها "ونيئة ومقلية" لوجود الاسم، كلا آكل هذا اللحم فجعله شواء، "لا" إذا هرست على ما قاله البلقيني ثم يحتمل أن مراده لا إذا جعلت هريسة، ويؤيده أنه جعله في مساق المطبوخة التي تبقى حباتها وأن مراده هرسها وهو دقها العنيف، ويوجه بأنه يلزم من دقها العنيف زوال صورتها المستلزم لزوال اسمها، وليس ببعيد أن تفتت لا إن زال قشرها فقط، ولا "بطحينها وسويقها وعجينها وخبزها"؛ لزوال الاسم والصورة، "ولا يتناول رطب تمرا ولا بسرا" ولا بلحا ولا خلالا ولا طلعا "ولا عنب زبيبا" ولا حصرما. "وكذا العكوس" لاختلافها اسما وصفة.
فائدة: أول التمر طلع ثم خلال بفتح المعجمة ثم بلح ثم بسر ثم رطب ثم تمر، ولو

ج / 4 ص -307- حلف لا يأكل رطبا ولا بسرا حنث بالمنصف أو رطبة أو بسرة لم يحنث بمنصفة؛ لأنها لا تسمى رطبة ولا بسرة.
"ولو قال" ولا نية له "لا آكل هذا الرطب فتتمر فأكله، أو لا أكلم ذا الصبي فكلمه" بالغا شابا أو "شيخا فلا حنث في الأصح"؛ لزوال الاسم كما في الحنطة، وكذا لا أكلم هذا العبد فعتق أو لا آكل لحم هذه السخلة فصارت كبشا، أو هذا البسر فصار رطبا، ومر في شرح قوله: داره هذه. إيضاح ذلك وما يشكل عليه فراجعه. "والخبز يتناول كل خبز كحنطة وشعير وأرز وباقلا" بتشديد اللام مع القصر على الأشهر "وذرة" بمعجمة وهاؤها عوض عن واو أو ياء "وحمص" بكسر ففتح أو كسر وسائر المتخذ من الحبوب وإن لم يعهد ببلده كما لو حلف لا يلبس ثوبا فإنه يحنث بكل ثوب، وإن لم يعهده ببلده، وكان سبب عدم نظرهم للعرف هنا بخلافه في نحو الرءوس والبيض أنه هنا لم يطرد لاختلافه باختلاف البلاد فحكمت فيه اللغة بخلاف ذينك، والبقسماط والرقاق خبز لغة دون البسيس وهو أن يلت نحو دقيق أو سويق بنحو سمن، نعم إن خبز ثم بس حنث به "فلو ثرده" بالمثلثة "فأكله حنث"؛ لصدق الاسم، نعم لو صار في المرقة كالحسو فتحساه لم يحنث، كما لو دق الخبز اليابس ثم سفه كما بحثه ابن الرفعة؛ لأنه استجد اسما آخر، ويؤيده قول الصيمري لو جعله فتيتا وسفه أو عصيدا لم يحنث؛ لأنه لم يأكل خبزا، "ولو حلف لا يأكل سويقا فسفه أوتناوله بأصبع" مثلا "حنث"؛ لأن ذلك يعد أكلا له، وقضيته أن الابتلاع في نحو خبز وسكر بلا مضغ أكل وبه صرحا في مواضع، وهو المعتمد لكنهما جريا في الطلاق على خلاف ونسب للأكثرين ومر ما فيه. "وإن جعله في ماء فشربه فلا" حنث إلا إن خثر؛ لأنه ليس بشرب، "أو" حلف "لا يشربه فبالعكس" فيحنث في الثانية بقيدها لا الأولى، ولو حلف لا يذوق حنث بإدراك طعمه، وإن مجه ولم ينزل منه شيء إلى جوفه أو لا يتناول أو لا يطعم حنث حتى بالشرب، "أو" حلف "لا يأكل لبنا" حنث بكل أنواعه من مأكول ولو صيدا حتى نحو الزبد إن ظهر فيه لا نحو جبن وأقط ومصل، "أو مائعا آخر فأكله بخبز حنث"؛ لأنه كذلك يؤكل "أو شربه فلا" لعدم الأكل "أو" حلف "لا يشربه فبالعكس" فيحنث في الثانية دون الأولى، ولو حلف لا يأكل نحو عنب لم يحنث بشرب عصيره ولا بمصه ورمي ثفله، أو لا يشرب خمرا لم يحنث بالنبيذ وعكسه، "أو" حلف "لا يأكل سمنا فأكله بخبز جامدا" كان "أو ذائبا حنث"؛ لأنه أتى بالمحلوف عليه وزيادة، وبه فارق عدم الحنث في لا آكل مما اشتراه زيد فأكل مما اشتراه زيد وعمرو؛ لأنه لم يأكل مما اشتراه المحلوف عليه خاصة "وإن شربه ذائبا فلا" يحنث؛ لأنه لم يأكله "وإن أكله في عصيدة حنث إن كانت عينه ظاهرة" أي: مرئية متميزة في الحس كما قاله الإمام؛ لوجود اسمه حينئذ بخلاف ما إذا لم تكن متميزة كذلك، "ويدخل في الفاكهة" حلف لا يأكلها ولا نية له، "رطب وعنب ورمان وأترج" بضم أوله وثالثه مع تشديد الجيم ويقال أترنج وترنج وتين ومشمش و "رطب ويابس" من كل ما يتناوله، سواء استجد له اسم كتمر وزبيب أم لا كتين، خلافا للماوردي؛ لوقوع اسمها على هذه كلها؛ لأنها مما يتفكه أي: يتنعم بأكله ليس بقوت، وعطف الرمان والعنب عليها في الآية لا يقتضي

ج / 4 ص -308- خروجهما عنها؛ لأنه من عطف الخاص على العام، وزعم أنه يقتضيه قال الأزهري: والواحدي خلاف إجماع أهل اللغة، ويدخل فيها موز رطب لا يابس على الأوجه وظاهر قولهم رطب وعنب أنه لا حنث بما لم ينضج ويطب، وهو ما صرح به الزبيري ويوافقه قول التتمة: لا يدخل فيها بلح وحصرم وقيده البلقيني في البلح بغير ما حلا من نحو بسر ومترطب بعضه "قلت وليمون ونبق" بفتح فسكون أو كسر ونارنج وقيده كالليمون الفارقي بالطري، فخرج المملح واليابس واعتمده البلقيني، بل نازع في عدهما وأطال وما قيل من أن صوابه ليمو بلا نون قال الزركشي غلط. "وبطيخ" أصفر أو هندي "ولب فستق" بضم ثالثه وفتحه "وبندق وغيرهما" كجوز ولوز "في الأصح" وتقوية الأذرعي لمقابله بأنها لا تعد فاكهة ممنوعة. "لا قثاء" بكسر أوله أشهر من فتحه وبمثلثة مع المد، "وخيار وباذنجان" بكسر المعجمة، "وجزر" بفتح أوله وكسره؛ لأنها تعد من الخضراوات لا الفواكه. وتعجب بعضهم من إسقاط الخيار مع أنه يجعل في أطباق الفاكهة وعد لب نحو البندق، ويجاب بأن الخيار دخل في نوع آخر اختص به وهو كونه من الخضراوات، وذلك اللب يعد من يابسها من غير مخرج له عنها، "ولا يدخل في الثمار" بالمثلثة "يابس والله أعلم"؛ لأن الثمر اسم للرطب، واستشكل خروج اليابس من هذه ودخوله في الفاكهة، ويجاب بأن المتبادر من كل ما ذكر.
فائدة: قضية قول القاموس: القمع بالكسر والفتح وكعنب ما التزق بأسفل التمرة والبسرة ونحوهما أن رأس التمر ما لا يلي قمعها، ووجهه بعضهم بأنه يخرج أولا كما يخرج رأس الحيوان عند ولادته أولا، وفيه نظر ظاهر. والذي يتجه أن العبرة هنا بالعرف وهو قاض بأن رأسها ما تحت قمعها.
"ولو أطلق" في الحلف "بطيخ وتمر" بالمثناة "وجوز لم يدخل هندي" في الجميع للمخالفة في الصورة والطعم. والهندي من البطيخ هو الأخضر ونازع جمع فيه بأنه الآن لا ينصرف البطيخ إلا إليه، وقد يجاب بأنه لا عبرة بالعرف الطارئ كالعرف الخاص في تجديد اسم لم يكن وبه فارق ما مر فيمن حلف بنحو بغداد لا يركب دابة ولا يتناول الخيار خيار الشنبر، "والطعام يتناول قوتا وفاكهة وأدما وحلوى"؛ لوقوعه على الجميع وإن أطال البلقيني في النزاع فيه، لا الدواء؛ لأنه لا يتناوله عرفا.
فرع: الحلو لا يتناول ما بجنسه حامض كعنب وإجاص ورمان، والحلوى تختص بالمعمول من حلو أي: بالمعنى المذكور فيما يظهر.
"ولو قال: لا آكل من هذه البقرة تناول لحمها"؛ لأنه المفهوم من ذلك "دون ولد ولبن"، ويؤخذ منه أن المراد باللحم هنا غير ما مر، وهو ما عدا هذين، فيتناول نحو شحم وكرش وسائر ما مر معهما، كما صرح به البلقيني وسبقه إلى بعضه جمع متقدمون، ويوجه بأن الأكل منها يشمل جميع ما هو من أجزائها الأصلية التي تؤكل، أو" لا يأكل "من هذه الشجرة" قال في القاموس: الشجر من النبات ما قام على ساق أو ما سما بنفسه دق أو جل قاوم الشتاء أو عجز عنه ا هـ. "فثمر" لها مأكول فيما يظهر هو الذي يحنث به "دون ورق

ج / 4 ص -309- وطرف غصن" حملا على المجاز المتعارف لتعذر الحقيقة عرفا، وألحق البلقيني الجمار بالثمر قال: وكذا ورق اعتيد أكله كبعض ورق شجر الهند أي: المسمى بالتنبل ونحوه ا هـ. وعليه يحتمل أنها كرءوس تباع مفردة فيحنث، وافق عرف بلده أو لا، وأنها كرأس نحو حوت فيعتبر عرف بلد الحالف، ولعل هذا أقرب، ويفرق بأن من شأن رءوس الأنعام ما مر فلم يعول فيها على بلد بخلاف غيرها، والورق ليس من شأنه ذلك فألحق ما اعتيد أكله منه بالثانية، أما إذا لم تتعذر الحقيقة فيحمل عليها مع المجاز الراجح كما لو حلف لا يشرب من ماء النهر، الحقيقة الكرع بالفم وكثير يفعلونه، والمجاز المشهور الأخذ باليد أو الإناء فيحنث بالكل؛ لأنهما لما تكافآ إذ في كل قوة ليست في الآخر استويا فوجب العمل بهما إذ لا مرجح، نعم نقلا عن جامع المزني أنه لا حنث بلبس الخاتم في غير الخنصر؛ لأنه خلاف العادة، واستدل له البغوي بما لو حلف لا يلبس القلنسوة فلبسها في رجله، ورده ابن الرفعة بأن الذي فيه حنث المرأة لا الرجل؛ لأنه العادة فيها وانتصر له هو وغيره بأنه الموافق لما مر في الوديعة، ورجح الأذرعي قول الروياني عن الأصحاب يحنث مطلقا لوجود حقيقة اللبس وصدق الاسم، ثم بحث أنه لا فرق بين لبسه في الأنملة العليا وغيرها ا هـ وهذا هو الأقرب لقاعدة الباب وليس كما ذكره البغوي؛ لأن ذاك لم يعتد أصلا وهذا معتاد في عرف أقوام وبلدان مشهورة، ومما يؤيد أنه بغير الخنصر ليس من خصوصيات النساء ما مر من كراهته للرجل، خلافا لمن زعم حرمته محتجا بأنه من خصوصياتهن.

فصل في صور منثورة ليقاس بها غيرها
لو "حلف" لا يتغدى أو لا يتعشى فقد مر حكمه في فصل الإعسار بالنفقة أو "لا يأكل هذه التمرة فاختلطت بتمر فأكله إلا تمرة" أو بعضها، وشك هل هي المحلوف عليها أو غيرها "لم يحنث"؛ لأن الأصل براءة ذمته من الكفارة، والورع أن يكفر، فإن أكل الكل حنث لكن من آخر جزء أكله فتعتد في حلف بطلاق من حينئذ؛ لأنه المتيقن "أو" حلف "ليأكلنها فاختلطت" بتمر وانبهمت "لم يبر إلا بالجميع" أي: أكله لاحتمال أن المتروكة هي المحلوف عليها فاشترط تيقن أكلها، ومن ثم لو اختلطت بجانب من الصبرة أو بما هو بلونها وغيره لم يحتج إلا إلى أكل ما في جانب الاختلاط وما هو بلونها فقط. "أو ليأكلن هذه الرمانة فإنما يبر بجميع حبها" أي: أكله لتعلق اليمين بالكل، ولهذا لو قال: لا آكلها فترك حبة لم يحنث ومر في فتات خبز يدق مدركه أنه لا عبرة به فيحتمل أن مثله حبة رمانة يدق مدركها ويحتمل أن يفرق بأن من شأن الحبة أنه لا يدق إدراكها بخلاف فتات الخبز، ومن ثم كان الأوجه في بعض الحبة التفصيل كفتات الخبز. "أو لا يلبس" هذا أو الثوب الفلاني أو قيل له: البسه فقال: والله لا ألبسه فسل منه خيط لم يحنث كما مر عن الشاشي بقيده، وفارق لا أساكنك في هذه الدار فانهدم بعضها وساكنه في الباقي بأن المدار هنا على صدق المساكنة، ولو في جزء من الدار وثم على لبس الجميع ولم يوجد أو لا أركب أو لا أكلم هذا فقطع أكثر بدنه بأن القصد هنا النفس وفي اللبس جميع الأجزاء ولا ينافي ما تقرر في

ج / 4 ص -310- سل الخيط تعبير شيخنا بقوله إن أزال منه القوارة أو نحوها الموهم أنه لا يكفي سل الخيط وإن طال؛ لأن مراده مجرد التمثيل بدليل قوله في فتاويه لا يحنث إذا سل خيطا منه أو لا يلبس أو لا يأكل أو لا يدخل مثلا "هذين لم يحنث بأحدهما"؛ لأنه حلف عليهما فإن نوى لا ألبس منهما شيئا حنث بأحدهما "فإن لبسهما معا أو مرتبا حنث" لوجود لبسهما المحلوف عليه "أو لا يلبس هذا ولا هذا حنث بأحدهما"؛ لأنهما يمينان حتى لو لبس واحدا ثم واحدا لزمه كفارتان؛ لأن العطف مع تكرر لا يقتضي ذلك فإن أسقطه لا كان كهذين نحو لا آكل هذا وهذا أو لآكلن هذا وهذا أو اللحم والعنب، فيتعلق الحنث في الأولى والبر في الثانية بهما وإن فرقهما لا بأحدهما لتردده بينه وبين هذا ولا هذا لكن رجح الأول أصل براءة الذمة وقول النحاة: النفي بلا لنفي كل واحد وبدونها لنفي المجموع يوافق ذلك ثم ما تقرر من أن الإثبات كالنفي الذي لم يعد معه حرفه هو ما اعتمده جمع متأخرون، ويشير لاعتماده أنهما لما نقلا عن المتولي أنه كالنفي المعاد معه حرف حتى تتعدد اليمين لوجود حرف العطف توقفا فيه، بل رداه حيث قالا: لو أوجب حرف العطف تعدد اليمين في الإثبات لأوجبه في النفي أي غير المعاد معه حرفه وقد بالغ ابن الصلاح في الرد على المتولي فقال: أحسب أن ما قاله من تصرفه، أو لألبسن هذا أو هذا بر بلبس واحد؛ لأن أو إذا دخلت بين إثباتين اقتضت ثبوت أحدهما أو لا ألبس هذا أو هذا فالذي رجحاه أنه لا يحنث إلا بلبسهما وردا مقابله أنه يحنث بأيهما لبس؛ لأن أو إذا دخلت بين نفيين اقتضت انتفاءهما كما في: {وَلا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً} [الإنسان: 24]. بمنع ما علل به أي وما في الآية إنما استفيد من خارج؛ لأن أو إذا دخلت بين نفيين كفى للبر أن لا يلبس واحدا منهما ولا يضر لبسه لأحدهما كما أنها إذا دخلت بين إثباتين كفى للبر أن يلبس أحدهما ولا يضر أن لا يلبس الآخر، وانتصار البلقيني للمقابل مردود، ولو عطف بالفاء أو ثم عمل بقضية كل من ترتب بمهلة أو عدمها، ولو غير نحوي كما أطلقوه، لكن قضية ما مر له في أن دخلت بالفتح خلافه وعليه فيتجه في عامي لا نية له أن لا تعتبر ترتيب فضلا عن قيده "أو ليأكلن هذا الطعام" أو ليقضينه حقه أو ليسافرن "غدا فمات" بغير قتله لنفسه أو نسي "قبله" أي: الغد ومثله كما يعلم من كلامه الآتي موته أو نسيانه بعد مجيء الغد وقبل تمكنه "فلا شيء عليه"؛ لأنه لم يبلغ زمن البر والحنث. "وإن مات" أو نسي "أو تلف الطعام" أو بعضه "في الغد بعد تمكنه" من قضائه أو السفر أو "من أكله" بأن أمكنه إساغته وإن كان شبعان أي حيث لا ضرر كما علم مما مر في مبحث الإكراه، وأما ما اقتضاه إطلاق بعضهم من أن الشبع عذر فيتعين حمله على ما ذكرته "حنث" لتفويته البر حينئذ باختياره، ومن ثم ألحق قتله لنفسه قبل الغد بهذا لأنه به مفوت لذلك أيضا وكذا لو تلف الطعام قبله بتقصيره كأن أمكنه دفع آكله فلم يدفعه "و" في موته أو نسيانه "قبله" أي: التمكن من ذلك جرى في حنثه "قولان كمكره" والأظهر عدمه لعذره وحيث أطلقوا قولي المكره أرادوا الإكراه على الحنث فقط، أما إذا أكره على الحلف فلا خلاف في عدم الحنث "وإن أتلفه" عامدا عالما مختارا "بأكل أو غيره" كأدائه الدين في الصورة التي ذكرتها ما لم ينو أنه لا يؤخر أداءه عن الغد

ج / 4 ص -311- "قبل الغد" أو بعده وقبل تمكنه منه. "حنث"؛ لتفويته البر باختياره ومر أن تقصيره في تلفه كإتلافه له ثم الأصح أنه إنما يحنث بعد مجيء الغد ومضي وقت التمكن فلو مات قبل ذلك لم يحنث وقيل بغروبه، وقيل: حالا فعليه لمعسر نية صوم الغد عن كفارته "وإن تلف" الطعام بنفسه "أو أتلفه أجنبي" قبل الغد أو التمكن ولم يقصر فيهما كما مر "فكمكره" فلا يحنث لعدم تفويته البر وما ذكرته من إلحاق ليقضينه حقه أو ليسافرن بمسألة الطعام فيما ذكر فيها هـ و القياس كما لو حلف بالطلاق الثلاث ليسافرن في هذا الشهر ثم خالع بعد تمكنه من الفعل فإنه يقع عليه الثلاث قبل الخلع؛ لتفويته البر باختياره، ومر في ذلك بسط في الطلاق فراجعه.
"تنبيه": لم أر لهم ضابطا للتمكن هنا وفي نظائره من كل ما علقوا فيه الحنث بالتمكن، وقد اختلف كلامهم في ضبط التمكن في أبواب فالتمكن من الماء في التيمم بتوهمه بحد الغوث أو تيقنه بحد القرب وأمن ما مر وظاهره أنه يلزمه مشي لذلك أطاقه لا ذهاب لما فوق ذلك، ولو راكبا وفي الجمعة بالقدرة على الذهاب إليها، ولو قبل الوقت إذا بعدت داره ولو ماشيا، ولو بنحو مركوب وقائد قدر على أجرتهما وفي الحج بما مر فيه في مبحث الاستطاعة، ومنه أنه يلزمه مشي قدر عليه إذا كان دون مرحلتين وفي الرد بالعيب والأخذ بالشفعة بما مر فيهما، وحينئذ فما هنا يلحق بأي تلك المواضع حتى يجري فيه جميع ما ذكروه في ذلك من التمكن وأعذاره وقد علمت اختلافهما باختلاف تلك المواضع، وللنظر في ذلك مجال أي مجال، وواضح أنه حيث خشي من فعل المحلوف عليه مبيح تيمم لم يكن متمكنا منه فإن لم يخش ذلك، فالذي يتجه أنه لا يكفي توهم وجود المحلوف عليه بخلاف الماء؛ لأن له بدلا بل لا بد من ظن وجوده بلا مانع مما مر في التيمم وأن المشي والركوب هنا كالحج وأن الوكيل إن لم يفعل بنفسه كما في الرد بالعيب فيعد متمكنا إذا قدر عليه، ولو بأجرة مثل طلبها الوكيل فاضلة عما يعتبر في الحج، وإن قائد الأعمى ونحو محرم المرأة والأمرد كما في الحج فيجب، ولو بأجرة وأن عذر الجمعة ونحو الرد بالعيب أعذار هنا فوجود أحدهما يمنع التمكن إلا في نحو أكل كريه مما لا أثر له هنا بخلافه في نحو الشهادة على الشهادة كما يأتي، ومر قبيل العدد في أعذار تأخير النفي الواجب فورا ما له تعلق بما هنا ويفرق بين ما هنا وكل من تلك النظائر على حدته بأن كلا من تلك المغلب فيه إما حق الله أو حق الآدمي فتكلموا فيه بما يناسبه، وهنا ليس المغلب فيه واحدا من هذين وإنما المدار على ما يأتي، وقد ذكروا في عد نحو الإكراه والنسيان والإعسار فيما لو حلف ليوفينه يوم كذا أعذارا هنا ما يبين أن المراد التمكن في عرف حملة الشرع ويؤيده ما مر أنه حيث تعذرت اللغة رجع للعرف وأن العرف الشرعي مقدم على العرف العام فلذا أخذت ضابط التمكن هنا من مجموع كلامهم في تلك الأبواب وحينئذ متى وجد التمكن من المحلوف عليه بأن لم يكن له عذر مما مر يمنعه عنه كمشي فوق مرحلتين، وإن أطاقه لم يحنث بتلف المحلوف عليه وإلا حنث فتأمل ذلك كله فإنه مهم محتاج إليه مع أنهم لم يتعرضوا لشيء منه هنا مع تخالف تلك النظائر وعدم مدرك مطرد يوجب إلحاق ما

ج / 4 ص -312- هنا به فلذلك أشكل الأمر لولا ما ظهر مما قضى به المدرك الصحيح كما لا يخفى على متأمل.
"أو لأقضين حقك" ساعة بيعي لكذا فباعه مع غيبة الدائن حنث، وإن أرسله إليه حالا لتفويته البر باختياره للبيع مع غيبة الدائن وإن لم يعلم بغيبته كما هو ظاهر أو إلى زمن فمات لكن بعد تمكنه من قضائه حنث قبيل موته؛ لأن لفظ الزمن لا يعين وقتا فكان جميع العمر مهلته، وإنما وقع الطلاق بعد لحظة في أنت طالق بعد أو إلى زمن؛ لأنه تعليق فتلعق بأول ما يسمى زمنا وما هنا وعد وهو لا يختص بأول ما يقع عليه الاسم وقضيته أنه لا فرق هنا بين الحلف بالله والطلاق أو إلى أيام فثلاثة أو "عند" أو مع "رأس الهلال" أو أول الشهر "فليقض" هـ "عند غروب الشمس آخر" ظرف لغروب لا ليقضي؛ لفساد المعنى المراد ولا يصح كونه بدلا لإبهامه إذ آخر الذي هو المقصود بالحكم أصالة يطلق على نصفه الآخر واليوم الآخر وآخر لحظة منه "الشهر" الذي وقع الحلف فيه أو الذي قبل المقارنة لاقتضاء عند ومع المقارنة فاعتبر ذلك ليقع القضاء مع أول جزء من الشهر والمراد الأولية الممكنة عادة؛ لاستحالة المقارنة الحقيقية "فإن قدم" القضاء على ذلك "أو مضى بعد الغروب قدر إمكانه" العادي ولم يقض فيه "حنث" لتفويته البر باختياره هذا إن لم تكن له نية وإلا كأن نوى أن لا يأتي رأس الهلال إلا وقد خرج من حقه أو بعند أو مع إلى لم يحنث بالتقديم "ولو شرع في" العد أو الذرع أو "الكيل" أو الوزن أو غير ذلك من المقدمات "حينئذ" أي: حين إذ غربت الشمس "ولم يفرغ لكثرته إلا بعد مدة لم يحنث"؛ لأنه أخذ في القضاء عند ميقاته وبحث الأذرعي اعتبار تواصل نحو الكيل فيحنث بتخلل فئران تمنع تواصله بلا عذر لا بحمل حقه إليه من الغروب وإن لم يصل منزله إلا بعد ليلة ولا بالتأخير للشك في الهلال. "أو لا يتكلم فسبح" أو هلل أو حمد أو دعا بما لا يبطل الصلاة كأن لا يكون محرما ولا مشتملا على خطاب غير الله ورسوله "أو قرأ" ولو خارج الصلاة "قرآنا"، ولو جنبا "فلا حنث" بخلاف ما عدا ذلك فإنه يحنث به أي إن أسمع نفسه أو كان بحيث يسمع لولا العارض كما هو قياس نظائره؛ لانصراف الكلام عرفا إلى كلام الآدميين في محاوراتهم، ومن ثم لم تبطل الصلاة بذلك؛ لأنه ليس من كلامهم كما صرح به خبر مسلم لكن نازع فيه جمع بأن نحو التسبيح يصدق عليه كلام لغة وعرفا وهو لم يحلف أنه لا يكلم الناس بل أن لا يتكلم، ويرد بأن عرف الشرع مقدم وقد علم من الخبر أن هذا لا يسمى كلاما عند الإطلاق على أن العادة المطردة أن الحالفين كذلك إنما يريدون غير ما ذكر وكفى بذلك مرجحا، وكذا نحو التوراة والإنجيل نعم يتجه أنه إن قرأها مثلا كلها حنث لتحقق أن فيها مبدلا كثيرا بل لو قيل: إن أكثرها ككلها لم يبعد "أو لا يكلمه فسلم عليه"، ولو من صلاة كما مر أو قال له قم: مثلا أو دق عليه الباب فقال وقد علمه: من "حنث" إن سمعه وهل يشترط حينئذ فهمه لما سمعه، ولو بوجه أو لا كل محتمل وقضية اشتراطهم سمعه الأول ويظهر أنه لو كان بحيث يسمعه لكن منع منه عارض كلغط كان كما لو سمعه نعم في الذخائر كالحلية أنه لا يحنث بتكليمه الأصم، وإنما يتجه في صمم يمنع السماع من أصله ولو

ج / 4 ص -313- عرض له كأن خاطب جدارا بحضرته بكلام ليفهمه به لم يحنث، وكذا لو ذكر كلاما من غير خطاب أحد به كذا أطلقه شارح ويرد مما يأتي من التفصيل في قراءة الآية فليحمل هذا على ذلك التفصيل كما هو واضح. "ولو كاتبه أو راسله أو أشار إليه بيد أو غيرها فلا حنث" عليه وإن كان أصم أو أخرس "في الجديد"؛ لأن هذه ليست بكلام عرفا وإن كانت كلاما لغة وبها جاء القرآن نعم إن نوى شيئا منها حنث به؛ لأن المجاز تقبل إرادته بالنية وجعلت نحو إشارة الأخرس في غير هذا كالعبارة للضرورة "وإن قرآ آية أفهمه بها مقصوده وقصد قراءة"، ولو مع الإفهام "لم يحنث"؛ لأنه لم يكلمه "وإلا" بأن قصد الإفهام وحده أو أطلقه "حنث"؛ لأنه كلمه ونازع البلقيني في حالة الإطلاق بما يرده إباحة القراءة حينئذ للجنب الدالة على أن ما تلفظ به كلام لا قرآن أو ليثنين على الله أفضل الثناء لم يبر إلا بالحمد لله حمدا يوافي نعمه ويكافئ مزيدة لأثر فيه، ولو قيل: يبر بيا ربنا لك الحمد كما ينبغي لجلال وجهك ولعظيم سلطانك لكان أقرب بل ينبغي أن يتعين؛ لأنه أبلغ معنى وصح به الخبر أو ليصلين على النبي صلى الله عليه وسلم أفضل الصلاة بر بصلاة التشهد فقط واعترض بأن وعلى آل محمد مستأنف كما قاله الشافعي؛ لئلا يلزم تفضيل إبراهيم على نبينا صلى الله عليهما وسلم عملا بقضية التشبيه وحينئذ فلم يبق منها إلا اللهم صل على محمد فكيف فضل الكيفية التي ذكرها الرافعي مع أن فيها التكرير الأبدي بكلما ذكرك إلى آخره وجوابه أن هذا الاستئناف غير متعين في دفع ذلك اللازم؛ لكثرة الأجوبة عنه بغير ذلك كما بسطته في كتاب الدر المنضود في الصلاة والسلام على صاحب المقام المحمود ووجه أفضليتها أنه صلى الله عليه وسلم علمها لهم، وهو لا يختار لنفسه إلا الأفضل ولئن سلمنا ذلك الاستئناف فوجه ما مر أن أفضليتها لا تتوقف على ذلك التشبيه بل وقوع الصلاة بعدها على الآل على وجه التشبيه فيه أعلى شرف له صلى الله عليه وسلم، وأن الخلق يعجزون عن تشبيه صلاته بصلاة مخلوق، وأن تعين الصلاة عليه موكول في كيفيتها وكميتها إلى ربه تعالى يختار له ما يشاء، وأنه أرشده إلى تعليم أمته صلاة لا تشابه صلاة أحد وأن الصلاة على آله إذا أشبهت الصلاة على إبراهيم وأبنائه الأنبياء فكيف حال صلاته التي رضيها تعالى له وذلك يستلزم خروجها عن الحصر فإن قلت: ظاهر كلامهم هنا بره بها وإن لم تقترن بالسلام فينافي ما مر أنه يكره إفرادها عنه وأنها إنما لم تحتج للسلام فيها؛ لأنه سبق في التشهد قلت: نعم ظاهر كلامهم هنا ذلك ولا منافاة لأنها من حيث ذاتها أفضل من غيرها، والكراهة إنما هي لأمر خارج هو الإفراد نظير كراهة ركعة الوتر إذ المراد أنه يكره الاقتصار عليها لا ذاتها "أو لا مال له" وأطلق أو عمم "حنث بكل نوع" من أنواع المال له "وإن قل" ولو لم يتمول كما اقتضاه كلامهم هنا وفي الإقرار خلافا للبلقيني كالأذرعي "حتى ثوب بدنه" لصدق اسم المال به نعم لا يحنث بملكه لمنفعة؛ لأنها لا تسمى مالا عند الإطلاق "ومدبر" له لا لمورثه إذا تأخر عتقه "ومعلق عتقه بصفة" وأم ولد "وما وصى به" لغيره؛ لأن الكل ملكه "ودين حال"، ولو على معسر جاحد بلا بينة قال البلقيني: إلا إن مات؛ لأنه صار في حكم العدم ا هـ وفيه نظر لاحتمال أن له مالا باطنا أو يظهر له بعد بنحو فسخ بيع، وبفرض عدمه هو

ج / 4 ص -314- باق له من حيث أخذه لبدله من حسنات المدين فالمتجه إطلاقهم وكونه لا يسمى مالا الآن ممنوع "وكذا مؤجل في الأصح" لثبوته في الذمة وصحة الاعتياض والإبراء عنه ولوجوب الزكاة فيه وأخذ منه البلقيني أنه لا حنث بدينه على مكاتبه أي: لأنه لم يوجد فيه شيء من هاتين العلتين إذ ليس ثابتا في الذمة لعدم صحة الاعتياض عنه ولقدرة المكاتب على إسقاطه متى شاء ولا زكاة فيه "لا مكاتبه" كتابة صحيحة "في الأصح"؛ لأنه لعدم ملكه لمنافعه وأرش جنايته كالأجنبي عرفا فلا ينافي عده مالا في الغصب ونحوه وبهذا يعلم أنه لا أثر لتعجيزه بعد اليمين وكذا زوجة واختصاص بل، ومغصوب لم يقدر على نزعه ولا على بيعه من قادر على نزعه وغائب انقطع خبره على الأوجه خلافا للأنوار ويفرق بين المغصوب المذكور وما في ذمة المعسر بأن هذا لا يتصور سقوطه بخلاف المغصوب يتصور بأن يرده غاصبه لقاض فيتلف عنده من غير تقصير "أو ليضربنه فالبر" إنما يحصل "بما يسمى ضربا" فلا يكفي مجرد وضع اليد عليه "ولا يشترط إيلام" لصدق الاسم بدونه ووقع في الروضة في الطلاق اشتراطه لكنه أشار هنا إلى ضعفه "إلا أن يقول" أو ينوي "ضربا شديدا" أو موجعا مثلا فيشترط حينئذ الإيلام عرفا وواضح أنه يختلف بالزمن وحال المضروب "وليس وضع سوط عليه وعض" وقرض "وخنق" بكسر النون "ونتف شعر ضربا"؛ لأنه لا يسمى بذلك عرفا "قيل ولا لطم" لوجه بباطن الراحة مثلا "ووكز" وهو الضرب باليد مطبقة أو الدفع ولو بغير اليد كما دل عليه كلام اللغويين ورفس ولكم وصفع؛ لأنها لا تسمى ضربا عادة والأصح أن جميعها ضرب وأنها تسماه عادة، ومثلها الرمي بنحو حجر أصابه كما بحثته وأفتيت به ثم رأيت الخوارزمي جزم به واعتمده الأذرعي وقد صح عن أبي هريرة رضي الله عنه أنه سمى الرجم في قصة ماعز بعد هربه وإدراكهم له ضربا مع تسمية جابر له رجما "أو ليضربنه مائة سوط أو خشبة فشد مائة" من السياط في الأولى، ومن الخشب في الثانية ولا يقوم أحدهما مقام الآخر "وضربه بها ضربة أو" ضربه "بعثكال" وهو الضغث في الآية "عليه مائة شمراخ بر إن علم إصابة الكل أو" علم "تراكم بعض" منها "على بعض فوصله" بسبب هذا التراكم "ألم الكل" عبارة الروضة: ثقل الكل قيل وهي أحسن لما مر أنه لا يشترط الإيلام ورد بأن ذكر العدد قرينة ظاهرة على الإيلام فهو كقوله ضربا شديدا وصريح كلامه إجزاء العثكال في قوله: مائة سوط وهو ما قاله كثيرون وصوبه الإسنوي لكن المعتمد ما صححاه في الروضة وأصلها أنه لا يكفي؛ لأنه أخشاب لا سياط ولا من جنسها ونقله الإمام عن قطع الجماهير، وقولهم؛ لأنه أخشاب يرد على من نازع في إجزائه عن مائة خشبة بأنه لا يسمى خشبا. "قلت ولو شك" أي: تردد باستواء أو مع ترجيح الإصابة لا مع ترجيح عدمها كما بحثه الإسنوي أخذا من كلامهم "في إصابة الجميع بر على النص والله أعلم" إذ الظاهر الإصابة وفارق ما لو مات المعلق بمشيئته، وشك في صدورها منه فإنه كتحقق العدم على ما مر فيه في الطلاق بأن الضرب سبب ظاهر في الانكباس والإصابة، ولا أمارة ثم على وجود المشيئة قالا عن البغوي: ولو قال: إن ضربتك فأنت طالق فقصد ضرب غيرها فأصابها طلقت ولا يقبل قوله ويحتمل قبوله. ا هـ. وقول الأنوار هو ضرب لها لكن

ج / 4 ص -315- لا يحنث للخطإ كالمكره والناسي يحمل على أنه لا حنث باطنا عند قصده غيرها فلا ينافي كلام البغوي؛ لأنه بالنسبة للظاهر وعليه يحمل قول غيره لا يقبل قوله لم أقصدها إلا ببينة؛ لأن الضرب محقق والدفع مشكوك فيه وقوله: إلا ببينة لا يلائم ما قبله فليحمل على أن المراد إلا ببينة بقرينة على أنه لم يقصدها "أو ليضربنه مائة مرة" أو ضربة "لم يبر بهذا" أي المشدودة أو العثكال؛ لأنه جعل العدد مقصودا والأوجه أنه لا يشترط هنا تواليها واشتراط ذلك كالإيلام في الحد والتعزير؛ لأن القصد بهما الزجر والتنكيل "أو لا" أخليك تفعل كذا حمل على نفي تمكينه منه بأن يعلم به ويقدر على منعه منه، أو لا "أفارقك حتى أستوفي حقي" منك "فهرب" يعني ففارقه المحلوف عليه، ولو بغير هرب كما يعلم مما يأتي "ولم يمكنه اتباعه لم يحنث" بخلاف ما إذا أمكنه اتباعه فإنه يحنث "قلت: الصحيح لا يحنث إذا أمكنه اتباعه والله أعلم"؛ لأنه إنما حلف على فعل نفسه فلم يحنث بفعل الغريم سواء أمكنه اتباعه أم لا وفارق مفارقة أحد البائعين الآخر في المجلس وأمكنه اتباعه فإنه ينقطع خيارهما بأن التفريق يتعلق بهما ثم لا هنا، ومن ثم لو فارقه هنا بإذنه لم يحنث أيضا، ولو أراد بالمفارقة ما يعمهما حنث، ولو حلف لا يطلق غريمه فهل هو كلا أفارقه أو كلا أخلي سبيله حتى يحنث بإذنه له في المفارقة وبعدم اتباعه المقدور عليه إذا هرب جزم بعضهم بالثاني وفيه نظر في مسألة الهرب؛ لأن المتبادر لا يباشر إطلاقه وبالإذن باشره بخلاف عدم اتباعه إذا هرب "وإن فارقه" الحالف بما يقطع خيار المجلس، ولو بمشيه بعد وقوف الغريم مختارا ذاكرا "أو وقف" الحالف "حتى ذهب المحلوف عليه وكانا ماشيين" حنث لأن المفارقة حينئذ منسوبة للحالف حتى في الثانية؛ لأنه الذي أحدثها بوقوفه، أما إذا كانا ساكنين فابتدأ الغريم بالمشي فلا حنث مطلقا كما مر "أو أبرأه" حنث؛ لأنه فوت البر باختياره "أو احتال" به "على غريم" لغريمه أو أحال به على غريمه "ثم فارقه" أو حلف ليعطينه دينه يوم كذا ثم أحاله به أو عوضه عنه حنث؛ لأن الحوالة ليست استيفاء ولا إعطاء حقيقة وإن أشبهته، نعم إن نوى أنه لا يفارقه وذمته مشغولة بحقه لم يحنث كما لو نوى بالإعطاء أو الإيفاء براءة ذمته من حقه، ويقبل في ذلك ظاهرا وباطنا على المعتمد، ولو تعوض أو ضمنه له ضامن ثم فارق لظنه أن التعويض أو الضمان كاف حنث لما مر في الطلاق أن جهله بالحكم لا يعذر به "أو أفلس ففارقه ليوسر حنث" لوجود المفارقة منه وإن لزمته كما لو قال لا أصلي الفرض فصلاه فإنه يحنث نعم لو ألزمه الحاكم بمفارقته لم يحنث كالمكره وإنما أثر العذر في نحو لا أسكن فمكث لنحو مرض؛ لأن الحنث فيها باستدامة الفعل لا بإنشائه وهي أضعف فتأثرت به بخلاف ما هنا، والحاصل أن من خص يمينه بفعل المعصية أو أتى بما يعمها قاصدا دخولها أو قامت قرينة عليه حنث بها وإلا فلا كما مر في مبحث الإكراه في الطلاق وأن من ذلك ما لو حلف لا يفارقه ظانا يساره فبان إعساره فلا يحنث بمفارقته، لكن ظاهر المتن ينافي هذه إلا أن يجاب بأن قرينة المشاحة والخصومة الحاملة على إطلاق اليمين ظاهرة في إرادته حالة اليسر والعسر ومن ظن يساره حالة الحلف لا قرينة على شمول كلامه للمعصية وإن سبقت خصومة؛ لأن الظن أقوى فلم يحنث بالمفارقة الواجبة،

ج / 4 ص -316- وأما قول الزركشي فمن ابتلع خيطا ليلا ثم أصبح صائما ولم يجد من ينزعه منه كرها أو غفلة ولا حاكم يجبره على نزعه حتى لا يفطر لو قيل لا يفطر بنزعه هو له لم يبعد تنزيلا؛ لإيجاب الشرع منزلة الإكراه كما لو حلف ليطأن زوجته فوجدها حائضا فمردود لتعاطيه المفطر باختياره فالقياس أنه ينزعه ويفطر كمريض خشي على نفسه الهلاك إن لم يفطر فيلزمه تعاطي المفطر ويفطر به وليس هذان كما نحن فيه؛ لأن مدار الأيمان على الألفاظ، والوضع الشرعي أو العرفي له فيها مدخل بالتخصيص تارة والتعميم أخرى فلذا فرقوا فيها بين المعصية وغيرها على التفصيل الذي ذكرناه، والحاصل أن الإكراه الشرعي كالحسي هنا لا ثم فتأمله.
فرع: سئلت عما لو حلف لا يرافقه من مكة إلى مصر فرافقه في بعض الطريق، فهل يحنث ؟ وأجبت الظاهر أنه يحنث حيث لا نية؛ لأن المتبادر من هذه الصيغة ما اقتضاه وضعها اللغوي، إذ الفعل في حد النفي كالنكرة في حيزه من عدم وجود المرافقة في جزء من أجزاء تلك الطريق وزعم أن مؤداها أننا لا نستغرق الطريق كلها بالاجتماع ليس في محله كما هو واضح، وعما لو حلف لا يكلمه مدة عمره فأجبت بأنه إن أراد مدة معلومة دين وإلا اقتضى ذلك استغراق المدة من انتهاء الحلف إلى الموت فمتى كلمه في هذه المدة حنث، وأما إفتاء بعضهم بأنه إن أراد في مدة عمره حنث بالكلام في أي وقت وإلا لم يحنث إلا بالجميع فليس في محله فاحذره فإنه لا حاصل له وبتسليم أن له حاصلا فهو سفساف لا يعول عليه.
"وإن استوفى وفارقه فوجده" أي: ما أخذه منه "ناقصا" نظر "إن كان جنس حقه لكنه أردأ" منه "لم يحنث"؛ لأن الرداءة لا تمنع الاستيفاء وقيده ابن الرفعة نقلا عن الماوردي بما إذا قل التفاوت بحيث يتسامح به أي: عرفا نظير ما مر في الوكالة فيما يظهر على أن لك أن تنازع في التقييد من أصله بمنع أن ذلك لا يمنع الاستيفاء "وإلا" يكن جنس حقه كأن كان دراهم فخرج المأخوذ مغشوشا "حنث عالم" بذلك عند المفارقة؛ لأنه فارقه قبل الاستيفاء "وفي غيره" وهو الجاهل به حينئذ "القولان" في حنث الجاهل أظهرهما لا حنث وكأن بعضهم أخذ من هذا إفتاءه فيمن حلف ليعطينه دينه فأعطاه بعضه وعوضه عن بعضه بأن الدائن إن خفي عليه ذلك لجهله به بنحو قرب إسلامه لم يحنث وقد تعذر الحنث. ا هـ. وليس في محله؛ لأن ما في المتن في جهل المحلوف عليه وهذا في جهل حكمه وقد مر مبسوطا في الطلاق أنه ليس بعذر مع الفرق بين الجهلين ولو حلف ليقضين فلانا دينه يوم كذا فأعسر ذلك اليوم لم يحنث كما أفتى به كثيرون من المتأخرين وكلامهما ناطق بذلك في فروع كثيرة منها ما مر في لآكلن ذا الطعام غدا وما يأتي من قول المتن في إلى القاضي وإلا فمكره ويؤخذ من تقييدهم الحنث في هذه المسائل بما إذا تمكن، ومن قول الكافي في إن لم تصل الظهر اليوم إن حاضت بعد مضي إمكان صلاتها حنث وإلا فلا أن محل عدم الحنث في مسألتنا أن لا يقدر على الوفاء بوجه من الوجوه من أول المدة التي حلف عليها إلى آخرها كاليوم في مسألتنا والأوجه فيما لو سافر الدائن قبلها لو قد قال لأقضينك أو

ج / 4 ص -317- لأقضين فلانا عدم الحنث لفوات البر بغير اختيار ولا يكلف إعطاء وكيله أو القاضي؛ لأنه مجاز فلا يحمل الحلف عليه من غير قرينة ثم رأيت الجلال البلقيني رجح ذلك أيضا ولا ينافي ذلك ما في التوسط عن فتاوى ابن البزري قال: إن جاء حادي عشر الشهر وما أوفيتك أو لأقضينك إلى الحادي عشر فسافر الدائن قبله فإن قصد كونه لانتهاء الغاية وتمكن من الإيفاء قبله حنث وإن جعله يعني الحادي عشر ظرفا للإيفاء فسافر قبله ففيه خلاف مشهور أي: والأصح منه لا حنث وإن أطلق فالأولى أن يراجع ا هـ والذي يتجه ما يتبادر من اللفظ أن المدة كلها من حين الحلف إلى تمام الحادي عشر ظرف للإيفاء المحلوف عليه فإذا سافر بعد التمكن من الإيفاء حنث الحالف مطلقا ما لم يقل: أردت أن الحادي عشر هو الظرف للاستيفاء فيصدق بيمينه لاحتماله وبهذا يعلم وجه عدم المنافاة؛ لأن لأقضينك غدا صريح في أن الغد هو الظرف للإيفاء بخلاف صورتي الحادي عشر، فلم يؤثر السفر قبل الغد في تلك وأثر في هاتين على ما تقرر والأوجه أيضا أن موت الدائن كسفره فيما مر فيه فإن كان بعد التمكن حنث وإلا فلا ولا أثر لقدرته على الدفع للوارث؛ لأنه خلاف المحلوف عليه ومن ثم كان الذي يتجه في لأقضين حقك أنه لا يفوت البر بالسفر والموت لإمكان القضاء هنا مع غيبته، وإبراء الدائن قبل التمكن مانع منه، وأما ما في عقارب المزني أي: وسماه بذلك لصعوبته من أنه مع العجز عن القضاء يحنث إجماعا فأشار الرافعي إلى رده كما مر بل إعراض الأئمة عنه وإطباقهم على التفريع على خلافه من اعتبار التمكن أدل دليل على عدم صحته وأول بحمله على ما إذا تمكن من قضائه في الغد فلم يقضه، وتقبل دعواه بيمينه العجز لإعسار أو نسيان بل لو ادعى الأداء فأنكره الدائن قبل بالنسبة لعدم الحنث كما مر في الطلاق مع ما فيه، "أو" حلف "لا رأى منكرا" أو نحو لقطة "إلا رفعه إلى القاضي فرأى" منكرا "وتمكن" من رفعه له "فلم يرفعه" أي: لم يوصل بنفسه أو غيره بلفظ أو نحو كتابة للقاضي خبره في محل ولايته لا غيره إذ لا فائدة له "حتى مات" الحالف "حنث" أي من قبيل الموت كما هو ظاهر؛ لأنه فوت البر باختياره ويظهر أن العبرة في المنكر باعتقاد الحالف دون غيره وظاهر أن الرؤية من أعمى تحمل على العلم، ومن بصير تحمل على رؤية البصر "ويحمل" القاضي في لفظ الحالف حيث لا نية له "على قاضي البلد" أي بلد فعل المنكر؛ لأنه المعهود بالنسبة لإزالته وبه يفرق بين هذا وما مر في الرءوس نعم إنما يتجه ذلك في منكر محسوس لا نحو زنا انقضى وإلا اعتبر قاضي البلد التي فيها فاعل المنكر حالة الرفع؛ لأن القصد من هذه اليمين إزالة المنكر وهي في كل بما ذكر "فإن عزل فالبر بالرفع إلى" القاضي "الثاني"؛ لأن التعريف بأل يعمه ويمنع التخصيص بالموجود حالة الحلف، فإن تعدد في البلد تخير ما لم يختص كل بجانب فيتعين قاضي شق فاعل المنكر؛ لأنه الذي يلزمه إجابته إذا دعاه، ذكره في المطلب وتوقف فيه شيخنا بأن رفع المنكر للقاضي منوط بإخباره به لا بوجوب إجابة فاعله ويجاب بمنع ذلك بل ليس منوطا إلا بما يتمكن من إزالته بعد الرفع، ولو إليه وهذا لا يتمكن منها فالرفع إليه كالعدم ولو رآه بحضرة القاضي فالأوجه أنه لا بد من إخباره به؛ لأنه قد يتيقظ له بعد غفلته عنه، ولو كان فاعل

ج / 4 ص -318- المنكر القاضي، فإن كان ثم قاض آخر رفعه إليه وإلا لم يكلف كما هو ظاهر بقوله رفعت إليك نفسك؛ لأن هذا لا يراد عرفا من لا رأيت منكرا إلا رفعته إلى القاضي "أو إلا رفعه إلى قاض بر بكل قاض" بأي بلد كان لصدق الاسم وإن كان ولايته بعد الحلف "أو إلى القاضي فلان فرآه" أي: الحالف المنكر "ثم" لم يرفعه إليه حتى "عزل فإن نوى ما دام قاضيا حنث" بعزله "إن أمكنه رفعه" إليه قبله "فتركه" لتفويته البر باختياره ولا فورية هنا، وأما لو لم يعزل ولم يرفع له حتى مات أحدهما فإنه يحنث إن تمكن منه وتقييد جمع من الشراح ما ذكر في العزل بما إذا استمر عزله لموت أحدهما وإلا فلا حنث؛ لاحتمال عوده مردود بأن هذا إنما يتأتى فيما إذا قال وهو قاض أو نواه فإنه الذي لا حنث فيه بالعزل مطلقا لاحتمال عوده وأما إذا قال ما دام أو ما زال قاضيا أو نواه فيتعين حنثه بمجرد عزله بعد تمكنه من الرفع إليه سواء أعاد أم استمر معزولا لموت أحدهما لانقطاع الديمومة بعزله فلم يبر بالرفع إليه بعد، فإن قلت: يمكن أن يجاب بأن الظرف في إلا رفعه إلى القاضي فلان ما دام قاضيا إنما هو ظرف للرفع، والديمومة موجودة حيث رفعه إليه في حال القضاء قلت كلامهم في نحو لا أكلمه ما دام في البلد فخرج ثم عاد يقتضي أنه لا بد من بقاء الوصف المعلق بدوامه من الحلف إلى الحنث فمتى زال بينهما فلا حنث عملا بالمتبادر من عبارته. "وإلا" يتمكن منه لنحو مرض أو حبس أو تحجب القاضي ولم يمكنه مراسلة ولا مكاتبة "فكمكره" فلا يحنث "وإن لم ينو" ما دام قاضيا "بر برفع" هـ "إليه بعد عزله" نوى عينه أو أطلق لتعلق اليمين بعينه وذكر القضاء للتعريف فهو كلا أدخل دار زيد هذه فباعها ثم دخلها حنث تغليبا للعين مع أن كلا من الوصف والإضافة يطرأ ويزول وبه فارق ما مر في لا أكلم هذا العبد فكلمه بعد العتق؛ لأن الرق ليس من شأنه أنه يطرأ ويزول.
فرع: حلف لا يسافر بحرا شمل النهر العظيم كما أفتى به بعضهم لتصريح الصحاح بأنه يسمى بحرا قال: ويبر من حلف ليسافرن بقصير السفر بأن يصل لمحل لا تلزمه فيه الجمعة لكونه لا يسمع النداء منه. ا هـ. وأخذ هذا من رأي من ضبط قصير السفر الذي يتنفل فيه لغير القبلة، وفيه نظر بل قضية كلامهم بره بمجرد مجاوزة ما مر في صلاة المسافر بنية السفر؛ لأنه الآن يسمى مسافرا لغة وشرعا وعرفا وإنما قيدوا نحو التنقل على الدابة بالميل أو عدم سماع النداء؛ لأن ذاك رخصة تجوزها الحاجة ولا حاجة فيما دون ذلك فتأمله.

فصل
 لو "حلف" لا يشتري عينا بعشرة فاشترى نصفها بخمسة، ثم نصفها بخمسة اختلف فيه جمع متأخرون فقال جمع: يحنث وجمع لا والذي يتجه الثاني سواء أقال: لا أشتري قنا مثلا أو لا أشتري هذا؛ لأنه لم يصدق عليه عند شراء كل جزء الشراء بالعشرة وكونها استقامت عليه بعشرة لا يفيد؛ لأن المدار في الأيمان غالبا عند الإطلاق على ما يصدق عليه اللفظ فلا يقال: القصد أنها لا تدخل في ملكه بعشرة وقد وجد أو "لا يبيع أو لا يشتري فعقد" عقدا صحيحا لا فاسدا "لنفسه أو غيره" بوكالة أو ولاية "حنث" أما الأول

ج / 4 ص -319- فواضح، وأما الثاني فلأن إطلاق اللفظ يشمله نعم الحج يحنث بفاسده ولو ابتداء بأن أحرم بعمرة فأفسدها ثم أدخله عليها؛ لأنه كصحيحه لا بباطله، وقضية فرقهم بين الباطل والفاسد في العارية والخلع والكتابة إلحاقها بالحج فيما ذكر من الحنث بفاسدها دون باطلها وفيه نظر. ولو قال لا أبيع فاسدا فباع فاسدا فوجهان ظاهر كلامهما ترجيح عدم الحنث، وجزم به الأنوار وغيره ورجح الإمام الحنث ومال إليه الأذرعي وغيره وينبغي أن يجمع بحمل الأول على ما إذا أراد حقيقة البيع أو أطلق لانصراف لفظ البيع إلى حقيقته وقوله فاسدا مناف لما قبله فألغي، والثاني على ما إذا أراد بالبيع صورته لا حقيقته وإنما احتجنا لهذا ليتضح وجه الأول وإلا فهو مشكل جدا كيف وقد ذكروا في لا أبيع الخمر أنه إن أراد الصورة حنث فتأمله. "ولا يحنث بعقد وكيله له"؛ لأنه لم يعقد وأخذ الزركشي من تفريقهم بين المصدر وأن والفعل في قولهم: يملك المستعير أن ينتفع فلا يؤجر، والمستأجر المنفعة فيؤجر أنه لو أتى هنا بالمصدر كلا أفعل الشراء أو الزرع حنث بفعل وكيله وفيه نظر بل لا يصح؛ لأن الكلام ثم في مدلول ذينك اللفظين شرعا وهو ما ذكروه فيهما وهنا في مدلول ما وقع في لفظ الحالف وهو في لا أفعل الشراء ولا أشتري وفي حلفت أن لا أشتري واحد وهو مباشرته للشراء بنفسه "أو" حلف "لا يزوج أو لا يطلق أو لا يعتق أو لا يضرب فوكل من فعله لم يحنث"؛ لأنه إنما حلف على فعل نفسه ولم يوجد سواء ألاق بالحالف فعل ذلك هنا وفيما قبله أم لا وسواء أحضر حال فعل الوكيل أم لا، وإنما جعلوا إعطاء وكيلها بحضرتها كإعطائها كما مر في الخلع في إن أعطيتني؛ لأنه حينئذ يسمى إعطاء وأوجبوا التسوية بين الموكل وخصمه في المجلس بين يدي القاضي ولم ينظروا للوكيل لكسر قلب الخصم بتميز خصمه حقيقة وهو الموكل عليه، وتعليقه الطلاق بفعلها فوجد تطليق بخلاف تفويضه إليها فطلقت، ومكاتبته مع الأداء ليست إعتاقا على ما قالاه هنا والذي مر في الطلاق أن تعليقه مع وجود الصفة تطليق يقتضي خلافه إلا أن يفرق "إلا أن يريد أن لا يفعل هو ولا غيره" فيحنث بالتوكيل في كل ما ذكر؛ لأن المجاز المرجوح يصير قويا بالنية، والجمع بين الحقيقة والمجاز قاله الشافعي وغيره وإن استبعده أكثر الأصوليين، ولو حلف لا يبيع ولا يوكل لم يحنث ببيع وكيله قبل الحلف؛ لأنه بعده لم يباشر ولم يوكل وأخذ منه البلقيني أنه لو حلف أن لا تخرج زوجته إلا بإذنه وكان أذن لها قبل الحلف في الخروج إلى موضع معين فخرجت إليه بعد اليمين لم يحنث وفي الأخذ نظر. وإن كان ما قاله محتملا وعليه فيظهر أن إذنه لها بالعموم كإذنه في موضع معين فذكره تصوير فقط "أو لا ينكح" ولا نية له "حنث بعقد وكيله له" وإن نازع فيه البلقيني وأطال؛ لأن الوكيل في النكاح سفير محض، ولهذا تجب إضافة القبول له كما مر، ولو حلفت لا تتزوج لم تحنث المجبرة بتزويج مجبرها لها وتحنث غيرها بتزويج وليها لها بإذنها قاله البلقيني وأفتى فيمن حلف لا يراجع فوكل في الرجعة بعدم الحنث؛ بناء على ما مر عنه في لا ينكح وبالحنث بناء على ما في المتن قال: بل هذا أولى؛ لأنه استمرار نكاح فالسفارة فيه أولى ا هـ وقد يقال اغتفروا فيها لكونها

ج / 4 ص -320- استدامة ما لم يغتفروه في الابتداء فلا يبعد أن هذا من ذلك "لا بقبوله هو لغيره" لما مر أنه سفير محض فلم يصدق عليه أنه نكح نعم إن نوى لا ينكح لنفسه ولا لغيره حنث كما علم مما مر، أما إذا نوى الوطء فلا يحنث بعقد وكيله له لما مر أن المجاز يتقوى بالنية، "أو يبيع" أو يؤجر مثلا "مال زيد" أو لزيد مالا كما في الروضة ومنازعة البلقيني وفرقه بين الصورتين مردودة، ومن ثم تعين في لا تدخل لي دارا أن لي حالا من دارا قدم عليها لكونها نكرة وليس متعلقا بتدخل؛ لأن ذلك هو المتبادر من هذه العبارة فيحنث بدخول دار الحالف وإن كان فيها ودخل لغيره لا دار غيره وإن دخل له "فباعه" عالما بأنه مال زيد "بإذنه" أو إذن نحو ولي أو حاكم أو لظفر "حنث" لصدق الاسم "وإلا" يبع بإذن صحيح "فلا" حنث لما مر أن العقد إذا أطلق اختص بالصحيح، وكذا العبادات إلا الحج كما مر "أو لا" يبره وأطلق شمل كل تبرع من نحو صدقة وإبراء وعتق ووقف لا نحو زكاة أو لا "يهب له" أي: لزيد "فأوجب له" العقد "فلم يقبل لم يحنث"؛ لأن الهبة لم تتم ويجري هذا في كل عقد يحتاج لإيجاب وقبول "وكذا إن قبل ولم يقبض في الأصح" لا يحنث؛ لأن مقتضى الهبة المطلقة والغرض منها نقل الملك ولم يوجد وأطال البلقيني في الانتصار للمقابل بما في أكثره نظر وأيده غيره بقولهم في إن بعت هذا فهو حر يعتق بمجرد بيعه وإن قلنا الملك للبائع مع عدم انتقال الملك ويرد بأن البيع لما دخله الخيار المقتضي لنقل الملك تارة وعدمه أخرى كان الغرض منه لفظه بخلاف الهبة فإنه لما لم يدخلها ذلك كان الغرض منها معناها المقصودة هي لأجله فلم يكتف بلفظها وإنما لم يكن الإقرار بالهبة متضمنا للإقرار بالقبض؛ لأنه ينزل على اليقين والقبض قدر زائد على مسمى الهبة فلم يدخل بالاحتمال على أنه لا قرينة على إرادته أصلا بخلاف ما نحن فيه كما تقرر، "ويحنث" من حلف لا يهب "بعمرى ورقبى وصدقة" مندوبة لا واجبة كزكاة وكفارة ونذر وبهدية مقبوضة؛ لأنها أنواع من الهبة "لا إعارة" إذ لا ملك فيها وضيافة "ووصية" لأنها جنس مغاير للهبة، والتعليل بأنها إنما تملك بالموت والميت لا يحنث قاصر؛ لأنه لا يتأتى في نحو والله لا يهب فلان لفلان شيئا فأوصى إليه "ووقف"؛ لأن الملك فيه لله تعالى وبحث البلقيني أنه لو كان في الموقوف عين حال الوقف كثمرة أو صوف حنث؛ لأنه ملك أعيانا بغير عوض وفيه نظر لأنها تابعة لا مقصودة "أو لا يتصدق" حنث بصدقة فرض وتطوع، ولو على غني ذمي وبعتق ووقف؛ لأنه يسمى صدقة لا تقتضي التمليك وإبراء و "لم يحنث" بهدية وعارية وضيافة وقرض وقراض وإن حصل فيه ربح على الأوجه ولا "بهبة في الأصح"؛ لأنها لتوقفها على الإيجاب والقبول لا تسمى صدقة، ولهذا حلت له صلى الله عليه وسلم بخلاف الصدقة وفارق عكسه السابق بأن الصدقة أخص فكل صدقة هبة ولا عكس نعم إن نوى بالصدقة الهبة حنث، فإن قلت قد علم مما تقرر أنهم حملوا الهبة هنا على مقابل الصدقة والهدية وفيما مر على ما يشمل هذين وغيرهما فما وجهه قلت: يوجه بأن الهبة لها إطلاقان باعتبار السياق فأخذوا في كل سياق بالمتبادر منه "أو لا يأكل طعاما اشتراه زيد لم ي حنث بما اشتراه" زيد "مع غيره" يعني هو وغيره

ج / 4 ص -321- معا أو مرتبا مشاعا، ولو بعد إفراز حصته على ما اقتضاه إطلاقهم لأن كل جزء منه لم يختص زيد بشرائه واليمين محمولة على ما يتبادر منها من اختصاص زيد بشرائه، ومن ثم لو حلف لا يدخل دار زيد لم يحنث بدخول دار شركة بينه وبين غيره وخرج بالإفراز ما لو اقتسما قسمة رد كأن اشتريا بطيخة ورمانة فتراضيا برد أخذ النفيسة فيحنث لأن هذه القسمة بيع فيصدق أن زيدا اشتراه وحده "وكذا لو قال" في يمينه: لا آكل "من طعام اشتراه زيد في الأصح" لما تقرر "ويحنث بما اشتراه" زيد "سلما" أو تولية أو إشراكا لأنها أنواع من الشراء، وعدم انعقادها بلفظ إنما هو لما فيها من الخصوصيات، وإن كانت بيوعا حقيقة إذ الخاص فيه قدر زائد على العام فلا يصح إيراده بلفظ العام؛ لفوات المعنى الزائد فيه على العام، وصورته في الإشراك أن يشتري بعده الباقي، ويأتي في الإفراز هنا ما مر وبما اشتراه لغيره بوكالة لا بما اشتراه له وكيله أو عاد إليه بنحو رد بعيب أو إقالة أو صلح أو قسمة ليس فيها لفظ بيع كما هو ظاهر؛ لأنها لا تسمى بيوعا على الإطلاق "ولو اختلط" فيما إذا حلف لا يأكل طعاما أو من طعام اشتراه زيد كما اقتضاه السياق ويوجه بأن التنكير يقتضي الجنسية فلم يشترط أكل الجميع "ما اشتراه" زيد وحده "بمشترى غيره" يعني بمملوكه، ولو بغير شراء "لم يحنث حتى يتيقن" أي يظن "أكله من ماله" أي: مشترى زيد بأن يأكل منه نحو الكف لظن أن فيه مما اشتراه بخلاف نحو عشر حبات، ويفرق بينه وبين تمرة حلف لا يأكلها واختلطت بتمر فأكله إلا واحدة بأنه لا يقين هنا بل ولا ظن ثم عادة ما بقيت تمرة بخلاف ما نحن فيه ولو نوى هنا نوعا مما ذكر اختص به "أو لا يدخل دارا اشتراها زيد لم يحنث ب" دخول "دار أخذها" زيد أو بعضها "بشفعة"؛ لأن الأخذ بها لا يسمى شراء عرفا ولا شرعا ويتصور أخذ كلها بشفعة جوار، ويحكم بها من يراها وبغيرها لكن لا في مرة واحدة بأن يملك شخص نصف دار، ويبيع شريكه نصفه فيأخذه بها ثم يبيع ما يملكه بها لآخر ثم يبيعه الآخر فيأخذه الشريك بها فيصدق حينئذ أنه أخذ كلها بشفعة.
فرع: أخذ بعض السلف من قوله تعالى: {حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ} [يس: 39] بناء على تفسيره القديم بما مضى عليه سنة أن من له عبيد اختلف وقت ملكهم، لو قال: أعتقت القديم منكم لم يعتق إلا من مضى له في ملكه سنة وفي التفسير المأخوذ منه ذلك نظر ظاهر، إذ لا يعضده لغة ولا عرف، والظاهر على قواعدنا أن من سمي منهم قديما عرفا عتق فإن لم يطرد بذلك عرف عتق من قبل آخرهم ملكا؛ لأن الكل يسمون قدماء بالنسبة له ويجري ذلك في التعليق بنحو كلام القديم منهم، ولو علق بإن خدمتني أو فلانا، فالذي يظهر أن المدار في الخدمة على العرف لكنهم ذكروا في الاستئجار للخدمة والوصية بها وتعليق العتق عليها ما يمكن مجيئه هنا فيكون بيانا للعرف الذي هو المناط نعم يتردد النظر فيما لو خدم خادمه فيما يتعلق به كأن ناول طابخ طعامه حطبا؛ لتمام طبخه فهل تسمى مناولته هذه خدمة للحالف لعود النفع إليه أو لا؛ لأنه يسمى في العرف خادما له بل للطابخ، أو يفرق بين أن يقصد بذلك خدمة الطابخ فلا حنث أو الحالف فالحنث، كل من الأولين محتمل دون الثالث؛ لأن مناط الخدمة التسمية ولا دخل للنية فيها وليست نظيرة لما سبق في الجعالة في

ج / 4 ص -322- معين العامل؛ لأن استحقاق الجعل يتأثر بنية التبرع فتأثر بنية إعانة المالك أو العامل على أنهم سموا فعله في حال قصده إعانة العامل ردا فهو يؤيد الاحتمال الأول لولا وضوح الفرق بين الرد المتعلق بالعبد الصادق بكل من وضع يده عليه لذلك والخدمة المتعلقة بالحالف المقتضية أنه لا بد من مباشرة الخادم لخدمة الحالف بلا واسطة وبهذا يقرب الاحتمال الثاني والله أعلم.


كتاب النذر

تحفة المحتاج بشرح المنهاج

ج / 4 ص -323- كتاب النذر
بالمعجمة. عقب الأيمان به لأن كلا يعقد لتأكيد الملتزم؛ ولأن في بعض أنواعه كفارة كاليمين وهو لغة الوعد بخير أو شر وشرعا الوعد بخير بالتزام القربة الآتية على الوجه الآتي فلا يحصل بالنية وحدها لكن يتأكد له إمضاء ما نواه للذم الشديد لمن نوى فعل خير ولم يفعله، والأصل فيه الكتاب والسنة، والأصح أنه في اللجاج الآتي مكروه وعليه يحمل ما أطلقه المجموع وغيره هنا قال: لصحة النهي عنه وأنه لا يأتي بخير إنما يستخرج به من البخيل وفي القربة المنجزة أو المعلقة مندوب وعلى المنجزة يحمل قوله فيه في مبطلات الصلاة: إنه مناجاة لله تعالى تشبه الدعاء فلم تبطل الصلاة به ومما يؤيد أيضا أنه قربة بقسميه أنه وسيلة لطاعة، ووسيلة الطاعة طاعة كما أن وسيلة المعصية معصية، ومن ثم أثيب عليه ثواب الواجب كما قاله القاضي وقوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة: 270] أي: يجازي عليه على أن جمعا أطلقوا أنه قربة وحملوا النهي على من ظن من نفسه أنه لا يفي بالنذر، أو اعتقد أن له تأثيرا ما وقد يوجه بأن اللجاج وسيلة لطاعة أيضا وهي الكفارة أو ما التزمه ويؤيده ما يأتي أن الملتزم بالنذرين قربة وإنما يفترقان في أن المعلق به في نذر اللجاج غير محبوب للنفس وفي أحد نوعي نذر التبرر محبوب لها وقد يجاب بأن نذر اللجاج لا يتصور فيه قصد التقرب فلم يكن وسيلة لقربة من هذه الحيثية. وأركانه ناذر ومنذور وصيغة وشرط الناذر إسلام، واختيار، ونفوذ تصرفه فيما ينذره فيصح نذر سكران لا كافر لعدم أهليته للقربة وغير مكلف ومكره لرفع القلم عنهم ومحجور فلس أو سفه في قربة مالية عينية، وكذا القن فيصح نذره المال في ذمته، ولو بغير إذن سيده بخلاف الضمان؛ لأن المغلب هنا حق الله تعالى، ومن ثم اختص بالقرب وزيد إمكان الفعل فلا يصح نذرهم صوما لا يطيقه ولا بعيد عن مكة حجا هذه السنة كما يأتي أوائل الفصل، والصيغة لفظ أو كتابة أو إشارة أخرس تدل أو تشعر بالالتزام مع النية في الكتابة وكذا إشارة لم يفهمها كل أحد لا النية وحدها كسائر العقود ومن الأول نذرت لله أو لك أو علي لك كذا أو لهذا ومثله انتذرت أو أنذرت من عامي لغته ذلك كما يعلم مما قدمته في زوجتك بفتح التاء، إذ المعتمد الذي صرح به البغوي من اضطراب طويل في نذرت لك، وإن لم يذكر معها الله أنها صريحة ومما يصرح بذلك ويوضحه قول محصول الفخر الرازي لا شك أن نحو نذرت، وبعت صيغ أخبار لغة وقد تستعمل له شرعا أيضا إنما النزاع في أنها حيث تستعمل لإحداث الأحكام كانت إخبارات أو إنشاءات، والأقرب الثاني لوجوه وساقها وقد حكما في نذرت لله لأفعلن كذا ولم ينو يمينا ولا نذرا وجهين وجزم في الأنوار بما بحثه الرافعي أنه نذر أي: نذر تبرر، وزعم شارح أن مخاطبة المخلوق بنحو نذرت لك تبطل صراحتها عجيب مع قولهم: إن علي لك كذا أو إن شفى الله

ج / 4 ص -324- مريضي فعلي لك كذا صريحان في النذر مع أن فيهما مخاطبة مخلوق، وزعم أنه لا التزام في نحو نذرت ممنوع نعم إن نوى به الإخبار عن نذر سابق عرف أخذا مما مر في الطلاق فواضح أو اليمين في نذرت لأفعلن فيمين.
تنبيه: قولهم: علي لك كذا صريح في النذر ينافيه أنه صريح في الإقرار إلا أن يقال لا مانع من أنه صريح فيهما وينصرف لأحدهما بقرينة ونظيره ما مر في لفظ السلف أنه صريح في السلم والقرض لكن المميز ثم نفس الصيغة بخلافه هنا.
"هو ضربان نذر لجاج" بفتح اللام وهو التمادي في الخصومة ويسمى نذر ويمين اللجاج والغضب والغلق بفتح المعجمة واللام وهو أن يمنع نفسه أو غيرها من شيء أو يحث عليه أو يحقق خبرا غضبا بالتزام قربة "كإن كلمته" أو إن لم أكلمه أو إن لم يكن الأمر كما قلته "فلله علي" أو فعلي "عتق أو صوم" أو عتق وصوم وحج "وفيه" عند وجود المعلق عليه "كفارة يمين" لخبر مسلم: "كفارة النذر كفارة يمين" ولا كفارة في نذر التبرر قطعا فتعين حمله على نذر اللجاج ولقول كثيرين من الصحابة رضي الله عنهم به ولا مخالف له ومن ثم أطال البلقيني في الانتصار له "وفي قول ما التزم" لخبر من نذر وسمى فعليه ما سمى، "وفي قول: أيهما شاء"؛ لأنه يشبه النذر من حيث إنه التزم قربة واليمين من حيث إن مقصوده مقصود اليمين ولا سبيل للجمع بين موجبيهما ولا لتعطيلهما فوجب التخيير "قلت: الثالث أظهر ورجحه العراقيون والله أعلم" لما قلنا، أما إذا التزم غير قربة كلا آكل الخبز فيلزمه كفارة يمين بلا نزاع ومنه ما يعتاد على ألسنة الناس العتق يلزمني أو يلزمني عتق عبدي فلان أو والعتق لا أفعل أو لأفعلن كذا فإن لم ينو التعليق فلغو وإن نواه تخير كما نص عليه في بعض ذلك ثم إن اختار العتق وعتق المعين أجزأه مطلقا أو الكفارة وأراد عتقه عنها اعتبر فيه صفة الإجزاء، ولو قال إن فعلت كذا فعبدي حر ففعله عتق قطعا كما في المجموع خلافا لما وقع للزركشي؛ لأن هذا محض تعليق ليس فيه التزام بنحو علي وقوله العتق أو عتق قني فلان يلزمني أو والعتق ما فعلت كذا لغو؛ لأنه لا تعليق فيه ولا التزام، والعتق لا يحلف به إلا على أحد ذينك وهما هنا غير متصورين، "ولو قال إن دخلت" الدار مثلا "فعلي كفارة يمين أو" فعلي كفارة "نذر لزمه" في الصورتين "كفارة بالدخول" تغليبا لحكم اليمين في الأولى ولخبر مسلم في الثانية، أما إذا قال فعلي يمين فلغو؛ لأنه لم يأت بصيغة نذر ولا حلف وليست اليمين مما يلتزم في الذمة أو فعلي نذر تخير بين قربة ما من القرب وكفارة يمين ولأجل هذا تعين جر نذر في المتن عطفا على يمين وامتنع رفعه لمخالفته ما تقرر إذ تعين الكفارة عند الرفع وهم، وإنما الذي فيه حينئذ ما مر من التخيير، وهو المعتمد وأنه لا يصح ولا يلزمه شيء وهو ما اقتضاه نص البويطي ويؤيد ما تقرر في فعلي نذر أنه لو أتي به في نذر التبرر كإن شفى الله مريضي فعلي نذر لزمه قربة من القرب والتعيين إليه ذكره البلقيني، "ونذر تبرر" سمي به؛ لأنه لطلب البر أو التقرب إلى الله تعالى "بأن يلتزم قربة" أو صفتها المطلوبة فيها كما يأتي آخر الباب "إن حدثت نعمة" تقتضي سجود الشكر كما يرشد إليه تعبيرهم بالحدوث "أو ذهبت نقمة" تقتضي ذلك أيضا، ومر بيانهما في

ج / 4 ص -325- بابها هذا ما نقله الإمام عن والده وطائفة من الأصحاب لكنه رجح قول القاضي: أنهما لا يتقيدان بذلك ويوافقه ضبط الصيمري لذلك بكل ما يجوز أي: من غير كراهة أن يدعى الله تعالى به وهذا هو الأوجه، ومن ثم اعتمده ابن الرفعة وغيره وبه صرح القفال حيث قال لو قالت لزوجها: إن جامعتني فعلي عتق عبد فإن قالته على سبيل المنع فلجاج أو الشكر لله حيث يرزقها الاستمتاع بزوجها لزمها الوفاء ا هـ. والحاصل أن الفرق بين نذري اللجاج والتبرر أن الأول فيه تعليق بمرغوب عنه والثاني بمرغوب فيه، ومن ثم ضبط بأن يعلق بما يقصد حصوله فنحو إن رأيت فلانا فعلي صوم يحتمل النذرين ويتخصص أحدهما بالقصد، وكذا قول امرأة لآخر إن تزوجتني فعلي أن أبرئك من مهري وسائر حقوقي فهو تبرر إن أرادت الشكر على تزوجه.
تنبيه: علم من هذا الحاصل أن من قال لبائعه: إن جئتني بمثل عوضي فعلي أن أقيلك أو أفسخ البيع لزمه أحدهما إن ندب لندمه، وكان يحب إحضار مثل عوضه وإلا كان لجاجا وعلى ذلك يحمل اختلاف جمع متأخرين فيه وقد صرحوا في التعليق بالمباح بأنه يحتمل النذرين ولا شك أن إحضار العوض كذلك، ثم رأيت بعضهم أشار إليه بقوله إن علقه بطلبها المرغوب له مع الندم فنذر تبرر وإلا فلجاج ا هـ ملخصا لكن فيه نظر يعرف مما قررته وحينئذ فينبغي الاكتفاء بندبها وحده وإن استوى عنده الرغبة في إحضار العوض وعدمه ومحبته لإحضاره وإن لم تندب لما تقرر أن المباح يتصور فيه النذران وفي الروضة عن فتاوى الغزالي في إن خرج المبيع مستحقا فعلي لك كذا أنه لغو ووجه بأن الهبة وإن كانت قربة لكنها على هذا الوجه ليست قربة ولا محرمة فكانت مباحة ويوجه بأنه جعلها في مقابلة الاستحقاق المكروه له دائما وهي في مقابلة العوض غير قربة فلم يمكن اللجاج نظرا لعدم القربة، ولا التبرر نظرا لكراهة المعلق عليه فاندفع ما قيل أي فرق بين هذا وقوله فعلي أن أصلي ركعتين وبما قررته علم أن هذا لا يشكل على ما ذكرته في مسألة الإقالة لوضوح الفرق بين الاستحقاق الذي هو دائما مكروه له وإحضار العوض المحبوب له تارة والمكروه له أخرى فإذا جعله شرطا لمندوب هو الإقالة للنادم وإن لم يطلبها تعين فيه ما ذكرته من التفصيل، وأفتى أبو زرعة فيمن نزل لآخر عن إقطاعه فنذر له إن وقع اسمه بدله أن يعطيه كذا بأنه نذر قربة ومجازاة فيلزمه، وفرق بينه وبين مسألة الغزالي بما يقرب مما ذكرته وإذا قلنا بلزوم نذر الإقالة فقيدها بمدة فالقياس تقيد اللزوم بها فإن أخر عنها لغير نحو نسيان وإكراه فالقياس كما يعلم مما مر في تعاليق الطلاق إلغاء النذر مطلقا، ويحتمل الفرق بين المعذور بأي عذر وجد وبين غيره وعليه لا يقبل قوله في العذر الذي ليس نحو نسيان؛ لأنه يمكن إقامة البينة عليه "كإن شفي مريضي فلله علي أو فعلي كذا" أو ألزمت نفسي كذا أو فكذا لازم لي أو واجب علي ونحو ذلك من كل ما فيه التزام وما يصرح به كلامه من صحة إن شفي مريضي فلله علي ألف أو فعلي ألف أو لله علي ألف، ولم يذكر شيئا ولا نواه غير مراد له لجزمه في الروضة بالبطلان مع ذكره صحة لله علي أو علي التصدق أو التصدق بشيء ويجزيه أدنى متمول والفرق أنه في تلك لم يعين مصرفا ولا ما يدل عليه من ذكر مسكين أو تصدق أو

ج / 4 ص -326- نحو ذلك، فكان الإبهام فيها من سائر الوجوه بخلاف هذه؛ لأن التصدق ينصرف للمساكين غالبا ويؤخذ منه صحة نذر التصدق بألف ويعين ألفا مما يريده وعلى هذا التفصيل يحمل ما وقع للأذرعي مما يوهم الصحة حتى في الأولى وابن المقري مما هو ظاهر في البطلان حتى في نذر التصدق بألف غفلة عن أن تصوير أصله لصورة البطلان بما إذا لم يذكر التصدق والصحة بما إذا ذكر ألفا أو شيئا مجرد تصوير إذ الفارق إنما هو ذكر التصدق وحذفه كما تقرر نعم بحث بعضهم أن ذكر لله حيث لم ينو مجرد الإخلاص يغني عن ذكر التصدق فيصرف للفقراء، وفيه نظر لما مر أول الوصية من الفرق بينهما وبين الوقف ومما يرد عليه إفتاء القفال في لله علي أن أعطي الفقراء درهما ولم يرد الصدقة أو هذا درهما وأراد الهبة بأنه لغو لكن نظر فيه الأذرعي بأنه لا يفهم منه إلا الصدقة ويجاب عن الهبة بأن مراده بها مقابل الصدقة، لقول الماوردي في إن هلك فلان فلله علي أن أهب مالي لزيد إن كان فلان من أعداء الله وزيد ممن يقصد بهبته الثواب لا التواصل والمحبة انعقد نذره وإلا فلا، ولو كرر إن شفي مريضي فعلي كذا تكرر إلا إن أراد التأكيد كذا ذكره بعضهم وفيه نظر، وقياس ما مر في الطلاق من الفرق بين تكرير الظهار واليمين الغموس وتكرير اليمين في غيرهما بأن الأولين حق آدمي بخلاف الثالث أن ما هنا كالثالث فلا يتكرر إلا إن نوى الاستئناف فإن قلت ما وجه كون هذا ليس حق آدمي مع أن الواجب به يصرف للآدمي قلت المراد بكونه حق آدمي وعدمه أن فيه إضرارا به أولا ولا إضرار هنا ولا نظر لما يجب به فإن كلا من الثلاثة الأول فيه كفارة ومع استوائهن فيه فرقوا بما مر فعلمنا أن المراد ما ذكرناه فتأمله. ويجوز إبدال كافر أو مبتدع بمسلم أو سني لا درهم بدينار ولا موسر بفقير لأنهما مقصودان، ومن ثم لو عين شيئا أو مكانا للصدقة تعين "فيلزمه ذلك" أي: ما التزمه "إذا حصل المعلق عليه" لخبر البخاري: "من نذر أن يطيع الله فليطعه" وظاهر كلامه أنه يلزمه الفور بأدائه عقب وجود المعلق عليه وهو كذلك خلافا لقضية ما يأتي عن ابن عبد السلام ثم رأيت بعضهم جزم به فقال في إن شفي مريضي فعلي أن أعتق هذا فشفي له مطالبته ويجبر عليه فورا. ا هـ. وفي نحو إن شفي فعبدي حر لا يطالب بشيء؛ لأنه بمجرد الشفاء يعتق من غير احتياج لإعتاق بخلاف فعلي أن أعتقه ويظهر أن المراد بالشفاء زوال العلة من أصلها وأنه لا بد فيه من قول عدلي طب أخذا مما مر في المرض المخوف أو معرفة المريض، ولو بالتجربة وإنه لا يضر بقاء آثاره من ضعف الحركة ونحوه وأفتى البغوي في إن شفي فعلي أن أعتق هذا بعد موتي بأنه يلزم قال غيره: الظاهر أن معنى لزومه منع بيعه بعد الشفاء وأنه يجب على الوصي فالقاضي إعتاقه بعد موته أي: عقبه قال: ومقتضى قوله لزم أن التعليق إذا كان في الصحة لا يحسب من الثلث وهو الظاهر كما إذا نذر بدار مستأجرة فلم تنقض إجارتها إلا بعد الموت، وقوله: بعد موته ليس فيه إلا بيان وقت المطالبة بما تحقق لزومه قبل مرضه ا هـ وفيه نظر ظاهر وإنما يتم ما ذكره إن لم يقل بعد موته، وأما مع ذكره فلا ينصرف إلا للوصية فليقتصر به على الثلث وبهذا يندفع قياسه وقوله: ليس فيه إلخ ولا يؤيده ما مر أنه لو علق في الصحة العتق بصفة فوجدت في المرض لا باختياره

ج / 4 ص -327- خرج من رأس المال؛ لأنه هنا لم ينص على المرض ولا وجد فيه باختياره بل هذا يرد عليه؛ لأنه إذا أوجده في المرض باختباره حسب من الثلث فأولى إذا قال في المرض أو بعد الموت وقوله: أعتق بعد موتي لا تنافي بينهما؛ لأن إسناد العتق إليه بمباشرة نائبه له مجاز مشهور فعلمنا به لتشوف الشارع إليه وصونا لكلام المكلف عن الإلغاء ما أمكن وخرج بيلتزم نحو إن شفي مريضي عمرت دار فلان أو مسجد كذا فهو لغو؛ لأنه وعد لا التزام فيه وبه يرد على من نظر في ذلك نعم إن نوى به الالتزام لم يبعد انعقاده، وبحث البلقيني أنه لو نذر نذرا ماليا ثم حجر عليه بسفه لم يتعلق بماله وإن رشد وفرق بينه وبين ما لو علق عتق عبده بصفة ثم حجر عليه ثم وجدت عتق بقوة العتق وفيه نظر ظاهر، ولو شك بعد الشفاء في الملتزم أهو صدقة أو عتق أو صوم أو صلاة فالذي يتجه من احتمالين فيه للبغوي أنه يجتهد وفارق من نسي صلاة من الخمس بتيقن شغل ذمته بالكل فلا يخرج منه إلا بيقين بخلاف ثم فإن اجتهد ولم يظهر له شيء وأيس من ذلك اتجه وجوب الكل؛ لأنه لا يتم خروجه من الواجب عليه يقينا إلا بفعل الكل وما لا يتم الواجب إلا به واجب "وإن لم يعلقه بشيء كلله علي صوم" أو علي صوم أو صدقة لفلان أو أن أعطيه كذا ولم يرد الهبة على ما مر عن القفال "لزمه" ما التزم حالا ولا يشترط قبول المنذور له بل عدم رده كما يأتي "في الأظهر" للخبر السابق وهذا من نذر التبرر إذ هو قسمان معلق وغيره واشتراط الجواهر فيه التصريح بلله ضعيف ويسمى المعلق نذر المجازاة أيضا ولو قال لله علي أضحية أو عند نحو شفاء لله علي عتق لنعمة الشفاء لزمه ذلك جزما تنزيلا للثاني منزلة المجازاة لوقوعه شكرا في مقابلة نعمة الشفاء، وقضية المتن أن المنذور له في قسمي النذر لا يشترط قبوله النذر وهو كذلك نعم الشرط عدم رده وهو المراد بقول الروضة عن القفال في إن شفي مريضي فعلي أن أتصدق على فلان بعشرة لزمته إلا إذا لم يقبل فمراده بعدم القبول الرد لا غير على أنه مفروض كما ترى في ملتزم في الذمة وما فيها لا يملك إلا بقبض صحيح فأثر وبه يبطل النذر من أصله ما لم يرجع ويقبل كالوقف على ما مر فيه بخلاف نذره التصدق بمعين فإنه يزول ملكه عنه بالنذر، ولو لمعين فلا يتأثر بالرد كإعراض الغانم بعد اختياره التملك، ومر في الأضحية الفرق بينه وبين نذر عتق قن معين، فإن قلت هل يجري هنا خلاف الوقف في اشتراط القبول قلت الظاهر لا ويفرق بقوة النذر لقبوله من الغرر، والجهالات أنواعا كثيرة لا تنافي انعقاده بخلاف الوقف وبأنه مع الرد لا تتصور صحته اشترطنا قبوله أم لا بخلاف نذر التصدق بمعين كما تقرر.
فروع: يقع لبعض العوام جعلت هذا للنبي صلى الله عليه وسلم فيصح كما بحث؛ لأنه اشتهر في النذر في عرفهم ويصرف لمصالح الحجرة النبوية بخلاف متى حصل لي كذا أجيء له بكذا فإنه لغو ما لم يقترن به لفظ التزام أو نذر أي: أو نيته ولا نظر إلى أن النذر لا ينعقد بها؛ لأنه لا يلزم من النظر إليها في التوابع النظر إليها في المقاصد ويأتي آخر الباب ما له تعلق بذلك ولا يشترط معرفة الناذر ما نذر به كخمس ما يخرج له من معشر ذكره القاضي ككل ولد أو ثمرة تخرج من أمتي هذه أو شجرتي هذه وكعتق عبد إن ملكته وما في فتاوى ابن الصلاح

ج / 4 ص -328- مما يخالف ذلك ضعفه الأذرعي، والحاصل أنه يشترط في المال المعين لنحو صدقة أو عتق أن يملكه أو يعلقه بملكه ما لم ينو الامتناع منه فهو نذر لجاج وذكر القاضي أنه لا زكاة في الخمس المنذور قال غيره: ومحله إن نذر قبل الاشتداد وبحث صحته للجنين كالوصية له بل أولى؛ لأنه وإن شاركها في قبول التعليق والخطر وصحته بالمجهول والمعدوم لكنه يتميز عنها بأنه لا يشترط فيه القبول بل عدم الرد ومن ثم اتجهت صحته للقن كهي والهبة فيأتي فيه أحكامهما فلا يملك السيد ما بالذمة لا بقبض القن لا للميت إلا لقبر الشيخ الفلاني وأراد به قربة ثم كإسراج ينتفع به أو اطرد عرف بحمل النذر له على ذلك كما يأتي وجعل بعضهم من النذر بالمعدوم المجهول نذرها لزوجها بما سيحدث لها من حقوق الزوجية، والنذر في الصحة بمثل نصيب ابنه بعد موته فيوقف لموته ويخرج النذر من رأس المال؛ لأنه لم يعلقه به وإنما المعلق به معرفة قدر النصيب، ومن ثم لو أراد التعليق بالموت كان كالوقف المعلق به في أنه وصية ووافقه على الأولى بعض المحققين وقاسها على النذر له بثمرة بستانه مدة حياته فإنه يصح كما أفتى به البلقيني وقال في النذر بنصيب ابنه بعد موته إن كان بعد ظرفا لنصيب فالنذر منجز، والمقدار غير معلوم وهو لا يؤثر، أو ظرفا للنذر صح وخرج من الثلث، وجاز الرجوع فيه كوقفت داري بعد موتي على كذا بل أولى؛ لأن النذر يحتمل التعليق دون الوقف ولم يبين حكم ما إذا لم يعرف مراده، والذي يظهر حله عندي على الثاني لأنه المتبادر ويبطل بالتأقيت كنذرت له هذا يوما لمنافاته للالتزام السابق الذي هو موضوع النذر فإن قلت ينافي هذا قول الزركشي الآتي من توقيت النذر بما قبل مرض الموت الصريح في أن التأقيت لا يضر في النذر وكذا في الصورة التي قبله والتي بعده قلت: لا ينافيه؛ لأن التأقيت يكون صريحا وما مثلت به فهذا هو المبطل لما ذكرته وقد يكون ضمنيا كما في صورة الزركشي والتي قبلها والتي بعدها وهو لا يؤثر؛ لأنه لا ينافي الالتزام وإنما يرجع إلى شرط في النذر وهو يعمل فيه بالشروط التي لا تنافي مقتضاه كما في الوصية والوقف الواقع تشبيهه بكل منهما في كلامهم فتأمله، إلا في المنفعة فيأتي في نذرها ما مر في الوصية بها وإلا في نذرت لك بهذا مدة حياتك فيتأبد كالعمرى ويصح بما في ذمة المدين ولو مجهولا له فيبرأ حالا وإن لم يقبل خلافا للجلال البلقيني وليس كبيعه ولا هبته منه؛ لأن النذر لا يتأثر بالغرر بخلاف نحو البيع ولا يتوقف على قبض بخلاف الهبة وكلام الروضة لا ينافي ذلك خلافا لمن زعمه كما هو واضح للمتأمل، وبالتزام عتق قنه فله الطلب والدعوى به وإن لم يلزمه فورا على ما ذكره ابن عبد السلام، وفيه نظر؛ لأنه حق ثابت لا غاية له تنتظر بخلاف المؤجل فليجبر على عتقه فورا ثم رأيت الفقيه إسماعيل الحضرمي خالفه فقال حيث لزم النذر وجب وفاؤه فورا وهو قياس الزكاة وإن أمكن الفرق وعليه فهل يتوقف وجوب الفورية على الطلب كالدين الحال أو يفرق بأن القصد بالنذر التبرر وهو لا يتم إلا بالتعجيل بخلاف الدين كل محتمل وظاهر أن محل الخلاف فيما لم يزل ملكه عنه بالنذر، ويعلم مما مر في الاعتكاف أنه لو قرن النذر بإلا أن يبدو لي ونحوه بطل لمنافاته الالتزام من كل وجه بخلاف علي أن أتصدق بمالي إلا إن احتجته، فلا يلزمه

ج / 4 ص -329- ما دام حيا لتوقع حاجته فإذا مات تصدق بكل ما كان يملكه وقت النذر إلا إن أراد كل ما يكون بيده إلى الموت فيتصدق بالكل قال الزركشي: وهذا أحسن مما يفعل من توقيت النذر بما قبل مرض الموت وأخذ من ذلك بعضهم صحة النذر بماله لفلان قبل مرض موته إلا أن يحدث لي ولد فهو له أو إلا أن يموت قبلي فهو لي, ولو نذر لبعض ورثته بماله قبل مرض موته بيوم ملكه كله من غير مشارك لزوال ملكه عنه إليه قبل مرضه، قال بعضهم وفي نذرت أن أتصدق بهذا على فلان قبل موتي أو مرضى لا يلزمه تعجيله أخذا مما مر عن ابن عبد السلام فيكون ذكره الموت مثلا غاية للحد الذي يؤخر إليه لكن يمتنع تصرفه فيه وإن لم يخرج عن ملكه؛ لتعلق حق المنذور له اللازم به ولا تصح الدعوى به كالدين المؤجل. ولو مات المنذور له قبل الغاية بطل وقد ينازع في ذلك كله أنه لو قال: أنت طالق قبل موتي وقع حالا فقياسه هنا صحته حالا فيملكه المنذور له كما في علي أن أتصدق بهذا على فلان وينعقد معلقا في نحو إذا مرضت فهو نذر له قبل مرضي بيوم وله التصرف هنا قبل حصول المعلق عليه لضعف النذر حينئذ، وأفتى جمع فيمن أرادا أن يتبايعا فاتفقا على أن ينذر كل للآخر بمتاعه ففعلا صح وإن زاد المبتدئ إن نذرت لي بمتاعك وكثيرا ما يفعل ذلك فيما لا يصح بيعه ويصح نذره ويصح تعجيل المنذور المعلق بعد التعليق وقبل وجود الصفة كما مر، ويصح إبراء المنذور له الناذر عما في ذمته وإن لم يملكه حيث جاز له المطالبة به كما يصح إسقاط حق الشفعة وسيأتي أنه لا يصح ممن لا يدري معناه ومحله إن جهله بالكلية بخلاف ما إذا عرف أنه يفيد نوع عطية مثلا ونذر قراءة جزء قرآن أو علم مطلوب كل يوم صحيح ولا حيلة في حله ولا يجوز له تقديم وظيفة يوم عليه فإن فاتت قضى، ولو نذر عمارة هذا المسجد وكان خرابا فعمره غيره فهل نقول بطل نذره لتعذر نفوذه؛ لأنه إنما أشار إليه وهو خراب فلا يتناول خرابه بعد ذلك أو لم يبطل بل يوقف حتى يخرب فيعمره تصحيحا للفظ ما أمكن ؟ كل محتمل والأقرب الأول وتصحيح اللفظ ما أمكن إنما يعدل إليه إن احتمله لفظه وقد تقرر أن لفظه لا يحتمل ذلك؛ لأن الإشارة إنما وقعت للخراب حال النذر لا غير نعم إن نوى عمارته وإن خرب بعد لزمته.
"ولا يصح نذر معصية" لخبر مسلم: "لا نذر في معصية الله ولا فيما لا يملكه ابن آدم"، وكأن سبب انعقاد نذر عتق المرهون من موسر مع حرمة إعتاقه له وإن نفذ أن الخلاف في عدم الحرمة قوي؛ لأن حق الغير ينجبر بالقيمة والملك للمعتق فأي وجه للحرمة حينئذ فاندفع ما لصاحب التوشيح هنا وبفرضها هي لأمر خارج وهي لا تمنع انعقاد النذر، ومن ثم صح نذر المدين بما يحتاجه لوفاء دينه وإن حرم عليه التصدق به؛ لأنها لأمر خارج، ووهم بعضهم في قوله: لا يصح النذر هنا وأفهم المتن أنه لو نذر أن يصلي في مغصوب لم ينعقد وهو أقرب على ما قاله الزركشي من قول آخرين: ي ينعقد ويصلي في غيره ويؤيده عدم انعقاد نذر صلاة لا سبب لها في وقت مكروه وصلاة في ثوب نجس إلا أن يفرق بأن الحرمة في هذين لذات المنذور أو لازمها بخلافها في الأولى، وقد يوجه ما قاله فيها بأن الحرمة هنا مجمع عليها فألحقت بالذاتي بخلافها في نذر التصدق والعتق المذكورين،

ج / 4 ص -330- وكالمعصية المكروه لذاته أو لازمه كصوم الدهر الآتي، وكنذر ما لا يملك غيره وهو لا يصبر على الإضاقة لا لعارض كصوم يوم الجمعة لما يأتي في شرح قوله صام آخره وهو الجمعة وكنذره لأحد أبويه أو أولاده فقط، وقول جمع: لا يصح؛ لأن الإيثار هنا بغير غرض صحيح مكروه مردود بأنه لأمر عارض هو خشية العقوق من الباقين، قال بعضهم: وإذا صرح الأصحاب بصحة نذر المزوجة لصوم الدهر من غير إذن الزوج لكنها لا تصوم إلا بإذنه مع حرمته فأولى أن يصح بالمكروه ا هـ على أن المكروه هو عدم العدل وهو لا وجود له عند النذر وإن نوى أن لا يعطي الباقين وإنما يوجد بعد بترك إعطاء الباقين مثل الأول، ومن ثم لو أعطاهم مثله فلا كراهة وإن كان قد نوى عدم إعطائهم حال إعطاء الأول فنتج أن الكراهة ليست مقارنة للنذر وإنما توجد بعده فلم يكن لتأثيرها فيه وجه وبهذا اندفع ما أطال به بعضهم للبطلان، ومحل الخلاف حيث لم يسن إيثار بعضهم، أما إذا نذر للفقير أو الصالح أو البار منهم فيصح اتفاقا وقول الروضة في: إن شفى الله مريضي فلله علي أن أتصدق على ولدي لزمه الوفاء ظاهر في صحته على الإطلاق وحمله على ما إذا لم يكن له إلا ولد واحد أو سوى بينهم أو فضله لو صف يقتضيه تكلف.
تنبيه: اختلف مشايخنا في نذر مقترض مالا معينا لمقرضه كل يوم ما دام دينه في ذمته فقال بعضهم: لا يصح لأنه على هذا الوجه الخاص غير قربة بل يتوصل به إلى ربا النسيئة، وقال بعضهم يصح؛ لأنه في مقابلة حدوث نعمة ربح القرض إن اتجر فيه أو اندفاع نقمة المطالبة إن احتاج لبقائه في ذمته لإعسار أو إنفاق؛ ولأنه يسن للمقترض أن يرد زيادة عما اقترضه فإذا التزمها بنذر انعقد ولزمته فهو حينئذ مكافأة إحسان، لا وصلة للربا إذ هو لا يكون إلا في عقد كبيع، ومن ثم لو شرط عليه النذر في عقد القرض كان ربا ا هـ وقد يجمع بحمل الأول على ما إذا قصد أن نذره ذلك في مقابلة الربح الحاصل له والثاني على ما إذا جعله في مقابلة حصول النعمة أو اندفاع النقمة المذكورين ويتردد النظر في حالة الإطلاق والأقرب الصحة؛ لأن إعمال كلام المكلف حيث كان له محمل صحيح خير من إهماله وما مر عن القفال في إن جامعتني والحاصل بعده يؤيد ما ذكرته من الجمع فتأمله.
"ولا" نذر "واجب" عيني كصلاة الظهر أو مخير كأحد خصال كفارة اليمين مبهما بخلاف خصلة معينة منها على ما بحث أو واجب على الكفاية تعين بخلاف إذا لم يتعين فيصح نذره احتيج في أدائه لمال كجهاد وتجهيز ميت أم لا كصلاة جنازة وذلك؛ لأنه لزم عينا بإلزام الشرع قبل النذر فلا معنى لالتزامه، ولو نذر ذو دين حال أن لا يطالب غريمه فإن كان معسرا لغي؛ لأن إنظاره واجب، أو موسرا وفي الصبر عليه فائدة له كرجاء غلو سعر بضاعته لزمه؛ لأن القربة فيه ذاتية حينئذ أو ليس فيه ذلك لغا إذ لا قربة فيه كذلك حينئذ هذا ما يظهر في ذلك، وإن أطلق كثيرون أن الحال يتأجل بالنذر كالوصية وله فيما إذا قيد بأن لا يطالبه أن يحيل عليه وأن يوكل من يطالبه وأن يبيعه لغيره على القول به وأن يطالب ضامنه، ولو أسقط المدين حقه من هذا النذر لم يسقط، ولو نذر أن لا يطالبه مدة فمات قبلها فلوارثه مطالبته كما قاله أبو زرعة وغيره وردوا قول الإسنوي ومن تبعه بخلافه، "ولو نذر على

ج / 4 ص -331- فعل مباح أو تركه" كأكل ونوم من كل ما استوى فعله وتركه أي: في الأصل وإن رجح أحدهما بنية عبادة به كالأكل للتقوي على الطاعة "لم يلزمه" لخبر أبي داود: "لا نذر إلا فيما ابتغي به وجه الله تعالى"، وفي البخاري أنه صلى الله عليه وسلم أمر أبا إسرائيل أن يترك ما نذره من نحو قيام وعدم استظلال، وإنما قال صلى الله عليه وسلم: لمن نذرت أن تضرب على رأسه بالدف حين قدم المدينة: "أوفي بنذرك" لما اقترن به من غاية سرور المسلمين وإغاظة المنافقين بقدومه فكان وسيلة لقربة عامة ولا يبعد فيما هو وسيلة لهذه أنه مندوب للازمه على أن جمعا قالوا بندبه لكل عارض سرور لا سيما النكاح، ومن ثم أمر به فيه في أحاديث وعليه فلا إشكال أصلا "لكن إن خالف لزمه كفارة يمين على المرجح" في المذهب كما بأصله واقتضاه كلام الروضة وأصلها في موضع لكن المعتمد ما صوبه في المجموع وصححه في الروضة كالشرحين أنه لا كفارة فيه مطلقا كالفرض والمعصية والمكروه وخبر: "لا نذر في معصية وكفارته كفارة يمين" ضعيف اتفاقا، "ولو نذر صوم أيام" وأطلق لزمه ثلاثة كما يأتي وإن عين عددها فما عينه وفي الحالين "ندب تعجيلها" مسارعة لبراءة ذمته نعم إن عرض له ما هو أهم كسفر يشق فيه الصوم كان التأخير أولى ذكره الأذرعي أو كان عليه صوم كفارة سبقت النذر سن تقديمها عليه إن كانت على التراخي وإلا وجب ذكره البلقيني "فإن قيد بتفريق أو موالاة وجب" ما قيد به منهما عملا بما التزمه، أما الموالاة فواضح، وأما التفريق فلأن الشارع اعتبره في صوم التمتع فإن نذر عشرة مفرقة فصامها ولاء حسب له منها خمسة "وإلا" يقيد بتفريق ولا موالاة "جاز" كل منهما لكن الموالاة أفضل، "أو" نذر صوم "سنة معينة" كسنة كذا أو سنة من الغد أو من أول شهر أو يوم كذا "صامها وأفطر العيد" الفطر والأضحى "والتشريق" وجوبا لحرمة صومها، والمراد عدم نية صوم ذلك لا تعاطي مفطر خلافا للقفال "وصام رمضان عنه"؛ لأنه لا يقبل غيره "ولا قضاء" لأنها لا تقبل صوما فلم تدخل في نذره "وإن أفطرت لحيض أو نفاس وجب القضاء في الأظهر" وانتصر له البلقيني؛ لقبول زمنهما للصوم في ذاته فوجب القضاء كما لو أفطرت رمضان لأجلهما "قلت الأظهر لا يجب" القضاء "وبه قطع الجمهور، والله أعلم"؛ لأن أيام أحدهما لما لم تقبل الصوم، ولو لعروض ذلك المانع لم يشملها النذر "وإن أفطر يوما" منها "بلا عذر وجب قضاؤه" لتفويته البر باختياره "ولا يجب استئناف سنة" بل له الاقتصار على قضاء ما أفطره؛ لأن التتابع كان للوقت لا لكونه مقصودا في نفسه كما في قضاء رمضان، ومن ثم لو أفطرها كلها لم يجب الولاء في قضائها ويتجه وجوبه من حيث إن ما تعدى بفطره يجب قضاؤه فورا، وخرج بقوله بلا عذر ما أفطره بعذر فلا يجب قضاؤه نعم إن أفطر لعذر مرض أو سفر لزمه القضاء خلافا لما يقتضيه كلام المتن فيهما والروضة وأصلها في المرض وعجيب قول من قال إن المتن وأصله ذكرا وجوب القضاء في المرض وذلك؛ لأن زمنهما يقبل الصوم فشمله النذر بخلاف نحو الحيض فإن قلت: فما محل قوله بلا عذر حينئذ؛ لأن الأعذار الأول ذكر أن لا قضاء فيها فلم يبق إلا عذر السفر والمرض وهما يجب القضاء بهما قلت لا تنحصر الأعذار فيما ذكر بل منها الجنون والإغماء فلا قضاء فيهما كما أفهمه كلامه والضابط

ج / 4 ص -332- المعلوم مما ذكر أن كل ما قبل الصوم عن النذر فأفطره يقضيه وما لا فلا "فإن شرط التتابع" في نذر السنة المعينة، ولو في نيته كما قاله الماوردي "وجب" بفطره يوما، ولو لعذر سفر ومرض أخذا مما مر في الكفارة وإن كانت قضية سياق المتن فرضه في عدم العذر الاستئناف "في الأصح"؛ لأن التتابع صار مقصودا، "أو" نذر صوم سنة "غير معينة وشرط التتابع" في نذره، ولو بالنية "وجب" التتابع وفاء بما التزمه "ولا يقطعه صوم رمضان عن فرضه و" لا "فطر العيد والتشريق" لاستثناء ذلك شرعا ومن ثم لم يدخل في المعينة كما مر وخرج بعن فرضه صومه عن نذر أو قضاء أو تطوع فإنه باطل وينقطع به التتابع "ويقضيها" أي: رمضان والعيد والتشريق؛ لأنه التزم صوم سنة ولم يصمها "تباعا" أي متوالية "متصلة بآخر السنة" عملا بشرطه التتابع وفارقت المعينة بأن المعين في العقد لا يبدل بغيره والمطلق إذا عين قد يبدل، ألا ترى أن المبيع المعين لا يبدل لعيب ظهر به بخلاف ما في الذمة هذا إن أطلق، فإن نوى ما يقبل الصوم من سنة متتابعة لم يلزمه القضاء قطعا وإن نوى عدد أيام سنة لزمه القضاء قطعا ويحمل مطلقها على الهلالية "ولا يقطعه حيض" ونفاس لتعذر الاحتراز عنهما "وفي قضائه القولان" السابقان في المعينة، وقضيته ترجيح عدم القضاء وجزم به غيره ونازع في ذلك البلقيني وأطال لظهور الفرق بين المعينة وغيرها مما مر وسبقه ابن الرفعة لبعض ذلك فقال: الأشبه قضاء زمن الحيض كما في رمضان بل أولى قال الزركشي ومثله النفاس "وإن لم يشرطه" أي: التتابع "لم يجب" لعدم التزامه فيصوم سنة هلالية أو ثلثمائة وستين يوما، "أو" نذر صوم "يوم الاثنين أبدا لم يقض أثاني رمضان" الأربعة؛ لأن النذر لا يشملها لسبق وجوبها، وحذفه نون أثاني صوبه في المجموع ووقع له في الروضة ولغيره إثباتها وهو لغة قليلة خلافا لمن أنكره وزعم أن حذفها للتبعية؛ لحذفها من المفرد أو للإصافة مردود بأن التبعية لذلك لم؛ تعهد وبأن أثانين ليس جمع مذكر سالما ولا ملحقا به بل حذفها وإثباتها مطلقا لغتان والحذف أكثر استعمالا "وكذا" الاثنين الخامس من رمضان و "العيد والتشريق في الأظهر" إن صادفت يوم الاثنين قياسا على أثاني رمضان، وكون هذا قد يتفق وقد لا لا أثر له بعد أن تعلم العلة السابقة وهي سبق وجوبها وليس مثلها يوم الشك لقبوله لصوم النذر وغيره كما مر "فلو لزمه صوم شهرين تباعا لكفارة" أو نذر "صامهما ويقضي أثانيهما"؛ لأنه أدخل على نفسه صوم الشهرين "وفي قول لا يقضي إن سبقت الكفارة" أي موجبها أو سبق نذر الشهرين المتتابعين "النذر" للأثاني بأن لزمه صوم الشهرين أولا ثم نذر صوم الاثنين؛ لأن الأثاني الواقعة فيها حينئذ مستثناة بقرينة الحال كما لا يقضي أثاني رمضان "قلت ذا القول أظهر والله أعلم" وانتصر للأول جمع محققون وأطالوا في الانتصار له وفرق بينه وبين أثاني رمضان بأنه لا صنع له فيه بخلاف الكفارة "وتقضي" المرأة "زمن حيض ونفاس" وقع في الأثاني، والناذر زمن نحو مرض وقع فيها "في الأظهر"؛ لأنه لم يتحقق وقوعه فيه فلم يخرج عن نذرها، وقضية كلام الروضة وأصلها والمجموع وغيرها أنه لا قضاء فيهما واعتمده جمع متأخرون وأجاب بعضهم عن سكوته هنا على ما في أصله بأنه للعلم بضعفه مما قدمه في نظيره، فإن قلت على ما في المنهاج هل يمكن

ج / 4 ص -333- فرق بين ما هنا وثم ؟ قلت نعم؛ لأن وقوع الحيض في يوم الاثنين بعينه غير متيقن بالنسبة لها إذ قد يلزم حيضها زمنا ليس منه يوم الاثنين بخلاف نحو يوم العيد فكان هذا كالمستثنى بخلاف ذاك، "أو" نذر "يوما بعينه" أي: صومه "لم يصم قبله" فإن فعل أثم ولم يصح كتقديم الصلاة على وقتها ولا يجوز تأخيره عنه بلا عذر فإن فعل صح وكان قضاء، ولو نذر صوم خميس ولم يعين كفاه أي خميس كان وإذا مضى خميس أي: يمكنه صومه أخذا مما مر في الصوم استقر في ذمته حتى لو مات فدى عنه، "أو" نذر "يوما من أسبوع" بمعنى جمعة "ثم نسيه صام آخره وهو الجمعة فإن لم يكن" المنذور "هو" أي: يوم الجمعة "وقع قضاء" وإن كان فقد وفى بما التزمه وهذا صريح في صحة نذر المكروه لا لذاته ولا لازمه كما مر إذ المكروه إفراده بالصوم لا نفس صومه وبه فارق عدم نذر صوم الدهر إذا كره، وفي أن أول الأسبوع السبت وهو صريح خبر مسلم وإن تكلم فيه الحفاظ كابن المديني والبخاري وجعلوه من كلام كعب وأن أبا هريرة إنما سمعه منه فاشتبه ذلك على بعض الرواة فرفعه، ونقل البيهقي أنه مخالف لما عليه أهل السنة والجماعة إن أول بدء الخلق في الأحد لا السبت ودل له خبر: "خلق الله الأرض يوم الأحد" إسناده صالح ومن ثم كان الأكثرون على أن أوله الأحد وجرى عليه المصنف في تحريره وغيره وعليه فيصوم السبت لكن الذي اعتمده كالرافعي الأول "ومن" نذر إتمام كل نافلة دخل فيها لزمه الوفاء بذلك؛ لأنه قربة، ومن ثم لو "شرع في صوم نفل" بأن نوى، ولو قبل الزوال وإن نازع فيه البلقيني "فنذر إتمامه لزمه على الصحيح"؛ لأن صومه صحيح فصح التزامه بالنذر ولزمه الإتمام "وإن نذر بعض يوم لم ينعقد"؛ لأنه ليس بقربة "وقيل يلزمه يوم"؛ لأن صوم بعض اليوم لا يمكن شرعا فلزمه يوم كامل ويجري ذلك في نذر بعض ركعة "أو" نذر "يوم قدوم زيد فالأظهر انعقاده"؛ لإمكان الوفاء به بأن يعلمه قبل فينويه ليلا ونيته حينئذ واجبة "فإن قدم ليلا أو في يوم عيد" أو تشريق "أو في رمضان" أو حيض أو نفاس "فلا شيء عليه"؛ لأنه قيد باليوم ولم يوجد القدوم في زمن قابل للصوم نعم يسن في الأولى صوم صبيحة ذلك الليل خروجا من خلاف من أوجبه قال الرافعي: أو يوم آخر شكرا لله تعالى "أو" قدم "نهارا" قابلا للصوم "وهو مفطر أو صائم قضاء أو نذرا وجب يوم آخر عن هذا" أي: نذره لقدومه كما لو نذر صوم يوم معين ففاته وخرج بقضاء وما بعده ما لو صامه عن القدوم بأن ظن قدومه فيه أي: بإحدى الطرق السابقة فيما لو تحدث برؤية رمضان ليلا فنوى كما هـ و ظاهر فبيت النية ليلته فيصح ولا شيء عليه؛ لأنه بناه على أصل صحيح "أو" قدم، ولو قبل الزوال "وهو صائم نفلا فكذلك" يلزمه صوم يوم آخر عن نذره؛ لأنه لم يأت بالواجب عليه بالنذر "وقيل يجب تتميمه" بقصد كونه عن النذر "ويكفيه" عن نذره بناء على أنه لا يجب إلا من وقت القدوم والأصح أنه بقدومه يتبين وجوبه من أول النهار لتعذر تبعيضه، وبه يفرق بين هذا وما لو نذر اعتكاف يوم قدومه فإن الصواب في المجموع ونقله عن النص واتفاق الأصحاب أنه لا يلزمه إلا من حين القدوم، ولا يلزمه قضاء ما مضى منه أي لإمكان تبعيضه فلم يجب غير بقية يوم قدومه، "ولو قال: إن قدم زيد فلله علي صوم اليوم التالي ليوم قدومه" من تلوته

ج / 4 ص -334- وتليته تبعته وتركته فهو ضد والتلو بالكسر ما يتلو الشيء والمراد بالتالي هنا التابع من غير فاصل "وإن قدم عمرو فلله علي صوم أول خميس بعده" أي يوم قدومه "فقدما" معا أو مرتبا "في الأربعاء" بتثليث الباء والمد "وجب صوم يوم الخميس عن أول النذرين" لسبقه "ويقضي الآخر" لتعذر الإتيان به في وقته نعم يصح مع الإثم صوم الخميس عن النذر الثاني ويقضي يوما آخر عن النذر الأول وفي المجموع، لو قال إن قدم فعلي أن أصوم أمس يوم قدومه لم يصح نذره على المذهب ووقع لشارح أنه قال عنه: صح نذره على المذهب وغلط فيه ونظير ما ذكر ما لو قال إن شفى الله مريضي فعلي عتق هذا ثم قال إن قدم غائبي فعلي عتقه فحصل الشفاء والقدوم لكن في هذه آراء، رأى القاضي كما فهمه في التوسط عنه عدم انعقاد النذر الثاني ويعتق عن الأول ورأى العبادي الانعقاد ويعتق عن السابق كما نقله القاضي عنه ولا يوجب الأخير شيئا فإن وقعا معا أقرع بينهما وثمرة الإقراع أن أي نذر خرجت القرعة له أعتقه عنه ورأى البغوي أنه موقوف فإن وجدت الأولى عتق عنها وإلا فعن الثانية والذي يتجه ترجيحه هو الأخير؛ لأن النذر يقبل التعليق حتى بالمعدوم وحينئذ فإذا علق بالقدوم لم يمكن إلغاؤه؛ لاحتمال عدم العتق عن الأول، والعتق يحتاط له ولا صحته الآن لمعارضة نذره الأول له وهو أولى بسبقه فوجب العمل بقضيته ما أمكن وإذا تعارضا لزم القول بوقفه وقف تبين فإن وجد الأول عتق عنه مطلقا وإلا عتق عن الثاني فإن قلت: صحة بيع المعلق عتقه بدخول مثلا ووقفه تؤيد صحة نذر الثاني حتى يترتب عليه ما ذكر عن العبادي قلت: يفرق بأن الدخول المعلق به أولا لا التزام فيه فجاز الرجوع عنه بنحو البيع بخلاف النذر هنا فإنه تعلق بالأول وهو لا يجوز الرجوع عنه، ولا إبطاله وصحة نذر الثاني يلزمها ذلك بخلاف القول بالوقف فتعين؛ لأن فيه وفاء بكل من الأول والثاني في الجملة فتأمله. قيل ويؤخذ من صحة النذر الثاني صحة بيعه قبل وجود الصفة ا هـ وفيه نظر؛ لأن النذر الثاني وإن قلنا بصحته لا يبطل العتق المستحق من أصله بخلاف البيع.

فصل في نذر النسك والصدقة والصلاة وغيرها
إذا "نذر المشي إلى بيت الله تعالى" وقيده بكونه الحرام أو نواه أو نوى ما يختص به كالطواف فيما يظهر، ومن ثم كان ذكر بقعة من الحرم كدار أبي جهل كذكر البيت الحرام في جميع ما يأتي فيه "أو إتيانه" أو الذهاب إليه مثلا "فالمذهب وجوب إتيانه بحج أو عمرة" أو بهما وإن نفى ذلك في نذره ويفرق بينه وبين نذر التضحية بهذه الشاة على أن لا يفرق لحمها فإنه يلغو النذر من أصله بأن النذر والشرط هنا تضادا في معين واحد من كل وجه؛ لاقتضاء الأول خروجها عن ملكه بمجرد النذر، والثاني بقاءها على ملكه بعد النذر بخلافهما ثم فإنهما لم يتواردا على شيء واحد كذلك؛ لأن الإتيان غير النسك فلم يضاد نفيه ذات الإتيان بل لازمه، والنسك؛ لشدة تشبثه ولزومه كما يعرف مما مر في بابه لا يتأثر بمثل هذه المضادة لضعفها ثم رأيت شيخنا أشار لذلك في شرح الروض وفرق في شرح البهجة بأن

ج / 4 ص -335- التضحية مالية، وإتيان الحرم بدنية وهي أضيق وفيه نظر لأنهم ألحقوا الحج بالمالية في كثير من أحكامها وذلك؛ لأنه لا قربة في إتيان الحرم إلا بذلك فلزم حملا للنذر على المعهود الشرعي، ومن ثم لو نذر إتيان مسجد المدينة أو بيت المقدس لم يلزمه شيء كسائر المساجد؛ أما إذا ذكر البيت ولم يقيده بذلك ولا نواه فيلغو نذره؛ لأن المساجد كلها بيوت الله تعالى وبحث البلقيني أن من نذر إتيان مسجد البيت الحرام وهو داخل الحرم لا يلزمه شيء؛ لأنه حينئذ بالنسبة إليه كبقية المساجد وله احتمال آخر والذي يتجه أنه يلزمه النسك هنا أيضا؛ لأن ذكر البيت الحرام أو جزء من الحرم في النذر صار موضوعا شرعا على التزام حج أو عمرة ومن بالحرم يصح نذره لهما فيلزمه هنا أحدهما وإن نذر ذلك وهو في الكعبة أو المسجد حولها "فإن نذر الإتيان لم يلزمه مشي"؛ لأنه لا يقتضيه فله الركوب، "وإن نذر المشي" إلى الحرم أو جزء منه "أو" نذر "أن يحج أو يعتمر ماشيا فالأظهر وجوب المشي" من المكان الآتي بيانه إلى الفساد أو الفوات أو فراغ التحللين وإن بقي عليه رمي بعدهما أو فراغ جميع أركان العمرة وله الركوب في حوائجه خلال النسك وإنما لزمه المشي في ذلك؛ لأنه التزم جعله وصفا للعبادة كما لو نذر أن يصلي قائما، وكون الركوب أفضل لا ينافي ذلك لأن المشي قربة مقصودة في نفسها وهذا هو الشرط في النذر، وأما انتفاء وجود أفضل من الملتزم فغير شرط اتفاقا فاندفع ما للشارح هنا وعجيب ممن زعم التنافي بين كون المشي مقصودا وكونه مفضولا وفي خبر ضعيف على ما فيه: "من حج مكة ماشيا حتى يرجع إليها كتب الله له بكل خطوة سبعمائة حسنة من حسنات الحرم الحسنة بمائة ألف حسنة" ومع كون الركوب أفضل لا يجزئ عن المشي فيلزم به دم تمتع كعكسه؛ لأنهما جنسان متغايران فلم يجز أحدهما عن الآخر كذهب عن فضة وعكسه ويفرق بين هذا ونذر الصلاة قاعدا فإنه يجزئه القيام بأن القيام أو القعود من أجزاء الصلاة الملتزمة فأجزأ الفاضل عن المفضول؛ لأنه وقع تبعا والمشي والركوب خارجان عن ماهية الحج وسببان متغايران إليه مقصودان فلم يجز أحدهما عن الآخر وأيضا فالقيام قعود وزيادة كما صرحوا به فوجد المنذور هنا بزيادة ولا كذلك في الركوب والذهب مثلا نعم يشكل على ذلك قولهم لو نذر شاة أجزأه بدلها بدنة؛ لأنها أفضل وقد يفرق بأن الشارع جعل بعض البدنة مجزيا عن الشاة حتى في نحو الدماء الواجبة فإجزاء كلها أولى بخلاف الذهب عن الفضة وعكسه فإنه لم يعهد في نحو الزكاة فلم يجز أحدهما عن الآخر. ولو أفسد نسكه أو فاته لم يلزمه فيه مشي بل في قضائه؛ لأنه الواقع عن نذره "فإن كان قال أحج" أو أعتمر "ماشيا" أو عكسه "ف" يلزمه المشي "من حيث يحرم" من الميقات أو قبله وكذا من حيث عن له بعده فيما إذا جاوزه غير مريد نسكا ثم عن له فإن جاوزه مريدا غير محرم راكبا، فينبغي لزوم دمين للمجاوزة والركوب تنزيلا لما وجب فعله منزلة فعله ثم رأيت كلام البلقيني الآتي وهو صريح فيما ذكرته "ولو قال: أمشي إلى بيت الله" بقيده السابق "ف" يلزمه المشي مع النسك "من دويرة أهله في الأصح"؛ لأن قضية لفظه أن يخرج من بيته ماشيا "وإذا أوجبنا المشي" كما هو المعتمد "فركب لعذر" يبيح ترك القيام في الصلاة "أجزأه" نسكه عن نذره لما صح أنه صلى الله عليه وسلم أمر من عجز عنه

ج / 4 ص -336- بالركوب "وعليه دم" كدم التمتع "في الأظهر" لما صح أنه صلى الله عليه وسلم أمر أخت عقبة بن عامر أن تركب وتهدي هديا وحملوه على أنها عجزت كما هو الغالب وقيد البلقيني وجوب الدم بما إذا ركب بعد الإحرام مطلقا أو قبله وبعد مجاوزة الميقات مسيئا وإلا فلا إذ لا خلل في النسك يوجب دما وفارق ذلك ما لو نذر الصلاة قائما فقعد لعجز بأنه لم يعهد جبرها بمال "أو" ركب "بلا عذر أجزأه على المشهور" وإن عصى كترك الإحرام من الميقات "وعليه دم" على المشهور أيضا كدم التمتع؛ لأنه إذا وجب مع العذر فمع عدمه أولى ولو نذر الحفا لم يلزمه؛ لأنه ليس بقربة وبحث الإسنوي لزومه فيما يسن فيه كعند دخول مكة "ومن نذر حجا أو عمرة لزمه فعله بنفسه" إن كان صحيحا ويخرج عن نذره الحج بالإفراد والتمتع والقران كما في الروضة والمجموع ويجوز له كل من الثلاثة ولا دم من حيث النذر كما بينته مع البسط فيه في الفتاوى "فإن كان معضوبا استناب" ولو بمال كما في حجة الإسلام فيأتي في استنابته ونائبه ما ذكروه فيهما في الحج من التفصيل فلا يستنيب من على دون مرحلتين من مكة، ولا عين من عليه حجة الإسلام أو نحوها "ويستحب تعجيله في أول سني الإمكان" مبادرة لبراءة الذمة فإن خشي نحو عضب أو تلف مال لزمته المبادرة "فإن تمكن" لتوفر شروط الوجوب السابقة فيه فيما يظهر ويحتمل أن المراد بالتمكن قدرته على الحج عادة وإن لم يلزمه كمشي قوي فوق مرحلتين ثم رأيت عبارة البحر صريحة في هذا الاحتمال، وهي لو قال إن شفى الله مريضي فلله علي أن أحج فشفي وجب عليه الحج ولا يعتبر في وجوبه وجود الزاد والراحلة، وهل يعتبر وجودهما في أدائه ظاهر المذهب أنه يعتبر وقيل لا يعتبران أيضا؛ لأنه كان قادرا على استثناء ذلك في نذره انتهت، فلم يجعل وجودهما شرطا في لزومه لذمته وإنما جعلهما شرط لمباشرته بنفسه أي:؛ لأنه يحتاط له أكثر كما يعلم مما مر فيه ثم رأيت المجموع ذكر الاتفاق على أن الشروط معتبرة في الاستقرار والأداء معا وهو صريح فيما ذكرته أولا، وأن كلام البحر مقالة "فأخر فمات حج" عنه "من ماله" لاستقراره عليه بتمكنه منه في حياته بخلاف ما إذا لم يتمكن، "وإن نذر الحج" أو العمرة "عامه" أو عاما بعده معينا "وأمكنه لزمه" في ذلك العام إن لم يكن عليه حج إسلام أو قضاء أو عمرته تفريعا على الأصح أن زمن العبادة يتعين بالتعيين فيمتنع تقديمه عليه؛ أما إذا لم يعين العام فيلزمه في أي عام شاء وأما إذا عينه ولم يتمكن من فعله فيه كأن لم يبق من سنة عينها ما يمكن الذهاب فيه، ولو بأن كان يقطع أكثر من مرحلة في بعض الأيام فيما يظهر أخذا مما مر في الحج للنسك فلا ينعقد نذره، ولو حج عن النذر وعليه حجة الإسلام وقع عنها "فإن" تمكن من الحج ولكن "منعه" منه "مرض" أو خطأ طريق أو وقت أو نسيان لأحدهما أو للنسك بعد الإحرام في الكل أي: بعد تمكنه منه فيما يظهر "وجب القضاء" لاستقراره بتمكنه منه بخلاف ما إذا لم يتمكن بأن عرض له بعض ذلك قبل تمكنه منه؛ لأن المنذور نسك في ذلك العام ولم يقدر عليه ونازع البلقيني وأطال في إيجاب القضاء مطلقا "أو" منعه قبل الإحرام أو بعده "عدو" أو سلطان أو رب دين ولم يمكنه الوفاء حتى مضى إمكان الحج تلك السنة "فلا" يلزمه القضاء "في الأظهر" كما في نسك الإسلام إذا صد عنه في

ج / 4 ص -337- أول سني الإمكان وفارق نحو المرض بجواز التحلل به من غير شرط بخلاف نحو المرض، "أو" نذر "صلاة أو صوما في وقت" يصحان فيه "فمنعه مرض أو عدو" كأسير يخاف إن لم يأكل قتل وكأن يكرهه على التلبس بمنافي الصلاة جميع وقتها "وجب القضاء" لوجوبها مع العجز بخلاف الحج شرطه الاستطاعة، وبقولنا: كأسير يخاف يندفع استشكال الزركشي تصور المنع من الصوم بأنه لا قدرة على المنع من نيته، والأكل للإكراه لا يفطر وبقولنا كأن يكرهه إلى آخره يعلم الجواب عن قوله: إنه يصلي كيف أمكن في الوقت المعين ثم يجب القضاء؛ لأن ذلك عذر نادر كما في الواجب بالشرع ا هـ فهم لم يسكتوا عن هذا إلا لكون الغرض ما ذكرناه فإن انتفى تعين ما ذكره ووقع لهما في الاعتكاف أنها لا تتعين في الوقت المعين بالنذر والمعتمد ما هنا من التعين نعم لا يتعين وقت مكروه عين لصلاة لا تنعقد فيه؛ لأنه معصية، "أو" نذر "هديا" لنعم أو غيره مما يصح التصدق به حتى نحو دهن نجس وعينه في نذره أو بعده كذا وقع في شرح المنهج وفيه نظر؛ لأن التعيين بعد النذر إنما يكون في المطلق وسيأتي أن المطلق ينصرف لما يجزي أضحية فلا يصح تعيين غيره وبما قررته في معنى هديا اندفع اعتراضه بأنه لو قال بدله: شيئا كان أولى "لزمه حمله" إن كان مما يحمل ولم يكن بمحله أزيد قيمة كما في الصورة الآتية "إلى مكة" أي حرمها إذ إطلاقها عليه سائغ أي: إلى ما عينه منه إن عين وإلا فإليه نفسه؛ لأنه محل الهدي قال تعالى: {هَدْياً بَالِغَ الْكَعْبَةِ} [المائدة:95] أو التصدق به "على من" هو مقيم أو مستوطن "بها" من الفقراء والمساكين السابقين في قسم الصدقات ويجب التعميم في المحصورين بأن سهل عدهم على الآحاد ويجوز في غيرهم الاقتصار على ثلاثة ويجب عند إطلاق الهدي كونه مجزيا في الأضحية؛ لأن الأصح أن النذر يسلك به مسلك الواجب الشرعي غالبا وعليه إطعامه ومؤنة حمله إليها فإن لم يكن له مال بيع بعضه لذلك سواء أقال أهدي هذا أم جعلته هديا أم هديا للكعبة ثم إذا حصل الهدي في الحرم إن كان حيوانا يجزي أضحية وجب ذبحه وتفرقته عليهم ويتعين الحرم لذبحه أو لا يجزي أعطاه لهم حيا فإن ذبحه فرقه وغرم ما نقص بالذبح. ولو نوى غير التصدق كالصرف لستر الكعبة أو طيبها تعين صرفه فيما نواه، وأطلق شارح في الشمع أنه يشعل فيها، وفي الزيت أنه يجعل في مصابيحها ويتعين حمله على ما لو أضاف النذر إليها واحتيج لذلك فيها وإلا بيع وصرف لمصالحها كما هو ظاهر، ولو عسر التصدق بعينه كلؤلؤ باعه وفرق ثمنه عليهم ثم إن استوت قيمته ببلده والحرم تخير في بيعه فيما شاء منهما وإلا لزمه بيعه في الأزيد قيمة وإن كان بين بلده والحرم فيما يظهر، أما ما لا يمكن حمله أو يعسر كعقار ورحى فيباع ويفرق عليهم ثمنه، وتلف المعين في يده لا يضمنه أي: إلا إن قصر كما هو ظاهر وظاهر كلامهم أن المتولي لجميع ذلك هو الناذر وأنه ليس لقاضي مكة نزعه منه وهو ظاهر ويظهر ترجيح أنه ليس له إمساكه بقيمته؛ لأنه متهم في محاباة نفسه؛ ولاتحاد القابض والمقبض وأفتى بعضهم في إن قضى الله حاجتي فعلي للكعبة كذا بأن يتعين لمصالحها ولا يصرف لفقراء الحرم كما دل عليه كلام المهذب وصرح به جمع متأخرون وخبر مسلم: "لولا قومك حديثو عهد بكفر لأنفقت كنز

ج / 4 ص -338- الكعبة في سبيل الله"، المراد بسبيل الله فيه إنفاقه في مصالحها "أو" نذر "التصدق" أو الأضحية وكذا النحر إن ذكر التصدق به أو نواه بالنسبة لغير الحرم "على أهل بلد"، ولو غير مكة "معين لزمه" وتعين للمساكين المسلمين منهم وفاء بالملتزم وقياس ما مر في قسم الصدقات أنه يعمم به المحصورين وله تخصيص ثلاثة به في غير المحصورين، "أو" نذر "صوما" أو نحوه "في بلد"، ولو مكة "لم يتعين" فيلزمه الصوم ويفعله في أي محل شاء؛ لأنه قربة فيه في محل بخصوصه ولا نظر لزيادة ثوابه فيها ولذا لم يجب صوم الدم فيها بل لم يجز في بعضه "وكذا صلاة" ومثلها الاعتكاف كما مر نذرها ببلد أو مسجد لا يتعين لذلك نعم لو عين المسجد للفرض لزمه، وله فعله في مسجد غيره وإن لم يكن أكثر جماعة فيما يظهر خلافا لمن قيد به لأنا إنما أوجبنا المسجد؛ لأنه قربة مقصودة في الفرض من حيث كونه مسجدا فليجزئ كل مسجد لذلك ويظهر أن ما يسن فيه من النوافل كالفرض "إلا المسجد الحرام" فيتعين للصلاة بالنذر لعظيم فضله وتعلق النسك به وصح أن الصلاة فيه بمائة ألف صلاة، بل استنبطت من الأخبار كما بينته في حاشية مناسك المصنف أنها فيه بمائة ألف ألف ألف صلاة في غير مسجد المدينة والأقصى وبه يتضح الفرق بينها وبين الصوم، والمراد به الكعبة والمسجد حولها مع ما زيد فيه وقيل جميع الحرم "وفي قول" إلا المسجد الحرام "ومسجد المدينة والأقصى" لمشاركتهما له في بعض الخصوصيات للخبر الصحيح: "لا تشد الرحال إلا إلى ثلاثة مساجد"، وبينت معناه في كتابي الجوهر المنظم في زيارة القبر المكرم "قلت الأظهر تعينهما كالمسجد الحرام والله أعلم" ونازع فيه البلقيني نقلا ودليلا بما فيه نظر ظاهر ويقوم مسجد مكة مقامهما ومسجد المدينة مقام الأقصى ولا عكس فيهما ثم تلك المضاعفة إنما هي في الفضل فقط لا في الحسبان عن منذور أو قضاء إجماعا وبحث الزركشي تعين مسجد قباء لصحة الخبر أن ركعتين فيه كعمرة، "أو" نذر "صوما مطلقا" بأن لم يقيده بعدد لفظا ولا نية "فيوم"؛ لأنه أقل ما يتصور فيه فهو المتيقن وإن وصفه بطويلا أو كثيرا أو حينا أو دهرا وقد يجب اليوم الواحد استقلالا في جزاء الصيد والبلوغ والإفاقة قبيل فجر آخر يوم من رمضان "أو" نذر "أياما فثلاثة" منها يجب صومها لأنها أقل الجمع، ومر وجوب التبييت في كل صوم واجب ويظهر في الأيام ذلك أيضا واعتماد شارح قول الإسنوي في التمهيد يلزمه صوم الدهر بعيد، ويلزمهما أنه لو نذر التصدق بالدراهم وماله كله دراهم أن يتصدق بجميعها وكلامهم في الإقرار يرده، أو أن يشيع الجنائز أو يعود المرضى لزمه عيادة كل مريض وتشييع كل جنازة وهو بعيد وقياس كلامهم المذكور أنه لا يلزمه إلا ثلاثة، "أو" نذر "صدقة ف" يجزئه التصدق وإن قال بمال عظيم "بما" أي: بأي شيء "كان" وإن قل مما يتمول إذ لا يكفي غيره لإطلاق الاسم؛ لأن أحد الشركاء في الخلطة قد تجيء حصته كذلك.
فروع: لو نذر التصدق بجميع ماله لزمه إلا بساتر عورته وإن كان عليه دين مستغرق من غير حجر كما بينته في كتابي قرة العين ببيان أن التبرع لا يبطله الدين، ومر أنه لو نذر التصدق بمال بعينه زال عن ملكه بمجرد النذر فلو قال علي أن أتصدق بعشرين دينارا

ج / 4 ص -339- وعينها على فلان أو إن شفي مريضي فعلي ذلك فشفي ملكها وإن لم يقبضها، ولا قبلها لفظا بل وإن رد كما مر فله التصرف فيها وينعقد حول زكاتها من حين النذر، وكذا إن لم يعينها ولم يردها المنذور له فتصير دينا له عليه ويثبت لها أحكام الديون من زكاة وغيرها كالاستبدال عنها وكذا الإبراء منها وقول ابن العماد: لا يصح الإبراء منها كما لو انحصر مستحقو الزكاة وملكوها ليس لهم الإبراء مردود، وقد قال ابن الرفعة القياس جواز الاعتياض والإبراء في الزكاة وإنما منع منهما التعبد وظاهر كلام الإمام جوازهما فيها ففي النذر أولى، وكذا له الدعوى والمطالبة بها خلافا للزركشي والحلف لو نكل الناذر ويورث عنه كما في مستحقي الزكاة إذا انحصروا قال الإسنوي: وإنما لم يجبر المستحق هنا على القبول بخلافه في الزكاة؛ لأن الناذر هو الذي كلف نفسه، والزكاة أوجبها الشارع ابتداء فالامتناع منها يؤدي إلى تعطيل أحد أركان الإسلام ا هـ وفرق أيضا بأن مستحقي الزكاة ملكوها بخلاف مستحقي النذر وفيه نظر بل لا يصح إطلاقه لما تقرر من أنهم ملكوه أيضا بتفصيله المذكور، وأفتى بعضهم فيمن نذر لآخر بالسكنى بملكه مدة معلومة فمات المنذور له لم تستحق ورثته شيئا لعدم شمول لفظ النذر لهم، أو الناذر لم يبطل حق المنذور له ووافقه جمع على الشق الأول فقالوا لو استأجر دارا فنذر لفلان كل سنة بكذا ما دامت تحت يده ثم مات المنذور له لم تستحق ورثته ذلك وخالف بعضهم؛ لأن النذر حق قد ثبت للمورث فليثبت للوارث، وإذا ورث وارث الموصى له الميت قبل القبول فوارث المنذور له أولى؛ لأن النذر ألزم من الوصية، ولو مات الناذر في مسألة الإجارة لم يستحق المنذور له فضلا عن ورثته شيئا؛ لأن الناذر قيد بما دامت الدار تحت يده وبموته زال كونها تحت يده فبطل النذر كما لو كان حيا وعادت لمالكها، وأفتى بعضهم في مدين مات وله تركة فضمنه بعض أولاده فنذر المستحق أنه لا يطالبه مدة معلومة بأنه لا يصح النذر؛ لأنه يؤدي إلى تأخير براءة ذمة الميت وهو غير جائز، وفيه نظر لا سيما إن قلنا بأن الميت برئ بمجرد الضمان على ما اقتضاه ظاهر حديث أبي قتادة المار مع الكلام عليه آخر الجنائز، ولو كان له في دار نصف فنذر لفلان بنصفها نزل على الحصر كالوصية بجامع القربة فيصح النذر بجميع نصفه، وقال الأذرعي التنزيل على نصيبه في الوصية ونحوها من القرب ظاهر من حيث المعنى لا اللفظ ا هـ، ولو سأل عامي دائنه أن يلقنه صيغة رهن داره بدينه فلقنه صيغة النذر بها له ثم ادعى بها عليه فقال إنما رهنتها وأنا جاهل بما لقنه لي قبل بيمينه إن خفي عليه ذلك لعدم مخالطته للفقهاء أخذا من قول ابن عبد السلام في قواعده لو نطق العربي بكلمات غريبة لا يعرف معناها شرعا كأنت طالق للسنة كان لغوا إذ لا شعور له بمدلول اللفظ حتى يقصده به وكثيرا ما يخالع الجهال بين أغبياء لا يعرفون مدلول لفظ الخلع ويحكمون بصحته للجهل بهذه القاعدة ا هـ. وبحثه الأذرعي في العمرى والرقبى لعدم استحضاره لذلك وجرى عليه الزركشي وغيره، وفي نحو إن شفي مريضي فعلي عتق هذا هـ ل يصح نحو بيعه قبل الشفاء ؟ اختلف فيه المتأخرون والأوجه كما علم مما مر أوائل الباب وقبيل الفصل عدم الصحة لتعلق النذر الملتزم به نعم إن بان عدم الشفاء كأن مات فالذي

ج / 4 ص -340- يتجه تبين صحة البيع أخذا مما مر قبيل الفصل؛ لأن العبرة بما في نفس الأمر وحينئذ فمعنى عدم الصحة الذي ذكرته عدمها الآن نظير ما مر قبيل الفصل وبهذا يجمع بين كلام المتأخرين المتنافي في نحو ذلك، ولو نذر التصدق بعشرين دينارا مثلا في ذمته ولم يعين المتصدق عليه لزم الإمام مطالبته فقد قال الرافعي: لو علم الإمام من رجل أنه لا يؤدي الزكاة الباطنة بنفسه فهل له أن يقول له إما أن تفرق بنفسك وإما أن تدفع إلي حتى أفرق وجهان يجريان في المطالبة بالنذور والكفارات زاد المصنف الأصح وجوب هذا القول إزالة للمنكر ونظر فيه ابن الرفعة بأنه لا يجب الوفاء بهذين فورا ثم حملهما على كفارة عصى بسببها ونذر صرح فيه بالفور، ومر في هذا مزيد فراجعه.
"أو" نذر "صلاة فركعتان" تجزيانه حملا على ذلك ويجب فعلهما بتسليمة واحدة أو صلاتين وجب التسليم في كل ركعتين، "وفي قول ركعة" حملا على جائزه ولا يكفيه سجدة تلاوة أو شكر "فعلى الأول يجب القيام فيهما مع القدرة"؛ لأنهما ألحقا بواجب الشرع "والثاني لا" إلحاقا بجائزه، "أو" نذر "عتقا" عبارة أصله إعتاقا كالتنبيه قيل: وعجيب تغييرها مع قوله في تحريره إنكاره جهل لكنه أحسن ا هـ ويجاب بأن في تغييرها الرد على المنكر فكان أهم من ارتكاب الأحسن "فعلى الأول" تجب "رقبة كفارة" وهي رقبة مؤمنة سليمة من عيب يخل بالعمل "وعلى الثاني رقبة" وإن لم تجز كمعيبة وكافرة حملا على جائزه "قلت الثاني هنا أظهر والله أعلم"؛ لأن الأصل براءة الذمة فاكتفي بما يقع عليه الاسم ولتشوف الشارع إلى العتق مع كونه غرامة سومح فيه وخرج عن قاعدة السلوك بالنذر مسلك واجب الشرع، "أو" نذر "عتق كافرة معيبة أجزأه كاملة"؛ لأنها أفضل مع اتحاد الجنس "فإن عين ناقصة" بنحو كفر أو عيب كعلي عتق هذا أو هذا الكافر "تعينت" ولم يجز إبدالها ولو بخير منها لتعلق النذر بعينها وإن لم يزل ملكه عنها به، "أو" نذر "صلاة قائما لم تجز قاعدا"؛ لأنه دون ما التزم "بخلاف عكسه" بأن نذرها قاعدا فله القيام؛ لأنه أفضل مع اتحاد الجنس ولا يلزمه وإن قدر على المعتمد "أو" نذر "طول قراءة الصلاة" المكتوبة أو غيرها أو تطويل نحو ركوعها أو القيام في نافلة أو نحو تثليث وضوء، "أو" نذر "سورة معينة" يقرؤها في صلاته، ولو نفلا "أو" نذر "الجماعة" فيما تشرع فيه من فرض أو نفل "لزمه" ذلك؛ لأنه قربة مقصودة وتقييدهما هذه الثلاثة بالفرض إنما هو للخلاف، ومن ثم أخذ منه تغليط من أخذ منه تقييد الحكم بذلك
تنبيه: لم أر ضابطا للتطويل الملتزم بالنذر هنا فيحتمل أن يضبط بالعرف وفيه نظر؛ لأنه أمر نسبي فلا يضبطه العرف والذي يظهر أنه يجزئه أدنى زيادة على ما يسن لإمام غير محصورين الاقتصار عليه، وأما قول البلقيني محل وجوب التطويل إذا لم يكن إماما في مكان لا تنحصر جماعته وإلا لم يلزمه التطويل لكراهته فهو وإن كان فيه إشارة لما ذكرته إلا أن كراهة أدنى زيادة على ما يسن لإمام غير المحصورين الاقتصار عليه ممنوعة وحينئذ فيسقط ما بحثه.

ج / 4 ص -341- "والصحيح انعقاد النذر بكل قربة لا تجب ابتداء كعيادة" لمريض تسن عيادته "وتشييع جنازة والسلام" أي: ابتدائه حيث شرع وكذا جوابه ما لم يتعين لما مر في فرض الكفاية قال: وحذفت قول المحرر على الغير لإيهامه الاحتراز عن سلامه على نفسه عند دخوله بيتا خاليا ولا يصح فإنهما سواء انتهى ونازعه الأذرعي بأن سلامه على نفسه لا يفهم من نذر السلام قال: فيتجه أنه لا يجب إلا بنية أو بقرينة تدل عليه وكتشميت العاطس وزيارة القادم وتعجيل مؤقتة أول وقتها؛ لأن الشارع رغب فيها فكانت كالعبادات الذاتية ومنها التزوج فيصح نذره، حيث سن له كما مر في بابه ومنها التصدق على ميت أو قبره إن لم يرد تمليكه واطرد العرف بأن ما يحصل له يقسم على نحو فقراء هناك فإن لم يكن عرف هناك بطل قال السبكي: والأقرب عندي في الكعبة والحجرة الشريفة والمساجد الثلاثة أن من خرج من ماله عن شيء لها واقتضى العرف صرفه في جهة من جهاتها صرف إليها واختصت به ا هـ فإن لم يقتض العرف شيئا فالذي يتجه أنه يرجع في تعيين المصرف لرأي ناظرها، وظاهر أن الحكم كذلك في النذر إلى مسجد غيرها خلافا لما يوهمه كلامه، ومنها إسراج نحو شمع أو زيت بمسجد أو غيره كمقبرة إن كان ثم من ينتفع به، ولو على نذور فيجب الوفاء به وإلا فلا وخرج بلا تجب ابتداء ما وجب جنسه شرعا كصلاة وصدقة وصوم وحج وعتق فيجب بالنذر قطعا والواجب العيني والمخير وما على الكفاية إذا تعين كما مر ولا بد في الضابط من زيادة أن لا يبطل رخصة الشرع؛ ليخرج نذر عدم الفطر في السفر من رمضان ونذر الإتمام فيه إذا كان الأفضل الفطر والقصر فإنه لا ينعقد.


كتاب القضاء

تحفة المحتاج بشرح المنهاج

ج / 4 ص -342- كتاب القضاء
بالمد، وهو لغة: إحكام الشيء وإمضاؤه وجاء لمعان أخر كالوحي، والخلق وشرعا: الولاية الآتية أو الحكم المترتب عليها، أو إلزام من له الإلزام بحكم الشرع فخرج الإفتاء، والأصل فيه الكتاب، والسنة وإجماع الأمة في الخبر المتفق عليه "إذا حكم الحاكم" أي: أراد الحكم "فاجتهد، ثم أصاب فله أجران، وإذا حكم فاجتهد، ثم أخطأ فله أجر"، وفي رواية صحيحة بدل الأولى "فله عشرة أجور"، قال في شرح مسلم: أجمع المسلمون على أن هذا في حاكم عالم مجتهد، أما غيره فآثم بجميع أحكامه، وإن وافق الصواب وأحكامه كلها مردودة؛ لأن إصابته اتفاقية، وروى الأربعة، والحاكم، والبيهقي خبر: "القضاة ثلاثة قاض في الجنة وقاضيان في النار"، وفسر الأول بأنه عرف الحق وقضى به، والآخرين بمن عرف وجار ومن قضى على جهل والذي يستفيده بالولاية إظهار حكم الشرع وإمضاؤه فيما رفع إليه بخلاف المفتي فإنه مظهر لا ممض، ومن ثم كان القضاء بحقه أفضل من الإفتاء؛ لأنه إفتاء وزيادة.
"هو" أي: قبوله من متعددين صالحين ففيه استخدام "فرض كفاية" بل هو أسنى فروض الكفايات حتى قال الغزالي: إنه أفضل من الجهاد وذلك للإجماع مع الاضطرار إليه؛ لأن طباع البشر مجبولة على التظالم وقل من ينصف من نفسه، والإمام مشغول بما هو أهم منه فوجب من يقوم به فإن امتنع الصالحون له منه أثموا وأجبر الإمام أحدهم، أما تقليده ففرض عين على الإمام فورا في قضاء الإقليم وعلى قاضي الإقليم فيما عجز عنه كما يأتي، ولا يجوز إخلاء مسافة العدوى عن قاض، أو خليفة له؛ لأن الإحضار من فوقها مشق وبه فارق اعتبار مسافة القصر بين كل مفتيين قال البلقيني: وإيقاع القضاء بين المتنازعين فرض عين على الإمام، أو نائبه، ولا يحل له الدفع إذا كان فيه تعطيل وتطويل نزاع. ومن صريح التولية وليتك أو قلدتك القضاء، ومن كنايتها عولت، أو اعتمدت عليك فيه، ويشترط القبول لفظا، وكذا فورا في الحاضر وعند بلوغ الخبر في غيره هذا ما في الجواهر وغيرها، لكن لما نقلاه عن الماوردي بحثا أنه يأتي هنا ما مر في الوكالة فعليه الشرط عدم الرد، "فإن تعين" له واحد بأن لم يصلح غيره "لزمه طلبه" ولو ببذل مال إن قدر عليه فاضلا عما يعتبر في الفطرة فيما يظهر، وإن خاف الميل، أو علم أن الإمام عالم به ولم يطلبه منه بل عليه الطلب، والقبول، والتحرز ما أمكنه فإن امتنع أجبره الإمام، وليس امتناعه مفسقا؛ لأنه غالبا إنما يكون بتأويل، نعم بحث الأذرعي أنه لو ظن عدم الإجابة لم يلزمه الطلب وفيه نظر قوله فإن أوجبناه إلخ هكذا في النسخ ولعل هنا سقطا فحرر وقولهم: يجب الأمر بالمعروف، وإن علم أنهم لا يمتثلونه صريح في وجوب الطلب هنا، وإن علم أنهم لا يجيبونه "وإلا" يتعين عليه نظر "فإن كان غيره أصلح" سن للأصلح طلبه وقبوله إن وثق بنفسه فإن سكت "وكان

ج / 4 ص -343- يتولاه" أي: يقبله إذا وليه "فللمفضول القبول" إذا بذل له من غير طلب وتنعقد توليته كالإمامة العظمى "وقيل لا" يجوز له القبول فلا تنعقد توليته لخبر البيهقي والحاكم: "من استعمل عاملا على المسلمين، وهو يعلم أن غيره أفضل منه"، وفي رواية: "رجلا على عصابة وفي تلك العصابة من هو أرضى لله منه فقد خان الله، ورسوله، والمؤمنين"، واعتمده البلقيني إذا كان الفاضل مجتهدا، أو مقلدا عارفا بمدارك إمامه، والمفضول ليس كذلك وخرج بيتولاه غيره فهو كالعدم، ولا يجبر الفاضل هنا ومحل الخلاف حيث لم يتميز المفضول بكونه أطوع في الناس، أو أقرب إلى القلوب، أو أقوى في القيام في الحق، أو ألزم لمجلس الحكم وإلا جاز له القبول بلا كراهة وانعقدت ولايته قطعا. "و" على الأول "يكره طلبه" أي: المفضول وقبوله مع وجود الفاضل الغير الممتنع لخطره وتقدمه على من هو أحق منه "وقيل يحرم" طلبه، أما على الثاني فيحرم طلبه جزما فتفريع شارح هذا على الثاني غير صحيح "وإن كان" غيره "مثله" وسئل بلا طلب "فله القبول" بلا كراهة بل قال البلقيني: يندب له؛ لأنه من أهله وقد أتاه من غير مسألة فيعان عليه أي: كما في الحديث، نعم إن خاف على نفسه لزمه الامتناع كما في الذخائر، ورجحه الزركشي، "ويندب" له القبول و "الطلب" للقضاء حيث أمن على نفسه منه كما هو ظاهر "إن كان خاملا" أي: غير مشهور بين الناس بعلم "يرجو به نشر العلم" ونفع الناس به "أو" كان غير الخامل "محتاجا إلى الرزق" من بيت المال على الولاية، وكذا إن ضاعت حقوق الناس بتولية جاهل، أو ظالم فقصد بطلبه، أو قبوله تداركها "وإلا" يوجد أحد هذه الأسباب الثلاثة "فالأولى تركه" أي: الطلب كالقبول لما فيه من الخطر من غير حاجة وهذا هو سبب امتناع أكثر السلف الصالح منه "قلت: ويكره" له الطلب، والقبول "على الصحيح والله أعلم"؛ لورود نهي مخصوص فيه وعليه حملت الأخبار المحذرة منه كالخبر الحسن: "من تولى القضاء فقد ذبح بغير سكين"، كناية عن عظيم خطره المؤدي إلى فظيع هلاكه ويصح كونه كناية عن علي رفعته بقيامه في الحق المؤدي إلى إيذاء الناس له بما هو أشد من ذلك الذبح. ويحرم الطلب على جاهل وعالم قصد انتقاما، أو ارتشاء، ويكره إن طلبه للمباهاة، والاستعلاء كذا قيل، والأوجه أنه حرام بقصد هذين أيضا هذا كله حيث لا قاضي متول، أو كان المتولي جائرا، أما صالح متول فيحرم السعي في عزله على كل أحد ولو أفضل ويفسق به الطالب ولا يؤثر بذل مال مع الطلب ممن تعين عليه، أو ندب له لكن الآخذ ظالم، فإن لم يتعين ولا ندب حرم عليه بذله ابتداء لا دواما؛ لئلا يعزل، ويسن بذله لعزل غير صالح وينفذ العزل، وإن أثم به العازل، والتولية، وإن حرم الطلب، والقبول مطلقا خشية الفتنة. "والاعتبار في التعين" السابق "وعدمه بالناحية" ويظهر ضبطها بوطنه ودون مسافة العدوى منه بناء على أنه يجب في كل مسافة عدوى نصب قاض فيجري في المتعين وغيره ما مر من أحكام التعيين وعدمه في الطلب، والقبول في وطنه ودون مسافة العدوى منه دون الزائد على ذلك؛ لأنه تعذيب لما فيه من ترك الوطن بالكلية؛ لأن عمل القضاء لا غاية له، بخلاف سائر فروض الكفايات المحوجة إلى السفر كالجهاد وتعلم العلم، نعم لو عين الإمام قاضيا وأرسله إليها لزمه الامتثال، والقبول، وإن

ج / 4 ص -344- بعدت؛ لأن الإمام إذا عين أحدا لمصالح المسلمين تعين. وعلى هذا التفصيل يحمل قول الرافعي: إنما لم يكلف السفر لما فيه من التعذيب بهجر الوطن؛ إذ القضاء لا غاية له واعتراض ابن الرفعة له بقول ابن الصباغ وغيره يلزم الإمام أن يبعث قاضيا لمن ليس عندهم قاض. وقد جمع الأذرعي بنحو ما ذكرته فقال: يتعين حمل ما ذكره الرافعي عن الأئمة على وجود صالح للقضاء في البلد المبعوث إليه، أو بقربه وكلام ابن الصباغ وغيره على عكس ذلك؛ إذ لا ريب في وجوب البعث حينئذ على الإمام ووجوب امتثال أمره، وإلا وهو ما اقتضاه كلام الرافعي لزم تعطيل الحقوق في البلاد التي لا صالح فيها، ومن ثم أبطل البلقيني كلام الرافعي نقلا ودليلا، ومنه: أنه صلى الله عليه وسلم أرسل عليا إلى اليمن قاضيا وأبا موسى ومعاذا واستمر على ذلك عمل الخلفاء الراشدين ومن بعدهم.
تنبيه: المولي للقاضي الإمام أو نائبه، نعم الناحية الخارجة عن حكمه يوليه بها من يرجع أمرهم إليه اتحد، أو تعدد فإن فقد فأهل الحل، والعقد منهم كما مر، وقد يؤخذ من ذلك أن السلطان، أو نائبه لو عزل قاضيا من بلد بعيدة عنه ولم يول غيره، أو ولى من لم يصل للبلد لتعويقه في الطريق أو مات القاضي فتعطلت أمور الناس بانتظاره إن لأهل الحل، والعقد تولية من يقوم بذلك إلى حضور المتولي وينفذ حكمه ظاهرا، أو باطنا للضرورة.
"وشرط القاضي" أي: من تصح توليته للقضاء "مسلم"؛ لأن الكافر ليس أهلا للولاية ونصبه على مثله مجرد رياسة لا تقليد حكم وقضاء، ومن ثم لا يلزمون بالتحاكم عنده ولا يلزمهم حكمه إلا إن رضوا به "مكلف" لنقص غيره واشترط الماوردي زيادة عقل اكتسابي على العقل التكليفي، وقد يفهمه ما يأتي من اشتراط كونه ذا يقظة تامة "حر" كله لنقص غيره بسائر أقسامه "ذكر" فلا تولى امرأة ولو فيما تقبل فيه شهادتها ولا خنثى لخبر البخاري وغيره: "لن يفلح قوم ولوا أمرهم امرأة"، وصح أيضا: "هلك قوم ولوا أمرهم امرأة"، "عدل" فلا يولى فاسق؛ لعدم قبول قوله ومثله نافي الإجماع أو خبر الواحد، أو الاجتهاد ومحجور عليه بسفه "سميع" فلا يولى أصم، وهو من لا يسمع بالكلية، بخلاف من يسمع بالصياح "بصير" فلا يولى أعمى ومن يرى الشبح، ولا يميز الصورة، وإن قربت، بخلاف من يميزها إذا قربت بحيث يعرفها ولو بتكلف ومزيد تأمل، وإن عجز عن قراءة المكتوب ومن يبصر نهارا فقط وبحث الأذرعي منع عكسه وفي إطلاقهما نظر. والذي يتجه أنه متى كان في زمن يوجد فيه ضابط البصير الذي تصح توليته وفي غيره لا يوجد فيه ذلك واطردت عادته بذلك صحت توليته في الأول دون الثاني فلا يدخل تبعا للأول بل يتجه في بصير عرض له نحو رمد صيره لا يميز إلا بنحو الصوت أنه لا يصح قضاؤه فيه وظاهر أنه لا ينعزل به لقرب زواله مع كمال من طرأ له واختير صحة ولاية الأعمى؛ لأنه صلى الله عليه وسلم استخلف ابن أم مكتوم على الصلاة وغيرها من أمور المدينة رواه الطبراني، ويجاب بعد تسليم صحة ورود العموم الذي فيه باحتمال أنه استخلفه للنظر في أمورها العامة من الحراسة وما يتعلق بها لا في خصوص الحكم الذي الكلام فيه "ناطق" فلا يولى أخرس، وإن فهم إشارته كل أحد لعجزه عن تنفيذ الأحكام كسابقيه "كاف" للقيام بمنصب القضاء

ج / 4 ص -345- بأن يكون ذا نهضة ويقظة تامة وقوة على تنفيذ الحق فلا يولى مغفل ومختل نظر بكبر، أو مرض وجبان ضعيف النفس وفي الروضة يندب ذو حلم وتثبت ولين وفطنة وتيقظ وصحة حواس وأعضاء. وعده الفطنة، والتيقظ لا ينافي ما قلناه في اليقظة التامة؛ لأن القصد منها أن يخرج عن التغفل واختلال الرأي كما تقرر، ومنها زيادة على ذلك بحيث يرجع إليه العقلاء في رأيه وتدبيره، "مجتهد" فلا يصح تولية جاهل ومقلد، وإن حفظ مذهب إمامه لعجزه عن إدراك غوامضه وتقرير أدلته؛ إذ لا يحيط بهما إلا مجتهد مطلق قيل كان ينبغي أن يقول: إسلام إلى آخره، أو كونه مسلما إلى آخره؛ لأن الشرط المعنى المصدري لا الشخص نفسه. ا هـ. ويرد بوضوح أن المراد بتلك الصيغ ما أشعرت به من الوصف وأفهم كلامه أنه لا يشترط كونه كاتبا واشترطه جمع واختير فعلى الأول يتأكد ندب ذلك، ولا كونه عارفا بالحساب المحتاج إليه في تصحيح المسائل الحسابية لكنه صحح في المجموع اشتراطه في المفتي فالقاضي أولى؛ لأنه مفت وزيادة وبه يندفع تصويب ابن الرفعة خلافه، وقد يجمع بحمل الاشتراط على المسائل الغالب وقوعها وعدمه على ضدها ووجهه أن رجوعه لغيره في تلك يشق على الخصوم مشقة لا تحتمل بخلافه في هذه، ولا معرفته بلغة أهل ولايته أي: وعكسه ومحلهما إن كان ثم عدل يعرفه بلغتهم، ويعرفهم بلغته كما هو واضح. وقياس ما مر في العقود أن المدار فيها على ما في نفس الأمر لا على ما في ظن المكلف أنه لو ولى من لم يعلم اجتماع تلك الشروط فيه ثم بانت فيه صحت توليته فقول جمع لا يصح: الظاهر أنه ضعيف وللمولي إن لم يعلم أن يعتمد في الصالح على شهادة عدلين عارفين بما ذكر، ويسن له اختباره ليزداد فيه بصيرة. "وهو" أي: المجتهد "من يعرف من الكتاب، والسنة ما يتعلق بالأحكام" وإن لم يحفظ ذلك عن ظهر قلب ولا ينحصر في خمسمائة آية ولا خمسمائة حديث خلافا لزاعميهما، أما الأول؛ فلأنها تستنبط حتى من آي القصص، والمواعظ وغيرهما وأما الثاني؛ فلأن المشاهدة قاضية ببطلانه، فإن أراد قائله الحصر في الأحاديث الصحيحة السالمة من طعن في سند، أو نحوه، أو الأحكام الخفية الاجتهادية كان له نوع من القرب على أن قول ابن الجوزي أنها ثلاثة آلاف وخمسمائة مردود بأن غالب الأحاديث لا يكاد يخلو عن حكم، أو أدب شرعي، أو سياسة دينية ويكفي اعتماده فيها على أصل مصحح عنده يجمع غالب أحاديث الأحكام كسنن أبي داود أي: مع معرفة اصطلاحه وما للناس فيه من نقد، ورد فيما يظهر "وعامه" راجع لما مطلقا، أو الذي أريد به العموم "وخاصه" مطلقا، أو الذي أريد به الخصوص ومطلقه ومقيده "ومجمله ومبينة وناسخه ومنسوخه"، والنص، والظاهر، والمحكم "ومتواتر السنة وغيره"، وهو آحادها؛ إذ لا يتمكن من الترجيح عند تعارضها إلا بمعرفة ذلك "و" الحديث "المتصل" باتصال رواته إلى الصحابي فقط، ويسمى الموقوف، أو إليه صلى الله عليه وسلم، ويسمى المرفوع "والمرسل"، وهو ما يسقط فيه الصحابي ويصح أن يراد به ما يشمل المعضل أو المنقطع بدليل مقابلته بالمتصل "وحال الرواة قوة وضعفا"؛ لأنه بذلك يتوصل إلى تقرير الأحكام، نعم ما تواتر ناقلوه، أو أجمع السلف على قبوله لا يبحث عن عدالة ناقليه وله الاكتفاء بتعديل إمام

ج / 4 ص -346- عرف صحة مذهبه في الجرح، والتعديل، "ولسان العرب لغة، ونحوا" وصرفا وبلاغة؛ إذ لا بد منها في فهم الكتاب، والسنة "وأقوال العلماء من الصحابة فمن بعدهم إجماعا واختلافا" لا في كل مسألة بل في المسألة التي يريد النظر فيها بأن يعلم أن قوله فيها لا يخالف إجماعا ولو بأن يغلب على ظنه أنها مولدة لم يتكلم فيها الأولون، وكذا يقال في معرفة الناسخ، والمنسوخ "والقياس بأنواعه" من جلي، وهو ما يقطع فيه بنفي الفارق كقياس ضرب الوالد على تأفيفه، أو مساو، وهو ما يبعد فيه الفارق كقياس إحراق مال اليتيم على أكله، أو أدون، وهو ما لا يبعد فيه ذلك كقياس التفاح على البر في الربا بجامع الطعم صحة وفسادا وجلاء وخفاء وطرق استخراج العلل، والاستنباط ولا يشترط نهايته في كل ما ذكر بل تكفي الدرجة الوسطى في ذلك مع الاعتقاد الجازم، وإن لم يحسن قوانين علم الكلام المدونة الآن قال ابن الصلاح: وهذا سهل الآن لتدوين العلوم وضبط قوانينها واجتماع ذلك كله إنما هو شرط للمجتهد المطلق الذي يفتي في جميع أبواب الفقه، أما مقيد لا يعدو مذهب إمام خاص فليس عليه غير معرفة قواعد إمامه. وليراع فيها ما يراعيه المطلق في قوانين الشرع فإنه مع المجتهد كالمجتهد مع نصوص الشرع، ومن ثم لم يكن له العدول عن نص إمامه كما لا يجوز الاجتهاد مع النص قال ابن دقيق العيد: لا يخلو العصر عن مجتهد إلا إذا تداعى الزمان وقربت الساعة. وأما قول الغزالي كالقفال: إن العصر خلا عن المجتهد المستقل فالظاهر أن المراد مجتهد قائم بالقضاء لرغبة العلماء عنه وكيف يمكن القضاء على الأعصار بخلوها عنه والقفال نفسه كان يقول: لسائله في مسائل الصبرة تسألني عن مذهب الشافعي أم عما عندي ؟ وقال هو وآخرون منهم تلميذه القاضي حسين: لسنا مقلدين للشافعي بل وافق رأينا رأيه قال ابن الرفعة: ولا يختلف اثنان أن ابن عبد السلام وتلميذه ابن دقيق العيد بلغا رتبة الاجتهاد وقال ابن الصلاح إمام الحرمين والغزالي والشيرازي من الأئمة المجتهدين في المذهب. ا هـ. ووافقه الشيخان فأقاما كالغزالي احتمالات الإمام وجوها. وخالف في ذلك ابن الرفعة فقال في موضع من المطلب: احتمالات الإمام لا تعد وجوها وفي موضع آخر منه الغزالي ليس من أصحاب الوجوه بل، ولا إمامه والذي يتجه أن هؤلاء، وإن ثبت لهم الاجتهاد فالمراد به التأهل له مطلقا، أو في بعض المسائل؛ إذ الأصح جواز تجزيه، أما حقيقته بالفعل في سائر الأبواب فلم يحفظ ذلك من قريب عصر الشافعي إلى الآن كيف وهو متوقف على تأسيس قواعد أصولية وحديثية وغيرهما يخرج عليها استنباطاته وتفريعاته وهذا التأسيس هو الذي أعجز الناس عن بلوغ حقيقة مرتبة الاجتهاد المطلق ولا يغني عنه بلوغ الدرجة الوسطى فيما سبق فإن أدون أصحابنا ومن بعدهم بلغ ذلك ولم يحصل له مرتبة الاجتهاد المذهبي فضلا عن الاجتهاد النسبي فضلا عن الاجتهاد المطلق.
فروع في التقليد يضطر إليها مع كثرة الخلاف فيها وحاصل المعتمد من ذلك أنه يجوز تقليد كل من الأئمة الأربعة، وكذا من عداهم ممن حفظ مذهبه في تلك المسألة ودون حتى عرفت شروطه وسائر معتبراته فالإجماع الذي نقله غير واحد على منع تقليد الصحابة

ج / 4 ص -347- يحمل على ما فقد فيه شرط من ذلك ويشترط لصحة التقليد أيضا أن لا يكون مما ينقض فيه قضاء القاضي هذا بالنسبة لعمل نفسه لا لإفتاء، أو قضاء فيمتنع تقليد غير الأربعة فيه إجماعا كما يعلم مما يأتي؛ لأنه محض تشبه وتغرير، ومن ثم قال السبكي: إذا قصد به المفتي مصلحة دينية جاز أي: مع تبيينه للمستفتي قائل ذلك. وعلى ما اختل فيه شرط مما ذكر يحمل قول السبكي: ما خالف الأربعة كمخالف الإجماع. ويشترط أيضا اعتقاد أرجحية مقلده، أو مساواته لغيره لكن المشهور الذي رجحاه جواز تقليد المفضول مع وجود الفاضل، ولا ينافي ذلك كونه عاميا جاهلا بالأدلة؛ لأن الاعتقاد لا يتوقف على الدليل لحصوله بالتسامح ونحوه قال الهروي: مذهب أصحابنا أن العامي لا مذهب له أي: معين يلزمه البقاء عليه وحيث اختلف عليه متبحران أي: في مذهب إمامه فكاختلاف المجتهدين. ا هـ. وقضيته جواز تقليد المفضول من أصحاب الأوجه مع وجود أفضل منه، لكن في الروضة ليس لمفت وعامل على مذهبنا في مسألة ذات قولين، أو وجهين أن يعتمد أحدهما بلا نظر فيه بلا خلاف بل يبحث عن أرجحهما بنحو تأخره إن كانا لواحد. ا هـ. ونقل ابن الصلاح فيه الإجماع لكن حمله بعضهم على المفتي، والقاضي؛ لما مر من جواز تقليد غير الأئمة الأربعة بشرطه وفيه نظر؛ لأنه صرح بمساواة العامل للمفتي في ذلك فالوجه حمله على عامل متأهل للنظر في الدليل وعلم الراجح من غيره فلا ينافي ما مر عن الهروي وما يأتي عن فتاوى السبكي؛ لأنه في عامي لا يتأهل لذلك. وإطلاق ابن عبد السلام أن من لإمامه في مسألة قولان له تقليده في أيهما أحب يرده ما تقرر وما مر في شرح الخطبة وما في الروضة من الوجهين مفروض كما ترى فيما إذا كانا لواحد، وإلا تخير لتضمن ذلك ترجيح كل منهما من قائله الأهل كما اقتضاه قوله أيضا: اختلاف المتبحرين كاختلاف المجتهدين في الفتوى. وقد سبق أن الأرجح التخيير فيهما في العمل ومما يصرح بجواز تقليد المرجوح قول البلقيني في مقلد مصحح الدور في السريجية لا يأثم، وإن كنت لا أفتي بصحته؛ لأن الفروع الاجتهادية لا يعاقب عليها. ولا ينافيه قول ابن عبد السلام: يمتنع التقليد في هذه؛ لأنه مبني على قوله فيها: ينقض قضاء القاضي بصحة الدور. ومر أن ما ينقض لا يقلد. والحاصل أن من ينقضه يمنع تقليده ومن لا ينقضه يجوز تقليده. وفي فتاوى السبكي يتخير العامل في القولين أي: إذا لم يتأهل للعلم بأرجحهما كما مر، ولا وجد من يخبره به، لكن مر في شرح الخطبة عنه وعن غيره ما يخالف بعض ذلك فراجعه بخلاف الحاكم لا يجوز له الحكم بأحدهما إلا بعد علم أرجحيته، وصرح قبل ذلك بأن له العمل بالمرجوح في حق نفسه، ويشترط أيضا أن لا يتتبع الرخص بأن يأخذ من كل مذهب بالأسهل منه؛ لانحلال ربقة التكليف من عنقه حينئذ، ومن ثم كان الأوجه أنه يفسق به. وزعم أنه ينبغي تخصيصه بمن يتبع بغير تقليد يتقيد به ليس في محله؛ لأن هذا ليس من محل الخلاف بل يفسق قطعا كما هو ظاهر. وقول ابن عبد السلام للعامل أن يعمل برخص المذاهب، وإنكاره جهل لا ينافي حرمة التتبع، ولا الفسق به خلافا لمن وهم فيه؛ لأنه لم يعبر بالتتبع وليس العمل برخص المذاهب مقتضيا له لصدق الأخذ بها مع الأخذ بالعزائم أيضا وليس الكلام

ج / 4 ص -348- في هذا؛ لأن من عمل بالعزائم، والرخص لا يقال فيه أنه متتبع للرخص لا سيما مع النظر لضبطهم للتتبع بما مر فتأمله. والوجه المحكي بجوازه يرده نقل ابن حزم الإجماع على منع تتبع الرخص، وكذا يرد به قول محقق الحنفية ابن الهمام: لا أدري ما يمنع ذلك من العقل، والنقل مع أنه اتباع قول مجتهد متبوع، وقد كان صلى الله عليه وسلم يحب ما خفف على أمته، والناس في عصر الصحابة ومن بعدهم يسألون من شاءوا من غير تقييد بذلك. ا هـ. وظاهره جواز التلفيق أيضا، وهو خلاف الإجماع أيضا فتفطن له ولا تغتر بمن أخذ بكلامه هذا المخالف للإجماع كما تقرر وفي الخادم عن بعض المحتاطين الأولى لمن بلي بوسواس الأخذ بالأخف، والرخص؛ لئلا يزداد فيخرج عن الشرع ولضده الأخذ بالأثقل؛ لئلا يخرج عن الإباحة. ويشترط أيضا أن لا يلفق بين قولين يتولد منهما حقيقة مركبة لا يقول بها كل منهما وأن لا يعمل بقول في مسألة، ثم بضده في عينها كما مر بسط ذلك في شرح الخطبة مع بيان حكاية الآمدي الاتفاق على المنع بعد العمل. ونقل غير واحد عن ابن الحاجب مثله فيه تجوز، وإن جريت عليه ثم فإنه إنما نقل ذلك في عامي لم يلتزم مذهبا قال: فإن التزم معينا فخلاف، وكذا صرح بالخلاف مطلقا القرافي وقيل: ولعل المراد بالاتفاق اتفاق الأصوليين لا الفقهاء فقد جوز ابن عبد السلام الانتقال عمل بالأول أو لا وأطلق الأئمة جواز الانتقال. وقد أخذ الإسنوي من المجموع وتبعوه أن إطلاقات الأئمة إذا تناولت شيئا، ثم صرح بعضهم بما يخالف فيه فالمعتمد الأخذ فيه بإطلاقهم.
فائدة: من ارتكب ما اختلف في حرمته من غير تقليد أثم بترك تعلم أمكنه، وكذا بالفعل إن كان مما لا يعذر أحد بجهله لمزيد شهرته قيل: وكذا إن علم أنه قيل بتحريمه لا إن جهل؛ لأنه إذا خفي على بعض المجتهدين فعليه أولى، أما إذا عجز عن التعلم ولو لنقلة، أو اضطرار إلى تحصيل ما يسد رمقه، أو رمق ممونه فيرتفع تكليفه كما قبل ورود الشرع قاله المصنف كابن الصلاح. ومن أدى عبادة مختلفا في صحتها من غير تقليد للقائل بها لزمه إعادتها؛ لأن إقدامه على فعلها عبث وبه يعلم أنه حال تلبسه بها عالم بفسادها؛ إذ لا يكون عابثا إلا حينئذ فخرج من مس فرجه فنسي وصلى فله تقليد أبي حنيفة في إسقاط القضاء إن كان مذهبه صحة صلاته مع عدم تقليده له عندها، وإلا فهو عابث عنده أيضا، وكذا لمن أقدم معتقدا صحتها على مذهبه جهلا، وقد عذر به.
"فإن تعذر جمع هذه الشروط"، أو لم يتعذر كما هو ظاهر مما يأتي فذكر التعذر تصوير لا غير "فولى سلطان"، أو من "له شوكة" غيره بأن يكون بناحية انقطع غوث السلطان عنها ولم يرجعوا إلا إليه.
تنبيه: ظاهر المتن أن السلطنة لا تستلزم دوام الشوكة فلو زالت شوكة سلطان بنحو حبس، أو أسر ولم يخلع نفذت أحكامه ومر في مبحث الإمامة قبيل الردة ما له تعلق بذلك فراجعه.
"فاسقا، أو مقلدا" ولو جاهلا "نفذ قضاؤه" الموافق لمذهبه المعتد به، وإن زاد فسقه

ج / 4 ص -349- "للضرورة"؛ لئلا تتعطل مصالح الناس. ونازع كثيرون فيما ذكر في الفاسق وأطالوا وصوبه الزركشي قال: لأنه لا ضرورة إليه، بخلاف المقلد. ا هـ. وهو عجيب فإن الفرض أن الإمام، أو ذا الشوكة هو الذي ولاه عالما بفسقه بل، أو غير عالم به على ما جزم به بعضهم فكيف حينئذ يفرع إلى عدم تنفيذ أحكامه المترتب عليه من الفتن ما لا يتدارك خرقه، وقد أجمعت الأمة كما قاله الأذرعي على تنفيذ أحكام الخلفاء الظلمة وأحكام من ولوه ؟ ورجح البلقيني نفوذ تولية امرأة وأعمى فيما يضبطه وقن وكافر ونازعه الأذرعي وغيره في الكافر، والأوجه ما قاله؛ لأن الغرض الاضطرار وسبقه ابن عبد السلام للمرأة وزاد أن الصبي كذلك قال الأذرعي: والقول بتنفيذ قضاء عامي محض لا ينتحل مذهبا، ولا يعول على رأي مجتهد بعيد لا أحسب أحدا يقول به. ا هـ. ولا بعد فيه إذا ولاه ذو شوكة وعجز الناس عن عزله فينفذ منه ما وافق الحق للضرورة ولو تعارض فقيه فاسق وعامي دين قدم الأول عند جمع، والثاني عند آخرين، ويتجه كما قاله الحسباني أن فسق العالم إن كان لحق الله تعالى فهو أولى، أو بالظلم، والرشا فالدين أولى، ويراجع العلماء. وخرج بقوله سلطان القاضي الأكبر فلا تنفذ توليته من ذكر أي: إلا إن كان بعلم السلطان كما هو ظاهر وتجب عليه رعاية الأمثل فالأمثل؛ رعاية لمصلحة المسلمين وما ذكر في المقلد محله إن كان ثم مجتهد، وإلا نفذت تولية المقلد ولو من غير ذي شوكة، وكذا الفاسق، فإن كان هناك عدل اشترطت شوكة، وإلا فلا كما يفيد ذلك قول ابن الرفعة الحق أنه إذا لم يكن ثم من يصلح للقضاء نفذت تولية غير الصالح قطعا. ا هـ. وبحث البلقيني ما سبقه إليه البيضاوي أن من ولاه ذو شوكة ينعزل بزوال شوكة موليه لزوال المقتضي لنفوذ قضائه أي بخلاف مقلد، أو فاسق مع فقد المجتهد، والعدل فلا تزول ولايته بذلك؛ لعدم توقفها على الشوكة كما مر وصرح جمع متأخرون بأن قاضي الضرورة، وهو من فقد فيه بعض الشروط السابقة يلزمه بيان مستنده في سائر أحكامه، ولا يقبل قوله: حكمت بكذا من غير بيان لمستنده فيه وكأنه لضعف ولايته. ومثله المحكم بل أولى، ومحله في الأول إن لم يمنع موليه من طلب بيان مستنده كما هو ظاهر. ويجوز أن يخص النساء بقاض، والرجال بقاض وبحث في الرجل، والمرأة أن العبرة بالطالب منهما، "ويندب للإمام" أي: ومن ألحق به كما هو ظاهر "إذا ولى قاضيا أن يأذن له في الاستخلاف" ليكون أسهل له وأقرب لفصل الخصومات ويتأكد ذلك عند اتساع الخطة "وإن نهاه" عنه "لم يستخلف" استخلافا عاما؛ لأنه لم يرض بنظر غيره ولو فوض له حينئذ ما لا يمكنه القيام به نفذ فيما يمكنه، ولا يستخلف على المعتمد وظاهر أنه في بلدتين متباعدتين كبغداد، والبصرة ولاه إياهما له كما صرح به الماوردي أن يختار مباشرة القضاء في إحداهما واعترضه البلقيني بما فيه نظر. وعند اختياره إحداهما هل يكون ذلك مقتضيا لانعزاله عن الأخرى، أو يباشر كلا مدة ؟ وجهان. ورجح الزركشي وجمع أن التدريس بمدرستين في بلدتين متباعدتين ليس كذلك؛ لأن غيبته عن إحداهما لمباشرة الأخرى ليست عذرا، ورجح آخرون الجواز ويستنيب وفعله الفخر بن عساكر بالشام، والقدس، أما الخاص كتحليف وسماع بينة فقضية كلام الأكثرين منعه أيضا، وقال جمع

ج / 4 ص -350- متقدمون: يجوز واختاره الأذرعي إلا أن ينص على المنع منه، نعم التزويج، والنظر في أمر اليتيم ممتنع حتى عند هؤلاء كالعام. "وإن أطلق" الاستخلاف استخلف مطلقا، أو التولية فيما لا يقدر إلا على بعضه "استخلف" "فيما لا يقدر عليه" لحاجته إليه "لا غيره في الأصح" تحكيما لقرينة الحال ولو طرأ عدم القدرة بعد التولية لنحو مرض، أو سفر استخلف جزما. قال الأذرعي: إلا إن نهي عنه ونظر فيه الغزي بأنه عجز عن المباشرة، والإنسان لا يخلو عن ذلك غالبا فليكن مستثنى من النهي عن النيابة وينبغي حمل الأول على ما إذا نهي عنه حتى للعذر، والثاني على ما إذا أطلق النهي عنه وظاهر قول المتن فيما لا يقدر عليه أن له الاستخلاف خارج محل ولايته وبه اغتر بعضهم لكن يأتي رده في شرح قوله كمعزول المبين لما هنا "وشرط المستخلف" بفتح اللام "كالقاضي"؛ لأنه قاض "إلا أن يستخلف في أمر خاص كسماع بينة" وتحليف "فيكفي علمه بما يتعلق به" من شرط البينة، أو التحليف مثلا ولو عن تقليد، ومن ذلك نائب القاضي في القرى إذا فوض له سماع البينة فقط يكفيه العلم بشروطها ولو عن تقليد كما قالاه وليس مثله من نصب للجرح، والتعديل؛ لأنه حاكم. وله استخلاف ولده ووالده كما أن للإمام توليتهما، نعم لو فوض الإمام اختيار قاض، أو توليته لرجل لم يجز له اختيارهما؛ لأن التهمة هنا أقوى للفرق الواضح بين القاضي المستقل، والنائب في التولية وإنما لم يجز لقاض سماع شهادتهما؛ لأنه يتضمن الحكم لهما بالتعديل، ومن ثم لو ثبتت عدالتهما عند غيره جاز له سماعها قال الأذرعي: وكذا محل صحة استخلافهما إذا ظهر فيه عند الناس اجتماع الشروط. ا هـ. والذي يتجه أنه حيث صحت توليته وحمدت سيرته جاز له توليتهما إن كانا كذلك "ويحكم" الخليفة "باجتهاده، أو اجتهاد مقلده" بفتح اللام "إن كان مقلدا" وسيأتي أنه لا يجوز لغير متبحر حكم بغير معتمد مذهبه ولا لمتبحر إذا شرط عليه ذلك ولو عرفا "ولا يجوز أن يشترط عليه خلافه"؛ لأنه يعتقده غير الحق، والله تعالى إنما أمر بالحكم بالحق وقضية كلام الشيخين أن المقلد لا يحكم بغير مذهب مقلده، وقال الماوردي وغيره: يجوز وجمع الأذرعي وغيره بحمل الأول على من لم ينته لرتبة الاجتهاد في مذهب إمامه، وهو المقلد الصرف الذي لم يتأهل لنظر، ولا ترجيح والثاني على من له أهلية ذلك، ومنع ذلك الحسباني من جهة أن العرف جرى بأن تولية المقلد مشروطة بأن يحكم بمذهب مقلده وهو متجه، سواء الأهل لما ذكر وغيره لا سيما إن قال له في عقد التولية: على عادة من تقدمك؛ لأنه لم يعتد لمقلد حكم بغير مذهب إمامه. وقول جمع متقدمين: لو قلد الإمام رجلا القضاء على أن يقضي بمذهب عينه بطل التقليد يتعين فرضه في قاض مجتهد أو مقلد عين له غير مقلده مع بقاء تقليده له كما هو واضح ثم رأيت شارحا جزم بذلك قال: وهو الذي عليه العمل أنه يشترط على كل مقلد العمل بمذهب مقلده فلا يجوز له الحكم بخلافه. ا هـ. ونقل ابن الرفعة عن الأصحاب أن الحاكم المقلد إذا بان حكمه على خلاف نص مقلده نقض حكمه. وصرح ابن الصلاح كما مر بأن نص إمام المقلد في حقه كنص الشارع في حق المقلد ووافقه في الروضة وما أفهمه كلام الرافعي عن الغزالي من عدم النقض بناء على أن للمقلد تقليد من شاء وجزم به في

ج / 4 ص -351- جمع الجوامع قال الأذرعي: بعيد، والوجه بل الصواب سد هذا الباب من أصله؛ لما يلزم عليه من المفاسد التي لا تحصى. ا هـ. وقال غيره: المفتي على مذهب الشافعي لا يجوز له الإفتاء بمذهب غيره ولا ينفذ منه أي: لو قضى به لتحكيم، أو تولية؛ لما تقرر عن ابن الصلاح، نعم إن انتقل لمذهب آخر بشرطه وتبحر فيه جاز له الإفتاء به.
تنبيه: قيل: منصب سماع الدعوى، والبينة، والحكم بها يختص بالقاضي دون الإمام الأعظم كما هو ظاهر الروضة في القضاء على الغائب. ورد بمنع ما ذكر وبأن مرادهم بالقاضي ما يشمله بدليل أنهم لم ينبهوا على تخالف أحكامهما إلا في بعض المسائل كانعزال القاضي بالفسق دون الإمام الأعظم ومر آخر البغاة ما له ما تعلق بذلك.
"ولو حكم خصمان" أو اثنان من غير خصومة كفي نكاح، ويؤخذ منه أن من حلف لا يكلم أباه فحكما آخر فحكم عليه بتكليمه لم يحنث؛ لأن الإكراه الشرعي كالحسي، ولا شك أن المحكم يكره، وإن لم يتصور منه نحو ضرب، ولا حبس. فإفتاء بعضهم بعدم جواز التحكيم في ذلك فيه نظر. وكأنه أخذ ذلك من أن الحاكم لا يكون حكمه إكراها إلا إن قدر حسا على إجبار الحالف. ومر ما فيه في مبحث الإكراه في الطلاق فراجعه. فإن قلت: نفوذ قضاء المحكم موقوف على رضا الحالف فكيف يتصور إكراهه له ؟ قلت ليس الكلام فيما قبل الحكم بل فيما بعده، وهو حينئذ له إكراهه على مقتضى حكمه، وإن كان متوقفا أولا على رضاه، أو حكم أكثر من اثنين "رجلا في غير حد"، أو تعزير "لله تعالى جاز مطلقا" أي: مع وجود قاض أهل وعدمه "بشرط أهلية القضاء" المطلقة لا في خصوص تلك الواقعة فقط؛ لأن ذلك وقع لجمع من الصحابة ولم ينكر مع اشتهاره فكان إجماعا. أما حد الله تعالى، أو تعزيره فلا يجوز التحكيم فيه؛ إذ لا طالب له معين، وأخذ منه أن حق الله تعالى المالي الذي لا طالب له معين لا يجوز التحكيم فيه، وأما غير الأهل فلا يجوز تحكيمه أي: مع وجود الأهل، وإلا جاز ولو في النكاح على ما مر فيه. ونوزع فيه بأنه لا ضرورة إلى تحكيمه حيث وجد قاضي ضرورة؛ لأن الضرورة تتقدر بقدرها قال البلقيني: ولا يجوز لوكيل من غير إذن موكله تحكيم، ولا لولي إن أضر بموليه وكوكيل مأذون له في التجارة وعامل قراض ومفلس إن ضر غرماءه ومكاتب إن أضر به. وتحكيم السفيه لغو ولو بإذن وليه على ما اقتضاه إطلاق بعضهم وفيه نظر. "وفي قول لا يجوز" التحكيم؛ لما فيه من الافتيات على الإمام ونوابه، ويجاب بأنه ليس له حبس، ولا ترسيم ولا استيفاء عقوبة آدمي ثبت موجبها عنده؛ لئلا تخرق أبهتهم فلا افتيات "وقيل": إنما يجوز "بشرط عدم قاض في البلد" للضرورة "وقيل: يختص" الجواز "بمال دون قصاص ونكاح ونحوهما" كلعان وحد قذف. "ولا ينفذ حكمه إلا على راض" لفظا لا سكوتا فيما يظهر، ويعتبر رضا الزوجين معا في النكاح، نعم يكفي سكوت البكر إذا استؤذنت في التحكيم "به" أي: بحكمه الذي سيحكم به من ابتداء التحكيم إلى صب الحكم؛ لأنه المثبت للولاية، نعم إن كان أحد الخصمين القاضي الذي له الاستخلاف واستمر رضاه لم يؤثر عدم رضا خصمه؛ لأن المحكم نائبه. وقول ابن الرفعة نقلا عن جمع: التحاكم لشخص ليس

ج / 4 ص -352- تولية له ينبغي حمله على ما إذا لم يجر غير الرضا وحمل الأول على ما إذا انضم له لفظ يفيد التفويض كاحكم بيننا مثلا، ثم رأيت الماوردي ذكره حيث قال: إذا تحاكم الإمام وخصمه لبعض الرعية ولم يقلده خصوص النظر اشترط رضا الخصم ولو كان أحدهما بعضه، أو عدوه نفذ حكمه على بعضه ولعدوه؛ لعدم التهمة دون عكسه على الأوجه لوجودها مع عدم القدرة على رده؛ لأنه لا يفيد بعد الحكم وكونه رضي به أولا قد يكون لظن عدم التهمة. وللمحكم أن يحكم بعلمه كما شمله كلامهم خلافا لمن نازع فيه؛ إذ لا وجه لمنعه منه نعم الوجه أنه لا بد من بيان مستنده كما مر وكونه مشهور الديانة، والصيانة وإذا اشترط رضا المحكوم عليه. "فلا يكفي رضا قاتل في ضرب دية على عاقلته" بل لا بد من رضاهم؛ لأنهم لا يؤاخذون بإقراره فكيف برضاه، "فإن رجع أحدهما قبل الحكم" ولو بعد استيفاء شروط البينة. "امتنع الحكم"؛ لعدم استمرار الرضا "ولا يشترط الرضا بعد الحكم في الأظهر" كحكم المولى من جهة الإمام، ولا ينقض حكمه إلا حيث ينقض حكم القاضي، وله أن يشهد على إثباته وحكمه في مجلسه خاصة لانعزاله بالتفرق، وإذا تولى القضاء بعد سماع بينة حكم بها بعده من غير إعادتها "ولو نصب" الإمام، أو نائبه "قاضيين"، أو أكثر "ببلد وخص كلا بمكان" منه "أو زمن، أو نوع" كأن جعل أحدهما يحكم في الأموال، أو بين الرجال، والآخر في الدماء، أو بين النساء "جاز"؛ لعدم المنازعة بينهما، فإن كان رجل وامرأة وليس ثم إلا قاضي رجال، أو قاضي نساء لم يحكم بينهما، بخلاف ما إذا وجدا؛ فإن العبرة بالطالب على ما مر ", وكذا إن لم يخص في الأصح" كنصب الوصيين، والوكيلين في شيء. وإذا كان في بلدة قاضيان، فإن كان أحدهما أصلا أجيب داعيه، وإلا فمن سبق داعيه، فإن جاءا معا أقرع، فإن تنازعا في اختيارهما أجيب المدعي، فإن كان كل طالبا ومطلوبا كأن اختلفا فيما يقتضي تحالفا فأقربهما وإلا فالقرعة. وقضية المتن أنه حيث لم يشرط اجتماعا ولا استقلالا حمل على الاستقلال وفارق نظيره في الوصيين بأن الاجتماع هنا ممتنع فلم يحمل عليه تصحيحا للكلام ما أمكن، والاجتماع ثم جائز فحمل عليه؛ لأنه أحوط "إلا أن يشرط اجتماعهما على الحكم" فلا يجوز قطعا؛ لاختلاف اجتهادهما غالبا فلا تنفصل الخصومات. وقضيته أنهما لو كانا مقلدين لإمام واحد، ولا أهلية لهما في نظر، ولا ترجيح، أو شرط اجتماعهما على المسائل المتفق عليها صح شرط اجتماعهما؛ لأنه لا يؤدي إلى تخالف اجتهاد ولا ترجيح ولو حكما اثنين اشترط اجتماعهما، بخلاف ما ذكر في القاضيين لظهور الفرق قاله في المطلب.
فرع: يشترط تعيين ما يولى فيه، نعم إن اطرد عرف بتبعية بلاد لبلاد في توليتها دخلت تبعا لها ويستفيد بتولية القضاء العام سائر الولايات وأمور الناس حتى نحو زكاة وحسبة لم يفوضا لغيره، والأوجه في "احكم بين الناس" أنه خاص بالحكم لا يتجاوز لغيره، ويفرق بينه وبين "وليتك القضاء" بأنه في هذا التركيب بمعنى إمضاء الأمور وسائر تصرفات القاضي فيها إمضاء، بخلاف الحكم.

ج / 4 ص -353- فصل فيما يقتضي انعزال القاضي، أو عزله وما يذكر معه
إذا "جن قاض أو أغمي عليه" ولو لحظة خلافا للشارح وإنما استثنى في نحو الشريك مقدار ما بين صلاتين كما مر؛ لأنه يحتاط هنا ما لا يحتاط ثم، أو مرض مرضا لا يرجى زواله، وقد عجز معه عن الحكم "أو عمي"، أو صار كالأعمى كما عرف مما مر في قوله: بصير "أو ذهبت أهلية اجتهاده" المطلق، أو المقيد بنحو غفلة "و" كذا إن لم يكن مجتهدا، وصححنا ولايته فذهب "ضبطه بغفلة، أو نسيان" بحيث إذا نبه لا ينتبه "لا ينفذ حكمه" لانعزاله بذلك، وكذا إن خرس، أو صم. وخالف ابن أبي عصرون في العمى وصنف فيه لما عمي محتجا بأنه لا يقدح في النبوة التي هي أعلى من القضاء وأخذ منه الأذرعي اختياره أن الإغماء لا يؤثر؛ لأنه مرض لا يقدح في النبوة أيضا ومما يرد عليهما أن الملحظ هنا غيره ثم كما هو واضح. ثم رأيته في القوت أشار لهذا على أنه لم يثبت عمى نبي كما حقق في موضعه. ومر رد الاستدلال بقصة ابن أم مكتوم ولو عمي بعد ثبوت أمر عنده ولم يبق إلا الحكم الذي لا يحتاج معه إلى إشارة نفذ حكمه به. "وكذا لو فسق" أو زاد فسق من لم يعلم موليه بفسقه الأصلي، أو الزائد حال توليته كما هو ظاهر فلا ينفذ حكمه "في الأصح" لوجود المنافي هذا إن قلنا: لا ينعزل بالفسق وإلا لم ينفذ جزما، وبهذا يندفع ما أورد عليه من التكرار فإنه إنما ذكره في الوصية بالنسبة للانعزال لا لنفوذ الحكم. ولا نظر لفهم أن المراد بعدم النفوذ عدم الولاية من قوله: "فإن زالت هذه الأحوال لم تعد ولايته في الأصح" إلا بتولية جديدة كالوكالة ولأن ما بطل لا يعود إلا بتجديد عقده "وللإمام" أي: يجوز له "عزل قاض" لم يتعين "ظهر منه خلل" لا يقتضي انعزاله ككثرة الشكاوى منه أو ظن أنه ضعف، أو زالت هيبته في القلوب وذلك؛ لما فيه من الاحتياط، أما ظهور ما يقتضي انعزاله، فإن ثبت انعزل ولم يحتج لعزل، وإن ظن بقرائن فيحتمل أنه كالأول، ويحتمل فيه ندب عزله. وإطلاق ابن عبد السلام وجوب صرفه عند كثرة الشكاوى منه اختيار له "أو لم يظهر" منه خلل "وهناك أفضل منه" فله عزله من غير قيد مما يأتي في المثل؛ رعاية للأصلح للمسلمين، ولا يجب وإن قلنا: إن ولاية المفضول لا تنعقد مع وجود الفاضل؛ لأن الفرض حدوث الأفضل بعد الولاية فلم يقدح فيها "أو" هناك "مثله"، أو دونه "وفي عزله به مصلحة كتسكين فتنة"؛ لما فيه من المصلحة للمسلمين "وإلا" يكن فيه مصلحة "فلا" يجوز عزله؛ لأنه عبث وتصرف الإمام يصان عنه. واستغنى بذكر المصلحة عن قول أصله معها: وليس في عزله فتنة؛ لأنه لا تتم المصلحة إلا إذا انتفت الفتنة و به يندفع قول شارح: لا يغني عنه فقد يكون الشيء مصلحة من وجه ومفسدة من جهة أخرى. "لكن" مع الإثم على المولي، والمتولي "ينفذ العزل في الأصح" لطاعة السلطان، أما إذا تعين بأن لم يكن ثم من يصلح غيره فيحرم على موليه عزله، ولا ينفذ، وكذا عزله لنفسه حينئذ بخلافه في غير هذه الحالة ينفذ عزله لنفسه، وإن لم يعلم موليه خلافا للماوردي كالوكيل. وللمستخلف عزل خليفته ولو بلا موجب ولو ولي آخر ولم يتعرض للأول، ولا ظن نحو موته لم ينعزل على المعتمد،

ج / 4 ص -354- نعم إن اطردت العادة بأن مثل ذلك المحل ليس فيه إلا قاض واحد احتمل الانعزال حينئذ. "والمذهب أنه لا ينعزل قبل بلوغه خبر عزله" لعظم الضرر في نقض أقضيته لو انعزل. ومر الفرق بينه وبين الوكيل في بابه. ومن علم عزله لم ينفذ حكمه له إلا إن يرضى بحكمه فيما يجوز التحكيم فيه لعلمه أنه غير حاكم باطنا ذكره الماوردي. وإنما يتجه إن صح ما قاله أنه غير حاكم باطنا، أما على ما اقتضاه كلامهم أنه قبل أن يبلغه خبر عزله باق على ولايته ظاهرا وباطنا فلا يصح ما قاله؛ ألا ترى أنه لو تصرف بعد العزل وقبل بلوغ الخبر بتزويج من لا ولي لها مثلا لم يلزم الزوج باطنا ولا ظاهرا انعزالها، فإن قلت: الماوردي يخص عدم نفوذه باطنا بحالة علم الخصم لا مطلقا قلت: هو حينئذ بالتحكم أشبه فلا يقبل؛ لما تقرر أن من بلغه ذلك معتقده أن ولايته باقية قبل بلوغه هو خبر العزل. وبحث الأذرعي الاكتفاء في العزل بخبر واحد مقبول الرواية، والقياس ما قاله الزركشي أنه لا بد من عدلي الشهادة، أو الاستفاضة كالتولية. لا يقال يتعين على من علم عزله، أو ظنه أن يعمل باطنا بمقتضى علمه أو ظنه كما هو قياس نظائره؛ لأنا نقول: إنما يتجه ذلك إن قلنا بعزله باطنا قبل أن يبلغه خبره، وقد تقرر أن الوجه خلافه. ولا يكفي كتاب مجرد، وإن حفته قرائن يبعد التزوير بمثلها كما يصرح به كلامهم، ولا قول إنسان: وليت، نعم الوجه أنه إن صدقه المدعي و المدعى عليه نفذ حكمه لهما وعليهما كالمحكم بل أولى، بخلاف ما إذا صدقه أحدهما، أو صدقه أهل الحل، والعقد؛ لأن تصديقهم لا يثبت تولية عامة بخلاف توليتهم فيما قدمته قبيل قوله: وشرط القاضي؛ لأن ذاك جوزت للضرورة فتقدرت بقدرها ولزم عمومها، ولا كذلك مجرد تصديقهم له. وعلى هذا التفصيل يحمل اختلافهم في أن التصديق هل يفيد أولا بحث البلقيني أنه إذا انعزل لم تنعزل نوابه حتى يبلغهم خبر عزله كما ذكروا أنه يستحق معلومه؛ لأن بقاء نوابه كبقائه، وأن نائبه إذا بلغه خبر عزل أصله لم ينعزل لبقاء ولاية أصله ونظر فيه غير واحد، والنظر في الثانية واضح؛ لأن القياس يقتضي انعزالهم وإنما اغتفر للضرورة فليتقدر بقدرها في عدم انعزالهم بالنسبة للأحكام لا بالنسبة لبقاء ولايته ببقاء ولايتهم، وفي الثالثة إنما يتجه على ما قدمناه لا على ما مر عن الماوردي. ويظهر أن العبرة في بلوغ خبر العزل للنائب بمذهبه لا بمذهب منوبه، "وإذا كتب الإمام إليه إذا قرأت كتابي فأنت معزول فقرأه" أو طالعه وفهم ما فيه، وإن لم يتلفظ به، والمراد سطر العزل نظير ما مر في الطلاق "انعزل" لوجود الشرط "وكذا إن قرئ عليه"، وإن كان قارئا "في الأصح"؛ لأن القصد إعلامه بالعزل لا قراءته وفارق ما مر في نظيره في الطلاق بأن عادة الحكام أن يقرأ عليهم فليس النظر إلا على وصول خبر العزل إليهم، بخلاف المرأة القارئة "وينعزل بموته وانعزاله من أذن له في شغل معين كبيع مال ميت" أو غائب وكسماع شهادة في معين كالوكيل "والأصح انعزال نائبه" أي: القاضي ولو قاضي الإقليم على المنقول. وقول القاضي قضاة والي الإقليم كقضاة الإمام محله كما قاله الحسباني إذا صرح له الإمام بذلك أي: التولية عنه، أو اقتضاه العرف "المطلق إن لم يؤذن له في الاستخلاف"؛ لأن القصد باستنابته معاونته، وقد زالت "أو" إن "قيل له" من جهة موليه: "استخلف عنك" لما ذكر "أو أطلق" لظهور
ِ

ج / 4 ص -355- غرض المعاونة حينئذ وبه فارق ما مر في نظيره من الوكالة؛ لأن الغرض ثم ليس معاونة الوكيل بل النظر في حق الموكل فحمل الإطلاق على إرادته، نعم إن عين له الخليفة كان قاطعا لنظره فيكون كما في قول "فإن قال" له موليه "استخلف عني فلا" ينعزل الخليفة بموته؛ لأنه ليس نائبه "ولا ينعزل قاض" غير قاضي ضرورة، ولا قاضي ضرورة إذا لم يوجد مجتهد صالح، ولا من ولايته عامة كنظر بيت المال، والجيش، والحسبة، والأوقاف "بموت الإمام" الأعظم ولا بانعزاله؛ لعظم الضرر بتعطيل الحوادث، ومن ثم لو ولاه للحكم بينه وبين خصمه انعزل بفراغه منه ولأن الإمام إنما يولي القضاة نيابة عن المسلمين، بخلاف تولية القاضي لنوابه فإنه عن نفسه، ومن ثم كان له عزلهم بغير موجب كما مر، بخلاف الإمام يحرم عليه إلا بموجب وزعم بعضهم أن ناظر بيت المال كالوكيل غلط كما قاله الأذرعي. وبحث البلقيني أن قاضي الضرورة حيث انعزل استرد منه ما أخذه على القضاء. ونظر الأوقاف لا يوافق ما مر من صحة توليته. وبحث غيره أنه لا ينعزل بوجود مجتهد صالح إلا إن رجي توليته وإلا فلا فائدة في انعزاله.
تنبيه: العادة في الأزمنة السابقة أن تولية الخليفة العباسي للسلطان، ثم السلطان يستقل بتولية القضاة وغيرها فهل حينئذ ينعزل القضاة بموت السلطان؛ لأنه نائب أو لا؛ لأنه مستقل وفي روضة شريح إذا مات الخليفة فهل ينعزل قضاته ؟ وجهان، فإن قلنا ينعزلون فلو مات السلطان هل تنعزل القضاة ؟ وجهان ثانيهما لا؛ لأنهم قضاة الخليفة؛ لأنه نائب عنه. ا هـ. قال الزركشي: ويشبه أن يأتي فيه ما مر من الإذن في الاستخلاف عنه، أو عن الإمام أي: الخليفة، أو يطلق. ا هـ. وأقول في هذا كله نظر، والوجه بناؤه على ما مر آخر البغاة مع بسطه أن الخليفة إذا ضعف بحيث زالت شوكته بالكلية ولم يبق له إلا رسم التولية بإذنه تبركا به؛ إذ لو امتنع منه أجبروه عليه، أو أتوا بغيره من بني عمه وولوه، ثم يولي السلطان كما وقع نظائر لذلك، فإن قلنا ببقاء عموم ولايته مع ضعفه فالسلطان نائبه. ويأتي ذلك التفصيل الذي ذكره الزركشي، أو بعدم بقائها فالقضاة نواب السلطان لا غير.
"ولا" ينعزل "ناظر يتيم" ومسجد "ووقف بموت قاض" نصبهم، وكذا بانعزاله؛ لئلا تختل المصالح، نعم لو شرط النظر لحاكم المسلمين انعزل كما بحثه الأذرعي وغيره بتولية قاض جديد لصيرورة النظر إليه بشرط الواقف، "ولا يقبل قوله"، وإن كان انعزاله بالعمى فيما يظهر خلافا للبلقيني "بعد انعزاله"، ولا قول المحكم بعد مفارقة مجلس حكمه: "حكمت بكذا"؛ لأنه لا يملك إنشاء الحكم حينئذ "فإن شهد" وحده "أو مع آخر بحكمه لم يقبل على الصحيح"؛ لأنه يشهد بفعل نفسه. وفارق المرضعة بأن فعلها غير مقصود بالإثبات مع أن شهادتها لا تتضمن تزكية نفسها بخلاف الحاكم فيها وخرج بحكمه شهادته بإقرار صدر في مجلسه فيقبل جزما "أو" شهد "بحكم حاكم جائز الحكم" ظاهره أنه لا بد منه ويوجه بأن حذفه موهم لاحتماله حاكما لا يجوز حكمه كحاكم الشرطة مثلا فقول شارح: إنه تأكيد؛ إذ الحاكم هو جائز الحكم فيه نظر بل الأوجه ما ذكرته. ومن عبر بقاض لم يحتج لذلك، فإن قلت: سيأتي أن إطلاق الشاهد لا يجوز على ما فيه؛ لأن مذهب القاضي قد

ج / 4 ص -356- يخالف مذهبه فكيف اكتفى بقوله هنا جائز الحكم ؟ قلت إنما لم ينظروا لذلك هنا لقلة الخلاف فيه "قبلت" شهادته "في الأصح" لانتفاء الشهادة بفعل نفسه واحتمال المبطل لا أثر له، ومن ثم لو علم أنه حكمه لم يقبله. وقد يشكل عليه ما في فتاوى البغوي اشترى شيئا فغصبه منه غاصب فادعى عليه به وشهد له البائع بالملك مطلقا قبلت شهادته، وإن علم القاضي أنه البائع له كمن رأى عينا في يد شخص يتصرف فيها تصرف الملاك له أن يشهد له بالملك مطلقا، وإن علم القاضي أنه يشهد بظاهر اليد فيقبله، وإن كان لو صرح به لم يقبل. ثم رأيت الغزي نظر في مسألة البيع، وقد يجاب بأن التهمة في مسألة الحكم أقوى؛ لأن الإنسان مجبول على ترويج حكمه ما أمكنه، بخلاف المسألتين الآخرتين، "ويقبل قوله قبل عزله: حكمت بكذا"، وإن قال: بعلمي لقدرته على الإنشاء حينئذ حتى لو قال: على سبيل الحكم نساء هذه القرية طوالق من أزواجهن قبل. وبحث الأذرعي أن محله في محصورات، وإلا فهو كاذب مجازف وفي قاض مجتهد ولو في مذهب إمامه قال: ولا ريب عندي في عدم نفوذه من جاهل، أو فاسق، وقد أفتيت بوجوب بيان القاضي لمستنده إذا سئل عنه لاحتمال أن يظن ما ليس بمستند مستندا، وأفتى غيره بأنه لو حكم بطلاق امرأة بشاهدين فقالا: إنما شهدنا بطلاق مقيد بصفة ولم توجد، وقال: بل أطلقتما أنه يقبل قوله إن لم يتهم في ذلك لعلمه وديانته "فإن كان في غير محل ولايته"، وهو خارج عمله لا مجلس حكمه خلافا لمن وهم فيه إلا أن يريد أن موليه قيد ولايته بذلك المجلس "فكمعزول"؛ لأنه لا يملك إنشاء الحكم حينئذ فلا ينفذ إقراره به. وأخذ الزركشي من ظاهر كلامهم أنه إذا ولي ببلد لم يتناول مزارعها وبساتينها فلو زوج، وهو بأحدهما من هي بالبلد أو عكسه لم يصح قيل: وفيه نظر. ا هـ. والنظر واضح بل الذي يتجه أخذا مما مر قبيل فصل جن قاض أنه إن علمت عادة بتبعية، أو عدمها حكم بها، وإلا اتجه ما ذكره؛ اقتصارا على ما نص له عليه وأفهم قوله كمعزول أنه لا ينفذ منه فيه تصرف استباحه بالولاية كإيجار وقف نظره للقاضي، وبيع مال يتيم، وتقرير في وظيفة، وهو ظاهر كتزويج من ليست بولايته وظاهر هذا أنه لا يصح استخلافه قبل وصوله لمحل ولايته من يحكم بها فإفتاء بعضهم بصحته بعيد وقوله: الاستخلاف ليس حكما حتى يمتنع بل مجرد إذن فهو كمحرم وكل من يزوجه بعد التحلل، أو أطلق يرد بأنه إذن استفاده بالولاية بمحل مخصوص فكيف يعتد منه به قبل وصوله إليه ؟ ويرد قياسه المذكور بأنه ليس قياس مسألتنا؛ لأن المحرم ليس ممنوعا إلا من المباشرة بنفسه، والقاضي قبل وصوله لمحل ولايته لم يتأهل لإذن ولا حكم وإنما قياسه أن يقيد تصرف الوكيل ببلد فليس له كما هو ظاهر كلامهم فيه التوكيل، وإن جوزناه له بالإذن لغيره، وهو في غيرها نعم إن اطردت العادة باستنابة المتولي قبل وصوله وعلم بها منيبه لم يبعد الجواز حينئذ.
"ولو ادعى شخص على معزول" أي: ذكر للقاضي وسماه دعوى تجوزا؛ لأنها إنما تكون بعد حضوره "أنه أخذ ماله برشوة" أي: على سبيل الرشوة كما بأصله وهي أولى؛ لإيهام الأولى أن الرشوة سبب مغاير للأخذ وليس كذلك إلا أن يجاب بأن المراد من الرشوة لازمها أي: بباطل "أو شهادة عبدين مثلا" وأعطاه لفلان ومذهبه أنه لا تجوز شهادتهما،

ج / 4 ص -357- "أحضر وفصلت خصومتهما" لتعذر إثبات ذلك بغير حضوره، وله أن يوكل ولا يحضر قالا: ومن حضر لجديد وتظلم من معزول لم يحضره قبل استفصاله عن دعواه؛ لئلا يقصد ابتذاله "وإن قال: حكم بعبدين" أو نحو فاسقين قال ابن الرفعة: أي وهو يعلم ذلك وأنه لا يجوز وأنا أطالبه بالغرم. وقال غيره: لا يحتاج لذلك وإنما سمعت هذه الدعوى مع أنها ليست على قواعد الدعاوى الملزمة؛ إذ ليست بنفس الحق؛ لأن القصد منها التدرج إلى إلزام الخصم "ولم يذكر مالا أحضر" ليجيب عن دعواه "وقيل: لا" يحضره "حتى تقوم بينة بدعواه"؛ لأنه كان أمين الشرع. والظاهر من أحكام القضاة جريانها على الصحة فلا يعدل عن الظاهر إلا ببينة؛ صيانة لولاة المسلمين عن البذلة. ويرد بأن هذا الظاهر، وإن سلم لا يمنع إحضاره لتبين الحال "فإن حضر" بعد البينة، أو من غير بينة "وأنكر" بأن قال: لم أحكم عليه أصلا، أو لم أحكم إلا بشهادة حرين عدلين "صدق بلا يمين في الأصح" صيانة عن الابتذال، ومن ثم صوبه جمع متأخرون منهم الزركشي قال: وهذا فيمن عزل مع بقاء أهليته فأما من ظهر فسقه وجوره وعلمت خيانته فالظاهر أنه يحلف قطعا وسبقه إليه الأذرعي كما يأتي "قلت الأصح" أنه لا يصدق إلا "بيمين والله أعلم" لعموم خبر: "واليمين على من أنكر" ولأن غايته أنه أمين، وهو كالوديع لا بد من حلفه، "ولو ادعي على قاض" متول "جور في حكم لم تسمع" الدعوى عليه لأجل أنه يحلف له، وكذا لو ادعي على شاهد أنه شهد زورا وأراد تغريمه؛ لأنهما أمينا الشرع "ويشترط" لسماع الدعوى عليهما بذلك "بينة" يحضرها بين يدي المدعى عنده لتخبره حتى يحضره إذ لو فتح باب تحليفهما لكل مدع لاشتد الأمر، ورغب الناس عن القضاء، والشهادة. وبما قررت به المتن اندفع الاعتراض عليه بأن اشتراطه البينة ينافي جزمه قبله بعدم سماع الدعوى فإن اعتماد البينة فرع سماع الدعوى. ونازع السبكي فيما ذكر وأطال فيه في حلبياته، لكن أطال الحسباني في رده وتزييفه نقلا ومعنى وتبعه الأذرعي في بعضه. ومر أن هذا في قاض محمود السيرة، ومن ثم اعترض الأذرعي التعليل بالرغبة بأنه يقطع بأن غالب قضاة عصره لو حلف أحدهم سبعين مرة في اليوم أنه لم يرتش ولم يجر لحلف ولم يزده وغيره ذلك إلا حرصا وتهافتا على القضاء، "وإن" ادعي على متول بشيء "لم يتعلق بحكمه" كغصب، أو دين، أو بيع "حكم بينهما خليفته، أو غيره" كواحد من الرعية يحكمانه قال السبكي: هذا إن ادعي عليه بما لا يقدح فيه، ولا يخل بمنصبه، وإلا لم تسمع الدعوى قطعا، ولا يحلف ولا طريق للمدعي حينئذ إلا البينة قال: بل ينبغي أنها لا تسمع، وإن لم يقدح فيه حيث لم يظهر للحاكم صحة الدعوى صيانة عن ابتذاله بالدعاوى، والتحليف. ا هـ. وفيه ما مر وبفرضه يتعين تقييده بقاض مرضي السيرة ظاهر العفة، والديانة وخرج بما ذكر الدعوى على متول في محل ولايته عند قاض أنه حكم بكذا فلا تسمع بخلافه في غير محلها وبخلاف المعزول فتسمع الدعوى، والبينة ولا يحلف.

فصل في آداب القضاء وغيرها
"ليكتب الإمام"، أو نائبه كالقاضي الكبير ندبا "لمن يوليه" كتابا بالتولية، وما فوضه إليه،

ج / 4 ص -358- وما يحتاج إليه القاضي، ويعظمه فيه ويعظه، ويبالغ في وصيته بالتقوى ومشاورة العلماء، والوصية بالضعفاء اتباعا له صلى الله عليه وسلم في عمرو بن حزم لما ولاه اليمن، وهو ابن سبع عشرة سنة رواه أصحاب السنن، واقتصر في معاذ لما بعثه إليها على الوصية من غير كتابة" "ويشهد بالكتاب" يعني لا بد إن أراد العمل بذلك الكتاب أن يشهد بما فيه من التولية "شاهدين" بصفات عدول الشهادة "يخرجان معه إلى البلد" أي: محل التولية، وإن قرب "يخبران بالحال" حتى يلزم أهل البلد قضاؤه، والاعتماد على ما يشهدان به دون ما في الكتاب. ولا بد أن يسمع التولية من المولي، وإذا قرئ الكتاب بحضرته فليعلما أن ما فيه هو الذي قرئ؛ لئلا يقرأ غير ما فيه، ثم إن كان في البلد قاض أديا عنده وأثبت ذلك بشروطه، وإلا كفى إخبارهما لأهل البلد أي: لأهل الحل، والعقد منهم كما هو ظاهر وحينئذ يتعين الاكتفاء بظاهري العدالة لاستحالة ثبوتها عند غير قاض مع الاضطرار إلى ما يشهدان به فقولهم: بصفات عدول الشهادة إنما يتأتى إن كان ثم قاض واختار البلقيني الاكتفاء بواحد، "وتكفي الاستفاضة" عن الشهادة "في الأصح" لحصول المقصود ولأنه لم ينقل عنه صلى الله عليه وسلم، ولا عن الخلفاء الراشدين إشهاد "لا مجرد كتاب" فلا يكفي "على المذهب" لإمكان تزويره، وإن احتفت القرائن بصدقه، ولا يكفي إخبار القاضي، وإن صدقوه كما مر بما فيه لاتهامه. "ويبحث" بالرفع "القاضي" ندبا "عن حال علماء البلد"، أي: محل ولايته "وعدوله" إن لم يعرفهم قبل دخوله، فإن تعسر فعقبه ليعاملهم بما يليق بهم "ويدخل" وعليه عمامة سوداء "كما فعل صلى الله عليه وسلم لما دخل مكة يوم الفتح ". والأولى دخوله "يوم الاثنين" صبيحته "؛ لأنه صلى الله عليه وسلم دخل المدينة فيه حين اشتد الضحى "، فإن تعسر فالخميس فالسبت وصح خبر: "اللهم بارك لأمتي في بكورها"، ومن ثم قال المصنف ينبغي تحريها بفعل وظائف الدين، والدنيا فيها، وعقب دخوله يقصد الجامع فيصلي ركعتين، ثم يأمر بعهده ليقرأ، ثم بالنداء من كانت له حاجة؛ ليأخذ في العمل ويستحق الرزق. وقضيته أنه لا يستحقه من حين التولية وبه صرح الماوردي "وينزل" حيث لا موضع مهيأ للقضاء "وسط" بفتح السين على الأشهر "البلد" ليتساوى الناس في القرب منه "وينظر أولا" ندبا بعد أن يتسلم من الأول ديوان الحكم، وهو الأوراق المتعلقة بالناس، وأن ينادي في البلد متكررا أن القاضي يريد النظر في المحابيس يوم كذا فمن كان له محبوس فليحضر. "في أهل الحبس" حيث لا أحوج بالنظر منهم هل يستحقونه، أو لا ؟ لأنه عذاب، ويقرع في البداءة فمن قرع أحضر خصمه ويفصل بينهما وهكذا "فمن قال: حبست بحق أدامه" إلى أدائه، أو ثبوت إعساره وبعده ينادي عليه لاحتمال ظهور غريم آخر ثم يطلقه، أو إلى استيفاء حد حبس له، أو إلى ما يناسب جريمة مغزر إن لم ير ما مضى كافيا "أو" قال: حبست "ظلما فعلى خصمه حجة" إن حضر، فإن أقامها أدامه وإلا حلفه وأطلقه من غير كفيل، إلا أن يراه فحسن. ونازع فيه البلقيني وأطال في أن الحجة إنما هي على المحبوس؛ إذ الظاهر أنه إنما حبس بحق "فإن كان" خصمه "غائبا" عن البلد "كتب إليه ليحضر" لفصل الخصومة بينهما أو يوكل؛ لأن القصد إعلامه ليلحن بحجته، فإن علم ولم يحضر، ولا وكل حلف وأطلق؛ لتقصير الغائب. ونازع فيه وأطال

ج / 4 ص -359- أيضا "ثم" في "الأوصياء" وكل متصرف على الغير بعد ثبوت ولايتهم عنده؛ لأن ذا المال لا يملك المطالبة بماله فناب القاضي عنه؛ لأنه وليه العام إن كان ببلده، وإن كان ماله ببلد آخر؛ لما مر أن الولاية العامة لصاحب بلد المالك، "فمن ادعى وصاية سأل" الناس "عنها" ألها حقيقة وما كيفية ثبوتها ؟ "وعن حاله" هل هو مستجمع للشروط ؟ "وتصرفه فمن" قال: فرقت الوصية، أو تصرفت للموصى عليه لم يعترضه إن وجده عدلا، وإن "وجده فاسقا أخذ المال منه" وجوبا أي: بدل ما فوته وعين غيره ومن شك في حاله ولم تثبت عدالته عند الأول ينتزعه منه كما رجحه البلقيني وغيره، ورجح الأذرعي عدم الانتزاع قال: وهو الأقرب لكلام الشيخين، والجمهور، أما إذا ثبتت عدالته عند الأول فلا يؤثر الشك، وإن طال الزمن لاتحاد القضية وبه فارق شاهدا زكي، ثم شهد بعد طول الزمن لا بد من استزكائه "أو" وجده "ضعيفا" عن القيام بها مع أمانته "عضده بمعين"، ولا ينزع المال منه، ثم بعد الأوصياء ينظر في أمناء القاضي بما ذكر في الأوصياء، نعم له عزل من شاء منهم ولو بلا جنحة؛ لأنهم صاروا نوابه بخلاف الأوصياء وليس له كشف عن أب وجد إلا بعد ثبوت موجب قادح عنده، ثم ينظر في الأوقاف العامة ونحوها كاللقطات وعليه الأحظ من بقائها مفردة وخلطها بمال بيت المال وبيعها وحفظ ثمنها، "ويتخذ" ندبا "مزكيا" بصفته الآتية وأراد به الجنس، وكذا ما بعده؛ إذ لا يكفي واحد "وكاتبا"؛ لأنه يحتاج إليه لكثرة أشغاله وكان له صلى الله عليه وسلم كتاب فوق الأربعين وإنما يندب هذا إن لم يطلب أجرا، أو رزق من بيت المال، وإلا لم يعينه ندبا. وقال القاضي: وجوبا؛ لئلا يغالي في الأجرة ويأتي ذلك في المترجمين، والمسمعين. "ويشترط كونه" أي: الكاتب حرا ذكرا "مسلما عدلا" لتؤمن خيانته "عارفا بكتابة محاضر وسجلات" وسيأتي الفرق بينهما، وقد يترادفان على مطلق المكتوب وسائر الكتب الحكمية؛ لأن الجاهل بذلك يفسد ما يكتبه "ويستحب" فيه "فتحه" فيما يكتبه أي: زيادته من التوسع في معرفة الشروط ومواقع اللفظ، والتحرز عن الموهم، والمختل؛ لئلا يؤتى من الجهل. ومن اشترط فقهه أراد المعرفة بما لا بد منه من أحكام الكتابة وعفة عن الطمع؛ لئلا يستمال "ووفور عقل" اكتسابي ليزيد ذكاؤه وفطنته فلا يخدع "وجودة خط" وإيضاحه مع ضبط الحروف وترتيبها وتضييقها؛ لئلا يقع فيها إلحاق، وتبيينها حتى لا تشتبه نحو سبعة بتسعة، ومعرفته بحساب المواريث وغيرها لاضطراره إليه وفصاحته وعلمه بلغات الخصوم، "و" يتخذ ندبا أيضا "مترجما"؛ لأنه قد يجهل لسان الخصوم، أو الشهود "وشرطه عدالة وحرية وعدد" أي: اثنان ولو في زنا، وإن كان شهوده كلهم أعجميين، نعم يكفي رجل وامرأتان فيما يثبت بهما وقيس بهما أربع نسوة فيما يثبت بهن وذلك؛ لأنه ينقل للقاضي قولا لا يعرفه فأشبه المزكي، والشاهد ", والأصح جواز أعمى" إن لم يتكلم غير الخصم؛ لأن الترجمة تفسير؛ لما يسمع فلم يحتج لمعاينة وإشارة، بخلاف الشهادة. ولا يلزم من هذا أنهم غلبوا شائبة الرواية خلافا لمن ظنه بل هو شهادة إلا في هذا؛ لعدم وجود المعنى المشترط له الإبصار هنا. "و" الأصح "اشتراط عدد"، ولا يضر العمى هنا أيضا "في إسماع قاض به صمم" لم يبطل سمعه كالمترجم فإنه ينقل عين اللفظ كما أن ذاك ينقل معناه. وشرطهما ما مر في المترجمين. وشرط

ج / 4 ص -360- كل من الفريقين الإتيان بلفظ الشهادة وانتفاء التهمة؛ فلا يقبل ذلك من نحو أصل أو فرع إن تضمن حقا لهما. وخرج بإسماع القاضي الذي هو مصدر مضاف لمفعوله إسماع الخصم ما يقوله القاضي، أو خصمه؛ فيكفي فيه واحد؛ لأنه إخبار محض، "ويتخذ" ندبا "درة" بكسر المهملة "للتأديب" اقتداء بعمر رضي الله عنه، نعم منع ابن دقيق العيد نوابه من ضرب المستورين بها؛ لأنه صار مما يعير به ذرية المضروب وأقاربه، بخلاف الأراذل. وله التأديب بالسوط "وسجنا لأداء حق وتعزير" كما فعله عمر رضي الله تعالى عنه بدار اشتراها بمكة وجعلها سجنا. وحكى شريح وجهين في تقييد محبوس لجوج. وقضية ما مر في التفليس أنه إن عرف له مال وعائد عزره القاضي بما يراه من قيد وغيره، وإلا فلا "ويستحب كون مجلسه" الذي يقضي فيه "فسيحا"؛ لئلا يتأذى به الخصوم "بارزا" أي ظاهرا ليعرفه كل أحد، ويكره اتخاذ حاجب لا مع زحمة، أو في خلوة "مصونا من أذى" نحو "حر وبرد" وريح كريه وغبار ودخان "لائقا بالوقت" أي: الفصل كمهب الريح وموضع الماء في الصيف، والكن في الشتاء، والخضرة في الربيع ولم يجعل هذا نفس المصون كما صنعه أصله بل غيره كأنه للإشارة إلى تغايرهما؛ لأن الأول لدفع المؤذي، والثاني لتحصيل التنزه ودفع الكدورة عن النفس؛ فاندفع استحسان شارح لعبارة أصله على عبارته "و" لائقا بوظيفة "القضاء" التي هي أعظم المناصب وأجل المراتب بأن يكون على غاية من الأبهة، والحرمة، والجلالة فيجلس مستقبل القبلة داعيا بالتوفيق، والعصمة، والتسديد متعمما متطلسا على عال به فرش ووسادة ليتميز به وليكون أهيب، وإن كان من أهل الزهد، والتواضع للحاجة إلى قوة الرهبة، والهيبة، ومن ثم كره جلوسه على غير هذه الهيئة "لا مسجدا" أي: لا يتخذه مجلسا للحكم فيكره ذلك؛ لأن مجلس القاضي يغشاه نحو الحيض، والدواب ويقع فيه اللغط، والتخاصم، والمسجد يصان عن ذلك. نعم إن اتفق عند جلوسه فيه قضية، أو قضايا فلا بأس بفصلها وعليه يحمل ما جاء عنه صلى الله عليه وسلم، والخلفاء بعده، وكذا إذا جلس فيه لعذر نحو مطر. وإقامة الحدود فيه أشد كراهة وألحق بالمسجد بيته ويتعين حمله على ما إذا كان بحيث يحتشم الناس دخوله بأن أعده مع حاله فيه يحتشم الناس الدخول عليه لأجلها، أما إذا أعده وأخلاه من نحو عيال وصار بحيث لا يحتشمه أحد في الدخول عليه فلا معنى للكراهة حينئذ، "ويكره أن يقضي في حال غضب" لا لله تعالى "وجوع وشبع مفرطين وكل حال يسوء خلقه" فيه كمرض ومدافعة حدث وشدة حزن، أو خوف، أو هم، أو سرور لصحة النهي عنه في الغضب. وقيس به الباقي؛ ولاختلال فكره وفهمه بذلك ومع ذلك ينفذ حكمه. وقضية ذلك أن ما لا مجال للاجتهاد فيه لا كراهة فيه كما أشار إليه في المطلب وجزم به ابن عبد السلام، ولا يخلو عن نظر؛ لأنه لا يأمن التقصير في مقدمات الحكم، أما إذا غضب لله تعالى وكان يملك نفسه فلا كراهة كما اعتمده البلقيني وغيره؛ لأنه يؤمن معه التعدي، بخلاف لحظ نفسه وترجيح الأذرعي عدم الفرق وأطال له يحمل على من لم يملك نفسه لتشويش الفكر حينئذ، "ويندب أن يشاور" المجتهد ولو في الفتوى وغيره حيث لا معتمد متيقن في مذهبه في تلك الواقعة بسائر توابعها ومقاصدها فيما يظهر عند تعارض الأدلة والمدارك "الفقهاء"

ج / 4 ص -361- العدول الموافقين، والمخالفين لقوله تعالى: {وَشَاوِرْهُمْ فِي الْأَمْرِ} [آل: عمران ]، ومنه أخذ رد قول القاضي: لا يشاور من هو دونه. وأيضا قد يكون عند المفضول في بعض المسائل ما ليس عند الفاضل. وفي وجه تحرم المباحثة مع الفاسق ويتعين ترجيحه إن قصد بها إيناسه؛ لأنه حرام كما صرحوا به "وأن لا يشتري ويبيع" ويعامل مع وجود من يوكله "بنفسه" في عمله بل يكره له؛ لئلا يحابى ", ولا يكون له وكيل معروف"؛ لئلا يحابي أيضا. "فإن" كان وجه هذا التفريع أن مباشرته لنحو البيع وعلم وكيله لما كانا مظنة لمحاباته التي هي في حكم الهدية فرع حكمها عليهما وحينئذ قد يؤخذ من ذلك ما لم أر من تعرض له، وهو أنه لو بيع له شيء بدون ثمن المثل حرم عليه قبوله، وهو متجه، وإن كان قولهم: لئلا يحابي تعليلا للكراهة قد يقتضي حل قبول المحاباة "أهدى إليه"، أو ضيفه، أو وهبه، أو تصدق عليه فرضا أو نفلا على ما يأتي "من له خصومة"، أو من أحس منه أنه سيخاصم، وإن كان بعضه على الأوجه؛ لئلا يمتنع من الحكم عليه، أو كان يهدي قبل الولاية "أو" من لا خصومة له و "لم يهد" إليه شيئا "قبل ولايته"، أو كان يهدي إليه قبلها لكنه زاد في القدر، أو الوصف "حرم عليه قبولها"، ولا يملكها؛ لأنها في الأولى توجب الميل إليه وفي الثانية سببها الولاية. وقد صرحت الأخبار الصحيحة بتحريم هدايا العمال بل صح عن تابعي أخذه الرشوة يبلغ به الكفر أي إن استحل، أو أنها سبب له، ومن ثم جاء المعاصي يريد الكفر وإنما حلت له صلى الله عليه وسلم الهدايا بالعصمة. وفي خبر أنه أحلها لمعاذ، فإن صح فهو من خصوصياته أيضا وسواء أكان المهدي من أهل عمله أم من غيره، وقد حملها إليه؛ لأنه صار في عمله فلو جهزها له مع رسوله وليس له محاكمة فوجهان إن رجح شارح منهما الحرمة. ولا يحرم عليه قبولها في غير عمله و إن كان المهدي من أهل عمله ما لم يستشعر بأنها مقدمة لخصومة. ومتى بذل له مال ليحكم بغير حق، أو ليمتنع من حكم بحق فهو الرشوة المحرمة إجماعا. ومثله ما لو امتنع من الحكم بالحق إلا بمال لكنه أقل إثما، وقد قال صلى الله عليه وسلم: "لعن الله الراشي، والمرتشي في الحكم" وفي رواية، والرائش، وهو الماشي بينهما ومحله في راش لباطل أما من علم أخذ ماله بباطل لولا الرشوة فلا ذم عليه. وحكم الرائش حكم موكله، فإن توكل عنهما عصى مطلقا "تنبيه".
محل قولنا: لكنه أقل إثما، أما إذا كان له رزق من بيت المال، وإلا وكان ذلك الحكم مما يصح الاستئجار عليه وطلب أجرة مثل عمله فقط جاز له طلبها وأخذها عند كثيرين وامتنع عند آخرين قيل: والأول أقرب، والثاني أحوط قال السبكي: ولمفت لم ينحصر الأمر فيه الامتناع من الإفتاء إلا بجعل، وكذا المحكم وفارقا الحاكم بأنه نصب للفصل أي: فيتهم ولو قيل بأنهما مثله له لكان مذهبا محتملا. ا هـ. وعلى الأول فمحله إن كان ما يأخذ عليه فيه كلفة تقابل بأجرة وحينئذ لا فرق بين العيني وغيره بناء على الأصح أن العيني المقابل بالأجرة لمن تعين عليه الامتناع منه إلا بالأجرة. ولعل ما قاله السبكي مبني على الضعيف أن العيني لا يجوز أخذ الأجرة عليه مطلقا وكأنه بنى على هذا قوله أيضا: يجوز البذل لمن يتحدث له في أمر جائز يقابل بأجرة عند ذي سلطان إن لم يكن المتحدث مرصدا لمثلها

ج / 4 ص -362- بحيث يجب عليه فقوله: إن إلخ إنما يأتي على الضعيف كقوله لا يجوز الأخذ على شفاعة واجبة قال: وكذا مباحة بشرط عوض إن جعل العوض جزاء لها.
"وإن كان" من عادته أنه "يهدي" إليه قبل الولاية، والترشح لها لنحو قرابة، أو صداقة ولو مرة فقط كما أشعر به كلامهم واعتمده الزركشي وعليه فإشعار كان في المتن بالتكرار غير مراد "ولا خصومة" له حاضرة ولا مترقبة "جاز" قبول هديته إن كانت "بقدر العادة" قيل: كالعادة ليعم الوصف أيضا أولى. ا هـ. وقد يجاب بأن القدر قد يستعمل في الكيف كالكم وذلك لانتفاء التهمة حينئذ بخلافها بعد الترشح، أو مع الزيادة فيحرم قبول الكل إن كانت الزيادة في الوصف كأن اعتاد الكتان فأهدي إليه الحرير، وكذا في القدر على الأوجه الذي اقتضاه كلام الشيخين وغيرهما. ولا يأتي فيه تفريق الصفقة؛ لأن محله إن تميز الحرام، ومن ثم قال البلقيني كمجلي إذا تميزت الزيادة حرمت فقط. وزعم أنه يلزم من زيادة القدر التميز ممنوع ولو أهدي له بعد الحكم حرم القبول أيضا إن كان مجازاة له، وإلا فلا كذا أطلقه شارح ويتعين حمله على مهد معتاد أهدي إليه بعد الحكم له. وجوز له السبكي في حلبياته قبول الصدقة ممن لا خصومة له، ولا عادة وخصه في تفسيره بما إذا لم يعرف المتصدق أنه القاضي وعكسه واعتمده ولده، وهو متجه، وإلا لأشكل بما يأتي في الضيافة. وبحث غيره القطع بحل أخذه للزكاة وينبغي تقييده بما ذكر وألحق الحسباني بالأعيان المنافع المقابلة بمال عادة كسكنى دار، بخلاف غيرها كاستعارة كتاب علم وأكله طعام بعض أهل ولايته ضيفا كقبول هديتهم كما علم مما مر. وتردد السبكي في الوقف عليه من أهل عمله. والذي يتجه فيه وفي النذر أنه إن عينه باسمه وشرطنا القبول كان كالهدية له، وكذا لو وقف على تدريس هو شيخه، فإن عين باسمه امتنع، وإلا فلا ويصح إبراؤه عن دينه؛ إذ لا يشترط فيه قبول، وكذا أداؤه عنه بغير إذنه بخلافه بإذنه بشرط عدم الرجوع. وبحث التاج السبكي أن خلع الملوك أي: التي من أموالهم كما هو ظاهر ليست كالهدية بشرط اعتيادها لمثله وأن لا يتغير بها قلبه عن التصميم على الحق. وسائر العمال مثله في نحو الهدية، لكنه أغلظ هذا ما أفتى به جمع واعتمده السبكي. وقول البدر بن جماعة بالحل لهم ضعيف جدا مصادم للحديث المشهور: "هدايا العمال غلول" ولما سأل السبكي شيخه ابن الرفعة عن هذا التخالف فأجابه بأنهم إن كافئوا عليها ولو بدجاجة لم يحرم قال: أتوهم أن الحامل له على هذا الجواب عدم موافقته للطائفتين، أو عدم إتقانه للمسألة والله يغفر لنا وله. ا هـ. "والأولى" لمن جاز له قبول الهدية "أن يثيب عليها"، أو يردها لمالكها، أو يضعها في بيت المال وأولى من ذلك سد باب القبول مطلقا حسما للباب "ولا ينفذ حكمه"، ولا سماعه لشهادة "لنفسه"؛ لأنه متهم وإنما جاز له تعزير من أساء أدبه عليه في حكمه كحكمت علي بالجور؛ لئلا يستخف، ويستهان به؛ فلا يسمع حكمه. وله أيضا أن يحكم لمحجوره، وإن كان وصيا عليه قبل القضاء كما في أصل الروضة، وإن نازع فيه ابن الرفعة وغيره، وإن تضمن حكمه استيلاءه على المال المحكوم به وتصرفه فيه، وكذا بإثبات وقف شرط نظره لقاض هو بصفته، وإن تضمن حكمه وضع يده عليه وبإثبات مال لبيت المال، وإن كان يرزق منه،

ج / 4 ص -363- وإفتاء العلم البلقيني بأنه لا يصح من القاضي الحكم بما آجره هو، أو مأذونه من وقف هو ناظره يحمل على ما فصله الأذرعي حيث قال: الظاهر منعه لمدرسة هو مدرسها ووقف نظره له قبل الولاية؛ لأنه هو الخصم إلا أن يكون متبرعا فكالوصي وهذا أولى من رد بعضهم لكلام العلم بأن القاضي أولى من الوصي؛ لأن ولايته على الوقف بجهة القضاء تزول بانعزاله، ولا كذلك الوصي إذا تولى القضاء فالتهمة في حقه أقوى، ومن ثم لو شهد القاضي بمال للوقف قبل ولايته عليه قبل، أو الوصي بمال لموليه قبل الوصية له لم يقبل "ورقيقه" لذلك، نعم له الحكم بجناية عليه قبل رقه بأن جنى ملتزم على ذمي، ثم حارب وأرق، ويوقف ما ثبت له حينئذ إلى عتقه، فإن مات قنا صار فيئا ذكره البلقيني قال: وكذا لمن ورث موصى بمنفعته الحكم بكسبه أي: لأنه ليس له "وشريكه"، أو شريك مكاتبه "في المشترك" لذلك أيضا، نعم لو حكم له بشاهد ويمينه جاز؛ لأن المنصوص أنه لا يشاركه ذكره أيضا. ويؤخذ من علته أنه يشترط أن يعلم أنه لا يشاركه، وإلا فالتهمة موجودة باعتبار ظنه وهي كافية "وكذا أصله وفرعه" ولو لأحدهم على الآخر "على الصحيح"؛ لأنهم أبعاضه فكانوا كنفسه، ومن ثم امتنع قضاؤه لهم بعلمه قطعا. أما الحكم عليهم كقنه وشريكه بل ونفسه فيجوز عكس العدو. وحكمه على نفسه حكم لا إقرار على الأوجه وله على المعتمد تنفيذ حكم بعضه، والشهادة على شهادته؛ إذ لا تهمة "ويحكم له" أي القاضي "ولهؤلاء الإمام أو قاض آخر" مستقل؛ إذ لا تهمة ", وكذا نائبه على الصحيح" كبقية الحكام، "وإذا" ادعي عنده بدين حال، أو مؤجل، أو بعين مملوكة، أو وقف، أو غير ذلك، ثم "أقر المدعى عليه، أو نكل فحلف المدعي" أو حلف بلا نكول بأن كانت اليمين في جهته لنحو لوث، أو إقامة شاهد مع إرادة الحلف معه "وسأل" المدعي "القاضي أن يشهد على إقراره عنده أو يمينه، أو" سأل "الحكم" له عليه "بما ثبت، والإشهاد به لزمه" إجابته؛ لما ذكر، وكذا لو حلف مدعى عليه، وسأل الإشهاد ليكون حجة له فلا يطالبه مرة أخرى وذلك؛ لأنه قد ينكر بعد فيفوت الحق لنحو نسيان القاضي أو انعزاله ولو أقام بينة بدعواه وسأله الإشهاد عليه بقبولها لزمه أيضا؛ لأنه يتضمن تعديل البينة وإثبات حقه. وخرج بقوله: سأل ما إذا لم يسأله لامتناع الحكم للمدعي قبل أن يسأل فيه كامتناعه قبل دعوى صحيحة إلا فيما تقبل فيه شهادة الحسبة. وصيغة الحكم الصحيح الذي هو الإلزام النفساني المستفاد من جهة الولاية حكمت، أو قضيت له به أو نفذت الحكم به، أو ألزمت خصمه الحق. وأخذ ابن عبد السلام من كون الحكم الإلزام أنه إذا حكم في نفسه في مختلف فيه لم يتأثر بنقض مخالف له. وظاهره أنه بعد حكم المخالف يقبل ادعاؤه ذلك الحكم؛ لأنه لا يعرف إلا من جهته وفيه نظر. والذي يتجه أنه إن كان أشهد به قبل حكم المخالف لم يعتد بحكم المخالف وإلا اعتد به، وإذا عدلت البينة لم يجز الحكم إلا بطلب المدعي كما تقرر فإذا طلبه قال لخصمه: ألك دافع في هذه البينة أو قادح ؟، فإن قال: لا، أو، نعم ولم يثبته حكم عليه، وإن وجد فيها ريبة لم يجد لها مستندا خلافا لأبي حنيفة. وقوله: ثبت عندي كذا، أو صح بالبينة العادلة ليس بحكم، وإن توقف على الدعوى أيضا، سواء أكان الثابت الحق أم سببه خلافا لما أختاره

ج / 4 ص -364- السبكي لانتفاء الإلزام فيه وإنما هو بمعنى سمعت البينة وقبلتها ويجري في الصحيح، والفاسد إلا في مسألة تسجيل الفسق عند عدم الحاجة إليه، وإلا كإبطال نظره فالأوجه الجواز، فإن حكم بالثبوت كان حكما بتعديلها وسماعها فلا يحتاج حاكم آخر إلى النظر فيها كذا قاله الشارح. وقضيته أن الثبوت بلا حكم لا يحصل ذلك، لكن قضية كلام غيره بل صريحه خلافه. وعبارة شيخنا: الثبوت ليس حكما بالثابت وإنما هو حكم بتعديل البينة وقبولها وجريان ما شهدت به، وفائدته عدم احتياج حاكم آخر إلى النظر فيها انتهت. قال: وفيما إذا ثبت الحق كثبت عندي وقف هذا على الفقراء هو، وإن لم يكن حكما، لكنه في معناه فلا يصح رجوع الشاهد بعده، بخلاف ثبوت سببه كوقف فلان لتوقفه على نظر آخر، ومن ثم يمتنع على الحاكم الحكم به حتى ينظر في شروطه، وقال أيضا: والتنفيذ بشرطه إلا ما غلب في زمننا حكم وفائدته التأكيد للحكم قبله. ويجوز تنفيذ الحكم في البلد قطعا من غير دعوى، ولا حلف في نحو غائب، بخلاف تنفيذ الثبوت المجرد فيها، فإن فيه خلافا، والأوجه جوازه بناء على أنه حكم بقبول البينة. والحاصل أن تنفيذ الحكم لا يكون حكما من المنفذ إلا إن وجدت فيه شروط الحكم عنده، وإلا كان إثباتا لحكم الأول فقط. وفي الفرق بين الحكم بالموجب، والحكم بالصحة كلام طويل للسبكي والبلقيني وأبي زرعة، وقد جمعته كله، وما فيه من نقد، ورد وزيادة في كتابي المستوعب في بيع الماء، والحكم بالموجب بما لم يوجد مثله فاطلبه فإنه مهم. ومنه أن الحكم بالموجب يتناول الآثار الموجودة، والتابعة لها بخلافه بالصحة فإنه إنما يتناول الموجودة فقط فلو حكم شافعي بموجب الهبة للفرع لم يكن للحنفي الحكم بمنع رجوع الأصل لشمول حكم الشافعي للحكم بجوازه أو بصحتها لم يمنعه من ذلك ولو حكم حنفي بصحة التدبير لم يمنع الشافعي من الحكم بصحة بيع المدبر، أو بموجبه منعه، أو مالكي بصحة البيع لم يمنع الشافعي من الحكم بخيار المجلس مثلا، أو بموجبه منعه ومنع العاقدين من الفسخ به؛ لاستلزامه نقض حكم الحاكم مع نفوذه ظاهرا وباطنا كما يأتي. ولو حكم شافعي بموجب إقرار بعدم الاستحقاق منع الحنفي من الحكم بعدم قبول دعوى السهو؛ لأن موجبه مفرد مضاف لمعرفة فيعم فكأنه قال: حكمت بكل مقتضى من مقتضياته، ومنها سماع دعوى السهو، أو بموجب بيع فبان أن البائع وقفه قبل البيع على نفسه فضمن حكمه إلغاء الوقف فيمتنع على الحنفي الحكم بصحته. ولو حكم شافعي بصحة البيع لم يمنع الحنفي من الحكم بشفعة الجوار في المبيع، أو بموجبه منعه أو مالكي بصحة قرض لم يمنع الشافعي من الحكم بجواز رجوع المقرض في عينه ما دامت باقية بيد المقترض، أو بموجبه منعه وذلك؛ لأن الحكم بما ذكر بعد الحكم بالصحة في الكل لا ينافيه بل يترتب عليه؛ فليس فيه نقض له بخلافه بالموجب ولهذا آثره الأكثرون، وإن كان الأول أقوى من حيث إنه يستلزم الحكم بملك العاقد مثلا، ومن ثم امتنع على الحاكم الحكم بها إلا بحجة تفيد الملك، بخلاف الحكم بالموجب. وفي فتاوى القاضي لو وهب آخر شقصا مشاعا فباعه المتهب فرفعه الواهب لحنفي فحكم ببطلان الهبة فرفع المشتري البائع لشافعي وطالبه بالثمن فحكم بصحة البيع نفذ وامتنع على الحنفي

ج / 4 ص -365- إلزام البائع بالثمن أي: لأن ما حكم به الشافعي قضية أخرى لم يشملها حكم الحنفي الأول فلم يكن له نقض حكم الشافعي ولو حكم بالصحة ولم يعلم هل استند لحجة بالملك، أو لا ؟ حملنا حكمه على الاستناد؛ لأنه الظاهر، نعم لو قيل بأن محله في قاض موثوق بدينه وعلمه لم يبعد. ويجري ذلك في كل حكم أجمل ولم يعلم استيفاؤه لشروطه فلا يقبل إلا ممن ذكر فيما يظهر أيضا، ثم رأيت ما قدمته قبل العارية، وهو صريح في ذلك.
تنبيه: من المشكل حكاية الرافعي وجهين في أنه هل يصح أن يلزم القاضي الميت بموجب إقراره في حياته ؟؛ إذ لا خلاف أنه يجب إخراج ما أقر به من تركته عينا كان أو دينا وحمله السبكي على ما إذا ادعي على رجل فأقر ثم مات قبل الحكم عليه هل يحكم عليه بإقراره الأول أو يحتاج إلى إنشاء دعوى على الوارث قال: فينبغي أن يكون هذا محل الوجهين وليس من جهة لفظ الموجب.
"أو" سأله المدعي ومثله المدعى عليه نظير ما مر "أن يكتب له" بقرطاس أحضره من عنده حيث لم يكن من بيت المال "محضرا" بفتح الميم "بما جرى من غير حكم، أو سجلا بما حكم استحب إجابته"؛ لأنه مذكور وإنما لم يجب؛ لأن الحق يثبت بالشهود لا بالكتاب "وقيل: يجب" توثقة لحقه، نعم إن تعلقت الحكومة بصبي، أو مجنون له، أو عليه وجب التسجيل جزما وألحق بهما الزركشي الغائب ونحو الوقف مما يحتاط له. وأشار المتن إلى أن المحضر ما تحكى فيه واقعة الدعوى، والجواب وسماع البينة بلا حكم، والسجل ما تضمن إشهاده على نفسه أنه حكم بكذا، أو نفذه "ويستحب نسختان" أي: كتابتهما "إحداهما" تدفع "له" بلا ختم "والأخرى تحفظ في ديوان الحكم" مختومة مكتوب عليها اسم الخصمين، وإن لم يطلب الخصم ذلك؛ لأنه طريق للتذكر لو ضاعت تلك، "وإذا حكم باجتهاد" وهو من أهله، أو باجتهاد مقلده "ثم بان" أن ما حكم به "خلاف نص الكتاب، أو السنة" المتواترة، أو الآحاد "أو" بان خلاف "الإجماع"، ومنه ما خالف شرط الواقف "أو" خلاف "قياس جلي"، وهو ما يعم الأولى، والمساوي قال القرافي: أو خالف القواعد الكلية قالت الحنفية: أو كان حكما لا دليل عليه أي: قطعا فلا نظر؛ لما بنوه على ذلك من النقض في مسائل كثيرة قال بها غيرهم لأدلة عنده. قال السبكي: أو خالف المذاهب الأربعة؛ لأنه كالمخالف للإجماع أي: لما يأتي عن ابن الصلاح "نقضه" أي: أظهر بطلانه وجوبا، وإن لم يرفع إليه "هو وغيره" بنحو: نقضته أو أبطلته، أو فسخته إجماعا في مخالف الإجماع وقياسا في غيره، والمراد بالنص هنا الظاهر على ما في المطلب عن النص لا معناه الحقيقي، وهو ما لا يحتمل غيره، ويؤيده قول السبكي: فمتى بان الخطأ قطعا، أو ظنا نقض الحكم قال: أما مجرد التعارض لقيام بينة بعد الحكم، بخلاف ما قامت به البينة التي حكم بها فلا نقل فيه. والذي يترجح أنه لا نقض فيه وأطال في تقريره وكأن هذا مبني على ما يأتي عنه قبيل فصل القائف مع بيان أن الحق في ذلك أنه إن قطع بما يوجب بطلان الحكم الأول أبطل وإلا فلا على أنهم صرحوا بتبين بطلانه إذا بان فسق شاهده أو رجوعه، أو نحو ذلك، لكن لا يرد هذا على السبكي؛ لأن هذا ليس معارضا بل رافعا وشتان ما بينهما، ويدخل في قوله:

ج / 4 ص -366- باجتهاد خلافا لمن أورده عليه ما لو حكم بنص، ثم بان نسخه أو خروج تلك الصورة عنه بدليل. وينقض أيضا حكم مقلد بما يخالف نص إمامه؛ لأنه بالنسبة إليه كنص الشارع بالنسبة للمجتهد كما في أصل الروضة واعتمده المتأخرون وألحق به الزركشي حكم غير متبحر بخلاف المعتمد عند أهل المذهب أي: لأنه لم يرتق عن رتبة التقليد وحكم من لا يصلح للقضاء، وإن وافق المعتمد أي: ما لم يكن قاضي ضرورة؛ لما مر أنه ينفذ حكمه بالمعتمد في مذهبه. ونقل القرافي وابن الصلاح الإجماع على أنه لا يجوز الحكم، بخلاف الراجح في المذهب. وبعدم الجواز وصرح السبكي في مواضع من فتاويه في الوقف وأطال وجعل ذلك من الحكم، بخلاف ما أنزل الله؛ لأن الله أوجب على المجتهدين أن يأخذوا بالراجح وأوجب على غيرهم تقليدهم فيما يجب عليهم العمل به، وبه يعلم أن مراد الأولين بعدم الجواز عدم الاعتداد به فيجب نقضه كما علم مما مر عن أصل الروضة قال ابن الصلاح وتبعوه: وينفذ حكم من له أهلية الترجيح إذا رجح قولا ولو مرجوحا في مذهبه بدليل جيد وليس له أن يحكم بشاذ، أو غريب في مذهبه إلا إن ترجح عنده ولم يشرط عليه التزام مذهب باللفظ، أو العرف كقوله: على قاعدة من تقدمه قال: ولا يجوز إجماعا تقليد غير الأئمة الأربعة في قضاء، ولا إفتاء، بخلاف غيرهما. ا هـ. وسبقه إلى صحة ذلك الاستثناء الماوردي وخالفه ابن عبد السلام. ومر آنفا لذلك مزيد قال البغوي: ولو حكم حاكم بالصحة في قضية من بعض وجوه اشتملت عليها فلمخالفه الحكم بفسادها من وجه آخر كصغيرة زوجها غير مجبر بغير كفء ويلزمه التسجيل بالنقض إن سجل بالمنقوض قاله الماوردي قال السبكي: ومتى نقض حكم غيره سئل عن مستنده وقولهم: لا يسأل القاضي عن مستنده محله إذا لم يكن حكمه نقضا أي ومحله أيضا إذا لم يكن فاسقا، أو جاهلا كما مر أول الباب. "لا" ما بان خلاف قياس "خفي"، وهو ما لا يبعد احتمال الفارق فيه كقياس الذرة على البر في الربا بجامع الطعم فلا ينقضه لاحتماله، "والقضاء" أي: الحكم الذي يستفيده القاضي بالولاية فيما باطن الأمر فيه، بخلاف ظاهره تنفيذا كان أو غيره "ينفذ ظاهرا لا باطنا" فالحكم بشهادة كاذبين ظاهرهما العدالة لا يفيد الحل باطنا لمال، ولا لبضع لخبر الصحيحين: "لعل بعضكم أن يكون ألحن بحجته من بعض فأقضي له بنحو ما أسمع منه فمن قضيت له من حق أخيه بشيء فلا يأخذه فإنما أقطع له قطعة من النار"، وخبر: "أمرت أن أحكم بالظاهر والله يتولى السرائر" جزم الحافظ العراقي بأنه لا أصل له، وكذا أنكره المزي وغيره ولعله من حيث نسبة هذا اللفظ بخصوصه إليه صلى الله عليه وسلم، أما معناه فهو صحيح منسوب إليه صلى الله عليه وسلم أخذا من قول المصنف في شرح مسلم في خبر: "إني لم أومر أن أنقب عن قلوب الناس، ولا أشق بطونهم" معناه إني أمرت أن أحكم بالظاهر والله يتولى السرائر كما قال صلى الله عليه وسلم. ا هـ. وعبارة الأم عقب حديث الصحيحين المذكور فأخبرهم صلى الله عليه وسلم أنه إنما يقضي بالظاهر وأن أمر السرائر إلى الله بل نقل ابن عبد البر الإجماع على معناه وعبارته أجمعوا على أن أحكام الدنيا على الظاهر وأن أمر السرائر إلى الله انتهت. وبهذا كله يتبين رد إطلاق أولئك الحفاظ أنه لا أصل له. ويلزم المحكوم عليها بنكاح كاذب الهرب بل، والقتل إن

ج / 4 ص -367- قدرت عليه كالصائل على البضع، ولا نظر لكونه يعتقد الإباحة كما يجب دفع الصبي عنه، وإن كان غير مكلف، فإن أكرهت فلا إثم. ولا يخالف هذا قولهم: الإكراه لا يبيح الزنا لشبهة سبق الحكم على أن بعضهم قيد عدم الإثم بما إذا ربطت حتى لم يبق لها حركة، لكن فيه نظر؛ إذ لو كان هذا مرادا لم يفرقوا بين ما هنا، والإكراه على الزنا؛ لأن محل حرمته حيث لم تربط كذلك، فإن وطئت فزنا عند الشيخ أبي حامد ووطء شبهة عند غيره، وهو الأصح؛ لأن أبا حنيفة رضي الله عنه يجعلها منكوحة بالحكم، ورجح الزركشي كالأذرعي الأول قالا: والشبهة إنما تراعى حيث قوي مدركها لا كهذه، أما ما باطن الأمر فيه كظاهره، فإن لم يكن في محل اختلاف المجتهدين كالتسليط على الأخذ بالشفعة الذي لم يترتب على أصل كاذب نفذ باطنا أيضا، وكذا إن اختلف فيه كشفعة الجوار فينفذ باطنا أيضا على المعتمد، ومن ثم حل للشافعي طلبها من الحنفي، وإن لم يقلد أبا حنيفة؛ لأن من عقيدة الشافعي أن النفوذ باطنا يستلزم الحل فلم يأخذ محرما في اعتقاده، ومن ثم لم يجز للحنفي منعه من طلبها وجاز للشافعي الشهادة بها، لكن لا بصيغة أشهد أنه يستحقها؛ لأنه كذب كما أن له حضور نكاح بلا ولي إن قلد أو أراد حفظ الواقعة، نعم ليس له دعوى، ولا شهادة على مرتد عند من لا يرى قبول توبته كما نص عليه؛ لأن أمر الدماء أغلظ. وجاز أيضا لحاكم شافعي أنهي إليه ما لا يراه من أحكام مخالفيه تنفيذها وإلزام العمل بها فلو فسخ نكاح امرأة أو خولعت مرارا وحكم حنبلي بصحة أحدهما، ثم رفعت أمرها للشافعي ليزوجها في الأولى من آخر و في الثانية من زوجها من غير محلل جاز ذلك خلافا لابن العماد في الثانية؛ لما مر من أنه يرى نفوذ حكم المخالف باطنا. و كحكم المخالف فيما ذكر إثباته إن كان معتقده أنه حكم كما هو ظاهر مما تقرر أن العبرة بعقيدته لا بعقيدة من أنهي إليه حكم ويظهر أنه لا أثر لكون المخالف يعتقد أن الحكم إنما ينفد ظاهرا فقط بل العبرة في هذا باعتقاد المنهي إليه كالشافعي. ويفرق بأن هذا هو المبيح للإقدام على العمل بقضية حكم المخالف فنظر لاعتقاد الثاني في هذا بخصوصه دون ما عداه، "ولا يقضي" أي: لا يجوز له القضاء "بخلاف علمه" أي: ظنه المؤكد على ما قاله شارح أخذا مما يأتي عقبه، ويحتمل الفرق "بالإجماع" على نزاع فيه منشؤه أن الوجوه هل تخرق الإجماع ؟ والوجه أنا إن قلنا: لازم المذهب مذهب خرقته، وإلا وهو الأصح فلا وذلك كما إذا شهدا برق، أو نكاح، أو ملك من يعلم حريته، أو بينونتها أو عدم ملكه؛ لأنه قاطع ببطلان الحكم به حينئذ، والحكم بالباطل محرم، ولا يجوز له القضاء في هذه الصورة بعلمه؛ لمعارضة البينة له مع عدالتها ظاهرا، ولا يلزم من علمه خلاف ما شهدا به تعمدهما المفسق لهما وبه فارق قولهم: لو تحقق جرح شاهدين ردهما وحكم بعلمه المعارض لشهادتهما. قيل: صواب المتن بما يعلم خلافه فإن من يقتضي بشهادة من لا يعلم صدقهما، ولا كذبهما قاض، بخلاف علمه، وهو نافذ اتفاقا. ا هـ. وهو عجيب فإنه فرضه فيمن لا يعلم صدقا، ولا كذبا فكيف يصح أن يقال: إن هذا قضى، بخلاف علمه حتى يرد على المتن فالصواب صحة عبارته. ثم رأيت البلقيني رده بما ذكرته فقال: هذا الاعتراض غير صحيح؛ لأن الذي يقضي به هو ما يشهدان به لا

ج / 4 ص -368- صدقهما فلم يقض حينئذ، بخلاف علمه، ولا بما يعلم خلافه فالعبارتان مستويتان. ا هـ.
فرع: علم مما مر أن من قال: إن تزوجت فلانة فهي طالق ثلاثا فتزوجها وحكم له شافعي بصحة النكاح، أو موجبه تضمن الحكم إبطال ذلك التعليق، وإن لم يذكره في حكمه؛ لأن المعتمد أن الحكم بالصحة كالحكم بالموجب في تناول جميع الآثار المختلف فيها، لكن إن دخل وقت الحكم بها كما هنا فإن من آثارهما هنا أن الطلاق السابق تعليقه على النكاح لا يرفعه. ولو حكم حنفي مثلا قبل العقد بصحة ذلك التعليق جاز للشافعي عقب العقد أن يحكم بإلغائه؛ لأنه ليس نقضا له؛ لعدم دخول وقته؛ لأنه في الحقيقة فتوى لا حكم؛ إذ الحكم الحقيقي الممتنع نقضه إنما يكون في واقع وقته دون ما سيقع؛ لعدم تصور دعوى ملزمة به. والحكم في غير الحسبة إنما يعتد به بعدها إجماعا على ما حكاه غير واحد من الحنفية، نعم إن ثبت ما قيل عن المالكية، أو الحنابلة أنه قد لا يتوقف عليها وأنه قد يسوغ على قواعدهم مثل هذا الحكم لم يبعد امتناع نقضه حينئذ. ومر في الطلاق ما له تعلق بذلك.
"والأظهر أنه" أي: القاضي ولو قاضي ضرورة على الأوجه "يقضي بعلمه" إن شاء أي: بظنه المؤكد الذي يجوز له الشهادة مستندا إليه، وإن استفاده قبل ولايته. واشتراط القطع ومنع الاكتفاء بالظن مطلقا ضعيف، ومن ثم مثله الأئمة بأن يدعى عنده بمال، وقد رآه أقرضه إياه قبل، أو سمعه قبل أقر له به مع احتمال الإبراء، أو غيره ولو سمع دائنا أبرأ مدينه فأخبره فقال: مع إبرائه دينه باق علي عمل به وليس على خلاف العلم؛ لأن إقراره المتأخر عن الإبراء دافع له، ولا بد أن يصرح بمستنده فيقول: علمت أن له عليك ما ادعاه وقضيت، أو حكمت عليك بعلمي، فإن ترك أحد هذين اللفظين لم ينفذ حكمه كما قاله الماوردي وتبعوه ولم يبالوا باستغراب ابن أبي الدم له قال ابن عبد السلام: ولا بد أيضا من كونه ظاهر التقوى، والورع. ا هـ. وهو احتياط لا بأس به. ويقضي بعلمه في الجرح، والتعديل، والتقويم قطعا، وكذا على من أقر بمجلسه أي واستمر على إقراره، لكنه قضاء بالإقرار دون العلم، فإن أنكر كان قضاء بالعلم فلا تناقض في كلامهما كما رد به البلقيني على الإسنوي. ولو رأى وحده هلال رمضان قضى به قطعا بناء على ثبوته بواحد "إلا في حدود"، أو تعازير "الله تعالى" كحد زنا، أو محاربة، أو سرقة، أو شرب لسقوطها بالشبهة مع ندب سترها في الجملة، نعم من ظهر منه في مجلس حكمه ما يوجب تعزيرا عزروه، وإن كان قضاء بالعلم قال جمع متأخرون: وقد يحكم بعلمه في حد لله تعالى كما إذا علم من مكلف أنه أسلم، ثم أظهر الردة فيقضي عليه بموجب ذلك قال البلقيني: وكما إذا اعترف في مجلس الحكم بموجب حد و لم يرجع عنه فيقضي فيه بعلمه، وإن كان إقراره سرا لخبر: "فإن اعترفت فارجمها" ولم يقيد بحضرة الناس وكما إذا أظهر منه في مجلس الحكم على رءوس الأشهاد نحو ردة وشرب خمر، أما حدود الآدميين فيقضي فيها، سواء المال، والقود وحد القذف، "ولو رأى" إنسان "ورقة فيها حكمه، أو شهادته، أو شهد" عليه، أو أخبره "شاهدان أنك حكمت، أو شهدت بهذا لم يعلم به" القاضي "ولم يشهد" به الشاهد أي: لا يجوز لكل منهما ذلك، "حتى

ج / 4 ص -369- يتذكر" الواقعة بتفصيلها، ولا يكفي تذكره أن هذا خطه فقط وذلك لاحتمال التزوير. والمطلوب علم الحاكم، والشاهد ولم يوجد وخرج بيعمل به عمل غيره إذا شهدا عنده بحكمه "وفيهما وجه" إذا كان الحكم، والشهادة مكتوبين "في ورقة مصونة عندهما" ووثق بأنه خطه ولم يداخله فيه ريبة أنه يعمل به. والأصح لا فرق لاحتمال الريبة. ولا ينافي ذلك نص الشافعي على جواز اعتماده للبينة فيما لو نسي نكول الخصم؛ لأنه يغتفر في الوصف ما لا يغتفر في الأصل، ويؤخذ منه أنه يلحق بالنكول في ذلك كل ما في معناه.
فائدة: كان السبكي في زمن قضائه يكتب على ما ظهر بطلانه أنه باطل بغير إذن مالكه ويقول: لا يعطى لمالكه بل يحفظ في ديوان الحكم ليراه كل قاض.
"وله الحلف على استحقاق حق أو أدائه اعتمادا على" إخبار عدل وعلى "خط" نفسه على المعتمد من تناقض فيه وعلى خط نحو مكاتبه ومأذونه ووكيله وشريكه "مورثه إذا وثق بخطه" بحيث انتفى عنه احتمال تزويره "وأمانته" بأن علم منه أنه لا يتساهل في شيء من حقوق الناس اعتضادا بالقرينة. ودليل حل الحلف بالظن حلف عمر رضي الله عنه بين يدي النبي صلى الله عليه وسلم أن ابن صياد هو الدجال ولم ينكر عليه مع أنه غيره عند الأكثرين وإنما قال: "إن يكنه فلن تسلط عليه". وفارقت ما قبلها بأن خطرهما عام بخلافها لتعلقها بنفسه. "والصحيح جواز رواية الحديث بخط" كتبه هو، أو غيره، وإن لم يتذكر قراءة، ولا سماعا ولا إجازة "محفوظ عنده" أو عند غيره؛ لأن باب الرواية أوسع ولذا عمل به السلف، والخلف. ولو رأى خط شيخه له بالإذن في الرواية وعرفه جاز له الاعتماد عليه أيضا الخ.

فصل في التسوية
"ليسو" وجوبا "بين الخصمين"، وإن وكلا، وكثير يوكل خلاصا من ورطة التسوية بينه، وبين خصمه، وهو جهل قبيح، وإذا استويا في مجلس أرفع، ووكيلاهما في مجلس أدون، أو جلسا مستويين، وقام وكيلاهما مستويين جاز كما بحثه الأذرعي "في دخول عليه" بأن يأذن لهما فيه معا لا لأحدهما فقط، ولا قبل الآخر "وقيام لهما"، أو تركه "واستماع لكلامهما"، ونظر إليهما "وطلاقة وجه"، أو عبوسة "وجواب سلام" إن سلما معا "ومجلس" بأن يكون قربهما إليه فيه على السواء أحدهما عن يمينه، والآخر عن يساره، أو بين يديه، وهو الأولى لخبر فيه، والأولى أيضا أن يكون على الركب؛ لأنه أهيب نعم الأولى للمرأة التربع؛ لأنه أستر، ويبعد الرجل عنها، وسائر أنواع الإكرام فلا يجوز له أن يؤثر أحدهما بشيء من ذلك، ولا يمزح معه، وإن شرف بعلم، أو حرية، أو، والديه، أو غيرها لكسر قلب الآخر، وإضراره، والأولى ترك القيام لشريف، ووضيع؛ لأنه يعلم أن القيام لأجل الشريف، ولو قام لمن لم يظنه مخاصما فبان قام لخصمه، أو اعتذر له أما إذا سلم أحدهما فقط فليسكت حتى يسلم الآخر، ويغتفر طول الفصل للضرورة، أو يقول للآخر سلم حتى أرد عليكما، واغتفر له هذا التكلم بأجنبي، ولم يكن قاطعا للرد لذلك، ومن ثم حكى الإمام عنهم أنهم جوزوا له ترك الرد مطلقا لكنه استبعده هو والغزالي، وأفهم قوله: ومجلس أنه لا يتركهما قائمين أي: الأولى

ج / 4 ص -370- ذلك، وعليه يحمل قول الماوردي لا تسمع الدعوى، وهما قائمان، ولو قرب أحدهما من القاضي، وبعد الآخر منه، وطلب الأول مجيء الآخر إليه، وعكس الثاني فالذي يتجه الرجوع للقاضي من غير نظر لشرف أحدهما، أو خسته فإن قلت أمره بنزول الشريف إلى الخسيس تحقير، أو إخافة له بخلاف عكسه فليتعين قلت ممنوع؛ لأن قصد التسوية ينفي النظر لذلك نعم لو قيل: الأولى ذلك لم يبعد "والأصح رفع مسلم على ذمي فيه" أي: المجلس وجوبا عند الماوردي، واعتمده الزركشي كالبارزي، وجوازا عند سليم، وغيره؛ لأن الإسلام يعلو، ولا يعلى، وفي خبر البيهقي في مخاصمة علي كرم الله، وجهه ليهودي في درع بين يدي نائبه شريح أنه قال: وقد ارتفع على الذمي لو كان خصمي مسلما لقعدت معه بين يديك ولكني سمعت رسول الله صلى الله عليه وسلم يقول: "لا تساووهم في المجالس"، وقضية كلام الرافعي إيثار المسلم في سائر وجوه الإكرام، واعتمده البلقيني، واعترض بأن طوائف صرحوا بوجوب التسوية بينهما، "وإذا جلسا"، أو قاما بين يديه "فله أن يسكت" لئلا يتهم "وله أن يقول ليتكلم المدعي" منكما؛ لأنهما ربما هاباه فإن عرف عين المدعي قال له: تكلم "فإذا ادعى" دعوى صحيحة "طالب" جوازا "خصمه بالجواب" بنحو اخرج من دعواه، وإن لم يسأله المدعي لتنفصل الخصومة، وقضية كلامهم هنا أنه لا يلزمه ذلك، وإن انحصر الأمر فيه بأن لم يكن بالبلد قاض آخر، ولو قال له الخصم: طالبه لي بجواب دعواي، ولو قيل: بوجوبه عليه حينئذ لم يبعد، وإلا لزم بقاؤهما متخاصمين، وإذا أثم بدفعهما عنه فكذا بهذا؛ لأن العلة واحدة "فإن أقر" حقيقة أو حكما "فذاك" ظاهر فيلزمه ما أقر به لثبوت الحق بالإقرار من غير حكم لوضوح دلالته بخلاف البينة، ومن ثم لو كانت صورة الإقرار مختلفا فيها احتيج للحكم كما بحثه البلقيني، وله أن يزن عن أحد الخصمين لعود النفع إليهما، وأن يشفع له إن ظن قبوله لا عن حياء، وإلا أثم، وإن تردد فيه الأذرعي لتصريح الغزالي بأن الأخذ بالحياء كهو غصبا، وتردد أيضا في قوله: على ضمانه لاتهامه بالمدافعة، والذي يتجه حرمته إن قويت قرينة ذلك الاتهام "وإن أنكر فله أن يقول للمدعي: ألك بينة" لخبر مسلم به أو شاهد مع يمينك إن ثبت الحق بهما، وإن كانت اليمين بجانب المدعي لنحو لوث قال له: أتحلف "و" له، وهو الأولى "أن يسكت" لئلا يتهم بميله للمدعي نعم إن سكت لجهل وجب إعلامه، ولو شك هل سكوته مع علم، أو جهل فالقول أولى، وإنما لم يجز له تعليم المدعي كيفية الدعوى، ولا الشاهد كيفية الشهادة لقوة الاتهام بذلك فإن تعدى، وفعل فأدى الشاهد بتعليمه اعتد به على ما بحثه الغزي، ولو قيل: محله في مشهورين بالديانة لم يبعد، ولا يلزمه سؤال من التمس منه حضور من بالبلد عن كيفية دعواه إلا في المعزول كما مر، ورجح الغزي ما أفهمه كلام شريح أنه يلزمه لاحتمال طلبه بما لا يسمع فيبتذل، أو يتضرر، وعليه فمحله فيمن يعد ذلك ابتذالا، أو إضرارا له "فإن قال: لي بينة، وأريد تحليفه فله ذلك"؛ لأنه إن تورع، وأقر سهل الأمر، وإلا أقام البينة عليه لتشتهر خيانته، وكذبه، وبحث البلقيني في متصرف عن غيره، أو عن نفسه، وهو محجور عليه بنحو سفه، أو فلس تعين إقامة البينة لئلا يحتاج الأمر للدعوى بين يدي من لا يرى البينة بعد الحلف فيحصل الضرر "أو" قال: "لا

ج / 4 ص -371- بينة لي"، وأطلق، أو قال: لا حاضرة، ولا غائبة، أو كل بينة أقيمها زور "ثم أحضرها قبلت في الأصح" لاحتمال نسيانه، أو عدم علمه بتحملها، وقضيته أن من ادعى عليه بقرض مثلا فأنكر أخذه من أصله، ثم أراد إقامة بينة بأداء، أو إبراء قبلت، وجرى عليه أبو زرعة لجواز نسيانه حال الإنكار كما لو أنكر أصل الإيداع، ثم ادعى تلفا، أو ردا قبل الجحد، وعليه فمحله في صورة القرض أن يدعي أداء، أو إبراء قبل الجحد على أن شيخنا فرق بين الوديعة، والبيع مرابحة بأن مبنى الوديعة على الأمانة فاكتفي فيها بالبينة مطلقا بخلاف البيع، وهذا ظاهر في الفرق بينها، وبين القرض فالقياس المذكور غير صحيح، ولو قال: شهودي فسقة، أو عبيد، ثم أحضر بينة فالأوجه أنه إن اعترف أنهم هم الذين قال عنهم ذلك اشترط مضي زمن يمكن فيه العتق، والاستبراء لإمكان قبولهم حينئذ بإقامة البينة بذلك، وإن قال هؤلاء آخرون جهلتهم، أو نسيتهم قبلوا، وإن قرب الزمن فإن تعذرت مراجعته، وقال الوارث: لا أعلم بذلك فالذي يظهر الوقف إلى بيان الحال؛ لأن قوله: فسقة، أو عبيد مانع فلا بد من تيقن انتفائه، واحتمال كون المحضرين غير المقول عنهم ذلك لا يؤثر احتياطا لحق الغير، "وإذا ازدحم خصوم" أي: مدعون "قدم الأسبق" فالأسبق المسلم وجوبا إن تعين عليه فصل الخصومة؛ لأنه العدل، والعبرة بسبق المدعي؛ لأنه ذو الحق، وبحث البلقيني أنه لو جاء مدع وحده، ثم مدع مع خصمه، ثم خصم الأول قدم من جاء مع خصمه أما الكافر فيقدم عليه المسلم المسبوق كما بحثه البلقيني، وسبقه إليه الفزاري، وأما إذا لم يتعين عليه فصلها فيقدم من شاء كمدرس في علم غير فرض، ولو كفاية كالعروض، وزيادة التبحر على ما يشترط في الاجتهاد المطلق، وأما فيه فهو كالقاضي، وكذا يقال في المفتي كما هو ظاهر: "فإن جهل" السابق "أو جاءوا معا أقرع" إذ لا مرجح، ومنه أن يكتب أسماءهم برقاع بين يديه، ثم يأخذ رقعة رقعة فكل من خرج اسمه قدمه، والأولى لهم تقديم مريض يتضرر بالتأخير فإن امتنعوا قدمه القاضي إن كان مطلوبا؛ لأنه مجبور "ويقدم" ندبا "مسافرون" أي: مريدون للسفر المباح، وإن قصر كما اقتضاه إطلاقهم على مقيمين "مستوفزون" مدعون، أو مدعى عليهم بأن يتضرروا بالتأخر عن رفقتهم "ونسوة" كذلك على رجال، وكذا على خناثى فيما يظهر "وإن تأخروا" لدفع الضرر عنهم "ما لم يكثروا" أي: النوعان، وغلب الذكور لشرفهم فإن كثروا بأن كانوا قدر أهل البلد، أو أكثر فكالمقيمين كذا قالاه، وعبارة غيرهما تفهم اعتبار الخصوم بعضهم مع بعض لا مع أهل البلد كلهم قيل، ولعله أولى، والمسافرون فيما بينهم، والنسوة كذلك يقدم منهم بالسبق، ثم يقرع، ولو تعارض مسافر، وامرأة قدم على الأوجه؛ لأن الضرر فيه أقوى، وبحث الزركشي أن العجوز كالرجل لانتفاء المحذور، وفيه نظر، وما علل به ممنوع "ولا يقدم سابق، وقارع إلا بدعوى" واحدة لئلا يزيد ضرر الباقين، ويقدم المسافر بدعاويه إن خفت بحيث لم تضر بغيره إضرارا بينا أي: بأن لم يحتمل عادة كما هو ظاهر، وإلا فبدعوى واحدة، وألحق به المرأة.
"ويحرم اتخاذ شهود معينين لا يقبل غيرهم" لما فيه من التضييق، وضياع كثير من الحقوق، وله أن يعين من يكتب الوثائق أي: إن تبرع، أو رزق من بيت المال، وإلا حرم كما

ج / 4 ص -372- مر عن القاضي؛ لأنه يؤدي إلى تعنت المعين، ومغالاته في الأجرة، وتعطيله الحقوق، أو تأخيرها، "وإذا شهد شهود" بين يدي قاض بحق، أو تزكية "فعرف عدالة، أو فسقا عمل بعلمه" قطعا، ولم يحتج لتزكية إن علم عدالة، وإن طلبها الخصم نعم أصله، وفرعه لا تقبل تزكيته لهما فلا يعمل فيهما بعلمه "وإلا" يعلم فيهم شيئا "وجب" عليه "الاستزكاء" أي: طلب من يزكيهم، وإن اعترف الخصم بعدالتهم كما يأتي؛ لأن الحق لله تعالى نعم إن صدقهما فيما شهدا به عمل به من جهة الإقرار لا الشهادة، ولو عرف عدالة مزكي المزكى فقط كفى خلافا لما وقع للزركشي، وله الحكم بسؤال المدعي عقب ثبوت العدالة، والأولى أن يقول للمدعى عليه: هل لك دافع في البينة، أو غيرها، ويمهله ثلاثة أيام فأقل، وفي هذا الإمهال بغير رضا الخصم، ولا طلب المدعى عليه نظر ظاهر. والفرق بينه وبين ما يأتي في الحيلولة بلا طلب غير خفي، ويجاب مدع طلب الحيلولة بعد البينة، وقيل: التزكية، وله حينئذ ملازمته بنفسه، أو بنائبه، وبعد الحيلولة لا ينفذ تصرف واحد منهما نعم من بان له نفوذ تصرفه كما هو ظاهر مما مر، وللحاكم فعلها بلا طلب إن رآه، ولا يجيب طالب استيفاء، أو حجر، أو حبس قبل الحكم "بأن" بمعنى كأن "يكتب ما يتميز به الشاهد" اسما، وصفة، وشهرة لئلا يشتبه، ويكفي مميز "والمشهود له، وعليه" لئلا يكون قريبا، أو عدوا، وهذا ليس من الاستزكاء، بل مما يريح من النظر بعده في مانع آخر من نحو عداوة، أو قرابة "وكذا قدر الدين على الصحيح"؛ لأنه قد يغلب على الظن صدق الشاهد في القليل دون الكثير، ولا بعد في كون العدالة تختلف بذلك، وإن كانت ملكه فمن ثم ضعف المصنف الخلاف، وإن قواه الإمام، ونقل المقابل عن معظم الأئمة فاندفع قول شارح لا يحسن التعبير بالصحيح، بل بالأصح "ويبعث به" أي: المكتوب "مزكيا" أي: اثنين مع كل نسخة مخفية عن الآخر، وسماه به؛ لأنه سبب في التزكية فلا ينافي قول أصله إلى المزكي خلافا لمن اعترضه، وهؤلاء المبعوثون ويسمون أصحاب المسائل؛ لأنهم يبحثون، ويسألون، ويسن أن يكون بعثهما سرا، وأن لا يعلم كلا بالآخر، ويطلقون على المزكين حقيقة، وهم المرسول إليهم "ثم" بعد السؤال، والبعث "يشافهه المزكي بما عنده" من جرح فيسن له إخفاؤه، ويقول: زدني في شهودك، وتعديل فيعمل به، ثم هذا المزكى إن كان شاهد أصل فواضح، وإلا اشترط في الأصل عذر يجوز الشهادة على الشهادة، وقال جمع: لا يشترط ذلك للحاجة، ولو ولي صاحب المسألة الحكم بالجرح، والتعديل اكتفي بقوله: فيه؛ لأنه حاكم "وقيل: تكفي كتابته" أي: المزكي إلى القاضي بما عنده وأول الأذرعي كالحسباني هذا الوجه بما يرجع إلى المعتمد "وشرطه" أي: المزكي سواء صاحب المسألة، والمرسول إليه "كشاهد" في كل ما يشترط فيه أما من نصب للحكم بالتعديل، والجرح فشرطه كقاض، ومحله إن لم يكن في، واقعة خاصة، وإلا فكما مر في الاستخلاف "مع معرفة" المزكي لكل من "الجرح، والتعديل"، وأسبابهما لئلا يجرح عدلا، ويزكي فاسقا، ومثله في ذلك الشاهد بالرشد فقول بعضهم: يكفيه أن يشهد بأنه صالح لدينه، ودنياه يحمل على من يعرف صلاحهما الذي يحصل به الرشد في مذهب الحاكم نظير ما يأتي في هو عدل لكن سيأتي في الشهادات ما يعلم منه أنه لا يكتفي بنحو ذلك الإطلاق،

ج / 4 ص -373- ولو من الموافق للقاضي في مذهبه؛ لأن وظيفة الشاهد التفصيل لا الإجمال لينظر فيه القاضي، وقد يجمع بحمل هذا على ما إذا كان ثم احتمال يقدح في ذلك الإطلاق، والأول على خلافه. "و" مع "خبرة" المرسول إليه أيضا بحقيقة "باطن من يعدله"، وجوز بعضهم رفع خبرة عطفا على خبر "شرطه" "لصحبة، أو جوار" بكسر أوله أفصح من ضمه "أو معاملة" قديمة كما قاله عمر رضي الله عنه لمن عدل عنده شاهدا: أهو جارك تعرف ليله، ونهاره، أو عاملك بالدينار، والدرهم اللذين يستدل بهما على الورع، أو رفيقك في السفر الذي يستدل به على مكارم الأخلاق قال: لا قال: لست تعرفه، ويقبل قولهم في خبرتهم بذلك كما يدل له الأثر أما غير القديمة من تلك الثلاثة كأن عرفه في أحدها من نحو شهرين فلا يكفي اتفاقا على ما قاله الماوردي، ويغني عن خبره ذلك أن تستفيض عنده عدالته من الخبراء بباطنه، وألحق ابن الرفعة بذلك ما إذا تكرر ذلك على سمعه مرة بعد أخرى بحيث يخرج عن حد التواطؤ لا شهادة عدلين لاحتمال التواطؤ إلا إن شهد على شهادتهما، وخرج بمن يعدله من يجرحه فلا يشترط خبرة باطنه لاشتراط تفسير الجرح ", والأصح اشتراط لفظ شهادة" من المزكي كبقية الشهادات "و" الأصح "أنه يكفي" قول العارف بأسباب الجرح، والتعديل أي: الموافق مذهبه لمذهب القاضي فيهما نظير ما تقرر بما فيه "هو عدل"؛ لأنه أثبت له العدالة التي هي المقصود "وقيل: يزيد على ولي"، ونقل عن الأكثر؛ لأنه قد يكون عدلا في شيء دون شيء يعني قد يظن صدقه في شيء دون شيء أخذا مما تقرر آنفا في القليل، والكثير، وأما إثبات حقيقة العدالة في صورة، ونفيها في أخر فغير متصور شرعا، وإذا تقرر أن ذلك الذي ذكرته هو المراد لم ينتج منه تأييد لذلك الوجه الضعيف؛ لأنه، وإن قال: على، ولي قد يريد في بعض الصور التي يغلب الظن فيها صدقه دون غيرها فتأمله فإن الشراح أغفلوه بالكلية، ولا يجوز أن يزكي أحد الشاهدين الآخر، ولو عرف الحاكم، والخصم اسم الشاهد، ونسبه، وعينه جازت تزكيته في غيبته كما يأتي، "ويجب ذكر سبب الجرح" صريحا كزان، ولا يكون به قاذفا للحاجة مع أنه مسئول، وبه فارق شهود الزنا إذا نقصوا كما مر مع أنه يندب لهم الستر أو سارق للاختلاف في سببه فوجب بيانه ليعمل القاضي فيه باعتقاده نعم لو اتحد مذهب القاضي، وشاهد الجرح لم يبعد الاكتفاء منه بالإطلاق لكن ظاهر كلامهم أنه لا فرق، ويوجه بما مر آنفا، وقال الإمام والغزالي علمه بسببه مغن عن تفسيره، ولو علم له مجرحات اقتصر على واحد لعدم الحاجة لأزيد منه، بل قال ابن عبد السلام لا يجوز جرحه بالأكبر لاستغنائه عنه بالأصغر فإن لم يبين سببه لم يقبل لكن يجب التوقف عن الاحتجاج به إلى أن يبحث عن ذلك الجرح كما يأتي أما سبب العدالة فلا يحتاج لذكره لكثرة أسبابها، وعسر عدها قال جمع متأخرون: ولا يشترط حضور المزكي والمجروح ولا الشهود له أو عليه أي: لأن الحكم بالجرح، والتعديل حق لله تعالى، ومن ثم كفت فيهما شهادة الحسبة نعم لا بد من تسمية البينة للخصم ليأتي بدافع إن أمكنه "ويعتمد فيه" أي: الجرح "المعاينة" لنحو زناه، أو السماع لنحو قذفه "أو الاستفاضة" عنه بما يجرحه، وإن لم يبلغ التواتر، ولا يجوز اعتماد عدد قليل إلا إن شهد على شهادتهم، ووجد شرط الشهادة على الشهادة، والأشهر أنه

ج / 4 ص -374- يذكر معتمده المذكور، والأقيس لا، "ويقدم" الجرح "على التعديل" لزيادة علم الجارح، "فإن قال المعدل: عرفت سبب الجرح، وتاب منه، وصلح قدم" لزيادة علمه حينئذ.
تنبيه: قوله: وصلح يحتمل أن يكون تأكيدا، والوجه أنه تأسيس إذ لا يلزم من التوبة قبول الشهادة، وحينئذ فيفيد أنه مضت مدة الاستبراء بعد التوبة لكن ظاهر المتن أنه يكفي مجرد قوله: صلح، وليس مرادا، بل لا بد من ذكر مضي تلك المدة إن لم يعلم تاريخ الجرح، وإلا لم يحتج لذلك إذ لا بد من مضيها، وكذا يقدم التعديل إن أرخ كل من البينتين، وكانت بينة التعديل متأخرة قال ابن الصلاح إن علم المعدل جرحه، وإلا فيحتمل اعتماده على حاله قبل الجرح قال القاضي ولا تتوقف الشهادة به على سؤال القاضي؛ لأنه تسمع فيه شهادة الحسبة، وقضيته أن التعديل كذلك لسماعها فيه أيضا، ويقبل قول الشاهد قبل الحكم أنا فاسق، أو مجروح، وإن لم يذكر السبب خلافا للروياني، وغيره نعم يتجه أن محله فيمن لا يبعد عادة علمه بأسباب الجرح، وفي شرح مسلم يتوقف القاضي عن شاهد جرحه عدل بلا بيان سبب، ويتجه أن مراده ندب التوقف إن قويت الريبة لعل القادح يتضح فإن لم يتضح حكم لما يأتي أنه لا عبرة لريبة يجدها بلا مستند.
"والأصح أنه لا يكفي في التعديل قول المدعى عليه هو عدل، وقد غلط" في شهادته علي لما مر أن الاستزكاء حق لله تعالى، ولهذا لا يجوز الحكم بشهادة فاسق، وإن رضي الخصم، ومقابله الاكتفاء بذلك في الحكم عليه لا في التعديل إذ لا قائل به، وقوله: وقد غلط ليس بشرط، بل هو بيان؛ لأن إنكاره مع اعترافه بعدالته مستلزم لنسبته للغلط، وإن لم يصرح به فإن قال عدل فيما شهد به علي كان إقرارا منه به، ويسن له، ولا يلزمه. وإن طلب الخصم إذا ارتاب فيهم لكن بقيده الآتي قبيل الحسبة، وفي المنتقبة، وإلا وجب أن يفرقهم، ويسأل كلا، ويستقصي، ثم يسأل الثاني قبل اجتماع الأول به، ويستقصي، ويعمل بما غلب على ظنه، والأولى كون ذلك قبل التزكية، ولهم أن لا يجيبوه، ويلزمه حينئذ القضاء إن وجدت شروطه، ولا عبرة بريبة يجدها، ولو قال: لا دافع لي فيه، ثم أتى ببينة بنحو عداوته، أو فسقه، وادعى أنه كان جاهلا بذلك قبل قوله: بيمينه على ما ذكره بعضهم فله بعد حلفه إقامة البينة بذلك فإن قلت: أطلقوا قبوله في لا بينة لي، وما معه مما مر آنفا الظاهر، أو الصريح في أنه لا يمين عليه، وهذا يرد على ذلك البعض قلت يمكن الفرق بأن التنافي هنا أظهر؛ لأنه نفى القادح على العموم ثم أثبت بعضه في شخص واحد فاحتاج ليمين تؤيد صدقه في ذلك الإثبات، وأما ثم فإتيانه ببينة لا ينافي لا بينة لي من كل وجه؛ لأنهما لم يتواردا على شيء واحد، وأما قولهم قد يكون له بينة، ولا يعلمها فلا فارق فيه؛ لأنه قد يكون عدوه مثلا، وهو لا يعلمه، ولو أقام بينة على إقرار المدعي بأن شاهديه شربا الخمر مثلا، وقت كذا فإن كان بينه، وبين الأداء دون سنة ردا، وإلا فلا، ولو لم يعينا للشرب وقتا سئل المقر، وحكم بما يقتضيه تعيينه فإن أبى عن التعيين توقف عن الحكم، ولو ادعى الخصم أن المدعي أقر بنحو فسق بينته، وأقام شاهدا ليحلف معه بنى على ما لو قال بعد بينته: شهودي فسقة، والأصح بطلان بينته لا دعواه فلا يحلف الخصم مع شاهده؛ لأن الغرض الطعن في البينة، وهو لا يثبت بشاهد،

ج / 4 ص -375- ويمين، ولو شهدا بأن هذا ملكه، ورثه فشهد آخران بأنهما ذكرا بعد موت الأب أنهما ليسا بشاهدين في هذه الحادثة، أو أنهما ابتاعا الدار منه ردا، وإيهام الروضة خلاف ذلك غير مراد.

باب القضاء على الغائب
عن البلد، أو المجلس بشرطه، وتوابع أخر.
"هو جائز" في كل شيء ما عدا عقوبة لله تعالى كما يأتي، وإن كان الغائب في غير عمله للحاجة، ولتمكنه من إبطال الحكم عليه بإثبات طاعن في البينة إذ يجب تسميتها له إذا حضر بنحو فسق، أو في الحق بنحو أداء، وليس له سؤال القاضي أي: الأهل كما هو ظاهر عن كيفية الدعوى، ومثلها يمين الاستظهار، وإن كان في تحريرها خفاء يبعد على غير العالم استيفاؤه؛ لأن تحريرها إليه نعم إن سجلت فله القدح بإبداء مبطل لها كما هو ظاهر، ولأنه صلى الله عليه وسلم قال لهند امرأة أبي سفيان رضي الله عنهما لما شكت إليه شحه: "خذي من ماله ما يكفيك وولدك بالمعروف"، فهو قضاء عليه لا إفتاء، وإلا لقال: لك أن تأخذي مثلا، ورده في شرح مسلم بأنه كان حاضرا غير متوار، ولا متعزز؛ لأن الواقعة في فتح مكة لما حضرت هند للمبايعة، وذكر صلى الله عليه وسلم فيها أن لا يسرقن فذكرت هند ذلك، ويؤيده ما رواه الحاكم، وصححه، وأقره الذهبي أنها قالت: لا أبايعك على السرقة إني أسرق من مال زوجي فكف صلى الله عليه وسلم يده، وكفت يدها حتى أرسل إلى أبي سفيان يتحلل لها منه فقال أبو سفيان: أما الرطب فنعم، وأما اليابس فلا، واعترضه غيره بأنه لم يحلفها، ولم يقدر المحكوم به لها، ولم تجر دعوى على ما شرطوه، والدليل الواضح أنه صح عن عمر وعثمان رضي الله عنهما القضاء على الغائب، ولا مخالف لهما من الصحابة كما قاله ابن حزم، واتفاقهم على سماع البينة عليه فالحكم مثلها، والقياس على سماعها على ميت، وصغير مع أنهما أعجز عن الدفع من الغائب، وإنما تسمع الدعوى عليه بشروطها الآتية في بابها مع زيادة شروط أخرى هنا منها أنه لا تسمع هنا إلا "إن كانت عليه" حجة يعلمها القاضي حالة الدعوى كما دل عليه كلامهم، وإن اعترضه البلقيني، وجوز سماعها إذا حدث بعدها علم البينة، أو تحملها، ثم تلك الحجة إما "بينة"، ولو شاهدا، ويمينا فيما يقضى فيه بهما. وإما علم القاضي دون ما عداهما لتعذر الإقرار، واليمين المردودة "وادعى المدعي جحوده"، وأنه يلزمه تسليمه له الآن، وأنه يطالبه بذلك "فإن قال: هو مقر"، وإنما أقيم البينة استظهارا مخافة أن ينكر، أو ليكتب بها القاضي إلى قاضي بلد الغائب "لم تسمع بينته" إلا أن يقول: وهو ممتنع، وذلك؛ لأنها لا تقام على مقر، ولا أثر لقوله: مخافة أن ينكر خلافا للبلقيني، ويؤخذ منه أنه لا تسمع الدعوى على غائب بوديعة للمدعي في يده لعدم الحاجة لذلك لتمكن الوديع من دعوى الرد، أو التلف لكن بحث أبو زرعة سماع الدعوى بأنه له تحت يده وديعة، وتسمع بينته بها لكن لا يحكم، ولا يوفيه من ماله إذ ليس له في ذمته شيء، ومن ثم لو كان معه بينة بإتلافه لها، أو تلفها عنده بتقصير سمعها، وحكم، ووفاه من ماله؛ لأن بدلها حينئذ من جملة الديون قال: وإنما جوزنا ذلك لاحتمال جحود الوديع، وتعذر البينة فيضبطها عند القاضي بإقامتها لديه، وإشهاده على نفسه بثبوت ذلك يستغنى

ج / 4 ص -376- بإقامتها عند جحود الوديع إذا حضر؛ لأنها قد تتعذر حينئذ. ا هـ. ولعل ما قاله مبني على ما نظر إليه شيخه البلقيني من أن مخافة إنكاره مسوغ لسماع الدعوى عليه، ويستثنى من ذلك ما إذا كان للغائب عين حاضرة في عمل القاضي الذي الدعوى عنده، وإن لم تكن ببلده كما هو ظاهر، وأراد إقامة البينة على دينه ليوفيه منه فتسمع البينة، وإن قال: هو مقر قال البلقيني، وكذا تسمع بينته لو قال: أقر فلان بكذا، ولي بينة بإقراره، وجزم به غيره، ولو كان ممن لا يقبل إقراره كسفيه، ومفلس فيما لا يقبل إقرارهما فيه لم يؤثر قوله: هو مقر في سماع البينة. "وإن أطلق"، ولم يتعرض لجحود، ولا إقرار "فالأصح أنها تسمع"؛ لأنه قد لا يعلم جحوده في غيبته، ويحتاج إلى إثبات الحق فيجعل غيبته كسكوته.
فرع: غاب المحال عليه، واتصل بالحاكم، وثيقة بما للمحيل عليه ثابتة قبل الحوالة حكم بموجب الحوالة فله إذا حضر إنكار دين المحيل لا بصحتها كما هو ظاهر لعدم ثبوت محل التصرف عنده إذ الصورة أنه اتصل به ثبوت غيره الذي لم ينضم إليه حكم أما إذا اتصل به حكم غيره بذلك فيحكم بالصحة، وليس للمحال عليه الإنكار.
"و" الأصح "أنه لا يلزم القاضي نصب مسخر" بفتح الخاء المعجمة المشددة "ينكر عن الغائب"، ومن ألحق به ممن يأتي؛ لأنه قد يكون مقرا فيكون إنكار المسخر كذبا نعم لا بأس بنصبه خروجا من خلاف من أوجبه، وكذبه غير محقق على أن الكذب قد يغتفر في مواضع، وقول الأنوار: يستحب بعيد فإن قلت صريح المتن قوة الخلاف، ويؤيده قول المطلب: أن لزوم نصبه هو قياس المذهب في الدعاوى على المتمرد، والخلاف القوي تسن رعايته قلت قوته من حيث الشهرة لا تنافي ضعفه من حيث المدرك كيف، وهو يقتضي حرمة النصب كما قاله الرافعي لكن لما كان فيه نوع حاجة اقتضى إباحته لا غير، وما ذكره في المطلب ممنوع بل المتمرد، والغائب سواء في هذا، وإن افترقا فيما يأتي.
"ويجب" فيما إذا لم يكن للغائب وكيل حاضر إن كانت الدعوى بدين، أو عين، أو بصحة عقد، أو إبراء كأن أحال الغائب على مدين له حاضر فادعى أنه مكره عليه "أن يحلفه بعد البينة"، وتعديلها "أن الحق" في الصورة الأولى "ثابت في ذمته" إلى الآن احتياطا للمحكوم عليه؛ لأنه لو حضر لربما ادعى ما يبريه. ويشترط أن يقول مع ذلك، وأنه يلزمه تسليمه إليه؛ لأنه قد يكون عليه، ولا يلزمه أداؤه لتأجيل، أو نحوه، وظاهر كما قاله البلقيني أن هذا لا يأتي في الدعوى بعين بل يحلف فيها على ما يليق بها، وكذا نحو الإبراء كما يأتي، وأنه لا بد أن يتعرض مع الثبوت، ولزوم التسليم إلى أنه لا يعلم أن في شهوده قادحا في الشهادة مطلقا، أو بالنسبة للغائب كفسق، وعداوة، وتهمة بناء على الأصح أن المدعى عليه لو كان حاضرا، وطلب تحليف المدعي على ذلك أجيب، ولا يبطل الحق بتأخير هذه اليمين، ولا ترتد بالرد؛ لأنها ليست مكملة للحجة، وإنما هي شرط للحكم، ولو ثبت الحق، وحلف ثم نقل إلى حاكم آخر ليحكم به لم تجب إعادتها على الأوجه أما إذا كان له وكيل حاضر فهل يتوقف التحليف على طلبه، وجهان، وقضية كلامهما توقفه عليه، واعتمده ابن

ج / 4 ص -377- الرفعة، واستشكله في التوشيح بأنه إذا كان له وكيل حاضر لم يكن قضاء على غائب، ولم تجب يمين جزما، وفيه نظر؛ ولأن العبرة في الخصومات في نحو اليمين بالموكل لا الوكيل فهو قضاء على غائب بالنسبة لليمين، ويؤيد ذلك قول البلقيني للقاضي سماع الدعوى على غائب، وإن حضر وكيله لوجود الغيبة المسوغة للحكم عليه، والقضاء إنما يقع عليه أي: في الحقيقة، أو بالنسبة لليمين، فالحاصل أن الدعوى إن سمعت على الوكيل توجه الحكم إليه دون موكله إلا بالنسبة لليمين احتياطا لحق الموكل، وإن لم تسمع عليه توجه الحكم إلى الغائب من كل وجه في اليمين، وغيرها.
تنبيه: علم من كلام البلقيني أن القاضي فيمن له وكيل حاضر مخير بين سماع الدعوى على الوكيل، وسماعها على الغائب إذا وجدت شروط القضاء عليه، ولا يتعين عليه أحد هذين؛ لأن كلا منهما يتوصل به إلى الحق فإن لم توجد شروط القضاء على الغائب فالذي يظهر وجوب سماعها على الوكيل حينئذ لئلا يضيع حق المدعي، وخرج بقوله: إن الحق ثابت في ذمته ما لو لم يكن كذلك كدعوى قن عتقا، أو امرأة طلاقا على غائب، وشهدت البينة حسبة على إقراره به فلا يحتاج لليمين إذا لاحظ جهة الحسبة، وبه أفتى ابن الصلاح في العتق، وألحق به الأذرعي الطلاق، ونحوه من حقوق الله تعالى المتعلقة بشخص معين بخلاف ما لو ادعى عليه بنحو بيع، وأقام بينة به، أو بالإقرار به، وطلب الحكم بثبوته فإنه يجيبه لذلك خلافا لما وقع في الجواهر، وحينئذ يجب أن يحلف خوفا من مفسد قارن العقد، أو طرو مزيل له، ويكفي أنه الآن مستحق لما ادعاه.
"وقيل: يستحب" التحليف؛ لأنه يمكنه التدارك إن كان له دافع، ويقع أن الحاضر بالبلد يوكل من يدعي على الغائب حتى ينفي عنه يمين الاستظهار أخذا من ظواهر عبارات تقتضي ذلك، وليس بصواب، بل المجزوم به في كلام الأصحاب أنه لا بد من حلف الموكل، وتلك العبارات محمولة على وكيل الغائب أي: إلى محل تسمع عليه الدعوى فيه لا مطلقا كما هو ظاهر، وسكتوا عن التصريح بذلك لوضوحه.
تنبيه: ادعى على غائب بنحو طلاق كأن علقه بمضي شهر فمضى حكم به، ولا ينتظر، وإن احتمل أن تخلفه بعذر كما مر مبسوطا أواخر الطلاق، وظاهر كلام السبكي وجوب يمين الاستظهار حتى في الطلاق أي: إذا لم يلاحظ فيه الحسبة فإنه أفتى فيمن قال: إن مضت مدة كذا، ولم أدخل بها فهي طالق فانقضت المدة، وهو غائب بأنه إن شهد أربع نسوة ببكارتها، وحلفت على عدم الدخول لأجل غيبته حكم بوقوع الطلاق فقوله: وحلفت بالواو لا بأو خلافا لما وقع في نسخ تحريفا، وتعليله بقوله: لأجل غيبته صريح في أنها يمين استظهار، وقد يجمع بأن الأول في بينة شهادة بإقراره فهو المقصر به فلم يحتج للاستظهار في حقه وهذا في بينة شاهدة بفعله، وهو لضعف دلالته يحتاج لمقو فوجبت هذا، والأوجه إطلاق وجوبها؛ لأنه الأنسب بالاحتياط المبني عليه أمر الغائب، وظاهر أنه ليس من محل الخلاف ما إذا علق بعدم الإنفاق عليها فتحلف أن نفقتها باقية عليه ما برئ منها بطريق من الطرق،

ج / 4 ص -378- وأفتى بعضهم بأنه لا يحتاج إليها في قاض جعله الميت، وصيا، واعترف عنده بدين عليه لفلان بناء على أن له القضاء بعلمه، وفيه نظر، بل لا يصح؛ لأنه قد يبرئه بعد الوصية فاحتيج ليمين الاستظهار لنفي ذلك، ونحوه، وبأنه لو أقر بدين، وهو مريض، وأوصى بقضائه، وفي الورثة يتيم احتيج ليمين الاستظهار إن مضى بعد الإقرار إمكان أدائه، وفيه إيهام، والوجه أخذا مما مر أنه تلزمه يمين بأن الإقرار حق، وببقاء الدين، وإن لم يمض مدة إمكان أدائه لاحتمال الإبراء، أو نحوه.
"ويجريان" أي: الوجهان كما قبلهما من الأحكام "في دعوى على صبي، ومجنون" لا ولي له، أو له ولي، ولم يطلب فلا تتوقف اليمين على طلبه، وميت ليس له، وارث خاص حاضر كالغائب، بل، أولى لعجزهم عن التدارك فإذا كملا، أو قدم الغائب فهم على حجتهم أما من له وارث خاص حاضر كامل فلا بد في تحليف خصمه بعد البينة من طلبه والفرق بينه، وبين ما مر في الولي ظاهر، ومن ثم لو كان على الميت دين مستغرق لم يتوقف على طلبه إلا إن حضر معه كل الغرماء، وسكتوا نعم إن سكت عن طلبها لجهل عرفه الحاكم فإن لم يطلبها قضى عليه بدونها، وخرج بمن ذكر متعزز، ومتوار فيقضى عليهما بلا يمين كما يأتي لتقصيرهما.
فرع: لا تسقط يمين الاستظهار بإحالة الدائن، ولا يمنع توقف طلبها من المحيل صحة الحوالة، ولا سماع بينة المحتال، وأفتى العماد بن يونس في ميت عن ابنين غائب، وطفل، وعنده رهن بدين فمات المدين فحضر وكيل الغائب، ووصي الطفل إلى القاضي، وأثبتا الدين، والرهن، وطلبا منه الوفاء بأنه يوفى من ثمنه، وتوقف اليمين إلى الحضور، والبلوغ، ويظهر أنه مفرع على طريقة السبكي الآتية، وغيره بأنه لو حكم على غائب فبان أن له وكيلا بالبلد حالة الحكم نفذ، ويوافقه ما مر آنفا عن البلقيني، ومر أن القاضي لو باع مال غائب فقدم، وقال: بعته قبل بيع الحاكم قدم المالك بخلاف ما لو باع وكيله، ثم ادعى سبق بيعه لا بد له من البينة كما في النهاية؛ لأن ولاية الوكيل الخاص أقوى من ولاية الحاكم، وتناقض كلام ابن الصلاح فيما لو ادعى أن الميت أبرأه، وأثبته بالبينة، والأوجه أنه لا بد من يمين الاستظهار هنا أيضا قال الأذرعي لاحتمال أنه كان مكرها على الإبراء، أو الإقرار به.
"ولو ادعى وكيل الغائب" أي: إلى مسافة يجوز القضاء فيها على الغائب كما هو ظاهر، ثم رأيت بعضهم صرح به فقال فيما إذا ادعى وكيل غائب على غائب، أو حاضر المراد بالغيبة فيهما فوق مسافة العدوى، أو في غير ولاية الحاكم، وإن قربت كما يأتي عن الماوردي "على غائب"، أو صبي، أو مجنون، أو ميت، وإن لم يرثه إلا بيت المال على الأوجه "فلا تحليف"، بل يحكم بالبينة؛ لأن الوكيل لا يتصور حلفه على استحقاقه، ولا على أن موكله يستحقه، ولو، وقف الأمر إلى حضور الموكل لتعذر استيفاء الحقوق بالوكلاء، وإفتاء ابن الصلاح فيمن ادعى على ميت، وأقام بينة ثم، وكل، ثم غاب طالب وكيله، ولا يتوقف على يمين الموكل مردود بأن التوكيل هنا إنما وقع لإسقاط اليمين بعد وجوبها فلم تسقط

ج / 4 ص -379- بخلافه فيما مر أما الغائب إلى محل قريب، وهو بولاية القاضي فتلزمه اليمين فيتوقف الأمر إلى حضوره، وحلفها؛ لأنه لا مشقة عليه في الحضور حينئذ بخلاف ما لو بعد، أو كان بغير ولاية الحاكم، ولو ادعى قيم صبي، أو مجنون دينا له على كامل فادعى وجود مسقط كأتلف أحدهما علي من جنس ما يدعيه بقدر دينه، وكأبرأني مورثه، أو قبضه مني قبل موته، وكأقررت لكن على رسم القبالة على الأوجه لم يؤخر الاستيفاء لليمين المتوجهة على أحدهما بعد كماله لإقراره فلم يراع بخلاف من قامت عليه البينة في المسألة الآتية فادعاء تناقض بينهما ليس في محله، وأيضا فاليمين هنا إنما توجهت في دعوى ثانية فلم يلتفت إليها بخلافها فيما يأتي، أو على أحدهما، أو غائب وقف الأمر إلى الكمال، والحضور كما صرح به كلامهما، وبه صرح القاضي، وتبعوه كما اعترف به السبكي لتوقفه على اليمين المتعذرة، ويفرق بين هذا، وما مر في الوكيل بأنه يترتب على عدم الاستيفاء ثم مفسدة عامة، وهي تعذر استيفاء الحقوق بالوكلاء بخلافه هنا لكن ينبغي أن يؤخذ كفيل، وقال السبكي يحكم الآن بما قامت به البينة، ويؤخذ منه، وبسط ذلك، وسبقه إليه ابن عبد السلام، وتبعهما جمع متأخرون كالأذرعي والبلقيني والزركشي، وهو قوي مدركا لا نقلا؛ لأنه قد يترتب على الانتظار ضياع الحق لكن هذا يخف بأخذ الكفيل الذي ذكرته، والمراد به أخذ القاضي من ماله تحت يده ما يفي بالمدعى، أو ثمنه إن خشي تلفه، وبه يقرب الأول، ويحلف الولي يمين الاستظهار فيما باشره بناء على ما يأتي، "ولو حضر المدعى عليه، وقال" بعد الدعوى عليه من وكيل غائب بدين له عليه "لوكيل المدعي" الغائب "أبرأني موكلك"، أو، وفيته مثلا فأخر الطلب إلى حضوره ليحلف لي أنه ما أبرأني لم يجب و "أمر بالتسليم" له ثم يثبت الإبراء بعد إن كان له به حجة؛ لأنه لو وقف لتعذر الاستيفاء بالوكلاء نعم له تحليف الوكيل إذا ادعى عليه علمه بنحو إبراء أنه لا يعلم أن موكله أبرأه مثلا لصحة هذه الدعوى إذ لو أقر بمضمونها بطلت وكالته قال الرافعي، وقياس ذلك أن القاضي يحلفه على أنه لا يعلم صدور مسقط لما يدعيه من نحو قبض، وإبراء، ويحمل قولهم لا يحلف الوكيل على الحلف على البت، وكان وجه ذكر هذه المسألة مع أنها ليست من فروع هذا الباب أن فيها طلب توقف إلى يمين فأشبهت ما قبلها.
فرع: يكفي في دعوى الوكيل مصادقة الخصم له على الوكالة إن كان القصد إثبات الحق لا تسلمه؛ لأنه، وإن ثبت عليه لا يلزمه الدفع إلا على، وجه مبر، ولا يبرأ إلا بعد ثبوت الوكالة.
"وإذا ثبت" عند حاكم "مال على غائب"، أو ميت، وحكم به بشروطه "وله مال" حاضر في عمله، أو دين ثابت على حاضر في عمله كما شمله المتن، واعتمده جمع منهم أبو زرعة، وأطال فيه في فتاويه، ولا ينافيه منعهم الدعوى بالدين على غريم الغريم؛ لأنه محمول على ما إذا كان الغريم حاضرا، أو غائبا، ولم يكن دينه ثابتا على غريمه فليس له الدعوى ليقيم شاهدا، ويحلف معه، وجزم ابن الصلاح بأن لغريم ميت لا وارث له، أو له وارث، ولم يدع الدعوى على غريم الميت بعين له تحت يده لعله يقر قال: والأحسن إقامة البينة بها، وتبعه

ج / 4 ص -380- السبكي قال الغزي، وهو واضح، وما ذكروه في المنع إنما هو في الدين للفرق بينهما، والغائب كالميت فيما ذكر، وقول شريح تمتنع إقامة غريم الغائب بينة بملكه عينا منظر فيه، أو محمول على ما إذا أراد أن يدعي ليقيم شاهدا، ويحلف معه "قضاه الحاكم منه" إذا طلبه المدعي؛ لأن الحاكم يقوم مقامه، ولا يطالبه بكفيل؛ لأن الأصل بقاء المال، ولا يعطيه بمجرد الثبوت؛ لأنه ليس بحكم أما إذا كان في غير عمله فسيأتي قريبا، واستثنى منه البلقيني ما إذا كان الحاضر يجبر على دفع مقابله للغائب كزوجة تدعي بصداقها الحال قبل الوطء، وبائع يدعي بالثمن قبل القبض، وما إذا تعلق بالمال الحاضر حق كبائع له لم يقبض ثمنه، وطلب من الحاكم الحجر على المشتري الغائب حيث استحقه فيجيبه، ولا يوفى الدين منه، وكذلك يقدم مؤنة ممون الغائب ذلك اليوم على الدين الذي عليه، وطلب قضاؤه من ماله، ولو كان نحو مرهون تزيد قيمته على الدين فللقاضي بطلب المدعي إجبار المرتهن على أخذ حقه بطريقة ليبقى الفاضل للدائن. ا هـ. ولو باع قاض مال غائب في دينه فقدم، وأبطل الدين بإثبات إيفائه، أو نحو فسق شاهد بطل البيع على الأوجه خلافا للروياني "وإلا" يكن له مال في عمله، أو لم يحكم "فإن سأل المدعي إنهاء الحال إلى قاضي بلد الغائب"، أو إلى كل من يصل إليه الكتاب من القضاة "أجابه" وجوبا، وإن كان المكتوب إليه قاضي ضرورة مسارعة لقضاء حقه "فينهي إليه سماع بينة"، ثم إن عدلها لم يحتج المكتوب إليه إلى تعديلها، وإلا احتاج إليه "ليحكم بها ثم يستوفي" الحق، وخرج بها علمه فلا يكتب به؛ لأنه شاهد الآن لا قاض ذكره في العدة، وخالفه السرخسي، واعتمده البلقيني؛ لأن علمه كقيام البينة، ويؤيده قول المتن الآتي فشافهه بحكمه إلى آخره، وله على الأوجه أن يكتب سماع شاهد واحد ليسمع المكتوب إليه شاهدا آخر، أو يحلفه، ويحكم له "أو" ينهي إليه "حكما" إن حكم "ليستوفي" الحق؛ لأن الحاجة تدعو إلى ذلك، ولا يشترط هنا بعد المسافة كما يأتي قيل: إنهاؤه إما سماع بينة، أو ثبت عندي، وهي تستلزم الأولى، ولا عكس، وإما الحكم بالحق، وهو أرفعها، ويستلزم الأولين، والذي يرتب عليه المكتوب إليه الحكم هو الثانية لا الأولى فإذا تعبير المصنف ليس بمحرر. ا هـ. ويرد بأن غاية الأمر أن قوله: سماع بينة محتمل لأن يكون معه ثبوت، وأن لا، والمراد الأول، ومثل هذا لا يوجب الجزم بعدم تحرير التعبير، ولو كتب لمعين فشهد الشاهدان عند غيره أمضاه إذ الاعتماد على الشهادة، ولو حضر الغائب، وطلب من الكاتب المبهم البينة المعدل لها أن يبينها له ليقدح فيها أجيب على الأوجه وفاقا لجمع، ولو شهدت بينة عند قاض أن القاضي فلانا ثبت عنده كذا لفلان، وكان قد مات، أو عزل حكم به، ولم يحتج لإعادة البينة بأصل الحق، وقولهم إذا عزل بعد سماع بينة، ثم ولي أعادها محله كما بينه البلقيني إذا لم يكن قد حكم بقبول البينة، وإلا لم تجب استعادتها، وإن لم يكن قد حكم بالإلزام بالحق، وفي الكفاية لو فسق، والكتاب بسماع الشهادة لم يقبل، ولم يحكم به كما لو فسق الشاهد قبل الحكم، ومحله إذا كان فسقه قبل عمل المكتوب إليه بالسماع فإن كان بعده لم ينتقض صرح به جمع متقدمون. ا هـ. ملخصا.
تنبيه: إنما يعتد بكتاب القاضي فيما لم يمكن تحصيله بغيره فلو طلب منه أن يحكم

ج / 4 ص -381- لغريب حاضر على غائب بعين غائبة ببلد الغريب، وله بينة من بلده عازمون على السفر إليه لم تسمع شهادتهم، وإن سمعها لم يكتب بها بل يقول له: اذهب معهم لقاضي بلدك، وبلد ملكك ليشهدوا عنده.
"والإنهاء أن يشهد" ذكرين "عدلين بذلك" أي: بما جرى عنده من ثبوت، أو حكم، ولا يكفي غير رجلين، ولو في مال، أو هلال رمضان "ويستحب كتاب به" ليذكر الشهود الحال "يذكر فيه ما يتميز به المحكوم"، أو المشهود "عليه"، وله من اسم، ونسب، وصنعة، وحلية، وأسماء الشهود، وتاريخه "ويختمه" ندبا حفظا له، وإكراما للمكتوب إليه، وختم الكتاب من حيث هو سنة متبعة، وظاهر أن المراد بختمه جعل نحو شمع عليه، ويختم عليه بخاتمه؛ لأنه يحفظ بذلك، ويكرم به المكتوب إليه حينئذ، وعلى هذا يحمل ما صح أنه صلى الله عليه وسلم كان يرسل كتبه غير مختومة فامتنع بعضهم من قبولها إلا مختومة فاتخذ خاتما، ونقش عليه محمد رسول الله، ويسن له ذكر نقش خاتمه الذي يختم به في الكتاب، وأن يثبت اسم نفسه، واسم المكتوب إليه في باطنه، وعنوانه، وقبل ختمه يقرؤه هو، أو غيره بحضرته على الشاهدين، ويقول: أشهد كما أني كتبت إلى فلان بما فيه، ولا يكفي أشهد كما أن هذا خطي، أو أن ما فيه حكمي، ويدفع لهما نسخة أخرى غير مختومة يتذاكران بها، ولو خالفاه، أو انمحى، أو ضاع فالعبرة بهما "و" بعد وصوله للمكتوب إليه، وإحضاره الخصم خلافا لقول ابن الصلاح لا يتوقف إثبات الكتاب الحكمي على حضور الخصم، ولا على إثبات غيبته الغيبة المعتبرة ثم رأيت القمولي قال: وهذا غريب، والخادم قال عن الماوردي لا بد من حضور الخصم؛ لأن ذلك شهادة عليه، وسكت عليه الروياني، وغيره، وبه أفتى السبكي، ونقله غيره عن قضية كلام الشيخين وابن الرفعة، واعتمد أكثر متأخري فقهاء اليمن ما ذكر عن ابن الصلاح قيل: وعليه عمل الأشياخ، والقضاة؛ لأن القاضي المنهى إليه منفذ لما قامت به الحجة عند الأول غير مبتدئ للحكم، وقد قطع الروياني بأن التنفيذ لا يشترط فيه حضور الخصم، والدعوى عليه. ا هـ. ويرد بأن التنفيذ إنما يكون في الأحكام التامة التي فرغ منها، وأما الحكم هنا فلا يقال له: تنفيذ؛ لأن الأول إن لم يحكم فواضح، وإن حكم، ولم يكن بمحله مال للمحكوم عليه فحكمه لم يتم فنزل منزلة عدم الحكم، وعلى كل فليس هنا محض تنفيذ فاشترط حضور الخصم، وإن كان هناك حكم احتياطا "يشهدان عليه إن أنكر" بما فيه "فإن قال: لست المسمى في الكتاب صدق بيمينه" على ذلك؛ لأن الأصل براءته "وعلى المدعي بينة"، ويكفي فيها العدالة الظاهرة كما أخذه الزركشي من كلام الرافعي "بأن هذا المكتوب اسمه، ونسبه" نعم إن كان معروفا بهما حكم عليه، ولم يلتفت لإنكاره "فإن أقامها بذلك فقال: لست المحكوم عليه لزمه الحكم إن لم يكن هناك مشارك له في الاسم، والصفات"، أو كان، ولم يعاصره؛ لأن الظاهر أنه المحكوم عليه ", وإن كان" هناك من يشاركه بعلم القاضي، أو بينة، وقد عاصره قال جمع متقدمون: وأمكنت معاملته أي: أو معاملة مورثه، أو إتلافه لماله، ومات بعد الحكم، أو قبله، وقع الإشكال فيرسل للكاتب بما يأتي، وإن لم يمت "أحضر فإن اعترف بالحق طولب، وترك الأول" إن صدق المدعي المقر، وإلا فهو مقر لمنكر، ويبقى طلبه

ج / 4 ص -382- على الأول، "وإلا" أي: وإن أنكر "بعث" المكتوب إليه "إلى الكاتب" بما وقع من الإشكال "ليطلب من الشهود زيادة صفة تميزه، ويكتبها"، وينهيها لقاضي بلد الغائب "ثانيا" فإن لم يجد مزيدا وقف الأمر حتى ينكشف الحال، وبحث البلقيني أنه لا بد من حكم ثان بما كتب به من غير دعوى، ولا حلف، وفيه، وقفة؛ لأن هذا من تتمة الحكم الأول فلا حاجة لاستئناف حكم آخر، "ولو حضر قاضي بلد الغائب" سواء المكتوب إليه، وغيره "ببلد الحاكم"، ولو أمين الشرطة لكن بشرط أن ينحصر الخلاص في الإنهاء إليه نظير ما يأتي في الشهادة عنده "فشافهه بحكمه ففي إمضائه" أي: تنفيذه "إذا عاد إلى" محل "ولايته خلاف القضاء بعلمه"، والأصح جوازه؛ لأنه قادر على الإنشاء، وخرج به ما لو شافهه بسماع البينة دون الحكم فإنه لا يقضي بها إذا رجع إلى محل ولايته قطعا؛ لأنه مجرد إخبار كالشهادة وبحث تقييده بما يأتي عن المطلب، "ولو ناداه" كاثنين "في طرفي ولايتهما"، وقال له: إني حكمت بكذا "أمضاه" أي: نفذه، وكذا إذا كان في بلد قاضيان، ولو نائبا، ومنيبه، وشافه أحدهما الآخر بحكمه فيمضيه، وإن لم يحضر الخصم "فإن اقتصر" القاضي الكاتب "على سماع بينة كتب سمعت بينة على فلان"، ويصفه بما يميزه ليحكم عليه المكتوب إليه "ويسميها" وجوبا، ويرفع في نسبها "إن لم يعدلها" ليبحث المكتوب له عن عدالتها، وغيرها حتى يحكم بها، وبحث الأذرعي تعين تعديلها إذا علم أنه ليس له في بلد المكتوب له من يعرفها "وإلا" بأن عدلها "فالأصح جواز ترك التسمية"، ولو في غير مشهوري العدالة كما اقتضاه إطلاقهم لكن خصه الماوردي بمشهوريها، وذلك اكتفاء بتعديل الكاتب لها كما أنه إذا حكم استغنى عن تسمية الشهود نعم إن كانت شاهدا، ويمينا، أو يمينا مردودة، وجب بيانها؛ لأن الإنهاء قد يصل لمن لا يرى قبولها، والحكم بالعلم قال بعضهم: الأصح أن له نقله، وإن لم يبينه، وفيه نظر لاختلاف العلماء فيه كالذي قبله، ولو ثبت الحق بالإقرار لزمه بيانه، ولا يجزم بأنه عليه لقبول الإقرار للسقوط بدعوى أنه على رسم القبالة فيطلب يمين خصمه فيردها فيحلف فيبطل الإقرار "والكتاب"، والإنهاء بلا كتاب "بالحكم" من الحاكم لا المحكم "يمضي مع قرب المسافة"، وبعدها؛ لأن الحكم تم فلم يبق بعده إلا الاستيفاء "وبسماع البينة لا يقبل على الصحيح إلا في مسافة قبول شهادة على شهادة" فيقبل من الحاكم لا المحكم أيضا، وهي فوق مسافة العدوى الآتية لسهولة إحضار الحجة مع القرب، ومنه أخذ في المطلب أنه لو تعسر إحضارها مع القرب بنحو مرض قبل الإنهاء، والعبرة في المسافة بما بين القاضيين لا بما بين القاضي المنهي، والغريم.
فرع: قال القاضي وأقروه لو حضر الغريم، وامتنع من بيع ماله الغائب لوفاء دينه به عند الطلب ساغ للقاضي بيعه لقضاء الدين، وإن لم يكن المال بمحل ولايته، وكذا إن غاب بمحل ولايته كما ذكره التاج السبكي والغزي قالا بخلاف ما لو كان بغير محل ولايته؛ لأنه لا يمكن نيابته عنه في، وفاء الدين حينئذ بخلافه في الصورتين الأولتين، ونوزعا بتصريح الغزالي كإمامه، واقتضاه كلام الرافعي، وغيره بأنه لا فرق في العقار المقضي به بين كونه بمحل ولاية القاضي الكاتب، وغيرها قال الإمام فإن قيل: كيف يقضي ببقعة ليست في محل

ج / 4 ص -383- ولايته؟ قلنا: هذا غفلة عن حقيقة القضاء على الغائب فكما أنه يقضى على من ليس بمحل ولايته ففيما ليس فيه كذلك، وعن هذا قال العلماء بحقائق القضاء قاض في قرية ينفذ قضاؤه في دائرة الآفاق، ويقضي على أهل الدنيا ثم إذا ساغ القضاء على غائب فالقضاء بالدار الغائبة قضاء على غائب، والدار مقضى بها. ا هـ. قال غيره، وبيع الغائبة عن الغائب عن محل ولايته قضاء عليه بقضاء دينه بلا شك، بل ذلك أولى بالقضاء على غائب عن محل ولايته بعين في غير محل ولايته، ويلزم السبكي والغزي، ومن تبعهما أن يمنعوا ذلك، ولا أظنهم يسمحون به، وتقييد الرافعي بالحاضر في قوله: إذا ثبت على الغائب دين، وله مال حاضر، وفاه الحاكم منه إنما هو للغالب لندرة القدرة على تيسر القضاء من المال الغائب عن محل ولايته. ا هـ. وعلى هذا يحمل قوله: أيضا قد يكون للغائب مال حاضر يمكن التوفية منه، وقد لا فيسأل المدعي القاضي إنهاء الحكم إلى قاضي بلد الغائب. ا هـ. فقوله: فيسأل إنما هو لكون هذا الإنهاء أسرع في خلاص الحق، وأقوى عليه من حكم القاضي به مع كونه بغير عمله، وقد قال القمولي في المفلس كابن عبد السلام باع الحاكم ماله، وصرفه في دينه سواء أكان ماله في محل ولاية هذا الحاكم، أو في ولاية غيره، ونقله الأزرق عن فتاوى القاضي فثبت أن هذا هو المنقول المعتمد، ولك أن تقول: لا شاهد في هذا؛ لأن الغريم فيه في محل ولايته، ولا كلام حينئذ في بيع ماله، وإن كان خارجها، وإنما محل الكلام إذا كان كل من المال، والخصم في غير محل ولايته، ولا شاهد أيضا في كلام الغزالي، وما بعده؛ لأنه ليس فيه تصريح بغيبتهما معا عن محل ولايته فليحمل على أن الإنهاء يخالف غيره، أو على ما إذا كان الخصم الغائب بمحل ولايته، والأولوية، وحمل كلام الرافعي المذكوران ممنوعان إذ لا دليل يصرح بذلك، وقد اعتمد بعضهم كلام السبكي والغزي فارقا بين إنهاء القاضي إلى قاضي بلد المال فيجوز مطلقا، وبين بيعه للمال فلا يجوز إلا إن كان أحدهما في محل عمله فقال ما حاصله قال ابن قاضي شهبة، وإنما يمتنع البيع إذا غاب هو وماله عن محل ولايته أي: فينهيه إلى حاكم بلد هو فيها، أو ماله كما ذكره الأئمة، ولا يجوز أن يبيع إذا خرجا عنها، وقول بعضهم يجوز سهو؛ لأنه إذا لم يجز له إحضاره للدعوى عليه، وإن قرب فكيف يبيع ماله قهرا عليه. ا هـ. وما علل به السهو هو السهو إذ لا ملازمة بين الإحضار، والبيع، وخالف شيخنا في فتاويه ذلك فمنع بيع ما ليس بمحل ولايته مطلقا قال كمن زوج امرأة ليست بمحل ولايته بمن هو فيها. ا هـ. ولا شاهد فيما ذكره؛ لأن العبرة في التصرف في المال بقاضي بلد مالكه لا بقاضي بلد المال؛ لأنه تابع لا مستقل بخلاف الزوجة فإنها مستقلة فاعتبرت بلدها لا غير.

فصل في غيبة المحكوم به عن مجلس القاضي
سواء أكان بمحل ولايته أم لا، ولهذا أدخله في الترجمة لمناسبته لها، ولا فرق فيما يأتي بين حضور المدعى عليه، وغيبته.
"ادعى عينا غائبة عن البلد"، ولو في غير محل ولايته على ما مر، "يؤمن اشتباهها

ج / 4 ص -384- كعقار، وعبد، وفرس معروفات"، ولو للقاضي، وحده إن حكم بعلمه، أو بالشهرة، أو بتحديد الأول "سمع" القاضي "بينته" التي ليست ذاهبة لبلد العين كما مر "وحكم بها" على حاضر، وغائب "وكتب إلى قاضي بلد المال ليسلمه للمدعي" كما يسمع البينة، ويحكم على الغائب فيما مر قال جمع: صوابه معروفين؛ لأن القاعدة عند اجتماع العاقل مع غيره تغليب العاقل. ا هـ. وتعبيرهم بالصواب غير صواب، بل ذلك قد يحسن كما أنه قد يحسن تغليب غير العاقل لكثرته كما في {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} [الحشر:1، والصف: 1] وزعم البلقيني أن الصواب قول أصله وغيره معروفين نعتا لغير العقار اكتفاء فيه بقوله: "ويعتمد في" معرفة "العقار، وحدوده"، ويرد بأن المعرفة فيه لا تتقيد بحدوده، بل قد يعرف بالشهرة التامة فلا يحتاج لذكر حد، ولا غيره، وهذا استفيد من كلامه الأول، وقد لا فيحتاج لذكر حدوده الأربعة، ولا يجوز الاقتصار على أقل منها، وقول الروضة، وأصلها ككثيرين يكفي ثلاثة محله إن تميز بها، بل قال ابن الرفعة إن تميز بحد كفى ويشترط أيضا ذكر بلده، وسكنه، ومحله منها لا قيمته لحصول التمييز بدونها "أو لا يؤمن" اشتباهها كغير المعروف من نحو العبيد، والدواب "فالأظهر سماع" الدعوى بها اعتمادا على الأوصاف أيضا لإقامة "البينة" عليها؛ لأن الصفة تميزها، والحاجة داعية إلى إقامة الحجة عليها كالعقار "ويبالغ" وجوبا "المدعي في الوصف" للمثلي بما يمكن الاستقصاء به ليحصل التمييز به الحاصل غالبا بذلك، واشترطت المبالغة هنا دون السلم؛ لأنها ثم تؤدي لعزة الوجود المنافية للعقد "ويذكر القيمة" في المتقوم وجوبا أيضا إذ لا يصير معلوما إلا بها أما ذكر قيمة المثلي، والمبالغة في وصف المتقوم فمندوبان كما جريا عليه هنا، وقولهما في الدعاوى يجب وصف العين بصفة السلم دون قيمتها مثلية كانت، أو متقومة محمول على عين حاضرة بالبلد يمكن إحضارها مجلس الحكم. وقد أشاروا لذلك بتعبيرهم هنا بالمبالغة في الوصف، وثم بوصف السلم فمن عبر في البابين بصفات السلم فقد، وهم "و" الأظهر "أنه لا يحكم بها" أي: بما قامت البينة عليه؛ لأن الحكم مع خطر الاشتباه، والجهالة بعيد، والحاجة تندفع بسماع البينة بها اعتمادا على صفاتها، والكتابة بها كما قال: "بل يكتب إلى قاضي بلد المال بما شهدت به" البينة فإن أظهر الخصم هناك عينا أخرى مشاركة لها بيده، أو يد غيره أشكل الحال نظير ما مر في المحكوم عليه، وإن لم يأت بدافع عمل القاضي المكتوب إليه بالصفة التي تضمنها الكتاب، وحينئذ "فيأخذه" ممن هو عنده "ويبعثه إلى" القاضي "الكاتب ليشهدوا على عينه" ليحصل اليقين "و" لكن "الأظهر أنه" لا "يسلمه للمدعي" إلا "بكفيل" ويظهر وجوب كونه ثقة مليا قادرا ليطيق السفر لإحضاره، وليصدق في طلبه "ببدنه" احتياطا للمدعى عليه حتى إذا لم يعينه الشهود طولب برده نعم الأمة التي تحرم خلوته بها لا ترسل معه، بل مع أمين معه في الرفقة، وظاهره أنه لا يحتاج هنا إلى نحو محرم، أو امرأة ثقة تمنع الخلوة، ولو قيل: به لم يبعد إلا أن يجاب بأن اعتبار ذلك يشق فسومح فيه مسارعة لفصل الخصومة، وفيه ما فيه، ويسن أن يختم على العين، وأن يعلق قلادة بعنق الحيوان بختم لازم لئلا يبدل بغيره "فإن" ذهب به إلى القاضي الكاتب و "شهدوا" عنده "بعينه كتب ببراءة الكفيل" بعد تتميم الحكم

ج / 4 ص -385- وتسليم العين للمدعي، ولم يحتج لإرسال ثان ", وإلا" يشهدوا بعينه "فعلى المدعي مؤنة الرد" كالذهاب لظهور تعديه، وعليه مع ذلك أجرة تلك المدة إن كانت له منفعة؛ لأنه عطلها على صاحبها بغير حق، "أو" ادعى عينا غير معروفة للقاضي، ولا مشهورة للناس "غائبة عن المجلس لا البلد". قال الأذرعي أو قريبة من البلد، وسهل إحضارها، وسبقه إليه في المطلب فقال: الغائبة عن البلد بمسافة العدوى أي: وهي في محل ولاية القاضي كالتي في البلد لاشتراكهما في وجوب الإحضار "أمر بإحضار ما يمكن" أي: يتيسر من غير كبير مشقة لا تحتمل عادة كما هو ظاهر "إحضاره" ليدعي و "ليشهدوا بعينه" لتوصله به لحقه فوجب كما يجب على الخصم الحضور عند الطلب "ولا تسمع" حينئذ "شهادة بصفة" كما في الخصم الغائب عن المجلس في البلد، ونحوه لعدم الحاجة إلى ذلك بخلافه في الغائب عن ذلك إما مشهور، أو معروف للقاضي، وأراد الحكم فيه بعلمه فيحكم به من غير إحضاره بخلاف ما إذا لم يحكم بعلمه لا بد من إحضاره لما تقرر أن الشهادة لا تسمع بصفة، وأما ما لا يسهل إحضاره كالعقار فإن اشتهر، أو عرفه القاضي، وحكم بعلمه، أو، وصف، وحدد فتسمع البينة، ويحكم به فإن قالت البينة: إنما نعرف عينه فقط تعين حضور القاضي، أو نائبه لتقع الشهادة على عينه فإن كان هو المحدود في الدعوى حكم، وإلا فلا وأما ثقيل، ومثبت، وما يورث قلعه ضررا أي: له، وقع عرفا فيما يظهر فيأتيه القاضي، أو نائبه للدعوى على عينه بعد وصف ما يمكن وصفه، وقد تسمع البينة بالوصف بأن شهدت بإقرار المدعى عليه باستيلائه على عين صفتها كذا، ومؤنة الإحضار على المدعى عليه إن ثبت للمدعي، وإلا فهي، ومؤنة الرد على المدعي كما يأتي، وعلم مما تقرر قبول الشهادة على العين، وإن غابت عن الشهود بعد التحمل، وزعم بعض معاصري أبي زرعة اشتراط ملازمتها لها من التحمل إلى الأداء أطال أبو زرعة في رده بما حاصله أنه لم ير أحدا ذكر ذلك فيطالب بنقله، أو الأصل الذي خرجه عليه إن تأهل للتخريج، وهل يقول بذلك في كل مثلي، أو ومتقوم، ثم قال: والذي لا أشك فيه أن الشاهد إن كان من أهل الدين، واليقظة التامة قبلت شهادته بها، وتشخيصه لها، ولا يقال له: من أين علمتها؛ لأنه قد يحصل له بعينها مميز لها عن مشاركها في وصفها من قرائن، وممارسة بها، وإن لم يكن كذلك فينبغي للقاضي أن يسأله فإن ذكر أنه لازمها من تحمله إلى أدائه قبل، وإن قال: غابت عني لكنها لم تشتبه علي فينبغي للقاضي امتحانه بخلطها بمشابهها من جنسها فإن ميزها حينئذ علم صدقه، وضبطه قال: وهذا كما يفرق القاضي الشهود للريبة فإن لم ير منهم موجب الرد أمضى الحكم، ولو مع بقاء الريبة، والشاهد أمين، والقاضي أسيره فإذا ادعى معرفة ما شهد به فهو مؤتمن عليه فإن اتهمه حرر الأمر كما ذكرنا من التفريق، وخلط المشهود به، أو عليه، أو له مع مشابهه ليتحرر له ضبط الشاهد. ا هـ. وقوله: ينبغي الأول، والثاني يحتمل الوجوب، والندب، والذي يظهر أنه يأتي هنا ما يأتي قبيل الحسبة، وفي المنتقبة من التفصيل المفيد للوجوب تارة، وللندب أخرى.
"وإذا، وجب إحضار فقال: "عندي عين بهذه الصفة لكنها غائبة غرم قيمتها للحيلولة، أو "ليس بيدي عين بهذه الصفة صدق بيمينه" على حسب جوابه؛ لأن الأصل معه "ثم" بعد

ج / 4 ص -386- حلف المدعى عليه "للمدعي دعوى القيمة" في المتقوم، والمثل في المثلي لاحتمال أنها هلكت "فإن نكل" المدعى عليه عن اليمين "فحلف المدعي، أو أقام بينة" بأن العين الموصوفة كانت بيده، وإن قالت: لا نعلم أنها ملك المدعي "كلف الإحضار" ليشهد الشهود على عينه كما مر "وحبس عليه" لامتناعه من حق لزمه ما لم يبين عذرا له فيه "ولا يطلق إلا بإحضار" للموصوف "أو دعوى تلف" له مع الحلف عليه وحينئذ فيأخذ منه القيمة، أو المثل، ويقبل دعواه التلف، وإن ناقض قوله الأول للضرورة نعم بحث الأذرعي أنه لو أضاف التلف إلى جهة ظاهرة طولب ببينة بها، ثم يحلف على التلف بها كالوديع "ولو شك المدعي هل تلفت العين فيدعي قيمة أم" الأفصح، أو "لا فيدعيها فقال: غصب مني كذا فإن بقي لزمه رده، وإلا فقيمته" في المتقوم، ومثله في المثلي "سمعت دعواه"، وإن كانت مترددة للحاجة، ثم إن أقر بشيء فذاك، وإلا حلف أنه لا يلزمه رد العين، ولا بدلها، وإن نكل حلف المدعي كما ادعى على الأوجه "وقيل:" لا تسمع دعواه للتردد "بل يدعيها" أي: العين "ويحلفه" عليها "ثم يدعي القيمة" إن تقوم، وإلا فالمثل "ويجريان" أي: الوجهان "فيمن دفع ثوبه لدلال ليبيعه فجحده، وشك هل باعه فيطلب الثمن أم أتلفه ف" يطلب "قيمته أم هو باق فيطلبه" فعلى الأول الأصح تسمع دعواه مترددة بين هذه الثلاثة فيدعي أن عليه رده، أو ثمنه إن باعه، وأخذه، أو قيمته إن أتلفه، ويحلف الخصم يمينا واحدة أنه لا يلزمه تسليم الثوب، ولا ثمنه، ولا قيمته فإن رد حلف المدعي كما ادعى ثم يكلف المدعى عليه البيان، ويحلف إن ادعى التلف فإن رد حلف المدعي أنه لا يعلم التلف، ثم يحبس له "وحيث أوجبنا الإحضار فثبتت للمدعي استقرت مؤنته على المدعى عليه"؛ لأنه المحوج إلى ذلك "وإلا" تثبت له "فهي" أي: مؤنة الإحضار "ومؤنة الرد" للعين إلى محلها "على المدعي"؛ لأنه المحوج للغرم، وعليه أيضا أجرة مثل منافع تلك المدة إن كانت غائبة عن البلد لا المجلس فقط ونفقتها إلى أن تثبت في بيت المال، ثم باقتراض، ثم على المدعي.
فرع: غاب إنسان من غير وكيل، وله مال فأنهى إلى الحاكم أنه إن لم يبعه اختل معظمه لزمه بيعه إن تعين طريقا لسلامته، وقد صرح الأصحاب بأنه إنما يتسلط على أموال الغائبين إذا أشرفت على الضياع، أو مست الحاجة إليها في استيفاء حقوق ثبتت على الغائب قالوا: ثم في الضياع تفصيل فإن امتدت الغيبة، وعسرت المراجعة قبل وقوع الضياع ساغ التصرف، وليس من الضياع اختلال لا يؤدي لتلف المعظم، ولم يكن سار بالامتناع بيع مال الغائب لمجرد المصلحة، والاختلال المؤدي لتلف المعظم ضياع نعم الحيوان يباع بمجرد تطرق اختلال إليه لحرمة الروح، ولأنه يباع على مالكه بحضرته إذا لم ينفقه، ومتى أمكن تدارك الضياع بالإجارة اكتفى بها، ويقتصر على أقل زمن يحتاج إليه، ولو نهي عن التصرف في ماله امتنع إلا في الحيوان. ا هـ. ملخصا، وفي فتاوى القفال للقاضي بيع مال الغائب بنفسه، أو قيمه إذا احتاج إلى نفقة، وكذا إذا خاف فوته، أو كان الصلاح في بيعه، ولا يأخذ له بالشفعة، وإذا قدم لم ينقض بيع الحاكم، ولا إيجاره، وإذا أخبر بغصب ماله، ولو قبل غيبته، أو بجحد مدينه، وخشي فلسه فله نصب من يدعيه، ولا يسترد، وديعته، وأفتى الأذرعي فيمن طالت غيبته،

ج / 4 ص -387- وله دين خشي تلفه بأن الحاكم ينصب من يستوفيه، وينفق على من عليه مؤنته، وقد تناقض كلام الشيخين فيما للغائب من دين، وعين فظاهره في موضع منع الحاكم من قبضهما، وفي آخر جوازه فيهما، وفي آخر جوازه في العين فقط، وهو، أوجه؛ لأن بقاء الدين في الذمة أحرز منه في يد الحاكم بخلاف العين قال الفارقي: والكلام في مدين ثقة مليء، وإلا وجب أخذه منه قطعا، وبه يتأيد ما ذكر عن القفال والأذرعي، والذي يتجه أن ما غلب على الظن فواته على مالكه لفلس، أو جحد، أو فسق يجب أخذه عينا كان، أو دينا، وكذا لو طلب من العين عنده قبضها منه لسفر، أو نحوه، وما لا يجوز في العين لا يجوز في الدين، والكلام في قاض أمين كما علم مما مر في الوديعة قال الزركشي وقد أطلق الأصحاب أنه يلزم الحاكم قبض دين حاضر ممتنع من قبوله بلا عذر، وقياسه في الغائب مثله، ولو مات الغائب، وورثه محجور، وليه القاضي لزمه قبض، وطلب جميع ماله من عين، ودين، والله أعلم.

فصل
"الغائب الذي تسمع" الدعوى و "البينة" عليه "ويحكم عليه من بمسافة بعيدة"؛ لأن القريب يسهل إحضاره، وقضية المتن أنه لو حكم على غائب فبان كونه حينئذ بمسافة قريبة بان فساد الحكم، وهو كذلك، وزعم أن المتبادر من كلامهم الصحة ممنوع، ويجري ذلك في صبي، أو مجنون، أو سفيه بأن كماله، ولو قدم الغائب، وقال: ولو بلا بينة كنت بعت، أو أعتقت قبل بيع الحاكم بان بطلان تصرف الحاكم كما مر، ولو بان المدعى موته حيا بعد بيع الحاكم ماله في دينه قال أبو شكيل بأن بطلانه إن كان الدين مؤجلا لتبين بقائه لا حالا؛ لأن الدين يلزمه، وفاؤه حالا. ا هـ. وإنما يتم له ذلك في الحال إن بان معسرا لا يملك غير المبيع إذ لو رفع للقاضي باع ماله حينئذ بخلاف ما إذا لم يكن كذلك فينبغي بيان بطلان البيع؛ لأنه لا يلزمه الوفاء من هذا المبيع بعينه، ولو بان أن لا دين بان أن لا بيع كما هو، واضح "وهي" أي: البعيدة "التي لا يرجع منها" متعلق بقوله: "مبكر" أي: خارج عقب طلوع الفجر أخذا مما مر في الجمعة أن التبكير فيها يدخل وقته من الفجر، ويحتمل الفرق، وأن المراد المبكر عرفا، وهو من يخرج قبيل طلوع الشمس "إلى موضعه ليلا" أي: أوائله، وهي ما ينتهي إليه سفر الناس غالبا قاله البلقيني، وذلك؛ لأن في إيجاب الحضور منها مشقة بمفارقة الأهل، والوطن ليلا، ويتعلق منها بمبكر المتعين لتوقف صحة المراد عليه مع جعل إلى موضعه من إظهار المضمر أي: لا يرجع مبكر منها لبلد الحاكم إليها أول الليل، بل بعده اندفع قول البلقيني تعبيره غير مستقيم؛ لأن منها يعود للبعيدة، وهي ليست التي لا يرجع منها، بل التي لا يصل إليها ليلا من يخرج بكرة من موضعه إلى بلد الحاكم فلو قال: التي لو خرج منها بكرة لبلد الحاكم لا يرجع إليها ليلا لو عاد في يومه بعد فراغ المحاكمة لوفى بالمقصود. ا هـ. وظاهر أن العبرة في ذلك باليوم المعتدل، ويظهر أن المراد زمن المحاكمة المعتدلة من دعوى، وجواب، وإقامة بينة حاضرة، أو حلف، وتعديلها، وأن العبرة بسير الأثقال؛ لأنه المنضبط المعول عليه في نحو مسافة القصر، وأنه لو كان لمحل طريقان

ج / 4 ص -388- وهو بأحدهما على المسافة، وبالآخر على دونها فإن كانت القصيرة، وعرة جدا لم تعتبر، وإلا اعتبرت، وقدمت في صلاة المسافر في شرح قوله: ولو كان لمقصده طريقان ما له تعلق بذلك فراجعه "وقيل:" هي "مسافة القصر"؛ لأن الشرع اعتبرها في مواضع، ويرد بوضوح الفرق هذا كله حيث كان في محل ولاية القاضي، وإلا سمع الدعوى عليه، والبينة، وحكم، وكاتب، وإن قربت قاله الماوردي، وغيره، وقضيته أنه لو تعددت النواب، أو المستقلون في بلد، وحد لكل واحد حد فطلب من قاض منهم الحكم على من ليس في حده قبل حضوره حكم، وكاتب؛ لأنه غائب بالنسبة إليه، وفيه نظر ظاهر لا سيما إن لم تفحش سعة البلد، والظاهر أن هذا غير مراد للماوردي، وغيره "ومن" بمسافة "قريبة"، ولو بعد الدعوى عليه في حضوره، وهو ممن يتأتى حضوره "كحاضر فلا تسمع" دعوى، ولا "بينة" عليه "ولا يحكم بغير حضوره"، بل يحضره وجوبا لسهولة إحضاره لئلا يشتبه على الشهود، أو ليدفع إن شاء، أو يقر فيغني عن البينة، والنظر فيها، أو لتمتنع الشهود إن كانوا كذبة حياء، أو خوفا منه، ومحل ما ذكر في منع سماع البينة إذا تيسر إحضار المدعى عليه، ولم يضطر الشهود إلى السفر فورا، وإلا فينبغي حينئذ جواز سماعها في غيبته للضرورة، وإن أمكن أن يشهد على شهادتها أخذا من قولهم إذا قام بالشاهد عذر منعه من الأداء جاز للقاضي أن يرسل من يشهد على شهادته، أو من يسمعها أي: أو يسمعها هو كما فهم بالأولى فإذا جاز له سماعها هنا مع تيسر الشهادة على شهادته فكذا في مسألتنا، بل قضية قولهم، أو يرسل من يسمعها أنه لا يحتاج لحضور الخصم حينئذ فيتأيد به ما ذكرته، وإذا سمعت في غيبته، وجب أن يخبر بأسمائهم ليتمكن من القدح "إلا لتواريه"، ولو بالذهاب لنحو السلطان زعما منه أنه يخاف جور الحاكم عليه كما هو ظاهر؛ لأن الخصم لو مكن من ذلك تعذر القضاء فوجب أن لا يلتفت لهذا العذر منه، وإن اشتهر جور قاضي الضرورة، وفسقه، أو حبسه بمحل لا يمكن الوصول إليه، أو هربه من مجلس الحكم "أو تعززه" أي: تغلبه، وقد ثبت ذلك عند القاضي فتسمع البينة ويحكم بغير حضوره من غير يمين للاستظهار على المنقول المعتمد تغليظا عليه، وإلا لامتنع الناس كلهم فإن لم يكن للمدعي بينة جعل الآخر في حكم الناكل فيحلف المدعي يمين الرد خلافا للماوردي ومن تبعه، ثم يحكم له لكن لا بد من تقديم النداء بأنه إن لم يحضر جعل ناكلا قاله الماوردي والروياني، "والأظهر جواز القضاء على غائب في قصاص، وحد قذف"؛ لأنه حق آدمي كالمال "ومنعه في حد"، أو تعزير "لله تعالى" لبنائهما على المسامحة، والدرء ما أمكن، وما فيه الحقان كالسرقة يقضى فيه بالمال لا القطع.
"ولو سمع بينة على غائب فقدم"، ولو "قبل الحكم لم يستعدها" أي: لم يلزمه لوقوع سماعها صحيحا لكنه على حجته من إبداء قادح، أو دافع "بل يخبره" بالحال فيتوقف حكمه على إخباره كما في المطلب، وقول البلقيني اعتراضا عليه الإعذار غير شرط عندنا لصحة الحكم رده تلميذه أبو زرعة بأنه في غير هذه لحضوره الدعوى والبينة فهو متمكن من الدفع، وأما هنا فلم يعلم فاشترط إعلامه "ويمكنه من الجرح"، أو نحوه كإثبات نحو عداوة، ولو بعد الحكم أخذا من قولهم يقبل الجرح بعده، ويمهل ثلاثة أيام، ولا بد أن يؤرخ الجرح

ج / 4 ص -389- بيوم الشهادة، أو قبلها، وقبل مضي مدة الاستبراء. وقد استطرد بذكر مسائل لها نوع تعلق بالباب فقال: "ولو عزل"، أو انعزل "بعد سماع بينة ثم، ولي"، ولم يكن حكم بقبولها كما بحثه البلقيني "وجبت الاستعادة"، ولا يحكم بالسماع الأول لبطلانه بالانعزال بخلاف ما لو خرج عن محل ولايته، ثم عاد لبقاء ولايته، وبخلاف ما لو حكم بقبولها فإن له الحكم بالسماع الأول، ولا أثر لإشعاره على نفسه بالسماع؛ لأن الأرجح أنه غير حكم، "وإذا استعدى" بالبناء للمفعول "على حاضر بالبلد"، ولو يهوديا يوم سبته أهل لسماع الدعوى، وجوابها أي: طلب منه إحضاره، ولم يعلم كذبه، ولا كان أجير عين، ولا نحو معاهد، ولا أراد التوكيل "أحضره" وجوبا، وإن أحالت العادة ما ادعاه عليه كوزير ادعى عليه وضيع أنه استأجره سائسا، أو نازح قذر، وإن اختار جمع خلافه، ومما يرد عليهم ما يأتي من تمكنه من التوكيل أما إذا علم كذبه فلا يحضره كما ذكره الماوردي، وغيره، وكذا أجير عين، وحضوره يعطل حق المستأجر فلا يحضره حتى تنقضي مدة الإجارة ذكره السبكي، وغيره، ويظهر ضبط التعطيل المضر بأن يمضي زمن يقابل بأجرة، وإن قلت، وكذا من الحكم بينهما غير لازم له كمعاهد على مثله، وكذا من، وكل فيقبل وكيله إن كان من ذوي الهيئات ذكرهما البلقيني، والذي يتجه قبول وكيله، ولو من غير ذوي الهيئات، ثم رأيت شارحا اعترضه بتجويز ابن أبي الدم التوكيل مطلقا، ويلزمه إذا لزم مخدرة يمين أن يرسل إليها من يحلفها كما يأتي، وقول الجواهر عن الصيمري بسن ذلك مردود "بدفع ختم طين رطب، أو غيره" مكتوب فيه أجب القاضي فلانا، وكان ذلك معتادا فهجر، واعتيد الكتابة في الورق قيل: وهو أولى "أو بمرتب لذلك"، وهو العون المسمى الآن بالرسول، ولم يرتض الشيخ أبو حامد التخيير فقال: يرسل الختم أولا فإن امتنع فالعون، وأقراه قال البلقيني، وفيه مصلحة؛ لأن الطالب قد يتضرر بأخذ أجرته منه. ا هـ. ومعناه أن الترتيب الذي جريا عليه في الروضة، وأصلها فيه مصلحة للطالب؛ لأن القاضي إذا عمل به لا يزن الطالب أجره من أول وهلة بخلاف ما إذا تخير فإنه قد يرسل إليه العون، أو لا فيأخذ أجرته من الطالب مع احتمال أنه لو أرسل له الختم أولا جاء، وتوفرت على الطالب الأجرة حينئذ، وإنما يتجه هذا للبلقيني إن كان يقول بأن أجرة العون على الطالب أرسل القاضي العون، أولا، أو بعد الامتناع من الحضور بالختم، وحينئذ فالظاهر من كلام البلقيني هذا أنه يقول بأن الأجرة على الطالب سواء أقلنا بالتخيير، واختار القاضي العون، أو لا أم بالترتيب، ولم يعمل به القاضي بأن أرسله، أولا وفيه ما فيه، وبالأولى إذا عمل به بأن لم يحضره إلا بعد الامتناع من الختم، ويؤيد هذا الإطلاق إطلاقهم أن أجرة الملازم على الطالب، وهو المدعي بخلاف أجرة الحبس، واعتمد أبو زرعة ما أطلقه شيخه أولا فقال: الأجرة على الطالب مطلقا، وإن امتنع من الحضور معه إلا برسول؛ لأنه لا يلزمه الحضور لمجلس الشرع إلا بطلب أي: من القاضي، وقد لا يوافق الطالب على أن له عليه حقا، ويراه مبطلا. ا هـ. ويؤخذ منه تقييد إطلاق شيخه بما إذا لم يكن طلب من القاضي، وإلا لزمت المطلوب لتعديه بامتناعه بعد طلب القاضي له، ومن ثم جاز للقاضي، أو لزمه إرسال عون الحاكم، وعزره إن رآه دون ما أطلقه ثانيا فجعل أجرة الملازم

ج / 4 ص -390- بإذن الحاكم على المدين قال: لتقصيره بتأخير الوفاء مع القدرة، ولا يلزم الدائن ملازمته بنفسه. ا هـ. وبتأمل كلامه يعلم أن الأجرتين أجرة العون، وأجرة الملازم حكمهما واحد، وهو أنه إن كان الامتناع بعد طلب الحاكم لزمت المطلوب، وإلا فالطالب، وقضية قوله: مع القدرة أنه لا بد من ثبوت يساره، والذي يتجه التعبير بمع عدم ثبوت إعساره، والكلام في عون من ليس له رزق من بيت المال، وإلا فلا شيء له على واحد منهما.
تنبيه: ما ذكره أبو زرعة من أنه لا يلزمه حضور مجلس القاضي إلا بطلبه دون طلب الخصم هو الذي صرح به الإمام كالمراوزة قالوا:؛ لأن الواجب إنما هو أداء الحق إن صدق، وقال العراقيون: بل يجب، ولو بطلب الخصم، وجمع ابن أبي الدم بحمل الأول على ما إذا قال: لي عليك كذا فاحضر معي، والثاني على ما إذا قال بيني، وبينك خصومة فاحضر معي، وله، وجه، ومر أنه متى، وكل لم يلزمه الحضور بنفسه.
"فإن امتنع" من الحضور بنفسه، أو وكيله من محل تلزمه الإجابة منه "بلا عذر" من أعذار الجمعة، وثبت ذلك عنده، ولو بقول عون ثقة كما قاله الماوردي، وغيره "أحضره بأعوان السلطان"، وأجرتهم عليه حينئذ "وعزره" إن رأى ذلك لتعديه، ولو استخفى نودي متكررا بباب داره إن لم يحضر إلى ثلاث سمر بابه، أو ختم، وسمعت الدعوى عليه، وحكم بها فإن لم يحضر بعدها، وسأل المدعي أحدهما، وأثبت أنه يأوي داره أجابه، وواضح أن التسمير فيه نوع نقص فلا يفعله إلا في مملوك له بخلاف الختم، ثم تسمع البينة عليه، ويحكم بها كما لو هرب قبل الدعوى، أو بعدها، وبعد الحكم عليه يزال التسمير، أو الختم قال الأذرعي، ولا تسمر إذا كان يأويها غيره، ولا يخرج الغير فيما يظهر. ا هـ. ومحله كما هو ظاهر في ساكن بأجرة لا عارية، ولو أخبر أنه بمحل نساء أرسل إليه ممسوحا، أو مميزا، وبعد الظفر يعزره بحبس، وغيره مما يراه، والمعذور يرسل إليه من يسمع الدعوى بينه، وبين خصمه، أو يلزم بالتوكيل، وله الحكم عليه بالبينة كالغائب كما قاله البغوي، واعتمده جمع، "أو" ادعى على "غائب في غير" محل "ولايته فليس له إحضاره" إذ لا ولاية له عليه، بل يسمع الدعوى، والبينة، ثم ينهي كما مر "أو فيهما، وله هناك نائب"، ومثله متوسط يصلح بين الناس، وإن لم يصلح للقضاء "لم يحضره" للمشقة مع تيسر الفصل "بل يسمع بينته" عليه "ويكتب إليه" في المسافة السابقة لسهولة الفصل حينئذ "أو لا نائب له فالأصح" أنه "يحضره" بعد تحرير الدعوى، وصحة سماعها "من مسافة العدوى فقط، وهي التي يرجع منها مبكر" إلى محله "ليلا" كما علم مما مر مبسوطا فإن كان فوقها لم يحضره لكن مقتضى كلام الروضة، وأصلها إحضاره مطلقا، وانتصر له كثيرون، ومر أن أوائل الليل كالنهار، وحينئذ فلا تنافي بين قوله: هنا ليلا، وقوله: في الروضة قبل الليل، وسميت بذلك؛ لأن القاضي يعدي أي: يعين من طلب خصما منها على إحضاره، "و" الأصح "أن المخدرة لا تحضر" صرفا للمشقة عنها كالمريض، وحينئذ فيرسل القاضي لها لتوكل، أو من يفصل بينهما ويغلظ عليها بحضور الجامع للتحليف، ولا تحضر برزة من خارج البلد إلا مع نحو محرم، أو نسوة ثقات، أو امرأة احتياطا لحق الآدمي "وهي من لا يكثر خروجها لحاجات" متكررة كشراء قطن بأن لا تخرج

ج / 4 ص -391- أصلا، أو تخرج نادرا لنحو عزاء، أو حمام، أو زيارة؛ لأنها غير مبتذلة بهذا الخروج بخلافه لنحو مسجد.

باب القسمة
 أدرجت في القضاء لاحتياج القاضي إليها؛ ولأن القاسم كالقاضي على ما يأتي وهي تمييز بعض الأنصباء من بعض، وأصلها قبل الإجماع {وَإِذَا حَضَرَ الْقِسْمَةَ} [النساء: 8] الآية وقسمته صلى الله عليه وسلم للغنائم والحديث السابق أول الشفعة.
"قد يقسم" المشترك "الشركاء" الكاملون، أما غير الكامل فلا يقسم له وليه إلا إن كان له فيه غبطة "أو منصوبهم" أي وكيلهم "أو منصوب الإمام" أو الإمام نفسه وإن غاب أحدهم؛ لأنه ينوب عنه أو المحكم لحصول المقصود بكل ممن ذكر ولا يجوز لأحد الشريكين قبل القسمة أن يأخذ حصته إلا بإذن شريكه. قال القفال: أو امتناعه من المتماثل فقط بناء على الأصح الآتي أن قسمته إفراز وما قبض من المشترك مشترك نعم للحاضر أن ينفرد بأخذ نصيبه من مدع ثبت له منه حصة فكأنهم جعلوا غيبة شريكه عذرا في تمكنه منه كامتناعه وأفتى جماعة منهم المصنف في دراهم جمعت لأمر وخلطت، ثم بدا لهم تركه بأن لأحدهم أخذ قدر حصته بغير رضاهم، وخالفهم التاج الفزاري قال الأذرعي: وقوله أي المصنف بغير رضاهم يشعر بامتناعهم فالجواز حينئذ هو المعتمد كما في فتاوى القفال. ا هـ. ويؤيده ما مر في الغيبة إذ لا فرق بينها وبين الامتناع، ومثلهما جهل الشريك لقول المجموع لو اختلطت دراهم أو دهن حرام بحلال فصل قدر الحرام فيصرفه مصرفه أي: من حفظ الإمام له إن توقعت معرفة صاحبه، وإدخاله بيت المال إن لم تتوقع ويتصرف في قدر ماله كيف شاء. قال: وكذا لو اختلطت دراهم أو حنطة جماعة أو غصبت وخلطت أي: ولم يملكها الغاصب لما مر ثم فيقسم الجميع بينهم. وقيل: يجوز الانفراد بالقسمة في المتشابهات مطلقا "وشرط منصوبه" أي: الإمام ومثله محكمهم ما تضمنه قوله "ذكر حر عدل" تقبل شهادته، ومن لازمه التكليف والإسلام وغيرهما مما يأتي أول الشهادات من نحو سمع وبصر وضبط ونطق؛ لأنها ولاية وفيها إلزام كالقضاء إذ القسام مجتهد مساحة وتقديرا ثم يلزم بالإقراع "يعلم" إن نصب للقسمة مطلقا أو فيما يحتاج لمساحة وحساب "المساحة" بكسر الميم وهي علم يعرف به طرق استعلام المجهولات العددية العارضة للمقادير وهي قسم من الحساب فعطفه عليها من عطف الأعم "والحساب"؛ لأنهما آلتها كالفقه للقضاء واشترط جمع كونه نزها قليل الطمع وخرج بمنصوبه منصوبهم فيشترط تكليفه فقط؛ لأنه وكيل ويجوز كونه قنا وفاسقا أو امرأة نعم إن كان فيهم محجورا عليه اشترط ما مر "فإن كان فيها تقويم وجب" حيث لم يجعل حاكما في التقويم "قاسمان" أي: مقومان يقسمان بأنفسهما؛ لأن التقويم لا يثبت إلا باثنين فاشتراط التعدد إنما هو لأجل التقويم لا القسمة "وإلا" يكن فيها تقويم "فقاسم" واحد يكفي وإن كان فيها خرص؛ لأنه حاكم؛ لأن قسمته تلزم بنفس قوله ولا يحتاج وإن تعدد للفظ الشهادة؛

ج / 4 ص -392- لأنها تستند إلى عمل محسوس، "وفي قول" يشترط "اثنان" بناء على الضعيف أنه شاهد لا حاكم وانتصر له البلقيني هذا في منصوب الإمام، أما منصوبهم فيكفي اتحاده قطعا وفارق الخرص القسمة بأنه يعتمد الاجتهاد وهي تعتمد الإخبار بأن هذا يساوي كذا، "وللإمام جعل القاسم حاكما في التقويم" وحينئذ "فيعمل فيه بعدلين" ذكرين يشهدان عنده به لا بأقل منهما "ويقسم" بنفسه وله العمل فيه بعلمه كما علم من كلامه في القضاء، وعلم من كلامه أنه لا يشترط معرفته بالقيمة، فيرجع لعدلين خبيرين وقيل: يشترط ورجحه البلقيني في غير قسمة الإفراز والمعتمد الأول نعم يستحب ذلك خروجا من الخلاف "ويجعل الإمام" وجوبا كما هو ظاهر "رزق منصوبه من بيت المال" من سهم المصالح؛ لأنه من المصالح العامة "فإن لم يكن" فيه مال، أو ثم مصرف أهم أو منع ظلما، ولهذا العموم الذي قد يستفاد من عبارته حذف قول أصله فيه مال "فأجرته على الشركاء" إن استأجروه لا إن عمل ساكتا وذلك؛ لأنه يعمل لهم مع التزامهم له عوضا وليس للإمام حينئذ تعيين قاسم أي: يحرم عند القاضي ويكره عند الفوراني وذلك؛ لأنه يتغالى في الأجرة أو يواطئه بعضهم فيحيف أما لو استأجره بعضهم فالكل عليه وإنما حرم على القاضي أخذ أجرة على الحكم مطلقا؛ لأنه حق الله تعالى وما هنا حق متمحض للآدمي ومن ثم كان القضاء فرضا دون القسمة، ونظر ابن الرفعة في عدم فرضيتها ثم فرق بما يقتضي أن للقاضي أخذ الأجرة إذا قسم بينهم ونظر فيه أيضا وليس النظر بالواضح؛ لأنه لم يأخذها من حيث القضاء بل من حيث مباشرته للقسمة الغير المتوقفة على القضاء "فإن استأجروه" كلهم معا. "وسمى كل منهم قدرا" كاستأجرناك لتقسم هذا بيننا بدينار على فلان، ودينارين على فلان، وثلاثة على فلان أو وكلوا من عقد لهم كذلك "لزمه" أي: كلا ما سماه ولو فوق أجرة المثل ساوى حصته أم لا أما مرتبا فيجوز على المنقول المنصوص ومن ثم قال الإسنوي وغيره: أنه المعروف فجزم الأنوار وغيره بعدم الصحة إلا برضا الباقين؛ لأن ذلك يقتضي التصرف في ملك غيره بغير إذنه ضعيف نقلا، وإن كان قويا مدركا ومن ثم اعتمده البلقيني وعليه له ذلك في قسمة الإجبار من الحاكم "وإلا" يسم كل منهم قدرا بل أطلقوه "فالأجرة موزعة على الحصص"؛ لأنها من مؤن الملك كنفقة المشترك هذا في غير قسمة للتعديل، أما فيها فإنها توزع بحسب المأخوذ قلة وكثرة لا بحسب الحصص الأصلية؛ لأن العمل في الكثير أكثر منه في القليل هذا إن صحت الإجارة وإلا وزعت أجرة المثل على قدر الحصص مطلقا كما لو أمر القاضي من يقسم بينهم إجبارا "وفي قول على الرءوس"؛ لأن العمل في النصيب القليل كهو في الكثير، "ثم ما عظم الضرر في قسمته كجوهرة وثوب نفيسين" وذكر النفاسة في الجوهرة قد يحترز به عن جوهرة لا نفاسة لها إذ الجوهرة الكبيرة من اللؤلؤ قد يكون لها من الإضاءة وعدمها ما يقتضي نفاستها وخستها بالنسبة لبقية جنسها "وزوجي خف" أي: فردتيه "إن طلب الشركاء كلهم قسمته لم يجبهم القاضي" إن بطلت منفعته أي: المقصودة منه أخذا مما يأتي بالكلية بل يمنعهم من القسمة بأنفسهم؛ لأنه سفه ونازع البلقيني وأطال في صورة زوجي خف إذ ليس في قسمتهما إبطال منفعة بل نقصها ويرد

ج / 4 ص -393- بأنهما إن كانا بين أكثر من اثنين كانا من هذا القسم أو بين اثنين فقط كانا من القسم الآتي فلا اعتراض "ولا يمنعهم إن قسموا بأنفسهم إن لم تبطل منفعته" المذكورة بالكلية بأن نقصت "كسيف يكسر"؛ لإمكان الانتفاع بما صار إليه منه على حاله أو باتخاذه سكينا مثلا ولا يجيبهم إلى ذلك؛ لما فيه من إضاعة المال وكان قضية هذا أنه يمنعهم لكن رخص لهم فعلها بأنفسهم تخلصا من سوء المشاركة ومع النظر لذلك لا إضاعة؛ لأن إتلاف المال للغرض الصحيح جائز وبه ينظر في بحث جمع أخذا مما مر من بطلان بيع جزء معين من نفيس أن ما هنا في سيف خسيس وإلا منعهم وبما قلناه علم الفرق بين ما هنا وثم إذ لا محوج للبيع ثم بخلاف القسمة هنا، "وما يبطل نفعه المقصود" منه "كحمام وطاحونة صغيرين" لو قسم كل لم ينتفع به من الوجه الذي كان ينتفع به قبل القسمة ولو بإحداث مرافق ولم يعتبروا هنا مطلق الانتفاع لعظم التفاوت بين أجناس المنافع وفي صغيرين تغليب المذكر وهو الحمام وكذا في نفيسين "لا يجاب طالب قسمته" إجبارا "في الأصح"؛ لما فيه من ضرر الآخر ولا يمنعهم منها لما مر "وإن أمكن جعله حمامين" أو طاحونين "أجيب" وأجبر الممتنع لانتفاء الضرر وإن احتاج إلى إحداث نحو بئر ومستوقد لتيسر التدارك وإنما بطل بيع ما لا ممر لها وإن أمكن تحصيله بعد؛ لأن شرط المبيع الانتفاع به حالا، "ولو كان له عشر دار" أو حمام أو أرض "لا يصلح للسكنى" أو كونه حماما أو لما يقصد من تلك الأرض لو قسم "والباقي لآخر" وإن تعدد كما يأتي بسطه قبيل التنبيه الآتي وهو يصلح لذلك "فالأصح إجبار صاحب العشر" وإن بطل نفع حصته بالكلية كما يصرح به كلامهم "بطلب صاحبه" لانتفاعه بحصته من الوجه الذي كان ينتفع به قبل القسمة فهو معذور وضرر صاحب العشر إنما نشأ من قلة نصيبه لا من مجرد القسمة "دون عكسه"؛ لأنه مضيع لماله متعنت نعم إن ملك أو أحيا ما لو ضم لعشره صلح أجيب ويظهر أن يأتي هنا ما يأتي قريبا فيما لو طلب أن يكون نصيبه إلى جهة أرضه.
فرع: قال الماوردي والروياني: لو كان بأرض مشتركة بناء أو شجر لهما فأراد أحدهما قسمة الأرض فقط لم يجبر الآخر وكذا عكسه لبقاء العلقة بينهما إما برضاهما فيجوز ذلك ولو اقتسما الشجر وتميزت حصة كل ثم اقتسما الأرض فإن كان فيما خصهما أو أحدهما شجر للآخر فهل نكلفه قلعه مجانا أو يأتي فيه ما مر آخر العارية ؟ للنظر فيه مجال والوجه الثاني بجامع عدم التعدي قال الشيخان: ولو كانوا ثلاثة فاقتسم اثنان على أن تبقى حصة الثالث شائعة مع كل منهما لم تصح ونقل غيرهما الاتفاق عليه وإنما أجبر الممتنع على قسمتها مع غراس بها دون زرع فيها؛ لأن له أمدا ينتظر وإذا تنازع الشركاء فيما لا يمكن قسمته فإن تهايئوا منفعته مياومة أو غيرها جاز ولكل الرجوع ولو بعد الاستيفاء فيغرم بدل ما استوفاه قال ابن عجيل: ويد كل يد أمانة كالمستأجر وإن أبوا المهايأة أجبرهم الحاكم على إيجاره أو آجره عليهم سنة وما قاربها وأشهد كما لو غابوا كلهم أو بعضهم فإن تعدد طالبو الإيجار آجره وجوبا لمن يراه أصلح وهل له إيجاره من بعضهم ؟ تردد فيه في التوشيح ورجح غيره أن له ذلك إن رآه أي: بأن لم يوجد من هو مثله كما هو ظاهر،

ج / 4 ص -394- وأنه لو طلب كل منهم استئجار حصة غيره فإن كان ثم أجنبي قدم وإلا أقرع بينهم فإن تعذر إيجاره أي: لا لكساد يزول عن قرب عادة كما بحثه بعضهم قال ابن الصلاح: باعه لتعينه واعتمده الأذرعي ويؤخذ من علته أن المهايأة تعذرت لغيبة بعضهم أو امتناعه فإن تعذر البيع وحضره كلهم أجبرهم على المهايأة إن طلبها بعضهم كما بحثه الزركشي فإن قلت قياس ما مر في العارية أنه يعرض عنهم حتى يصطلحوا ولا يجبرهم على شيء مما ذكر قلت القياس غير بعيد إلا أن يفرق بأن الضرر هنا أكثر؛ لأن كلا منهما ثم يمكن أن ينتفع بنصيبه بخلافه هنا ثم رأيت بعضهم فرق بأن الضرر ثم إنما هو على الممتنع فقط وهنا الضرر على الكل فلم يمكن فيه الإعراض.
"وما لا يعظم ضرره قسمته أنواع" ثلاثة "أحدها بالأجزاء" وتسمى قسمة المتشابهات وقسمة الأجزاء "كمثلي" متفق النوع فيما يظهر ومر بيانه في الغصب ومنه نقد ولو مغشوشا على المعتمد لجواز المعاملة به، أما إذا اختلف النوع فيجب حيث لا رضا قسمة كل نوع وحده، ثم رأيت غير واحد أشاروا لذلك "ودار متفقة الأبنية" بأن يكون ما بشرقيها من بيت وصفة كما بغربيها "وأرض مشتبهة الأجزاء" ونحوها ككرباس لا ينقص بالقطع "فيجبر الممتنع" عليها استوت الأنصباء أم لا للتخلص من سوء المشاركة مع عدم الضرر نعم لا إجبار في قسمة الزرع قبل اشتداده وكان وجهه عدم كمال انضباطه، فإن اشتد ولم ير أو كان إلى الآن بذرا لم تصح قسمته للجهل به "فتعدل" أي: تساوى "السهام" أي: عند عدم التراضي، أو حيث كان في الشركاء محجور كما يعلم مما سأذكره في التنبيه الآتي "كيلا" في المكيل "أو وزنا" في الموزون "أو ذرعا" في المذروع أو عدا في المعدود "بعدد الأنصباء إن استوت" فإذا كانت بين ثلاثة أثلاثا جعلت ثلاثة أجزاء، ويؤخذ ثلاث رقاع متساوية "ويكتب" مثلا هنا وفيما يأتي من بقية الأنواع "في كل رقعة" إما "اسم شريك" إن كتب أسماء الشركاء لتخرج على السهام "أو جزء" بالرفع كما تصرح به عبارة الروضة أي: هو مع مميزه كما يأتي إن كتب السهام لتخرج على أسماء الشركاء "مميز" عن البقية "بحد أو جهة" مثلا "وتدرج" الرقع "في بنادق" ويندب كونها في بنادق "مستوية" وزنا وشكلا من نحو طين أو شمع إذ لو تفاوتت لسبقت اليد للكبيرة وفيه ترجيح لصاحبها ولا ينحصر في ذلك بل يجوز بنحو أقلام ومختلف كدواة وقلم، ثم توضع في حجر من لم يحضر، وكونه مغفلا أولى. "ثم يخرج من لم يحضرها" أي: الواقعة ويظهر أن كونه لم يحضرها ندب أيضا إلا إن علم من حاضرها أنه ميزها فلا يجوز التفويض إليه "رقعة" إما "على الجزء الأول إن كتب الأسماء" في الرقاع "فيعطى من خرج اسمه"، ثم يؤمر بإخراج أخرى على الجزء الذي يليه، ويعطى من خرج اسمه ويتعين الآخر للآخر من غير قرعة، وكذا فيما يأتي "أو" يخرج "على اسم زيد" مثلا "إن كتب الأجزاء" أي: أسماؤها في الرقاع فيخرج رقعة على اسم زيد وأخرى على اسم عمرو وهكذا ومن به الابتداء هنا وفيما قبله من الأسماء والأجزاء منوط بنظر القاسم إذ لا تهمة ولا تميز "فإن اختلفت الأنصباء كنصف وثلث وسدس" في أرض أو نحوها "جزئت الأرض" أو نحوها "على أقل السهام" كستة هنا لتأدي

ج / 4 ص -395- القليل والكثير بذلك من غير حيف ولا شطط "وقسمت كما سبق" لكن الأولى هنا كتابة الأسماء؛ لأنه لو كتب الأجزاء وأخرج على الأسماء فربما خرج لصاحب السدس الجزء الثاني أو الخامس فيتفرق ملك من له الثلث أو النصف "و" هو لا يجوز إذ يجب عليه أنه "يحترز عن تفريق حصة واحد" والمجوزون لكتابة الأجزاء احترزوا عن التفريق بقولهم لا يخرج اسم صاحب السدس أولا؛ لأن التفريق إنما جاء من قبله بل يبدأ بذي النصف فإن خرج على اسمه الجزء الأول أو الثاني أعطيهما. والثالث ويثنى بذي الثلث فإن خرج على اسمه الجزء الرابع أعطيه والخامس وعلى هذا القياس وأخذ من ذلك أنه لو كان لهما أرض مستوية الأجزاء ولأحدهما أرض بجنبها فطلب قسمتها وأن يكون نصيبه إلى جهة أرضه ليتصلا ولا ضرر على الآخر أجيب وقد يشمله قولهم في الصلح يجبر على قسمة عرضه ولو عرضا في الطول ليختص كلا بما يليه قبل البناء أو بعد الهدم ويوافقه قولهم لو أراد جمع من الشركاء بقاء شركتهم وطلبوا من الباقين أن يتميزوا عنهم بجانب، ويكون حق المتفقين متصلا فإن كان نصيب كل لو انفرد لم ينتفع به بعادة الأرض أجيبوا بل بحث بعضهم إجابتهم، وإن أمكن كلا الانتفاع لو انفرد لكن هذا مردود بأنه خلاف كلامهم مع أنه لا حاجة إليه بخلاف ما مر لتوقف تمام الانتفاع عليه وفي الروضة وأصلها وغيرهما لو كان نصف الدار لواحد، والآخر لخمسة أجيب الأول وحينئذ فلكل من الخمسة القسمة تبعا له وإن كان العشر الذي لكل منهم لا يصلح مسكنا له؛ لأن في القسمة فائدة لبعض الشركاء، ولو بقي حق الخمسة مشاعا لم يجب أحدهم للقسمة؛ لأنها تضر الجميع وإن طلب أولا الخمسة إفراز نصيبهم مشاعا أو كانت الدار لعشرة فطلب خمسة منهم إفراز نصيبهم مشاعا أجيبوا؛ لأنهم ينتفعون بنصيبهم كما كانوا ينتفعون به قبل القسمة. ا هـ.
تنبيه: قد يفهم مما ذكره في حالتي تساوي الأجزاء، واختلافها أن الشركاء الكاملين لو تراضوا على خلاف ذلك امتنع وليس مرادا بل يجوز التفاوت برضا الكل الكاملين ولو جزافا فيما يظهر ولو في الربوي بناء على أن هذه القسمة إفراز لا بيع والربا إنما يتصور جريانه في العقد دون غيره وبهذا يعلم أن القسمة التي هي بيع لا يجوز فيها في الربوي أخذ أحد أكثر من حقه وإن رضوا بذلك فيأتي فيه هنا جميع ما مر في باب الربا في متحدي الجنس ومختلفيه وفي قاعدة مد عجوة ودرهم وتصح قسمة الإفراز فيما تعلقت الزكاة به قبل إخراجها، ثم يخرج كل زكاة ما آل إليه ولا تتوقف صحة تصرف من أخرج على إخراج الآخر، ثم رأيت الإمام نقل عن الأصحاب أنهما لو رضيا بالتفاوت جاز، ثم نازعهم بأن الوجه منعه في الإفراز وليس كما قال كما هو ظاهر مما ذكرته ووقع لبعضهم هنا اشتباه فاجتنبه وقد صرحوا بجواز قسمة الثمر على الشجر ولو مختلطا من نحو بسر ورطب ومنصف وتمر جاف خرصا بناء على أنها إفراز، وهو صريح فيما ذكرته.
النوع "الثاني" القسمة "بالتعديل" بأن تعدل السهام بالقيمة "كأرض تختلف قيمة أجزائها بحسب قوة إنبات وقرب ماء" ونحوهما مما يرفع قيمة أحد الطرفين على الآخر كبستان بعضه نخيل وبعضه عنب، ودار بعضها من حجر وبعضها من لبن فيكون الثلث

ج / 4 ص -396- لجودته كالثلثين قيمة فيجعل سهما وهما سهما إن كانت نصفين فإن اختلفت كنصف وثلث وسدس جعلت ستة أجزاء بالقيمة لا بالمساحة فعلم أنه لا بد من علم القيمة عند التجزئة "ويجبر" الممتنع منها "عليها" أي: قسمة التعديل "في الأظهر" إلحاقا للتساوي في القيمة به في الأجزاء نعم إن أمكن قسمة الجيد وحده، والرديء وحده لم يجبر عليها فهما كأرضين تمكن قسمة كل منهما بالأجزاء فلا يجبر على التعديل كما بحثه الشيخان وسبقهما إليه جمع متقدمون ولا يمنع الإجبار في المنقسم الحاجة إلى بقاء طريق ونحوها مشاعة بينهم يمر كل فيها إلى ما خرج له إذا لم يمكن إفراد كل بطريق ولو اقتسما بالتراضي السفل لواحد والعلو لآخر ولم يتعرضا للسطح بقي مشتركا بينهما كما أفتى به بعضهم ومر عن الماوردي والروياني ما يصرح به وكأنه إنما لم ينظر لبقاء العلقة بينهما؛ لأن السطح تابع كالطريق، "ولو استوت قيمة دارين أو حانوتين" متلاصقين أو لا "فطلب جعل كل لواحد فلا إجبار" لتفاوت الأغراض باختلاف المحال والأبنية نعم لو اشتركا في دكاكين صغار متلاصقة مستوية القيمة لا تحتمل آحادها القسمة فطلب أحدهما قسمة أعيانها أجيب إن زالت الشركة بها قال الجيلي: ما لم تنقص القيمة بالقسمة. ا هـ. وفيه نظر ظاهر وظاهر كلامهم كالصريح في رده وخرج بقوله كل لواحد ما لو لم يطلب خصوص ذلك فيجبر الممتنع، "أو" استوت قيمة متقوم نحو "عبيد أو ثياب من نوع" وصنف واحد فطلب جعل كل لواحد كثلاثة أعبد مستوية كذلك بين ثلاثة وكثلاثة يساوي اثنان منها واحدا بين اثنين "أجبر" إن زالت الشركة بها لقلة اختلاف الأغراض فيها "أو" من "نوعين" أو صنفين كتركي وهندي وضائنتين شامية ومصرية استوت قيمتهما أم لا وكعبد وثوب "فلا" إجبار لشدة تعلق الغرض بكل نوع وعند الرضا بالتفاوت في قسمة هي بيع قال الإمام: لا بد من لفظ البيع؛ لأن لفظ القسمة يدل على التساوي واستحسنه غيره. قال بعضهم: وهو فقه ظاهر لكن نازعه البلقيني إذا جرى أمر ملزم وهو القبض بالإذن أي: ويكون الزائد عند العلم به كالموهوب المقبوض. هذا والذي في أصل الروضة أن قسمة الرد لا يشترط فيها لفظ بيع ولا تمليك وإن كانت بيعا وعبر في الروض بما يصرح بأن ما عدا قسمة الإجبار. قال شيخنا في شرحه: سواء قسمة الرد وغيرها لا يشترط فيها ذلك وعليه فكلام الإمام مقالة ولمستأجري أرض تناوبها بلا إجبار وقسمتها أي: حيث لم تؤثر القسمة نقصا فيها كما هو ظاهر وهل يدخلها الإجبار ؟ وجهان وقضية الإجبار في كراء العقب الإجبار هنا إلا أن يفرق بتعذر الاجتماع على كل جزء من أجزاء المسافة ثم فتعينت القسمة إذ لا يمكن استيفاؤهما المنفعة إلا بها بخلافها هنا وهو ظاهر ولو ملكا شجرا دون أرضه فالذي يظهر أنهما إن استحقا منفعتها دائما بنحو وقف لم يجبر على القسمة أخذا مما مر عن الماوردي والروياني؛ لأن استحقاق المنفعة الدائمة كملكها فلم تنقطع العلقة بينهما وإن لم يستحقاها كذلك أجبرا، وإن كانت إفرازا أو تعديلا، ولا نظر لبقاء شركتهما في منفعة الأرض؛ لأنها بصدد الانقضاء وكما لا تضر شركتهما في نحو الممر مما لا يمكن قسمته ويأتي في قسمتهما المنفعة هنا الوجهان السابقان ووقع لجمع هنا خلاف ما تقرر فاجتنبه.

ج / 4 ص -397- النوع "الثالث" القسمة "بالرد" وهي التي يحتاج فيها لرد أحد الشريكين للآخر مالا أجنبيا "بأن" أي: كأن "يكون في أحد الجانبين" ما يتميز به عن الآخر وليس في الآخر ما يعادله إلا بضم شيء من خارج إليه ومنه "بئر أو شجر" مثلا "لا يمكن قسمته فيرد من يأخذه قسط قيمته" أي: نحو البئر أو الشجر فإذا كانت قيمة كل جانب ألفا، وقيمة نحو البئر ألفا رد من أخذ جانبها خمسمائة قيل: وما اقتضته عبارة الروضة كأصلها والمحرر من رد الألف خطأ. ا هـ. وصوابه غير مراد وما تمكن قسمته ردا وتعديلا فطلب أحدهما الرد، والآخر التعديل أجيب من طلب قسمة فيها الإجبار وإلا اشترط اتفاقهما على واحدة بعينها "ولا إجبار فيه" أي: هذا النوع؛ لأنه دخله ما لا شركة فيه وهو المال المردود "وهو" أي: هذا النوع وهو قسمة الرد "بيع" لوجود حقيقته وهو مقابلة المال بالمال فتثبت أحكامه من نحو خيار وشفعة نعم لا يفتقر للفظ نحو بيع أو تمليك وقبول بل يقوم الرضا مقامهما ولهما الاتفاق على من يأخذ النفيس ويرد، وأن يحكما القرعة ليرد من خرج له "وكذا التعديل" أي: قسمته بيع "على المذهب"؛ لأن كل جزء مشترك بينهما وإنما دخلها الإجبار للحاجة، "وقسمة الأجزاء" بالإجبار والتراضي "إفراز" للحق أي: يتبين بها أن ما خرج لكل هو الذي ملكه كالذي في الذمة لا يتعين إلا بالقبض "في الأظهر" إذ لو كانت بيعا لما دخلها إجبار، ولما جاز فيها الاعتماد على القرعة كذا قالوه وهو مشكل؛ لأن قسمة التعديل بيع وقد دخلها الإجبار وجاز الاعتماد فيها على القرعة وجوابه أن كلا منهما لما انفرد ببعض المشترك بينهما صار كأنه باع ما كان له بما كان للآخر ولم نقل بالتبين كما قلنا في الإفراز للتوقف هنا على التقويم وهو تخمين قد يخطئ، ومن ثم كانت قسمة الرد بيعا لذلك وإنما وقع الإجبار في قسمة التعديل للحاجة إليه كما يبيع الحاكم مال المدين جبرا ولم يقع في الرد؛ لأنه إجبار على دفع مال غير مستحق وهو بعيد. وقيل: الإفراز بيع فيما لا يملكه من نصيب صاحبه إفراز فيما كان يملكه قبل القسمة ودخله الإجبار للحاجة وهذا أوجه في المعنى ومن ثم جريا عليه في مواضع لكن المعتمد الأول، ولا تتأثر القسمة بشرط فاسد إلا إذا كانت بيعا، وقسمة الوقف من الملك لا تجوز إلا إذا كانت إفرازا ولا رد فيهما من المالك وإن كان فيها رد من أرباب الوقف بخلاف ما إذا كانت بيعا فإنها تمتنع مطلقا وفيها رد من المالك؛ لأنه حينئذ يأخذ بإزاء ملكه جزءا من الوقف وهو ممتنع وإن نازع في ذلك السبكي وغيره سواء أكان الطالب المالك أم الناظر أم الموقوف عليهم وفي شرح المهذب في الأضحية إذا اشترك جمع في بدنة أو بقرة لم تجز القسمة إن قلنا أنها بيع على المذهب. وهذه نظيرة مسألتنا وبين أربابه تمتنع مطلقا؛ لأن فيه تغييرا لشرطه نعم لا منع من مهايأة رضوا بها كلهم إذ لا تغيير فيها لعدم لزومها وجزم الماوردي بأن الواقف لو تعدد جازت القسمة كما في قسمة الوقف عن الملك واعتمده البلقيني وعليه فيظهر أن محله حيث لا رد فيها من أحد الجانبين لاستلزامه حينئذ استبدال جزء وقف بجزء آخر وقف وهو ممتنع مطلقا وبه يفرق بين هذا وما مر في قسمة الوقف عن الملك من جواز رد أرباب الوقف؛ لأنه لا يلزم عليه ذلك ويؤخذ من

ج / 4 ص -398- هذا أن الواقف لو تعدد، واتحد الموقوف عليهم جازت إفرازا بشرط عدم الرد من أحد الجانبين هنا أيضا لاستلزامه الاستبدال ولو مع اتحاد المستحق بخلاف ما لو اتحد الواقف واختلف الموقوف عليهم فلا يجوز مطلقا؛ لأن فيها تغييرا لشرطه ووقع لشيخنا في شرح الروض ما يخالف ذلك والوجه ما قررته، "ويشترط في" قسمة "الرد الرضا" باللفظ "بعد خروج القرعة"؛ لأنها بيع وهو لا يحصل بالقرعة فافتقر إلى التراضي بعده "ولو تراضيا بقسمة ما لا إجبار فيه" كقسمة تعديل وإفراز "اشترط" فيما إذا كان هناك قرعة "الرضا بعد القرعة في الأصح كقولهما رضينا بهذه القسمة" أو بهذا "أو بما أخرجته القرعة"، أما في قسمة التعديل فلأنها بيع كقسمة الرد، وأما في غيرها فقياسا عليها؛ لأن الرضا أمر خفي فأنيط بظاهر يدل عليه ولا يشترط لفظ نحو بيع فإن لم يحكما القرعة كأن اتفقا على أن يأخذ أحدهما أحد الجانبين، والآخر الآخر، أو أحدهما الخسيس، والآخر النفيس ويرد زائد القيمة فلا حاجة إلى تراض ثان، أما قسمة الإجبار فلا يعتبر فيها الرضا لا قبل القرعة ولا بعدها. قيل: في كلامه خلل من أوجه: أن ما لا إجبار فيه هو قسمة الرد فقط وقد جزم باشتراط الرضا فيها فلزم التكرار والجزم أولا وحكاية الخلاف ثانيا وأنه عبر بالأصح وفي الروضة بالصحيح وأنه عكس ما بأصله فإنه لم يذكر فيه هذا الخلاف إلا في قسمة الإجبار. قيل: فكأن المتن أراد أن يكتب ما فيه إجبار فكتب ما لا إجبار فيه ولعل عبارته ما الإجبار فيه فحرفت وبهذا يزول التكرار والتناقض والتعاكس وأنه أطلق الخلاف ومحله حيث حكموا قاسما فإن تولاها حاكم أو منصوبه جبرا لم يعتبر الرضا قطعا ولو نصبوا وكيلا عنهم اشترط رضاهم بعد القرعة قطعا، وكذا لو قسموا بأنفسهم. ا هـ. حاصل ما أطالوا به وكله تعسف وحاصل ما يندفع به كل ما أبدوه أن المراد بما لا إجبار فيه كما دل عليه السياق أنه لا إجبار فيه الآن باعتبار التراضي وإن كان فيه الإجبار باعتبار أصله، وعبارة المحرر القسمة التي لا يجبر عليها إذا جرت بالتراضي والمراد بها ما ذكرته أيضا فحينئذ هما مسألتان ما يتعلق بالرد وما يتعلق بالتعديل والإفراز والخلاف في الثانية بقسميها له وجه نظرا إلى الرضا العارض وإلى الإجبار الأصلي كما أن الجزم في الأولى له وجه وكونه قواه هنا وضعفه في الروضة فكثيرا ما يقع له ولا اعتراض عليه فيه؛ لأن منشأه الاجتهاد وهو يتغير، "ولو ثبت" بإقرار أو علم قاض أو يمين مردودة أو "ببينة" ذكرين عدلين دون غيرهما على الأوجه "غلط" ولو غير فاحش "أو حيف" وإن قل "في قسمة إجبار نقضت" كما لو ثبت ظلم قاض أو كذب شاهد وطريقه أن يحضر قاسمين حاذقين لينظرا أو يمسحا فيعرفا الخلل ويشهدا به أو يعرف أنه يستحق ألف ذراع فمسح ما أخذه فإذا هو دون ذلك، ولا يحلف قاسم قاض واستشكل ابن الرفعة النقض بأنه رفع للشيء بمثله ولا مرجح ويرد بأن الأصل المحقق الشيوع فترجح به قول مثبت النقض "فإن لم يكن بينة وادعاه" أي: أحدهما "واحد" من الشريكين، أو الشركاء على شريكه وبين قدر ما ادعاه "فله تحليف شريكه" أنه لا غلط أو أن لا زائد معه أو أنه لا يستحق عليه ما ادعاه ولا شيئا منه فإن حلف مضت وإلا وحلف المدعي

ج / 4 ص -399- نقضت كما لو أقر ولا تسمع الدعوى على القاسم من جهة الحاكم؛ لأنه لو أقر لم تنقض نعم بحث الزركشي سماعها عليه رجاء أن يثبت حيفه فيرد الأجرة ويغرم كما لو قال قاض غلطت في الحكم أو تعمدت الحيف "ولو ادعاه في قسمة تراض" في غير ربوي بأن نصبا لهما قاسما أو اقتسما بأنفسهما ورضيا بعد القسمة "وقلنا هي بيع" بأن كانت تعديلا أو ردا "فالأصح أنه لا أثر للغلط فلا فائدة لهذه الدعوى" وإن تحقق الغبن لرضا صاحب الحق بتركه فصار كما لو اشترى شيئا وغبن فيه إما ربوي تحقق غلط في كيله، أو وزنه فالقسمة باطلة لا محالة للربا "قلت وإن قلنا إفراز" بأن كانت بالأجزاء "نقضت إن ثبت" بحجة؛ لأنه لا إفراز مع التفاوت "وإلا" يثبت "فيحلف شريكه والله أعلم". نظير ما مر في قسمة الإجبار ولو أقرا بصحة القسمة وأن كلا تسلم ما يخصه، ثم ادعى أحدهما أن شريكه تعدى بأخذ أكثر من حصته؛ لأن الحد هذا وقال المدعى عليه: بل الحد هذا اختص هذا بما وراء الحد الأول والمدعي بما وراء الحد الثاني وقسم ما بين الحدين على نسبة ما كان بينهما قبل القسمة؛ لأن الأصل الإشاعة فرجع إليها عند التنازع حيث لا مرجح كذا جزم به بعضهم فإن قلت ينافي هذا قول الروضة ولو تقاسما، ثم تنازعا في قطعة من الأرض فقال: كل هذا من نصيبي ولا مرجح تحالفا، وفسخت القسمة كالمتبايعين ورجح أبو حامد باليد إن وجدت؛ لأن الآخر يدعي غصبه والأصل عدمه قلت المنافاة ظاهرة لولا اعتراف كل في تلك بأن كلا تسلم ما يخصه ومع ذلك فالذي يتجه في تلك ما قاله الشيخ أبو حامد من أنه لا يقبل قول من ادعى تعدي صاحبه بتقديم الحد، "ولو استحق بعض المقسوم شائعا" كالربع "بطلت فيه وفي الباقي خلاف تفريق الصفة" والأظهر منه أنه يصح، ويتخير كل منهم وقيل: يبطل في الكل وأطال الإسنوي في الانتصار له "أو" استحق "من النصيبين" شيء "معين" فإن كان بينهما "سواء بقيت" القسمة في الباقي إذ لا تراجع بين الشريكين "وإلا" يكن سواء بأن اختص بأحد النصيبين أو عمهما لكنه في أحدهما أكثر "بطلت"؛ لأن ما يبقى لكل ليس قدر حقه بل يحتاج أحدهما إلى الرجوع على الآخر وتعود الإشاعة ولو بان فساد القسمة وقد أنفق أو زرع أو بنى مثلا أحدهما أو كلاهما جرى هنا ما مر فيما إذا بان فساد البيع وقد فعل ذلك لكن الأوجه أنه لا يلزم كل شريك هنا من أرش نحو القلع إلا قدر حصته؛ لأن التغرير من جهته إنما هو فيه لا غير.
تنبيه: قد يتوهم من المتن أن القرعة شرط لصحة القسمة وليس مرادا كما يفهمه قوله السابق فيجبر الممتنع فتعدل السهام إلى آخره فلم يجعل التعديل إلا عند الإجبار، ومفهومه أن الشريكين لو تراضيا بقسمة المشترك جاز ولو بلا قرعة كما في الشامل والبيان وغيرهما فلو قسم بعضهم في غيبة الباقين وأخذ قسطه فلما علموا قرروه صحت لكن من حين التقرير قاله ابن كبن.
فرع: طلب أحد الشركاء من الحاكم قسمة ما بأيديهم لم يجبهم حتى يثبتوا ملكهم وإن لم يكن لهم منازع؛ لأن تصرف الحاكم في قضية طلب منه فصلها حكم وهو لا

ج / 4 ص -400- يكون بقول ذي الحق وسمعت البينة وهي هنا غير شاهد ويمين مع عدم سبق دعوى للحاجة؛ ولأن القصد منعهم من الاحتجاج بعد بتصرف الحاكم وأخذ البلقيني من هذا أنه لا يحكم بموجب بيع أقرا به أو أقاما بينة بمجرد صدوره منهما. ا هـ. وإنما يتضح إن كان الحكم بالموجب يستلزم الحكم بالصحة المقتضية لثبوت الملك وليس كذلك كما مر


كتاب الشهادات

تحفة المحتاج بشرح المنهاج

ج / 4 ص -401- كتاب الشهادات
جمع شهادة وهي اصطلاحا إخبار الشخص بحق على غيره بلفظ خاص والأصل فيها قبل الإجماع قوله تعالى: {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ} [البقرة: 282] وهو أمر ندب إرشادي وخبر الصحيحين: "ليس لك إلا شاهداك أو يمينه"، وخبر: "أكرموا الشهود فإن الله تعالى يدفع بهم الحقوق ويستخرج بهم الباطل" ضعيف بل قال الذهبي: إنه منكر وأركانها شاهد ومشهود له، وعليه، وبه، وصيغة وكلها تعلم من كلامه إلا الصيغة وهي لفظ أشهد لا غير كما يأتي.
"شرط الشاهد" أوصاف تضمنها قوله "مسلم حر مكلف عدل ذو مروءة غير متهم" ناطق رشيد متيقظ فلا تقبل شهادة أضداد هؤلاء ككافر ولو على مثله؛ لأنه أخس الفساق وخبر: "لا تقبل شهادة أهل دين على غير دينهم إلا المسلمون فإنهم عدول على أنفسهم وعلى غيرهم" ضعيف وقوله تعالى: {أَوْ آخَرَانِ مِنْ غَيْرِكُمْ} [المائدة: 106] أي: من غير عشيرتكم أو منسوخ بقوله: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق: 2] ولا من فيه رق لنقصه ومن ثم لم يتأهل لولاية مطلقا ولا صبي ومجنون إجماعا ولا فاسق لهذه الآية وقوله: {مِمَّنْ تَرْضَوْنَ} وهو ليس بعدل ولا مرضي واختار جمع منهم الأذرعي والغزي وآخرون قول بعض المالكية أنه إذا فقدت العدالة وعم الفسق قضى الحاكم بشهادة الأمثل فالأمثل للضرورة ورده ابن عبد السلام بأن مصلحته يعارضها مفسدة المشهود عليه ولأحمد رواية اختارها بعض أئمة مذهبه أنه يكفي ظاهر الإسلام ما لم يعلم فسقه ولا غير ذي مروءة؛ لأنه لا حياء له ومن لا حياء له يقول ما شاء للخبر الصحيح: "إذا لم تستح فاصنع ما شئت"، ويأتي تفسير المروءة ولا متهم لقوله تعالى: {وَأَدْنَى أَلَّا تَرْتَابُوا} [البقرة: 282] والريبة حاصلة بالمتهم ولا أخرس وإن فهم إشارته كل أحد؛ لأنها لا تخلو عن احتمال، ولا محجور عليه بسفه لنقصه واعترض ذكره بأنه إما ناقص عقل أو فاسق فما مر يغني عنه ويرد بأن نقص عقله لا يؤدي إلى تسميته مجنونا ولا مغفل ولا أصم في مسموع ولا أعمى في مبصر كما يأتي ومن التيقظ ضبط ألفاظ المشهود عليه بحروفها من غير زيادة فيها ولا نقص ومن ثم يظهر أنه لا تجوز الشهادة بالمعنى ولا تقاس بالرواية لضيقها؛ ولأن المدار هنا على عقيدة الحاكم لا الشاهد فقد يحذف أو يغير ما لا يؤثر عند نفسه ويؤثر عند الحاكم نعم لا يبعد جواز التعبير بأحد الرديفين عن الآخر حيث لا إيهام كما يشير لذلك قولهم لو قال شاهد وكله، أو قال قال وكلته وقال الآخر: فوض إليه، أو أنابه قبل، أو قال واحد قال وكلت وقال الآخر: قال فوضت إليه لم يقبلا؛ لأن كلا أسند إليه لفظا مغايرا للآخر، وكان الغرض أنهما اتفقا على اتحاد اللفظ الصادر منه وإلا فلا مانع أن كلا سمع ما ذكره في مرة ويجري ذلك في قول أحدهما قال القاضي ثبت عندي طلاق فلانة، والآخر قال ثبت عندي طلاق هذه فلا

ج / 4 ص -402- يكفي بخلاف قول واحد ثبت عنده طلاق فلانة وآخر ثبت عنده طلاق هذه وهي تلك فإنه يكفي اتفاقا، ثم رأيت شيخنا كالغزي قال في تلفيق الشهادة ولو شهد واحد بإقراره بأنه وكله في كذا وآخر بإقراره بأنه أذن له في التصرف فيه أو سلطه عليه أو فوضه إليه انتفت الشهادة؛ لأن النقل بالمعنى كالنقل باللفظ بخلاف ما لو شهدا كذلك في العقد أو شهد واحد بأنه قال وكلتك في كذا وآخر بأنه قال سلطتك عليه أو فوضته إليك أو شهد واحد باستيفاء الدين، والآخر بالإبراء منه فلا يلفقان. ا هـ. فقوله النقل بالمعنى كالنقل باللفظ يتعين حمله على ما ذكرته من أنه يجوز التعبير عن المسموع بمرادفه المساوي له من كل وجه لا غير، ويؤيد قولي وكأن الغرض إلى آخره قولهم لو شهد له واحد ببيع، وآخر بالإقرار به لم يلفقا فلو رجع أحدهما وشهد بما شهد به الآخر قبل؛ لأنه يجوز أن يحضر الأمرين فتعليلهم هذا صريح فيما ذكرته فتأمله ويؤخذ مما يأتي في المتنقبة أن محل قبوله هنا إن كان مشهورا بكونه من أهل الديانة والمعرفة ولو شهد له واحد بألف وآخر بألفين ثبت الألف وله الحلف مع الشاهد بالألف الزائدة وبهذا يظهر اعتماد قول العبادي لو شهد واحد بأنه وكله ببيع هذا، وآخر بأنه وكله ببيع هذا وهذه لفقتا فيه وأن استغراب الهروي له غير واضح ولو أخبر عدل الشاهد بمضاد شهادته ففي حل تركها إن ظن صدقه وجهان رجح بعضهم المنع وبعضهم الجواز والذي يتجه أنه لا يكتفى بالظن؛ لأن الشهادة اختصت بمزيد احتياط بل لا بد من الاعتقاد فإن اعتقد صدقه جاز وإلا فلا وعليه يحمل جزم بعضهم بأنه لو أخبر الحاكم برجوع الشاهد فإن ظن صدق المخبر أي: اعتقده توقف عن الحكم وإلا فلا ومن شهد بإقرار مع علمه باطنا بما يخالفه لزمه أن يخبر به.
"وشرط العدالة اجتناب" كل كبيرة من أنواع "الكبائر"؛ لأن مرتكب الكبيرة فاسق وهي وما في معناها كل جريمة تؤذن بقلة اكتراث مرتكبها بالدين ورقة الديانة وهذا لشموله أيضا لصغائر الخسة وللإصرار على صغيرة الآتي أشمل من حدها بما يوجب الحد؛ لأن أكثرها لا حد فيه أو بما فيه وعيد شديد بنص الكتاب أو السنة؛ لأن كثيرا مما عدوه كبائر ليس فيه ذلك كالظهار وأكل لحم الخنزير وكثيرا مما عدوه صغائر فيه ذلك كالغيبة كما بينت ذلك كله مع تعدادها على وجه مبسوط بحيث زادت على الأربعمائة ومع أدلة كل وما قيل فيه وبحث حمل ما نقل من الإجماع على أن الغيبة كبيرة وما ورد فيها من الوعيد الشديد على غير الفاسق بخلافه فإن ذكره بما لم يعلن به صغيرة وفي كتابي الزواجر عن اقتراف الكبائر "و" اجتناب "الإصرار على صغيرة" أو صغائر من نوع واحد أو أنواع بأن لا تغلب طاعاته صغائره فمتى ارتكب كبيرة بطلت عدالته مطلقا أو صغيرة أو صغائر داوم عليها أو لا خلافا لمن فرق، فإن غلبت طاعاته صغائره فهو عدل ومتى استويا أو غلبت صغائره فهو فاسق ويظهر ضبط الغلبة بالنسبة لتعداد صور هذه وصور هذه من غير نظر إلى تعدد ثواب الحسنة؛ لأن ذلك أمر أخروي لا تعلق له بما نحن فيه، ثم رأيت بعضهم ضبط ذلك بالعرف ونص المختصر ضبطه بالأظهر من حال الشخص وهما صريحان فيما ذكرته ويجري ذلك في المروءة والمخل بها بناء على اعتبار الغلبة، ثم كما هنا فإن غلبت أفرادها

ج / 4 ص -403- لم تؤثر وإلا ردت شهادته وصرح بعضهم بأن كل صغيرة تاب عنها لا تدخل في العد وهو حسن؛ لأن التوبة الصحيحة تذهب أثرها بالكلية قيل عطف الإصرار من عطف الخاص على العام لما تقرر أنه ليس المراد مطلقه بل مع غلبة الصغائر، أو مساواتها للطاعات وهذا حينئذ كبيرة. ا هـ. وفيه نظر؛ لأن الإصرار لا يصير الصغيرة كبيرة حقيقة وإنما يلحقها بها في الحكم فالعطف صحيح من غير احتياج إلى تأويل ولا ينافي هذا قول كثيرين كابن عباس رضي الله عنهما ونسب للمحققين كالأشعري وابن فورك والأستاذ أبي إسحاق ليس في الذنوب صغيرة قال العمراني؛ لأنهم إنما كرهوا تسمية معصية الله صغيرة إجلالا له مع اتفاقهم على أن بعض الذنوب يقدح في العدالة، وبعضها لا يقدح فيها وإنما الخلاف في التسمية والإطلاق.
تنبيه: ينبغي أن يكون من الكبائر ترك تعلم ما يتوقف عليه صحة ما هو فرض عين عليه لكن من المسائل الظاهرة لا الخفية نعم مر أنه لو اعتقد أن كل أفعال نحو الصلاة أو الوضوء فرض أو بعضها فرض ولم يقصد بفرض معين النفلية صح وحينئذ فهل ترك تعلم ما ذكر كبيرة أيضا أو لا ؟ للنظر فيه مجال والوجه أنه غير كبيرة لصحة عباداته مع تركه، وأما إفتاء شيخنا بأن من لم يعرف بعض أركان أو شروط نحو الوضوء أو الصلاة لا تقبل شهادته فيتعين حمله على غير هذين القسمين لئلا يلزم على ذلك تفسيق العوام وعدم قبول شهادة أحد منهم وهو خلاف الإجماع الفعلي بل صرح أئمتنا بقبول الشهادة العامة كما يعلم مما يأتي قبيل شهادة الحسبة على أن كثيرين من المتفقهة يجهلون كثيرا من شروط نحو الوضوء.
"ويحرم اللعب بالنرد على الصحيح" لخبر مسلم: "من لعب بالنردشير فكأنما غمس يده في لحم خنزير ودمه"، وفي رواية لأبي داود "فقد عصى الله ورسوله" وهو صغيرة وفارق الشطرنج بأن معتمده الحساب الدقيق والفكر الصحيح ففيه تصحيح الفكر، ونوع من التدبير ومعتمد النرد الحزر والتخمين المؤدي إلى غاية من السفاهة والحمق. قال الرافعي: وتبعوه ما حاصله ويقاس بهما كل ما في معناهما من أنواع اللهو فكل ما معتمده الحساب والفكر كالمنقلة حفر أو خطوط ينقل منها وإليها حصى بالحساب لا يحرم ومحله في المنقلة إن لم يكن حسابهما تبعا لما يخرجه الطاب الآتي وإلا حرمت، وكل ما معتمده التخمين يحرم ومن القسم الثاني كما رجحه السبكي والزركشي وغيرهما الطاب عصى صغار ترمى وينظر للونها ليرتب عليه مقتضاه الذي اصطلحوا عليه ومن زعم أنه يحتاج إلى فكر فلم يعرف حقيقته بوجه إذ ليس فيه غير ما ذكرناه ومن ذلك أيضا الكنجفة وهي أوراق فيها صور ويجوز اللعب بالخاتم وبالحمام إن خليا عن مال والثاني عما عرف لأهله من خلعهم جلباب الحياء والمروءة والتعصب وإلا ردت شهادتهم ويقاس بهم ما كثر، واشتهر من أنواع حذقت من الجري، وحمل الأحمال الثقيلة، والنطاح بنحو الكباش، وغير ذلك من أنواع السفه واللهو، "ويكره" اللعب "بشطرنج" بفتح أوله وكسره معجما ومهملا؛ لأنه يلهي عن الذكر والصلاة في أوقاتها الفاضلة بل كثيرا ما يستغرق فيه لاعبه حتى يخرج به عن

ج / 4 ص -404- وقتها، وهو حينئذ فاسق غير معذور بنسيانه كما ذكره الأصحاب، واستشكله الشيخان بما جوابه في الأم ولفظه فإن قيل فهو لا يترك وقتها للعب إلا وهو ناس قيل فلا يعود للعب الذي يورث النسيان فإن عاد له وقد جربه أنه يورثه ذلك فذلك استخفاف. ا هـ. وحاصله أن الغفلة نشأت من تعاطيه للفعل الذي من شأنه أن يلهي عن ذلك فكان كالمتعمد لتفويته ويجري ذلك في كل لهو ولعب مكروه مشغل للنفس ومؤثر فيها تأثيرا يستولي عليها حتى تشتغل به عن مصالحها الأخروية. قال بعضهم: بل يمكن أن يقال بذلك في شغل النفس بكل مباح؛ لأنه كما يجب تعاطي مقدمات الواجب يجب تعاطي مقدمات ترك مفوتاته والكلام فيمن جرب من نفسه أن اشتغاله بذلك المباح يلهيه حتى يفوت به الوقت فاندفع ما قيل شغل النفس بالمباح يفجؤها ولا قدرة على دفعه وعلى هذه الحالة أو ما ينشأ عنه وفيه من السبب وغيره من المعاصي يحمل ما جاء في ذمه من الأحاديث والآثار الكثيرة ومن ثم قال بتحريمه الأئمة الثلاثة لكن قال الحفاظ: لم يثبت منها حديث من طريق صحيح ولا حسن وقد لعبه جماعة من أكابر الصحابة ومن لا يحصى من التابعين ومن بعدهم وممن كان يلعبه غبا سعيد بن جبير رضي الله عنه ونازع البلقيني في كراهته بأن قول الشافعي لا أحبه لا يقتضيها وقيدها الغزالي بما إذا لم يواظب عليه وإلا حرم والمعتمد أنه لا فرق نعم محلها إن لعب مع معتقد حله وإلا حرم كما رجحه السبكي والأذرعي والزركشي وغيرهم وهو ظاهر؛ لأنه يعينه على معصية حتى في ظن الشافعي؛ لأنا نعتقد أنه يلزمه العمل باعتقاد إمامه وإنما اعتبر القاضي اعتقاد نفسه دون الخصم؛ لأنه ملزم على أنه لو نظر لاعتقاده الخصم تعطل القضاء ولأنه أعني الشافعي يلزمه الإنكار عليه لما مر أن من فعل ما يعتقد حرمته يجب الإنكار عليه ولو ممن يعتقد إباحته وبهذا يندفع ما وقع لبعضهم من النزاع في ذلك. "فإن شرط فيه مال من الجانبين فقمار محرم" إجماعا بخلافه من أحدهما ليبذله إن غلب ويمسكه إن غلب فإنه ليس بقمار وإنما هو عقد مسابقة فاسدة؛ لأنه على غير آلة قتال، ومع كونه ليس قمارا هو محرم من جهة أن فيه تعاطي عقد فاسد وهو صغيرة لكن أخذ المال كبيرة، وعبر بقمار محرم احترازا عن اعتراض الإمام على إطلاقهم التحريم بأن المحرم وهو ما اقترن بالشطرنج لا هو فإنه لا يتغير بذلك وترد الشهادة به إن اقترن به أخذ مال أو فحش أو داوم عليه. قال الماوردي: أو لعبه على الطريق قال غيره أو كان فيه صورة حيوان ومن ثم قال بعضهم يحرم اللعب بكل ما في آلته صورة محرمة.
"ويباح" بل قال في مناسكه يندب "الحداء وسماعه" واستماعه؛ لأنه صلى الله عليه وسلم أقر فاعله بل قال لأنجشة عبد له أسود حدا بأمهات المؤمنين "يا أنجشة رويدك رفقا بالقوارير" أي: النساء رواه الشيخان وذلك أن الإبل إذا سمعته زاد سيرها وأتعبت راكبها، والنساء يضعفن عن ذلك فشبهن بالزجاج الذي يسرع انكساره، واستدل للندب بأخبار صحيحة وبأن فيه تنشيطها للسير، وتنشيط النفوس وإيقاظ النوام. ا هـ. ويتعين الجزم به إذا كان السير قربة أو الاستيقاظ كذلك؛ لأن وسيلة القربة قربة اتفاقا، ثم رأيت ما يأتي قريبا عن الأذرعي وهو موافق لما ذكرته وهو بضم أوله وكسره وبالدال المهملة وبالمد ما يقال خلف الإبل من رجز

ج / 4 ص -405- وغيره وهذا أولى من تفسيره بأنه تحسين الصوت الشجي بالشعر الجائز "ويكره الغناء" بكسر أوله وبالمد "بلا آلة وسماعه" يعني استماعه لا مجرد سماعه بلا قصد لما صح عن ابن مسعود ومثله لا يقال من قبل الرأي فيكون في حكم المرفوع "أنه ينبت النفاق في القلب كما ينبت الماء البقل" وجاء مرفوعا من طرق كثيرة بينتها في كتابي كف الرعاع عن محرمات اللهو والسماع دعاني إليه أني رأيت تهافت كثيرين على كتاب لبعض من أدركناهم من صوفية الوقت تبع فيه خراف ابن حزم وأباطيل ابن طاهر وكذبه الشنيع في تحليل الأوتار وغيرها ولم ينظر لكونه مذموم السيرة مردود القول عند الأئمة، ومن ثم بالغوا في تسفيهه وتضليله سيما الأذرعي في توسطه ووقع بعض ذلك أيضا للكمال الأدفوي في تأليف له في السماع ولغيره وكل ذلك يجب الكف عنه واتباع ما عليه أئمة المذاهب الأربعة وغيرهم لا ما افتراه أولئك عن بعضهم من تحريم سائر الأوتار والمزامير وبعض أنواع الغناء وزعم أنه لا دلالة في خبر ابن مسعود على كراهته؛ لأن بعض المباح كلبس الثياب الجميلة ينبت النفاق في القلب وليس بمكروه يرد بأنا لا نسلم أن هذا ينبت نفاقا أصلا ولئن سلمناه فالنفاق مختلف والنفاق الذي ينبته الغناء من التخنث وما يترتب عليه أقبح وأشنع كما لا يخفى وما نقل منه عن جماعة من الصحابة ومن بعدهم ليس هو بصفة الغناء المعروف في هذه الأزمنة مما اشتمل على التلحينات الأنيقة والنغمات الرقيقة التي تهيج النفوس وشهواتها كما بينه الأذرعي كالقرطبي وبسطته، ثم وقد جزم الشيخان في موضع بأنه معصية وينبغي حمله على ما فيه وصف نحو خمر أو تشبيب بأمرد أو أجنبية ونحو ذلك مما يحمل غالبا على معصية. قال الأذرعي، أما ما اعتيد عند محاولة عمل وحمل ثقيل كحداء الأعراب لإبلهم وغناء النساء لتسكين صغارهم فلا شك في جوازه بل ربما يندب إذا نشط على سير أو رغب في خبر كالحداء في الحج والغزو وعلى نحو هذا يحمل ما جاء عن بعض الصحابة. ا هـ. ومما يحرم اتفاقا سماعه من أمرد أو أجنبية مع خشية فتنة، وقضية قوله بلا آلة حرمته مع الآلة. قال الزركشي: لكن القياس تحريم الآلة فقط وبقاء الغناء على الكراهة. ا هـ. ويؤيده ما مر عن الإمام في الشطرنج مع القمار.
فرع: يسن تحسين الصوت بقراءة القرآن، وأما تلحينه فإن أخرجه إلى حد لا يقول به أحد من القراء حرم وإلا فهو على المعتمد وإطلاق الجمهور كراهة القسم الأول مرادهم بها كراهة التحريم بل قال الماوردي: إن القارئ يفسق بذلك، والمستمع يأثم به؛ لأنه عدل به عن نهجه القويم.
"ويحرم استعمال آلة من شعار الشربة كطنبور" بضم أوله "وعود" ورباب وجنك وسنطير وكمنجة "وصنج" بفتح أوله وهو صفر يجعل عليه أو نار يضرب بها أو قطعتان من صفر تضرب إحداهما بالأخرى وكلاهما حرام "ومزمار عراقي" وسائر أنواع الأوتار والمزامير "واستماعها"؛ لأن اللذة الحاصلة منها تدعو إلى فساد كشرب الخمر لا سيما من قرب عهده بها؛ ولأنها شعار الفسقة، والتشبه بهم حرام وخرج باستماعها سماعها من غير قصد فلا يحرم، وحكاية وجه بحل العود؛ لأنه ينفع من بعض الأمراض مردودة بأن هذا لم

ج / 4 ص -406- يثبت عن أحد ممن يعتد به على أنه إن أريد حله لمن به ذلك المرض ولم ينفعه غيره بقول طبيبين عدلين فليس وجها بل هو المذهب كالتداوي بنجس غير الخمر وعلى هذا يحمل قول الحليمي يباح استماع آلة اللهو إذا نفعت من مرض أي: لمن به ذلك المرض وتعين الشفاء في سماعه وحكاية ابن طاهر عن الشيخ أبي إسحاق الشيرازي أنه كان يسمع العود من جملة كذبه وتهوره كما بينته، ثم "لا يراع" وهو الشبابة سميت بذلك لخلو جوفها ومن ثم قالوا لمن لا قلب له رجل يراع فلا يحرم "في الأصح" لخبر فيها "قلت الأصح تحريمه والله أعلم"؛ لأنه مطرب بانفراده بل قال بعض أهل الموسيقى إنه آلة كاملة جامعة لجميع النغمات إلا يسيرا فحرم كسائر المزامير، والخبر المروي في شبابة الراعي منكر كما قاله أبو داود وبتقدير صحته كما قاله ابن حبان فهو دليل للتحريم؛ لأن ابن عمر سد أذنيه عن سماعها ناقلا له عن النبي صلى الله عليه وسلم، ثم استخبر من نافع هل يسمعها فيستديم سد أذنيه فلما لم يسمعها أخبره فترك سدهما فهو لم يأمره بالإصغاء إليها بدليل قوله له أتسمع ؟ ولم يقل استمع ولقد أطنب خطيب الشام الدولعي وهو ممن نقل عنه في الروضة وأثنى عليه في تحريمها وتقرير أدلته ونسب من قال بحلها إلى الغلط وأنه ليس معدودا من المذهب ونقلت كلامه برمته وكلام غيره ثم فراجعه، ونقل ابن الصلاح أنها إذا جمعت مع الدف حرما بإجماع من يعتد به ورده التاج السبكي وغيره ويوافقه ما مر عن الإمام في الشطرنج مع القمار وعن الزركشي في الغناء مع الآلة وما حكي عن ابن عبد السلام وابن دقيق العيد من أنهما كانا يسمعان ذلك فكذب كما بينته ثم فاحذره، "ويجوز دف" أي: ضربه "واستماعه لعرس"؛ لأنه صلى الله عليه وسلم أقر جويريات ضربن به حين بنى علي بفاطمة كرم الله وجههما بل قال لمن قالت وفينا نبي يعلم ما في غد، "دعي هذا وقولي بالذي كنت تقولين" أي: من مدح بعض المقتولين ببدر رواه البخاري وصح خبر: "فصل ما بين الحرام والحلال الضرب بالدف" وخبر: "وخبر"أعلنوا هذا النكاح واجعلوه في المساجد واضربوا عليه بالدف"، سنده حسن وتضعيف الترمذي له مردود ومن ثم أخذ البغوي وغيره منه أنه سنة في العرس ونحوه "وختان"؛ لأن عمر رضي الله عنه كان يقره فيه كالنكاح وينكره في غيرهما رواه ابن أبي شيبة "وكذا غيرهما" من كل سرور "في الأصح" لخبر الترمذي وابن حبان أنه صلى الله عليه وسلم لما رجع إلى المدينة من بعض مغازيه قالت له جارية سوداء إني نذرت إن ردك الله سالما أن أضرب بين يديك بالدف فقال لها "إن كنت نذرت أوفي بنذرك" وهذا يشهد لبحث البلقيني أن ضربه لنحو قدوم عالم أو سلطان لا خلاف فيه ويشهد أيضا لندبه بقصد السرور بقدوم نحو عالم لنفع المسلمين إذ المباح لا ينعقد نذره ولا يؤمر بوفائه لكن مر فيه في النذر زيادة لا بد من استحضارها هنا ويباح أو يسن عند من قال بندبه "وإن كان فيه جلاجل" لإطلاق الخبر وادعاء أنه لم يكن بجلاجل يحتاج لإثباته وهي إما نحو حلق تجعل داخله كدف العرب أو صنوج عراض من صفر تجعل في خروق دائرته كدف العجم وبحل هذه جزم الحاوي الصغير وغيره ونازع فيه الأذرعي بأنه أشد إطرابا من الملاهي المتفق على تحريمها، وأطال ونقل عن جمع حرمته ولا فرق بين ضربه من رجل أو امرأة وقول الحليمي

ج / 4 ص -407- يختص حله بالنساء رده السبكي، "ويحرم ضرب الكوبة" بضم أوله ويحرم استماعه أيضا "وهي طبل طويل ضيق الوسط" واسع الطرفين لكن أحدهما الآن أوسع من الآخر الذي لا جلد عليه للخبر الصحيح: "أن الله حرم الخمر والميسر" أي: القمار والكوبة؛ ولأن في ضربها تشبها بالمخنثين فإنه لا يعتادها غيرهم وتفسيرها بذلك هو الصحيح خلافا لمن فسرها بالنرد وقضية كلامه حل ما عداها من الطبول وهو كذلك وإن أطلق العراقيون تحريم الطبول واعتمده الإسنوي فقال: الموجود لأئمة المذهب تحريم الطبول ما عدا الدف "لا الرقص" فلا يحرم ولا يكره؛ لأنه مجرد حركات على استقامة أو اعوجاج؛ ولأنه صلى الله عليه وسلم أقر الحبشة عليه في مسجده يوم عيد رواه الشيخان واستثنى بعضهم أرباب الأحوال فلا يكره لهم وإن قلنا بكراهته التي جرى عليها جمع ورده البلقيني بأنه إن كان باختيارهم فهم كغيرهم وإلا فليسوا مكلفين، ثم اعتمد القول بتحريمه إذا كثر بحيث أسقط المروءة وما ذكره آخرا فيه نظر وأولا واضح جلي يجب طرده في سائر ما يحكى عن الصوفية مما يخالف ظواهر الشرع فلا يحتج به؛ لأنه إن صدر عنهم في حال تكليفهم فهم كغيرهم أو مع غيبتهم لم يكونوا مكلفين به وقد مر في الردة في رد كلام اليافعي ما يجب استحضاره هنا ونقل الإسنوي عن العز بن عبد السلام أنه كان يرقص في السماع يحمل على مجرد القيام والتحرك لغلبة وجد وشهود وارد أو تجل لا يعرفه إلا أهله نفعنا الله بهم آمين، ومن ثم قال الإمام إسماعيل الحضرمي في موقف الشمس لما سئل عن قوم يتحركون في السماع هؤلاء قوم يروحون قلوبهم بالأصوات الحسنة حتى يصيروا روحانيين فهم بالقلوب مع الحق وبالأجساد مع الخلق ومع هذا فلا يؤمن عليهم العدو فلا يرى عليهم فيما فعلوا ولا يقتدى بما قالوا. ا هـ. وعن بعضهم تقبل شهادة الصوفية الذين يرقصون على الدف لاعتقادهم أن ذلك قربة كما تقبل شهادة حنفي شرب النبيذ لاعتقاده إباحته وكذا كل من فعل ما اعتقد إباحته. ا هـ. ورد بأنه خطأ قبيح؛ لأن اعتقاد الحنفي نشأ عن تقليد صحيح ولا كذلك غيره وإنما منشؤه الجهل والتقصير فكان خيالا باطلا لا يلتفت إليه "إلا أن يكون فيه تكسر كفعل المخنث" بكسر النون وهو أشهر وفتحها وهو أفصح فيحرم على الرجال والنساء وإن نازع فيه الإسنوي وغيره وهو من يتخلق بخلق النساء حركة وهيئة وعليه حملت الأحاديث بلعنه، أما من يفعل ذلك خلقة من غير تكلف فلا يأثم به.
"ويباح قول" أي: إنشاء "شعر وإنشاده" واستماعه؛ لأنه صلى الله عليه وسلم كان له شعراء يصغي إليهم كحسان وعبد الله بن رواحة وكعب بن مالك رضي الله عنهم وروى الخطيب في جامعه أنه قرئ عند النبي صلى الله عليه وسلم قرآن وأنشد شعر فقيل يا رسول الله قرآن وشعر في مجلسك قال: "نعم"، وأن أبا بكرة قال أتيت النبي صلى الله عليه وسلم وعنده أعرابي ينشد الشعر فقلت يا رسول الله القرآن أو الشعر فقال: "يا أبا بكرة هذا مرة وهذا مرة"، واستنشد من شعر أمية بن أبي الصلت مائة بيت، رواه مسلم أي: لأن أكثر شعره حكم وأمثال وتذكير بالبعث ولهذا قال صلى الله عليه وسلم: "كاد" أي: "أمية أن يسلم"، وروى البخاري: "إن من الشعر لحكمة" واستحب الماوردي منه ما حذر عن معصية أو حث على خير ويؤيده ما مر من صحة إصداق تعليمه

ج / 4 ص -408- حينئذ "إلا أن يهجو" في شعره معينا غير حربي وإن تأذى قريبه المسلم بخلاف الذمي؛ لأنه معصوم ومقتضى كلام بعضهم إلحاق كل مهدر بالحربي وهو ظاهر في المرتد دون نحو الزاني المحصن وغير متجاهر بفسق وغير مبتدع ببدعته فيحرم وإن صدق أو كان بتعريض كما في الشرح الصغير وترد به شهادته للإيذاء وأثم حاكيه دون منشئه إلا أن يكون هو المذيع له فيكون إثمه أشد. "أو يفحش" بضم أوله وكسر ثالثه أي: يجاوز الحد في الإطراء في المدح ولم يمكن حمله على المبالغة فيحرم أيضا؛ لأنه حينئذ كذب وترد به الشهادة إن أكثر منه وإن قصد إظهار الصنعة لا إيهام الصدق قال ابن عبد السلام في قواعده: ولا تكاد تجد مداحا إلا رذلا ولا هجاء إلا نذلا "أو يعرض بامرأة معينة" بأن يذكر صفاتها من نحو طول وحسن وصدغ وغيرها فيحرم أيضا وترد به شهادته لما فيه من الإيذاء وهتك الستر إذا وصف الأعضاء الباطنة ومحله في غير حليلته، أما هي فإن ذكر منها ما حقه الإخفاء كما يتفق بينهما عند الخلوة حرم كما في شرح مسلم لكن جزما بكراهته وردت شهادته أيضا وإلا فلا؛ لأن كعب بن زهير رضي الله عنه شبب بزوجته بنت عمه سعاد في قصيدته بانت سعاد المشهورة وأنشدها بين يدي رسول الله صلى الله عليه وسلم ولم ينكر عليه وخرج بالمرأة الأمرد فيحرم وإن لم يعينه على ما قاله الروياني؛ لأنه لا يحل بحال بل يفسق إن ذكر أنه يعشقه لكن اعتبر البغوي وغيره تعيينه أيضا ونازع ابن الرفعة الروياني في إطلاق الفسق بأنه ليس من لازم عشقه أن يكون بشهوة محرمة ولهذا عدوا من الشهداء الميت عشقا وفيه نظر؛ لأن شرطه أن يكتم ويعف. وهذا لم يكتم على أن الزركشي وغيره قيدوا الشهادة بعشق غير الأمرد وبالمعينة غيرها فلا إثم فيه ولا ترد به الشهادة؛ لأن غرض الشاعر تحسين صنعته لا تحقيق المذكور قيد ومحله إن لم يكثر منه لبناء الشيخين الإطلاق على ضعيف ويقع لبعض فسقة الشعراء نصب قرائن تدل على التعيين وهذا لا شك أنه معين، "والمروءة تخلق بخلق أمثاله في زمانه ومكانه"؛ لأن الأمور العرفية تختلف بذلك غالبا بخلاف العدالة فإنها ملكة راسخة في النفس لا تتغير بعروض مناف لها وهذه أحسن العبارات المختلفة في تعريف المروءة لكن المراد بخلق أمثاله المباحة غير المزرية به فلا نظر لخلق القلندرية في حلق اللحى ونحوها "فالأكل في سوق والمشي" فيه "مكشوف الرأس" أو البدن غير العورة أو كشف ذلك فيها وإن لم يمش ممن لا يليق به ذلك وإن كان الأكل ماشيا لتافه ما لم يكن خاليا فيما يظهر يسقطها لخبر الطبراني بسند لين: "الأكل في السوق دناءة" ومثله الشرب إلا إن صدق جوعه أو عطشه قال الأذرعي: أو كان يأكل حيث وجد لتقلله وبراءته من التكلف العادي قال البلقيني: أو أكل داخل حانوت مستترا ونظر فيه غيره وهو الحق فيمن لا يليق به ذلك قلت أو كان صائما مثلا فقصد المبادرة بسنة الفطر لعذره "وقبلة زوجة أو أمة" في نحو فمها لا رأسها أو وضع يده على نحو صدرها "بحضرة الناس" أو أجنبي يسقطها بخلافه بحضرة جواريه أو زوجاته وتوقف البلقيني في تقبيلها بحضرة الناس أو الأجنبيات ليلة جلائها ولا وجه في التوقف في ذلك؛ لأنه لا يفعله إلا من لا خلاق له كما في قوله. "وإكثار حكايات مضحكة" للحاضرين أو فعل خيالات كذلك بأن يصير ذلك

ج / 4 ص -409- عادة له بل جاء في الخبر الصحيح: "من تكلم بالكلمة يضحك بها جلساءه يهوي بها في النار سبعين خريفا"، ما يفيد أنه حرام بل كبيرة لكن يتعين حمله على كلمة في الغير بباطل يضحك بها أعداءه؛ لأن في ذلك من الإيذاء ما يعادل ما في كبائر كثيرة منه وقضية تقييد الإكثار بهذا أنه لا يعتبر فيما قبله وما بعده ونظر فيه ابن النقيب واعتمد البلقيني أنه لا بد من تكرار الكل تكرارا يدل على قلة المبالاة. واستدل له بالنص وتبعه الزركشي فقال ظاهر النص الذي جرى عليه العراقيون وغيرهم أن من وجد ما فيه بعض ما هو خلاف المروءة قبلت شهادته إلا أن يكون الأغلب عليه ذلك فترد شهادته لكن توقف شيخه الأذرعي في إطلاق اعتبار الإكثار في الكل، ثم بحث اعتباره في نحو الأكل بسوق ومد الرجل بحضرة الناس بخلاف نحو قبلة حليلة بحضرة الناس في طريق واعترض بما صح عن ابن عمر رضي الله عنهما أنه قبل أمة خرجت له من السبي كان عتقها إبريق فضة بحضرة الناس ويرد بأنه مجتهد فلا يعترض بفعله على غيره وليس الكلام في الحرمة حتى يستدل بسكوت الباقين عليها بل في سقوط المروءة وسكوتهم لا دخل له فيه على أنه يحتمل أنه إنما فعله ليبين حل التمتع بالمسبية قبل الاستبراء فهي واقعة حال فعلية محتملة فلا دليل فيها أصلا فالأوجه ما فصله الأذرعي "ولبس فقيه قباء وقلنسوة" وهي ما يلبس على الرأس وحده وتاجر ثوب نحو جمال وهذا ثوب نحو قاض ونحو ذلك من كل ما يفعل "حيث" أي: بمحل "لا يعتاد" مثله فيه "وإكباب على لعب الشطرنج" أو فعله بنحو طريق وإن قل كما مر وينبغي أن حضوره فيه هذا التفصيل "أو" على "غناء أو" على "سماعه" أي: استماعه أو اتخاذ امرأة أو أمرد ليغني للناس ولو من غير إكباب "وإدامة رقص" أي: ممن يليق به، أما غيره فيسقطها منه مرة كما هو ظاهر من قوله والأمر إلى آخره ومد الرجل بحضرة من يحتشمه بلا عذر "يسقطها" لمنافاة ذلك كله لها، وبحث الرافعي أن اتخاذ الغناء المباح حرفة لا يسقطها إذا لاق به رده الزركشي بأن الشافعي نص على رد شهادته وجرى عليه الأصحاب؛ لأنها حرفة دنيئة ويعد فاعلها في العرف ممن لا حياء له وبما قررت به كلامه علم أن الواو في عبارته بمعنى أو.
تنبيه: اختلفوا في تعاطي خارم المروءة على أوجه: ثالثها إن تعلقت به شهادة حرم وإلا فلا وهو الأوجه؛ لأنه يحرم عليه التسبب في إسقاط ما تحمله وصار أمانة عنده لغيره.
"والأمر فيه" أي: جميع ما ذكر "يختلف بالأشخاص والأحوال والأماكن"؛ لأن المدار على العرف كما مر فقد يستقبح من شخص وفي حال أو مكان ما لا يستقبح من غيره أو فيه ونازع الزركشي في التعميم المذكور بأنه لا يطهر في نحو القبلة وإكثار الضحك والشطرنج أي: فهذه تسلبها مطلقا وهو ظاهر.
تنبيه: يؤخذ من قولهم؛ لأن المدار إلى آخره أن من دخل بلدا فتزيا بزي أهلها لا تنخرم مروءته به ومحله إن سلم ما إذا تزيا بزي أهل حرفته ولم يعد أهل ذلك المحل أن تزييه بزي غير بلده مزر به مطلقا.

ج / 4 ص -410- "وحرفة دنيئة" بالهمز "كحجامة وكنس ودبغ" وحياكة وحراسة وقيامة حمام وجزارة "ممن لا تليق" هذه "به تسقطها" لإشعارها بقلة مبالاته "فإن اعتادها" أي: لاقت به "وكانت" مباحة سواء أكانت "حرفة أبيه" أم لم تكن كما رجحه في الروضة فذكره هنا؛ لأن الغالب في الولد أن يكون على حرفة أبيه "فلا" تسقطها "في الأصح"؛ لأنه لا يعتبر بذلك، أما ذو حرفة محرمة كمنجم ومصور فلا تقبل شهادتهم مطلقا قال الزركشي: ومما عمت به البلوى التكسب بالشهادة مع أن شركة الأبدان باطلة فيقدح في العدالة لا سيما إذا منعنا أخذ الأجرة على التحمل أو كان يأخذ ولا يكتب فإن نفوس شركائه لا تطيب بذلك قال بعض المتأخرين: وأسلم طريق فيه أن يشتري ورق شركة ويكتب ويقسم على قدر ما لكل من ثمن الورق فإن الشركة لا يشترط فيها التساوي في العمل. ا هـ، "والتهمة" بضم ففتح في الشخص التي مر أنها تمنع الشهادة كما في الخبر الصحيح "أن يجر" بشهادته "إليه" أو إلى من لا تقبل شهادته له "نفعا أو يدفع عنه" أو عمن ذكر بها "ضرا" ويضر حدوثها قبل الحكم لا بعده فلو شهد لأخيه بمال فمات وورثه قبل استيفائه فإن كان بعد الحكم أخذه وإلا فلا وكذا لو شهد بقتل فلان لأخيه الذي له ابن، ثم مات وورثه فإن صار وارثه بعد الحكم لم ينقض أو قبله لم يحكم له "فترد شهادته لعبده" المأذون له في التجارة وغيره خلافا لما يوهمه تقييد أصله بالأول؛ لأن ما يشهد به هو له وقضيته قبوله له بأن شخصا قذفه كما بحثه البلقيني "ومكاتبه"؛ لأنه ملكه وقد يعجز أو يعجزه فيعود له ماله وشريكه بالمشترك لكن إن قال لنا أو بيننا بخلاف ما إذا قال لزيد ولي فيصح لزيد لا له وشرطه تقدم الصحيح كما مر في تفريق الصفقة وأن لا يعود له شيء مما يثبت لزيد كوارثين لم يقبضا فإن ما ثبت لأحدهما يشاركه فيه الآخر ولو اقتسموا أرضا وانفرد كل بحد فتنازع اثنان في حد بينهما لم تقبل شهادة الآخرين على ما أفتى به بعضهم للشركة المتقدمة ودفع ضرر فسخ القسمة لو وقع ويؤخذ منه أن كل من باع عينا لا تقبل شهادته فيها بما يدفع عنه ضرر فسخ البيع فيها لو وقع، "وغريم له ميت" وإن لم تستغرق تركته الديون أو مرتد كما بحثه أبو زرعة "أو عليه حجر فلس"؛ لأنه إذا أثبت له شيئا أثبت لنفسه المطالبة به حتى في المرتد؛ لأن ديونه تقضى من ماله على جميع الأقوال بخلاف غريمه الحي ولو معسرا لم يحجر عليه لتعلق الحق بذمته "و" برضاع بين موليته وخاطبها الذي عضل عنه أو "بما" مراده فيما الذي بأصله "هو وكيل" أو وصي أو قيم "فيه" سواء أشهد به نفسه لموكله أم بشيء يتعلق به كوقوع عقد فيه وغيره؛ لأنه يثبت لنفسه سلطنة التصرف في المشهود به وكذا وديع لمودعه ومرتهن لراهنه لتهمة بقاء يدهما ولو عزل نحو وكيل نفسه قبل الخوض في شيء من المخاصمة قبل أو بعدها فلا وإن طال الفصل وظاهر إطلاقهم أنه لا يعتبر فيها رفع للقاضي ولا كونها مما تقتضي العداوة المسقطة للشهادة وفيه نظر، أما ما ليس وكيلا أو وصيا أو قيما فيه فيقبل ومن حيل شهادة الوكيل ما لو باع فأنكر المشتري الثمن أو اشترى فادعى أجنبي بالمبيع فله أن يشهد لموكله بأن له عليه كذا وبأن هذا ملكه إن جاز له أن يشهد به للبائع ولا يذكر أنه وكيل وصوب الأذرعي حله باطنا؛ لأن فيه توصلا للحق بطريق مباح، ثم توقف فيه

ج / 4 ص -411- لحمله الحاكم على الحكم بما لو عرف حقيقته لم يحكم به ويجاب بأنه لا أثر لذلك؛ لأن القصد وصول المستحق لحقه ويأتي قريبا عن ابن عبد السلام ما يؤيده بل صرح غير واحد بأنه يجب على وكيل طلاق أنكره موكله أن يشهد حسبة أن زوجة هذا مطلقة. ويؤيد الجواز قول أبي زرعة بنظيره فيمن له دين عجز عن إثباته فاقترض من آخر قدره وأحاله به وشهد له ليحلف معه إن صدقه في أن له عليه ذلك الدين ونظير ذلك شهادة حاكم معزول بحكمه بصيغة أشهد أن حاكما جائز الحكم حكم به كما مر، "وببراءة من ضمنه" الشاهد أو نحو أصله أو فرعه أو عبده؛ لأنه يدفع بها الغرم عن نفسه أو عمن لا تقبل شهادته له واحتمال العبارة شهادة الأصيل ببراءة من ضمنه مع كونها مقبولة إذ لا تهمة فيها غير مراد كما يدل عليه السياق نعم قول أصله والضامن للأصيل بالإبراء أو الأداء أصرح "وجراحة مورثه" غير بعضه قبل اندمالها؛ لأنها تفضي للموت الذي هو السبب في انتقاله من المورث إليه وبه فارق قبولها في قوله "ولو شهد لمورث له مريض أو جريح بمال قبل الاندمال قبلت في الأصح" لعدم التهمة كما تقرر؛ لأن الشهادة لا تجر إليه نفعا وكونه إذا ثبت لمورثه ينتقل إليه بعد بسبب آخر لا يؤثر نعم لو مات مورثه قبل الحكم امتنع؛ لأنه الآن شاهد لنفسه كما مر وفي الأنوار لو شهد على مورثه بما يوجب قتله لم يقبل وهو غلط مبني على توهم أن الشاهد هنا يرث وليس كذلك كما مر في الفرائض على أنا وإن قلنا يرث لا يصح ذلك أي: لما عللوا به القبول في مسألة المتن هذه وعدمه فيما قبلها فتأمله. "وترد شهادة عاقلة بفسق شهود قتل" يحملونه كما ذكره في دعوى الدم والقسامة وأعاده هنا كالذي قبله معولا في حذف قيده المذكور على ذكره، ثم للتمثيل به للتهمة فلا تكرار "و" ترد شهادة "غرماء مفلس" حجر عليه "بفسق شهود دين آخر" ظهر عليه؛ لأنهم يدفعون مزاحمته لهم وأخذ منه البلقيني قبول شهادة غريم له رهن يفي بدينه ولا مال للمفلس غيره، أو له مال ويقطع بأن الرهن يوفي الدين المرهون به فتقبل لفقده دفع ضرر المزاحمة وفيه نظر؛ لأن فيها مع ذلك دفعة بتقدير خروج الرهن مستحقا وتبين مال له في الأولى وتقبل شهادة مدين بموت دائنه وإن تضمنت نقل ما عليه لوارثه؛ لأنه خليفته لا بعد موته عن أخ بأن له ابنا مجهولا لنقله ما استحقه الأخ عليه ظاهرا وأخذ منه أن من أثبت وصية له بما تحت يد الوصي فشهد بأنه وصية لآخر لم تقبل؛ لأنه ينقله عمن ثبت له مطالبته به وتقبل من فقير بوصية أو وقف لفقراء، ومحله إن لم يصرح بحصرهم وللوصي إعطاؤه قاله البغوي وخالف ابن أبي الدم حيث انحصروا وإن لم يصرح بحصرهم وهو أوجه لتهمة استحقاقه، "ولو شهد الاثنين بوصية" مثلا "فشهدا" أي: الاثنان المشهود لهما "للشاهدين بوصية من تلك التركة" ولو في عين واحدة ادعى كل نصفها "قبلت الشهادتان في الأصح" لانفصال كل شهادة عن الأخرى مع أصل عدم المواطأة المانع منها عدالتهما وأخذ منه أنه لو كانت عين بيد اثنين فادعاها ثالث فشهد كل للآخر أنه اشترى من المدعي قبل إذ لا يد لكل على ما ادعى به على غيره حتى يدفع بشهادته الضمان عن نفسه بخلاف من ادعى عليه بشيء فشهد به لآخر وكذلك تجوز شهادة بعض القافلة لبعض على القطاع بشرط أن لا يقول أخذ مالنا أو نحوه ويظهر أن

ج / 4 ص -412- مثله أخذ ماله ومالي للتهمة هنا أيضا ويحتمل هنا تفريق الصفقة لانفصال كل عن الأخرى فتقبل لغيره لا له، وعلى الأول يفرق بينه وبين ما مر في الشريك بأنه هنا ذكر موجب العداوة ولو منفصلا بخلافه ثم ولذلك لو كان هناك ذكر موجب عداوة كان كما هنا وشهادة غاصب بعد الرد والتوبة بما غصبه لأجنبي كما في الجواهر وأفهم قوله بعد الرد أنه لا بد من رد العين وبدل منافعها إذ لا توجد التوبة إلا بذلك لمن قدر عليه، وخرج بذلك ما إذا بقي للمغصوب منه شيء عليه؛ لاتهامه بدفع الضمان له عنه كما تقرر ولو اشترى فاسدا شيئا وقبضه لم تقبل منه لغير بائعه إلا إن رده ولم يبق عليه للبائع شيء أو صحيحا، ثم فسخ فادعى آخر ملكه زمن وضع المشتري يده عليه لم يقبل منه به لبائعه لدفعه الضمان عن نفسه وإبقائه الغلة لها، "ولا تقبل" الشهادة "لأصل" للشاهد وإن علا "ولا فرع" له وإن سفل ولو بالرشد أو بالتزكية له خلافا لما نقله ابن الصلاح أو لشاهده؛ لأنه بعضه فكأنه شهد لنفسه والتزكية وإن كانت حقا لله تعالى ففيها إثبات ولاية للفرع وفيها تهمة وقن أحدهما ومكاتبه مثله وقضية إطلاق المتن كالأصحاب أنها لا تقبل لبعض له على بعض له آخر وبه جزم الغزالي لكن جزم ابن عبد السلام وغيره بالقبول؛ لأن الوازع الطبيعي قد يعارض فضعفت التهمة وقد يجاب على الأول بمنع ذلك إذ كثيرا ما يتفاوتون في المحبة، والميل فالتهمة موجودة، وقد تقبل شهادة البعض ضمنا كأن ادعى على بكر شراء شيء من عمرو والمشتري له من زيد صاحب اليد وطالبه بالتسليم فتقبل شهادة ابني زيد أو عمرو له بذلك؛ لأنهما أجنبيان عنه وإن تضمنت الشهادة لأبيهما بالملك وكأن شهد على ابنه بإقراره بنسب مجهول فتقبل مع تضمنها الشهادة لحفيده ولو ادعى الإمام بشيء لبيت المال قبلت شهادة بعضه به؛ لأن الملك ليس للإمام ومثله ناظر وقف، أو وصي ادعى بشيء لجهة الوقف أو للمولى فشهد به بعض المدعي لانتفاء التهمة بخلافها بنفس النظر أو الوصاية ولو شهد لبعضه أو على عدوه أو الفاسق بما يعلمه الحق، والحاكم يجهل ذلك قال ابن عبد السلام: المختار جوازه؛ لأنهم لم يحملوا الحاكم على باطل بل على إيصال الحق لمستحقه فلم يأثم الحاكم لظنه، ولا الخصم لأخذ حقه ولا الشاهد لإعانته قال الأذرعي: بل ظاهر عبارة من جوز ذلك الوجوب "وتقبل" منه "عليهما" إذ لا تهمة ومحله حيث لا عداوة وإلا فوجهان والذي يتجه منهما عدم القبول أخذا مما مر أن الأب لا يلي بنته إذا كان بينهما عداوة ظاهرة، ثم رأيت صاحب الأنوار جزم به "وكذا" تقبل شهادتهما "على أبيهما بطلاق ضرة أمهما" طلاقا بائنا وأمهما تحته "أو قذفها" أي: الضرة المؤدي للعان المؤدي لفراقها "في الأظهر" لضعف تهمة نفع أمهما بذلك إذ له طلاق أمهما متى شاء مع كون ذلك حسبة تلزمهما الشهادة به، أما رجعي فتقبل قطعا هذا كله في شهادة حسبة أو بعد دعوى الضرة فإن ادعاه الأب لعدم نفقة لم تقبل شهادتهما له للتهمة وكذا لو ادعته أمهما ومما تقرر ويأتي من أن التهمة الضعيفة وغير المقصودة لا تؤثر أخذ بعضهم أنه يجوز إثبات الوكالة بشهادة بعض الموكل قال بعضهم أو الوكيل كما أفتى به ابن الصلاح. ا هـ. ومحله في وكيل بغير جعل على أن قضية ما مر من عدم قبول شهادته لبعضه بوصاية لما فيه من إثبات سلطنته ضعفه؛ لأن

ج / 4 ص -413- الوكالة فيها ذلك ولعله أراد بما نقله عن ابن الصلاح قوله لو ادعى الفرع على آخر بدين لموكله فأنكر فشهد به أبو الوكيل قبل وإن كان فيه تصديق ابنه كما تقبل شهادة الأب وابنه في واقعة واحدة. ا هـ. وما قاله في هذه متجه؛ لأن التهمة ضعيفة جدا "وإذا شهد لفرع" أو لأصل له "وأجنبي قبلت للأجنبي في الأظهر" تفريقا للصفقة ومحله كما علم مما مر فيه إن قدم الأجنبي وإلا بطلت فيه أيضا، "قلت وتقبل لكل من الزوجين" من الآخر؛ لأن النكاح يطرأ ويزول فهما كأجير ومستأجر نعم رجح البلقيني أنه لا تقبل شهادته لها بأن فلانا قذفها أي: لأنه تعيير له في الحقيقة ويتجه تقييده بزمن نكاحه وتقبل لكل على الآخر قطعا إلا شهادته بزناها؛ لأنه يشهد بجناية على محل حقه فأشبه الجناية على عبده ولأنها لطخت فراشه وذلك أبلغ في العداوة من نحو الضرب "ولأخ وصديق والله أعلم" لضعف التهمة نعم لا تقبل على بقية الورثة؛ لأن فلانا أخوه؛ لأنها شهادة لنفسه بنسب المشهود له ابتداء لا ضمنا كذا قاله البلقيني زاعما أن ما في الروضة من التصريح بخلافه مردود وليس كما زعم؛ لأن ذلك ضمني والقصد منه إدخال الضرر على نفسه بمشاركته له والضمني في ذلك لا يؤثر نظير ما مر في شهادة البعض به وبه فارق منع قبول شهادتهما لأمهما بالزوجية؛ لأنها شهادة للأصل ابتداء وكأن أبا زرعة أخذ من اغتفار الضمني إفتاءه في تعارض بينتي داخل وخارج انضم إلى هذه بينة أخرى بأن أحد شاهدي الداخل كان باعه له بأن ذلك لا تبطل به شهادته أي؛ لأن القصد من شهادته للداخل إثبات ملكه ابتداء وتضمنها إثبات ملك له قبل لا أثر له ويتعين حمله على صورة لو ثبتت للخارج لا يرجع الداخل بثمنه على البائع الذي هو أحد الشاهدين له بالملك وإلا فهو متهم بدفعه الضمان عن نفسه لو ثبتت للخارج، "ولا تقبل من عدو" على عدوه عداوة دنيوية ظاهرة للخبر الصحيح فيه ولأنه قد ينتقم منه بشهادة باطلة عليه ومن ذلك أن يشهدا على ميت بعين فيقيم الوارث بينة بأنهما عدوان له فلا يقبلان عليه على الأوجه من وجهين في البحر؛ لأنه الخصم في الحقيقة إذ التركة ملكه وبه يرد بحث التاج الفزاري أن ذلك غير قادح وإن أفتى شيخنا بما يوافقه محتجا بأن المشهود عليه بالحقيقة الميت. ا هـ. وليس كما قال على أنه لو قيل لا يقبل عدوا الميت ولا عدوا الوارث عملا بكل من التعليلين المذكورين لكان أظهر وليس هذا إحداث وجه ثالث؛ لأنه لم يخرج عما يقول به كل من الوجهين.
تنبيه: وظاهر كلامهم قبولها من ولد العدو ويوجه بأنه لا يلزم من عداوة الأب عداوة الابن وزعم أنه أبلغ في العداوة من أبيه وأنه ينبغي أن لا تقبل ولو بعد موت أبيه وإن كان الأصح على ما قيل عند المالكية قبوله بعد موته لا في حياته ليس في محله؛ لأن الكلام في ولد عدو لم يعلم وحينئذ يبطل زعم أنه أبلغ في العداوة من أبيه بإطلاقه، أما معلوم الحال من عداوة أو عدمها فحكمه واضح.
"وهو من يبغضه بحيث يتمنى زوال نعمته ويحزن بسروره ويفرح بمصيبته" لشهادة العرف بذلك واعترضه البلقيني بأن البغض دون العداوة؛ لأنه بالقلب وهي بالفعل فكيف يفسر الأغلظ بالأخف ويرد بأنه لم يفسرها بالبغض فقط بل به بقيد ما بعده وهذا مساو

ج / 4 ص -414- لعداوة الظاهر بل أشد منه والأذرعي بأنها إذا انتهت إلى ذلك فسق بها؛ لأنه حينئذ حاسد، والحسد فسق والفاسق مردود الشهادة حتى على صديقه وقد صرح الرافعي بأن المراد العداوة الخالية عن الفسق وقد يجاب بأن بعضهم فرق بأن العداوة أن يتمنى مطلق زوالها، والحسد أن يتمنى زوالها إليه أو أن المراد أن يصل فيها لتلك الحيثية بالقوة لا بالفعل فحينئذ هو لم توجد منه حقيقة الحسد المفسقة بل حقيقة العداوة الغير المفسقة فصح كونه عدوا غير حاسد، وحصر البلقيني العداوة في الفعل ممنوع وإنما الفعل قد يكون دليلا عليها على أن جمعا نقلوا عن الأصحاب أن المراد بها المفسقة فحينئذ لا إشكال قالا وقد تمنع العداوة من الجانبين ومن أحدهما فلو عادى من يريد أن يشهد عليه وبالغ في خصومته فلم يجبه قبلت شهادته عليه.
تنبيه: حاصل كلام الروضة وأصلها أن من قذف آخر لا تقبل شهادة كل منهما على الآخر وإن لم يطلب المقذوف حده وكذا من ادعى على آخر أنه قطع عليه الطريق وأخذ ماله فلا تقبل شهادة أحدهما على الآخر. ا هـ. ويوجه بأن رد القاذف والمدعي ظاهر؛ لأنه نسبه فيهما إلى الفسق وهذه النسبة تقتضي العداوة عرفا وإن صدق، ورد المقذوف والمدعى عليه كذلك؛ لأن نسبته الزنا أو القطع تورث عنده عداوة له تقتضي أنه ينتقم منه بشهادة باطلة عليه وحينئذ يؤخذ من ذلك أن كل من نسب آخر إلى فسق اقتضى وقوع عداوة بينهما فلا يقبل من أحدهما على الآخر نعم يتردد النظر فيمن اغتاب آخر بمفسق تجوز له الغيبة به وإن أثبت السبب المجوز لذلك وقضية ما تقرر في الدعوى بالقطع من أنه لا تقبل شهادة أحدهما على الآخر وإن أثبت المدعي دعواه أنه كما هنا وعليه فيفرق بأن المعنى المجوز للغيبة وهو أن المغتاب هتك عرضه بظلمه للمغتاب فجوز له الشارع الانتقام منه بالغيبة غير المعنى المقتضي للرد وهو أن ذلك الأمر يحمل على الانتقام بشهادة باطلة وذلك جائز وقوعه من كل منهما فلم تقبل شهادة أحدهما على الآخر.
"وتقبل له" حيث لم تصل إلى حسد مفسق لانتفاء التهمة "وكذا" تقبل "عليه في عداوة دين ككافر" شهد عليه مسلم "ومبتدع شهد عليه سني"؛ لأنها لما كانت لأجل الدين انتفت التهمة عنها ومن أبغض فاسقا لفسقه أو قدح فيه بما هو واجب عليه كفلان لا يحسن الفتوى قبلت شهادته عليه، "وتقبل شهادة" كل "مبتدع" هو من خالف في العقائد ما عليه أهل السنة مما كان عليه أهل السنة مما كان عليه النبي صلى الله عليه وسلم وأصحابه ومن بعدهم والمراد بهم في الأزمنة المتأخرة إماماها أبو الحسن الأشعري وأبو منصور الماتريدي وأتباعهما وقد يطلق على كل مبتدع أمر لم يشهد الشرع بحسنه وليس مرادا هنا "لا نكفره" ببدعته وإن سب الصحابة رضوان الله عليهم كما في الروضة وإن ادعى السبكي والأذرعي أنه غلط أو استحل أموالنا ودماءنا؛ لأنه على حق في زعمه نعم لا تقبل شهادة داعية لبدعته كروايته إلا الخطابية لموافقيهم من غير بيان السبب لاعتقادهم أنه لا يكذب؛ لأن الكذب كفر عندهم وأبو الخطاب الأسدي الكوفي المنسوبون إليه كان يقول بألوهية جعفر الصادق، ثم ادعاها لنفسه ولا ينافي ما تقرر في الاستحلال ما مر من أنه مانع في البغاة لإمكان حمل ذاك على

ج / 4 ص -415- أن منع تنفيذه لخصوص بغيهم احتقارا وردعا لهم عن بغيهم، وأما من نكفره ببدعته كمن يسب عائشة بالزنا وأباها رضي الله عنهما بإنكار صحبته أو ينكر حدوث العالم أو حشر الأجساد أو علم الله تعالى بالمعدوم أو بالجزئيات فلا تقبل شهادته لإهداره، "لا مغفل لا يضبط" أصلا أو غالبا أو على السواء لعدم الثقة بقوله ككثير الغلط والنسيان بخلاف من لا يضبط نادرا؛ لأن أحدا لا يسلم من ذلك ومن بين السبب كالإقرار وزمن التحمل ومكانه بحيث زالت التهمة بذلك قال الإمام: ويجب استفصال شاهد رابه فيه أمر كأكثر العوام ولو عدولا فإن لم يفصل لزمه البحث عن حاله والمعتمد ندب ذلك أي: في مشهوري الديانة والضبط وإلا وجب كما يعلم مما يأتي في المتنقبة "ولا مبادر" بشهادته قبل الدعوى أو بعدها وقبل أن يستشهده المدعي في غير شهادة الحسبة لتهمته حينئذ ومن ثم صح أنه صلى الله عليه وسلم ذمه نعم لو أعادها في المجلس بعد الاستشهاد قبلت وما صح أنه خبر الشهود محمول على ما تسمع فيه شهادة الحسبة كمن شهد ليتيم أو مجنون أو بزكاة أو كفارة أو على من عنده شهادة لمن لا يعلمها فيسن له إعلامه ليستشهد به، ولو قيل بوجوبه إن انحصر الأمر فيه لم يبعد.
تنبيه: قضية إطلاقه رد المبادر أنه لا فرق بين ما يحتاج فيه لجواب الدعوى وما لا فلو طلب من القاضي بيع مال من لا يعبر عن نفسه كمحجور وغائب وأخرس لا إشارة له مفهمة في حاجتهم ولهم بينة بها فالأوجه أنه ينصب من يدعي لهم ذلك ويسأل البينة الأداء ولا يجوز لهم الأداء قبل الطلب وكذا مدعي الوكالة لا بد أن يقول أنا وكيل فلان ولي بينة ويسأله الأداء وإن لم يحتج لحضور الخصم ويأتي قريبا زيادة لذلك.
فرع: لا يقدح فيه جهله بفروض نحو صلاة ووضوء يؤديهما كما مر أول الباب ولا توقفه في المشهود به إن عاد وجزم به فيعيد الشهادة ولا قوله لا شهادة لي في هذا إن قال نسيت أو أمكن حدوث المشهود به بعد قوله وقد اشتهرت ديانته وينبغي قبول دعوى من هذه صفته النسيان حيث احتمل في غير ذلك كأن شهد بعقد بيع وقال لا أعلم كونه للبائع، ثم قال نسيت بل هو له وحيث أدى الشاهد أداء صحيحا لم ينظر لريبة يجدها الحاكم كما بأصله ويندب له استفساره وتفرقة الشهود ولا يلزم الشاهد إجابته عما سأله عنه نعم إن كان به نوع غفلة توقف القاضي وبحث بعضهم أن الأولى استفسار شاهد لم يعلم تثبته لقول الرافعي كالإمام غالب شهادة العامة يشوبها جهل يحوج للاستفسار، والوجه ما أشرت إليه آنفا أنه إن اشتهر ضبطه وديانته لم يلزمه استفساره وإلا لزمه.
"وتقبل شهادة الحسبة" من احتسب بكذا أجرا عند الله اعتده ينوي به وجه الله قبل الاستشهاد ولو بلا دعوى بل لا تسمع في الحدود أي: إلا إن تعلق بها حق آدمي كسرقة قبل رد مالها. قال جمع: ولا في غيرها لعدم الاحتياج إليها وعليه فهل الحكم المترتب عليها باطل؛ لأن المترتب على الباطل باطل أو لا؛ لأن بطلانها أوجب أنها كما لو لم تذكر فكأنه حكم بغير دعوى وهو صحيح كل محتمل والأوجه الثاني وقال البلقيني وغيره

ج / 4 ص -416- تسمع وهو المعتمد؛ لأنه قد يقر فيحصل المقصود بوجه أقوى وكفى بهذا حاجة وقد تناقض في ذلك كلامهما في مواضع "في حقوق الله تعالى" كصلاة، وزكاة، وكفارة، وصوم وحج عن ميت بأن يشهد بتركها وحق لنحو مسجد "وفيما له فيه حق مؤكد" وهو ما لا يتأثر برضا الآدمي بأن يقول حيث لا دعوى أنا أشهد أو عندي شهادة على فلان بكذا وهو ينكر فأحضره لأشهد عليه وإنما تسمع عند الحاجة إليها حالا كأخيها رضاعا وهو يريد أن ينكحها أو أعتقه وهو يريد أن يسترقه، ولا عبرة بقولهما نشهد لئلا يتناكحا بعد ونوزع في اشتراط الحاجة بقول ابن الصلاح تقبل بإعتاق نحو ميت قنه وإن لم يطلبها فيحكم بها وإن لم يحلف إذا لاحظ الحسبة، ويرد بحمل هذا وأمثاله كالمسألة التي نقلها الرافعي عن القفال فيمن باع دارا فقامت بينة حسبة أن أباه وقفها على ما إذا قال والوارث يريد أن يسترقه أو نحو ذلك كقوله وهو منكر ذلك؛ لأنه مع تقدم البيع منه مستلزم لذكر حاجة هي وهو يمنعها من الموقوف عليهم على أن قضية كلام المنازع أنه إنما يرد اشتراط ذكر نحو الاسترقاق بالفعل وهذا أعني عدم اشتراط ذكره بالفعل ظاهر لا كلام فيه وإنما هو في ذكر وهو يريد كذا وهذا لا بد منه. "كطلاق" رجعي أو بائن ولو خلعا لكن بالنسبة له دون المال "وعتق" بأن يشهد به أو بالتعليق مع وجود الصفة أو بالتدبير مع الموت أو بما يستلزمه كالإيلاد بخلافه بمجرد التدبير أو التعليق بصفة أو الكتابة على أحد وجهين رجحه شارح ورجح غيره سماعها وهو الأوجه ويؤيده ما يأتي قريبا عن البغوي والجامع أن المقصود بالشهادة مترقب في كل منهما فإن قلت يؤيد الأول قولهم السابق عند الحاجة إليها حالا قلت ينبغي استثناء نحو هاتين الصورتين كزنى بفلانة، ويذكر شروطه مما لا يمكن فيه ذكر ذلك لضرورة ثبوت الأصل ليترتب عليه ما هو حق لله تعالى بعد فإن قلت هذا بعينه جار في نحو أخيها رضاعا مع عدم قبولها فيه قلت يفرق بين هذا وأمثاله، والزنا وأمثاله بأن اقتصار الشاهد على أخيها رضاعا غير مفيد فائدة يترتب عليها حاجة ناجزة فاحتيج إلى ضم ما يجعله مفيدا نحو وهو يريد نكاحها، ونحو دبره وهو منكر متضمن لذكر وهو يريد أو وارثه بقاءه من جملة تركته ولا تسمع في شراء القريب؛ لأنها شهادة بالملك، والعتق يترتب عليه وفارق ما مر في الخلع بأن الفرقة ثم هي المقصودة والمال تبع والملك هنا هو المقصود والعتق تبع ولو ادعى قنان أن سيدها أعتق أحدهما وقامت به بينة سمعت وإن كانت الدعوى فاسدة لاستغناء بينة الحسبة عن تقدم دعوى. قال بعضهم: ولعل هذا إذا حضر السيد أو غاب غيبة شرعية وإلا فلا بد من حضوره. ا هـ. ويؤخذ من ذلك ترجيح ما قدمته من أن كل ما قبلت فيه شهادة الحسبة ينفذ الحكم فيه بها وإن ترتب على دعوى فاسدة "وعفو عن قصاص"؛ لأنها شهادة بإحياء نفس وهو حق لله تعالى "وبقاء عدة وانقضائها" لما يترتب على الأول من صيانة الفرج عن استباحته بغير حق ولما في الثاني من الصيانة، والتعفف بالنكاح ومثل ذلك تحريم الرضاع والمصاهرة "وحد له" تعالى كحد زنا وقطع طريق وسرقة ومثله إحصان وسفه وجرح بعد الشهادة وتعديل بعد طلب القاضي له ولو في غيبة معدل أو مجروح عرف اسمه ونسبه كما مر فيحجر عليه في الأولى إن كان في عمله

ج / 4 ص -417- وبلوغ وإسلام وكفر ووصية أو وقف لنحو جهة عامة ولو في آخره كعلى ولده، ثم ولد ولده، ثم الفقراء كما أفتى به البغوي وأفتى القاضي بسماع دعوى أجنبي على وصي خان فيحلفه الحاكم إن اتهمه واستحسنه الأذرعي وغيره قالا وإذا كان له تحليفه فله إقامة البينة بل أولى "وكذا النسب على الصحيح"؛ لأن الشرع أكده ومنع قطعه فضاهى الطلاق والعتق وخرج بما مر حق الآدمي المحض كقود وحد قذف وبيع وإقرار.
تنبيه: قد تسمع الشهادة بلا دعوى صحيحة في مسائل أخر كتصرف حاكم في مال تحت ولايته واحتاج لمعرفة نحو قيمته أو ملكه أو يده فله سماع البينة بذلك من غير دعوى اكتفاء بطلبه كما في تعديل الشاهد أو جرحه وكذا في نحو مال محجور شهدا أن وصيه خانه ومال غائب شهدا بفواته إن لم يقبضه الحاكم ونظير ذلك قضاؤه لنحو صبي في عمله بعد الثبوت عنده من غير طلب أحد لحكمه، ومنازعة الغزي في بعض ذلك مردودة وقد يتوقف الشيء على الدعوى لكن لا يحتاج لجواب خصم ولا لحضوره كدعوى توكيل شخص له ولو حاضرا بالبلد فيكفي لإثبات الوكالة تصديق الخصم له وإقامة البينة في غيبته من غير حلف، ولا يلزم الخصم في الأولى التسليم له؛ لأنه لو أنكر التسليم قبل وكدعوى قيم محجور احتاج لبيع عقاره فيثبتها ببينة في غيبته وكالدعوى على ممتنع ومن لا يعبر عن نفسه كمحجور وغائب وميت لا وارث له خاص وإلا لم تسمع إلا في وجه وارث له إن حضروا أو بعضهم واستحقاق وقف بيد الحاكم فإذا أقام بينة بدعواه كفى، ويشترط في سماع الدعوى على من لا يعبر عن نفسه أن يقول ولي بينة تشهد بذلك، أو وأنت تعلمه وكالدعوى بأن فلانا حكم لي بكذا فنفذه لي فلا يحتاج لدعوى في وجه الخصم كما عليه جمع متقدمون، وأكثر المتأخرين وعليه العمل، وقال آخرون: لا بد من حضوره إن كان في حد القرب وعلى الأول لا يحتاج ليمين الاستظهار على الأوجه ومر في الحوالة أن للمحال عليه إقامة بينة ببراءته قبل الحوالة لدفع مطالبة المحتال له وإن كان المحيل بالبلد.
"ومتى حكم بشاهدين فبانا كافرين، أو عبدين أو صبيين" أو بان أحدهما كذلك عند الأداء، أو الحكم والحاكم لا يرى قبولهما "نقضه هو وغيره" كما لو حكم باجتهاد فبان خلاف النص ومعنى النقض هنا إظهار بطلانه وأنه لم يصادف محلا "وكذا فاسقان في الأظهر" لما ذكر ولا أثر لشهادة عدلين بالفسق من غير تاريخ لاحتمال حدوثه بعد الحكم ومر في النكاح أنه لو بان فسق الشاهد عند العقد فباطل على المذهب وهو غير ما هنا إذ المؤثر ثم تبين ذلك عند التحمل فقط وهنا عند الأداء أو قبله بدون مضي مدة الاستبراء أو عند الحكم فلا تكرار ولا تخالف في حكاية الخلاف خلافا لمن زعمه، "ولو شهد كافر" معلن بكفره "أو عبد أو صبي" فردت شهادته "ثم أعادها بعد كماله قبلت" إذ لا تهمة لظهور مانعه "أو" شهد "فاسق" ولو معلنا أو كافر يخفي كفره وتنظير ابن الرفعة فيه رده البلقيني أو عدو أو غير ذي مروءة فرد، ثم "تاب"، ثم أعادها "فلا" تقبل شهادته؛ لأن رده أظهر نحو فسقه الذي كان يخفيه، أو زاد في تعييره بما أعلن به فهو متهم بسعيه في دفع عار ذلك الرد ومن ثم لو لم يضع القاضي لشهادته قبلت بعد التوبة وبحث إسماعيل الحضرمي

ج / 4 ص -418- أنه لو شهد بما لا يطابق الدعوى، ثم أعادها بمطابقها قبل، ويتعين تقييده بمشهور بالديانة اعتيد بنحو سبق لسان أو نسيان "وتقبل شهادته بغيرها" أي: في غير تلك الشهادة التي رد فيها إذ لا تهمة ومثله تائب من الكذب في الرواية كما اختاره في شرح مسلم. "بشرط اختباره بعد التوبة مدة يظن بها" أي: بسبب مضيها خاليا عن مفسق فيها "صدق توبته"؛ لأنها قلبية وهو متهم بظهارها لترويج شهادته وعود ولايته فاعتبر ذلك لتقوى دعواه "وقدرها الأكثرون بسنة"؛ لأن للفصول الأربعة تأثيرا بينا في تهييج النفوس لشهواتها فإذا مضت وهو على حاله أشعر ذلك بحسن سريرته وقد اعتبرها الشارع في نحو العنة، ومدة التغريب في الزنا والأصح أنها تقريب لا تحديد وقد لا يحتاج لها كشاهد بزنا حد لنقص النصاب فتقبل عقب ذلك وكمخفي فسق أقر به ليستوفى منه فتقبل منه حالا أيضا؛ لأنه لم يظهر التوبة عما كان مستورا إلا عن صلاح وكناظر وقف تاب فتعود ولايته حالا كولي النكاح وكقاذف غير المحصن كما قاله الإمام: واعتمده البلقيني لكن قيده غيره بما إذا لم يكن فيه إيذاء وإلا فلا بد من السنة وكمرتد أسلم اختيارا وكان عدلا قبل الردة؛ لأنه لم يبق بعد إسلامه احتمال ولا بد من السنة في التوبة من خارم المروءة كما ذكره الأصحاب وكذا من العداوة كما رجحه ابن الرفعة وإن خالفه البلقيني، "ويشترط في" صحة "توبة معصية قولية" من حيث حق الآدمي "القول" قياسا على التوبة من الردة بالشهادتين، ووجوبهما وإن كانت الردة فعلا كسجود لصنم لكون القولية هي الأصل أو لتضمن ذلك تكذيب الشرع وقضيته كالمتن اشتراط القول في كل معصية قولية كالغيبة وبه صرح الغزالي فيها ونص الأم بقضيته في الكل وهو ظاهر. وإن قيل ظاهر كلام الأكثرين اختصاصه بالقذف وعليه فرق في المطلب بينه وبين غيره بأن ضرره أشد؛ لأنه يكسب عارا وإن لم يثبت فاحتيط بإظهار نقيض ما حصل منه وهو الاعتراف بالكذب جبرا لقلب المقذوف وصونا لما انتهكه من عرضه واشترط جمع متقدمون أنه لا بد في التوبة من كل معصية من الاستغفار أيضا واعتمده البلقيني وأطال في الاستدلال له لكن بما لا يرد عليه عند التأمل المقتضي لحمل تلك الظواهر على الندم وخرج بالقولية الفعلية فلا يشترط فيها قول؛ لأن الحق فيها متمحض إلى الله تعالى فأدير الأمر فيها على الصدق باطنا بخلاف القذف لما تقرر فيه "فيقول القاذف" وإن كان قذفه بصورة الشهادة لكون العدد لم يتم "قذفي باطل وأنا نادم عليه ولا أعود إليه" أو ما كنت محقا في قذفي وقد تبت منه أو نحو ذلك ولا يلزمه أن يتعرض لكذبه؛ لأنه قد يكون صادقا فإن قلت قد تعرض له بقوله قذفي باطل ولذا قيل الأولى قول أصله كالجمهور القذف باطل. قلت: المحذور إلزامه بالتصريح بكذبه لا بالتعريض به وهذا فيه تعريض لا تصريح ألا ترى أنك تقول لمحاورك هذا باطل ولا يجزع ولو قلت له كذبت لحصل له غاية الجزع والحنق وسره أن البطلان قد يكون لاختلال بعض المقدمات فلا ينافي مطلق الصدق بخلاف الكذب، وبهذا يظهر أنه لا اعتراض على المتن، وأن عبارته مساوية لعبارة أصله والجمهور ثم إن اتصل ذلك بالقاضي بإقرار، أو ببينة اشترط أن يقول ذلك بحضرته وإلا فلا على الأوجه قيل في جواز إعلامه به نظر لما فيه من الإيذاء، وإشاعة

ج / 4 ص -419- الفاحشة نعم لا بد أن يقول بحضرة من ذكره بحضرته أولا وليس كالقذف فيما ذكر كما بحثه البلقيني قوله لغيره يا ملعون أو يا خنزير ونحوه فلا يشترط في التوبة منه قول؛ لأن هذا لا يتصور إيهام أنه محق فيه حتى يبطله بخلاف القذف ونازع في اشتراط وأنا نادم وما بعده، "وكذا شهادة الزور" يشترط في صحة التوبة منها قول نحو ما ذكر كشهادتي باطلة، وأنا نادم عليها ولا أعود إليها، ويكفي كذبت فيما قلت ولا أعود إلى مثله، ونازع البلقيني في إلحاقها بالقذف بأن ثبوت الزور بإقراره أو غيره كعلم القاضي وكأن شهد أنه رآه يزني بحلب يوم كذا وثبت أنه ذلك اليوم كان بمصر كاف في ظهور كذبه، ويرد بأن ذلك كله لا يمنع بقاءه على ما شهد به متأولا بخلافه مع اعترافه بكذبه ولا يثبت الزور بالبينة لاحتمال أنها زور نعم يستفاد بها جرح الشاهد فتندفع شهادته؛ لأنه جرح مبهم فوجب التوقف لأجله. "قلت و" المعصية "غير القولية" لا يشترط فيها قول كما مر وإنما "يشترط" في صحة التوبة منها كالقولية أيضا "إقلاع" منها حالا، وإن كان متلبسا بها، أو مصرا على معاودتها "وندم" من حيث المعصية لا لخوف عقاب لو اطلع عليه أو لغرامة مال أو نحو ذلك وزعم أن هذا لا حاجة له؛ لأن التوبة عبادة وهي من حيث هي شرطها الإخلاص مردود بأن فيه تسليما للاحتياج إليه "وعزم أن لا يعود" إليها ما عاش إن تصور منه وإلا كمجبوب بعد زناه لم يشترط فيه العزم على عدم العود له اتفاقا، ويشترط أيضا أن لا يغرغر وأن لا تطلع الشمس من مغربها. قيل: وأن يتأهل للعبادة فلا تصح توبة سكران في سكره، وإن صح إسلامه. ا هـ. وفرقه بينهما بعيد جدا وإن تخيل له معنى قيل وأن يفارق مكان المعصية، ثم صرح بما يفهمه الإقلاع للاعتناء به فقال: "ورد ظلامة آدمي" يعني الخروج منها بأي وجه قدر عليه مالا كانت أو عرضا نحو قود وحد قذف "إن تعلقت به" سواء تمحضت له أم كان فيها مع ذلك حق مؤكد لله تعالى كزكاة وكذا نحو كفارة وجبت فورا "والله أعلم" للخبر الصحيح: "من كانت لأخيه عنده مظلمة في عرض أو مال فليستحله اليوم قبل أن لا يكون دينار ولا درهم، فإن كان له عمل يؤخذ منه بقدر مظلمته وإلا أخذ من سيئات صاحبه"، فحمل عليه وشمل العمل الصوم وبه صرح حديث مسلم فمن استثناه فقد وهم، ثم تحميله للسيئات يظهر من القواعد أنه لا يعاقب إلا على ما سببه معصية، أما من عليه دين لم يعص به وليس له من العمل ما يفي به فإذا أخذ من سيئات الدائن وحمل عليه لم يعاقب به وعليه ففائدة تحميله له تخفيف ما على الدائن لا غير وبهذا إن صح يظهر أن قوله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [الأنعام: 164] أي: لا تحمل نفس آثمة إثم نفس أخرى محمول على أنها لا تحمله لتعاقب به، ثم هذا الحديث وحديث: "نفس المؤمن مرهونة بدينه حتى يقضى عنه" ظاهر كلام الأئمة حيث اختلفوا في تأويل ذلك وتخصيصه وأبقوا هذا على ظاهره أن حمل السيئات لا يستثنى منه شيء بخلاف الحبس فإن أفلس لزمه الكسب كما مر فإن تعذر على المالك ووارثه سلمه لقاض ثقة فإن تعذر صرفه فيما شاء من المصالح عند انقطاع خبره بنية الغرم له إذا وجده، فإن أعسر عزم على الأداء إذا أيسر فإن مات قبله انقطع عنه الطلب في الآخرة إن لم يعص بالتزامه. ويرجى من فضل الله تعالى تعويض

ج / 4 ص -420- المستحق، وإذا بلغت الغيبة المغتاب اشترط استحلاله فإن تعذر بموته أو تعسر لغيبته الطويلة استغفر له ولا أثر لتحليل وارث ولا مع جهل المغتاب بما تحلل منه كما في الأذكار وإن لم تبلغه كفى الندم والاستغفار له وكذا يكفي الندم والإقلاع عن الحسد ويسن للزاني ككل من ارتكب معصية لله الستر على نفسه بأن لا يظهرها ليحد أو يعزر لا أن لا يتحدث بها تفكها أو مجاهرة فإن هذا حرام قطعا وكذا يسن لمن أقر بشيء من ذلك الرجوع عن إقراره به ولا يخالف هذا قولهم يسن لمن ظهر عليه حد أي: لله أن يأتي الإمام ليقيمه عليه لفوات الستر؛ لأن المراد بالظهور هنا أن يطلع على زناه مثلا من لا يثبت الزنا بشهادته فيسن له ذلك، أما حد الآدمي أو القود له أو تعزيره فيجب الإقرار به ليستوفى منه ويسن لشاهد الأول الستر ما لم ير المصلحة في الإظهار ومحله إن لم يتعلق بالترك إيجاب حد على الغير وإلا كثلاثة شهدوا بالزنا لزم الرابع الأداء، وأثم بتركه وليس استيفاء نحو القود مزيلا للمعصية بل لا بد معه من التوبة وبه صرح البيهقي وحمل الأحاديث في أن الحدود كفارة على ما إذا تاب وجرى المصنف على خلافه وجمع الزركشي بحمل الثاني على ما إذا سلم نفسه طوعا لله تعالى والأول على خلافه والذي يتجه الجمع بحمل إطلاق السقوط على حق الآدمي، وعدمه على حق الله تعالى فإذا قيد منه ولم يتب عوقب على عدم التوبة، وتصح توبته من ذنب وإن كان مرتكبا لذنوب أخرى ومما تاب منه، ثم عاد إليه ومن مات وله دين لم يستوفه ورثته يكون هو المطالب به في الآخرة على الأصح.
فائدة: قيل يستثنى أربعة كفار لا تقبل توبتهم إبليس، وهاروت، وماروت، وعاقر ناقة صالح قال بعضهم لعل المراد أنهم لا يتوبون. ا هـ. وأقول بل هو على ظاهره في إبليس وليس بصحيح في هاروت وماروت بل الذي دلت عليه قصتهم المسندة خلافا لمن أنكر ذلك أنهم إنما يعذبون في الدنيا فقط، وأنهم في الآخرة يكونون مع الملائكة بعد ردهم إلى صفاتهم.

فصل في بيان قدر النصاب في الشهود المختلف باختلاف المشهود به ومستند الشهادة وما يتبع ذلك
"لا يحكم بشاهد" واحد "إلا" منقطع لما مر أول الصوم "في هلال رمضان" وتوابعه دون شهر نذر صومه "في الأظهر" كما قدمه وأعاده هنا للحصر وأورد عليه صور أكثرها على مرجوح وبعضها من باب الرواية أو نحوها، "ويشترط للزنا" واللواط وإتيان البهيمة ووطء الميتة "أربعة رجال" بالنسبة للحد أو التعزير لقوله تعالى: {ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ} [النور: 4] ولأنه أقبح الفواحش وإن كان القتل أغلظ منه على الأصح فغلظت الشهادة فيه سترا من الله تعالى على عباده ويشترط تفسيرهم له كرأيناه أدخل مكلفا مختارا حشفته أو قدرها من مقطوعها في فرج هذه أو فلانة ويذكر نسبها بالزنا أو نحوه والذي يتجه ترجيحه أنه لا يشترط ذكر زمان ومكان إلا إن ذكره أحدهم فيجب سؤال الباقين لاحتمال وقوع تناقض يسقط الشهادة ولا يشترط كالمرود في المكحلة لكنه يسن ولا يضر قولهم تعمدنا النظر لأجل الشهادة أما بالنسبة لسقوط حصانته وعدالته ووقوع طلاق علق بزناه فيثبت برجلين

ج / 4 ص -421- لا بغيرهما مما يأتي وقد يشكل عليه ما مر في باب حد القذف أن شهادة دون أربعة بالزنا تفسقهم وتوجب حدهم فكيف يتصور هذا ؟ وقد يجاب بأن صورته أن يقولا نشهد بزناه بقصد سقوط أو وقوع ما ذكر فقولهما بقصد إلى آخره ينفي عنهما الحد والفسق؛ لأنهما صرحا بما ينفي أنه قد يكون قصدهما إلحاق العار به الذي هو موجب حد القذف كما مر ثم مع ما له تعلق بما هنا وكذا مقدمات الزنا ووطء شبهة قصد به النسب أو شهد به حسبة يثبت برجلين أو المال يثبت بهما وبرجل وامرأتين وبشاهد ويمين ولا يحتاج فيه لما مر في الزنا من رأيناه أدخل حشفته إلى آخره، "و" يشترط "للإقرار به اثنان" كغيره "وفي قول أربعة"؛ لأنه يترتب عليه الحد وفرق الأول بأن حده لا يتحتم، "ولمال" عين أو دين أو منفعة "و" لكل ما قصد به المال من "عقد" أو فسخ "مالي" ما عدا الشركة والقراض والكفالة "كبيع وإقالة وحوالة" عطف خاص على عام إذ الأصح أنها بيع "وضمان" ووقف وصلح ورهن وشفعة ومسابقة وعوض خلع ادعاه الزوج أو وارثه "وحق مالي كخيار وأجل" وجناية توجب مالا "رجلان أو رجل وامرأتان" لعموم الأشخاص المستلزم لعموم الأحوال إلا ما خص بدليل في قوله تعالى: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ} [البقرة: 282] مع عموم البلوى بالمداينات ونحوها فوسع في طرق إثباتها والتخيير مراد من الآية إجماعا دون الترتيب الذي هو ظاهرها والخنثى كالمرأة أما الشركة والقراض والكفالة فلا بد فيها من رجلين ما لم يرد في الأولين إثبات حصته من الربح كما بحثه ابن الرفعة، "ولغير ذلك" أي ما ليس بمال ولا يقصد منه المال "من عقوبة لله تعالى" كحد شرب وسرقة وقطع طريق "أو لآدمي" كقود وحد قذف ومنع إرث بأن ادعى بقية الورثة على الزوجة أن الزوج خالعها حتى لا ترث منه "و ما يطلع عليه رجال غالبا كنكاح وطلاق" منجز أو معلق "ورجعة" وعتق "وإسلام وردة وجرح وتعديل وموت وإعسار ووكالة" الوديعة "ووصاية وشهادة على شهادة رجلين" لا رجل وامرأتين لقول الزهري مضت السنة من رسول الله صلى الله عليه وسلم أنه لا تجوز شهادة النساء في الحدود ولا في النكاح ولا في الطلاق وهذا حجة عند أبي حنيفة وهو المخالف؛ ولأنه تعالى نص في الطلاق والرجعة والوصاية على الرجلين وصح به الخبر في النكاح وقيس بها ما في معناها من كل ما ليس بمال ولا هو المقصود منه ولا نظر لرجوع الوصاية والوكالة للمال؛ لأن القصد منهما إثبات الولاية لا المال. نعم نقل الشيخان عن الغزالي وأقراه لكن نوزعا فيه، ولو ادعت أنه طلقها عند الوطء وطالبته بالشطر أو بعده وطالبته بالكل أو أن هذا الميت زوجها وطلبت الإرث قبل نحو شاهد ويمين؛ لأن القصد المال كما في مسألتي السرقة وتعليق الطلاق بالغصب فإنه يثبت المال بشاهد ويمين دون السرقة والغصب، والطلاق ألحق به قبول شاهد ويمين بالنسب إلى ميت فيثبت الإرث وإن لم يثبت النسب.
تنبيه: صورة ما ذكر في الوديعة أن يدعي مالكها غصب ذي اليد لها وذو اليد أنها وديعة فلا بد من شاهدين؛ لأن المقصود بالذات إثبات ولاية الحفظ له وعدم الضمان يترتب على ذلك.

ج / 4 ص -422- "وما يختص بمعرفته النساء أو لا يراه رجال غالبا كبكارة" وضدها ورتق وقرن "أو ولادة وحيض" ومرادهما بقولهما في محل تتعذر إقامة البينة عليه تعسرها فإن الدم وإن شوهد يحتمل أنه استحاضة.
تنبيه: إذا ثبتت الولادة بالنساء ثبت النسب والإرث تبعا؛ لأن كلا منهما لازم شرعا للمشهود به ولا ينفك عنه ولأن التابع من جنس المتبوع فإن كلا من ذلك من المال أو الآيل إليه، ويؤخذ من ثبوت الإرث فيما ذكر ثبوت حياة المولود وإن لم يتعرضن لها في شهادتهن بالولادة لتوقف الإرث عليها أعني الحياة فلم يمكن ثبوته قبل ثبوتها أما لو لم يشهدن بالولادة بل بحياة المولود فظاهر أنهن لا يقبلن؛ لأن الحياة من حيث هي مما يطلع عليه الرجال غالبا فإن قلت الأصل عدم الحياة فكيف مع ذلك تثبت الحياة تبعا للولادة قلت لما نظروا للزوم الإرث لها المستلزم للحياة وجب ثبوتها ليثبت الإرث وسره أن ذكر الولادة في الشهادة مع السكوت عليها قرينة ظاهرة في حياة المولود؛ لأن عدالة الشاهد تمنعه من إطلاق الشهادة بالولادة مع موت الولد فالحاصل أن الحياة وإن لم تكن لازما شرعا لكن اللازم الشرعي يتوقف عليها فكان تقديرها ضروريا فعمل به.
"ورضاع" وقدمه في بابه وذكر هنا على جهة التمثيل فلا تكرار ومحله إن كان من الثدي أما شرب اللبن من إناء فلا يقبلن فيه نعم يقبلن في أن هذا لبن فلانة "وعيوب تحت الثياب" التي من النساء من برص وغيره حتى الجراحة كما صوبه في الروضة ورد استثناء البغوي له نظرا إلى أن جنسه يطلع عليه الرجال غالبا وزعم أن الإجماع عليه وأنه صواب مردود "يثبت بما سبق" أي برجلين وبرجل وامرأتين "وبأربع نسوة" وحدهن للحاجة إليهن هنا ولا تثبت برجل ويمين وخرج بتحت الثياب والمراد ما لا يظهر منها غالبا ومن ثم كان التعبير بذلك أولى من تعبير الروضة وغيرها بما تحت الإزار؛ لأنه ما بين السرة والركبة فقط وليس مرادا عيب الوجه واليد من الحرة فلا يثبت حيث لم يقصد به مال إلا برجلين وكذا ما يبدو عند مهنة الأمة إذا قصد به فسخ النكاح مثلا أما إذا قصد به الرد في العيب فيثبت برجل وامرأتين وشاهد ويمين؛ لأن القصد منه حينئذ المال ولو أقامت شاهدا بإقرار زوجها بالدخول كفى حلفها معه ويثبت المهر أو أقامه هو على إقرارها به لم يف الحلف معه؛ لأن قصده ثبوت العدة والرجعة وليسا بمال.
تنبيه: ما ذكر في وجه الحرة ويدها وما يبدو في مهنة الأمة قيل: إنما يتأتى على حل نظره الضعيف أما على المعتمد من حرمته فليثبت بالنساء ا هـ. ولك رده بأنه مخالف لصريح كلامهم لا سيما ما يبدو في مهنة الأمة فإن تخصيصه لا يأتي على قول المصنف إنها كالحرة ولا على قول الرافعي يحل ما عدا ما بين سرتها وركبتها فعلمنا بذلك أنهم أعرضوا عما ذكر ويوجه بأنهم هنا لم ينظروا لحل نظر ولا لحرمته إذ للشاهد النظر للشهادة ولو للفرج كما مر وإنما النظر لما من شأنه أن يسهل اطلاع الرجال عليه غالبا ولا وما ذكر يسهل اطلاعهم عليه كذلك لعدم تحفظ النساء في ستره غالبا فلم يقبلن فيه مطلقا.

ج / 4 ص -423- "وما لا يثبت برجل وامرأتين لا يثبت برجل ويمين" لأنه إذا لم يثبت بالأقوى فالأضعف أولى "وما يثبت بهم" أي برجل وامرأتين وغلبه لشرفه "يثبت برجل ويمين" لخبر مسلم أنه صلى الله عليه وسلم قضى بهما قال مسلم صح أنه صلى الله عليه وسلم قضى بهما في الحقوق والأموال ثم الأئمة بعده ورواه البيهقي عن نيف وعشرين صحابيا فاندفع قول بعض الحنفية وهو خبر واحد فلا ينسخ القرآن على أن النسخ للحكم وهو ظني فليثبت بمثله. "إلا عيوب النساء ونحوها" فلا يثبت بهما لخطرها نعم يقبلان في عيب فيهن يقتضي المال كما مر، "ولا يثبت شيء بامرأتين ويمين" لضعفهما "وإنما يحلف المدعي بعد شهادة شاهده وتعديله" لأن جانبه إنما يتقوى حينئذ والأصح أن القضاء بهما فإذا رجع الشاهد غرم النصف وإنما لم يشترط تقدم شهادة الرجل على المرأتين لقيامهما مقام الرجل قطعا "ويذكر في حلفه" على استحقاقه للمشهود به "صدق الشاهد" وجوبا قبله أو بعده فيقول والله إن شاهدي لصادق فيما شهد لي به أو لقد شهد بحق وإني أستحقه أو وإني أستحقه وإن شاهدي إلى آخره؛ لأنهما مختلفا الجنس فاعتبر ارتباطهما ليصيرا كالنوع الواحد "فإن ترك الحلف" مع شاهده "وطلب يمين خصمه فله ذلك"؛ لأنه قد يتورع عن اليمين فإن حلف خصمه سقطت الدعوى فليس له الحلف بعد مع شاهد؛ لأن اليمين إليه فلا عذر له في تركها وبه فارق قبول بينته بعد وقضية ذلك أن حقه لا يبطل بمجرد طلبه يمين خصمه لكن الذي رجحاه بطلانه فلا يعود للحلف مع شاهده ولو في مجلس آخر؛ لأنه أسقط حقه من اليمين بطلبه يمين خصمه كما يسقط بردها على خصمه بخلاف البينة الكاملة لا يسقط حقه منها بمجرد طلب يمين خصمه. "فإن نكل" المدعى عليه "فله" أي: المدعي "أن يحلف يمين الرد في الأظهر"؛ لأنه غير التي امتنع عنها؛ لأن تلك لقوة جهته بالشاهد ويقضى بها في المال فقط وهذه لقوتها بنكول الخصم ويقضى بها في كل حق، "ولو كان بيده أمة وولدها" يسترقهما "فقال رجل هذه مستولدتي علقت بهذا" مني "في ملكي وحلف مع شاهد" أقامه "ثبت الاستيلاد" يعني ما فيها من المالية وأما نفس الاستيلاد المقتضي لعتقها بالموت فإنما يثبت بإقراره فتنزع ممن هي في يده وتسلم له؛ لأن أم الولد مال لسيدها. وبحث البلقيني أنه لا بد أن يزيد في دعواه وهي باقية على ملكي على حكم الاستيلاد لجواز بيع المستولدة في صور، ومردود بأنه حيث جاز بيعها ألغي استيلادها فلا يصدق معه قوله مستولدتي "لا نسب الولد وحريته" فلا يثبتان بهما كما علم مما مر. "في الأظهر" فلا ينزع من ذي اليد، وفي ثبوت نسبه من المدعي بالإقرار ما مر في بابه، "ولو كان بيده غلام" يسترقه وذكره مثال "فقال رجل كان لي وأعتقته وحلف مع شاهد فالمذهب انتزاعه ومصيره حرا" بإقراره وإن تضمن استحقاقه الولاء؛ لأنه تابع لدعواه الملك الصالحة حجته لإثباته والعتق إنما ترتب عليه بإقراره وبه فارق ما قبله، "ولو ادعت ورثة" أو بعضهم "مالا" عينا أو دينا أو منفعة "لمورثهم" الذي مات قبل نكوله "وأقاموا شاهدا" بالمال بعد إثباتهم لموته وإرثهم وانحصاره فيهم "وحلف معه بعضهم" على استحقاق مورثه الكل ولا يقتصر على قدر حصته وكذا لو حلفوا كلهم؛ لأنه إنما يثبت بيمينه الملك لمورثه "أخذ نصيبه ولا يشارك فيه" من جهة البقية؛

ج / 4 ص -424- لأن الحجة تمت في حقه وحده وغيره قادر عليها بالحلف ولأن يمين الإنسان لا يعطى بها غيره وبهذين فارق ما لو ادعيا دارا إرثا فصدق المدعى عليه أحدهما في نصيبه وكذب الآخر فإنهما يشتركان فيه وكذا لو أقر بدين الميت فأخذ بعض ورثته قدر حصته ولو بغير دعوى ولا إذن من حاكم فللبقية مشاركته فيه ولو أخذ أحد شركاء في دار أو منفعتها ما يخصه من أجرتها لم يشاركه فيه البقية كما أفهمه التعليل الأول ولو ادعى غريم من غرماء مدين مات على وارثه أنك وضعت يدك من تركته على ما يفي بحقي فأنكر وحلف له أنه لم يضع يده على شيء منها لم تكفه هذه اليمين للبقية بل كل من ادعى عليه منهم بعدها بوضع اليد يحلف له هذا ما أفتى به البلقيني ورد بقولهم لو ادعى حقا على جمع فردوا عليه اليمين أو أقام شاهدا ليحلف معه كفته يمين واحدة، وقولهم لو ثبت إعسار مدين وطلب غرماؤه تحليفه أجيبوا ويكفيه يمين واحدة ولو ثبت إعساره بيمينه فظهر له غريم آخر لم يكن له تحليفه وقد يجاب بأن ما عدا الأخيرة قد لا يرد عليه؛ لأن الدعوى وقعت منهم أو عليهم فوقعت اليمين لجميعهم بخلافه في مسألة البلقيني وأما الأخيرة فالإعسار فيها خصلة واحدة وقد ثبت والظاهر دوامه فلم يجب الثاني للتحليف عليه بخلاف وضع اليد فإنه إذا انتفى باليمين الأولى ليس الظاهر دوامه فوجبت اليمين على نفيه لكل مدع به بعد من الغرماء ويكفي في دعوى دين على ميت حضور بعض ورثته لكن لا يتعدى الحكم لغير الحاضر ولو أقر بدين لميت ثم ادعى أداءه إليه وأنه نسي ذلك حالة إقراره سمعت دعواه لتحليف الوارث كما في الإقرار وتقبل بينته بالأداء رعاية لاحتمال نسيانه كما أخذه بعضهم من قولهم لو قال لا بينة لي ثم أتى ببينة قبلت لاحتمال نسيانه لها وفيه نظر والفرق ظاهر إذ كثيرا ما يكون للإنسان بينة ولا يعلم بها فلا تناقض بخلاف تلك. "ويبطل حق من لم يحلف" من اليمين "بنكوله إن حضر" في البلد وقد شرع في الخصومة أو شعر بها "وهو كامل" حتى لو مات لم يحلف وارثه ولو مع شاهد يقيمه؛ لأنه تلقى الحق عن مورثه وقد بطل حقه بنكوله وخرج بقولي من اليمين البينة فلا يبطل حقه منها فله إقامة شاهد ثان وضمه إلى الأول من غير تجديد شهادته كالدعوى لتصير بينته كاملة كما لو أقام مدع شاهدا ثم مات فلوارثه إقامة آخر وفارق ذلك غير الوارث كباعني وأخي الغائب أو الصبي مورثك بكذا وأقام شاهدا أو حلف معه فإنه إذا قدم الغائب أو كمل الصبي تجب إعادة الدعوى والشهادة مع اليمين أو مع شاهد آخر بأن الدعوى في الإرث لواحد وهو الميت ولهذا تقضى ديونه من المأخوذ وفي غير الإرث الحق لأشخاص فلم تقع البينة والدعوى لغير المدعي من غير إذن ولا ولاية وخرج بقوله بنكوله توقفه عن اليمين فلا يبطل حقه من اليمين حتى لو مات قبل النكول حلف وارثه على الأوجه الذي أفهمه كلام الرافعي أما حاضر لم يشرع أو لم يشعر فكصبي ومجنون في قوله "فإن كان" من لم يحلف "غائبا أو صبيا أو مجنونا فالمذهب أنه لا يقبض نصيبه" بل يوقف الأمر على علمه أو حضوره أو كماله "فإذا زال عذره" بأن علم أو قدم أو بلغ أو أفاق "حلف وأخذ" حصته "بغير إعادة شهادة"، ما دام الشاهد باقيا بحاله واستئناف دعوى؛ لأنهما وجدا أولا من الكامل خلافة عن

ج / 4 ص -425- الميت ومن ثم لو كان ذلك في غير إرث كاشتريت أنا وأخي وهو غائب مثلا أو أوصى لنا بكذا وجبت إعادتهما أما لو تغير حال الشاهد فلا يحلف كما رجحه الأذرعي وغيره؛ لأن الحكم لم يتصل بشهادته إلا في حق الحالف أولا دون غيره وبحث هو ومن تبعه أن محل عدم الإعادة فيما ذكر إذا كان الأول قد ادعى الكل فإن ادعى بقدر حصته فلا بد من الإعادة جزما، "ولا تجوز شهادة على فعل كزنا وغصب" ورضاع "وإتلاف وولادة" وزعم ثبوتها بالسماع محمول على ما إذا أريد بها النسب من جهة الأم "إلا بإبصار" لها ولفاعلها؛ لأنه يصل به إلى اليقين قال تعالى: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] وفي خبر: "على مثلها" أي: الشمس فاشهد نعم يأتي أن ما يتعذر فيه اليقين يكفي فيه الظن كالملك والعدالة والإعسار وقد تقبل من الأعمى بفعل كما يأتي ويجوز تعمد نظر فرج زان وامرأة تلد لأجل الشهادة؛ لأن كلا منهما هتك حرمة نفسه، "وتقبل" الشهادة على الفعل "من أصم" لحصول العلم بالمشاهدة واستفيد من المتن أن الشهادة بقيمة عين لا تسمع إلا ممن رآها وعرف أوصافها جميعا، "والأقوال كعقد" وفسخ وإقرار "يشترط سمعها وإبصار قائلها" حال صدورها منه ولو من وراء نحو زجاج فيما يظهر ثم رأيت غير واحد قالوا تكفي الشهادة عليها من وراء ثوب خفيف يشف على أحد وجهين كما اقتضاه ما صححه الرافعي في نقاب المرأة الرقيق فلا يكفي سماعه من وراء حجاب وإن علم صوته؛ لأن ما أمكن إدراكه بإحدى الحواس لا يجوز أن يعمل فيه بغلبة ظن لجواز اشتباه الأصوات نعم لو علمه ببيت وحده وعلم أن الصوت ممن في البيت جاز له اعتماد صوته وإن لم يره وكذا لو علم اثنين ببيت لا ثالث لهما وسمعهما يتعاقدان وعلم الموجب منهما من القابل لعلمه بمالك المبيع أو نحو ذلك فله الشهادة بما سمعه منهما، "ولا يقبل أعمى" ومن يدرك الأشخاص ولا يميزها في مرئي لانسداد طريق التمييز عليه مع اشتباه الأصوات وإنما جاز له وطء زوجته اعتمادا على صوتها؛ لأنه أخف ومن ثم نص الشافعي رضي الله عنه على حل وطئها اعتمادا على لمس علامة يعرفها فيها وإن لم يسمع صوتها وعلى أن لمن زفت له زوجته أن يعتمد قول امرأة هذه زوجتك ويطأها، وظاهر كلامهم أن له الاعتماد على القرينة القوية أنها زوجته وإن لم يقل له أحد ذلك "إلا أن تكون" شهادته بنحو استفاضة أو ترجمة أو إسماع ولم يحتج لتعيين؛ أو يضع يده على ذكر بفرج فيمسكهما حتى يشهد عليهما بذلك عند قاض؛ لأن هذا أبلغ من الرؤية، أو يكون جالسا بفراش لغيره فيغصبه آخر فيتعلق به حتى يشهد عليه أو "يقر" إنسان لمعروف الاسم والنسب "في أذنه" بنحو طلاق أو مال أولا في أذنه بأن كان يده بيده وهو بصير حال الإقرار ثم عمي "فيتعلق به حتى يشهد عند قاض به على الصحيح" لحصول العلم بأنه المشهود عليه وإن لم يكن في خلوة. "ولو حملها" أي: الشهادة "بصير ثم عمي شهد إن كان المشهود له و" المشهود "عليه معروفي الاسم والنسب" فقال: أشهد أن فلان بن فلان فعل كذا أو أقر به؛ لأنه في هذا كالبصير بخلاف ما إذا لم يعرف ذلك وبحث الأذرعي قبوله إذا شهد على زوجته في حال خلوته بها وكذا على بعضه إذا عرف خلوه به حينئذ للقطع بصدقه حينئذ ولا يخلو عن وقفة،

ج / 4 ص -426- والفرق بينه وبين ما مر في قولنا نعم لو علمه ببيت إلى آخره ظاهر فإن البصير يعلم أنه ليس ثم من يشتبه به بخلاف الأعمى وإن اختلى به "ومن سمع قول شخص أو رأى فعله فإن عرف عينه واسمه ونسبه" أي: أباه وجده "شهد عليه في حضوره إشارة" إليه ولا يكفي مجرد ذكر الاسم والنسب "و" شهد عليه "عند غيبته" المجوزة للدعوى عليه وقد مرت "وموته باسمه ونسبه" معا لحصول التمييز بهما دون أحدهما أما لو لم يعرف اسم جده فيجزئه الاقتصار على ذكر اسمه واسم أبيه إن عرفه القاضي بذلك وإلا فلا كما جمع به في المطلب بين كلامهم الظاهر التنافي في ذلك بل يكفي لقب خاص كسلطان مصر فلان ولو بعد موته قال غيره: وبه يزول الإشكال في الشهادة على عتقاء السلطان والأمراء وغيرهم فإن الشهود لا يعرفون أنسابهم غالبا فيكفي ذكر أسمائهم مع ما يميزهم من أوصافهم وعليه العمل عند الحكام وارتضاه البلقيني وغيره قال شارح وقد اعتمدت شهادة من شهد على فلان المتوفى التاجر بدكان كذا في سوق كذا إلى وقت وفاته وعلم أنه لم يسكنه في ذلك الوقت غيره وحكمت بها.
تنبيه: مهم كثيرا ما يعتمد الشهود في الاسم والنسب قول المشهود عليه ثم يشهد بهما في غيبته وذلك لا يجوز اتفاقا كما قاله ابن أبي الدم وقول المتن الآتي لا بالاسم والنسب ما لم يثبتا صريح فيه ويلزمه أن يكتب فيه أقر مثلا من ذكر أن اسمه ونسبه كذا ولا يجوز فلان بن فلان نعم لو لم يعرفهما إلا بعد التحمل جاز له الجزم بهما ومن طرق معرفتهما أن تقام بهما بينة حسبة لما مر من ثبوته بها لا أن يسمعهما من عدلين قال القفال بل لو سمعه من ألف رجل لم يجز حتى يتكرر ويستفيض عنده وكأنه أراد بذلك مجرد المبالغة وإلا فهذا تواتر مفيد للعلم الضروري الذي لا تحصله الاستفاضة وقد تساهل جهلة الشهود في ذلك حتى عظمت به البلية وأكلت به الأموال فإنهم يجيئون بمن واطئوه فيقر عند قاض بما يرومونه ويذكر اسم ونسب من يريدون أخذ ماله فيسجل الشهود بهما ويحكم به القضاة.
تنبيه ثان: خطأ ابن أبي الدم من يكتب أو يقول وقد شهد على مقر أشهد على إقراره بأن إقراره مشهود به لا عليه فالصواب أن يقول إن أشهده: أشهدني على نفسه بما أقر به وأنا أشهد به عليه فإن لم يشهد قال أقر عندي بكذا فإن سمعه ولم يحضر عنده قال أشهد أني سمعته يقر بكذا ذكره الماوردي وهو استحسان لفظي لصحة المعنى في أشهد على إقراره ومر أوائل خيار النكاح قول المتن أو بينة على إقراره أي: يشهد على إقراره فهو مشهود به وعليه باعتبارين فالصواب أنه لا خطأ في ذلك. ثم رأيت السبكي صوب صحة ذلك قال كما تدل عليه عبارة الشافعي وغيره وقال تعالى: {وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرائيلَ عَلَى مِثْلِهِ} قال ابن أبي الدم ومن حضر عقد بيع أو نكاح شهد بما سمع لا باستحقاق ولا ملك ونقل القمولي عنه أنه يقول حضرت العقد الجاري بينهما أو مجلسه وأشهد به وهو أولى من أشهد أني حضرته ونظر فيه بأنه لا يلزم من الحضور السماع ورد بأن جزمه به مع عدالته يمنعه من الشهادة به بدون سماعه واختلف نقله ونقل غيره عنه في

ج / 4 ص -427- أشهد أني رأيت الهلال ومر أن الراجح القبول ونقل الماوردي وجهين فيما لو سمعه يقر بشيء ثم قال له المقر لا تشهد علي به وبحث بعضهم أن الإقرار إن كان بحق لله كان قوله لا تشهد علي رجوعا عنه أو لغيره لم يلتفت لقوله ا هـ. وفيه نظر والأوجه أنه لا يلتفت له مطلقا وفي قول قديم لا بد في الشهادة من إذن المشهود عليه فيها.
"فإن جهلهما" أي: الاسم والنسب أو أحدهما. "لم يشهد عند موته وغيبته" إذ لا فائدة بخلاف ما إذا حضر وأشار إليه فإن مات أحضر قبل الدفن ليشهد على عينه قال الغزالي وكذا بعده إن لم يتغير واشتدت الحاجة لحضوره واعتمده الزركشي ولم يبال بتضعيف الرافعي له، "ولا يصح تحمل شهادة على منتقبة" بنون ثم تاء من انتقبت للأداء عليها "اعتمادا على صوتها" كما لا يتحمل بصير في ظلمة اعتمادا عليه لاشتباه الأصوات ولا أثر لحائل رقيق كما مر وأفهم قوله اعتمادا أنه لو سمعها فتعلق بها إلى قاض وشهد عليها جاز كالأعمى بشرط أن يكشف نقابها ليعرف القاضي صوتها قال جمع ولا ينعقد نكاح منتقبة إلا إن عرفها الشاهدان اسما ونسبا أو صورة وفيه بسط مهم أشرت إليه في النكاح وذكرته في الفتاوى فراجعه أما لا للأداء عليها كان تحملا أن منتقبة بوقت كذا بمجلس كذا قالت كذا وشهد آخران أن هذه الموصوفة فلانة بنت فلان جاز وثبت الحق بالبينتين، ولو شهد على امرأة باسمها ونسبها فسألهم القاضي أتعرفون عينها أو اعتمدتم صوتها لم يلزمهم إجابته قاله الرافعي ومحله كما علم مما مر في مشهوري الديانة والضبط وإلا لزمه سؤالهم ولزمهم الإجابة كما قاله الأذرعي والزركشي وآخرون "فإن عرفها بعينها أو باسم ونسب جاز" التحمل عليها للأداء ولا يجوز كشف نقابها حينئذ إذ لا حاجة إليه. "ويشهد عند الأداء بما يعلم" مما مر من اسم ونسب وإلا أشار فإن لم يعرف ذلك كشف وجهها وضبط حليتها وكذا يكشفه عند الأداء "ولا يجوز التحمل عليها" أي: المنتقبة "بتعريف عدل أو عدلين على الأشهر" الذي عليه الأكثرون بناء على المذهب أن التسامع لا بد فيه من جمع يؤمن تواطؤهم على الكذب نعم إن قالا نشهد أن هذه فلانة بنت فلان كانا شاهدي أصل وسامعهما شاهد فرع فيشهد على شهادتهما بشرطه "والعمل" من الشهود لا الأصحاب كما قاله البلقيني "على خلافه" وهو الاكتفاء بالتعريف من عدل وجرى عليه جمع متقدمون بل وسع غير واحد في اعتماد قول ولدها الصغير وهي بين نسوة هذه أمي، "ولو قامت بينة على عينه بحق" أو ثبت عليها بوجه آخر كعلم القاضي "فطلب المدعي" من القاضي "التسجيل" بذلك "سجل" له "القاضي" جوازا "بالحلية لا بالاسم والنسب" فلا يجوز التسجيل بهما "ما لم يثبتا" عنده بالبينة ولو على وجه الحسبة أو بعلمه لتعذر التسجيل على الغير فيكتب حضر رجل ذكر أنه فلان بن فلان ومن حليته كذا ويذكر أوصافه الظاهرة لا سيما دقيقها ومر أنه لا يكفي فيهما قول مدع ولا مدعى عليه فإن نسبه لا يثبت بإقراره وإن نازع فيه البلقيني وأطال، "وله الشهادة بالتسامع" الذي لم يعارضه ما هو أقوى منه كإنكار المنسوب إليه أو طعن أحد في انتسابه إليه كذا أطلقوه ويظهر أنه لا بد من طعن لم تقم قرينة على كذب قائله "على نسب" لذكر أو أنثى كائن "من أب أو قبيلة" كهذا ولد

ج / 4 ص -428- فلان أو من قبيلة كذا لتعذر اليقين فيهما إذ مشاهدة الولادة لا تفيد إلا الظن فسومح في ذلك قال الزركشي أو على كونه من بلد كذا المستحق وقفا على أهلها ونحو ذلك "وكذا أم" فيقبل بالتسامع على نسب منها "في الأصح" كالأب وإن تيقن بمشاهدة الولادة "و" كذا "موت على المذهب"؛ لأنه قد يتعذر إثباته بموته في قرية مثلا "لا عتق وولاء و" أصل "وقف" مطلق أو مقيد على جهة أو معين صحيح وكذا فاسد كوقف على النفس أنهي لشافعي فثبت عنده بالاستفاضة فله على ما يأتي من التصحيح إثباته بها على ما اقتضاه إطلاقهم لكن قال أبو زرعة: المدرك يقتضي خلافه؛ لأنا إنما أثبتنا الصحيح بها احتياطا والفاسد ليس كذلك "ونكاح وملك في الأصح" لتيسر مشاهدتها "قلت الأصح عند المحققين والأكثرين في الجميع" وفي نسخة في الوقف والثابت في خطه الأول "الجواز والله أعلم"؛ لأن مدتها إذا طالت عسر إثبات ابتدائها فمست الحاجة إلى إثباتها بالتسامع وصورة الاستفاضة بالملك أن يستفيض أنه ملك فلان من غير إضافة السبب فإن استفاض سببه كالبيع لم يثبت بالتسامع إلا الإرث؛ لأنه ينشأ عن النسب والموت وكل منهما يثبت بالتسامع وخرج بأصل الوقف شروطه وتفاصيله فلا يثبتان به استقلالا ولا تبعا على المنقول على ما قاله الزركشي ردا على من فصل كابن الصلاح ومن تبعه كالإسنوي وغيره لكن ذلك المنقول وهو ما أفتى به المصنف وسبقه إليه ابن سراقة وغيره إنما هو إطلاق فقط وهو يمكن حمله على ذلك التفصيل وهو أن محل عدم القبول إن شهد بالشروط وحدها بخلاف ما إذا شهد بها مع أصل الوقف؛ لأن حاصلها يرجع إلى بيان وصف الوقف وتبيين كيفيته وذلك مسموع كما أفتى به ابن الصلاح وغيره. وإذا لم تثبت التفاصيل قسمت الغلة على أربابها بالسوية فإن كان على مدرسة تعذرت شروطها صرفها الناظر فيما يراه من مصالحها أهم كما مر في الوقف. وبحث البلقيني ثبوت شرط يستفيض غالبا ككونه على حرم مكة قال ومحل الخلاف في غير حدود العقار فهي لا تثبت بذلك كما قاله ابن عبد السلام وإن اقتضى كلام الشيخ أبي حامد خلافه وللسبكي إفتاء طويل حاصله أنه لا يرجع في الحدود إلى ما في المستندات مطلقا؛ لأن كتابها لا يعتمدون فيها غالبا على وجه صحيح صريح بل لا بد من بينة صريحة بأن الحد الفلاني ملك لفلان قال: وشهادة الشهود بأن ملك الدار الفلانية وحيازتها لفلان لا يثبت بها حدودها؛ لأنها ليست نصا في ذلك وإن ذكروا الحدود؛ لأنهم إنما يذكرونها على سبيل الصفة أو التعريف لا غير فلا بد أن يصرحوا بأنهم يشهدون بها وإلا صدق ذو اليد عليها بيمينه قال وكذلك ما يقع في المستندات من أقر مثلا فلان بن فلان بكذا فلا تثبت بذلك بنوة فلان لفلان؛ لأنها لم تقع قصدا صريحة وأطال في هذا أيضا ولما ذكرت ذلك كله عنه بطوله في الفتاوى اعترضته بأن المنقول الذي جرى عليه ابنه التاج ثبوت البنوة ضمنا خلافا لمالك وبعض أصحابنا وقياسها أن الشاهد لو قال أشهد أن الدار المحدودة بكذا أقر بها مثلا فلان كان شهادة بالحدود ضمنا وبالإقرار أصلا ومع ذلك لا يعتد بما في المستندات من ذكر الحدود إلا إن صرح الشاهد بأنه يشهد بها ولو ضمنا كما تقرر أو يشملها الحكم كأن يقول:

ج / 4 ص -429- حكمت بجميع ما فيه ولما بسطت ذلك في الفتاوى قلت: نعم الحق أنه لا يقبل في البنوة والحدود ما مر إلا من شاهد مشهور بمزيد التحري والضبط والمعرفة بحيث يغلب على الظن أنه لم يذكر البنوة والحدود إلا بعد أن استند بهما إلى وجه صحيح يجوز له اعتماده فيهما وكلامهم في مواضع دال على ذلك ومما يثبت بذلك أيضا ولاية قاض واستحقاق زكاة ورضاع وجرح وتعديل وإعسار ورشد وغصب وأن هذا وارث فلان أو لا وارث له غيره قال الرافعي وغيره وإنما تقبل الشهادة بكون المال بيد زيد بالمشاهدة دون الاستفاضة واعترضوا بأن المنصوص أنه تكفي وقال الهروي إنه متفق عليه.
تنبيه: نقل في المتوسط عن الإسنوي عن ابن الصلاح مسألة وقال إنها كثيرة الوقوع وهي أن جماعة شهدوا بأن النظر في الوقف الفلاني لزيد ولم يزيدوا على ذلك ولم يكونوا شهدوا على الواقف أي: لم يدركوه ولا قالوا إن مستندهم الاستفاضة وسئلوا عن مستندهم فلم يبدوه بل صمموا على الشهادة وأجاب ابن الصلاح بأن هذا محمول على استنادهم إلى الاستفاضة والشروط لا تثبت بمثل ذلك كما تقدم قال: وأيضا فإن إهمال السبب مقتضاه لرد الشهادة بالإرث ا هـ. وأنت خبير من قولي الآتي وإذا أطلق الشاهد وظهر للحاكم إلى آخره ومما مر في المنتقبة أنه لا يلزم بيان سبب معرفتها أنه ينبغي جريان ذلك التفصيل بين العارف الضابط وغيره هنا ويفهم من كلام ابن الصلاح أنه بنى إطلاقه المنع على أنه لا يمكن الاستناد فيه إلا إلى الاستفاضة وهذا الحصر ممنوع؛ لأنه قد يستند لتواتر مفيد للعلم الضروري وابن الصلاح لا يسعه أن يمنع ثبوت شروط الوقف بهذا التواتر الأعلى من الاستفاضة وإذا لم ينحصر الأمر في الاستفاضة فلا وجه لرد الشهادة المحتمل استنادها لوجه صحيح لا سيما مع اشتراطنا في الشاهد ما مر وقوله أيضا فإن إهمال السبب إلى آخره لا يلاقي ما نحن فيه؛ لأن إهمال سبب الإرث يؤدي إلى الجهل بالأصل المقصود، وإهمال السبب في مسألتنا لا يؤدي لذلك بل للجهل بطريقه وشتان ما بين الجهلين فتأمل ذلك كله فإنه مهم.
"وشرط التسامع" الذي يجوز الاستناد إليه في الشهادة بما ذكر "سماعه" أي: المشهود به فهو مصدر مضاف للمفعول "من جمع يؤمن تواطؤهم على الكذب" ويحصل الظن القوي بصدقهم وهذا لازم لما قبله خلافا لمن استدرك به ولا يشترط فيهم حرية ولا ذكورة ولا عدالة وقضية تشبيههم لهذا بالتواتر أنه لا يشترط فيهم إسلام وهو محتمل ثم رأيت بعضهم جزم باشتراطه وكأنه لضعف هذا؛ لأنه قد يفيد الظن القوي فقط كما تقرر بخلاف التواتر فإنه يفيد العلم الضروري وبه فارق الاستفاضة فهما مستويان في الطريق مختلفان في الثمرة كما حقق في محله "وقيل يكفي" التسامع "من عدلين" إذا سكن القلب لخبرهما وعلى الأول لا بد من تكرره وطول مدته عرفا كما يعلم مما يأتي وشرط ابن أبي الدم أنه لا يصرح بأن مستنده الاستفاضة ومثلها الاستصحاب ثم اختار وتبعه السبكي وغيره أنه إن ذكره تقوية لعلمه بأن جزم بالشهادة ثم قال مستندي الاستفاضة أو الاستصحاب سمعت شهادته وإلا كأشهد بالاستفاضة بكذا فلا بل كلام الرافعي يقتضي أنه لا يضر ذكرها مطلقا حيث

ج / 4 ص -430- قال في شاهد الجرح: يقول سمعت الناس يقولون فيه كذا لكن الذي صرحوا به هنا أن ذلك لا يكفي؛ لأنه قد يعلم خلاف ما سمع وعليه فيوجه الاكتفاء بذلك في الجرح بأنه مفيد في المقصود منه من عدم ظن العدالة ولا كذلك هنا. وإذا أطلق الشاهد وظهر للحاكم أن مستنده الاستفاضة لم يلجئه إلى بيان مستنده إلا إن كان عاميا على الأوجه؛ لأنه يجهل شروطها، وكيفية أدائها أشهد أن هذا ولد فلان أو وقفه أو عتيقه أو ملكه أو هذه زوجته مثلا لا نحو أعتقه أو وقفه أو تزوجها؛ لأنه صورة كذب لاقتضائه أنه رأى ذلك وشاهده لما مر في الشهادة بالفعل والقول، "ولا تجوز الشهادة على ملك" لعقار أو منقول نقد أو غيره "بمجرد يد؛ لأنها" لا تستلزمه نعم له الشهادة بها "ولا بيد وتصرف في مدة قصيرة" لاحتمال أنه وكيل عن غيره "وتجوز" الشهادة بالملك إذا رآه يتصرف فيه وبالحق كحق إجراء الماء على سطحه أو أرضه أو طرح الثلج في ملكه إذا رآه الشاهد "في" مدة "طويلة" عرفا "في الأصح" حيث لا يعرف له منازع؛ لأن ذلك يغلب على الظن الملك أو الاستحقاق نعم إن انضم للتصرف استفاضة أن الملك له جازت الشهادة به وإن قصرت المدة ولا يكفي قول الشاهد رأينا ذلك سنين ويستثنى من ذلك الرقيق فلا تجوز الشهادة فيه بمجرد اليد والتصرف في المدة الطويلة إلا إن انضم لذلك السماع من ذي اليد والناس أنه له كما في الروضة في اللقيط للاحتياط في الحرية وكثرة استخدام الأحرار. "وشرطه" أي: التصرف المفيد لما ذكر "تصرف ملاك من سكنى وهدم وبناء وبيع" وفسخ وإجارة "ورهن"؛ لأن ذلك هو المغلب لظن الملك والواو بمعنى أو إذ كل واحد منها على حدته كاف قالا ولا يكفي التصرف مرة قال الأذرعي بل ومرتين بل ومرارا في مجلس واحد أو أيام قليلة "وتبنى شهادة الإعسار على قرائن ومخايل" أي: مظان "الضر" بالضم وهو سوء الحال أما بالفتح فهو خلاف النفع "والإضاقة" مصدر أضاق أي: ذهب ماله لتعذر اليقين فيه فاكتفي بما يدل عليه من قرائن أحواله في خلوته وصبره على الضيق والضرر وهذا شرط لاعتماد الشاهد وقدم في الفلس اشتراط خبرته الباطنة وهو شرط لقبول شهادته أو أن ما هنا طريق للخبرة المشترطة ثم.

فصل في تحمل الشهادة وأدائها وكتابة الصك
وهي أعني الشهادة تطلق على نفس تحملها وعلى نفس أدائها وعلى المشهود به وهو المراد في قوله "تحمل الشهادة" مصدر بمعنى المفعول أي: الإحاطة بما سيطلب منه الشهادة به فيه وكنوا عن تلك الإحاطة بالتحمل إشارة إلى أن الشهادة من أعلى الأمانات التي يحتاج حملها أي: الدخول تحت ورطتها إلى مشقة وكلفة ففيه مجازان لاستعمال التحمل والشهادة في غير معناهما الحقيقي "فرض كفاية في النكاح" لتوقف انعقاده عليه ولو امتنع الكل أثموا ولو طلب من اثنين لم يتعينا إن كان ثم غيرهما أي: بصفة الشهادة قال الأذرعي: وظن إجابة الغير وإلا تعينا "وكذا الإقرار والتصرف المالي" وغيره كطلاق وعتق ورجعة وغيرها إلا لحدود التحمل فيه فرض كفاية "وكتابة" بالرفع عطفا على تحمل،

ج / 4 ص -431- "الصك" في الجملة وهو الكتاب فرض كفاية أيضا "في الأصح" للحاجة إليهما لتمهيد إثبات الحقوق عند التنازع وكتابة الصك لها أثر ظاهر في التذكر وفيها حفظ الحقوق عن الضياع وقيدت بالجملة لما مر أنه لا يلزم القاضي أن يكتب للخصم ما ثبت عنده أو حكم به. ويظهر أن المشهود له أو عليه لو طلب من الشاهدين كتابة ما جرى تعين عليهما لكن بأجرة المثل كالأداء وإلا لم يبق لكون كتابة الصك فرض كفاية أثر ويفرق بينهما وبين القاضي بأن الشهادة عليه تغني عن كتابته ولا كذلك هنا قال ابن أبي الدم: ويسن للشاهد أن يبجل القاضي ويزيد في ألقابه أي: بالحق لا الكذب كما هو الشائع اليوم؛ والدعاء له بنحو أطال الله بقاءك ا هـ وما ذكره آخرا ليس في محله بل هو مكروه مطلقا ولا يلزمه الذهاب للتحمل إن كان غير مقبول الشهادة مطلقا وكذا مقبولها إلا إن عذر المشهود عليه بنحو مرض أو حبس أو كان مخدرة أو دعاه قاض إلى أمر ثبت عنده ليشهده عليه قال الدارمي أو دعا الزوج أربعة إلى الشهادة بزنا زوجته بخلاف دون أربعة وبخلاف دعاء غير الزوج، قال البلقيني نقلا عن جمع: أو لم يكن هناك ممن يقبل غيرهم وقدم هذه في السير إجمالا فلا تكرار، وله طلب أجرة للكتابة وحبس الصك وأخذ أجرة للتحمل وإن تعين عليه إن كان عليه كلفة مشي ونحوه لا للأداء إلا إن كان متذكرا له على وجه لا يرد أي: لتقصير في تحمله لا لعقيدة القاضي مثلا فيما يظهر وقد دعي له من مسافة العدوى فما فوق فيأخذ أجرة مركوبه وإن مشى ونفقة طريقه وكذا من دونها وله كسب عطل عنه فيأخذ قدره نعم له أن يقول لا أذهب معك إلى فوق مسافة العدوى إلا بكذا وإن كثر، "وإذا لم يكن في القضية إلا اثنان" كأن لم يتحمل غيرهما أو قام بالبقية مانع "لزمهما الأداء" لقوله تعالى: {وَلا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا} [البقرة: 282] أي: للأداء وقيل له وللتحمل وقوله: {وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ} ويجب في الأداء حيث وجب الفور نعم له التأخير لفراغ حمام وأكل ونحوهما "فلو أدى واحد وامتنع الآخر" بلا عذر "وقال" للمدعي "احلف معه عصى" وإن رأى القاضي الحكم بشاهد ويمين؛ لأن من مقاصد الإشهاد التورع عن اليمين وكذا لو امتنع شاهدا نحو وديعة وقالا احلف على الرد "وإن كان" في الواقعة "شهود فالأداء فرض كفاية" عليهم لحصول الغرض ببعضهم فإن شهد منهم اثنان وإلا أثموا كلهم دعاهم مجتمعين أو متفرقين والممتنع أولا أكثرهم إثما؛ لأنه متبوع كما أن المجيب أولا أكثرهم أجرا لذلك "فلو طلب" الأداء "من اثنين" بأعيانهما "لزمهما" وكذا لو طلب من واحد منهم ليحلف معه "في الأصح" لئلا يفضي إلى التواكل وفارق التحمل بأنه حمل أمانة وهذا أداؤها وإنما لم يجب القضاء على من عين له وهناك غيره؛ لأنه أخطر من الأداء ولو علما إباء الباقين لزمهما قطعا "وإن لم يكن" في القضية "إلا واحد لزمه" الأداء إذا دعي له "إن كان فيما يثبت بشاهد ويمين" والقاضي المطلوب إليه يرى الحكم بهما إذ لا عذر له. "وإلا" يكن في ذلك "فلا" يلزمه إذ لا فائدة لأدائه "وقيل لا يلزم الأداء إلا من تحمل قصدا لا اتفاقا" لأنه لم يلتزم، ورد بأنها أمانة حصلت عنده كثوب طيرته الريح إلى داره والأوجه أن النساء فيما يقبلن فيه كالرجال فيما ذكر وإن كان معهن في القضية رجال نعم المخدرة لا تكلف

ج / 4 ص -432- خروجا فيرسل لها من يشهد عليها على الأوجه أيضا ولو دعي لإشهادين واتحد الوقت فإن كان أحدهما أخوف فوتا قدمه وإلا تخير.
"ولوجوب الأداء" ولو عينا "شروط" أحدها "أن يدعى من مسافة العدوى" فأقل ومر بيانها للحاجة إلى الإثبات مع تعذره بالشهادة على الشهادة إذ لا تقبل حينئذ فإن دعي لما فوقها لم يجب للضرر مع إمكان الشهادة على الشهادة وظاهر كلامهم أنه في البلد يلزمه الحضور مطلقا وعبارة الشيخين كالصريحة فيه لكن استثنى منه الماوردي ما إذا لم يعتد المشي ولا مركوب له أو أحضر له مركوب وهو ممن يستنكر الركوب في حقه فلا يلزم الأداء وخرج بيدعى ما إذا لم يطلب فلا يلزمه الأداء إلا في شهادة حسبة فيلزمه فورا إزالة للمنكر "وقيل" أن يدعى من "دون مسافة القصر"؛ لأنه في حكم الحاضر أما من مسافة القصر فلا يجب جزما لكن بحث الأذرعي وجوبه إذا دعاه الحاكم وهو في عمله أو الإمام الأعظم مستدلا بفعل عمر رضي الله عنه واستدلاله إنما يتم في الإمام دون غيره والفرق بينهما ظاهر "و" ثانيها. "أن يكون عدلا فإن دعي ذو فسق مجمع عليه" ظاهر أو خفي لم يجب عليه الأداء؛ لأنه عبث بل يحرم عليه وإن خفي فسقه؛ لأنه يحمل الحاكم على حكم باطل لكن مر عن ابن عبد السلام أوائل الباب وتبعه جمع جوازه وهو متجه إن انحصر خلاص الحق فيه ثم رأيت بعضهم صرح به والماوردي ذكر ما يوافق ابن عبد السلام في الخفي؛ لأن في قبوله خلافا "قيل أو مختلف فيه" كشرب ما لا يسكر من النبيذ "لم يجب" الأداء عليه؛ لأنه يعرض نفسه لرد القاضي له بما يعتقده الشاهد غير قادح والأصح أنه يلزمه وإن اعتقد هو أنه مفسق؛ لأن الحاكم قد يقبله وهو ظاهر في مجتهد أما غيره المعتقد لفسقه الممتنع عليه تقليد غير إمامه بنحو شرط أو عادة من موليه فيظهر أنه لا يلزمه الأداء عنده؛ لأنه حينئذ كالمجمع عليه ولا يلزم العدل الأداء مع فاسق مجمع عليه إلا إذا كان الحق يثبت بشاهد ويمين "و" ثالثها أن يدعى لما يعتقده على أحد الوجهين في الروضة لكن الأوجه مقابله بناء على الأصح أنه يجوز للشاهد أن يشهد بما يعتقده الحاكم دونه كشفعة الجوار؛ لأن العبرة بعقيدة الحاكم لا غير ولذا جاز للشافعي طلبها والأخذ بها عند الحنفي لما مر من نفوذ الحكم بها وبغيرها ظاهرا أو باطنا فلأن يجوز للشاهد تحمل ذلك وأداؤه بالأولى فإن قلت إنما يظهر ذلك إن تحمله اتفاقا لا قصدا إذ كيف يقصد تحمل ما يعتقد فساده قلت قد تقرر أنه لا عبرة هنا باعتقاده ومن ثم لم يجز له الإنكار على متعاطي غير اعتقاده فجاز له حضوره إلا نحو شرب النبيذ مما ضعفت شبهته فيه كما مر في الوليمة. نعم لا يجوز له أن يشهد بصحة أو استحقاق ما يعتقد فساده ولا إن بتسبب في وقوعه إلا إن قلد القائل بذلك. ورابعها "أن لا يكون معذورا بمرض ونحوه" من كل عذر يرخص في ترك الجمعة مما مر ونحوه نعم إنما تعذر امرأة مخدرة دون غيرها كما مر ومر في كون نفي الولد على الفور ما له تعلق بما هنا "فإن كان" معذورا بذلك "أشهد على شهادته" قال الزركشي ظاهره لزوم الإشهاد لكن قال الماوردي مذهب الشافعي أن الواجب الأداء لا الإشهاد على شهادته ثم اختار تفصيلا وقال شيخه الصيمري: لا بأس بالإشهاد وفي

ج / 4 ص -433- المرشد لا يجب إلا أن يخاف ضياع الحق المشهود به ا هـ ملخصا وقوله ظاهره لزوم الإشهاد عليه عجيب مع قول المتن أو بعث والذي يتجه من الخلاف الذي ذكره ما في المرشد لكن إن نزل به ما يخاف موته منه نظير ما مر في الإيصاء الوديعة "أو بعث القاضي من يسمعها" دفعا للمشقة عنه وأفهم اقتصاره على هذه الثلاثة أنه لا يشترط زيادة عليها فيلزمه الأداء عند نحو أمير وقاض فاسق لم تصح توليته إن توقف خلاص الحق عليه ويأتي أول الدعاوى أنه لا يحتاج هنا لدعوى؛ لأن هذا إنما جاز لضرورة توقف خلاص الحق على الأداء عنده فهو بمنزلة إعلام قادر بمعصية ليزيلها وبهذا اتضح ما اقتضاه إطلاقهم أنه لا فرق في نحو الأمير بين الجائر وغيره ولا بين من فوض الإمام إليه الحكم أو الأمر بالمعروف ومن لم يفوض له شيئا من ذلك ويؤيده ما تقرر في قاض فاسق لم تصح توليته وظاهر أن في معنى توقف خلاص الحق عليه ما لو كان المتولي يخلص أيضا لكن برشوة له أو لبعض أتباعه؛ لأنه حينئذ في حكم العدم وعند قاض متعنت أو جائر أي: ما لم يخش منه على نفسه كما هو ظاهر. ولو قال: لي عند فلان شهادة وهو ممتنع من أدائها من غير عذر لم يجبه لاعترافه بفسقه بخلاف ما إذا لم يقل من غير عذر لاحتماله ويتعين على المؤدي لفظ أشهد فلا يكفي مرادفه كأعلم؛ لأنه أبلغ في الظهور ومر أوائل الباب حكم إتيان الشاهد بمرادف ما سمعه ولو عرف الشاهد السبب كالإقرار فهل له أن يشهد بالاستحقاق أو الملك وجهان قال ابن الرفعة قال ابن أبي الدم أشهرهما لا وهو ظاهر نص الأم والمختصر وإن كان فقيها موافقا؛ لأنه قد يظن ما ليس بسبب سببا ولأن وظيفته نقل ما سمعه أو رآه ثم ينظر الحاكم فيه ليرتب عليه حكمه لا ترتيب الأحكام على أسبابها وقال ابن الصباغ كغيره بعد اطلاعه على النص تسمع وهو مقتضى كلام الشيخين ولك أن تجمع بحمل الأول على من لا يوثق بعلمه والثاني على من يوثق بعلمه لكن قولهم يندب للقاضي أن يسأل الشاهد عن جهة الحق إذا لم يثق بكمال عقله وشدة حفظه يقتضي بل يصرح بقبول شهادة غير الموثوق به مع إطلاق الاستحقاق فيتأيد به كلام ابن الصباغ وغيره ومما يصرح به أيضا قول القاضي في فتاويه لو شهدت بينة بأن هذا غير كفء لهذه لم تقبل؛ لأنها شهادة نفي فالطريق أن يشهدوا بأنها حرام عليه إن وقع العقد ا هـ. فتأمل إطلاقه قبول قولهما حرام عليه من غير ذكر السبب لكن يتعين حمله على فقيهين متيقظين موافقين لمذهب الحاكم بحيث لا يتطرق إليهما تهمة ولا جزم بحكم فيه خلاف في الترجيح وكذا يقال في كل ما قلنا فيه بقبول الإطلاق. ويؤيده قول المتن الآتي فإن لم يبين ووثق القاضي بعلمه فلا بأس ولو شهد واحد شهادة صحيحة فقال الآخر أشهد بما أو بمثل ما شهد به لم يكف حتى يقول بمثل ما قاله ويستوفيها لفظا كالأول؛ لأنه موضع أداء لا حكاية قاله الماوردي وغيره واعتمده ابن أبي الدم وابن الرفعة لكن اعترضه الحسباني بأن عمل من أدركهم من العلماء على خلافه ومن ثم قال من بعده والعمل على خلاف ذلك. قال جمع: ولا يكفي أشهد بما وضعت به خطي ولا بمضمونه ونحو ذلك مما فيه إجمال وإبهام ولو من عالم ويوافقه قول ابن عبد السلام واعتمده الأذرعي وغيره ولا يكفي قول القاضي اشهدوا علي بما

ج / 4 ص -434- وضعت به خطي لكن في فتاوى البغوي ما يقتضي أنه يكفي بما تضمنه خطي إذا عرف الشاهد والقاضي ما تضمنه الكتاب ويقاس به بما وضعته به ومن ثم قال غير واحد إن عمل كثيرون على الاكتفاء بذلك في الكل ولا نعم لمن قال له نشهد عليك بما نسب إليك في هذا الكتاب إلا إن قيل ذلك له بعد قراءته عليه وهو يسمعه وكذا المقر نعم إن قال أعلم ما فيه وأنا مقر به كفى ولو قال اشهدوا أو اكتبوا أن له علي كذا لم يشهدوا؛ لأنه ليس إقرارا كما مر بما فيه أوائل الإقرار وإنما هو مجرد أمر بخلاف اشهدوا له علي أني بعت أو أوصيت مثلا على ما ذكره بعضهم ويوجه بأن في إسناده إنشاء العقد الموجب لنفسه صريحا فصح الإشهاد به عليه بخلاف الأول ولا يجوز لمن سمع نحو إقرار أو بيع أن يشهد بما يعلم خلافه وأفتى ابن عبد السلام بجواز الشهادة على المكس أي: من غير أخذ شيء منه إذا قصد ضبط الحقوق لترد لأربابها إن وقع عدل.
تنبيه: يستثنى أي: بناء على ما مر آنفا عن ابن الصباغ وغيره مسائل يجب التفصيل في الشهادة بها كالدعوى منها: أن يقر لغيره بعين ثم يدعيها لا بد أن يصرح كبينته بناقل من جهة المقر له ومنها الشهادة بإكراه أو سرقة أو نظر وقف أو بأنه وارث فلان أو ببراءة مدين مما ادعى به عليه أو بجرح أو رشد أو رضاع أو نكاح أو قتل أو طلاق أو بلوغ بسن بخلافها بمطلق البلوغ أو بوقف فلا بد من بيان مصرفه بخلاف الوصية ويظهر أن محل ذلك في الوقف في غير شاهد الحسبة؛ لأن القصد منها رفع يد المالك فيحفظها القاضي حتى يظهر لها مستحق أو بأن المدعي اشترى ما بيد خصمه من أجنبي فلا بد من التصريح بأنه كان يملكها أو ما يقوم مقامه أو باستحقاق الشفعة أو بأنه عقد زائلا عقله فيبين سبب زواله أو بانقضاء العدة، وشهادة البينة بأن أباه مات والمدعى به في يده أو وهو ساكن فيه كالشهادة بالملك لتضمنها له بخلاف مجرد مات فيه أو كان فيه حتى مات أو مات وهو لابسه؛ لأنها لم تشهد بملك ولا يد ويكفي قول شاهد النكاح أشهد أني حضرت العقد أو حضرته وأشهد به ولو قالا لا شهادة لنا في كذا ثم شهدا في زمن يحتمل وقوع التحمل فيه لم يؤثر وإلا أثر ولو قال لا شهادة لي على فلان ثم قال كنت نسيت قبل على الأوجه إن اشتهرت ديانته كما مر.

فصل في الشهادة على الشهادة
"تقبل الشهادة على الشهادة في غير عقوبة" لله تعالى من حقوق الآدمي، وحقوق الله تعالى كزكاة وحد الحاكم لفلان على نحو زناه وهلال نحو رمضان للحاجة إلى ذلك بخلاف عقوبة لله تعالى كحد زنا وشرب وسرقة وكذا إحصان من ثبت زناه أو ما يتوقف عليه الإحصان لكن بحث البلقيني قبولها فيه إن ثبت زناه بإقراره لإمكان رجوعه ويرد بأنهم لو نظروا لذلك لأجازوها في الزنا المقر به لإمكان الرجوع عنه وليس كذلك فكذا الإحصان وذلك؛ لأن مبناها على الدرء ما أمكن "وفي عقوبة لآدمي" كقود وحد قذف "على المذهب" لبناء حقه على المضايقة "وتحملها" الذي يعتد به إنما يحصل بأحد ثلاثة أمور:

ج / 4 ص -435- إما "بأن يسترعيه" الأصل أي: يلتمس منه رعاية شهادته وضبطها حتى يؤديها عنه؛ لأنها نيابة فاعتبر فيها إذن المنوب عنه أو ما يقوم مقامه مما يأتي نعم لو سمعه يسترعي غيره جاز له الشهادة على شهادته وإن لم يسترعه هو بخصوصه "فيقول أنا شاهد بكذا" فلا يكفي أنا عالم ونحوه "وأشهدك" أو أشهدتك "أو اشهد على شهادتي" أو إذا استشهدت على شهادتي فقد أذنت لك أن تشهد ونحو ذلك "أو" بأن "يسمعه يشهد" بما يريد أن يتحمله عنه "عند قاض" أو محكم. قال البلقيني: أو نحو أمير أي: تجوز الشهادة عنده لما مر فيه. قال: إذ لا يؤدي عنده إلا بعد التحقق فأغناه ذلك عن إذن الأصل له فيه "أو" بأن يبين السبب كأن "يقول" ولو عند غير حاكم "أشهد أن لفلان على فلان ألفا من ثمن مبيع أو غيره" لأن إسناده للسبب يمنع احتمال التساهل فلم يحتج لإذنه أيضا. وهل يتعين هنا أن يسمع منه لفظ أشهد أو يكفي مرادفه بكل محتمل ؟ وقياس ما سبق التعين وعليه يدل المتن وإن أمكن الفرق بأن المدار هنا ليس إلا على تبيين السبب لا غير "وفي هذا" الأخير "وجه" أنه لا بد من إذنه؛ لأنه قد يتوسع في العبارة ولو دعي للأداء لأحجم ويتعين ترجيحه فيما لو دلت القرائن القطعية من حال الشاهد على تساهله وعدم تحريره للعبارة "ولا يكفي سماع قوله لفلان على فلان كذا أو أشهد بكذا أو عندي شهادة بكذا" وإن قال شهادة جازمة لا أتمارى فيها لاحتمال هذه الألفاظ الوعد والتجوز كثيرا "وليبين الفرع عند الأداء جهة التحمل" كأشهد أن فلانا يشهد بكذا وأشهدني أو سمعته يشهد به عند قاض أو يبين سببه ليتحقق القاضي صحة شهادته إذ أكثر الشهود لا يحسنها هنا "فإن لم يبين" جهة التحمل "ووثق القاضي بعلمه" وموافقته له في هذه المسألة فيما يظهر "فلا بأس" إذ لا محذور نعم يسن له استفصاله، "ولا يصح التحمل على شهادة مردود الشهادة" بمانع قام به مطلقا أو بالنسبة لتلك الواقعة لعدم الثقة بقوله ولأن بطلان الأصل يستلزم بطلان الفرع "ولا" يصح "تحمل" الخنثى ما دام إشكاله ولا تحمل "النسوة" ولو على مثلهن في نحو ولادة؛ لأن الشهادة على الشهادة مما يطلع عليه الرجال غالبا وشهادة الفرع إنما تثبت شهادة الأصل لا ما شهد به الأصل ومن ثم لم يصح تحمل فرع واحد عن أصل واحد فيما يثبت بشاهد ويمين وإن أراد المدعي أن يحلف مع الفرع "فإن مات الأصل أو غاب أو مرض لم يمنع شهادة الفرع" لأن ذلك غير نقص بل هو أو نحوه السبب في قبول شهادة الفرع كما سيذكره وإنما قدمه هنا توطئة لقوله "وإن حدث" بالأصل "ردة أو فسق أو عداوة" بينه وبين المشهود عليه أو تكذيب الأصل له كأن قال نسيت التحمل أو لا أعلمه قبل الحكم ولو بعد أداء الفرع "منعت" شهادة الفرع؛ لأن كلا من غير الأخيرة لا يهجم دفعة فيورث ريبة فيما مضى إلى التحمل ولو زالت هذه الأمور اشترط تحمل جديد أما بعد الحكم فلا يؤثر إلا إذا كان قبل استيفاء عقوبة أخذا مما يأتي في الرجوع قال البلقيني "وجنونه كموته على الصحيح" فلا يؤثر؛ لأنه لا يوقع ريبة في الماضي ومثله عمى وخرس وكذا إغماء إن غاب وإلا انتظر زواله لقربه أي: باعتبار ما من شأنه لكن يشكل عليه ما قدمه في ولي النكاح من التفصيل إلا أن يفرق بخلاف نحو المرض لا ينتظر زواله؛ لأنه لا ينافي الشهادة.

ج / 4 ص -436- تنبيه: أطلقوا الجنون هنا وقيدوه في الحضانة كما مر فهل يتأتى هنا ذلك التفصيل أو يؤدى عنه هنا حال الجنون مطلقا كل محتمل والثاني أقرب وعليه فيفرق بينه وبين الإغماء برجاء زواله غالبا خلاف الجنون وبين ما هنا والحضانة بأن الحق ثم ثابت له فلا ينتقل عنه إلا عند تحقق ضياع المحضون، وجنون يوم في سنة لا يضيعه.
"ولو تحمل فرع فاسق أو عبد" أو صبي "فأدى وهو كامل قبلت" شهادته كالأصل إذا تحمل ناقصا ثم أدى كاملا "وتكفي شهادة اثنين على" كل من "الشاهدين" كما لو شهدا على إقرار كل من رجلين فلا يكفي شهادة واحد على هذا وواحد على هذا ولا واحد على واحد في هلال رمضان "وفي قول يشترط لكل رجل أو امرأة اثنان" لأنهما إذا شهدا على أصل كانا كشطر البينة فلا يجوز قيامهما بالشطر الثاني، "وشرط قبولها" أي: شهادة الفرع على الأصل "تعسر" الأصل "أو تعذر الأصل بموت أو عمى" فيما لا يقبل فيه الأعمى "أو مرض" غير إغماء لما مر فيه "يشق" معه "حضوره" مشقة ظاهرة بأن يجوز ترك الجمعة كما قاله الإمام وإن اعترض ومن ثم كانت أعذار الجمعة أعذارا هنا؛ لأن جميعها يقتضي تعسر الحضور قال الشيخان. وكذا سائر الأعذار الخاصة بالأصل فإن عمت الفرع أيضا كالمطر والوحل لم يقبل واعترضه الإسنوي وغيره بأنه قد يتحمل المشقة لنحو صداقة دون الأصل ويرد بأن المحل محل حاجة ومع شمول العذر لهما ينتفي كونه محل حاجة كما هو ظاهر. "أو غيبة لمسافة عدو" يعني لفوقها كما في الروضة وغيرها؛ لأن ما دونه في حكم البلد "وقيل" لمسافة "قصر" لذلك ويرد بمنعه في هذا الباب وإنما اشترطوها في غيبة ولي النكاح؛ لأنه يمكنه التوكيل بلا مشقة بخلاف الأصل هنا ومر في التزكية قبول شهادة أصحاب المسائل بها عن آخرين في البلد وإن قلنا إنها شهادة على شهادة في البلد لمزيد الحاجة لذلك ولو حضر الأصل قبل الحكم تعينت شهادته؛ لأن القدرة عليه تمنع الفرع ويتجه أن الحكم كذلك لو عاده القاضي كما لو برئ من مرضه. وإن فرق ابن أبي الدم ببقاء العذر هنا لا ثم؛ لأنه بحضور القاضي عنده لم يبق هناك عذر حتى يقال إنه باق وليس ما ذكرنا هنا تكرارا مع ما مر آنفا من أن نحو موت الأصل وجنونه وعماه لا يمنع شهادة الفرع؛ لأن ذلك في بيان طريان العذر وهذا في مسوغ الشهادة على الشهادة وإن علم ذاك من هذا كما مرت الإشارة إليه "وأن يسمي" الفرع "الأصول" في شهادته عليهم تسمية تميزهم ليعرف القاضي حالهم ويتمكن الخصم من القدح فيهم وفي وجوب تسمية قاض شهد عليه وجهان وصوب الأذرعي الوجوب في هذه الأزمنة لما غلب على القضاة من الجهل والفسق "ولا يشترط أن يزكيه الفروع" ولا أن يتعرضوا لصدقه فيما شهد به بل لهم إطلاق الشهادة والقاضي يبحث عن عدالته "فإن زكوهم قبل" ذلك منهم إن تأهلوا للتعديل إذ لا تهمة وإنما لم تقبل تزكية أحد شاهدين في واقعة للآخر؛ لأنه قام بأحد شطري الشهادة فلا يقوم بالآخر وتزكية الفرع للأصل من تتمة شهادة الفرع ولذا شرطت على وجه.
تنبيه: تفنن هنا بجمع الأصول والفروع تارة وإفراد كل أخرى.

ج / 4 ص -437- "ولو شهدوا على شهادة عدلين أو عدول ولم يسموهم لم يجز" أي: لم يكف؛ لأنه يسد باب الجرح على الخصم.

فصل في الرجوع عن الشهادة
وشرط جريان أحكامه الآتية أن لا يكون ثم حجة غيره أخذا من قولهم لو شهدا على خصم فأقر بالحق قبل الحكم فالحكم بالإقرار لا بالشهادة لكن مر في الرجوع عن الإقرار بالزنا وقد قامت به بينة تفصيل ينبغي أن يأتي هنا من أن الحكم إن أسند للبينة جرت أحكام الرجوع فيه أو للإقرار فلا إذا "رجعوا" أو من يكمل النصاب به أو مات مورثه الذي شهد له كما مر في مبحث التهمة "عن الشهادة" التي أدوها بين يدي الحاكم "قبل الحكم" بشهادتهم ولو بعد ثبوتها بناء على الأصح السابق أنه ليس بحكم مطلقا خلافا للزركشي الباحث أنه كالرجوع بعد الحكم وإن قلنا إنه ليس بحكم نعم لا يبعد قوله أيضا، قولهم بعد الحكم محله فيما يتوقف على الحكم فأما ما يثبت وإن لم يحكم أي: كرمضان فالظاهر أنه كما بعد الحكم ا هـ. بأن صرحوا بالرجوع ومثله شهادتي باطلة أو لا شهادة لي فيه وفي أبطلتها أو فسختها أو رددتها وجهان ويتجه أنه غير رجوع إذ لا قدرة له على إنشاء إبطالها الذي هو ظاهر كلامه بخلاف ما لو قال هي باطلة أو منقوضة أو مفسوخة؛ لأنه إخبار بأنها لم تقع صحيحة من أصلها وبخلاف ما لو قال أردت بأبطلتها مثلا أنها باطلة في نفسها ثم رأيت من أطلق ترجيح أن ذلك رجوع ويتعين حمله على ما ذكرته آخرا. وقوله للحاكم بعد شهادته عنده: توقف عن الحكم. يوجب توقفه ما لم يقل له احكم؛ لأنه لم يتحقق رجوعه نعم إن كان عاصيا وجب سؤاله عن سبب توقفه كما علم مما مر. "امتنع" الحكم بها لزوال سببه كما لو طرأ مانع من قبول الشهادة قبله إن كان نحو فسق أو عداوة أو صار المال له بموت المشهود له وهو وارثه كما مر لا نحو موت أو جنون أو عمى كما قاله الأذرعي ولأنه لا يدري أصدقوا في الأول أو الثاني ويفسقون ويعزرون إن قالوا تعمدنا ويحدون للقذف إن كانت بزنا وإن ادعوا الغلط وتقبل البينة بعد الحكم بشهادتهما برجوعهما قبله وإن كذباها كما تقبل بفسقهما وقته أو قبله بزمن لا يمكن فيه الاستبراء ولا تقبل بعده برجوعهما من غير تعرض لكونه قبله أو بعده فيما يظهر ثم رأيت أبا زرعة قال في فتاويه ما ملخصه تقبل البينة بالرجوع؛ لأنه إما فاسق أو مخطئ ثم إن كان قبل الحكم امتنع أو بعده فإن كانت بمال غرماه وبقي الحكم ا هـ. فعلم أنه ليس لهما بعد الرجوع وإن ثبت بالبينة وكذباها العود للشهادة مطلقا؛ لأنهما إما فاسقان إن تعمدا أو مخطئان وقد صرحوا بأن المخطئ لا تسمع منه إعادة الشهادة لكن بقيد مر أوائل الباب ويظهر أنه لا يأتي هنا، "أو" رجعوا "بعده" أي: الحكم "وقبل استيفاء مال استوفي" أو قبل العمل بإثر عقد أو حل أو فسخ عمل به؛ لأن الحكم تم وليس هذا مما يسقط بالشبهة "أو" قبل استيفاء "عقوبة" لآدمي كقود وحد قذف أو لله كحد زنا وشرب "فلا" تستوفى؛ لأنها تسقط بالشبهة "أو بعد" أي: بعد استيفائها "لم ينقض" لجواز كذبهم في الرجوع فقط وليس عكس هذا

ج / 4 ص -438- أولى منه، والثابت لا ينقض بأمر محتمل وبه يبطل ما قيل: بقاء الحكم بغير سبب خلاف الإجماع قال السبكي وليس للحاكم أن يرجع عن حكمه إن كان بعلمه أو ببينة كما قاله غيره ووجهه أن حكمه إن كان باطن الأمر فيه كظاهره نفذ ظاهرا وباطنا وإلا بأن لم يتبين الحال نفذ ظاهرا فلم يجز له الرجوع إلا إن بين مستنده فيه كما علم مما مر في القضاء، ومحل ذلك في الحكم بالصحة بخلاف الثبوت والحكم بالموجب؛ لأن كلا منهما لا يقتضي صحة الثابت ولا المحكوم به؛ لأن الشيء قد يثبت عنده ثم ينظر في صحته ولأن الحكم بالصحة يتوقف على ثبوت استيفاء شروطها عنده ومنها ثبوت ملك العاقد أو ولايته فحينئذ جاز له بل لزمه أن يرجع عن حكمه بها إن ثبت عنده ما يقتضي رجوعه عنه كعدم ثبوت ملك العاقد ويقبل قوله بان لي فسق الشاهد فينقض حكمه ما لم يتهم وقوله أكرهت على الحكم قبل ولو بغير قرينة على الإكراه ا هـ. وقضية النظائر أنه لا بد منها إلا أن يفرق بأن فخامة منصب القاضي اقتضت ذلك وعليه فمحله في مشهور بالعلم والديانة لا كنت فاسقا أو عدوا للمحكوم عليه مثلا لاتهامه به "فإن كان المستوفى قصاصا" في نفس أو طرف "أو قتل ردة أو رجم زنا أو جلده" أي: الزنا ومثله جلد القذف "ومات" من القود أو الحد ثم رجعوا. "وقالوا" كلهم "تعمدنا" وعلمنا أنه يقتل بشهادتنا أو جهلنا ذلك وهو ممن لا يخفى عليهم أو ظننا أننا نجرح بأسباب فيما يتجه لي وإن بحث الرافعي أنهم مخطئون؛ لأن هذا لا عذر لهم فيه بوجه إلا إن كانت الأسباب أو بعضها ظاهرة لكل أحد وعليه قد يحمل كلام الرافعي أو قال كل منهم تعمدت ولا أعلم حال صاحبي أو اقتصر كل على قوله تعمدت "فعليهم" ما لم يعترف ولي القاتل بحقيقة ما شهد به عليه "قصاص" بشرطه ومنه أن يكون جلد الزنا يقتل غالبا ويتصور بأن يشهدا به في زمن نحو حر ومذهب القاضي يقتضي الاستيفاء فورا وإن أهلك غالبا وعلما ذلك وبهذا يجاب عن تنظير البلقيني فيه كابن الرفعة وأفهم قوله قصاص أنه يراعى فيه المماثلة فيحدون في شهادة الزنا حد القذف ثم يرجمون "أو" للتنويع لا للتخيير لما قدمه أن الواجب أولا القود، والدية بدل عنه لا أحدهما "دية مغلظة" في مالهم موزعة على عدد رءوسهم لنسبة إهلاكه إليهم وخرج بتعمدنا أخطأنا فعليهم دية مخففة في مالهم إلا إن صدقتهم العاقلة أما لو قال أحدهم تعمدت وتعمد صاحبي وقال صاحبه أخطأت أو قال تعمدت وأخطأ صاحبي أو قال أخطأنا فيقتل الأول فقط؛ لأنه أقر بموجبه دون الثاني ولو رجع أحدهما فقط وقال تعمدنا قتل أو تعمدت فلا واعترضه البلقيني بأنه كشريك القاتل بحق ويجاب بمنع ذلك فإن الشاهد الباقي غير حجة فليس قاتلا بحق بل الراجع حينئذ كشريك المخطئ بجامع أن كلا لا قود عليه لقيام الشبهة في فعله لا ذاته كما علم مما مر في الجراح وعلم منه أيضا أن محل هذا ما لم يقل الولي علمت تعمدهم وإلا فالقود عليه وحده، "وعلى القاضي قصاص إن" رجع وحده و "قال تعمدت" لاعترافه بموجبه فإن آل الأمر للدية فكلها مغلظة في ماله؛ لأنه قد يستقل بالمباشرة فيما إذا قضى بعلمه بخلاف ما إذا رجع هو والشهود فإنه يشاركهم كما يأتي على أن الرافعي بحث استواءهما "وإن رجع هو وهم" فعلى الجميع قصاص وإن قالوا "تعمدنا"

ج / 4 ص -439- وعلمنا إلى آخره لنسبة هلاكه إليهم كلهم "فإن قالوا: أخطأنا فعليه نصف دية" مخففة "وعليهم نصف" كذلك توزيعا على المباشرة والسبب "ولو رجع مزك" وحده أو مع من مر "فالأصح أنه يضمن" بالقود أو الدية؛ لأنه بالتزكية يلجئ القاضي للحكم المقتضي للقتل ويفرق بينه وبين ما يأتي في شاهد الإحصان بأن الزنا مع قطع النظر عن الإحصان صالح للإلجاء وإن اختلف الحد والشهادة مع قطع النظر عن التزكية غير صالحة أصلا فكان الملجئ هو التزكية وبه يندفع ما لجمع هنا. ولو رجع الأصل وفرعه اختص الغرم بالفرع؛ لأنه الملجئ كالمزكي "أو" رجع "ولي وحده" دون الشهود "فعليه قصاص أو دية" كاملة؛ لأنه المباشر للقتل وبحث البلقيني أنه لا أثر لرجوعه في قطع الطريق؛ لأن الاستيفاء لا يتوقف عليه بل لا يسقط بعفوه كما مر "أو" رجع الولي "مع الشهود" أو مع القاضي والشهود "فكذلك" لأنه المباشر فهم كالممسك مع القاتل "وقيل هو وهم شركاء" لكن عليه نصف الدية إن وجبت لتعاونهم على القتل.
"ولو شهدا بطلاق بائن" بخلع أو ثلاث ولو لرجعية كما بحثه البلقيني "أو رضاع" محرم "أو لعان وفرق القاضي" بين المشهود عليه وزوجته ويؤخذ منه أن الكلام في حي فلا غرم في شهود ببائن على ميت كما أفهمه كلامهم هذا مع علتهم الآتية إذ لا تفويت فقول البلقيني لم أر من تعرض له أي: صريحا "فرجعا دام الفراق" لما مر أن قولهما في الرجوع محتمل والقضاء لا يرد بمحتمل وبحث البلقيني أنه لا يكفي التفريق بل لا بد من القضاء بالتحريم ويترتب عليه التفريق؛ لأنه قد يقضي به من غير حكم بتحريم كما في النكاح الفاسد ويجاب بما مر أن الأصح أن تصرف القاضي في أمر رفع إليه وطلب منه فصله حكم منه كقسمة مال المفقود ولا شك أن التفريق هنا مثلها فلا يحتاج لما ذكره قبل قوله: دام الفراق غير مستقيم في البائن فإنه لا يدوم فيه ا هـ. وهو فاسد فإن المراد دوامه ما لم يوجد سبب يرفعه والبائن كذلك "وعليهم" حيث لم يصدقهم الزوج ولا شهدوا بعوض خلع يساوي مهر المثل بناء على ما في الروضة عن ابن الحداد وغيره ولا كان الزوج قنا كله؛ لأنه لا ملك له والسيد لا تعلق له ببضع زوجة عبده وإعادة ضمير الجمع على الاثنين سائغ "مهر المثل" ساوى المسمى أو لا؛ لأنه بدل البضع الذي فوتاه عليه فإن كان مجنونا أو غائبا طالب وليه أو وكيله "وفي قول" عليهم "نصفه" فقط "إن كان" الفراق "قبل وطء" لأنه الذي فوتاه وأجيب بأن النظر في الإتلاف لبدل المتلف لا لما قام به على المستحق ولهذا لو أبرأته عنه رجع بكله وخرج بالبائن الرجعي فإن راجع فلا غرم إذ لا تفويت والأوجب كالبائن وتمكنه من الرجعة لا يسقط حقه ألا ترى أن من قدر على دفع متلف ماله فسكت لا يسقط حقه من تغريمه لبدله وبه يجاب عما للبلقيني هنا "ولو شهدا بطلاق وفرق" بينهما "فرجعا فقامت بينة" أو ثبت بحجة أخرى "أنه" لا نكاح بينهما كأن ثبت أنه "كان بينهما رضاع محرم" أو أنها بانت من قبل "فلا غرم" عليهما إذ لم يفوتا عليه شيئا فإن غرما قبل البينة استردا "ولو رجع شهود مال" عين ولو أم ولد شهدا بعتقها أو دين وإن قالوا غلطنا "غرموا" للمحكوم عليه قيمة المتقوم ومثل المثلي بعد غرمه لا قبله،

ج / 4 ص -440- وهل يعتبر فيها وقت الشهادة لأنها السبب أو الحكم؛ لأنه المفوت ؟ حقيقة كل محتمل والأقرب الأول في الشاهد والثاني في الحاكم ولا رجوع في الشهادة بالاستيلاد إلا بعد موت السيد وبالتعليق إلا بعد وجود الصفة "في الأظهر" لأنهم أحالوا بينهم وبين ماله ومن ثم لو فوتوه ببدله كبيع بثمن يعادل المبيع لم يغرموا كما قاله الماوردي واعتمده البلقيني وشذ ابن عبد السلام ومن تبعه في قوله من سعى برجل لسلطان فغرمه شيئا رجع به على الساعي كشاهد رجع وكما لو قال هذا لزيد بل لعمرو ا هـ. والفرق واضح إذ لا إلجاء من الساعي شرعا "ومتى رجعوا كلهم وزع عليهم الغرم" بالسوية إن اتحد نوعهم وإن ترتب رجوعهم أو زادوا على النصاب "أو" رجع "بعضهم وبقي نصاب" كأحد ثلاثة في غير زنا "فلا غرم" لبقاء الحجة "وقيل يغرم قسطه" لأن الحكم مستند للكل "وإن نقص النصاب ولم تزد الشهود عليه" كأن رجع أحد اثنين "فقسط" من النصاب وهو النصف يغرمه الراجع "وإن زاد" عدد الشهود على النصاب كاثنين من ثلاثة "فقسط من النصاب" فعليهما نصف لبقاء نصف الحجة "وقيل من العدد" فعليهما ثلثان لاستوائهم في الإتلاف "وإن شهد رجل وامرأتان" فيما يثبت بهم ثم رجعوا "فعليه نصف وهما نصف" على كل واحدة ربع؛ لأنهما كرجل وأخذ منه أنهم يتوزعون الأجرة كذلك وفيه نظر والفرق واضح فإن مدار الأجرة على التعب وهو يختلف باختلاف الأشخاص ومدار الحكم على الإلجاء وهو وليس كذلك والخنثى كالأنثى "أو" شهد رجل "وأربع في رضاع" ونحوه مما يثبت بمحضهن ثم رجعوا "فعليه ثلث وهن ثلثان" لما تقرر أن كل ثنتين برجل وهن ينفردن بهذه الشهادة فلم يتعين الشطر "فإن رجع هو أو ثنتان" فقط "فلا غرم في الأصح" لبقاء النصاب "وإن شهد هو وأربع" من النساء "بمال" ورجع الكل "فقيل كرضاع" فعليه الثلث أو هو وحده فعليه النصف كما علم من قوله أولا فقسط ويدل له أيضا قوله "والأصح" أنه "هو" عليه "نصف وهن" عليهن "نصف" لأنه النصف وهن وإن كثرن كنصف إذ لا يقبلن منفردات في المال "سواء رجعن معه أو" مر أن هذا لغة "وحدهن" بخلاف الرضاع يثبت بمحضهن "وإن رجع ثنتان إلخ" الأصح" أنه "لا غرم" عليهما لبقاء النصاب ولو شهد رجلان وامرأة ثم رجعوا لزمها الخمس "و" الأصح "أن شهود إحصان" مع شهود زنا "أو" شهود "صفة مع شهود تعليق طلاق وعتق لا يغرمون" إذا رجعوا بعد الرجم ونفوذ الطلاق أو العتق وإن تأخرت شهادتهم عن الزنا والتعليق أما شهود الإحصان فلما مر فيهم أول الفصل رجعوا مع شهود الزنا أو وحدهم وأما شهود الصفة فلأنهم لم يشهدوا بطلاق ولا عتق وإنما أثبتوا صفة فقط هي شرط لا سبب والحكم إنما يضاف للسبب لا للشرط.


كتاب الدعوى

تحفة المحتاج بشرح المنهاج

ج / 4 ص -441- كتاب الدعوى
وهي لغة: الطلب والتمني ومنه قوله تعالى: {وَلَهُمْ مَا يَدَّعُونَ} [يس: 57] وجمعها دعاوى بفتح الواو وكسرها كفتاوى وشرعا قيل: إخبار عن سابق حق أو باطل للمخبر على غيره بمجلس الحكم وقيل: إخبار عن وجوب حق للمخبر على غيره عند حاكم ليلزمه به وهو الأشهر وكأنهم إنما لم يذكروا المحكم هنا مع ذكرهم له فيما بعد؛ لأن التعريف للدعوى حيث أطلقت وهي لا يتبادر منها إلا ذلك "والبينات" جمع بينة وهم الشهود؛ لأن بهم يتبين الحق وجمعوا لاختلاف أنواعهم كما مر والدعوى حقيقتها لا تختلف والأصل فيها قوله تعالى: {وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ} [النور: 48] الآية وخبر الصحيحين: "لو يعطى الناس بدعواهم لادعى ناس دماء رجال وأموالهم ولكن اليمين على المدعى عليه"، وفي رواية سندها حسن: "البينة على المدعي واليمين على من أنكر"، ومعناه توقف استحقاق المدعي على البينة لضعف جانبه بادعائه خلاف الأصل وبراءة المدعى عليه على اليمين لقوة جانبه بأصل براءته ولما كان مدار الخصومة على خمسة الدعوى والجواب واليمين والنكول والبينة ذكرها كذلك.
"تشترط الدعوى عند قاض" أو محكم أو سيد "في" غير مال مما لا تسمع فيه شهادة الحسبة سواء أكان في غير عقوبة كنكاح ورجعة وإيلاء وظهار وعيب نكاح أو بيع أو في "عقوبة" لآدمي "كقصاص وحد قذف" ولا يجوز للمستحق الاستقلال به لعظم خطره أما عقوبة لله تعالى فهي وإن توقفت على القاضي أيضا لكن لا تسمع فيها الدعوى؛ لأنها ليست حقا للمدعي نعم لقاذف أريد حده الدعوى على المقذوف وطلب حلفه على أنه لم يزن ليسقط الحد عنه إن نكل وما يوجب تعزيرا لحق الله تعالى تسمع الدعوى فيه إن تعلق بمصلحة عامة كطرح حجارة بطريق ومر أنه يجب الأداء عند نحو وزير وقضيته صحة الدعوى عنده كذا قيل وفيه نظر؛ لأن الذي مر أنه لا يلزمه الأداء عنده إلا إذا توقف استيفاء الحق عليه وحينئذ فالأداء لهذه الضرورة لا يستدعي توقفه على دعوى وبهذا يرد إيراد شارح لهذا وجواب آخر عنه وقضية قوله يشترط أنه لو استوفاه بدون قاض لم يقع الموقع وهو كذلك إلا في صور مرت في استيفاء القصاص وكل ما تقبل فيه شهادة الحسبة لا يحتاج فيه لدعوى بل لا تسمع على ما مر ومنه قتل من لا وارث له أو قذفه إذ الحق فيه للمسلمين وقتل قاطع الطريق الذي لم يتب قبل القدرة عليه؛ لأنه لا يتوقف على طلب وخرج بالعقوبة وما معها المال؛ لأن لمالكه ونحوه أخذه ظفرا من غير دعوى كما قال "وإن استحق" شخص "عينا" عند آخر بملك وكذا بنحو إجارة أو وقف أو وصية بمنفعة كما بحثه جمع أو ولاية كأن غصبت عين لموليه وقدر على أخذها "فله أخذها" مستقلا به "إن لم يخف فتنة" عليه أو على غيره كما هو ظاهر سواء أكانت يده عادية أم

ج / 4 ص -442- لا كأن اشترى مغصوبا لا يعلمه نعم من ائتمنه المالك كوديع يمتنع عليه أخذ ما تحت يده من غير علمه؛ لأن فيه إرعابا له بظن ضياعها ومنه يؤخذ حرمة كل ما فيه إرعاب للغير ودليله أن زيد بن ثابت نام في حفر الخندق فأخذ بعض أصحابه سلاحه فنهى النبي صلى الله عليه وسلم عن ترويع المسلم من يومئذ ذكره في الإصابة لكن يشكل عليه ما رواه أحمد أن أبا بكر خرج تاجرا ومعه بدريان نعيمان وسويبط فقال له أطعمني قال حتى يجيء أبو بكر فذهب لأناس ثم وباعه لهم موريا أنه قنه بعشر قلائص فجاءوا وجعلوا في عنقه حبلا وأخذوه فبلغ ذلك أبا بكر رضي الله عنه فذهب هو وأصحابه إليهم فأخذوه منهم ثم أخبر النبي صلى الله عليه وسلم فضحك هو وأصحابه من ذلك حتى بدا سنه وقد يجمع بحمل النهي على ما فيه ترويع لا يحتمل غالبا كما في القصة الأولى والإذن على خلافه كما في الثانية؛ لأن نعيمان الفاعل لذلك معروف بأنه مضحاك مزاح كما في الحديث ومن هو كذلك الغالب أن فعله لا ترويع فيه كذلك عند من يعلم بحاله ورواية ابن ماجه أن الفاعل سويبط لا تقاوم رواية أحمد السابقة فتأمل ذلك فإني لم أر من أشار لشيء منه مع كثرة المزاح بالترويع وقد ظهر أنه لا بد فيه من التفصيل الذي ذكرته، ثم رأيت الزركشي قال في تكميله نقلا عن القواعد: إن ما يفعله الناس من أخذ المتاع على سبيل المزاح حرام وقد جاء في الحديث: "لا يأخذ أحدكم متاع صاحبه لاعبا جادا" جعله لاعبا من جهة أنه أخذه بنية رده وجعله جادا؛ لأنه روع أخاه المسلم بفقد متاعه ا هـ. وما ذكرته أولى وأظهر كما هو واضح وفي نحو الإجارة المتعلقة بالعين يأخذ العين ليستوفي المنفعة منها وفي الذمة يأخذ قيمة المنفعة التي استحقها من ماله ويظهر من كلام بعضهم أنه لا يستأجر بها وقياس ما يأتي من شراء غير الجنس بالنقد أنه يستأجر ويظهر أنه يلزمه الاقتصار على ما يتيقن أنه قيمة لتلك المنفعة أو يسأل عدلين يعرفانها ويعمل بقولهما "وإلا" بأن خاف فتنة أي: مفسدة تفضي إلى محرم كأخذ ماله لو اطلع عليه بأن غلب ذلك على ظنه وكذا إن استويا كما بحثه جمع "وجب الرفع" ما دام مريدا للأخذ "إلى قاض" أو نحوه لتمكنه من الخلاص به، "أو دينا" حالا "على غير ممتنع من الأداء طالبه" ليؤدي ما عليه "ولا يحل أخذ شيء له"؛ لأن له الدفع من أي ماله شاء فإن أخذ شيئا لزمه رده وضمنه إن تلف ما لم يوجد شرط التقاص "أو على منكر" أو من لا يقبل إقراره على ما بحثه البلقيني ورد بقول مجلي من له مال على صغير لا يأخذ جنسه من ماله اتفاقا ا هـ ويجاب بحمل هذا إن صح على ما إذا كان له بينة يسهل بها خلاص حقه "ولا بينة" له عليه أو له بينة وامتنعوا أو طلبوا منه ما لا يلزمه أو كان قاضي محله جائرا لا يحكم إلا برشوة فيما يظهر في الأخيرتين "أخذ جنس حقه من ماله" ظفرا لعجزه عن حقه إلا بذلك فإن كان مثليا أو متقوما أخذ مماثله من جنسه لا من غيره. "وكذا غير جنسه" أي: غير جنس حقه ولو أمة "إن فقده" أي: جنس حقه "على المذهب" للضرورة نعم إن وجد نقدا تعين ولو أنكر كون ما وجده ملكه لم يجز أخذه قطعا ولو كان المدين محجورا عليه بفلس أو ميتا وعليه دين لم يأخذ إلا قدر حصته بالمضاربة إن علمها أي: وإلا احتاط "أو على مقر ممتنع" ولو مماطلا "أو منكر وله بينة فكذلك" له الاستقلال

ج / 4 ص -443- بأخذ حقه لما في الرفع من المؤنة والمشقة "وقيل يجب الرفع إلى قاض" لإمكانه وأطال جمع في الانتصار له وخرج باستحق عينا الزكاة؛ لأنها وإن تعلقت بعين المال شائعة فيه كما مر فإذا امتنع المالك من أدائها لم يكن للمستحقين وإن انحصروا إذا ظفروا بجنسها من ماله الظفر بها لتوقف إجزائها على النية وقضيته أنهم لو علموه عزل قدرها ونواها به جاز للمحصورين الظفر حينئذ والوجه خلافه؛ لأنه لا يتعين للزكاة بذلك إذ له الإخراج من غيره، "وإذا جاز الأخذ" ظفرا "فله" بنفسه لا بوكيله وإن كان الذي له تافه القيمة أو اختصاصا كما بحثه الأذرعي ولو قيل بجواز الاستعانة به لعاجز عن نحو الكسر بالكلية لم يبعد "كسر باب ونقب جدار" للمدين وليس مرهونا ولا مؤجرا مثلا ولا لمحجور عليه وغيرهما مما "لا يصل إلى المال إلا به" لأن من استحق شيئا استحق الوصول إليه ولا يضمن ما فوته كمتلف مال صائل تعذر دفعه إلا بإتلافه ونازع جمع في جواز هذا مع إمكان الرفع للحاكم ويرد بأن تعدي المالك أهدر ماله ومن ثم امتنع ذلك في غير متعد لنحو صغر. قال الأذرعي وفي غائب معذور وإن جاز الأخذ "ثم المأخوذ من جنسه" أي: جنس حقه "يتملكه" أي: يتموله ويتصرف فيه بدلا عن حقه وظاهره كالروضة والشرحين أنه لا يملكه بمجرد الأخذ لكن قال جمع يملكه بمجرده واعتمده الإسنوي وغيره؛ لأن الشارع أذن له في قبضه فكان كإقباض الحاكم له وهو متجه وأوجه منه الجمع بحمله على ما إذا كان بصفته أو بصفة أدون فحينئذ يملكه بمجرد أخذه بنية الظفر إذ لا يجوز له نية غيره كرهنه بحقه وحمل ما أفهمه كلامهما على غير الصفة بأن كان بصفة أرفع إذ هو كغير الجنس فيما يأتي فيه فلا يملكه وإنما يملك ما يشتريه بثمنه بمجرد الشراء فإذا كان دراهم مكسرة وظفر بصحاح لم يتملكها ولا يبيعها بمكسرة بل بدنانير ثم يشتري بها المكسرة فيملكها بمجرد الشراء وبهذا الجمع يظهر تأويل قولهما يتملكه بما ذكرناه مع فرضه في الحالة الثانية بأن يقال معنى يتملكه يتصرف فيه أما الأولى فلا يحتاج فيها بعد الأخذ ظفرا إلى تملك أي: تصرف ولا لفظ، "و" المأخوذ "من غيره" أي: الجنس أو منه وهو بصفة أرفع كما تقرر "يبيعه" بنفسه أو مأذونه للغير لا لنفسه اتفاقا أي: ولا لمحجوره كما هو ظاهر لامتناع تولي الطرفين وللتهمة هذا إن لم يتيسر علم القاضي به لعدم علمه ولا بينة أو مع أحدهما لكنه يحتاج لمؤنة ومشقة وإلا اشترط إذنه "وقيل يجب رفعه إلى قاض يبيعه" مطلقا؛ لأنه غير أهل للتصرف في مال غيره بنفسه ولا يبيعه إلا بنقد البلد ثم إن كان من جنس حقه تملكه وإلا اشترى جنس حقه لا بصفة أرفع وملكه "والمأخوذ" من الجنس وغيره "مضمون عليه" أي: الآخذ؛ لأنه أخذه لحظ نفسه "في الأصح فيضمنه" حيث لم يملكه بمجرد أخذه "إن تلف قبل تملكه" أي: الجنس "و" قبل "بيعه" أي: غير الجنس بل ويضمن ثمنه إن تلف بعد البيع وقبل شراء الجنس به فليبادر بحسب الإمكان فإن أخر فنقصت قيمته ضمن النقص ولو نقصت وارتفعت وتلف ضمن الأكثر قبل التملك لمالكه "ولا يأخذ" المستحق "فرق حقه إن أمكن الاقتصار" على قدر حقه لحصول المقصود به فإن زاد ضمن الزيادة إن أمكن عدم أخذها وإلا كأن كان له مائة فرأى سيفا بمائتين لم يضمن الزائد لعذره ويقتصر فيما

ج / 4 ص -444- يتجزأ على بيع قدر حقه وكذا في غيره إن أمكن وإلا باع الجميع ثم يرد الزائد لمالكه بنحو هبة إن أمكنه وإلا أمسكه إلى أن يمكنه، "وله أخذ مال غريم غريمه" بأن يكون لزيد على عمرو دين ولعمرو على بكر مثله فلزيد أخذ ما له على عمرو من مال بكر وإن رد عمرو إقرار بكر له أو جحد بكر استحقاق زيد على عمرو وشرط المتولي أن لا يظفر بمال الغريم وأن يكون غريم الغريم جاحدا ممتنعا أيضا. قال الأذرعي أو مماطلا ويلزمه أن يعلم الغريم بأخذه حتى لا يأخذ ثانيا وإن أخذ كان هو الظالم ولا يلزمه إعلام غريم الغريم إذ لا فائدة فيه ومن ثم لو خشي أن الغريم يأخذ منه ظلما لزمه فيما يظهر إعلامه ليظفر من مال الغريم بما يأخذه منه ثم التصريح بذلك اللزوم وهو ما ذكره شارح وهو زيادة إيضاح وإلا فالتصوير المذكور يعلم منه علم الغريمين أما علم الغريم فمن قولهم وإن رد عمرو إقرار بكر له أما علم غريمه فمن قولهم أو جحد بكر إلى آخره فاندفع ما يقال الغريم قد لا يعلم بالأخذ فيأخذ من مال غريمه فيؤدي إلى الأخذ منه مرتين وغريمه قد لا يعلم بذلك فيأخذ منه الغريم فيؤدي إلى ذلك أيضا ووجه اندفاعه أن المسألة مصورة بالعلم فلا يرد ذلك.
فرع: له استيفاء دين له على آخر جاحد له بشهود دين آخر له عليه قضى من غير علمهم وله جحد من جحده إذا كان له على الجاحد مثل ما له عليه أو أكثر منه فيحصل التقاص وإن لم توجد شروطه للضرورة فإن كان له دون ما للآخر عليه جحد من حقه بقدره وفي الأنوار عن فتاوى القفال لو مات مدين فأخذ غريمه دينه من بعض أقاربه ظلما فللمأخوذ منه الرجوع على تركة الميت؛ لأن له مالا على الظالم وللظالم دين في التركة فيأخذ منها ما له على الظالم كمن ظفر بغير جنس حقه من مال مدينه ا هـ وفيه نظر كما قاله بعضهم ولعله من حيث التشبيه المذكور فلو قال كمن ظفر بمال غريم غريمه اتجه ما قاله.
"والأظهر أن المدعي" وشرطه أن يكون معينا معصوما مكلفا أو سكرانا وإن حجر عليه بسفه فيقول ووليي يستحق تسلمه "من يخالف قوله الظاهر" وهو براءة الذمة "والمدعى عليه" وشرطه ما ذكر "من يوافقه" أي: الظاهر واستشكل بأن الوديع إذا ادعى الرد أو التلف يخالف قوله الظاهر مع أن القول قوله ورد بأنه يدعي أمرا ظاهرا هو بقاؤه على الأمانة ويرده ما في الروضة وغيرها أن الأمناء الذين يصدقون في الرد بيمينهم مدعون؛ لأنهم يدعون الرد مثلا وهو خلاف الظاهر لكن اكتفي منهم باليمين؛ لأنهم أثبتوا أيديهم لغرض المالك وقدم في دعوى الدم والقسامة شرط المدعي والمدعى عليه في ضمن شروط الدعوى ولا يختلف الأظهر ومقابله في أغلب المسائل وقد يختلفان كما في قوله. "فإذا أسلم زوجان قبل وطء فقال" الزوج "أسلمنا معا فالنكاح باق وقالت" الزوجة بل أسلمنا "مرتبا" فلا نكاح "فهو مدع" لأن إسلامهما معا خلاف الظاهر وهي مدعى عليها لموافقتها الظاهر فتحلف هي ويرتفع النكاح وفي عكس ذلك لا نكاح أيضا ويصدق في سقوط المهر بيمينه، "و" من "ادعى نقدا" خالصا أو مغشوشا أو دينا مثليا أو متقوما "اشترط" فيه لصحة

ج / 4 ص -445- الدعوى، وإن كان النقد غالب نقد البلد "بيان جنس ونوع وقدر وصحة و" هي بمعنى أو "تكسر" وغيرها من سائر الصفات "إن اختلفت بهما" يعني بكل واحد من المتقابلين ومقابله "قيمة" كألف درهم فضة خالصة أو مغشوشة أشرفية أطالبه بها؛ لأن شرط الدعوى أن تكون معلومة كما مر وما علم وزنه كالدينار ولا يشترط التعرض لوزنه ولا يشترط ذكر القيمة في المغشوش بناء على الأصح أنه مثلي فقول البلقيني يجب فيه مطلقا ممنوع ومر فيه أول البيع بسط فراجعه أما إذا لم يختلف بهما قيمة فلا يجب ذكرها إلا في دين السلم.
تنبيه: لا تسمع دعوى دائن مفلس ثبت فلسه أنه وجد مالا حتى يبين سببه كإرث واكتساب وقدره ومن له غريم غائب لا بد أن يقول لي غريم غائب الغيبة الشرعية ولي بينة تشهد بذلك ويأتي أن الدعوى إنما تسمع غالبا على من لو أقر بالمدعى به قبل.
"أو" ادعى "عينا" حاضرة بالبلد يمكن إحضارها بمجلس الحكم أما غيرها فقد مر قبيل القسمة بما فيه "تنضبط" بالصفات مثلية أو متقومة "كحيوان" وحبوب "وصفها" وجوبا "بصفة السلم"؛ لأنه لا تتميز التميز الكامل إلا بذلك "وقيل يجب معها ذكر القيمة" احتياطا وقضيته أنه لا تجب في متقوم ولا مثلي منضبط لكن ناقضاه في القضاء على الغائب فنقلا عن الأصحاب وجوبها في المتقوم دون المثلي ومر ما فيه فإن لم ينضبط بالصفات كجوهرة أو ياقوتة أو جواهر أو يواقيت وجب ذكر القيمة قال الماوردي مع جنس ونوع ولون اختلف ولا تسمع بأن له في ذمته نحو ياقوتة؛ لأنه لا يثبت فيها نعم إن ذكر السبب كأسلمت له دينارا في ياقوتة أو أطالبه به لفساد السلم أو ادعى إتلافا أو حيلولة وطلب القيمة وقدرها سمعت واعترض الزركشي وغيره زيادته على أصله معها بأن الثاني يكتفي بها وحدها كما بينه الرافعي ولو وجبت قيمة المغصوب للحيلولة كفى ذكرها وحدها على الأوجه؛ لأنها الواجبة الآن ولا بد أن يصرح في مذبوحة وحامل بأن قيمتها مذبوحة أو حاملا كذا ومر في القضاء على الغائب ما يجب في ذكر العقار والدعوى في مؤجر على المستأجر وإن كان لا يخاصم؛ لأنه بيده الآن دون مؤجره، "فإن تلفت" العين "وهي متقومة" بكسر الواو "وجب ذكر القيمة" مع الجنس كما بحثه جمع كعبد قيمته كذا بل قال البلقيني مع ذكر صفات السلم وبسطه لكن المعتمد الأول؛ لأنها الواجبة حينئذ بخلاف المثلية لا بد من ذكر صفاتها ليجب مثلها وقضية ذلك الاكتفاء في المتقومة التالفة بذكر القيمة وحدها وقد تسمع الدعوى بالمجهول في صور كثيرة كوصية وإقرار؛ لأن المقصود ثبوت الأصل لا غير ودية وغرة لانضباطهما شرعا وممر أو مجرى ماء بملك الغير بل يكفي مجرد تحديده إن لم ينحصر حقه في جهة منه وعليه يحمل إطلاق الهروي عدم وجوب تحديده أي: ذكر قدره وإلا وجب بيان قدره وعليه حمل إطلاق غيره وجوب بيانه بل قد لا تتصور إلا مجهولة وذلك فيما يتوقف تعيينه على القاضي كغرض مهر ومتعة وحكومة ورضخ قال الغزي ومن تبعه ودعوى زوجة أو قريب النفقة رد بأن واجب الزوجة مقدر لا اجتهاد فيه ونفقة القريب للمستقبل لا تسمع الدعوى بها وللماضي ساقطة وبعد فرض

ج / 4 ص -446- القاضي معلومة، ويجاب بأن نفقة الزوجة يتوقف تقديرها على النظر في إعسار الزوج وغيره وذلك خاص بالقاضي فسمعت على أن منها نحو الأدم وهو غير مقدر لإناطته بالعادة ونظر القاضي وما ذكر في القريب يتصور بمطالبته بنفقته الآن فتسمع دعواه بأنه امتنع من إنفاقي الآن مع احتياجي له ويشترط للدعوى أيضا كونها ملزمة كما علم مما مر بأن يكون المدعى به لازما فلا تسمع بدين حتى يقول وهو ممتنع من أدائه ولا بنحو بيع أو هبة أو إقرار حتى يقول وقبضته بإذن الواهب أو أقبضنيه ويلزم البائع أو المقر التسليم إلي ويزيد المشتري إن لم ينقد الثمن وها هو ذا أو والثمن مؤجل ولا برهن بأن قال هذا ملكي رهنته منه بكذا إلا إن قال وأحضرته فيلزمه تسليمها إلي إذا قبضه واعتمد البلقيني في فتاويه وغيرها أن دعوى المرتهن الرهن لا تسمع إلا إن ادعى القبض المعتبر قال وذكر النووي في التحالف في القراض والجعالة ما يقتضي خلاف ذلك والمعتمد ما ذكره هنا ا هـ. وأخذ الغزي من ذلك أنه لا تسمع دعوى المؤجر على المستأجر بالعين قبل مضي المدة؛ لأنه لا يمكنه أن يقول ويلزمه التسليم إلي ورد بأنه قد يريد التصرف في الرقبة فيمنعه المستأجر بدعوى الملك فيتجه صحة دعواه وأنه منعه من بيعها بغير حق ويقيم بينة بذلك وأن لا يناقضها دعوى أخرى وليس من ذلك من أثبت إعساره وأنه لا مال له ظاهرا ولا باطنا ثم ادعى على آخر بمال له؛ لأنه إن أطلقه فواضح لاحتمال حدوثه وإن أرخه بزمن قبل ثبوت الإعسار فلأن المال المنفي فيه ما يجب الأداء منه وهذا ليس كذلك؛ لأن الغرض أن المدعى عليه منكر، ولا تسمع دعوى دائن ميت على من تحت يده مال للميت مع حضور الوارث فإن غاب أو كان قاصرا والأجنبي مقر به فللحاكم أن يوفيه منه وعلى هذا حمل قول السبكي للوصي والدائن المطالبة بحقوق الميت أي: بالرفع للقاضي ليوفيهما مما يثبت له ولو ادعى ولم يقل سله جواب دعواي أو نحوه جاز للقاضي سؤاله وله أن يستفصله عن وصف أطلقه لا شرط أهمله بل يلزمه الإعراض عنه حتى يصحح دعواه كما مر، وليس له سماع الدعوى بعقد أجمع على فساده إلا لنحو رد الثمن وله سماعها بمختلف فيه ليحكم فيه بما يراه بخلاف الشفعة لا تسمع دعواه إلا فيما يراه؛ لأنها مجرد دعوى فتبطل برده لها بخلاف العقد الفاسد لا بد من الحكم بإبطاله وبحث الغزي سماعها فيها إن قال المشتري: إن طالبها يعارضني فيما اشتريته بلا حق فيمنعه من معارضته وحينئذ ليس له الدعوى بها عند من يراها "أو" ادعى رجل ويأتي أن المرأة مثله في ذلك وكان الاقتصار عليه؛ لأنه الغالب "نكاحا" في الإسلام "لم يكف الطلاق على الأصح بل يقول نكحتها" نكاحا صحيحا "بولي مرشد" أو سيد يلي نكاحها أو بهما في مبعضة "وشاهدي عدل ورضاها إن كان يشترط" لكونها غير مجبرة وبإذن وليي إن كان سفيها أو سيدي إن كان عبدا؛ لأن النكاح فيه حق الله تعالى وحق الآدمي فاحتيط له كالقتل بجامع أنه لا يمكن استدراكهما بعد وقوعهما وإنما لم يشترط ذكر انتفاء الموانع كرضاع؛ لأن الأصل عدمها أما إذا لم يشترط رضاها كمجبرة فلا يتعرض له بل لمزوجها من أب أو جد أو لعلمها به أنه إن ادعى عليها قال البلقيني: وقوله مرشد ليس صريحا في عدل فينبغي تعيينه ورده الزركشي بأن المراد بمرشد من دخل

ج / 4 ص -447- في الرشد أي: صلح للولاية وهو أعم لتناوله العدل والمستور والفاسق إن قلنا يلي وفيه نظر بل المراد بمرشد عدل وإنما آثره؛ لأنه الواقع في لفظ خبر لا نكاح إلا بولي مرشد وأما بحثه أنه لا يحتاج لوصف الشاهدين بالعدالة لانعقاده بالمستورين وتنفيذ القاضي لما شهدا به ما لم يدع شيئا من حقوق الزوجية فلا بد من التزكية ا هـ. فيرد بأن ذلك إنما هو في نكاح غير متنازع فيه وأما المتنازع فيه فلا يثبت إلا بعدلين فتعين ما قالوه قال القمولي ولا يشترط تعيين الشهود إلا إن زوج الولي بالإجبار ا هـ وفيه نظر بل لا يصح كما هو ظاهر أما نكاح الكفار فيكفي فيه الإقرار ما لم يذكر استمراره بعد الإسلام فيذكر شروط تقرير.
فرع: ادعت زوجية وذكرت ما مر فأنكر فحلفت ثبتت زوجيتها ووجبت مؤنها وحل له إصابتها؛ لأن إنكار النكاح ليس بطلاق قاله الماوردي وحل إصابتها باعتبار الظاهر لا الباطن إن صدق في الإنكار.
"فإن كانت" الزوجة "أمة" أي: بها رق "فالأصح وجوب ذكر" ما مر مع ذكر إسلامها إن كان مسلما و "العجز عن طول" أي: مهر لحرة "وخوف عنت" وأنه ليس تحته حرة تصلح ولو أجابت دعواه النكاح بأنها زوجته من منذ سنة فأقام آخر بينة بأنها زوجته من شهر حكم بها للأول؛ لأنه ثبت بإقرارها نكاحه فما لم يثبت الطلاق لا حكم للنكاح الثاني. "أو" ادعى "عقدا ماليا كبيع" ولو سلما "وهبة" ولو لأمة "كفى الإطلاق في الأصح"؛ لأنه دون النكاح في الاحتياط نعم لا بد في كل عقد نكاح أو غيره أريد إثبات صحته من وصفه بالصحة مع ما مر.
فرع: بحث الأذرعي أن الدعوى بنحو ريع الوقف على الناظر لا المستحق وإن حضر ففي وقف على معينين مشروط لكل منهم النظر في حصته لا بد من حضورهم وإن كان الناظر عليهم القاضي المدعى عنده فالدعوى عليهم قال ومن هذا القبيل الدعوى على بعض الورثة مع حضور الباقين ونازعه الغزي بأن المتجه سماع الدعوى على البعض في المسألتين لكن لا يحكم إلا بعد إعلام الباقين بالحال وللسبكي كلام طويل فيما إذا كانت الدعوى لميت أو غائب أو محجور عليه تحت نظر الحاكم أو لبيت المال أو على أحد هؤلاء ثم استقر رأيه على أن القاضي لا يتوجه عليه دعوى أصلا ولا على نائبه بل لا بد أن ينصب الشافعي من يدعي ومن يدعى عليه عنده أو عند غيره فيما يتعلق بوقف أو مال نحو يتيم أو بيت مال وتخصيصه نصب ذلك بالقاضي الشافعي إنما هو باعتبار ما كان في تلك الأزمنة من اختصاصه بالنظر في هذه الأمور دون غيره من الثلاثة وأما الآن فالنظر في ذلك متعلق بالحنفي لا غير فليختص ذلك به.
"ومن قامت عليه بينة" بحق "ليس له تحليف المدعي" على استحقاق ما ادعاه؛ لأنه تكليف حجة بعد حجة فهو كالطعن في الشهود نعم له تحليف المدين مع البينة بإعساره لجواز أن له مالا باطنا وكذا لو شهدت له بينة بعين وقالوا لا نعلمه باع ولا وهب فلخصمه تحليفه أنها ما خرجت عن ملكه بوجه أما المدعى عليه كأن أقام عليه بينة ثم قال لا تحكم

ج / 4 ص -448- عليه حتى تحلفه فبحث الرافعي بطلان بينته لاعترافه بأنها مما لا يجب الحكم بها ورده المصنف بأنه قد يقصد ظهور إقدامه على يمين فاجرة مثلا فينبغي أن لا تبطل ا هـ. ولا نظر فيه خلافا لمن زعمه "فإن ادعى" عليه "أداء" له "أو إبراء" منه أو أنه استوفاه "أو شراء عين" منه "أو هبتها وإقباضها" أي: إنه وهبه إياها وأقبضها له "حلفه" أي: مدعي نحو الأداء مقيم البينة عليه "على نفيه" أي: الأداء وما بعده لاحتماله هذا إن ادعى حدوث شيء من ذلك قبل قيام البينة والحكم أو بينهما ومضي زمن إمكانه وإلا لم يلتفت إليه خلافا لما اعتمده الأذرعي والبلقيني والزركشي من تحليفه إذا ادعى بعد الحكم وقوع ذلك قبله؛ لأنه لو أقر به نفعه ولم يكن المدعي حلف مع شاهده أو يمين الاستظهار وإلا لم يحلف كما صوبه البلقيني من وجهين أطلقاهما؛ لأنه قد تعرض في يمينه لاستحقاقه الحق فلا يحلف بعدها على نفي ما ادعاه الخصم ولا تسمع دعوى إبراء من الدعوى؛ لأنه باطل وتقبل دعوى أجير لم يثبت أنه بغير عرفة يومها بحيث لا يمكنه وصوله إليها عادة الحج من غير بينة ولا يمين، ومطلقة ثلاثا أنها تحللت من غير بينة ولا يمين أيضا "وكذا لو ادعى" خصمه عليه "علمه بفسق شاهده" أو نحوه من كل ما يبطل الشهادة "أو كذبه" فإنه يحلف على نفيه "في الأصح"؛ لأنه لو أقر به بطلت شهادته له وسيعلم مما يأتي أن كل ما لو أقر به نفع خصمه لخصمه تحليفه على نفيه نعم لا يتوجه حلف على شاهد أو قاض ادعى كذبه قطعا وإن كان لو أقر نفعه؛ لأنه يؤدي إلى فساد عام ولو نكل عن هذه اليمين حلف المدعى عليه وبطلت الشهادة ومر في الإقرار أن للمقر تحليف المقر له إذا ادعى أنه إنما أشهد على رسم القبالة ولو أجاب المدعى عليه بعين بلا أمنعك منها لم يكن له المنع ولم تقبل بينته إلا إذا حلف أنها حين قوله ذلك لم تكن بيده، "وإذا استمهل" من قامت عليه البينة أي: طلب الإمهال "ليأتي بدافع" وفسره وإلا وجب استفساره إن كان عاميا أي: أو مخالفا لمذهب الحاكم كما هو ظاهر؛ لأنه قد يعتقد ما ليس بدافع دافعا "أمهل" وجوبا لكن بكفيل وإلا فبالترسيم عليه إن خيف هربه "ثلاثة أيام" ومكن من سفر ليحضره إن لم تزد المدة على الثلاث؛ لأنها مدة قريبة لا يعظم الضرر فيها ولو أحضر بعد الثلاث شهود الدافع أو شاهدا واحدا أمهل ثلاثة أخرى للتعديل أو التكميل كما صرح به الماوردي لكن ضعفه البلقيني ولو عين جهة ولم يأت ببينتها ثم ادعى أخرى عند انقضاء مدة المهلة واستمهل لها لم يمهل أو أثناءها أمهل بقيتها، "ولو ادعى رق بالغ" عاقل مجهول النسب ولو سكرانا "فقال أنا حر" في الأصل ولم يكن قد أقر له بالملك قبل وهو رشيد على ما مر قبيل الجعالة "فالقول قوله" بيمينه وإن تداولته الأيدي بالبيع وغيره لموافقته الأصل وهو الحرية ومن ثم قدمت بينة الرق على بينة الحرية؛ لأن الأولى معها زيادة علم بنقلها عن الأصل أما لو قال أعتقني هو أو غيره فيحتاج للبينة وإذا ثبتت حريته الأصلية بقوله رجع مشتريه على بائعه بثمنه وإن أقر له بالملك؛ لأنه بناه على ظاهر اليد "أو" ادعى "رق صغير" أو مجنون كبير "ليس في يده" وكذبه صاحب اليد "لم تقبل إلا ببينة" أو نحوها كعلم قاض ويمين مردودة؛ لأن الأصل عدم الملك "أو في يده" أو يد غيره وصدقه "حكم له به إن" حلف

ج / 4 ص -449- لعظم خطر الحرية و "لم يعرف استنادها" فيهما "إلى التقاط" ولا أثر لإنكاره إذا بلغ؛ لأن اليد حجة بخلاف المستندة للالتقاط؛ لأن اللقيط محكوم بحريته ظاهرا كما مر في بابه وذكرت هنا تتميما لأحوال المسألة فلا تكرار "ولو أنكر الصغير وهو مميز" كونه قنه "فإنكاره لغو"؛ لأن عبارته ملغاة "وقيل كبالغ"؛ لأنه يعرف نفسه وكذا لا يؤثر إنكاره بعد كماله؛ لأنه حكم برقه فلا يرتفع ذلك إلا بحجة. "ولا تسمع دعوى دين مؤجل في الأصح" إذ لا يتعلق بها إلزام ومطالبة في الحال نعم إن كان بعضه حالا ادعى بكله ليطالبه ببعضه وإن قل ويكون المؤجل تبعا قاله الماوردي واستشكل بما لا يجدي وبحث البلقيني صحة الدعوى بقتل خطأ أو شبه عمد على القاتل وإن استلزمت الدية مؤجلة؛ لأن القصد ثبوت القتل ومن ثم صحت دعوى عقد بمؤجل قصد بها إثبات أصل العقد قاله الماوردي وهو متجه؛ لأن المقصود منها مستحق في الحال. ونقل بعضهم عن ابن أبي الدم أنه نازعه وبعضهم أنه استحسنه ولعل كلامه اختلف. ولو ادعى دينا على معسر وقصد إثباته ليطالبه به إذا أيسر فظاهر كلامهم أنها لا تسمع مطلقا واعتمده الغزي وقضية ما تقرر عن الماوردي سماعها؛ لأن القصد إثباته ظاهرا مع كونه مستحقا قبضه حالا بتقدير يساره القريب عادة ويجري ذلك فيمن له دين على عبد يتبع به بعد العتق هل تسمع الدعوى عليه به أو لا ثم رأيت البلقيني قال: والأقرب تشبيه هذه الدعوى بالدين على من تحقق إعساره وقال قبل ذلك الذي يظهر أنه يعطى حكم الحال أخذا من تصحيحهم الحوالة عليه به المستلزمة أن ما عليه من الدين له حكم الحال لا المؤجل للجهل بوقت استحقاقه ومر أن من شروط الدعوى أن لا ينافيها دعوى أخرى ومنه أن لا يكذب أصله فلو ثبت إقرار رجل بأنه عباسي فادعى ولده أنه حسني لم تسمع دعواه ولا بينته كما أفتى به ابن الصلاح.
تنبيه: هذه الشروط الثلاثة المعلومة مما سبق العلم والإلزام وعدم المناقضة معتبرة في كل دعوى ويزيد عليها في الدعوى على من لا يحلف ولا يقبل إقراره ولي بينة أريد أن أقيمها فلو طلق امرأة ثم نكحت آخر فادعى الأول أنه نكحها في عدته لم تسمع دعواه حتى يقول ولي بينة أريد أن أقيمها على أني طلقتها يوم كذا فلم تنقض عدتي وفي الدعوى لعين بنحو بيع أو هبة على من هي بيده واشتريتها أو اتهبتها من فلان وكان يملكها أو وسلمنيها؛ لأن الظاهر أنه إنما يتصرف فيما يملكه وفي الدعوى على الوارث بدين ومات المدين وخلف تركة تفي بالدين أو بكذا منه وهي بيد هذا وهو يعلم الدين أي: أو لي به بينة وتسمع الدعوى في عقد بيع فاسد قطعا لرد الثمن وفي مختلف فيه ليحكم بما يراه كشفعة الجوار كما مر ولو ادعى عليه ألفا قرضا فقال بل ثمنا مثلا لزمه الألف لاتفاقهما عليها فلم ينظر لاختلافهما في السبب ولا تبطل دعواه بقوله شهودي فسقة أو مبطلون فله إقامة بينة أخرى والحلف وقول البائع المبيع وقف مثلا مسموع كبينة إن لم يصرح حال البيع بملكه وإلا سمعت دعواه لتحليف المشتري أنه باعه وهو ملكه والله أعلم.

ج / 4 ص -450- فصل في جواب الدعوى وما يتعلق به
إذا "أصر المدعى عليه على السكوت عن جواب الدعوى" الصحيحة وهو عارف أو جاهل أو حصلت له دهشة ونبه فلم يتنبه كما أفاد ذلك كله قوله أصر، وتنبيهه عند ظهور كون سكوته لذلك واجب وعرف بذلك بالأولى أن امتناعه عنه كسكوته "جعل كمنكر ناكل" فيما يأتي فيه بقيده وهو أن يحكم القاضي بنكوله أو يقول للمدعي احلف فحينئذ يحلف ولا يمكن الساكت من الحلف لو أراده ويسن له تكرير أجبه ثلاثا وسكوت أخرس عن إشارة مفهمة أو كتابة أحسنها كذلك ومثله أصم لا يسمع أصلا وهو يفهم الإشارة وإلا فهو كمجنون على ما مر فيه في باب الحجر.
تنبيه: يقع كثيرا أن المدعى عليه يجيب بقوله يثبت ما يدعيه فتطالب القضاة المدعي بالإثبات لفهمهم أن ذلك جواب صحيح وفيه نظر ظاهر إذ طلب الإثبات لا يستلزم اعترافا ولا إنكارا فتعين أن لا يكتفى منه بذلك بل يلزم بالتصريح بالإنكار أو الإقرار.
"فإن ادعى" عليه "عشرة" مثلا "فقال لا يلزمني العشرة لم يكف" في الجواب "حتى يقول ولا بعضها وكذا يحلف" إن توجهت اليمين عليه؛ لأن مدعي العشرة مدع بكل جزء منها فلا بد أن يطابق الإنكار واليمين دعواه وإنما يطابقانها إن نفى كل جزء منها "فإن حلف على نفي العشرة واقتصر عليه فناكل" عما دون العشرة "فيحلف المدعي على استحقاق دون عشرة بجزء" وإن قل من غير تجديد دعوى "ويأخذه" لما يأتي أن النكول مع اليمين كالإقرار نعم إن نكل المدعى عليه عن العشرة وقد اقتصر القاضي في تحليفه على عرض اليمين عليها فقط لم يحلف المدعي على استحقاق ما دونها إلا بعد تجديد دعوى ونكول الخصم؛ لأنه إنما نكل عنها فلا يكون ناكلا عن بعضها هذا إن لم يسند المدعى به لعقد وإلا كأن ادعت أنه نكحها بخمسين وطالبته بها كفاه نفي العقد بها والحلف عليه فإن نكل لم تحلف هي على أنه نكحها بدون الخمسين لأنه ينافي دعواها أولا وهو النكاح بالخمسين فيجب مهر المثل ولو ادعى عليه مالا فأنكر وطلب منه اليمين فقال لا أحلف وأعطى المال لم يلزمه قبوله من غير إقرار وله تحليفه؛ لأنه لا يأمن أن يدعي عليه بما دفعه بعد وكذا لو نكل عن اليمين وأراد المدعي أن يحلف يمين الرد فقال خصمه أنا أبذل المال بلا يمين فيلزمه الحاكم بأن يقر وإلا حلف المدعي، "وإذا ادعى مالا مضافا إلى سبب كأقرضتك كذا كفاه في الجواب لا تستحق" أنت "علي شيئا" أو لا يلزمني تسليم شيء إليك "أو" ادعى عليه "شفعة كفاه" في الجواب "لا تستحق علي شيئا" ولا نظر لكون العامة لا يعدون الشفعة مستحقة على المشتري "أو لا تستحق تسليم الشقص" ولا يشترط التعرض لنفي تلك الجهة؛ لأن المدعي قد يصدق فيها ولكن عرض ما أسقطها من نحو أداء أو إبراء أو إعسار أو عفو في الثانية فإن نفاها كذب وإن أقر بها لم يجد بينة فاقتضت الضرورة قبول إطلاقه، ومر في بابها كيفية دعواها وجواب دعوى الوديعة على تودعني أو لا تستحق علي شيئا أو هلكت أو دفعتها دون قوله لم يلزمني دفع أو تسليم شيء

ج / 4 ص -451- إليك؛ لأنه لا يلزمه ذلك بل التخلية وجواب دعوى ألف صداقا لا يلزمني تسليم شيء إليها إن لم يقر بالزوجية وإلا لم يكفه وقضي عليه بمهر المثل إلا إن ثبت خلافه وقد شنعوا على جهلة القضاة بمبادرتهم إلى فرض مهر المثل بمجرد عجزها عن حجة بما ادعته والصواب سؤاله فإن ذكر قدرا غير ما ادعته تحالفا فإن حلفا أو نكلا وجب مهر المثل أو حلف أحدهما فقط قضي له بما ادعاه ويكفي في جواب دعوى الطلاق أنت وزوجتي والنكاح لست زوجتي ولا يكون طلاقا فلو صدقها سلمت له ولو أنكر وحلف حل له نحو أختها وليس له تزوج غيره حتى يطلقها أو يموت وتنقضي عدتها وينبغي للحاكم أن يرفق به ليقول إن كنت نكحتها فهي طالق "ويحلف على حسب جوابه هذا" ليتطابق الحلف والجواب "فإن أجاب بنفي السبب المذكور حلف عليه" ليطابق اليمين الجواب "وقيل له حلف بالنفي المطلق" كما لو أجاب به ويرده وضوح الفرق أو بالطلاق فكذلك ولا يكلف التعرض لنفي السبب فإن تعرض له جاز لكن لو أقام المدعي به بينة لم تسمع بينة المدعى عليه بأداء أو إبراء؛ لأنه كذبها بنفيه للسبب من أصله وعلم مما تقرر أنه لو ادعى دينا وهو مؤجل ولم يذكر الأجل كفى الجواب بلا يلزمني تسليمه الآن ويحلف عليه ولو ادعى على من حلف لا يلزمني تسليم شيء إليك بأن حلفك إنما كان لإعسار والآن أيسرت سمعت دعواه ويحلف له ما لم تتكرر دعواه بحيث يظن منه التعنت.
تنبيه: ما تقرر من الاكتفاء بلا تستحق علي شيئا استثنوا منه مسائل منها ما إذا أقر بأن جميع ما في داره ملك زوجته ثم مات فأقامت بينة بذلك فقال الوارث هذه الأعيان لم تكن موجودة عند الإقرار فإنه يحلف لا أعلم أن هذه ولا شيئا منها كان موجودا في البيت إذ ذاك ولا يكفي حلفه على أنها لا تستحقها.
"ولو كان بيده مرهون أو مكرى وادعاه مالكه كفاه" في الجواب "لا يلزمني تسليمه"؛ لأنه جواب مفيد ولا يلزمه التعرض للملك "فلو اعترف" له "بالملك وادعى الرهن أو الإجارة" وكذبه المدعي "فالصحيح أنه لا يقبل" في دعوى الرهن والإجارة "إلا ببينة"؛ لأن الأصل عدمهما "فإن عجز عنها وخاف أولا إن اعترف بالملك" للمدعي "جحده" مفعول خاف "الرهن أو الإجارة فحيلته أن يقول" في الجواب "إن ادعيت ملكا مطلقا فلا يلزمني تسليم" لمدعاك "وإن ادعيت مرهونا" أو مؤجرا عندي "فاذكره لأجيب، وإذا ادعى عليه عينا" عقارا أو منقولا "فقال ليس هي لي أو" أضافها لمن لا تمكن مخاصمته كقوله "هي لرجل لا أعرفه أو لابني الطفل" أو المجنون أو السفيه سواء أزاد على ذلك أنها ملكه أو وقف عليه أو لا كما هو ظاهر. "أو وقف على الفقراء أو مسجد كذا" وهو ناظر عليه "فالأصح أنه لا تنصرف الخصومة" عنه "ولا تنزع العين" منه؛ لأن الظاهر أن ما في يده ملكه أو مستحقه وما صدر عنه ليس بمزيل ولم يظهر لغيره استحقاق كذا قالوه هنا وقد ينافيه قولهما عن الجويني وأقراه لو قال للقاضي بيدي مال لا أعرف مالكه فالوجه القطع بأن القاضي يتولى حفظه ويجاب بحمل هذا على ما إذا قاله لا في جواب دعوى وحينئذ يفرق بأن هنا قرينة تؤيد اليد وهي ظهور قصد الصرف بذلك عن المخاصمة فلم يقو هذا الإقرار

ج / 4 ص -452- على انتزاعها من يده بخلافه ثم فإنه لا قرينة تؤيد يده فعمل بإقراره "بل يحلفه المدعي" لا على أنها لنحو ابنه بل على "أنه لا يلزمه التسليم" للعين رجاء أن يقر أو ينكل فيحلف المدعي وتثبت له العين في الأوليين في المتن والبدل للحيلولة في البقية وله تحليفه كذلك "إن" كان للمدعي بينة أو "لم تكن" له "بينة" كما سيعلم من كلامه الآتي وفيما إذا كان له بينة وأقامها يقضي له بها كذا أطلقوه وسيأتي فيه تفصيل عن البغوي ونازع البلقيني في هذه الصور وأطال بما ليس هذا محل بسطه مع الجواب عنه، "وإن أقر به" أي: المذكور "لمعين حاضر" بالبلد "تمكن مخاصمته وتحليفه" جمع بينهما إيضاحا وإلا فأحدهما مغن عن الآخر لاستلزامه له ثم التقييد لإفادة أنه إذا أقر به لمن لا تمكن مخاصمته وهو المحجور لا تنصرف الخصومة عنه بل تنصرف عنه لوليه وإنما هو ليترتب عليه قوله "سئل فإن صدقه صارت الخصومة معه" لصيرورة اليد له "وإن كذبه ترك في يد المقر" لما مر في الإقرار أي: وحينئذ لا تنصرف الخصومة عنه كما هو ظاهر عملا بالظاهر نظير ما مر "وقيل يسلم إلى المدعي" إذ لا طالب له سواه وزيفه الإمام بأن القضاء له بمجرد الدعوى محال "وقيل يحفظه الحاكم لظهور مالك" له كما مر في الإقرار وفي الأنوار عن فتاوى القفال لو ادعى دارا في يد آخر وأقام شاهدا ثم ثانيا فقال المدعى عليه قبل شهادته هي لزوجتي سمعه القاضي وحكم بها للمدعي ثم تدعي الزوجة عليه قيل وهو مشكل؛ لأن المدعى عليه معترف بأنها لغيره فكيف تتوجه الدعوى عليه ا هـ ويرد بأنه مقصر بسكوته عن ذلك حتى سمعت الدعوى وشهادة الأول فلم يقبل منه الصرف للغير وبهذا يرد قول المستشكل فكيف تتوجه الدعوى عليه؟ وبيانه أنها توجهت وسمعت هي ثم شهادة الأول فقبول الثاني والحكم تتميم لا ابتداء دعوى عليه. وفي فتاوى البغوي إن أقامها فأقر ذو اليد بالعين لآخر قبل الحكم للمدعي حكم بها من غير إعادتها في وجه المقر له إن علم أن المقر متعنت في إقراره وإلا أعادها في وجهه قال الأذرعي: والظاهر أنه لا بد من إعادة الدعوى في وجهه أيضا، "وإن أقر" به "ل" معين "غائب فالأصح انصراف الخصومة عنه ويوقف الأمر حتى يقدم الغائب"؛ لأن المال بظاهر الإقرار للغائب إذ لو قدم وصدقه أخذه وصارت الخصومة معه "فإن كان للمدعي بينة" ووجدت شروط القضاء على الغائب "قضى" له "بها" و سلمت له العين قيل هذا تهافت؛ لأن الوقف ينافيه ما فرعه عليه وعبارة أصله سالمة منه ا هـ. ولا تهافت فيه؛ لأنه بان بهذا التفريع أن قبله مقدرا هو حيث لا بينة ومثل هذا ظاهر لا يعترض بمثله إلا ليتنبه للمراد المتبادر من العبارة بأدنى تأمل "وهو قضاء على غائب فيحلف" المدعي "معها" يمين الاستظهار كما مر؛ لأن المال صار له بحكم الإقرار "وقيل" بل قضاء "على حاضر" فلا يمين.
تنبيه: أطلقوا الغائب وقيدوا الحاضر بالبلد فاقتضى أن المراد بالغائب الغائب عن البلد ولو لدون مسافة العدوى ثم قالوا وهو قضاء على غائب فاقتضى أنه بمسافة العدوى وحينئذ تنافى مفهوما الحاضر والغائب فيمن بدون مسافة العدوى والذي يتجه فيه أنه كالحاضر فإن سهل سؤاله وجب ورتب عليه ما مر وإن لم يسهل وقف الأمر إلى حضوره

ج / 4 ص -453- ولا تسمع عليه حجة إلا نحو تعزز أو توار ثم انصراف الخصومة عنه في الصور السابقة والوقف إلى قدوم الغائب إنما هو بالنسبة للعين المدعاة أما بالنسبة لتحليفه فلا إذ للمدعي طلب يمينه أنه لا يلزمه التسليم إليه فإن نكل حلف المدعي وأخذ بدل العين المدعاة بناء على الأظهر السابق أواخر الإقرار أنه لو أقر له به غرم له بدله للحيلولة بينهما بإقراره الأول ولو أقام المدعي بينة بدعواه والمدعى عليه بينة بأنها للغائب عمل بينته إن ثبتت وكالته وإلا لم تسمع بالنسبة لثبوت ملك الغائب. والحاصل أن المقر متى زعم أنه وكيل الغائب احتاج في ثبوت الملك للغائب إلى إثبات وكالته وأن العين ملك الغائب فإن أقامها بالملك فقط لم تسمع إلا لدفع التهمة عنه وكذا لو ادعى لنفسه حقا فيها كرهن مقبوض وإجارة فتسمع بينته أنها ملك فلان الغائب؛ لأن حقه لا يثبت إلا إن ثبت ملك الغائب فيثبت ملكه بهذه البينة ووقع هنا لغير واحد من الشراح ما لا ينبغي فاحذره.
تنبيهان: الأول: قال المدعى عليه هي لي وفي يدي فأقام المدعي بينة وحكم الحاكم له بها ثم بان أنها ليست في يد المدعى عليه فالذي يتجه أنه لا ينفذ إن كان ذو اليد حاضرا وينفذ إن كان غائبا ووجدت شروط القضاء على الغائب.
الثاني: علم مما مر أن من يدعي حقا لغيره وليس وكيلا ولا وليا لا تسمع دعواه ومحله إن كان يدعي حقا لغيره غير منتقل إليه بخلاف ما إذا كان منتقلا منه إليه أي: أو كان عينا لمدينه له بها تعلق كما علم مما مر ويأتي في ضابط الحالف فمن الأول ما لو اشترى أمة ثم أراد أن يثبت على بائعه أنه أقر بأنها مغصوبة من فلان بخلاف ما لو ادعى فساد البيع لإقراره قبله بغصبها؛ لأنه هنا يثبت حقا لنفسه هو فساد البيع وإنما سمعت بينته بإقراره قبل البيع أنها عتيقة؛ لأنه لا يثبت حقا لآدمي ومنه دعوى دائن ميتة أن لها مهرا على زوجها ودعوى زوجة دينا لزوجها فلا تسمعان وإن كان لو ثبت ذلك تعلق به حق الدائن ونفقتها في الثانية ومن الثاني ما لو اشترى سهما شائعا من ملك وأثبت في غيبة البائع أن ما اشتراه منه هو الذي خصه من تركة أبيه فادعى أخوه أن أبانا وهبني ذلك الملك كله هبة لازمة وأقام بينة بذلك فأقام المشتري شاهدا بأن الأب رجع في الهبة سمعت دعواه وبينته فيحلف مع شاهده؛ لأنه يدعي ملكا لغيره منتقلا منه إليه كالوارث فيما يدعيه لمورثه بخلاف غريم الغريم قاله ابن الصلاح ومنه ما مر قبيل التنبيه الأول في دعوى الرهن والإجارة ومنه ما لو أقر من له أخ بملك لابنه فلان ثم مات فادعى الأخ أنه الوارث وأن المقر ببنوته ولد على فراش فلان وأثبت ذلك ثبت نسب المقر به ممن ولد على فراشه وبطل إقرار الميت ببنوته ومنه ما لو ادعى دارا بيد بكر وأنه اشتراها من زيد المشتري لها من عمرو المشتري لها من بكر فأنكر سمعت بينته بالبيعين.
"وما قبل إقرار عبد" أي: قن "به كعقوبة" لآدمي من قود أو حد قذف أو تعزير "فالدعوى عليه وعليه الجواب" ليرتب الحكم على قوله لقصور أثره عليه دون سيده أما عقوبة لله تعالى فلا تسمع الدعوى بها مطلقا كما مر "وما لا" يقبل إقراره به "كأرش" لعيب

ج / 4 ص -454- وضمان متلف "فعلى السيد" الدعوى به والجواب؛ لأن متعلقه الرقبة وهي حق السيد دون القن فلا تسمع به عليه ولا يحلف كالمتعلق بذمته؛ لأنه في معنى المؤجل نعم الدعوى والجواب على الرقيق في نحو قتل خطأ أو شبه عمد بمحل اللوث مع أنه لا يقبل إقراره به وذلك لتتعلق الدية برقبته إذا أقسم الولي وقد يكونان عليهما كما في نكاحه ونكاح المكاتبة لتوقف ثبوته على إقرارهما.

فصل في كيفية الحلف وضابط الحالف وما يتفرع عليه
"تغلظ" ندبا، وإن لم يطلبه الخصم، بل، وإن أسقط كما قاله القاضي "يمين مدع" اليمين المردودة ومع الشاهد. "و" يمين "مدعى عليه" إن لم يسبق لأحدهما حلف بنحو طلاق أنه لا يحلف يمينا مغلظة ويظهر تصديقه في ذلك من غير يمين؛ لأنه يلزم من حلفه طلاقه ظاهرا فساوى الثابت بالبينة "فيما ليس بمال ولا يقصد به مال" كنكاح وطلاق وإيلاء ورجعة ولعان وعتق وولاء ووكالة ولو في درهم وسائر ما مر مما لا يثبت برجل وامرأتين، وذلك؛ لأن اليمين موضوعة للزجر عن التعدي فغلظ مبالغة وتأكيدا للردع فيما هو متأكد في نظر الشرع وهو ما ذكر، وما في قوله: "و" في "مال" أو حقه كخيار وأجل "يبلغ نصاب زكاة" وهو كما قالاه مائتا درهم أو عشرون دينارا، وما عداهما لا بد أن تبلغ قيمته أحدهما، واعترض بأن نص الأم والمختصر أن العبرة بالذهب لا غير واعتمده البلقيني، ويجاب بأنه لا يظهر هنا لتعين الذهب معنى فلذا أعرضا عنه أي: وما أوهم التعين يحمل على أنه تصوير لا غير لا في اختصاص ولا فيما دون نصاب أو حقه كإن اختلف متبايعان في ثمن فقال البائع: عشرون والمشتري عشرة؛ لأن التنازع إنما هو في عشرة وذلك؛ لأنه حقير في نظر الشرع، ولهذا لم تجب فيه مواساة، نعم إن رآه لنحو جراءة الحالف فعله وبحث البلقيني أن له فعله بالأسماء والصفات مطلقا "وسبق بيان التغليظ في اللعان" بالزمان وكذا المكان في غير نحو مريض وحائض، ويظهر أن يلحق بالمرض سائر أعذار الجماعة، وأن التغليظ به حينئذ حرام، لكن يشكل على ذلك أن المخدرة يغلظ عليها به، وإن قلنا: لا تحضر للدعوى عليها، وقد يفرق بأن نحو المرض عذر حسي بخلاف التخدير وغيرهما، نعم التغليظ بحضور جمع أقلهم أربعة وبتكرير اللفظ لا يعتبر هنا ويسن بزيادة الأسماء والصفات أيضا، وهي معروفة، ومر أوائل الأيمان أن ما يذكر فيها من الطالب الغالب المدرك المهلك معترض بأنه لا توقيف فيها وأسماء الله لا يجوز إطلاقها إلا بتوقيف، وإن هذا لا يأتي إلا على كلام الباقلاني أو الغزالي المشترطين انتفاء الإشعار بالنقص دون التوقيف، والجواب بأن هذا من قبيل اسم المفاعلة الذي غلب فيه معنى الفعل دون الصفة فالتحق بالأفعال التي لا تتوقف إضافتها على توقيف، ولذا توسع الناس فيها غير صحيح، أما أولا فهي ليست من ذلك القبيل لفظا وهو واضح، ولا معنى وكونها تقتضي تعلقا تؤثر فيه لا يختص بها بل أكثر الأسماء التوفيقية كذلك، وأما ثانيا فمن الذي صرح على طريقة الأشعري بأن الأسماء أو الصفات التي من باب المفاعلة لا تقتضي توقيفا، بل الفعل لا بد فيه من التوقيف لكن الفرق

ج / 4 ص -455- بينه وبين الاسم والصفة أن هذين لا بد من ورود لفظهما بعينه ولا يجوز اشتقاقهما من فعل أو مصدر ورد كما صرحوا به بخلاف الفعل لا يشترط ورود لفظه، بل يكفي ورود معناه أو مرادفه، بل عدم إشعاره بالنقص وإن لم يردا، وهذا وإن لم أر من صرح به كذلك إلا أنه ظاهر من فحوى عبارات الأصوليين فتأمله. ويسن أن تقرأ عليه آية آل عمران {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً} [آل عمران: 77] وأن يوضع المصحف في حجره، ويحلف الذمي بما يعظمه مما نراه نحن لا هو ولا يجوز التحليف بنحو طلاق أو عتق، بل يلزم الإمام عزل من فعله أي: إن لم يكن يعتقده كما هو ظاهر، وقد يختص التغليظ بأحد الجانبين كما إذا ادعى قن على سيده عتقا أو كتابة فأنكره السيد فتغلظ عليه إن بلغت قيمته نصابا فإن رد اليمين على القن غلظ عليه مطلقا؛ لأن دعواه ليست بمال، "ويحلف على البت" وهو الجزم فيما ليس بفعله ولا فعل غيره كإن طلعت الشمس أو إن كان هذا غرابا فأنت طالق نعم المودع إذا ادعى الوديع التلف ورد اليمين وعليه يحلف على نفي العلم مع أن التلف ليس من فعل أحد و "في فعله" نفيا أو إثباتا لإحاطته بفعل نفسه أي: من شأنه ذلك، وإن كان ذلك الفعل وقع منه حال جنونه مثلا كما أطلقوه "وكذا فعل غيره إن كان إثباتا" كبيع وإتلاف وغصب لسهولة الوقوف عليه "وإن كان نفيا" غير محصور "فعلى نفي العلم" كلا أعلمه فعل كذا ولا أعلمك ابن أبي لعسر الوقوف على العلم به، ويفرق بينه وبين عدم جواز الشهادة بالنفي غير المحصور بأنه يكتفى في اليمين بأدنى ظن بخلاف الشهادة فلا بد فيها من الظن القوي القريب من العلم كما مر، أما المحصور فقضية تجويزهم الشهادة به؛ لأنه كالإثبات في سهولة الإحاطة بذاته أنه يحلف عليه بتا بالأولى قال البلقيني: وقد يكلف الحلف على البت في فعل غيره النفي كحلف البائع أنه لم يأبق عبده مثلا وكحلف مدعي النسب اليمين المردودة أنه ابنه وحلف مدين أنه معسر وأحد الزوجين اليمين المردودة أن صاحبه به عيب ورد الأول بأنه حلف على فعل عبده، والحلف فيه ولو نفيا يكون بتا، والثاني يرجع إلى أنه ولد على فراشه، وهو إثبات والحلف فيه بت، وإن لم يكن فعله، والثالث نفي لملك نفسه على شيء مخصوص، والرابع فعله تعالى فهو حلف على فعل الغير إثباتا قال: والضابط أنه يحلف بتا في كل يمين إلا فيما يتعلق بالوارث فيما ينفيه، وكذا العاقلة بناء على أن الوجوب لا في القاتل ويرد عليه مسائل مرت في الوكيل في القضاء على الغائب وفي الوكالة فيما لو اشترى جارية بعشرين، وأن المشتري لو طلب من البائع أن يسلمه المبيع فادعى عجزه الآن عنه فأنكر المشتري، فإنه يحلف على نفي العلم بعجزه، "ولو ادعى دينا لمورثه فقال: أبرأني" منه أو استوفاه أو أحال به مثلا "حلف على" البت إن شاء كما مر أو على "نفي العلم بالبراءة"؛ لأنه حلف على نفي فعل الغير ويشترط هنا وفي كل ما يحلف المنكر فيه على نفي العلم التعرض في الدعوى لكونه يعلم ذلك قال البلقيني: ومحله إن علم المدعي أن المدعى عليه يعلمه، وإلا لم يسعه أن يدعي أنه يعلمه. ا هـ أي: لم يجز له ذلك فيما بينه وبين الله تعالى إلا أن يوجه إطلاقهم بأنه قد يتوصل به إلى حقه إذا نكل المدعى عليه فيحلف هو فسومح له فيه، "ولو قال: جنى عبدك" أي: قنك "علي بما

ج / 4 ص -456- يوجب كذا فالأصح حلفه على البت" إن أنكر؛ لأن قنه ماله، وفعله كفعل نفسه، ولذا سمعت الدعوى عليه واعترضه الأذرعي وغيره بأن الجمهور على المقابل وفي قن مجنون أو يعتقد وجوب طاعة الآمر بحلف بتا قطعا؛ لأنه كالبهيمة المذكورة في قوله: "قلت ولو قال: جنت بهيمتك" على زرعي مثلا "حلف على البت قطعا والله أعلم"؛ لأنه إنما ضمن لتقصيره في حفظها، فهو من فعله ومن ثم لو كانت بيد من يضمن فعلها كمستأجر ومستعير كانت الدعوى والحلف عليه فقط كما بحثه الأذرعي وغيره وسبقهم إليه ابن الصلاح في الأجير. "ويجوز البت بظن مؤكد يعتمد" ذلك الظن "خطه" إن تذكر، وإلا فلا، وعبارة أصل الروضة مؤكد يحصل من خطه، والمعنى واحد "أو خط أبيه" أو مورثه الموثوق به بحيث يترجح عنده بسببه وقوع ما فيه، وظاهر أن ذكر المورث تصوير فقط فلو رأى بخط موثوق به أن له كذا على فلان أو عنده كذا جاز له اعتماده ليحلف عليه بخلاف ما إذا استوى الأمران، ومن القرائن المجوزة للحلف أيضا نكول خصمه أي: الذي لا يتورع مثله عن اليمين، وهو محق فيما يظهر ثم رأيت البلقيني أشار لذلك "ويعتبر" في اليمين موالاة كلماتها عرفا ثم يحتمل أن المراد به عرفهم فيما بين الإيجاب والقبول في البيع ويحتمل أن المراد به عرفهم في الخلع، بل أوسع ولعله الأقرب؛ لأن العقود يحتاط لها أكثر، وطلب الخصم لها من القاضي وطلب القاضي لها ممن توجهت عليه و "نية القاضي" أو نائبه أو المحكم أو المنصوب للمظالم وغيرهم من كل من له ولاية التحليف "المستحلف" وعقيدته مجتهدا كان أو مقلدا دون نية الحالف وعقيدته مجتهدا كان أو مقلدا أيضا لخبر مسلم: "اليمين على نية المستحلف" وحمل على الحاكم؛ لأنه الذي له ولاية الاستحلاف؛ ولأنه لو اعتبرت نية الحالف لضاعت الحقوق أما لو حلفه نحو الغريم ممن ليس له ولاية الاستحلاف أو حلف هو ابتداء، فالعبرة بنيته، وإن أثم بها إن أبطلت حقا لغيره، وعليه يحمل خبر مسلم: "يمينك ما يصدقك عليه صاحبك".
تنبيه: معنى يعتبر في غير الأخيرة يشترط وفيها يعتمد.
"فلو ورى" الحالف بالله ولم يظلمه خصمه كما بحثه البلقيني "أو تأول خلافها" أي: اليمين "أو استثنى" أو وصل باللفظ شرطا مثلا "بحيث لا يسمعه القاضي لم يدفع إثم اليمين الفاجرة" وإلا لبطلت فائدة اليمين من أنه يهاب الإقدام عليها خوفا من الله تعالى، أما من حلف بنحو طلاق فتنفعه التورية والتأويل، وإن رأى القاضي التحليف به على ما اعتمده الإسنوي ونقله عن الأذكار ورد بأنه وهم إذ ليس فيه الغاية المذكورة، بل كلامه يقتضي أن محله فيمن لا يراه، وهو ظاهر، وأما من ظلمه خصمه في نفس الأمر كأن ادعى على معسر فحلف لا يستحق علي شيئا أي: تسليمه الآن فتنفعه التورية والتأويل؛ لأن خصمه ظالم إن علم ومخطئ إن جهل، وهي قصد مجاز لفظه دون حقيقته، كماله عندي درهم أي: قبيلة كذا قاله شارح، والذي في القاموس إطلاقه على الحديقة، ولم يذكر القبيلة، وهو الأنسب هنا أو قميص أي: غشاء القلب أو ثوب أي: رجوع، وهو هنا اعتقاد خلاف ظاهر لفظه لشبهة عنده واستشكل الاستثناء بأنه لا يمكن في الماضي إذ لا يقال: أتلفت كذا إن شاء الله، وأجيب بأن المراد رجوعه لعقد اليمين ومر عن الإسنوي في الطلاق ما له تعلق بذلك وخرج بحيث

ج / 4 ص -457- لا يسمع ما إذا سمعه فيعزره ويعيد اليمين ولو وصل بها كلاما لم يفهمه القاضي منعه وأعادها، "و" ضابط من تلزمه اليمين في جواب الدعوى أو النكول أنه كل "من توجهت عليه يمين" أي: دعوى صحيحة كما بأصله أو المراد طلبت منه يمين ولو من غير دعوى كطلب قاذف ادعي عليه يمين المقذوف أو وارثه أنه ما زنى، وحينئذ فعبارته أحسن من عبارة أصله فزعم أنها سبق قلم ليس في محله "لو أقر بمطلوبها" أي: اليمين أو الدعوى؛ لأن مؤداهما واحد "لزمه" وحينئذ فإذا ادعى عليه بشيء كذلك "فأنكر" حلف للخبر السابق: "واليمين على من أنكر" ولا ينافي هذا الضابط حكايتهما له في الروضة وأصلها بقيل؛ لأنهما لم يريدا إلا أنه أطول مما قبله فلا يحتاج إليه لا أنه غير ما قبله، بل هو شرح له ثم كل منهما أغلبي إذ عقوبة الله تعالى كحد زنا وشرب لا تحليف فيها؛ لامتناع الدعوى بها كما مر في شهادة الحسبة، ولو قال: أبرأتني عن هذه الدعوى لم يلزمه يمين على نفيه؛ لأن الإبراء من الدعوى لا معنى له ولو علق طلاقها بفعلها فادعته وأنكر فلا يحلف على نفي العلم بوقوعه، بل إن ادعت فرقة حلف على نفيها على ما مر في الطلاق بما فيه أنه لا يقبل قولها في ذلك، وإلا فلا ولو ادعى عليه شفعة فقال إنما اشتريت لابني لم يحلف، ولو ظهر غريم بعد قسمة مال المفلس بين غرمائه فادعى أنهم يعلمون دينه لم يحلفوا، ولو ادعت أمة الوطء وأمية الولد فأنكر السيد أصل الوطء لم يحلف ومر في الزكاة أنه لا يجب على المالك فيها يمين أصلا، ولو ادعى على أبيه أنه بلغ رشيدا، وأنه كان يعلم ذلك وطلب يمينه لم يحلف مع أنه لو أقر به انعزل، وإن لم يثبت رشد الابن بإقرار أبيه، أو على قاض أنه زوجه مجنونة فأنكر لم يحلف مع أنه لو أقر قبل، أو الإمام على الساعي أنه قبض زكاة فأنكر لم يحلف أيضا، ولو ثبت لزيد دين على عمرو فادعى على خالد أن هذا الذي بيدك لعمرو فقال: بل لي لم يحلف لاحتمال رده اليمين على زيد ليحلف فيؤدي لمحذور هو إثبات ملك الشخص بيمين غيره، ولو قصد إقامة بينة عليه لم تسمع ونظر فيه شيخنا، والنظر واضح فقد قال ابن الصلاح: لو أقر خالد أن الثوب لعمرو وبيع في الدين ولو كان له حق على ميت فأثبته وحكم له به ثم جاء بمحضر يتضمن ملكا للميت وأراد أن يثبته ليبيعه في دينه، ولم يوكله الوارث في إثباته، فالأحسن القول بجواز ذلك ا هـ. وصرح بمثله السبكي فقال: للوارث والوصي والدائن المطالبة بحقوق الميت ا هـ. ومر أن قولهم ليس للدائن أن يدعي على من عليه دين لغريمه الغائب أو الميت، وإن قلنا: غريم الغريم غريم لا يخالف ذلك للفرق بين العين والدين، وكذا يقال: فيما مر في ثاني التنبيهين السابقين آنفا؛ لأن ذاك في الدين كما علمت، وخرج بلو أقر إلى آخره نائب المالك كوصي ووكيل فلا يحلف؛ لأنه لا يقبل إقراره، نعم لو جرى عقد بين وكيلين تحالفا كما مر، وهذا مستثنى أيضا، وكالوصي فيما ذكر ناظر الوقف فالدعوى على أحد هؤلاء ونحوهم، إنما هي لإقامة البينة إذ إقرارهم لا يقبل ولا يحلفون إن أنكروا، ولو على نفي العلم إلا أن يكون الوصي وارثا، ولو أوصت غير زوجها فادعى آخر أنه ابن عمها ولا بينة له لم تسمع دعواه على الوصي والزوج؛ لأنها إنما تسمع غالبا على من لو أقر بالمدعى به قبل وهنا لو صدقه أحدهما لم يقبل لأن

ج / 4 ص -458- النسب لا يثبت بقوله، نعم إن كان الزوج معتقا أو ابن عم أخذ بإقراره بالنسبة للمال، وإن أنكر خصم وكالة مدع لم يحلفه على نفي العلم بها؛ لأن له طلب إثباتها، وإن أقر بها، "و" مما يستثنى أيضا من الضابط أنه "لا يحلف قاض على تركه الظلم في حكمه ولا شاهد أنه لم يكذب" لارتفاع منصبهما عن ذلك، وإن كانا لو أقرا انتفع المدعي به وعدل عن تصريح أصله بهذا الاستثناء؛ لأنه غير صحيح لخروج هذا من قوله: توجهت عليه دعوى لما مر أن هذين لا تسمع عليهما الدعوى بذلك، وخرج بقوله في حكمه غيره فهو فيه كغيره.
"ولو قال مدعى عليه: أنا صبي" في وقت يحتمل ذلك "لم يحلف"؛ لأن يمينه تثبت صباه، والصبي لا يحلف "ووقف" الأمر "حتى يبلغ" ثم يدعى عليه، وإن كان لو أقر بالبلوغ في وقت احتماله قبل، ومن ثم قيل: هذه المستثنيات من الضابط، نعم لو صبي كافر أنبت فادعى استعجال الإنبات بدواء حلف فإن نكل قتل، "واليمين تفيد قطع الخصومة في الحال لا براءة" من الحق للخبر الصحيح أنه صلى الله عليه وسلم أمر حالفا بالخروج من حق صاحبه أي: كأنه علم كذبه كما رواه أحمد "فلو حلفه ثم أقام بينة" بمدعاه أو شاهدا ليحلف معه "حكم بها"، وكذا لو ردت اليمين على المدعي فنكل ثم أقام بينة لاحتمال أن نكوله تورع ولقول جمع تابعيين البينة العادلة أحق من اليمين الفاجرة رواه البخاري والحصر في خبر: "شاهداك أو يمينه ليس لك إلا ذلك" إنما هو حصر لحقه في النوعين أي: لا ثالث لهما، وأما منع جمعهما بأن يقيم الشاهدين بعد اليمين، فلا دلالة للخبر عليه، وقد لا تفيده البينة كما لو أجاب مدعى عليه بوديعة بنفي الاستحقاق وحلف عليه فلا يفيد المدعي إقامة بينة بأنه أودعه؛ لأنها لا تخالف ما حلف عليه من نفي الاستحقاق، ولو اشتملت الدعوى على حقوق فله التحليف على بعضها دون بعض لا على كل منها يمينا مستقلة إلا إن فرقها في دعاوى بحسبها كما قاله الماوردي ولا يكلف جمعها في دعوى واحدة، ولو أقام بينة ثم قال: هي كاذبة أو مبطلة سقطت هي لا أصل الدعوى، ولو ثبت لجمع حق على واحد حلف لكل يمينا ولا تكفي يمين واحدة وإن رضوا بها بخلاف ما لو أنكر ورثة ميت دعوى دين عليه وردوا اليمين على المدعي، فإنه يحلف لهم يمينا واحدة، ويوجه بأن خصمه في الحقيقة إنما هو الميت وهو واحد "ولو قال" من توجهت له يمين أبرأتك عنها سقط حقه منها، لكن في هذه الدعوى لا غير فله استئناف دعوى وتحليفه، وإن قال "المدعى عليه" الذي طلب تحليفه: "قد حلفني مرة" على هذه الدعوى عند قاض آخر أو أطلق، لكن ينبغي ندب الاستفسار حينئذ "فليحلف أنه لم يحلفني" عليها "مكن" من ذلك ما لم تكن له بينة ويريد إقامتها فيمهل له ثلاثة أيام "في الأصح"؛ لأن ما قاله محتمل ولا يجاب المدعي لو قال: قد حلفني أني لم أحلفه فليحلف على ذلك لئلا يتسلسل الأمر فإن نكل حلف المدعى عليه يمين الرد، واندفعت الخصومة عنه ولا يجاب لحلفه يمين الأصل إلا بعد استئناف دعوى؛ لأنهما الآن في دعوى أخرى، أما لو قال: حلفني عندك فإن تذكر منع خصمه عنه ولم تفده إلا البينة، وإلا حلفه ولا تنفعه البينة بالتحليف لما مر أن القاضي لا يعتمد بينة بحكمه بدون تذكره، ولو قال للمدعي: قد حلفت أبي أو بائعي على هذا مكن من تحليفه على نفي ذلك

ج / 4 ص -459- أيضا فإن نكل حلف هو، وكذا لو ادعى على مقر له بدار في يد المقر فقال: هي ملكي لا ملك المقر لك فقال: قد حلفته فاحلف أنك لم تحلفه فيمكن من تحليفه، "وإذا" أنكر مدعى عليه فأمر بالحلف فامتنع و "نكل" عن اليمين "حلف المدعي" بعد أمر القاضي له اليمين المردودة إن كان مدعيا عن نفسه لتحول اليمين إليه "وقضى له" بالحق أي: مكن منه إذ الذي في الروضة وأصلها أنه لا يحتاج بعد اليمين إلى القضاء له به "ولا يقضى له بنكوله" أي: الخصم وحده ومخالفة أبي حنيفة وأحمد فيه ردت بنقل مالك رضي الله عنهم في موطئه الإجماع قبلهما على خلاف قولهما وصح أنه صلى الله عليه وسلم رد اليمين على طالب الحق، وترد اليمين في كل حق يتعلق بالآدمي، ولو ضمنا كما في صورة القاذف لا في محض حق الله تعالى كما لا يحكم القاضي فيه بعلمه "والنكول" يحصل بأمور منها "أن يقول" بعد عرض اليمين عليه: "أنا ناكل أو يقول له القاضي احلف فيقول: لا أحلف" لصراحتهما فيه، ومن ثم لو طلب العود للحلف ولم يرض المدعي لم يجب كما اعتمداه، وإن نازع فيه جمع ورجح البلقيني أنه لا بد من الحكم؛ لأنه مجتهد فيه وسيعلم مما يأتي في مسألة الهرب أن محل قولهما هنا لم يجب ما إذا وجه القاضي اليمين على المدعي ولو بإقباله عليه ليحلفه فقول شيخنا كغيره هنا فإنه يردها، وإن لم يحكم به مرادهم وإن لم يصرح بالحكم به لما صرحوا به في مسألة الهرب بقولهم للخصم بعد نكوله إلى آخر ما يأتي الصريح في أنه لا يسقط حقه من اليمين بمجرد النكول، وحينئذ استوت هذه ومسألة السكوت الآتية في أنه لا بد من حكم القاضي حقيقة أو تنزيلا فإن قلت: بل يفترقان في أن هذا قبل الحكم التنزيلي يسمى ناكلا بخلاف الساكت قلت: ليس لاختلافهما في مجرد التسمية فائدة هنا فإن قلت: يمكن تأويل قولهم الآتي بعد نكوله أي: بالسكوت ويبقى ما هنا على إطلاقه أنه لا يحتاج إلى حكم، ولو تنزيليا قلت: يمكن لولا قول الروضة ومقتضاه التسوية إلخ فتأمله. ومن النكول أيضا أن يقول له: قل بالله فيقول: بالرحمن كذا أطلقوه ويظهر تقييده أخذا مما يأتي فيمن توسم فيه الجهل بأن يصر عليه بعد تعريفه بأنه يجب امتثال ما أمر به الحاكم، وكلامهم هنا صريح في الاكتفاء بالحلف بالرحمن وهو ظاهر خلافا للبلقيني وفي قل: بالله فقال: والله أو تالله وجهان والمعتمد أنه ليس بناكل، وكذا في عكسه لوجود الاسم، وإنما التفاوت في مجرد الصلة فلم يؤثر، ولو امتنع من التغليظ بشيء مما مر فناكل على المعتمد خلافا للبلقيني "فإن سكت" بعد عرض اليمين عليه لا لنحو دهشة "حكم القاضي بنكوله" بأن يقول له جعلتك ناكلا أو نكلتك بالتشديد؛ لامتناعه ولا يصير هنا ناكلا بغير حكم، ومنه ما يأتي؛ لأن ما صدر عنه ليس صريح نكول ويسن للقاضي عرضها عليه ثلاثا، وهو في الساكت آكد، ولو توسم فيه جهل حكم النكول عرفه به وجوبا بأن يقول له: إن نكولك يوجب حلف المدعي وأنه لا تسمع بينتك بعده بأداء أو نحوه فإن حكم عليه ولم يعرفه نفذ؛ لأنه المقصر بعدم تعلمه حكم النكول "وقوله" أي: القاضي "للمدعي" بعد امتناع المدعى عليه أو سكوته "احلف" أو أتحلف ولو بإقباله عليه ليحلفه، وإن لم يقل له احلف على المنقول المعتمد "حكم" منه "بنكوله" أي: نازل منزلة قوله

ج / 4 ص -460- حكمت بنكوله فليس للمدعى عليه أن يحلف إلا إن رضي المدعي، وبما تقرر هنا وفيما مر علم أن للخصم بعد نكوله العود إلى الحلف، وإن كان قد هرب وعاد ما لم يحكم بنكوله حقيقة أو تنزيلا، وإلا لم يعد له إلا إن رضي المدعي فإن لم يحلف لم يكن للمدعي حلف المردودة لتقصيره برضاه بحلفه، ولو هرب الخصم من مجلس الحكم بعد نكوله وقبل عرض القاضي اليمين على المدعي امتنع على المدعي حلف المردودة كما علم مما تقرر، وله طلب يمين خصمه بعد إقامة شاهد واحد، وحينئذ لا ينفعه إلا البينة الكاملة فإن حلف الخصم سقطت الدعوى، وليس له تجديدها في مجلس آخر ليقيم البينة لتقصيره، ولو نكل في جواب وكيل المدعي ثم حضر الموكل فله أن يحلفه بلا تجديد دعوى، "واليمين المردودة" من المدعى عليه أو القاضي على المدعي "في قول" أنها "كبينة" يقيمها المدعي؛ لأنها حجة مثلها أي: غالبا "و" في "الأظهر" إنها "كإقرار المدعى عليه"؛ لأنه بنكوله توصل للحق فأشبه إقراره "ف" عليه يجب الحق بفراغ المدعي من يمين الرد من غير افتقار إلى حكم كما مر، و "لو أقام المدعى عليه بعدها بينة" أو حجة أخرى "بأداء أو إبراء" أو نحوهما من المسقطات "لم تسمع"؛ لتكذيبه لها بإقراره وقالا في محل آخر: تسمع وصحح الإسنوي الأول والبلقيني الثاني وبسط الكلام عليه وتبعه الزركشي فصوبه؛ لأنه إقرار تقديري لا تحقيقي فلا تكذيب فيه واعترض بأن ظاهر كلام الشيخين تفريع السماع على الضعيف أنها كالبينة، وهو متجه فالمعتمد ما في المتن ونقل الدميري عن علماء عصره أنهم أفتوا بسماعها فيما إذا كان المدعى عينا قال: وأشار إليه المتن بقوله: بأداء أو إبراء وأفتى ابن الصلاح فيمن ادعى حصة من ملك بيد أخيه إرثا فأنكر فحلف المدعي المردودة وحكم له فأقام المدعى عليه بينة بأن أباه أقر له به وحكم له به بأنه يتبين بطلان الحكم السابق ونظر فيه الغزي بأن قياس كون المردودة كإقرار المدعى عليه أن لا تسمع بينته ا هـ. ويرده ما تقرر عن الدميري ويوجه بأن العين أقوى من الدين وأن الإقرار هنا ليس حقيقيا من كل وجه "فإن لم يحلف المدعي ولم يتعلل بشيء" بأن لم يبد عذرا ولا طلب مهلة أو قال: أنا ناكل مطلقا أو سكت وحكم القاضي بنكوله أخذا مما مر، نعم يلزم الحاكم هنا سؤاله عن سبب امتناعه بخلاف المدعى عليه؛ لأن امتناعه يثبت للمدعي حق الحلف والحكم بيمينه فلا يؤخر حقه بالبحث والسؤال بخلاف امتناع المدعي وأيضا فالمدعى عليه بمجرد امتناعه من اليمين يتحول الحق للمدعي فامتنع على القاضي التعرض لإسقاطه بخلاف نكول المدعي فإنه لا يجب به حق لغيره فيسأله القاضي عن سبب امتناعه "سقط حقه من اليمين" لإعراضه فليس له العود إليها في هذا المجلس وغيره، وإلا لأضره ورفعه كل يوم إلى قاض "وليس له مطالبة الخصم" إلا أن يقيم بينة كما لو حلف المدعى عليه، ومحله إن توقف ثبوت الحق على يمين المدعي، وإلا لم يحتج ليمينه كما إذا ادعى ألفا من ثمن مبيع فقال المشتري: أقبضتك إياها فأنكر البائع فيصدق بيمينه فإن نكل وحلف المشتري انقطعت الخصومة، وإن نكل أيضا ألزم بالألف لا للحكم بالنكول، بل لإقراره بلزوم المال بالشراء ابتداء، ومثله ما إذا ولدت وطلقها ثم قال: ولدت قبل الطلاق فاعتدي فقالت: بل بعده

ج / 4 ص -461- فيصدق بيمينه فإن نكل وحلفت فلا عدة، وإن نكلت أيضا اعتدت لا للنكول، بل لأصل بقاء النكاح وآثاره فيعمل به ما لم يظهر دافع "وإن تعلل" المدعي "بإقامة بينة أو مراجعة حساب" أو الفقهاء أو بإرادة ترو "أمهل" وجوبا على الأوجه "ثلاثة أيام" فقط لئلا يضر بالمدعى عليه فيسقط حقه من اليمين بعد مضي الثلاثة من غير عذر "وقيل أبدا" لأن اليمين حقه فله تأخيرها كالبينة ولاتجاهه انتصر له بأن الجمهور عليه، لكن فرق الأولون بأن البينة قد لا تساعده ولا تحضر واليمين إليه، "وإن استمهل المدعى عليه حين استحلف لينظر حسابه" أو طلب الإمهال وأطلق كما فهم بالأولى "لم يمهل" إلا برضا المدعي؛ لأنه مجبور على الإقرار أو اليمين بخلاف المدعي فإنه مختار في طلب حقه فله تأخيره "وقيل" يمهل "ثلاثة" من الأيام للحاجة وخرج بينظر حسابه ما لو استمهل لإقامة حجة بنحو أداء فإنه يمهل ثلاثا كما مر "ولو استمهل في ابتداء الجواب" لينظر في الحساب أو يسأل الفقهاء مثلا "أمهل إلى آخر المجلس" إن رآه القاضي كما اقتضاه كلامهما وجرى عليه جمع والقول بأن المراد إن شاء المدعي، رده البلقيني بأن هذا لا يحتاج إليه؛ لأن للمدعي ترك الدعوى من أصلها ا هـ. وفيه نظر؛ لأن مراد ذلك القول إن شاء المدعي إمهاله، وإلا لم يمهل، وإنما الذي يرده أن هذه مدة قريبة جدا، وفيها مصلحة للمدعى عليه من غير مضرة على المدعي فلم يحتج لرضاه، وعلى الأول يتجه أن محله ما لم يضر الإمهال بالمدعي لكون بينته على جناح سفر كما هو ظاهر، ويظهر أن المراد مجلس القاضي وكالنكول ما لو أقام شاهدا ليحلف معه فلم يحلف فإن علل امتناعه بعذر أمهل ثلاثة أيام، وإلا فلا.
"تنبيه" ادعى عليه ولم يحلفه وطلب منه كفيلا حتى يأتي ببينة لم يلزمه، واعتياد القضاة خلافه حمله الإمام على ما إذا خيف هربه أما بعد إقامة شاهد وإن لم يعدل فيطالب بكفيل فإن امتنع حبس للامتناع لا لثبوت الحق.
"ومن طولب" بجزية بعد إسلامه فقال: وقد كان غاب أسلمت قبل تمام السنة وقال العامل: بل بعدها حلف المسلم فإن نكل أخذت منه لتعذر ردها فإن ادعى ذلك وهو حاضر لم يقبل وأخذت منه أو "بزكاة فادعى دفعها إلى ساع آخر أو غلط خارص" أو مسقطا آخر ندب تحليفه فإن نكل لم يطالب بشيء. "و" أما إذا "ألزمناه اليمين" على خلاف المعتمد السابق "فنكل وتعذر رد اليمين" لعدم انحصار المستحق ", فالأصح" على هذا الضعيف "أنها تؤخذ منه" لا للحكم بالنكول، بل لأن ذلك هو مقتضى ملك النصاب والحول، ولو ادعى ولد مرتزق البلوغ بالاحتلام ليثبت اسمه حلف فإن نكل لم يعط لا للقضاء بالنكول، بل؛ لأن الموجب لإثبات اسمه، وهو الحلف لم يوجد، ولو نكل مدعى عليه بمال ميت بلا وارث أو نحو وقف عام أو على مسجد حبس إلى أن يحلف أو يقر، وكذا لو ادعى وصي ميت على وارثه أنه أوصى بثلث ماله للفقراء مثلا فأنكر ونكل عن اليمين فيحبس إلى أن يقر أو يحلف، "ولو ادعى ولي صبي" أو مجنون، ولو وصيا أو قيما "دينا له" على آخر "فأنكر ونكل لم يحلف الولي" كما لا يحلف مع الشاهد لبعد إثبات الحق لإنسان بيمين غيره فيوقف إلى كماله "وقيل: يحلف"؛ لأنه بمنزلته "وقيل: إن ادعى مباشرة سببه" أي: ثبوته بمباشرته لسببه

ج / 4 ص -462- "حلف"؛ لأن العهدة تتعلق به وهذا هو المعتمد؛ لأنه الذي رجحاه في الصداق واعتمده الإسنوي وغيره ورد بأن ما قاله ثم لا يخالف ما هنا؛ لأنه إنما يحلف على فعل نفسه، والمهر يثبت ضمنا لا مقصودا، وكذا البيع بخلاف غيرهما، وإن تعلق بمباشرته، وهو ما هنا ويجاب بأنه حيث تعلقت العهدة بمباشرته لتسببه مع عجز المولى عن إثباته ساغ للولي إثباته بيمينه المتعلقة بفعل نفسه رعاية لمصلحة المولى، بل ضرورته ومر في القضاء على الغائب حكم ما لو وجب لمولى على مولى دين، ولو ادعى لموليه دينا وأثبته فادعى الخصم نحو أداء أخذ منه حالا وأخرت اليمين على نفي العلم إلى كمال المولى كما مر.
فرع: علم مما قدمته في التنبيه الذي قبل الفصل أنه لو أقام خارج بينة تشهد له بالعين فادعى ذو اليد أنه اشتراها ممن اشتراها من المدعي وأقام شاهدا جاز له أن يحلف معه لا سيما إن امتنع بائعه من الحلف؛ لأنه، وإن أثبت بها ملكا لغيره لكنه لما انتقل منه إليه كان بمنزلة إثباته ملك نفسه، ونظيره الوارث فإنه يثبت بها ملكا لغيره منتقلا منه إليه بخلاف غريم الغريم، ونظيره قولهم: لو أوصى له بعين في يد غيره فللموصى له أن يدعي بها ويحلف مع الشاهد أو اليمين المردودة.

فائدة: قد لا تسمع البينة من مدعى عليه كفت يمينه كما يأتي في الداخل بقيده.

فصل في تعارض البينتين
إذا "ادعيا" أي: اثنان أي: كل منهما "عينا في يد ثالث" لم يسندها إلى أحدهما قبل البينة ولا بعدها "وأقام كل منهما بينة" بها "سقطتا" لتعارضهما ولا مرجح فكأن لا بينة فيحلف لكل منهما يمينا فإن أقر ذو اليد لأحدهما قبل البينة أو بعدها رجحت بينته، ولو زاد بعض حاضري مجلس قبل إلا إن اختفت القرائن الظاهرة على أن البقية ضابطون له من أوله إلى آخره وقالوا: لم نسمعها مع الإصغاء إلى جميع ما وقع وكان مثلهم لا ينسب للغفلة في ذلك، فحينئذ يقع التعارض كما هو ظاهر؛ لأن النفي المحصور يعارض الإثبات الجزئي كما صرحوا به "وفي قول يستعملان" صيانة لهما عن الإلغاء بقدر الإمكان فتنزع من ذي اليد وحينئذ "ففي قول يقسم" المال بينهما نصفين لخبر أبي داود بذلك وحمله الأول على أن العين كانت بيدهما "وفي قول يقرع" بينهما ويرجح من خرجت قرعته لخبر فيه مرسل له شاهد، وأجاب الأول بحمله على أنه كان في عتق أو قسمة "وفي قول يوقف" الأمر "حتى يتبين أو يصطلحا" لإشكال الحال فيما يرجى انكشافه "و" على التساقط "لو كانت" العين "في يدهما وأقاما بينتين" فشهدت بينة الأول له بالكل ثم بينة الثاني له به "بقيت" بيدهما "كما كانت" إذ لا أولوية لأحدهما، نعم يحتاج الأول لإعادة بينة للنصف الذي بيده لتقع بعد بينة الخارج بالنسبة لذلك النصف، ولو شهدت بينة كل منهما له بالنصف الذي بيد صاحبه حكم له به وبقيت بيدهما لا بجهة سقوط ولا ترجيح بيد لانتساخ يد كل ببينة الآخر أما إذا لم يكن بيد أحد وشهدت بينة كل له بالكل فيجعل بينهما، ويحل التساقط إذا وقع تعارض حيث لم يتميز أحدهما بمرجح، وإلا قدم، وهو بيان نقل الملك على ما يأتي

ج / 4 ص -463- قبيل قوله: وأنها لو شهدت بملكه أمس إلى آخره ثم اليد فيه للمدعي أو لمن أقر له به أو انتقل له منه ثم شاهدان مثلا على شاهد ويمين ثم سبق تاريخ ملك أحدهما بذكر زمن أو بيان أنه ولد في ملكه مثلا ثم بذكر سبب الملك وتقدم أيضا ناقلة عن الأصل على مستصحبة له ومن تعرضت؛ لأن البائع مالك عند البيع ومن قالت نقد الثمن أو هو مالك الآن على من لم يذكر ذلك لا بالوقف ولا بينة انضم إليها الحكم بالملك على بينة ملك بلا حكم على المعتمد كما قاله الإسنوي وغيره خلافا للبغوي كما يأتي وممن جزم بالأول أبو زرعة وغيره، وظاهر كلامه في فتاويه أول الدعاوى أنه لا فرق بين الحكم بالصحة والحكم بالموجب، وهو ظاهر؛ لأن أصل الحكم لا يرجح به فأولى حكم فيه زيادة على الآخر، أما لو تعارض حكمان بأن أثبت كل أن معه حكم القاضي لكن أحدهما بالموجب والآخر بالصحة، فالوجه تقديم الثاني؛ لأنه يستلزم ثبوت الملك بخلاف الأول ومر قبيل العارية أن القاضي إذا أجمل حكما بأن لم يثبت استيفاءه بشروطه حمل حكمه على الصحة إن كان عالما ثقة أمينا، وقد ذكر المصنف أكثر هذه المرجحات بذكر مثلها فقال: "ولو كانت" العين "بيده" تصرفا أو إمساكا "فأقام غيره بها" أي: بملكها من غير زيادة "بينة و" أقام "هو" بها "بينة" بينت سبب ملكه أم لا أو قالت: كل اشتراها أو غصب بها من الآخر "قدم" من غير يمين "صاحب اليد" ويسمي الداخل وإن حكم بالأولى قبل قيام الثانية؛ لأنه صلى الله عليه وسلم قضى بذلك كما رواه أبو داود وغيره ولترجح بينته، وإن كانت شاهدا أو يمينا والأخرى شاهدين بيده ومن ثم لو شهدت بينة المدعي بأنه اشتراها منه أو من بائعه مثلا أو أن أحدهما غصبها قدم لبطلان اليد حينئذ ولا يكفي قولهما: يد الداخل غاصبة على ما ذكره جمع ويوجه بأنه مجرد إفتاء، ولو قالت: غصبها منه، والثانية اشتراها منه قدمت لبيانها النقل الصحيح، وكذا لو قالت: يده بحق، لأنها تعارض الغصب فيبقى أصل اليد هذا ما أفتى به ابن الصلاح في ميت عن دار ادعى ناظر بيت المال أنها له غصبها الميت وأقام به بينة، والوارث أن يده بحق كمورثه إلى موته، وأقام به بينة صدق؛ لأن مع بينته زيادة علم، وهو حصول الملك ا هـ. وفيه نظر؛ لأن بينة الغصب معها زيادة علم فهي ناقلة وتلك مستصحبة على أن قولها بحق أمر محتمل وسيأتي ومثله لا يقبل من الشاهد على ما مر بما فيه، ولو أقام بينة بأن الداخل أقر له بالملك قدمت ولم تنفعه بينته بالملك إلا إن ذكرت انتقالا ممكنا من المقر له إليه وتقدم من قالت: اشتراه من زيد وهو يملكه على من قالت: وهو في يده أو وتسلمه منه وبحث أن ذات اليد أرجح من قائلة وتسلمه منه ومن انتزع شيئا بحجة صار ذا يد فيه بالنسبة لغير الأول فلو ادعى عليه آخر وأقام بينة مطلقة أعاد بينته ورجحت بيده، ولو أجاب ذو اليد باشتريتها من زيد فأثبت المدعي إقرار زيد له بها قبل الشراء فأثبت المدعى عليه إقرار المدعي بها لزيد قبل الشراء، وجهل التاريخ أقرب بيد المدعى عليه؛ لأن يده لم يعارضها شيء، ولو أقامت بنت واقف وقف محكوم به بينة بأنه ملكها إياه وأقبضه لها قبل وقفه لم يفدها شيئا لترجح الوقف باليد قبل وبحكم الحاكم وإنما يتجه هذا إن كان الترجيح من مجموع الأمرين أما إذا قلنا: أن حكم الحاكم غير مرجح فالذي يتجه تقديم

ج / 4 ص -464- بينتها ولا عبرة باليد؛ لأن بينة التمليك نسختها وأبطلتها ولا يعارضه ما يأتي عن شيخنا قبيل ما لو مات عن ابنين مسلم ونصراني؛ لأن بينتها هنا رفعت يد الواقف صريحا بخلافه فيما يأتي، ولو ادعيا لقيطا بيد أحدهما وأقام كل بينة استويا؛ لأنه لا يدخل تحت اليد، "ولا تسمع بينته إلا بعد" بينة "المدعي"، وإن لم تعدل؛ لأن الحجة إنما تقام على خصم وقيل: تسمع لغرض التسجيل قال الزنجاني: وعليه العمل اليوم في سائر الآفاق وأفهم المتن أنها لا تسمع بعد الدعوى وقبل البينة؛ لأن الأصل في جانبه اليمين فلا يعدل عنها ما دامت كافية وبحث البلقيني سماعها لدفع تهمة نحو سرقة ومع ذلك لا بد من إعادتها بعد بينة الخارج.
فرع: اختلف الزوجان في أمتعة البيت، ولو بعد الفرقة ولا بينة لاختصاص لأحدهما بيد فلكل تحليف الآخر فإذا حلفا جعل بينهما، وإن صلح لأحدهما فقط أو حلف أحدهما فقط قضي له كما لو اختص باليد وحلف، وكذا وارثاهما ووارث أحدهما والآخر.
"ولو أزيلت يده ببينة" حسا بأن سلم المال لخصمه أو حكما بأن حكم عليه به فقط "ثم أقام بينة بملكه مستندا إلى ما قبل إزالة يده" حتى في الحالة الثانية فيما يظهر خلافا لابن الأستاذ ونظره لبقاء يده يرد بأنها بعد الحكم بزوالها لم يبق لها أثر "واعتذر بغيبة شهوده" أو جهله بهم أو بقبولهم مثلا "سمعت وقدمت" إذ لم تزل إلا لعدم الحجة، وقد ظهرت فينقض القضاء، واشترط الاعتذار هنا مع أنه لم يظهر من صاحبه ما يخالفه ليسهل نقض الحكم "وقيل: لا" تسمع ولا ينقض الحكم لإزالة يده فلا يعود وزيفه القاضي أبو الطيب بأنه خلاف الإجماع وليس هنا نقض اجتهاد باجتهاد؛ لأن الحكم إنما وقع بتقدير أن لا معارض فإذا ظهر عمل به، وكأنه استثني من الحكم وخرج بمستندا إلى آخره شهادتها بملك غير مستند فلا تسمع، "ولو قال الخارج هو ملكي اشتريته منك فقال" الداخل: "بل" هو "ملكي وأقاما بينتين" بما قالاه "قدم الخارج" لزيادة علم بينته بالانتقال، ولذا قدمت بينته لو شهدت أنه ملكه، وإنما أودعه أو آجره أو أعاره للداخل أو أنه باعه أو غصبه منه وأطلقت بينة الداخل، ولو قال كل للآخر: اشتريته منك وأقام بينة ولا تاريخ قدم ذو اليد، ولو تداعيا دابة أو أرضا أو دارا لأحدهما متاع عليها أو فيها أو الحمل أو الزرع باتفاقهما أو ببينة قدمت على البينة الشاهدة بالملك المطلق لانفراده بالانتفاع، فاليد له وبه فارق ما لو كان لأحدهما على العبد ثوب؛ لأن المنفعة في لبسه للعبد لا لصاحبه فلا بد له فإن اختص المتاع ببيت فاليد فيه فقط ولو قال أخذت ثوبي من دارك فقال: بل هو ثوبي أمر حيث لا بينة له برده إليه؛ لأنه ذو يد كما لو قال: قبضت منه ألفا لي عليه أو عنده فأنكر فيؤمر برده إليه، ولو قال: أسكنته داري ثم أخرجته منها، فاليد للساكن لإقرار الأول له بها فيحلف أنها له، وقوله: زرع لي إعانة أو إجارة ليس فيه إقرار له بيد، ولو تنازع مكر ومكتر في متصل بالدار كرف أو سلم مسمر حلف الأول أو في منفصل كمتاع حلف الثاني للعرف، وما اضطرب فيه كغير المسمر من الأولين والغلق بينهما إذا تحالفا إذ لا مرجح وأفتى ابن الصلاح في شجر فيها بأن اليد للمتصرف فيه، ومن ثم لو تنازع خياط وذو الدار في مقص وإبرة وخيط حلف؛ لأن تصرفه فيها أكثر بخلاف القميص فيحلف عليه صاحب الدار، وبهذا أعني التصرف يفرق

ج / 4 ص -465- بين هذا وبين الأمتعة المتنازع فيها بين الزوجين وإن صلح لأحدهما، "ومن أقر لغيره بشيء" حقيقة أو حكما كأن ثبت إقراره به، وإن أنكره "ثم ادعاه لم تسمع" دعواه "إلا أن يذكر انتقالا" ممكنا من المقر له إليه؛ لأن الإقرار يسري للمستقبل أيضا، وإلا لم يكن له كبير فائدة وهل يجب بيان سبب الانتقال في هذا ونظائره نقل فيه في المطلب تخالفا بين الأصحاب ومال إلى اشتراط البيان تبعا للقفال وغيره للاختلاف في أسباب الانتقال وبحث غيره التفصيل بين الفقيه الموافق للقاضي وغيره كما ذكروه في الإخبار بتنجس الماء ويرد بأنه يحتاط لما نحن فيه بما لم يحتط بمثله ثم، بل لا جامع بين المحلين إذ وظيفة الشاهد التعيين والقاضي النظر في المعينات ليرتب عليها مقتضاها وقال الزركشي: نص في الأم على أنه لا يشترط بيان السبب، وعليه الجمهور ومر قبيل فصل الشهادة على الشهادة ما يعلم منه المعتمد في ذلك ودخل في قولي كأن إلى آخره ما لو ادعى عليه صنيعة في يده فأنكر فأقام المدعي بينة أنه أقر له بها من شهر فأقام ذو اليد بينة أنها ملكه فلا تدفع بينة المدعي لعدم ذكر سبب الانتقال ولاحتمال اعتماد البينة ظاهر اليد فيقدم إقراره ومر في الإقرار أنه لو قال: وهبته له وملكه لم يكن إقرارا بالقبض لجواز اعتقاده حصوله بمجرد العقد وحينئذ فتقبل دعواه به بعد هذا الإقرار من غير ذكر انتقال، "ومن أخذ منه مال ببينة ثم ادعاه لم يشترط ذكر الانتقال في الأصح"؛ لأن البينة لم تشهد إلا على التلقي حالا فلم يتسلط أثرها على الاستقبال وبه فارق ما مر في المقر، وقضيته أنها لو أضافت لسبب يتعلق بالمأخوذ منه كانت كالإقرار، وهو ما بحثه البلقيني "والمذهب أن زيادة عدد" أو نحو عدالة شهود "أحدهما لا ترجح" بل يتعارضان لكمال الحجة من الطرفين؛ و لأن ما قدره الشرع لا يختلف بالزيادة والنقص كدية الحر وبه فارق تأثر الرواية بذلك؛ لأن مدارها على أقوى الظنين، ومنه يؤخذ أنه لو بلغت تلك الزيادة عدد التواتر رجحت، وهو واضح لإفادتها حينئذ العلم الضروري، وهو لا يعارض قال البغوي ويرجح بحكم الحاكم فيما لو أقاما بينتين إحداهما محكوم بها ورده الإسنوي وغيره بأن المعتمد خلافه فيتعارضان ولا يعمل بواحدة منهما إلا بمرجح آخر، وهذا فائدة التعارض، وليس منها نقض الحكم؛ لأنه باق إذ لم يتعين الخطأ فيه، وإنما العمل به متوقف على مرجح له، وهذا هو المراد من بحث السبكي ومن تبعه أنه إذا قامت بينة بخلاف البينة التي حكم بها لم ينقض حكمه. "وكذا لو كان لأحدهما رجلان وللآخر رجل وامرأتان" أو أربع نسوة فيما يقبلن فيه لكمال الحجة من الطرفين أيضا "فإن كان للآخر شاهد ويمين رجح الشاهدان" والشاهد والمرأتان والأربع النسوة فيما يقبلن فيه "في الأظهر" للإجماع على قبول من ذكر دون الشاهد واليمين، نعم إن كان معهما يد قدما بين سبب أو لا لاعتضادهما بها كما مر وبحث شيخنا أنهما لو تعرضا لغصب هذا لما في يده والشاهدان لملكه قدم الشاهد واليمين؛ لأن معهما زيادة علم قال: ويحتمل العكس؛ لأن الثانية حجة اتفاقا مع قوة دلالة اليد ا هـ. ولعل هذا أقوى، "ولو شهدت" البينة "لأحدهما" أي: متنازعين في عين بيدهما أو يد ثالث أو لا بيد أحد "بملك من سنة و" شهدت بينة أخرى "للآخر" بملكه لها "من أكثر" من سنة، وقد شهدت كل بالملك حالا أو

ج / 4 ص -466- قالت لا: نعلم مزيلا له لما يأتي أن الشهادة لا تسمع بملك سابق إلا مع ذلك ", فالأظهر ترجيح الأكثر"؛ لأنها أثبتت الملك في وقت لا تعارضها فيه الأخرى وفي وقت تعارضها فيه فيتساقطان في محل التعارض، ويعمل بصاحبة الأكثر فيما لا تعارض فيه والأصل في كل ثابت دوامه أما إذا كانت بيد متقدمة التاريخ فيقدم قطعا أو متأخرته فسيأتي، وقد ترجح بتأخر التاريخ وحده كأن ادعى شراء دار بيد غيره وأقام به بينة، وقد بانت مستحقة أو معيبة وأراد ردها واسترداد الثمن، وأقام ذو اليد بينة بأنه وهبها من المدعي ولم يؤرخا تعارضتا فلو أرختا حكم بالأخيرة على ما أفتى به القفال "ولصاحبها" أي: المتقدمة "الأجرة والزيادة الحادثة من يومئذ" أي: من يوم ملكه بالشهادة؛ لأنها فوائد ملكه، نعم لو كانت العين بيد الزوج أو البائع قبل القبض لم تلزمه أجرة كما علم مما مر في بابيهما، "ولو أطلقت بينة" بأن لم تتعرض لزمن الملك "وأرخت بينة" ولا يد لأحدهما واستويا في أن لكل شاهدين مثلا ولم تبين الثانية سبب الملك ", فالمذهب أنهما سواء" فيتعارضان، ومجرد التاريخ ليس بمرجح؛ لاحتمال أن المطلقة لو فسرت فسرت بما هو أكثر من الأولى، نعم لو شهدت إحداهما بدين، والأخرى بالإبراء من قدره رجحت هذه؛ لأنه إنما يكون بعد الوجوب، والأصل عدم تعدد الدين، ولو أثبت إقرار زيد له بدين فأثبت زيد إقراره بأنه لا شيء له عليه لم يؤثر؛ لاحتمال حدوث الدين بعد؛ و لأن الثبوت لا يرتفع بالنفي المحتمل ومن ثم قال في البحر لو أثبت أنه أقر له بدار فادعى أن المقر له قال: لا شيء لي فيها احتمل تقديم الأول وإن كانت اليد للثاني لرجوع الإقرار الثاني إلى النفي المحض، أما إذا كان لأحدهما يد أو شاهدان وللآخر شاهد ويمين فتقدم اليد والشاهدان، وكذا المبينة لسبب الملك كنتج أو أثمر أو نسج أو حلب من ملكه أو ورثه من أبيه ولا أثر لقولها: بنت دابته من غير تعرض لملكها، "و" المذهب "أنه لو كان لصاحب متأخرة التاريخ يد" لم يعلم أنها عادية "قدمت" سواء أذكرتا أو إحداهما الانتقال لمن تشهد له من معين أم لا، وإن اتحد ذلك المعين لتساوي البينتين في إثبات الملك حالا فيتساقطان وتبقى اليد في مقابلة الملك السابق، وهي أقوى سواء أشهدت كل بوقف أم ملك كما أفتى به المصنف كابن الصلاح واقتضاه قول الروضة: بينتا الملك والوقف يتعارضان كبينتي الملك قال البلقيني: وعلى ذلك العمل ما لم يظهر أن اليد عادية باعتبار ترتبها على بيع صدر من أهل الوقف أو بعضهم ا هـ. واعتمده غيره وفي الأنوار عن فتاوى القفال ما يؤيده وبه يعلم أنه لو ادعى في عين بيد غيره أنه اشتراها من زيد من منذ سنتين فأقام الداخل بينة أنه اشتراها من زيد من منذ سنة قدمت بينة الخارج؛ لأنها أثبتت أن يد الداخل عادية بشرائه من زيد ما زال ملكه عنه ولا نظر؛ لاحتمال أن زيدا استردها ثم باعها للآخر؛ لأن هذا خلاف الأصل والظاهر ويؤيده ما يأتي في شرح قول المتن: حكم للأسبق، نعم يؤخذ مما يأتي في مسألة تعويض الزوجة أنه لا بد أن يثبت الخارج هنا أنها كانت بيد زيد حال شرائه منه، وإلا بقيت بيد من هي بيده، وسيأتي في التنبيه في الفصل الآتي ما يعلم منه ذلك فإن ادعاه أعني الاسترداد فعليه البينة به، وأن محل العمل باليد ما لم يعلم حدوثها وإلا كما هنا فهي في الحقيقة للأول فهو الداخل، ومن ثم لو اتحد

ج / 4 ص -467- تاريخهما أو أطلقتاهما أو إحداهما قدم ذو اليد؛ لأنه لم يثبت حدوث يده وعلى ذلك يدل كلام غير البلقيني أيضا كجمع متقدمين لكن ظاهر كلام العزيز أو صريحه كجمع آخرين تقدم ذي اليد الصورية هنا، وإن تأخر تاريخ يده، ويجري ذلك في نظائره من دعواهما إجارة أو نحوها، واعتمد شيخنا كغيره الأول فقال فيمن ابتاعا شيئا من وكيل بيت المال وأقام كل بينة البيع الصحيح هو الأول كما أفاده كلام جمع متقدمين عددهم لسبق التاريخ مع الاتفاق على أن الملك لبيت المال ولا عبرة بكون اليد للثاني وبهذا يقيد إطلاق الروضة وأصلها وغيرهما تقديم الداخل وإن كانت بينة الخارج أسبق وقول السبكي إنما يقدم سبق التاريخ على اليد إذا اعترف الداخل بأن العين كانت بيد البائع حين بيعه للخارج أو قامت به بينة تفقه منه، "و" المذهب "أنها لو شهدت بملكه أمس ولم تتعرض للحال لم تسمع حتى يقولوا: ولم يزل ملكه أو لا نعلم مزيلا له" أو تبين سببه؛ لأن دعوى الملك السابق لا تسمع فكذا البينة، ولأنها شهدت له بما لم يدعه، وليس في قول الشاهد: لم يزل ملكه شهادة بنفي محض؛ لأن الشيء قد يتقوى بانضمامه لغيره كشهادة الأعشار، وقد تسمع الشهادة، وإن لم تتعرض للملك حالا كما يأتي في مسألة الإقرار كأن شهدت أنها أرضه وزرعها أو دابته نتجت في ملكه أو هذا أثمرته نخلته في ملكه أو هذا الغزل من قطنه أو الطير من بيضه أمس أو بأن هذا ملكه أمس اشتراه من المدعى عليه أو أقر له به أو ورثه أمس، وكأن شهدت بأنه اشترى هذه من فلان، وهو يملكها أو نحوه فتقبل، وإن لم تقل إنها الآن ملك المدعي أو بأن مورثه تركه له ميراثا أو بأن فلانا حكم له به فتقبل وذلك؛ لأن الملك ثبت بتمامه فيستصحب إلى أن يعلم زواله بخلافها بأصله لا بد أن ينضم إليها إثباته حالا، وكأن ادعى رق شخص بيده فادعى آخر أنه كان له أمس، وأنه أعتقه فتقبل بينته بذلك؛ لأن القصد بها إثبات العتق وذكر الملك السابق وقع تبعا، وكأن قال: عن عين بيد غيره هي لي ورثتها من أبي ولا وارث له غيري فشهدا له بذلك، وقالا: نحن من أهل الخبرة الباطنة فيقضى له بها؛ لأنها إذا ثبتت إرثا استصحب حكمه فإن سكتا عن: نحن من أهل الخبرة ولم يعلمهما الحاكم كذلك توقف ثم إن ثبت أنه وارث وأن الدار ميراث أبيه نزعت من ذي اليد وتعرف الحاكم الحال حتى يتبين أنه لو كان له وارث آخر لظهر فحينئذ يسلمها إليه، ولو قال: لخصمه كانت بيدك أمس لم يكن إقرارا، ولو قال من بيده عين: اشتريتها من فلان من منذ شهر وأقام به بينة فقالت زوجة: البائع ملكي تعوضتها منه من منذ شهرين، وأقامت به بينة فإن ثبت أنها بيد الزوج حال التعويض حكم بها لها، وإلا بقيت بيد من هي بيده الآن "تنبيه" قضية قولنا أو بأن فلانا حكم له به إلى آخره رد ما نقله الزركشي حيث قال: لو لم تشهد بملك أصلا ولكن شهدت على حاكم في زمن متقدم أنه ثبت عنده الملك كعادة المكاتيب في هذا الزمان قال بعض المتأخرين: لم أر فيه نقلا ويحتمل التوقف؛ لأن الحكم بها بغير مستند حاضر، بل اعتمادا على استصحاب ما ثبت في زمن ماض مع احتمال زواله وظهور اليد الحاضرة على خلافه ا هـ. فما علل به ممنوع لما تقرر أن الملك حيث ثبت بتمامه لا يضر كونه في زمن ماض ولا عبرة باحتمال يخالف الاستصحاب فيه الأقوى من

ج / 4 ص -468- غيره كما يومئ إليه قوله: باليد فضلا عن الملك؛ لأن اليد قد تكون عادية بخلاف كانت ملكك أمس؛ لأنه صريح في الإقرار له به أمس فيؤاخذ به.
"وتجوز الشهادة"، بل تجب فيما يظهر إن انحصر الأمر فيه على أن الجواز قد يصدق بالوجوب "بملكه الآن استصحابا لما سبق من إرث وشراء وغيرهما" اعتمادا على الاستصحاب لأن الأصل البقاء وللحاجة لذلك. وإلا لتعسرت الشهادة على الأملاك السابقة إذا تطاول الزمن ومحله إن لم يصرح بأنه اعتمد الاستصحاب، وإلا لم تسمع عند الأكثرين، نعم إن بت شهادته وذكر ذلك تقوية لمستنده أو حكاية للحال لم يضر على ما مر ونبه الأذرعي على أنه لا تجوز الشهادة بملك نحو وارث أو مشتر أو متهب إلا إن علم ملك المنتقل عنه قال الغزي: وأكثر من يشهد بهذا يعتمد مجرد الاستصحاب جهلا. "ولو شهدت" بينة "بإقراره" أي: المدعى عليه "أمس بالملك له" أي: المدعي "استديم" حكم الإقرار، وإن لم تصرح بالملك حالا إذ لولاه لبطلت فائدة الأقارير وفارق الشهادة بالملك المتقدم بأن ذاك شهادة بأمر يقيني فاستصحب وهذه بأمر ظني، فإذا لم ينضم له الجزم حالا لم يؤثر "ولو أقامها" أي: الحجة "بملك دابة أو شجرة" من غير تعرض لملك سابق "لم يستحق ثمرة موجودة" يعني ظاهرة "ولا ولدا منفصلا" عند الشهادة؛ لأنهما ليسا من أجزاء العين، ولذا لا يدخلان في بيعها؛ ولأن البينة لا تثبت الملك، بل تظهره فكفى تقدمه عليها بلحظة فلم يستحق ثمرا ونتاجا حصلا قبل تلك اللحظة "ويستحق الحمل" والثمر غير الظاهر الموجود عند الشهادة "في الأصح" تبعا للأم والأصل كما لو اشتراها ولا عبرة باحتمال كون ذلك لغير مالك الأم والشجرة بنحو وصية؛ لأنه خلاف الأصل أما إذ تعرضت لملك سابق على حدوث ما ذكر فيستحقه فعلم أن حكم الحاكم لا ينعطف على ما مضى لجواز أن يكون ملكه لها حدث قبل الشهادة، "ولو اشترى شيئا" وأقبض ثمنه "فأخذ منه بحجة" أي: بينة "مطلقة" بأن لم تصرح بتاريخ الملك "رجع على بائعه" الذي لم يصدقه ولا أقام بينة بأنه اشتراه من المدعي، ولو بعد الحكم به "بالثمن" لمسيس الحاجة لذلك في عهدة العقود مع أن الأصل أنه لا معاملة بين المشتري والمدعي ولا انتقال منه إليه فيستند الملك المشهود به إلى ما قبل الشراء، وخرج بحجة التي هي البينة هنا كما تقرر ما لو أخذ منه بإقراره أو بحلف المدعي بعد نكوله؛ لأنه المقصر، وبمطلقة ما لو أسندت الاستحقاق إلى حالة العقد فيرجع قطعا وقال البلقيني لا حاجة له بل لو أسندت لما بعد العقد رجع أيضا على مقتضى كلام الأصحاب خلافا للقاضي؛ لأن المسندة لذلك الزمن حكمها بالنسبة لما قبله حكم المطلقة، وببائعه بائع بائعه فلا رجوع له عليه؛ لأنه لم يتلق منه، وبلم يصدقه ما لو صدقه على أنه ملكه فلا يرجع عليه بشيء لاعترافه بأن الظالم غيره، نعم لا يضر قوله ذلك له في الخصومة ولا إن قاله معتمدا فيه على ظاهر اليد وادعى ذلك فيرجع عليه مع ذلك لعذره، ومن ثم لو اشترى قنا وأقر بأنه قن ثم ادعى بحرية الأصل وحكم له بها رجع بثمنه ولم يضر اعترافه برقه؛ لأنه معتمد فيه على الظاهر، ولو أقر مشتر لمدع ملك المبيع لم يرجع على بائعه بالثمن ولا تسمع دعواه عليه بأنه ملك للمقر له حتى يقيم به بينة ويرجع

ج / 4 ص -469- عليه بالثمن، نعم له تحليفه أنه ليس ملكا للمقر له فإن أقر أوخذ به "وقيل: لا" يرجع المشتري على بائعه بالثمن "إلا إذا ادعى" المدعي على المشتري "ملكا سابقا على الشراء" لينتفي احتمال الانتقال من المشتري إليه وأطال البلقيني في الانتصار له، وإن لم يقله أحد قبل القاضي، وأن الأول يلزمه محال عظيم هو أن المشتري يأخذ النتاج والثمرة والزوائد المتصلة كلها وهو قضية صحة البيع، ويرجع على البائع بالثمن وهو قضية فساد البيع، ويرده ما مر من تعليل الرجوع وليست الزوائد كالثمن، بل هي كالعين، وقد تقرر أولا أن حكمها غير حكم زوائدها قال: ومحل الخلاف إن قبض المشتري المبيع، وإلا رجع بالثمن قطعا تنزيلا لذلك منزلة هلاك المبيع قبل القبض.
"ولو ادعى ملكا" لدار مثلا بيد غيره "مطلقا" بأن لم يذكر له سببا "فشهدوا له" به "مع" ذكر "سببه لم يضر" ما زادوه في شهادتهم؛ لأن سببه تابع له، وهو المقصود وقد وافقت البينة فيه الدعوى، نعم لا يكون ذكرهم للسبب مرجحا؛ لأنهم ذكروه قبل الدعوى به فإن أعاد دعوى الملك وسببه فشهدوا بذلك رجحت حينئذ وفي الأنوار عن فتاوى القفال لو ادعى شراء عين فشهدت بينة له بملك مطلق قبلت، لكن رد بأن الصحيح أنها لا تسمع حتى تصرح له بالشراء، وفيه نظر، بل الأوجه الأول إذ لا فرق بين هذه وما في المتن من حيث إن الشاهدين في كل منهما لم يصرحا بما يناقض الدعوى، ويؤيده قولهم أن حالف الشاهد الدعوى في الجنس أي: الشامل للنوع والصنف بل والصفة كما هو ظاهر ردا وفي القدر حكم بالأقل من الدعوى والبينة ما لم يكذبهما المدعي "وإن ذكر سببا وهم سببا آخر ضر" في شهادتهم لمناقضتها الدعوى ويفرق بين هذا، وما لو قال له: علي ألف من ثمن عبد فقال: المقر له لا، بل من ثمن دار بأنه يغتفر في الإقرار ما لا يغتفر في الشهادة المشترط فيها المطابقة للدعوى لا فيه.
فرع: أقر الراهن بالرهن لأجنبي فإن أرخت بينة المقر له بما قبل الرهن أخذه كله أو بما بعده لم يكن له إلا ما فضل عن الدين فإن أطلقت بينة الإقرار وأرخت بينة الرهن أو أطلقت تعارضتا ولم يثبت رهن ولا إقرار كما أفتى به ابن الصلاح، لكن نازعه في القوت، ولا تقبل الشهادة بنفي إلا إن حصر كلم يكن بمحل كذا وقت أو مدة كذا فتقبل، وإن لم تكن لحاجة.

فصل في اختلاف المتداعيين
في نحو عقد أو إسلام أو عتق إذا اختلفا في قدر ما اكترى من دار أو أجرته أو هما كأن "قال أجرتك البيت" شهر كذا مثلا "بعشرة" مثلا "فقال: بل" آجرتني "جميع الدار" المشتملة عليه "بالعشرة" أو بعشرين "وأقاما بينتين" أطلقتا أو إحداهما أو اتحد تاريخهما وكذا إن اختلف تاريخهما واتفقا على أنه لم يجر إلا عقد واحد "تعارضتا" فيسقطان على الأصح لتناقضهما في كيفية العقد الواحد فيتحالفان ثم يفسخ العقد كما علم مما مر في البيع "وفي قول: يقدم المستأجر"؛ لاشتمال بينته على زيادة هي اكتراء جميع الدار، كما لو

ج / 4 ص -470- شهدت بينة بألف وبينة بألفين يجب ألفان، وفرقوا بأنه لا تنافي بينهما بخلافه هنا فإن العقد واحد، وكل كيفية تنافي الأخرى، أما إذا اختلف تاريخهما ولم يتفقا على ذلك فتقدم السابقة ثم إن كانت هي الشاهدة بالكل لغت الثانية أو بالبعض أفادت الثانية صحة الإجارة في الباقي، وألحق الرافعي بحثا بالمختلفين في هذا المطلقتين أو إحداهما إذا لم يتفقا على ذلك لجواز الاختلاف حينئذ فيثبت الزائد بالبينة الزائدة، ولك أن تقول: مجرد احتمال الاختلاف لا يفيد، وإلا لم يحكم بالتعارض في أكثر المسائل، لكن يؤيده بل يصرح به قول المتن الآتي: وكذا إن أطلقتا أو إحداهما إلا أن يجاب بأن العقد الموجب للثمن تعدد ثم يقينا فساعد احتمال اختلاف الزمن فعملوا به لقوة مساعده، وأما هنا فليس فيه ذلك فلم يؤثر فيه مجرد جواز الاختلاف، "ولو ادعيا" أي: كل من اثنين "شيئا في يد ثالث" فإن أقر به لأحدهما سلم إليه، وللآخر تحليفه إذ لو أقر به له أيضا غرم له بدله، وإن أنكر ما ادعياه ولا بينة حلف لكل منهما يمينا وترك في يده "و" إن ادعيا شيئا على ثالث و "أقام كل منهما بينة" إحداهما بأنه غصبه منه، والأخرى بأنه أقر أنه غصبه منه قدمت الأولى؛ لأنها أثبتت الغصب بطريق المشاهدة فكانت أقوى ولا يغرم شيئا للمقر له؛ لأن الملك للأول إنما ثبت بالبينة فهي الحائلة بين المقر له وبين حقه بزعمه أو "أنه اشتراه" منه، وهو يملكه أو وسلمه إليه أو تسلمه منه والمبيع بغير يده، وإلا كما هو الفرض المعلوم من قول المتن بيد ثالث لم يحتج لذكر ذلك كما يأتي "ووزن له ثمنه فإن اختلف تاريخ حكم للأسبق" منهما تاريخا؛ لأن معها زيادة علم لأن الثاني اشتراه من الثالث بعد ما زال ملكه عنه، ولا نظر لاحتمال عوده إليه؛ لأنه خلاف الأصل، بل والظاهر واستثنى البلقيني ما لو ادعى صدور البيع الثاني في زمن الخيار وشهدت بينة به فتقدم، وللأول الثمن وما لو تعرضت المتأخرة لكونه ملك البائع وقت البيع، وشهدت الأولى بمجرد البيع فتقدم المتأخرة أيضا أي: كما نقلاه وأقراه، وحاصله أن من شهدت من البينتين بملك المدعي للبائع وقت البيع أو للمشتري الآن أو بنقد الثمن دون الأخرى قدمت ولو متأخرة؛ لأن معها زيادة علم و لأن التعرض للنقد يوجب التسليم، والأخرى لا توجبه لبقاء حق الحبس للبائع فلا تكفي المطالبة بالتسليم ويأتي أول التنبيه الآتي ما له تعلق بذلك أيضا، وخرج بقوله: ووزن له ثمنه ما لو لم تذكره فإذا ذكرته إحداهما قدمت ولو متأخرة؛ لأنها تعرضت لموجب التسليم كذا قالاه، لكن أطال البلقيني في رده "وإلا" يختلف تاريخهما بأن أطلقتا أو إحداهما أو أرختا بتاريخ متحد "تعارضتا" فيتساقطان ثم إن أقر لهما أو لأحدهما فواضح، وإلا حلف لكل يمينا ويرجعان عليه بالثمن؛ لثبوته بالبينة، وسقوطهما إنما هو فيما تعارضتا فيه، وهو العقد فقط، ومحله إن لم يتعرضا لقبض المبيع، وإلا قدمت بينة ذي اليد ولا رجوع لواحد منهما بالثمن؛ لأن العقد قد استقر بالقبض وبما قررته في هذه والتي قبلها علم أن حكمهما واحد في التعارض وتقديم الأسبق، وكان المتن إنما خالف أسلوبهما الموهم لتخالف أحكامهما لأجل الخلاف، ويجري ذلك في قول واحد اشتريتها من زيد وآخر اشتريتها من عمرو على الوجه المذكور، وأقاما بينتين كذلك فيتعارضان ويصدق من العين بيده فيحلف لكل منهما أو يقر.

ج / 4 ص -471- تنبيه: لا يكفي في الدعوى كالشهادة ذكر الشراء إلا مع ذكر ملك البائع إذا كان غير ذي يد أو مع ذكر يده إذا كانت اليد له ونزعت منه تعديا أو مع قيام بينة أخرى بأحدهما يوم البيع، ويصيران كبينة واحدة، وكذا كل ما ذكره شرط، لو تركته بينة وقامت به أخرى كأقرت امرأة لفلان وقت كذا بمحل كذا فشهد آخران بأنها فلانة وإنما تسمع البينة بالملك المطلق إن كان المدعى بيد المدعي أو بيد من لم يعلم ملكه ولا ملك من انتقل منه إليه أو لم يكن بيد أحد، وفيما عدا ذلك قد تسمع، لكن لا يعمل بها كما لو انتزع خارج عينا من داخل ببينة فأقام الداخل بينة بملكها مطلقا فإنها تسمع، وفائدتها معارضة بينة الخارج فقط لترد العين إلى يده، ولو أقام بينة بأن هذا رهنني وأقبضني داره في ربيع الأول سنة كذا وآخر بينة بأنه أقر لي بها تلك السنة ولم يذكروا شهرا قال ابن الصلاح: تعارضتا؛ لأن الرهن يمنع صحة الإقرار فلا يثبت رهن ولا إقرار كما مر آنفا بما فيه.
"ولو قال كل منهما" والمبيع في يد المدعى عليه "بعتكه بكذا"، وهو ملكي، وإلا لم تسمع الدعوى فأنكر "وأقاماهما" أي: البينتين بما قالاه وطالباه بالثمن "فإن اتحد تاريخهما تعارضتا" وتساقطتا؛ لامتناع كونه ملكا في وقت واحد لكل وحده فيحلف لكل كما لو لم يكن لواحد منهما بينة، وإن كان لأحدهما بينة قضى له وحلف للآخر "وإن اختلف" تاريخهما "لزمه الثمنان" لإمكان دعواهما ومن ثم اشترط اتساع الزمن للعقد الأول ثم الانتقال للبائع الثاني ثم للعقد الثاني، وإلا حلف لكل ", وكذا" يلزمه الثمنان "إن أطلقتا أو" أطلقت "إحداهما" وأرخت الأخرى "في الأصح"؛ لاحتمال اختلاف الزمن وحيث أمكن الاستعمال فلا إسقاط وفارقت هذه ما قبلها بأن العين تضيق عن حقهما معا فتعارضتا، والقصد هنا الثمنان والذمة لا تضيق عنهما فوجبا وشهادة البينتين على إقراره كهي على البيعين فيما ذكر وفي الأنوار عن فتاوى القفال لو شهدا أنه باع عاقلا وآخران أنه مجنون ذلك اليوم عمل بالأولى أو أنه باع مجنونا قدما وفي فتاوى القاضي نحوه وهو لو قالت بينة: أقر بكذا يوم كذا فقالت أخرى: كان مجنونا في ذلك الوقت قدمت؛ لأن معها زيادة علم وقيده البغوي بمن لم يعرف له أنه يجن وقتا ويفيق وقتا، وإلا تعارضتا، ولو أقام بينة بأن هذه الدار التي بيدك وقفها أبي علي، وهو مالك حائز يومئذ فأقام ذو اليد بينة بأنها ملكه قدم ما لم تقم بينة أخرى بأنه غصبها من الواقف؛ لأنه ذو اليد حينئذ، ولو ظهر في موقوف محكوم بصحته بعد ثبوت ملك الواقف وحيازته مكتوب محكوم بصحته يشهد بالملك والحيازة لآخر قبل صدور الوقف لم يبطل الوقف بمجرد ذلك كما أفتى به شيخنا قال: لأنه يجوز بتقدير صحته أن يكون الملك انتقل من صاحبه إلى الواقف لا سيما واليد للواقف أو من قام مقامه كما هو ظاهر السؤال ا هـ. ولا يعارضه ما مر قبيل قوله: وأنها لو شهدت بملكه أمس لتحقق أن اليد عادية ثم فلم ينظر؛ لاحتمال الانتقال بخلافه هنا، ولو شهدت بينة على منكر الشراء له بثمن جزاف قبلا إن قالا حلال لا إن جذفا؛ لأن الجزاف حلال وحرام، ولو أقام بينة بأن هذه التي بيدك ملكي فأخذها فأقام آخر أخرى بأنه اشتراها ممن كانت بيده، وهي ملكه حينئذ حكم بها لهذا لزيادة علم بينته

ج / 4 ص -472- وتقدم بينة قالت: ملك أبيه وقد ورثه على بينة قالت: ملك أبي خصمه وهو وارثه لجواز كونه وارثا ولا يرث المدعي لدين مستغرق، فليس فيه تصريح بملكه بخلافه في وقد ورثه.
تنبيه: الأولى، بل المتعين أن يقال: بدل لدين مستغرق لنحو إقراره به لآخر بعد موت أبيه، وذلك لما هو معلوم أن الدين لا يمنع الإرث، وقد يقال في أصل التعليل: لأن هذا ليس فيه التنصيص على تلقي ملك هذا عن الأب؛ لأنه لم يشهد بإرث شيء خاص بخلاف وقد ورثه فإنه نص على أنه متلق ملكه من أبيه فلا احتمال فيه بخلاف ذاك.
"ولو مات" إنسان "عن ابنين مسلم ونصراني فقال كل منهما مات على ديني" فأرثه ولا بينة "فإن عرف أنه كان نصرانيا صدق النصراني" بيمينه؛ لأن الأصل بقاء كفره "وإن أقاما بينتين مطلقتين" بما قالاه "قدم المسلم"؛ لأن مع بينته زيادة علم بالانتقال، والأخرى مستصحبة، وكذا كل ناقلة ومستصحبة، ومنه تقديم بينة الجرح على بينة التعديل "وإن قيدت" إحداهما "أن آخر كلامه إسلام" أي: كلمته، وهي الشهادتان "وعكسته الأخرى" فقيدت أن آخر كلامه النصرانية كثالث ثلاثة ويظهر أنه لا يكتفى هنا بمطلق الإسلام والتنصر إلا من فقيه موافق للحاكم على ما مر في نظائره بما فيه ثم رأيتهم قالوا: يشترط في بينة النصراني أن تفسر كلمة التنصر وفي وجوب تفسير بينة المسلم كلمة الإسلام وجهان ونقل ابن الرفعة والأذرعي عدم الوجوب عن جمع ثم رجح الوجوب لا سيما من شاهد جاهل أو مخالف للقاضي "تعارضتا" وتساقطتا لتناقضهما إذ يستحيل موته عليهما فيحلف النصراني، وكذا لو قيدت بينته فقط وقيد البلقيني التعارض بما إذا قالت: كل آخر كلمة تكلم بها ومكثنا عنده إلى أن مات، وأما إذا اقتصرت على آخر كلمة تكلم بها فلا تعارض فيه؛ لاحتمال أن كلا اعتمدت ما سمعته منه قبل ذهابها عنه ثم استصحبت بعدها، ولو قالت بينة الإسلام: علمنا تنصره ثم إسلامه قدمت قطعا "وإن لم يعرف دينه وأقام" كل منهما "بينة أنه مات على دينه تعارضتا" أطلقتا أم قيدتا لفظه عند الموت لاستحالة أعمالهما، فإن قيدت واحدة وأطلقت الأخرى فهل يتعارضان أيضا أو تقدم بينة المسلم احتياطا للإسلام؛ لأنه حيث ثبت لا يرفع إلا بيقين ولم يوجد كل محتمل وجرى شارح في تقييد بينة النصراني فقط على التعارض وكأنه أخذه من نظيره في المسألة السابقة، لكن الفرق واضح فإن تقييدها ثم قوي بعلم تنصره قبل فعارض بينة الإسلام لقوته حينئذ، وهذا مفقود في مسألتنا، ومع ذلك فظاهر إطلاقهم التعارض في الصورتين وإذا تعارضتا، أو لا بينة لأحدهما وحلف كل للآخر يمينا في الصورتين، والمال بيدهما أو بيد أحدهما تقاسماه نصفين إذ لا مرجح، أو بيد غيرهما فالقول قوله، ثم التعارض إنما هو بالنسبة لنحو الإرث بخلاف نحو الصلاة عليه وتجهيزه كمسلم ودفنه في مقابرنا ويقول المصلي عليه في النية والدعاء: إن كان مسلما، وظاهر كلامهم وجوب هذا القول ويوجه بأن التعارض هنا صيره مشكوكا في دينه فصار كالاختلاط السابق في الجنائز، ولو قالت بينة: مات في شوال وأخرى في شعبان قدمت؛ لأنها ناقلة ما لم تقل الأولى رأيته حيا أو يبيع مثلا في شوال، وإلا قدمت على المعتمد أو برئ من مرضه الذي تبرع فيه وأخرى ماتت فيه قدمت الأولى على

ج / 4 ص -473- الأوجه خلافا لقول ابن الصلاح بالتعارض؛ لأنها ناقلة، "ولو مات نصراني عن ابنين مسلم" حالة الاختلاف "ونصراني فقال المسلم: أسلمت بعد موته" أي: الأب "فالميراث بيننا فقال النصراني: بل" أسلمت "قبله" فلا إرث لك "صدق المسلم بيمينه"؛ لأن الأصل استمراره على دينه فيحلف ويرث، ومثله كما بأصله وحذفه للعلم به مما ذكره، المفهم أنه لا فرق في تصديق المسلم بين اتفاقهما على وقت موت الأب وعدمه لو اتفقا على موت الأب في رمضان وقال المسلم: أسلمت في شوال والنصراني في شعبان ", وإن أقاماهما" أي: البينتين بما قالاه "قدم النصراني"؛ لأن بينته ناقلة عن الأصل الذي هو التنصر إلى الإسلام قبل موت الأب فهي أعلم وقيده البلقيني بما إذا لم تقل بينة المسلم علمنا تنصره حال موت أبيه وبعده ولم تستصحب فإن قالت: ذلك قدمت، وإلا لزم الحكم بردته عند موت أبيه والأصل عدم الردة، وفيه نظر، وقياس ما يأتي في رأيناه حيا في شوال التعارض فيحلف المسلم ثم رأيت غير واحد جزم به "فلو اتفقا" أي: الابنان "على إسلام الابن في رمضان وقال المسلم: مات الأب في شعبان وقال النصراني: "مات "في شوال صدق النصراني" بيمينه؛ لأن الأصل بقاء الحياة "وتقدم بينة المسلم على بينته" إن أقاما بينتين بذلك؛ لأنها ناقلة من الحياة إلى الموت في شعبان والأخرى مستصحبة الحياة إلى شوال، نعم إن قالت: رأيناه حيا في شوال تعارضتا كما قالاه فيحلف النصراني أما إذا لم يتفقا على وقت الإسلام فيصدق المسلم كما مر لأصل بقائه على دينه وتقدم بينة النصراني؛ لأنها ناقلة ما لم تقل بينة المسلم عاينا الأب ميتا قبل إسلامه فيتعارضان ويحلف المسلم، ونظير ما تقرر في رأيناه حيا وعايناه ميتا شهادة بينة بأن أبا مدع مات يوم كذا فورثه وحده فأقامت امرأة بينة بأنه تزوجها يوم كذا اليوم بعد ذلك اليوم ثم مات بعده فتقدم بينتها؛ لأن معها زيادة علم ومن ثم لو شهدا بموته وآخران بحياته بعد ذلك قدمت بينة الحياة لزيادة علمها، وقد يشكل بذلك قول ابن الصلاح: لو شهدت بينة بأنه برئ من مرضه الفلاني ومات من غيره وأخرى بأنه مات منه تعارضتا بخلاف ما لو شهدت بينة بأنه مات في رمضان سنة كذا فأقام بعض الورثة بينة بأنه أقر له بكذا سنة كذا لسنة بعد تلك فإن بينة موته في رمضان مقدمة ا هـ. فتقديم هذه يشكل بما تقرر إلا أن يجاب بأنه لا يلزم من شهادتها بإقراره رؤيته فليس معها زيادة علم، بل المثبتة لموته أعلم بخلاف الشاهدة بالتزوج وبالحياة بعد الموت ثم ما أطلقه في الأولى لو قيل فيه بناء على اعتماده محله في بينتين استوتا أو تقاربتا في معرفة الطب، وإلا قدمت العارفة به دون غيرها لم يبعد، ولو مات عن أولاد وأحدهم عن ولد صغير فوضعوا يدهم على المال فلما كمل ادعى بمال أبيه وبإرث أبيه من جده فقالوا: مات أبوك في حياة أبيه فإن كان ثم بينة عمل بها وإلا فإن اتفق هو وهم على وقت موت أحدهما واختلفا في أن الآخر مات قبله أو بعده حلف من قال بعده؛ لأن الأصل دوام الحياة، وإلا صدق في مال أبيه، وهم في مال أبيهم ولا يرث الجد من ابنه، وعكسه فإذا حلفا أو نكلا جعل مال أبيه له ومال الجد لهم ذكره شيخنا، "ولو مات عن أبوين كافرين وابنين مسلمين" بالغين "فقال كل" من الفريقين: "مات على ديننا صدق الأبوان باليمين"؛ لأنه محكوم بكفره ابتداء تبعا لهما

ج / 4 ص -474- فيستصحب حتى يعلم خلافه "وفي قول: يوقف" الأمر "حتى يتبين" الحال "أو يصطلحوا" لتساوي الحالين بعد بلوغه، وبه زالت التبعية واعترضه البلقيني بما لا يصح وفي عكس ذلك إن عرف للأبوين كفر سابق وقالا أسلما قبل بلوغه أو أسلم هو أو بلغ بعد إسلامنا وأنكر الابنان ولم يتفقوا على وقت الإسلام في الثالثة صدق الابنان لأصل بقاء الكفر، وإن لم يعرف للأبوين كفر أو اتفقوا على وقت الإسلام في الثالثة صدق الأبوان عملا بالظاهر وأصل بقاء الصبا، ولو شهدت بأن هذا لحم مذكاة أو لحم حلال وعكست أخرى قدمت الأولى كما أخذه بعضهم من قولهم: يقبل قول المسلم في لحم جاءه به المسلم إليه هذا لحم ميتة؛ لأن اللحم في الحياة محرم الآن فيستصحب حتى تعلم ذكاته فعلم أن الأولى ناقلة عن الأصل فقدمت، ومثل ذلك فيما يظهر بينة شهدت بالإفضاء وأخرى بعدمه ولم يمض بينهما ما يمكن فيه الالتحام فتقدم الأولى؛ لأن معها زيادة بالنقل عن الأصل وبه يرد على من أفتى بتعارضهما "ولو شهدت" بينة "أنه أعتق في مرضه" الذي مات فيه "سالما وأخرى" أنه أعتق فيه "غانما ولكل واحد ثلث ماله" ولم تجز الورثة "فإن اختلف تاريخ" للبينتين "قدم الأسبق" لما مر أن تصرفه المنجز يقدم السابق منه فالسابق وهكذا؛ ولأن معها زيادة علم "وإن اتحد" التاريخ "أقرع" بينهما لعدم مزية أحدهما، نعم إن اتحد بمقتضى تعليق وتنجيز كإن أعتقت سالما فغانم حر ثم أعتق سالما فيعتق غانم معه بناء على تقارن الشرط والمشروط، وهو الراجح تعين السابق من غير إقراع؛ لأنه الأقوى والمقدم في الرتبة كما مر في نكاح المشرك. "وإن أطلقتا" أو إحداهما "قيل يقرع" بينهما؛ لاحتمال المعية والترتيب وأطال البلقيني والزركشي وغيرهما في الانتصار له نقلا ودليلا ومن ثم صححه في الروضة في موضع "وقيل: في قول يعتق من كل نصفه قلت: المذهب يعتق من كل نصفه، والله أعلم"؛ لاستوائهما، والقرعة ممتنعة لئلا تخرج بالرق على السابق الحر فيلزم إرقاق حر وتحرير رقيق فوجب الجمع بينهما؛ لأنه العدل ولا نظر للزوم ذلك في النصف؛ لأنه أسهل منه في الكل، "ولو شهد أجنبيان أنه أوصى بعتق سالم، وهو ثلثه" أي: ثلث ماله "ووارثان حائزان" أو غير حائزين، وإنما ذلك قيد لما بعده "أنه رجع عن ذلك ووصى بعتق غانم، وهو ثلثه ثبتت" الوصية الثانية "لغانم"؛ لأنهما أثبتا للمرجوع عنه بدلا يساويه فلا تهمة، وكون الثاني أهدى لجمع المال الذي يرثونه عنه بالولاء بعيد فلا يقدح تهمة، أما إذا كان دون ثلثه فلا يقبلان فيما لم يثبتا له بدلا للتهمة وفي الباقي خلاف تبعيض الشهادة، وقد مر "فإن كان الوارثان" الحائزان "فاسقين لم يثبت الرجوع"؛ لأن شهادة الفاسق لغو "فيعتق سالم" بشهادة الأجنبيين؛ لأن الثلث يحتمله ولم يثبت الرجوع عنه "و" يعتق "من غانم" قدر ما يحتمله "ثلث ماله بعد سالم"، وهو ثلثاه بإقرار الوارثين الذي تضمنته شهادتهما له وكأن سالما قد هلك أو غصب من التركة مؤاخذة للورثة بإقرارهم أما غير الحائزين فيعتق من غانم قدر ثلث حصتهما.
"تتمة" في فروع يعلم أكثرها مما مر لو باع دارا ثم قامت بينة حسبة أن أباه وقفها، وهو يملكها عليه ثم على أولاده انتزعت من المشتري ورجع بثمنه على البائع، ويصرف له ما

ج / 4 ص -475- حصل في حياته من الغلة إن صدق الشهود، وإلا وقفت فإن مات مصرا صرفت لأقرب الناس إلى الواقف قاله الرافعي كالقفال ومرت الإشارة إليه في مبحث شهادة الحسبة ولو شهدا بدين وآخران بالبراءة منه وأطلقتا أو إحداهما قدمت البراءة كما مر، وإن أرختا فالمتأخرة، والأوجه فيما لو شهد واحد بالمال وآخر به ثم بالبراءة منه أن الشهادة بالمال تمت، وهذا شاهد بالبراءة فيحلف معه مدعيها، ويجب تفصيل سبب الشهادة في مسائل، ولو من فقيه موافق على المعتمد لاختلاف أئمتنا أنفسهم في ذلك منها الإكراه وقول الغزالي وغيره: يكفي إطلاقه من فقيه لا يشتبه عليه أي: موافق ضعيف كما يعلم مما مر بما فيه أواخر الشهادات والسرقة ما لم يقصد المسروق منه مجرد التغريم والرشد وانقضاء العدة والرضاع والقتل وكل مختلف في موجبه كالطلاق، والنكاح والبلوغ بالسن فإن لم يقل بالسن لم يحتج لتفصيل، وكونه وارث فلان أو يستحق وقف كذا أو نظره أو الشفعة في كذا وكون هذا وقفا أو وصية فلا بد من بيان المصرف أي: إلا في شهادة الحسبة فيما يظهر وزعم الأصبحي أنه لا يكفي هذا وقف على مسجد كذا إلا إن عينا الواقف، وهو بعيد، بل لا وجه له، وكون نحو البائع زائل العقل وبراءته من دين فلان كما رجحه الغزي ورجح غيره الاكتفاء بإطلاقه وقولهما: أوصى له بكذا فيذكران أنه بيده حتى مات ومن عهد له جنون وعقل فقامت بينة بأنه حال بيعه مثلا عاقل وأخرى بأنه مجنون تعارضتا إن أرختا بوقت واحد أو أطلقتا أو إحداهما، وكذا إن جهل حاله، والفعل يصدر من العاقل والمجنون فإن لم يعرف له إلا عقل قدمت بينة الجنون؛ لأنها ناقلة أو إلا جنون قدمت بينة العقل لذلك، ولو شهدت بينة بإعسار من جهل حاله وأخرى بيساره قدمت إن بينت ما أيسر به وسببه، وأنه باق معه إلى الآن أما إذا علم أحدهما فتقدم الناقلة عنه وكذا بينة السفه والرشد فإن علم أحدهما قدمت الناقلة عنه، وإلا كأن شهدت بسفهه أول بلوغه والأخرى برشده قدمت فإن لم تقيد بأول بلوغه قدمت الأولى؛ لأن الأصل الغالب الرشد، وعليه يحمل إطلاق ابن الصلاح تقديمها قال: كالجرح قال، ولو تكررت بينتا يسار وإعسار كلما شهدت واحدة بواحد منهما شهدت الأخرى بضده قدمت المتأخرة إلا أن يظن أن بينة الإعسار مستصحبة إعساره الأول، ولو قامت بينة باحتياج نحو يتيم لبيع ماله، وأن قيمته مائة وخمسون فباعه القيم به، وحكم حاكم بصحة البيع ثم قامت أخرى بأنه بيع بلا حاجة أو بأن قيمته مائتان نقض الحكم وحكم بفساد البيع عند ابن الصلاح قال؛ لأنه إنما حكم بناء على سلامة البينة من المعارض ولم تسلم فهو كما لو أزيلت يد داخل ببينة خارج ثم أقام ذو اليد بينة فإن الحكم ينقض لذلك وخالفه السبكي قال؛ لأن الحكم لا ينقض بالشك إذ التقويم حدس وتخمين، وقد تطلع بينة الأقل على عيب فمعها زيادة علم، وإنما نقض في المقيس عليه لأجل اليد أي: الثابتة قبل، ولقولهم: لو شهدا بأن قيمة المسروق عشرة وشهد آخران بأنها عشرون وجب الأقل؛ لأنه المتيقن بخلاف نظيره في الوزن؛ لأن مع بينة الأكثر زيادة علم ا هـ. وأطال غيرهما كولده التاج وأبي زرعة في فتاويه في الإجارة وغيرها الكلام في المسألة حتى زعم التاج أن المسألة في الرافعي فيها قولان من تخريج ابن سريج، وهو عجيب منه فإن صورة

ج / 4 ص -476- الرافعي في أمرين محسوسين، وهما الموت في رمضان أو شوال ومسألتنا في أمرين تخمينيين وشتان ما بينهما على أنه اختلف في الراجح من ذينك القولين فرجح الحجازي في مختصر الروضة أخذا من عبارتها النقض ونبه غيره من مختصريها على أنه مبني على ضعيف، وأنه على الصحيح لا يتصور فيه نقض وعلى كل فلا شاهد في واحد من هذين لما نحن فيه لما علمت من بعد ما بين التخمينيات والمحسوسات، ومما يتعجب منه أيضا زعم بعضهم أن المسألة في التنبيه وغيره، وهذا والذي يتعين اعتماده أخذا من تعليل السبكي بالشك وبه يصرح قوله: في فتاويه في الرهن لا يبطل بقيام البينة الثانية مهما كان التقويم الأول محتملا ووفاقا لأبي زرعة وغيره، وإن وافق السبكي والإسنوي والأذرعي وغيرهما حمل الأول على ما إذا بقيت العين بصفاتها وقطع بكذب الأولى والثاني على ما إذا تلفت ولا تواتر أو لم يقطع بكذب الأولى واعتمد شيخنا كلام ابن الصلاح ورد كلام السبكي فقال: ويجاب بأنا لا نسلم أن ذلك نقض بالشك، وما قالوه قبل الحكم بخلاف مسألتنا، ولهذا لو وقع التعارض فيها قبل البيع والحكم امتنعا كما صرح هو به أي: خلافا لبعضهم ا هـ. ونفي تسليم ذلك بإطلاقه غير متضح، والفرق بين ما قبل الحكم وما بعده واضح كيف والدوام يغتفر فيه ما لا يغتفر في الابتداء ؟ وأيضا فالتعارض قبل الحكم محرم له وعدمه موجب له فإذا وقع واجبا ثم عورض وجب أن لا ينظر لمعارضه إلا إن كان أرجح على أن السبكي جوز عند التعارض قبل الحكم البيع بالأقل بعد إشهاره ما لم يوجد راغب بزيادة وبهذا يعلم ما في إطلاق شيخنا عنه منع البيع عند التعارض ويجري ذلك كله في نظائر هذه المسألة، وبحث السبكي أن القول قول القيم في الإشهار وأن ما باع به ثمن المثل، وكذا نحو وكيل وعامل قراض قال، وإنما صدق المولى إذا ادعى بعد كماله عليه البيع بلا مصلحة؛ لأنها المسوغة للبيع كما يحتاج الوكيل لإثبات الوكالة، وثمن المثل من صفات البيع فإذا ثبت جوازه له صدق في صفته لادعائه الصحة وادعاء غيره الفساد ا هـ. وفيه نظر ظاهر، بل الذي يتجه أنه لا بد من إثباته الإشهار وثمن المثل، وليس كالوكيل وغيره لأن نحو الوكيل لا يكلف إثبات مصلحة، فثمن المثل أولى، وأما القيم أو الوصي فيكلفها؛ لأنه لم يتصرف بإذن المالك، فكذا ثمن المثل وفرقه المذكور يرد بأن ثمن المثل مسوغ أيضا، وكون هذا الشيء يباع لحاجة المولى من صفات البيع أيضا فجعله الثمن صفة والحاجة مسوغة كالتحكم فتأمله. ونظره لادعائه الصحة يلزم عليه أنه لا يكلف إثبات المصلحة لادعائه الصحة أيضا فمحل تصديق مدعي الصحة حينئذ حيث لم يكلف إثبات مسوغ البيع، ولو شهدت بينة بأن فلانا حكم لهذا به وبينة بأن آخر حكم به لآخر فقيل يحكم بالحكم الأخير؛ لأنه ناسخ وقيل: يتعارضان فيتساقطان أي: ويرجح بواحد مما مر مما يمكن مجيئه هنا فإن اتحد الحاكم فقيل: كذلك وقيل: يلغى الثاني والذي يتجه أنه لا فرق، وأن الحكمين حيث اختلف تاريخهما قدم السابق إلا أن يرجح الثاني بشيء مما مر نظير ما مر في البينتين، وزعم النسخ هنا مشكل جدا إلا على القول المردود أنه ينفذ باطنا، وإن لم يكن باطن الأمر كظاهره فإن لم يؤرخا كذلك تعارضا نظير ما مر في البينتين أيضا.

ج / 4 ص -477- فصل في القائف الملحق للنسب عند الاشتباه بما خصه الله تعالى به
 وهو لغة متتبع الأثر والشبه من قفوته تبعته، والأصل فيه خبر الصحيحين أنه صلى الله عليه وسلم دخل على عائشة رضي الله عنها ذات يوم مسرورا فقال: "ألم تري أن مجززا" أي: بجيم وزاءين معجمتين "المدلجي دخل علي فرأى أسامة بن زيد وزيدا عليهما قطيفة قد غطيا رءوسهما وبدت أقدامهما فقال إن هذه الأقدام بعضها من بعض؟" قال أبو داود: كان أسامة أسود وزيد أبيض قال الشافعي رضي الله عنه: فلو لم يعتبر قوله لمنعه من المجازفة؛ لأنه صلى الله عليه وسلم لا يقر على خطأ ولا يسر إلا بحق.
"شرط القائف" ما تضمنه قوله: "مسلم عدل" أي: إسلام وعدالة وغيرهما من شروط الشاهد السابقة ككونه بصيرا ناطقا رشيدا غير عدو لمن ينفى عنه ولا بعض لمن يلحق به؛ لأنه حاكم أو قاسم قال في المطلب عن الأصحاب سميعا ورده البلقيني، وهو متجه "مجرب" للخبر الحسن لا حكيم إلا ذو تجربة وكما يشترط علم الاجتهاد في القاضي، وفسر أصله التجربة بأن يعرض عليه ولد في نسوة غير أمه ثلاث مرات ثم في نسوة هي فيهن فإذا أصاب في الكل فهو مجرب ا هـ. وهو صريح في اشتراط الثلاث واعتمداه في الروضة وأصلها، وهو ظاهر، وإن أطال البلقيني في اعتماد الاكتفاء بمرة، وكونه مع الأم غير شرط بل للأولوية فيكفي الأب مع رجال، وكذا سائر العصبة والأقارب واستشكل البارزي خلو أحد أبويه من الثلاثة الأول بأنه قد يعلم ذلك فلا يبقى فيهن فائدة، وقد يصيب في الرابعة اتفاقا قال: فالأولى أن يعرض مع كل صنف ولد لواحد منهم أو في بعض الأصناف ولا يخص به الرابعة فإذا أصاب في الكل علمت تجربته حينئذ ا هـ. وكون ذلك أولى ظاهر، وحينئذ فلا ينافي كلامهم "والأصح اشتراط" وصفين آخرين علما من العدالة المطلقة وصرح بهما للخلاف فيهما وهما الحرية والذكورة فلا يكفي الإلحاق إلا من "حر ذكر" لما تقرر أنه حاكم أو قاسم "لا عدد" فيكفي على الأصح قول واحد لذلك "ولا كونه مدلجيا" أي: من بني مدلج، فيجوز كونه من سائر العرب بل العجم؛ لأن القيافة علم فمن علمه عمل به، "فإذا تداعيا مجهولا" لقيطا أو غيره "عرض عليه" مع المتداعيين إن كان صغيرا لما قدمه في الإقرار أن العبرة في الكبير بمن صدقه "فمن ألحقه به لحقه" كما مر في اللقيط والمجنون كالصغير قال البلقيني: وكذا مغمى عليه ونائم وسكران لم يتعد، وإلا لم يعرض؛ لأنه كالصاحي ويصح انتسابه، وكون النائم كذلك بعيد جدا، وقضية كلامهما هنا أنه لا فرق بين أن يكون لأحدهما عليه يد وأن لا لكن الذي استحسنه الرافعي أن يد الالتقاط لا تؤثر ويد غيره مقدم صاحبها إن تقدم استلحاقه على استلحاق منازعة، وإلا استويا فيعرض عليه، "وكذا لو اشتركا في وطء" لامرأة وألحق به البلقيني استدخال مائهما أي: المحترم "فولدت ممكنا منهما وتنازعاه بأن وطئا بشبهة" كأن ظنها كل زوجته أو أمته وللشبهة صور أخرى ذكر بعضها عطفا للخاص على العام فقال: "أو" وطئا "مشتركة لهما" في طهر واحد، وإلا فهو للثاني كما يؤخذ من كلامه الآتي قياسا لتعذر عوده إلى هذا إلى بيتهما صوراً لا

ج / 4 ص -478- يمكن عوده إليها "أو وطئ زوجته فطلق فوطئها آخر بشبهة أو نكاح فاسد" كأن نكحها في العدة جاهلا بها "أو" وطئ "أمته فباعها فوطئها المشتري ولم يستبرئ واحد منهما" فيعرض عليه، ولو مكلفا ويلحق بمن ألحقه منهما، وإن أنكر؛ لأن الحق فيه لله تعالى أو أنكرا؛ لأن الولد صاحب حق في النسب فلا يسقط حقه بإنكار الغير بخلاف المجهول فإن لم يكن قائف أو تحير اعتبر انتساب الولد بعد كماله وعمل بإلحاق القائف لما مر في الخبر؛ ولاستحالة انعقاد شخص من ماء شخصين كما أجمع عليه الأطباء وبرهنوا عليه قال البلقيني: ولو كان الاشتباه للاشتراك في الفراش لم يعتبر إلحاق القائف إلا بحكم حاكم ذكره الماوردي وحكاه في المطلب في ملخص كلام الأصحاب "وكذا لو وطئ" بشبهة "منكوحة" لغيره نكاحا صحيحا كما بأصله واستغنى عنه بقوله الآتي: في نكاح صحيح "في الأصح" ولا يتعين الزوج للإلحاق للاشتباه ولا يثبت ذلك حتى يعرض على القائف إلا ببينة بوطء الشبهة فلا يكفي اتفاق الزوجين والواطئ؛ لأن الولد له حق في النسب، وليس ذلك حجة عليه هذا ما ذكره الرافعي هنا، لكن اعتمد البلقيني ما اقتضاه كلامه في اللعان أنه يكفي ذلك الاتفاق وكالبينة تصديق الولد المكلف لما تقرر أن له حقا "فإذا ولدت لما بين ستة أشهر وأربع سنين من وطئيهما وادعياه" أو لم يدعياه "عرض عليه" أي: القائف لإمكانه منهما "فإن تخلل بين وطئيهما حيضة ف" الولد "للثاني"، وإن ادعاه الأول لظهور انقطاع تعلقه به، إذ الحيض أمارة ظاهرة على البراءة منه "إلا أن يكون الأول زوجا في نكاح صحيح" والثاني واطئا بشبهة أو نكاح فاسد فلا ينقطع تعلق الأول؛ لأن إمكان الوطء مع فراش النكاح الصحيح قائم مقام نفس الوطء، والإمكان حاصل بعد الحيضة بخلاف ملك اليمين والنكاح الفاسد فإنهما لا يثبتان الفراش إلا بعد حقيقة الوطء "وسواء فيهما" أي: المتنازعين "اتفقا إسلاما وحرية أم لا" كما مر في اللقيط؛ لأن النسب لا يختلف مع صحة استلحاق العبد هذا إن ألحقه بنفسه، وإلا كأن تداعيا أخوة المجهول فيقدم الحر لما مر أن شرط من يلحق بغيره أن يكون وارثا حائزا ويحكم بحريته، وإن ألحقه بالعبد لاحتمال أنه ولد من حرة، ولو ألحق قائف بشبه ظاهر وقائف بشبه خفي قدم؛ لأن معه زيادة حذق وبصيرة وقيل: يقدم الأول وأبدى شارح احتمالا أنه يعرض على ثالث ويلحق بمن وافقه منهما كما قيل بمثله في اختلاف جواب المفتين ويرد بأن القائف حاكم بخلاف المفتي فلا يقاس به، وفيما إذا ادعاه مسلم وذمي يقدم ذو البينة نسبا ودينا، وإلا وقد ألحقه القائف بالذمي تبعه نسبا فقط فلا يحضنه.


كتاب العتق

تحفة المحتاج بشرح المنهاج

ج / 4 ص -479- كتاب العتق
 أي: الإعتاق المحصل له، وهو إزالة الرق عن الآدمي من عتق سبق أو استقل ومن عبر بإزالة الملك احتاج لزيادة لا إلى مالك تقربا إلى الله تعالى ليخرج بقيد الآدمي الطير والبهائم فلا يصح عتقهما على الأصح وقال ابن الصلاح: الخلاف فيما يملك بالاصطياد، أما البهائم الإنسية فإعتاقها من قبيل سوائب الجاهلية، وهو باطل قطعا ا هـ. ورواية أبي نعيم أن أبا الدرداء كان يشتري العصافير من الصبيان ويرسلها تحمل إن صحت على أن ذلك رأي له وبقيد لا إلى مالك الوقف؛ لأنه مملوك له تعالى، ولذا ضمن بالقيمة، وما بعده لتحقيق الماهية لا لإخراج الكافر لصحة عتقه وإن لم يكن قربة على أن قصد القربة يصح منه وإن لم يصح له ما قصده، وأصله قبل الإجماع قوله تعالى: {فَكُّ رَقَبَةٍ} [البلد: 13]، وخبر الصحيحين: "من أعتق رقبة مؤمنة" وفي رواية: "امرأ مسلما أعتق الله بكل عضو منها عضوا من أعضائه من النار حتى الفرج بالفرج"، وصح خبر: "أيما امرئ مسلم أعتق لله امرأ مسلما كان فكا له من النار وأيما امرئ مسلم أعتق امرأتين مسلمتين كانتا فكا له من النار"، وبه يعلم أن عتق الذكر أفضل وفي رواية: "من أعتق رقبة مؤمنة كانت فداء له من النار" وخصت الرقبة بالذكر؛ لأن الرق كالغل الذي فيها، وهو قربة إجماعا ولم يذكره اكتفاء بما سيذكره في الكتابة بالأولى ويسن الاستكثار منه كما جرى عليه أكابر الصحابة رضوان الله عليهم أجمعين وأكثر من بلغنا عنه ذلك عبد الرحمن بن عوف رضي الله عنه فإنه جاء عنه أنه أعتق ثلاثين ألف نسمة وعن غيره أنه أعتق في يوم واحد ثمانية آلاف عبد، وأركانه ثلاثة عتيق وصيغة ومعتق، ولكونه الأصل بدأ به فقال:
"إنما يصح من" حر كامل الحرية مختار "مطلق التصرف" ولو كافرا حربيا كسائر التصرف المالي فلا يصح من مكاتب ومبعض ومكره ومحجور عليه، ولو بفلس، نعم تصح وصية السفيه به وعتقه قن الغير بإذنه وعتق مشتر قبل قبضه وإمام لقن بيت المال كما يأتي وولي لقن موليه عن كفارة مرتبة على ما مر وراهن موسر لمرهون ووارث موسر لقن التركة، وبهذا علم أن شرط العتيق أن لا يتعلق به حق لازم غير عتق يمنع بيعه كرهن والراهن معسر بخلاف نحو إجارة واستيلاد، ولو قال بائع لمشتري قن منه شراء فاسدا: اعتقه فأعتقه لم يعتق على البائع على ما قاله الماوردي؛ لأنه إنما أذن بناء على أنه ليس بملكه ورد بأن العتق لا يندفع بالجهل، إذ العبرة فيه كسائر العقود بما في نفس الأمر لا بما في ظن المكلف، ومن ثم صرحوا بأنه لو قال غاصب عبد لمالكه أعتق عبدي هذا فأعتقه جاهلا نفذ على المالك، وبهذا يزيد اتضاح ضعف كلام الماوردي، "ويصح تعليقه" بصفة محققة ومحتملة بعوض وغيره كجنون السيد لما فيه من التوسعة لتحصيل القربة نعم عقد التعليق ليس قربة بخلاف التدبير، أما العتق نفسه فقربة مطلقا ويجري في التعليق بفعل المبالي

ج / 4 ص -480- وغيره هنا ما مر في الطلاق، ولا يشترط لصحة التعليق إطلاق التصرف لصحته من نحو راهن معسر ومفلس ومرتد قيل: وقف المسجد تحرير ولا يصح تعليقه ورد بأن حد العتق السابق يخرج هذا فلا يرد على المتن، وأفهم صحة تعليقه أنه لا يتأثر بشرط فاسد كأن شرط لخيار له أو توقيته فيتأبد، نعم إن اقترن بما فيه عوض أفسده ورجع بقيمته نظير ما مر في النكاح، وليس لمعلقه رجوع بقول بل بنحو بيع ولا يعود بعوده ولا يبطل تعليقه بصفة بعد الموت بموت المعلق، فليس للوارث تصرف فيه إلا إن كان المعلق عليه فعله، وامتنع منه بعد عرضه عليه.
فرع: أفتى القلعي في إن حافظت على الصلاة فأنت حر بأنه يعتق إن حافظ عليها أي: الخمس أداء، وإن لم يصل غيرها فيما يظهر سنة كاستبراء الفاسق ا هـ. ويتردد النظر فيما لو أخل بها لعذر، والقياس أن العذر إذا أباح إخراجها عن الوقت كإنقاذ مشرف على هلاك لم يؤثر، وإلا أثر.
"و" تصح "إضافته إلى جزء" من الرقيق معين كيد، ويظهر ضبطه بما مر في الطلاق مما يقع بإضافته إليه أو مشاع كبعض أو ربع "فيعتق كله" الذي له من موسر ومعسر سراية نظير ما مر في الطلاق؛ وذلك لخبر أحمد وأبي داود بذلك وصح عن ابن عباس رضي الله عنهما ولم يعرف له مخالف من الصحابة، وقد لا يعتق كله بأن وكل وكيلا في إعتاق عبده فأعتق نصفه فيعتق فقط واستشكله الإسنوي بأنه لو وكله شريكه في عتق نصيبه فأعتقه الشريك سرى لنصيبه قال: فإذا حكم بالسراية إلى ملك الغير هنا ففي ملك الموكل أولى ويجاب بأن الذي سرى إليه العتق هنا ملك المباشر للإعتاق فكفى فيه أدنى سبب وأما ثم فالذي يسري إليه غير ملك المباشر فلم يقو تصرفه لضعفه على السراية، إذ الأصح فيها كما قاله الزركشي أن العتق يقع على ما أعتقه ثم على الباقي بها، وهو وجه من ترجيح الدميري لمقابله أنه يقع على الجميع دفعة واحدة إذ تفرقة الشيخين التي ذكرناها وأجبنا عنها تقتضي ترجيحهما لما رجحه الزركشي أما إذا كان لغيره فسيأتي، ويشترط في الصيغة لفظ يشعر به أو إشارة أخرس أو كتابة، "وصريحه"، ولو من هازل ولاعب "تحرير وإعتاق" أي: ما اشتق منهما لورودهما في القرآن والسنة متكررين، أما نفسهما كأنت تحرير فكتابة كأنت طلاق وأعتقك الله أو عكسه صريح على تناقض فيه كطلقك الله وأبرأك الله، وفارق نحو باعك الله وأقالك الله وزوجك الله فإنها كنايات لضعفها بعدم استقلالها بالمقصود بخلاف تلك، ولو كان اسمها حرة قبل الرق عتقت بيا حرة ما لم ينو ذلك الاسم، وقول ابن الرفعة لا تعتق عند الإطلاق مردود بأن هذا فيمن اسمها ذلك عند النداء، ولو زاحمته امرأة فقال: تأخري يا حرة فبانت أمته لم تعتق كما أفتى به الغزالي ويشكل عليه ما مر في نظيره من الطلاق إلا أن يجاب بأن هنا معارضا قويا هو غلبة استعمال حرة في نحو ذلك بمعنى العفيفة عن الزنا ولا كذلك ثم، ولو قيل: له أمتك زانية فقال: بل حرة وأراد عفيفة قبل، وكذا إن أطلق فيما يظهر القرينة القوية هنا، ولو قال لمكاس خوفا منه على قنه هذا حر لم يعتق عليه باطنا قال الإسنوي: ولا ظاهرا كما اقتضاه كلامهم في أنت طالق لمن

ج / 4 ص -481- يحلها من وثاق بجامع وجود القرينة الصارفة فيهما، وهو أوجه من تصويب الدميري خلافه كما لو قيل: له أطلقت زوجتك فقال: نعم قاصدا الكذب ويرد قياسه بأن الاستفهام منزل فيه الجواب على السؤال كما صرحوا به فلم ينظر فيه لقصده وبفرض المساواة ليس هنا قرينة على القصد بخلاف مسألتنا وعند الخوف لا فرق بين قصده الكذب في إخباره وأن يطلق اكتفاء بقرينة الخوف وقول بعضهم: يعتق عند الإطلاق يحمل على ما إذا لم يقله خوفا إذ لا قرينة، وقوله لغيره أنت تعلم أنه حر إقرار بحريته بخلاف أنت تظن، ولو قال لقنه افرغ من العمل قبل العشاء، وأنت حر وقال: أردت حرا من العمل دين أي:؛ لأن القرينة هنا ضعيفة بخلافها في حل الوثاق؛ لأن استعمال الطلاق فيه شائع بخلاف الحرية في فراغ العمل أو أنت حر مثل هذا العبد، وأشار إلى عبد آخر عتق الأول أو مثل هذا عتقا الأول بالإنشاء والثاني بالإقرار، ومن ثم لو كذب لم يعتق باطنا "وكذا فك رقبة" أي: ما اشتق منه فإنه صريح "في الأصح" لوروده في القرآن، وترجمة الصريح صريحة وإشارة الأخرس هنا كهي في الطلاق، "ولا يحتاج" الصريح "إلى نية" كما هو معلوم وذكر توطئة لقوله مع أنه معلوم أيضا لئلا يتوهم من تشوف الشارع إليه وقوعه بها من غير نية "وتحتاج إليها كناية"، وإن احتفت بها قرينة؛ لاحتمالها، ويظهر أن يأتي في مقارنة النية لها نظير ما مر في الطلاق، وهي أي: الكناية كثيرة، وضابطها كل ما أنبأ عن فرقة أو زوال ملك، فمنها "لا ملك" أو لا يد أو لا أمر أو لا إمرة أو لا حكم أو لا قدرة "لي عليك ولا سلطان" لي عليك "ولا سبيل" لي عليك و "لا خدمة" لي عليك زال ملكي عنك "أنت" بفتح التاء أو كسرها مطلقا إذ لا أثر للحن هنا "سائبة أنت مولاي" أي: سيدي أنت لله لإشعارها بإزالة الملك مع اجتمالها لغير، ووجهه في مولاي أنه مشترك بين العتيق والمعتق، وكذا يا سيدي كما رجحه في الشرح الصغير ورجح الزركشي أنه لغو قال: لأنه إخبار بغير الواقع أو خطاب تلطف فلا إشعار له بالعتق ا هـ. وفيه نظر، وهل أنت سيدي كذلك أو يقطع فيه بأنه كناية ؟ كل محتمل وقوله: أنت ابني أو أبي أو بنتي أو أمي إعتاق إن أمكن من حيث السن، وإن عرف كذبه ونسبه من غيره ويا ابني كناية ", وكذا كل" لفظ "صريح أو كناية للطلاق" أو للظهار هو كناية هنا كما مر مع ما يستثنى منه كاعتد واستبر رحمك للعبد فإنه لغو، وإن نوى العتق لاستحالته، ومن ثم لو قال لقنه أعتق نفسك فقال السيد: أعتقتك كان لغوا أيضا بخلاف نظيره في الطلاق وعلم مما تقرر أن الظهار كناية هنا لا ثم "وقوله: لعبده أنت حرة ولأمته أنت حر صريح" تغليبا للإشارة، "ولو قال" له: "عتقك إليك" عبارة أصله جعلت عتقك إليك وكأنه حذفه لعدم الاحتياج إليه، وهو متجه وفاقا للبلقيني لكنه عبر بمحتمل، وقول الزركشي لا بد منه فيه نظر "أو خيرتك" من التخيير، وقول أصله في بعض نسخه حررتك مردود بأنه صريح تنجيز كما مر "ونوى تفويض العتق إليه فأعتق نفسه في المجلس" أي: مجلس التخاطب أي: بأن لا يؤخر بقدر ما ينقطع به الإيجاب عن القبول كذا قيل: ويظهر ضبطه بما مر في الخلع؛ لأن ما هنا أقرب إليه منه إليه إلى نحو البيع فهو كتفويض الطلاق إليها "عتق" كما في الطلاق فيأتي هنا ما مر في التفويض ثم وجعلت خيرتك إليك صريح في

ج / 4 ص -482- التفويض لا يحتاج لنية، وكذا عتقك إليك، فقوله: ونوى قيد في خيرتك فقط، ولو قال: وهبتك نفسك ناويا العتق عتق من غير قبول أو التمليك عتق إن قبل فورا كما في ملكتك نفسك، ولو أوصى له برقبته اشترط القبول بعد الموت "أو" قال: "أعتقتك على ألف أو أنت حر على ألف فقبل" فورا "أو قال له العبد: أعتقني على ألف فأجابه عتق في الحال ولزمه الألف" في الصور الثلاث كالخلع، بل أولى لتشوف الشارع للعتق فهو من جانب المالك معاوضة فيها شوب تعليق ومن جانب المستدعي معاوضة فيها شوب جعالة، وإن كان تمليكا إذ يغتفر في الضمني ما لا يغتفر في المقصود ويأتي في التعليق بالإعطاء ونحوه هنا ما مر في خلع الأمة قيل: قوله في الحال لغو وإنما ذكره في أعتقتك على كذا إلى شهر فقبل فإنه يعتق حالا والعوض مؤجل فلعله انتقل نظره إلى هذه ا هـ. وليس بسديد، بل له فائدة ظاهرة هي دفع توهم توقف العتق على قبض الألف على أن ترجيه ما ذكر غفلة عن كون المصنف ذكره عقب ذلك، وحيث فسد بما يفسد به الخلع كأن قال: على خمر مثلا أو على أن تخدمني أو زاد أبدا أو إلى صحتي مثلا عتق وعليه قيمته حينئذ أو تخدمني عشرين سنة مثلا عتق ولزمه ذلك فلو خدمه نصف المدة ثم مات فلسيده في تركته نصف قيمته ولا يشترط النص على كون المدة تلي العتق خلافا للأذرعي لانصرافها إلى ذلك ولا تفصيل الخدمة عملا بالعرف نظير ما مر في الإجارة، "ولو قال: بعتك نفسك بألف" في ذمتك حالا أو مؤجلا تؤديه بعد العتق "فقال: اشتريت، فالمذهب صحة البيع" كالكتابة، بل أولى؛ لأن هذا ألزم وأسرع "ويعتق في الحال" عملا بمقتضى العقد، وهو عقد عتاقة لا بيع فلا خيار فيه وخرج بقوله بألف قوله: بهذا فلا يصح؛ لأنه لا يملكه "والولاء للسيد" لما تقرر أنه عقد عتاقة لا بيع وعليه لو باعه بعض نفسه سرى عليه ولا حط هنا؛ لضعف شبهه بالكتابة.
تنبيه: أفتى بعض تلامذة ابن عبد السلام بصحة بيع وكيل بيت المال عبده لنفسه وخالفه الأصفهاني شارح المحصول، وصوب التاج السبكي الأول نظرا إلى أنه ليس مجانا، بل بعوض فلا تضييع فيه على بيت المال، بل له العتق بغير عوض إذا أذن له فيه الإمام، وقد ذكرا أنه لو جاءنا قن مسلم فللإمام دفع قيمته من بيت المال ويعتقه عن كافة المسلمين. ا هـ ومر في العارية أن المعتمد المنع ومما يدل له قولهم: أن الإمام في مال بيت المال كالولي في مال اليتيم، والولي يمتنع عليه التبرع كما يعلم مما يأتي في الكتابة كهذا البيع ولو بأضعاف قيمته؛ لأن ما يكتسبه قبل العتق ملك لبيت المال وبعد العتق لا يدري ولا حجة فيما ذكر عنهما؛ لأن ذاك لضرورة خوف ارتداده لو رد إليهم، ولو قيل لسيد قن لمن هذا المال فقال لهذا الغلام وأشار له لم يعتق وإنما كان قوله لغيره: بعني هذا إقرارا له بالملك؛ لأن إضافة الملك لمن عرف رقه تجوز يقع كثيرا بخلاف البيع، فإنه لا يكون إلا من مالك حقيقة.
"ولو قال لحامل" مملوكة له هي وحملها: "أعتقتك" وأطلق "أو أعتقتك دون حملك عتقا"؛ لأنه جزء منها، وعتقه بطريق التبعية لا السراية؛ لأنها في الأشقاص دون الأشخاص، وإنما لم يضر استثناؤه ولقوة العتق بخلاف البيع "ولو أعتقه عتق" إن نفخت فيه الروح، وإلا

ج / 4 ص -483- لغا على المعتمد "دونها" وفارق عكسه بأنه لكونه فرعها تتصور تبعيته لها ولا عكس، وقوله: مضغة هذه الأمة حرة إقرار بانعقاد الولد حرا فإن زاد علقت بها مني في ملكي كان إقرارا بكون الأمة أم ولد "ولو كانت لرجل والحمل لآخر" بنحو وصية "لم يعتق أحدهما بعتق الآخر"؛ لأنه لا استتباع مع اختلاف المالكين "وإذا كان بينهما عبد" أو أمة "فأعتق أحدهما كله أو نصيبه" كنصيبي منك حر، وكذا نصفك حر، وهو يملك نصفه، والخلاف في هذه هل العتق انحصر في نصيبه أو شاع فعتق ربعه ثم سرى لربعه ؟ لا فائدة له في غير نحو التعليق "عتق نصيبه" مطلقا وفي عتق نصيب شريكه تفصيل "فإن كان معسرا" عند الإعتاق "بقي الباقي لشريكه" ولا سراية لمفهوم الخبر الآتي، نعم إن باع شقصا بشرط الخيار له ثم أعتق باقيه، والخيار باق سرى، وإن أعسر بحصة المشتري لكنه بالسراية يقع الفسخ فلا شركة حينئذ حقيقة فلا يرد "وإلا" يكن معسرا بأن ملك فاضلا عن جميع ما يترك للمفلس ما يفي بقيمته "سرى إليه" أي: نصيب شريكه ما لم يثبت له الاستيلاد بأن استولدها مالكه معسرا لخبر الصحيحين: "من أعتق شركا له في عبد، وكان له مال يبلغ ثمن العبد قوم العبد عليه قيمة عدل وأعطى شركاءه حصصهم، وعتق عليه العبد، وإلا فقد عتق عليه ما عتق"، وقيس بما فيه غيره مما مر ويأتي وفي رواية للدارقطني "ورق منه ما رق" قال الحفاظ: ورواية السعاية مدرجة فيه وبفرض ورودها حملت جمعا بين الأحاديث على أنه يستسعي لسيده الذي لم يعتق بمعنى يخدمه بقدر نصيبه لئلا يظن أنه يحرم عليه استخدامه "أو إلى ما أيسر به" من قيمته ليقرب حاله من الحرية، ولو كان لثلاثة فأعتق اثنان منهم نصيبهما معا، وأحدهما موسر فقط قوم جميع ما لم يعتق عليه وحده "وعليه قيمة ذلك يوم الإعتاق" أي: وقته؛ لأنه وقت الإتلاف كجناية على قن سرت لنفسه تعتبر قيمته يومها لا يوم موته كذا أطلقه شارح، وهو غفلة عما مر في المتن في الغصب من قوله: فإن جنى وتلف بسراية، فالواجب الأقصى وبما صرح به من أن الواجب هنا قيمة البعض لا بعض القيمة صرح به جمع متقدمون ويظهر أن يأتي هنا ما مر في نظير ذلك من الصداق إلا أن يفرق بأن الزوجة امتازت بأحكام في مقابلة كسرها لا تأتي في غيرها فلا بعد أن تجب هنا قيمة البعض؛ لأنه المتلف دون بعض القيمة، وإن أوجبناه ثم لما تقرر من التميز.
"وتقع السراية بنفس الإعتاق" للخبر الظاهر فيه؛ و لأن ما يترتب على السراية في حكم الإتلاف والقيمة تجب بسبب الإتلاف فيعطى حكم الأحرار عقب العتق، وإن لم يؤد القيمة "وفي قول" لا يقع الإعتاق إلا "بأداء القيمة" أو الاعتياض عنها لخبر الصحيحين: "إن كان موسرا يقوم عليه قيمة عدل ثم يعتق" وأجابوا بأنه إنما يدل على أن العتق بالتقويم لا بالدفع، وحينئذ فيدل للأول؛ لأنه إنما تمم؛ لأنه صار متلفا، وإنما يتلف بالسراية "وفي قول" يوقف الأمر رعاية للجانبين فعليه "إن دفعها" أي: القيمة "بان أنها" أي: السراية حصلت "بالإعتاق"، وإلا بان أنه لم يعتق "واستيلاد أحد الشريكين الموسر يسري" إلى حصة شريكه كالعتق، بل أولى؛ لأنه فعل، وهو أقوى، ولذا نفذ من محجور عليه دون عتقه، كما

ج / 4 ص -484- بحثه الأذرعي ومن مريض من رأس المال، وإعتاقه من الثلث إما من المعسر فلا يسري كالعتق إلا من والد الشريك؛ لأنه ينفذ منه إيلادها كلها "وعليه" أي: الموسر "قيمة" ما أيسر به من "نصيب شريكه"؛ لأنه أتلفه بإزالة ملكه عنه "وحصته من مهر المثل"؛ لاستمتاعه بملك غيره إن تأخر الإنزال عن تغييب الحشفة كما هو الغالب، وإلا لم تلزمه حصة مهر؛ لأن الموجب له تغييب الحشفة في ملك غيره، وهو منتف لما يأتي أن السراية تقع بنفس العلوق، واعتماد جمع وجوبها مطلقا مبني على ضعيف كما يعلم من التعليل الآتي بوقوع العلوق في ملكه وبذلك يندفع الفرق بين هذا وما مر في الأب بأنه إنما قدر الملك فيه لحرمته، ويجب مع ذلك في بكر حصته من أرش البكارة "وتجري الأقوال" السابقة "في وقت حصول السراية" إذ العلوق هنا كالإعتاق ثم "فعلى الأول"، وهو الحصول بنفس العلوق "والثالث"، وهو التبين "لا تجب قيمة حصته من الولد"؛ لأنه على الأول انعقد حرا لوقوع العلوق في ملكه، وعلى الثالث نزل استحقاق السراية منزلة حصول الملك، وعلى الثاني تجب "ولا يسري تدبير" لبعضه من مالك كل أو بعض إلى الباقي؛ لأنه ليس إتلافا لجواز بيع المدبر فيموت السيد بعتق ما دبره فقط؛ لأن الميت معسر، وحصوله في الحمل ليس سراية، بل تبعا كعضو منها، "ولا يمنع السراية دين" حال "مستغرق" بدون حجر "في الأظهر"؛ لأنه مالك لما في يده نافذ التصرف فيه ولذا نفذ إعتاقه قال البلقيني: ولا حاجة لمستغرق في جريان الخلاف فإذا أوجبت السراية مائة، وهي عنده وعليه خمسون لم يسر على الضعيف إلا في خمسين، ولو كان بالدين الحال رهن لازم ليس له غيره ولا يفضل منه شيء لم يسر قطعا، ولو علق وهو مستقل ثم وجدت الصفة، وهو محجور عليه لم يسر بناء على الأصح أن العبرة في نفوذ العتق بحالة وجود الصفة.
"ولو قال لشريكه الموسر أعتقت نصيبك فعليك قيمة نصيبي فأنكر" ولا بينة "صدق المنكر بيمينه" إذ الأصل عدم العتق "فلا يعتق نصيبه" إن حلف، وإلا حلف المدعي واستحق قيمة نصيبه ولا يعتق نصيب المنكر؛ لأن الدعوى إنما سمعت عليه لأجل القيمة فقط، وإلا فهي لا تسمع على آخر أنك أعتقت حتى يحلف، نعم إن كان مع الشريك شاهد آخر قبلا حسبة أي: إن كان قبل دعواه القيمة كما بحثه الزركشي لتهمته حينئذ "ويعتق نصيب المدعي بإقراره إن قلنا: يسري بالإعتاق" مؤاخذة له بإقراره، وتقييدهما له بما إذا حلف المنكر أو المدعي اليمين المردودة معترض بأنه لا وجه له إذ لو نكلا معا، فالحكم كذلك لوجود العلة وهي إقراره "ولا يسري إلى نصيب المنكر"، وإن أيسر المدعي؛ لأنه لم ينشئ عتقا فهو كقول شريك لآخر اشتريت نصيبي وأعتقته فأنكر فإنه يعتق نصيب المدعي ولا يسري، "ولو قال لشريكه" المعسر أو الموسر: "إن أعتقت نصيبك فنصيبي حر" فقط أو زاد "بعد نصيبك فأعتق الشريك" المقول له نصيبه "وهو موسر سرى إلى نصيب الأول إن قلنا: السراية بالإعتاق"، وهو الأصح "وعليه قيمته" أي: نصيب المعلق ولا يعتق بالتعليق؛ لأن السراية أقوى منه؛ لأنها قهرية تابعة لعتق الأول لا مدفع لها، والتعليق قابل للدفع ببيع ونحوه، وإذا اجتمع سببان لا يمكن اجتماعهما قدم أقواهما، وبهذا فارق ما وقع لهما في الوصايا

ج / 4 ص -485- قبيل الركن الرابع من التسوية بينهما لإمكانها أما لو كان المعتق معسرا فيعتق على كل نصفه تنجيزا في الأول وبمقتضى التعليق في الثاني "فلو قال" لشريكه: إن أعتقت نصيبك "فنصيبي حر قبله" أو معه أو حال عتقه "فأعتق الشريك" المخاطب نصفه "فإن كان المعلق معسرا عتق نصيب كل عنه" المنجز حالا والمعلق قبله ولا سراية وخص المعلق بالإعسار؛ لأنه لا فرق في الآخر بين المعسر والموسر "والولاء لهما" لاشتراكهما في العتق ", وكذا إن كان المعلق موسرا وأبطلنا الدور" اللفظي الآتي بيانه بالنسبة للقبلية إذ لا يتأتى إلا فيها، وهو الأصح يعتق نصيب كل عنه ولا سراية؛ لأن اعتبار المعية والحالية بمنعها والقبلية ملغاة لاستحالة الدور المستلزم هنا سد باب عتق الشريك فيصير التعليق معها كهو مع المعية والحالية. "وإلا" نبطل الدور في صورة القبلية "فلا يعتق شيء" على واحد منهما إذ لو نفذ إعتاق المخاطب عتق نصيب المعلق قبله فيسري فيبطل عتقه فلزم من عتقه عدمه لتوقف الشيء على ما يتوقف عليه ولكونه يوجب الحجر على المالك المطلق التصرف في إعتاق نصيب نفسه من غير موجب، ولا نظير له ضعفه الأصحاب، هذا كله إن لم ينجز المعلق عتق نصيبه، وإلا عتق عليه قطعا وسرى بشرطه، "ولو كان" أي: وجد "عبد لرجل نصفه ولآخر ثلثه ولآخر سدسه فأعتق الآخران" بكسر الخاء كما بخطه لكن ليوافق كلام أصله لا للتقييد إذ لو أعتق اثنان منهم أي: اثنين كانا فالحكم كذلك كما في الروضة وغيرها "نصيبهما" بالتثنية "معا" بأن لم يفرغ أحدهما منه قبل فراغ الآخر أو علقاه بصفة واحدة أو وكلا وكيلا فأعتقه بلفظ واحد. "فالقيمة" للنصف الذي سرى إليه العتق "عليهما نصفان على المذهب"؛ لأن ضمان المتلف يستوي فيه القليل والكثير وكما لو مات من جراحاتهما المختلفة، وبهذا فارق ما مر في الأخذ بالشفعة؛ لأنه من فوائد الملك وثمراته فوزع بحسبه، وهذا ضمان متلف كما تقرر هذا إن أيسرا بالكل فإن أيسر أحدهما قوم عليه نصيب الثالث قطعا، وإن أيسرا بدون الواجب سرى لذلك القدر بحسب يسارهما فإن تفاوتا في اليسار سرى على كل بقدر ما يجد.
"وشرط السراية" أمور أحدها اليسار كما علم مما مر ثانيها "إعتاقه" أي: مباشرته أو تملكه بدليل التفريع الآتي "باختياره"، ولو بتسببه فيه كأن اتهب بعض قريبه أو قبل الوصية له به نعم يأتي في تعجيز السيد آخر الفصل الآتي ما يعكر على ذلك، وخرج بذلك ما لو عتق عليه بغير اختياره وزعم أنه خرج به عتق المكره، وهم؛ لأن ذاك شرط لأصل العتق، وما هنا شرط للسراية مع وقوع العتق ثم عتقه عليه بغير اختياره له صور كثيرة منها الإرث "فلو ورث بعض ولده" مثلا "لم يسر" ما عتق منه إلى باقيه؛ لما تقرر أن سبيل السراية سبيل غرامة المتلف ولم يوجد منه صنع ولا قصد إتلاف، ومنها الرد بالعيب فلو باع شقصا ممن يعتق على وارثه كأن باع بعض ابن أخيه بثوب ومات، ووارثه أخوه ثم اطلع مشتري الشقص على عيب فيه ورده فلا يسري كالإرث فإن وجد الوارث بالثوب عيبا ورده واسترد الشقص عتق عليه وسرى على المعتمد لاختياره فيه، وقد تقع السراية من غير اختيار كأن وهب لقن بعض قريب سيده فقبله فيعتق ويسري على ما يأتي وعلى سيده قيمة باقية، ويجاب بأن

ج / 4 ص -486- فعل عبده كفعله كما مر في الدعوى عليه ثم رأيت ما يأتي قريبا، وهو صريح فيما ذكرته ثالثها قبول محلها للنقل فلا يسري للنصيب الذي ثبت له الاستيلاد أو الموقوف أو المنذور عتقه أو اللازم عتقه بموت الموصي أو المرهون بل لو رهن نصف قن لا يملك غيره فأعتق نصفه غير المرهون لم يسر للمرهون، رابعها أن يوجد العتق لنصيبه أو للكل فلو قال: أعتقت نصيب شريكي لغا، نعم بحث في المطلب أنه كناية فإذا نوى به عتق حصته عتقت وسرت؛ لأنه يعتق بعتقها فصح التعبير به عنها، خامسها أن يكون النصيب العتيق يمكن السريان إليه فلو استولد شريك معسر حصته ثم باشر عتقها موسرا لم يسر منها للبقية، "والمريض" في عتق التبرع "معسر إلا في ثلث ماله" فإذا أعتق في مرض موته نصيبه ولم يخرج من الثلث غيره فلا سراية، وكذا إن خرج بعض حصة شريكه أو كلها، لكن قال الزركشي: التحقيق أنه كالصحيح فإن شفى سرى، وإن مات نظر لثلثه عند الموت فإن خرج بدل السراية من الثلث نفذ، وإلا بأن رد الزائد وفارق المفلس لتعلق حق الغرماء، أما غير التبرع كأن أعتق بعض قنه عن كفارة مرتبة بنية الكفارة بالكل فإنه يسري ولا يقتصر على الثلث "والميت معسر" مطلقا فلا سراية عليه؛ لانتقال تركته لورثته بموته "فلو أوصى بعتق نصيبه" من قن فأعتق بعد موته "لم يسر"، وإن خرج كله من الثلث للانتقال المذكور، ومن ثم لو أوصى بعتق بعض عبده لم يسر أيضا، نعم إن أوصى بالتكميل سرى؛ لأنه حينئذ استبقى لنفسه قدر قيمته من الثلث، وقد يسري كما لو كاتبا أمتهما ثم ولدت من أحدهما واختارت المضي على الكتابة ثم مات، وهي مكاتبة، فيعتق نصيب الميت ويسري ويأخذ الشريك من تركة الميت القيمة، ولو أوصى بصرف ثلثه في العتق فاشترى الموصى منه شقصا وأعتقه سرى بقدر ما بقي من الثلث؛ لأن الوصية تناولت السراية.

فصل في العتق بالبعضية
إذا "ملك" ولو قهرا "أهل تبرع أصله" من النسب، وإن علا الذكور، والإناث "أو فرعه"، وإن سفل كذلك "عتق" عليه إجماعا إلا داود الظاهري، ولا حجة له في خبر مسلم: "لن يجزي ولد والده إلا أن يجده مملوكا فيشتريه فيعتقه"؛ لأن الضمير راجع للشراء المفهوم من يشتريه لرواية فيعتق عليه. والولد كالوالد بجامع البعضية، ومن ثم قال صلى الله عليه وسلم: "فاطمة بضعة مني"، أما بقية الأقارب فلا يعتقون بذلك. وخبر: "من ملك ذا رحم محرم فقد عتق عليه" ضعيف. وخرج بأهل تبرع، والمراد به الحر كله، ولا يصح الاحتراز عن الصبي، والمجنون؛ لما يأتي أنهما إذا ملكاه عتق عليهما وكذا من عليه دين مستغرق كما علم مما مر. مكاتب ملكه بنحو هبة، وهو يكسب مؤنته فله قبوله فيملكه، ولا يعتق عليه لئلا يكون الولاء له وهو محال. ومبعض ملكه ببعضه الحر لتضمن العتق عنه الإرث، والولاء وليس من أهلهما وإنما عتقت أم ولد المبعض بموته؛ لأنه حينئذ أهل للولاء لانقطاع الرق بالموت وما لو ملك ابن أخيه فمات وعليه دين مستغرق وورثه أخوه فقط وقلنا بالأصح أن الدين لا يمنع الإرث فقد ملك ابنه ولم يعتق عليه؛ لأنه ليس أهلا للتبرع فيه؛ لتعلق حق الغير به،

ج / 4 ص -487- وقد يملكه أهل التبرع، ولا يعتق في صور ذكرها شارح، ولا تخلو عن نظر، "ولا" يصح أن "يشتري" من جهة الولي "لطفل" ومجنون وسفيه "قريبه" الذي يعتق عليه؛ لأنه لا غبطة له فيه "ولو وهب" القريب "له أو أوصى له به فإن كان" الموهوب أو الموصى به "كاسبا" أي: له كسب يكفيه "فعلى الولي" وجوبا "قبوله ويعتق" على المولى؛ إذ لا ضرر عليه ولا نظر لاحتمال عجزه فتجب نفقته؛ لأنه خلاف الأصل مع أن المنفعة محققة، والضرر مشكوك فيه "وينفق" عليه "من كسبه" لاستغنائه عن قريبه "وإلا" يكن كسابا "فإن كان الصبي" ونحوه "معسرا وجب" على الولي "القبول"؛ لأن المولى لإعساره لا نفقة عليه، ولا نظر لاحتمال يساره لما مر "ونفقته في بيت المال" إن كان مسلما، وليس له منفق غير المولى، أما الذمي فينفق عليه منه، لكن قرضا على ما قالاه في موضع وقالا في آخر تبرعا "أو موسرا حرم" قبوله، ولا يصح؛ لتضرره بإنفاقه عليه هذا كله إذا وهب مثلا له كله فلو وهب له بعضه، وهو كسوب، والمولى موسر لم يقبله وليه؛ لئلا يعتق نصيبه ويسري فتلزمه قيمة شريكه ويفرق بينه وبين قبول العبد لبعض قريب سيده، وإن سرى على ما يأتي بأن العبد لا يلزمه رعاية مصلحة سيده من كل وجه فصح قبوله إذا لم تلزم السيد النفقة، وإن سرى؛ لتشوف الشارع للعتق، والولي تلزمه رعاية مصلحة المولى من كل وجه فلم يجز له التسبب في سراية تلزمه قيمتها.
تنبيه: فرضه الكلام في الكاسب إنما هو على جهة المثال مع أنه لا يتأتى إلا في الفرع؛ لأن الأصل تجب نفقته، وإن كان كسوبا، والمراد أنه متى لم تلزم المولى نفقته لإعساره، أو لكسب الفرع، أو لكون الأصل له منفق آخر لزم الولي القبول وإلا فلا.
"ولو ملك في مرض موته قريبه" الذي يعتق عليه "بلا عوض" كإرث "عتق" عليه "من ثلثه" فلو لم يكن له غيره لم يعتق إلا ثلثه "وقيل": يعتق "من رأس المال" وهو المعتمد كما في الروضة، والشرحين واعتمده البلقيني وغيره فيعتق جميعه، وإن لم يملك غيره؛ لأنه لم يبذل مالا، والملك زال بغير رضاه "أو ملكه بعوض بلا محاباة" بأن كان بثمن مثله "فمن ثلثه" يعتق ما وفى به؛ لأنه فوت ثمنه على الورثة من غير مقابل "ولا يرث" هنا؛ إذ لو ورث لكان عتقه تبرعا على وارث فيبطل؛ لتعذر إجازته لتوقفها على إرثه المتوقف على عتقه المتوقف عليها فتوقف كل من إجازته وإرثه على الآخر فامتنع إرثه بخلاف من يعتق من رأس المال لعدم التوقف. "فإن كان عليه" أي: المريض "دين" مستغرق له عند موته "فقيل: لا يصح الشراء"؛ لئلا يملكه من غير عتق ", والأصح صحته"؛ إذ لا خلل فيه "ولا يعتق، بل يباع للدين" إذ موجب الشراء الملك، والدين لا يمنع منه وعتقه معتبر من الثلث، والدين يمنع منه وكذا يصح شراء مأذون عليه ديون بعض سيده بإذنه، ولا يعتق إن أعسر سيده بخلاف ما لو أيسر كما في المطلب عن الأصحاب؛ لأنه كالمرهون بالدين، أما إذا كان الدين غير مستغرق فيعتق منه ما يخرج من الثلث بعد وفائه، أو مستغرقا وسقط بنحو إبراء فيعتق منه ما يفي بثلث المال؛ حيث لا إجازة فيهما "أو" ملكه "بمحاباة" من بائعه له كان اشتراه بخمسين، وهو يساوي مائة "فقدرها"، وهو خمسون في هذا المثال "كهبة" فيحسب نصفه من

ج / 4 ص -488- رأس المال على المعتمد السابق، "والباقي من الثلث، ولو وهب لعبد" أي: قن غير مكاتب ولو مبعضا "بعض" أي: جزء "قريب" أي: أصل وفرع "سيده فقبل وقلنا يستقل به" أي: القبول من غير إذن السيد إذا لم تلزمه نفقته، وهو الأصح "عتق وسرى وعلى سيده قيمة باقيه"؛ إذ الهبة له هبة لسيده وقبوله كقبول سيده شرعا هذا ما جزم به الرافعي هنا واستشكله في الروضة ثم بحث عدم السراية؛ لأنه دخل في ملكه قهرا كالإرث وجريا عليه في الكتابة قال الرافعي: وقول الغزالي بالسراية لم أجده في النهاية، ولا غيرها واعتمده البلقيني وقال: السراية غريبة ضعيفة لا يلتفت إليها رادا بذلك تصويب الإسنوي لها لما مر أن فعل عبده كفعله، وفي الرد نظر لما قدمته آنفا أن العبد تصرفه كتصرف سيده من وجه دون وجه؛ لأنه ليس نائبا عنه حتى تلزمه رعاية مصلحته من كل وجه، ولا مستقلا حتى يلزمه رعاية ذلك أصلا. فراعوا مصلحة السيد من وجه فمنعوه القبول إذا لزمه النفقة ومصلحة القريب من وجه وهو صحة قبوله، والسراية إذا لم تلزمه النفقة ولتنزيلهم فعل العبد منزلة فعل السيد في الحلف وغيره مما مر لم يتمحض فعله للقهر على السيد فاتضح ما في المتن، والجواب عن بحث الروضة المذكور فتأمله. أما إذا كان السيد بحيث تلزمه نفقة البعض فلا يصح قبول العبد له جزما، وأما المكاتب فيقبل، ولا يعتق على السيد؛ لأن الملك له نعم إن عجز عتق البعض ولم يسر؛ لعدم اختيار السيد مع استقلال المكاتب، وإن كان هو المعجز له؛ لأنه إنما قصد التعجيز، والملك حصل ضمنا، وأما المبعض وثم مهايأة ففي نوبته لا عتق، وفي نوبة السيد كالقن فإن لم تكن مهايأة فما يتعلق به قن وبسيده فيه ما مر.

فصل في الإعتاق في مرض الموت وبيان القرعة في العتق
إذا "أعتق" تبرعا "في مرض موته عبدا لا يملك غيره" عند موته "عتق ثلثه"؛ لأن المريض إنما ينفذ تبرعه من ثلثه، نعم إن مات في حياة السيد مات كله حرا على الأصح، ومن ثم لو وهبه فأقبضه فمات، والسيد حي مات على ملك الموهوب له، ومن فوائد موته حرا في الأولى انجرار ولاء ولده من موالي أمه إلى معتقه "فإن كان عليه دين مستغرق" وأعتقه تبرعا أيضا "لم يعتق منه شيء" ما دام الدين باقيا؛ لأن العتق حينئذ كالوصية، والدين مقدم عليها، ومن ثم لو أبرأ الغرماء منه، أو تبرع به أجنبي عتق ثلثه، أما إذا كان نذر إعتاقه في صحته ونجزه في مرضه فيعتق كله كما لو أعتقه عن كفارة مرتبة. وخرج بالمستغرق غيره فالباقي بعده كأنه كل المال فينفذ العتق في ثلثه، "ولو أعتق" في مرض موته "ثلاثة" معا كقوله: أعتقتكم "لا يملك غيرهم قيمتهم سواء" ولم تجز الورثة "عتق أحدهم" يعني تميز عتقه "بقرعة"؛ لأنها شرعت لقطع المنازعة فتعينت طريقا ولخبر مسلم أن أنصاريا أعتق ستة مملوكين له عند موته لا يملك غيرهم فجزأهم صلى الله عليه وسلم أثلاثا ثم أعتق اثنين وأرق أربعة قال في البحر: والمراد جزأهم باعتبار القيمة؛ لأن عبيد الحجاز لا تختلف قيمتهم غالبا. ويدخل الميت منهم في القرعة فإن قرع رق الآخران وبان أنه مات حرا فيتبعه كسبه

ج / 4 ص -489- ويورث وتتعين القرعة فلا يجوز اتفاقهم على أنه إن طار غراب فهذا حر أو من وضع صبي يده عليه حر. "وكذا لو قال: أعتقت ثلثكم أو ثلثكم حر" فيقرع لتجتمع الحرية في واحد؛ لأن إعتاق بعض القن كإعتاقه كله فصار كقوله: أعتقتكم "فلو قال: أعتقت ثلث كل عبد" منكم "أقرع" لما مر "وقيل: يعتق من كل ثلثه"، ولا إقراع لتصريحه بالتبعيض، وهو القياس لولا تشوف الشارع إلى تكميل العتق المتوقف على القرعة ولو قال: ثلث كل حر بعد موتي عتق ثلثه، ولا قرعة؛ لأن العتق بعد الموت لا يسري ", والقرعة" علمت مما مر في القسمة وتحصل في هذا المثال بأحد شيئين: الأول "أن تؤخذ ثلاث رقاع متساوية" ثم "يكتب في ثنتين رق، وفي واحدة عتق"؛ لأن الرق ضعف الحرية "وتدرج في بنادق كما سبق" ثم "وتخرج واحدة باسم أحدهم فإن خرج العتق عتق ورق الآخران" بفتح الخاء "أو الرق رق وأخرجت أخرى باسم آخر" فإن خرج العتق عتق ورق الثالث وإلا فالعكس. ويجوز الاقتصار على رقعتين في واحدة رق، وفي أخرى عتق كما رجحه البلقيني كالإمام قال:؛ إذ ليس فيه إلا أن رقعة الرق إذا خرجت على عبد تدرج في بندقتها مرة أخرى فتكون الثلاث أرجح فقط وقال ابن النقيب: كلامهم يدل على وجوب الثلاث. ا هـ. والأول أوجه "و" ثانيهما أنه "يجوز أن تكتب أسماؤهم" في الرقاع "ثم تخرج رقعة" والأولى إخراجها "على الحرية" لا الرق؛ لأنه أقرب إلى فصل الأمر "فمن خرج اسمه عتق ورقا" أي: الباقيان لانفصال الأمر بهذا أيضا. وقضية عبارته أن الأول أولى، لكن الذي صوبه جمع متقدمون أن الأولى الثاني؛ لأن الإخراج فيه مرة واحدة بخلافه في الأول فإنه قد يتكرر. "وإن" لم تكن قيمتهم سواء كأن "كانوا ثلاثة قيمة واحد مائة وآخر مائتان وآخر ثلثمائة أقرع" بينهم "بسهمي رق وسهم عتق" بأن يكتب في رقعتين رق، وفي واحدة عتق ويفعل ما مر "فإن خرج العتق لذي المائتين عتق ورقا" أي: الباقيان؛ لأنه به يتم الثلث "أو" لذي "الثلثمائة عتق ثلثاه"؛ لأنهما الثلث ورق باقيه، والآخران "أو" خرجت "للأول عتق ثم يقرع للآخرين بسهم رق وسهم عتق" في رقعتين "فمن خرج" العتق على اسمه منهما "تمم منه الثلث" فإن خرجت للثاني عتق نصفه، أو للثالث فثلثه. وتجوز الطريق الأخرى هنا أيضا فإن خرج اسم الأول عتق ثم تخرج أخرى فإن خرج اسم الثاني عتق نصفه، أو الثالث عتق ثلثه، "وإن كانوا" أي: المعتقون معا "فوق ثلاثة" لا يملك غيرهم "وأمكن توزيعهم بالعدد، والقيمة" في جميع الأجزاء "كستة قيمتهم سواء". ومثلهم ستة قيمة ثلاثة مائة مائة وثلاثة خمسون خمسون فيضم كل خسيس لنفيس "جعلوا اثنين اثنين" أي: جعل كل اثنين جزءا وفعل كما مر في الثلاثة المستوين في القيمة "أو" أمكن توزيعهم "بالقيمة دون العدد" في كل الأجزاء كخمسة قيمة أحدهم مائة واثنين مائة واثنين مائة جعل الواحد جزءا، والاثنان جزءا، والاثنان جزءا ثالثا، أو في بعضها "كستة قيمة أحدهم مائة وقيمة اثنين مائة و" قيمة "ثلاثة مائة جعل الأول جزءا، والثلاثة جزءا" وأقرع كما سبق وفي عتق الاثنين إن خرج وافق ثلث العدد ثلث القيمة فقوله: دون العدد صادق ببعض الأجزاء في مقابلته للمثبت قبله في جميع الأجزاء فلا اعتراض على المتن، ولا مخالفة بينه وبين ما في الروضة وأصلها من جعل

ج / 4 ص -490- الستة المذكورة مثالا للاستواء في العدد دون القيمة؛ نظرا إلى أن القيمة مختلفة فلا يمكن التوزيع بها في الكل، بخلاف العدد فإنه يمكن الاستواء فيه، وإن كان للنظر إلى القيمة في ذلك دخل، ومن ثم قال الشارح المحقق: لا يتأتى التوزيع بالعدد دون القيمة أي: مع قطع النظر عنها أصلا وأجاب شيخنا عن هذا التناقض بين المتن وأصله، والروضة وأصلها بأن مثال الستة المذكور صالح لإمكان التوزيع بالقيمة دون العدد؛ نظرا إلى عدم تأتي توزيعها بالعدد مع القيمة ولعكسه؛ نظرا إلى عدم تأتي توزيعها بالقيمة مع العدد وهو يرجع لما قدمناه؛ إذ عدم التأتي في كل من الأمرين إنما هو بالنظر لما مر فتأمله. ولك أن تقول: لا منافاة بينهما من وجه آخر، وهو أن المتن وأصله عبرا بالتوزيع، والروضة وأصلها إنما عبرا بالتسوية، وبين التوزيع، والتسوية فرق واضح لصدقها في الستة المذكورة ولو مع قطع النظر عن القيمة، بخلافه فصح جعل الروضة وأصلها لها مثالا لما ذكراه وجعل المتن وأصله لها مثالا لما ذكراه فتأمله أيضا ليتضح لك أن قول الشارح: لا يتأتى التوزيع بالعدد دون القيمة لا ينافي قول الروضة وأصلها: وإن أمكن التسوية بالعدد دون القيمة كستة إلى آخره، "وإن تعذر" توزيعهم "بالقيمة" وبالعدد بأن لم يكن لهم ولا لقيمتهم ثلث صحيح "كأربعة قيمتهم سواء ففي قول يجزءون ثلاثة أجزاء واحد" جزء "وواحد" جزء "واثنان" جزء؛ لأنه الأقرب إلى فعله صلى الله عليه وسلم، "فإن خرج العتق لواحد" سواء أكتب العتق، والرق أم الأسماء "عتق" كله "ثم أقرع" بين الثلاثة الباقين بعد تجزئتهم أثلاثا "ليتم الثلث" فمن خرج له سهم الحرية عتق ثلثه هذا ما دلت عليه عبارة الشيخين وصرح به في التهذيب، وهو يرد ما فهمه جمع من الشراح من بقاء الاثنين على حالهما ثم ترددوا فيما إذا خرجت للاثنين هل يعتق من كل سدسه أم يقرع بينهما ثانيا فمن قرع عتق ثلثه ؟ زاد الزركشي أن الأول مقتضى كلامهم؛ لأنهم جعلوا الاثنين بمثابة الواحد "أو" خرج العتق "للاثنين" المجعولين جزءا "رق الآخران ثم أقرع بينهما" أي الاثنين "فيعتق من خرج له العتق وثلث الآخر"؛ لأنه بذلك يتم الثلث. "وفي قول يكتب اسم كل عبد في رقعة" فالرقاع أربع ثم يخرج على العتق واحدة بعد أخرى إلى أن يتم الثلث "فيعتق من خرج" أولا "و" تعاد الرقعة بين الباقين فمن خرجت له ثانيا بان أن ثلثه هو الباقي من الثلث فيعتق "ثلث الباقي"، وهو القارع ثانيا؛ لأن هذا أقرب إلى فصل الأمر، وفي بعض النسخ الثاني بالمثلثة، والنون وصوبت "قلت: أظهرهما الأول والله أعلم" لما مر أن تجزئتهم ثلاثة أجزاء أقرب لما مر في الخبر "والقولان في استحباب"؛ لأن المقصود يحصل بكل. "وقيل" وانتصر له بأنه نص الأم وقضية كلام الأكثرين "في إيجاب" للأقربية المذكورة، أما إذا أعتق عبيدا مرتبا فلا قرعة بل يعتق الأول فالأول إلى تمام الثلث، "وإذا أعتقنا بعضهم" أي: الأرقاء "بقرعة فظهر مال" آخر للميت لم يعلم وقت القرعة "وخرج كلهم من الثلث عتقوا" أي: بان عتقهم وأنهم أحرار تجري عليهم أحكام الأحرار من حين إعتاقه "و" من ثم كان "لهم كسبهم" ونحوه كأرش جناية ومهر أمة. وتبعية ولدها لها "من يوم" أي: وقت "الإعتاق" وبطل نكاح أمة زوجها الوارث بالملك ويلزمه مهرها إن وطئها ويكمل حد من جلد كقن ويرجم إن كان محصنا،

ج / 4 ص -491- "ولا يرجع الوارث بما أنفق عليهم" مطلقا وإن أطال البلقيني في ترجيح تفصيل فيه؛ لأنه أنفق على أن لا يرجع كمن نكح فاسدا يظن الصحة لا يرجع بما أنفق قبل التفريق ويظهر أنهم يرجعون عليه بما استخدمهم فيه لا بما خدموه له، وهو ساكت أخذا مما مر في غصب الحر "وإن خرج" من الثلث "بما ظهر عبد"، أو بعضه، أو أكثر منه "آخر أقرع" بينه وبين من بقي منهم فمن قرع عتق أيضا، "ومن عتق" ولو "بقرعة حكم بعتقه من يوم الإعتاق" لا القرعة؛ لأنها مبينة للعتق لا مثبتة له، بخلاف الموصى بعتقه فإنه يقوم وقت الموت؛ لأنه وقت الاستحقاق "وتعتبر قيمته حينئذ" أي: حين إذ عتق لما تقرر أنه بان بها أنه حر قبلها "وله كسبه" ونحوه مما مر "من يومئذ غير محسوب من الثلث" لحدوثه على ملكه "ومن بقي رقيقا قوم يوم الموت"؛ لأنه وقت استحقاق الوارث هذا إن كانت القيمة يومه أقل، أو لم تختلف ليوافق ما في الروضة وأصلها من أنه يعتبر أقل قيمة من وقت الموت إلى قبض الورثة للتركة؛ لأنها إن كانت وقت الموت أقل فالزيادة على ملكهم، أو وقت القبض أقل فما نقص قبل ذلك لم يدخل في ملكهم فلا يحسب عليهم كمغصوب أو ضائع من التركة قبل أن يقبضوه "وحسب" على الوارث "من الثلثين هو وكسبه الباقي قبل الموت" ظاهر لكسبه "لا الحادث بعده" فلا يحسب عليه؛ لحدوثه على ملكه فلا يقضى دين المورث منه، "فلو أعتق ثلاثة لا يملك غيرهم قيمة كل" منهم "مائة فكسب أحدهم مائة" قبل موت السيد "أقرع فإن خرج العتق للكاسب عتق وله المائة"؛ لما مر أن من عتق له كسبه من حين عتقه "وإن خرج لغيره عتق ثم أقرع" بين الكاسب، والآخر ليتم الثلث "فإن خرجت" القرعة "لغيره عتق ثلثه" وبقي ثلثاه مع المكتسب وكسبه للورثة وذلك ضعف ما فات عليهم "وإن خرجت له" أي: للمكتسب "عتق ربعه وتبعه ربع كسبه"؛ لأنه يجب أن يبقى لهم ضعف ما عتق، ولا يحصل إلا بذلك فجملة ما عتق مائة وخمسة وعشرون وما بقي مائتان وخمسون، وأما الخمسة، والعشرون التي هي ربع كسبه فغير محسوبة كما مر وحذف من أصله طريقة ذلك بالجبر، والمقابلة لخفائها.

فصل في الولاء
بفتح الواو، والمد من الموالاة أي: المعاونة، والمقاربة، وهو شرعا عصوبة ناشئة عن حرية حدثت بعد زوال ملك متراخية عن عصوبة النسب تقتضي للمعتق وعصبته الإرث وولاية النكاح، والصلاة عليه، والعقل عنه، والأصل فيه قبل الإجماع الأخبار الصحيحة نحو: "إنما الولاء لمن أعتق" و "الولاء لحمة كلحمة النسب" بضم اللازم وفتحها.
"من عتق عليه" خرج به من أقر بحرية قن ثم اشتراه فإنه يحكم عليه بعتقه ويوقف ولاؤه، ومن أعتق عن غيره، أو عن كفارة غيره بعوض، أو غيره، وقد قدر انتقال ملكه للغير قبيل عتقه فولاؤه لذلك الغير. ووقع في شرح فصول ابن الهائم للمارديني وشيخنا أنه إذا أعتق عن الغير بغير إذنه يكون الولاء للمالك، بخلاف ما إذا كان بإذنه، أو بغير إذنه، لكن في معرض التكفير فإنه يعتق عمن أعتق عنه، والمعتق نائب عنه في الإعتاق. ا هـ. وهو عجيب

ج / 4 ص -492- لتوقف الكفارة على النية المتوقفة على الإذن، وقد اتفقت عباراتهم على أن لغير المكفر التبرع عنه بالتكفير بإذنه فقولهم: بإذنه صريح في توقف التكفير عنه بالإعتاق وغيره على إذنه وكذا كل ما يحتاج للنية لا يفعل عن الغير إلا بإذنه كإخراج زكاة الفطر وغيرها فاحفظ ذلك فإنه مهم. نعم يصح حمل كلامهما على عتق أجنبي عن كفارة الغير الميت إذا كانت مرتبة بناء على ما في الروضة وأصلها في الأيمان وجرى عليه في شرح الروض أن للأجنبي العتق عنه فيها لكنه في شرح منهجه فرع ما فيها على تعليل المنع في المخيرة بسهولة التكفير بغير إعتاق أي، وليس الأمر كذلك وإنما السبب اجتماع بعد العبادة عن النيابة وبعد الولاء للميت وجزم بذلك في شرح البهجة فقال: لا يؤدي أجنبي إعتاقا عنه ولو في مرتبة وعلله بما ذكر، فإن قلت: يحمل كلامهما على عتق الوارث عنه قلت: يمكن بل يتعين بدليل تعليل شيخنا بأن المعتق نائب عنه في الإعتاق، ومن أعتقه الإمام من عبيد بيت المال فإن ولاءه للمسلمين كذا قيل، وهو ضعيف لتصريحهم بأن الإمام لا يجوز له العتق؛ لأنه كولي اليتيم، ومن ثم كان الوجه من اضطراب أنه ليس له بيع عبد بيت المال من نفسه كما مر، نعم مر آنفا عتقه في صورة فيمكن حمل ذلك عليها "رقيق بإعتاق" منجز، أو معلق، ومنه بيع العبد من نفسه لما مر أنه عقد عتاقة "أو كتابة، أو تدبير" ولكون العتق في هذه اختياريا وفيما بعدها قهريا غاير العاطف على ما في نسخ، وفي بعضها العطف بالواو في الكل وكثير منها العطف بها فيما عدا الكتابة وكان وجهه أنه جعل المباشرة الحقيقية قسما وما عداها أقساما أخر فقال: "واستيلاد وقرابة وسراية فولاؤه له"؛ للخبرين المذكورين "ثم لعصبته" المتعصبين بأنفسهم الأقرب فالأقرب كما مر في الفرائض للخبر السابق، والترتيب إنما هو بالنسبة لفوائد الولاء المترتبة عليه من إرث وولاية تزويج وغيرهما لا لثبوته فإنه يثبت لعصبته معه في حياته، ومن ثم لو تعذر إرثه به دونهم ورثوا به كما لو أعتق مسلم نصرانيا ومات في حياته وله بنون نصارى فإنهم الذين يرثونه ثم المنتقل إليهم الإرث به لا إرثه فإن الولاء لا ينتقل كما أن نسب الإنسان لا ينتقل بموته، وسببه أن نعمة الولاء تختص به، ومن ثم قالوا: الولاء لا يورث بل يورث به، أما العصبة بغيره كالبنت مع الابن ومع غيره كهي مع الأخت فلا ترث به، "و" من "ثم لا ترث امرأة بولاء"؛ لأن الولاء أضعف من النسب المتراخي وإذا تراخى النسب ورث الذكور فقط ألا ترى أن ابن الأخ، والعم وبنيهما يرثون دون أخواتهم، "إلا من عتيقها و" كل منتم إليه بنسب، أو ولاء نحو "أولاده"، وإن سفلوا "وعتقائه" وعتقاء عتقائه وهكذا؛ لأنه صلى الله عليه وسلم جعل الولاء على بريرة لعائشة رضي الله عنهما ولأن نعمة إعتاقها شملتهم كما شملت المعتق فاستتبعوه في الولاء وهذه أبسط مما في الفرائض فلا تكرار. وخرج بمنتم من علقت به عتيقة بعد العتق من حر أصلي فإنه لا ولاء عليه لأحد "فإن عتق عليها أبوها ثم أعتق عبدا فمات بعد موت الأب بلا وارث" له ولا للأب بأن مات عنها وحدها "فماله للبنت" لا لكونها بنت معتقه بل؛ لأنها معتقة معتقه، أما إذا مات عنها وعن نحو أخي أبيها فماله له، ولا شيء لها؛ لأنه عصبة نسب، وهو مقدم على معتق المعتق وهذه التي يقال أخطأ فيها أربعمائة قاض؛ لأنهم

ج / 4 ص -493- رأوها أقرب مع أن لها عليه عصوبة فورثوها وغفلوا عن أن المقدم في الولاء المعتق فعصبته فمعتقه فعصبته فمعتق معتقه فعصبته وهكذا وحكى الإمام غلط أولئك أيضا فيما إذا اشترى أخ وأخت أباهما فعتق عليهما ثم أعتق قنا ومات ثم مات العتيق فقالوا: ميراثه لهما لاشتراكهما في الولاء، وهو غلط بل الإرث له وحده "والولاء لا على العصبات" كالنسب فلو مات معتق عن ابنين وثبت لهما ولاء العتيق فمات أحدهما عن ابن فولاء العتيق للابن؛ لأنه لو قدر موت العتيق حينئذ لم يرثه إلا الابن ولو مات المعتق عن ثلاث بنين ثم مات أحدهم عن ابن وآخر عن أربعة وآخر عن خمسة فالولاء بين العشرة بالسوية فيرثون العتيق أعشارا لاستواء قربهم، "ومن مسه رق" فعتق "فلا ولاء عليه إلا لمعتقه وعصبته" ثم بيت المال دون معتق أصوله؛ لأن ولاء المباشرة لقوته يقطع ولاء الاسترسال وهذا مستثنى مما مر أن الولاء على العتيق وفروعه، وإن سفلوا وكذا من أبوه حر أصلي فلا ولاء عليه لموالي أمه؛ لأن الانتساب للأب، ومن ثم لو تزوج عتيق بحرة أصلية ثبت الولاء على الولد لموالي أبيه، "ولو نكح عبد معتقة فأتت بولد فولاؤه لموالي الأم"؛ لأنهم أنعموا عليه لعتقه بعتقها "فإن أعتق الأب انجر" الولاء أي: بطل وانقطع من حين عتق الأب عن موالي الأم "إلى مواليه"؛ لأن الولاء فرع النسب إلى مواليه، والنسب إليه، وإن علا دونها وإنما ثبت لمواليها عند تعذره من جهة الأب برقه فإذا أمكن بعتقه عاد لموضعه فإن انقرضوا فلبيت المال ولا يعود لموالي الأم ولو كان معتق الأب هو الابن نفسه فسيأتي، "ولو مات الأب رقيقا وعتق الجد" أبو الأب، وإن علا دون أبي الأم "انجر" الولاء "إلى مواليه" أي: الجد؛ لأنه كالأب ويستقر بعدهم لبيت المال، "فإن أعتق الجد، والأب رقيقا انجر" لموالي الجد "فإن أعتق الأب بعده" أي: بعد انجراره لموالي الجد "انجر" من موالي الجد "إلى مواليه" أي: الأب؛ لأنه إنما انجر لموالي الجد لرقه فإذا عتق عاد لمواليه؛ لأنه أقوى ثم بعد مواليه لبيت المال "وقيل": لا ينجر لموالي الجد بل "يبقى لموالي الأم حتى يموت الأب" رقيقا "فينجر إلى موالي الجد"؛ لأنه ما بقي مانع فإذا مات زال المانع، "ولو ملك هذا الولد" الذي من العبد، والعتيقة "أباه جر ولاء إخوته لأبيه" من موالي الأم "إليه"؛ لأن أباه عتق عليه فثبت له الولاء عليه وعلى أولاده من أمه وعتيقة أخرى "وكذا ولاء نفسه" يجره إليه "في الأصح" كإخوته "قلت: الأصح المنصوص لا يجره والله أعلم" بل يبقى لموالي أمه وإلا لثبت له على نفسه وهو محال، ومن ثم ثبت للسيد على قن كاتبه، أو باعه نفسه وأخذ منه النجوم، أو الثمن.


كتاب التدبير

تحفة المحتاج بشرح المنهاج

ج / 4 ص -494- كتاب التدبير
هو لغة: النظر: في عواقب الأمور وشرعا: تعليق عتق بالموت وحده، أو مع شيء قبله من الدبر؛ لأن الموت دبر الحياة ولا يرد عليه العتق من رأس المال في إذا مت فأنت حر قبل موتي بشهر، أو يوم مثلا فمات فجأة؛ لأنه ليس تعليقا بالموت وإنما يتبين به أنه عتق قبله فعلم أنه متى علقه بوقت قبل الموت، أو بعده كان محض تعليق لا تدبير فلا يرجع فيه بالقول قطعا ويعتق من رأس المال إن خلا الوقت عن مرض الموت، أو زاد على مدته كما يأتي وأصله قبل الإجماع تقريره صلى الله عليه وسلم لمن دبر غلاما لا يملك غيره عليه. وأركانه: مالك وشرطه: تكليف إلا في السكران واختيار، ومحل، وشرط كونه قنا غير أم ولد كما يعلمان من كلامه، وصيغة وشرطها: الإشعار به لفظا كانت، أو كتابة، أو إشارة وهي صريح أو كناية و "صريحه" ألفاظ: منها "أنت حر بعد موتي، أو إذا مت، أو متى مت فأنت حر"، أو عتيق "أو أعتقتك"، أو حررتك "بعد موتي" ونحو ذلك من كل ما لا يحتمل غيره. ونازع البلقيني في إذا مت أعتقتك، أو حررتك بأنه وعد نحو إن أعطيتني ألف درهم طلقتك ويجاب بأن ما بعد الموت لا يحتمل الوعد، بخلاف ما في الحياة على أن ما أطلقه في طلقتك مر فيه ما يرده "وكذا دبرتك، أو أنت مدبر على المذهب"؛ لأن التدبير معروف في الجاهلية وقرره الشرع واشتهر في معناه فلا يستعمل في غيره وبه فارق ما يأتي في كاتبتك أنه لا بد أن يضم له فإذا أديت فأنت حر، أو نحوه. ويصح تدبير نحو نصفه، أو بعضه فيعينه وارثه ولا يسري لا نحو يده كما اقتضاه كلام الرافعي واعتمده الزركشي وغيره ويفرق بينه وبين العتق بأنه أقوى فأثر التعبير فيه بالبعض عن الجملة، بخلاف التدبير، ومن ثم لو قال: إن مت فيدك حرة فمات عتق كله؛ لأن هذا يشبه العتق المنجز من حيث لزومه بالموت، بخلاف دبرتها، "ويصح بكناية عتق" وهي ما يحتمل التدبير وغيره "مع نية كخليت سبيلك بعد موتي" أو إذا مت فأنت حرام، أو مسيب ونحو ذلك؛ لأنه نوع من العتق فدخلته كنايته، ومن الكناية هنا صريح الوقف كحبستك بعد موتي، فإن قلت: هذا صريح في الوصية بالوقف من الثلث بعد الموت كما مر وما كان صريحا في بابه ووجد نفاذا في موضوعه لا يكون كناية في غيره قلت: الوصية، والتدبير متحدان، أو قريبان من الاتحاد كما يعلم مما يأتي فصحت نية التدبير بصريح الوصية القريبة لذلك، "ويجوز" التدبير "مقيدا" بصفة "كإن مت في هذا الشهر، أو" هذا "المرض فأنت حر" فإن وجدت الصفة المذكورة ومات عتق وإلا فلا. ونبه بقوله: في هذا الشهر على أنه لا بد من إمكان حياته المدة المعينة عادة فنحو إن مت بعد ألف سنة فأنت حر باطل "ومعلقا" على شرط آخر غير الموت "كإن دخلت" الدار "فأنت حر بعد موتي"؛ لأنه إما وصية، أو تعليق عتق بصفة وكل منهما يقبل التعليق "فإن وجدت الصفة ومات عتق وإلا" توجد "فلا" يعتق. "ويشترط الدخول قبل موت السيد" كما هو صريح لفظه فإن

ج / 4 ص -495- مات قبل الدخول بطل التعليق فعلم أنه لا يصير مدبرا إلا بعد الدخول "فإن قال: إن"، أو إذا "مت ثم دخلت فأنت حر" كان تعليق عتق بصفة و "اشترط دخول بعد الموت" عملا بقضية ثم، ومن ثم لو أتى بالواو وأطلق أجزأ الدخول قبل الموت، ومن جعلها كثم جرى على الضعيف أنها للترتيب كما أفاده كلامهما في الطلاق "وهو" أي: الدخول بعد الموت "على التراخي" بمعنى أنه لا يشترط فيه الفور لا أنه يشترط التراخي، وإن كان قضية ثم. ويوجه بأن خصوص التراخي لا غرض فيه يظهر غالبا فألغوا النظر إليه، بخلاف الفور في الفاء؛ إذ لو عبر بها اشترط اتصال الدخول بالموت، ومن التدبير المقيد لا المعلق خلافا لبعضهم أن يقول: إذا مت، أو متى، أو إن مت فأنت حر وإن، أو إذا، أو متى دخلت، أو شئت مثلا فإن نوى شيئا عمل به وإلا حمل على الدخول، أو المشيئة عقب الموت؛ لأنه السابق إلى الفهم هنا من تأخير المشيئة عن ذكره وهنا في شرح الإرشاد الكبير ما يتعين الوقوف عليه. وأخذت من اعتبارهم السابق إلى الفهم هنا ما أفتيت به فيمن قال في مرض موته: عبدي مدبر على، والدتي فإن السابق إلى الفهم منه أنه علق عتقه على خدمتها بعد موته إلى أن تموت فيعتق حينئذ. "وليس للوارث بيعه" ونحوه من كل مزيل للملك "قبل الدخول" وعرضه عليه؛ إذ ليس له إبطال تعليق الميت، وإن كان للميت أن يبطله، نعم له تنجيز عتقه كما صوبه شارح؛ لأن القصد عتقه كيف كان وفيه نظر إذا كان يخرج كله من الثلث لما يلزم عليه من إبطال الولاء للميت وهذا مقصود أي مقصود فالذي يتجه حينئذ أنه لا ينفذ منه، فإن قلت: لو استغرق ونوى بالعتق تنفيذ وصية الميت فلم لم ينفذ لبقاء الولاء على حاله للميت حينئذ ؟ قلت: لا يتصور وقوع العتق للميت إلا إن عتق بما علق عليه وعتق الوارث وإن نوى به ذلك أجنبي عما علق عليه بكل تقدير فلغا ثم رأيت البغوي أطلق أنه ليس له إعتاقه ثم قال: ويمكن أن يقال: يعتق عن الميت ويمكن بناؤه على أن إجارة الوارث تنفيذ فيجوز ويكون عتقه عن الميت أو تمليك فلا يجوز كما لا يجوز بيعه. ا هـ. وهو صريح في أن الأصحاب على منع إعتاق الوارث وأن ما ذكره عقبه بحث له وفيه نظر ظاهر كما علم مما قررته؛ لأنه إن كان يخرج من الثلث كما هو الغرض فليس هنا إجازة حتى يقال ببنائه على أنها تنفيذ، أو تمليك، وإن لم يخرج منه لم يصح على ما قاله أيضا لما تقرر أن العتق إنما يقع عن الميت إن عتق بالصفة التي علق عليها، وأما لو علقه بصفة فنجزه الوارث فهذا عتق مبتدأ فلا يجري فيه خلاف التنفيذ، والتمليك بل يكون لغوا لما مر أنه لو صح لم يمكن وقوعه للميت وأنه يلزم عليه إبطال حقه من الولاء الذي قصده. فإن قلت: سلمنا ضعف كلام البغوي بل وأنه لا وجه له، لكن ما المانع أن تنجيز الوارث هنا كتنجيزه عتق المكاتب فإنه لا يمنع العتق عن الكتابة بل يكون الولاء للسيد كما سيعلم مما يأتي آخر الكتابة فيما لو مات عن ابنين وعبد ؟ قلت: الفرق بين الصورتين واضح؛ لأن التعليق بصفة لا يمنع التصرف في رقبة القن لجواز رفعه من أصله بنحو البيع، بخلاف المكاتب؛ لأن الكتابة لازمة فيه كالاستيلاد وحينئذ يكون تنجيز العتق فيها موافقا للزومها فوقع تنجيز الوارث مؤكدا لها لا رافعا كتنجيز المورث، بخلاف المعلق عتقه فإن سبب عتقه ضعيف لجواز رفعه كما تقرر فلم يقع تنجيز الوارث مؤكدا بل رافعا

ج / 4 ص -496- ويلزم من كونه رافعا كونه إنشاء مبتدأ، وقد تقرر امتناع رفعه لاستلزامه رفع ولاء الميت الذي قصده بتعليقه لعتقه. ولو خرج بعضه فقط من الثلث فظاهر أنه يصح التنجيز منه فيما لم يخرج منه ولزمه قيمته، ولا يسري عليه لما يلزم عليه من إبطال حق الولاء للميت في البعض، أما ما لا يزيل الملك كإيجار فله ذلك، وأما لو عرض عليه الدخول فامتنع فله ما لم يرجع بيعه لا سيما إذا كان عاجزا لا منفعة فيه فيصير كلا عليه.
"ولو قال: إذا مت ومضى شهر" أي: بعد موتي "فأنت حر" فهو تعليق عتق بصفة أيضا "فللوارث استخدامه" وكسبه "في الشهر" كما له ذلك فيما مر قبل الدخول لبقائه على ملكه "لا بيعه" ونحوه لما مر وسبق ما يعلم منه أن الصورتين ليستا تدبيرا؛ لأن المعلق عليه ليس هو الموت وحده بل مع ما بعده، "ولو قال: إن" أو إذا "شئت"، أو أردت مثلا "فأنت" حر إذا مت، أو فأنت "مدبر، أو أنت" مدبر إن، أو إذا شئت، أو أنت "حر بعد موتي إن شئت اشترطت المشيئة" أي: وقوعها في حياة السيد "متصلة" بلفظه في غير الأخيرة وقد أطلق بأن يأتي بها في مجلس التواجب قبل موت السيد نظير ما مر في الخلع لاقتضاء الخطاب ذلك؛ إذ هو تمليك كالبيع، والهبة، ومن ثم لو انتفى ذكر المشيئة كأن ذكر بدلها نحو دخول، أو انتفى الخطاب كإن شاء عبدي فلان فهو مدبر لم يشترط فور، وإن كان جالسا معه لأنه مجرد تعليق، أما لو صرح بوقوعها بعد الموت، أو نواه فيشترط وقوعها بعده بلا فور وبالموت في الأخيرة ما لم يرد قبله لما مر في نظيرها آنفا في نحو: إن مت فأنت حر إن شئت؛ لأنها مثلها في التبادر السابق وفي نحو أنت مدبر إن دخلت إن مت لا بد من تقدم الموت كما هو المقرر في اعتراض الشرط على الشرط. وحمل المتن على ما قررته متعين كما يتضح بمراجعة شرحي للإرشاد الكبير، وإن لم أر أحدا من شراحه تعرض لذلك "فإن قال: متى"، أو مهما مثلا "شئت فللتراخي"؛ لأن نحو متى موضوع له، لكن بشرط وقوع المشيئة قبل موت السيد ما لم يصرح بما مر، أو ينوه، "ولو قالا" أي: قال كل من شريكين "لعبدهما إذا متنا فأنت حر لم يعتق حتى يموتا" لتوجد الصفتان ثم إن ماتا معا كان تعليق عتق بصفة لا تدبيرا؛ لأنه تعليق بموتين، أو مرتبا صار نصيب آخرهما موتا بموت أولهما مدبرا؛ لأنه حينئذ معلق بالموت وحده، بخلاف نصيب أولهما "فإن مات أحدهما فليس لوارثه بيع نصيبه" ونحوه من كل مزيل للملك؛ لأنه صار مستحق العتق بموت الشريك وله نحو استخدامه وكسبه وفارق ما لو أوصى بإعتاق عبد فإن الكسب بعد الموت له؛ لأنه يجب إعتاقه فورا فكان مستحقه حال الاكتساب، "ولا يصح تدبير" مكره و "مجنون" حال جنونه "وصبي لا مميز وكذا مميز في الأظهر"؛ لأن عبارتهم لغو لرفع القلم عنهم "ويصح من" مفلس و "سفيه"، وإن حجر عليهما كما مر الثاني في بابه؛ إذ لا ضرر فيه مع صحة عبارتهما، ومن سكران "وكافر أصلي" ولو حربيا كما يصح استيلاده وتعليقه العتق بصفة لصحة عبارته وملكه. "وتدبير المرتد مبني على أقوال ملكه" كما مر في بابه فعلى الأصح إن أسلم بانت صحته وإلا فلا، "ولو دبر" قنا "ثم ارتد" السيد "لم يبطل" تدبيره "على المذهب" فإذا مات مرتدا عتق العبد؛ لأن الردة لا تؤثر فيما سبقها مع الصيانة لحقه عن الضياع، وعتقه من ثلثه،

ج / 4 ص -497- وإن كان ماله فيئا لا إرثا؛ لأن الشرط بقاء الثلثين لمستحقيهما، وإن لم يكونوا ورثة "ولو ارتد المدبر لم يبطل" تدبيره؛ لأن إهداره لا يمنع كونه مملوكا ولو حارب مدبر لمسلم أو ذمي فسبي لم يجز استرقاقه؛ لأن فيه إبطالا لحق السيد، "ولحربي حمل مدبره" الكافر الأصلي من دارنا "إلى دارهم"، وإن دبره عندنا وأبى الرجوع معه؛ لأن أحكام الرق جميعها باقية فيه، بخلاف المكاتب لا يحمله إلا برضاه لاستقلاله، أما المسلم، والمرتد فيمنع من حملهما كما لا يجوز له شراؤهما، "ولو كان لكافر عبد مسلم فدبره" بعد إسلامه ولم يزل ملكه عنه "نقض" تدبيره "وبيع عليه" لما في بقاء ملكه عليه من الإذلال وهذا عطف بيان للمراد بالنقض بين به حصوله بمجرد البيع عليه من غير توقفه على لفظه، "ولو دبر كافر كافرا فأسلم" العبد "ولم يرجع السيد" في التدبير بأن لم يزل ملكه عنه "نزع من سيده" واستكسب له في يد عدل دفعا للذل عنه، ولا يباع لتوقع حريته "وصرف كسبه إليه" أي: السيد كما لو أسلمت مستولدته "وفي قول يباع"؛ لئلا يبقى في ملك كافر "وله" أي: السيد غير السفيه ولوليه "بيع المدبر" وكل تصرف يزيل الملك؛ لأنه صلى الله عليه وسلم باع مدبر أنصاري في دين عليه رواه الشيخان وروى مالك في الموطأ، والشافعي، والحاكم وصححه عن عائشة أنها باعت مدبرة لها سحرتها ولم ينكر عليها، ولا خالفها أحد من الصحابة واحتمال البيع في الأول للدين ردوه بأنه لو كان كذلك لتوقف على طلب الغرماء ولم يثبت، فإن قلت: كيف يصح هذا مع قول الراوي في دين عليه ؟ قلت: مجرد كون البيع فيه لا يفيد أنه لأجله فحسب لتوقفه حينئذ على الحجر عليه وسؤال الغرماء في بيعه ولم يثبت واحد منهما على أن قضية عائشة كافية في الحجية، "والتدبير تعليق عتق بصفة"؛ لأن صيغته صيغة تعليق "وفي قول وصية" للعبد بالعتق نظرا إلى أن إعتاقه من الثلث "فلو باعه" مثلا السيد "ثم ملكه لم يعد التدبير على المذهب"؛ لأن كلا من التعليق، والوصية يبطله زوال الملك وكما لا يعود الحنث في اليمين "ولو رجع عنه بقول" ومثله إشارة أخرس مفهمة وكتابة "كأبطلته فسخته نقضته رجعت فيه صح" الرجوع "إن قلنا" بالضعف أنه "وصية" لما مر في الرجوع عنها "وإلا" نقل وصية بل تعليق عتق بصفة كما هو الأصح "فلا" يصح بالقول كسائر التعليقات، "ولو علق مدبر، أو مكاتب" أي: عتق أحدهما "بصفة صح" كما يصح تدبير وكتابة المعلق عتقه بصفة، والتدبير، والكتابة بحالهما "و" من ثم "عتق بالأسبق من" الوصفين "الموت"، أو أداء النجوم "والصفة" تعجيلا للعتق فإن سبقت الصفة المعلق بها عتق بها، أو الموت فبه عن التدبير، أو الأداء فيه عن الكتابة، "وله وطء مدبرة" لبقاء ملكه فيها كالمستولدة مع أنه لم يتعلق بها حق لازم "ولا يكون" وطؤه لها "رجوعا" عن التدبير؛ لأنه قد يؤدي إلى العلوق المحصل لمقصود التدبير، وهو عتقها، بخلاف نحو البيع "فإن أولدها بطل تدبيره"؛ لأن الاستيلاد أقوى منه؛ إذ لا يعتبر من الثلث، ولا يمنع منه الدين فرفعه كما يرتفع النكاح بملك اليمين، "ولا يصح تدبير أم ولد" لما تقرر أن الإيلاد أقوى، والأضعف لا يدخل على الأقوى "ويصح تدبير مكاتب" كما يصح تعليق عتقه بصفة "وكتابة مدبر" لموافقتها لمقصود التدبير فيكون كل منهما مدبرا مكاتبا ويعتق بالأسبق من الوصفين موت السيد أو

ج / 4 ص -498- أداء النجوم ويبطل الآخر إلا إن كان هو الكتابة فلا تبطل أحكامها بل يتبع العتيق كسبه وولده كما قاله ابن الصباغ في الأولى مخالفا فيه أبا حامد وغيره. وقيس بها الثانية وفرق بعضهم واعتمده ابن المقري ويوجه بأن طروها أوجب ضعفها فبطلت أحكامها أيضا وسيعلم مما يأتي قريبا أنه إذا كان الأسبق الموت لم يعتق كله إلا إن وسعه الثلث وإلا فقدر ما يسعه فقط.

فصل في حكم حمل المدبرة، والمعلق عتقها بصفة وجناية المدبر وعتقه
إذا "ولدت مدبرة" ولدا "من نكاح، أو زنا لا يثبت للولد حكم التدبير في الأظهر"؛ لأنه عقد يقبل الرفع فلا يسري للولد الحادث بعده كالرهن، بخلاف الاستيلاد. وخرج بولدت ما لو كانت حاملا عند موت السيد فيتبعها جزما، "ولو دبر حاملا" يملكها وحملها ولم يستثنه "ثبت له" أي: الحمل وإن انفصل في حياة السيد "حكم التدبير على المذهب"؛ لأنه كبعض أعضائها "فإن ماتت" الأم في حياة السيد بعد انفصاله، أو قبله ثم انفصل حيا "أو رجع في تدبيرها" بالفعل إن تصور، أو "بالقول" على القول به "دام تدبيره"، وإن اتصل "وقيل: إن رجع، وهو متصل فلا" يدوم تدبيره بل يتبعها في الرجوع كما يتبعها في التدبير. وفرق الأول بقوة العتق وما يئول إليه ولو خصص الرجوع بها دام قطعا أما إذا استثناه فلا يتبعها ويفرق بينه وبين ما مر في العتق بقوته كما تقرر ومحل ذلك إن ولدته قبل الموت وإلا تبعها؛ لأن الحرة لا تلد إلا حرا أي: غالبا ويعرف كونها حاملا حال التدبير بما مر أول الوصايا، "ولو دبر حملا" وحده "صح" تدبيره كما يصح إعتاقه دونها، ولا يتعدى إليها؛ لأنه تابع "فإن مات" السيد "عتق" الحمل "دون الأم" لما تقرر أنه تابع ", وإن باعها" مثلا حاملا "صح" البيع "وكان رجوعا عنه" أي: عن تدبيره كما لو باع المدبر ناسيا لتدبيره، "ولو ولدت المعلق عتقها" بصفة ولدا من نكاح، أو زنا "لم يعتق الولد"؛ لأنه عقد يلحقه الفسخ فلم يتعد له كالرهن، والوصية "وفي قول إن عتقت بالصفة عتق" كولد أم الولد وجوابه ما تقرر أن هذا قابل للفسخ. وتعميم جريان الخلاف هو ما صرح به المصنف في تصحيح التنبيه، وهو قياس ما مر في ولد المدبرة، ومن ثم يأتي هنا على المعتمد نظير تفصيله السابق ثم خلافا لقطع ابن الرفعة بالتبعية فيما إذا اتصل عند التعليق وقطع غيره بها أيضا إذا اتصل بوجود الصفة، وقد عتقت بها وإن حدث بعد التعليق، ومحل ما ذكر في المتصل بالتعليق ما إذا بقي، أو بطل بموتها قبل الانفصال أو بغيره بعده، بخلاف ما لو بطل بغيره قبله فلا تبعية ولم يبين المصنف هذا التفصيل على المعتمد للعلم به مما قدمه في ولد المدبرة كما تقرر فلا اعتراض عليه، "ولا يتبع" عبدا "مدبرا ولده" قطعا وفارق الأم بأنه يتبعها دونه رقا وحرية فكذا في سبب الحرية "وجنايته" أي: المدبر "كجناية قن" فيما مر فيها من قتله، أو بيعه ويبطل التدبير، أو فداء السيد له ويبقى التدبير، والجناية عليه كهي على قن، ولا يلزم سيده أن يشتري بما أخذه من قيمته من يدبره "ويعتق" المدبر "بالموت" أي: موت السيد محسوبا "من الثلث كله، أو بعضه بعد الدين" غير المستغرق لخبر فيه الأصح وقفه على

ج / 4 ص -499- راويه ابن عمر رضي الله عنهما ولأنه تبرع يلزم بالموت كالوصية، أما إذا كان مستغرقا فلا يعتق منه شيء. وحيلة عتق كله أنت حر قبل مرض موتي بيوم، وإن مت فجأة فقبل موتي بيوم فإذا مات بعد التعليقين بأكثر من يوم عتق من رأس المال، وإن لم يكن له غيره ولو كان عليه دين مستغرق؛ لأن عتقه وقع في الصحة، "ولو علق" في صحته "عتقا على صفة تختص بالمرض كأن دخلت" الدار "في مرض موتي فأنت حر عتق" عند وجود الصفة "من الثلث" كما لو نجز عتقه حينئذ "وإن احتملت" الصفة "الصحة" أي: الوقوع فيها كالمرض بأن لم يقيد الصفة به كأن دخلت فأنت حر بعد موتي "فوجدت في المرض فمن رأس المال" يعتق "في الأظهر" نظرا لحالة التعليق؛ لأنه عنده لم يتهم بإبطال حق الورثة هذا إن وجدت الصفة بغير اختياره أي: السيد كطلوع الشمس وإلا فمن الثلث قطعا لاختياره العتق في المرض ولو علقه كاملا فوجدت، وهو محجور عليه بفلس فكما ذكر، أو مجنون، أو سفيه عتق قطعا وفارقا ذينك بأن الحجر فيهما لحق الغير، بخلاف هذين، "ولو ادعى عبده التدبير فأنكره فليس برجوع"، وإن جوزنا الرجوع بالقول كما أن جحود الردة، والطلاق ليس إسلاما ورجعة. وقالا في موضع آخر: إنه رجوع، والمعتمد ما هنا "بل يحلف" السيد أنه ما دبره لاحتمال أنه يقر، فإن نكل حلف العبد وثبت تدبيره وله رفع اليمين بإزالة ملكه عنه، "ولو وجد مع مدبر مال"، أو اختصاص "فقال: كسبته بعد موت السيد وقال الوارث": بل "قبله صدق المدبر بيمينه"؛ لأن اليد له، ومن ثم لو قالت عن ولدها: ولدته بعد موت السيد فهو حر وقال الوارث: بل قبله صدق؛ لأنها بدعواها حريته نفت أن يكون لها عليه يد؛ لأن الحر لا يدخل تحت اليد وإنما سمعت دعواها لمصلحة الولد. "وإن أقاما بينتين" بما قالاه "قدمت بينته" لاعتضادها باليد ولو شهدت بينة الوارث أن ما بيده كان بها في حياة السيد وقال المدبر: كان بيدي لفلان صدق المدبر.


كتاب الكتابة

تحفة المحتاج بشرح المنهاج

ج / 4 ص -500- كتاب الكتابة
من الكتب أي: الجمع لما فيها من جمع النجوم. وأصل النجم هنا الوقت الذي يحل فيه مال الكتابة وهي شرعا: عقد عتق بلفظها معلق بمال منجم بوقتين معلومين فأكثر وتطلق على المخارجة السابقة قبيل الجراح وهي إسلامية؛ إذ لا تعرفها الجاهلية ومخالفة للقياس من وجوه: بيع ماله بماله، وثبوت مال في ذمة قن لمالكه ابتداء، وثبوت ملك للقن. وجازت بل ندبت مع ذلك للحاجة؛ إذ السيد قد لا يسمح به مجانا، والعبد قد لا يستفرغ وسعه في الكسب إلا بعدها لإزالة رقه، والأصل فيها قبل الإجماع قوله تعالى: {فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً} [النور: 33]، والخبر الصحيح: "من أعان مكاتبا في زمن كتابته في فك رقبته أظله الله في ظله يوم لا ظل إلا ظله". وكانت كالمخارجة من أعظم مكاسب الصحابة رضي الله عنهم لخلوهما عن أكثر الشبهات التي في غيرهما. وأركانها: قن، وسيد، وصيغة، وعوض.
"هي مستحبة إن طلبها رقيق أمين قوي على كسب" يفي بمؤنته ونجومه كما يدل عليه السياق فساوى قول أصله: الكسب على أنه محتمل أيضا وذلك؛ لأن الشافعي رضي الله عنه فسر الخير في الآية بهذين واعتبر أولهما؛ لئلا يضيع ما يحصله، ومنه يؤخذ أن المراد بالأمين هنا من لا يضيع المال، وإن لم يكن عدلا لنحو ترك صلاة ويحتمل أن المراد الثقة، لكن يشترط أن لا يعرف بكثرة إنفاق ما بيده في الطاعة؛ لأن مثل هذا لا يرجى له عتق بالكتابة وثانيهما، والطلب ليوثق منه بتحصيل النجوم ولم تجب خلافا لجمع من السلف لظاهر الأمر في الآية؛ لأنه بعدم الحظر، وهو بيع ماله بماله للإباحة وندبها من دليل آخر "قيل: أو غير قوي"؛ لأنه إذا عرفت أمانته يعان بالصدقة، والزكاة ورد بأن فيه ضررا على السيد، ولا وثوق بتلك الإعانة قيل: أو غير أمين؛ لأنه يبادر للحرية ورد بأنه يضيع ما يكسبه "ولا تكره بحال" بل هي مباحة وإن انتفيا، والطلب؛ لأنها قد تفضي للعتق لكن بحث البلقيني كراهتها لفاسق يضيع كسبه في الفسق ولو استولى عليه السيد لامتنع من ذلك قال هو وغيره: بل قد ينتهي الحال للتحريم أي: وهو قياس حرمة الصدقة، والقرض إذا علم من آخذهما صرفهما في محرم ثم رأيت الأذرعي بحثه فيمن علم منه أنه يكتسب بطريق الفسق، وهو صريح فيما ذكرته؛ إذ المدار على تمكنه بسببها من المحرم، "وصيغتها" لفظ، أو إشارة أخرس، أو كتابة تشعر بها وكل من الأولين صريح، أو كناية فمن صرائحها "كاتبتك"، أو أنت مكاتب "على كذا" كألف "منجما" بشرط أن يضم لذلك قوله: "إذا أديته" مثلا "فأنت حر"؛ لأن لفظها يصلح للمخارجة أيضا فاحتيج لتمييزها بإذا وما بعدها، والتعبير بالأداء للغالب من وجود الأداء في الكتابة وإلا فيكفي كما قال جمع أن يقول: فإذا برئت أو فرغت ذمتك منه فأنت حر أو ينوي ذلك. ويأتي أن نحو الإبراء يقوم مقام الأداء فالمراد به شرعا هنا فراغ الذمة.

ج / 4 ص -501- وحذف إلى الذي صرح به غيره؛ لأنه غير شرط، نعم إن صرح به لم يكف الأداء لوكيله فيما يظهر؛ لأن الأداء إليه نفسه مقصود فلم يقم الوكيل فيه مقامه، بخلاف القاضي في نحو الممتنع؛ لأنه منزل منزلته شرعا "ويبين" وجوبا قدر العوض وصفته بما مر في السلم كما يأتي، نعم إن كان بمحل العقد نقد غالب لم يشترط بيانه كالبيع و "عدد النجوم" استوت أو اختلفت، نعم لا يجب كونها ثلاثة كما يأتي "وقسط كل نجم" أي: ما يؤدي عند حلول كل نجم؛ لأنها عقد معاوضة فاشترط فيه معرفة العوض كالبيع وابتداء النجوم من العقد. والنجم الوقت المضروب، وهو المراد هنا ويطلق على المال المؤدى فيه كما يأتي في قوله: إن اتفقت النجوم.
تنبيه: مما يلغز به هنا عقد معاوضة يحكم فيه لأحد المتعاقدين بملك العوض، والمعوض معا، وهو هذا فإن السيد يملك النجوم فيه بمجرد العقد مع بقاء المكاتب على ملكه إلى أداء جميع النجوم وإلغاز بعضهم عنه بمملوك لا مالك له مبني على ضعيف أن المكاتب مع بقائه على الرق لا مالك له.
"ولو ترك لفظ التعليق" للحرية بالأداء "ونواه" بما قبله "جاز" لاستقلال السيد بالعتق المقصود، نعم الفاسدة لا بد فيها من التلفظ به "ولا يكفي لفظ كتابة بلا تعليق، ولا نية على المذهب" لما مر أنها تقع على المخارجة أيضا وبه فارق ما مر في التدبير ومر ثم فرق آخر "ويقول" فورا نظير ما مر في البيع "المكاتب" لا أجنبي بل، ولا وكيل العبد فيما يظهر؛ لأنه لا يصير أهلا للتوكيل إلا بعد قبولها ": قبلت" مثلا كغيره من عقود المعاوضة ويكفي استيجاب وإيجاب ككاتبني على كذا فيقول: كاتبتك. وإنما لم يكف الأداء بلا قبول كالإعطاء في الخلع؛ لأن هذا أشبه بالبيع من ذاك وفرق شارح بما فيه نظر وبما فرقت به بينهما يعلم الفرق بين عدم صحة قبول الأجنبي هنا لا ثم قيل: قول أصله: العبد أولى؛ لأنه إنما يصير مكاتبا بعد، وهو غفلة عن نحو {إِنِّي أَرَانِي أَعْصِرُ خَمْراً} [يوسف: 36] وعن اتفاق البلغاء على أن المجاز أبلغ "وشرطهما"، أي: السيد، والقن "تكليف" واختيار فيهما ولو أعميين وقيد الاختيار يعلم مما مر في الطلاق "والطلاق" للتصرف في السيد لما تقرر أنها كالبيع فلا تصح من محجور عليه ولو بفلس ولو بإذن الولي وزعم أنه مطلق التصرف في مال موليه فاسد بل تصرفه فيه مقيد بالمصلحة، ولا من مكاتب لعبده ولو بإذن السيد وكذا لا تصح من مبعض؛ لعدم أهليتهما للولاء، وفي العبد فلا تصح كتابة عبد صغير، أو مجنون، نعم إن صرح بالتعليق بالأداء فأدى إليه أحدهما عتق بوجود الصفة لا عن الكتابة فلا يرجع السيد عليه بشيء وكذا في سائر أقسام الكتابة الباطلة، ولا مأذون له في التجارة حجر عليه الحاكم في أكسابه ليصرفها في دينه كالمؤجر، والمرهون الآتيين وتصح كتابة عبد سفيه كما بحثه جمع واعترضوا ما أوهمه المتن من عدم صحتها بأنه لم يذكره أحد ونقلوا الأول عن مقتضى كلامهم ووجهوه بأن الأداء لم ينحصر في الكسب فقد يؤدي من الزكاة وغيرها ويؤيده صحة كتابة عبد مرتد، وإن أوقفنا تصرفه ويصح أداؤه في الردة، "وكتابة المريض" مرض الموت محسوبة "من الثلث" ولو بأضعاف قيمته؛ لأن كسبه ملك السيد "فإن كان له مثلاه" أي: مثلا قيمته عند الموت "صحت كتابة كله" سواء كان ما خلفه مما أداه الرقيق أم

ج / 4 ص -502- من غيره لخروجه من الثلث "فإن لم يملك غيره وأدى في حياته مائتين" كاتبه عليهما "وقيمته مائة عتق" كله لبقاء مثليه للورثة وهذا كالمثال لما قبله "وإن أدى مائة" كاتبه عليها "عتق ثلثاه"؛ لأن قيمة ثلثه مع المائة المؤداة مثلا ما عتق منه أما إذا لم يخلف غيره ولم يؤد إلا بعد موت السيد ولم تجز الورثة ما زاد على الثلث فيصح في ثلثه فقط فإذا أدى حصته من النجوم عتق "ولو كاتب مرتد" قنه ولو مرتدا أيضا "بني على أقوال ملكه، فإن وقفناه"، وهو الأظهر "بطلت على الجديد" المبطل لوقف العقود، وهو الأصح أيضا وعلى القديم لا تبطل بل توقف، فإن أسلم بان صحتها وإلا فلا هذا إن لم يحجر الحاكم عليه وقلنا لا حجر عليه بنفس الردة وإلا بطلت قطعا وقيل: لا فرق ومرت هذه في الردة ضمن تقسيم فلا تكرار وتصح من حربي وغيره "ولا تصح كتابة" من تعلق به حق لازم نحو "مرهون" وجان تعلق برقبته مال؛ لأنه معرض للبيع فينافيها وإنما صح عتقه؛ لأنه أقوى "ومكرى" أي: سواء استؤجرت عينه، أو سلم عما في الذمة فيما يظهر، وإن كان للمؤجر إبداله؛ نظرا للحالة الراهنة ويحتمل التخصيص بالأول؛ لأنه المتبادر من قولهم: مكرى، ومن تعليلهم له بقولهم: لأن منافعه مستحقة للمستأجر فينافيها أيضا ومثله موصى بمنفعته بعد موت الموصي ومغصوب لا يقدر على انتزاعه، "وشرط العوض كونه دينا"؛ إذ لا ملك له يرد العقد عليه موصوفا بصفات السلم، نعم الأوجه أنه يكفي نادر الوجود هنا "مؤجلا"؛ لأنه المأثور سلفا وخلفا ولأنه عاجز حالا ولم يكتف بهذا عما قبله قال ابن الصلاح: لأن دلالة الالتزام لا يكتفى بها في المخاطبات وهذان وصفان مقصودان. ا هـ. وفيه نظر؛ لأن دلالة المؤجل على الدين من دلالة التضمن لا الالتزام؛ لأن مفهوم المؤجل شرعا دين تأخر وفاؤه فهو مركب من شيئين ودلالة التضمين يكتفى بها في المخاطبات فالأحسن في الجواب أنه تصريح بما علم من المؤجل "ولو منفعة" في الذمة كما يجوز جعلها ثمنا وأجرة فتجوز على بناء دارين في ذمته موصوفتين في وقتين معلومين، لكن لما لم تخل المنفعة في الذمة من التأجيل، وإن كان في بعض نجومها تعجيل كان التأجيل فيها الذي أفاده المتن وغيره شرطا في الجملة لا مطلقا لا على خدمة شهرين متصلين، أو منفصلين، وإن صرح بأن كل شهر نجم؛ لأنهما نجم واحد إذ المنافع المتعلقة بالأعيان لا يجوز شرط تأجيلها، ومن ثم لم يصح على ثوب يؤدي نصفه بعد سنة ونصفه بعد سنتين، أما إذا لم يكن دينا، فإن كان غير منفعة عين لم تصح الكتابة وإلا صحت على ما تقرر ويأتي "ومنجما بنجمين" ولو إلى ساعتين، وإن عظم المال "فأكثر"؛ لأنه المأثور أيضا نظير ما تقرر ولما مر أنها مشتقة من ضم النجوم بعضها إلى بعض وأقل ما يحصل به الضم اثنان، "وقيل: إن ملك" السيد "بعضه وباقيه حر لم يشترط أجل وتنجيم"؛ لأنه قد يملك ببعضه الحر ما يؤديه حالا ورد بأن المنع تعبد اتباعا لما جرى عليه الأولون؛ لأنها خارجة عن القياس فيقتصر فيها على ما ورد ونقل شارح في هذه وجهين عن الروضة وأصلها بلا ترجيح، وهم "ولو كاتب قنه على" منفعة عين مع غيرها مؤجلا نحو "خدمة شهر" مثلا من الآن "ودينار" في أثنائه، وقد عينه كيوم يمضي منه "عند انقضائه"، أو خياطة ثوب صفته كذا في أثنائه، أو عند انقضائه "صحت" الكتابة؛ لأن المنفعة مستحقة حالا،

ج / 4 ص -503- والمدة لتقديرها، والدينار إنما تستحق المطالبة به بعد المدة التي عينها لاستحقاقه وإذا اختلف الاستحقاق حصل تعدد التنجيم، ولا يضر حلول المنفعة لقدرته عليها حالا فعلم أن الأجل إنما هو شرط في غير منفعة يقدر على الشروع فيها حالا، وأن الشرط في المنافع المتعلقة بالعين اتصالها بالعقد، بخلاف الملتزمة في الذمة وإن شرط المنفعة التي توصل بالعقد ويمكن الشروع فيها عقبه ضميمة نجم آخر إليها كالمثال المذكور وأن شرطه تقدم زمن الخدمة فلو قدم زمن الدينار على زمن الخدمة لم تصح. ويتبع في الخدمة العرف فلا يشترط بيانها "أو" كاتبه "على أن يبيعه كذا"، أو يشتري منه كذا "فسدت" الكتابة؛ لأنه كبيعتين في بيعة "ولو قال: كاتبتك وبعتك هذا الثوب بألف ونجم الألف" بنجمين فأكثر ككاتبتك وبعتك هذا بألف إلى شهرين تؤدي منهما خمسمائة عند انقضاء الأول، والباقي عند انقضاء الثاني "وعلق الحرية بأدائه" وقبلهما العبد معا، أو مرتبا "فالمذهب صحة الكتابة" بقدر ما يخص قيمة العبد من الألف الموزعة عليها وعلى قيمة الثوب تفريقا للصفقة وإن أطال البلقيني في رد ذلك وما يخص العبد يؤديه في النجمين مثلا "دون البيع" لتقدم أحد شقيه على أهلية العبد لمبايعة السيد، "ولو كاتب" عبدين كما علم بالأولى، أو "عبيدا" صفقة واحدة "على عوض" واحد منجم بنجمين مثلا "وعلق عتقهم بأدائه" ككاتبتكم على ألف إلى شهرين إلى آخر ما مر "فالنص صحتها" لاتحاد مالك العوض مع اتحاد لفظه فهو كبيع عبيد بثمن واحد "ويوزع" المسمى "على قيمتهم يوم الكتابة"؛ لأنه وقت الحيلولة بينهم وبين السيد "فمن أدى" منهم "حصته عتق" لاستقلال كل منهم، ولا يقال: علق العتق بأدائهم؛ لأن المغلب في الكتابة الصحيحة حكم المعاوضة ولهذا يعتق بالإبراء مع انتفاء الأداء "ومن عجز" منهم "رق" لذلك "وتصح كتابة بعض من باقيه حر" بأن قال: كاتبت ما رق منك لا بعضه؛ لما يأتي وذلك لإفادتها الاستقلال المقصود بالعقد "فلو كاتب كله"، أو تعرض لكل من نصفيه وقدم الرق لما مر أن الشرط تقدم ما يصح، وإن علم حرية باقيه "صح في الرق في الأظهر" تفريقا للصفقة فإذا أدى قسط الرق من القيمة عتق "ولو كاتب بعض رقيق فسدت إن كان باقيه لغيره ولم يأذن" في كتابته؛ لعدم استقلاله حينئذ. وأفاد تعبيره بالفساد أنها تعطى أحكام الكتابة الفاسدة فيما يأتي خلاف تعبير أصله بالبطلان؛ إذ هذا الباب يفترق فيه الفاسد من الباطل "وكذا إن أذن" فيها "أو كان له على المذهب"؛ لأنه حيث رق بعضه لم يستقل بالكسب سفرا وحضرا فينافي مقصود الكتابة، وقد تصح كتابة البعض كأن أوصى بكتابة عبد، أو كاتبه، وهو مريض ولم يخرج من الثلث إلا بعضه ولم تجز الورثة وكذا لو أوصى بكتابة البعض، أو كان الباقي موقوفا على مسجد، أو جهة عامة على ما بحثه الأذرعي، أو كاتب البعض في مرض موته وهو ثلث ماله "ولو كاتباه" أي: عبدهما استوى ملكهما فيه أم اختلف "معا، أو وكلا" من يكاتبه، أو وكل أحدهما الآخر "صح" ذلك "إن اتفقت النجوم" جنسا وصفة وعددا وأجلا "وجعل" عطف على صح "المال على نسبة ملكيهما" صرحا بذلك أم أطلقا؛ لئلا يؤدي إلى انتفاع أحدهما بمال الآخر، فإن انتفى شرط مما ذكر بأن جعلاه على غير نسبة الملكين فسدت "فلو عجز" المكاتب "فعجزه أحدهما" وفسخ الكتابة "وأراد الآخر إبقاءه"

ج / 4 ص -504- أي: العقد في حصته وإنظاره "فكابتداء عقد" على البعض أي: هو مثله فلا يجوز ولو بإذن الشريك كما مر "وقيل: يجوز"؛ لأنه يغتفر في الدوام ما لا يغتفر في الابتداء "ولو أبرأ" أحد المكاتبين العبد "من نصيبه" من النجوم "أو أعتقه" أي: نصيبه منه، أو كله "عتق نصيبه" منه "وقوم" عليه "الباقي" وعتق عليه وكان الولاء كله له "إن كان موسرا"، وقد عاد رقه بأن عجز فعجزه الآخر كما علم مما قدمته في مبحث السراية فلا اعتراض عليه وذلك لما مر ثم ولأنه لما أبرأه من جميع ما يستحقه أشبه ما لو كاتب جميعه وأبرأه من النجوم، أما إذا أعسر، أو لم يعد الرق وأدى نصيب الشريك من النجوم فيعتق نصيبه عن الكتابة ويكون الولاء لهما. وخرج بالإبراء، والإعتاق ما لو قبض نصيبه فلا يعتق، وإن رضي الآخر بتقديمه؛ لأنه ليس له تخصيص أحدهما بالقبض.

فصل في بيان ما يلزم السيد ويسن له ويحرم عليه
وما لولد المكاتبة، والمكاتب من الأحكام وبيان امتناع السيد من القبض، ومنع المكاتب من التزوج، والتسري وبيعه للمكاتب، أو لنجومه وتوابع لما ذكر.
"يلزم السيد" أو وارثه مقدما له على مؤن التجهيز "أن يحط عنه" في الكتابة الصحيحة لا الفاسدة "جزءا من المال" المكاتب عليه "أو يدفعه" أي: جزءا من المعقود عليه بعد أخذه، أو من جنسه لا من غيره كالزكاة إلا إن رضي "إليه" لقوله تعالى: {وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ} [النور: 33]، والأمر للوجوب؛ إذ لا صارف عنه، بخلاف الكتابة كما مر ولو أبرأه من الكل فلا وجوب كما أفهمه المتن وكذا لو كاتبه في مرض موته، وهو ثلث ماله أو كاتبه على منفعته "والحط أولى" من الدفع؛ لأنه المأثور عن الصحابة رضي الله عنهم ولأن الإعانة فيه محققة، والمدفوع قد ينفقه في جهة أخرى، ومن ثم كان الأصل هو الحط، والإيتاء إنما هو بدل عنه "و" الحط "في النجم الأخير أليق"؛ لأنه أقرب إلى تحصيل مقصود العتق وحينئذ فينبغي أن أليق بمعنى أفضل. ", والأصح أنه يكفي" فيه "ما يقع عليه الاسم" أي: اسم مال "ولا يختلف بحسب المال" قلة وكثرة؛ لأنه لم يصح فيه توقيف. وخبر أن المراد في الآية ربع مال الكتابة الأصح وقفه على راويه علي كرم الله وجهه فلعله من اجتهاده. وادعاء أن هذا لا يقال من قبل الرأي فهو في حكم المرفوع ممنوع. "و" الأصح "أن وقت وجوبه قبل العتق" أي: يدخل وقت أدائه بالعقد ويتضيق إذا بقي من النجم الأخير قدر ما يفي به من مال الكتابة؛ لما مر أنه ليس القصد به إلا الإعانة على العتق، فإن لم يؤد قبله أدى بعده وكان قضاء "ويستحب الربع" للخبر المار ولقول ابن راهويه أجمع أهل التأويل أنه المراد من الآية "وإلا" يسمح به "فالسبع" اقتداء بابن عمر رضي الله عنهما، "ويحرم" على السيد "وطء مكاتبته" كتابة صحيحة لاختلال ملكه كالرجعية فلو شرط في الكتابة أن يطأها فسدت. وكالوطء كل استمتاع حتى النظر، ولا يرد عليه؛ لما مر في الحج أنه حيث حرم الوطء للذات حرمت مقدماته ومثلها المبعضة "ولا حد" لشبهة الملك، لكن يعزر إن علم تحريمه كهي إن طاوعته "ويجب مهر" واحد ولو في مرات، وإن

ج / 4 ص -505- طاوعته للشبهة أيضا "والولد" منه "حر نسيب"؛ لأنها علقت به في ملكه "ولا تجب قيمته على المذهب" لانعقاده حرا على أن حق الملك في ولدها للسيد وإن حملت به من عبدها على ما يأتي "وصارت" به "مستولدة مكاتبة"؛ إذ مقصودهما واحد هو العتق "فإن" أدت النجوم عتقت عن الكتابة وتبعها كسبها وولدها، وإن "عجزت عتقت بموته" عن الاستيلاد وعتق معها ما حدث لها بعد الاستيلاد من الأولاد، فإن مات قبل عجزها عتقت لكن عن الكتابة كما لو نجز عتق مكاتبته "وولدها" أي: المكاتبة لا بقيد الاستيلاد الرقيق الحادث بعد الكتابة وقبل العتق "من نكاح، أو زنا مكاتب" أي: يثبت له حكم المكاتب "في الأظهر يتبعها رقا وعتقا"؛ لأنه من كسبها فيتبعها في ذلك كولد المستولدة، نعم لا يتبعها لو عتقت لا بجهة الكتابة بأن رقت ثم عتقت بجهة أخرى "وليس عليه" أي: الولد "شيء" من النجوم؛ إذ لا التزام منه "والحق" أي: حق الملك "فيه" أي: الولد "للسيد" لا للأم، ومن ثم لو وطئه السيد لو كان أنثى لم يلزمه مهر وخولف. قضية هذا في أرش الجناية عليه الآتي؛ لأنه بدل جزئه الآيل للحرية فأعطي حكمه، وفي حل معاملته له على ما بحثه كالذي قبله البلقيني؛ لأنه قد يكون سببا لإعانته على العتق، ومن ثم وقف فاضل كسبه كما يأتي "وفي قول" الحق "لها" أي: المكاتبة؛ لأنه مكاتب عليها وقضية كلام أصل الروضة أن ولدها من عبدها ملك لها قطعا كولد مكاتب من أمته ونازع فيه البلقيني بل قال: إنه وهم وفرق بأن المكاتب يملك أمته، والولد يتبع أمه في الرق وولدها إنما جاءه الرق من جهتها لا من جهة أبيه الذي هو عبدها "فلو قتل فقيمته" تجب "لذي الحق" منهما ", والمذهب أن أرش جناية عليه" أي: الولد فيما دون النفس "وكسبه ومهره" إذا كان أنثى ووطئت بشبهة "ينفق" أراد بالنفقة ما يشمل سائر المؤن "منها" أي: الثلاثة "عليه وما فضل وقف، فإن عتق فله وإلا فللسيد" كما أن كسب الأم لها إن عتقت وإلا فللسيد "ولا يعتق شيء من المكاتب حتى يؤدي الجميع" أي: جميع المال المكاتب عليه ما عدا ما يجب إيتاؤه، أو يبرأ منه، أو تقع الحوالة به لا عليه للخبر الصحيح: "المكاتب عبد ما بقي عليه درهم" "ولو أتى" المكاتب ومثله في جميع الأحكام الآتية المدين فبما يظهر "بمال فقال السيد: هذا حرام"، أو ليس ملكك "ولا بينة" له بذلك "حلف المكاتب" أنه ليس بحرام أو "أنه حلال"، أو أنه ملكه وصدق عملا بظاهر اليد، نعم إن كان الأصل فيه التحريم كلحم قال له: هذا حرام وجب استفصاله على الأوجه، فإن قال: إنه ميتة فقال: بل حلال صدق السيد؛ لأن الأصل عدم التذكية كنظيره في السلم ويظهر أن محله ما لم يقل: ذكيته وإلا صدق لتصريحهم بقبول خبر الفاسق، والكافر عن فعل نفسه كقوله: ذبحت هذه الشاة وعلى هذا يحمل ما بحث أنه ينبغي تصديق العبد. وأما توجيه إطلاقه بتشوف الشارع للعتق ففيه نظر ظاهر كما يعلم من كلامهم على قطعة اللحم المرمية مكشوفة، أو في إناء "ويقال للسيد: تأخذه، أو تبرئه عنه" أي: عن قدر، وهو خبر بمعنى الإنشاء لتعنته، نعم فيما إذا أقر بحرمته إن عين له مالكا وقبضه لزمه دفعه له مؤاخذة له بإقراره، وإن لم يعين أمر بإمساكه إلى تبين صاحبه ومنع من التصرف فيه، فإن كذب نفسه وقال: هو للمكاتب قبل ونفذ تصرفه فيه "فإن أبى قبضه القاضي" وعتق المكاتب إن لم يبق علي

ج / 4 ص -506- شيء، أما إذا كان له بينة بما يقوله فلا يجبر على قبضه وسمعت، وإن لم يعين المغصوب منه؛ لأن له غرضا ظاهرا بالامتناع من الحرام "فإن نكل المكاتب" عن الحلف "حلف السيد" وكان كإقامته البينة "ولو خرج المؤدى" من النجوم "مستحقا"، أو زيفا "رجع السيد ببدله" لفساد القبض "فإن كان" ما خرج مستحقا، أو زيفا "في النجم الأخير" مثلا "بان" ولو بعد موت المكاتب، أو السيد "أن العتق لم يقع" لبطلان الأداء "وإن كان" السيد "قال عند أخذه" أي: متصلا بالقبض: "أنت حر" أو أعتقتك؛ لأنه بناه على ظاهر الحال، وهو صحة الأداء، وقد بان خلافه، أما لو قال ذلك منفصلا عن القبض، والقرائن الدالة على أنه إنما رتبه على القبض فلا يقبل منه قوله أنه بناه على ظاهر الحال كما رجحاه وقول الغزالي: لا فرق قيده ابن الرفعة بما إذا قصد الإخبار عن حاله بعد أداء النجوم فإن قصد إنشاء العتق برئ وعتق وتبعه البلقيني وزاد أن حالة الإطلاق كحالة قصد الإنشاء ونوزع فيه وأنه في الحالين يعتق عن جهة الكتابة ويتبعه كسبه وأولاده ولو قال له المكاتب: قلته إنشاء فقال: بل إخبارا صدق السيد للقرينة قال الرافعي: وهذا السياق يقتضي أن مطلق قول السيد محمول على أنه حر بما أدى وإن لم يذكر إرادته. ا هـ. ونظير ذلك من قيل له: أطلقت امرأتك ؟ فقال: نعم طلقتها، ثم قال: ظننت أن ما جرى بيننا طلاق، وقد أفتيت بخلافه فلا يقبل منه إلا بقرينة "وإن خرج معيبا فله رده"، أو رد بدله إن تلف، أو بقي، وقد حدث به عيب عنده "وأخذ بدله"، وإن قل العيب؛ لأن العقد إنما يتناول السليم وبرده أو بطلب الأرش يتبين أن العتق لم يحصل، وإن كان قال له عند الأداء: أنت حر كما مر، فإن رضي به وكان في النجم الأخير بان حصول العتق من وقت القبض "ولا يتزوج" المكاتب "إلا بإذن سيده"؛ لأنه عبد كما مر في الخبر "ولا يتسرى" يعني لا يطأ مملوكته، وإن لم ينزل "بإذنه على المذهب" لضعف ملكه وما وقع لهما في موضع مما يقتضي جوازه بالإذن مبني على الضعيف أن القن غير المكاتب يملك بتمليك السيد ويظهر أنه ليس له الاستمتاع بما دون الوطء أيضا، "وله شراء الجواري للتجارة" توسعا له في طرق الاكتساب "فإن وطئها" ولم يبال بمنعنا له "فلا حد" عليه، "والولد" من وطئه "نسيب" لاحق به لشبهة الملك، ولا مهر؛ لأنه المالك، وإن ضعف ملكه "فإن ولدته في" حال بقاء "الكتابة" لأبيه، أو مع عتقه "أو بعد عتقه"، لكن "لدون ستة أشهر" منه "تبعه رقا وعتقا" ولم يعتق حالا لضعف ملكه ومع كونه ملكه لا يملك نحو بيعه؛ لأنه ولده، ولا يعتق عليه لضعف ملكه بل يتوقف عتقه على عتقه وهذا معنى قولهم: إنه تكاتب عليه "ولا تصير مستولدة في الأظهر"؛ لأنها علقت بمملوك "وإن ولدته بعد العتق لفوق ستة أشهر"، أو لستة أشهر من العتق كما في الروضة، ولا تخالف؛ لأنه لا بد من لحظة فالمتن اعتبرها في بعض الصور كما يعلم مما قرره في قوله: وكان يطؤها. والروضة حذفتها؛ لأنها معلومة فتغليط المتن هو الغلط "وكان يطؤها" ولو مرة مع العتق، أو بعده وأمكن كون الولد من الوطء بأن كان لستة أشهر فأكثر منه وبما تقرر من فرض ولادته بعد العتق بستة أشهر، أو أكثر يعلم أن التقييد بالإمكان المذكور وإنما هو في صورة الأكثر فقط، وأما إذا قارن الوطء العتق فيلزم الإمكان منه؛ لأن الغرض أنه لستة بعد العتق فتأمله، "فهو حر وهي

ج / 4 ص -507- أم ولد" لظهور العلوق بعد الحرية تغليبا لها فلا ينظر لاحتماله قبلها، فإن انتفى شرط مما ذكر بأن لم يطأها مع العتق ولا بعده، أو ولدته لدون ستة أشهر من الوطء لم تكن أم ولد لعلوقها به في حال عدم صحة إيلاده، "ولو عجل" المكاتب "النجوم" قبل وقت حلولها أو بعضها قبل محله "لم يجبر السيد على القبول إن كان له في الامتناع" من قبضها "غرض" صحيح نظير ما مر في السلم "كمؤنة حفظه" أي: مال النجوم إلى محله، أو علفه كما بأصله وما قبله يغني عنه؛ لأنه مثال "أو خوف عليه" لنحو نهب، وإن كاتبه في وقته؛ لما في الإجبار حينئذ من الضرر وكذا لو كان يؤكل عند المحل طريا قال البلقيني: أو؛ لئلا تتعلق به زكاة "وإلا" يكن له غرض صحيح في الامتناع "فيجبر" على القبول؛ لأن للمكاتب غرضا صحيحا فيه وهو العتق، أو تقريبه من غير ضرر على السيد ولم يقولوا هنا بنظير ما مر آنفا من الإجبار على القبض، أو الإبراء فيحتمل أن يكون هذا كذلك، وهو ما رجحه البلقيني وحذف هنا للعلم به من ثم وعليه فارق ذلك ما مر في السلم من عدم الإجبار على الإبراء بأن الكتابة موضوعة على تعجيل العتق ما أمكن لتشوف الشارع إليه فضيق فيها بطلب الإبراء ويحتمل الفرق لحلول الحق ثم لا هنا "فإن أبى" قبضه لعجز القاضي عن إجباره أو لكونه لم يجده "قبضه القاضي" عنه وعتق المكاتب إن حصل بالمؤدى شرط العتق؛ لأنه نائب الممتنع كما لو غاب وإنما لم يقبض دين الغائب في غير هذا؛ لأن الغرض هنا العتق ولا خيرة للسيد فيه وثم سقوط الدين عنه وبقاؤه في ذمة المدين أصلح للغائب من أخذ القاضي له؛ لأن يده عليه يد أمانة ولو أتى به في غير بلد العقد ولنقله إليها مؤنة، أو كان نحو خوف لم يجبر وإلا أجبر قاله الماوردي. "ولو عجل بعضها" أي: النجوم قبل المحل "ليبرئه من الباقي" أي بشرط ذلك من أحدهما ووافقه الآخر "فأبرأه" مع الأخذ "لم يصح الدفع، ولا الإبراء" للشرط الفاسد؛ لأنه يشبه ربا الجاهلية كان أحدهم إذا حل دينه قال لمدينه: اقض، أو زد، فإن لم يقضه زاد في الدين، والأجل فعلى السيد رد المأخوذ، ولا عتق، نعم لو أبرأه عالما بفساد الدفع صح وعتق كما بحثه الزركشي كالأذرعي أخذا من كلام المصنف ويجري ذلك في كل دين عجل بهذا الشرط.
فرع: أوصى بنجوم المكاتب فعجز فعجزه الموصى له لم ينفذ وكان ردا منه للوصية أخذا من قول الماوردي: ما يؤديه بعد ذلك يكون للورثة.
"ولا يصح بيع النجوم"؛ لأنه بيع ما لم يقبض. وما يتطرق السقوط إليه كالمسلم فيه بل أولى؛ للزومه من الطرفين "و" كذا لا يصح "الاعتياض عنها" من المكاتب كما صححاه هنا لعدم استقرارها، لكن اعتمد الإسنوي وغيره ما جريا عليه في الشفعة من صحته للزومها من جهة السيد مع تشوف الشارع للعتق "فلو باع" ها السيد لآخر "وأدا" ها المكاتب "إلى المشتري لم يعتق في الأظهر" وإن تضمن البيع الإذن في قبضها؛ لأن المشتري يقبض لنفسه بحكم الشراء الفاسد فلم يصح قبضه فلا عتق "ويطالب السيد المكاتب" بها "و" يطالب "المكاتب المشتري بما أخذ منه"؛ لما تقرر من فساد قبضه. وفارق المشتري الوكيل بأنه يقبض لنفسه كما تقرر، ومن ثم لو علما فساد البيع وأذن له السيد في قبضها كان كالوكيل فيعتق بقبضه

ج / 4 ص -508- "ولا يصح بيع رقبته" أي: المكاتب كتابة صحيحة بغير رضاه "في الجديد" كالمستولدة وفارق المعلق عتقه بصفة بأن ذلك يشبه الوصية فجاز الرجوع عنه، بخلاف المكاتب. وشراء عائشة لبريرة رضي الله عنهما مع كتابتها كان بإذن بريرة ورضاها فيكون فسخا منها ويرشد له أمره صلى الله عليه وسلم بعتقها ولو بقيت الكتابة لعتقت بها فإن الأصح على القديم أن الكتابة لا تنفسخ بالبيع بل تنتقل للمشتري مكاتبا. وبحث البلقيني صحة بيعه بشرط العتق وينازع فيه قولهما لا يصح بيعه بيعا ضمنيا ولكنه خالف في هذه أيضا وبحث أيضا جواز بيعه لنفسه كبيعه من غيره برضاه فيكون فسخا للكتابة كما تقرر "فلو باع" هـ السيد "فأدى النجوم إلى المشتري ففي عتقه القولان" السابقان في بيع نجومه أظهرهما المنع "وهبته" وغيرها "كبيعه" فتبطل بغير رضاه أيضا وكذا الوصية به إن نجزها لا إن علقها بعدم عتقه "وليس له بيع ما في يد المكاتب وإعتاق عبده" أي: عبد المكاتب "وتزويج أمته" وغير ذلك من التصرفات؛ لأنه معه في المعاملات كأجنبي وذكر التزويج هنا لينبه على امتناع غيره بالأولى، وفي النكاح لغرض آخر فلا تكرار "ولو قال" له "رجل: أعتق مكاتبك" عنك وكذا إن أطلق فيما يظهر "على كذا" سواء أقال: علي أم لا خلافا لمن قيد بالأول "ففعل عتق ولزمه ما التزم" كما لو قال ذلك في المستولدة، وهو بمنزلة فداء الأسير، أما لو قال: أعتقه عني على كذا فقال: أعتقته عنك فلا يعتق عن السائل بل عن المعتق، ولا يستحق المال ولو علق عتقه على صفة فوجدت عتق كما مر وبرئ عن النجوم فيتبعه كسبه.

فصل في بيان لزوم الكتابة من جانب وجوازها من جانب
وما يترتب عليهما وما يطرأ عليها من فسخ، أو انفساخ وجنايته، أو الجناية عليه وما يصح من المكاتب وما لا يصح.
"الكتابة" الصحيحة كما يعلم من كلامه الآتي "لازمة من جهة السيد"؛ لأنها لحظ المكاتب فقط فكان كالمرتهن، والسيد كالراهن. ويعلم من لزومها من جهته أنه "ليس له فسخها"، لكن صرح به ليترتب عليه قوله: "إلا أن يعجز عن الأداء" عند المحل ولو عن بعض النجم فله فسخها فتنفسخ بغير حاكم، ولا تنفسخ بمجرد عجزه من غير فسخ، نعم لا أثر لعجزه عما يجب حطه فيرفع الأمر للحاكم ليلزم السيد بالإيتاء، والمكاتب بالأداء أو يحكم بالتقاص إن رآه للمصلحة وإنما لم يحصل التقاص بنفسه؛ لعدم وجود شرطه الآتي إلا إن غاب كما يأتي، أو امتنع مع القدرة من الأداء فللسيد فسخها حينئذ "وجائزة للمكاتب فله ترك الأداء وإن كان معه وفاء"؛ لأن الحظ له "فإذا عجز نفسه" بقوله: أنا عاجز عن كتابتي مع تركه الأداء ولو مع القدرة عليه وهذا تصوير، والمدار إنما هو على الامتناع مع القدرة فمتى امتنع من الأداء عند المحل "فللسيد" ولو على التراخي "الصبر، والفسخ بنفسه، وإن شاء بالحاكم"؛ لأنه مجمع عليه فلم يتوقف على حاكم لكنه آكد فيما يظهر "وللمكاتب"، وإن لم يعجز نفسه "الفسخ" لها "في الأصح" كما أن للمرتهن فسخ الرهن وإذا عاد للرق فأكسابه كلها للسيد إلا اللقطة كما مر، "ولو استمهل المكاتب" السيد "عند حلول" النجم الأخير، أو غيره لعجزه

ج / 4 ص -509- عن الأداء حينئذ "استحب" له استحبابا مؤكدا "إمهاله" إعانة له على العتق أولا لعجز لزمه الإمهال بقدر إخراج المال من محله ووزنه ونحو ذلك ويظهر أنه يلزمه؛ لما يحتاج إليه كأكل وقضاء حاجة وأنه لا تتوسع الأعذار هنا توسعها في الشفعة، والرد بالعيب؛ لأن الحق هنا واجب بالطلب فلم يجز تأخيره إلا للأمر الضروري ونحوه، ومن ثم يظهر أن المدين في الدين الحال بعد مطالبة الدائن له كالمكاتب فيما ذكر؛ لأنه يلزمه الأداء فورا بعد الطلب "فإن أمهل" هـ "ثم أراد" السيد وفهم أن الضمير للعبد غلط "الفسخ فله"؛ لأن الحال لا يتأجل "وإن كان" له دين ثابت على مليء، أو "معه عروض أمهله" وجوبا ليستوفيه، أو "ليبيعها" لقرب مدتها وعظيم مصلحتها "فإن عرض كساد"، أو غيره "فله أن لا يزيد في المهلة على ثلاثة أيام" لتضرره لو لزمه إمهال أكثر من ذلك ويفرق بينه وبين ضبط ما يليه بدون يومين بأن مانع البيع لا ضابط له فقد يزيد ثمنه وقد ينقص فأنيط الأمر فيه بما يطول عرفا، وهو ما زاد على الثلاثة، وأما الغائب فالمدار فيه على ما يجعله كالحاضر وما لا فلا. وقد تقرر فيما مر أن ما دون المرحلتين كالحاضر، بخلاف ما فوق ذلك وبهذا يتجه اعتماد ما في المتن دون ما اقتضاه كلام الروضة وأصلها أولا أنه إنما يلزمه إمهال دون يومين كما لو غاب ماله المذكور في قوله "وإن كان ماله غائبا أمهله" وجوبا "إلى الإحضار إن كان دون مرحلتين"؛ لأنه بمنزلة الحاضر "وإلا" بأن غاب لمرحلتين فأكثر "فلا" يلزمه إمهال لطول المدة وللسيد الفسخ "ولو حل النجم"، ثم غاب بغير إذن السيد، أو حل "وهو" أي: المكاتب "غائب" عن المحل الذي يلزمه الأداء فيه إلى مسافة قصر لا دونها على الأوجه الذي اعتمده الزركشي كما لو غاب ماله ونقله بعضهم عن ابن الرفعة في كفايته. فبحثه في مطلبه أنه لا فرق فيه نظر، وإن اعتمده شيخنا "فللسيد الفسخ" بلا حاكم، وإن غاب بإذنه أو عجز عن الحضور لنحو خوف أو مرض وذلك؛ لتعذر الوصول إلى الغرض وكان من حقه أن يحضر أو يبعث المال، والإذن قبل الحلول لا يستلزم الإذن له في استمرار الغيبة ولو أنظره بعد الحلول وسافر بإذنه، ثم رجع لم يفسخ حالا؛ لأن المكاتب غير مقصر حينئذ بل حتى يعلمه بالحال بكتاب قاضي بلد سيده إلى قاضي بلده بعد ثبوت مقدمات ذلك ويحلف أن حقه باق ويذكر أنه ندم على الإذن، والإنظار وأنه رجع عنهما ويظهر أن ذكر الندم غير شرط. ومخالفة البلقيني في بعض ما ذكرته ضعيفة "ولو كان له مال حاضر فليس للقاضي الأداء منه" بل يمكن السيد من الفسخ حالا؛ لأنه ربما لو حضر امتنع من الأداء، أو عجز نفسه، "ولا تنفسخ" الكتابة ولو فاسدة "بجنون"، أو إغماء "المكاتب" ولا بالحجر عليه لسفه للزومها من أحد الطرفين كالرهن، ثم إن لم يكن له مال جاز للسيد الفسخ فيعود قنا وتلزمه مؤنته ما لم يبن له مال يفي فينقض فسخه ويعتق قال الإمام: واستحسناه في يد السيد وإلا مضى الفسخ كما لو غاب ماله، ثم حضر، وإن كان له مال أتى الحاكم وأثبت عنده الكتابة وحلول النجم وطالب به وحلف يمين الاستظهار على بقاء استحقاقه "و" حينئذ "يؤدي" إليه "القاضي" من ماله "إن وجد له مالا" ولم يستقل السيد بالأخذ ولو من المحجور وظهرت المصلحة له في العتق بأن لم يضع به على المعتمد؛ لأنه ينوب عنه؛ لعدم أهليته، بخلاف غائب له مال حاضر، أما

ج / 4 ص -510- إذا لم تظهر المصلحة له فيه فلا يجوز للحاكم الأداء عنه ولا للسيد الاستقلال بالأخذ، "ولا" تنفسخ "بجنون"، أو إغماء "السيد"، ولا بموته، أو الحجر عليه للزومها من جهته "ويدفع" المكاتب النجوم "إلى وليه" إذا جن، أو حجر عليه، أو وارثه إذا مات؛ لأنه قائم مقامه "ولا يعتق بالدفع إليه" أي: المجنون؛ لعدم أهليته فيسترده المكاتب لبقائه بملكه، نعم لا يضمنه لو تلف في يده لتقصيره بالدفع له بل للولي تعجيزه إذا لم يبق بيده شيء، فإن قلت: مر في الطلاق أن الجنون لا يوجب اليأس وإن اتصل بالموت؛ لأن ضرب المجنون كضرب العاقل فقياسه هنا الاعتداد بأخذ المجنون قلت: ممنوع؛ لأن المدار هنا على أخذ مملك، والمجنون ليس من أهله، بخلاف نحو الضرب، "ولو قتل" المكاتب "سيده" عمدا "فلوارثه قصاص، فإن عفا على دية، أو قتل خطأ"، أو شبه عمد "أخذها" أي: الوارث الدية "مما معه" ومما سيكسبه إن لم يختر تعجيزه؛ لأن السيد مع المكاتب في المعاملة كأجنبي فكذا الجناية. وقضية المتن وجوب الدية بالغة ما بلغت واعتمده البلقيني ونقله عن الأم وأطال في رد ما اقتضاه كلام الروضة وأصلها من وجوب الأقل من قيمته وأرش الجناية كالجناية على أجنبي ويأتي الفرق بينهما على الأول "فإن لم يكن" في يده شيء أصلا، أو يفي بالأرش "فله" أي: الوارث "تعجيزه في الأصح"؛ لأنه يستفيد به رده إلى محض الرق وإذا رق سقط الأرش فلا يتبع به إذا عتق كمن ملك عبدا له عليه دين "أو قطع" المكاتب "طرفه" أي: السيد "فاقتصاصه، والدية كما سبق" في قتله له، "ولو قتل" المكاتب "أجنبيا، أو قطعه" عمدا وجب القود، فإن اختار العفو "فعفا على مال، أو كان" ما فعله "خطأ"، أو شبه عمد "أخذ مما معه ومما سيكسبه" إلى حين عتقه وكان وجه ذكره لهذا هنا دون جنايته على السيد أن السيد لما ملك تعجيزه عند العجز بنفسه من غير مراجعة قاض لم يكلف وارثه الصبر لأكسابه المستقبلة، بخلاف الأجنبي فإنه لو لم يتعلق بها لضاع حقه، أو احتاج إلى كلفة الرفع للقاضي "الأقل من قيمته، والأرش"؛ لأنه يملك تعجيز نفسه فلا يبقى للأرش تعلق سوى رقبته فلزمه الأقل من قيمتها، والأرش وفارق ما مر في جنايته على سيده بأن حق السيد يتعلق بذمته دون رقبته؛ لأنها ملكه فلزمه كل الأرش بما في يده كدين المعاملة، بخلاف جنايته على الأجنبي إنما تتعلق برقبته فقط كما تقرر "فإن لم يكن معه شيء" قدر الواجب "وسأل المستحق"، وهو المجني عليه، أو وارثه "تعجيزه عجزه القاضي" قال القاضي، أو السيد: وبحث ابن الرفعة أخذا من كلام التنبيه، ومن أن بيع المرهون في الجناية لا يحتاج إلى فك الرهن أنه لا يحتاج هنا لتعجيز بل يتبين بالبيع انفساخ الكتابة. ا هـ. ويوجه إطلاقهم بأن قضية الاحتياط للعتق التوقف على التعجيز، والفرق بينه وبين الرهن وإنما يعجزه فيما يحتاج لبيعه في الأرش فقط إلا أن لا يتأتى بيع بعضه على الأوجه "وبيع" منه "بقدر الأرش" فقط إن زادت قيمته عليه؛ لأنه الواجب "فإن بقي منه شيء بقيت فيه الكتابة" فإذا أدى حصته من النجوم عتق، ولا سراية "وللسيد فداؤه" بأقل الأمرين ويلزم المستحق القبول لتشوف الشارع للعتق "وإبقاؤه مكاتبا ولو أعتقه بعد الجناية، أو أبرأه" عن النجوم "عتق" إن كان السيد موسرا في مسألة الإعتاق أخذا من كلامهم في إعتاق المتعلق برقبته مال "ولزمه الفداء"

ج / 4 ص -511- بالأقل؛ لأنه فوت رقبته، بخلاف ما لو عتق بالأداء بعد الجناية، "ولو قتل المكاتب بطلت" كتابته "ومات رقيقا" لفوات محل الكتابة فللسيد ما يتركه بحكم الملك لا الإرث ويلزمه تجهيزه، وإن لم يخلف وفاء "ولسيده قصاص على قاتله" العامد "المكافئ" له لبقائه بملكه "وإلا" يكافئه "فالقيمة" له هي الواجبة له عليه؛ لأنها جناية على قنه، فإن قتله سيده لم يلزمه إلا الكفارة كما بأصله وحذفه للعلم به مما قدمه في بابها، بخلاف ما لو قطع طرفه فإنه يضمنه له ولو قطع المكاتب طرف أبيه المملوك له قطع طرفه به ولم تراع شبهة الملك؛ لأن حرمة الأبوة أقوى منها، "ويستقل" المكاتب "بكل تصرف لا تبرع فيه ولا خطر" كمعاملة بثمن مثل؛ لأن في ذلك تحصيلا للعتق المقصود "وإلا" بأن كان فيه تبرع كبيع بدون ثمن مثل ونحوه من كل محسوب من الثلث لو وقع في مرض الموت، أو خطر كالبيع نسيئة ولو بأكثر من قيمته، وإن أخذ رهنا وكفيلا على ما ذكراه هنا "فلا" يستقل به؛ لأن أحكام الرق جارية عليه. ونقل البلقيني عن النص امتناع تكفيره بالمال مع أنه لا تبرع فيه وأن ما تصدق به عليه مما يؤكل، ولا يباع عادة له التبرع به لخبر بريرة وبحث أن له نحو قطع السلعة مما الغالب فيه السلامة، وإن كان فيه خطر. "ويصح" ما فيه تبرع وخطر "بإذن سيده في الأظهر"؛ لأن المنع إنما هو لحقه وكإذنه قبوله منه تبرعه عليه، أو على مكاتب له آخر بأداء ما عليه، نعم ليس له عتق ووطء وكتابة ولو بإذنه كما يأتي "ولو اشترى" كل، أو بعض "من يعتق على سيده صح" ولا يعتق على السيد لاستقلال المكاتب بالملك "فإن عجز وصار لسيده عتق" عليه لدخوله في ملكه، ولا يسري البعض في صورته إلى الباقي، وإن اختار سيده تعجيزه؛ لما مر في العتق "أو" اشترى من يعتق "عليه" لو كان حرا "لم يصح بلا إذن" من سيده؛ لأنه تكاتب عليه كما يأتي "و" شراؤه له "بإذن" منه "فيه القولان" في تبرعاته أظهرهما الصحة "فإن صح" الشراء "تكاتب عليه" فيتبعه رقا وعتقا، وليس له نحو بيعه "ولا يصح إعتاقه وكتابته" لقنه "بإذن" من سيده "على المذهب" لتضمنهما الولاء، وليس من أهله، نعم لو أعتقه عن سيده، أو غيره بإذنه صح وكان الولاء للسيد.

فصل في بيان ما تفارق فيه الكتابة الباطلة الفاسدة
وما توافق، أو تباين فيه الفاسدة الصحيحة وتخالف المكاتب وسيده، أو وارثه وغير ذلك.
"الكتابة الفاسدة لشرط" فاسد كأن شرط أن كسبه بينهما، أو تأخر عتقه عن الأداء "أو عوض" فاسد كأن كاتبه على نحو خمر "أو أجل فاسد" كأن يؤجل بمجهول أو يجعله نجما واحدا، أو لغير ذلك كأن يكاتب بعض الرقيق "كالصحيحة في استقلاله" أي: المكاتب "بالكسب"؛ لأنه يعتق فيها بالأداء أيضا، وهو إنما يحصل بالتمكن من الاكتساب. وخرج بها الباطلة وهي ما اختل بعض أركانها كاختلال بعض شروط العاقدين السابقة وكالعقد بنحو دم وكفقد إيجاب، أو قبول فهي لغو إلا في تعليق عتق إن وقعت ممن يصح تعليقه وكذا يفترقان في نحو الحج، والعارية، والخلع "و" في "أخذ أرش الجناية عليه و" في أخذ أمة ما

ج / 4 ص -512- وجب لها من "مهر" عقد صحيح عليها، أو وطء "شبهة"؛ لأنهما في معنى الاكتساب "وفي أنه يعتق بالأداء" للسيد عند المحل بحكم التعليق لوجود الصفة ولكون المقصود بالكتابة العتق لم تتأثر بالتعليق الفاسد، ومن ثم لم يشاركه عقد فاسد في إفادة ملك أصلا "و" في أنه "يتبعه" إذا عتق "كسبه" الحاصل بعد التعليق وولده من أمته ككسبه، لكن لا يجوز له بيعه؛ لأنه تكاتب عليه ويعتق إذا عتق وكذا ولد المكاتبة كتابة فاسدة. وقضية كلامهما أن نفقته على السيد كفطرته، لكن قال الإمام والغزالي تسقط عنه وجزم به غيرهما وله معاملته "وكالتعليق" بصفة "في أنه لا يعتق بإبراء" عن النجوم، ولا بأداء من الغير عنه تبرعا، أو وكالة، ولا بالأداء لوكيل السيد لتعذر حصول الصفة وأجزأ في الصحيحة؛ لأن المغلب فيها المعاوضة، والأداء، والإبراء فيها واحد "و" في أن كتابته "تبطل بموت سيده" قبل الأداء لجوازها من الجانبين ولعدم حصول المعلق عليه، ولا يعتق بالأداء للوارث، بخلاف الصحيحة، نعم إن قال: إن أديت لي، أو لوارثي لم تبطل "و" في أنه "يصح" نحو بيعه وهبته وإعتاقه عن الكفارة و "الوصية برقبته"، وإن ظن صحة الكتابة؛ لأن العبرة بما في نفس الأمر "و" في أنه "لا يصرف إليه سهم المكاتبين"؛ لأنها جائزة من الجانبين فالأداء فيها غير موثوق به، وفي أنه يمنعه من السفر، ولا يطؤها، ولا يعتق بتعجيل النجوم وبما تقرر علم أن في كل من الصحيحة، والفاسدة عقد معاوضة وأن المغلب في الصحيحة معنى المعاوضة وفي الفاسدة معنى التعليق، "وتخالفهما" أي: الفاسدة الصحيحة، والتعليق "في أن للسيد فسخها" بالفعل كالبيع، والقول كأبطلتها فلا يعتق بأداء بعد الفسخ؛ لأن تعليقها في ضمن معاوضة لم يسلم فيها العوض كما يأتي فلم تلزم. وإطلاق الفسخ فيها فيه تجوز؛ لأنه إنما يكون في صحيح وقيد بالسيد؛ لأنه يمتنع عليه الفسخ في الصحيحة كما قدمه وكذا في التعليق، وأما العبد فيجوز له الفسخ في الصحيحة، والفاسدة دون التعليق "و" في أنها تبطل بنحو إغماء السيد، والحجر عليه بسفه كما يأتي لا فلس، بخلاف نحو إغماء العبد، والحجر عليه وفي "أنه لا يملك ما يأخذه" لفساد العقد "بل يرجع" فيما إذا عتق بالأداء "المكاتب به" أي: بعينه "إن" بقي وإلا فبمثله في المثلي وقيمته في المتقوم إن "كان متقوما" يعني له قيمة كما بأصله فليس المراد قسيم المثلي، أما ما لا قيمة له كخمر فلا يرجع بعد تلفه على سيده بشيء، نعم بحث شارح أن له أخذ محترم غير متقوم كجلد ميتة لم يدبغ "وهو" أي: السيد يرجع "عليه" أي: المكاتب "بقيمته"؛ لأن فيها معنى المعاوضة وقد تلف المعقود عليه بالعتق؛ إذ لا يمكن رده فهو كتلف مبيع فاسد في يد المشتري يرجع على البائع بما أدى ويرجع البائع عليه بالقيمة وتعتبر القيمة هنا "يوم العتق"؛ لأنه يوم التلف. ولو كاتب كافر كافرة على فاسد مقصود كخمر وقبض في الكفر فلا تراجع كما علم مما مر في نكاح المشرك "فإن تجانسا" أي: ما يرجع به العبد وما يستحقه السيد عليه بأن كانا دينين نقدين واتفقا جنسا ونوعا وصفة واستقرارا وحلولا "فأقوال التقاص" الآتية "ويرجع صاحب الفضل به" إن فضل شيء؛ لأنه حقه، أما إذا عتق لا بأداء بأن أعتقه السيد لا عن الكتابة ولو عن كفارته، ومثل ذلك لو باعه، أو وهبه، أو رهنه، أو أوصى برقبته ولم يقيد بعجزه فإنه يصح ويكون فسخا لها

ج / 4 ص -513- فلا يتبعه كسب، ولا ولد ومما تخالف الصحيحة فيه أنه لا يجب فيها إيتاء ولا تصح الوصية بنجومها، ولا تمنع رجوع الأصل ولا تحرم النظر على السيد، ولا توجب عليه مهرا بوطئه لها، وفي صور أخرى تبلغ ستين صورة "قلت: أصح أقوال التقاص سقوط أحد الدينين بالآخر" أي: يقدره منه إن اتفقا في جميع ما مر وكانا نقدين "بلا رضا" من صاحبهما، أو من أحدهما؛ لأن طلب أحدهما الآخر بمثل ما له عليه عبث وهذا فيه شبه بيع تقديرا، والنهي عن بيع الدين بالدين إما مخصوص بغير ذلك؛ لأنه يغتفر في التقديري ما لا يغتفر في غيره، وأما محله في بيع الدين لغير من عليه "والثاني" إنما يسقط "برضاهما"؛ لأنه يشبه الحوالة "والثالث" يسقط "برضا أحدهما"؛ لأن للمدين أن يؤدي من حيث شاء "والرابع لا يسقط"، وإن تراضيا "والله أعلم"؛ لأنه يشبه بيع الدين بالدين. أما إذا اختلفا جنسا، أو غيره مما مر فلا تقاص كما لو كانا غير نقدين وهما متقومان مطلقا، أو مثليان لا إن حصل به عتق لتشوف الشارع إليه، أما لو اتفقا أجلا ففي وجه رجحه الإمام وتبعه البلقيني واستشهد له بنص الأم التقاص وفي آخر المنع ورجحه البغوي كالقاضي واقتضاه كلام الشرح الصغير لانتفاء المطالبة ولأن أجل أحدهما قد يحل بموته قبل الآخر ولو تراضيا بجعل الحال قصاصا عن المؤجل لم يجز كما رجحاه وحمل على ما إذا لم يحصل به عتق وإلا جاز كما أفاده كلام الأم وقياسه تقييد الوجهين المذكورين بذلك أيضا، "فإن فسخها السيد" أو العبد "فليشهد" ندبا احتياطا؛ لئلا يتجاحدا "ولو أدى" المكاتب "المال فقال السيد" له ": كنت فسخت" قبل أن تؤدي "فأنكره" العبد أي: أصل الفسخ، أو كونه قبل الأداء "صدق العبد بيمينه"؛ لأن الأصل عدم ما ادعاه السيد فلزمته البينة، "والأصح بطلان" الكتابة "الفاسدة بجنون السيد وإغمائه، والحجر عليه" بالسفه "لا بجنون العبد"؛ لأن الحظ له فإذا أفاق وأدى المسمى عتق وثبت التراجع "ولو ادعى كتابة فأنكر" "سيده، أو وارثه صدقا" أي: كل منهما باليمين؛ لأن الأصل عدمها "وحلف الوارث على نفي العلم"، والسيد على البت كما علم مما مر ولو ادعاها السيد وأنكر العبد جعل إنكاره تعجيزا منه لنفسه، نعم إن اعترف السيد مع ذلك بأداء المال عتق بإقراره ويتجه أن محل ما ذكر في الإنكار إن تعمده من غير عذر "ولو اختلفا في قدر النجوم" أي: الأوقات، أو ما يؤدي كل نجم "أو صفتها" أراد بها ما يشمل الجنس، والنوع، والصفة وقدر الأجل، ولا بينة، أو لكل منهما بينة "تحالفا" كما مر في البيع، نعم إن كان خلافهما يؤدي لفسادها كأن اختلفا هل وقعت على نجم واحد، أو أكثر ؟ صدق مدعي الصحة بيمينه نظير ما مر ثم "ثم" بعد التحالف "إن لم يكن" السيد "قبض ما يدعيه لم تنفسخ الكتابة في الأصح" قياسا على البيع "بل إن لم يتفقا" على شيء "فسخ القاضي" الكتابة لا هما؛ لأنه يحتاج لنظر واجتهاد كالفسخ بالعنة وبه فارق ما مر في نحو البيع؛ لأنه منصوص عليه فاندفعت كما قاله الزركشي تسوية الإسنوي وغيره بين ما هنا، والبيع. "وإن كان" السيد "قبضه" أي: ما ادعاه بتمامه "وقال المكاتب: بعض المقبوض" لم تقع به الكتابة وإنما هو "وديعة" أودعته إياه ولم أدفعه عن جهة الكتابة "عتق" لاتفاقها على وقوع العتق على التقديرين "ويرجع هو" أي: العبد "بما أدى" جميعه "و" يرجع "السيد بقيمته" أي: العبد؛

ج / 4 ص -514- لأنه لا يمكن رد العتق "وقد يتقاصان" إن وجدت شروط التقاص السابقة بأن تلف المؤدى وكان هو، أو قيمته من جنس قيمة العبد وصفتها، "ولو قال: كاتبتك وأنا مجنون، أو محجور علي" بسفه طرأ "فأنكر العبد" وقال: بل كنت عاقلا "صدق السيد" بيمينه كما بأصله "إن عرف سبق ما ادعاه"؛ لأن الأصل بقاؤه فقوي جانبه، ومن ثم صدق مع كونه يدعي الفساد على خلاف القاعدة وإنما لم يصدق من زوج بنته، ثم ادعى ذلك، وإن عهد له؛ لأن الحق تعلق بثالث، بخلاف هنا "وإلا" يعرف ذلك "فالعبد" هو المصدق بيمينه؛ لأن الأصل ما ادعاه، "ولو قال" السيد. ": وضعت عنك النجم الأول، أو قال": وضعت "البعض فقال" المكاتب ": بل" وضعت "الآخر، أو الكل صدق السيد" بيمينه؛ لأنه أعرف بإرادته وفعله، والصورة أن النجمين اختلفا قدرا وإلا لم يكن للخلاف فائدة، "ولو مات عن ابنين وعبد فقال" لهما وهما كاملان ": كاتبني أبوكما، فإن أنكرا" ذلك "صدقا" بيمينهما على نفي علمهما بكتابة الأب وهذا علم من قوله آنفا: أو وارثه وأعاده ليرتب عليه قوله: "وإن صدقاه" أو قامت بذلك بينة "فمكاتب" عملا بقولهما، أو البينة "فإن أعتق أحدهما نصيبه" أو أبرأه عن نصيبه من النجوم "فالأصح" أنه "لا يعتق"؛ لعدم تمام ملكه "بل يوقف، فإن أدى نصيب الآخر عتق كله وولاؤه للأب"؛ لأنه عتق بحكم كتابته ثم ينتقل لهما سواء "وإن عجز قوم على المعتق إن كان موسرا" وقت العجز وولاؤه كله له "وإلا" يكن موسرا "فنصيبه حر، والباقي قن للآخر قلت: بل الأظهر" الذي قطع به الأصحاب "العتق" في الحال؛ لما أعتقه "والله أعلم" كما لو كاتبا عبدا وأعتق أحدهما نصيبه، لكن لا سراية هنا؛ لأن الوارث نائب الميت، وهو لا سراية عليه، ومن ثم لو عتق نصيب الآخر بأداء، أو إعتاق أو إبراء كان الولاء على المكاتب للأب، ثم لهما عصوبة على ما مر، وإن عجزه بشرطه عاد قنا، ولا سراية لما تقرر أن الكتابة السابقة تقتضي حصول العتق بها، والميت لا سراية عليه "وإن صدقه أحدهما فنصيبه مكاتب" مؤاخذة له بإقراره. واغتفر التبعيض في الكتابة للضرورة كما لو أوصى بكتابة عبد فلم يخرج إلا بعضه "ونصيب المكذب قن" إذا حلف على نفي العلم بكتابة أبيه استصحابا لأصل الرق فنصف الكسب له ونصفه للمكاتب "فإن أعتقه المصدق" أي: كله، أو نصيبه منه "فالمذهب أنه يقوم عليه إن كان موسرا" لزعم منكر الكتابة أنه رقيق كله لهما فإذا أعتق صاحبه نصيبه سرى إليه عملا بزعمه كما لو قال لشريكه: أعتقت نصيبك وأنت موسر فإنا نؤاخذه ونحكم بالسراية إلى نصيبه، لكن لما ثبتت السراية في هذه بمحض إقرار ذي النصيب لم تجب له قيمة، وأما في مسألتنا فهي إنما تثبت استلزاما لزعم المنكر لا لإقراره فكانت إتلافا لنصيبه فوجبت قيمته له. وخرج بأعتق عتقه عليه بأداء، أو إبراء فلا يسري.


كتاب أمهات الأولاد

تحفة المحتاج بشرح المنهاج

ج / 4 ص -515- كتاب أمهات [الأولاد]
بضم الهمزة وكسرها مع فتح الميم وكسرها جمع أم وأصلها أمهة كما في الصحاح فهو جمع للفرع دون الأصل، لكن لما كان ما يثبت للفرع يثبت لأصله غالبا تسمح الشارح فجعلها نقلا عنه جمعا لأمهة وكأنه قربه مما قيل: هذا الجمع مخالف للقياس؛ لأن مفرده اسم جنس مؤنث بغير تاء ونظيره سماء وسماوات ويجمع على أمهات لكن الأول غالب في الناس، والثاني غالب في غيرهم "الأولاد" ختم بأبواب العتق تفاؤلا وختمها بهذا؛ لأنه قهري فهو أقواها، لكن لشائبة قضاء الوطر فيه توقف ابن عبد السلام في كونه قربة ويجاب بأن للوسائل حكم المقاصد فلا بعد مع ذلك في كونه قربة والأصل فيه الأخبار الصحيحة منها أنه صلى الله عليه وسلم استولد مارية القبطية بإبراهيم وقال: "أعتقها ولدها" أي: أثبت لها حق الحرية؛ لأنه انعقد حرا إجماعا، ومن ثم لما تناظر ابن سريج وابن داود الظاهري في بيعها فقال ابن داود: أجمعنا على أنها تباع قبل الولادة فيستصحب قال ابن سريج: أجمعنا على أنها لا تباع ما دامت حاملا فيستصحب فانقطع ابن داود، لكن كان من الممكن أن يجيب بأن المنع هنا لطرو سبب هو الحمل وما طرأ لسبب زال بزواله لحدوث تنجس المال الكثير بتغيره، وقد يرد زواله؛ لأن السبب ليس هو مجرد حملها به بل كون جزئها ثبت له الحرية ابتداء منجزة فسرت إليها تبعا، لكن منتظرة كما هو شأن تراخي التابع عن متبوعه وهذا الوصف لم يزل فكان الحق ما استدل به ابن سريج.
"إذا" آثرها على إن؛ لأنها تختص بالمشكوك، والموهوم، والنادر، بخلاف إذا للمتيقن، والمظنون، ولا شك أن إحبال الإماء كثير مظنون بل متيقن ونظيره: إِذَا قُمْتُمْ إِلَى الصَّلاةِ وَإِنْ كُنْتُمْ جُنُباً خص الوضوء بإذا لتكرره وكثرة أسبابه، والجنابة بإن لندرتها ولكثرة اللهو عن الموت حتى صار كأنه منسي مشكوك فيه أتى بإن معه في نحو وَلَئِنْ مُتُّمْ وأتى بإذا في وَإِذَا مَسَّ النَّاسَ ضُرٌّ مع أن الموضع لإن نحو وَإِنْ تُصِبْهُمْ سَيِّئَةٌ لندرتها مبالغة في تخويفهم وإخبارهم بأنه لا بد أن يمسهم شيء من العذاب، وإن قل كما أشار إليه تنكير ضر ولفظ المس "أحبل" حر كله وكذا بعضه ولو مجنونا ومكرها ومحجور سفه وكذا فلس على المنقول الذي اعتمده البلقيني كابن الرفعة، لكن رجح السبكي خلافه وتبعه الأذرعي والزركشي. وخرج بالحر المكاتب فلا تعتق بموته أمته ولا ولدها؛ لما مر أنه ليس من أهل الولاء "أمته" أي: من له فيها ملك، وإن قل؛ لما قدمه في العتق بقوله: واستيلاد أحد الشريكين الموسر يسري ومثله استيلاد أصل أحدهما ولو كانت مزوجة، أو محرمة، أو مسلمة، وهو كافر ويحال بينه وبينها كما لو أسلمت مستولدته أو حبلت من غير فعله كأن استدخلت ذكره، أو ماءه المحترم "فولدت" في حياة السيد، أو بعد موته بمدة يحكم بثبوت نسبه منه، وفي هذه الصورة الأوجه كما رجحه بعضهم أنها تعتق من حين الموت فتملك كسبها بعده، "حيا أم

ج / 4 ص -516- ميتا" بشرط أن ينفصل كله على ما اقتضاه. قولهما في العدد تبقى أحكام الجنين مع انفصال بعضه كمنع إرثه وعدم إجزائه عن الكفارة ووجوب الغرة بالجناية على الأم حينئذ وكونه يتبعها في نحو البيع، والهبة، والعتق. ا هـ. وصرح غيرهما بأنه لا يثبت له حكم المنفصل إلا في مسألتين: الصلاة عليه إذا علمت حياته قبل انفصال كله، وإن مات قبل ذلك، والقود ممن حز رقبته، وقد علمت حياته قبل ذلك أيضا، لكن قال غير واحد: إن انفصال الكل لا يشترط هنا أيضا وهو صريح. قوله "أو ما تجب فيه غرة" كأن وضعت عضوا منه، وإن لم تضع الباقي، أو مضغة فيها تخطيط ظاهر ولو للقوابل، بخلاف ما إذا لم يكن فيها تخطيط كذلك، وإن قلن: لو بقي لتخطط وإنما انقضت به العدة؛ لأن الغرض ثم براءة الرحم وهنا ما يسمى ولدا "عتقت" هو ناصب إذا عند الجمهور، والمحققون على أن ناصبها شرطها "بموت السيد" ولو بقتلها له للخبر الصحيح: "أيما أمة ولدت من سيدها فهي حرة بعد موته"، وفي رواية "عن دبر منه". وروى البيهقي عن عمر رضي الله عنه أن السقط كغيره، وقد لا تعتق بموته كأن ولدت منه أمة له مرهونة، أو جانية تعلق برقبتها مال، أو لعبده المدين المأذون له في التجارة، أو لمورثه، وقد تعلق بالتركة دين، وهو معسر ومات كذلك وكأن نذر مالكها التصدق بها أو بثمنها، ثم استولدها ورد استثناء هذه بزوال ملكه عنها بمجرد النذر، وكأن أوصى بعتق أمة تخرج من ثلثه فأولدها الوارث فلا ينفذ إيلاده مع أنها ملكه؛ لئلا تبطل الوصية وكأن وطئ صبي له تسع سنين أمته فولدت لأكثر من ستة أشهر فيلحقه، وإن لم يحكم ببلوغه قال البلقيني: وظاهر كلامهم أنه لا يثبت استيلاده أي: ويفرق بأنه يحتاط للنسب ما لا يحتاط لغيره.
تنبيه: القياس بموته، لكن؛ لما أوهم العتق وإن انتقلت عنه بمسوغ شرعي أظهر الضمير ليبين أنها إنما تعتق إن كان سيدها وقت الموت.
"أو" أحبل "أمة غيره" أو حبلت منه "بنكاح" ولم يغر بحريتها لما قدمه في خيار النكاح أو زنى "فالولد رقيق" لسيدها لأنه يتبع أمه رقا وحرية، "ولا تصير أم ولد إذا ملكها" لأن أمية الولد إنما تثبت لها تبعا لحريته وهو قن، نعم إن ملكها وهي حامل منه بنكاح عتق عليه الولد كما بأصله وحذف لما قدمه في العتق مما يشمله، وكملكهما ما لو ملكها فرعه كأن نكح حر أمة أجنبي ثم ملكها أبنه أو عبد أمة ابنه ثم عتق فلا ينفسخ النكاح، فلو أولدها ثبت الاستيلاد وانفسخ النكاح، كما صححه البلقيني،"أو" حبلت منه أمة الغير "بشبهة" منه بأن ظنها زوجته الحرة، وإن كانت زوجته الأمة بأن تزوج حرة وأمة فوطئ الأمة يظن أنها الحرة، أو أمته كما بأصله وكأنه حذفه للعلم بما خرج به، وهو ما لو ظنها زوجته الأمة فإن الولد رقيق من قوله أولا بنكاح وكالشبهة نكاح من غر بحريتها كما مر آنفا "فالولد حر" عملا بظنه وعليه قيمته لسيدها وخرج بتفسير الشبهة بما ذكر شبهة الملك كالمشتركة، وقد مرت آنفا، والطريق كأن وطئها بجهة قال بها عالم فلا تؤثر حريته لانتفاء ظنها "ولا تصير أم ولد إذا ملكها في الأظهر"؛ لأنها علقت به في غير ملكه فلا نظر لحرية الولد. وكملكه ما له حق الملك فيه كأمة مكاتبه وأمة ابنه إذا لم يستولدها الابن.

ج / 4 ص -517- فرع: نزع أمة بحجة، ثم أحبلها، ثم أكذب نفسه لم يقبل قوله وإن وافقه المقر له لكنه يغرم له نقصها وقيمتها، والمهر وتعتق بموته ويوقف ولاؤها، فإن لم يجد حجة فحلف المنكر وأحبلها، ثم أكذب نفسه وأقر بها له فكما مر كذا ذكراه في الدعاوى وسكتا عما لو أولدها الأول، ثم الثاني، ثم أكذب الثاني نفسه، والأوجه ثبوت إيلادها للأول؛ لاتفاقهما عليه آخرا ويلزم الثاني له قيمة الولد، والمهر، والنقص.
"وله وطء أم الولد" إجماعا ما لم يقم به مانع ككونها محرمة، أو مسلمة، وهو كافر، أو موطوءة ابنه أو مكاتبته، أو كونه مبعضا وإن أذن له مالك بعضه فيما يظهر من إطلاقهم خلافا للبلقيني، ثم رأيت شارحا رد عليه بما أشرت إليه من كلام الروضة وغيره، "و" له "استخدامها وإجارتها" وإعارتها "وأرش جناية عليها" وعلى أولادها التابعين لها وله قيمتهم إذا قتلوا لبقاء ملكه على الكل وإنما لم تجز إجارة الأضحية المنذورة لخروجها عن الملك وصرح أصله بأن له قيمتها إذا قتلت وكأنه اكتفى عنه بدخوله في أرش جناية عليها؛ لأنهم قد يطلقون الأرش على بدل النفس، "وكذا" له ولو مبعضا "تزويجها بغير إذنها في الأصح"؛ لأنه يملكها من غير مانع فيه، بخلاف كافر في مستولدته المسلمة، "ويحرم بيعها" ومثلها ولدها التابع لها كما علم من كلامه، ولا يصح بل لو حكم به قاض نقض على ما حكاه الروياني عن الأصحاب؛ لأنه مخالف لنصوص وأقيسة جلية وصح أمهات الأولاد لا يبعن ولا يرهن، ولا يورثن يستمتع بها سيدها ما دام حيا فإذا مات فهي حرة صحح الدارقطني، والبيهقي وقفه على عمر رضي الله عنه وابن القطان رفعه، وهو المقدم؛ لأن مع راويه زيادة علم وخبر جابر رضي الله عنه كنا نبيع سرارينا أمهات الأولاد، والنبي صلى الله عليه وسلم حي لا نرى بذلك بأسا إما منسوخ أو منسوب له صلى الله عليه وسلم استدلالا واجتهادا فقدم ما نسب إليه من النهي المذكور قولا ونصا ولأن ما كان فيه من خلاف في العصر الأول فقد انقطع وصار مجمعا على منعه كذا قالاه هنا لكنهما صححا في محل آخر عدم نقضه؛ لأن المسألة اجتهادية، والأدلة فيها متقاربة وتصح كتابتها ونحو بيعها من نفسها وأخذ منه الزركشي صحة بيعها ممن تعتق عليه كأصلها وفرعها وفيه نظر؛ إذ الأول عقد عتاقة لا بيع، بخلاف الثاني ويصح بيع المرهونة، والجانية وأم ولد المكاتب كما مر "ورهنها"؛ لأنه يسلط على البيع "وهبتها" ولو مرهونة وجانية؛ لأنها تنقل الملك "ولو ولدت من زوج" رقيقا "أو" من "زنا"، أو من شبهة بأن ظن كونها زوجته الأمة كما علم مما مر بعد الاستيلاد "فالولد للسيد يعتق"، وإن ماتت أمه "بموته" ويمتنع نحو بيعه "كهي"؛ لأن الولد يتبع أمه رقا وحرية وكذا في سببها اللازم، نعم لو غر بحريتها كان ولده منها حرا وعليه قيمته. وخرج بزوج وزنا ولدها من السيد فهو حر، وإن ظنها زوجته الأمة. ومر أن إدخال الكاف على الضمير فيه نوع شذوذ سهله إيثار الاختصار "وأولادها قبل الاستيلاد من زوج، أو زنا لا يعتقون بموت السيد وله بيعهم" لحدوثهم قبل سبب الحرية اللازم ونظيره ما لو أولد معسر مرهونة فبيعت في الدين ثم ولدت من زوج، أو زنا، ثم ملكها فلا يعتق ولدها بموته؛ لحدوثه قبل سبب الحرية اللازم.
فرع: أفتى القاضي فيمن أقر بوطء أمته فادعت أنها أسقطت منه ما تصير به أم ولد

ج / 4 ص -518- بأنها تصدق إن أمكن ذلك بيمينها وحكى ابن القطان فيه وجهين رجح منهما الأذرعي تصديقه، وإن اعترف بالحمل ما لم تمض مدة لا يبقى الحمل فيها مجتنا ولو ادعى ورثة سيدها مالا له بيدها قبل موته فادعت تلفه أي: قبل الموت صدقت بيمينها كما نقله الأزرق وكلام النهاية يؤيده أما دعواها تلفه بعد الموت فيظهر عدم تصديقها فيه؛ لأن يدها عليه حينئذ يد ضمان؛ لأنه ملك الغير وهي حرة. وتقبل شهادة الأب على ابنه بإقراره بالاستيلاد، وإن تضمنت الشهادة لولد الولد؛ لأنها تابعة، والمقصود الشهادة على ولده بالاستيلاد وتسمع دعواها على السيد الإيلاد إن أرادت إثبات أمية الولد لا نسبه.
"وعتق المستولدة" ولو في المرض، وإن نجز عتقها فيه، أو أوصى بعتقها من الثلث كما بينته في شرح الإرشاد مع الفرق بينه وبين ما مر في حجة الإسلام وكذا أولادها الحادثون بعد الاستيلاد "من رأس المال" مقدما على الديون، والوصايا للخبر السابق عنه صلى الله عليه وسلم وشرف وكرم.
يا ربنا لك الحمد كما ينبغي لجلال وجهك وعظيم سلطانك حمدا يوافي نعمك ويكافئ مزيدك حمدا كثيرا طيبا مباركا فيه كما تحب يا ربنا وترضى حمدا كالذي نقول وخيرا مما نقول يملأ السموات، والأرض وما شئت ربنا من شيء بعد أهل الثناء، والمجد أحق ما قال العبد: وكلنا لك عبد لا مانع لما أعطيت، ولا معطي؛ لما منعت، ولا ينفع ذا الجد منك الجد، وصل اللهم، وسلم وبارك أفضل صلاة وأفضل سلام وأفضل بركة على عبدك ونبيك ورسولك النبي الأمي وأزواجه وذريته وعلى آله وأصحابه وأنصاره وتابعيهم بإحسان إلى يوم الدين كما صليت وباركت على إبراهيم وعلى آل إبراهيم في العالمين إنك حميد مجيد، وكما يليق بعظيم شرفه وكماله ورضاك عنه وما تحب وترضى له عدد معلوماتك ومداد كلماتك أبد الآبدين ودهر الداهرين كلما ذكرك وذكره الذاكرون وكلما غفل عن ذكرك وذكره الغافلون وعلينا معهم برحمتك يا أرحم الراحمين.
سبحان ربك رب العزة عما يصفون وسلام على المرسلين، والحمد لله رب العالمين. أسألك اللهم بجلال وجهك وباهر قدرتك وواسع جودك وكرمك أن تنفع بهذا الشرح المسلمين منفعة عامة وأن تمن علي بالإخلاص فيه؛ ليكون ذخيرة لي إذا جاءت الطامة، وأن لا تعاقبني فيه، ولا في غيره من سائر آثاري بقبيح ما جنيت من الذنوب وعظيم ما اقترفت من العيوب إنك أرحم الراحمين وأكرم الأكرمين، دعواهم فيها سبحانك اللهم وتحيتهم فيها سلام وآخر دعواهم أن الحمد لله رب العالمين.


إتحاف ذوي المروة والإنافة بما جاء في الصدقة والضيافة

الكتاب : إتحاف ذوي المروة والإنافة بما جاء في الصدقة والضيافة
المؤلف : شهاب الدين أحمد بن محمد، ابن حجر الهيتمي (المتوفى : 974هـ)


إتحاف ذوي المروة والإنافة بما جاء في الصدقة والضيافة

الكتاب : إتحاف ذوي المروة والإنافة بما جاء في الصدقة والضيافة
المؤلف : شهاب الدين أحمد بن محمد، ابن حجر الهيتمي (المتوفى : 974هـ)

بسم الله الرحمن الرحيم
الحمد لله الذي اختص من عباده من شاء بمزايا إنعامه الظاهرة، وألهمهم بشكرها، والقيام بموجب حقها نورا بقربه، ورضاه في الدنيا والآخرة.
فأنفقوا أفضل أموالهم في سبيله، وجادوا ببذل نفوسهم، فضلا عن غيرها. فجاد عليهم أن جعلهم من حزبه، وقبيله.
وأشهد أن لا إله إلا الله وحده لا شريك له، شهادة أنتظم بها في سلك الأسخياء، وأنجو بها من قبائح الأشحاء الأشقياء.
وأشهد أن سيدنا محمدا عبده ورسوله، الذي لم يزل أجود بالخير من الريح المرسلة صلى الله عليه وسلم، وعلى آله وأصحابه، الذين فضلهم الله على سائر الأمم، بما اختصوا به من السخاء له بنفوسهم وأموالهم وسائر أغراضهم المجملة والمفصلة، صلاة وسلاما دائمين بدوام أفضاله.
أما بعد: فإنه لما حصل في بلاد بجيلة وغيرها من أطراف اليمن والحجاز قحط عام متتابع، سنين متعددة، إلى أن أجلى كثيرين من بلادهم إلى مكة المشرفة، هذه السنة، سنة خمسين وتسعمائة.
أكثر كثيرون ممن عندهم تقوى وديانة السؤال عن الصدقة ودلائلها المرغبات، والمحذرات، وأحكامها من الوجوب والندب، والإباحة والكراهة، وخلاف الأولى والحرمة، فأجبتهم إلى ذلك، وأكثرت فيه من الأدلة المرغبة في الصدقة.
كما أن أوئلك لما جاءوا إلى مكة كانوا على غاية من الجوع والعري والحاجة، والفاقة، حتى تواتر عنهم مع كثرة الأغنياء بمكة، يطبخون الدم ويأكلونه، من شدة ما بهم من جوع، ولم يجدوا من أولئك الأغنياء صدقة تكفيهم مع قدرتهم على القناطير المقنطرة من الذهب والفضة.
لكن منهم أو أكثرهم من هو رافضي، أو شيعي، يبغض الإسلام وأهله، فلا تزيده رؤية سيىء الأحوال من المسلمين إلا فرحا وسرورا.
طهر الله بلده الأمين، وحرمه المطهر، وبيته المكرم المعظم منهم، وعاملهم بعدله، وعاجلهم بعقابه، وسلب نعمه.
وبقية الأغنياء الذين هم من أهل السنة غلب عليهم داء الشح والبخل، فأمسكوا أيديهم، ولم يبذلوا ما أوجبه الله عليهم من أحكام المضطرين، وكسوة العارين، بل أعرضوا عن ذلك، ونبذوه وراء ظهورهم، وجعلوه نسيا منسيا، فوفقهم الله لمرضاته، وأيقظهم إلى التوبة من سائر مخالفاته، وبصرهم بعيوبهم، وألهمهم النظر في عواقب أمورهم بشكر ما أنعم عليهم في الخيرات، والميراث إليهم، حتى يواسوا المحتاجين، ويرضى عنهم رب العالمين.
ولما علم من هذا السياق تأكد التأليف في هذا الباب، وإيضاح دلائله وأحكامه على غاية من البسط والإطناب، شرعت فيه بعون الملك الوهاب.
سائلا منه أن يوفقني فيه وفي غيره لإصابة الصواب، وأن ينالني من فضله أفضل المرغوب، وأعلى الثواب، وأن يجعلني من أوليائه الذين أفاض عليهم من رضائه وقربه وعنايته ولطفه وحبه، ما لم يخطر ببالهم، ولم يكن لهم في حساب، لا إله إلا الله هو عليه توكلت وإليه متاب.
ورتبته مقدمة، وأربعة أبواب، وخاتمة.
أما المقدمة ففي أمور عامة لها تعلق بالصدقة من حيث توقف كمالها عليها، أو مناسبتها لها، أو ارتباطها بها أو نحو ذلك.
الأمر الأول
الكسب
إذ بطيبه يعظم ثواب الصدقة، وبالمحافظة عليه يستغني المكتسب عن صدقات الناس وأوساخهم.
وفي ذلك أحاديث: قوله صلى الله تعالى عليه وآله وسلم: (أفضل الأعمال الكسب من الحلال) ابن لال.
قوله صلى الله تعالى عليه وآله وسلم: (أفضل الكسب بيع مبرور، وعمل الرجل بيده) أحمد والطبراني.
وقوله صلى الله تعالى عليه وآله وسلم: (أفضل الكسب عمل الرجل بيده، وكل بيع مبرور). أحمد والطبراني، والحاكم.
وقوله صلى الله تعالى عليه وآله وسلم: (قل ما يوجد في أمتي في آخر الزمان درهم حلال، وأخ يوثق به) ابن عدي وابن عساكر.
وقوله صلى الله تعالى عليه وآله وسلم: (أمرت الرسل أن لا تأكل إلا طيبا، ولا تعمل إلا صالحا) الحاكم.
وقوله صلى الله تعالى عليه وآله وسلم: (إن الله يحب المؤمن المحترف) الطبراني والبيهقي.
وقوله صلى الله تعالى عليه وآله وسلم: (إن الله يحب أن يرى عبده تعبا في طلب الحلال) الديلمي.
وقوله صلى الله تعالى عليه وآله وسلم: (إن موسى آجر نفسه ثمان سنين أو عشرا، على عفة فرجه، وطعام بطنه) أحمد وابن ماجة.

وقوله صلى الله تعالى عليه وآله وسلم: (أيما رجل كسب مالا حلالا فأطعم نفسه أو كساها، فمن دونه من خلق الله فإنها له زكاة، وأيما رجل مسلم لم يكن له صدقة، فليقل في دعائه اللهم صل على محمد عبدك ورسولك، وصلى على المؤمنين والمؤمنات، والمسلمين والمسلمات فإنها له زكاة). أبو يعلى، وابن حبان، والحاكم.
وقوله صلى الله تعالى عليه وآله وسلم: (طلب الحلال فريضة بعد الفريضة).
الطبراني.
وقوله صلى الله تعالى عليه وآله وسلم: (طلب الحلال واجب على كل مسلم).
وقوله صلى الله تعالى عليه وآله وسلم: (طلب الحلال جهاد) القضاعي، وأبو نعيم في الحلية.
وقوله صلى الله تعالى عليه وىله وسلم: (إذا سأل أحدكم الرزق فيسال الحلال) ابن عدي.
وقوله صلى الله تعالى عليه وآله وسلم: (العافية عشرة أجزاء، تسعة في طلب المعيشة، وقدم فضلا ليوم فقره وحاجته) ابن النجار.
وقوله صلى الله تعالى عليه وآله وسلم: (العافية عشرة أجزاء، تسعة في طلب المعيشة، وجزء في سائر الأشياء) الديلمي.
وقوله صلى الله تعالى عليه وآله وسلم: (ما جاءنا جبريل إلا أمرني بهاتين الدعوتين: اللهم ارزقني طيبا، واستعملني صالحا) الحكيم الترمذي.
وقوله صلى الله تعالى عليه وآله وسلم: (ما من عبد استحيا من الحلال، إلا ابتلاه الله بالحرام) ابن عساكر.
وقوله صلى الله تعالى عليه وىله وسلم: (أزكى الأعمال كسب الرجل بيده) البيهقي.
وقوله صلى الله تعالى عليه وآله وسلم: (ما أكل أحدكم طعاما قط، خير من أن يأكل من عمل يده، وإن نبي الله داود كان يأكل من عمد يده) أحمد، والبخاري.
وقوله صلى الله تعالى عليه وآله وسلم: (ما كسب الرجل كسبا أطيب من عمل يده، وما أنفق الرجل على نفسه وأهله وولده وخادمه فهو صدقة) ابن ماجةى.
وقوله صلى الله تعالى عليه وىله وسلم: (التاجر الأمين الصدوق المسلم مع الشهداء يوم القيامة) ابن ماجة، والحاكم.
وقوله صلى الله تعالى عليه وآله وسلم: (التاجر الصدوق تحت ظل العرش يوم القيامة) الأصبهاني، والديلمي.
وقوله صلى الله تعالى عليه وآله وسلم: (التاجر الصدوق لا يحجب عن أبواب الجنة) ابن النجار.
وقوله صلى الله تعالى عليه وآله وسلم: (التاجر الجبان محروم، والتاجر الجسور مرزوق) القضاعي.
وقوله صلى الله تعالى عليه وآله وسلمس: (إن أطيب الكسب، كسب التجار، الذين إذا حدثوا لم يكذبوا، وإذا ائتمنوا لم يخونوا، وإذا وعدوا لم يخلفوا، وإذا اشتروا لم يذموا، وإذا باعوا لم يصروا، وإذا كان عليهم لم يمطلوا، وإذا كان لهم لم يعسروا) البيهقي، والحكيم الترمذي.
وقوله صلى الله تعالى عليه وآله وسلم: (تسعة أعشار الرزق في التجارة، والعشر في المواشي) ابن منصور في سننه.
وقوله صلى الله تعالى عليه وآله وسلم: (عليك بالبز، فإن صاحب البز يعجبه أن يكون الناس بخير وفي خصب) الخطيب.
وقوله صلى الله تعالى عليه وآله وسلم: (عمل الأبرار من الرجال الخياطة، وعمل الأبرار من النساء المغزل) الخطيب وابن لال، وابن عساكر.
وقوله صلى الله تعالى عليه وآله وسلم: (لو أذن الله تعالى لأهل الجنة في التجارة لأتجروا في البز والعطر) الطبراني.
وقوله صلى الله تعالى عليه وآله وسلم: (إن أطيب ما أكل الرجل من كسبه) أبو داود، والحاكم.
وقوله صلى الله تعالى عليه وآله وسلم: (إن أطيب ما أكلتم من كسبكم، وإن أولادكم من كسبكم) البخاري في تاريخه، والترمذي، والنسائي، وابن ماجة.
وقوله صلى الله تعالى عليه وآله وسلم؛ (طلب الحلال مثل مقارعة الأبطال في سبيل الله، ومن بات عيينا من طلب الحلال بات والله سبحانه وتعالى عنه راض) البيهقي.
وقوله صلى الله تعالى عليه وآله وسلم: (من صبر على القوت الشديد صبرا جميلا، أسكنه الله تعالى من الفردوس حيث شاء).
وقوله صلى الله تعالى عليه وآله وسلم: (إن روح القدس نفث في روعي، أن نفسا لن تموت حتى تستكمل أجلها، وتستوعب رزقها، فأجملوا في الطلب، ولا يحملن أحدكم استبطاء الرزق أن يطلبه بمعصية، فإن الله تعالى لا ينال ما عنده إلا بطاعته) أبو نعيم في الحلية.
وقوله صلى الله تعالى عليه وآله وسلم: (أجملوا في طلب الدنيا فإن كلا ميسر لما كتب له منها) ابن ماجة، والحاكم، والطبراني، والبيهقي.

وقوله صلى الله تعالى عليه وآله وسلم: (إذا سبب الله لأحدكم رزقا من وجه لا يدعه حتى يتغير له) أحمد، وابن ماجة، وكذا البيهقي بلفظ: " إذا فتح الله لأحدكم رزقا من باب فليلزمه).
وقوله صلى الله تعالى عليه وآله وسلم: (الثابت في مصلاه بعد الصبح يذكر الله تعالى حتى تطلع الشمس، أبلغ في طلب الرزق من الضرب في الآفاق) الديلمي.
وقوله صلى الله تعالى عليه وآله وسلم: (باكروا في طلب الرزق والحوائج، فإن الغدو بركة ونجاح) الطبراني وغيره.
وقوله صلى الله تعالى عليه وآله وسلم: (من دخل السوق فقال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو حي لا يموت بيده الخير وهو على كل شيء قدير، كتب الله له ألف ألف حسنة، ومحا عنه ألف ألف سيئة، ورفع له ألف ألف درجة وبنى له بيتا في الجنة) أحمد، والترمذي، وابن ماجة، والحاكم.
وقوله صلى الله تعالى عليه وآله وسلم: (من اشترى ثوبا بعشرة دراهم وفيه درهم حرام لم يقبل الله صلاته ما دام عليه) أحمد.
وقوله صلى الله تعالى عليه وآله وسلم: (من اشترى سرقة ويعلم أنها سرقة فقد شارك في عارها وإثمها) البخاري في الأدب المفرد، والبيهقي في السنن.
وقوله صلى الله تعالى عليه وآله وسلم: (شرار أمتي الصائغون والصباغون) الديلمي.
وقوله صلى الله عليه وآله وسلم: (البيعان بالخيار ما لم يتفرقا فإن صدقا وبينا بورك لهما في بيعهما، وإن كتما وكذبا محقت بركة بيعهما) أحمد، والشيخان، وغيرهم.
وقوله صلى الله تعالى عليه وآله وسلم: (يا معشر التجار: إن التجار يبعثون يوم القيامة فجارا، إلا من اتقى الله، وبر وصدق) الترمذي، وابن ماجة، وابن حبان في صحيحه، والحاكم.
وقوله صلى الله تعالى عليه وآله وسلم: (يا معشر التجار إياكم والكذب) الطبراني.
وقوله صلى الله تعالى عليه وآله وسلم: (يا معشر التجار إن هذا البيع يحضره اللغو والحلف، فشوبوه بالصدقة) أحمد، وأبو داود، والنسائي، وابن ماجة، والحاكم.
وقوله صلى الله تعالى عليه وآله وسلم: (يا معشر التجار إن الشيطان والإثم يحضران البيع، فشوبوا بيعكم بالصدقة) الترمذي.
وقوله صلى الله تعالى عليه وآله وسلم: (بئس العبد المحتكر، إن أرخص الله تعالى الأسعار حزن، وإن غلاها فرح) الطبراني، والبيهقي.
وقوله صلى الله تعالى عليه وآله وسلم: (الجالب إلى سوقنا كالمجاهد في سبيل الله، والمحتكر في سوقنا كالملحد في كتاب الله) الزبير بن بكار، والحاكم مرسلا.
وقوله صلى الله تعالى عليه وآله وسلم: (من احتكر على المسلمين طعامهم، ضربه الله بالجذام والإفلاس) أحمد، وابن ماجة.
وقوله صلى الله تعالى عليه وآله وسلم: (من احتكر حكرة يريد أن يغلي بها على المسلمين، فهو خاطىء قد برئت منه ذمة الله ورسوله) أحمد والحاكم.
وقوله صلى الله تعالى عليه وآله وسلم: (من احتكر طعاما على أمتي أربعين يوما وتصدق به، لم يقبل الله منه) ابن عساكر.
وقوله صلى الله تعالى عليه وآله وسلم: (من تمنى على أمتي الغلاء ليلة واحدة، أحبط الله عمله أربعين سنة).
وقوله صلى الله تعالى عليه وآله وسلم: (لا يحتكر إلا خاطىء) أحمد، ومسلم، وأبو داود، والترمذي.
الأمر الثاني
في حسن الخلق
ووجه مناسبته في الصدقة أن بحسنه تكون الصدقة على أكمل الأحوال وأفضلها، وبشؤمه تنعدم الصدقة أو تكون هباء منثورا، بما يقترن بها من المن وغيره من قبائح الأحوال والأقوال، وفيه أحاديث منها: قوله صلى الله تعالى عليه وآله وسلم: (مكارم الأخلاق عشرة، ذكر منها: صدق الحديث وإعطاء السائل والمكافآت بالصنائع، وحفظ الأمانة وصلة الرحم، والتذمم للصاحب أي حفظ ذمامه وهو عهده وحقه، وقرى الضيف، ورأسهن الحياء) الحكيم الترمذي.
وقوله صلى الله تعالى عليه وآله وسلم: (أكمل المؤمنين إيمانا، أحسنهم خلقا) أحمد، وأبو داود، وابن حبان في صحيحه، والحاكم.
وقوله صلى الله تعالى عليه وآله وسلم: (حسن الخلق يذيب الخطايا كما تذيب الشمس الجليد) الديلمي، والخرائطي، ورواه الطبراني بلفظ: (الخلق الحسن يذيب الخطايا كما يذيب الماء الجليد، والخلق السوء يفسد العمل كما يفسد الخل العسل).
فالمراد بالماء فيه السخن بالشمس مثلا.
وقوله صلى الله تعالى عليه وآل وسلم: (الخلق الحسن زمام من رحمة الله) أبو الشيخ.

وقوله صلى الله تعالى عليه وآله وسلم: (الخلق الحسن لا ينزع إلا من ولد حيضة أو زنية) الديلمي.
أي والولد وإن لم يتسبب في ذلك ولكنه تولد من قبيح فأثر فيه، ومن ثم ورد في ولد الزنا أنه لا يدخل الجنة، لكنه مؤول خلافا لمن زعم أنه على ظاهره.
وقوله صلى الله تعالى عليه وآله وسلم: (حسن الخلق، خلق الله الأعظم) الطبراني.
وهذاكناية عن زيادة شرف حسن الخلق وعظمته، لتعاليه تعالى عن الأخلاق وغيرها، لأنها من سمات المحدثات.
وقوله صلى الله تعالى عليه وآله وسلم: (حسن الخلق نصف الدين) الديلمي.
وقوله صلى الله تعالى عليه وآله وسلم: (حسن الملكة أي الصنيع نماء، وسوء الخلق شؤم، والبر زيادة في العمر، والصدقة تمنع ميتة السوء) أحمد، والطبراني.
وقوله صلى الله تعالى عليه وآله وسلم: (حسن الملكة يمن، وسوء الخلق شؤم، وطاعة المرأة ندامة، والصدقة تدفع القضاء السوء). ابن عساكر.
وقوله صلى الله تعالى عليه وآله وسلم: (إن الرجل ليدرك بحسن الخلق درجة القائم بالليل، والظامىء بالهواجر) الطبراني.
وقوله صلى الله تعالى عليه وآله وسلم: (إن الرجل المسدد ليدرك درجة الصوام القوام بآيات الله، بحسن خلقه وكرم سريرته) أحمد، والطبراني.
وقوله صلى الله تعالى عليه وآله وسلم: (ما من شيء يوضع في الميزان أثقل من حسن الخلق، فإن صاحب الخلق ليبلغ به درجة صاحب الصوم والصلاة) الترمذي.
وقوله صلى الله تعالى عليه وآله وسلم: (إن أحسن الحسن، الخلق الحسن) المستغفري وابن عساكر.
وقوله صلى الله تعالى عليه وآله وسلم: (إنكم لا تسعون الناس بأموالكم، ولكن يسعهم منكم بسط الوجه، وحسن الخلق) البزار، وأبو نعيم في الحلية، والحاكم، والبيهقي.
وقوله صلى الله تعالى عليه وآله وسلم: (أول ما يوضع في الميزان، الخلق الحسن) أحمد.
وقوله صلى الله تعالى عليه وآله وسلم: (ليس شيء أثقل في الميزان من الخلق الحسن) أحمد.
وقوله صلى الله تعالى عليه وآله وسلم: (ألا أخبركم بمن تحرم عليه النار غدا؟ على كل هين لين قريب سهل). أبو يعلى، والترمذي، والطبراني.
وقوله صلى الله تعالى عليه وآله وسلم: (خياركم أحسنكم أخلاقا، الموطئون أكنافا (أي اللينون الجانب)، وشراركم الثرثارون أي المكثرون للكلام تكلفا وخروجا عن الحق، المتفيهقون المتشدقون). أي المتوسعون في الكلام - كذلك مع فتح الأفواه وتفخيم الألفاظ.
وقوله صلى الله تعالى عليه وآله وسلم: (خير ما أعطي الناس خلق حسن) أحمد، والنسائي، وابن ماجة، والحاكم.
وقوله صلى الله تعالى عليه وآله وسلم: (خير ما أعطي الرجل المؤمن خلق حسن، وشر ما أعطي الرجل قلب سوء في صورة حسنة) ابن أبي شيبة.
وقوله صلى الله تعالى عليه وآله وسلم: (رأس العقل بعد الإيمان بالله التحبب إلى الناس) البزار، والطبراني، والبيهقي.
وقوله صلى الله تعالى عليه وآله وسلم: (رأس العقل بعد الدين، التودد إلى الناس، واصطناع الخير إلى كل بر وفاجر) البيهقي.
وقوله صلى الله تعالى عليه وآله وسلم: (أفضل الأعمال حسن الخلق، وألا تغضب إن استطعت) الخرائطي.
وقوله صلى الله تعالى عليه وآله وسلم: (أقربكم مني مجلسا يوم القيامة أحسنكم خلقا) ابن النجار.
وقوله صلى الله تعالى عليه وآله وسلم: (أكمل المؤمنين إيمانا أحسنهم أخلاقا، الموطئون أكنافا، الذين يألفون ويؤلفون، لا خير فيمن لا يألف ولا يؤلف) الطبراني.
وقوله صلى الله تعالى عليه وآله وسلم: (إن الله يحب معالي الأخلاق، ويكره سفاسفها) الحاكم.
وقوله صلى الله تعالى عليه وآله وسلم: (إن العبد ليبلغ بحسن خلقه أعظم درجات الآخرة وشرف المنازل، وإنه لضعيف العبادة، وإنه ليبلغ بسوء خلقه أسفل دركات جهنم وإنه لعابد) الطبراني، والضياء.
وقوله صلى الله تعالى عليه وآله وسلم: (إن أحبكم إليّ وأقربكم مني في الآخرة مجالس محاسنكم أخلاقا، وإن أبغضكم إليّ وأبعدكم مني مساوئكم أخلاقا الثرثارون المتفيهقون المتشدقون) أحمد وابن حبان في صحيحه، والطبراني، والبيهقي، وكذا الترمذي وزاد قالوا: يا رسول الله: ما المتفيهقون؟ قال: المتكبرون).
وقوله صلى الله تعالى عليه وآله وسلم: (عليك بحسن الكلام، وبذل العطاء) البخاري في الأدب، والحاكم.

وقوله صلى الله تعالى عليه وآل وسلم: (ما أحسن الله تعالى خلق رجل وخلقه فتطعمه النار أبدا) الطبراني، والبيهقي.
وقوله صلى الله تعالى عليه وآله وسلم: (سوء الخلق شؤم، وشراركم أسؤكم خلقا) الخطيب.
وقوله صلى الله تعالى عليه وآله وسلم: (إن الله يبغض المعبس في وجه إخوانه) الديلمي.
وقوله صلى الله تعالى عليه وآله وسلم: (لا يدخل الجنة سيىء الملكة) الترمذي، وابن ماجة.
وقوله صلى الله تعالى عليه وآله وسلم (من ساء خلقه عذب نفسه، ومن كثر همه سقم بدنه، ومن لاحى الرجال ذهبت كرامته وسقطت مروءته) الحارث، وابن السني، وأبو نعيم.
؟؟فائدة: ليست الحدة من سوء الخلق، لقوله صلى الله تعالى عليه وآله وسلم: (الحدة تعتري خيار أمتي) الطبراني.
وقوله صلى الله تعالى عليه وآله وسلم: (الحدة لا تكون إلا في صالحي أمتي وأبرارها) الديلمي.
وقوله صلى الله تعالى عليه وآله وسلم: (الحدة تعتري حملة القرآن لعزة القرآن في أجوافهم). ابن عدي.
وقوله صلى الله تعالى عليه وآله وسلم: (ليس أحد أحق بالحدة من حامل القرآن لعزة القرآن في جوفه) الديلمي، وغيره.
وقوله صلى الله تعالى عليه وآله وسلم: (خيار أمتي أحداؤهم، الذين إذا غضبوا رجعوا).
وبه علم فرقان ما بين الحدة المحمودة والمذمومة.
وبه علم فرقان ما بين الحدة المحمودة والمذمومة.
؟؟الأمر الثالث الرحمة والرأفة على الخلق، سيما الأطفال والشيوخ والأرملة والمساكين ونحوهم ووجه مناسبة هذا للصدفة واضح، فإن بتلك الرحمة تكثر الصدقة، ويربو ثوابها عند الله تعالى، وفي ذلك أحاديث.
قال صلى الله تعالى عليه وآله وسلم: (من لا يرحم من في الأرض، لا يرحمه من في السماء). عزه وسلطانه وخزائن رحمته.
وهكذا مجمل سائر الأحاديث والآيات الموهم ظاهره مكانا أو جهته، تعالى الله سبحانه وتعالى عما يقول الظالمون علوا كبيرا، أو كيف يتصور ذلك وهو تعالى خالق الجهات والأمكنة ومحدثها بعد أن لم تكن فهي لحدوثها مستحيلة على الله تعالى، فإنه كان في القدم ولا جهة ولا مكان، وهو الآن على ما عليه كان.
وقوله صلى الله تعالى عليه وآله وسلم: (من لا يرحم، لا يرحم، ومن لا يغفر لا يغفر له، ومن لم يتب لا يتوب الله عليه).
وقوله صلى الله تعالى عليه وآله وسلم: (إنما يرحم الله من عباده الرحماء).
(ليس منا من لا يرحم صغيرنا ولا يعرف حق كبيرنا). (ليس منا من غشنا) (ولا يكون المؤمن مؤمنا حتى يحب للمؤمنين ما يحب لنفسه).
وقال صلى الله تعالى عليه وآله وسلم: (البركة في أكابرنا فمن لم يرحم صغيرنا، ويجل كبيرنا فليس منا). روى هذه الأحاديث الخمسة الطبراني.
وقال صلى الله تعالى عليه وآله وسلم: (خاب عبد وخسر لم يجعل الله تعالى في قلبه رحمة للبشر) الدولابي، وأبو نعيم، وابن عساكر.
وقال صلى الله تعالى عليه وآله وسلم: (الراحمون يرحمهم الرحمن تبارك وتعالى، إرحموا من في الأرض يرحمكم من في السماء) أحمد، وأبو داود، والترمذي، والحاكم، زاد غير أبي داود: (الرحم شجنة من الرحمن فمن وصلها وصله الله، ومن قطعها قطعه الله).
وقال صلى الله تعالى عليه وآله وسلم: (من لا يَرحم لا يُرحم) الشيخان وغيرهما.
وقال صلى الله تعالى عليه وآله وسلم: (لا تنزع الرحمة إلا من شقي) أحمد، وابو داود، وابن حبان في صحيحه، والحاكم.
وقال صلى الله تعالى عليه وآله وسلم: (إرحم من في الأرض يرحمك من في السماء) الطبراني، والحاكم.
وقال صلى الله تعالى عليه وآله وسلم: (إرحموا ترحموا، وأغفروا يغفر لكم، ويل لأقماع القول - أي وهم لا ينفعون بما يستمعونه من الخير، ويل للمصرين الذين يصرون على ما فعلوا وهم يعلمون) أحمد، وأبو نعيم، والبيهقي.
وقال صلى الله تعالى عليه وآله وسلم: (ليس منا من لم يرحم صغيرنا ويعرف شرف كبيرنا) أحمد، والترمذي، والحاكم.
وقال صلى الله تعالى عليه وآله وسلم: (ليس منا من لم يجل كبيرنا ويرحم شرف كبيرنا) أحمد، والترمذي، والحاكم.
وقال صلى الله تعالى عليه وآله وسلم: (ليس منا من لم يجل كبيرنا ويرحم صغيرنا، ويعرف لعالمنا حقه) أحمد، والحاكم.
وقال صلى الله تعالى عليه وآله وسلم: (أنا وكافل اليتيم في الجنة هكذا) أحمد،، والبخاري، وأبو داود، والترمذي.

وقال صلى الله تعالى عليه وآله وسلم: (خير بيت في المسلمين بيت فيه يتيم يحسن إليه، وشر بيت للمسلمين بيت فيه يتيم يساء إليه، أنا وكافل اليتيم في الجنة هكذا) البخاري في الأدب، وابن ماجة، وأبو نعيم.
وقال صلى الله تعالى عليه وآله وسلم: (أنا وكافل اليتيم له ولغيره، أنا وهو كهاتين في الجنة). مسلم.
وقال صلى الله تعالى عليه وآله وسلم: (من أوى يتيما أو يتيمين ثم صبر واحتسب كنت أنا وهو في الجنة كهاتين) الطبراني.
وقال صلى الله تعالى عليه وآله وسلم: (من أحسن إلى يتيم أو يتيمة كنت أنا وهو كهاتين) الحكيم الترمذي.
وقال صلى الله تعالى عليه وآله وسلم: (من ضم يتيما له أو لغيره حتى يغنيه الله عنه وجبت له الجنة) الطبراني.
وقال صلى الله تعالى عليه وآله وسلم: (إني أحرج عليكم حق الضعيفين: اليتيم والمرأة) الحاكم، والبيهقي.
وقال صلى الله تعالى عليه وآله وسلم: (أتحب أن يلين قلبك وتدرك حاجتك؟ إرحم اليتيم وأمسح رأسه وأطعمه من طعامك، يلين قلبك وتدرك حاجتك) الطبراني.
وقال صلى الله تعالى عليه وآله وسلم: (أحب البيوت إلى الله بيت فيه يتيم مكرم) الطبراني.
وقال صلى الله تعالى عليه وآله وسلم: (الصبي الذي له أب يمسح رأسه إلى خلفه واليتيم يمسح رأسه إلى قدام) البخاري في تاريخه.
وقال صلى الله تعالى عليه وآله وسلم: (أدن اليتيم منك وألطفه وأمسح برأسه، وأطعمه من طعامك فإن ذلك يلين قلبك ويدرك حاجتك) الخرائطي، وابن عبد البر.
وقال صلى الله تعالى عليه وآله وسلم: (إن في الجنة دارا يقال لها دار الفرح، لا يدخلها إلا من فرح يتامى المؤمنين) ابن النجار وغيره، وكذا ابن عدي بلفظ (إلا من فرح الصبيان).
وقال صلى الله تعالى عليه وآله وسلم: (إن أردت أن يلين قلبك فأطعم المسكين، وأمسح رأس اليتيم) الطبراني، والبيهقي.
وقال صلى الله تعالى عليه وآله وسلم: (إن الله تعالى إذا أراد بالعباد نقمة أمات الأطفال وعقم النساء فتنزل بهم النقمة، وليس فيهم مرحوم) الشيرازي.
وقال صلى الله تعالى عليه وآله وسلم: (إن من إجلالي توقير الشيخ من أمتي) الخطيب.
وقال صلى الله تعالى عليه وآله وسلم: (ما أكرم شاب شيخا لسنه، إلا قيض الله له من يكرمه عند سنه). الترمذي.
وقال صلى الله تعالى عليه وآله وسلم: (البركة مع أكابركم) ابن حبان في صحيحه، وأبو نعيم، والحاكم، والبيهقي.
وقال صلى الله تعالى عليه وآله وسلم: (الخير مع أكابركم) البزار.
وقال صلى الله تعالى عليه وآله وسلم: (إنما تنصر هذه الأمة بضعيفها بدعوتهم وإخلاصهم) أحمد، وأبو داود، والنسائي.
وقال صلى الله تعالى عليه وآله وسلم: (هل تنصرون إلا بضعفائكم بدعوتهم وإخلاصهم) أبو نعيم.
وقال صلى الله عليه وآله وسلم: (الساعي على الأرملة والمسكين كالمجاهد في سبيل الله، والقائم الليل، والصائم النهار) أحمد، والشيخان، والترمذي، والنسائي، وابن ماجة.
الأمر الرابع
الزهد في الدنيا
ووجه مناسبته للصدقة ظاهر، فإنه لا حاصل عليها أعظم من الزهد في الدنيا، وبغضها والتجافي عنها، ومعرفة غوائلها وآفاتها، وقد أكثر صلى الله تعالى عليه وآله وسلم من الترغيب في الزهد، والترهيب من الدنيا وآفاتها، فلنذكر من ذلك ما فيه مقنع لمن وفقه الله وهداه.
قال صلى الله تعالى عليه وآله وسلم: (اتركوا الدنيا لأهلها، فإنه من أخذ منها فوق ما يكفيه، أخذ من جنته وهو لا يشعر) الديلمي.
وقال صلى الله تعالى عليه وآله وسلم: (الزهادة في الدنيا ليست بتحريم الحلال ولا إضاعة المال، ولكن الزهادة في الدنيا أن لا تكون مما في يديك أوق منك بما في يد الله، وأن تكون في ثواب المصيبة إذ أنت أصبت بها، أرغب منك فيها لو أنها أبقيت لك) الترمذي.
وقال صلى الله تعالى عليه وآله وسلم: (الزهد في الدنيا يريح القلب والبدن، والرغبة فيها تكثر الهم والحزن، والبطالة تقسي القلب) القضاعي.
وقال صلى الله تعالى عليه وآل وسلم: (إذا أردت أن يحبك الله فأبغض الدنيا، وإن أردت أن يحبك الناس فما كان من عندك من فضولها فانبذه إليهم) الخطيب مرسلا.
وقال صلى الله تعالى عليه وآله وسلم: (أكبر الكبائر حب الدنيا) الديلمي.

وقال لى الله تعالى عليه وآله وسلم: الدنيا حلوة خضراء، من اكتسب فيها مالا من غير حله وأنفقه في غير حقه أحله الله دار الهوان، ورب متخوض في مال الله ورسوله له النار يوم القيامة) البيهقي.
وقال صلى الله تعالى عليه وآله وسلم: (الدنيا سجن المؤمن وجنة الكافر) أحمد، ومسلم، والترمذي، وابن ماجة، والطبراني، والحاكم.
وقال صلى الله تعالى عليه وآله وسلم: (الدنيا ملعونة، ملعون ما فيها إلا ذكر الله وما والاه، أو عالما أو متعلما) الترمذي، وابن ماجة، والطبراني.
وفي رواية للبزار: (إلا أمرا بمعروف، أو نهيا عن منكر، أو ذكر الله).
وفي أخرى للطبراني: (إلا ما ابتغى به وجه الله عز وجل).
وقال صلى الله تعالى عليه وآله وسلم: (تفرغوا من هموم الدنيا ما استطعتم، فإنه من كانت الدنيا أكبر همه، أفشى الله ضيعته، وجعل فقره بين عينيه، ومن كانت الآخرة أكبر همه جمع الله تعالى أمره، وجعل غناه في قلبه، وما أقبل عبد بقلبه إلى الله تعالى إلا جعل الله تعالى قلوب المؤمنين تفد إليه بالود والرحمة، وكان الله تعالى بكل خير إليه أسرع) الطبراني.
وقال صلى الله تعالى عليه وآله وسلم: (لا تغبطن فاجرا بنعمة، إن له عند الله قاتلا لا يموت) البيهقي.
وقال صلى الله تعالى عليه وآله وسلم:(إذا نظر أحدكم إلى من فضل عليه في المال والخلق، فلينظر إلى من هو أسفل منه) أحمد، والشيخان.
وقال صلى الله تعالى عليه وآله وسلم: (من آمن بك وشهد أني رسولك فحبب إليه لقاءك، وسهل عليه قضاءك وأقلل له من الدنيا، ومن لم يؤمن بك ولم يشهد أني رسولك فلا تحبب إليه لقاءك ولا تسهل عليه قضاءك وأكثر له من الدنيا) الطبراني.
وقال صلى الله تعالى عليه وآله وسلم: (إن الله تعالى لما خلق الدنيا أعرض عنهان ثم قال: وعزتي وجلالي لا أنزلتك إلا في شرار خلقي) ابن عساكر.
وقال صلى الله تعالى عليه وآله وسلم: (إن الله ليحمي عبده المؤمن من الدنيا وهو يحبه، كما تحمون مريضكم من الطعام والشراب تخافون عليه) أحمد، والحاكم.
وقال صلى الله تعالى عليه وآله وسلم: (أنزل الله جبريل في أحسن ما كان يأتيني في صورة فقال: إن الله تعالى يقرؤك السلام يا محمد، ويقول لك: إني قد أوحيت إلى الدنيا أن تمرري وتكدري وتضيقي وتشددي على أوليائي كي يحبوا لقائي، فإني خلقتها. سجنا لأوليائي وجنة لأعدائي) البيهقي.
وقال صلى الله تعالى عليه وآله وسلم: (ترك الدنيا أمر من الصبر، وأشد من حطم السيوف في سبيل الله عز وجل). الديلمي.
وقال صلى الله تعالى عليه وآله وسلم: (حب الدنيا رأس كل خطيئة).
وقال صلى الله تعالى عليه وآله وسلم: (دعوا الدنيا لأهلها، من أخذ من الدنيا فوق ما يكفيه أخذ حتفه وهو لا يشعر).
وقال صلى الله تعالى عليه وآله وسلم: (لو كانت الدنيا تعدل عند الله جناح بعوضة ما سقى كافر منها شربة ماء). الترمذي، والضياء.
وقال صلى الله تعالى عليه وآله وسلم: (ما الدنيا في الآخرة إلا مثل ما يجعل أحدكم إصبعه هذه في اليم فلينظر بما ترجع). أحمد، ومسلم، وابن ماجة.
وقال صلى الله تعالى عليه وآله وسلم: (ما من عبد يريد أن يرتفع في الدنيا فارتفع إلا وضعه الله في الآخرة درجة أكبر منها وأطول) الطبراني، وأبو نعيم.
وقال صلى الله تعالى عليه وآله وسلم: (إن أكثر الناس شبعا في الدنيا، أطولهم جوعا يوم القيامة) ابن ماجة، والحاكم، وكذا الطبراني، والنسائي، وأبو نعيم، ولكن بمعناه.
وقال صلى الله تعالى عليه وآله وسلم: (إن الله تعالى قال: إنا أنزلنا المال لإقام الصلاة وإيتاء الزكاة، ولو كان لابن آدم واد من ذهب، لأحب أن يكون له ثان، ولو كان له واديان لأحب أن يكون له ثالث، ولا يملأ جوف ابن آدم إلا التراب، ويتوب الله على من تاب) أحمد والطبراني.
وقال صلى الله تعالى عليه وىله وسلم: (تعس عبد الدينار، وعبد الدرهم، وعبد الخميصة إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك - أي أصابته شوكة أو بلية عظيمة كناية بالشوكة عنها، فلا انتقش - أي فلا أزيلت عنه).
الحديث. البخاري وابن ماجة.
وقال صلى الله تعالى عليه وآله وسلم: (من جعل الهموم هما واحدا هم المعاد هم المعاد، كفاه الله سائر همومه، ومن تشعبت به الهموم في أحوال الدنيا، لم يبال الله في أي واد هلك) ابن ماجة.

وقال صلى الله تعالى عليه وآله وسلم: (من كانت الآخرة همه جعل الله غناه في قلبه، وجمع شمله، وأتته الدنيا وهي راغمة، ومن كانت الدنيا همه جعل الله فقره بين عينيه، وفرق عليه شمله، ولم يأته من الدنيا إلا ما قدر له) وفي رواية (إلا ما كتب له) الترمذي، وابن ماجة.
وقال صلى الله تعالى عليه آله وسلم: (يا أبا ذر أن كثرة المال هو الغنى، إنما الغنى غنى القلب، والفقر فقر القلب، من كان الغنى في قلبه فلا يضره ما لقي من الدنيا، و من كان الفقر في قلبه فلا يغنيه ما أكثر ماله من الدنيا، وإنما يضر نفسه شحها) النسائي، وابن حبان في صحيحه.
تنبيه
قد يحمد كثرة المال والتوسع في الدنيا، إذا واسى منها المحتاجين ووصل المنقطعين، ولم يبق عليه حق الله فيها.
كما أشار إلى ذلك النبي صلى الله تعالى عليه وعلى آله وسلم حيث قال: (ليس بخيركم من ترك دنيا لآخرته، ولا آخرته لدنياه حتى يصيب منها جميعا، فإن الدنيا بلاغ الآخرة، ولا تكونوا كلا على الناس) ابن لال، وكذا الحاكم.
وقال صلى الله تعالى عليه وآله وسلم: (إذا كان في آخر الزمان لا بد لناس فيها من الدراهم والدنانير، يقيم الرجل بها دينه ودنياه) الطبراني.
وقال صلى الله تعالى عليه وآله وسلم: (من استطاع منكم أن يقي دينه وعرضه بمال فليفعل) أبو داود.
الأمر الخامس
الشكر
ووجه مناسبته للصدقة أنها من جملته، فإن علم الإنسان فضله وما ورد فيه كان ذلك حاملا له على إكثار الصدقة وطيبها وإدامتها لعله يكتب من الشاكرين، وإن قلوا وندروا ، وقليل من عبادي الشكور، ولنذكر صبابة من أحاديثه.
قال صلى الله تعالى عليه وآله وسلم: (أحسنوا جوار نعم الله لا تنفروها قلما زالت عن قوم فعادت إليهم) أبو يعلى، والبيهقي.
وقال صلى الله تعالى عليه وآله وسلم: (أشكر الناس لله أشكرهم للناس) أحمد، والطبراني، والبيهقي.
وقال صلى الله تعالى عليه وآله وسلم: (إن للطاعم الشاكر من الأجر مثل ما للصائم الصابر) الحاكم.
وقال صلى الله تعالى عليه وآله وسلم: (التحدث بنعمة الله شكر وتركها كفر ومن لا يشكر القليل لا يشكر الكثير ومن لا يشكر الناس لا يشكر الله والجماعة بركة والفرقة عذاب) البيهقي.
وقال صلى الله تعالى عليه وآله وسلم: (خصلتان من كانتا فيه كتبه الله شاكرا صابرا ومن لم يكونا فيه لم يكتبه الله شاكرا ولا صابرا، من نظر في دينه إلى من هو فوقه فاقتدى به ونظر في دنياه إلى من هو دونه فحمد الله على ما فضله عليه، كتبه الله شاكرا صابرا، من نظر في دينه إلى من هو دونه ونظر في دنياه إلى من هو فوقه فأسف على ما فاته منه لم يكتبه الله شاكرا ولا صابرا) الترمذي.
وقال صلى الله تعالى عليه وآله وسلم: (انظروا إلى من هو أسفل منكم ولا تنظروا إلى من هو فوقكم فهو أجدر أن لا تزدروا نعمة الله عليكم( أحمد، وابن حبان في صحيحه.
وقال صلى الله تعالى عليه وآله وسلم: (ما شئت أن أرى جبريل معلقا بأستار الكعبة، وهو يقول: يا واحد، يا ماجد، لا تزل عني نعمة أنعمت بهان إلا رأيته) ابن عساكر.
وقال صلى الله تعالى عليه وآله وسلم: (لا يشكر الله من لا يشكر الناس) أحمدن والطبراني، وابن حبان في صحيحه، وفي رواية: لأحمد والترمذي من لا يشكر الناس لا يشكر الله.
وقال صلى الله تعالى عليه وآله وسلم: (لا بأس بالغنى لمن اتقى، والصحة لمن اتقى خير من الغنى، وطيب النفس من النعم) أحمد، وابن ماجة، والحاكم.
الأمر السادس
صلة الرحم
وهي وإن لم تنحصر في الصدقة، لكن الصدقة أحد أنواع الصلة، فلذلك تأكدت الصدقة على ذوي الأرحام كما سيأتي، ولنذكر من أحاديث الصلة ترغيبا وترهيبا ما يحمل الموفق على الاعتناء بهان وإدامتها، والمحافظة عليها.
قال صلى الله تعالى عليه وآله وسلم: (صلة الرحم تزيد في العمر، وصدقة السر تطفىء غضب الرب) القضاعي.
وقال صلى الله تعالى عليه وآله وسلم: (صلة الرحم وحسنس الخلق وحسن الجوار يعمرن الديار، ويزدن في الأعمار) أحمد، والبيهقي.
وقال صلى الله تعالى عليه وآله وسلم: (اتقوا الله، وصلوا الأرحام، فإنه أبقى لكم في الدنيا، وخير لكم في الآخرة) عبد بن حميد، وابن جرير مرسلا.

وقال صلى الله تعالى عليه وآله وسلم: (أحب الأعمال إلى الله تعالى: الإيمان بالله، ثم صلة الأرحام، ثم الأمر بالمعروف، والنهي عن المنكر، وأبغض الأعمال إلى الله تعالى: الإشراك بالله، ثم قطيعة الرحم) أبو يعلى.
وقال صلى الله تعالى عليه وآله وسلم: (إن الله ليعمر للقوم الديار، ويكثر لهم الأموال، وما نظر إليهم منذ خلقهم بغضا لهم بصلتهم أرحامهم) الطبراني، والحاكم.
وقوله: بصلتهم متعلق بيعمر ويكثر.
وقال صلى الله تعالى عليه وآله وسلم: (إن البر والصلة ليطيلان الأعمار، ويعمران الديار، ويكثران الأموال، ولو كان القوم فجارا، وإن البر والصلة ليخففان سوء الحساب يوم القيامة) الخطيب، والديلمي.
وقال صلى الله تعالى عليه وآله وسلم: (المرء يصل رحمه وما بقي من عمره إلا ثلاثة ايام فينسئه الله ثلاثين سنة، وإنه ليقطع الرحم، وقد بقي من عمره ثلاثون سنة، فيصيره الله إلى ثلاثة أيام) أبو الشيخ.
وبه يعلم أن الأحاديث المصرحة بأن صلة الرحم تزيبد في العمر محمولة على ظاهرها من أن الزيادة فيها حقيقة، أي بالنسبة لعلم الملائكة، واللوح المحفوظ، بأن يكتب به معلقا، كأن وصل فلان رحمه عاش عشرين سنة، وإلا عاش عشرة، وما في أم الكتاب الواقع لا غير، لأنها علم الله القديم وهو لا تعليق فيه، ولا يطلع أحد عليه.
وقيل: المراد بالزيادة في العمر البركة فيه، بأن يبارك له في عشرين مثلا، فيحصل فيها من أعمال الخير، ما لا يحصله غيره في أربعين مثلا.
وقال صلى الله تعالى عليه وآله وسلم: (من سره أن يعظم الله رزقه، وأن يمد في أجلهن فيصل رحمه) أحمد، وأبو داود، والنسائي.
وقال صلى الله تعالى عليه وآله وسلم: (صلة الرحم مثراة في المال، محبة في الأهل، منسأة - أي تأخير - في الأجل " الطبراني " وكذا أحمد، والترمذي، والحاكم، ورواه أحمد والشيخان، وأبو داود، والنسائي بلفظ " (من أحب أن يبسط له في رزقه، وأن ينسأ له في أثره، فليصل رحمه).
وقال صلى الله تعالى عليه وآله وسلم: (صدقة ذي الرحم على ذي الرحم صدقة وصلة) الطبراني.
وقال صلى الله تعالى عليه وآله وسلم: (صدقة ذي الرحم على ذي الرحم صدقة وصلة) الطبراني.
وقال صلى الله تعالى عليه وآله وسلم: (إنما أعمال بني آدم تعرض على الله، عشية كل خميس ليلة الجمعة فلا يقبل عمل قاطع رحم) أحمد، وأبو نعيم.
وقال صلى الله تعالى عليه وآله وسلم: (إن الملائكة لا تنزل على قوم فيهم قاطع رحم) الطبراني وأبو نعيم بلفظ الرحم بدل رحم.
وقال صلى الله تعالى عليه وآله وسلم: إثنان لا ينظر الله إليهم يوم القيامة قاطع رحم وجار السوء) الديلمي.
وقال صلى الله تعالى عليه وآله وسلم: (إن الله تعالى خلق الخلق حتى إذا فرغ من خلقه قامت الرحم فقال من؟ قالت: هذا مقام العائذ بك من القطيعة قال: نعم، أما ترضين أن أصل من وصلك وأقطع من قطعك؟ قالت بلى يا رب قال فذلك لك) الشيخان، والنسائي.
وقال صلى الله تعالى عليه وآله وسلم: (إن الله تعالى كتب في أم الكتاب قبل أن يخلق السموات والأرض إني أنا الرحمن الرحيم خلقت الرحم وشققت لها إسما من اسمي، فمن وصلها وصلته، ومن قطعها قطعته) الطبراني، وكذا أحمد والبخاري في الأدب، وأبو داود والترمذي، والحاكم بلفظ: (قال الله تعالى أنا الرحمن، أنا خلقت الرحم، وشققت لها إسما من إسمي، فمن وصلها وصلته، ومن قطعها قطعته، ومن بتها بتته).
وقال صلى الله تعالى عليه وآله وسلم: (الرحم معلقة بالعرش تقول: من وصلني وصله الله، ومن قطعني قطعه الله) مسلم.
وقال صلى الله تعالى عليه وآله وسلم: (ليس الواصل بالمكافىء، ولكن الواصل الذي قطعت رحمه ووصلها) أحمد، والبخاري، وأبو داود، والترمذي.
وقال صلى الله تعالى عليه وآله وسلم: (ليس شيء أطيع الله فيه أعجل ثوابا من صلة الرحم، وليس شيء أعجل عقابا من البغي، وقطيعة الرحم، واليمين الفاجرة، تدع الدار بلاقع) البيهقي.
وقال صلى الله تعالى عليه وآله وسلم: (ما من ذنب أجدر أن يعجل الله لصاحبه العقوبة في الدنيا، مع ما يدخره له في الآخرة من قطيعة الرحم، والخيانة، والكذب، وإن أعجل الطاعة ثوابا لصلة الرحم، حتى إن أهل البيت ليكونوا فجرة، فتنمو أموالهم، ويكثر عددهم، إذا تواصلوا) الطبراني.

وقال صلى الله تعالى عليه وىله وسلم: (لا يدخل الجنة قاطع) أحمد، والشيخان، وأبو داود.
؟؟الأمر السابع
الشح
ووجه مناسبته للصدقة ظاهرة فإنه من أكبر موانعها قال صلى الله تعالى عليه وآله وسلم: (إن الله تعالى يبغض البخيل في حياته، السخي عند موته) الخطيب.
وقال صلى الله تعالى عليه وآله وسلم: (إياكم والشح فإنه هلك من كان قبلكم بالشح، أمرهم بالبخل فبخلوا، وأمرهم بالقطيعة فقطعوا، أو أمرهم بالفجور ففجروا) أبو داود، والحاكم.
وقوله صلى الله تعالى عليه وآله وسلم: (بحسب امرىء من البخل أن يقول آخذ حقي كله ولا أدع له شيئا) الديلمي.
وقال صلى الله تعالى عليه وآله وسلم: (خصلتان لا يجتمعان في مؤمن: البخل وسوء الخلق) البخاري في الأدب، والترمذي.
وقال صلى الله تعالى عليه وآله وسلم: (الشحيح لا يدخل الجنة( الخطيب.
وقال صلى الله تعالى عليه وآله وسلم: (صلاح أول هذه الأمة بالزهد واليقين، ويهلك آخرها بالبخل والأمل) الطبراني، والبيهقي.
وقال صلى الله تعالى عليه وآله وسلم: (طعام السخي دواء، وطعام الشحيح داء) الخطيب وغيره.
وقال صلى الله تعالى عليه وآله وسلم: (قسم من الله تعالى لا يدخل الجنة بخيل) ابن عساكر.
وقال صلى الله تعالى عليه وآله وسلم: (مثل البخيل والمتصدق كمثل رجلين عليهما جبتان من حديدن من يديهما إلى تراقيهما وأما المنفق فلا ينفق إلا سبغت على جلده حتى تخفي أي تستر ثيابه وتعفو أثره، وأما البخيل فلا يريد أن ينفق إلا لزقت كل حلقة مكانها فهو يوسعها فلا تتسع).
أحمد والشيخان والنسائي.
وقال صلى الله تعالى عليه وآله وسلم: (الويل كل الويل لمن ترك عياله، وقدم على ربه بشر) الديلمي.
وقال صلى الله تعالى عليه وآله وسلم: (إن السيد لا يكون بخيلا) الخطيب.
وقال صلى الله تعالى عليه وآله وسلم: (برىء من الشح من أدى الزكاة وقرى الضيف وأعطى في النائبة) أبو يعلى والطبراني.
؟الأمر الثامن
طول الأمل
ووجه مناسبته نحو ما مر في الشح، إذ هو غالبا سبب الشح والإمتناع من الصدقة ووجوه البر والإحسان وفيه أحاديث. وقال صلى الله عليه وسلم: (أخاف على أمتي الهوى وطول الأمل) ابن عدي.
وقال صلى الله تعالى عليه وآله وسلم: ( لا يزال قلب الكبير شابا في اثنين: في حب الدنيا وفي طول الأمل) أبو يعلى وفي رواية (الشح يضعف جسمه وقلبه شاب على حب اثنتين طول الحياة،، وحب المال) وفي أخرى لمسلم، والترمذي والحاكم، وابن عدي: (قلب الشيخ شاب على حب اثنين طول الحياة، وكثرة المال).
وقال صلى الله تعالى عليه وآله وسلم: (يهرم ابن آدم وتشب معه اثنتان الحرص على المال والحرص على العمر) مسلم، والترمذي، وابن ماجة.
وقال صلى الله تعالى عليه وآله وسلم: (إنما الأمل رحمة من الله على أمتي، لولا الأمل ما وضعت أم ولدا، ولاغرس غارس شجرا).
وقال صلى الله تعالى عليه وآله وسلم: (لو رأيت الأجل ومسيرة أبغضت الأمل وغروره) البيهقي.
الأمر التاسع
حقوق الجار ووجه مناسبته للصدقة أنها من جملة حقوقه بل وآكدها، وفيها أحاديث.
قال صلى الله تعالى عليه وآله وسلم: (ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه) الشيخان، وغيرهما.
وقال صلى الله تعالى عليه وآله وسلم: (من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره، واستوصوا بالنساء خيرا) البخاري.
وقال صلى الله تعالى عليه وآله وسلم: (والله لا يؤمن، والله لا يؤمن والله لا يؤمن من لا يأمن جاره بوائقه) أحمد، والبخاري.
وقال صلى الله تعالى عليه وآله وسلم: (إذا طبخ أحدكم طبخا فليكثر مرقها ثم ليناول جاره منها) الطبراني.
وقال صلى الله تعالى عليه وآله وسلم: (إذا طبخت فأكثر المرق، وتعاهد جيرانك) أحمد، والبخاري في الأدب، والترمذي، والنسائي.
وقال صلى الله تعالى عليه وآله وسلم: (يا نساء المؤمنات لا تحقرن جارة لجارتها، ولو فرسن شاة) أحمد، والشيخان.
وقال صلى الله تعالى عليه وآله وسلم: (أول خصمين يوم القيامة جاران) الطبراني.

وقال صلى الله تعالى عليه وآله وسلم: (الجيران ثلاثة: فجار له حق واحد وهو أدنى الجيران حقا، وجار له حقان، وجار له ثلاثة حقوق، فأما الجار الذي له حق واحد: فجار مشرك لا رحم له حق الجوار، وأما الذي له حقان: فجار مسلم: حق الإسلام وحق الجوار، وأما الذي له ثلاثة حقوق: فجار مسلم ذو رحم: حق الإسلام وحق الجوار وحق الرحم) البزار وأبو الشيخ وأبو نعيم.
وقال صلى الله تعالى عليه وآله وسلم: (وحق الجوار أربعون داراً) البيهقي، وكذا أبو داود ولكن مرسلا.
وقال صلى الله تعالى عليه وآله وسلم: (حرمة الجار على الجار كحرمة دمه). أبو الشيخ.
وقال صلى الله تعالى عليه وآله وسلم: (حق الجار إن مرض عدته، وإن مات شيعته، وإن استقرض أقرضته، وإن أعوز سترته، وإن أصابه خير هنأته، وإن أصابته مصيبة عزيته، ولا ترفع بناءك فوق بنائه فتسد عليه الريح، ولا تؤذه بريح قدرك إلا أن تغرف له منها) الطبراني.
وقال صلى الله تعالى عليه وآله وسلم: (كم من جار متعلق بجاره يوم القيامة يقول: يا رب هذا غلق بابه دونه فمنع معروفه) البخاري في الأدب.
وقال صلى الله تعالى عليه وآله وسلم: (لأن يزني الرجل بعشرة نسوة خير له من أن يزني بامرأة جاره، ولأن يسرق الرجل من عشرة أبيات أيسر له من أن يسرق من بيته جاره) أحمد، والبخاري في الأدب، والطبراني.
وقال صلى الله تعالى عليه وآله وسلم: (ليس المؤمن الذي يشبع وجاره جائع إلى جنبه) البخاري في الأدب، والحاكم، والبيهقي.
وقال صلى الله تعالى عليه وآله وسلم: (ما آمن بي من بات شبعان و جاره جائع إلى جنبه وهو يعلم به) البزار، والطبراني.
وقال صلى الله تعالى عليه وآله وسلم: (لا يدخل الجنة من لا يأمن جاره بوائقه) مسلم.
الباب الأول
في فضائل الزكاة والضيافة
وأفرد لأنهما أخص أنواع الصدقة مطلقا، وفي ذلك فصول:
الفصل الأول
فيما يتعلق بالزكاة ترغيبا وترهيبا
الحديث الأول:
أخرج الطبراني وأبو نعيم في الحلية والخطيب عن ابن مسعود: أن النبي صلى الله تعالى عليه وآله وسلم قال: (حصنوا أموالكم بالزكاة، وداوود مرضاكم بالصدقة، وأعدوا للبلاء الدعاء) ورواه أبو داود في مراسيله لكنه قال (واستعينوا على حمل البلاء بالدعاء والتضرع).
الحديث الثاني:
أخرج الترمذي، وابن ماجة، والحاكم عن أبي هريرة رضي الله تعالى عنه أن النبي صلى الله تعالى عليه وآله وسلم قال: (إذا أديت زكاة مالك فقد قضيت ما عليك).
الحديث الثالث:
أخرج ابن خزيمة، والحاكم عن جابر رضي الله تعالى عنه أن النبي صلى الله تعالى عليه وآله وسلم قال: (إذا أديت زكاة مالك فقد أذهبت عنك شره).
الحديث الرابع:
أخرج ابن عدي عن ابن عمر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن الصدقة لا تزيد المال إلا كثرة).
الحديث الخامس:
اخرج البيهقي في سننه عن ابن عمر رضي الله عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (كل مال أديت زكاته فليس بكنز وإن كان مدفونا تحت الأرض، وكل مال لا تؤدي زكاته فهو كنز وإن كان ظاهرا).
الحديث السادس
اخرج أبو داود عن أم سلمة رضي الله عنها: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما بلغ تؤدي زكاته فزكي فليس بكنز).
الحديث السابع:
أخرج البيهقي في السنن عن أنس رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أد الزكاة المفروضة فإنها طهرة تطهرك، وأت بالرحم، واعرف حق السائل والجار والمسكين).
أخرج أحمد، والشيخان، عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (لا ألفين أحدكم يجيء يوم القيامة على رقبته بعير له رغاء يقول يا رسول الله أغثني، فأقول لا أملك لك شيئا قد أبلغتك، لا ألفين أحدكم يجيء يوم القيامة على رقبته نفس لها صياح فيقول يا رسول الله أغثني، فأقول لا أملك لك شيئا قد أبلغتك، لا ألفين أحدكم يجيء يوم القيامة على رقبته صامت فيقول يا رسول الله أغثني فأقول لا أملك لك شيئا قد أبلغتك).
الحديث التاسع:

أخرج النسائي، وابن ماجة، وابن حبان في صحيحه عن أبي ذر أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما من صاحب إبل ولا بقر ولا غنم لا يؤدي زكاتها إلا جاءت يوم القيامة أعظم ما كانت وأسمنه تنطحه بقرونها، وتطؤه بأخفافها كلما تعدت آخرها عادت عليه أولها حتى يقضي بين الناس).
الحديث العاشر:
أخرج أحمد، ومسلم، والنسائي عن جابر بن عبد الله أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما من صاحب إبل لا يفعل فيها حقها إلا جاءت يوم القيامة أكثر ما كانت وأقعد لها بقاع قرقر تستن عليه بقوائمها وأخفافها، وما من صاحب بقر لا يفعل فيها حقها إلا جاءت يوم القيامة أكثر ما كانت وأقعد لها بقاع قرقر تنطحه بقرونها وتطؤه بأظلافها ليس فيها جماء ولا منكسر قرنها، ولا صاحب كنز لا يفعل فيه حقه إلا جاء وكنزه يوم القيامة شجاعا أقرع يتبعه فاغرا فاه، فإذا أتاه فر منه، يناديه ربه عز وجل: خذ كنزك، خذ كنزك الذي خبأته فأنا أغنى منك، فإذا رأى أنه لا بد له منه سلك يده فيه فيقضمها قضم الفحل).
الحديث الحادي عشر:
أخرج مسلم، وأبو داود، والنسائي عن أبي هريرة رضي الله عنه أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما من صاحب ذهب ولا فضة لا يؤدي منها حقها إلا كان يوم القيامة صفحت له صفائح من نار فأحمي عليها في نار جهنم فيكوى بها جنبه وجبينه وظهره كلما بردت عيدت له في يوم كان مقداره خمسين ألف سنة حتى يقضي بين العباد فيرى سبيله إما إلى الجنة وإما إلى النار، ولا صاحب بقر ولا غنم لا يؤدي منها حقها إلا إذا كان يوم القيامة بطح لها بقاع قرقر لا يفقد منها شيء ليس فيها عقصاء ولا جلحاء ولا عضباء تنطحه بقرونها وتطؤه بأظلافها كلما مر عليه أولاها رد عليه أخراها في يوم كان مقداره خمسين ألف سنة حتى يقضي بين العباد فير سبيله إما في الجنة وإما إلى النار).
الحديث الثاني عشر:
أخرج احمد، والنسائي عن ابن عمر رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن الذي لا يؤدي زكاة ماله يمثل له يوم القيامة شجاعا أقرع له زبيبتان فليزمه أو يطوقه يقول أنا كنزك، أنا كنزك).
الحديث الثالث عشر:
أخرج احمد، والنسائي أيضا عن ابن مسعود رضي الله عنه أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما من رجل له مال لا يؤدي حق ماله إلا جعل له طوقا في عنقه وهو شجاع أقرع وهو يفر منه وهو يتبعه).
أخرج ابن ماجة أيضا أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما من رجل لا يؤدي زكاة ماله إلا مثل له يوم القيامة شجاعا أقرع حتى يطوق عنقه).
الحديث الخامس عشر: أخرج الترمذي عنه أيضا: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما من رجل لا يؤدي زكاة ماله إلا جعل الله له يوم القيامة في عنقه شجاعا ومن اقتطع مال مسلم بيمين لقي الله وهو عليه غضبان).
الحديث السادس عشر:
أخرج البخاري عن أبي هريرة رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (من آتاه الله مالا فلم يؤد زكاته مثل له يوم القيامة شجاعا أقرع له زبيبتان يطوقه يوم القيامة ثم يأخذ بلهزمته ثم يقول أنا مالك، أنا كنزك).
الحديث السابع عشر: أخرج أحمد، والشيخان، والترمذي، وابن ماجه: عن أبي ذر رضي الله عنه: أن النبي صلى لاله تعالى عليه وىله وسلم قال: (هم الأخسرون ورب الكعبة، هم الأخسرون ورب الكعبة يوم القيامة الأكثرون إلا من قال في عباد الله هكذا وهكذا، وقليل ما هم والذي نفسي بيده ما من رجل يموت يترك غنما أو إبلا أو بقرا لم يؤد زكاتها إلا جاءته يوم القيامة أعظم ما يكون وأسمنه حتى تطؤه بأظلافها وتنطحه بقرونها حتى يقضي بين الناس كلما تقدمت أخرها عادت عليه أولها).
الحديث الثامن عشر:
أخرج أحمد، وابن ماجة، والحاكم: أن النبي صلى الله تعالى عليه وسلم قال: (يقول الله يا ابن آدم أنى تعجزني وقد خلقتك من مثل هذا حتى سويتك وعدلتك، مشيت بين بردين وللأرض منك وئيد، فجمعت ومنعت حتى إذا بلغت التراقي قلت: أتصدق وأنى أوان التصدق).
الحديث التاسع عشر:

أخرج الترمذي والحاكم عن ابن عمر رضي الله عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (لم يمنع قوم زكاة مالهم إلا منعوا القطر من السماء ولولا البهائم لم يمطروا).
الحديث العشرون:
أخرج الطبراني في الأوسط عن عمر رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما تلف مال في بر وبحر إلا بحبس الزكاة).
وأخرج ابن عدي والبيهقي عن عائشة رضي الله عنها أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما خالطت الصدقة مالا إلا أهلكته)ز
الفصل الثاني
فيما جاء في الترغيب في الضيافة
الحديث الأول:
أخرج أبو الشيخ عن أبي الدرداء رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (الضيف يأتي برزقه ويرتحل بذنوب القوم يمحص عنهم ذنوبهم).
الحديث الثاني:
أخرج الديلمي عن أنس رضي الله تعالى عنه قال: (إذا دخل الضيف على القوم دخل برزقه، وإذا خرج خرج بمغفرة ذنوبهم).
الحديث الثالث:
أخرج أبو الشيخ في الثواب وأبو نعيم في المعرفة عن أبي قرصافة رضي الله تعالى عنه: (أن النبي صلى الله تعالى عليه وآله وسلم قال: (إذا أراد الله بقوم خيرا أهدى إليهم هدية الضيف ينزل برزقهن ويترحل وقد غفر الله لأهل المنزل).
الحديث الرابع
أخرج ابن أبي الدنيا في كتاب الإخوان: عن حبان بن أبي جيدة: أن رسول الله صلى الله تعالى عليه وسلم وآله وسلم قال: (إن أسرع صدقة إلى السماء أن يصنع الرجل طعاما جيدا ثم يدعو إليه ناسا من إخوانه).
الحديث الخامس:
أخرج البيهقي في الشعب: أن رسول الله صلى الله تعالى عليه وآله وسلم قال: (إن من موجبات المغفرة إطعام السغبان).
الحديث السادس:
أخرج أحمد، وأبو داود، وابن ماجة: عن أبي بكر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ليلة الضيف حق على كل مسلم فمن أصبح الضيف بفنائه فهو له عليه دين إن شاء اقتضى، وإن شاء ترك).
الحديث السابع:
اخرج الطبراني عن الحسن بن علي رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أطعموا الطعام، وأفشوا السلام تورثوا الجنان).
الحديث الثامن:
أخرج ابن أبي الدنيا عن ابن جريج مفصلا: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن الله تعالى يحب أهل البيت الخصيب).
الحديث التاسع:
أخرج أيضا عن علي بن زيد بن جدعان مرسلا: (إن الله تعالى يحب أن يرى أثر نعمته على عبده في مأكله ومشربه)ز
الحديث العاشر:
أخرج الحكيم الترمذي عن عائشة رضي الله تعالى عنها: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن الملائكة لا تزال تصلي على أحدكم ما دامت مائته موضوعة).
الحديث الحادي عشر:
أخرج البيهقي عن عقبة بن عامر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (بئس القوم قوم لا يُنزلون الضيف).
الحديث الثاني عشر:
أخرج أبو يعلى، والحاكم عن صهيب رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (خيركم من أطعم الطعام ورد السلام).
الحديث الثالث عشر:
أخرج ابن ماجة: عن ابن عباس وأنس، والبيهقي عن أنس رضي الله تعالى عنهم: أن النبي صلى الله تعالى عليه وآله وسلم قال: (الرزق أسرع إلى البيت الذي يؤكل فيه من الشفرة إلى سنام البعير)ز
الحديث الرابع عشرِ:
أخرج ابن عساكر عن أبي سعيد رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (الرزق إلى البيت فيه السخاء، أسرع من الشفرة إلى سنام البعير).
الحديث الخامس عشر:
أخرج الطبراني عن ابن عمر رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما أعطى أهل البيت الرفق إلا نفعهم).
الحديث السادس عشر:
أخرج أبو نعيم في الحلية: عن أبي سعيد رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (من أطعم مسلما جائعا أطعمه الله من ثمار الجنة).
الحديث السابع عشر:
أخرج الحاكم عن جابر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (من ذبح لضيفه ذبيحة كانت فداه من النار).
الحديث التاسع عشر:

أخرج أحمد، والبيهقي عن عقبة بن عامر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (لا خير فيمن لا يضيف)ز وأخرج ابن أبي الدنيا عن الضحاك مرسلا: (أصب بطعامك من تحب في الله).
الفصل الثالث
في آداب الضيافة والضيف وما يتعلق بهما
وفي ذلك أحاديث:
الحديث الأول:
أخرج أحمد، والشيخان، وغيرهم عن ابن شريح، أن النبي صلى الله تعالى عليه وآله وسلم قال: (من كان يؤمن بالله واليوم الآخر فليكرم ضيفه، جائزته يوم وليلة، والضيافة ثلاثة أيام، فما بعد ذلك فهو صدقة، ولا يحل له أن يثوي عنده حتى يخرجه).
الحديث الثاني:
أخرج البخاري عن ابن شريح، وأبو داود عن أبي هريرة وأحمد والبخاري عن أبي سعدي، والبزار عن ابن عمر، والطبراني عن ابن عباس وابن مايع، والطبراني والضياء عن النلب بن ثعلبة، والطبراني عن ابن طارق بن أشيم رضي الله تعالى عنهم: أن النبي صلى الله تعالى عليه وآله وسلم قال: (الضيافة ثلاثة أيام فما كان وراء ذلك وفي رواية فما زاد فهو صدقة) وفي رواية (فهو معروف) زاد البزار (وكل معروف صدقة)ز
الحديث الثالث:
أخرج ابن أبي الدنيا عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (الضيافة ثلاثة ليال حق لازم، فما سوى ذلك فهو صدقة، وعلى الضيف أن يتحول بعد ثلاثة أيام).
الحديث الرابع:
أخرج القضاعي عن ابن عمر رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (الضيافة على أهل الوبر، وليست على أهل المدر).
وكان ذلك كناية بالأول عن الأغنياء، وبالثاني عن الفقراء.
الحديث الخامس:
أخرج ابن ماجة عن ابن عمر، والبزار، وابن خزيمة، والطبراني، وابن عدي عن معاذ وابن قتادة، والحاكم عن جابر، والطبراني، وابن عدي، والبيهقي عن جرير، والبزار عن أبي هريرة، وابن عدي عن ابن معاذ وابن قتادة، والحاكم عن جابر، والطبراني عن ابن عباس وعن عبد الله بن حمزة، وابن عساكر عن أنس وعن عدي بن حاتم والدولابي في الكنى، وابن عساكر عن أبي راشد رضي الله تعالى عنهم: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إذا أتاكم كريم قوم وفي رواية شريف قوم فأكرموه) وفي رواية (إذا أتاكم الزائر فأكرموه).
الحديث السادس:
أخرج الترمذي، والبيهقي عن الحسن بن علي رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (تحفة الصائم الدهن والمجمر).
وفي رواية البيهقي عنه (تحفة الصائم الزائر أن تغلف لحيته، وتجمر ثيابه ويذرر، وتحفة المرأة الصائمة الزائرة أن تمشط رأسها وتجمر ثيابها وتذرَّر).
وكلا الروايتين لا توافق مذهبنا من كراهة البخور ونحوه للصائم.
الحديث السابع:
أخرج ابن ماجة عن بريدة رضي الله تعالى عنها: (أن النبي صلى لاله تعالى عليه وآله وسلم أراد الأكل وبلال صائم، فقال: نأكل أرزاقنا؛ وفضل رزق بلال في الجنة، أشعرت يا بلال أن الصائم تسبح عظامه وتستغفر له الملائكة، ما أكل عنده إلى مدة دوام الآكل بحضرته).
الحديث الثامن:
أخرج ابن ماجة، عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن من السنة أن يخرج الرجل مع ضيفه إلى باب الدار).
الحديث التاسع:
أخرج الديلمي عن ابن عباس رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (سخافة بالمرء أن يستخدم ضيفه).
الحديث العاشر:
اخرج الطبراني عن أبي الدرداء رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (من وافق من أخيه شهوة غفر له).
الحديث الحادي عشر:
أخرج البيهقي عن ثوبان رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (واكل ضيفك، فإن الضيف يستحي أن يأكل وحده).
الحديث الثاني عشر:
أخرج البيهقي عن سلمان رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (لا يتكلفنَّ أحد لضيفه ما لا يقدر عليه) وأخرجه ابن عساكر عنه بلفظ: (لا تكلف للضيف). والحاكم عنه بلفظ: (لاتكلف للضيف). والحاكم عنه بلفظ: (نهى عن التكلف للضيف).
الحديث الثالث عشر:

أخرج أحمد، ومسلم، وأبو داود، والترمذي عن أبي هريرة، ومسلم وأبو داود عن جابر، والطبراني عن ابن مسعود رضي الله تعالى عنهم: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إذا دعي أحدكم إلى طعام فليجب، فإن كان مفطرا فليأكل، وإن كان صائما فليدع بالبركة).
وفي رواية: (فليصل أي يدع) وفي أخرى لابن ماجة (من دعي إلى طعام وهو صائم فليجب، فإن شاء طعم وإن شاء ترك).
وفي أخرى للطبراني: (إذا دخل أحدكم على أخيه المسلم فأراد أن يفطر فليفطر إلا أن يكون صومه رمضان أو قضاء رمضان أو نذرا).
وفي أخرى لمسلم، وابي داود، والترمذي، وابن ماجة: (إذا دعي أحدكم إلى طعام وهو صائم، فليقل إني صائم).
وفي أخرى لابن ماجة (إذا نزل الرجل بقوم، فلا يصم إلا بإذنهم).
وفي أخرى للترمذي: (من نزل على قوم، فلا يصوم تطوعا إلا بإذنهم).
وفي أخرى (بعد فليجب، فإن شاء طعم، وإن شاء لم يطعم).
وفي أخرى (بعده عرسا كان أو نحوه) رواه أحمد، وأبو داود.
؟؟؟؟؟الحديث الرابع عشر: أخرج أحمد، والبخاري في الأدب، والطبراني، والبيهقي عن ابن مسعود رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أجيبوا الداعي، ولا تردوا الهدية، ولا تضربوا المسلمين).
؟الحديث الخامس عشر: أخرج أحمد، وأبو داود عن رجل صحبه النبي صلى الله تعالى عليه وآله وسلم قال: (إذا اجتمع الداعيان، فأجب أقربهما بابا، فإن أقربهما بابا أقربهما جوارا، وإن سبق أحدهما فأجب الذي سبق).
؟الحديث السادس عشر: أخرج مسلم عن ابن عمر رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إذا دعيتم إلى كراع فأجيبوا).
وأخرج البخاري: (لو أهدي إلي ذراع أو كراع لقبلت، ولو دعيت عليه لأجبت).
؟الحديث السابع عشر: أخرج الطبراني عن يعلى بن مرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أجب أخاك، فإنك منه على اثنتين، إما خير فأحق ما شهدته، وإما غيره فتنهاه عنه وتأمره بالخير).
؟الحديث الثامن عشر: أخرج أبو داود، والحاكم عن ابن عمر رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم (نهى عن الجلوس على مائدة يشرب عليها الخمر، وأن يأكل الرجل وهو منبطح على بطنه).
وفي رواية للطبراني، والبيهقي (نهى عن إجابة طعام الفاسقين).
؟الحديث التاسع عشر: أخرج أبو داود، والبيهقي عن جابر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وىله وسلم قال: (أثيبوا أخاكم، ادعوا له بالبركة، فإن الرجل إذا أكل طعامه وشرب شرابه ثم دعا له بالبركة فذاك ثوابه منهم).
؟الحديث العشرون: وأخرج الطبراني، والحاكم، والبيهقي عن أبي هريرة رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إذا دخل أحدكم على أخيه المسلم، فأطعمه من طعامه فليأكل ولا يسأل عنه، وإن سقاه من شرابه فليشرب ولا يسأل عنه).
؟الحديث الحادي والعشرون: أخرج الحاكم عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وسلم قال: (أيما ضيف نزل بقوم فأصبح الضيف محروما، فله أن يأخذ بقدر قراه ولا حرج عليه).
وفي رواية لأحمد، والحاكم: (أيما رجل أضاف قوما فأصبح الضيف محروما، فإن نصره حق على كل مسلم حتى بقرى ليله من زرعه وماله).
وفي أخرى لأبي داود، والترمذي، والبيهقي، والضياء: (إذا أتى أحدكم على ماشية، فإن كان فيها صاحبها فليستأذنه، فإن أذن له فليحتلب وليشرب ولا يحمل).
وفي أخرى لأحمد، وابن ماجة، وابن حبان في صحيحه، والحاكم: (إذا أتيت على راعي إبل، فناد يا راعي الإبل ثلاثا، فإن أجابك وإلا فاحلب واشرب من غير أن تفسد، وإذا أتيت على حائط فناد يا صاحب الحائط ثلاثا فإن أجابك وإلا فكل من غير أن تفسد).
وفي أخرى للترمذي: (من دخل حائطا فليأكل، ولا يتخذ خبنة).
وفي أخرى لأحمد، وابي داود، والترمذي، والنسائي، وابن ماجة: (لا ترم النخل، وكل مما وقع، أشبعك الله وأرواك).
وفي أخرى لأحمد، والشيخين، وأبي داود، وابن ماجةئ: (إن نزلتم بقوم فأمروا لكم بما ينبغي للضيف، فاقبلوا، فإن لم يفعلوا فخذوا منهم حق الضيف الذي ينبغي لهم).

وهذه الأحاديث كلها ظاهرة في الدلالة لأحمد رضي الله تعالى عنه على وجوب الضيافة الذي قال به، وبالأخذ كما ذكر فيها، وهي محمولة عند الشافعي رضي الله تعالى عنه وغيره ممن لم ير وجوب الضيافة على ما إذا كان الضيف مضطرا للحديث الصحيح: (لا يحل مال امرء مسلم غلا عن طيب نفس).
فإن قلت: هو عام، وهذه الأحاديث خاصة فقدمت، فقلت: إنما يتجه التقديم حيث لم يكن الجمع بين الحديثين، وهنا أمكن الجمع بينهما، بحمل هذه على المضطر فعليه لا يعارض العام، والجمع بين الأحاديث ما أمكن أولى من إلغاء بعضها.
وقوله صلى الله تعالى عليه وآله وسلم:(لا ترم النخل) الحديث فيه دلالة لمذهبنا أن الداخل إلى بستان، لا يجوز له أن يأكل إلا مما وقعن لا مما على الشجر ومحله إن كان غير محوط، وإلا لم يجز الأكل منه، ولا مما وقع عملا بالقرينة الظاهرة، فإن الساقط إنما جاز تناوله لدلالة القرائن على أن صاحبه يسمح به، فهو كسنابل الحصادين، وإنما توجد تلك القرائن مع عدم التحويط، أما مع وجوده، فالقرائن دالة على أنه لم يسمح بشيء منه.
؟؟الباب الثاني فيما جاء في السخاء والصدقة وفي فضائلهما، والترغيب فيهما، وفي أنهما لم يتقيدا بنوع ولا قدر، وفيما يتعلق بذلك: ؟الحديث الأول: أخرج ابن النجار عن ابن عباس رضي الله عنهما أن رسول الله صلى الله تعالى عليه وآله وسلم قال: (السخاء خلق الله الأعظم).
؟الحديث الأول: أخرج ابن النجار عن ابن عباس رضي الله عنهما أن رسول الله صلى الله تعالى عليه وآله وسلم قال: (السخاء خلق الله الأعظم).
؟الحديث الثاني: أخرج الخطيب في الإفراد، والبيهقي عن علي، والبخاري في تاريخه، والبيهقي عن أبي هريرة، وابو نعيم في الحلية عن جابر، والخطيب عن أبي سعيد، وابن عساكر عن أنس، والديلمي عن معاوية رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (السخاء شجرة من أشجار الجنة، أغصانها متدليات في الدنيا، فمن يأخذ بغصن منها قاده ذلك الغصن إلى الجنة، والبخل شجرة من أشجار النار، أغصانها متدليات في الدنيا، فمن يأخذ بغصن من أغصانها قادة ذلك الغصن إلى النار).
وفي رواية لابن عدي والقضاعي عن عائشة رضي الله عنها: (إن في الجنة بيتا يقال له بيت الأسخياء).
؟الحديث الثالث: أخرج الترمذي، عن أبي هريرة رضي الله تعالى عنه، والبيهقي عن جابر والبهقي والطبراني في الأوسط، عن عائشة رضي الله عنها أن النبي صلى الله تعالى عليه وآله وسلم قال: (السخي قريب من الله، قريب من الناس، قريب من الجنة، بعيد من النار، والبخيل بعيد من الله، بعيد من الناس، بعيد من الجنة قريب من النار، والجاهل السخي أحب إلى الله من عابد بخيل).
؟الحديث الرابع: أخرج الحاكم، عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن الله يدخل بلقمة الخبز، وقبضة التمر ومثله، مما ينفع المسكين ثلاثة الجنة: صاحب البيت الآمر به، والزوجة المصلحة، والخادم الذي يناوله المسكين).
؟الحديث الخامس: أخرج الترمذي عن أبي هريرة رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن الله يقبل الصدقة، ويأخذها بيمينه فيربيها لأحدكم كما يربي أحدكم مهره، حتى إن اللقمة لتصير مثل أحد).
واليمين: كناية عن مزيد المحبة والإخاء المستلزمين بزيادة ثوابها وعظم نفعها. وفي رواية لأحمد، وابن حبان في صحيحه عن عائشة رضي الله تعالى عنها (إن الله ليربي لأحدكم التمرة واللقمة، كما يربي ولده، أو فصيله حتى يكون مثل أحد).
الحديث السادس:
أخرج العقيلي في الضعفاء عن عائشة رضي الله تعالى عنها: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ردوا مذمة السائل، ولو بمثل راس الذباب).
الحديث السابع:
أخرج الطبراني عن أبي برزة: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن العبد ليتصدق بالكسرة، تربو عند الله حتى تكون مثل أحد).
الحديث الثامن:
أخرج مالك، وأحمد، والبخاري في تاريخه، والنسائي: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ردوا السائل ولو بظلف محرق).
الحديث التاسع:

أخرج أبو داود، والترمذي، والنسائي، وابن حبان في صحيحه، والحاكم عن أم بجيد: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن لم تجدي له " أي السائل " شيئا تعطينه إياه إلا ظلفا محرقا).
الحديث العاشر:
أخرج أحمد عن ابن مسعود رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ليتق أحدكم وجهه من النار ولو بشق تمرة).
الحديث الحادي عشر:
أخرج الشيخان، والنسائي عن عدي بن حاتم، وأحمد عن عائشة، والبزار، والطبراني، والضياء عن أنس والبزار، والطبراني، والضياء عن أنس، والبزار عن النعمان بن بشير وعن أبي هريرة، والطبراني عن ابن عباس وعن أبي أمامة رضي الله تعالى عنهم: أن النبي صلى الله تعالى عليه وآله وسلم قال: (اتقوا الله ولو بشق تمرة، فإن لم تجد فبكلمة طيبة).
وفي أخرى للطبراني عن فضالة بن عبيد: (اجعلوا بينكم وبين النار حجابا ولو بشق تمرة)ز وفي أخرى مرسلة (تصدقوا ولو بتمرة، فإنها تسد من الجائع، وتطفىء الخطيئة كما يطفىء الماء النار).
الحديث الثاني عشر:
أخرج أحمد، والشيخان، والنسائي، وابن ماجة عن عدي بن حاتم رضي الله تعالى عنهم: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما منكم من أحد إلا سيكلمه الله يوم القيامة، ليس بينه وبينه ترجمان، فينظر أيمن منه فلا ير إلا ما قدم، وينظر أشأم منه فلا يرى إلا ما قدم، وينظر بين يديه فلا يرى إلا النار تلقاء وجهه، فاتقوا النار ولو بشق تمرة، ولو بكلمة طيبة).
وفي رواية للبزار عن أبي بكر رضي الله تعالى عنه وكرم وجهه: (اتقوا النار ولو بشق تمرة، فإنها تقيم المعوج، وتقع من الجائع ماتقع من الشبعان).
الحديث الثالث عشر:
أخرج الترمذي عن عدي بن حاتم: أن النبي صلى الله تعالى عليه وآله وسلم قال: (يقي أحدكم وجهه حر جهنم، ولو بتمرة، ولو بشق تمرة، فإن أحدكم لاقي الله وقائل له: ما أقول لأحدكم: ألم أجعل لك سمعا وبصرا؟ فيقول: بلى، فيقول: ألم أجعل لك مالا وولدا؟ فيقول: بلى، فيقول: أين ما قدمت لنفسك، فينظر قدامه وبعده وعن يمينه، وعن شماله، ثم لا يجد شيئا يقي به وجهه حر جهنم، ليق أحدكم وجهه النار ولو بشق تمرة، فإن لم يجد فبكلمة طيبة، فإني لا أخاف عليكم الفاقة، فإن الله ناصركم ومعطيكم، حتى تسير الظعينة فيما بين يثرب والحيرة أكثر ما يخاف على مطيها السرق).
وفي رواية لمسلم (من استطاع أن يستتر من النار، ولو بشق تمرة فليفعل).
الحديث الرابع عشر:
أخرج الطيالسي عن ابن عمر رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أفضل الناس رجل يعطي جهده).
الحديث الخامس عشر:
أخرج مسلم والنسائي عن أسماء بنت أبي بكر الصديق رضي الله تعالى عنها: أن النبي صلى الله تعالى عليه وآله وسلم قال لها: (ارضخي ما استطعت، ولا توعي فيوعي الله عليك).
وفي رواية أبي داود عنها بلفظ: (أعطي ولا توكي، فيوكي عليك).
وأحمد والشيخان، عنها بلفظ: (أنفقي ولا تحصي، فيحصي الله عليك، ولا توعي فيوعي عليك)ز وأحمد، والترمذي بلفظ: (أنفقي ولا توكي فيوكي عليك).
وأحمد والنسائي عن عائشة رضي الله عنها: (يا عائشة أعطي ولا تحصي فيحصي الله عليك).
الحديث السادس عشر:
أخرج مسلم، والنسائي عن النبي صلى الله تعالى عليه وآله وسلم قال: (أسرعكن لحاقا بي أطولكن يدا).
وأخرج أبو يعلى عن أبي برزة رضي الله تعالى عنه: (خيركن، أطولكن يدا) أي أكثركن صدقة.
الحديث السابع عشر:
أخرج أحمد، والبيهقي عن أنس رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وىله وسلم قال: (ألم أنهك أن ترفعي شيئا لغد، فإن الله يأتي برزق كل غد).
الحديث الثامن عشر:
أخرج الطبراني عن الحكيم بن عمير رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أحب الأعمال إلى الله تعالى، من أطعم مسكينا من جوع، أو دفع عنه مغرما، أو كشف عنه كربا).
الحديث التاسع عشر:
أخرج الطبراني عن ابن عباس رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أحب الأعمال إلى الله بعد الفرائض، إدخال السرور على المسلم).
الحديث العشرون

وأخرج ابن عساكر، والطبراني عن عبادة بن الصامت رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إذ1 أراد الله بقوم نماء، رزقهم السماحة والعفاف، وإذا أراد الله بقوم اقتطاعا فتح عليهم باب خيانة).
الحديث الحادي والعشرون
أخرج الديلمي عن عبد الله بن عمرو المزني رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وسلم قال: (استعينوا على الرزق بالصدقة).
وأخرجه البيهقي عن علي، وابن عدي عن جبير بن مطعم، وأبو الشيخ عن أبي هريرة رضي الله تعالى عنهم بلفظ: (استنزلوا الرزق بالصدقة).
وأحمد، والطبراني، والبيهقي عن ابن عباس رضي الله تعالى عنه بلفظ: (إسمح يسمح لك).
وفي رواية مرسلة (اسمحوا، يسمح لكم).
الحديث الثاني والعشرون:
أخرج الخطيب في رواية عن ابن عمر، وابن النجار عن علي رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إصنع المعروف إلى من هو أهله، وإلى غير أهله، فإن أصبت أهله، أصبت أهله، وإن لم تصب أهله، كنت أهله).
الحديث الثالث والعشرون:
أخرج الحاكم عن أنس رضي الله تعالى عنه قال: (صنائع المعروف تقي مصارع السوء والآفات والهلكات، وأهل المعروف في الدنيا، هم أهل المعروف في الآخرة، وإن أهل المنكر في الدنيا، هم أهل المنكر في الآخرة).
الحديث الرابع والعشرون:
أخرج الطبراني في الأوسط عن أم سلمة: أن النبي صلى الله تعالى عليه و آله وسلم قال: (صنائع المعروف تقي مصارع السوء، والصدقة خفيا تطفىء غضب الرب، وصلة الرحم زيادة في العمر، وكل معروف صدقة، وأهل المعروف في الدنيا، هم أهل المعروف في الآخرة، وأهل المنكر في الدنيا هم أهل المنكر في الآخرة، وأول ما يدخل الجنة أهل المعروف).
وأخرجه ابن أبي الدنيا عن ابن عباس رضي الله تعالى عنهما بلفظ: (عليكم باصطناع المعروف، فإنه يمنع مصارع السوء، وعليكم بصدقة السر، فإنها تطفىء غضب الرب عز وجل).
الحديث الخامس والعشرون:
وأخرج ابن أبي الدنيا، وأبو الشيخ عن أبي سعيد رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن أحب عباد الله إلى الله، من حبب إليه المعروف، وحبب إليه أفعاله).
الحديث السادس والعشرون:
أخرج أبو الغنائم النرسي عن ابن عمر رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (عجبت لمن يشتري المماليك بماله ثم يعتقهم، كيف لا يشتري الأحرار بمعروفه فهو أعظم ثوابا).
الحديث السابع العشرون:
وأخرج أبو الشيخ عن أبي سعيد رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وىله وسلم قال: (أحبوا المعروف وأهله، فوالذي نفسي بيده إن البركة والعافية معهما).
الحديث الثامن والعشرون:
أخرج الديلمي عن أبي اليسر: أن النبي صلى الله تعالى عليه وآله وسلم قافل: (المعروف ينقطع فيما بين الناس، ولا ينقطع فيما بين الله وبين من فعله).
وأخرج أبو الشيخ عن ابن عمر رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (المعروف باب من أبواب الجنة، وهو يدفع مصارع السوء).
الحديث التاسع والعشرون:
أخرج الخطيب عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (لو مرت الصدقة على يدي مائة، لكان لهم من الأجر مثل أجر المبتدىء، من غير أن ينقص من أجره شيئا).
وأخرجه ابن النجار بلفظ: (يدور المعروف على يدي مائة رجل، آخرهم فيه كأولهم).
الحديث الثلاثون:
أخرج أحمد، والشيخان، والترمذي عن حارثة بن وهب: أن النبي صلى الله تعالى عليه وآله وسلم قال: (تصدقوا فسيأتي عليكم زمان يمشي الرجل بصدقته، فيقول الذي يأتيه بها، لو جئت بالأمس لقبلتها، فأما الآن فلا حاجة لي فيها، فلا يجد من يقبلها).
الحديث الحادي والثلاثون:
أخرج الطبراني في الأوسط، وأبو نعيم في الحلية عن أنس رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (تصدقوا فإن الصدقة فكاككم من النار).
الحديث الثاني والثلاثون:
أخرج الطبراني عن رافع بن خديج رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (تسد الصدقة سبعين بابا من السوء).
الحديث الثالث والثلاثون:

أخرج القضاعي عن أبي هريرة رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (الصدقة تمنع ميتة السوء).
وأخرجه الطبراني والبيهقي عن حارثة بن النعمان بلفظ: (مناولة المسكين تقي ميتة السوء).
وأخرج الخطيب عن أنس رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (الصدقة تمنع سبعين نوعا من أنواع البلاء، أهونها الجذام والبرص).
الحديث الرابع والثلاثون
أخرج أحمد، والترمذي، والنسائي، وابن ماجة، والحاكم عن سليمان بن عامر رضي الله تعالى عنه: أن النبي صلىالله تعالى عليه وآله وسلم قال: (الصدقة على المسكين صدقة، وهي على ذي الرحم اثنتان، فصدقة وصلة).
الحديث الخامس والثلاثون:
أخرج أبو نعيم في الحلية عن علي رضي الله تعالى عنه وكرم الله وجهه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (الصدقة على وجهها، واصطناع المعروف، وبر الوالدين، وصلة الرحم، تحول الشقاء سعادة، وتزيد في العمر، وتقي مصارع السوء).
الحديث السادس والثلاثون:
أخرج أحمد، والطبراني، والضياء عن الحسين، وأبو داود عن علي، والطبراني عن الهرماس بن زياد رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (للسائل حق وإن جاء على فرس).
وأخرجه ابن عدي عن أبي هريرة رضي الله تعالى عنه بلفظ: (أعطوا السائل وإن جاء على فرس).
الحديث السابع والثلاثون:
أخرج النسائي عن ابن مسعود رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إعلموا أنه ليس منكم أحد، إلا ماله أحب إليه من مال وارثه، مالك ما قدمت، ومال وارثك ما أخرت).
وفي رواية لأحمد، والترمذي عن ابن مسعود رضي الله تعالى عنه: (أيكم مال وارثه أحب إليه من ماله، فإن ماله ما تقدم، ومال وارثه، ما تأخر).
أي ما تقدم على موته في الإنفاق في الخير، وما تأخر عن موته بالإمساك بخلا وشحا.
الحديث الثامن والثلاثون:
أخرج أحمد، ومسلم، والترمذي، والنسائي، وابن ماجة: عن ثوبان رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أفضل الدنانير دينار ينفقه الرجل على عياله ودينار ينفقه الرجل على دابته في سبيل الله، ودينار ينفقه الرجل على أصحابه في سبيل الله عز وجل).
الحديث التاسع والثلاثون:
أخرج الطبراني عن عمران بن حصين رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن الله تعالى استخلص هذا الدين لنفسه، ولا يصلح لدينكم إلا السخاء وحسن الخلق، ألا فزينوا دينكم بهما).
الحديث الأربعون:
أخرج البيهقي عن طلحة بن عبيد الله، وأبو نعيم في الحلية عن ابن عباس رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن الله تعالى جواد يحب الجود، ويحب معالي الأخلاق، ويكره سفسافها).
وفي رواية لهما، وللحاكم، والبيهقي: عن سهل بن سعد رضي الله تعالى عنه: (إن الله تعالى كريم يحب الكرم، ويحب معالي الأخلاق، ويكره سفسافها).
وفي رواية لابن عساكر، وأيضا عن سعد بن أبي وقاص: (إن الله كريمن يحب الكرماء، جواد يحب الجودة، يحب معالي الأخلاق ويكره سفسافها).
الحديث الحادي والأربعون:
أخرج الترمذي الحكيم، والبزار، والحاكم في الكنى، والبيهقي عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن المعونة تأتي من الله على قدر المؤنة، وإن الصبر يأتي من الله على قدر المصيبة).
وفي رواية عنه أيضا لابن عدي، وابن لال (إن الله تعالى ينزل المعونة على قدر المؤنة، وينزل الصبر على قدر البلاء).
وفي رواية عنه أيضا لابن عدي، وابن لال (إن الله تعالى ينزل المعونة على قدر المؤنة، وينزل الصبر على قدر البلاءؤز وفي أخرى عنه للحسن بن سليمان: (إن الله تعالى ينزل المعونة من السماء على قدر المؤنة وينزل الصبر على قدر المصيبة).
الحديث الثاني والأربعون:
أخرج ابن أبي الدنيا عن عائشة رضي الله تعالى عنها، والبيهقي عن معاذ رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما عظمت نعمة الله على عبد إلا اشتدت عليه مؤنة الناس، فمن لم يحتمل تلك المؤنة للناس فقد عرض تلك النعمة للزوال).
الحديث الثالث والأربعون:

أخرج الترمذي، وابن حبان في صحيحه عن أنس رضي الله تعالى عنه أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن الصدقة لتطفىء غضب الرب، وتدفع ميتة السوء).
الحديث الرابع والأربعون:
أخرج الطبراني عن عقبة بن عامر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن الصدقة لتطفىء عن أهلها حر القبور، وإنما يستظل المؤمن يوم القيامة في ظل صدقته).
الحديث الخامس والأربعون:
أخرج الطبراني عن عبد الرحمن بن علقمة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن الصدقة يبتغي بها وجه الله تعالى، والهدية يبتغي بها وجه الرسول وقضاء الحاجة).
الحديث السادس والأربعون:
أخرج أبو نعيم في الحلية عن ابن عمر رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن المؤمن آخذ عن الله أدبا حسنا، إذا وسع عليه وسع، وإذا أمسك عنه أمسك).
الحديث السابع والأربعون:
أخرج الشيخان عن أبي ذر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن المكثرين هم الأقلون يوم القيامة، إلا من أعطاه الله خيرا فنفخ فيه بيمينه وشماله وبين يديه وورائه).
وفي رواية (وعمل فيه خيرا) وفي رواية لابن ماجة، ولابن حبان في صحيحه: (الأكثرون هم الأسفلون يوم القيامة إلا من قال بالمال هكذا وهكذا، وكسبه من طيب).
الحديث الثامن والأربعون:
أخرج أحمد، والحاكم عن بريدة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما يخرج رجل شيئا من الصدقة حتى يفك عنها لحي سبعين شيطانا).
الحديث التاسع والأربعون:
أخرج الطبراني عن ابن عباس رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن إبليس يبعث أشد أصحابه، وأقوى أصحابه إلى من يصنع المعروف في ماله).
الحديث الخمسون:
أخرج الترمذي، والنسائي، وابن ماجة، عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما تصدق واحد بصدقة من طيب - ولا يقبل الله إلا الطيب - غلا أخذها الرحمن بيمينه، وإن كانت تمرة، فتربو في كف الرحمن حتى تكون أعظم من الجبل، كما يربي أحدكم فلوه أو فصيله).
واليمين والكف هنا كنايتان عن مزيد الرضا والقبول، وإعظام الجزاء، لاستحالة معناهما على الله، تعالى عما يقول الظالمون والجاحدون علوا كبيرا، وقد أشار صلى الله تعالى عليه وآله وسلم إلى ذلك بقول " الرحمنط.
وفي رواية لأحمد، والشيخين عن أبي هريرة رضي الله تعالى عنه: (من تصدق بعدل تمرة من كسب طيب، ولا يقبل الله إلا الطيب، فإن الله عز وجل يتقبلها بيمينه ثم يربيها لصاحبها، كما يربي أحدكم فلوه حتى تكون مثل الجبل).
الحديث الحادي والخمسون:
أخرج أبو نعيم في الحلية عن الزبير رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن باب الرزق مفتوح من لدن العرش إلى قرار بطن الأرض، ويرزق الله كل عبد على قدر نهمته وهمته)ز
الحديث الثاني والخمسون:
أخرج الترمذي عن فاطمة بنت قيس رضي الله تعالى عنها: (أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن في المال حقا سوى الزكاة).
الحديث الثالث والخمسون:
أخرج ابن أبي الدنيا، والطبراني، وأبو نعيم في الحلية عن ابن عمر رضي الله تعالى عنهماك أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن لله أقواما يختصهم بالنعم لمنافع الناس، ويقرها فيهم ما بذلوها، فإذا منعوها نزعها منهم، فحولها إلى غيرهم).
وفي رواية للطبراني: (إن لله تعالى عبادا اختصهم لحوائج الناس، يفزع الناس إليهم في حوائجهم، أولئك الآمنون من عذاب الله).
الحديث الرابع والخمسون:
أخرج الدار قطني في الأفراد عن أنس رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن مفاتيح الرزق متوجهة نحو العرش، فينزل الله تعالى للناس أرزاقهم على قدر نفقاتهم، فمن كثر، كثر له، ومن قلل، قلل لهؤز
الحديث الخامس والخمسون:
أخرج الديلمي عن أبي هريرة رضي الله تعالى عنه قال: (تداركوا الهموم والغموم بالصدقات، يكشف الله تعالى ضركم، وينصركم على عدوكم).
الحديث السادس والخمسون:

أخرج الطبراني في مكارم الأخلاق: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أتدرون ما يقول الأسد في زئيره؟ يقول: اللهم لا تسلطني على أحد من أهل المعروف).
الحديث السابع والخمسون:
اخرج البيهقي عن ابن عمر رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (خلقان يحبهما الله، وخلقان يبغضهما الله، فأما اللذان يحبهما الله فالسخاء والسماحة، وأما اللذان يبغضهما الله تعالى، فسوء الخلق والبخل، وإذا أراد الله بعبد خيرا، استعمله على قضاء حوائج الناس).
الحديث الثامن والخمسون:
اخرج الدار قطني في الأفراد، والطبراني عن ابن عباس رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (خير أبواب البر الصدقة).
الحديث التاسع والخمسون:
أخرج الطبراني عن عبد الرحمن بن سبرة: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أما علمت أن ملكا ينادي في السماء، يقول اللهم اجعل لمال منفق خلفا، واجعل لمال ممسك تلفا) رواه الشيخان، وغيرهما، ولكن الذي في روايتهم: (أن ملكين ينزلان فيقول أحدهما: اللهم أعط منفقا خلفا، ويقول الآخر اللهم أعط ممسكا تلفا).
ولا تنافي لأن الذي في الأول ملك في السماء، والذي في الثاني ملكان في الأرض، فالذي ينادي بذلك في السماء واحد، ومن ينادي به في الأرض اثنان كما اقتضاه ظاهر الحديثين.
الحديث الستون:
أخرج البيهقي عن الحسن مرسلا: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن الله تعالى يقول يا ابن آدم أودع من كنزك عندي، ولا حرق، ولا سرق، ولا غرق، أوفيكه أحوج ماتكون إليه)ز
الحديث الحادي والستون:
أخرج الطبراني في الأوسط عن عائشة رضي الله تعالى عنها: أن النبي صلى الله تعالى عليه وآله وسلم قال: (لأن تصدق بخاتمي أحب إلي من ألف درهم أهديها إلى الكعبة).
الحديث الثاني والستون:
أخرج أحمد، والنسائي، وابن حبان في صحيحه، والحاكم عن أبي ذر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما من مسلم ينفق من كل مال له زوجين في سبيل الله، إلا استقبلته حجبة الجنة، كلهم يدعوه إلى ما عنده).
الحديث الثالث والستون:
أخرج ابن صصري في أماليه عن ابن عباس رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أتى سائل امرأة وفي فمها لقمة، فأخرجت اللقمة فناولتها السائل، فلم تلبث أن رزقت غلاما، فلما ترعرع جاء ذئب فاحتمله، فخرجت تعدو في أثر الذئب، وهي تقول: ابني، ابني، فأمر الله ملكا إلحق الذئب، فخذ الصبي من فيه، وقال: قل لأمة الله يقرئك السلام، وقل: هذه لقمة بلقمة).
الحديث الرابع والستون:
أخرج البخاري عن عدي بن حاتم رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: من جملة حديث: (وأما العيلة فإن الساعة لا تقوم حتى يطوف أحدكم بصدقته، لا يجد من يقبلها منه، ثم ليقفن أحدكم بين يدي الله ليس بينه وبينه حجاب ولا ترجمان يترجم له ثم ليقولن له: ألم أوتك مالا فليقولن: بلى. ثم ليقولن: ألم أرسل غليك رسولا؟ فيقولن: بلى، فينظر عن يمينه فلا يرى إلا النار، ثم ينظر عن شماله فلا يرى إلا النار، فليتقين أحدكم النار ولو بشق تمرة، فإن لم يجد فبكلمة طيبة).
الحديث الخامس والستون:
أخرج مسلم عن جرير رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أما بعد: فإن الله تعالى أنزل في كتاب: (يا أَيُها النّاسُ اِتَّقوا رَبَّكُمُ الَّذي خَلَقَكُم مِن نَفسٍ واحِدَةٍ) إلى آخر الآية (يا أَيُها الَّذَينَ آَمَنوا اِتَّقوا الله وَلتَنظُر نَفسٌ ما قَدَّمَت لِغَدٍ) إلى قوله 0هُمُ الفائِزونَ) تصدقوا قبل أن لا تصدقوا، تصدق رجل من ديناره، تصدق رجل من درهمه، تصدق رجل من بره، تصدق رجل من تمره، تصدق رجل من شعيره، لا تحقرن شيئا من الصدقة، ولو بشق تمرة).

وأخرجه أحمد، ومسلم، والنسائي عن جرير أيضا بلفظ: (يا أَيُها النّاسُ اِتَقوا رَبَّكُم الَّذي خَلَقَكُم مِن نَفسٍ واحِدَةٍ، وخَلَقَ مِنها زَوجَها وَبَثَ مِنهُما رِجالاً كَثيراً وَنِساءً، وَاتَّقوا الَله الَّذي تَساءَلونَ بِهِ وَالأَرحام، إِنّ اللَهَ كانَ عَلَيكُم رَقيباً) (يا أَيُها الَّذَينَ آَمَنوا اِتَقوا اللَهَ وَلَتَنظُر نَفسٌ ما قَدَمَت لِغَد وَاِتّقوا اللَهَ، إِنّ اللَهَ خَبيرٌ بِما تَعملون).
(تصدق رجل من ديناره ومن درهمه، من ثوبه، من صاع بره، من صاع تمره ولو بشق تمرة).
وفي رواية للطبراني عن أبي جحيفة: (ليتصدق الرجل من صاع بره، وليتصدق من صاع تمره).
الحديث السادس والستون:
أخرج أحمد، والشيخان عن أبي ذر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (يا أبا ذر، ما أحب أن لي أُحدا ذهبا، أمسي ثالثة، وعندي منه دينار إلا دينارا أرصده لدين إلا أن أقول به في عباد الله هكذا، وهكذا ويا أبا ذر، الأكثرون هم الأقلون، إلا من قال هكذا وهكذا).
وأخرج عنه أيضا: (يا أبا ذر ما أحب أن لي أحدا ذهبا، فتأتي عليّ ثالثة وعندي منه شيء، إلا شيء أرصده في قضاء دين).
وفي أخرى لمسلم عنه (ما يسرني أن لي أُحدا ذهبا يتي علي ثالثة، فكرهت أن يبيت عندنا، فأمرت بقسمته)ز وفي أخرى للنسائي، والبخاري: (ذكرت وأنا في الصلاة تبرا عندنا، فكرهت أن يبيت عندنا، فأمرت بقسمته).
وفي أخرى للنسائي عنه أيضا: (إني ذكرت وأنا في العصر شيئا من تبر كان عندنا، فكرهت أن يبيت فأمرت بقسمه).
وفي أخرى للبزار عن بلال، وعن أبي هريرة، والطبراني عن ابن مسعود: (أنفق يا بلال، ولا تخشمن ذي العرش إقلالا).
وفي أخرى للطبراني عن معاوية رضي الله تعالى عنه: (إنما أنا مبلغ، والله يهدي، وإنما أنا قاسم والله يعطي).
الحديث السابع والستون:
أخرج النسائي، والحاكم عن ابن عمر رضي الله تعالى عنهما، أن النبي صلى الله تعالى عليه وآله وسلم قال: (من أطعم أخاه من الخبز حتى يشبعه، وسقاه من الماء حتى يرويه، بعده الله من النار سبع خنادق، كل خندق مسيرة سبعمائة عام).
الحديث الثامن والستون:
أخرج أحمد، ومسلم عن أبي أمامة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (يا ابن آدم إنك إن تبذل الفضل خير لك، وإن تمسكه شر لك، ولا تلام على كفاف، وابدأ بمن تعول، واليد العليا خير من اليد السفلى).
الحديث التاسع والستون:
أخرج أحمد، ومسلم، وابن حبان في صحيحه، والنسائي عن عبد الله بن الشخير رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (يقول ابن آدم مالي، وهل لك يا ابن آدم ما أكلت فأفنيت، أو لبست فأبليت، أو تصدقت فأبقيت زادك لأولادك، وما سوى ذلك فهو ذاهب، وتاركه للناس).
الحديث السبعون:
أخرج أحمد، والشيخان، وأبو داود، والترمذي: عن ابن عمر رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (اليد العيا خير من اليد السفلى، واليد العليا هي المنفقة، واليد السفلى هي السائلة).
الحديث الحادي والسبعون:
أخرج أحمد، ومسلم عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (بينما رجل بفلاة من الأرض، فسمع صوتا في سحابة، يقول: إسق حديقة فلان، فتنحى ذلك السحاب فأفرغ ماءه في حرة، فإذا شرجة من تلك الشراج قد استوعبت ذلك الماء كله، فتتبع الماء فإذا رجل قائم في حديقته يحول الماء بمسحاته، فقال له: يا عبد الله: ما إسمك؟ قال: قلان: للإسم الذي سمع في السحابة، فقال له: يا عبد الله: لم تسألني عن إسمي؟ قال لأني سمعت صوتا في السحاب الذي هذا ماؤه يقول: إسق حديقة فلان لاسمك، فما تصنع فيها؟ قال: أما أنك قلت هذا، فإني أنظر إلى ما يخرج منها، فأنا أتصدق بثلثه، وآكل أنا وعيالي ثلثا، وأرد فيها ثلثا).
الحديث الثاني والسبعون:
أخرج أحمد، والشيخان، وابن ماجة، عن ابن مسعود رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (لا حسد إلا في إثنتين: رجل آتاه الله مالا فسلطه على هلكته في الحق، ورجل آتاه الله الحكمة فهو يقضي بها ويعلمها).
الحديث الثالث والسبعون:

أخرج أحمد، والشيخان، وأبو داود عن أبي موسى رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (الخازن المسلم الأمين الذي يعطي ما أمر به كاملا موفرا طيبة به نفسه، فيدفعه إلى الذي أمر له به أحد المتصدقين).
الحديث الرابع والسبعون:
أخرج أحمد وأبو يعلى، والضياء عن بريدة، وإبن أبي الدنيا عن أنس رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (الدال على الخير كفاعله، والله يحب إغاثة اللهفان).
وفي رواية الترمذي عن أنس (إن الدال على الخير كفاعله).
وابن النجار عن علي (دليل الخير كفاعله) والبزار عن ابن مسعود والطبراني عن سهل بن سعد، وعن ابن مسعود: (الدال على الخير كفاعله).
الحديث الخامس والسبعون:
أخرج أبو يعلى، والبزار عن أنس، والطبراني عن ابن مسعود رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (الخلق كلهم عيال الله، فأحبهم إلى الله أنفعهم لعياله).
الحديث السادس والسبعون:
أخرج الخطيب عن أبي هريرة، وابن لال عن عائشة رضي الله عنها: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ذبوا عن أعراضكم بأموالكم).
الحديث السابع والسابعون:
أخرج الطبراني عن أبي مالك الأشعري رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ثلاثة نفر كان لأحدهم عشرة دنانير فتصدق منها بدينار وكان لآخر عشر أواق فتصدق منها بأوقية، وكان آخر له مائة أوقية فتصدق منها بعشر أواق، هم في الأجر سواء، كل قد تصدق بعشر ماله).
الحديث الثامن والسبعون:
أخرج النسائي عن أبي ذر، وابن حبان في صحيحه، والحاكم عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (سبق درهم مائة ألف درهم، رجل له درهمان أخذ أحدهما فتصدق به، ورجل له مال كثير فأخذ من عرض ماله مائة ألف فتصدق بها).
الحديث التاسع والسبعون:
أخرج القضاعي عن ابن عمر رضي الله تعالى عنهما، والديلمي عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (السماح رباح، والعسر شؤم).
الحديث الثمانون:
أخرج الحاكم في تاريخه، والديلمي عن ابن عباس رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قالك (شاب سخي حسن الخلقن أحب إلى الله تعالى من شيخ بخيل عابد سيىء الخلق).
الحديث الحادي والثمانون:
أخرج أبو بكر بن مقسم في جزئه عن عمرو بن عوف: أن النبي صلى الله تعالى عليه وآله وسلم قال: (صدقة المرء المسلم تزيد في العمر، وتمنع ميتة السوء، ويذهب الله بها الفخر والكبر).
الحديث الثاني والثمانون:
أخرج أحمد، وابن ماجة، عن سراقة بن مالك، وأحمد عن ابن عمر رضي الله تعالى عنهماك أن النبي صلى الله تعالى عليه وآله وسلم قال: (في كل ذات كبد حرى أجر).
وأخرجه البيهقي عن سراقة بلفظ: (في الكبد الحارة أجر).
الحديث الثالث والثمانون:
أخرج أحمد، والشيخان، عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (قال الله تعالى: أنفق، أنفق عليك).
الحديث الثالث والثمانون:
أخرج أحمد، والشيخان، عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (قال الله تعالى: أنفق، أنفق عليك).
الحديث الرابع والثمانون:
أخرج ابن عدي، وابن عساكر عن عائشة رضي الله تعالى عنها: أن النبي صلى اله تعالى عليه وآله وسلم قال: (قوا بأموالكم عن أعراضكم، وليصانع أحدكم بلسانه عن دينه).
الحديث السادس والثمانون:
اخرج أحمد، والحاكم عن عقبة بن عامر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (كل امرىء في ظل صدقته، حتى يقضي بين الناس).
الحديث السابع والثمانون:
أخرج العقيلي في الضعفاء عن ابن عمر رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (كم من حوراء عيناء، ما كان مهرها، إلا قبضة من حنطة، أو مثلها من تمر).
الحديث الثامن والثمانون:
أخرج الطبراني عن أبي أمامة رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (لولا أن المساكين، يكذبون، ما أفلح من ردهم).

الحديث التاسع والثمانون:
اخرج البيهقي عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما فتح رجل باب عطية بصدقة أو صلة، إلا زاده الله بها كثرة، وما فتح رجل باب مسالة يريد بها كثرة، إلا زاده الله بها قلة).
الحديث التسعون:
أخرج ابن المبارك عن ابن شهاب مرسلا: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما أحسن عبد الصدقة، إلا أحسن الله الخلافة على تركته).
الحديث الحادي والتسعون:
أخرج أحمد، والترمذي، وابن ماجة، عن أبي الدرداء رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما من رجل مسلم يصاب بشيء في جسده، فيتصدق به إلا رفعه الله به درجة، وحط عنه به خطيئة).
الحديث الثاني والتسعون
أخرج أحمد، والضياء: عن عبادة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وىله وسلم قال: (ما من رجل يجرح في جسده جراحة، فيتصدق بها إلا كفر الله تعالى عنه مثل ما تصدق)ز وفي رواية للطبراني عن عبادة (من تصدق بشيء من جسده، أعطي بقدر ما تصدق).
الحديث الثالث والتسعون:
أخرج النسائي عن ابن عباس رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما من مسلم كسا مسلما ثوبا، إلا كان في حفظ الله تعالى، ما دام عليه منه خرقة).
الحديث الرابع والتسعون
أخرج أحمد، وأبو داود، والنسائي، وابن حبان في صحيحه، والحاكم في مستدركه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (من استعاذ بالله فأعيذوه، ومن سألكم بالله فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه).
الحديث الخامس والتسعون:
أخرج الطبراني في الأوسط عن أنس رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وىله وسلم قال: (ويل للأغنياء من الفقراء).
الحديث السابع والتسعون:
أخرج أبو داود، والحاكم عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أفضل الصدقة جهد المُقل، وابدأ بمن تعول).
وأخرج أحمد، ومسلم، والنسائي عن حكيم بن حزام رضي الله تعالى عنه: (أفضل الصدقة ما كان عن ظهر غنى، واليد العليا خير من اليد السفلى، وابدأ بمن تعول).
وأخرج أحمد، والطبراني عن ابن عمر رضي الله تعالى عنهما: (اليد العليا خير من اليد السفلى، وابدا بمن تعول).
الحديث الثامن والتسعون:
أخرج الخطيب في رواية مالك عن ابن عمر رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (هدية الله إلى المؤمن، السائل على بابه).
الباب الثالث
في آداب الصدقة وأحكامها المنصوص عليها
وفيما يطلق عليه إسمها، وفي ذم السؤال وما يتعلق به
الفصل الأول
في الآداب والأحكام
الحديث الأول:
أخرج أحمد، وابو داود، والحاكم، والطبراني: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إبدأ بمن تعول).
ومر لهذا الحديث طرق، وسيأتي له طرق أخرى عند البخاري، والنسائي، وابن حبان، وغيرهم.
الحديث الثاني:
أخرج النسائي عن جابر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وىله وسلم قال: (إبدأ بنفسك فتصدق عليها، فإن فضل شيء فلأهلك، فإن فضل عن أهلك شيء فلذي قرابتك، فإن فضل عن ذي قرابتك شيء فهكذا، وهكذا).
الحديث الثالث:
أخرج الطبراني عن معاذ رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إبدأ بأمك، وأبيك، وأخيك، والأدنى فالأدنى، ولا تنسوا الجيران، وذوي الحاجة).
الحديث الرابع:
أخرج البخاري عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أفضل الصدقة ما ترك غنى، واليد العليا خير من اليد السفلى، وابدأ بمن تعول، تقول المرأة: إما أن تطعمني، وإما أن تطلقني، ويقول العبد أطعمني واستعملني، ويقول الإبن أطعمني إلى من تدعني).
الحديث الخامس:

أخرج أحمد عن أبي رمثة، والنسائي، وابن حبان في صحيحه، والحاكم في مستدركه عن طارق المحاربي: أن النبي صلى الله تعالى عليه وآله وسلم قال: (يد المعطي العليا، وابدأ بمن تعول، أمك واباك وأختك وأخاك، ثم أدناك أدناك إنها لا تجني نفس على أخرى).
وأخرج أحمد، ومسلم: (إذا أعطى الله الرجل خيرا، فليبدا بنفسه وأهل بيته).
الحديث السادس:
أخرج أحمد، والبخاري عن حكيم بن حزام رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (اليد العليا، خير من اليد السفلى، وابدأ بمن تعول، وخير الصدقة ما كان عن ظهر غنى، ومن يستغن يغنه الله، ومن يستعفف يعفه الله)ز أخرج الطبراني عن أبي أمامة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قالك (إن الصدقة على ذي القرابة يضعف أجرها مرتين).
الحديث الثامن:
أخرج أحمد، وأبو داود، والترمذي، والحاكم عن ابن عمر رضي الله تعالى عنهما، وأحمد، والنسائين وابن ماجة عن أبي هريرة رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (لا تحل الصدقة لغني ولا لذي مرة سوي).
وأخرج أحمد، وأبو داود، وابن ماجة، والحاكم: (لا تحل الصدقة لغني إلا لخمسة: لغاز في سبيل الله، أو لعامل عليها، أو لغارم أو لرجل اشتراها بماله، أو لرجل كان له جار مسكين، فتصدق على المسكين فأهداها المسكين للغني).
وفي رواية لأحمد، وأبي داود: (لا تحل الصدقة لغني إلا لثلاثة: في سبيل الله، أو ابن السبيل، أو جار فقير يتصدق عليه فيهدي لك أو يدعوك).
وأخرج البخاري، والنسائي (ليس المسكين الذي ترده الأكلة والأكلتان، ولكن المسكين الذي ليس له غنى، ويستحي ولا يسأل الناس إلحافا).
وأخرج أحمد، والشيخان، وأبو داود، والنسائي: (ليس المسكين الذي يطوف على الناس فترده اللقمة واللقمتان؛ والتمرة والتمرتان، ولكن المسكين الذي لا يجد غنى فيغنيه، ولا يفطن له فيتصدق عليه، ولا يقوم فيسأل الناس).
وصح في أحاديث كثيرة أن الصدقة لا تحل لمحمد، أو لآل محمد، فهي محرمة عليه صلى الله تعالى عليه وآله فرضها ونفلها، وأما على آله فلا يحرم عليهم إلا فرضها، ولو نذرا وكفارة بخلاف نفلها.
أخرج أحمد، والطبراني عن أبي أيوب، وعن حكيم بن حزام، والبخاري في الأدب، وأبو داود والترمذي عن ابي سعيد والطبراني والحاكم عن أم كلثوم أن النبي صلى الله تعالى عليه وآله وسلم قال: (أفضل الصدقة على ذي الرحم الكاشح).
الحديث العاشر: أخرج الشيخان، وأبو داود، والترمذي، والنسائي عن كعب بن مالك رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أمسك عليك بعض مالك، فهو خير لكؤ.
الحديث الحادي عشر:
أخرج أحمد، ومسلم، وأبو داود، والنسائي عن جابر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إذا كان أحدكم فقيرا فليبدأ بنفسه، فإن كان فضل فعلى عياله، فإن كان فضل، فعلى ذي قرابته، فإن كان فضل فها هنا وها هنا).
الحديث الثاني عشر:
أخرج البخاري، وأبو داود، والنسائي عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (خير الصدقة ما كان عن ظهر غنى، وابدأ بمن تعول).
الحديث الثالث عشر:
أخرج الطبراني عن ابن عباس رضي الله عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (خير الصدقة ما أبقت غنى، واليد العليا خير من اليد السفلى وابدأ بمن تعول).
الحديث الرابع عشر:
أخرج البخاري في الأدب عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أربعة دنانير: دينارا أعطيته مسكينا، ودينارا أعطيته في رقبة، ودينارا أنفقته في سبيل الله، ودينارا أنفقته على أهلك، أفضلها الذي أنفقته على أهلك).
الحديث الخامس عشر:
أخرج البخاري عن أبي سعيد رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال لزوجة ابن مسعود: (وولدك أحق من تصدقت عليهم).
الحديث السادس عشر:
أخرج مسلم عن ميمونة: أن النبي صلى الله تعالى عليه وآله وسلم قال لها: (لو أعطيتها أخوالك، كان أعظم لأجرك).
الحديث السابع عشر:

أخرج الشافعي رضي الله عنه في السنن والبيهقي في المعرفة عن محمد بن علي مرسلا: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إفعلوا المعروف إلى من هو أهله، وغلى من ليس هو أهله، فإن أصبتم أهله، فقد أصبتم أهله، وإن لم تصيبوا أهله، فأنتم أهله).
ومر أن الخطيب في رواية، مالك عن ابن عمر، وابن النجار عن علي مرسلا، والإتصال مقدم على الإرسال.
الحديث الثامن عشر:
أخرج أبو داود عن جابر رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (يأتي أحدكم بماله لا يملك غيره فيتصدق به، ثم يقعد يتكفف الناس، إنما الصدقة عن ظهر غنى).
الحديث التاسع عشر:
أخرج أحمد، والشيخان، والنسائي عن أبي هريرة رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (قال رجل: لأتصدقن الليلة، فخرج بصدقة فوضعها في يد سارق، فاصبحوا يتحدثون تُصدق الليلى على سارق، فقال: اللهم لك الحمد على سارق، لأتصدقن الليلة بصدقة، فخرج فوضعها في يد زانية، فأصبحوا يتحدثون ، تصدق الليلة على زانية، فقال: اللهم لك الحمد على سارق وعلى زانية وعلى غنى، فأتي فقيل له: أما صدقتك على سارق، فلعله أن يستعف عن سرقته، وأما الزانية فلعلها أن تستعف عن زناها، وأما الغني فعله أن يعتبر، فينفق مما أعطاه الله).
الحديث العشرون:
أخرج أحمد، والترمذي عن أنس رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (لما خلق الله تعالى الأرض، جعلت تميد، فخلق الجبال فألقاها عليها فاستقرت، فتعجبت الملائكة من خلق الجبال، فقالت: يا رب هل لك في خلقك شيء أشد من الجبال؟ قال: نعم، الحديد، فقالت: يا رب هل في خلقك شيء أشد من الحديد؟ قال: نعم، النار، قالت: يا رب هل في خلقك أشد من النار؟ قال: نعم، الماء، قالت: يا رب هل في خلقك شيء أشد من الماء؟ قال: نعم، الريح، فقالت: يا رب هل في خلقك شيء أشد من الريح؟ قال: نعم، ابن آدم يتصدق بيمينه يخفيها من شماله).
الحديث الحادي والعشرون:
أخرج ابن ماجة، وأبو يعلى عن أبي هريرة رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إذا أعطيتم الزكاة، فلا تنسوا ثوابها أن تقولوا اللهم اجعلها مغنما، ولا تجعلها مغرما).
الحديث الثاني والعشرون:
أخرج ابن عساكر عن ابن عباس رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن صدقة السر تطفىء غضب الرب، وإن صنائع المعروف تقي مصارع السوء، وعن قول لا إله إلا الله تدفع عن قائلها تسعة وتسعين بابا من البلاء، أدناها الهم).
وأخرج الطبراني في الصغير والعسكري: (صدقة السر تطفىء غضب الرب).
الحديث الثالث والعشرون:
أخرج الطبراني عن علي، والبيهقي عن أنس رضي الله تعالى عنه: (أن النبي صلى الله تعالى عليه وآله وسلم قال: (باكروا بالصدقة، فإن البلايا لا تتخطى الصدقة).
الحديث الرابع والعشرون:
أخرج ابن عساكر عن ابن عمر رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما على أحدكم إذا أراد أن يتصدق لله صدقة تطوعا أن يجعلها عن والديه إذا كان مسلمين، فيكون لوالديه أجرها).
الحديث الخامس والعشرون:
أخرج أحمد، وأبو داود، وابن ماجة، عن أنس رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (المعتدي في الصدقة كمانعها).
الحديث السادس والعشرون:
أخرج أحمد عن عائشة رضي الله عنها: (أن النبي صلى الله تعالى عليه وآله وسلم قال: (أفضل الصدقة، أن تصدق وأنت صحيح شحيح، تأمل الغنى وتخشى الفقر، ولا تمهل حتى إذا بلغت الحلقوم، قلت لفلان كذا، ولفلان كذا).
الحديث الثلاثون:
أخرج الطبراني في الكبير عن أبي أمامة رضي الله تعالى عنه: أن النبي صلى اله تعالى عليه وآله وسلم قال: (أفضل الصدقة سر إلى فقير، وجهد من مُقل).
الحديث الحادي والثلاثون:
أخرج ابن النجار عن عائشة رضي الله تعالى عنها: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إذا دخل عليكم السائل بغير إذن فلا تطعموه).
الحديث الثاني والثلاثون:

أخرج الدار قطني في الأفراد: عن ابن عباس رضي الله عنهما، والطبراني في الأوسط عن أبي هريرة رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إذا رددت على السائل ثلاثا فلم يذهب فلا بأس أن تزبره)ز
الحديث الثلاث والثلاثون:
أخرج الديلمي عن أنس رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (الصدقات بالغدوات، يذهبن بالعاهات).
الحديث الرابع والثلاثون:
أخرج أحمد، والبخاري في تاريخه عن ابن عمر رضي الله عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إذا تصدقت فأمضها).
الحديث الخامس والثلاثون:
أخرج الطبراني في الأوسط عن جابر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (استتمام المعروف، أفضل من ابتدائه).
الحديث السادس والثلاثونك
أخرج مسلم عن أبي هريرة رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (من منح منيحة، غدت بصدقة، وراحت بصدقة صبوحها وغبوقها).
المنيحة أن تعطي غيرك شاة لبونا.
وهي سنة مؤكدة كما يأتي، ومن ثم كثرت فيها الأحاديث، وعظم فيها الأجر كما يعلم مما يأتي.
الحديث السابع والثلاثون:
أخرج الطبراني في الأوسط عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أربعون خلقا، يدخل الله بها الجنة، أرفعها منيحة الشاة).
وأخرج البخاري، وأبو داود: (أربعون خصلة، أعلاهن منيحة العنز، لا يعمل عبد بخصلة منها رجاء ثوابها وتصديق موعدها إلا أدخله الله بها الجنة).
الحديث الثامن والثلاثون:
أخرج أحمد، والترمذي، وابن ماجة، والحاكم عن البراء: أن النبي صلى الله تعالى عليه وآله وسلم قال: (من منح منيحة ورق، أو منيحة لبن، أو أهدى زقاقا، فهو كعتق نسمة).
وأخرج مالك والبخاري: (نعم الصدقة اللقحة الصفي منحة والشاة الصفية منحة يغدو بإناء ويروح بإناء).
وأخرج البزار: (المنحة مردودة، والناس على شروطهم ما وافق منها الحق)ز وأخرج الطبراني: (أفضل الصدقة المنيحس، أن تمنح الدرهم أو ظهر الدابة).
وأخرج أحمد (خير الصدقة المنيحة، تغدو بأجر، وتروح بأجر).
ولا ينافي ما قبله، لأن المنحة اللبون تارة تكون أفضل وتارة يكون غيرها بحسب الحاجة، فكل من الحديثين محمول على ما إذا كان الإحتياج لما فيه أكثر.
الحديث التاسع والثلاثون:
أخرج ابن ماجة عن عائشة رضي الله تعالى عنها: أن النبي صلى الله تعالى عليه وآله وسلم قال لها: (يا حميراء، من أعطى نارا فكأنما تصدق بجميع ما أنضجت تلك النار، ومن أعطى ملحا فكأنما تصدق بجميع ما طيب ذلك الملح، ومن سقى مسلما شربة من ماء حديث يوجد الماء، فكأنما أعتق رقبة، ومن سقى مسلما شربة من ماء حيث لا يوجد الماء، فكأنما أحياها).
وأخرج أبو يعلى عن أنس رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (لدرهم أعطيته في عقل أحب إليّ من خمسة دراهم في غيره).
الحديث الأربعون:
أخرج أحمد، وأبو داود، والنسائي، وابن ماجة، وابن حبان في صحيحه، والحاكم، في مستدركه: عن سعد بن عبادة، وأبو يعلى عن ابن عباس رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أفضل الصدقة سقي الماء).
أي في المحل المحتاج إلى ماء فيه أكثر من غيره، وإلا فالتصدق بالمحتاج إليه أكثر في ذلك المحل أفضل، وبهذا تجتمع الأحاديث التي ظاهرها التعارض.
وفي رواية للبيهقي عن أبي هريرة رضي الله تعالى عنه: (ليس صدقة أعظم أجرا من ماء) أي بالمعنى المقرور. وأخرج البيهقي (أفضل الصدقة أن تشبع كبدا جائعا).
الفصل الثاني
فيما يطلق عليه اسم الصدقة
الحديث الأول:
أخرج الخطيب في الجامع عن سهل بن سعد رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إسماع الأصم صدقة).
الحديث الثاني:
أخرج البخاري عن أبي برزة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أمط الأذى عن الطريق، فإنه لك صدقة).
الحديث الثالث:

أخرج البخاري في الأدب، وابن حبان في صحيحه عن أبي ذر رضي الله تعالى عنه أن النبي صلى الله تعالى عليه وآله وسلم قال: (تبسمك في وجه أخيك صدقة، وأمرك بالمعروف ونهيك عن المنكر صدقة، وإرشادك الرجل في أرض الضلال صدقة، وإماطتك الحجر والشوك والعظم عن الطريق لك صدقة، وإفراغك من دلوك في دلو أخيك لك صدقة).
؟؟الحديث الرابع: أخرج أحمد، والشيخان، والنسائي عن أبي موسى رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (على كل مسلم صدقة، فإن لم يجد فيعتمل بيده، فينفع نفسه ويتصدق، فإن لم يستطع، فيعين ذا الحاجة الملهوف، فإن لم يفعل، فيأمر بالخير، فإن لم يفعل فيمسك عن الشر، فإنه له صدقة).
؟الحديث الخامس: أخرج الشيخان عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (كل سُلامى من الناس عليه صدقة، كل يوم تطلع فيه الشمس تعدل بين اثنين صدقة، وتعين الرجل على دابته فيحمل عليها ويرفع عليها متاعه صدقة).
؟الحديث السادس: أخرج الطبراني عن ابن عباس رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ابن آدم ستون وثلاثمائة مفصل، على كل واحد منها في كل يوم صدقة، فالكلمة الطيبة يتكلم بها الرجل صدقة، وعون الرجل أخاه على الشيء صدقة، والشربة من الماء صدقة، وإماطة الأذى عن الطريق صدقة).
؟الحديث السابع: أخرج مسلم، والنسائي عن أبي ذر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وىله وسلم قال: (يصبح على كل سُلامى من أحدكم صدقة، فكل تسبيحة صدقةن وكل تحميدة صدقة، وكل تهليلة صدقة، وكل تكبيرة صدقة، وأمر بالمعروف صدقة، ونهي عن منكر صدقة، ويجزىء عن ذلك كله ركعتان يركعهما من الضحى).
وفي رواية (إنه خلق كل إنسان من بني آدم على ستين وثلاثمائة مفصل، فمن كبر الله، وحمد الله، وهلل الله، وسبح الله، واستغفر الله، وعزل حجرا عن طريق الناس. أو شوكة أو عظما عن طريق الناس، وأمر بمعروف أونهي عن منكر، عدد تلك الستين والثلاثمائة السلامى، فإنه يمشي يومئذ، وقد زحزح نفسه عن النار).
؟الحديث الثامن: أخرج أبو داود عن أبي ذر رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (يصبح على كل سلامى من ابن آدم صدقة، تسليمه على من لقي صدقة، وبضعه أهله صدقة (أي جماعه لزوجته أو أمته) ويجزىء من ذلك كله ركعتان من الضحى، قالوا: يا رسول الله: أحدنا يقضي شهوته وتكون له صدقة؟ قال: أرأيت لو وضعها في غير حلها ألم يكن يأثم؟.
الحديث التاسع:
أخرج أحمد، والنسائي، وابن حبان في صحيحه عن أبي ذر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (على كل نفس في كل يوم طلعت عليه الشمس صدقة منه على نفسه، من أبواب الصدقة: التكبير، وسبحان الله، والحمد الله، ولا إله إلا الله، وأستغفر الله، وتأمر بالمعروف وتنهى عن المنكر، وتعزل الشوك عن الطريق والعظم والحجر، وتهدي الأعمى، وتسمع الأصم والأبكم حتى يفقه، وتدل المستدل على حاجة له قد علمت مكانها، وتسعى بشد ساقيك إلى اللهفان المستغيث، وترفع ذراعيك مع الضعيف، كل ذلك من أبواب الصدقة منك على نفسك، ولك في جماعك زوجتك أجر، أرأيت لو كان لك ولد فأدرك ورجوت أجره فمات كنت تحتسب به، فأنت خلقته، فأنت هديته، فأنت رزقته، فكذلك فضعه في حلاله، وجنبه حرامه، فإن شاء الله أحياه، وإن شاء أماته ولك أجر).
الحديث العاشر:
أخرج الطبراني عن عمرو بن أمية: أن النبي صلى الله تعالى عليه وآله وسلم قال: (كل ما صنعت إلى أهلك فهو صدقة عليهم)ز
الحديث الحادي عشر:
أخرج أحمد، والبخاري، عن جابر قال: (كل معروف صدقة).
الحديث الثاني عشر:
أخرج الخطيب في الجامع عن جابر، والطبراني في الكبير عن ابن مسعود رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (كل معروف صنعته إلى غني أو فقير فهو صدقة).
الحديث الثالث عشر:

أخرج عبد بن حميد، والحاكم في مستدركه عن ابن عباس رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (كل معروف صدقة، وما أنفق المسلم من نفقة على نفسه وأهله، كتب له بها صدقة، وما وقى به المرء المسلم عرضه، كتب له به صدقة، وكل نفقة ينفقها المسلم فعلى الله خلفها، والله ضامن إلا نفقة في بنيان أو معصية).
الحديث الرابع عشر:
أخرج البيهقي عن ابن عباس رضي الله تعالى عنهما: أن النبي صلىالله تعالى عليه وآله وسلم قال: (كل معروف صدقة) والدال على الخير كفاعله، والله يحب إغاثة اللهفان).
؟الحديث الخامس عشر: أخرج أحمد، والطبراني عن المقدم بن معدي كرب: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما أطعمت زوجتك فهو لك صدقة، وما أطعمت ولدك هو لك صدقة، وما أطعمت خادمك فهو لك صدقة، وما أطعمت نفسك فهو لك صدقة).
الحديث السادس عشر:
أخرج أحمد عن عمرو بن أمية الضمري: ان النبي صلى الله تعالى عليه وآله وسلم قالك (ما أعطى الرجل امرأته فهو له صدقة).
؟الحديث السابع عشر:
أخرج الطبراني في الكبير عن أبي أمامة رضي الله عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما أنفق الرجل في بيته وأهله، وولده وخادمه، فهو له صدقة)ز وأخرج البخاري، والترمذي: (ما أنفق الرجل على أهله صدقة).
الحديث الثامن عشر:
أخرج البيهقي عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما من صدقة أحب إلى الله من قول الحق).
ورواه جابر بلفظ: (ما من صدقة أفضل من قول الحق).
الحديث التاسع عشر:
أخرج الطبراني في الأوسط عن أنس رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن المؤمن ليؤجر في هدايته السبيل، وفي تعبيره بلسانه عن الأعجمي، وفي إماطة الأذى عن الطريق، حتى إنه ليؤجر في السلعة تكون في ثوبه فيلمسها بيده، فيخطئها فيخفق لها فؤاده، فترد عليه ويكتب له أجرها).
الحديث العشرون:
أخرج أحمد، ومسلم عن أبي ذر رضي الله تعالى عنه: (أن ناسا من أصحاب النبي صلى الله تعالى عليه وآله وسلم قالوا للنبي صلى الله تعالى عليه وآله وسلم يا رسول الله: ذهب أهل الدثور (أي الأموال) بالأجور، يصلون كما نصلي، ويصومون كما نصوم، ويتصدقون بفضول أموالهم، فقال صلى الله تعالى عليه وآله وسلم: أوليس قد جعل الله لكم ما تصدقون به، إن بكل تسبيحة صدقة، وبكل تكبيرة صدقة، وبكل تحميدة صدقة، وبكل تهليلة صدقة، وأمر بالمعروف صدقة، ونهي عن المنكر صدقة، وفي بضع أحدكم صدقة، قالوا: يا رسول: أيأتي أحدنا شهوته ويكون له فيها أجر؟ قال: أرأيتم لو وضعها في حرام أكان عليه وزر، فكذلك إذا وضعها في الحلال كان له أجر).
الحديث الحادي والعشرون:
أخرج أحمد، وأبو داود، وابن حبان في صحيحه، والحاكم في مستدركه: (أن رجلا جاء وقد انقضت صلاة الجماعة، فقال رسول الله صلى الله تعالى عليه وآله وسلم: (ألا رجل يتصدق على هذا فيصلي معه).
الحديث الثاني والعشرون:
أخرج أحمد، والترمذي، والحاكم عن جابر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (كل معروف صدقة، وإن من المعروف أن تلقى أخاك ووجهك إليه منبسط، وأن تصب من دلوك في إناء جارك).
الحديث الثالث والعشرون:
أخرج الترمذي عن أبي ذر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (لا تحقرن من المعروف شيئا، ولو أن تلقى أخاك بوجه طلق، وإذا اشتريت لحما، أو طبخت قدرا، فأكثر مرقه واغرف منه).
الحديث الرابع والعشرون:
اخرج ابن ماجة عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أفضل الصدقة أن يتعلم المرء المسلم علما، ثم يعلمه أخاه المسلم).
الحديث الخامس والعشرون:
أخرج الطبراني في الكبير، والبيهقي في سننه عن سمرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أفضل صدقة اللسان: الشفاعة تفك بها الأسير، وتحقن بها الدم، وتجر بها إلى المعروف والإحسان إلى أخيك، وتدفع عنه الكريهة).
؟الحديث السادس والعشرون:

أخرج الديلمي عن معاذ بن جبل رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أفضل الصدقة حفظ اللسان).
الحديث السابع والعشرون:
أخرج أحمد، والترمذي عن عدي بن حاتم رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أفضل الصدقة ظل فسطاطن في سبيل الله عز وجل، أو منحة خادم في سبيل الله، أو طروقة فحل في سبيل الله).
الفصل الثالث
في السؤال
الحديث الأول:
أخرج الشيخان، والنسائي، عن ابن عمر رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: ( ما يزال الرجل يسأل الناس حتى يأتي يوم القيامة وليس في وجهه مزعة - أي قطعة - من لحم).
الحديث الثاني
أخرج مالك، والبخاري، والبيهقي عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (والذي نفسي بيده، لأن يأخذ أحدكم حبله فيحتطب على ظهره، خير له من أن يأتي رجلا فيسأله، أعطاه أو منعه).
الحديث الثالث:
أخرج البيهقي عن حبشي بن جنادة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (الذي يسأل من غير حاجة، كالذي يلتقط الجمر).
الحديث الرابع:
أخرج البيهقي مرسلا: (ليستغن أحدكم عن الناس بقضيب سواك).
الحديث الخامس: أخرج أحمد، وأصحاب السنن الأربعة، والحاكم في مستدركه عن ابن مسعود رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (من سأل الناس وله ما يغنيه جاء يويم القيامة ومسالته في وجهه خموش أو خدوش أو كدوح، قيل وما الغنى؟ قال: خمسون درهما أو قيمتها من الذهب).
وهذا كالحديث الثامن والعشرين، محمول على ذلك الزمن، لأن الغنى عندنا بالنسبة للزكاة، من له ما يكفيه، أو من عنده كفاية سنة أو العمر الغالب، على الخلاف فيه، وبالنسبة لصدقة التطوع، من له كفاية يوم وليلة على ما يأتي، ويدل على ما يأتي في الحديث الثاني والعشرين.
الحديث السادس:
أخرج أحمد، والنسائي وابن ماجة عن ثوبان رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم ق ال: (من يتكلفل لي ألا يسال الناس شيئا، وأتكفل له بالجنة).
الحديث السابع:
أخرج أحمد، وأبو داود، وابن حبان في صحيحه: ان النبي صلى الله عليه وآله وسلم قال: (المسائل كدوح، يكدح الرجل بها وجهه، فمن شاء أبقى على وجهه، ومن شاء ترك، غلا أن يسأل الرجل ذا السلطان في أمر لا يجد منه بدا).
الحديث الثامن
أخرج النسائي، وأبو داود وابن ماجة عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (لأن يأخذ أحدكم حبله، ثم يغدو إلى الجبل، فيحتطب فيأكل ويتصدق خير له من أن يسأل الناس).
الحديث التاسع:
أخرج أحمد، والبخاري، وابن ماجة عن الزبير بن العوام رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (لأن يأخذ أحدكم حبله، فيأتي الجبل، فيجيء بحزمة الحطب على ظهره، فيبعها فيكف الله بها وجهه، خير له من أن يسأل الناس، أعطوه أو منعوه).
؟الحديث العاشر: أخرج مسلم، والترمذي عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (لأن يغدو أحدكم فيحتطب على ظهره، فيتصدق منه، ويستغني به عن الناس خير له من أن يسأل رجلا، أعطاه أو منعه، ذلك بأن اليد العليا أفضل من اليد السفلى، وابدأ بمن تعول).
الحديث الحادي عشر:
أخرج أبو داود، والنسائي: أن النبي صلى الله تعالى عليه وآله وسلم قال: (من سأل منكم وله أوقية أو عدلها، فقد سأل إلحافا).
وأخرجه النسائي، وغيره بلفظ: (من سأل وله قيمة أربعين درهما فهو الملحف).
الحديث الثاني عشر:
أخرج أبو داود، والنسائي: أن النبي صلى الله تعالى عليه وآله وسلم قال: (من سأل منكم وله أوقية أو عدلها، فقد سأل إلحافا).
وأخرجه النسائي وغيره بلفظ: (من سال وله قيمة أربعين درهما فهو الملحف).
الحديث الثاني عشر:
أخرج أحمد، وأصحاب السنن الأربعة: عن أنس رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن المسألة لا تحل إلا لأحد ثلاثة: لذي دمع موجع، أو لذي غرم مفظع، أو لذي فقر مدقع).

وفي رواية (إن المسالة لا تحل لغني ولا لذي مرة سوي، إلا لذي فقر مدقع، أو غرم مفظع) مفظع مرة أي قوة سوى (ومن سأل الناس ليثري به ماله، كان خموشا في وجهه يوم القيامة، ورضفا - أي حجرا - يأكله في جهنم، فمن شاء فليكثر،ومن شاء فليقل).
الحديث الثالث عشر:
أخرج ابن عساكر عن عطية السعدي رضي الله تعالى عنه: أن النبي صلى الله عليه وآله وسلم قال: (إن اليد المنطية (أي المعطية) إذ العين تبدل نونا في لغة شهيرة، وعليه قراءة (إنا أنطيناك) هي العليا - وإن السائلة هي السفلى، فما استغنيت فلا تسأل، وإن مال الله مسؤول ومنطى).
الحديث الرابع عشر:
أخرج أحمد، ومسلم عن معاوية رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إنما أنا خازن، وإنما يعطي الله، فمن أعطيته عطاءا عن طيب نفس مني، فيبارك له فيه، ومن أعطيته عطاء عن شره نفس، وشدة مسألة فهو كالذي يأكل ولا يشبع).
الحديث الخامس عشر:
أخرج أحمد، وأبو داود، عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما أوتيكم، ولا أمنعكوه، إن أنا إلا خازن، أضع حيث أمرت).
وفي رواية للترمذي وغيره: (ما أعطيكم ولا أمنعكم، أنا قاسم، أضع حيث أمرت).
الحديث السادس عشر:
أخرج أحمد، ومسلم عن عمر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إنهم يخيروني بين أن يسألوني بالفحش، أو يبخلوني ولست بباخل).
الحديث السابع عشر:
أخرج أحمد، ومسلم، وأبو داود، والنسائي: عن قبيصة: (إن المسألة لا تحل إلا لأحد ثلاثة: رجل تحمل حمالة فتحل له حتى يصيبها ثم يمسك، ورجل أصابته جائحة اجتاحت ماله فحلت له المسالة حتى يجد قواما من عيش، ورجل أصابته فاقة حتى يقول ثلاثة من ذوي الحجي (أي العقل والدين) من قومه لقد أصابت فلانا فاقة فحلت له المسألة حتى يصيب قواما من عيش، ثم فما سواهن من المسألة فسحت يأكلها صاحبها سحتا).
والظاهر أن التقيد بالثلاثة من قومه في الفاقة إشارة إلى أن المعتبر فيها حرف أهل المحل الذي هو فيه، لكن ضبطه الفقهاء بما سيأتي نظرا منهم إلى أن ما ضبطوه به هو عرف أكثر الناس، والحديث الثاني، والعشرون يدلان لما ضبطوه به كما مر.
الحديث الثامن عشر:
أخرج أحمد، والشيخان، وابو داود، والترمذي، والنسائي عن أبي سعيد رضي الله تعالىعنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ما يكون عندي من خير فلن أدخره عنكم، وإنه من يستعفف يعفه الله، ومن يستغن يغنه الله، ومن يتصبر يصبره الله، وما أعطى الله أحدا عطاء خيرا وأوسع من الصبر).
الحديث التاسع عشر:
أخرج أحمد، وابو داود، وابن حبان في صحيحه، والحاكم في مستدركه عن سهل بن الحنظلية رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (من سأل شيئا وعنده ما يغنيه، فإنما يستكثر من جمر جهنم، قالوا: وما يغنيه؟ قال قدر ما يغديه ويعشيه).
الحديث العشرون:
أخرج ابن ماجة، وابو نعيم في الحلية عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن هذا المال حضر حلو، فمن أخذه بحق بورك له فيه، ومن أخذه إسراف نفس، لم يبارك له فيه، وكان كالذي يأكل ولا يشبع، واليد العليا خير من اليد السفلى).
الحديث الحادي والعشرون:
أخرج أبو داود، والنسائي عن الفراسي رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (لو تعلمون ما في المسألة ما مشى أحد إلى أحد يسأله شيئا).
الحديث الثاني والعشرون:
أخرج الطبراني والضياء عن ابن عباس رضي الله تعالى عنه: أن رسول الله صلى الله تعالى عليه وآله وسلم قال: (لو يعلم صاحب المسألة ما له فيها لم يسأل).
الحديث الثالث والعشرون:
أخرج الطبراني عن ابن عمر رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ليجيئن أقوام يوم القيامة ليست في وجوههم مزعة لحم قد أخلقوها).
الحديث الرابع والعشرون:
أخرج الطبراني عن أبي موسى رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ملعون من سأل بوجه الله، وملعون من سئل بوجه الله ثم منع سائله ما لم يسأل هُجرا (أي فحشا).

الحديث الخامس والعشرون:
أخرج أحمد عن رجل من مزينة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (من استعف عفه الله، ومن استغنى أغناه الله، ومن سأل الناس وله عدل خمس أواق فقد سأل إلحافا).
الحديث السادس والعشرون:
أخرج أحمد، والنسائي عن أبي سعيد رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (من استغنى أغناه الله، ومن استعف عفه الله، ومن استكفى كفاه الله، ومن سأل وله قيمة أوقية فقد ألحف).
الحديث السابع والعشرون:
أخرج أحمد، ومسلم، وابن ماجة، عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (من سأل الناس تكثرا فإنما يسأل جمر جهنم، فليستقل منه ليستكثر)ز
الحديث الثامن والعشرون:
أخرج أحمد عن حبشي بن جنادة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (من سأل الناس بغير فقر، فإنما يأكل الجمر).
الحديث التاسع والعشرون:
أخرج أحمد عن أبي ذر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (لا تسأل شيئا ولا سوطك، وإن سقط منك حتى تنزل إليه فتأخذه).
الحديث الثلاثون:
أخرج أبو داود عن جابر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (لا يُسأل بوجه الله إلا الجنة).
الفصل الرابع
في آداب السؤال
الحديث الأول:
أخرج الدار قطني في الأفراد، والطبرانيب في الأوسط، وتمام عن أبي هريرة، والبخاري في تاريخه، وابن أبي الدنيا، وأبو يعلى، والطبراني في الكبير عن عائشة رضي الله تعالى عنها، والطبراني فيه أيضا، والبيهقي عن ابن عباس، وابن عدي وابن عساكر عن أنس، والطبراني في الأوسط عن جابر، وتمام عن أبي بكر، والطبراني في الكبير عن أبي خصيفة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (ابتغوا وفي رواية اطلبوا، وفي رواية التمسوا) الخير عند حسان الوجوه).
الحديث الثاني:
أخرج ابن عدي، والبيهقي عن عبد الله بن جراد رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إذا ابتغيتم المعروف فاطلبوه عند حسان الوجوه).
الحديث الثالث:
أخرج ابن عساكر عن عائشة رضي الله تعالى عنها: أن النبي صلى الله تعالى عليه وآله وسلم قال: (اطلبوا الخير عند حسان الوجوه، وتسموا بخياركم، وإذا أتاكم كريم فأكرموه).
الحديث الرابع
أخرج ابن لال في مكارم الأخلاق عن ابن مسعود رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إذا طلب أحدكم من أخيه حاجة، فلا يبدأ بالمدحة فيقطع ظهره).
الحديث الخامس:
أخرج الترمذي عن جابر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إذا كتب أحدكم كتابا فليتربه، فإنه أنجح لحاجته).
الحديث السادس:
أخرج ابن ماجة عن جابر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (تربوا صحفكم أنجح لها، فإن التراب مبارك).
الحديث السابع:
أخرج العقيلي في الضعفاء، وابن عدي، والطبراني في الكبير، وأبو نعيم في الحلية، والبيهقي في السنن عن معاذ بن جبل رضي الله تعالى عنه، والخرائطي عن عمر، والخطيب عن ابن عباس رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (استعينوا على إنجاح الحوائج بالكتمان، فإن كل ذي نعمة محسود).
الحديث الثامن:
أخرج العقيلي في الضعفاء، والطبراني في الأوسط عن أبي سعيد رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (اطلبوا الحوائج إلى ذوي الرحمة من أمتي ترزقوا وتنجحو، فإن الله تعالى يقول (رحمتي في ذوي الرحمة من عبادي) (ولا تطلبوا الحوائج عند القاسية قلوبهمن فلا ترزقوا ولا تنجحوا فإن الله تعالى يقول: (إن سخطي فيهم).
الحديث التاسع:
أخرج البزار عن عائشة رضي الله تعالى عنها: أن النبي صلى الله تعالى عليه وآله وسلم قالك (لا تصلح الصنيعة إلا عند ذي حسب أو دين).
الحديث العاشر:

أخرج الطبراني في الكبير وابن عساكر عن أبي أمامة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إن المعروف لا يصلح إلا لذي دين، أو ذي حسب، أو لذي حلم)ز
الحديث الحادي عشر:
أخرج ابن عساكر عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: قال داود: (إدخالك يدك في فم التنين إلى أن تبلغ المرفق فيقضمها خير لك من أن تسال من لم يكن له شيء ثم كان).
الحديث الثاني عشر:
أخرج تمام، وابن عساكر عن عبد الله بن بسر رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (اطلبوا الحوائج بعزة الأنفس، فإن الأمور تجري بالمقادير).
الحديث الثالث عشر:
أن النبي صلى الله تعالى عليه وآله وسلم قال: (من صنع إليه معروف، فقال لصاحبه جزاك الله خيرا، فقد أبلغ في الثناء).
الحديث الرابع عشر:
أخرج ابن منيع، والخطيب عن ابن عمر رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (إذا قال الرجل لأخيه جزاك الله خيرا، فقد أبلغ في الثناء).
وأخرج ابن سعد وأبو يعلى والطبراني عن أم حكيم رضي الله تعالى عنهاك أن النبي صلى الله تعالى عليه وآله وسلم قال: (جزاء الغني من الفقير النصيحة والدعاء).
الباب الرابع
صدقة التطوع
إعلم أن صدقة التطوع سنة للأحاديث الكثيرة الشهيرة، وقد قدمنا أكثرها، وقد يعرض لها ما يحرمها، كأن يعلم من أخذها أنه يصرفها في معصية، وينبغي أن يحمل العلم في كلامهم على ما يشمل الظن، نظير ما قالوه من أن الإنسان إذا علم رضي صديقة بالأخذ من ماله، جاز له الأخذ ولو بغير إذنه، قالوا والظن هنا كالعلم، فإذا ألحقوه به هنا ففيما نحن فيه أولى أن يلحق به.
ثم رأيتني ذكرت في حاشية العباب ما يوافق ذلك، حيث قلت عقب قولهم القرض قربة لأنه فيه إعانة على كسب، قربة غالبا، نعم إن غلب على ظن المقرض أن المقترض يصرف ما اقترضه في معصية أو مكروه، لم يكن قربة، كما يأتي في الشهادات، مع بيان أنه إنما يجوز الإقتراض لمن علم من نفسه الوفاء، أي بأن كان له جهة ظاهرة وعزم على الوفاء منها، وغلا لم يجز، إلا يعلم المقرض أنه عاجز عن الوفاء، ويعطيه فلا يحرم وأن الحق له فقد أسقطه بإعطائه مع علمه بحاله، فعلم أنه لا يحل لفقير إظهار الغنى عند الإقتراض لأن فيه تغريرا للمقرض كما في المضطر، والاقتراض كعادم للمال إذا وهب له.
وقد يحرم القرض كأن يعلم المقرض من الآخذ أنه يصرف ما اقترضه في معصية، قلته تخريجا ثم رأيت بعضهم صرح به فقال: وقد يكره كما إذا غلب على ظنه أنه ينفقه في مكروه، ويحرم كما إذا غلب أنه يصرفه في معصية.
انتهت عبارة الحاشية المذكورة مع بعض زيادة عليها.
وبه يعلم أن المتصدق لو علم من الفقير صرف ما يأخذه في مكروه، كرهت الصدقة عليه، حيث عرض للصدقة ما صيرها مكروهة، كما عرض لها ما صيرها محرمة.
صلى الله تعالى عليه وآله وسلم قال: (رأيت مكتوبا على باب الجنة ليلة أسري بي، الصدقة بعشر أمثالها، والقرض بثمانية عشر، فقلت يا جبريل: ما بال القرض أفضل من الصدقة؟ قال: لأن للإنسان أن يسأل وعنده، ولا يقترض إلا من حاجة؟).
لكن قد يعارض الحديثين خبر ابن ماجة أيضا، وابن حبان في صحيحه عن ابن مسعود رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال: (من أقرض مسلما درهما مرتين، كان له كأجر صدقة مرة).
ومن ثم قال ابن مسعود: (لأن أقرض مرتين أحب إلي من أن أتصدق مرة).
وكذا قال ابن عباس، وأبو الدرداء رضي الله تعالى عنهم.
وذهب ابن عمر رضي الله تعالى عنهما: إلى الأخذ بالحديثين الأولين، فإنه فرق بين الصدقة بأنها إنما يكتب أجرها حين التصدق، وهو يكتب ما دام عند المقرض، على أن هذا إن صح عنه كان في حكم المرفوع، لأنه ما يقال من قبل الرأي وعليه يكون نصا صريحا في أفضلية القرض عليها.
ولك أن تسلك طريقا وسطا في الجمع بين تلك الأحاديث بأن تحمل الخبر المقتضى لأفضلية الصدقة على ما إذا وقعت في يد محتاج، والقرض في يد محتاج، على خلاف الطالب، ويدل عليه الحديث الثاني، وتعليلهم أخذا منه أفضلية القرض بأن لا يقع إلا في يد محتاج، بخلاف الصدقة.

وعليه ينتج من ذلك أن الذي يقع منهما في يد محتاج أفضل من غيره، وعليه يحمل الخبر المقتضي لأفضلية الصدقة، والخبر المقتضي لأفضلية القرض، أما إذا وقع كلا بيد محتاج أو بيد غير محتاج، فظاهر أن الصدقة أفضل، إذ لا بدل لها بخلاف القرض، هذا هو الذي يتجه في هذا المحل، ولم أر من صرح بشيء منه، ثم رأيت البلقيني تعرض لنحو ما ذكرته مع زيادة فقال: الذي يظهر في هذه المسألة أن يقال: الآيات في الحث على الصدقات معلومة كآية: (فَلا اقتَحَمَ العَقَبَةَ وَما أَدراكَ ما العَقَبَةُ فَكُّ رَقَبَةٍ أَو إِطعامٌ في يَومٍ ذي مَسغَبَةٍ، يَتيماً ذا مَقربَةٍ) فلم يذكر إلا الإعتاق والصدقة.
وفي الصحيحين: (أن ميمونة لما أعتقت وليدة لها، قال رسول الله صلى الله تعالى عليه وآله وسلم: (لو أعطيتها أخوالك، كان أعظم لأجرك).
وقد تجب الصدقة كأن وجد مضطرا، ومعه ما يطعمه، فاضلا عن نظير ما علمته في القرض من وجوبه.
فإن قلت كيف يتصور وجوب الصدقة للمضطر مع قولهم يلزم معه طعام لم يحتج إليه حالا، وهناك مضطر بذلة ولو ذميا، وإن احتاجه مالا يعوض ولو نسيئة لمعسر لا مجانا.
قلت يتصور ذلك في حق حيوان مضطر لا مالك له، وكذا مضطر لا يمكنه التزام العوض، لنحو صبي، أو جنون، أو إغماء، فيجب البذل له مجانا على ما قاله جمع، ويؤيده قولهم: يجب على القادر المبادرة إلى تخليص المشرف من ماء ونار مجانا، لأنه لا يجوز التأخير إلى تقدير الأجرة انتهى.
فكذلك في نحو الصبي أو المجنون المضطر، لا يجوز تأخير طعامه إلى تقدير بدله، فوجب بذلك له مجانا على ما في ذلك مما بينه آخر الأطعمة في شرح الإرشاد.
واتضح قول من قال بوجوب الصدقة على المضطر، إن أراد هذه الحالة وإلا لم يصح إطلاقه لما علمت من تصريحهم بما يرده، فتأمل ذلك فإنه مهم، وعلم بما تقرر أن كلا من الصدقة والقرض يكون سنة وهو الأصل فيهمان وقد يعرض لكل الوجوب والكراهة والحرمة، وخلاف الأولى، بأن ظن من الآخذ الصرف في واحد من هذه، إذ الوسائل حكم المقاصد، وسيأتي صور أخرى.
تنبيه: مر في بعض تلك الأحاديث ما صرح بتفضيل القرض على الصدقة، وبذلك صرح ابن الرفعة في الكفاية وغيره لخبر البيهقي مرفوعا: (قرض الشيء من صدقته).
ولخبر ابن ماجة ولكن بسند ضعيف عن أنس رضي الله تعالى عنه: أن النبي.
والصدقة والقرض يختلف التفضيل منهما، باعتبار الأحوال، فإذا علم احتياج الفقير ونحوه، فصدقة التطوع عليه أفضل من القرض له أو لغيره.
وإذا لم تعلم حاجته، وإنما أعطيت السائل وأنت شاك في حاله، وآخر طالب لقرض نظير لذلك، ولا تعلم من حالهما اختلاف، إلا مجرد الطلب، فها هنا يفضل القرض على الصدقة، فمثلا بالغالب في طلب الصدقة وطلب القرض.
وعلى هذا ينزل حديث أنس، أي السابق هذا بالنسبة لحال الآخذ وإما بالنسبة لحال المعطي، ووجه عن الشيء لله تعالى فحاله أفضل من حال المقرض الذي لم يخرج عن الذي أقرضه، وإنما هو طالب رده، فإذا أقرضه مرتين، كان حاله في ذلك، كحال المتصدق نظرا إلى أنه راغب في إقراضه، فحاله في الأول اقتضى حصول نصف أجر الصدقة، نظرا إلى أنه راغب في إقراضه، وحاله في الثاني اقتضى حصوله النصف الثاني.
على هذا ينزل حديث ابن مسعود على تقدير العمل به، ويكون حديث ابن أنس بالنسبة إلى حال الآخذ، وحديث ابن مسعود إلى حال المعطي.
وإذا نزل على ذلك انتفى التعارض بهذا الجمع.
والذي يقتضيه مجرى الكلام للشافعي رضي الله تعالى عنه، أن أصل صدقة التطوع أفضل من القرض، فإذا ترجح باحتياج ونحوه صار إليه.
وللقرض عموم من وجه آخر، وهو دخوله مال غير المكلف خلاف صدقة التطوع، ولصدقة التطوع رجحان من وجوه كثيرة، والمعتمد ما قدمته، انتهى.
فإن قلت ما حكمة كون درهم القرض بثمانية عشر، وهلا كان بعشرين لأنه ضعفا الصدقة على ما مر؟.
قلت: لما كان في القرض رد مثل ذلك الدرهم، لم يبق في مقابله شيء، فيكون الباقي محض المضاعفة، وقد علم من كونه ضعفي درهم الصدقة أنه بدرهمين أصالة، وبثمانية عشر مضاعفة، لأنه من كون الحسنة بعشرة أمثالها، أن المضاعفة تسعة، ومن كونها بعشرين أن المضاعفة بثمانية عشر، فلما رد الدرهم، سقط مقابله وهو اثنان من العشرين، فبقي ثمانية عشر.
فصل في مسائل تتعلق بصدقة التطوع
الأولى

ينبغي أن يواظب عليها كل وقت، وإن قلتس.
وتعبيرهم باليوم في قولهم: ليس للراغب في الخيرات أن يخلي يوما من الأيام من الصدقة بشيء وإن قل، للأخبار الصحيحة، لم يريدوا باليوم فيه التقييد، وإنما أرادوا أن هذا أدنى الكمال، وإلا فالأكمل ألا يخلى وقتا منها، وإن قلت كما عبرت.
الثانية
إسرارها أفضل من إظهارها
لقوله تعالى: (وَإِن تُفوها وَتُؤتوها الفُقَراءَ فَهُوَ خَيرٌ لَكُم).
ولأنه صلى الله تعالى عليه وآله وسلم عد كما مر من جملة السبعة الذين يستظلون بالعرش، يوم لا ظل إلا ظله.
من أخفى صدقته حتى لا تعلم شماله ما تنفق يمينه، نعم الوجه وفاقا للغزالي وغيره إن أظهرها ولم يقصد رياء ولا سمعة، وإنما قصد أن يقتدى به، ولم يتأذ به الآخذ بالإظهار، كان الإظهار أفضل، لما فيه من المصلحة، فإن اختل شرط من ذلك، فالإسرار أفضل، لما فيه من المصلحة، فإن اختل شرط من ذلك، فالإسرار أفضل إلا عند قصد نحو الرياء فإنه حرام.
هذا حكم صدقة التطوع، أما الزكاة فالأولى للإمام إظهارها مطلقا. قال في المجموع: ومثله المالك إجماعا، ولكن استثنى منه الماوردي في الباطنة إظهارها للإقتداء به فإنه أفضل، نظير ما مر قريبا.
وينبغي للآخذ أن ينظر لما يحبه المعطي، فإن أحب الإسرار أظهر، وإلا أسر مبالغة في الثناء عليه في الأول ومعاملة له بنقيض قصده الناقص في المثاني.
الثالثة
قال الشافعي والأصحاب يستحب الإكثار من الصدقة
في رمضان لا سيما في عشرة الأواخر فهي أفضل منها فيما يأتي
لأنه صلى الله تعالى عليه وآله وسلم كان أجود ما يكون في رمضان، ولأنه سيد الشهور وأفضلها، لأن الناس يشتغلون به عن المكاسب بالصيام وإكثار الطاعات فتكون الحاجة فيه أشد.
قال الماوردي: ويستحب أن يوسع فيه على عياله، ويحسن إلى ذوي أرحامه وجيرانه لا سيما في العشر الأواخر.
قال أصحابنا: ويستحب الإكثار من الصدقة عند الأمور المهمة، وعند الكسوف والسفر بمكة والمدينة وبيت المقدس، وفي الغزو والحج لأنها أرجة لفضائلها، والأوقات الفاضلة كعشر ذي الحجة، وايام العيد، ونحو ذلك.
ففي كل هذه المواضع هن آكد من غيرها، ويتأكد أيضا عند نحو المرض والكسوف والسفر.
وظاهر كلام الحليمي أنه يسن تأخير الصدقة إلى رمضان، ونحوه مما ذكر وعبارته: وإذا تصدق في وقت دون وقت تحرى بصدقته من الأيام يوم الجمعة، ومن الشهور رمضان. انتهت.
لكن خالفه الأذرعي والزركشي فقالا: ليس المراد أن من قصد التصدق في غير الأوقات والأماكن المذكورة يسن تأخيره إليها، بل المراد أن التصدق فيها أعظم أدرا منه في غيرها غالبا. انتهى.
وما قال هو المستحب لما في التأخير من خطر احتمال التلف بالموت وشح بالمتصدق به.
ومرادهم بما ذكر أن من كان بالأماكن الفاضلة أو أدرك الأوقات الفاضلة ينبغي له أن يدرك وسعه في الصدقة فيهان ولا يؤخر شيئا مما يريد التصدق به في غيرها إلا لعذر مما يأتي.
الرابعة
أجمعت الأمة أن الصدقة على الأقارب أفضل
منها على الأجانب والأحاديث في المسالة كثيرة شهيرة
وقد مر منها جملة مستكثرة، من ذلك حديث الصحيحين: (أن زينب امرأة ابن مسعود وامرأة أخرى أتتا رسول الله صلى الله تعالى عليه وآله وسلم، فقالتا لبلال: سل لنا رسول الله صلى الله تعالى عليه وآله وسلم: أيجزى عنا من الصدقة النفقة على أزواجنا وأيتام في حجورنا، هل يجزىء ذلك عنهما من الصدقة؟ يعني النفقة عليهم، فقال صلى الله تعالى عليه وآله وسلم: لهم أجر القرابة وأجر الصدقة).
في الصحيحين أيضا عن (ميمونة أم المؤمنين رضي الله تعالى عنها: أنها أعتقت وليدة لها، فقال لها صلى الله تعالى عليه وآله وسلم: لو أعطيتها أخوالك كان أعظم لأجرك).
وصح حديث: (صنائع المعروف تقي مصارع السوء). و (صدقة السر تطفىء غضب الرب)، و (صلة الرحم تزيد في العمر).
ومعنى الزيادة فيه كما مر البركة فيه، بالتوفيق للخير، والحفظ من الشر، فيتيسر له من العمل في المدة القليلة ما لم يتيسر لغيره في المدة الطويلة، أو هي زيادة حقيقة بالنسبة للوح المحفوظ، وإن كانت ليست زيادة لما في أم الكتاب وهي علم الله القديم، الذي لا يقبل التبديل والتغيير.

وهنا معنى القول بأنها زيادة بالنسبة إلى ما يظهر للملائكة بأن يقال لهم عمر فلان إن لم يصل رحمه خمسون سنة، فإن وصله فستون، إلا إلى ما عند الله، فإنه تعالى يعلم الواقع من الصلة، وأنه يعيش الستين أو من عدمها، وأنه لا يعيش إلا خمسين.
قال أصحابنا: ولا فرق في استحباب صدقة التطوع على الغريب وتقديمه على الأجنبي، بين أن يكون الغريب ممن تلزمه نفقته؟ أو غيره وعبارة البغوي: دفعها إلى قريب تلزمه نفقته أفضل من دفعها إلى الأجنبي.
قال أصحابنا: ويستحب تخصيص الأقارب على الأجانب بالزكاة حيث يجوز دفعها إليهم كما قلنا في صدقة التطوع، فلا فرق بينهما، وهكذا الكفارات والنذور والوصايا والأوفاق وسائر جهات البر، يستحب تقديم الأقارب فيها، حيث يكون بصفة الإستحقاق.
قال أبو علي الطبري والسرخسي وغيرهما من أصحابنا: يستحب أن يقصد بصدقته من أقاربه اشدهم له عداوة، ليتألف قلبه، ويرده إلى المحبة والألفة، ولما فيه من مجانبة الرياء. وحظوظ النفوس ومنه يؤخذ أن الأشد عداوة من الأجانب أولى من غيرهم، ومر حديث (أفضل الصدقة على ذي الرحم الكاشح. أي العدو، وصح أن الصدقة على المسكين صدقة، وعلى ذي الرحم اثنتان؛ صدقة وصلة، وإذا استوى الأقارب في الصدقة والعداوة فالأفضل تقديم الأقرب، فالأقرب من المحارم وإن لزمه نفقتهم كما مر؛ وفي ترتيبهم الزوج والزوجة، ثم الأقرب فالأقرب من ذوي الأرحام ثم ذوي الولاء من الجانبين ثم من جانب، ويقدم ذوي الولاء من أعلى، على ذوي الولاء من أسفل، كما بحثه الأذرعي، وإن جعلهم الشيخان وغيرهما في مرتبة واحدة، ويستثنى مما ذكر الجار ولو أجنبيا، فصرفها غليه أفضل منه إلى بعيد، ولو كان قريبا، لكن بشرط أن يكون دار القريب بمحل لا يجوز نقل زكاة المتصدق إليه، والأقدم القريب وإن بعدت داره على الجار الأجنبي وإن قربت داره، وأهل الخير والمحتاجون أولى من غيرهم بقرابة أو جوار، وظاهر أن أهل الحاجة أولى من أهل الإصلاح.
الخامسة: قال أصحابنا وغيرهسم: يستحب أن يتصدق بما يتيسر، ولا يستقله، ولا يمتنع من الصدقة لقلته وحقارته، فإن قليل الخير كثير عند الله تعالى، وما قبله سبحانه وبارك فيه غير قليل.
ومرت الأحاديث الكثيرة في الترغيب في الصدقة ولو بشق تمرة، أو فرسن شاة وهو من البعير، والشاة كالحافر من غيرها.
السادسة
يستحب أن يخص بصدقته الصلحاء وأهل الخير
وأهل المروءات والحاجات كما مر
فلو تصدق على كافر ولو حربيا أو فاسق لم يعدم الثواب، لقوله تعالى: (مِسكيناً وَيَتيماً وَأَسيراً) والأسير هو الحربي.
ومر خبر الرجل الذي قال: (لأتصدقن الليلة بصدقة ففعل فوقعت في يد زانية، فلما علم تصدق في ليلة أخرى، فوقعت في يد غني، فلما علم، تصدق في ليلة أخرى فوقعت في يد سارق، فقيل له: لعل الزانية تستعفف والغني يعتبر فيتصدق، والسارق يستعف بها عن سرقة). رواه الشيخان، وروي أيضا: (أن رجلا اشتد عليه العطش، فرأى بئرا فشرب منها، ثم رأى كلبا يأكل الثرى من العطش، فقال: لقد بلغ هذا الكلب من العطش مثل الذي كان قد بلغ مني، فنزل البئر، فملأ الخف ماء ثم أمسكه بفيه حتى رقي فسقى الكلب، فشكر الله له، فغفر له، قالوا: يا رسول الله: إن لنا في البهائم أجرا؟ قال: في كل كبدن رطبة أجر).
وروي (بينما كلب يطيف بركية (أي بئر) قد كاد يقتله العطش، إذ رأته بغي من بغايا بني إسرائيل، فنزعت موقها (أي خفها) فاستقت له به فسقته إياه فغفر لها به).
ويستحب دفع الصدقة بطيب نفس، وبشاشة وجه، ويحرم المن بها.. بطل ثوابه.
قال الله تعالى: (لا تُبطِلوا صَدَقاتِكُم بِِالمَنِّ وَالأَذى).
وروى مسلم: أنه صلى الله تعالى عليه وآله وسلم قال: (ثلاثة لا يكلمهم الله يوم القيامة ولا يزكيهم ولا ينظر إليهم ولهم عذاب أليم، فقرأها رسول الله صلى الله تعالى عليه وآله وسلم ثلاث مرات، قال أبو ذر وخسروا، من هم يا رسول الله، قال المسبل أي لإزاره عن كعبيه خيلاء، والمنان، والمنفق سلعته بالحلف الكاذب). قال في الإحياء: واختلفوا في حقيقة المن والأذى، فقيل المن أن يظهرها، والأذى أن يذكرها.
وقال سفيان: المن هو أن يذكرها ويتحدث بها.
وقيل هو أن يستخدمه بالعطاء، والأذى ان يعيره بالفقر.

وقيل هو أن يتكبر عليه لأجل عطائه؛ والأذى أن ينتهره أو يوبخه بالمسالة ثم اختار أن حقيقة المن أن يرى نفسه محسنا إليه، ومنعما عليه، وثمرته التحدث بما أعطاه، وإظهار طلبه المكافآت منه بالشكر، والدعاء، والخدمة، والتوقير، والتعظيم، والقيام بالحقوق، والتقديم في المجالس، والمتابعة في الأمور.
وإن الأذى هو التوبيخ والتغيير، وتخشين الكلام، وتقطيب الوجه. ومنبعه: كراهة البذل الموجب لضيق الخلق، ورؤيته أنه خير من الفقير. قال واستعظام العطية إعجاب بها وهو محبط بالعمل، أي فهو عنده كالمن به.
السابعة: يستحب أن يتصدق من كسب يده لقوله تعالى: (أَنفِقوا مِن طيباتِ ما كَسِبتُم).
وللأحاديث السابقة في ذلك.
الثامنة
قال الإمام الرازي يسن التسمية عند الدفع
لأنه عبادة
التاسعة
قال الحليمي يسن أن يعطي لله
فإن نوى شكر نعمته أو دفع نقمته لم يضر
وقال الماوردي: إنما يكون على الغنى صدقة، إذا قصد بها وجه الله، وابتغاء ثوابه، فإن قصد الإمتنان والملاحظة خرجت من الصدقة إلى الهبة.
العاشرة
يستحب أن يتحرى التصدق بالماء
فقد جاءت أحاديث كثيرة في الحث على سقيه، منها الحديثان السابقان.
ومنها أحمد عن الحسن البصري عن سعد بن عبادة: أن أمه ماتت، فقال لرسول الله صلى الله تعالى عليه وآله وسلمك (إن أمي ماتت فأتصدق عنها؟ قال: نعم، قال: فأي الصدقة؟ أفضل؟ قال: سقي الماء). وهو مرسل لأن الحسن لم يدرك سعدا.
ورواه أبو داود عن رجل لم يسم عن سعد بمعناه: (قال: فأي الصدقة أفضل؟ قال: الماء).
ورواه النسائي عن سعيد بن المسيب عن سعد ولم يدركه فهو مرسل أيضا، لكنه اعتضد بالحديثين الصحيحين السابقين، وبأن مراسيل سعيد بن المسيب يعلم بها وإن لم تعتضد، لأنها فتشت فوجدت منقولة، على أن المرسل يعمل به في الفضائل، وإن لم يعتضد.
ومر في الكلام على الأحاديث، حمل حديث أفضلية الصدقة بالماء على غيرها على محل الإحتياج فيه للماء أكثر منه إلى الطعام، وإلا فالتصدق بالطعام أفضل.
الحادية عشرة
تسن المنيحة وهو أن يكون له ناقة أو بقرة
أو شاة ذات لبن
فيدفعها إلى من يشرب لبنها مدة، ثم يردها إليه للأحاديث الصحيحة الكثيرة السابقة.
الثانية عشرة
يكره تعمد الصدقة بالرديء إذا وجد غيره
قال الله تعالى: (وَلا تَيَمَّموا الخَبيثَ مِنهُ تُنفِقونَ).
ويسن تعمد أجود ماله وأحبه إليه؛ قال الله تعالى: (لَن تَنالوا البِرَّ حَتَّى تُنفِقوا مِمَّا تُحِبون).
وفي المسالة أحاديث كثيرة صحيحة تقدم بعضها.
وورد: (من لبس ثوبا جديدا، ثم عمد إلى ثوبه الذي أخلق فتصدق به، لم يزل في حفظ الله حيا وميتا).
وليس هنا تصدقا بالرديءن بل هو مما يحب، فهو كالتصدق بالفلوس دون الفضة.
الثالثة عشرة
قال أصحابنا يكره التصدق بما فيه شبهة
أي للأحاديث الكثيرة الصحيحة الشهيرة، وقد قدمت منها حديث الشيخين: (من تصدق بعدل تمرة، من كسب طيب، ولا يقبل الله إلا الطيب، فإن الله يقبلها بيمينه ثم يربيها لصاحبها، كما يربي أحدكم فلوه، حتى تكون مثل الجبل).
والفلو بضم الفاء وبضم اللامن وتشديد الواو، ويقال بكسر الفاء وإسكان اللامن هو ولد الفرس في صغره.
ومنها حديث مسلم أيها الناس (إن الله طيب لا يقبل إلا طيبا، وإن الله أمر المؤمنين بما أمر به المرسلين)، قال الله عز وجل: (يا أَيُّها الرُسُلُ كُلوا مِنَ الطِّيِِباتِ وَاعمَلوا صالِحاً إِنَّي بِما تَعمَلونَ عَليمٌ). وقال تعالى: (يا أَيُّها الَّذَينَ آَمَنوا كُلوا مِنَ طَيبِّاتِ ما رَزَقناكُم)، ثم ذكر الرجل السفر أغبر يمد يديه إلى السماء، يا رب: يا رب، ومطعمه حرامه، ومشربه حرام، وملبسه حرام، وغذي بالحرام، فأنى يستجاب لذلك).
الرابعة عشرة
قال الجرجاني من أصحابنا يستحب الصدقة بعد كل معصية. انتهى.
ومنه الصدقة في واطىء الحائض بدينار لمن وطىء، ومن إقبال الدم وقوته وبنصف لمن وطيء زمن إدباره وضعفه، والتصدق بدينار لمن فاتته الجمعة.
الخامسة عشرة
قال الحليمي

من أكابر أصحابنا يستحب للمتصدق أن يعطي الصدقة للفقير من يده. انتهى. وينبغي في محله إذا لم يتأذ الفقير بذلك، لكونه مثلا يعلم منه بالقرائن أنه يحب ألا يطلع ذلك المتصدق على حاله.
السادسة عشرة
صدقة الصحيح أفضل من صدقة المريض
لحديث الشيخين: (سئل رسول الله صلى الله تعالى عليه وآله وسلم أي الصدقة أعظم؟ قال: أن تصدق وأنت صحيح شحيح، تخشى الفقر، وتأمل الغنى، ولا تمهل حتى إذا بلغت الحلقوم، قلت لفلان كذا، ولفلان كذا، الا وقد كان لفلان).
السابعة عشرة
قال النووي رحمه الله في المجموع
يستحب استحبابا متأكدا صلة الأرحام، والإحسان إلى الأقارب واليتامى والأرامل، والجيران، والأصهار، وصلة أصدقاء أبيه وأمه وزوجته،والإحسان إليهم.
وقد جاءت في جميع هذا أحاديث كثيرة مشهورة في الصحيح، جمعت معظمها في رياض الصالحين. انتهى، ومر منها جملة.
الثامنة عشرة
مر في الأحاديث السابقة أن الوكيل في الصدقة
أحد المتصدقين منها خبر الشيخين
أنه صلى الله تعالى عليه وآله وسلم قال: (الخازن المسلم الأمين الذي ينفذ ما أمر به فيعطيه كاملا موفرا طيبة به نفسه، فيدفعه إلى الذي أمر له به أحد المتصدقين) أي بالتثنية والجمع.
التاسعة عشرة
قال السرخسي وغيره من أصحابنا وغيرهم من العلماء
يجوز للمرأة أن تتصدق من بيت زوجها للسائل وغيره
بما أذن فيه صريحا، وبما لم يأذن فيه، ولم ينه عنه، إذا علمت رضاه به، فإن لم تعلم حرم عليها.
ومرادهم بالعلم هنا ما يشمل الظن.
قال في المجموع
وهذا التفصيل متعين، وعليه يحمل الأحاديث الواردة في ذلك، وهكذا حكم المملوك المتصدق من مال سيده على هذا التفصيل.
وتلك قد مر معظمها، منها حديث الشيخين: (إذا أنفقت المرأة من طعام بيتها غير مفسدة، كان لها أجرها بما أنفقت ولزوجها أجره بما كسب، وللخازن مثل ذلك لا ينقص بعضهم أجر بعض شيئا).
وحديث لمسلم: (لا تصم المرأة وبعلها شاهد إلا بإذنه، وما أنفقت من كسبه من غير أمره نصف أجره له).
أي إن علمت أو ظنت رضاه فلها أجر وله أجر كما مر.
وروى مسلم: (عن عمير مولى آبى اللحم (بهمزة ممدودة مع كسر الباء) قال: أمرني مولاي أن أقدد لحما، فجاءني مسكين فأطعمته منه، فعلم بذلك مولاي فضربني، فأتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له فدعاه، فقال: لم ضربته؟ فقال: يعطي طعامي بغير أن آمره، فقال: الأجر بينكما).
وهذا محمول على أنه ظن أن سيده يرضي بذلك القدر، فلم يرض لاحتياجه إليه بمعنى آخر، فيثاب السيد على إخراج ماله، ويثاب العبد على نيته.
وفي رواية لمسلم أيضا قال: (كنت مملوكا فسالت رسول الله صلى الله تعالى عليه وآله وسلم: (أأتصدق من مال مولاي بشيء؟ قال: نعم، والأجر بينكما نصفان).
وهذا محمول على ما يرضى به سيده.
والمراد بما جاء في هذه الأحاديث من كون الأجر بينهما نصفين أنه قسمان، لكل واحد أجر، ولا يلزم أن يكونا سواء، فقد يكون أجر صاحب الطعام أكثر، وقد يكون أجر المرأة والخازن والمملوك أكثر، بحسب قدر الطعام، وقد التعب في إنفاذ الصدقة، وإيصالها إلى المسكين.
العشرون
ثبت في الصحيحين أن رسول الله صلى الله تعالى عليه وآله وسلم قال
اليد العليا خير من اليد السفلى
ثم في رواية: (فإن العليا المنفقة، والسفلى السائلة).
وفي أخرى للبخاري: (العليا المنفقة).
وفي أحاديث والله أعلم.
الحادية والعشرون
يحل أخذ صدقة التطوع لآل النبي
صلى الله تعالى عليه وآله وسلم كما مر.
وأما هو صلى الله تعالى عليه وآله وسلم فيحرم عليه الجميع تمييزا لمرتبته الشريفة على مرتبة غيره.
إذ في الصدقة مطلقا نوع منه وذلك وسخ، فنزه مقامه صلى الله تعالى عليه وآله وسلم عن ذلك بالكلية.
وجاز تطوعها لآله، لأنه ليس فيها كبير ذلك، بخلاف نحو الزكاة، فإن الوسخ فيها محقق، إذ هي طهرة للمال، وصاحبها كأنه مجبور عليها لوجوبها وتحتمها عليه، فليس فيها غالبا من رضى النفسن وانبساطها بها ما في صدقة التطوع.
الثانية والعشرون
قال في المجموع يحل للأغنياء أخذ صدقة التطوع بلا خلاف

فيجوز دفعها غليهم، ويثاب دافعها عليها، ولكن المحتاج أفضل، ويستحب للغني التنزه عنها ويكره له التعرض لأخذها.
قال صاحب البيانك ولا يحل للغني أخذ صدقة التطوع مظهرا للفاقة. وهذا الذي قاله صحيح، وعليه حمل الحديث الصحيح: (أن رجلا من أهل الصفة توفي، فوجد له ديناران، فقال النبي صلى الله تعالى عليه وآله وسلم: كيتان من نار).
وأما إذا سأل الغني صدقة التطوع، فقد قطع صاحب الحاوي والسرخسي وغيرهما بتحريمها عليه.
قال صاحب الحاوي: إن كان غنيا عن المسألة بمال فسؤاله حرام، وما يأخذه يحرم عليه، هذا لفظه.
وقال الغزالي وغيره من أصحابنا في كتاب النفقات: وفي تحريم السؤال على القادر على الكسب وجهان.
قالوا: وظاهر الأخبار تدل على تحريمه، وهو كما قالوا.
ففي الأحاديث الصحيحة تشديد أكيد في النهي عن السؤال، وظواهره كثيرة تقتضي التحريم.
وأما السؤال للمحتاج العاجز عن الكسب فليس بحرام ولا مكروه؛ وصرح به الماوردي وهو ظاهر، انتهى كلام المجموع.
وأفهم قوله ويكره له التعرض لها، إذا كان أخذ الغني لها بلا تعرض خلاف السنة وليس مكروها وهو ما أفهمه كلام الروضة أيضا.
وأما قول الأسنوي إنه مكروه ففيه مفسدة كتأذ وقطيعة رحم، وإلا فالأولى الأخذ إذا كان المال حلالا لا شبهة فيه، وإلا ندب له الرد، وإن حصل ما ذكر نقله في المجموع واعتمده من أن الغني متى أظهر الفاقة حتى أعطيها، أو سالها فأعطيها حرم عليه، هو المنقول المعتمد. قال الأذرعي لا يكون دفعها إليه سنة، بل إما مكروه أو حرام. انتهى. وجزم في محل آخر بالحرمة.
والذي يتجه عدم الحرمة لقولهم: قد يجوز الإعطاء، ويحرم الأخذ كما في الرشوة على حق، وكما يعطي للشاعر خوفا من لسانه.
ثم رأيت النووي صرح بما ذكرته من عدم الحرمة في شرح مسلم، وكان وجه ما ذكرته من القياس على ما قالوه في هذين الفرعين.
فإن قلت: قد يقال بينهما وبين ما نحن فيه فرق واضح، فإن الراشي على الحق معذور؛ لأنه يستخلص بذلك ماله مثلا، وكذلك معطي الشاعر يستخلص عرضه منه، فهما معذوران، فجاز لهما الإعطاء لعذرهما، ولم أر أن فيه إعانة على معصية وهي الأخذ، بخلاف مسألتنا فإنه لا عذر لمعطي الغني مع سؤاله أو إظهار الفاقة، فكان القياس ما جزم به الأذرعي من الحرمة لا ما ذكرته كشرح مسلم من عدمها.
قلت: سبب تحريم أخذ الغني مع السؤال وإظهار الفاقة رعاية حق المعطي كما هو ظاهر، فإن في سؤاله أو إظهار الفاقة تغريرا، أي تغرير المعطي، فلما كان سبب التحريم رعاية حق المعطي كما هو ظاهر، فإن في سؤاله أو إظهار الفاقة تغريرا، أي تغرير المعطي، فلما كان سبب التحريم رعاية جانب المعطي، لم يتجه القول بحرمة إعطائه لمن سأله، أو أظهر له الفاقة، لأنه لم يقصد بالإعطاء إلا البر والصلة، بخلاف من علم من الآخذ أنه يصرف ما يأخذ في محرم، فإنه بالإعطاء له معين له على تلك المعصية فافترقا، ثم المراد بالغني الذي يحرم عليه الأخذ مع السؤال أو إظهار الفاقة هو الغني في العرف وهذا ما قاله الصميري، لكن ضبطه الغزالي بأنه الذي يجد ما يأكله هو من في نفقته في يوم وليلة، وما يسترهم عن الناس من ثوب وسراويل ومنديل، وما يحتاجون إليه في أكلهم من الآنية، ويكفي أن يكون من الخزف.
قال: ولا يجوز أن يسأل ما يحتاج عليه بعد يومه وليلته إلا ألا يتيسر السؤال عند نفاد ما عنده، فله طلب ما يحتاجه لسنة، بخلاف ما إذا كان يتسر عند نفاد ذلك، فلا يجوز له السؤال قبل نفاده. انتهى.
قال الأذرعي: وينبغي جواز طلب ما يحتاج غليه إلى وقت يعلم بالعادة تيسر السؤال فالاستغناء، ولا يتجاوز ما اعتمده في المجموع من أن السؤال للمحتاج العاجز عن الكسب ليس بحرام ولا مكروه، وهو المعتمد أيضا.
وفي الجواهر وغيرها عن الغزالي: يباح السؤال لضرورة، كجوع وعري، ولحاجة مهمة، كمن لا جنة له، وتأذى بالبرد، وكأجرة مركوب لمن يشق عليه البرد والمشي، وترك السؤال أولى.
أما السؤال لحاجة غير مهمة، لثوب يتجمل به، ومحمل يركب فيه مع وجود الراحلة، فإن أظهر الحاجة، أو شكى الله تعالى، أو تذلل، أو ألح في الطلب حرم وإلا كره.

ويحل السؤال للمستغرق في طلب علم شرعي، وإن قدر على الكسب، والاكتساب أفضل من التخلي للعبادة، ويحرم سؤال واحد كفاية يوم وليلة وله مؤنة، وله سؤال قوته، ولو لسنة، ولو لم يتيسر له الطلب وقت حاجة. انتهى ملخصا.
وقوله: يباح السؤال للضرورة، مراده ما يعم الواجب، كما أنه ظاهر أنه يجب السؤال على مضطر توقفت إزالة اضطراره الذي يخشى منه مبيح تيمم على السؤال.
ثم رايت ما سأذكره عن الإمام وهو صريح فيما ذكرته.
وقوله: ترك السؤال أولى، أي في الشق الثاني والكلام في مجر تأذ خفيف بالبرد أو المشي، إما بأن يخشى منه مبيح تيمم، فيجب معه السؤال كما علم مما مر آنفا، لأنه ليس من قسم الحاجة المهمة، بل من قسم الضرورة، وظاهر تخصيصه حرمة السؤال مع أحد الأحوال الأربعة: الذل، أو الإلحاح، أو الشكوى، أو إظهار الفاقة بالحاجة غير المهمة: جواز السؤال مع الضرورة أو الحاجة المهمة، مع أحد هذه الأربعة، بل مع وجودها كلها، وهو ظاهر إن لزمه السؤال في الحالة التي قدمتها، أما حيث لم يلزمه فلا يجوز له مع واحد من هذه الأربعة، كما صرح به في الخادم، واقتضاه قول النووي في شرح مسلم، من أذل نفسه إذلالا زائدا على ذل السؤال، أو ألح فيه، وأذى المسؤول حرام باتفاق. انتهى.
ويؤيده ما يصرح به قول ابن الصلاح، والسؤال مع التذلل وإلحاح وإيذاء المسؤول حرام، وإن كان محتاجا.
والواو في كلامه بمعنى أو كما علم من كلام شرح مسلم، ومما يصرح بذلك أيضا وبما قدمته بحثا قول الإمام السؤال مع الإيذاء حرام مطلقا، ومع الحاجة جائز، والتعفف عنه أولى، ولغير حاجة مكروه إلا في مباسطة الأصدقاء، وواجب عند الضرورة. انتهى.
وقوله: إنه لغير حاجة مكروه على غير الحاجة المهمة، أو على الفقير، وقوله: والتعفف عنه أولى، يقتضي أنه غير مكروه، وبه صرح في المجموع نقلا عن الماوردي كما مر نقلا عنه، لكن اعترض بأن الذي في حاوي الماوردي الجزم بالكراهةن ويرد بأن النووي لم ينقله عن الحاوي حتى يعترض عليه بذلك وإنما نقله عن الماوردي، فلعل كلامه اختلف في كتبه، النووي عدم الكراهة، فلا يرد عليه ذلك الاعتراض هنا.
وإعتراض تجويزهم السؤال ولو مع الحاجة، فإنهم ذكروا لتحريمه أسباباس، وفي إظهار الحاجة والشكوى، والذل والإلحاح، والإيذاء والالتزام بالذل حياء، والسؤال مطلقا لا يخلو عن واحد من هذه، فأين المحل الذي يجوز فيه؟.
وأجاب الغزالي عن ذلك: بأن الأولين يندفعان بأن يظهر شكر الله تعالى والاستغناء عن الخلق، ولا يسأل سؤال محتاج، ويندفع الثالث بسؤال نحو قيبه أو صديقه أو سخي يعلم منه أنه لا ينقص بذلك في عينه؛ والرابع بأن لا يعير بالسؤال أحدا، فإن كان من القوم شخص تنظر إليه الأعين لو لم يبذل كان سؤاله إيذاء.
قال: ومتى أخذ شيئا مع العلم، أي أو الظن، بان باعث المعطي الحياء منه، أو من الحاضرين، لولولاه ما ابتدأه به، فهو حرام إجماعا، ويلزمه رده، أو رد بديله إليه، أو إلى وارثه. انتهى.
الثالث والعشرون
قال الحليمي
وإذا لم يجد المسؤول شيئا فليدع لسائله بالرزق وغيره. وقال: ورد السائل صغيرة فإن انضم إليه نهره كبيرة. انتهى.
وما ذكره من الدعاء واضح وأما قوله إن رده صغيرة الخ فغريب جدا اللهم إلا أن يحمل على مضطر علم بحاله فرده صغيرة بل كبيرة كما هو ظاهر لما فيه من عظيم الإيذاء، ومن الامتناع من البذل الواجب عينا عليه، ويؤيد ذلك قول الأذرعي عقب كلام الحليمي وهو غريب جدا لكن يتجه في المعذور والمضطر مع العلم بحاله. انتهى.
الرابعة والعشرون
قال الغزالي
قد يعطي الإنسان المال لغيره تبرعا لحاجة إليه، أو لنسبه، أو لصلاحه ونحوه، فإن علم الآخذ أنه أعطاه إياه لحاجته، لم يحل له الأخذ، إلا أن يكون محتاجا، وإن علم أنه يعطيه لشرف نسبه لم يحل له الأخذ إن كان كاذبا فيه، وإن علم أنه أعطاه لعلمه لم يجز له الأخذ، إلا أن في العلم كما يعتقده المعطي، وإن أعطاه لدينه وصلاحه لم يحل له الأخذ، إلا أن في العلم كما يعتقده المعطي، وإن أعطاه لدينه وصلاحه لم يحل له الأخذ إن كان فاسقا في الباطن فسقا لو علم به المعطي لما أعطاه. انتهى.

وفي العلم في جميع ذلك غلبة الظن كما هو ظاهر، وقضية قوله لا بد أن يكون في العلم كما اعتقده أنه لا بد أن يكون في الدين والصلاح كما ظنه المعطي، وإلا لم يجز له الأخذ، وإن لم يكن عنده فسق أصلا.
الخامسة والعشرون
يندب التصدق على الكافر
للأحاديث الصحيحة السابقة (في كل كبد رطبة أجر).
ولا فرق بين الحربي وغيره كما أفاده صريح قول المجموع: من تصدق على كافر ولو حربيا فله أجر في الجملة؛ فاستفيد منه ندب التصدق ولو على حربي.
وكأن الأذرعي والزركشي لم يستحضرا عبارة المجموع هذه، حيث نقل الثاني حرمة التصدق على الحربي وسكت عليها.
وحيث قال الأول هنا أي حل الصدقة على كافر في نحو من له عهد أو ذمة أو قرابة، أو يرجى إسلامه، وإلا ففي جواز الصدقة عليه بما له وقع من المال نظر، ولا سيما إذا كان يحمله إلى دراهم. انتهى.
والجواز ظاهر جدا، وإنما الكلام في الندب.
وقد علمت أن عبارة المجموع مصرحة به، نعم إن كان بإعطائه مرتب مفسدة والذي ينبغي حرمته، و شمل كلامه حل التصدق على الكافر ولو من أضحية التطوع، لكن نص الشافعي رضي الله تعالى عنه في البويطي على المنع.
السادسة والعشرون
قال الغزالي
اختلف العلماء في أن الأفضل للإنسان أن يكتسب المال ويصرفه إلى المستحقين أو يشتغل بالعبادات، وهذا فيمن يسلم من آفات الدنيا، وإلا فالعبادة له أفضل، وينبغي أن يجتهد في ذلك، ويزن الخير والشر ويفعل ما يدل عليه نور العلم دون طبعه وما يجده أخف على قلبه، فهو في الغالب إصر عليه، لأن النفس لا تشير إلا بالشر. انتهى.
السابعة والعشرون
يكره إمساك الفضل غير المحتاج إليه
كما بوب عليه البيهقي واستدل له، وسيأتي في الحادية والثلاثين لذلك مزيد تحرير.
وذكر ذلك في المجموع ما يناسب ذلك حيث قال: ما حاصله: فرع في ذم البخل والشح والحث على الإنفاق في الطاعات ووجوه الخيرات؛ قال الله تعالى: (وَمَن يُوقَ شُحَّ نَفسِهِ فَأُولئِكَ هُمُ المُفلِحون).
وقال تعالى: (وَلا تَجَعَل يَدَكَ مَغلولَةً إِلى عُنقِكَ).
وقال تعالى: (وَما أَنفَقتُم مِن شَيءٍ فَهوَ يُخلِفُهُ).
وفي حديث مسلمس: (واتقوا الشخ، فإن الشخ أهلك من كان قبلكم، حملهم على أن سفكوا دماءهم، واستحلوا محارمهم).
وروى الشيخان أنه صلى الله تعالى عليه وآله وسلم قال: (ما من يوم يصبح العباد فيه إلا وملكان ينزلان، فيقول أحدهما اللهم أعط منفقا خلفا، ويقول الآخر: اللهم أعط مسرفا تلفا).
وروي أنه صلى الله تعالى عليه وآله وسلم قال: (قال الله تعالى: أنفق، أنفق عليك).
وروي مسلم أنه صلى الله تعالى عليه وآله وسلم قال: (في شاة ذبحوها، وتصدقوا بها، إلا كتفها ثم قالوا: له: ما بقي إلا كتفها، فقال: بقيت لنا في الآخرة إلا كتفها).
وروى أيضا: أنه صلى الله تعالى عليه وآله وسلم قال: (ما نقصت صدقة من مال، وما زاد الله عبدا بعفو إلا عزا، وما تواضع أحد لله إلا رفعه الله).
ومرت هذه الأحاديث في جملة الأحاديث السابقة.
وبحث بعضهم أنه لا يكره إلا إمساك ما زاد عن سنة.
ويؤيده أنه صلى الله تعالى عليه وآله وسلم ربما حزن لعياله قوت سنتهم، ومن ثم قالوا: لو كان بالناس ضرورة، وعنده ما يفضل عن قوته، وقوت عياله سنة، لزمه بيع الفضل، فإن لم يفعل أجبره السلطان على بيعه. انتهى.
فأبقوا له قوت السنة مع ما بالناس من الضرورة، ولم يجوزا إجباره على بيع شيء منه، والكلام في غير حالة الإضطرار، والإلزام غير المحتاج حالاس، وإن إحتاج مالا لليع كما مر أوائل هذا الباب؛ في الروضة في باب السير عن الإمام، وأقراه أنه يجب على الموسرين المواساة بما زاد على كفاية سنة.
الثامنة والعشرون
قال في المجموع يكره للإنسان أن يسأل بوجه الله إلا الجنة
وصح بإسناد على شرط الشيخين أنه صلى الله تعالى عليه وآله وسلم قال: (من استعاذ بالله فأعيذوه، ومن سأل بالله فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا فادعوا له حتى تروا أنكم كافأتموه).
وفي رواية: (فاثنوا عليه، بدل فادعوه له).
ومر الحديث بطرقه:

قال الحليمي: ولو سأل الفقير بالله تعالى، فإن علم أن المسؤول يهتز لإعطائه جاز له ذلك، وإن كان ممن يتلوى ويتضجر، ولا يأمن أن يرده فحرام عليه السؤال بالله تعالى. انتهى.
وظاهر كلام المجموع عدم الحرمة مطلقا، وله وجه ظاهر.
التاسعة والعشرون
قال في المجموع أيضا إذا عرض عليه مال من حرام
على وجه يجوز أخذه
ولم يكن فيه مسألة ولا إشراف ولا يطلع إليه، جاز له أخذه بلا كراهة، ولا يجب، وقال بعض أهل الظاهر: يجب.
وفي المسألة أحاديث تقدم كثير منها، وفيها ما ظاهره وجوب القبول، لكنه محمول عند العلماء على أنه أمر ندب، نحو قوله تعالى: (وَإذا حَلَلتُم فاصطاوا).
ومن تلك الأحاديث ما رواه الشيخان: عن عمر رضي الله تعالى عنه: (كان صلى الله تعالى عليه وآله وسلم يعطيني العطاء، فأقول: أعطه أفقر إليه مني حتى أعطاني مرة مالا. فقلت أعطه أفقر إليه مني فقال رسول الله صلى الله تعالى عليه وآله وسلم: خذه، وما جاءك من هذا المال وأنت عليه غير مشرف ولا سائل، فخذه وما لا فلا تتبعه نفسك).
وكان عبد الله ابنه لا يسأل أحدا شيئا، ولا يرد شيئا أعطيه.
؟الثلاثون
اختلف العلماء المتقدمون والمتأخرون في أن
الغني الشاكر أفضل أم الفقير الصابر
والذي رجحه الغزالي في موضع أن الغني الشاكر أفضل، وهذا هو الذي عليه الأكثرون، واختاره العز بن عبد السلام، وتبعه تلميذه ابن دقيق العيد، فقال: إنه الظاهر القريب من النص.
وأطال الغزالي في الاستدلال له قال: وهو الذي نفسه كنفس الفقير، ولا يصرف لنفسه إلا قدر الضرورة، ويصرف الباقي في وجوه الخيرات أو يمسكه معتقدا أنه يمسكه خازنا للمحتاجين ينتظر حاجة حتى يصرفه فيها لله تعالى، فهذا هو الغني الشاكر الذي الخلاف فيه.
ورجح في موضع آخر ما عليه أكثر الصوفية، أن الفقير الصابر أفضل، وأشار إلى أن الخلاف في الفقير الذي يجد مرارة الصبر.
والفقير الراضي الذي لا يجده مرارة الفقير الشاكر الذي بحلول الفقير فهو أفضل قطعا.
واستدل ابن عبد السلام وغيره لما رجحوه، من أن الغني الشاكر أفضل بأنه صلى الله تعالى عليه وآله وسلم استعاذ من الفقر.
قال: ولا يجوز حمله على فقر النفس، لأنه خلاف الظاهر بغير دليل، وبأن أخرجا له صلى الله تعالى عليه وآله وسلم الغني بخيبر وفدك والعوالي وأموال بني النضير وغيرها.
وكذا من تأخر من الصحابة رضوان الله تعالى عليهم.
وإذا كان أغلب أحواله صلى الله تعالى عليه وآله وسلم الفقر إلى أن أغناه الله تعالى بما ذكر، لأن الأنبياء والأولياء لا يأتي عليهم يوم إلا والذي بعده خير منه.
وقد ختم أمره صلى الله تعالى عليه وآله وسلم بالغني، ولم يخرجه عما كان يتعاطاه في فقره من البذل، لا يقال انتصارا للثاني، إنما استعاذ صلى الله تعالى عليه وآله وسلم من الفقر لأنه مصيبة من مصائب الدنيا، والغنى نعمة من نعمها فور أنهما الرضى والعافية، فكون الرضى فيه الثواب، لا يمنع سؤال العافية.
وأيضا فالذي اختاره الله تعالى لنبيه وجمهور صحابته هو الفقر غير المدقع.
وأيضا فالفقراء يدخلون الجنة قبل الأغنياء وبخمسمائة عام، وأصحاب الأموال محبوسون على قنطرة يسألون عن فضول أموالهم.
لأنا نقول الجواب: أما عن الأول: فهو أنه لا دلالة فيه لترجيح أفضلية الفقير الصابر كماهو ظاهر.
وأما عن الثاني: فهو أنه مردود بما مر من أن الذي ختم به أمره صلى الله تعالى عليه وآله وسلم هو الغنى.
أما عن الثالث: فهو أنه فرض الكلام في الأغنياء، الذين هم ليسوا من محله الخلاف، لأنهم المحبوسون يسألون عن فضول أموالهم، فيما أنفقوها، والغني الذي الكلام فيه، قد أخرج ماله جميعه لله تعالى في الذي يسأل عنه، على أن سبق الدخول إلى الجنة لا يدل على الأفضلية، بل قد يكون التأخر لمزية تظهر لذلك المتأخر في الموقف حتى يشاهدها الحاضرون، ثم ويظهر تميزه بها على من دخل قبله وبعده.
؟الحادية والثلاثون
إذا كان محتاجا إلى ما عنده لنفقة نفسه أو عياله

فقيل لا تسن له صدقة التطوع ولا تكره، وبه قطع الماوردي والغزالي وجماعات من الخراسانيينس، وتابعهم الرافعي، وظاهر نص المختصر يوافقهم؛ ولفظه: أحب أن يبدأ بنفسه، ثم بمن يعول، لأن نفقة من يعول فرض، والفرض أولى به من النفل، ثم بقرابته، ثم من يشاء.
وعبارة الماوردي: صدقة التطوع قبل أداء الواجبات من الزكاة، والكفارات وقبل الإنفاق على من تجب نفقتهم من الأقارب والزوجات غير مستحبة، ولا مختارة، واستدلوا بالإبحاثة بحديث الصحيحين وغيرهما: (أن رجلا من الأنصار بات به ضيف، فلم يكن عنده إلا قوته وقوت صبيانه، وقال لامرأته نومي الصبيان، وأطفئي السراج، وقربي للضيف ما عندك، فنزلت هذه الآية (وَيُؤثِرونَ عَلى أَنفُسِهِم وَلَو كانَ بِهِم خَصاصة). وقيل يكرهس، وبه قطع المتولي.
والثالث هو الأصح عند النووي وغيره حرمة الصدقة، وبه قطع الشيخ أبو إسحاق في المهذب والتنبيه، وشيخه القاضي أبو الطيب، والدارمي وابن الصباغ، والبغوي، وصاحب البيان وآخرون.
قال في المجموع بعد ذكره ذلك، والجواب عن الحديث الذي احتج به الأولون من وجهين: أحدهما: أن هذا ليس من باب صدقة التطوع، إنما هو من باب الضيافة، والضيافة لا يشترط فيها الفضل على عياله ونفسه لتأكدها وكثرة الحث عليها، حتى أن جماعة من العلماء أوجبوها.
الثاني: أنه محمول على أن الصبيان لم يكونوا محتاجين، بل كانوا قد أكلوا حاجاتهم، وأما الرجل وامرأته فتبرعا بحقهما، وكانا صابرين فرحين بذلك، ولهذا جاء في الآية والحديث الثناء عليهما. وقوله: (نومي صبيانك، لا يدل على أنهم كانوا جياعا، لأنهم لا يتركون الأكل عند حضور الطعام، وإن كانوا غير جياع، فخاف إن بقوا مستيقظين أن يطلبوا الأكل على العادة فينكدوا عليهما وعلى الضيف لقلة الطعام). انتهى.
وما ذكره من أن الضيافة لا يشترط فيها الفضل، خالفه في شرح مسلم، فيسوي بينها وبين الصدقة في تحريمها بما يحتاجه، ولعل هذا أقرب، وإن مشى جمع متأخرون على ما في المجموع من الفرق بينهما، ووجه ترجيحي بما في شرح مسلم أن نفقة عياله أكد لوجوبها إجماعا، بخلاف الضيافة سيما والكلام إنما هو في شافعي، وهو لا يعتقد وجوبها، فكيف يقدم ما لا يعتقد وجوبه على ما هو واجب عليه بالإجماع، ولو كان الفرد في مجرد التقديم مع عدم فوات الواجب الآخر الذين تلزمه نفقتهم بالإجماع، فنتج أن حقهم أقوى وألصق به، فتعين تقديمهم وعلى ما في المجموع. فيتعين تقيد الضيف بما إذا لم يؤد ذلك إلى إلحاق ضرر بهم لا يطاق عادة، والأوجب تقديمهم اتفاقا فيما يظهر في عيال غير بالغين أو غيره عقلا، أما البالغون العقلاء إذا رضوا بتقديم غيرهم عليهم فالأفضل التصدق، كما بحثه في المطلب، وصرح به ابن عصرون في كلامه على قصة الصديق رضي الله تعالى عنه وكرم وجهه في تصدقه بجميع ماله، والذي يتجه أن محل ذلك فيمن يصبرون عليها، فنهاية أمرهم أنهم كالمتصدق إذا أراد أن يتصدق بما يحتاجه لنفسه، وحكمه أنه صبر على الإضافة يسن له التصدق بجميع الفاضل عن كفايته، وإن لم يصبر حرم عليه، فإذا جرى هذا التفضيل في المتصدق نفسه فأولى أن يجري في مؤنة البالغ العاقل إذا رضي، ثم المراد بكفايته إن لم يصبر على الإضافة، وبكفاية من تلزمه مؤنة كفاية يوم وليلة، وكسوة فصل، فهذا هو الذي يحرم التصدق به دون ما زاد عليه، هذا هو الظاهر الذي قاله جماعة أخذا من كلام الإحياء، وليس المراد بذلك ما يكفيهم حالا فقط، ولا ما يكفيهم سنة.
قال الأذرعي: قد يقال يدخر لنفسه وعياله قوت سنة، ولا يتصدق بالفاضل إذا لم يتوقع حصول شيء قبل مضي عام.
وأيده غيره لقوله في الروضة في السير عن الإمام، وأقره يجب على الموسر من المواساة بما زاد على كفاية سنة. انتهى.
ولك أن تقول إن أراد الأول أخذا من جواز التصدق، بل ندبه على ما زاد عن كفاية يوم وليلة وكسوة فصل.
وما في الروضة لا يدل للأذرعي، لأن وجوب البذل يحتاط له أكثر، فلا يلزم من اعتبار السنة اعتبارها في المطلوب الذي هو صدقة التطوع.بقوله لا يتصدق بالفاضل... الخ، أن التصدق بشيء من نفقة السنة حرام كان بعديا جدا ومخالفا لكلامهم، وإن أراد كراهة التصدق بذلك كان له نوع اتجاه، لكن الظاهر

وما ذكرته من حرمة التصدق بما يحتاجه الإنسان لنفسه إذا لم يصبر على الإضافة هو المعتمد، وأما في الروضة من عدم التحريم، واغتر به جماعة، فمحمول على من صبر على الإضافة كما أفاده كلام المجموع، وعلى الأول أعني الحرمة مع عدم التبصر حرام على ما قالوه في التيمم من حرمة إيثار عطشان آخر بالماء، وعلى الثاني أعني الحل مع الصبر حمل ما قالوه في الأطعمة من أن للمضطر أن يؤثر على نفسه مضطرا آخر مسلما، أما ما فضل عن حاجة نفسه ومؤنة يومهم وليلتهم وكسوة فصلهم، فيسن التصدق بجميعه إن صبر على الإضافة وإلا كره كما في المهذب وغيرهس. وعلى هذا التفصيل جملة الأخبار المختلفة، منها الخبر الصحيح أن أبا بكر رضي الله تعالى عنه تصدقن بجميعب ماله، فأثنى عليه النبي صلى الله تعالى عليه وآله وسلم بذلك.
والخبر الصحيح أن رجلا جاء بمثل البيضة من ذهب، وقال النبي صلى الله تعالى عليه وآله وسلم عنه إلى أن أعاد عليه القول ثلاث مرات، ثم أخذها ورماه بها رمية لو أصابته لأوجعته، ثم قال: يأتي أحدكم بما يملك فيقول هذه صدقة، ثم يقعد يتكفف وجوه الناس.
خير الصدقة ما كان على ظهر غنى أي غنى النفس وصبرها على الفقر، وخرج بجميع الفاضل بعضه فيسن التصدق مطلقا إلا أن يكون قدرا يقارب الجميع، فالأوجه جريان التفصيل السابق فيه.
الثانية والثلاثون
محل ما تقرر في الحادية والثلاثين فيمن لا دين عليه
أما من عليه دين سواء طلب منه أم لا كما هو ظاهر فيحرم عليه التصدق بما يحتاجه لوفائه، كما قاله صاحب المهذب وشيخه القاضي أبو الطيب وابن الصباغ والبغوي وآخرون يكره.
وقال الماوردي والغزالي وقال المتولي وآخرون لا يستحب.
قال في المجموع بعد حكاية ذلك، والمختار أنه إن غلب على ظنه حصول الوفاء من جهة أخرى فلا بأس بالصدقة، وقد يستحب وإلا فلا، وعلى هذا التفصيل يحمل كلام الأصحاب المطلق. انتهى.
وظاهر أن إبراء المدين من دين له على آخر مع احتياجه لقبضه منه في وفاء دينه حرام أيضا، لكن إن كان المدين المبرء مليا مقرا أو عليه بينة به، وغلبه من ظن حصول الوفاء من جهته يستلزم كونها ظاهرة الذي قيد به الغزالي وغيره، فلا اعتراض على المجموع في حذف هذا القيد لما علمت أن تعبيره بغلبة ظن الحصول من جهة تستلزم ظهورها نعم قول المجموع فلا بأس أن يستثنى منه ما إذا حصل بذلك تأخير وقد وجب وفاء الدين فورا بمطالبة أو غيرها، أي ككونه عصى بسببه أو كان ليتيم ونحوه، ولا مانع من الدفع فالوجه كما قاله الأذرعي وغيره وجوب المبادرة إلى إبقائه وتحريم الصدقة بما يتوجه عليه دفعه في دينه، وإن رجا وفاءه من جهة ظاهرة، وبما تقرر أنه لا فرق بين الدين الحال والدين المؤخل، وبين الزكاة وغيرها.
وبحث ابن الرافعة وتبعه القمولي إلحاق المؤجل بما يحتاجه لنفقة عياله في المستقبل، وأجاب عنه الأذرعي بأن الذمة مشغولة بالدين الآن بخلاف نفقة العيال في المستقبل.
قال أعني الأذرعي ولم يقل فيما أظن أن من عليه صداق أو غيره أنه إذا تصدق برغيف ونحوه مما يقطع بأنه لو بقي لم يدفعه إلى جهة الدين أنه لا يستحب له التصدق به، ولو قيل بكراهة الصدقة أو حرمتها على من عليه دين أي حال أو مؤجل سواء أرجة الوفاء أم لا لسد باب التطوع، فإن غالب الناس لا يخلو ذمته من دين معمر أو غيره، وحيث حرمة الصدقة بشيء لم يملكه المتصدق عليه على الأوجه، كما التيمم تصح هبة من لزمته كفارة أو ديون ماء يملكه لإمكان الغرف بأن الهبة فيها عقد والحرمة لا تنافية، لأنها ليست ذاتية له، والصدقة ليس فيها ذلك أو لا ملك فيها إلا الأخذ، وهو هنا حرام لذاته، وما كان حراما لذاته لا يقتضي الملك.
وبما ذكرته يعلم، وما بحثه ابن الرافعة: أن الصدقة حيث حرمت، كان في ملك الآخذ لها الخلاف في هبة الطهارة في الوقت، وخالفه الأذرعي ففرق بأنه هنا تعلق به حق آدمي، وهو نحو قريبه، وتوجه عليه صرفه حالا بخلاف الماء عند اتساع الوقت أو عند ضيقه، لأن له بدلا وهو التراب، أي فلا يملكه هنا جزما.
الثالثة والثلاثون
من دفع إلى وكيله أو ولده أو غلامه
أو غيرهم شيئا ليعطيه سائلا أو غيره صدقة تطوع

لم يزل ملكه عنه حتى يقبضه المبعوث إليه، فإن لم ينفق دفعه إلى ذلك المعين استحب له أن لا يعود فيه بل يتصدق على غيره، فإن استرده وتصرف فيه جاز لأنه باق على ملكه.
الرابعة والثلاثون
قال البندنيجي والبغوي وغيرهما من أصحابنا
في مواضع متفرقة يكره لمن تصدق بشيء صدقة تطوع أو هبة أو دفعه إلى غيره زكاة أو كفارة، أو نذرا، أو غيرها من وجوه الطاعات، أن يتملكه من المدفوع إليه بعينه بمعاوضة أو هبة، ولا يكره ملكه منه بالإرث،ولا أن يتملكه من غيره إذا انتقل إليه، واستدلوا في المسالة بحديث عمر رضي الله تعالى عنه قال: (حملت على فرس في سبيل الله، فأضاعه الذي كان عنده، فأردت أن أشتريه منه، وظننت أنه بائعة برخص، فسألت النبي صلى الله تعالى عليه وآله وسلم عن ذلك فقال: لا تشتره وإن أعطاكه بدرهم، فإن العائد في هبته كالكلب يعود في قيئه). رواه الشيخان.
وتملك جزء الصدقة كتملك كلها، فيكره أخذا من قوله صلى الله تعالى عليه وآله وسلم لعمر في قصته السابقة، لا تشتره من نتاجه، أي أن ولد الحيوان جزء منه، ولا ينافيه قول البغوي: ليس من ذلك أن يشتري من غلة أرض كان تصدق به، لأنها غير العين المتصدق بها، أي وغير جزئها.
وبحثه الزركشي أن محل الكراهة، فإن الآخذ يسامحه فيكون كالراجع في شيء من صدقته أن لا تتأتى المسامحة بأن اشتراه منه بأضعاف قيمته انتفت الكراهة أيضا وهو محتمل.
الخامسة والثلاثون
اتفق العلماء
على أنه ينبغي للمتصدق أن لا يطمع في دعاء المتصدق عليه، فإن دعي له ندب له أن يجيئه بمثله.
السادسة والثلاثون
قال في المجموع كالروضة قال في الإحياء
اختلف السلف في أن المحتاج هل الأفضل له أن يأخذ من الزكاة أو صدقة التطوع.
وكان الجنيد وإبراهيم الخواص وجماعة رضي الله تعالى عنهم يقولون: الأخذ من الصدقة أفضل لئلا يضيف محل أصناف الزكاة، ولئلا يخل بشرط من شروط الأخذ بخلاف الصدقة فإن أمرها أهون من الزكاة.
وقال الآخرون: الأخذ من الزكاة أفضل لأنه إعانة على واجب، إذ لو ترك أهل الزكاة كلهم أخذها أثموا، أي وقد تلوا، لأن قبولها فرض كفاية، ولأن الزكاة لا منة فيها.
قال الغزالي: والصواب أنه يختلف بالأشخاص، فإن عرض له شبهة في استحقاقه لم يأخذ الزكاة، وإن قطع باستحقاقه نظر إن كان المتصدق إن لم يأخذها منه لا يتصدق فليأخذ الصدقة، فإن إخراج الزكاة لا بد منه، وإن كان لا بد من إخراج تلك الصدقة ولم يضيف بالزكاة تخير، وأخذ الزكاة أشد في كسر النفس.
وذكر أيضا اختلاف الناس في إخفاء أخذ الصدقة وإظهاره، أيهما أفضل مع أن في كل واحد منهما فضيلة ومفسدة، ثم قال: وعلى الجملة الأخذ في الملأ وترك الأخذ في الخلاء أحسن. انتهى كلام المجموع.
السابعة والثلاثون
قال في المجموع قال صاحب الغايات
لو نذر صوما أو صلاة في وقت بعينه، لم يجز فعله قبله، كما لو عجل الزكاة أي بجامع أن كلا عبادة مالية، فيفتقر فيها ما لا يفتقر في العبادة البدنية.
الثامنة والثلاثون
أفتى القفال
بأن من دفع مالا لفقيه ليدفعه لتلامذته لزمته التسوية بينهم، إلا إن قال له: أنت أعلم بهم، فله التخليص والتفضيل. انتهى.
ولك أن تقول: إذا جاز له التخليص والتفضيل، فهل يجب عليه مراعاة مقتضى ذلك من الأحوجية وزيادة الصفات التي يقصد التصدق لأجلها؟ أوله ذلك بحسب ما يريد؟ فيه نظر، ولعل الأول أولى لأنه أصلح الموكل ، والوكيل يلزمه رعاية الأصلح لموكله.
التاسعة والثلاثون
قال الغزالي
إذا أعطى السلطان من خزانته شيئا لإنسان استحق في بيت المال شيئا، وعلم أنه في الخزانة الحلال والحرام كما هو الغالب في هذه الأزمان، ويحتمل أن يكون العطاء من واحد منها، فقال قوم: بجواز أخذه ما لم يتيقن أنه حرام، لأن جماعة من الصحابة والتابعين رضي الله تعالى عنهم أخذوا من أموال السلاطين ونوابهم الظلمة، كأبي هريرة وأبي سعيد الخدري، وابي أيوب الأنصاري، وزيد بن ثابت، وجرير بن عبد الله، وابن عمرو، وابن عباس، والحسن البصري، وإبراهيم النخعي، والشافعي أخذ من هارون الرشيد، وكذا مالك، وإنما ترك من ترك الأخذ منهم تورعا، كما زهد بعضهم في الحلال المطلق.

وقال آخرون: لا يجوز حتى يتحقق أنه حلال، ويحمل أخذ من أخذ على أنهم علموا أنه من الحلال، أو على أنهم أخذوه وصرفوه في مصارفه من بيت المال.
وقد قال جماعة أخذنا له، وصرفنا إياه في المحتاجين خير من تركه في يد السلاطين.
والشافعي رضي الله تعالى عنه لما أخذ من هارون الرشيد فرقه في الحال، ولم يأخذ منه حبة، أو على أن الغالب كان الحلال، بخلاف ما في يد السلطان اليوم فإن غالبه حرامن وكلا القولين إسراف.
والأعدل أنه إن كان الأكثر حراما حرم الأخذ، وإن كان الأكثر حلالا ففيه توقف. انتهى.
ونقله القمولي في جواهره، واعترض قوله وإن كان الأكثر حراما، خرج الآخذ بأنه مبني على ما تقدم، من أنه يحرم معاملة من أكثر ماله حرام، والمذهب خلافه كما في المجموع، فإنه قال: ومذهبنا أنه إذا كان الأكثر حراما كره الأخذ منه بالابتياع وغيرهس.
قال القمولي: فانفرد الغزالي بالتحريم وهو شاذ. انتهى.
واعترض بعضهم قول الغزالي: إن كان الأكثر حلالا ففيه توقف، بأنه لا وجه له، ويرد بأن له وجها، لأن كون الأكثر حلالا لا ينافي احتمال الوقوع في الحرام، وإن كان أبعد مما إذا استويا، أو كان الحرام أكثر فوجه التوقف هذا الاحتمال اللائق بالوقوع مراعاته وأنه لا مجزم بالحل، فاتجه أن لا توقفه، وهما، وإن كان المعتمد الحل ولو فيما إذا كان الأكثر حراما.
وفي الجواهر عن الغزالي أيضا: لو بعث السلطان إلى إنسان مالا ليفرقه على المساكين فإن عرف أنه مغصوب من إنسان بعينه، لم يجز له الأخذ إلا ليوصله إلى صاحبه، وإن لم يعرفه جاز أخذه وتفرقته، لكن يكره إن قارنته مفسدة، بحيث يغتر به جهال، ويعتقدون طيب أموال السلاطين، وينبغي أن يتجنب معاملة السلطان وغلمانه وأعوانه وعماله. انتهى.
وما ذكره هنا يجري في أخذه لنفسه أيضا كما هو ظاهر.
وحكى القمولي وغيره عن الغزالي أربعة مذاهب فيما لو لم يدفع السلطان إلى كل المستحقين حقوقهم من بيت المال، وإنما دفع لبعضهم فقط، فهل له أن يستأثر بما دفع إليه، وإن أعدل تلك المذاهب أن له أخذ جميع المدفوع إليه وإن أكثر حيث كان قدر حقه، أو أقل عنهز وقيد العز بن عبد السلام كراهة معاملة من اشتملت يده على حلال وحرام، بما إذا كان ما بيده من جنس الحرام الذي يكتسبه، قال: فإن كان من غير جنسه فلا باس المعاملة، وإن تردد في أنه اشتراه به، وقياسه أنه لا كراهة هنا في الأخذ من مال بيت المال الذي أكثره حرام، إلا إذا كان ما فيه من جنس ذلك الحرام، وإلا فلا كراهة، وإن احتمل أن ناظره استبدله به.
وقال الغزالي: الورع أربعة أقسام لأنه: إما ورع الشهادة وهو الامتناع مما يسقطها، وإما ورع المتدين وهو ترك ما يتطرق إليه احتمال التحريم الذي له موقع وإن أفتى المفتي بحله عملا بالظاهر، ولا أثر للاحتمال البعيد، كمن ترك الاصطياد لاحتمال أن الذي يصطاده قد اصطاده غيره وانفلت منه - فهذا وسواس لا ورع، وأما ورع المتقين وهو ترك ما يخاف انجراره إلى الحرام وإن كان حلالا لا شبهة فيه.
وأما ورع الصديقين وهو ترك ما ليس فيه شيء مما سبق، ولكن تناوله من غير نية التقوى على العبادة، ويتطوع إلى أسبابه كراهة، فإذا اختلط ببلد حرام غير منحصر بحلال، كذلك كان ترك الشراء والأكل من ذلك ورعا محبوبا.
وكلما كثر الحرام تأكد الورع والامتناع من كل حلال لكون فاسق أو كافر حمله، وسواس لا ورع.
قال: ولو اشترى طعاما في الذمة وقضى ثمنه من حرام ينظر فإن كان البائع سلمه له قبل أن يقبضه الثمن بطيب قلب، حل له أكله إجماعا، وليس تركه ورعا مؤكدا، وإن قضى ثمنه من حرام لكنه باق في ذمته حتى يبرئه منه، مع علمه بأن قبضه حرام، لأنه يبرأ بخلاف ما لوظن حل ما قبضه، فإنه لا يبرأ بإبرائه، لأنه لا يقصد حقيقة إبرائه، ومتى أخذ ذلك الطعام قبل أن يقبض البائع الثمن حرم عليه أكله، لأن للبائع حق الحبس، إن كان الثمن حالا، ولو وفى الثمن من حرام، ثم قبض المبيع ثم يحل له أكله، إلا إن علم البائع أن ما قبضه حرام، ثم أقبضه إياه، لأن إقباضه له إسقاط لحقه من الحبس، ويبرأ بإبرائه، إن علم أن ما قبضه حرام ثم أبرأه منه، وإلا لم يبرأ كما مر.
قال: وله شراء دار من دور بلد، علم أن فيها دارا مغصوبة أو وقف لا يعرفها، وجب السؤال. انتهى.

وكأن الفرق بين هاتين الصورتين، أن الدور في الثانية محصورة فلا مشقة في السؤال، بخلافه في الأولى، قال: ولو كان ببلد مدائين ورباطات، وبعضها مخصوص بأهل مذهب معين، لم يجز أن يسكن شيئا منها، ولا يأكل من وقفها، حتى يسأل ولو نهب متاع فصادف من نوعه شيئا يباع، فإن كان مع معروف بالصلاح جاز شراؤه، وتركه ورع، أو مع مجهول فإن كثر مماثل المنهوب في البلد جاز الشراء منه، وإن ندر، فالورع تركه، وفي أخذ منه نظر. انتهى. والقياس عدم الحرمة كما علم مما في المعاملة من أكثر ماله حرام، قال: وإذا أردت شراء طعام، أو أهدي لك، أو ضيفت به لم تكلف أنك تسأل عن حله، ولا تترك لأن فيه تفضيلا، هو أن المالك جهل حاله ولا علامة تدل على طيب ماله، من غير سؤال فإن رأى فيه علامة تدل على الفساد كهيئة الظلمة، أو تساهله في فصل الحرام وجب السؤال، أو دلت العلامة على أن أكثر ماله حرام وإلا كان السؤال ورعا. انتهى.
والقياس عدم وجوب السؤال، وإن دلت العلامة على أن أكثره حراسم، وإيجاب الغزالي به مبني على طريقته، أنه حرام معاملة من أكثر ماله حرام، ومر أنه طريقة شاذة، فإن عرف من حاله ما يحصل ظن حل ماله، حرام السؤال، أو ظن حرمته وجب السؤال. انتهى. والقياس أن لا وجوب نظير الذي قبله، قال: ولو تعلق الشك بالمال بأن اختلط حلال بحرام في سوق فلا يلزم المشتري من أهله السؤال إلا إن غلب الحرام. انتهى.
والقياس عدم الوجوب، وإن غلب الحرام ثم رأيت بعضهم أشار في بعض تلك الصور إلى ما ذكرته من بناء السؤال على رؤية حرمة معاملة من أكثر ماله حرام، والمذهب خلافه في الأنوار: لا يجوز مبايعة من حرم ماله كله، كالخمار، والمكاس، والبغي، ويجب السؤال ممن يعرف حال أمواله، ولا تسأل عنه إذ لا ثقة بقوله، والورع لمن يشتري شيئا للأكل أوغيره أن يشتري بثمن في ذمته، فإنه يملكه قطعا وعند الشراء بالعين لا يقطع بذلك. وظاهر: أنه إنما يقطع بملك المبيع إذا قطع بملك بائعه له، لكونه اصطاده مثلا، بخلاف من ملكه بمعاوضة، أو مجانا، وإنما يأتي الشك في الثمن العين، حيث لم يقطع بملك المشتري به لكونه أخذه من معدن مثلا، وإلا فلا شك وإن أخذ من غيره مالا بتمليك بعوض أو بغيره أو بإباحة ظانا أنه ملكه اعتمادا على الظاهر، وأكله وهو مغصوب في الباطن، فهل يطالب بما أكله في الآخرة؟ أفتى البغوي بأن المأخوذ منه إن كان ظاهره الخير فأرجو أن لا يطالب، أو ممن يلطخ ماله بالحرام طولب به. انتهى.
ولهذه المسائل كبير تعلق بالنسبة للمال المتصدق منه وقبول المتصدق عليه، قلنا: ذكرتها هنا وإن كان الفقهاء ذكروها في باب البيع.
الأربعون
أفتى ابن الصلاح
فيمن كان يفرق فلوسا في الجامع فيعطي الفقراء، ويتجنب الأغنياء، ندفع منها إلى رجل اشتبه حاله عليه وهو غني في الباطن بأنه يحل له ظاهرا، ولا يجب عليه رده إلى الدافع، لأنه قد يعطي الغني أو أهل المسجد مطلقا، وأما في الباطن فإن غلب على ظنه أن الدافع أراد الفقراء فليرده إليه ولا يصرفه إلى فقير إلا إذا تعذر الرد، وإن شك فالورع أن يفعل ذلك أيضا.
تنبيه
مر في كثير من الأحاديث إطلاق الصدقة على غير إعطاء كالتسبيح والتحميد، والأمر بالمعروف والنهي عن المنكر، والعدل بين اثنين، وإعانة الرجل على دابته أو متاعهن وما أكل من زرعه أوغرسه، وإماطة الأذى عن الطريق، والخطو إلى الصلاة، والكلمة الطيبة، وغير ذلك مما مر في تلك الأحاديث، ومن حديث: (كل معروف صدقة) وهذا شامل لما ذكر غيره.
خاتمة
أخرج أحمد، وأبو داود، عن أبي سعيد رضي الله تعالى عنه: عن النبي صلى الله تعالى عليه وآله وسلم قال: (أبشروا يا معشر صعاليك المهاجربين بالنور التام يوم القيامة، تدخلون الجنة قبل أغنياء الناس بنصف يوم، وذلك خمسمائة سنة).
والخطيب عن ابن عباس رضي الله تعالى عنهما: أن النبي صلى الله تعالى عليه وآله وسلم قال: (أبشروا يا أصحاب الصفة، فمن بقي من أمتي على النعت الذي أنتم عليه، راضيا بماهو فيه، فإنه من رفقائي يوم القيامة).
وابن عباسكر أنه صلى الله تعالى عليه وآله وسلم قال: (إن أطولكم حزنا في الدنيا، أطولكم فرحا في الآخرة، وإن أكثركم شبعا في الدنيان أكثركم جوعا في الآخرة).

وابن ماجة، عن ابن عمر رضي الله تعالى عنهما أن النبي صلى الله تعالى عليه وآله وسلم قال: (يا معشر الفقراء ألا أبشركم، إن فقراء المؤمنين يدخلون الجنة قبل أغنيائهم بنصف يوم، خمسمائة عام).
وفي رواية لأحمد، والترمذي عن جابر رضي اله تعالى عنه: (بأربعين خريفا).
وابو نعيم في الحلية عن الحسن بن علي رضي الله عنهما: أنه صلى الله تعالى عليه وسلم قال: (اتخذوا عند الفقراء أيادي، فإن لهم دولة يوم القيامة).
والحاكم عن أبي هريرة رضي الله تعالى عنه: أنه صلى الله تعالى عليه وآله وسلم قال: (أحبوا الفقراء، وجالسوهم، وأحب العرب من قلبك، وليردك عن الناس ما تعلم من نفسك).
وأحمد، ومسلم، والترمذي عن ابن عباس رضي الله تعالى عنهما، وأحمد والترمذي عن عمران بن حصين رضي الله تعالى عنه: أنه صلى الله تعالى عليه وآله وسلم قال: (اطلعت في الجنة فرأيت أكثر أهلها النساء).
والديلمي عن أنس رضي الله تعالى عنه: أنه صلى الله تعالى عليه وآله وسلم قال: (خير الناس مؤمن فقير يعطي جهده).
وابن لال عن ابن عمر رضي الله تعالى عنهما: أنه صلى الله تعالى عليه وآله وسلم قال: (لكل شيء مفتاح، ومفتاح الجنة حب المساكين والفقراء).
وأبو نعيم في الحلية عن أبي سعيد رضي الله تعالى عنه: (أنه صلى الله تعالى عليه وآله وسلم قال: (ليبشر فقراء المؤمنين بالفوز يوم القيامة قبل الأغنياء بمقدار خمسمائة عام، هؤلاء في الجنة يتنعمون، وهؤلاء يحاسبونؤز والطبراني في الأوسط، وأبو نعيم، في الحلية عن أنس رضي الله تعالى عنه: أنه صلى الله تعالى عليه وىله وسلم قال: (ما الذي يعطي من سعة بأعظم أجرا، من الذي يقبل إذا كان محتاجا).
وفي رواية للطبراني عن ابن عمر رضي الله تعالى عنهماك (ما المعطي من سعة بأفضل من الآخذ إذا كان محتاجا).
وعبد بن حميد، وابن ماجة، عن أبي سعيد، والطبراني، والضياء عن عبادة ابن الصامت رضي الله تعالى عنه: أنه صلى الله تعالى عليه وآله وسلم قال: (اللهم أحيني مسكينا، وأمتني مسكينا، واحشرني في زمرة المساكين).
زاد الحاكم: (وإن أشقى الأشقيا من اجتمع عليه فقر الدنيا، وعذاب الآخرة).
والطبراني عن ابن عباس رضي الله تعالى عنهما: أنه صلى الله تعالى عليه وآله وسلم قال: (الفقر أزين على المؤمن من العذار الحسن على خد الفرس).
وابن عساكر عن عمر رضي اله تعالى عنه: أنه صلى الله تعالى عليه وآله وسلم قال: (الفقر أمانة، فمن كتمه كان عبادة، ومن باح به فقد قلد إخوانه المسلمين).
والبيهقي، وغيره عن قتادة بن النعمان رضي الله تعالى عنه: أنه صلى الله تعالى عليه وآله وسلم قالك (إذا أحب الله عبدا حماه في الدنيا، كما يحمي أحدكم سقيمه الماء).
وأحمد، والترمذي: عن عبد الله بن مغفل رضي الله تعالى عنه: أنه صلى الله تعالى عليه وآله وسلم قال: (إن كنت تحبني فأعد للفقر تجفافا فإن الفقر أسرع إلى من يحبني من السيل إلى منتهاه).
أبو نعيم في الحلية، وابن عساكر عن أبي هريرة رضي الله تعالى عنه: أنه صلى الله تعالى عليه وآله وسلم قال: (إن من الذنوب ذنوبا لا يكفرها الصلاة ولا الصيام ولا الحج والعمرة، ويكفرها الهموم في طلب المعيشة).
والديلمي عن معاذ رضي الله تعالى عنه: أنه صلى الله تعالى عليه وآله وسلم قال: (تحفة المؤمن في الدنيا الفقر).
والترمذي عن فضالة بن عبيد رضي الله تعالى عنه: أنه صلى الله تعالى عليه وآله وسلم قال: (لو تعلمون ما لكم عند الله، لأحببتم أن تزدادوا حاجة وفاقة).
وابن عساكر، وابن عدي، والبيهقي عن ابن عباس رضي الله تعالى عنهما: أنه صلى الله تعالى عليه وآله وسلم قال: إن أهل البيت إذا تواصلوا، أجرى الله تعالى عليهم الرزق، وكانوا في كنف الله تعالى).
والحكيم الترمذي عن عمر رضي الله تعالى عنه: أنه صلى الله تعالى عليه وآله وسلم قال: (ما صبر أهل بيت على جهد ثلاثا، إلا أتاهم الله برزق).
وأحمد، وأبو داود، والحاكم عن ابن مسعود رضي الله تعالى عنه: أنه صلى الله تعالى عليه وآله وسلم قال: (من أصابته فاقة فأنزلها بالناس لم تسد فاقته، ومن أنزلها بالله، أوشك الله له بالغنى، إما بموت آجل أو غنى عاجل).

والطبراني، وابن عدي عن أبي الدرداء رضي الله تعالى عنه: أن النبي صلى الله تعالى عليه وآله وسلم قال:(إن الرزق ليطلب العبد أكثر مما يطلبه أجله).
والطبراني في الأوسط عن أبي سعيد رضي الله تعالى عنه: أنه صلى الله تعالى عليه وآله وسلم قال: (إن الرزق لا تنقصه المعصية ولا تزيده الحسنة، وترك الدعاء معصية).
وأحمد، وابن أبي شيبة، وابن حبان، والحاكم عن ثوبان رضي الله تعالى عنه: أنه صلى الله تعالى عليه وآله وسلم قال: إن الرجل ليحرم الرزق بالذنب يصيبسه، ولا يرد القدر إلا الدعاء، ولا يزيد في العمر إلا البر).
وبينهما تناف في نقص المعصية للرزق، وحديث الشيخين أولى بالتقديم، أو يحمل على كل نوع من الرزق.
وأبو نعيم في الحلية عن عثمان رضي الله تعالى عنه: أنه صلى الله تعالى عليه وآله وسلم قال: (إن الصبحة أي النوم بعد الصبح) تمنع بعض الرزق).
البخاري، ومسلم، والنسائي: عن أبي هريرة رضي الله تعالى عنه: أنه صلى الله تعالى عليه وآله وسلم قال: (نعوذ بالله من جهد البلاء، ودرك الشقاء، وسوء القضاء وشماتة الأعداء)ز وفي رواية: (جهد البلاء: أن تحتاجوا إلى ما في أيد الناس فتمنعوا).
أعاذنا الله من ذلك وغيره من جميع ما استعاذ منه صلى الله تعالى عليه وآله وسلم، ونجانا من كل فتنى ومحنة، إلى أن نلقاه وهو راض عنا. بمنه وكرمه إنه لى ما يشاء قدير، وبالإجابة جدير.
والحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله، والحمد لله حمدا يوافي نعمه، ويكافي مزيده، يا ربنا لك الحمد، كما ينبغي لوجهك، وعظيم سلطانك، سبحانك لا نحصي ثناء عليك، أنت كما أثنيت على نفسك، وصل اللهم وبارك على عبدك ونبيك ورسولك النبي الأمي، وعلى آله وأصحابه وذرياته، كما صليت وباركت على إبراهيم، وعلى آل إبراهيم في العالمين إنك حميد مجيد، وكما يليق بعظيم شرفه وكماله، ورضاك عنه، وما تحب وترضى له عدد معلوماتك أبدا، وحسبنا الله ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم، دعواهم فيها سبحانك اللهم، وتحيتهم فيها سلام، وآخر دعواهم أن الحمد لله رب العالمين.


مبلغ الأرب في فخر العرب

الكتاب : مبلغ الأرب في فخر العرب
المؤلف : شهاب الدين أحمد بن محمد، ابن حجر الهيتمي (المتوفى : 974هـ)


مبلغ الأرب في فخر العرب

الكتاب : مبلغ الأرب في فخر العرب
المؤلف : شهاب الدين أحمد بن محمد، ابن حجر الهيتمي (المتوفى : 974هـ)

بسم الله الرحمن الرحيم
الحمد لله اختص العرب من بين سائر الأمم بمزايا لا تحصى، وأشهد أن لا إله إلا الله وحده لا شريك له، واشهد أن محمدا عبده ورسوله الذي شرف الله به العرب عمن سواهم بفضائل لا تستقصى صلى الله عليه وسلم وعلى آله وأصحابه، وتابعيهم بإحسان صلاة وسلاما دائمين بدوام الكريم المنان، الرحيم الرحمن.
وبعد..
فإن كثيرين من الفرق الأعجمية، والطوائف العنادية جبلوا على بغض العرب، فوقعوا في مهاوى العطب جهلا بما اختصهم الله به من المزايا التي لا يؤتوها غيرهم، والعطايا المحققة لعلوا قدرهم، وعظيم خيرهم، حتى بلغنا عن بعض أولياء الله أنه قال: (جاهدت نفسي ستين سنة حتى خرج منها بغض العرب).
قد كثر من جمع جم، لا خلاف لهم إلا الوقيعة فيهم، والإستئثار بحقوقهم، فقصدت أن أتحفهم برسالة مختصرة جدا لتكون إن شاء الله تعالى كافة لمن اطلع عليها، أن يخوض فيهم بأدنى كلمة، وإلا حقت عليه الكلمة، فإن الجاهل قد يعذر بخلاف غيره، فإنه ربما عاجله ما يخاف، ويحذر.
ولما عزمت على هذا المقصد النافع إن شاء الله تعالى رأيت لشيخ الإسلام والحفاظ أبي الحسين عبد الرحمن العراقي تأليفا في ذلك حافلا، لكنه طوله بالأسانيد الكثيرة، والطرق المستفيضة الشهيرة، قصدت اختصاره في دون عشرة فصول، بحيث لا أفوت شيءا من مقاصده، وفوائده، مستعينا بالله تعالى، ومتوكلا عليه، ومستندا في سائر أموري إليه، إنه أكرم كريم، وأرحم رحيم.
وسميته (مبلغ الأرب في فخر العرب) ، ورتبته على مقدمة وفصول وخاتمة.
مقدمة العرب صفوة خلق الله
صح عمن لا ينطق عن الهوى أن الله تعالى تخير العرب من خلقه، فقد روى الحاكم وصححه وتابعوه عن ابن عمر - رضي الله تعالى عنهما - قال: قال رسول الله صلى الله تعالى عليه وصحبه وسلم: (لما خلق الله الخلق اختار العرب، ثم اختار من العرب قريشا، ثم اختار من قريش بني هاشم، ثم اختارني من بني هاشم، فأنا خيرة من خيرة) .
وفي ثنايا حديث سنده لا بأس به، وإن تكلم الجمهور في غير واحد من روانه: (وخلق الخلق فاختار من الخلق بني آدم، واختار من بني آدم العرب، واختار من العرب مضر، واختار من مضر قريشا، واختار من قريش بني هاشم، واختارني من بني هاشم، فأنا خيار إلى خيار، فمن أحب العرب فبحبي أحبهم، ومن أبغض العرب فببغضي أبغضهم) .
وفي حديث سنده حسن: (إن الله حين خلق الخلق بعث جبريل، فقسم الناس قسمين، فقسم العرب قسما، وقسم العجم قسما، وكانت خيرة الله في العرب، ثم قسم العرب قسمين، فقسم اليمن قسما، وقسم مضر قسما، وقسم قريشا قسما، وكانت خيرة الله في قريش، ثم أخرجني من خير ما أنا منه) .
وروى مسلم: (إن الله اصطفى بني كنانة من بني اسماعيل، واصطفى من بني كنانة قريشا، واصطفى من قريش بن هاشم، واصطفاني من بني هاشم) .
وفي رواية لأحمد والترمذي وقال: حسن صحيح غريب: (إن الله اصطفى من بني كنانة قريشا، واصطفى من قريش بن هاشم، واصطفاني من بني هاشم) .
الباب الأول
فصل في أب العرب
جاء في حديث الترمذي وغيره وسنده حسن عن سمرة عن النبي صلى الله تعالى عليه وعلى آله وسلم قال: (سام أبو العرب، وحام أبو الحبش، ويافث أبو الروم) .
ولا يعارضه خبر البزار: (ولد نوح سام، وحام، ويافث، فولد سام العرب، وفارس، والروم، والخير فيهم، وولد يافث يأجوج ومأجوج، والترك، والصقالبة، ولا خير فيهم، وولد حام القبط والبربر والسودان) . وذلك لأنه ضعيف من سائر طرقه.
فصل حب العرب من محبة النبي
صلى الله عليه وآله وسلم مر عنه صلى الله تعالى عليه وآله وسلم في المقدمة: (فمن أحب العرب فبحبي أحبهم، ومن أبغض العرب فببغضي أبغضهم) .
وفي الحديث: (حب قريش إيمان، وبغضهم كفر، وحب العرب إيمان، وبغضهم كفر، من أحب العرب فقد أحبني، ومن أبغض العرب فقد أبغضني) سنده ضعيف، وتصحيح الحاكم له مردود.
فصل ينبغي محبة العرب لثلاث
لقوله صلى الله تعالى عليه وعلى آله وسلم: لقوله صلى الله تعالى عليه وعلى آله وسلم: (أحبوا العرب لثلاث) وفي رواية:

(أحفظوني في العرب لثلاث لأني عربي، والقرآن عربي، وكلام أهل الجنة عربي) سنده ضعيف، وتصحيح الحاكم له مردود أيضا. وأصح منه على ضعفه أيضا قوله صلى الله تعالى عليه وعلى آله وسلم: (أنا عربي، والقرآن عربي، وكلام أهل الجنة عربي) .
فصل يقال العرب نور في الإسلام
لقوله صلى الله تعالى عليه وعلى آله وسلم: (أحبوا العرب وبقاءهم، فإن بقاءهم نور في الإسلام، الحديث في سنده متكلم فيه.
فصل ذل العرب ذل الإسلام
لقوله صلى الله تعالى عليه وعلى آله وسلم: (إذا ذلت العرب ذل الإسلام) وفي سنده ذلك المتكلم فيه.
فصل بغض العرب مفارقة للدين
لقوله صلى الله تعالى عليه وآله وسلم لسلمان الفارسي: (يا سلمان لا تبغضني يفارقك دينك) .
فقال: يا رسول الله كيف أبغضك، وبك هداني الله؟ قال: (تبغض العرب) أخرجه الترمذي وقال: حديث حسن غريب، ورواه أحمد أيضا، ولا انقطاع في طريقه خلافا لما قد يتوهم.
فصل حب العرب إيمان وبغضهم نفاق
لقوله صلى الله تعالى عليه وعلى آله وسلم: (حب العرب إيمان وبغضهم نفاق) وقال الدار قطني حديث غريب.
ومرت رواية حب العرب إيمان وبغضهم كفر وفي رواية عبد الله بن أحمد: (لا يبغض العرب إلا منافق) .
وفي أخرى ما في سندها متكلم فيه: (لا يبغض العرب مؤمن، ولا يحب ثقيفا إلا مؤمن) .
وعن على قال: أسندت النبي صلى الله تعالى عليه وعلى آله وسلم إلى صدري فقال: ( يا على أوصيك بالعرب خيرا) .
وفي وصية عمر - رضي الله تعالى عنه - للخليفة بعده لما طعن، بعد توصيته بالمهاجرين، ثم الأنصار، ثم أهل الأمصار.
(وأوصيه بالأعراب خيرا، فإنهم أصل العرب، ومادة الإسلام، أن يؤخذ من حواشى أموالهم، فيرد على فقرائهم) .
فصل من غش العرب لم تنله شفاعته
صلى الله تعالى عليه وعلى آله وسلم لقوله صلى الله تعالى عليه وعلى آله وسلم: (من غش العرب لم يدخل في شفاعتي، ولم تنله مودني) أخرجه الترمذي، وفيه ضعف وغرابة.
فصل هلاك العرب من أشراط الساعة
لقوله صلى الله تعالى عليه وعلى آله وسلم: (من اقتراب الساعة هلاك العرب) أخرجه الترمذي في جامعة وقال: غريب.
فصل العرب عند خروج الدجال قليلون
لقوله صلى الله تعالى عليه وعلى آله وسلم: (ليفرن الناس من الدجال في الجبال) قالت أم شريك يا رسول الله فأين العرب؟ قال: (هم قليل) رواه مسلم، ولا ينافيه قول الترمذي إنه حسن صحيح غريب، لأن غرابته لعلها بالنسبة إلى خصوص طريق الترمذي.
الباب الثاني
دعاؤه صلى الله تعالى عليه وعلى آله وسلم
بدعاء عظيم عموما ثم خصوصا لقبائل شتى
أخرج الطبراني أنه صلى الله تعالى عليه وآله وسلم قال: (إني دعوت للعرب، فقلت: (اللهم من لقيك منهم معترفا بك، فاغفر له أيام حياته، وهي دعوة إبراهيم وإسماعيل عليهما السلام، وإن لواء الحمد يوم القيامة بيدي، وإن أقرب الخلق من لوائي يومئذ العرب) أخرجه البزار والطبراني في الكبير، وسنده جيد.
وفي رواية: (اللهم من لقبك منهم مصدقا موقنا فاغفر له) .
وفي الحديث الصحيح المتفق عليه: (غفار غفر الله لها، وأسلم سالمها الله) .
وفي رواية صحيحة: (والله ما أناقلته، ولكن الله قاله) .
وفي أخرى عند مسلم أنه صلى الله تعالى وأله وسلم قال في صلاة الفجرة: (اللهم العن بني لحيان ورعلا وذكوان، وعصية عصت الله ورسوله، غفار غفر الله لها، وأسلم سالمها الله) .
وصح عنه صلى الله تعالى عليه وعلى آله وسلم أنه قال: (اللهم اغفر للأنصار، ولأبناء الأنصار) .
زاد الطبراني: (ولأبناء أبناء الأنصار، ولأزواجهم، ولذرياتهم) .
وفي أخرى صحيحة: (اللهم اغفر للأنصار، ولذرارى ذراريهم) .
وقال صلى الله تعالى عليه وعلى آله وسلم: (لا تسبوا قريشا، فإن عالمها يملأ طباق الأرض علما، اللهم كما أذقتهم عذابا، فأذقهم نوالا، دعا به ثلاث مرات) رواه جماعة.
وزعم بعض الحنفية وضعه غلط، أو حسد، فإن أحمد وأضرابه حملوه على الشافعي - رضي الله تعالى عنه - لأنه لم ينتشر العلم لقرشي في البلاد، ومن الاتباع ما انتشر للشافعي كما هو مشاهد ومعلوم من زمنهم إلى الآن.
وفي رواية عند البزار لكنه أشار إلى أن فيها غرابة:

(اللهم فقه قريشا في الدين، وأذقهم من يومى هذا إلى آخر الدهر نوالا، فقد أذقنهم أنكالا) .
وقال صلى الله تعالى عليه وعلى آله وسلم في بكر بن وائل: (اللهم اجبر كسيرهم، وآو طريدهم، ولا ترد منهم عائلا) وفي رواية سائلا، رواه الطبراني، وأشار إلى غرابة فيه.
وأخرج عبد الله بن أحمد عن عبد الله قال: شهدت رسول الله صلى الله تعالى عليه وعلى آله وسلم يدعو لهذا الحي من النخع، أو قال: يثني عليهم حتى تمنيت أني رجل منهم.
وقال صلى الله تعالى عليه وعلى آله وسلم: (اللهم اغفر لعبد القيس ثلاثا) أخرجه الطبراني.
وفي الصحيحين من حديث جرير البجلى في قصة ذي الخلصة قال: فدعا لنا ولأحمس.
وفي رواية: (فبرك على خيل أحمس ورجالها خمس مرات) .
ودخل عليه صلى الله تعالى عليه وعلى آله وسلم وفد عنزة، فقال: (بخ بخ بخ بخ نعم الحي عنزة، مبغى عليهم، منصورون، مرحبا بقوم شعيب، وأختان موسى) ثم لما أرادوا الإنصراف قال: (اللهم ارزق عنزة كفافا لا فوتا، ولا إسرافا) أخرجه الطبراني.
وصح خير: (اللهم أهد دوسا وائت بهم) .
وخير: (اللهم اهد ثقيفا) .
الباب الثالث
فصل قبائل لها فضائل
الأولى قريش
في الصحيحين: (الناس تبع لقريش في هذا الشأن مسلمهم تبع لمسلمهم، وكافرهم تبع لكافرهم، والناس معادن، خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا) .
وخبر: (لا يزال هذا الأمر في قرش ما بقى منهم اثنان) .
وخبر: (قريش والأنصار، وجهينة ومزينة وأسلم وغفار وأشجع موالى ليس لهم مولى من دون الله ورسوله) .
وفي البخارى خبر: (إن هذا الأمر في قريش لا يعاديهم أحد إلا كبه الله على وجهه ما أقاموا الدين) .
وفي مسلم خبر: (الناس تبع لقريش في الخير والشر) .
وخبر: (لا يزال أمر الناس ماضيا ما وليهم أثنا عشر رجلا كلهم من قريش) .
وخبر: (لا يزال الإسلام عزيزا إلى اثنى عشر خليفة كلهم من قريش) .
وخبر: (لا يزال هذا الدين منيعا إلى إثنى عشر خليفة كلهم من قريش) .
وخبر: سمعت رسول الله صلى الله تعالى عليه وعلى آله وسلم يوم جمعة عشية رجم الأسلمى، فقال: (لا يزال الدين قائما حتى تقوم الساعة، ويكون عليكم اثنا عشر خليفة) .
قال الزين العراقي: وليس المراد بالإثنى عشر خليفة على الولاء، بل المراد من اجتمعت عليهم الكلمة من قريش، وكانوا أهل عدل، والظاهر أن آخرهم المهدى، فإنه بملك جميع الأرض، وبعده يقع الهرج، ويدلل لذلك خبر أبى داود (وكلهم تجتمع عليه الأمة) .
إذ قرينته أن من لم تجتمع عليه ليس منهم كيزيد بن معاوية، بخلاف عمر ابن عبد العزيز، بل عد من الخلفاء الراشدين.
وخبر أيضا: (لا يزال هذا الدين عزيزا إلى اثنى عشر خليفة كلهم من قريش) فكبر الناس وضجوا، فلما رجع إلى منزله أتته قريش، فقالوا: ثم يكون ماذا؟ قال: (ثم يكون الهرج) .
فإذا تبين أن الخلفاء الإثنى عشر ليسوا على الولاء، وأن آخرهم المهدى، ففيه بشارة لهذا الأمة أن الدين في هذه الأزمان عزيز، قائم ولله الحمد في بلاد الإسلام العامرة، وقد كان شيخ شيوخنا الإمام العلامة القونوى يقول: إن مصر والشام مسجد الأرض، وقد كان آخر القرن السبع، ورأى ما حدث في تلك البلاد من التغير والمنكرات، وهي تدل أنهم ليسوا على الولاء، والخبر الصحيح: (تكون النبوة فيكم ما شاء الله أن تكون، ثم يرفعها الله إذا شاء أن يرفعها إذا شاء أن يرفعها، ثم تكون ملكا عاضا فيكون ما شاء الله أن تكون، ثم يرفعها إذا شاء أن يرفعها، ثم تكون ملكا جبريا فتكون ما شاء الله أن تكون، ثم يرفعها إذا شاء أن يرفعها، ثم تكون خلافة على منهاج النبوة، ثم سكت) .
ومما يدل على تخلل أمراء الجور بين أمراء العدل الحديث الحسن: (لا يلبث الجور بعدى إلا قليلا حتى يطلع، فكلما طلع من الجور شيء، ذهب من العدل مثله، حتى يولد في الجور من لا يعرف غيره، ثم يأتي الله تبارك وتعالى بالعدل، فكلما جاء من العدل شيء ذهب من الجور مثله) .
ولا ينافي ذلك الحسن أيضا: (خلافة النبوة ثلاثون سنة ثم يكون ملكا) .

لأن المراد خلافة النبوة الأولى جمعا بين الحديثين على أن الأولى أصح، والمراد بخلافة النبوة الأولى، ومدة الخلفاء الأربعة، فإنها ثلاثون سنة لإنقضائها سنة أربعين من الهجرة، وقد عين بعض الأثنى عشر في حديث: (يكون بعدى أثنا عشر خليفة منهم أبو بكر الصديق، لا يلبث بعدى إلا قليلا، وصاحب رحا دارة العرب، يعيش حميدا، ويموت شهيدا) .
قالوا: ومن هو؟ قال: (عمر بن الخطاب، ثم التفت إلى عثمان فقال: إن ألبسك الله ميصا، فأرادك الناس على خلعه فلا تخلعه) رواه الطبراني، وأشار إلى غرابة فيه، والذهبي وقال: العجب من يحيى بن معين مع جلالته ونقده كيف يروى مثل هذا الباطل، ويسكت عنه، واحتج بأن في أحد روانه صاحب منا كير وعجائب، ورد بأن كثيرين وثقوه.
وروى عبد الله بن أحمد في زوائد المسند عن علي - كرم الله وجهه - قال: سمعت أذناى، ووعى قلبى من رسول الله صلى الله تعالى عليه وآله وسلم: (الناس تبع لقريش صالحهم تبع لصالحهم، وشرارهم تبع لشرارهم) .
وصح أنه صلى الله تعالى عليه وعلى آله وسلم قام على باب بيت فيه نفر من قريش، وأخذ بعضادني الباب فقال: (هل في البيت إلا قرشي؟) .
فقيل: يا رسول الله غير فلان ابن أختنا.
فقال: (ابن أخت القوم منهم، ثم قال: إن هذا الأمر في قريش، ماإذا استرحموا رحموا، وإذا أقسموا قسطوا) . الحديث.
وصح أيضا خير: (الأمراء من قريش ما فعلوا ثلاثا: ما حكموا فعدلوا واسترحموا فرحموا، وعاهدوا فوفوا) الحديث.
وخبر: (الأئمة من قريش إن لهم عليكم حقا، ولكم عليهم حقا مثل ذلك، ما إذا استرحموا رحموا، وإن عاهدوا فوفوا، وإن حكموا عدلوا) الحديث .
وفي خبر، في سنده غرابة: (الأئمة من قريشن أبرارها أمراء أبرازها، وفجارها أمراء افجارها، ولكل حق، فآتوا كل ذي حق حقه، وإن أمر عليكم عبد حبشي فاسمعوا له وأطيعوا، ما لم يخير أحدكم بين إسلامه وضرب عنقه، فإذا خبر بين إسلامه وضرب عنقه، فليمدد عنقه ثكلته أمه، فلا دنيا له، ولا آخرة بعد ذهاب دينه) .
وصح: الخلافة، وفي رواية: (الملك في قريش والحكم في الأنصار) .
وفي رواية: (القضاء في الأنصار والدعوة في الحبشة) .
وفي رواية: (الأذان في الحبشة) الحديث.
وفي رواية: (والشرعة في اليمن، والأمانة في الأزد) .
وفي خبر حسن: (الناس تبع لقريش في الخير والشر) .
وفي آخر حسن: (إن خيار أئمة قريش خيار أئمة الناس) .
وروى الطبراني خبر: (أمان لأهل الأرض من الغرق القوس، وأمان لأهل الأرض) .
وفي رواية: (أمتى من الإختلاف الموالاة لقريش، قريش أهل الله) .
وفي رواية أنه قال هذا ثلاث مرات: (فإذا خالفتها قبيلة من العرب صاروا حزب إبليس) في سنده مختلف فيه .
قال الزين العراقي: وأحسن ما قيل قول أبي حاتم الرازي: صالح ليس بالمتين.
وفي خبر حسن: (من يرد هوان قريش أهانة الله) .
وفي رواية سندها حسن أيضا عن عمرو بن عثمان - رضي الله عنهما - أن أباه قال له: يا بني إن وليت من أمر الناس شيئا فأكرم قريشا، فإني سمعت رسول الله صلى الله تعالى عليه وآله وسلم يقول: (من أهان قريشا أهانة الله) .
وفي رواية: (أهانه الله قبل موته) .
وصح خبر جمع رسول الله صلى الله تعالى عليه وآله وسلم قريشا فقال: (هل فيكم من غيركم؟) قالوا: لا، إلا ابن أختنا وحليفنا ومولانا. فقال: (ابن أختكم منكم، وحليفكم منكم، ومولاكم منكم، إن قريشا أهل أمانة وصدق، فمن بغى لها العواثر كبه الله في النار لوجهه) .
وصح أيضا أن صلى الله تعالى عليه وآله وسلم قال لعمر: (اجمع لي قومك) فجمعهم عمر عند بيت رسول الله صلى الله تعالى عليه وآله وسلم، ثم قال: (ألا تسمعون إن أوليائي منكم المتقون، فإن كنتم أولئك فذلك، وإلا فأبصروا، ثم أبصروا يأتين الناس بالأعمال يوم القيامة، وتأتون بالأثقال، فيعرض عنكم، ثم رفع يديه فقال: يا أيها الناس إن قريشا أهل أمانة فمن بغى لهم العواثر كبه الله لمنخريه، قالها ثلاث مرات) .
وصح خبر: (لولا تبطر قريش لأخبرتها بما لها عند الله) .
وصح أن رجلا نال منهم فقال صلى الله تعالى عليه وآله وسلم (لا تسين قريشا فإنه لعلك أن ترى منهم رجالا تزدرى عملك مع أعمالهم، وفعلك مع أفعالهم، وتغبطهم إذا رأيتم، لولا أن تطغى قريش لأخبرتهم بالذي لهم عند الله تعالى) .

وفي خبر سنده مرسل جيد أن أبا قتادة الأنصاري قال لخالد بن الوليد يوم فتح مكة: (هذا يوم يذل الله فيه قريشا) فقيل يا رسول الله ألا تسمع ما يقول أبو قتادة، فقال صلى الله تعالى عليه وآله وسلم: (مهلا يا أبا قتادة إنك لوزنت حلمك مع حلومهم، لحقرت حلمك مع حلومهم ولوزنت رأيك مع آرائهم لحقرت رأيك مع آرائهم، ولوزنت فعلك مع أفعالهم لحقرت فعلك مع أفعالهم، لا تعلموا قريشا، وتعلموا منهم، فلولا أن تبطر قريش لأخبرتهم بما لهم عند رب العالمين) .
وصح خبر: (إن الرجل من قريش قوة رجلين من غير قريش) أي من حيث الرأي، قاله الزهرى.
وفي حديث حسن: (أيها الناس لا تقدموا قريشا فتهلكوا، ولا تتخلفوا عنها فتضلوا، ولا تعلموها، وتعلموا منها فإنهم أعلم منكم، لولا أن تبطر قريش لأخبرتها بما لها عند الله) .
وفي آخر حسن أيضا: (التمسوا الأمانة في قريش، فإن أمين قريش له فضل على أمين من سواهم، وإن قوى قريش له فضل على قوي من سواهم) .
وفي خبر في سنده مقال: (قدموا قريشا، ولا تقدموها، وتعلموا من قريش ولا تعلموها، لولا أن تبطر قريش لأخبرتها بما لخيارها عند الله) .
وفي خبر حسن: (العلم في قريش، والأمانة في الأنصار) .
وخبر: (الأمانة في الأزد، والحياء في قريش) في سنده مجاهيل. وأخرج الطبراني عن عدى بن حاتم قال: كنت قاعدا عند النبي صلى الله تعالى عليه وآله وسلم حين جاء من بدر، فقال رجل من الأنصار: وهل لقينا إلا عجائز كالجزر المعلقة فنحرناها، فتغير وجه رسول الله صلى الله عليه وآله وسلم حتى رأيته كأنه تفقا فيه حب الرمان، ثم قال: (يا ابن أخي لا تقل ذلك، أولئك الملأ الأكبر من قريش، أما لو رأيتهم في مجالسهم بمكة لهبتم، فوالله لأتيت مكة فرأيتهم قعودا في المسجد في مجالسهم فما قدرت أن أسلم عليهم من هيبتهم، فذكرت قول رسول الله صلى الله تعالى عليه وآله وسلم: (لو رأيتهم في مجالسهم لهبتم) .
قال عدى بن حاتم فقال رسول الله صلى الله تعالى عليه وآله وسلم: (يا معشر الناس أحبوا قريشا، فإن من أحب قريشا فقد أحبني، ومن أبغض قريشا، فقد أبغضني، إن الله حبب إلى قومي، فلا أتعجل لهم نعمة، ولا استكثر لهم نعمة، اللهم إنك أذقت أول قريش نكالا، فأذق آخرها نوالا، ألا إن الله تعالى علم ما في قلبي من حبي لقومي فسرني فيهم، قال الله عز وجل: (وَإِنَّهُ لَذِكرٌ لَكَ وَلِقَومِكَ وَسَوفَ تُسئَلون) .
فجعل الذكر والشرف لقومي في كتابه: (وَأَنذِر عَشيرَتَكَ الأَقرَبين، وَاِخفِض جَناحَكَ بِمَن اِتَّبَعَكَ مِنَ المُؤمِنين) ، يعني قومه، والحمد لله الذي جعل الصديق من قومي، والشهيد من قومي، والأئمة من قومي، إن الله تعالى قلب العباد ظهرا وبطنا فكان خير العرب قريش، وهي الشجرة المباركة التي قال الله تعالى: (مَثَلاً كَلِمَةٍ طَيِّبَىٍ كَشَجَرَةٍ طَيِّبَةٍ) قريش (أَصلُها ثابِتٌ) يقول: أصلها كريم، (وَفَرعُها في السَّماءِ) يقول الذي أشرف شرفهم الله بالإسلام الذي هداهم له، وجعلهم أهله، ثم أنزل فيهم سورة محكمة في كتابه: (لإِيلافِ قُرَيشٍ. إِيلافَهِم رِحلَةَ الشِّتاءَ وَالصَيفِ فَليَعبُدوا رَبَّ هذا البَيتِ الَّذي أَطعَمَهُم مِن جوعٍ، وَآمَنَهُم مِن خَوف) .
قال عدى: ما رأيت رسول الله صلى الله تعالى عليه وآله وسلم ذكرت عنده قريش بخير قط إلا سر، حتى يبين السرور في وجهه، وكان يتلو هذه الآية ب(وَإِنَّهُ لَذِكرٌ لَكَ وَلِقَومِكَ وَسَوفَ تُسئَلون) .
أعل هذا الحديث بأن فيه وهما من بعض رواته، فإن إسلام عدى بن حاتم تم متأخرا، ولم يقدم على النبي صلى الله تعالى عليه وآله وسلم حين جاء من بدر كما وقع في هذا الحديث، وإنما جاء إلى النبي صلى الله تعالى عليه وآله وسلم في شعبان سنة تسع من الهجرة، ولأن في سنده من لا يعرف.
أخرج الطبراني في خبر: (أحبوا قريشا، فإن من أحبهم أحب الله عز وجل) . وفيه عبد المهيمن منكر الحديث.
ومر حديث (حب قريش إيمان، وبغضهم كفر) .
وفي خبر حسن: (بغض بني هاشم والأنصار كفر، وبغض العرب نفاق) .
وفي خبر: قيل للنبي صلى الله تعالى عليه وآله وسلم إن فلانا الثقفي قتل، وقد أسلم، فقال: (أبعده الله إنه كان يبغض قريشا) .

وفي مرسل صحيح ذكر للنبي صلى الله تعالى عليه وآله وسلم رجل من ثقيف مات يوم حنين، وهو كافر، فقال: (أبعده الله، فإنه كان يبغض قريشا) .
لا منافاة بين هذا، وما قبله لاحتمال أنهما رجلان مسلم وكافر، وأنه صلى الله تعالى عليه وآله وسلم دعا على كل منهما.
وفي حديث آخر في سنده مقال: وقف صلى الله تعالى عليه وآله وسلم على رجل من ثقيف مقتول فقال: (أبعدك الله، فإن كنت تبغض قريشا بسبع خصال لم يعطها أحد بعدهم، فضل الله قريشا: بأنى منهم، وأن النبوة فيهم، وأن الحجابة فيهم، وأن السقاية فيهم، ونصرهم على الفيل، وعبدوا الله عشرين سنة، لا يعبده غيرهم) .
أي باعتبار الغالب، فلا يرد مثل أبي ذر ممن أسلم قديما وليس منهم، (وأنزل فيهم سورة من القرآن لم تنزل في أحد غيرهم) .
وصح أن صحابيا قال عند عمرو بن العاص سمعت رسول الله صلى الله تعالى عليه وآله وسلم - قال: لئن قلت ذلك إن فيهم - أي قريش - خصالا أربعة إنهم لأحلم الناس عند فتنة، وأسرعهم إفاقة بعد مصيبة، وأوشكهم كرة بعد فرة، وخيركم لمسكين ويتيم وضعيف، وخامسة حسنة جميلة، وأمنعهم من ظلم الملوك) .
وورد نحو هذا مرفوعا إلى النبي صلى الله تعالى عليه وآله وسلم، وجاء عن عمرو موقوفا عليه أيضا: (قريش خالصة لله من نصب لها حربا، أو حاربا سلب، ومن أرادها بسوء خزى في الدنيا والآخرة) .
ومر خبر (واختار من مضر قريشا(.
وخبر (واصطفى من بني كنانة قريشا) .
وخبر (وكانت خيرة الله في قريش).
وخبر (الدعاء لهم بالنوال والهداية والتفقه في الدين).
الثانية الأنصار
الأوس والخزرج
صح عن أنس أنه قيل له: أرأيتم اسم الأنصار كنتم تسمون به أم سماكم الله؟.
فقال: بل سمانا الله عز وجل.
وأخرج الطبراني أنه صلى الله تعالى عليه وآله وسلم قال: (إن الله أيدني بأشد العرب ألسنا وأذرعا يا بني قيلة الأوس والخزرج).
وأخرج بسند ضعيف أيضا عن أبي واقد الليثي قال: كنت جالسا عند رسول الله صلى الله تعالى عليه وآله وسلم فأتاه آت فالتقم أذنه، فتغير وجه رسول الله صلى الله تعالى عليه وآله وسلم، وأثار الدماء في أساريره، وقال: (هذا رسول عامر بن الطفيل يتهددني، ويتهدد من بأزائي، فكفانيه الله بالنبين من ولد إسماعيل بابنى قيلة) يعنى الأنصار.
وصح في البخاري أنه صلى الله تعالى عليه وآله وسلم رأى نساءهم وصبيانهم مقبلين من عرس فقام، وقال: (اللهم أنتم من أحب الناس إلي) .
وفيه وفي مسلم جاءت امرأة من الأنصار إلى رسول الله صلى الله تعالى عليه وآله وسلم ومعها صبي لها فكلمته، فقال: (والذي نفسي بيده، إنكم لأحب الناس إلى مرتين) .
وصح أنه صلى الله تعالى عليه وآله وسلم مر ببعض المدينة فإذا الجوارى يضربن بدفهن، ويقلن نحن جوار من بنى النجار يا حبذا محمد من جار.
فقال صلى الله تعالى عليه وآله وسلم: (اللهم بارك فيهن).
وأخرج الشيخان وغيرهما أنه صلى الله تعالى عليه وآله وسلم قال: (الأنصار لا يحبهم إلا مؤمن، ولا يبغضهم إلا منافق، فمن أحبهم أحبه الله، ومن أبغضهم أبغضه الله).
وأنه قال: (آية الإيمان حب الأنصار، وآية النفاق بغض الأنصار).
وصح خبر: (إن هذا الحي من الأنصار حبهم إيمان، وبغضهم نفاق).
وخبر: (حب الأنصار إيمان، وبغضهم نفاق).
وخبر: (لا يبغض الأنصار رجل يؤمن بالله ورسوله).
وفي رواية للبزار: (من أحبني أحب الأنصار، ومن أبغضني، فقد أبغض الأنصار، لا يحبهم منافق، ولا يبغضهم مؤمن، من أحبهم أحبه الله، ومن أبغضهم أبغضه الله، الناس دثار، والأنصار شعار ولو سلك الناس شعبا، والأنصار شعبا لسلكت شعب الأنصار) .
وفي خبر حسن: (لا صلاة لمن لا وضوء له، ولا وضوء لمن لم يذكر اسم الله تعالى عليه، ولا يؤمن بي من لا يحب الأنصار).
وفي رواية للطبراني وغيره، فيها غرابة: صعد النبي صلى الله تعالى عليه وآله وسلم المنبر فحمد الله، وأثنى عليه، ثم قال: (أيها الناس لا صلاة بلا وضوء، ولا وضوء لمن لم يذكر اسم الله عليه، ولم يؤمن بالله من لم يؤمن بي، ولا يؤمن بي من لا يحب الأنصار).
وصح خبر: (من أحب الأنصار أحبه الله، ومن أبغض الأنصار أبغضه الله).

وخبر: (والذي نفسي بيده لا يحب رجل الأنصار حتى يلقى الله تبارك وتعالى وهو يحبه، ولا يبغض الأنصار رجل حتى يلقى الله تبارك وتعالى وهو يبغضه).
وصح عن أنس رضى الله تعالى عنه قال: افتخرت الحيان من الأنصار: الأوس والخزرج، فقالت الأوس للخزرج: منا غسيل الملائكة حنظلة بن الراهب - أي لأنهم غسلوه يوم أحد لموته جنبا، كان يجامع أهله فسمع الدعاء للقتال فخرج، واستشهد - ومنا من اهتز له عرش الرحمن سعد بن معاذ، ومنا من حمته الدبر عاصم بن ثابت، ومنا من أجيزت شهادته شهادة رجلين خزيمة بن ثابت.
وثال الخزرجيون: منا أربعة جمعوا القرآن على عهد رسول الله صلى الله تعالى عليه وآله وسلم، ولم يجمعه غيرهم: زيد بن ثابت، وأبو زيد، وأبي بن كعب، ومعاذ بن جبل).
وصح خبر: (من أحب الأنصار أحبه الله، ومن أبغض الأنصار أبغضه الله).
وخبر: (من أحب الأنصار فبحبي أحبهم، ومن أبغض الأنصار فببغضى أبغضهم).
وأخرج الشيخان وغيرهما عن أنس قال: قالت الأنصار يوم فتح مكة: أعطى قريشا، والله إن هذا لهو العجب، سيوفنا تقطر من دماء قريش، وغنائمنا ترد عليهم، فبلغ ذلك النبي صلى الله تعالى عليه وآله وسلم فدعا الأنصار، وقال: (ما الذي بلغني عنكم؟) وكانوا لا يكذبون، فقالوا: هو الذي بلغك.
فقال: (أو لا ترضون أن يرجع الناس بالغنائم إلى بيوتهم، وترجعون برسول الله صلى الله تعالى عليه وآله وسلم - وكرم ومجد وشرف وعظم وفخر - إلى بيوتكم، لو سلكت الأنصار واديا أو شعبا لسلكت وادى الأنصار أو شعبهم).
وفي رواية صحيحة: (والذي نفسي بيده لولا الهجرة لكنت امرأ من الأنصار، ولو سلكت الناس شعبا، والأنصار شعبا، لسلكت شعب الأنصار، اللهم ارحم الأنصار، وأبناء الأنصار، وأبناء أبناء الأنصار) فبكى الأنصار حتى خضبوا لحاهم، وقالوا رضينا برسول الله صلى الله تعالى عليه وآله وسلم قسما وحظا.
وفي البخارى: (لو أن الأنصار سلكوا واديا أو شعبا لسلكت وادى الأنصار، ولولا الهجرة لكنت امرأ من الأنصار).
وصح أنه صلى الله تعالى عليه وآله وسلم قال على المنبر: (ألا إن الناس دثار، والأنصار شعار، ولو سلك الناس واديا، وسلك الأنصار واديا لسلكت شعب الأنصار، ولولا الهجرة كنت امرأ من الأنصار، فمن ولى أمر الأنصار فليحسن إلى محسنهم، وليتجاوز عن مسيئهم، ومن أفزعهم، فقد أفزعني).
وروى الطبراني في أكبر معاجمه بسند فيه مقال: أنه صلى الله تعالى عليه وآله وسلم قسم غنائم حنين، ففضل كثيرا من قبائل العرب، فبلغه من الأنصار ما سبق، فقال: (يا معشر الأنصار ألم يمن الله عليكم بالإيمان، وخصكم بالكرامة، وسماكم بأحسن الأسماء أنصار الله وأناصر رسوله، لولا الهجرة لكنت امرأ من الأنصار، ولو سلك الناس واديا، وسلكتم واديا لسلكت واديكم، أفلا ترضون أن يذهب الناس بهذه الغنائم الشاة والغنم والبعير، وتذهبون برسول الله صلى الله تعالى عليه وآله وسلم).
فلما سمعت الأنصار قول رسول الله صلى الله تعالى عليه وآله وسلم قالوا: رضينا. قال: أجيبوني فما قلب؟ قال الأنصار: يا رسول الله صلى الله عليك وعلى آلك وصحبك وسلم وجدتنا في ظلمة، وأخرجنا الله بك إلى النور، ووجدتنا على شفا حفرة من النار فأنقذنا الله بك، ووجدتنا ضلالا فهدانا الله بك، فرضينا بالله ربا، وبالإسلام دينا، وبمحمد نبيا، فاصنع يا رسول الله ما شئت في أوسع الحل.
فقال رسول الله صلى الله تعالى عليه وآله وسلم: (أما والله لو أجبتموني بغير هذا القول لقلت صدقتهم، لو قلتم ألم تأتنا طريدا، فآويناك، ومكذوبا فصدقناك، ومخذولا فنصرناك، وقبلنا ما رد الناس عليك، لو قلتم هذا لصدقتم).
فقال الأنصار: بل لله المن علينا، والفضل على غيرنا، ثم بكوا وكثر بكاؤهم، وبكى النبي صلى الله تعالى عليه وآله وسلم معهم.
وفي البخاري عن ابن عباس - رضي الله تعالى عنه - قال: خرج رسول الله صلى الله تعالى عليه وآله وسلم وعليه ملحفة متعطفا بها على منكبيه، وعليه عصابة دسماء، حتى جلس على المنبر فحمد الله وأثنى عليه، ثم قال: (أما بعد، أيها الناس فإن الناس سيكثرون، وتقل الأنصار حتى يكونوا كالملح في الطعام، فمن ولى منكم أمرا يضر فيه أحدهم أو ينفعه، فليقبل من محسنهم، ويتجاوز عن مسيئهم).

وأخرج الشيخان عن أنس قال: مر أبو بكر والعباس - رضي الله عنهما - بمجلس من مجالس الأنصار، وهم يبكون، فقال: ما يبكيكم؟ قالوا: ذكرنا مجلس النبي صلى الله تعالى عليه وآله وسلم، فدخل على النبي صلى الله تعالى عليه وآله وسلم فأخبره بذلك، قال: فخرج النبي صلى الله تعالى عليه وآله وسلم، وقد عصب على رأسه حاشية برد، قال: فصد النبر، ولم يصعده بعد ذلك اليوم، فحمد الله وأثنى عليه ثم قال: (أوصيكم بالأنصار فإنهم كرشى وعيبتي، وقد قضوا الذي عليهم، وبقى الذي لهم فاقبلوا من محسنهم، وتجاوزوا عن مسيئهم).
وفي خبر حسن: كتب أبو بكر إلى عمرو بن العاص أن رسول الله صلى الله تعالى عليه وآله وسلم قال في الأنصار: (اقبلوا من محسنهم، وتجاوزوا عن مسيئهم).
وفي آخر حسن أيضا أن أبا سعيد الخدري قال: قال رجل من الأنصار لصحابه: أما والله لقد كنت أحدثكم أنه قد استقامت الأمور، لقد آثر عليكم، فردوا عليه ردا عنيفا، فبلغ ذلك النبي صلى الله تعالى عليه وآله وسلم فجاءهم، فقال لهم أشياء لا أعرفها، قالوا: بلى يا رسول.
قال: (فكنتم لا تركبون الخيل)، فكلما قال لهم شيئا، قالوا: بلى يا رسول الله.
قال: فلما رآهم لا يردون عليه شيئا، قال: (أفلا تقولون خذلك قومك فنصرناك، وأخرجك قومك فآويناك).
قالوا: نحن لا نقول ذلك يا رسول الله، أنت تقوله.
قال: (يا معشر الأنصار ألا ترضون أن يذهب الناس بالدنيا، وتذهبون برسول الله صلى الله تعالى عليه وآله وسلم.
قالوا: بلى يا رسول الله.
قال: (ولولا الهجرة لكنت امرأ من الأنصار، الأنصار كرشى، أهل بيتي وعيبتي التي أوبت إليها، فاعفوا عن مسيئهم، واقبلوا من محسنهم).
وصح أنه صلى الله تعالى عليه وآله وسلم قام خطيبا فحمد الله وأثنى عليه، واستغفر للشهداء الذين قتلوا بأحد، ثم قال: (إنكم يا معشر المهاجرين تزيدون، والأنصار لا يزيدون، وإن الأنصار عيبتي التي أويت إليها، أكرموا كريمهم، وتجاوزوا عن مسيئهم، فإنهم قد قضوا الذي عليهم، وبقى الذي لهم).
وصح أيضا: أنه صلى الله تعالى عليه وآله وسلم خرج عاصبا رأسه فقال في خطبيته: (أما بعد. يا معشر المهاجرين إنكم أصبحتم تزيدون، وأصبحت الأنصار لا تزيد على هيئتها التي هي عليها اليوم، وإن الأنصار عيبتي التي أويت إليها، فأكرموا كريمهم، وتجاوزوا عن مسيئهم).
وفي رواية: (إن لكل بني عيبة وعيبتي هذا الحي من الأنصار، ولولا الهجرة كنت امرأ من الأنصار، والأنصار شعار، والناس دثار، فمن ملك من الأمر شيئا فليحسن إلى محسنهم، ويتجاوز عن مسيئهم).
وفي الصحيحين أنه صلى الله تعالى عليه وآله وسلم لما قسم غنائم حنين فأعطى المؤلفة دون الأنصار، وبلغه عنهم ما سبق، قال لهم ما سبق، وفي آخره: (لو سلكت الناس واديا أو شعبا، وسلك الأنصار واديا وشعبا لسلكت وادي الأنصار، وشعبها، الأنصار شعار والناس دثار، إنكم ستلقون بعدى أثرة، فاصبروا حتى تلقوني على الحوض).
وفي البخاري: (فتجدون أثرة شديدة، فاصبروا حتى تلقوا الله ورسوله، فإني على الحوض).
وفيهما أن رجلا من الأنصار قال لرسول الله صلى الله تعالى عليه وآله وسلم: ألا تستعملني كما استعملت فلانا؟ قال: (ستلقون بعدي أثرة فاصبروا حتى تلقوني على الحوض).
وفي البخاري أنه صلى الله تعالى عليه وآله وسلم دعا الأنصار إلى أن يعطيهم البحرين، فقالوا: لا إلا أن تقطع لإخواننا من المهاجرين مثلها، قال: (إما لا، فاصبروا حتى تلقوني، فإنه سيصيبكم بعدي أثرة).
وفي حديث حسن أن أسيد بن حضير من أكابر الأنصار قال للنبي صلى الله تعالى عليه وآله وسلم: جزاكم الله عنا خيرا يا رسول الله.
قال: (وأنتم فجزاكم الله عني خيرا ما علمت أعفة صبر).
قال: وسمعت رسول الله صلى الله تعالى عليه وآله وسلم يقول: (إنكم ستلقون بعدي أثرة فاصبروا حتى تلقوني).
وفي حديث حسن غريب: أن الأنصار كانوا إذا وجدوا نخلهم قسم الرجل ثمرة نصفين، أحدهما أقل من الآخر، ثم يجعلون السعف مع أقلتهما، ثم يخبرون المسلمين، فيأخذون أكثرهما، ويأخذ الأنصار أقلهما، من أجل السعف، حتى فتحت خيبر، فقال صلى الله تعالى عليه وآله وسلم: (قد وافيتم بالذي كان لنا عليكم، فإن شئتم أن تطيب أنفسكم بنصيبكم من خيبر، وتطيب لكم ثماركم فعلتم).

فقالوا: فإنه قد كان لكم علينا شروط، ولنا عليكم شروط، بأن لنا الجنة، فقد فعلنا الذي سألتنا على أن لنا شرطنا.
قال: فكذلكم لكم هذا.
وفي آخر حسن غريب أيضا: أنه صلى الله تعالى عليه وآله وسلم قال: (أسلمت الملائكة طوعا، وأسلمت الأنصار طوعا، وأسلمت عبد القيس طوعا).
وفي آخر حسن غريب أيضا: (ألا إن لكل شيء تركة وضيعة، وإن تركني وضيعتي الأنصار، فاحفظوني فيهم).
ومر في أدعيته صلى الله تعالى عليه وآله وسلم لقبائل العرب ما يتعلق بالدعاء للأنصار، وسيأتي قوله صلى الله تعالى عليه وآله وسلم: (ليس لهم مولى دون الله ورسوله).
وفي حديث غريب أيضا: (الأنصار أحبائي، وفي الدين إخواني، وعلى الأعداء أعواني).
الباب الرابع
فصل في فضائل قبائل العرب مجتمعة
أخرج الشيخان خبر: (قريش والأنصار وجهينة ومزينة وأسلم وأشجع، وغفار موالي ليس لهم مولى دون الله ورسوله).
وفي رواية لمسلم بعد ذكر أولئك: (ومن كان من بني عبد الله موالي دون الناس، والله ورسوله مولاهم).
وفي رواية لأحمد: (ومن كان من بني كعب).
وفي مسلم: (أسلم وغفار، ومزينة، وما كان من جهينة خير من بني تميم، وبني عامر، والحليفين أسد وعطفان).
وفيه أيضا: (والذي نفسي بيده لغفار وأسلم ومزينة، ومن كان من جهينة، أو قال شيء جهينة، ومن كان من مزينة خير عند الله يوم القيامة من أسد وطيء، وغطفان).
وفيه عنه صلى الله تعالى عليه وآله وسلم أيضا: (أسلم وغفار وشيء من مزينة وجهينة، أو قال: شيء من جهينة ومزينة خير عند الله، قال: أحسبه قال: يوم القيامة من أسد وعطفان وهوازن وتميم).
وفيه أيضا كالبخاري: (أسلم وغفار ومزينة وجهينة خير من بني تميم، وبني عامر، ومن الحليفين بني أسد وغطفان).
وفي حديث حسن: كان رسول الله صلى الله تعالى عليه وآله وسلم يعرض يوما خيلا، وعند عيينة بن حصين بن بدر الفزارى، فقال له النبي صلى الله تعالى عليه وآله وسلم (أنا أعرف بالخيل منك).
فقال عيينة: وأنا أعرف بالرجال منك.
فقال له النبي صلى الله تعالى عليه وآله وسلم: (وكيف ذلك؟).
فقال: خير الرجال رجال يحملون سيوفهم على عواتقهم، جاعلي رماحهم على مناسج خيولهم، لابسي البرد، من أهل نجد.
فقال رسول الله صلى الله تعالى عليه وآله وسلم: (كذبت، بل خيار الرجال رجال أهل اليمن، والإيمان يمان، إلى الخم وجذام، ومأكول حمير خير من أكلها، وحضرموت خير من بني الحارث، والله ما أبالى لو هلك الحارثان جميعا، لعن الله الملوك الأربعة: جمدا ومحرشا وأبضعة، وأختهم العمردة، ثم قال: أمرني ربي أن ألعن قريشا مرتين فلعنتهم، وأمرني أن أصلي عليهم فصليت عليهم، ثم قال: لعن الله تميم بن مرة خمسا، وبكر بن وائل سبعا، ولعن الله قبيلتين من قبائل بني تميم مقاعس، وملادس، ثم قال: عصية عصت الله ورسوله، غير قيس وجعدة وعصمة، ثم قال: أسلم وغفار ومزينة وأحلافهم من جهينة خير من بني أسد وتميم وغطفان وهوازن، عند الله يوم القيامة، ثم قال: شر قبيلتين في العرب نجران وبنو تغلب، وأكثر القبائل في الجنة مذحج، ومأكول حمير خير من أكلها، قال: ما مضى خير مما بقى.
وفي رواية لأحمد: (وأنا يمان، وحضرموت خير من بني الحارث ولا أبالي أن يهلك الحيان كلاهما، فلا قيل، ولا ملك، ولا قاهر إلا الله).
وزاد بعد العمروة: (وكانت تأتي المسلمين إذا سجدوا فتركبهم، وأنا لا أبالي أن يهلك الحيان كلاهما).
وقال بعد قوله: (عصية عصت الله ورسوله، إلا مازن وقيس، ثم قال: قبيلتان لا يدخل الجنة منهم أحد أبدا منا عش وملادس). وزعم أنهما قبيلتان تاهتا اتبعتا المشرق في عام، فانقطعتا في ناحية من الأرض، لا يوصل إليهما، وذلك في الجاهلية.
وفي أخرى صحيحة إلا أن فيها أنقطاعا: (وما كول حمير خير من أكلها، وحضرموت خير من كندة).
وفي رواية للطبراني: (إن من خيار الناس الأملوك أملوك حمير وسفيان والسكون والأشعريين).
وفي خبر حسن: (قريش والأنصار، وجهينة، ومزينة، وأسلم، وغفار، وأشجع، وسليم أوليائي ليس لهم ولى دون الله ورسوله).

وفي خبر فيه ضعف: (ألا رجل يخبرني عن مضر؟) فقال رجل: أنا أخبرك يا رسول الله، أما وجهها الذي فيه سمعها وبصرها فهذا الحي من قريش، وأما لسانها الذي تعرب به في أنديتها فهذا الحي من بني أسد بن خزيمة، وأما كاهلها فهذا الحي من بني تميم).
وفي خبر ضعيف عن أبي الدرداء قال: أتيت النبي صلى الله تعالى عليه وآله وسلم جماعة من العرب يتفاخرون فيما بينهم، فدخل رسول الله صلى الله تعالى عليه وآله وسلم فقال: (ما هذا يا أبا الدرداء الذي اسمع؟).
فقلت: يا رسول الله هذه العرب تتفاخر فيما بينها.
فقال رسول الله صلى الله تعالى عليه وآله وسلم: (يا أبا الدرداء إذا فاخرت ففاخر بقريش، وإذا كاثرت فكاثر بتميم، وإذا حاربت فحارب بقيس، ألا إن وجهها كنانة، ولسانها أسد، وفرسانها قيس.
يا أبا الدرداء إن لله فرسانا في سمائه يحارب بهم أعداءه، وهم الملائكة، وله فرسان في الأرض يحارب بهم أعداءه وهم قيس.
يا أبا الدرداء إن آخر من يقاتل عن الإسلام حين لا يبقى إلا ذكره، ومن القرآن إلا رسمه، لرجل من قيس).
قلت يا رسول الله أي قيس؟ قال: (من سليم).
وفي حديث حسن غريب عن أبي هريرة - رضي الله عنه - قال: ذكرت القبائل عند رسول الله صلى الله تعالى عليه وآله وسلم، فسألوه عن بني عامر؟ فقال: (جمل أزهر ياكل من أطراف الشجر).
وسألوه عن هوازن، فقال: (زهرة تنبع ماء).
وسألوه عن بني تميم، فقال: (ثبت الأقدام، رجح الأحلام، عظم الهام، وأشد الناس على الدجال في آخر الزمان، هضبة حمراء لا يضرها من ناوأها).
فصل فضائل أحمس
مر أنه صلى الله تعالى عليه وآله وسلم (برك على خيل أحمس ورجالها خمس مرات)، رواه الشيخان.
وصح قدوم وفد أحمس، ووفد قيس على رسول الله صلى الله تعالى عليه وآله وسلم فقال: (ابدءوا بالأحمسين قبل القيسيين) ثم دعا لأحمس فقال: (اللهم بارك في أحمس، وخيلها، ورجالها سبع مرات).
وفي رواية صحيحة أيضا: قد وفد بجيلة على رسول الله صلى الله تعالى عليه وآله وسلم، فقال: (اكتبوا البجليين، وابدءوا بالأحمسيين).
وأحمس من بجيلة يجتمع نسبهم مع نسب النبي صلى الله تعالى عليه وآله وسلم في نزار بن معد.
فصل في فضائل قبيلة الأزد
في حديث غريب: (الأزد أسد الله في الأرض، بريد الناس أن يضعوهم، ويأبى الله إلا أن يرفعهم، وليأتين على الناس زمان يقول الرجل: يا ليت أبي كان أزديا، ويا ليت أمي كانت أزدية).
وصح عن أنس بن مالك أنه قال: (إن لم نكن من الأزد فلسنا من الناس).
وفي حديث غريب: (نعم الحي الأسد) أي الأزد، إذ يقال بالسين والزاي (والأشعريون لا يفرون في القتال، ولا يغلون، هم مني، وأنا منهم).
وفي حديث حسن أنه صلى الله تعالى عليه وآله وسلم قال: (نعم القود الأزد، نقية قلوبهم، بارة أيمانهم، طيبة أفواههم).
وفي حديث غريب: (الأزد مني وأنا منهم، أغضب لهم إذا غضبوا، وأرضى لهم إذا رضوا) فقال معاوية لراوية: إنما ذلك لقريش.
فقال راوية: لو كذبت رسول الله صلى الله تعالى عليه وآله وسلم لجعلتها لقومي.
ومن الحديث الحسن: (العلم في قريش، والأمانة في الأزد).
وحديث: (الأمانة في الأزد، والحياء في قريش).
وحديث نظر رسول الله صلى الله تعالى عليه وآله وسلم إلى عصابة قد أقبلت، فقال: (أتاكم الأزد أحسن الناس وجوها، وأعذبهم أفواها، وأصدقهم لغة).
وفي حديث صحيح غريب: (نعم المرضعون أهل عمان) يعني الأزد، ويجتمعون معه صلى الله تعالى عليه وآله وسلم في عابر بن شالخ.
فصل من فضائل بني خزيمة
أسد بني خزيمة يجتمعون معه صلى الله تعالى عليه وآله وسلم في خزيمة بن مدركة، مر قريبا أنهم لسان مضر، الذي تعرب به في أنديتها.
فصل من فضائل أسلم وأشجع
أسلم يجتمعون معه صلى الله تعالى عليه وآله وسلم في عابر بن شالخ بن أرفشخذ بن سام بن نوح صلى الله تعالى عليه وآله وسلم.
وأشجع يجتمعون معه في مضر بن نزار، مر في حديث (إن هذين موالى ليس لهم مولى دون الله ورسوله).
وفي آخر عن قبائل منهم أشجع (موالي دون الناس، والله ورسوله مولاهم).
وفي أخر عن قبائل منهم أسلم: (أنهم خير من بني تميم).
وفي آخر عن قبائل أسلم وأشجع أنهم: (حلفاء موالى ليس لهم من دون الله ورسوله مولى).

وفي الأحاديث: (وأسلم سالمها الله تعالى).
فصل من فضائل الأشعريين
الأشعريون من اليمن يجتمعون معه صلى الله تعالى عليه وآله وسلم في عابرين شالخ.
روى الشيخان: (إن الأشعريين إذا رملوا في الغزو، أو قل طعام غيرهم بالمدينة جمعوا ما كان عندهم في ثوب واحد، ثم اقتسموه بينهم ف إناء واحد، فهم مني، وأنا منهم).
وتقدم في حديث مسلم أنهم من خيار الناس، ومر حديث: (نعم الحي الأزد، والأشعريون لا يقهرون في القتال، ولا يغلون فهم مني، وأنا منهم).
فصل من فضائل بعض قبائل العرب
روى أحمد حديث: (صلى الله تعالى عليه وآله وسلم على السكون والسكاسك، وعلى خولان العالية، وعلى الأملوك أملوك ردمان).
وردمان بطن من رعين.
ومر (إن من خيار الناس الأملوك أملوك حمير).
فصل من فضائل بني بكر بن وائل
بنو بكر بن وائل يجتمعون معه صلى الله تعالى عليه وآله وسلم في نزار بن معد.
ومر أنه صلى الله تعالى عليه وآله وسلم دعا لهم، فقال: (اللهم اجبر كسيرهم، ووآو طريدهم، ولا ترني فيهم سائلا) وفي رواية عائلا.
وفي حديث حسن: (إن العدو لا يظفر على قوم لواؤهم، أو قال رآياتهم مع رجل من بني بكر بن وائل).
فصل من فضائل تجيب وتميم
تجيب يجتمعون معه صلى الله تعالى عليه وآله وسلم في يعرب بن يشجب، مر أثناء حديث (وتجيب أجابت الله ورسوله).
تميم يجتمعون معه صلى الله تعالى عليه وآله وسلم في إلياس بن مضر.
في الصحيحين: أن أبا هريرة قال: أحبهم لثلاث سمعتهن من رسول الله صلى الله عليه وسلم: (هم أشد الناس على الرجال) ولما جاءت صدقاتهم قال: (هذه صدقات قومنا، وكانت منهم سبية عند عائشة، فقال صلى الله تعالى عليه وآله وسلم: (أعتقيها فإنها من ولد إسماعيل).
وصح أنه صلى الله تعالى عليه وآله وسلم لما رأى زكاتهم قال: (هذه نعم قومي).
ونال رجل منهم عند رسول الله صلى الله تعالى عليه وآله وسلم فقال: (لا تقل لبني تميم إلا خيرا، فإنهم أطول الناس رماحا على الدجال).
وفي رواية: (لهم أشد قتالا في الملاحم).
وفي حديث ضعيف: (هم ثبت الأقدام، ضخام الهام، نصار الحق في آخر الزمان، أشد قوما على الدجال).
وفي حديث ضعيف عن أبي هريرة - رضي الله عنه - قال: ربما ضرب النبي صلى الله تعالى عليه وآله وسلم على كتفي، وقال: (أحبوا بني تميم).
وفي حديث: (وإذا كاثرت فكاثر بتميم).
ومر حديث: (ثبت الأقدام، رجح الأحلام، أولوا أفهام، عظم الهام، أشد الناس على الدجال في آخر الزمان).
أحاديث: وأما كاهلها أي مضر، فهذا الحي من بني تميم.
فصل من فضائل ثقيف
ثقيف يجتمعون معه صلى الله تعالى عليه وآله وسلم في إلياس بن مضر، مر فيهم حديث صحيح: (اللهم إهد ثقيفا).
وأخرج الترمذي يسند في بعض رجاله نظر: أنا أعرابيا أعطى للنبي صلى الله تعالى عليه وآله وسلم بكرة، فعوضه منها ست بكرات، فتسخطها، فبلغ ذلك النبي صلى الله تعالى عليه وآله وسلم، فحمد الله وأثنى عليه، ثم قال: (إن فلانا أهدى إليَّ ناقة فعوضته منها ست بكرات فظل ساخطا، لقد هممت أن لا أقبل هدية إلا من قرشى أو أنصارى أو ثقفى، أو دوسى).
وفي رواية وهي أصح: أهدى رجل من بني فزارة إلى النبي صلى الله عليه وآله وسلم ناقة من إبله التي كانوا أصابوا بالغابة، فعوضه منها بعض العوض فتسخط، فسمعت رسول الله صلى الله تعالى عليه وآله وسلم على المنبر يقول: (إن رجالا من العرب يهدى أحدهم الهدية فأعوضه منها بقدر ما عندي، ثم يتسخطه، فيظل يتسخط فيه عليَّ، وأيم الله لا أقبل بعد مقامي هذا من رجل من العرب إلا من قرشي أو أنصارى أو ثقفي أو دوسى).
وفي رواية صحيحة: (لقد هممت أن لا أهب إلا من قرشى أو أنصارى أو ثقفي).
فصل من فضائل جذام وجهينة
جذام ينتسبون إلى حضرموت الأكبر، ومر فيهم (خير الرجال رجال أهل اليمن، والإيمان يمان إلى لخم وجذام) الحديث.
وصح أيضا: (الإيمان يمان - هكذا - إلى لخم وجذام).
وصح أيضا: يديه وقال: (الإيمان يمان، والحكمة ههنا، إلى لخم وجذام).
جهينة ينسبون لقضاعة، ويجتمعون معه صلى الله تعالى عليه وآله وسلم في معد بن عدنان، وقيل: قضاعة بن حمير بن سبأ.
وفي حديث غريب رواته ثقات إلا واحد لم يعدل ولا جرح:

(جهينة مني، وأنا منهم، غضبوا لغضبي، ورضوا لرضائي، أغضب لغضبهم، وأرضى لرضاهم، من أغضبهم فقد أغضبني، ومن أغضبني فقد أغضب الله تعالى).
وفي الخبر الصحيح أنهم مع قبائل آخر (موالى ليس مولى من دون الله ورسوله).
فصل من فضائل قبيلتي حضرموت وحمير
مر في الخبر الصحيح: (حضرموت خبر من بني الحارث).
ومر خبر: (حضرموت خبر من كندة).
حمير قبيلة باليمن من قحطان بن عامر، تجتمع معه صلى الله تعالى عليه وآله وسلم في عامر بن شالخ في حديث غريب: جاء رجل إلى النبي صلى الله تعالى عليه وآله وسلم، فقال يا رسول الله العن حميرا، فأعرض عنه، ثم جاءه من الشق الآخر، فأعرض عنه، ثم جاءه من الشق الآخر فأعرض عنه، ثم من الشق الآخر فأعرض عنه، ثم جاء من الشق الآخر فأعرض عنه، فقال صلى الله تعالى عليه وآله وسلم: (رحم الله حميرا، أفواههم سلام، وأيديهم طعام، فهم أهل أمن وأمان).
فصل من فضائل قبيلتي خولان ودوس
خولان العالية من قضاعة يجتمعون معه صلى الله تعالى عليه وآله وسلم في معد ابن عدنان، وقيل: من حمير بن سبأ، ويجتمعون في عامر بن شالخ.
روى أحمد والطبراني (أنه صلى الله تعالى عليه وآله وسلم صلى على خولان العالية).
دوس بطن كبير من الأزد في الصحيحن أن الطفيل بن عمرو الدوسي جاء للنبي صلى الله تعالى عليه وآله وسلم فقال: إن دوسا قد هلكت، وعصت، أبت، فادع الله عليهم وظن الناس أنه يدعو عليهم فقال.
(اللهم اهد دوسا، وائت بهم).
وفي حديث في سنده مقال قدم عليه صلى الله تعالى عليه وآله وسلم أربعمائة من دوس، فقال: (مرحبا أحسن الناس وجوها، وأطيبهم أفواها، وأعظمهم أمانة).
فصل من فضائل السكاسك والسكون
السكاسك والسكون بطنان كبيران من كندة.
روى أحمد (صلى الله تعالى عليه وآله وسلم على السكاسك والسكون).
وفي حديث صحيح لكن فيه إنقطاع عن معاذ بعثني رسول الله صلى الله تعالى عليه وآله وسلم إلى اليمن فقال: (لعلك أن تمر بقبري ومسجدي، لقد بعثتك إلى قوم رقيقة قلوبهم، يقاتلون على الحق مرتين، فقاتل عمن أطاعك منهم من عصاك، ثم يغيثون إلى الإسلام حتى تبادر المرأة زوجها والولد والده، والأخ أخاه، فأنزل بين الحيين السكون والسكاسك).
فصل من فضائل قبيلتي سليم وطيىء وغيرهما
سليم يجتمعون معه صلى الله تعالى عليه وآله وسلم في مضر بن نزار، قال فيهم صلى الله تعالى عليه وآله وسلم مع قبائل مرت: (أوليائي ليس لهم ولى من دون الله ورسوله) ، بتوضيعة بن ربيعة يجتمعون معه صلى الله تعالى عليه وآله وسلم في نزار بن معد.
أخرج الطبراني بسند فيه مجهول: أن رجلا منهم أتى النبي صلى الله تعالى عليه وآله وسلم فقال له: من أنت؟ فقال: أن من ضبيعة بن ربيعة.
فقال صلى الله تعالى عليه وآله وسلم: (خير ربيعة عبد القيس، ثم الحي الذي أنت منهم).
طىء يجتمعون معه صلى الله تعالى عليه وآله وسلم في عابر بن شالخ.
في مسلم عن عمر - رضي الله تعالى عنه - قال: أول صدقة بيضت وجه رسول الله صلى الله تعالى عليه وآله وسلم، ووجه أصحابه صدقة طىء.
فصل ما جاء في فضائل بعض قبائل العرب
بنو عامر بن صعصعة يجتمعون معه صلى الله تعالى عليه وآله وسلم في مضر بن نزار.
مر أنه صلى الله تعالى عليه وآله وسلم سئل عنهم فقال: (جمل أزهر يأكل من أطراف الشجر).
وفي حديث حسن: أتينا النبي صلى الله تعالى عليه وآله وسلم بالأبطح، وهو في قبة له حمراء، فقال: من أنتم؟ فقلنا: من بني عامر.
فقال: مرحبا، وفي رواية (مرحبا بكم أنتم) ، وفي رواية: (وأنا منكم).
بنو عاملة يجتمعون معه صلى الله تعالى عليه وآله وسلم في عابر بن شالخ.
مر في حديث حسن: (والإيمان إلى لخم وجذام وعاملة).
عبد القيس يجتمعون معه صلى الله تعالى عليه وآله وسلم في نزار بن معد.
في حديث غريب (أنا حجيج من ظلم عبد القيس).
وفي آخر حسن: (خير أهل المشرق عبد القيس).
وفي آخر غريب: (إنهم لما وفدوا عليه قال لهم: (أسلمت عبد القيس طوعا، وأسلم الناس كرها، فبارك الله في عبد القيس، وموالى عبد القيس).
ومر حديث: (اللهم اغفر لعبد القيس ثلاثا).
فصل من فضائل بني عبيد
بنو عبيد بطن من تميم يجتمعون معه صلى الله تعالى عليه وآله وسلم في إلياس ابن مضر.

في حديث في سنده مقال عن يزيد بن معبد قال: وفدت على النبي صلى الله تعالى عليه وآله وسلم فسألني عن اليمامة فيمن العدل، من أهلها، فأردت أن أقول في بني عبد الدار، ثم كرهت أن أكذب النبي صلى الله تعالى عليه وآله وسلم، فقلت: العدل فيهم في بني عبيد، فقال: (صدقت أرض تثبت على شدة، ولن تهلك).
قالوا: يا رسول الله بماذا؟ قال: (بأنهم يعملون بأيديهم، ويؤاكلون عبيدهم).
فصل من فضائل بني عذرة وبني عنبر
بنو عذرة بن سعد بن قضاعة وهي: قيل: من معد،، وقيل: من اليمن. في حديث أنهم أول من أدى الصدقة طائعين من قبل أنفسهم.
بنو العنبر من تميم، ويقال فيهم بلعنبر يجتمعون معه صلى الله تعالى عليه وآله وسلم في إلياس بن مضر.
صح عن عائشة - رضي الله تعالى عنها - أنه كان عليها رقبة من بني إسماعيل، فجاء سبى من بني خولان، فأرادت أن تعتق منهم، فنهاها صلى الله تعالى عليه وآله وسلم، ثم جاء سبي من بني العنبر، فأمرها النبي صلى الله تعالى عليه وآله وسلم أن تعتق منهم.
وفي حديث غريب: (أولئك - بنو العنبر - قومنا).
فصل من فضائل قبيلة عنزة
عنزة حي من ربيعة ويجتمعون معه صلى الله تعالى عليه وآله وسلم في نزار بن معد.
في حديث حسن: أن عمر سأل حنظلة بن نعيم، وقد وفد عليه، ممن أنت؟ قال: من عنزة، فقال: سمعت رسول الله صلى الله تعالى عليه وآله وسلم يقول: (حي من ههنا - وأشار بيده نحو المشرق - مبغى عليهم منصورون).
ومر حديث له: لما قدم عليه صلى الله تعالى عليه وآله وسلم وفدهم قال: من هؤلاء؟ قالوا: عنزة، قال: بخٍ بخ بخ بخٍ، نعم الحي عنزة) الحديث.
فصل من فضائل قبيلة قيس
قيس ويمن، قال الزين العراقي: الظاهر أن قيسا هذا هو بن عيلان بالمهملة كما يدل عليه حديثان تقدما، ويأتيان، وهو ابن مضر.
وقيل: قيس بن عيلان بن مضر، وعيلان بالمهملة فرسه، أو رجل حصانه أو كلبه، ويجتمعون معه صلى الله تعالى عليه وآله وسلم في مضر بن نزار.
وفي حديث حسن غريب: ذكرت قيس عند رسول الله صلى الله تعالى عليه وآله وسلم، فقال: (رحم الله قيسا).
قيل: يا رسول الله تترحم على قيس؟ قال: (نعم إنه كان على دين إسماعيل، يا قيس حي يمنا يا يمن حي قيسا، إ قيسا فرسان الله في الأرض، والذي نفسي بيده ليأتين على الناس زمان ليس لهذا الدين نامر غير قيس، إن قيسا ضراء الله في الأرض) يعنى أسد الله.
وفي حديث غريب: (رحم الله قيسا، رحم الله قيسا، رحم الله قيسا، إن لله فرسانا من أهل السماء مسومين، ومن الأرض معلومين، ففرسان الله في الأرض قيس إنما قيس بيضة تفلقت عنا أهل البيت) ومر في حديث (وأما فرسانها - أي مضر - فهذا الحي من قيس عيلان).
ومر في آخر: (وإذا حاربت فحارب بقيس، فإنهم فرسان الله في أرضه، يحارب بهم أعداءه، وإنهم آخر من يقاتل عن الإسلام).
فصل من فضائل قبائل متفرقة
بنو كعب: يطلقون على قبائل متعددة.
ومر فيهم حديث: (إن الله ورسوله مولاهم) لم يدر من المراد فيهم.
لخم: قبيلة باليمن من قحطان يجتمعون معه صلى الله تعالى عليه وآله وسلم في عابر بن شالخ.
مر فيهم حديث: (الإيمان إلى لخم وجذام).
مذحج: بالذال المعجمة كمجلس قبيلة باليمن تجتمع معه صلى الله تعالى عليه وآله وسلم في عابر بن شالخ.
مر حديث: (وأكثر القبائل في الجنة مذحج).
بنو مرة بن عبيد بطن من تميم.
في حديث غريب أن عكراش منهم، لما قدم بصدقاتهم إلى النبي صلى الله تعالى عليه وآله وسلم قال هذه إبل قومي، هذه صدقات قومي، ثم انطلق به صلى الله تعالى عليه وآله وسلم إلى بيت أم سلمه، فقدمت له قصعة من ثريد، فطاشت يده فيها فأمسكها صلى الله تعالى عليه وآله وسلم بيساره، ثم قال: (كل من موضع واحد، فإنه طعام واحد).
ثم قدم لهم طبق فيه ألوان رطب وتمر، فحال يده، فقال: (يا عكراش كل من حيث شئت، فإنه من غيرلون واحد، ثم أتى بماء فغسل يده، ثم مسح بيل كفيه يديه ووجهه وذراعيه ورأسه ثم قال: (يا عكراش هكذا الوضوء مما غيرت النار).
فصل مزينة
يجتمعون معه صلى الله تعالى عليه وآله وسلم
في إلياس بن مضر. ومزينة قيل: ذكر، وقيل: أنثى هي أمة.
مر في حديث في الصحيحين أنهم من جملة قبائل (ليس مولى دون الله ورسوله).
فصل

بنو مضر، وأخرج تمام خبر: (مضر صخرة الله التي لا تقل).
فصل
المغافر: قبيلة باليمن يجتمعون معه صلى الله تعالى عليه وآله وسلم في عابر بن شالخ.
في حديث حسن: أنه صلى الله تعالى عليه وآله وسلم أتى بثوب من عملهم فلعنوا، فقال صلى الله تعالى عليه وآله وسلم لمن لعنهم: (لا تلعنهم فإنهم منى، وأنا منهم).
فصل
بنو ناجية: بطن من قريش يجتمعون معه صلى الله تعالى في لؤى بن غالب.
روى أحمد أنه صلى الله تعالى عليه وآله وسلم قال فيهم: (أنا منهم، وهم مني).
فصل
النخع: قبيلة كبيرة من مذحج يجتمعون معه صلى الله تعالى عليه وآله وسلم في عابر بن شالخ.
في الحديث الصحيح عن ابن مسعود - رضي الله تعالى عنه - قال: سمعت رسول الله صلى الله تعالى عليه وآله وسلم يدعو لهذا الحي من النخع، أو يثني عليهم حتى تمنيت أن أكون منهم.
فصل همدان
يجتمعون معه صلى الله تعالى عليه وآله وسلم في عابر.
في حديث صحيح منقطع: (همدان هامة اليمن).
فصل
هوازن: من قيس بن عيلان يجتمعون معه صلى الله تعالى عليه وآله وسلم في مضر.
مر فيهم أنهم زهرة تنبع ماء
خاتمة
في حديث حسن: (أنا سابق العرب إلى الجنة).
وفي آخر حسن أيضا: (السباق أربعة: أنا سابق العرب، وسلمان سابق فارس، وبلال سابق الحبشة، وصهيب سابق الروم).
وفي خبر ضعيف غريب: (والذي نفسي بيده ما أنزل الله وحيا قط على نبيه إلا بالعربية، ثم يكون بعد بلغة قومه بلسانه).
ومر خبر: (أنا عربي، والقرآن عربي، وكلام أهل الجنة عربي).
وردوه وحديث آخر بمعناه ضعيفان.
وصحح الحاكم حديث: (من أحسن منكم أن يتكلم بالعربية فلا يتكلم بالفارسية، فإنه يورث النفاق).
وحديث: (إن التكلم بالفارسية يزيد في الخبث، وينقص المروؤة).
وردوه بأنه حديث باطل أو ضعيف جدا.
وفقنا الله للإستمساك بالسنن الأعدل، الأقوم، وتجاوز عنا ما علمنا وما لم نعلم، إنه على كل شيء قدير، وبالإجابة جدير.
تم بحمد الله


الزواجر عن اقتراف الكبائر

عنوان الكتاب:

الزواجر عن اقتراف الكبائر

تأليف:

أحمد بن محمد بن على بن حجر المكي الهيتمي

دراسة وتحقيق:

احمد عبد الشافي

الناشر:

دار الفكر


مقدمات

الزواجر عن اقتراف الكبائر

مقدمات

ج / 1 ص -3- بسم اللّه الرّحمن الرّحيم {قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ}"قرآن كريم"
[ خطبة الكتاب ]
الحمد للّه الّذي حمى من أجل رأفته بعباده وغيرته المنزّهة عمّا لا يليق بجلال قدرته وكمال عزّته حمى حومة الكبائر, والفواحش والمناهي والمفاسد والشّهوات والملاهي والأهوية والقبائح والمعاصي بقواطع النّصوص الزّواجر, وآيات كتبه البحور الزّواخر, ونواميس عدله القواصم القواهر عن أن يلمّوا بذلك الحمى الوعرة سبله وآثاره المضرمة جحيمه وناره المحرقة ورّاده وزوّاره ؛ إذا لم يخشوا من غضب ربّ الأرباب الموجب لمعالجتهم بعظيم العقاب والخلود في خزي الهوان والعذاب, ولم يطمعوا في المسارعة إلى سوابغ رحمته ورضاه, وأفضاله على كلّ من أطاعه بما يحبّه ويتمنّاه, وتوفيقه إلى ما يبلّغ إلى دار كرامته ومحياه, ولا آثروا تقديم مراده, ولا أعرضوا عمّا لا يرضيه في عباده, ولا أحرزوا قصب السّبق في داري معاشه ومعاده.
وأشهد أن لا إله إلّا اللّه وحده لا شريك له شهادةً أفوز بها بالحفظ من معاصيه القاطعة عن عليّ جنابه, وأتبوّأ بالإخلاص فيها غرف قربه مع الكمّل من أحبابه.
وأشهد أنّ سيّدنا محمّدًا عبده ورسوله, الّذي أمرنا اللّه بامتثال أوامره واجتناب نواهيه, والتّأدّب بآدابه, صلّى اللّه عليه وسلّم وعلى آله وأصحابه, الّذين صانهم اللّه عن أن يدنّسوا صفاء صدقهم بدنس المخالفات, وأن يؤثروا على رضا اللّه ورسوله شيئًا من قواطع الشّهوات, وأن لا يتطلّعوا إلّا إلى امتثال الأوامر واجتناب النّواهي في سائر الحالات, صلاةً وسلامًا دائمين بدوامه الأقدس عطرين بعبوق شذاه الأطيب الأنفس, وكذا على تابعيهم بإحسانٍ إلى يوم الدّين الّذي كما يدين كلّ أحدٍ به

ج / 1 ص -4- يدان, ويقال للعاصي هل جزاء العصيان إلّا الخزي والهوان, وللمحسن هل جزاء الإحسان إلّا الإحسان.
أمّا بعد: فإنّه كان ينقدح في نفسي أثناء سنة ثلاثٍ وخمسين وتسعمائةٍ مدّةً مديدةً وأزمنةً عديدةً, أن أؤلّف كتابًا في بيان الكبائر وما يتعلّق بها حكمًا وزجرًا ووعدًا ووعيدًا, وأن أمدّ في تهذيب ذلك وتنقيحه وتوضيحه باعًا طويلًا مديدًا, وأن أبسط فيه بسطًا مفيدًا, وأن أطنب في أدلّته إطنابًا حميدًا, لكنّي كنت أقدّم رجلًا وأؤخّر أخرى لما أنّه ليس عندي موادّ ذلك بأمّ القرى إلى أن ظفرت بكتابٍ منسوبٍ في ذلك لإمام عصره وأستاذ أهل دهره الحافظ أبي عبد اللّه الذّهبيّ فلم يشف الأوام, ولا أغنى عن ذلك المرام, لما أنّه استروح فيه استرواحًا تجلّ مرتبته عن مثله, وأورد فيه أحاديث وحكاياتٍ لم يعز كلًّا منها إلى محلّه مع عدم إمعان نظره في تتبّع كلام الأئمّة في ذلك وعدم تعويله على كلام من سبقه إلى تلك المسالك, فدعاني ذلك مع ما تفاحش من ظهور الكبائر وعدم أنفة الأكثر عنها في الباطن والظّاهر, لما أنّ أبناء الزّمان وإخوان اللّهو والنّسيان قد غلبت عليهم دواعي الفسوق والخلود إلى أرض الشّهوات والعقوق, والرّكون إلى دار الغرور والإعراض عن دار الخلود, ونسيان العواقب وعدم المبالاة بالمعايب حتّى كأنّهم أمنوا عقاب اللّه ومكره, ولم يدروا أنّ ذلك الإمهال إنّما هو ليحقّ عليهم قهره, إلى الشّروع في تأليفٍ يتضمّن ما قصدته ويتكفّل ببيان جميع ما قدّمته ويكون إن شاء اللّه في هذا الباب زاجرًا أيّ زجرٍ, وواعظًا وآمرًا أيّ واعظٍ وآمرٍ, ومن ثمّ سمّيته:
"الزّواجر عن اقتراف الكبائر"
وأرجو إن تمّ كما ذكرت أن ينفع اللّه به البادي والحاضر, وأن يجعله سببًا لتطهير الباطن والظّاهر, فهو حسبي ونعم الوكيل, وإليه أفزع في الكثير والقليل, وما توفيقي إلّا باللّه عليه توكّلت وإليه أنيب, حسبي اللّه لا إله إلّا هو عليه توكّلت وهو ربّ العرش العظيم, ما شاء اللّه لا قوّة إلّا باللّه.
ورتّبته على مقدّمةٍ في تعريف الكبيرة وما وقع للنّاس فيه وفي عدّها وما يتعلّق بذلك وبابين.

ج / 1 ص -5- الأوّل: في الكبائر الباطنة وما يتبعها ممّا ليس له مناسبة بخصوص أبواب الفقه.
والثّاني: في الكبائر الظّاهرة وأرتّب هذه على ترتيب أبواب فقهنا معشر الشّافعيّة, لما في ذلك من تيسير الكشف عليها في محالّها ؛ وأمّا تفاصيل مراتبها فحشًا وقبحًا فأشير إليه في كلٍّ منها بذكر ما يدلّ عليه ويهدي إليه.
وخاتمةٍ في ذكر فضائل التّوبة وأمّا ذكر شروطها ومتعلّقاتها فأذكره كما ذكروه في باب الشّهادات.
ثمّ في ذكر النّار وصفاتها وما اشتملت عليه من أنواع الزّواجر والعقاب الأليم.
ثمّ في ذكر الجنّة وصفاتها وما اشتملت عليه من أنواع المفاخر والثّواب والنّضرة والنّعيم, ليكون ذلك من آكد الدّواعي إلى اجتناب الكبائر المؤدّي ارتكاب بعضها بحسب المشيئة
الإلهيّة إلى الدّخول إلى ذلك السّعير, ومقاساة ما له من الحميم والشّهيق والزّفير, واجتنابها إلى الفوز بذلك النّعيم المقيم, والحلول في رضوان اللّه الأكبر ذلك الفوز العظيم.
جعلنا اللّه من أهله وأدام علينا هواطل جوده وفضله, وختم لنا بالحسنى وبلّغنا من فضله المقام الأرفع الأسنى إنّه على كلّ شيءٍ قدير وبالإجابة جدير آمين.

ج / 1 ص -7- مقدّمة [في تعريف الكبيرة وما وقع للنّاس فيه وفي عدّها وما يتعلّق بذلك]
اعلم أنّ جماعةً من الأئمّة أنكروا أنّ في الذّنوب صغيرةً وقالوا بل سائر المعاصي كبائر, منهم الأستاذ أبو إسحاق الإسفرايينيّ, والقاضي أبو بكرٍ الباقلّانيّ, وإمام الحرمين في " الإرشاد ", وابن القشيريّ في " المرشد " بل حكاه ابن فوركٍ عن الأشاعرة واختاره في تفسيره فقال: معاصي اللّه تعالى عندنا كلّها كبائر, وإنّما يقال لبعضها صغيرة وكبيرة بالإضافة إلى ما هو أكبر منها, ثمّ أوّل الآية الآتية: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ} [النساء: 31] بما ينبو عنه ظاهرها وقالت المعتزلة: الذّنوب على ضربين صغائر وكبائر وهذا ليس بصحيحٍ انتهى.
وربّما ادّعى في موضعٍ اتّفاق الأصحاب على ما ذكره واعتمد ذلك أيضًا التّقيّ السّبكيّ.
وقال القاضي عبد الوهّاب: لا يمكن أن يقال في معصيةٍ: إنّها صغيرة, إلّا على معنى أنّها تصغر باجتناب الكبائر ويوافق هذا القول ما رواه الطّبرانيّ عن ابن عبّاسٍ, لكنّه منقطع أنّه ذكر عنده الكبائر فقال: كلّ ما نهي عنه فهو كبيرة, وفي روايةٍ عنه: كلّ شيءٍ عصي اللّه فيه فهو كبيرة وقال جمهور العلماء: إنّ المعاصي تنقسم إلى صغائر وكبائر ولا خلاف بين الفريقين في المعنى, وإنّما الخلاف في التّسمية والإطلاق لإجماع الكلّ على أنّ من المعاصي ما يقدح في العدالة ومنها ما لا يقدح فيها, وإنّما الأوّلون فرّوا من هذه التّسمية فكرهوا تسمية معصية اللّه تعالى صغيرةً نظرًا إلى عظمة اللّه تعالى وشدّة عقابه وإجلالًا له عزّ وجلّ عن تسمية معصيته صغيرةً, لأنّها بالنّظر إلى باهر عظمته كبيرة أيّ كبيرةٍ, ولم ينظر الجمهور إلى ذلك لأنّه معلوم, بل قسّموها إلى

ج / 1 ص -8- صغائر وكبائر لقوله تعالى: {وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ} [الحجرات: 7] فجعلها رتبًا ثلاثةً, وسمّى بعض المعاصي فسوقًا دون بعضٍ وقوله تعالى: {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْأِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ} [النجم: 32] وسيأتي في الحديث الصّحيح "الكبائر سبع" وفي روايةٍ " تسع " وفي الحديث الصّحيح أيضًا: "ومن كذا إلى كذا كفّارة لما بينهما ما اجتنبت الكبائر" فخصّ الكبائر ببعض الذّنوب, ولو كانت الذّنوب كلّها كبائر لم يسغ ذلك, ولأنّ ما عظمت مفسدته أحقّ باسم الكبيرة, على أنّ قوله تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} [النساء: 31] صريح في انقسام الذّنوب إلى كبائر وصغائر, ولذلك قال الغزاليّ: لا يليق إنكار الفرق بين الكبائر والصّغائر, وقد عرفا من مدارك الشّرع ثمّ القائلون بالفرق بين الكبيرة والصّغيرة اختلفوا في حدّ الكبيرة, ولأصحابنا في حدّها وجوه.
أحدها: أنّها ما لحق صاحبها عليها بخصوصها وعيد شديد بنصّ كتابٍ أو سنّةٍ هذه عبارة الرّوضة وأصلها وغيرهما, وحذف بعض المتأخّرين تقييد الوعيد بكونه شديدًا, وكأنّه نظر إلى أنّ كلّ وعيدٍ من اللّه تعالى لا يكون إلّا شديدًا فهو من الوصف اللّازم, وخرج بالخصوص ما اندرج تحت عمومٍ فلا يكفي ذلك في كونه كبيرةً بخصوصه, قيل: ولكون الوعيد لا يكون إلّا في الكتاب أو السّنّة لم يحتج إلى التّصريح بذلك في الحدّ انتهى, وليس
كذلك لأنّ قولهم بنصّ كتابٍ أو سنّةٍ مصرّح بذلك.
ثانيها: أنّها كلّ معصيةٍ أوجبت الحدّ, وبه قال البغويّ وغيره قال الرّافعيّ: وهذان الوجهان أكثر ما يوجد لهم وهم إلى ترجيح هذا أميل, ولكنّ الأوّل أوفق بما ذكروه في تفصيل الكبائر: أي لأنّهم نصّوا على كبائر كثيرةٍ ولا حدّ فيها ؛ كآكل الرّبا ومال اليتيم والعقوق وقطع الرّحم والسّحر والنّميمة وشهادة الزّور والسّعاية والقوادة والدّياثة وغيرها.
وبهذا يعلم أنّ الحدّ الأوّل أصحّ من الحدّ الثّاني, وإن قال الرّافعيّ إنّهم إلى ترجيحه أميل ؛ وأخذ منه صاحب الحاوي الصّغير وغيره أنّه الرّاجح فجزم به, ثمّ رأيت الأذرعيّ صرّح بما ذكرته فقال: عجيب قول الشّيخين إنّ الأصحاب إلى الثّاني أميل وهو في غاية البعد.
انتهى لكن إذا أوّل على أنّ مراد قائله ما عدا المنصوص

ج / 1 ص -9- عليه وإن لم يكن فيه حدّ خفّ بعده واندفع الإيراد عليه بأنّ في الصّحيحين تسمية العقوق وشهادة الزّور كبيرتين مع أنّه لا حدّ فيهما على أنّه يردّ على الأوّل أيضًا بعض ما يأتي ممّا علم أنّه كبيرة ولم يرد فيه وعيد شديد, وسيأتي عن ابن عبد السّلام ذكر أنواعٍ من الكبائر اتّفاقًا مع أنّه لم يرد فيها نصّ بذلك.
ثالثها: أنّها كلّ ما نصّ الكتاب على تحريمه, أو وجب في جنسه حدّ ؛ وترك فريضةٍ تجب فورًا, والكذب في الشّهادة والرّواية واليمين, زاد الهرويّ في إشرافه وشريح في روضته: وكلّ قولٍ خالف الإجماع العامّ.
رابعها: قال الإمام وغيره: كلّ جريمةٍ على ما نقله الرّافعيّ, وعبارة إرشاده جريرةٍ وهي بمعناها تؤذن: أي تعلم بقلّة اكتراثٍ: أي اعتناء مرتكبها بالدّين, ورقّة الدّيانة مبطلة للعدالة, وكلّ جريمةٍ أو جريرةٍ لا تؤذن بذلك بل يبقى حسن الظّنّ ظاهرًا بصاحبها لا تحيط العدالة, قال: وهذا أحسن ما يميّز به أحد الضّدّين عن الآخر انتهى ولهذا تابعه ابن القشيريّ في المرشد واختاره الإمام السّبكيّ وغيره, وفي معناه قوله في نهايته: الصّادر من الشّخص إن دلّ على الاستهانة لا بالدّين ولكن بغلبة التّقوى وتمرين غلبة رجاء العفو فهو كبيرة, وإن صدر عن فلتة خاطرٍ أو لفتة ناظرٍ فصغيرة ؛ ومعنى قوله لا بالدّين: أي لا بأصله فإنّ الاستهانة بأصله كفر, ومن ثمّ عبّر في الأولى بقلّة الاكتراث ولم يقل بعدم الاكتراث, والكفر وإن كان أكبر الكبائر فالمراد تفسير غيره ممّا يصدر من المسلم قال البرماويّ: ورجّح المتأخّرون مقالة الإمام الحسن: الضّبط بها ولعلّها وافية بما ورد في السّنّة من تفصيل الكبائر الآتي بيانها وما ألحق بها قياسًا انتهى, وكأنّه لم ير منازعة الأذرعيّ فيما قاله الإمام, فإنّه قال: وإذا تأمّلت بعض ما عدّ من الصّغائر توقّفت فيما أطلقه انتهى, وكأنّه أخذ ذلك من اعتراض ابن أبي الدّم ضابط النّهاية بأنّه مدخول, وبيّنه بما بسطه عنه في الخادم على أنّك إذا تأمّلت كلام الإمام الأوّل ظهر لك أنّه لم يجعل ذلك حدًّا للكبيرة خلافًا لمن فهم منه ذلك, لأنّه يشمل صغائر الخسّة وليست بكبائر, وإنّما ضبطه به ما يبطل العدالة من المعاصي الشّامل لصغائر الخسّة, نعم هذا الحدّ أشمل من التّعريفين الأوّلين لصدقه على سائر مفردات الكبائر الآتية, ولكنّه غير مانعٍ لما علمت أنّه يشمل صغائر الخسّة ونحوها كالإصرار على الصّغائر, ولما نقل البرماويّ عن الرّافعيّ

ج / 1 ص -10- الأوجه السّابقة قال: قال بعض المحقّقين ينبغي أن تجمع هذه التّعاريف كلّها ليحصل استيعاب الكبائر المنصوصة والمقيسة لأنّ بعضها لا يصدق عليه هذا وبعضها لا يصدق عليه الآخر.
قلت: لكنّ تعريف الإمام لا يكاد يخرج عنه شيء منها لمن تأمّله انتهى وقال في الخادم بعد إيراده ما مرّ عن الرّافعيّ: التّحقيق أنّ كلّ واحدٍ من هذه الأوجه اقتصر على بعض أنواع الكبيرة, وأنّ مجموع هذه الأوجه يحصل به ضابط الكبيرة انتهى, ولهذا قال الماورديّ: الكبيرة: ما أوجب الحدّ أو توجّه إليه الوعيد وقال ابن عطيّة: كلّ ما وجب فيه حدّ أو ورد فيه توعّد بالنّار أو جاءت فيه لعنة, وسيأتي نحو ذلك عن ابن الصّلاح وغيره واعترض قول الإمام كلّ جريمةٍ لا تؤذن بذلك ا هـ.
بأنّ من أقدم على غصب ما دون نصاب السّرقة أتى بصغيرةٍ ولا يحسن في نفوس النّاس الظّنّ فكان القياس, أن يكون كبيرةً, وكذلك قبلة الأجنبيّة صغيرة, ولا يحسن في نفوس النّاس الظّنّ بفاعلها ويجاب بأنّ كون هذين صغيرتين, إنّما هو على قول جمعٍ كما يأتي فيهما, وأمّا على مقابله الآتي أنّهما كبيرتان فلا اعتراض, وإنّما يحسن أن لو اتّفقوا على أنّها صغيرة وأنّها ممّا يسوء ظنّ أكثر النّاس بفاعلها.
خامسها: أنّها ما أوجب الحدّ أو توجّه إليه الوعيد, والصّغيرة ما قلّ فيه الإثم ذكره الماورديّ في حاويه.
سادسها: أنّها كلّ محرّمٍ لعينه منهيٍّ عنه لمعنًى في نفسه, فإن فعله على وجهٍ يجمع وجهين أو وجوهًا من التّحريم كان فاحشةً ؛ فالزّنا كبيرة, وبحليلة الجار فاحشة, والصّغيرة تعاطي ما تنقص رتبته عن رتبة المنصوص عليه أو تعاطيه على وجهٍ دون المنصوص عليه, فإن تعاطاه على وجهٍ يجمع وجهين أو وجوهًا من التّحريم كان كبيرةً, فالقبلة واللّمس والمفاخذة صغيرة ومع حليلة الجار كبيرة, كذا نقله ابن الرّفعة وغيره عن القاضي حسينٍ عن الحليميّ, وسيأتي بسط عبارته في محلّها وأنّه اختار أنّه ما من ذنبٍ إلّا وفيه صغيرة وكبيرة وقد تنقلب الصّغيرة كبيرةً بقرينةٍ تضمّ إليها, وتنقلب الكبيرة فاحشةً بقرينةٍ تضمّ إليها إلّا الكفر باللّه تعالى فإنّه أفحش الكبائر وليس من نوعه صغيرة, ثمّ مثّل لذلك بأمثلةٍ تأتي في محالّها مع الكلام عليها.
سابعها: أنّها كلّ فعلٍ نصّ الكتاب على تحريمه: أي بلفظ التّحريم وهو أربعة

ج / 1 ص -11- أشياء: أكل لحم الميتة والخنزير, ومال اليتيم ونحوه, والفرار من الزّحف, وردّ بمنع الحصر في الأربعة.
ثامنها: أنّه لا حدّ لها بحصرها يعرفه العباد واعتمده الواحديّ من أصحابنا في بسيطه فقال: الصّحيح أنّ الكبيرة ليس لها حدّ يعرفها العباد به, وإلّا لاقتحم النّاس الصّغائر واستباحوها, ولكنّ اللّه عزّ وجلّ أخفى ذلك عن العباد ليجتهدوا في اجتناب المنهيّ عنه رجاء أن تجتنب الكبائر, ونظائره إخفاء الصّلاة الوسطى وليلة القدر وساعة الإجابة ونحو ذلك انتهى, وليس كما قال بل الصّحيح أنّ لها حدًّا معلومًا كما مرّ ؛ ثمّ رأيت بعضهم نقل عنه هذه المقالة, لكن على وجهٍ يخفّ به الاعتراض عليه فقال: قال الواحديّ المفسّر الشّافعيّ وغيره: الكبائر كلّها لا تعرف: أي لا تنحصر, قالوا: لأنّه ورد وصف أنواعٍ من المعاصي بأنّها كبائر, وأنواعٍ أنّها صغائر, وأنواعٍ لم توصف بشيءٍ منهما, وقال الأكثرون: إنّها معروفة.
واختلفوا هل تعرف بحدٍّ وضابطٍ أو بالعدّ؟ انتهى.
ووراء ما ذكرناه عن الأصحاب عبارات للمتأخّرين وغيرهم:
منها: قول الحسن وابن جبيرٍ ومجاهدٍ والضّحّاك: كلّ ذنبٍ أوعد فاعله بالنّار.
ومنها: قول الغزاليّ: كلّ معصيةٍ يقدم المرء عليها من غير استشعار خوفٍ ووجدان ندمٍ تهاونًا واستجراءً عليها فهي كبيرة, وما يحمل على فلتات النّفس ولا ينفكّ عن ندمٍ يمتزج بها وينغّص التّلذّذ بها فليس بكبيرةٍ وقال مرّةً أخرى: ولا مطمع في معرفة الكبائر مع الحصر, إذ لا يعرف ذلك إلّا بالسّمع ولم يرد واعترض العلائيّ ما قاله أوّلًا بأنّه بسط لعبارة الإمام وهو مشكل جدًّا إن كان ضابطًا للكبيرة من حيث هي, إذ يرد عليه من ارتكب نحو الزّنا نادمًا عليه, فقضيّته أنّه لا تنخرم به عدالته ولا يسمّى كبيرةً حينئذٍ, وليس كذلك اتّفاقًا وإن كان ضابطًا لما عدا المنصوص عليه فهو قريب انتهى.
قال الجلال البلقينيّ: كأنّ العلائيّ فهم أنّ كلّ من يذكر حدًّا يدخل المنصوص وهذا ممنوع: أي فضابط الغزاليّ لما عدا المنصوص عليه فهو قريب, وقد ذكر العلائيّ نفسه أنّ الحدود إنّما هي لما عدا المنصوص عليه.

ج / 1 ص -12- ومنها: قول ابن عبد السّلام: الأولى ضبط الكبيرة بما يشعر بتهاون مرتكبها بدينه إشعار أصغر الكبائر المنصوص عليها قال: وإذا أردت الفرق بين الصّغيرة والكبيرة فاعرض مفسدة الذّنب على مفاسد الكبائر المنصوص عليها, فإن نقصت عن أقلّ الكبائر فهي صغيرة وإلّا فكبيرة انتهى, واعترضه الأذرعيّ فقال: وكيف السّبيل إلى الإحاطة بالكبائر المنصوص عليها حتّى ينظر في أقلّها مفسدةً ونقيس بها مفسدة الذّنب الواقع هذا متعذّر انتهى.
قال الجلال البلقينيّ عقب نقله اعتراض الأذرعيّ هذا: ولا تعذّر في ذلك إذا جمع ما صحّ من الأحاديث في ذلك انتهى والحقّ تعذّر ذلك لأنّه وإن فرض إمكان جمع ما صحّ من الأحاديث في ذلك إلّا أنّ الإحاطة بمفاسدها كلّها حتّى نعلم أقلّها مفسدةً في غاية النّدور بل التّعذّر والاستحالة, إذ لا يطّلع على ذلك إلّا الشّارع صلّى اللّه عليه وسلّم.
وممّا هو منتقد أيضًا قوله أعني ابن عبد السّلام: من شتم الرّبّ سبحانه أو استهان برسول من رسله أو ضمّخ الكعبة أو المصحف بالقذر كان فعله ذلك من أكبر الكبائر, مع أنّ الشّارع صلّى اللّه عليه وسلّم لم يصرّح بأنّه كبيرة, ووجه ردّه أنّ هذا مندرج تحت الشّرك باللّه تعالى الّذي هو أوّل المنصوص عليه من الكبائر إذ المراد منه مطلق الكفر إجماعًا لا خصوص الشّرك.
قال الشّمس البرماويّ: وهذا كلّه بناء على تفسير الكبيرة بالأعمّ من الكفر وغيره لا على المعنى الّذي سبق من مقتضى كلام إمام الحرمين انتهى, وقد قدّمت أنّ مقتضى كلام الإمام وغيره أنّ الحدود السّابقة إنّما هي لما عدا الكفر وإن صحّ أن يسمّى كبيرةً بل هو أكبر الكبائر كما في الحديث.
ثمّ قال ابن عبد السّلام بعد ما ذكر: وكذلك من أمسك امرأةً محصنةً لمن يزني بها أو أمسك مسلمًا لمن يقتله فلا شكّ أنّ مفسدته أعظم من مفسدة أكل مال اليتيم, وكذلك لو دلّ الكفّار على عورة المسلمين مع علمه بأنّهم يستأصلونهم بدلالته ويسبون حريمهم وأطفالهم ويغنمون أموالهم فإنّ نسبة هذه المفاسد أعظم من التّولّي يوم الزّحف بغير عذرٍ, وكذا لو كذب على إنسانٍ وهو يعلم أنّه يقتل بسبب كذبه وأطال في ذلك إلى أن قال: وقد ضبط بعض العلماء الكبائر بأنّ كلّ ذنبٍ قرن به وعيد أو حدّ أو لعن فهو من الكبائر فتغيير منار الأرض أي طرقها كبيرة لاقتران اللّعن به, فعلى هذا

ج / 1 ص -13- كلّ ذنبٍ يعلم أنّ مفسدته كمفسدة ما قرن به الوعيد أو اللّعن أو الحدّ أو كان أكبر من مفسدته فهو كبيرة انتهى.
قال ابن دقيق العيد: وعلى هذا فيشترط أن لا تؤخذ المفسدة مجرّدةً عمّا يقترن بها من أمرٍ آخر فإنّه قد يقع الغلط في ذلك ؛ ألا ترى أنّ السّابق إلى الذّهن في مفسدة الخمر إنّما هو السّكر وتشويش العقل فإن أخذنا بمجرّده لزم أن لا يكون شرب القطرة الواحدة منه كبيرةً لخلوّها عن المفسدة المذكورة, لكنّها كبيرة لمفسدةٍ أخرى وهي التّجرّؤ على شرب الكثير الموقع في المفسدة فهذا الاقتران يصيّره كبيرةً انتهى.
قال الجلال البلقينيّ: وما ذكره في القطرة من الخمر قاله ابن عبد السّلام قبله, وقال في قواعده أيضًا بعد حكايته ما سبق: لم أقف لأحدٍ من العلماء على ضابط ذلك, ولعلّه أراد ضابطًا يسلم من الاعتراض أو ضابطًا جامعًا مانعًا انتهى.
ومنها: قول ابن الصّلاح في فتاويه: قال الجلال البلقينيّ وهو الّذي اختاره: الكبيرة كلّ ذنبٍ عظم عظمًا يصحّ معه أن يطلق عليه اسم الكبيرة ويوصف بكونه عظيمًا على الإطلاق.
ولها أمارات: منها: إيجاب الحدّ, ومنها: الإيعاد عليه بالعذاب بالنّار ونحوها في الكتاب أو السّنّة ؛ ومنها: وصف فاعلها بالفسق ؛ ومنها: اللّعن انتهى.
ولخّصه كالّذي قبله شيخ الإسلام البارزيّ في تفسيره الّذي على الحاوي فقال: والتّحقيق أنّ الكبيرة كلّ ذنبٍ قرن به وعيد أو لعن بنصّ كتابٍ أو سنّةٍ أو علم أنّ مفسدته كمفسدة ما قرن به وعيد أو حدّ أو لعن أو أكثر من مفسدته, أو أشعر بتهاون مرتكبه في دينه إشعار أصغر الكبائر المنصوص عليها بذلك كما لو قتل من يعتقده معصومًا فظهر أنّه مستحقّ لدمه, أو وطئ امرأةً ظانًّا أنّه زانٍ بها فإذا هي زوجته أو أمته انتهى ؛ وما ذكره آخرًا سبقه إليه ابن عبد السّلام في قواعده, وما ذكره أوّلًا يؤيّده قول ابن عبّاسٍ: الكبائر كلّ ذنبٍ ختمه اللّه بنارٍ أو غضبٍ أو لعنةٍ أو عذابٍ, رواه عنه ابن جريرٍ.
واعلم أنّ كلّ ما سبق من الحدود إنّما قصدوا به التّقريب فقط, وإلّا فهي ليست بحدودٍ جامعةٍ وكيف يمكن ضبط ما لا طمع في ضبطه وذهب آخرون إلى تعريفها بالعدّ من غير ضبطها بحدٍّ ؛ فعن ابن عبّاسٍ وجماعةٍ أنّها ما ذكره اللّه تعالى في

ج / 1 ص -14- أوّل سورة النّساء إلى قوله تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ} [النساء: 31] وقيل هي سبع.
ويستدلّ له بخبر الصّحيحين: "اجتنبوا السّبع الموبقات: الشّرك باللّه, والسّحر, وقتل النّفس الّتي حرّم اللّه إلّا بالحقّ, وأكل مال اليتيم, وأكل الرّبا, والتّولّي يوم الزّحف, وقذف المحصنات الغافلات المؤمنات" وفي روايةٍ لهما "الكبائر: الإشراك باللّه, والسّحر, وعقوق الوالدين, وقتل النّفس" زاد البخاريّ: "واليمين الغموس" ومسلم بدلها: "وقول الزّور".
والجواب أنّ ذلك محمول على أنّه صلّى اللّه عليه وسلّم إنّما ذكره كذلك قصدًا لبيان المحتاج منها وقت ذكره لا لحصر الكبائر في ذلك, وممّن صرّح بأنّ الكبائر سبع عليّ كرّم اللّه وجهه وعطاء وعبيد بن عميرٍ, وقيل خمس عشرة, وقيل أربع عشرة, وقيل أربع, ونقل عن ابن مسعودٍ, وعنه أنّها ثلاث, وعنه أنّها عشرة, وعن ابن عبّاسٍ كما رواه عبد الرّزّاق والطّبرانيّ هي إلى السّبعين أقرب منها إلى السّبع, وقال أكبر تلامذته سعيد بن جبيرٍ رضي اللّه عنهما: هي إلى السّبعمائة أقرب يعني باعتبار أصناف أنواعها, وروى الطّبرانيّ هذه المقالة عن سعيدٍ عن ابن عبّاسٍ نفسه: أنّ رجلًا قال لابن عبّاسٍ: كم الكبائر سبع هي؟ قال: هي إلى السّبعمائة أقرب منها إلى سبعٍ غير أنّه لا كبيرة مع الاستغفار: أي التّوبة بشروطها, ولا صغيرة مع الإصرار قال الدّيلميّ من أصحابنا: وقد ذكرنا عددها في تأليفٍ لنا باجتهادنا
، فزادت على أربعين كبيرةً فيؤوّل إلى ما قاله ابن عبّاسٍ رضي اللّه تعالى عنهما.
وقال شيخ الإسلام العلائيّ في قواعده: إنّه صنّف جزءًا جمع فيه ما نصّ صلّى اللّه عليه وسلّم فيه على أنّه كبيرة وهو: الشّرك, والقتل, والزّنا وأفحشه بحليلة الجار, والفرار من الزّحف, وأكل الرّبا, وأكل مال اليتيم, وقذف المحصنات, والسّحر, والاستطالة في عرض المسلم بغير حقٍّ, وشهادة الزّور, واليمين الغموس, والنّميمة, والسّرقة, وشرب الخمر واستحلال بيت اللّه الحرام, ونكث الصّفقة, وترك السّنّة والتّعرّب بعد الهجرة, واليأس من روح اللّه, والأمن من مكر اللّه, ومنع ابن السّبيل من فضل الماء, وعدم التّنزّه من البول, وعقوق الوالدين, والتّسبّب إلى شتمهما, والإضرار في الوصيّة, فهذه الخمسة والعشرون هي مجموع ما جاء في الأحاديث منصوصًا عليه أنّه كبيرة.

ج / 1 ص -15- قلت: ويزاد عليه الغلول من الغنيمة, ومنع الفحل ؛ بل جعله صلّى اللّه عليه وسلّم في حديث البزّار الآتي من أكبر الكبائر, والإلحاد بالبيت كما في حديث البيهقيّ وهذا غير استحلاله كما هو ظاهر لصدقه بفعل معصيةٍ فيه ولو سرًّا, ثمّ رأيت الجلال البلقينيّ قال بعد ذكره ما مرّ عنه: وقد بقي عليه ممّا جاء في الأحاديث السّابقة أشياء وهي منع الفحل وتعلّم السّحر, وطلب عمله, وسوء الظّنّ باللّه عزّ وجلّ, والغلول, والجمع بين صلاتين بغير عذرٍ لكنّ حديثه ضعيف, وبذلك يبلغ المنصوص عليه ثلاثين كبيرةً, لكنّ منع الفحل إسناد حديثه ضعيف, ولا يبلغ ضرره ضرر غيره من الكبائر وإنّما ذكرناه لتقدّم ذكره في الحديث, ويقال عليه: السّرقة لم يجئ في الأحاديث النّصّ على أنّها كبيرة إنّما جاء فيها الغلول وهو السّرقة من مال الغنيمة, نعم في حديث الصّحيحين: "ولا يسرق السّارق حين يسرق وهو مؤمن" وفي رواية النّسائيّ: "فإن فعل ذلك فقد خلع ربقة الإسلام من عنقه, فإن تاب تاب اللّه عليه" وقوله: ونكث الصّفقة لم يجئ في الأحاديث السّابقة النّصّ على أنّه كبيرة وإنّما فيه وعيد شديد, وقوله: وترك السّنّة لم يأت أيضًا في الأحاديث النّصّ على أنّه كبيرة, وإنّما روى الحاكم في المستدرك وصحّحه على شرط مسلمٍ "أنّ نحو المكتوبة والجمعة ورمضان كفّارات إلّا من ثلاثٍ: الإشراك, ونكث الصّفقة, وترك السّنّة" وفسّر صلّى اللّه عليه وسلّم نكث الصّفقة بأن تبايع رجلًا بيمينك ثمّ تخالف إليه فتقاتله بسيفك, وترك السّنّة بالخروج من الجماعة, ويعضّده خبر أحمد وأبي داود:"من فارق الجماعة قيد شبرٍ فقد خلع ربقة الإسلام من عنقه" والمراد بذلك اتّباع البدع أعاذنا اللّه منها ولا بأس بالإشارة إلى تلك الأحاديث وهي نوعان: ما صرّح فيه بأنّه كبيرة أو أكبر الكبائر أو أعظم الذّنوب أو موبق أو مهلك, وما ذكر فيه نحو لعنٍ أو غضبٍ أو وعيدٍ شديدٍ.
فمن الأوّل خبر الشّيخين: "ألا أنبّئكم بأكبر الكبائر ثلاثًا: الإشراك باللّه, وعقوق الوالدين, وشهادة الزّور وقول الزّور وكان متّكئًا فجلس فما زال يكرّرها حتّى قلنا ليته سكت" وفي روايةٍ لهما جعل الأوّلين من الكبائر وضمّ القتل إليهما, وجعل قول الزّور وشهادته أكبر الكبائر.
ورويا أيضًا "أيّ الذّنب أعظم؟ قال: "أن تجعل للّه ندًّا وهو خلقك", قلت: إنّ ذلك لعظيم ثمّ أيّ؟ قال: وأن تقتل ولدك مخافة أن يطعم معك قلت: ثمّ أيّ؟ قال: أن تزاني حليلة جارك".

ج / 1 ص -16- ورويا أيضًا:"من الكبائر شتم الرّجل والديه، قيل: وهل يشتم الرّجل والديه؟ قال: نعم، يسبّ الرّجل أبا الرّجل وأمّه، فيسبّ أباه وأمّه" وفي روايةٍ للبخاريّ أنّ هذه الأخيرة من أكبر الكبائر, وفي روايةٍ له أيضًا عدّ الشّرك، والعقوق, والقتل، واليمين الغموس من الكبائر، وعدّ في أخرى الشّرك، والقتل إلّا بالحقّ، وأكل مال اليتيم، والرّبا، والتّولّي يوم الزّحف، وقذف المحصنات المؤمنات الغافلات موبقاتٍ , وفي روايةٍ صحيحةٍ عدّ هذه السّبع وعقوق الوالدين المسلمين واستحلال البيت الحرام كبائر, وسيأتي روايات أنّ عدم التّنزّه من البول كبيرة , وفي حديثٍ للبزّار فيه من ضعّفه شعبة وغيره ووثّقه ابن حبّان وغيره زيادة: والانتقال إلى الأعراب بعد هجرته، وفي أخرى فيها ابن لهيعة " والتّعرّب بعد الهجرة "، وفي أخرى فيها ضعيف" والرّجوع إلى الأعرابيّة بعد الهجرة "وفسّر بأن يهاجر الرّجل حتّى إذا وقع سهمه في الفيء ووجب عليه الجهاد خلع ذلك من عنقه فرجع أعرابيًّا كما كان، واستدلّ له بعض السّلف بقوله تعالى: {إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى} [محمد: 25] ويوافقه نقل ابن سيرين عن عبيدة أنّ من الكبائر المرتدّ أعرابيًّا بعد هجرته.
وفي روايةٍ للطّبرانيّ فيها رجل منكر "ألا أخبركم بأكبر الكبائر: الإشراك باللّه وعقوق الوالدين, وكان صلّى اللّه عليه وسلّم محتبيًا فحلّ حبوته وأخذ صلّى اللّه عليه وسلّم بطرف لسانه فقال: ألا وقول الزّور" وفي أخرى فيها مدلّس "ألا أنبّئكم بأكبر الكبائر: الإشراك باللّه"، ثمّ قرأ: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً} [النساء: 48] وعقوق الوالدين, ثمّ قرأ: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ} [لقمان: 14] وكان متّكئًا فاحتفز وقال: "ألا وقول الزّور".
وأخرج أحمد: "أكبر الكبائر: الشّرك باللّه, وعقوق الوالدين, وما حلف حالف باللّه يمين صبرٍ فأدخل فيها مثل جناح بعوضةٍ إلّا جعله اللّه نكتةً في قلبه إلى يوم القيامة".
وأخرج البزّار بسندٍ فيه ضعيف "أكبر الكبائر: الإشراك باللّه وعقوق الوالدين ومنع فضل الماء ومنع الفحل".
وأخرج ابن مردويه بسندٍ فيه ضعف أيضًا: "أكبر الكبائر عند اللّه يوم القيامة: الإشراك باللّه وقتل النّفس المؤمنة بغير حقٍّ, والفرار في سبيل اللّه يوم الزّحف

ج / 1 ص -17- وعقوق الوالدين، ورمي المحصنات، وتعلّم السّحر، وأكل الرّبا، وأكل مال اليتيم" وابن أبي حاتمٍ "هي أي الخمر أكبر الكبائر وأمّ الفواحش، من شرب الخمر ترك الصّلاة ووقع على أمّه وخالته وعمّته".
وروي أيضًا: "إنّ من أكبر الكبائر: استطالة المرء في عرض رجلٍ مسلمٍ بغير حقٍّ" ويوافقه رواية أحمد وأبي داود: "من أربى الرّبا الاستطالة في عرض المسلم بغير حقٍّ" والبزّار بسندٍ فيه ضعف: "من جمع بين صلاتين بغير عذرٍ فقد أتى بابًا من أبواب الكبائر".
وابن أبي حاتمٍ والبزّار: "أنّه صلّى اللّه عليه وسلّم سئل ما الكبائر؟ فقال: "الشّرك باللّه, والإياس من روح اللّه, والأمن من مكر اللّه, وهذا أكبر الكبائر". قيل: والأشبه أن يكون هذا الحديث موقوفًا, والدّارقطنيّ "الإضرار في الوصيّة من الكبائر". قال ابن أبي حاتمٍ: الصّحيح أنّه موقوف.
ومن الثّاني خبر مسلمٍ وغيره: "ثلاثة لا يكلّمهم اللّه ولا ينظر إليهم ولا يزكّيهم ولهم عذاب أليم قال أبو ذرٍّ: فقرأها رسول اللّه صلّى اللّه عليه وسلّم ثلاث مرّاتٍ, فقلت: خابوا وخسروا من هم يا رسول اللّه؟ قال: المسبل إزاره: أي خيلاء كما في رواياتٍ أخر والمنّان: الّذي لا يعطي شيئًا إلّا منّةً, والمنفّق سلعته بالحلف الكاذب".
وفي روايةٍ له تفسيرهم "بشيخٍ زانٍ, وملكٍ كذّابٍ, وعائلٍ مستكبرٍ".
وفي روايةٍ للشّيخين: "برجلٍ على فضل ماءٍ بفلاةٍ يمنعه ابن السّبيل, ورجلٍ بايع رجلًا سلعةً بعد العصر فحلف باللّه لأخذها بكذا وكذا فصدّقه وهو على غير ذلك, ورجلٍ بايع إمامًا لا يبايعه إلّا للدّنيا فإن أعطاه منها ما يريد وفى له وإن لم يعطه لم يف له".
وأخرج أحمد "إنّ للّه تعالى عبادًا لا يكلّمهم يوم القيامة ولا يزكّيهم ولا ينظر إليهم قيل ومن أولئك يا رسول اللّه؟ قال: متبرّئ من والديه راغب عنهما أو متبرّئ من ولده, ورجل أنعم عليه قوم فكفر نعمتهم وتبرّأ منهم": أي أنعموا عليه بالعتق.
لخبر مسلمٍ "من تولّى قومًا بغير إذن مواليه فعليه لعنة اللّه والملائكة والنّاس أجمعين، لا يقبل اللّه منه يوم القيامة عدلًا ولا صرفًا".
وروى الشّيخان: "لا يدخل الجنّة قتّات" أي نمّام.

ج / 1 ص -18- وأحمد "ثلاث لا يدخلون الجنّة: مدمن خمرٍ, وقاطع رحمٍ, ومصدّق بالسّحر".
وأحمد والبخاريّ "ثلاث أنا خصمهم يوم القيامة: رجل أعطى بي ثمّ غدر, ورجل باع حرًّا فأكل ثمنه, ورجل استأجر أجيرًا فاستوفى منه العمل ولم يوفه أجره".
وأحمد والنّسائيّ: "لا يدخل الجنّة عاقّ, ولا مدمن خمرٍ, ولا نمّام".
وأحمد وابن ماجه: "لا يدخل الجنّة عاقّ ولا مدمن خمرٍ ولا مكذّب بقدرٍ".
وروى أحمد بسندٍ فيه ضعف "لا يدخل الجنّة صاحب خمسٍ: مدمن خمرٍ ولا مؤمن بسحرٍ ولا قاطع رحمٍ ولا كاهن ولا منّان".
ومسلم وغيره "لعن اللّه من ذبح لغير اللّه، لعن اللّه من لعن والديه، لعن اللّه من آوى محدثًا لعن اللّه من غيّر منار الأرض أي طرقها".
والحاكم وصحّحه: "ثلاثة لا يدخلون الجنّة: العاقّ لوالديه, والدّيّوث، ورجلة النّساء"
فهذه الأحاديث هي الّتي أشار إليها العلائيّ وغيره من أنّه نصّ فيها على بعض الذّنوب أنّه كبيرة أو ما يستلزمها, وسيأتي إن شاء اللّه تعالى بعون اللّه وقوّته عند ذكرنا لتفاصيلها من الأحاديث ما يزيد على ذلك بكثيرٍ, ولكن قد قصدنا بتقديم هذه الإشارة إلى بيان أصل ما قاله العلائيّ وغيره.
وأمّا تحقيق كلّ كبيرةٍ وما جاء فيها فسنبسطه عند ذكرها مفصّلةً مستوفاةً, يسّر اللّه ذلك بمنّه وكرمه آمين.
وقال أبو طالبٍ المكّيّ: الكبائر سبع عشرة: أربع في القلب: الشّرك, والإصرار على المعصية, والقنوط, والأمن من مكر اللّه. وأربع في اللّسان: القذف, وشهادة الزّور, والسّحر وهو كلّ كلامٍ يغيّر الإنسان أو شيئًا من أعضائه , واليمين الغموس وهي الّتي تبطل بها حقًّا أو تثبت بها باطلًا, وثلاث في البطن: أكل مال اليتيم ظلمًا, وأكل الرّبا, وشرب كلّ مسكرٍ, واثنتان في الفرج: الزّنا, واللّواط, واثنتان في اليد: القتل والسّرقة وواحدة في الرّجل: الفرار من الزّحف, وواحدة في جميع الجسد: عقوق الوالدين انتهى.

ج / 1 ص -19- [خاتمة في التّحذير من جملة المعاصي كبيرها وصغيرها]
 قدّمتها هنا لتكون إن شاء اللّه زاجرةً عن اقتحام حمى المعاصي والآثام, الموجبة للهلاك والبعد والطّرد عن دار السّلام. وللخزي والهوان والذّلّة والخسران والبوار والدّمار والوبال والعثار لا سيّما في دار القرار.
اعلم وفّقني اللّه وإيّاك لطاعته, وأنالنا من سوابغ رضاه ومهابته أنّ اللّه تعالى حذّر عباده من معصيته بما أعلمهم به من نواميس ربوبيّته وأقامه من سطوات قهره وجبروته ووحدانيّته.
قال تعالى: {فَلَمَّا آسَفُونَا" أي أغضبونا "انْتَقَمْنَا مِنْهُمْ} [الزخرف: 55] وقال تعالى: {فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} [الأعراف: 166] وقال تعالى: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ} [فاطر: 45] وقال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} [النساء: 115] وقال تعالى: {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً} [النساء: 123] والآيات في ذلك كثيرة.
وفي الحديث الصّحيح: "إنّ اللّه فرض فرائض فلا تضيّعوها, وحدّ حدودًا فلا تعتدوها, وحرّم أشياء فلا تنتهكوها, وسكت عن أشياء رحمةً لكم غير نسيانٍ فلا تبحثوا عنها".
وفي الصّحيحين أنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "إنّ اللّه يغار وإنّ المؤمن يغار, وغيرة اللّه أن يأتي المؤمن ما حرّم اللّه عليه".
وفيهما أنّه صلّى اللّه عليه وسلّم قال: "لا أحد أغير من اللّه فلذا حرّم الفواحش ما ظهر منها وما بطن, ولا أحد أحبّ إليه المدح من اللّه عزّ وجلّ".
وفي الحديث الصّحيح أنّه صلّى اللّه عليه وسلّم قال: "إنّ المؤمن إذا أذنب نكتت نكتة سوداء في قلبه فإن تاب واستغفر صقل قلبه وإن لم يتب زادت حتّى تعلو قلبه": أي تغشّيه وتغطّيه تلك النّكتة السّوداء فذلك الرّان الّذي ذكره اللّه في كتابه: {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} [المطففين: 14].
وفي الصّحيحين "أنّه صلّى اللّه عليه وسلّم قال لمعاذٍ حين بعثه إلى اليمن اتّق دعوة المظلوم فإنّه ليس بينها وبين اللّه حجاب".

ج / 1 ص -20- وعن ابن الجوزيّ أنّه ذكر عن أمّ سليمٍ أمّ أنس بن مالكٍ رضي اللّه عنهما أنّها قالت: "يا رسول اللّه أوصني. قال: اهجري المعاصي فإنّها أفضل الهجرة, وحافظي على الفرائض فإنّها أفضل الجهاد, وأكثري من ذكر اللّه فإنّه لا يأتي العبد بشيءٍ أحبّ إلى اللّه من كثرة ذكره".
وسأل أبو ذرٍّ رسول اللّه صلّى اللّه عليه وسلّم فقال: "يا رسول اللّه أيّ الهجرة أي أصحابها أفضل؟ قال: من هجر السّيّئات" والأحاديث في هذا المعنى كثيرة:
وعن حذيفة رضي اللّه عنه أنّه قيل له: هل تركت بنو إسرائيل دينهم أي حتّى عذّبوا بأنواع العذاب الأليم كمسخهم قردةً وخنازير وأمرهم بقتل أنفسهم؟ قال: لا, ولكنّهم كانوا إذا أمروا بشيءٍ تركوه, وإذا نهوا عن شيءٍ ركبوه حتّى انسلخوا من دينهم كما ينسلخ الرّجل من قميصه.
وعن ابن عبّاسٍ رضي اللّه عنهما أنّه قال: يا صاحب الذّنب لما تأمن سوء عاقبته ولما يتبع الذّنب أعظم من الذّنب؟, وقلّة حيائك من ملك اليمين والشّمال وأنت على الذّنب
أي بقاؤك عليه بلا توبةٍ أعظم من الذّنب الّذي عملته, وفرحك بالذّنب إذا ظفرت به أعظم من الذّنب, وضحكك وأنت لا تدري ما اللّه صانع بك أعظم من الذّنب, وحزنك على الذّنب إذا فاتك أعظم من الذّنب, وخوفك من الرّيح إذا حرّكت ستر بابك وأنت على الذّنب ولا يضطرب فؤادك من نظر اللّه إليك أعظم من الذّنب, ويحك هل تدري ما كان ذنب أيّوب عليه الصّلاة والسّلام فابتلاه اللّه بالبلاء في جسده وذهاب ماله؟ إنّما كان ذنبه أنّه استعان به مسكين على ظالمٍ يدرؤه عنه فلم يعنه عليه ولم ينه الظّالم عن ظلم هذا المسكين فابتلاه اللّه تعالى انتهى.
والظّاهر أنّ ذلك لم يصحّ عن ابن عبّاسٍ ولو صحّ وجب تأويله, إذ الأنبياء صلوات اللّه وسلامه عليهم معصومون عن الذّنب كبيرها وصغيرها عمدها وسهوها قبل النّبوّة وبعدها على الصّحيح المختار في الأصول وكأنّه إنّما سكت لعجزه عن نصرته, ومع ذلك يمكن أن يعتب اللّه تعالى عليه لكونه ترك الأكمل من نصره وإن ظنّ عجزه عنه.وقال بلال بن سعدٍ: لا تنظر إلى صغر الخطيئة ولكن انظر إلى من عصيت. وقال الحسن: يا ابن آدم ترك الخطيئة أيسر من طلب التّوبة.
وقال محمّد بن كعبٍ القرظيّ: ما عبد اللّه بشيءٍ أحبّ إليه من ترك المعاصي.

ج / 1 ص -21- ويؤيّده قوله صلّى اللّه عليه وسلّم في الحديث الصّحيح: "إذا أمرتكم بشيءٍ فأتوا منه ما استطعتم, وإذا نهيتكم عن شيءٍ فاجتنبوه", فأتى بالاستطاعة في جانب المأمورات ولم يأت بها في جانب المنهيّات إشارةً إلى عظيم خطرها وقبيح وقعها, وأنّه يجب بذل الجهد والوسع في المباعدة عنها سواء استطاع ذلك أم لا, بخلاف المأمورات فإنّ العجز له مدخل فيها تركًا وغيره فتأمّل ذلك.
وقال الفضيل بن عياضٍ رضي اللّه عنه: بقدر ما يصغر الذّنب عندك يعظم عند اللّه, وبقدر ما يعظم عندك يصغر عند اللّه تعالى وقيل أوحى اللّه تعالى إلى موسى: يا موسى أوّل من مات, أي هلك وخسر من خلقي إبليس, وذلك أنّه أوّل من عصاني وإنّما أعدّ من عصاني من الأموات.
وقال حذيفة, إذا أذنب العبد نكت في قلبه نكتة سوداء فإذا أذنب نكت في قلبه نكتة سوداء حتّى يصير قلبه كلّه أسود, ويؤيّده قول السّلف: المعاصي بريد الكفر أي رسوله باعتبار أنّها إذا أورثت القلب هذا السّواد وعمّته لم يبق يقبل خيرًا قطّ, فحينئذٍ يقسو ويخرج منه كلّ رحمةٍ ورأفةٍ وخوفٍ فيرتكب ما أراد ويفعل ما أحبّ, ويتّخذ الشّيطان وليًّا من دون اللّه ويضلّه ويغويه ويعده ويمنّيه, ولا يرضى منه بدون الكفر ما وجد له إليه سبيلًا.
قال تعالى: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثاً وَإِنْ يَدْعُونَ إِلَّا شَيْطَاناً مَرِيداً لَعَنَهُ اللَّهُ وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَفْرُوضاً وَلَأُضِلَّنَّهُمْ وَلَأُمَنِّيَنَّهُمْ وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيّاً مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَاناً مُبِيناً يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً أُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَلا يَجِدُونَ عَنْهَا مَحِيصاً} [النساء: 117 121] وقال تعالى: {يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} [فاطر: 5].
وروى أحمد في مسنده عن وهبٍ قال: "إنّ الرّبّ سبحانه وتعالى قال في بعض ما يقول لبني إسرائيل: إنّي إذا أطاعني العبد رضيت عنه وإذا رضيت عنه باركت فيه.
وفي آثاره وليس لبركتي نهاية, وإذا عصاني العبد غضبت عليه وإذا

ج / 1 ص -22- غضبت عليه لعنته ولعنتي تبلغ السّابع من ولده " انتهى.
ويؤيّده قوله تعالى: {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلاً سَدِيداً} [النساء: 9]. وقال المفسّرون في قوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] أي الجزاء.
وفي الحديث "كما تدين تدان" أي كما تفعل يفعل معك, فالقصاص إن لم يكن فيك أخذ من ذرّيّتك, ولذا قال تعالى: {خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ} [النساء: 9] فإن كان لك خوف على صغارك وأولادك المحاويج المساكين فاتّق اللّه في أعمالك كلّها لا سيّما في أولاد غيرك, فإنّ اللّه تعالى يحفظك في ذرّيّتك وييسّر لهم من الحفظ والخير والتّوفيق ببركة تقواك ما تقرّ به عينك بعد موتك وينشرح به صدرك, وأمّا إذا لم تتّق اللّه في أولاد النّاس ولا في حرمهم, فاعلم أنّك مؤاخذ في ذلك بنفسك وذرّيّتك وأنّ ما فعلته كلّه يفعل بهم.
فإن قلت: هم لم يفعلوا فكيف عوقبوا بزلّات آبائهم وانتقم منهم بمعاصي أصولهم؟
قلت: لأنّهم أتباع لأولئك الأصول وناشئون عنهم.
 {وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لا يَخْرُجُ إِلَّا نَكِداً} {وَأَمَّا الْجِدَارُ فَكَانَ لِغُلامَيْنِ يَتِيمَيْنِ فِي الْمَدِينَةِ وَكَانَ تَحْتَهُ كَنْزٌ لَهُمَا وَكَانَ أَبُوهُمَا صَالِحاً فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنْزَهُمَا رَحْمَةً مِنْ رَبِّكَ وَمَا فَعَلْتُهُ عَنْ أَمْرِي} قيل كان ذلك الصّالح هو الجدّ السّابع لأمٍّ.
فإن قلت: قد نجد في فرع العصاة صالحًا وبالعكس, ألا ترى ابن نوحٍ وابن آدم القاتل صلّى اللّه على آدم ونوحٍ وسائر الأنبياء والمرسلين وسلّم.
قلت: هذا مع قلّته لأمر باطن يعلمه اللّه تعالى لو لم يكن عنه منه إلّا الإعلام بعجز الخلق حتّى الكمّل منهم عن هداية أقرب النّاس إليهم "إِنَّكَ لا تَهْدِي" أي لا توصل من أحببت على أنّ الّذي أفادته آية "وَلْيَخْشَ الَّذِينَ" إلخ أنّ بعض الأصول ربّما عوقب به الفروع ولا يلزم من ذلك بفرض استواء الأمرين, إلّا أنّ صلاح الأصول ربّما انتفع به الفروع فليس ذلك أمرًا كلّيًّا فيهما, وربّما كان للفاسق ظاهرًا أعمال صالحة باطنة يثيبه اللّه بها في ذرّيّته فيتعيّن الأخذ بقوله تعالى: {وَلْيَخْشَ الَّذِينَ لَوْ

ج / 1 ص -23- تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلاً سَدِيداً} [النساء: 9].
وفي مسند أحمد أيضًا " كتبت عائشة إلى معاوية رضي اللّه عنهما: أمّا بعد, فإنّ العبد إذا عمل بمعصية اللّه عاد حامده من النّاس ذامًّا " وقال أبو الدّرداء: احذر أن تبغضك قلوب المؤمنين وأنت لا تشعر. قال الفضيل: هو العبد يخلو بمعاصي اللّه فيلقي اللّه بغضبه في قلوب المؤمنين من حيث لا يشعر ولمّا ارتكب الدّين محمّد بن سيرين وحصل له من ذلك غمّ شديد قال: إنّي لأعرف سبب هذا الغمّ أصبت ذنبًا من منذ أربعين سنةً. وقال سليمان التّيميّ: إنّ الرّجل ليصيب الذّنب في السّرّ فيصبح وعليه مذلّة. وقال يحيى بن معاذٍ: عجبت من ذي عقلٍ يقول في دعائه: اللّهمّ لا تشمّت بي الأعداء ثمّ هو يشمّت بنفسه كلّ عدوٍّ, قيل له كيف ذلك؟ قال يعصي اللّه فيشمت في القيامة كلّ عدوٍّ. وقال مالك بن دينارٍ: أوحى اللّه إلى نبيٍّ من الأنبياء أن قل لقومك لا يدخلوا مداخل أعدائي: ولا يلبسوا ملابس أعدائي, ولا يركبوا مراكب أعدائي, ولا يطعموا مطاعم أعدائي فيكونوا أعدائي كما هم أعدائي, وقال الحسن: هانوا على اللّه فعصوه ولو عزّوا عليه لعصمهم وقال: إنّ الرّجل أي الكامل ليذنب الذّنب فما ينساه ولا يزال متخوّفًا منه حتّى يدخل الجنّة وفي صحيح البخاريّ عن ابن مسعودٍ رضي اللّه عنه قال: إنّ المؤمن يرى ذنوبه في أصل جبلٍ يخاف أن يقع عليه, وإنّ الفاجر يرى ذنوبه كذبابٍ وقع على أنفه فقال به هكذا فطار.
وعن كعب الأحبار رضي اللّه عنه قال: إنّ رجلًا من بني إسرائيل أصاب ذنبًا فحزن عليه فجعل يذهب ويجيء ويقول بم أرضي ربّي فكتب صدّيقًا وعن عمّار بن دادا قال: قال لي كهمس: يا أبا سلمة أذنبت ذنبًا فأنا أبكي عليه منذ أربعين سنةً, قلت: ما هو؟ قال: زارني أخ لي فاشتريت له سمكًا بدانقٍ فلمّا أكل قمت إلى حائط جارٍ لي فأخذت منه قطعة طينٍ فغسل بها يده فأنا أبكي على ذلك منذ أربعين سنةً.
وكتب عمر بن عبد العزيز إلى بعض عمّاله: أمّا بعد فإذا مكّنك اللّه القدرة من ظلم العباد فاذكر قدرة اللّه عليك, واعلم أنّك لا تفعل بهم أمرًا من الظّلم إلّا كان زائلًا عنهم: أي بموتهم
باقيًا عليك أي عاره وناره في الآخرة.
واعلم أيضًا أنّ اللّه

ج / 1 ص -24- آخذ للمظلوم حقّه من الظّالم, وإيّاك إيّاك أن تظلم من لا ينتصر عليك إلّا باللّه عزّ وجلّ, أي فإنّ اللّه تعالى إذا علم التجاء عبدٍ إليه بالصّدق والاضطرار انتصر له على الفور.
 {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} [النمل: 62] وقال عبد اللّه بن سلّامٍ: لمّا خلق اللّه الملائكة رفعت رءوسها إلى السّماء فقالت ربّنا مع من أنت؟ قال: مع المظلوم حتّى يؤدّى إليه حقّه وقال بعض السّلف: يا أهل المعاصي لا تغترّوا بطول حلم اللّه عليكم واحذروا أسفه أي غضبه بسبب المعاصي فإنّه قال تعالى: {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ} [الزخرف: 55] وقال يعقوب القاري: رأيت في النّوم رجلًا آدم أي أسمر طوالًا, والنّاس يتبعونه, فقلت من هذا؟ فقالوا: أويس القرنيّ, فاتّبعته فقلت: أوصني رحمك اللّه تعالى, فكلح أي عبس في وجهي , فقلت مسترشدًا: فأرشدني أرشدك اللّه, فأقبل عليّ وقال ابتغ رحمة اللّه عند طاعته, واحذر نقمته عند معصيته ولا تقطع رجاءك منه في خلال ذلك, ثمّ ولّى وتركني وفي التّوراة: يا بني إسرائيل إنّي كنت أحبّكم فلمّا عصيتموني أبغضتكم.
وعن عبد اللّه بن زيدٍ قال: غرّني القمر فمررت في المقابر فإذا أنا برجلٍ قد خرج من قبرٍ يجرّ سلسلةً فإذا رجل آخذ بالسّلسلة فجذبه حتّى ردّه إلى قبره قال فسمعته يضربه وهو يقول: ألم أكن أصلّي ألم أكن أغتسل من الجنابة ألم أكن أصوم؟ قال: بلى, ولكنّك كنت إذا خلوت بالمعاصي لم تراقب اللّه تعالى وقال إبراهيم التّيميّ: كنت كثير التّردّد إلى المقابر أذكر الموت والبلى فبينما أنا ذات ليلةٍ بها إذ غلبتني عيناي فنمت فرأيت قبرًا قد انشقّ وسمعت قائلًا يقول: خذوا هذه السّلسلة فاسلكوها في فيه وأخرجوها من دبره, وإذا الميّت يقول: يا ربّ ألم أكن أقرأ القرآن ألم أحجّ بيتك الحرام؟ وجعل يعدّد أفعال البرّ شيئًا بعد شيءٍ, وإذا قائل يقول كنت تفعل ذلك ظاهرًا, فإذا خلوت بارزتني بالمعاصي ولم تراقبني.
وعن عبد اللّه بن المدينيّ قال: كان لنا صديق فقال: خرجت إلى ضيعتي فأدركتني صلاة المغرب فأتيت إلى جنب مقبرةٍ فصلّيت المغرب قريبًا منها, فبينما أنا جالس إذ سمعت من جانب القبور أنينًا فدنوت إلى القبر الّذي سمعت منه الأنين وهو يقول: آه قد كنت أصوم قد كنت أصلّي فأصابني قشعريرة, فدعوت من حضرني

ج / 1 ص -25- فسمع مثل ما سمعت ومضيت إلى ضيعتي, ورجعت يعني في اليوم الثّاني, وصلّيت في موضعي الأوّل وصبرت حتّى غابت الشّمس وصلّيت المغرب ثمّ استمعت إلى ذلك القبر فإذا هو يئنّ ويقول: آه قد كنت أصلّي قد كنت أصوم, فرجعت إلى منزلي ومرضت بالحمّى شهرين وأقول: قد وقع لي نظير ذلك, وذلك أنّي كنت وأنا صغير أتعاهد قبر والدي رحمه اللّه للقراءة عليه فخرجت يومًا بعد صلاة الصّبح بغلسٍ في رمضان, بل أظنّ أنّ ذلك كان في العشر الأخير بل في ليلة القدر, فلمّا جلست على قبره وقرأت شيئًا من القرآن ولم يكن بالمقبرة أحد غيري, فإذا أنا أسمع التّأوّه العظيم والأنين الفظيع بآه آه آه وهكذا بصوتٍ أزعجني من قبرٍ مبنيٍّ بالنّورة والجصّ له بياض عظيم, فقطعت القراءة واستمعت فسمعت صوت ذلك العذاب من داخله وذلك الرّجل المعذّب يتأوّه تأوّهًا عظيمًا بحيث يقلق سماعه القلب ويفزعه فاستمعت إليه زمنًا, فلمّا وقع الإسفار خفي حسّه عنّي, فمرّ بي إنسان فقلت قبر من هذا؟ قال: هذا قبر فلانٍ لرجلٍ أدركته وأنا صغير, وكان على غايةٍ من ملازمة المسجد والصّلوات في أوقاتها والصّمت عن الكلام وهذا كلّه شاهدته وعرفته منه فكبر عليّ الأمر جدًّا لما أعلمه من أحوال الخير الّتي كان ذلك الرّجل متلبّسًا بها في الظّاهر, فسألت واستقصيت الّذين يطّلعون على حقيقة أحواله فأخبروني أنّه كان يأكل الرّبا, فإنّه كان تاجرًا ثمّ كبر وبقي معه شيء من الحطام, فلم ترض نفسه الظّالمة الخبيثة أن يأكل من جنبه حتّى يأتيه الموت بل سوّل له الشّيطان محبّة المعاملة بالرّبا حتّى لا ينقص ماله فأوقعه في ذلك العذاب الأليم حتّى في رمضان حتّى في ليلة القدر, ولمّا قلت ذلك لبعض أهل بلده قال لي: أعجب منه عبد الباسط رسول القاضي فلانٍ وهذا الرّجل أعرفه أيضًا كان رسولًا للقضاة أولى أمره ثمّ صار ذا ثروةٍ فقلت: وما شأنه؟ قال: لمّا حفرنا قبره لننزل عليه ميّتًا آخر رأينا في رقبته سلسلةً عظيمةً, ورأينا في تلك السّلسلة كلبًا أسود عظيمًا مربوطًا معه في تلك السّلسلة وهو واقف على رأسه يريد نهشه بأنيابه وأظفاره فخفناه خوفًا عظيمًا وبادرنا بردّ التّراب في القبر.
قالوا: ورأينا فلانًا عن رجلٍ آخر لمّا حفرنا قبره لم يبق منه إلّا جمجمة رأسه فإذا فيها
مسامير عظيمة القدر عريضة الرّءوس مدقوقة فيها كأنّها باب عظيم, فتعجّبنا منها وردّينا عليها التّراب, قالوا: وحفرنا عن فلانٍ فخرجت لنا حيّة عظيمة من قبره ورأيناها مطوّقةً به فأردنا دفعها عنه فتنفّست علينا حتّى كدنا كلّنا نهلك عن آخرنا فنعوذ باللّه من عذاب القبر

ج / 1 ص -26- النّاشئ عن غضب اللّه ومعصيته وقال سليمان بن عبد الجبّار: أذنبت ذنبًا فاحتقرته فأتيت في منامي فقيل لي: لا تحقّرنّ من الذّنوب شيئًا وإن كان صغيرًا, إنّ الصّغير عندك اليوم يكون كبيرًا غدًا عند اللّه وقال عليّ بن سليمان الأنماطيّ: رأيت عليّ بن أبي طالبٍ رضي اللّه عنه في المنام على خلقته الّتي وصفوه بها وهو يقول:

لولا الّذين لهم ورد يقومونا وآخرون لهم سرد يصومونا

لدكدكت أرضكم من تحتكم سحرًا لأنّكم قوم سوءٍ لا تطيعونا

واعلم أنّ أعظم زاجرٍ عن الذّنوب هو خوف اللّه تعالى وخشية انتقامه وسطوته، وحذر عقابه وغضبه وبطشه {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63].
جاء أنّه صلّى اللّه عليه وسلّم دخل على شابٍّ وهو في الموت فقال: "كيف تجدك؟ قال: أرجو اللّه يا رسول اللّه وأخاف ذنوبي, فقال رسول اللّه صلّى اللّه عليه وسلّم لا يجتمعان في قلب عبدٍ في مثل هذا الموطن إلّا أعطاه اللّه ما يرجو وأمّنه ممّا يخاف".
وعن وهب بن الورد قال: كان عيسى صلّى اللّه على نبيّنا وعليه وعلى سائر الأنبياء والمرسلين وسلّم يقول: حبّ الفردوس وخشية جهنّم يورثان الصّبر على المصيبة ويبعدان العبد من لذّات الدّنيا وشهواتها ومعاصيها.
وعن الحسن قال: واللّه لقد مضى بين أيديكم أقوام لو أنفق أحدهم عدد الحصى ذهبًا أن لا ينجو لعظم الذّنب في نفسه.
وقال رسول اللّه صلّى اللّه عليه وسلّم: "هل تسمعون ما أسمع؟ أطّت السّماء وحقّ لها أن تئطّ, والّذي نفسي بيده ما فيها موضع أربع أصابع إلّا وملك ساجد للّه تعالى أو قائم أو راكع, ولو تعلمون ما أعلم لضحكتم قليلًا ولبكيتم كثيرًا ولخرجتم أو لصعدتم إلى الصّعدات أي الجبال تجأرون إلى اللّه تعالى خوفًا من عظيم سطوته وشدّة انتقامه" وفي روايةٍ "لا تدرون تنجون أو لا تنجون".
وقال بكر بن عبد اللّه المزنيّ: من أتى الخطيئة وهو يضحك دخل النّار وهو يبكي.
وفي الحديث: "لو يعلم المؤمن بكلّ الّذي عند اللّه من العذاب لم يأمن النّار".
وفي الصّحيحين: قام رسول اللّه صلّى اللّه عليه وسلّم حين أنزل عليه {وَأَنْذِرْ عَشِيرَتَكَ

ج / 1 ص -27- الْأَقْرَبِينَ} [الشعراء: 214] فقال: يا معشر قريشٍ اشتروا أنفسكم من اللّه لا أغني عنكم من اللّه شيئًا, يا بني عبد منافٍ لا أغني عنكم من اللّه شيئًا, يا عبّاس عمّ رسول اللّه لا أغني عنك من اللّه شيئًا, يا صفيّة عمّة رسول اللّه لا أغني عنك من اللّه شيئًا, يا فاطمة بنت محمّدٍ سليني من مالي ما شئت لا أغني عنك من اللّه شيئًا".
وعن عائشة رضي اللّه عنها أنّها قالت: "يا رسول اللّه {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} [المؤمنون: 60] يا رسول اللّه هو الّذي يزني ويسرق ويشرب الخمر وهو يخاف اللّه؟ قال: لا يا بنت أبي بكرٍ يا بنت الصّدّيق, ولكنّه الرّجل يصلّي ويصوم ويتصدّق ويخاف أن لا يتقبّل منه" رواه أحمد وقيل للحسن البصريّ: يا أبا سعيدٍ كيف نصنع بمجالسة قومٍ يحدّثونا عن الرّجاء حتّى تكاد قلوبنا تطير؟ فقال له: إنّك واللّه أن تصحب قومًا يخوّفونك حتّى تدرك أمنًا خير لك من أن تصحب أقوامًا يؤمّنونك حتّى تلحقك المخاوف ولمّا طعن عمر بن الخطّاب رضي اللّه عنه وقربت وفاته قال لابنه: ويلك ضع خدّي على الأرض لا أمّ لك وويلي وأيّ ويلي إن لم يرحمني, وقال له ابن عبّاسٍ: ما هذا الخوف يا أمير المؤمنين وقد فتح اللّه بك الفتوح ومصّر بك الأمصار وفعل بك وفعل؟ قال: وددت أن أنجو لا عليّ ولا لي وفي روايةٍ: لا أجرًا ولا وزرًا وكان زين العابدين عليّ بن الحسين رضي اللّه عنهم إذا توضّأ وفرغ من وضوئه أخذته رعدة فقيل له في ذلك.
فقال: ويحكم, أتدرون إلى من أقوم ولمن أريد أن أناجي وقال أحمد بن حنبلٍ: الخوف يمنعني من أكل الطّعام والشّراب فما أشتهيه.
وفي الصّحيحين أنّه صلّى اللّه عليه وسلّم ذكر من السّبعة الّذين يظلّهم اللّه تحت ظلّ عرشه يوم لا ظلّ له إلّا ظلّه رجلًا ذكر اللّه أي وعيده وعقابه خاليًا ففاضت عيناه: أي خوفًا ممّا جناه واقترفه من المخالفات والذّنوب.
وفي حديث ابن عبّاسٍ عن النّبيّ صلّى اللّه عليه وسلّم أنّه قال: "عينان لا تمسّهما النّار عين بكت في جوف اللّيل من خشية اللّه, وعين باتت تحرس في سبيل اللّه تعالى".
وفي حديث أبي هريرة عن النّبيّ صلّى اللّه عليه وسلّم أنّه قال: "كلّ عينٍ باكية يوم القيامة إلّا عينًا غضّت عن محارم اللّه, وعينًا سهرت في سبيل اللّه, وعينًا يخرج منها مثل رأس الذّباب من خشية اللّه تعالى".

ج / 1 ص -28- وأخرج التّرمذيّ وقال حسن صحيح عن أبي هريرة رضي اللّه عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "لا يلج أي لا يدخل النّار رجل بكى من خشية اللّه تعالى حتّى يعود اللّبن في الضّرع, ولا يجتمع غبار في سبيل اللّه ودخان جهنّم" وقال عبد اللّه بن عمرو بن العاص رضي اللّه عنهما: لأن أدمع دمعةً من خشية اللّه أحبّ إليّ من أن أتصدّق بألف دينارٍ, وقال عون بن عبد اللّه: بلغني أنّه لا تصيب دموع الإنسان من خشية اللّه مكانًا من جسده إلّا حرّم اللّه ذلك المكان على النّار, وكان لصدر رسول اللّه صلّى اللّه عليه وسلّم أزيز كأزيز المرجل من البكاء أي فوران وغليان كغليان القدر على النّار وقال الكنديّ: البكاء من خشية اللّه تطفئ الدّمعة منه أمثال البحار من النّار وكان ابن السّماك يعاتب نفسه ويقول لها: تقولين قول الزّاهدين وتعملين عمل المنافقين, ومن ذلك الجنّة تطلبين أن تدخليها, هيهات هيهات للجنّة قوم آخرون ولهم أعمال غير ما نحن عاملون.
وعن سفيان الثّوريّ قال: دخلت على جعفرٍ الصّادق فقلت له: يا ابن رسول اللّه أوصني, قال: يا سفيان لا مروءة لكذوبٍ ولا راحة لحسودٍ ولا إخاء لملولٍ ولا سؤدد لسيّئ الخلق, قلت: يا ابن رسول اللّه زدني, قال: يا سفيان كفّ عن محارم اللّه تكن عابرًا وارض بما قسم اللّه لك تكن مسلمًا, واصحب النّاس بما تحبّ أن يصحبوك به تكن مؤمنًا, ولا تصحب الفاجر فيعلّمك من فجوره, أي للحديث: "المرء على دين خليله فلينظر أحدكم من يخالل" وشاور في أمرك الّذين يخشون اللّه قلت: يا ابن رسول اللّه زدني, قال: يا سفيان من أراد عزًّا بلا عشيرةٍ وهيبةً بلا سلطانٍ فليخرج من ذلّ معصية اللّه إلى طاعة اللّه, قلت: يا ابن رسول اللّه زدني, قال: أدّبني أبي بثلاثٍ: قال لي: أي بنيّ إنّ من يصحب صاحب السّوء لا يسلم, ومن يدخل مداخل السّوء يتّهم, ومن لا يملك لسانه يندم.
وقال ابن المبارك: سألت وهيب بن الورد أيجد طعم العبادة من يعصي اللّه تعالى؟ قال لا, ولا من يهمّ بمعصية اللّه تعالى وقال الإمام أبو الفرج بن الجوزيّ: الخوف هو النّار المحرقة للشّهوات, فإذًا فضيلته بقدر ما يحرق من الشّهوة وبقدر ما يكفّ عن المعصية ويحثّ على الطّاعة, وكيف لا يكون الخوف ذا فضيلةٍ وبه تحصل العفّة والورع والتّقوى والمجاهدة والأعمال الفاضلة الّتي يتقرّب بها إلى اللّه سبحانه وتعالى؟ كما علم من الآيات والأخبار كقوله تعالى: {هُدىً وَرَحْمَةٌ لِلَّذِينَ هُمْ لِرَبِّهِمْ يَرْهَبُونَ} [الأعراف:

ج / 1 ص -29- 154] وقوله تعالى: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ} [البينة: 8] وقوله تعالى: {وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] وقوله تعالى: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [الرحمن: 46] وقال تعالى: {سَيَذَّكَّرُ مَنْ يَخْشَى} [الأعلى: 10] وقال تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر: 28].
وكلّ ما دلّ من الآيات والأحاديث على فضيلة العلم دلّ على فضيلة الخوف, لأنّ الخوف ثمرة العلم.
وأخرج ابن أبي الدّنيا أنّه صلّى اللّه عليه وسلّم قال: "إذا اقشعرّ جسد العبد من مخافة اللّه عزّ وجلّ تحاتّت عنه خطاياه كما يتحاتّ عن الشّجرة اليابسة ورقها".
وقال صلّى اللّه عليه وسلّم: "قال اللّه سبحانه وتعالى: وعزّتي لا أجمع على عبدي خوفين ولا أجمع له أمنين, إن أمنني في الدّنيا أخفته يوم القيامة, وإن خافني في الدّنيا أمّنته يوم القيامة" وقال أبو سليمان الدّارانيّ: كلّ قلبٍ ليس فيه خوف اللّه فهو خراب وقد قال تعالى: {فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99] وقال مالك بن دينارٍ: البكاء على الخطيئة يحطّ الذّنوب كما يحطّ الرّيح الورق اليابس وقال بعض السّلف: لو نودي ليدخل الجنّة كلّ النّاس إلّا رجلًا واحدًا لخشيت أن أكون أنا ذلك الرّجل, وهذا عمر أفضل النّاس بعد أبي بكرٍ رضي اللّه عنهما وقد بشّره رسول اللّه صلّى اللّه عليه وسلّم بالجنّة, ومع ذلك سأل حذيفة صاحب سرّ رسول اللّه صلّى اللّه عليه وسلّم المتعلّق بالمنافقين والفتن فقال له: يا حذيفة هل أنا من المنافقين؟ فقال لا واللّه لست منهم يا أمير المؤمنين, فخاف عمر أن تكون نفسه قد لبّست عليه وسترت عيوبه عنه, وعظم ذلك عليه حتّى جوّز أن يكون ذلك الوعد مشروطًا بشروطٍ لم تحصل منه فلم يغترّ به وقال الحسن: بكى أبونا آدم صلّى اللّه عليه وسلّم حين أهبط من الجنّة ثلاثمائة عامٍ حتّى جرت أودية سرنديب من دموعه, وسرنديب محلّ من الهند أعدل البلاد مطلقًا نزل به آدم حتّى لا يؤثّر فيه مفارقة الجنّة إضرارًا بيّنًا, ولو نزل بغيره ممّا لم يعتدل حرّه وبرده في سائر الأزمنة لأضرّ به إضرارًا بيّنًا.
وقال وهيب بن الورد: لمّا عاتب اللّه تعالى نوحًا صلّى اللّه عليه وسلّم في ابنه فأنزل عليه {إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ} [هود: 46] بكى ثلاثمائة عامٍ حتّى صار في خدّيه أمثال الجداول أي الأنهار الصّغار من البكاء وقال وهب بن منبّهٍ: كان داود يبكي حتّى يبلّ ما بين يديه من دموعه, ويبكي حتّى ينبت العشب من دموعه ثمّ يبكي حتّى ينقطع صوته.
وقال عبد اللّه بن عمر رضي اللّه

ج / 1 ص -30- عنهما: كان يحيى بن زكريّا صلّى اللّه على نبيّنا وعليهما وسلّم يبكي حتّى تقطّع خدّاه وبدت أضراسه, فقالت له أمّه: لو أذنت لي يا بنيّ حتّى أتّخذ لك قطعتين من لبودٍ تواري بهما أضراسك عن النّاظرين, فأذن فألصقتهما بخدّيه فكان يبكي فكانتا تبتلّان بالدّموع فتجيء أمّه فتعصرهما فتسيل دموعه على ذراعيها.
وفي صحيح البخاريّ عن عائشة: "وكان أبو بكرٍ رجلًا بكّاءً لا يملك عينيه إذا قرأ القرآن "
وفيه أيضًا: "أنّه صلّى اللّه عليه وسلّم لمّا مرض فأمر أبا بكرٍ أن يصلّي بالنّاس, قالت يا رسول اللّه إنّ أبا بكرٍ رجل أسيف: أي يغلب عليه الحزن إذا قام مقامك لا يسمع النّاس من البكاء". وقال عبد اللّه بن عيسى: كان في وجه عمر بن الخطّاب خطّان أسودان من البكاء.
وقال ابن عمر رضي اللّه عنهما في قوله تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ} [الزمر: 9] هو عثمان بن عفّان رضي اللّه عنه.
وقال معاوية بن أبي سفيان لضرارٍ: صف لي عليًّا, قال: ألا تعفيني؟ قال: بل صفه, قال: أو لا تعفيني؟ قال: لا أعفيك, قال: أمّا إذا أنّه لا بدّ فإنّه كان بعيد المدى: أي واسع العلوم والمعارف لا تدرك غايته فيهما, شديد القوى: أي في ذات اللّه ونصرة دينه, يقول فصلًا ويحكم عدلًا, يتفجّر العلم من جوانبه وتنطق الحكمة من نواحيه, يستوحش من الدّنيا وزهرتها ويستأنس باللّيل وظلمته, كان واللّه غزير الدّمعة طويل الفكرة يقلّب كفّيه: أي تأسّفًا وحزنًا إذ هذا فعل المتأسّف الحزين, ويخاطب نفسه: أي بالمزعجات والمقلقلات, يعجبه من اللّباس ما خشن ومن الطّعام ما حضر, كان واللّه كأحدنا يجيبنا إذا سألناه ويأتينا إذا دعوناه, ونحن واللّه مع تقريبه لنا وقربه منّا لا نكلّمه هيبةً له, فإن تبسّم فعن مثل اللّؤلؤ المنظوم, يعظّم أهل الدّين ويحبّ المساكين, ولا يطمع القويّ في باطله ولا ييأس الضّعيف من عدله, وأشهد باللّه لرأيته في بعض مواقفه وقد أرخى اللّيل ستوره وغارت نجومه, وقد تمثّل في محرابه قابضًا على لحيته يتململ تململ السّليم: أي اللّديغ, ويبكي بكاء الحزين وكأنّي أسمعه يقول: يا ربّنا يا ربّنا يتضرّع إليه ثمّ يقول: يا دنيا يا دنيا إليّ تعرّضت أم بي تشوّقت, هيهات هيهات غرّي غيري قد بتتّك ثلاثًا لا رجعة لي فيك,

ج / 1 ص -31- فعمرك قصير وعيشك حقير وخطرك كبير, آهٍ من قلّة الزّاد وبعد السّفر ووحشة الطّريق, فذرفت عيون معاوية على لحيته فما ملكها وهو ينشّفها بكمّه وقد اختنق القوم بالبكاء, قال معاوية: رحم اللّه أبا الحسن, كان واللّه كذلك, فكيف حزنك عليه يا ضرار؟ قال: حزن من ذبح ولدها في حجرها فلا ترقأ عبرتها ولا يسكن حزنها وبكى ابن عبّاسٍ رضي اللّه عنهما حتّى صار كأنّه الشّنّ البالي, وبكى تلميذه سعيد بن جبيرٍ حتّى عمشت عيناه.
وعن عبد الرّحمن بن يزيد بن جابرٍ قال: قلت ليزيد بن مرثدٍ: مالي أرى عينك لا تجفّ؟ قال: وما مسألتك عنه؟ فقلت له: عسى اللّه أن ينفعني به, قال: يا أخي إنّ اللّه قد توعّدني إن أنا عصيته أن يسجنني في النّار, واللّه لو لم يتوعّدني أن يسجنني إلّا في حمّامٍ لكنت حريًّا أن لا تجفّ لي عين, قال: فقلت له: فهكذا أنت في خلواتك, قال: وما مسألتك عنه؟ قلت: عسى اللّه أن ينفعني بذلك, فقال: واللّه إنّ ذلك ليعرض لي حين أسكن إلى أهلي: أي لإرادة وطئها, فيحول ذلك بيني وبين ما أريد, وإنّه ليوضع الطّعام بين يديّ فيعرض لي فيحول بيني وبين أكله حتّى تبكي امرأتي ويبكي صبياننا لا يدرون ما أبكانا, ولربّما أضجر ذلك امرأتي فتقول: يا ويحها ما خصّت به من طول الحزن معك في الحياة الدّنيا ما تقرّ لي معك عين وقال جعفر بن سليمان: اشتكى ثابت البنانيّ عينيه, فقال له الطّبيب: اضمن لي خصلةً تبرأ عينك, فقال وما هي؟ قال: لا تبك. قال: وأيّ خيرٍ في عينٍ لا تبكي؟ وقال الحسن بن عرفة: رأيت يزيد بن هارون بواسط وكان أحسن النّاس عينين, ثمّ رأيته بعد ذلك مكفوف البصر, فقلت: يا أبا خالدٍ ما فعلت العينان الجميلتان؟ قال: ذهب بهما بكاء الأسحار.
ودخل بعض أصحاب فتحٍ الموصليّ عليه فرآه يبكي ودموعه خالطها صفرة, فقال: بكيت الدّم؟ قال: نعم, قال: على ماذا؟ قال: على تخلّفي عن واجب حقّ اللّه, ثمّ رآه في المنام بعد موته, فقال له: ما فعل اللّه بك؟ قال: غفر لي, قال: فما صنع في دموعك؟ قال: قرّبني, فقال لي: يا فتح على ماذا بكيت؟ قلت يا ربّ على تخلّفي عن واجب حقّك, قال فالدّم قلت خوفًا أن لا تفتح لي, فقال يا فتح ما أردت بهذا كلّه, وعزّتي لقد صعد حافظاك أربعين سنةً بصحيفتك ما فيها خطيئة.

ج / 1 ص -32- وذكر أبو حاتم بن حبّان في صحيحه عن عطاءٍ قال: "دخلت أنا وعبيد بن عمر على عائشة فقالت لعبيد بن عمر: قد آن لك أن تزورنا؟ فقال أقول يا أمّاه كما قال الأوّل: زر غبًّا تزدد حبًّا, فقالت دعونا من بطالتكم هذه, فقال ابن عمر: أخبرينا بأعجب شيءٍ رأيتيه من رسول اللّه صلّى اللّه عليه وسلّم, قال فسكتت ثمّ قالت: لمّا كان ليلةً من اللّيالي قال يا عائشة ذريني أتعبّد اللّيلة لربّي قلت واللّه إنّي لأحبّ قربك وأحبّ ما يسرّك, قالت: فقام فتطهّر ثمّ قام يصلّي, قالت فلم يزل يبكي حتّى بلّ حجره, قالت: وكان جالسًا فلم يزل يبكي حتّى بلّ لحيته, قالت ثمّ بكى فلم يزل يبكي حتّى بلّ الأرض, فجاء بلال يؤذنه بالصّلاة, فلمّا رآه يبكي قال: يا رسول اللّه, لم تبكي وقد غفر لك ما تقدّم من ذنبك وما تأخّر؟ قال: أفلا أكون عبدًا شكورًا؟ لقد نزلت عليّ اللّيلة آية ويل لمن قرأها ولم يتفكّر فيها {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ} الآية كلّها"[البقرة: 164].
واعلم أنّ البكاء إمّا من حزنٍ وإمّا من وجعٍ, وإمّا من فزعٍ وإمّا من فرحٍ, وإمّا شكرًا وإمّا خشيةً من اللّه تعالى, وهذا هو أعلاها درجةً وأغلاها ثمنًا في الدّار الآخرة, وأمّا البكاء للرّياء والكذب فلا يزداد صاحبه إلّا طردًا وبعدًا ومقتًا, وحقّ لمن لم يعلم ما جرى له به القلم في سابق علم اللّه تعالى من سعادةٍ مؤبّدةٍ أو شقاوةٍ مخلّدةٍ, وهو فيما بين هاتين الحالتين قد ركب المحرّمات وخالف خالقه في المنهيّات أن يكثر بكاءه وأسفه وحزنه ونحيبه ولهفه, وأن يهجر الفواحش ما ظهر منها وما بطن, وأن يجأر إلى اللّه على ما سلف منه من سوابق مخالفاته وقبائح شهواته, عسى أن يوفّقه إلى التّوبة النّصوح وأن يخرجه من ظلمات الجهل والعصيان إلى العلم والطّاعة وما لهما من ثمرات المعرفة والفتوح قال بعضهم: أرقّ النّاس قلوبًا أقلّهم ذنوبًا.
وفي حديث عقبة بن عامرٍ رضي اللّه عنه أنّه قال: يا رسول اللّه ما النّجاة؟ قال: "أمسك عليك لسانك وليسعك بيتك وابك على خطيئتك".
وقال صلّى اللّه عليه وسلّم: "أنا أعلمكم باللّه وأشدّكم له خشيةً" ومن ثمّ غلب الخوف على الأنبياء والرّسل والعلماء والأولياء, وغلب أمن المكر على الظّلمة الأطغياء والفراعنة الأغبياء والجهلة والعوامّ والرّعاع والطّغام, حتّى كأنّهم حوسبوا وفرغ منهم فلم يخشوا

ج / 1 ص -33- سطوة العقاب ولا نار العذاب ولا بعد الحجاب {نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ} [الحشر: 19].
وفي صحيح البخاريّ عن أمّ العلاء امرأةٍ من الأنصار "أنّهم اقتسموا المهاجرين أوّل ما قدموا عليهم بالقرعة, قالت, فطار لنا: أي وقع في سهمنا عثمان بن مظعونٍ من أفضل المهاجرين وأكابرهم ومتعبّديهم وممّن شهد بدرًا, فاشتكى فمرّضناه, حتّى إذا توفّي وجعلناه في ثيابه دخل علينا رسول اللّه صلّى اللّه عليه وسلّم, فقلت: رحمة اللّه عليك أبا السّائب فشهادتي عليك لقد أكرمك اللّه تعالى, فقال لي رسول اللّه صلّى اللّه عليه وسلّم: وما يدريك أنّ اللّه أكرمه؟ فقلت: لا أدري بأبي أنت وأمّي يا رسول اللّه, فقال رسول اللّه صلّى اللّه عليه وسلّم: أمّا عثمان فقد جاءه اليقين, واللّه إنّي لأرجو له الخير": أي فالإنكار عليها إنّما هو من حيث إنّها أبرزت تلك الشّهادة جازمةً بها متيقّنةً لمقتضاها من غير مستندٍ قطعيٍّ تعتمد عليه في ذلك, فكان اللّائق بها أن تبرزها في حيّز الرّجاء لا الجزم كما فعل رسول اللّه صلّى اللّه عليه وسلّم, ثمّ قال صلّى اللّه عليه وسلّم: "ما أدري وأنا رسول اللّه ما يفعل بي قالت: فواللّه لا أزكّي أحدًا بعده أبدًا" أي على جهة الجزم والتّيقّن, بل على جهة الرّجاء وحسن الظّنّ باللّه تعالى, قالت: وأحزنني ذلك فنمت فرأيت لعثمان عينًا تجري, فجئت رسول اللّه صلّى اللّه عليه وسلّم فأخبرته فقال: ذاك عمله ولمّا توفّي عثمان هذا قبّل رسول اللّه صلّى اللّه عليه وسلّم خدّه وبكى حتّى سالت دموعه الكريمة على خدّ عثمان وبكى القوم, فقال صلّى اللّه عليه وسلّم: "اذهب عنها أي الدّنيا أبا السّائب لقد خرجت عنها ولم تتلبّس منها بشيءٍ" وسمّاه صلّى اللّه عليه وسلّم السّلف الصّالح ", وهو أوّل من قبر بالبقيع رضي اللّه عنه.
فتأمّل زجره صلّى اللّه عليه وسلّم عن الجزم بالشّهادة على اللّه في عثمان هذا مع كونه شهد بدرًا, وقوله: "وما يدريك لعلّ اللّه اطّلع على أهل بدرٍ, وقال اعملوا ما شئتم فقد غفرت لكم" وكونه قبّله وبكى, ووصفه له بأعظم الأوصاف وأفضلها, وهو أنّه لم يتلبّس من الدّنيا بشيءٍ, وبأنّه السّلف الصّالح تعلم أنّه ينبغي لك وإن عملت من الطّاعات ما عملت أن تكون على حيّز الخوف والخشية من اللّه تعالى وعذابه وأليم عقابه, فإنّه لا يجب عليه لأحدٍ من خلقه شيء {قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعاً} [المائدة: 17].
ونظير إنكاره صلّى اللّه عليه وسلّم هذا على هذه المرأة إنكاره على عائشة رضي اللّه عنها. فقد

ج / 1 ص -34- أخرج مسلم أنّها قالت: "دعي النّبيّ صلّى اللّه عليه وسلّم إلى جنازة غلامٍ من الأنصار، فقلت يا رسول اللّه طوبى لهذا عصفور من عصافير الجنّة لم يدرك الشّرّ ولم يعمله, قال: أو غير ذلك يا عائشة؟ إنّ اللّه عزّ وجلّ خلق للجنّة أهلًا خلقها لهم وهم في أصلاب آبائهم وخلق للنّار أهلًا خلقها لهم وهم في أصلاب آبائهم وفي روايةٍ خلقهم لها".
وقد أخذ بعض النّاس من هذا الحديث أنّ أطفال المؤمنين لا يقطع بدخولهم الجنّة, واشتدّ إنكار العلماء عليه في هذه المقالة الشّنيعة المخالفة لقواطع الآيات والأحاديث وتزييفهم وتغليطهم لقائلها, ولا متمسّك في هذا الحديث لأنّ ظاهره غير مرادٍ إجماعًا, وإنّما ذلك قبل أن يعلم اللّه تعالى نبيّه بأنّهم يقطع لهم بالجنّة, فحينئذٍ كان لا ينبغي الجزم فأنكر عليها من حيث الجزم وأمّا بعد ذلك بحسب ما شهدت به النّصوص القطعيّة فلا إنكار على من جزم بذلك, وإنّما الخلاف في أطفال الكفّار, والأصحّ منه أنّهم في الجنّة أيضًا, وربّما يأتي لنا عودة إلى ذلك, وكيف لا يخاف المؤمنون كلّهم ورسول اللّه صلّى اللّه عليه وسلّم يقول: "شيّبتني هود وأخواتها الحاقّة, والواقعة, وعمّ يتساءلون, وإذا الشّمس كوّرت, والغاشية".
قال العلماء: لعلّ ذلك لما فيهنّ من التّخويف الفظيع والوعيد الشّديد باعتبار اشتمالهنّ مع قصرهنّ على حكاية أحوال الآخرة وعجائبها وفظائعها, وأحوال الهالكين والمعذّبين مع ما اشتملت عليه هود من الأمر بالاستقامة كما أمر, وهذا من أصعب المقامات الّذي لا يتأهّل للقيام به إلّا هو صلّى اللّه عليه وسلّم, وهو كمقام الشّكر إذ هو صرف العبد في كلّ ذرّةٍ ونفسٍ جميع ما أنعم اللّه به عليه من حواسّه الظّاهرة والباطنة إلى ما خلق لأجله من عبادة ربّه وطاعته بما يناسب كلّ جارحةٍ من جوارحه على الوجه الأكمل, ولذا لمّا "قيل له صلّى اللّه عليه وسلّم عن مجاهدته لنفسه وكثرة بكائه وخوفه وتضرّعه: أتفعل هذا يا رسول اللّه وقد غفر اللّه لك ما تقدّم من ذنبك وما تأخّر؟ قال: أفلا أكون عبدًا شكورًا؟.
ومن العجب أنّ قوله تعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} [طه: 82] ربّما فهم منه بعض من لا تأمّل له أنّ فيه رجاءً عظيمًا, وأيّ رجاءٍ عظيمٍ فيه مع كونه تعالى شرط للمبالغة في مغفرته أربعة شروطٍ: التّوبة والإيمان

ج / 1 ص -35- الكامل المراد في نحو قوله صلّى اللّه عليه وسلّم: "لا يؤمن أحدكم حتّى يحبّ لأخيه ما يحبّ لنفسه"والعمل الصّالح, ثمّ سلوك سبيل المهتدين من مراقبة اللّه تعالى وشهوده, وإدامة الذّكر والفكر والإقبال بالخلق على اللّه تعالى بقاله وحاله ودعائه وإخلاصه.
ونظير ذلك قوله تعالى: {فَأَمَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَعَسَى أَنْ يَكُونَ مِنَ الْمُفْلِحِينَ} [القصص: 67] ولا تغترّ بما قيل: "عسى": من اللّه واجبة الوقوع فإنّ ذلك أكثريّ لا كلّيّ قال تعالى: {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [طه: 44], وفرعون لعنه اللّه لم يتذكّر ولم يخش تذكّرًا وخشيةً نافعين له, بل نبّهك اللّه تعالى على أنّك إذا تبت توبةً نصوحًا وآمنت إيمانًا كاملًا وعملت صالحًا كنت على رجاء حصول الفلاح لك والهداية والقرب من حضرة الحقّ ؛ فإيّاك وأن تأمن مكر اللّه وإن وصلت إلى ما وصلت.
 {فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99] واستحضر قوله تعالى: {لِيَسْأَلَ الصَّادِقِينَ عَنْ صِدْقِهِمْ} [الأحزاب: 8] وقوله: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيد إِنَّ فِي ذَلِكَ لَآيَةً لِمَنْ خَافَ عَذَابَ الْآخِرَةِ ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ وما نؤخّره إلّا لأجلٍ معدودٍ يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ} الآية [هود: 102 106]، وقوله تعالى: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيّاً} [مريم: 71 72] وقوله: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [الفرقان: 23] وقوله: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} [سبأ: 20] وقوله: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [الزلزلة: 7 8] وقوله: {وَالْعَصْرِ إِنَّ الإنسان لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ}.
فانظر بعين بصيرتك ونور سريرتك إلى أنّه تعالى قد حكم على كلّ إنسانٍ إذ أل فيه للعموم والاستغراق بدليل الاستثناء بأنّه خاسر إلّا من جمع أربعة أمورٍ فإنّه الّذي ينجو من الخسران المؤدّي إلى الهلاك: الإيمان والعمل الصّالح, والتّواصي بالحقّ بأن يتلبّسوا بما دلّ عليه الكتاب والسّنّة من الأخلاق والآداب والأحكام والشّروط في سائر أقوالهم وأفعالهم الباطنة والظّاهرة فلا يوجد منها شيء إلّا وقد أخلصوا فيه وابتغوا

ج / 1 ص -36- به وجه اللّه وحده, والتّواصي بالصّبر بأن يصبروا على الطّاعات وما يلقونه من المكاره والبليّات, وعن المعاصي وما لها من الشّهوات واللّذّات, فمن تحقّق بهذه الشّروط الأربعة كما ذكرنا كان على رجاءٍ عظيمٍ من السّلامة من الخسار والعار والشّنار والبوار, ومن الوصول إلى شهود الكبير المتعال, والفوز برضاه في الحال والمآل, حقّق اللّه لنا ذلك بمنّه وكرمه كيف يصحّ لعاقلٍ أن يأمن سطوات الحقّ وانتقامه, وقلبه بين أصبعين من أصابع الرّحمن: أي بين إرادته تعالى السّعادة لأقوامٍ والشّقاوة لآخرين, وسمّي القلب قلبًا لأنّه أشدّ تقلّبًا من قدرٍ أغلي على ما فيها بأعظم الوقود ؛ ومن ثمّ كان صلّى اللّه عليه وسلّم يكثر أن يقول في سجوده "يا مقلّب القلوب ثبّت قلبي على دينك" وقد قال مقلّب القلوب: {إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ} [المعارج: 28] ولولا أنّه تعالى لطف بعباده العارفين والعلماء الوارثين فروّح قلوبهم بروح الرّجاء لاحترقت أكبادهم من نار خوفه الّتي سعّرها بما أظهره من نواميس قهره وعدله الّتي لو انكشفت حقائقها لزهقت النّفوس وتقطّعت القلوب.
وكان أبو الدّرداء رضي اللّه عنه صاحب رسول اللّه صلّى اللّه عليه وسلّم يحلف باللّه إنّ من أمن السّلب عند موته سلب عند موته: أي جزاءً لأمنه مكر اللّه وقال عبد الرّحمن بن مهديٍّ مات سفيان الثّوريّ, فلمّا اشتدّ به جعل يبكي فقال له رجل: يا أبا عبد اللّه أتراك كثير الذّنوب؟ فرفع رأسه وأخذ شيئًا من الأرض فقال: واللّه لذنوبي أهون عندي من هذا, إنّي أخاف أن أسلب الإيمان قبل أن أموت وقال عبد اللّه بن أحمد بن حنبلٍ: لمّا احتضر أبي جلست عنده وبيدي الخرقة لأشدّ بها لحييه, فجعل يغرق ثمّ يفيق ويقول: ألا ابعد, فقلت: يا أبت ما هذا الّذي قد لهجت به في هذا الوقت؟ فقال: يا بنيّ أوما تعلم؟ قلت: لا, قال إبليس قائم بحذائي يقول يا أحمد فتّني, فأقول ألا ابعد حتّى أموت وكان سهل يقول: المريد يخاف أن يبتلى بالمعاصي, والعارف يخاف أن يبتلى بالكفر.
ويروى أنّ نبيًّا من الأنبياء عليهم الصّلاة والسّلام شكا إلى اللّه تعالى الجوع والعري, فأوحى اللّه تعالى إليه: عبدي أما رضيت أن عصمت قلبك عن أن تكفر بي حتّى تسألني الدّنيا, فأخذ التّراب فوضعه على رأسه وقال: بلى قد رضيت يا ربّ فاعصمني من الكفر, فإذا كان هذا خوف العارفين من سوء الخاتمة مع رسوخ

ج / 1 ص -37- أقدامهم وقوّة إيمانهم, فكيف لا يخاف ذلك الضّعفاء؟.
قال العلماء: ولسوء الخاتمة علامات تتقدّم على الموت مثل البدعة ؛ ويؤيّد ذلك قوله صلّى اللّه عليه وسلّم: "أهل البدعة كلاب أهل النّار في النّار" ومثل نفاق العمل, وهو الّذي أشار إليه صلّى اللّه عليه وسلّم بقوله "آية المنافق ثلاث: إذا حدّث كذب, وإذا وعد أخلف, وإذا اؤتمن خان, وإن صلّى وصام وزعم أنّه مسلم" ولذلك اشتدّ خوف السّلف منه حتّى قال بعضهم: لو أعلم أنّي بريء من النّفاق كان أحبّ إليّ ممّا طلعت عليه الشّمس.
وقال أبو الدّرداء: استعيذوا باللّه من خشوع النّفاق, قيل: وما خشوع النّفاق؟ قال: أن يرى الجسد خاشعًا والقلب فاجرًا.
وروى البخاريّ في صحيحه عن أنسٍ رضي اللّه عنه أنّه قال: إنّكم لتعملون أعمالًا هي أدقّ في عينكم من الشّعر كنّا نعدّها على عهد رسول اللّه صلّى اللّه عليه وسلّم من الموبقات.
وروى الشّيخ نصر المقدسيّ إمام الشّافعيّة في زمنه عن أبي ذرٍّ رضي اللّه عنه أنّه قال:
"أوصاني حبيبي رسول اللّه صلّى اللّه عليه وسلّم بأربع كلماتٍ هنّ أحبّ إليّ من الدّنيا وما فيها, قال لي: يا أبا ذرٍّ جدّد السّفينة فإنّ البحر عميق: يعني الدّنيا, وخفّف الحمل فإنّ السّفر بعيد, واحمل الزّاد فإنّ العقبة طويلة, وأخلص العمل فإنّ النّاقد بصير".
وسئل سعيد بن جبيرٍ رضي اللّه عنه عن الخشية فقال: هي أن تخشى اللّه تعالى حتّى تحول خشيته بينك وبين معاصيه, فهذه هي خشيته.
وأمّا الغرّة باللّه: فهي أن يتمادى الرّجل في المعصية ويتمنّى على اللّه المغفرة ودخل بعضهم متنزّهًا فخطر في سرّه أن يفعل فيه معصيةً, وقال من يراني؟ فسمع صوتًا مزعجًا {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِير} [الملك: 14] وقال سعيد بن جبيرٍ في قوله تعالى: {وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ} [فاطر: 5] وهو أن يدوم على المعاصي ويتمنّى المغفرة وقال بشر للفضيل: عظني يرحمك اللّه, فقال: من خاف اللّه تعالى دلّه الخوف على كلّ خيرٍ.
واستأذن رجل على طاوسٍ فخرج له شيخ فقال له أنت طاوس؟ قال: لا, أنا ابنه, قال: إن كنت ابنه لقد خرّف أبوك, فقال: إنّ العالم لا يخرّف, ثمّ قال: إذا دخلت عليه فأوجز فدخل فقال إذا سألت فأوجز فقال: لئن أوجز لي أوجزت, فقال إنّي معلّمك في مجلسي هذا التّوراة

ج / 1 ص -38- والإنجيل والقرآن, فقال لئن علّمتني هذه الثّلاثة لا أسألك عن شيءٍ, فقال: خف اللّه مخافةً حتّى لا يكون عندك شيء أخوف عندك منه, وارجه رجاءً أشدّ من خوفك إيّاه, وأحبّ للنّاس ما تحبّ لنفسك.
ويؤيّد قوله: إنّ العالم لا يخرّف قول عكرمة في قوله تعالى: {وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُر} [النحل: 70] من قرأ القرآن: أي بحقّه لا يصل لهذه الحالة, فالمراد بكون العالم لا يخرّف أنّه لا يصل إلى خرف العوامّ من عود الكبير كالطّفل في سائر أحواله, بل أقبح منه, فهذا هو الّذي تصان عنه العلماء باللّه.
وفسّر مجاهد قوله تعالى: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [الرحمن: 46] فقال: هو الّذي يهمّ بالمعصية فيذكر اللّه تعالى فيدعها ويتركها خوفًا وحياءً من اللّه تعالى.
وروي أنّ شابًّا تقيًّا عابدًا ملازمًا للمسجد في زمن عمر أحبّته امرأة فدعته إلى نفسها حتّى اختلى بها ثمّ ذكر وقوفه بين يدي ربّه فخرّ مغشيًّا عليه فأخرجته وألقته على بابها فجاء أبوه وحمله إلى بيته فاصفرّ وارتعد حتّى مات فجهّز ودفن فوقف عمر على شفير قبره وقرأ: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} فنودي من قبره إنّ اللّه قد أعطانيهما يا عمر وأعطاني الرّضا.
عن يحيى بن معاذٍ قال: من أعظم الاغترار أنّ المذنب يرجو العفو من غير ندامةٍ, ويتوقّع القرب من اللّه بغير طاعةٍ, وينتظر الجزاء بلا عملٍ ويتمنّى على اللّه مع الإفراط.
وأعظم حاملٍ على خوف اللّه تعالى وخشية سطوته العلم، قال اللّه تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر: 28] ومن ثمّ غلب الخوف على علماء الصّحابة ومن بعدهم حتّى قال أبو بكرٍ رضي اللّه عنه: ليتني كنت شعرةً في صدر مؤمنٍ وقال عمر عند موته: الويل لعمر إن لم يغفر له وقال ابن مسعودٍ: ليتني إذا متّ لا أبعث وقد يستشكل هذا التّمنّي بما مرّ في المكفّرات إلّا أن يجاب بأنّه لم يرد حقيقة التّمنّي, بل إظهار أنّ له قبائح يخاف من المؤاخذة بها بعد البعث.
ونظير ذلك ما وقع لأسامة حبّ رسول اللّه وابن حبّه حيث قتل من نطق بالشّهادتين ظنًّا أنّه إنّما نطق بهما اتّقاءً لا حقيقةً فبلغ ذلك رسول اللّه صلّى اللّه عليه وسلّم فعاتبه وكرّر

ج / 1 ص -39- عليه قوله: "هلّا شققت عن قلبه" قال أسامة حتّى تمنّيت أنّي لم أكن أسلمت يومئذٍ فإنّه لم يتمنّ الكفر ولا تأخير إسلامه حقيقةً إلى بعد هذه الواقعة, وإنّما تمنّى سبق هذه الفعلة منه لإسلامه حتّى يكفّرها الإسلام فتأمّل ذلك.
قيل: ولمّا بعد عن العلم أقوام لاحظوا أعمالهم واتّفق لبعضهم من الألطاف ما يشبه الكرامات انبسطوا بالدّعاوى, ولم يتّبعوا طريق السّلف الصّالح في ترك الدّعاوى رأسًا حتّى نقل عن بعضهم أنّه قال: وددت أن قد قامت القيامة حتّى أنصب خيمتي على جهنّم, فسأله رجل: ولم ذلك؟ فقال: إنّي أعلم أنّ جهنّم إذا رأتني تخمد فأكون رحمةً للخلق.
وهذا من أقبح الكلام وأفحشه لأنّه يتضمّن تحقير ما عظّم اللّه شأنه من أمر النّار, فإنّه تعالى بالغ في وصفها فقال: {فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} [البقرة: 24] وقال تعالى: {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفِيراً} [الفرقان: 12].
وفي الحديث الصّحيح عند مسلمٍ وغيره: "ناركم هذه الّتي توقدون جزء من سبعين جزءًا من جهنّم قالوا واللّه إن كانت نارنا لكفايةً يا رسول اللّه قال: فإنّها فضّلت عليها بتسعةٍ وستّين جزءًا كلّهنّ مثل حرّها".
وفي الحديث الصّحيح أيضًا: "يؤتى بجهنّم يومئذٍ لها سبعون ألف زمامٍ مع كلّ زمامٍ سبعون ألف ملكٍ يجرّونها".
ولقد وقع لبعض الصّالحين أنّه كان جالسًا وعنده سراج فخطرت له معصية فقال لنفسه: أنا أجعل أصبعي في هذه الفتيلة فإن صبرت عليها أطعتك في هذه المعصية, ثمّ أدخل أصبعه في النّار فصاح صيحةً مزعجةً فقال: يا عدوّة اللّه إذا لم تصبري على نار الدّنيا هذه الّتي طفئت سبعين مرّةً فكيف تصبرين على نار جهنّم؟
وعن عمر رضي اللّه عنه أنّه قال لكعب الأحبار: خوّفنا يا كعب, فقال: يا أمير المؤمنين لو وافيت القيامة بعمل سبعين نبيًّا لازدريت عملك ممّا ترى, فأطرق عمر مليًّا ثمّ أفاق فقال: زدنا يا كعب قال: يا أمير المؤمنين لو فتح من جهنّم قدر منخر ثورٍ بالمشرق, ورجل بالمغرب لغلى دماغه حتّى يسيل من حرّها, فأطرق عمر مليًّا, ثمّ أفاق فقال: زدنا يا كعب قال: يا أمير المؤمنين إنّ جهنّم لتزفر يوم القيامة زفرةً لا

ج / 1 ص -40- يبقى ملك مقرّب ولا نبيّ مرسل إلّا خرّ جاثيًا على ركبتيه ويقول: ربّ نفسي نفسي لا أسألك اليوم غير نفسي وقال كعب الأحبار أيضًا: إذا كان يوم القيامة جمع اللّه الأوّلين والآخرين في صعيدٍ واحدٍ, ونزلت الملائكة فصارت صفوفًا فيقول يا جبريل ائتني بجهنّم فيأتي بها جبريل, تقاد بسبعين ألف زمامٍ حتّى إذا كانت من الخلائق على قدر مائة عامٍ زفرت زفرةً طارت لها أفئدة الخلائق ثمّ زفرت ثانيةً فلا يبقى ملك مقرّب ولا نبيّ مرسل إلّا جثا لركبتيه, ثمّ تزفر الثّالثة فتبلغ القلوب الحناجر, وتفزع العقول فيفزع كلّ امرئٍ إلى عمله, حتّى إنّ إبراهيم الخليل يقول: بخلّتي لا أسألك إلّا نفسي, ويقول موسى: بمناجاتي لا أسألك إلّا نفسي, وإنّ عيسى ليقول: بما أكرمتني لا أسألك إلّا نفسي لا أسألك مريم الّتي ولدتني.
وفي حديثٍ أنّه صلّى اللّه عليه وسلّم قال: "يا جبريل ما لي لا أرى ميكائيل ضاحكًا؟ قال: ما ضحك ميكائيل منذ خلقت النّار, وما جفّت لي عين منذ خلقت جهنّم مخافة أن أعصي اللّه عزّ وجلّ فيجعلني فيها" وبكى عبد اللّه بن رواحة يومًا فقيل له ما يبكيك؟ قال: أنبأني اللّه أنّي وارد النّار ولم ينبئني أنّي خارج منها فإذا كانت هذه حالة الملائكة والأنبياء والصّحابة وهم المطهّرون من الأدناس, وهذا انزعاجهم من النّار, فكيف هانت عند ذلك المدّعي المغرور, وسوّلت له نفسه أنّ خيمته تطفئ جهنّم, وأنّه يقطع لنفسه فضلًا عن غيره بالنّجاة وهي ليست إلّا للعشرة الّذين بشّرهم رسول اللّه صلّى اللّه عليه وسلّم بالجنّة, ومع ذلك كان عندهم من الخوف ما اقتضى أن يقول الصّدّيق وهو أكبرهم: ليتني كنت شعرةً في صدر مؤمنٍ, وأن يقول عمر: الويل لعمر إن لم يغفر له وفي حديثٍ "من قال: إنّي في الجنّة فهو في النّار" ولسنا نعني بالخوف رقّة النّساء فتبكي ساعةً ثمّ تترك العمل وإنّما نريد خوفًا يسكن القلب حتّى يمنع صاحبه عن المعاصي ويحثّه على ملازمة الطّاعة, فهذا هو الخوف النّافع لا خوف الحمقى الّذين إذا سمعوا ما يقتضي الخوف ممّا مرّ وغيره لم يزيدوا على أن يقولوا: يا ربّ سلّم نعوذ باللّه, وهم مع ذلك مصرّون على القبائح, والشّيطان يسخر بهم كما تسخر أنت بمن رأيته وقد قصده سبع ضارٍ وهو إلى جانب حصنٍ منيعٍ ؛ بابه مفتوح له ؛ فلم يفزع إليه وإنّما اقتصر على: ربّ سلّم حتّى جاءه السّبع فأكله.
روى البخاريّ في صحيحه أنّه صلّى اللّه عليه وسلّم قال: "كان رجل مسرف على نفسه, فلمّا

ج / 1 ص -41- حضره قال لبنيه: إذا أنا متّ فأحرقوني واطحنوني ثمّ ذروني في الرّيح, فواللّه لئن قدر اللّه عليّ, أي لئن أراد تعذيبي والتّعبير بالقدرة عن الإرادة سائغ ليعذّبنّي عذابًا ما عذّبه أحدًا فلمّا مات فعل به ذلك فأمر اللّه الأرض فقال اجمعي ما فيك منه ففعلت فإذا هو قائم قال ما حملك على ما صنعت؟ قال يا ربّ خشيتك فغفر له". وفي روايةٍ " مخافتك ".
وفي صحيح البخاريّ أيضًا قال عقبة لحذيفة: ألا تحدّثنا بما سمعت من النّبيّ صلّى اللّه عليه وسلّم؟ قال: سمعته يقول: "إنّ رجلًا حضره الموت فلمّا أيس من الحياة أوصى أهله إذا متّ فاجمعوا لي حطبًا كثيرًا ثمّ أوقدوا نارًا حتّى إذا أكلت لحمي وخلصت إلى عظمي فخذوه واطحنوه فذرّوني في يومٍ رائحٍ فجمعه اللّه تعالى فقال لم فعلت قال خشيتك فغفر له".
قال عقبة: وأنا سمعته يقول وفيه أيضًا: "إنّ رجلًا كان قبلكم أعطاه اللّه مالًا فقال لبنيه لمّا حضرته الوفاة: أيّ أبٍ كنت لكم؟ قالوا خير أبٍ قال: فإنّي لم أعمل خيرًا قطّ, فإذا متّ فأحرقوني ثمّ اسحقوني ثمّ ذروني في يومٍ عاصفٍ, ففعلوا فجمعه اللّه تعالى فقال: ما حملك على ذلك؟ قال مخافتك فتلقّاه برحمته".


الباب الأوّل: في الكبائر الباطنة وما يتبعها

الزواجر عن اقتراف الكبائر

ج / 1 ص -43- الباب الأوّل: في الكبائر الباطنة وما يتبعها.
وقدّمتها لأنّها أخطر, ومرتكبها أذلّ العصاة وأحقر, ولأنّ معظمها أعمّ وقوعًا وأسهل ارتكابًا وأمرّ ينبوعًا فقلّما ينفكّ إنسان عن بعضها للتّهاون في أداء فرضها, فلذلك كانت العناية بهذا القسم أولى وكان صرف عنان الفكر إلى تلخيصه وتحريره أحقّ وأحرى.
ولقد قال بعض الأئمّة: كبائر القلوب أعظم من كبائر الجوارح لأنّها كلّها توجب الفسق والظّلم, وتزيد كبائر القلوب بأنّها تأكل الحسنات وتوالي شدائد العقوبات ولمّا ذكر بعض الأئمّة الكبائر الباطنة وأوصلها إلى أكثر من ستّين قال: والذّمّ على هذه الكبائر أعظم من الذّمّ على الزّنا والسّرقة والقتل وشرب الخمر لعظم مفسدتها وسوء أثرها ودوامه, فإنّ آثارها تدوم بحيث تصير حالًا للشّخص وهيئةً راسخةً في قلبه بخلاف آثار معاصي الجوارح فإنّها سريعة الزّوال بمجرّد الإقلاع مع التّوبة والاستغفار والحسنات الماحية والمصائب المكفّرة {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ} [هود: 114].
"الكبيرة الأولى: الشّرك الأكبر" أعاذنا اللّه منه بمنّه وكرمه وختم لنا بالحسنى في عافيةٍ بلا محنةٍ إنّه أكرم كريمٍ وأرحم رحيمٍ.
اعلم وفّقني اللّه وإيّاك لمرضاته وأجزل علينا هواطل جوده وسوابغ هباته أنّه مرّ أنّ كلًّا من تعاريف الكبيرة السّابقة ظاهره إنّما هو تعريف للكبيرة المصاحبة للإيمان, فلذلك بدأ كثيرون في تعدادها بما يلي الكفر وهو القتل, ولم نجر على ذلك لأنّ

ج / 1 ص -44- مقصودنا في هذا الكتاب استيفاء الكلام على سائر ما قيل: إنّه كبيرة مع بيان مراتبها وما ورد فيها من الوعيد والتّهديد.
ولمّا كان الكفر أعظم الذّنوب كان أحقّ بأن يبسط الكلام عليه وعلى أحكامه فنقول: قال اللّه تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] وقال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}.
وفي الصّحيح أنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "ألا أنبّئكم بأكبر الكبائر؟ الإشراك باللّه وعقوق الوالدين وكان متّكئًا فجلس فقال: ألا وقول الزّور ألا وشهادة الزّور, فما زال يكرّرها حتّى قلنا ليته سكت".
وفي الحديث الصّحيح أيضًا: "اجتنبوا السّبع الموبقات وذكر منها الإشراك باللّه".
وروى أحمد والبخاريّ والتّرمذيّ والنّسائيّ "الكبائر الإشراك باللّه وعقوق الوالدين وقتل النّفس" الحديث.
وأحمد والشّيخان والتّرمذيّ والنّسائيّ "الكبائر الإشراك باللّه وقتل النّفس وعقوق الوالدين, ألا أنبّئكم بأكبر الكبائر قول الزّور"، وكونه أكبرهنّ إنّما هو فيما لم يرد فيه ما يدلّ على أنّه أكبر منها كالشّرك والقتل والزّنا.
وأبو داود والنّسائيّ: "الكبائر تسع وأعظمهنّ إشراك باللّه" الحديث والطّبرانيّ: "اجتنبوا الكبائر السّبع الشّرك باللّه" الحديث والبزّار: "إنّ أكبر الكبائر الإشراك باللّه وعقوق الوالدين ومنع فضل الماء ومنع الفحل".
وأحمد والشّيخان والتّرمذيّ "ألا أنبّئكم بأكبر الكبائر: الإشراك باللّه وعقوق الوالدين وقول الزّور".
والطّبرانيّ: "الكبائر سبع الإشراك باللّه" الحديث وذكر منها الأعرابيّة بعد الهجرة, وسيأتي إن شاء اللّه تعالى.
والبخاري: "أكبر الكبائر الإشراك باللّه وقتل النّفس وعقوق الوالدين وشهادة الزّور".

ج / 1 ص -45- وأحمد والتّرمذيّ وابن حبّان والحاكم: "إنّ من أكبر الكبائر الشّرك باللّه وعقوق الوالدين واليمين الغموس, وما حلف حالف باللّه يمين صبرٍ فأدخل فيها جناح بعوضةٍ إلّا جعلت نكتةً في قلبه إلى يوم القيامة" والطّبرانيّ: "من أكبر الكبائر الشّرك باللّه واليمين الغموس".
والطّبرانيّ والحاكم والبيهقيّ: "ألا إنّ أولياء اللّه المصلّون ومن يقيم الصّلوات الخمس الّتي كتبهنّ اللّه على عباده, ويصوم رمضان ويحتسب صومه يرى أنّه عليه حقّ, ويؤتي زكاة ماله طيّبةً بها نفسه أيحتسبها ويجتنب الكبائر الّتي نهى اللّه عنها؟ قيل يا رسول اللّه كم الكبائر؟ قال: هي تسع أعظمهنّ الإشراك باللّه, وقتل المؤمن بغير حقٍّ, والفرار من الزّحف, وقذف المحصنة, والسّحر, وأكل مال اليتيم, وأكل الرّبا, وعقوق الوالدين المسلمين, واستحلال البيت الحرام قبلتكم أحياءً وأمواتًا لا يموت رجل لم يعمل هؤلاء الكبائر, ويقيم الصّلاة ويؤتي الزّكاة إلّا رافق محمّدًا صلّى اللّه عليه وسلّم في بحبوحة جنّةٍ ؛ أبوابها مصاريع الذّهب".
وقال صلّى اللّه عليه وسلّم: "اذهب يا ابن الخطّاب", وفي روايةٍ "قم يا عمر فناد في النّاس: إنّه لا يدخل الجنّة إلّا المؤمنون" رواه أحمد ومسلم والتّرمذيّ, وقال حديث حسن صحيح.
وقال صلّى اللّه عليه وسلّم: "يا ابن عوفٍ اركب فرسك ثمّ ناد إنّ الجنّة لا تحلّ إلّا لمؤمنٍ" رواه أبو داود.
وقال صلّى اللّه عليه وسلّم: "يا بلال قم فأذّن لا يدخل الجنّة إلّا مؤمن, وإنّ اللّه ليؤيّد هذا الدّين بالرّجل الفاجر" رواه البخاريّ.
وقال صلّى اللّه عليه وسلّم: "لا يدخل الجنّة إلّا نفس مسلمة" رواه أحمد ومسلم وأبو داود وابن ماجه إنّه "لا يدخل الجنّة إلّا نفس مسلمة وإنّ اللّه ليؤيّد هذا الدّين بالرّجل الفاجر" رواه أحمد والشّيخان "من بدّل دينه فاقتلوه" رواه أحمد والبخاريّ والأربعة "من ارتدّ عن دينه فاقتلوه" والطّبرانيّ "أسلم وإن كنت كارهًا".
والبخاريّ وأبو يعلى والضّياء: "آمركم بثلاثٍ وأنهاكم عن ثلاثٍ: أن تعبدوا اللّه ولا تشركوا به شيئًا، وأن تعتصموا بحبل اللّه جميعًا ولا تفرّقوا وتطيعوا لمن ولّاه اللّه أمركم، وأنهاكم عن ثلاثٍ: قيل وقال: وإضاعة المال وكثرة السّؤال".

ج / 1 ص -46- ورواه أبو نعيمٍ "أيّما رجلٍ ارتدّ عن الإسلام فادعه إليه فإن تاب فاقبل منه وإن لم يتب فاضرب عنقه, وأيّما امرأةٍ ارتدّت عن الإسلام فادعها فإن تابت فاقبل منها وإن أبت فاسبها" رواه الطّبرانيّ, وظاهره أنّ المرأة المرتدّة لا تقتل, والأصحّ عندنا خلافه لعموم الخبر الصّحيح "من بدّل دينه فاقتلوه" وروى البيهقيّ "من بدّل دينه أو رجع عن دينه فاقتلوه ولا تعذّبوا عباد اللّه بعذاب اللّه" يعني النّار والطّبرانيّ "من بدّل دينه فاقتلوه, ولا يقبل اللّه توبة عبدٍ كفر بعد إسلامه, أي ما دام مصرًّا على كفره" وابن حبّان "من رجع عن دينه فاقتلوه ولا تعذّبوا بعذاب اللّه أحدًا" يعني النّار والشّافعيّ والبيهقيّ "من غيّر دينه فاضربوا عنقه".
والطّبرانيّ "من خالف دينه دين المسلمين فاضربوا عنقه, وإذا شهد أن لا إله إلّا اللّه وأنّ محمّدًا رسول اللّه فلا سبيل إليه إلّا أن يأتي شيئًا فيقام عليه حدّه".
تنبيهات منها: بيان الشّرك وذكر جملةٍ من أنواعه لكثرة وقوعها في النّاس وعلى ألسنة العامّة من غير أن يعلموا أنّها كذلك, فإذا بان لهم بعضها فلعلّهم أن يجتنبوها لئلّا تحبط أعمالهم ويخلّدوا في أعظم العذاب وأشدّ العقاب, ومعرفة ذلك أمر مهمّ جدًّا, فإنّ من ارتكب مكفّرًا تحبط جميع أعماله ويجب عليه قضاء الواجب منها عند جماعةٍ من الأئمّة كأبي حنيفة.
وقد توسّع أصحابه في المكفّرات وعدّوا منها جملًا مستكثرةً, جدًّا وبالغوا في ذلك أكثر من بقيّة أئمّة المذاهب مع قولهم بأنّ الرّدّة تحبط الأعمال وبأنّ من ارتدّ بانت منه زوجته وحرّمت عليه, فمع هذا التّشديد العظيم بالغوا في الاتّساع في المكفّرات فتعيّن على كلّ ذي مسكةٍ من دينه أن يعرف ما قالوه حتّى يجتنبه ولا يقع فيه فيحبط عمله, ويلزمه قضاؤه, وتبين زوجته عند هؤلاء الأئمّة, بل عند الشّافعيّ رضي اللّه عنه أنّ الرّدّة وإن لم تحبط العمل لكنّها تحبط ثوابه فلم يبق الخلاف بينه وبين غيره إلّا في القضاء فقط, والأكثرون وإن لم يقلّدوهم لكنّ الاستبراء للدّين والنّفس المأمور به يوجب الاحتياط ومراعاة الخلاف ما أمكن سيّما في مثل هذا الباب الضّيّق الشّديد الحرج في الدّنيا والآخرة بل لا أشدّ منه, ولذلك استوفيت جميع ما قالوه ممّا هو معتمد وغير معتمدٍ عندهم, وما قاله غيرهم من بقيّة المذاهب في كتابي الآتي ذكره أشير هنا إلى جملةٍ من ذلك, ومن أراد الإحاطة بجميع تلك الفروع فعليه بالكتاب المذكور.
فمن أنواع الكفر والشّرك أن يعزم الإنسان عليه في زمنٍ بعيدٍ أو قريبٍ أو يعلّقه باللّسان أو القلب على شيءٍ ولو محالًا

ج / 1 ص -47- عقليًّا فيما يظهر فيكفر حالًا أو يعتقد ما يوجبه أو يفعل أو يتلفّظ بما يدلّ عليه سواء أصدر عن اعتقادٍ أو عنادٍ أو استهزاءٍ كأن يعتقد قدم العالم ولو بالنّوع أو نفي ما هو ثابت للّه تعالى بالإجماع المعلوم من الدّين بالضّرورة كإنكار أصلٍ نحو علمه أو قدرته أو كونه يعلم الجزئيّ, أو إثبات ما هو منفيّ عنه كذلك كاللّون, أو أنّه متّصل بالعالم, أو خارج عنه على ما في ذلك من نزاعٍ.
وتفصيل حاصله: أنّ النّقص إمّا أن يعتقد اتّصاف اللّه عزّ وجلّ وتبارك وتعالى عنه به صريحًا أو لازمًا, فالأوّل كفر إجماعًا, والثّاني كذلك على خلافٍ فيه, الأصحّ منه عندنا عدم الكفر, فعلم أنّ نحو المجسّم أو الجوهريّ لا يكفّر بما يلزم من مقالته من النّقص إلّا إن اعتقده أو صرّح به, وكأن يسجد لمخلوقٍ كالشّمس إن لم تدلّ قرينة ظاهرة على عذره ويأتي هذا القيد في كثيرٍ من المسائل الآتية, وفي معنى ذلك كلّ من فعل فعلًا أجمع المسلمون على أنّه لا يصدر إلّا من كافرٍ وإن كان مصرّحًا بالإسلام: كالمشي إلى الكنائس مع أهلها بزيّهم من الزّنانير وغيرها, أو يلقي ورقةً فيها شيء من قرآنٍ أو علمٍ شرعيٍّ أو فيها اسم اللّه تعالى بل أو اسم نبيٍّ أو ملكٍ في نجاسةٍ.
قال بعضهم: أو قذرٍ طاهرٍ كمنيٍّ أو مخاطٍ أو بصاقٍ, أو يلطّخ ذلك أو مسجدًا بنجسٍ ولو معفوًّا عنه أو يشكّ في نبوّة نبيٍّ أجمع عليها لا كالخضر وخالد بن سنانٍ أو في إنزال كتابٍ كذلك: كالتّوراة أو الإنجيل أو زبور داود أو صحف إبراهيم صلّى اللّه عليه وسلّم, أو في آيةٍ من القرآن مجمعٍ عليها كالمعوّذتين, أو في تكفير كلّ قائلٍ قولًا يتوصّل به إلى تضليل الأمّة, أو تكفير الصّحابة أو في مكّة أو الكعبة أو المسجد الحرام أو في صفة الحجّ أو هيئته المعروفة وكذا الصّلاة والصّوم, أو في حكمٍ مجمعٍ عليه معلومٍ من الدّين بالضّرورة كتحريم المكس.
ومشروعيّة السّنن كصلاة العيد, أو استحلّ محرّمًا كذلك كالصّلاة بغير وضوءٍ بخلافها مع نجاسةٍ للخلاف فيها, وكإيذاء مسلمٍ أو كافرٍ ذمّيٍّ بلا مسوّغٍ شرعيٍّ بالنّسبة لاعتقاده, أو حرّم حلالًا كالبيع والنّكاح أو يقول عن نبيّنا صلّى اللّه عليه وسلّم: إنّه كان أسود, أو توفّي قبل أن يلتحي, أو ليس بقرشيٍّ أو عربيٍّ أو إنسيٍّ, لأنّ وصفه بغير صفته تكذيب له ؛ ويؤخذ منه أنّ كلّ صفةٍ أجمعوا على ثبوتها له يكون إنكارها كفرًا كما لو جوّز بعثة نبيٍّ بعده, أو قال: لا أدري أهو الّذي بعث بمكّة ومات بالمدينة أو غيره, أو النّبوّة مكتسبة, أو أنّ رتبتها يوصل إليها بصفاء القلب, أو الوليّ

ج / 1 ص -48- أفضل من النّبيّ, أو إنّه يوحى إليه وإن لم يدّع نبوّةً أو يدخل الجنّة قبل موته, أو يعيب نبيّنا صلّى اللّه عليه وسلّم ومثله غيره من الأنبياء بل والملائكة أو يلعنه أو يسبّه أو يستخفّ أو يستهزئ به أو بشيءٍ من أفعاله كلحس الأصابع, أو يلحق به نقصًا في نفسه أو نسبه أو دينه أو فعله, أو يعرّض ذلك أو يشبّهه بشيءٍ على طريق الإزراء أو التّصغير لشأنه أو الغضّ منه, أو تمنّى له مضرّةً أو نسب إليه ما لا يليق بمنصبه على طريق الذّمّ أو عبث في جهته العزيزة بسخفٍ من الكلام وهجرٍ ومنكرٍ من القول وزورٍ أو غيره بشيءٍ ممّا جرى من البلاء والمحنة عليه, أو غمصه ببعض العوارض البشريّة الجائزة والمعهودة لديه فيكفّر بواحدٍ ممّا ذكر إجماعًا فيقتل ولا تقبل توبته عند أكثر العلماء, وقد قتل خالد بن الوليد رضي اللّه عنه من قال: له عند صاحبكم وعدّ هذه الكلمة تنقيصًا له صلّى اللّه عليه وسلّم أو يرضى بالكفر ولو ضمنًا كأن يشير على كافرٍ بأن لا يسلم وإن لم يستشره ؛ أو يقول له: لقّنّي كلمة الإسلام فيؤخّر, كأن يقول خطيب اصبر حتّى أفرغ من خطبتي, بخلاف الدّعاء, نحو لا رزقه اللّه الإيمان أو ثبّته اللّه على الكفر أو سلبه عن فلانٍ المسلم إن أراد بتشديد الأمر عليه الرّضا أو سؤال الكفر لغيره لأنّه رضًا به, أو يقول لمسلمٍ: يا كافر بلا تأويلٍ لأنّه سمّى الإسلام كفرًا, أو يسخر باسم اللّه تعالى أو نبيّه كأن يصغّره أو بأمره أو نهيه أو وعده أو وعيده كأن يقول لو أمرني بكذا لم أفعله أو لو جعل القبلة هنا ما صلّيت إليها أو لو أعطاني الجنّة ما دخلتها استخفافًا أو عنادًا أو لو آخذني بترك الصّلاة مع ما بي من الشّدّة والمرض ظلمني أو قال ظالم لمظلومه القائل هذا الظّلم بتقدير اللّه: أنا أفعل بغير تقدير اللّه أو لو شهد عندي ملك أو نبيّ ما صدّقته أو لو كان فلان نبيًّا ما آمنت به أو إن كان ما قاله النّبيّ صدقًا نجونا أو كفّر مكذّبه لأنّ فيه تنقيصًا لمرتبة النّبوّة أو قيل له قلّم أظفارك فإنّه سنّة, فقال: لا أفعل وإن كان سنّةً استهزاءً أو قال: لا حول ولا قوّة إلّا باللّه لا تغني من جوعٍ, ومثلها في ذلك سائر الأذكار كما هو ظاهر, أو المؤذّن يكذب أو: صوته كالجرس, وأراد تشبيهه بناقوس الكفر أو الاستخفاف بالأذان أو سمّى اللّه على محرّمٍ كخمرٍ استهزاءً أو لا أخاف القيامة استهزاءً أيضًا, أو قال عن اللّه: إنّه لا يتبع السّارق ناسبًا العجز إليه, أو تشبّه بالعلماء أو الوعّاظ أو المعلّمين على هيئةٍ مزريةٍ بحضرة جماعةٍ حتّى يضحكوا أو يلعبوا استخفافًا, أو قال قصعة ثريدٍ خير من العلم استخفافًا أيضًا, أو قال من اشتدّ مرضه أو مات ولده إن شئت توفّني مسلمًا أو كافرًا أو أخذت ولدي فما بقي لم تفعله, أو قيل له يا كافر فقال

ج / 1 ص -49- نعم ناويًا غير مجرّد الإجابة أو تمنّى كفرًا ثمّ إسلامًا حتّى يعطى دراهم مثلًا أو تمنّى حلّ ما لم يحلّ في زمنٍ قطّ كالقتل أو الزّنا أو الظّلم أو نسب اللّه تعالى إلى جورٍ في التّحريم, أو لبس زيّ كافرٍ ميلًا لدينه أو قال: اليهود خير من المسلمين لا: النّصرانيّة خير من المجوسيّة, إلّا إن أراد حقيقتها أو قال لمن شمّت كبيرًا يرحمك اللّه: لا تقل له هكذا قاصدًا أنّه غنيّ عن الرّحمة أو أجلّ من أن يقال له ذلك, أو قال قنّ: لا أصلّي فإنّ الثّواب يكون لمولاي على نظرٍ فيه, وواضح جهل أكثر الأرقّاء بما في ذلك من محظورٍ فليس الكلام فيهم بل في عالمٍ بالحكم الشّرعيّ وحينئذٍ فلا نظر فيه أو قيل له: ما الإيمان؟ فقال: لا أدري استخفافًا, أو قال لزوجته: أنت أحبّ إليّ من اللّه ورسول اللّه, وأراد محبّة التّعظيم لا الميل كما أشار إليه شرّاح البخاريّ أو أنكر صحبة أبي بكرٍ, أو قذف عائشة رضي اللّه عنهما لأنّه مكذّب للقرآن بخلاف غيرهما, أو قال: إنّه يخلق فعل نفسه لا بالمعنى الّذي تقوله المعتزلة, أو قال: أنا اللّه ولو مازحًا أو لا أدري حقّه جحدًا للواجبات, أو قال: اللّه يعلم أنّي فعلت كذا وهو كاذب فيه لنسبة اللّه سبحانه إلى الجهل أو قال استخفافًا شبعت من القرآن أو الصّلاة أو الذّكر أو نحو ذلك أو أيّ شيءٍ المحشر أو جهنّم, أو أيّ شيءٍ عملت وقد ارتكب معصيةً, أو أيّ شيءٍ أعمل بمجلس العلم وقد أمر بحضوره, أو لعنة اللّه على كلّ عالمٍ إن لم يرد الاستغراق, وإلّا لم يشترط استخفاف لشموله الأنبياء والملائكة أو ألقى فتوى عالمٍ أو قال أيّ شيءٍ هذا الشّرع؟ وقصد الاستخفاف, أو قال: في حقّ فقيهٍ: هذا هو شيء مستخفًّا بالعلم, أو قال الرّوح قديم, أو قال إذا ظهرت الرّبوبيّة زالت العبوديّة وعنى بذلك رفع الأحكام, أو أنّه فني من صفاته النّاسوتيّة إلى اللّاهوتيّة أو أنّ صفاته تبدّلت بصفات الحقّ, أو أنّه يراد عيانًا في الدّنيا أو يكلّمه شفاهًا, أو أنّه يحلّ في صورةٍ حسنةٍ أو أنّه أسقط عنه التّكليف, أو قال لغيره: دع العبادات الظّاهرة الشّأن في عمل الأسرار, أو سماع الغناء من الدّين أو أنّه يؤثّر في القلوب أكبر من القرآن أو العبد يصل إلى اللّه تعالى من غير طريق العبوديّة, أو الرّوح من نور اللّه فإذا اتّصل النّور بالنّور اتّحد.
وبقيت فروع أخرى كثيرة بيّنتها مع بسط الكلام عليها وعلى جميع ما مرّ بقيوده وما فيه من الخلاف والبحث ومع استيفاء جميع ما في هذا الباب على المذاهب الأربعة, بل استيفاء جميع ما قيل بأنّه كفر ولو على الأقوال الضّعيفة في كتابي

ج / 1 ص -50- [الإعلام بما يقطع الإسلام ] وهو كتاب حافل لا يستغني طالب علمٍ عنه ومرّ أنّ من قال لأخيه المسلم يا كافر كفر بشرطه, وكذا من قال: مطرنا بنجم كذا مريدًا أنّ للنّجم تأثيرًا.
وأخرج الطّبرانيّ "إذا قال الرّجل لأخيه: يا كافر فقد باء بها أحدهما إن كان الّذي قيل له كافرًا فهو كافر وإلّا رجع على من قال".
والخرائطيّ والدّيلميّ وابن النّجّار: "ما شهد رجل على رجلٍ بكفرٍ إلّا باء بها أحدهما إن كان كافرًا فهو كما قال, وإن لم يكن كافرًا فقد كفر بتكفيره إيّاه".
والطّبرانيّ والبيهقيّ "ما من مسلمين إلّا بينهما ستر من اللّه, فإذا قال أحدهما لصاحبه هجرًا هتك ستر اللّه, وإذا قال: يا كافر فقد كفر أحدهما".
والطّبرانيّ: "إذا قال الرّجل لأخيه: يا كافر فهو كقتله, ولعن المؤمن كقتله".
وأبو داود "أيّما رجلٍ مسلمٍ كفّر رجلًا مسلمًا فإن كان كافرًا وإلّا كان هو الكافر".
والنّسائيّ وابن ماجه والحاكم: "من قال: إنّي بريء من الإسلام, فإن كان كاذبًا فهو كما قال وإن كان صادقًا لم يعد إلى الإسلام سالمًا".
والبخاريّ وغيره: "إذا قال الرّجل لأخيه: يا كافر فقد باء بها أحدهما".
والطّبرانيّ: "كفّوا عن أهل لا إله إلّا اللّه لا تكفّروهم بذنبٍ, فمن كفّر أهل لا إله إلّا اللّه فهو إلى الكفر أقرب".
ومسلم والتّرمذيّ "أيّما امرئٍ قال لأخيه: يا كافر فقد باء بها أحدهما إن كان كما قال وإلّا رجعت عليه".
وابن حبّان "ما كفّر رجل رجلًا قطّ إلّا باء بها أحدهما".
ومسلم"ما أنزل اللّه من السّماء من بركةٍ إلّا وأصبح فريق من النّاس بها كافرين, ينزل اللّه الغيث فيقولون: مطرنا بكوكب كذا وكذا".
وأحمد ومسلم والنّسائيّ:"ألم تروا ما قال ربّكم؟ قال: ما أنعمت على عبادي من نعمةٍ إلّا أصبح فريق منهم بها كافرين يقولون الكوكب وبالكوكب".

ج / 1 ص -51- وأحمد والبخاريّ ومسلم وأبو داود والتّرمذيّ: "هل تدرون ماذا قال ربّكم اللّيلة؟ قال اللّه أصبح من عبادي مؤمن وكافر, فأمّا من قال مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب".
والشّيرازيّ: "لا تزال أمّتي في مسكةٍ من دينها ما لم تضلّهم النّجوم".
وأحمد:"أصبح من النّاس شاكر ومنهم كافر فقالوا: هذه رحمة، وقال بعضهم: لقد صدقنا نوء كذا وكذا".
ومنها: مرّ قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] وبه يخصّ عموم قوله تعالى: {يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر: 53] وبالآيتين جميعًا يعلم أنّ الحقّ ما عليه أهل السّنّة والجماعة, وهو أنّ الميّت مؤمنًا فاسقًا تحت المشيئة, فإن شاء تعالى عذّبه كما يريد, ثمّ مآله إلى أن يعفو عنه فيخرجه من النّار وقد اسودّ فينغمس في نهر الحياة ثمّ يعود له أمر عظيم من الجمال والنّضارة والحسن, ثمّ يدخله اللّه الجنّة ويعطيه ما أعدّ له بسابق إيمانه وما قدّمه من الأعمال الصّالحات كما صحّ بذلك كلّه حديث البخاريّ وغيره, وإن شاء اللّه تعالى عفا عنه ابتداءً فسامحه وأرضى عنه خصماءه ثمّ يدخل الجنّة مع النّاجين.
وأمّا قول الخوارج: إنّ مرتكب الكبيرة كافر وقول المعتزلة: إنّه مخلّد في النّار حتمًا, وأنّه لا يجوز العفو عنه كما لا يجوز عقاب المطيع, فهو من تقوّلهم وافترائهم على اللّه ؛ تعالى عمّا يقول الظّالمون والجاحدون علوًّا كبيرًا وقوله تعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} [النساء: 93] إمّا محمول على المستحلّ لما مرّ أنّ ذلك كفر فيكون المراد بالخلود حينئذٍ التّأبيد في النّار كسائر الكفّار أو على غيره, والخلود لا يستلزم التّأبيد كما تشهد النّصوص الشّرعيّة والموادّ اللّغويّة: أي فهذا جزاؤه إن عذّب, وإلّا فقد يعفو تعالى عنه كما علم من قوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاء} [النساء: 48] وقوله: {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} [الزمر: 53] وقول من قال: لا توبة للقاتل, مرادهم به الزّجر والتّنفير عن القتل, وإلّا فنصوص الكتاب والسّنّة صريحة في أنّه له توبة كالكافر بل أولى.

ج / 1 ص -52- وأمّا قول المرجئة: لا يضرّ مع الإيمان ذنب كما لا ينفع مع الكفر طاعة, فهو من افترائهم أيضًا على اللّه تعالى وما ورد ممّا قد يؤيّده لم يرد به ظاهره بدليل نصوصٍ أخر قاطعٍ برهانها واضحٍ بيانها, فيجب على كلّ مسلمٍ أن يعتقد أنّ جماعةً من عصاة المؤمنين يدخلون النّار لما أنّ إنكار ذلك كفر, إذ هو صريح في تكذيب النّصوص القطعيّة الدّالّة على ذلك.
ومنها: نقل إمام الحرمين عن الأصوليّين أنّ من نطق بكلمة الرّدّة, وزعم أنّه أضمر توريةً كفّر ظاهرًا وباطنًا وأقرّهم على ذلك, ومن حصل له وسوسة فتردّد في الإيمان أو الصّانع, أو تعرّض بقلبه لنقصٍ أو سبٍّ وهو كاره لذلك كراهةً شديدةً ولم يقدر على دفعه لم يكن عليه شيء ولا إثم, بل هو من الشّيطان فيستعين باللّه على دفعه ولو كان من نفسه لما كرهه.
ذكر ذلك ابن عبد السّلام وغيره.
ومنها: لا يحصل الإسلام من كافرٍ أصليٍّ أو مرتدٍّ إلّا بنطقه بالشّهادتين وإن كان مقرًّا بإحداهما, ولو أبدل الإله في: أشهد أن لا إله إلّا اللّه بالبارئ أو الرّحمن أو الملك أو الرّزّاق جاز, وكذا لو أبدل لا بما من فقال: ما من إلهٍ, أو إلّا بغيرٍ أو سوى أو عدا, أو الجلالة بالمحيي المميت وهو غير طبائعيٍّ أو بالرّحمن أو البارئ, أو من آمن به المسلمون أو من في السّماء أو الملك أو الرّزّاق بخلاف ساكن السّماء, والفرق بينه وبين من في السّماء أنّ الأوّل نصّ في الجهة المستحيلة على اللّه تعالى عنها وعمّا يقول الظّالمون والجاحدون علوًّا كبيرًا, والقول بالجهة كفر عند كثيرين من العلماء, فكيف يحصل الإسلام بما يشتمل على الكفر, بخلاف من في السّماء لأنّه ليس صريحًا في ذلك ؛ إذ المراد من في السّماء أمره وسلطانه, ولأنّه موافق للفظ القرآن المؤوّل عند الخلف والسّلف فلا خلاف بينهم في ذلك خلافًا لفرقةٍ ضالّةٍ من الحنابلة وغيرهم, وإنّما الخلاف بينهما في أنّا نعيّن ذلك التّأويل ولا نصرف الظّاهر إليه, وهو مذهب الخلف أو نؤوّل إجمالًا ولا نعيّن شيئًا, بل نفوّض علم ذلك بعينه إلى اللّه تعالى, وهو مذهب السّلف واختاره بعض الأئمّة من المتأخّرين, واختار بعضهم تفضيلًا في ذلك, وهو أنّ تعيين التّأويل بأن قرب من الظّاهر وشهدت له قواعد اللّغة العربيّة بالقبول كان أولى وإلّا فالتّفويض أولى, ومن تأمّل الآيات والأحاديث وجدها شاهدةً للتّأويل لأنّ ظاهرها بدونه يوهم التّناقض, فوجب المصير إليه صونًا عن ذلك

ج / 1 ص -53- الإيهام ألا ترى إلى قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] مع قوله: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق: 16] {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [الحديد: 4] ومع خبر: "لو أدليتم حبلًا لوقع على اللّه" فأحد تلك النّصوص يجب تأويله ؛ إذ لا يمكّن أحد أن يقول بظواهر تلك النّصوص جميعها, وإذا وجب تأويل بعضها وجب تأويل كلّها.
إذ لا قائل بالفرق على أنّ الخلف لم ينفردوا بذلك بل أوّل جماعة من السّلف كمالكٍ وجعفرٍ رضي اللّه عنهما وغيرهما.
والحاصل: أنّ مذهب أهل الحقّ في هذه المسألة ما قرّرته, وأنّه يجب على كلّ أحدٍ اعتقاده, وإنّما يحصل ذلك بتنزيه اللّه عزّ وجلّ وعلا عن كلّ نقصٍ صريحًا أو استلزامًا, بل وعن كلّ ما لا نقص فيه ولا كمال, واعتقاد أنّه تعالى إنّما اتّصف بأكمل الكمال المطلق في ذاته وإرادته وأوصافه وأسمائه وسائر شؤونه وأفعاله.
وأمّا الشّهادة الثّانية: فيجوز أن يبدّل محمّدًا فيها بأحمد أو أبي القاسم, والرّسول بالنّبيّ, ويشترط ترتيب الشّهادتين فلو قال: أشهد أنّ محمّدًا رسول اللّه وأشهد أن لا إله إلّا اللّه لم يسلم إلّا الموالاة بينهما ولا النّطق بهما بالعربيّة, لكن يشترط فهم ما تلفّظ به, ثمّ من كان كفره بإنكار أصل رسالته صلّى اللّه عليه وسلّم كفاه الشّهادتان أو بتخصيصها بالعرب, كالعيسويّة اشترط أن يقول: رسول اللّه إلى كافّة الإنس والجنّ, وإشارة الأخرس كالنّطق, ولا يحصل الإسلام بغير ما مرّ كقوله: آمنت فقط أو آمنت بالّذي لا إله غيره, أو أنا مسلم أو أنا من أمّة محمّدٍ أو أنا أحبّه أو أنا من المسلمين, أو مثلهم أو دينهم حقّ, بخلاف قول من لم يكن قد دان بشيءٍ آمنت باللّه أو أسلمت للّه أو اللّه خالقي أو ربّي ثمّ أتى بالشّهادة الأخرى فإنّه يصير مسلمًا ؛ ويندب أمر كلّ من أسلم بالإيمان بالبعث, ويشترط لنفع الإسلام في الآخرة مع ما مرّ تصديق القلب بوحدانيّة اللّه وكتبه ورسله واليوم الآخر, فإن آمن بذلك بأن صدّق به بقلبه, ولم يتلفّظ بالشّهادتين بلسانه مع القدرة فهو باقٍ على كفره مخلّد في النّار أبدًا, كما نقل النّوويّ عليه الإجماع, لكن اعترض بأنّ فيه قولًا للأئمّة الأربعة إنّ إيمانه ينفعه وغايته أنّه مؤمن عاصٍ, وإن تلفّظ بهما بلسانه, ولم يؤمن بقلبه فهو في الآخرة كافر إجماعًا, وأمّا في الدّنيا فتجري عليه أحكام المسلمين ظاهرًا فإن تزوّج مسلمةً ثمّ صدّق بقلبه لم تحلّ له حتّى يجدّد النّكاح بعد إسلامه.

ج / 1 ص -54- ومنها: مذهب أهل الحقّ أنّ الإيمان لا ينفع عند الغرغرة, ولا عند معاينة عذاب الاستئصال
قال تعالى: {فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ} [غافر: 85] نعم يستثنى من ذلك قوم يونس لقوله تعالى: {إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ} [يونس: 98] بناءً على أنّ الاستثناء متّصل, وأنّ إيمانهم كان عند معاينة عذاب الاستئصال, وهو قول عليه بعض المفسّرين, وعليه فوجه استثنائهم أنّ ذلك وقع كرامةً وخصوصيّةً لنبيّهم فلا يقاس عليها.
ألا ترى أنّ نبيّنا صلّى اللّه عليه وسلّم قد أكرمه اللّه بحياة أبويه له حتّى آمنا به, كما جاء في حديثٍ صحّحه القرطبيّ, وابن ناصر الدّين حافظ الشّام وغيرهما فنفعهما اللّه تعالى بالإيمان بعد الموت على خلاف القاعدة إكرامًا لنبيّه صلّى اللّه عليه وسلّم والخصوصيّات لا يقاس عليها, ونازع بعضهم في خبر إحياء أبويه صلّى اللّه عليه وسلّم وأطال فيه بما رددته عليه في الفتاوى, وقد قال القرطبيّ وابن دحية وغيرهما: لم تزل فضائله صلّى اللّه عليه وسلّم وخصائصه تتوالى وتتتابع إلى حين وفاته, فيكون هذا ممّا فضّله اللّه تعالى به وأكرمه, وليس إحياؤهما, وإيمانهما به ممتنعًا عقلًا, ولا سمعًا فقد أحيا قتيل بني إسرائيل حتّى أخبر بقاتله, وكان عيسى عليه السّلام يحيي الموتى, وكذلك نبيّنا صلّى اللّه عليه وسلّم أحيا اللّه على يديه جماعةً من الموتى, وحينئذٍ فأيّ مانعٍ من إحيائهما بعد موتهما زيادةً في كرامته وفضيلته, وقد صحّ أنّ اللّه تعالى ردّ عليه صلّى اللّه عليه وسلّم الشّمس بعد مغيبها حتّى صلّى عليّ كرّم اللّه وجهه العصر, فكما أكرم بعود الشّمس والوقت بعد فواته, فكذلك أكرم بعود الحياة ووقت الإيمان بعد فواته إكرامًا له أيضًا, ولا ينافي ذلك قول بعض المفسّرين إنّ {وَلا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ} [البقرة: 119] نزلت في أبويه لأنّ ذلك أعني سبب نزولها لم يصحّ فيه شيء, وعلى التّنزّل فالمراد أصحاب الجحيم لولا كرامتك.
وخبر مسلمٍ: "أبي وأبوك في النّار" إمّا كان قبل علمه أو قاله تطمينًا, وإرشادًا لذلك الأعرابيّ فإنّه تغيّر لمّا قال أبوك في النّار, وأخذ علماء الأمّة ومجتهدوها الّذين عليهم المعوّل من الآية الأولى أعني قوله تعالى: {فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا} [غافر: 85] إجماعهم على كفر فرعون, ورواه التّرمذيّ في تفسيره في سورة يونس عليه السّلام من طريقين وقال في إحداهما حديث حسن, وفي الأخرى حديث حسن غريب صحيح.

ج / 1 ص -55- وروي عن ابن عديٍّ والطّبرانيّ أنّه صلّى اللّه عليه وسلّم قال: "خلق اللّه يحيى بن زكريّا في بطن أمّه مؤمنًا وخلق فرعون في بطن أمّه كافرًا". وأمّا ما حكاه اللّه تعالى عنه في سورة يونس عزّ قائلًا: {حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيلَ وَأَنَا مِنَ الْمُسْلِمِينَ} [يونس: 90] فهو لا ينفعه بدليل قوله تعالى عقب ذلك: {آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ} [يونس: 91] وسبب ذلك مع أنّه كرّر الإيمان مرّتين بناءً على فتح أنّ وثلاثًا بناءً على كسرها أنّه إنّما آمن عند نزول عذاب الاستئصال له ولقومه, والإيمان حينئذٍ غير نافعٍ لما تقرّر, وأيضًا فإيمانه إنّما كان تقليدًا محضًا بدليل قوله: "إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيلَ" فكأنّه اعترف بأنّه لا يعرف اللّه, وإنّما سمع من بني إسرائيل أنّ للعالم إلهًا فآمن بذلك الإله الّذي سمع بني إسرائيل يقرّون بوجوده فآمن به, وهذا هو محض التّقليد على أنّه كان دهريًّا منكرًا لوجود الصّانع, ومثل هذا الاعتقاد الخبيث البالغ نهاية القبح والفحش لا يزول بتقييدٍ محضٍ, بل لا بدّ في مزيله من أن يكون برهانًا قطعيًّا وعلى التّنزّل فلا بدّ في إسلام الدّهريّ ونحوه ممّن كان قد دان بشيءٍ أن يقرّ ببطلان ذلك الشّيء الّذي كفر به, فلو قال: آمنت بالّذي لا إله غيره لم يك مسلمًا كما مرّ وفرعون لم يعترف ببطلان ما كان كفر به من نفي الصّانع, وإلهيّة نفسه, وقوله: {إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيلَ} لا يدرى ما الّذي أراد به, فإذا صرّح الأئمّة في " آمنت بالّذي لا إله غيره " بأنّه لا يحصل الإيمان لاحتماله فكذا فيما قاله وعلى التّنزّل فالإجماع منعقد على أنّ الإيمان باللّه مع عدم الإيمان برسول اللّه لا يصحّ, فلو سلّمنا أنّ فرعون آمن باللّه إيمانًا صحيحًا هو لم يؤمن بموسى صلّى اللّه عليه وسلّم, ولا تعرّض له حينئذٍ أصلًا فلم يكن إيمانه نافعًا, ألا ترى أنّ الكافر لو قال ألوفًا من المرّات: أشهد أن لا إله إلّا اللّه أو الّذي آمن به المسلمون لا يكون مؤمنًا حتّى يقول وأشهد أنّ محمّدًا رسول اللّه.
فإن قلت: السّحرة لم يتعرّضوا في إيمانهم للإيمان بموسى ومع ذلك قبل إيمانهم.
قلت: ممنوع بل تعرّضوا لذلك بقولهم: {آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ} [الأعراف: 122] على أنّ إيمانهم حينئذٍ إيمان بمعجزة موسى وهي العصا الّتي تلقّفت ما صنعوا, والإيمان باللّه مع الإيمان بمعجزة الرّسول إيمان بالرّسول فهم آمنوا بموسى صريحًا بخلاف فرعون لم يؤمن به صريحًا, ولا إشارةً, بل ذكره بني

ج / 1 ص -56- إسرائيل دون موسى مع أنّه الرّسول الحقّ العارف بالإله وما يليق به والهادي إلى طريقه فيه إشارة ما إلى بقائه على كفره به.
فإن قلت: قد صرّح الإمام القاضي عبد الصّمد الحنفيّ في تفسيره أنّ مذهب الصّوفيّة أنّ الإيمان ينتفع به, ولو عند معاينة العذاب, وهذا يدلّ على أنّه مذهب قديم لأنّ القاضي المذكور وهو متقدّم كان موجودًا أوائل المائة الخامسة في سنة ثلاثين وأربعمائةٍ, وقال الذّهبيّ: الحدّ الفاصل بين العلماء المتقدّمين والمتأخّرين رأس القرن الثّالث وهو الثّلاثمائة, وإذا كان مذهب الصّوفيّة ذلك, فكيف ساغ الإجماع على كفر فرعون؟.
قلت: لو سلّمنا صحّة ذلك عن الصّوفيّة الّذين هم من أهل الاجتهاد المعوّل عليهم حتّى لا ينعقد الإجماع مع مخالفتهم لم يردّ ذلك علينا, ولم يختلّ به ما قدّمنا من إجماع الأمّة على كفر فرعون, لأنّا لم نحكم بكفره لأجل إيمانه عند اليأس فحسب, بل لما انضمّ إليه من أنّه لم يؤمن باللّه إيمانًا صحيحًا, وعلى التّنزّل فهو لم يؤمن بموسى أصلًا فلا يردّ ما حكي عن مذهب الصّوفيّة على ما قرّرنا.
فإن قلت: قد قال الإمام العارف المحقّق محيي الدّين بن العربيّ في فتوحاته المكّيّة بصحّة الإيمان عند الاضطرار, وأنّ فرعون مؤمن, فإنّه قال: ما حاصله لمّا حال الغرق بين فرعون وبين أطماعه لجأ إلى اللّه تعالى, وإلى ما أعطاه باطنه ممّا كان عليه من الذّلّة والافتقار, فقال: {آمَنْتُ أَنَّهُ لا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيلَ} لرفع الإشكال, كما قالت السّحرة لمّا آمنت: {آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ} [الأعراف: 121 122] لرفع الارتياب, وإزاحة الإشكال ثمّ قال: {وَأَنَا مِنَ الْمُسْلِمِينَ} [يونس: 90] فخاطبه بلسان العتب آلآن أظهرت ما كنت قبل علمته {وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ} في اتّباعك "فَالْيَوْمَ نُنَجِّيكَ" فبشّره قبل قبض روحه {لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً} [يونس: 91 92] أي لتكون النّجاة علامةً له إذا قال ما قلته كانت له النّجاة مثل ما كانت لك إذ العذاب ما يتعلّق إلّا بظاهرك, وقد أريت الخلق نجاته من العذاب فكان ابتداء الغرق عذابًا وصار الموت فيه شهادةً خالصةً, كلّ ذلك حتّى لا ييأس أحد من رحمة اللّه تعالى: {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ} [يوسف: 87] والأعمال بالخواتيم.

ج / 1 ص -57- وأمّا قوله تعالى: {فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا} [غافر: 85] فكلام محقّق في غاية الوضوح فإنّ النّافع هو اللّه فما نفعهم إلّا اللّه, وقوله تعالى: {سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ} يعني الإيمان عند رؤية اليأس, وإنّما قبض فرعون, ولم يؤخّر في أجله في حال إيمانه لئلّا يرجع إلى ما كان عليه من الدّعوى.
وأمّا قوله تعالى: {فَأَوْرَدَهُمُ النَّارَ} [هود: 98] فما فيه نصّ أنّه يدخلها معهم بل قال اللّه تعالى: {أَدْخِلُوا آلَ فِرْعَوْنَ} [غافر: 46], ولم يقل أدخلوا فرعون, ورحمة اللّه أوسع من حيث أن لا يقبل إيمان المضطرّ, وأيّ اضطرارٍ أعظم من اضطرار فرعون في حال الغرق واللّه تعالى يقول: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} [النمل: 62] فقرن للمضطرّ إذا دعاه الإجابة وكشف السّوء عنه فلم يكن عذابه أكثر من الغرق في الماء انتهى كلامه.
فهل هذا الكلام مقرّر أو مردود فما وجه ردّه؟
قلت: ليس هذا الكلام مقرّرًا, وإن كنّا نعتقد جلالة قائله فإنّ العصمة ليست إلّا للأنبياء.
، ولقد قال مالك رضي اللّه عنه وغيره: ما من أحدٍ إلّا مأخوذ من قوله ومردود عليه إلّا صاحب هذا القبر يعني النّبيّ صلّى اللّه عليه وسلّم, على أنّه قد نقل عن بعض كتب ذلك الإمام أنّه صرّح فيها بأنّ فرعون مع هامان وقارون في النّار,, وإذا اختلف كلام إمامٍ فيؤخذ منه بما يوافق الأدلّة الظّاهرة ويعرض عمّا خالفها, بل قد مرّ لك أنّ الآية وحديث التّرمذيّ الصّحيح صريحان في بطلان الإيمان عند اليأس فلا يلتفت بعد ذلك إلى ما مرّ من تأويل "فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ" بأنّ النّافع هو اللّه, وأيضًا فممّا يبطل هذا التّأويل أنّ اصطلاح القرآن والسّنّة إضافة الأشياء إلى أسبابها فإذا قيل: لا ينفع الإيمان فليس معناه الشّرعيّ إلّا الحكم عليه بأنّه باطل لا يعتدّ به, وأيّ معنًى مسوّغٍ لهذا القائل أن يخصّ نفع اللّه بهذه الحالة الّتي هي حالة وقوع العذاب مع النّظر إلى ما هو الواقع الحقّ من أنّ اللّه هو النّافع حقيقةً في كلّ وقتٍ ولو نفعهم اللّه لما استأصلهم بالعذاب.
وقوله تعالى: {وَخَسِرَ هُنَالِكَ الْكَافِرُونَ} [غافر: 85] دليل واضح على أنّ المراد {فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ} أنّهم باقون مع ذلك الإيمان على الكفر, وكفى بتفسير أئمّة الصّحابة والتّابعين, فمن بعدهم الموافق للحديث

ج / 1 ص -58- الصّحيح وللإجماع السّابقين الآية بما يوافق ما ذكرناه؟, وإذا ثبت واتّضح أنّه لا يصحّ إيمان اليأس ثبت أنّ إيمان فرعون لا يصحّ, على أنّنا قدّمنا أنّنا لو قلنا بصحّة إيمان اليأس, فالآية دالّة على أنّه لا يصحّ إيمانه أيضًا لعدم إيمانه بموسى وهارون صلّى اللّه عليهما وسلّم بخلاف السّحرة, ومن تأمّل صيغة إيمانهم المحكيّتين عنهما في القرآن علم اتّضاح ما بين الإيمانين فلا يصغ إلى قياس أحدهما على الآخر, وقوله: إنّه لجأ إلى ما أعطاه باطنه ممّا كان عليه من الذّلّة والافتقار عجيب, وأيّ ذلّةٍ وافتقارٍ كان عليهما باطنه وهو ينكر ربوبيّة ربّ الأرباب, ويعتقد أنّه الإله المطلق والرّبّ الأكبر يؤذي موسى ويكذّبه ويعانده, فهل هو في ذلك إلّا كأبي جهلٍ ومن ثمّ سمّاه رسول اللّه صلّى اللّه عليه وسلّم فرعون هذه الأمّة, وبتسليم أنّ باطنه كان عليهما فأيّ نفعٍ لهما مع عدم الإيمان الصّحيح وحمل {آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ} [يونس: 91] على العتب في غاية البعد إذ لو صحّ إسلامه, وإيمانه لكان الأنسب بمقام الفضل الّذي طمح إليه نظر الشّيخ أن يقال له: الآن نقبلك ونكرمك لاستلزام صحّة إيمانه رضا الحقّ عنه ومن وقع له ذلك الرّضا الأكبر لا يقال له باعتبار رعاية مقام الفضل جوابًا لإيمانه الصّحيح {آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ} لأنّ كلّ أحدٍ له أدنى رويّةٍ وسليقةٍ يقطع بأنّ هذا الخطاب إنّما يخاطب به المغضوب عليه لا المرضيّ عنه, وتخصيص {وَكُنْتَ مِنَ الْمُفْسِدِينَ} بما مرّ يأباه هذا البيان الّذي تقرّر لأنّه إذا صحّ إيمانه محي عنه ما عصاه وأفسده في أتباعه وغيرهم, فكيف مع ذلك المحو العظيم يعاقب ويخاطب بذلك التّأنيب المحض والتّقريع الصّرف والتّوبيخ الحقّ, فلم يكن هذا إلّا لإقامة أعظم نواميس الغضب عليه, وتذكيره بقبائحه الّتي قدّمها, وإعلامه بأنّها هي الّتي منعته عن النّطق بالإيمان إلى آخر رمقٍ منه فلم ينفعه النّطق بها حينئذٍ سيّما وهو باقٍ على تكذيبه برسوله وعناده لآياته, وإعراضه عن جنابه, وتخصيص النّجاة, بالبدن أعظم وأعدل شاهدٍ على أنّه لم يرد بها إلّا ما قاله المفسّرون, وأطبق عليه المعتبرون من أنّهم لم يصدّقوا بغرقه سيّما مع دعواه الإلهيّة, وأنّ مثله لا يموت فألقي بنجوةٍ من الأرض أي ربوةٍ مرتفعةٍ, وعليه درعه ليعرف بها, والعرب تطلق البدن على الدّرع وكانت له درع يعرف بها, ويؤيّده القراءة الشّاذّة بأبدانك أي دروعك, لأنّه كان يلبس كثيرًا منها خوفًا على نفسه أو وهو عريان لا شيء يستره أو أنّه بدن بلا روحٍ, ولا تنافيه القراءة المذكورة لأنّه عليها جعل كلّ جزءٍ من بدنه بدنًا على حدّ:

ج / 1 ص -59- شابت مفارقه وقرئ شاذًّا أيضًا ننحّيك بالحاء المهملة أي نلقيك بناحيةٍ ممّا يلي البحر.
قال المفسّرون: رماه إلى جانب البحر كالثّور ليكون لمن خلفه من بني إسرائيل وغيرهم علامةً على أنّ مثله ممّن تجبّر وتكبّر على اللّه لا بدّ وأن يقصم ويؤخذ على غايةٍ من الذّلّة والمهانة, لينزجر النّاس عن طريقته مع ما في تخصيصه من بين سائر قومه بالإخراج من الدّلالة على باهر قدرة اللّه تعالى وصدق موسى فيما جاء به, ثمّ ختم تعالى هذا المقام عزّ قائلًا: {وَإِنَّ كَثِيراً مِنَ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُونَ} [يونس: 92] زجرًا لهذه الأمّة المحمّديّة عن الإعراض عن الدّلائل وحثًّا لهم على التّأمّل فيها والاعتبار بها, كما قال تعالى: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ} [يوسف: 111].
ومنها: دلّت الآيات والأحاديث على أنّ عذاب الكفّار في جهنّم دائم مؤبّد وما ورد ممّا يخالف ذلك يجب تأويله, فمن ذلك قوله تعالى: {خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ} [هود: 107] فظاهره أنّ مدّة عقابهم مساوية لمدّة بقاء السّموات والأرض إلّا ما شاء اللّه من هذه المدّة فلا يكونون فيه خالدين فيها, وقد أوّله العلماء بنحو عشرين وجهًا يرجع بعضها إلى حكمة التّقييد بمدّة دوام السّموات والأرض, وبعضها إلى حكمة الاستثناء ومعناه.
فمن الأوّل: أنّ المراد سموات الجنّة وأرضها ؛ إذ السّماء كلّ ما علاك, والأرض كلّ ما استقريت عليه, وكون الجنّة والنّار لهما سماء وأرض بهذا الاعتبار أمر قطعيّ لا يخفى على أحدٍ, فاندفع التّنظير في هذا القول بأنّه لا يجوز حمل ما في الآية عليه لأنّه غير معروفٍ للمخاطبين أو سموات الدّنيا وأرضها, وأجري ذلك على عادات العرب في الإخبار عن دوام
الشّيء وتأبيده بذلك ونحوه كقولهم: لا آتيك ما دامت السّموات والأرض, أو ما جنّ ليل وسال سيل, أو ما اختلف اللّيل والنّهار, أو ما طما البحر, أو ما قام الجبل, لأنّه تعالى يخاطب العرب على عرفهم في كلامهم وهذه الألفاظ في عرفهم تفيد الأبد والدّوام, وعن ابن عبّاسٍ أنّ جميع الأشياء المخلوقة أصلها من نور العرش, وأنّ السّموات والأرض في الآخرة يردّان إلى النّور الّذي خلقا منه وهما دائمان أبدًا من نور العرش, ثمّ هذا الجواب إنّما يحتاج إليه بناءً

ج / 1 ص -60- على أنّ مفهوم التّقييد بدوام السّموات والأرض أنّهم لا يبقون في النّار إلّا بقدر مدّة دوامهما من حين إيجادهما إلى إعدامهما, ومنع بعضهم ذلك بأنّ المفهوم من الآية أنّهما متى كانتا دائمتين كان كونهما في النّار باقيًا, وقضيّة ذلك أنّه كلّما حصل الشّرط وهو دوامهما حصل المشروط وهو بقاؤهم في النّار, ولا يقتضي أنّه إذا عدم الشّرط يعدم المشروط, ونظيره أنّك إذا قلت: إن كان هذا إنسانًا فهو حيوان, ثمّ قلت: لكنّه إنسان, أنتج أنّه حيوان, أو لكنّه ليس هذا بإنسانٍ لم ينتج أنّه ليس بحيوانٍ لأنّ استثناء نقيض المقدّم عقيم, فكذا هنا إذا قلنا: ما دامتا بقي عقابهم, ثمّ قلنا: لكنّهما دائمتان لزم دوام عقابهم أو لكنّهما ما بقيتا لم يلزم عدم دوام عقابهم لا يقال: إذا دام عقابهم بقيتا أو عدمتا فلا فائدة للتّقييد بدوامهما.
لأنّا نقول: بل فيه أعظم الفوائد وهو دلالته على بقاء ذلك العذاب دهرًا دائمًا طويلًا لا يحيط العقل بقدر طوله وامتداده فأمّا أنّه هل لذلك العذاب آخر أم لا؟ فذلك يحصل من أدلّةٍ أخرى وهو الآيات المصرّحة بتأبيد خلودهم المستلزم أنّه لا آخر له.
ومن الثّاني: أنّه استثناء من فيها لأنّهم يخرجون من النّار إلى الزّمهرير, وإلى شرب الحميم ثمّ يعودون فيها فهم خالدون فيها أبدًا إلّا في تلك الأوقات, فإنّها, وإن كانت أوقات عذابٍ أيضًا إلّا أنّهم ليسوا حينئذٍ فيها حقيقةً أو أنّ ما لمن يعقل ك {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} [النساء: 3] فحينئذٍ فيكون استثناءً لعصاة المؤمنين من ضمير خالدين متّصلًا بناءً على شمول شقوا لهم أو منقطعًا بناءً على عدم شموله لهم وهو الأظهر أو أنّه منقطع, وإلّا بمعنى سوى: أي ما دامتا سوى ما شاء ربّك زيادةً على ذلك, وبقيت أجوبة كثيرة أعرضت عنها لبعدها, ولا ينافي ذلك ما رواه أحمد عن عبد اللّه بن عمر: "ليأتينّ على جهنّم يوم تصفق فيه أبوابها ليس فيها أحد وذلك بعدما يلبثون فيها أحقابًا" لأنّ في سنده من قالوا فيه: إنّه غير ثقةٍ وصاحب أكاذيب كثيرةٍ عظيمةٍ, نعم نقل غير واحدٍ هذه المقالة عن ابن مسعودٍ وأبي هريرة, قال ابن تيميّة: وهو قول عمر بن الخطّاب, وابن عبّاسٍ, وابن مسعودٍ, وأبي هريرة, وأنسٍ وذهب إليه الحسن البصريّ, وحمّاد بن سلمة, وبه قال عليّ بن طلحة الوالبيّ وجماعة من المفسّرين انتهى.
ويردّ ما نقله عن الحسن قول غيره قال العلماء, قال ثابت: سألت الحسن عن هذا فأنكره, والظّاهر أنّ هؤلاء الّذين ذكرهم لم يصحّ عنهم من ذلك شيء.

ج / 1 ص -61- وعلى التّنزّل فمعنى كلامهم كما قاله العلماء ليس فيها أحد من عصاة المؤمنين.
أمّا مواضع الكفّار فهي ممتلئة بهم لا يخرجون عنها أبدًا, كما ذكره اللّه تعالى في آياتٍ كثيرةٍ وفي تفسير الفخر الرّازيّ قال قوم: إنّ عذاب الكفّار منقطع, وله نهاية, واستدلّوا بهذه الآية وب {لابِثِينَ فِيهَا أَحْقَاباً} [النبأ: 23] وبأنّ معصية الظّلم متناهية, فالعقاب عليها بما لا يتناهى ظلم انتهى والجواب عن الآية مرّ وقوله تعالى: {أَحْقَاباً} لا يقتضي أنّ له نهايةً لما مرّ أنّ العرب يعبّرون به وبنحوه عن الدّوام, ولا ظلم في ذلك لأنّ الكافر كان عازمًا على الكفر ما دام حيًّا فعوقب دائمًا فهو لم يعاقب بالدّائم إلّا على دائمٍ, فلم يكن عذابه إلّا جزاءً وفاقًا.
واعلم أنّ التّقييد والاستثناء في أهل الجنّة ليس المراد بهما ظاهرهما باتّفاق الكلّ لقوله تعالى: {غَيْرَ مَجْذُوذٍ} [هود: 108] فيؤوّل بنظير ما مرّ, ويكون المراد بما إذا جعلناها بمعنًى من أهل الأعراف وعصاة المؤمنين الّذين لم يدخلوها إلّا بعد, قال ابن زيدٍ أخبرنا اللّه تعالى بالّذي يشاء لأهل الجنّة فقال: "عَطَاءً غَيْرَ مَجْذُوذٍ" أي مقطوعٍ, ولم يخبرنا بالّذي يشاء لأهل النّار.
[ خاتمة ] أخرج ابن ماجه أنّه صلّى اللّه عليه وسلّم قال للكعبة "ما أطيبك وأطيب ريحك, ما أعظمك وأعظم حرمتك, والّذي نفس محمّدٍ بيده لحرمة المؤمن أعظم عند اللّه حرمةً منك ماله ودمه وأن نظنّ به إلّا خيرًا".
وأحمد والنّسائيّ وابن حبّان والحاكم: "من جاء يعبد اللّه لا يشرك به شيئًا ويقيم الصّلاة ويؤتي الزّكاة ويصوم رمضان ويتّقي الكبائر فإنّ له الجنّة, قالوا: وما هي الكبائر؟ قال: الإشراك باللّه, وقتل النّفس المسلمة" الحديث.
والنّسائيّ وابن حبّان.
والحاكم والبيهقيّ: "أنا زعيم لمن آمن بي وأسلم وهاجر ببيتٍ في ربض الجنّة أي أسفلها وببيتٍ في وسط الجنّة وببيتٍ في أعلى غرف الجنّة فمن فعل ذلك لم يدع للخير مطلبًا, ولا من الشّرّ مهربًا يموت حيث شاء أن يموت".
وابن ماجه والحاكم:"من فارق الدّنيا على الإخلاص للّه وحده لا شريك له وأقام الصّلاة وآتى الزّكاة مات واللّه عنه راضٍ".

ج / 1 ص -62- وأحمد ومسلم: "إنّ اللّه تعالى لا يظلم المؤمن حسنةً يعطى عليها في الدّنيا ويثاب عليها في الآخرة وأمّا الكافر فيعطى بحسناته في الدّنيا حتّى إذا أفضى إلى الآخرة لم يكن له حسنة يعطى بها خيرًا".
والطّبرانيّ: "لا يقبل إيمان بلا عملٍ, ولا عمل بلا إيمانٍ".
والبخاريّ والتّرمذيّ:"إنّي رأيت في المنام كأنّ جبريل عند رأسي وميكائيل عند رجلي يقول أحدهما لصاحبه: اضرب له مثلًا فقال اسمع سمعت أذنك واعقل عقل قلبك, إنّما مثلك ومثل أمّتك كمثل ملكٍ اتّخذ دارًا ثمّ بنى فيها بيتًا ثمّ بعث رسولًا يدعو النّاس إلى طعامه فمنهم من أجاب الرّسول, ومنهم من تركه, فاللّه هو الملك, والدّار الإسلام والبيت الجنّة, وأنت يا محمّد رسول, من أجابك دخل الإسلام, ومن دخل الإسلام دخل الجنّة, ومن دخل الجنّة أكل ما فيها".
وأبو نعيمٍ:"إنّ اللّه تعالى يعذّب الموحّدين في جهنّم بقدر نقصان أعمالهم ثمّ يردّهم إلى الجنّة خلودًا دائمًا أبدًا بإيمانهم".
وأحمد وغيره: "طوبى لمن رآني وآمن بي مرّةً وطوبى لمن لم يرني وآمن بي سبع مرّاتٍ.
وفي روايةٍ للطّيالسيّ: ثلاث مرّاتٍ".
والطّبرانيّ والحاكم: "أفلح من هدي إلى الإسلام وكان عيشه كفافًا وقنع به".
ومسلم:"أما علمت أنّ الإسلام يهدم ما كان قبله, وأنّ الهجرة تهدم ما كان قبلها, وأنّ الحجّ يهدم ما كان قبله".
"الكبيرة الثّانية: الشّرك الأصغر وهو الرّياء"
قد شهد بتحريمه الكتاب والسّنّة وانعقد عليه إجماع الأمّة.
أمّا الكتاب: فمنه قوله عزّ قائلًا: {الَّذِينَ هُمْ يُرَاؤُونَ} [الماعون: 6] وقال تعالى: {وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ} [فاطر: 10] قال مجاهد: هم أهل الرّياء, وقال تعالى: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف: 110] أي لا يرائي بعمله ومن ثمّ نزلت فيمن يطلب الأجر والحمد بعباداته وأعماله, وقال تعالى: {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً} [الإنسان: 9].
وأمّا السّنّة فمنها ما رواه أحمد:"إنّ أخوف ما أخاف عليكم الشّرك الأصغر

ج / 1 ص -63- الرّياء يقول اللّه يوم القيامة إذا جزى النّاس بأعمالهم: اذهبوا إلى الّذين كنتم تراءون في الدّنيا انظروا هل تجدون عندهم جزاءً".
والطّبرانيّ: "إنّ أدنى الرّياء وأحبّ العبيد إلى اللّه الأتقياء الأسخياء الأخفياء" أي المبالغون في ستر عباداتهم وتنزيهها عن شوائب الأغراض الفانية والأخلاق الدّنيئة "الّذين إذا غابوا لم يفتقدوا, وإذا شهدوا أي حضروا لم يعرفوا أولئك أئمّة الهدى ومصابيح الدّجى".
والطّبرانيّ: "الشّهوة الخفيّة والرّياء شرك" وابن ماجه: "إنّ أخوف ما أخاف على أمّتي الإشراك باللّه أما إنّي لست أقول يعبدون شمسًا ولا قمرًا ولا وثنًا ولكن أعمالًا لغير اللّه وشهوةً خفيّةً".
والتّرمذيّ الحكيم: "الشّرك أخفى في أمّتي من دبيب النّمل على الصّفا" والحاكم: "الشّرك الخفيّ أن يعمل الرّجل لمكان الرّجل".
والتّرمذيّ الحكيم والحاكم وأبو نعيمٍ: "الشّرك أخفى في أمّتي من دبيب النّمل على
الصّفا في اللّيلة الظّلماء وأدناه أن تحبّ على شيءٍ من الجور أو تبغض على شيءٍ من العدل وهل الدّين إلّا الحبّ في اللّه والبغض في اللّه؟ قال اللّه تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}" [آل عمران: 31].
والتّرمذيّ والحاكم: "إنّ اللّه إذا كان يوم القيامة ينزل إلى العباد أي يتجلّى لهم تجلّيًا منزّهًا عن الحركة والانتقال وسائر لوازم الجهات والأجسام ليقضي بينهم وكلّ أمّةٍ جاثية, فأوّل من يدعى به رجل جمع القرآن, ورجل قتل في سبيل اللّه ورجل كثير المال, فيقول اللّه للقارئ: ألم أعلّمك ما أنزلت على رسولي؟ قال: بلى يا ربّ قال: فماذا عملت فيما علّمت؟ قال: كنت أقوم آناء اللّيل وآناء النّهار, فيقول اللّه: له كذبت بل أردت أن يقال: فلان قارئ فقد قيل ذلك, ويؤتى بصاحب المال, فيقول اللّه له: ألم أوسّع عليك حتّى لم أدعك تحتاج إلى أحدٍ؟ قال: بلى يا ربّ, قال: فما عملت فيما آتيتك؟ قال: كنت أصل الرّحم وأتصدّق, فيقول اللّه له: بل أردت أن يقال: فلان جواد فقد قيل ذلك, ويؤتى بالّذي قتل في سبيل اللّه, فيقول اللّه له: في ماذا قتلت؟, فيقول: أمرت بالجهاد في سبيلك فقاتلت حتّى قتلت, فيقول اللّه: له كذبت ويقول اللّه: له بل أردت أن يقال فلان جريء أي شجاع فقد قيل ذلك, يا أبا هريرة

ج / 1 ص -64- أولئك الثّلاثة أوّل خلق اللّه تسعّر بهم النّار يوم القيامة".
وأحمد ومسلم والنّسائيّ:"إنّ أوّل النّاس يقضى عليه يوم القيامة رجل استشهد فأتي به فعرّفه أي اللّه نعمته فعرفها: قال: فما عملت فيها؟ قال: قاتلت فيك حتّى استشهدت, قال: كذبت ولكنّك قاتلت ليقال: جريء فقد قيل, ثمّ أمر به فسحب على وجهه حتّى ألقي في النّار ؛ ورجل تعلّم العلم وعلّمه وقرأ القرآن فأتي به فعرّفه نعمته فعرفها, قال: فماذا عملت فيها؟ قال: تعلّمت العلم وعلّمته وقرأت فيك القرآن قال: كذبت ولكنّك تعلّمت العلم ليقال: عالم, وقرأت القرآن ليقال: هو قارئ فقد قيل, ثمّ أمر به فسحب على وجهه حتّى ألقي في النّار, ورجل وسّع اللّه عليه وأعطاه من أصناف المال كلّه فأتي به فعرّفه نعمته, فقال: فماذا عملت فيها؟ قال: ما تركت من سبيلٍ تحبّ أن ينفق فيها إلّا أنفقت فيها قال: كذبت ولكنّك فعلته ليقال: هو جواد فقد قيل, ثمّ أمر به فسحب على وجهه ثمّ ألقي في النّار".
والحاكم:"أوّل النّاس يدخل النّار يوم القيامة ثلاثة نفرٍ, يؤتى بالرّجل, فيقول: ربّ علّمتني الكتاب فقرأته آناء اللّيل والنّهار أي ساعاتهما رجاء ثوابك, فيقول: كذبت إنّما كنت تصلّي ليقال: إنّك قارئ مصلٍّ وقد قيل, اذهبوا به إلى النّار ؛ ثمّ يؤتى بآخر, فيقول: ربّ رزقتني مالًا فوصلت به الرّحم وتصدّقت به على المساكين وحمّلت به ابن السّبيل رجاء ثوابك وجنّتك, فيقال: كذبت إنّما كنت تتصدّق وتصل ليقال: إنّه سمح جوّاد فقد قيل, اذهبوا به إلى النّار, ثمّ يجاء بالثّالث فيقول: ربّ خرجت في سبيلك فقاتلت فيك غير مدبرٍ رجاء ثوابك وجنّتك فيقال: كذبت إنّما كنت تقاتل ليقال: إنّك جريء وشجاع فقد قيل, اذهبوا به إلى النّار".
والحاكم: "ثلاثة مهلكون عند الحساب: جوّاد وشجاع وعالم".
وأحمد والتّرمذيّ وابن ماجه: "إذا جمع اللّه الأوّلين والآخرين ليومٍ لا ريب فيه نادى منادٍ من كان أشرك في عملٍ عمله للّه أحدًا فليطلب ثوابه من عنده فإنّ اللّه أغنى الشّركاء عن الشّرك".
والطّيالسيّ وأحمد: " إنّ اللّه تعالى يقول: "أنا خير قسيمٍ لمن أشرك بي من أشرك بي شيئًا فإنّ عمله قليله وكثيره لشريكه الّذي أشرك بي, أنا عنه غنيّ".
ومسلم وابن ماجه: "قال اللّه تعالى أنا أغنى الشّركاء عن الشّرك من عمل عملًا

ج / 1 ص -65- أشرك فيه معي غيري تركته وشركه, إذا كان يوم القيامة أتي بصحفٍ مختمةٍ فتنصب بين يدي اللّه تعالى, فيقول اللّه لملائكته: اقبلوا هذا وألقوا هذا, فتقول الملائكة: وعزّتك ما رأينا إلّا خيرًا, فيقول: نعم لكن كان لغيري ولا أقبل اليوم إلّا ما ابتغي به وجهي".
وفي روايةٍ: "إذا كان يوم القيامة يجاء بالأعمال في صحفٍ مختمةٍ, فيقول اللّه عزّ وجلّ اقبلوا هذا وردّوا هذا, فتقول الملائكة وعزّتك ما كتبنا إلّا ما عمل, فيقول: إنّ عمله كان لغير وجهي, وإنّي لا أقبل اليوم إلّا ما كان لوجهي" وفي أخرى لابن عساكر والدّارقطنيّ: "يجاء يوم القيامة بصحفٍ مختومةٍ فتنصب بين يدي اللّه عزّ وجلّ فيقول للملائكة: ألقوا هذا واقبلوا هذا, فتقول الملائكة وعزّتك ما رأينا إلّا خيرًا, فيقول وهو أعلم: إنّ هذا كان لغيري لا أقبل اليوم من العمل إلّا ما كان ابتغي به وجهي" وفي أخرى مرسلةٍ لابن المبارك: "إنّ الملائكة يرفعون عمل العبد من عباد اللّه يستكثرونه حتّى يبلغوا به إلى حيث شاء اللّه من سلطانه فيوحي اللّه إليهم: إنّكم حفظة على عمل عبدي وأنا رقيب على ما في نفسه, إنّ عبدي هذا لم يخلص لي في عمله فاجعلوه في سجّينٍ, ويصعدون بعمل العبد يستقلّونه ويحقّرونه حتّى يبلغوا به إلى حيث شاء اللّه من سلطانه فيوحي إليهم إنّكم حفظة على عمل عبدي وأنا رقيب على نفسه, إنّ عبدي هذا أخلص لي عمله فاجعلوه في علّيّين".
وابن سعدٍ:"إذا كان يوم القيامة نادى منادٍ من عمل عملًا لغير اللّه فليطلب ثوابه ممّن عمل له" وابن ماجه: "إنّ اللّه يحبّ الأبرار الأتقياء الأخفياء الّذين إذا غابوا لم يفتقدوا.
وإذا حضروا لم يدعوا ولم يعرفوا مصابيح الهدى يخرجون من كلّ غبراء مظلمةٍ".
والبخاريّ في التّاريخ, والتّرمذيّ وابن ماجه:"تعوّذوا باللّه من جبّ الحزن وادٍ في جهنّم تتعوّذ منه جهنّم كلّ يومٍ أربعمائة مرّةٍ يدخله القرّاء المراءون بأعمالهم, وإنّ أبغض القرّاء إلى اللّه تعالى الّذين يزورون الأمراء" وفي روايةٍ للطّبرانيّ: "إنّ في جهنّم لواديًا تستعيذ جهنّم من ذلك الوادي في كلّ يومٍ أربعمائة مرّةٍ أعدّ ذلك الوادي للمرائين من أمّة محمّدٍ لحامل كتاب اللّه تعالى, وللمتصدّق في غير ذات اللّه وللحاجّ إلى بيت اللّه وللخارج في سبيل اللّه" وأحمد ومسلم: "من سمّع سمّع اللّه به, ومن راءى راءى اللّه به, ومن شاقّ شقّ اللّه عليه يوم القيامة" والعقيليّ والدّيلميّ: "أبغض العباد إلى اللّه من كان ثوباه خيرًا من عمله أن تكون ثيابه ثياب الأنبياء وعمله عمل الجبّارين" وأبو عبد الرّحمن السّلميّ في ستر الصّوفيّة, والدّيلميّ: "احذروا الشّهرتين: الصّوف والخزّ, أشدّ النّاس عذابًا

ج / 1 ص -66- يوم القيامة من يرى النّاس أنّ فيه خيرًا ولا خير فيه" وأبو نعيمٍ والدّيلميّ: "إنّ اللّه حرّم الجنّة على كلّ مراءٍ".
والدّيلميّ: "إنّ الأرض لتعجّ إلى اللّه من الّذين يلبسون الصّوف رياءً" وابن ماجه: "ربّ صائمٍ ليس له من صيامه إلّا الجوع, وربّ قائمٍ ليس له من قيامه إلّا السّهر" وأحمد والطّبرانيّ والحاكم: "ربّ قائمٍ حظّه من قيامه السّهر, وربّ صائمٍ حظّه من صيامه الجوع والعطش"
والدّيلميّ: "ريح الجنّة يوجد من مسيرة خمسمائة عامٍ ولا يجده من طلب الدّنيا بعمل الآخرة"
والطّبرانيّ وأبو يعلى والبيهقيّ: "من أحسن الصّلاة حيث يراه النّاس ثمّ أساءها حيث يخلو فتلك استهانة استهان بها ربّه" والطّبرانيّ: "من تزيّن بعمل الآخرة وهو لا يريدها ولا يطلبها لعن في السّموات والأرض" وابن عديٍّ: "إذا تزيّن القوم بالآخرة وتجمّلوا للدّنيا فالنّار مأواهم" والطّبرانيّ: "من راءى باللّه لغير اللّه فقد برئ من اللّه" والطّبرانيّ: "من قام مقام رياءٍ وسمعةٍ فإنّه في مقت اللّه حتّى يجلس" وأحمد والتّرمذيّ وابن ماجه: "من يراء يراء اللّه به ومن يسمّع يسمّع اللّه به" وهو بتشديد الميم: أي من يظهر عمله للنّاس رياءً يسمّع اللّه به أي يفضحه يوم القيامة, ومعنى من راءى راءى اللّه به أي من أظهر للنّاس العمل الصّالح ليعظم عندهم وليس هو كذلك راءى اللّه به: أي أظهر سريرته على رءوس الخلائق.
وأحمد والشّيخان وأبو داود: "المتشبّع بما لم يعط كلابس ثوبي زورٍ" والحكيم التّرمذيّ: "الشّرك في أمّتي أخفى من دبيب النّمل على الصّفا" أي على الحجر الأملس وأحمد والطّبرانيّ: "أيّها النّاس اتّقوا الشّرك فإنّه أخفى من دبيب النّمل, قالوا: وكيف نتّقيه يا رسول اللّه؟ قال: قولوا: اللّهمّ إنّا نعوذ بك أن نشرك بك شيئًا نعلمه ونستغفرك لما لا نعلمه".
وفي روايةٍ:"أنّه صلّى اللّه عليه وسلّم قال لأبي بكرٍ رضي اللّه عنه: الشّرك فيكم أخفى من دبيب النّمل وسأدلّك على شيءٍ إذا فعلته أذهب عنك صغار الشّرك وكباره تقول: اللّهمّ إنّي أعوذ بك أن أشرك بك وأنا أعلم وأستغفرك لما لا أعلم, تقولها ثلاث مرّاتٍ".
وفي أخرى عند التّرمذيّ الحكيم عن ابن جريجٍ بلاغًا: "يا أبا بكرٍ الشّرك فيكم أخفى من دبيب النّمل, إنّ من الشّرك أن يقول الرّجل: ما شاء اللّه وشئت, ومن النّدّ أن يقول الرّجل: لولا فلان لقتلني فلان, أفلا أدلّك على ما يذهب اللّه به عنك صغار

ج / 1 ص -67- الشّرك وكباره ؛ تقول كلّ يومٍ ثلاث مرّاتٍ: اللّهمّ إنّي أعوذ بك أن أشرك بك وأنا أعلم وأستغفرك لما لا أعلم".
وأحمد والطّبرانيّ والحاكم وأبو نعيمٍ والبيهقيّ: "أتخوّف على أمّتي الشّرك والشّهوة الخفيّة, قيل: يا رسول اللّه أتشرك أمّتك من بعدك؟ قال: نعم, أما إنّهم لا يعبدون شمسًا ولا قمرًا ولا حجرًا ولا وثنًا ولكن يراءون النّاس بأعمالهم, والشّهوة الخفيّة أن يصبح أحدهم صائمًا فتعرض له شهوة من شهواته فيترك صومه".
وفي روايةٍ: "يصبح العبد صائمًا فتعرض له شهوة من شهواته فيواقعها ويدع صومه".
والدّيلميّ: "إنّ الرّجل ليعمل عملًا سرًّا فيكتبه اللّه عنده سرًّا, فلا يزال به الشّيطان حتّى يتكلّم به فيمحى من السّرّ ويكتب علانيةً فإن عاد تكلّم الثّانية محي من السّرّ والعلانية وكتب رياءً" والخطيب: "إنّ اللّه تعالى يقول: أنا خير شريكٍ فمن أشرك معي شيئًا فهو لشريكي, يا أيّها النّاس أخلصوا أعمالكم للّه فإنّ اللّه لا يقبل من الأعمال إلّا ما أخلص له ولا تقولوا هذا للّه وللرّحم فإنّه للرّحم وليس للّه منه شيء"، وأبو داود بسندٍ صحيحٍ: "من تعلّم علمًا ممّا يبتغى به وجه اللّه عزّ وجلّ لا يتعلّمه إلّا ليصيب به عرضًا من الدّنيا لم يجد عرف الجنّة يوم القيامة" أي ريحها الطّيّب والطّبرانيّ: "إنّ أخوف ما أخاف عليكم الشّرك الأصغر الرّياء, يقال: لمن يفعل ذلك إذا جاء النّاس بأعمالهم اذهبوا إلى الّذين كنتم تراءون فاطلبوا ذلك عندهم" وأحمد والحاكم والبيهقيّ: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح, الشّرك الخفيّ أن يقوم الرّجل يعمل لمكان الرّجل" والدّيلميّ: "إيّاكم أن تخلطوا طاعة اللّه تعالى بحبّ ثناء العباد فتحبط أعمالكم" والبيهقيّ "أيّها النّاس إيّاكم وشرك السّرائر أن يقوم الرّجل فيصلّي فيزيّن صلاته جاهدًا لما يرى من نظر النّاس إليه فذلك شرك السّرائر".
وفي روايةٍ له: "إيّاكم وشرك السّرائر أن يتمّ ركوعها وسجودها لما يلحظه من الحدق والنّظر فذلك شرك السّرائر" وأبو نعيمٍ: "الشّرك أخفى في أمّتي من دبيب الذّرّ على الصّفا وليس بين العبد والكفر إلّا ترك الصّلاة" وابن جريرٍ والنّسائيّ: "قال اللّه عزّ وجلّ: من عمل عملًا أشرك فيه غيري فهو له كلّه وأنا أغنى عن الشّركاء" والبيهقيّ: "ما من عبدٍ يقوم في الدّنيا مقام سمعةٍ ورياءٍ إلّا سمّع اللّه به على رءوس

ج / 1 ص -68- الخلائق يوم الجمعة" أي يوم القيامة لأنّ فيه الجمع الأعظم والدّيلميّ: "من تزيّن للنّاس بما يعلم اللّه منه غير ذلك شنأه اللّه عزّ وجلّ" والحاكم: "من تهيّأ للنّاس بقوله ولباسه وخالف ذلك في أعماله فعليه لعنة اللّه والملائكة والنّاس أجمعين" والطّيالسيّ وأحمد والطّبرانيّ والحاكم والبيهقيّ: "من صلّى وهو يرائي فقد أشرك ومن صام وهو يرائي فقد أشرك ومن تصدّق وهو يرائي فقد أشرك" وأحمد وابن سعدٍ ويعقوب بن سفيان والبغويّ وابن السّكن والباورديّ وابن منده وابن نافعٍ والطّبرانيّ وأبو نعيمٍ وسعيد بن منصورٍ: "من قام بخطبةٍ لا يلتمس بها إلّا رياءً وسمعةً أوقفه اللّه يوم القيامة موقف رياءٍ وسمعةٍ" والطّبرانيّ وأبو نعيمٍ: "من يسمّع يسمّع اللّه به, ومن يراء يراء اللّه به: ومن كان ذا لسانين في الدّنيا جعل اللّه له لسانين من نارٍ يوم القيامة" والطّبرانيّ وأبو نعيمٍ والبيهقيّ وابن عساكر وابن النّجّار: "يؤمر بناسٍ".
وفي روايةٍ: "بفئةٍ" أي جماعةٍ:"من النّاس يوم القيامة إلى الجنّة حتّى إذا دنوا منها واستنشقوا ريحها ونظروا إلى قصورها, وإلى ما أعدّه اللّه لأهلها فيها نودوا أن اصرفوهم عنها لا نصيب لهم فيها فيرجعون بحسرةٍ ما رجع الأوّلون والآخرون بمثلها, فيقولون: ربّنا لو أدخلتنا النّار قبل أن ترينا ما أريتنا من ثوابك وما أعددت فيها لأوليائك كان أهون علينا, قال: ذاك أردت بكم يا أشقياء كنتم إذا خلوتم بارزتموني بالعظائم, وإذا لقيتم النّاس لقيتموني مخبتين, تراءون النّاس بأعمالكم خلاف ما تعطوني من قلوبكم هبتم النّاس ولم تهابوني وأجللتم النّاس ولم تجلّوني وتركتم للنّاس ولم تتركوا لي فاليوم أذيقكم العذاب مع ما حرمتم من الثّواب".
وفي روايةٍ:"فاليوم أذيقكم أليم عذابي مع ما حرمتكم من جزيل ثوابي" وأبو نعيمٍ: "لا يسمع اللّه من مسمّعٍ ولا من مراءٍ ولا لاهٍ ولا لاعبٍ" والدّيلميّ: "إذا كان يوم القيامة نادى منادٍ ليسمع أهل الجمع: أين الّذين يعبدون النّاس قوموا وخذوا أجوركم ممّن عملتم له فإنّي لا أقبل عملًا خالطه شيء من الدّنيا وأهلها" والذّهبيّ: "سأل رجل رسول اللّه صلّى اللّه عليه وسلّم فقال: ما النّجاة غدًا؟ قال صلّى اللّه عليه وسلّم: أن لا تخادع اللّه قال: وكيف يخادع اللّه؟ قال: أن تعمل بما أمرك اللّه ورسوله وتريد به غير وجه اللّه, فاتّقوا الرّياء فإنّه الشّرك باللّه, وإنّ المرائي ينادى عليه يوم القيامة على رءوس الخلائق بأربعة أسماء: يا كافر يا فاجر يا غادر يا خاسر ضلّ عملك وبطل أجرك فلا خلاق" أي نصيب "لك اليوم فالتمس أجرك ممّن كنت له تعمل يا مخادع".

ج / 1 ص -69- وأمّا الإجماع: فهو واضح بعد أن علمت ما جاء فيه من تلك النّصوص القطعيّة والأحاديث الصّحيحة السّنيّة, ومن ثمّ تطابقت كلمات الأئمّة على ذمّه وأطبقت الأمّة على تحريمه وتعظيم إثمه, وقد قال عمر رضي اللّه عنه لمن رآه يطأطئ رقبته: يا صاحب الرّقبة ارفع رقبتك, ليس الخشوع في الرّقاب وإنّما الخشوع في القلب ورأى أبو أمامة رجلًا يبكي في المسجد في سجوده فقال: أنت أنت لو كان هذا في بيتك وقال عليّ كرّم اللّه وجهه: للمرائي ثلاث علاماتٍ: يكسل إذا كان وحده, وينشط إذا كان في النّاس, ويزيد في العمل إذا أثني عليه وينقص إذا ذمّ وقال: يعطى العبد على نيّته ما لا يعطى على عمله لأنّ النّيّة لا رياء فيها "وقال عبادة بن الصّامت رضي اللّه عنه لمن قال: أقاتل بسيفي في سبيل اللّه أريد وجه اللّه ومحمدة النّاس: لا شيء لك, لا شيء لك, لا شيء لك, إنّ اللّه تعالى يقول: أنا أغنى الشّركاء عن الشّرك" الحديث, وقد ذمّ غير واحدٍ من السّلف من يقول: هذه لوجه اللّه ووجه فلانٍ, فإنّ اللّه تعالى لا شريك له, وقال قتادة: إذا راءى العبد يقول اللّه تعالى: عبدي يستهزئ بي وقال إبراهيم بن أدهم رضي اللّه عنه: ما صدق اللّه تعالى من أراد أن يشتهر وقال الفضيل رضي اللّه عنه: من أراد أن ينظر إلى مراءٍ فلينظر إليّ, وقال أيضًا: ترك العمل لأجل النّاس رياء, والعمل لأجل النّاس شرك, والإخلاص أن يعافيك اللّه منهما.
وقال بعض الحكماء: مثل من يعمل رياءً وسمعةً كمثل من ملأ كيسه حصًى ثمّ دخل السّوق ليشتري به, فإذا فتحه بين يدي البائع افتضح, وضرب به وجهه فلم يحصل له به منفعة سوى قول النّاس: ما أملأ كيسه ولا يعطى به شيئًا, فكذلك من عمل للرّياء والسّمعة لا منفعة له في عمله سوى مقالة النّاس ولا ثواب له في الآخرة قال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورا} [الفرقان: 23] أي الأعمال الّتي قصد بها غير اللّه تعالى يبطل ثوابها صارت كالهباء المنثور, وهو الغبار الّذي يرى في شعاع الشّمس.
"تنبيهات"منها: الرّياء مأخوذ من الرّؤية والسّمعة من السّماع وحدّ الرّياء المذموم إرادة العامل بعبادته غير وجه اللّه تعالى كأن يقصد اطّلاع النّاس على عبادته وكماله حتّى يحصل له منهم نحو مالٍ أو جاهٍ أو ثناءٍ إمّا بإظهار نحولٍ وصفرةٍ, ونحو تشعّث شعرٍ, وبذاذة هيئةٍ, وخفض صوتٍ, وغمض جفنٍ إيهامًا لشدّة اجتهاده في العبادة

ج / 1 ص -70- وحزنه وقلّة أكله وعدم مبالاته بأمر نفسه لاشتغاله عنها بالأهمّ, وتوالي صومه وسهره وإعراضه عن الدّنيا وأهلها, وما درى المخذول أنّه حينئذٍ أقبح من أراذلهم كالمكّاسين وقطّاع السّبيل وأمثالهم, لأنّهم معترفون بذنوبهم لا غرور لهم في الدّين بخلاف ذلك المخذول الممقوت وإمّا بإظهار زيّ الصّالحين كإطراق الرّأس في المشي والهدوء في الحركة, وإبقاء أثر السّجود على الوجه ولبس الصّوف وخشن الثّياب وتقصيرها وغير ذلك إيهامًا أنّه من العلماء والسّادة الصّوفيّة رضي اللّه عن محقّيهم وخذل مبطليهم مع الإفلاس عن حقيقة العلم والتّصوّف بباطنه, وما درى المخادع أنّ كلّ ما وصل إليه لأجل هذا التّلبيس حرام عليه قبوله فإن قبله كان فاسقًا لأكله أموال النّاس بالباطل وإمّا بالوعظ والتّذكير, وإظهار حفظ السّنن ولقاء المشايخ وإتقان العلوم وغير ذلك من الطّرق الكثيرة ؛ إذ الرّياء بالقول كثير وأنواعه لا تنحصر وإمّا بنحو تطويل أركان الصّلاة وتحسينها, وإظهار التّخشّع فيها وكذا الصّوم والحجّ وغيرهما من العبادات وأنواع الرّياء بالأعمال لا تنحصر, وربّما أنّ المرائي من شدّة حرصه على إحكام الرّياء, وإتقانه يتألّف ذلك بفعله في خلواته ليكون ذلك خلقًا له في الملإ لا للخوف من اللّه تعالى والحياء منه وإمّا بالأصحاب والزّائرين والمخالطين كمن يطلب من عالمٍ أو أميرٍ أو صالحٍ أن يأتي إليه لزيارته إيهامًا لرفعته وتبرّك الأكابر به, وكمن يذكر أنّه لقي شيوخًا كثيرين افتخارًا بهم وترفّعًا بذلك على غيره فهذه مجامع أبواب الرّياء الحامل إيثارها على طلب نحو الجاه والمنزلة واشتهار الصّيت حتّى تنطلق الألسن بالثّناء عليه, ويجلب الحطام من سائر الآفاق إليه.
ومنها: حيث أطلق الرّياء على لسان حملة الشّرع فالمراد به المذموم الّذي مرّ حدّه, ثمّ إن لم يقصد غير الرّياء فعبادته باطلة, وليته لم يحصل له من السّوء غير ذلك بل عليه عظيم الإثم وقبيح الذّمّ, كما علم تفصيل ذلك من الآيات والأحاديث السّابقة, والمعنى في تحريمه وكونه كبيرةً وشركًا مقتضيًا للّعن أنّ فيه استهزاءً بالحقّ تعالى كما مرّت الإشارة إليه في الأحاديث, ومن ثمّ قال قتادة كما مرّ: إذا راءى العبد قال اللّه تعالى: انظروا إليه كيف يستهزئ بي, ويوضّحه أنّ أحد خدّام الملك القائمين في
خدمته لو كان قاصدًا بوقوفه فيها ملاحظة أمةٍ أو أمرد للملك كان ذلك عند كلّ من له أدنى مسكةٍ من عقلٍ استهزاءً بذلك الملك, لأنّه لم يقصد تقرّبًا إليه بوجهٍ مع إيهامه أنّه على غايةٍ من التّقرّب, وحينئذٍ فأيّ استحقارٍ واستهزاءٍ

ج / 1 ص -71- يزيد على قصدك بعبادة ربّك مثلك عاجزًا عن نفسه من سائر الوجوه فضلًا عنك, ومع ذلك فقصدك إيّاه متبرّعًا بعبادتك ينبئ عن اعتقادك فيه أنّه أقدر على تحصيل أغراضك من اللّه فرفعت العبد الضّعيف العاجز على مولاك القويّ القادر, ومن ثمّ كان الرّياء من كبائر الكبائر المهلكة, ولهذا سمّاه رسول اللّه صلّى اللّه عليه وسلّم: "الشّرك الأصغر" وفيه أيضًا تلبيس على الخلق لإيهامه لهم أنّه مخلص مطيع للّه تعالى وهو بخلاف ذلك بل التّلبيس في الدّنيا حرام أيضًا حتّى لو قضى دين إنسانٍ ليخيّل إليه أو إلى غيره أنّه متبرّع حتّى يعتقدوا سخاوته أثم به لما فيه من التّلبيس وتملّك القلوب بالخداع والمكر.
فإن قلت: قد تقرّر وجه كون الرّياء الشّرك الأصغر, فما وجه افتراقه من الشّرك الأكبر؟ قلت: يتّضح ذلك بمثالٍ هو أنّ المصلّي حتّى يقول النّاس: إنّه صالح مثلًا يكون رياؤه سببًا باعثًا له على العمل, لكنّه في خلال ذلك العمل تارةً يقصد به تعظيم اللّه تعالى, وتارةً لا يقصد به شيئًا, وفي كلٍّ منهما لم يصدر منه مكفّر بخلاف الشّرك الأكبر, فإنّه لا يحصل في هذا إلّا إذا قصد بالسّجود مثلًا تعظيم غير اللّه تعالى, فعلم أنّ المرائي إنّما نشأ له ذلك الشّرك بواسطة أنّه عظم قدر المخلوق عنده حتّى حمله ذلك التّعظيم على أن يركع ويسجد, فكان ذلك المخلوق هو المعظّم بالسّجود من وجهٍ وهذا هو عين الشّرك الخفيّ لا الجليّ وذلك غاية الجهل, ولا يقدم عليه إلّا من خدعه الشّيطان وأوهم عنده أنّ العبد الضّعيف العاجز يملك من معايشه ومنافعه أكثر ممّا يملكه اللّه تعالى, فلذلك عدل بوجهه وقصده إليهم عن اللّه تعالى, فأقبل يستميل قلبهم فيكله تعالى إليهم في الدّنيا والآخرة كما مرّ في الأحاديث: "اذهبوا إلى الّذين كنتم تراءون فاطلبوا ذلك عندهم" وهم لا يملكون لأنفسهم شيئًا سيّما في الآخرة: {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [الشعراء: 88 89] {يَوْماً لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئاً إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ} [لقمان: 33].
وقد يطلق الرّياء على أمرٍ مباحٍ وهو طلب نحو الجاه والتّوقير بغير عبادةٍ كأن يقصد بزينة لباسه الثّناء عليه بالنّظافة والجمالة ونحو ذلك وقس على ذلك ما أشبهه

ج / 1 ص -72- من كلّ تجمّلٍ وتزيّنٍ وتكرّمٍ لأجل النّاس كالإنفاق على الأغنياء لا في معرض العبادة والصّدقة بل ليقال: إنّه سخيّ ووجه عدم حركة هذا النّوع أنّه ليس فيه ما مرّ في المحرّم من التّلبيس بالدّين والاستهزاء بربّ العالمين: "وقد كان صلّى اللّه عليه وسلّم: إذا أراد الخروج سوّى عمامته وشعره ونظر وجهه في المرآة فقالت عائشة رضي اللّه عنها: أوتفعل ذلك يا رسول اللّه؟ فقال: نعم إنّ اللّه يحبّ من العبد أن يتزيّن لإخوانه إذا خرج إليهم" نعم هذا منه صلّى اللّه عليه وسلّم عبادة متأكّدة لأنّه مأمور بدعوة الخلق واستمالة قلوبهم ما أمكنه إذ لو سقط من أعينهم لأعرضوا عنه فلزمه أن يظهر لهم محاسن أحواله لئلّا يزدروه فيعرضوا عنه لامتداد أعين عامّة الخلق إلى الظّواهر دون السّرائر, فهذا قصده صلّى اللّه عليه وسلّم وفيه قربة أيّ قربةٍ, ويجري ذلك في العلماء ونحوهم إذا قصدوا بتحسين هيئاتهم نحو ذلك.
ومنها: اختلف الغزاليّ وابن عبد السّلام فيمن قصد بعمله الرّياء والعبادة, فقال الغزاليّ: إن غلب باعث الدّنيا فلا ثواب له, أو باعث الآخرة فله الثّواب وإن تساويا تساقطا فلا ثواب أيضًا, وقال ابن عبد السّلام: لا ثواب مطلقًا للأخبار السّابقة كخبر: "من عمل عملًا أشرك فيه غيري فأنا منه بريء هو للّذي أشرك" وأوّل الغزاليّ الحديث على ما إذا استوى القصدان أو كان قصد الرّياء أرجح, وصريح كلام الغزاليّ أنّ الرّياء ولو محرّمًا لا يمنع أصل الثّواب عنده إذا كان باعث العبادة أغلب, ومن ثمّ قال: لو كان اطّلاع النّاس مرجّحًا ومقوّيًا نشاطه, ولو فقد لم يترك العبادة, ولو انفرد قصد الرّياء لما أقدم, فالّذي نظنّه والعلم عند اللّه تعالى أنّه لا يحبط أصل الثّواب, ولكنّه يعاقب على مقدار قصد الرّياء ويثاب على مقدار قصد الثّواب انتهى, وقد ينافيه قوله قبل ذلك: إذا قصد الأجر والمحمدة جميعًا في صدقته وصلاته فهو الشّرك الّذي يناقض الإخلاص, وقد ذكرنا حكمه في كتاب الإخلاص, وما نقلناه عن سعيد بن المسيّب وعبادة بن الصّامت رضي اللّه عنهما يدلّ على أنّه لا ثواب له أصلًا انتهى, وبهذا يترجّح كلام ابن عبد السّلام.
والحاصل: أنّ الّذي يتّجه ترجيحه في ذلك أنّه متى كان المصاحب لقصد العبادة رياءً مباحًا لم يقتض إسقاط ثوابها من أصله بل يثاب على مقدار قصده العبادة وإن ضعف, أو محرّمًا اقتضى سقوطه من أصله كما دلّت عليه الأحاديث الكثيرة

ج / 1 ص -73- السّابقة, قوله تعالى {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} [الزلزلة: 7] قد لا يعكّر على ذلك لأنّ تقصيره بقصده المحرّم أوجب سقوط الأجر فلم يبق له ذرّة من خيرٍ فلم تشمله الآية.
واعلم أنّ العبد إذا عقد عبادته على الإخلاص ثمّ ورد عليه وارد الرّياء, فإن كان بعد تمام العمل لم يؤثّر فيه لأنّه تمّ على الإخلاص فلا ينعطف عليه أثر ما طرأ إن لم يتكلّف إظهاره والتّحدّث به فإن تكلّف ذلك قصدًا للرّياء قال الغزاليّ: فهذا مخوف ؛ وفي الآثار والأخبار ما يدلّ على أنّه يحبط العمل, وساق ذلك ثمّ استبعد أن يكون ذلك الطّارئ مبطلًا لثواب العمل
قال: بل الأقيس أنّه مثاب على عمله الّذي انقضى ويعاقب على مراءاته بطاعة اللّه ولو بعد فراغه منها بخلاف ما لو تغيّر عقده إلى الرّياء في أثنائها فإنّه يحبطها بل يفسدها إن تمحّض قصد الرّياء فإن لم يتمحّض لكنّه غلب حتّى انغمر قصد القربة فيه فهذا يتردّد في إفساده للعبادة, وميل الحارث المحاسبيّ إلى إفساده والأحسن عندنا أنّ هذا القدر إذا لم يظهر أثره في العمل بل بقي العمل صادرًا عن باعث الدّين, وإنّما انضاف إليه سرور باطّلاعٍ فلا يفسد عمله لبقاء أصل النّيّة الباعثة عليه والحاملة على إتمامه, بخلاف ما لو عرض له ما لولا النّاس لقطع صلاته مثلًا فإنّه يفسدها فيعيدها, وإن كانت فرضًا.
والأخبار الواردة في الرّياء محمولة على ما إذا لم يرد بالعمل إلّا الخلق وأمّا ما ورد في الشّركة فهو محمول على ما إذا كان قصد الرّياء مساويًا لقصد الثّواب أو أغلب منه, أمّا إذا كان ضعيفًا بالإضافة إليه فلا يحبط بالكلّيّة ثواب العمل ولا ينبغي أن تفسد الصّلاة, ولو قارن الرّياء ابتداء عقد الصّلاة مثلًا واستمرّ إلى أن سلّم فلا خلاف أنّه يقضي ولا يعتدّ بصلاته فإن ندم عليه أثناءها واستغفر, فقالت فرقة: هي لم تنعقد, فيستأنفها, وقالت فرقة: يلغو جميع ما فعله إلّا التّحريم فيتمّ عليه, وقالت فرقة: لا يلزمه شيء بل يتمّها لأنّ النّظر إلى الخواتيم, كما لو ابتدأ بالإخلاص وختم بالرّياء فإنّ عمله يفسد, والقولان الأخيران خارجان عن قياس الفقه جدًّا خصوصًا أوّلهما, وكذا القول بأنّه إذا ختم بالإخلاص صحّ لأنّ الرّياء يقدح في النّيّة, والّذي يستقيم على قياس الفقه أن يقال: إن كان باعثه هو مجرّد الرّياء في ابتداء العقد دون طلب الثّواب وامتثال الأمر لم ينعقد افتتاحه, ولم يصحّ ما بعده لأنّه لم يجزم بالنّيّة لأنّه إنّما تحرم لأجل النّاس, وإن كان ثوبه نجسًا ولو كان وحده لم يصلّ أصلًا, فإن كان بحيث إنّهم

ج / 1 ص -74- لو فقدوا صلّى أيضًا صلاةً صحيحةً إلّا أنّه ظهر له الرّغبة في المحمدة أيضًا فاجتمع الباعثان, فإن كان في نحو صدقةٍ فقد عصى بإجابة باعث الرّياء وأطاع بإجابة باعث الثّواب: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [الزلزلة: 7 8] فله ثواب بقدر قصده الصّحيح, وعقاب بقدر قصده الفاسد ولا يحبط أحدهما الآخر, وصلاة النّافلة كالصّدقة فيما ذكر, ولا يمكن أن يقال: صلاته فاسدة ولا الاقتداء به باطل, وإن ظهر أنّ قصده الرّياء وإظهار حسن قراءته تحسينًا للظّنّ بالمسلم أنّه يقصد الثّواب أيضًا بتطوّعه فتصحّ باعتبار ذلك القصد صلاته والاقتداء به وإن اقترن به قصد آخر هو عاصٍ به, فإن اجتمع الباعثان في فرضٍ, وكلّ لا يستقلّ وإنّما يحصل الانبعاث بمجموعهما فهذا لا يسقط الواجب عنه, فإن استقلّ كلّ منهما بحيث لو عدم باعث الرّياء أدّى الفرض ولو عدم باعث الفرض أنشأ صلاةً للرّياء فهذا محلّ النّظر وهو محتمل جدًّا, فيحتمل أن يقال: الواجب صلاة خالصة لوجه اللّه تعالى ولم توجد, وأن يقال: الواجب امتثال الأمر بباعثٍ مستقلٍّ بنفسه وقد وجد فاقتران غيره به لا يسيغ سقوط الفرض عنه كما لو صلّى في دارٍ مغصوبةٍ, ولو كان الرّياء في نحو المبادرة إلى الصّلاة دون ذاتها قطع بصحّتها لأنّ باعث أصل الصّلاة من حيث إنّها صلاة لم يعارضه غيره هذا في رياءٍ باعثٍ على العمل فأمّا مجرّد السّرور بإطلاع النّاس إذا لم يبلغ أثره بحيث يؤثّر في العمل فبعيد أن يفسد الصّلاة فهذا ما تراه لائقًا بقانون الفقه, والمسألة غامضة من حيث إنّ الفقهاء لم يتعرّضوا لها في الفقه, والّذين خاضوا فيها لم يلاحظوا قوانين الفقهاء بل حملهم الحرص على تصفية القلوب وطلب الإخلاص على إفساد العبادات بأدنى الخواطر, وما ذكرناه هو القصد فيما نراه والعلم عند اللّه تعالى فيه انتهى ومرّ آنفًا ما يعلم به ما في بعضه.
ومنها: الرّياء ينقسم إلى درجاتٍ متفاوتةٍ في القبح, فأقبحها الرّياء في الإيمان وهو شأن المنافقين الّذين أكثر اللّه من ذمّهم في كتابه العزيز وتوعّدهم بقوله عزّ قائلًا: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} [النساء: 145], وهؤلاء قلّوا من بعد زمن الصّحابة, نعم كثر من هو مثلهم في القبح كالمعتقدين للبدع المكفّرة كإنكار الحشر أو علم اللّه تعالى بالجزئيّات, واعتقاد الإباحة المطلقة مع إظهارهم خلاف ذلك فليس وراء قبيح أحوال هؤلاء شيء, ويليهم المراءون بأصول العبادات الواجبة كأن

ج / 1 ص -75- يعتاد تركها في الخلوة ويفعلها في الملأ خوف المذمّة, وهذا أيضًا عظيم عند اللّه تعالى لإنبائه على غاية الجهل وأدائه إلى أعلى أنواع المقت, ويليهم المراءون بالنّوافل كأن يعتاد ذلك فيها وحدها خوف الاستنقاص بعدم فعلها في الملإ, وإيثارًا للكسل وعدم الرّغبة في ثوابها في الخلوة, ويليهم المراءون بأوصاف العبادات كتحسينها وإطالة أركانها, وإظهار التّخشّع فيها, واستكمال سائر مكمّلاتها في الملإ, والاقتصار في الخلوة على أدنى واجباتها خوف إيثار ما ذكر في النّوافل, فهذا محظور أيضًا لأنّ فيه كالّذي قبله تقديم المخلوق على الخالق, وقد يكيد الشّيطان فاعله فيزيّن له أنّه إنّما يفعل ذلك صيانةً لهم عن الوقوع فيه, ولو صدق لصان نفسه عن فوات تلك الكمالات بما يفعله في خلواته ؛ فدلّت قرائن أحواله على أنّ باعث ذلك ليس إلّا النّظر إلى الخلق رجاء محمدتهم لا صيانتهم.
وللمرائي لأجله درجات أيضًا, فأقبحها أن يقصد التّمكّن من معصيةٍ كمن يظهر الورع والزّهد حتّى يعرف به فيولّى المناصب والوصايا, وتودع عنده الأموال, أو يفوّض إليه تفرقة الصّدقات وقصده بكلّ ذلك الخيانة فيه, وكمن يذكّر أو يعظ أو يعلّم أو يتعلّم للظّفر بامرأةٍ أو غلامٍ, ثمّ فهؤلاء أقبح المرائين عند اللّه تعالى, لأنّهم جعلوا طاعة ربّهم سلّمًا إلى معصيته ووصلةً إلى فسقهم وتسوء عاقبتهم ويليها من يتّهم بمعصيةٍ أو خيانةٍ فيظهر الطّاعة والصّدقة قصدًا لدفع تلك التّهمة ويليها أن يقصد نيل حظٍّ مباحٍ من نحو مالٍ أو نكاحٍ, أو غيرهما من حظوظ الدّنيا ويليها أن يقصد بإظهار عبادته وورعه وتخشّعه ونحو ذلك أن لا يحتقر وينظر إليه بعين النّقص, أو أن يعدّ من جملة الصّالحين وفي الخلوة لا يفعل شيئًا من ذلك, ومن ذلك أن يترك إظهار النّظر في يومٍ يسنّ صومه خشية أن يظنّ به أنّه لا اعتناء له بالنّوافل, فهذه أصول درجات الرّياء ومراتب أصناف المرائين قال الغزاليّ: وجميعهم تحت مقت اللّه تعالى وغضبه وهو من أشدّ المهلكات.
ومنها: مرّ في الخبر: "أنّ من الرّياء ما هو أخفى من دبيب النّمل" وهذا هو الّذي يزلّ فيه فحول العلماء فضلًا عن العباد الجهلاء بآفات النّفوس وغوائل القلوب وبيانه أنّ الرّياء إمّا جليّ وهو ما يحمل على العمل ويبعث عليه وإمّا خفيّ وهو ما لا يحمل عليه لكنّه يخفّف مشقّته كمن يعتاد التّهجّد كلّ ليلةٍ ويثقل عليه, لكنّه إذا نزل به ضيف أو اطّلع عليه أحد نشط له وخفّف عليه ومع ذلك هو إنّما يعمل للّه, ولولا

ج / 1 ص -76- رجاء الثّواب لما صلّى وأمارة ذلك أنّه يتهجّد, وإن لم يطّلع عليه أحد ؛ وأخفى من هذا ما لا يحمل على تسهيلٍ, وتخفيفٍ, ومع ذلك عنده رياء كامن في قلبه ككمون النّار في الحجر لا يمكن الاطّلاع عليه إلّا بالعلامات, وأجلى علاماته أنّه يسرّه اطّلاع النّاس على طاعته وعبادته, فربّ عبدٍ مخلصٍ في عمله يكره الرّياء ويذمّه فلا يكون عنده منه شيء يحمل على العمل ابتداءً ولا دوامًا, ولكنّه إذا اطّلع النّاس عليه سرّه ذلك وارتاح له وروّح ذلك عن قلبه شدّة العبادة عليه, وهذا السّرور يدلّ على رياءٍ خفيٍّ إذ لولا التفات القلب للنّاس لما ظهر سروره عند اطّلاعهم, فاطّلاعهم مع عدم كراهته له حرّك ما كان ساكنًا, وصار غذاءً للعرق الخفيّ من الرّياء, وحينئذٍ يحمل على تكلّف سبب الاطّلاع عليه ولو بالتّعريض أو نحوه كإظهار النّحول وخفض الصّوت ويبس الشّفتين وغلبة النّعاس الدّالّ على طول التّهجّد.
وأخفى من ذلك أن يختفي بحيث لا يريد الاطّلاع عليه ولا يسرّه, ولكنّه يحبّ أن يبدأ بالسّلام والتّعظيم وأن يقابل بمزيد الثّناء والمبادرة إلى حوائجه وأن يسامح في معاملته, وأن يوسّع له المكان إذا أقبل, ومتى قصّر أحد في ذلك ثقل على قلبه لعظمة طاعته الّتي أخفاها عند نفسه فكأنّ نفسه تطلب أن يحترم في مقابلتها, حتّى لو فرض أنّها لم تفعل تلك الطّاعات لما كانت تطلب ذلك الاحترام, ومهما لم يكن وجود الطّاعة كعدمها في كلّ ما يتعلّق بالخلق لم يكن قد قنع بعلم اللّه تعالى, ولم يكن خاليًا عن شوبٍ خفيٍّ من الرّياء أخفى من دبيب النّمل.
قال الغزاليّ: وكلّ ذلك يوشك أن يحبط الأجر ولا يسلم منه إلّا الصّدّيقون.
وعن عليٍّ كرّم اللّه وجهه أنّه قال: إنّ اللّه عزّ وجلّ يقول للقرّاء يوم القيامة: ألم يكن يرخّص عليكم السّعر ألم تكونوا تبدءون بالسّلام ألم تكن تقضى لكم الحوائج؟ وفي الحديث: "لا أجر لكم قد استوفيتم أجوركم" ومن ثمّ لم يزل المخلصون خائفين من الرّياء الخفيّ يشهدون ذلك في مخادعة النّاس عن أعمالهم الصّالحة يحرصون على إخفائها أعظم ما يحرص النّاس على إخفاء فواحشهم كلّ ذلك رجاء أن يخلص عملهم فيجازيهم اللّه في القيامة على ملإٍ من الخلائق إذ علموا أنّ اللّه تعالى لا يقبل في القيامة إلّا الخالص, وعلموا شدّة حاجتهم وفاقتهم في القيامة وأن لا ينفع مال ولا بنون إلّا من أتى اللّه بقلبٍ سليمٍ, ولا يجزي والد عن ولده ولا مولود عن والده, ويشتغل الصّدّيقون بأنفسهم, فيقول كلّ واحدٍ منهم: نفسي نفسي فضلًا عن غيرهم

ج / 1 ص -77- وكلّ من وجد في نفسه فرقًا بين اطّلاع الصّغار والمجانين واطّلاع غيرهم على عباداته فعنده شوب من الرّياء إذ لو علم أنّ اللّه هو النّافع الضّارّ القادر على كلّ شيءٍ وغيره هو العاجز عن كلّ شيءٍ لاستوى عنده الصّغار وغيرهم, ولم تتأثّر نفسه بحضور كبيرهم ولا صغيرهم, وليس كلّ شوبٍ من الرّياء مفسدًا للعمل ومحبطًا له, بل السّرور إمّا محمود بأن يشهد أنّ اللّه أطلعهم عليه إظهارًا لجميل أحواله ولطفه به, فإنّه في نفسه يستر طاعته ومعصيته, ثمّ اللّه تعالى يستر معصيته ويظهر طاعته ولا لطف أعظم من ستر القبيح, وإظهار الجميل فيكون فرحه بجميل نظر اللّه ولطفه به لا بحمد النّاس وقيام المنزلة في قلوبهم: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا} [يونس: 58] أو يشهد أنّه لمّا ستر قبيحه وأظهر جميله في الدّنيا فكذلك يفعل معه في الآخرة لخبر: "ما ستر اللّه على عبدٍ ذنبًا في الدّنيا إلّا ستره عليه في الآخرة" أو بأن يظنّ رغبة المطّلعين على الاقتداء به في الطّاعة فيتضاعف بذلك أجره فيكون له أجر العلانية بما ظهر آخرًا وأجر السّرّ بما قصده أوّلًا, إذ من اقتدي به في طاعةٍ له مثل أجر المقتدين به من غير أن ينقص من أجورهم شيء, وتوقّع ذلك جدير بأن ينشأ عنه السّرور, فإنّ ظهور مخايل الرّبح لذيذ يوجب السّرور لا محالة, أو بأن يفرح بكونه تعالى وفّقه إلى سببٍ يحمدونه عليه ويحبّونه لأجله ولم يجعلهم كجماعةٍ آخرين مذنبين يهزئون بالمطيعين ويؤذونهم, وعلامة هذا الفرح أن يكون فرحه بحمدهم غيره كفرحه بحمدهم له وإمّا
مذموم وهو أن يكون فرحه لقيام منزلته في قلوبهم حتّى يعظّموه ويكرموه ويقوموا له بقضاء حوائجه وهذا مكروه, وبما تقرّر علم أنّ في كتم العمل فائدة الإخلاص والنّجاة من الرّياء وفي إظهاره فائدة الاقتداء وترغيب النّاس في الخير ولكن فيه آفة الرّياء, وقد أثنى اللّه على القسمين فقال عزّ قائلًا: {إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ} [البقرة: 271] لكنّه مدح الإسرار لسلامته من تلك الآفة العظيمة الّتي قلّ من يسلم منها وقد يمدح الإظهار فيما يتعذّر الإسرار فيه كالغزو والحجّ والجمعة والجماعة, فالإظهار المبادرة إليه, وإظهار الرّغبة فيه للتّحريض بشرط أن لا يكون فيه شائبة رياءٍ. والحاصل: أنّه متى خلص العمل من تلك الشّوائب ولم يكن في إظهاره إيذاء لأحدٍ فإن كان فيه حمل للنّاس على الاقتداء والتّأسّي به في فعله ذلك الخير والمبادرة إليه لكونه من العلماء أو الصّلحاء الّذين تبادر الكافّة إلى الاقتداء بهم, فالإظهار

ج / 1 ص -78- أفضل لأنّه مقام الأنبياء وورّاثهم ولا يخصّون إلّا بالأكمل, ولأنّ نفعه متعدٍّ ولقوله صلّى اللّه عليه وسلّم: "من سنّ سنّةً حسنةً فله أجرها وأجر من يعمل بها إلى يوم القيامة" وإن اختلّ شرط من ذلك فالإسرار أفضل.
وعلى هذا التّفصيل يحمل إطلاق من أطلق أفضليّة الإسرار نعم مرتبة الإظهار الفاضل مزلّة قدمٍ للعباد والعلماء فإنّهم يتشبّهون بالأقوياء في الإظهار ولا تقوى قلوبهم على الإخلاص فتحبط أجورهم بالرّياء, والتّفطّن لذلك غامض وعلامة الحقّ فيه أنّ من قام به مع علمه من نفسه أنّ غيره لو قام به مثله من أقرانه لم يتأثّر به كان مخلصًا, وإن لم يعلم من نفسه ذلك كان مرائيًا, إذ لولا ملاحظة نظره للخلق لما آثر نفسه على غيره مع علمه بكفاية غيره, فليحذر العبد خدع النّفس فإنّها خدوع, والشّيطان مترصّد, وحبّ الجاه على القلب غالب وقلّما تسلم الأعمال الظّاهرة عن الآفات والأخطار فالسّلامة الإخفاء, ومن الإظهار التّحدّث بالعمل بعد فراغه, بل هذا أشدّ خطرًا من جهة أنّه قد يجري على اللّسان زيادة أو مبالغة وللنّفس لذّة في إظهار الدّعاوى, وأهون من جهة أنّ الرّياء به لا يحبط ما مضى خالصًا.
واعلم أنّ كثيرين ربّما يتركون الطّاعات خوف الرّياء, وليس ذلك بمحمودٍ مطلقًا, فإنّ الأعمال إمّا لازمة للبدن لا تتعلّق بالغير ولا لذّة في عينها كالصّلاة والصّوم والحجّ, فإن كان باعث الابتداء فيها رؤية النّاس وحدها فهذا محض معصيةٍ فيجب تركه ولا رخصة فيها على هذه الكيفيّة, وإن كان الباعث نيّة التّقرّب إلى اللّه تعالى ؛ لكن عرض الرّياء عند عقدها شرع فيها وجاهد نفسه في دفع ذلك العارض, وكذا لو عرض في أثنائها فيردّ نفسه للإخلاص قهرًا حتّى يتمّها فإنّ الشّيطان يدعوك أوّلًا إلى التّرك, فإذا عصيته وعزمت وشرعت دعاك للرّياء, فإذا أعرضت عنه وجاهدته إلى أن فرغت ندمك حينئذٍ, وقال: لك أنت مراءٍ, ولا ينفعك اللّه بهذا العمل شيئًا حتّى تترك العود إلى مثل ذلك العمل فيحصل غرضه منك فكن منه على حذرٍ فإنّه لا أمكر منه, وألزم قلبك الحياء من اللّه تعالى إذ أوجد فيك باعثًا دينيًّا على العمل فلم تتركه بل جاهدت نفسك في الإخلاص فيه ولم تغترّ بمكائد عدوّك وعدوّ أبيك آدم صلّى اللّه عليه وسلّم وإمّا متعلّقة بالخلق وهذه تعظم فيها الآفات والأخطار فأعظمها الخلافة, ثمّ القضاء, ثمّ التّذكير والتّدريس والإفتاء, ثمّ إنفاق المال فمن لا تستميله الدّنيا ولا يستفزّه الطّمع ولا تأخذه في اللّه لومة لائمٍ وأعرض عن الدّنيا وأهلها جملةً ولا يتحرّك إلّا للحقّ ولا يسكن إلّا له

ج / 1 ص -79- هو الّذي يستحقّ أن يكون من أهل الولايات الدّنيويّة والأخرويّة, ومن فقد فيه شرط من ذلك فالولايات بأقسامها المذكورة عليه ضرر أيّ ضررٍ فليمسك عنها ولا يغترّ, فإنّ نفسه تسوّل له العدل فيها والقيام بحقوقها وعدم الميل إلى شوائب الرّياء والطّمع فإنّها كاذبة في ذلك فليحذر منها فإنّه لا ألذّ عندها من الجاه والولايات فربّما حملتها محبّة ذلك على هلاكها.
ومن ثمّ استأذن رجل عمر رضي اللّه عنه أن يعظ النّاس إذا فرغ من صلاة الصّبح فمنعه فقال: تمنعني من نصح النّاس؟ فقال: أخشى أن ننتفخ حتّى تبلغ الثّريّا, فينبغي أن لا يغترّ الإنسان بما جاء في فضائل التّذكير باللّه والعلم لأنّ خطره عظيم, ولسنا نأمر أحدًا بتركه إذ ليس فيه نفسه آفة إنّما الآفة في إظهاره بالتّصدّي له وعظًا, وإقراءً وإفتاءً وروايةً, ولا يترك التّصدّي له ما دام يجد في نفسه باعثًا دينيًّا, وإن مزج بشيءٍ من رياءٍ بل نأمره به مع مجاهدة نفسه على الإخلاص والتّنزّه عن خطرات الرّياء فضلًا عن شوائبه فالأمور ثلاثة: الولايات وهي أعظمها آفةً فليتركها الضّعفاء رأسًا, والصّلوات ونحوها فلا ينبغي أن يتركها الضّعفاء ولا الأقوياء, ولكن يجاهدون في دفع شوائب الرّياء عنها, والتّصدّي للعلوم, وهي مرتبة وسطى بين تينك المرتبتين لكنّها بالولايات أشبه, وإلى الآفات أقرب فالحذر منها في حقّ الضّعيف أسلم وبقيت مرتبة رابعة وهي جمع المال, وإنفاقه, فمن العلماء من فضّله على الاشتغال بالذّكر والنّوافل, ومنهم من عكس ؛ والحقّ أنّ فيه آفاتٍ عظيمةً كطلب الثّناء, واستجلاب القلوب وتميّز النّفس بالإعطاء, فمن خلص من تلك الآفات فالجمع والإنفاق له أفضل لما فيه من وصل المنقطعين وكفاية المستحقّين والتّقرّب ببرّهم إلى ربّ العالمين, ومن لم يخلص منها فالأولى له ملازمة العبادات, واستفراغ الوسع فيما لها من الأدب والمكمّلات.
ومن علامات إخلاص العالم في علمه أنّه لو ظهر من هو أحسن منه وعظًا وأغزر منه علمًا والنّاس له أشدّ قبولًا فرح به ولم يحسده, نعم لا بأس بالغبطة وهو أن يتمنّى لنفسه مثل علمه وأنّه لو حضر الأكابر مجلسه لم يتغيّر كلامه بل يكون ناظرًا للخلق كلّهم بعينٍ واحدةٍ وأن لا يحبّ اتّباع النّاس له في الطّرقات.
ومنها: قد بان لك بما سبق من الآيات والأحاديث وكلام الأئمّة أنّ الرّياء محبط للأعمال, وسبب للمقت عند اللّه, واللّعن والطّرد وأنّه من كبائر المهلكات وما هذا

ج / 1 ص -80- وصفه فجدير بأن يشمّر كلّ موفّقٍ عن ساق الجدّ في إزالته بالمجاهدة وتحمّل المشاقّ الشّديدة والمكابدة لقوّة الشّهوات, إذ لا ينفكّ أحد عن الاحتياج لذلك إلّا من رزق قلبًا سليمًا نقيًّا خالصًا عن شوائب ملاحظة الأغراض والمخلوقين, ومستغرقًا دائمًا في شهود ربّ العالمين, وقليل ما هم وإلّا فغالب الخلق إنّما طبع عليه, إذ الصّبيّ يخلق ضعيف العقل, ممتدّ العين للخلق, كثير الطّمع فيهم, فيرى بعضهم يتصنّع لبعضٍ فيغلب عليه حبّ التّصنّع بالضّرورة ويترسّخ ذلك في نفسه ؛ فإذا كمل عقله ووفّق لاتّباع الحقّ رأى ذلك مرضًا مهلكًا فاحتاج إلى دواءٍ يزيله ويقطع عروقه باستئصال أصوله من حبّ لذّة المحمدة والجاه والطّمع فيما بأيدي النّاس, وذلك الدّواء النّافع هو أن يعرض عن رغبته في كلّ ذلك لما فيه من المضرّة, وفوات صلاح القلب, وحرمان التّوفيق في الحال والمنزلة الرّفيعة في الآخرة, والعقاب العظيم والمقت الشّديد والخزي الظّاهر, حيث ينادى على رءوس الخلائق ويقال للمرائي: يا فاجر, يا غادر, يا مرائي أما استحييت إذا اشتريت بطاعة اللّه تعالى عرض الحياة الدّنيا, راقبت قلوب العباد واستهزأت بنظر اللّه تعالى وطاعته, وتحبّبت إلى العباد بالتّبغيض إلى اللّه تعالى وتزيّنت لهم بالشّين عند اللّه تعالى, وتقرّبت إليهم بالبعد من اللّه تعالى ولو لم يكن في الرّياء إلّا إحباط عبادةٍ واحدةٍ لكفى في شؤمه وضرره, فقد يحتاج الإنسان في الآخرة إلى عبادةٍ ترجح بها كفّة حسناته, وإلّا ذهب به إلى النّار, ومن طلب رضا الخلق في سخط اللّه تعالى سخط عليه
وأسخطهم عليه أيضًا على أنّ رضاهم غاية لا تدرك وما أرضى قومًا إلّا أغضب آخرين, ثمّ أيّ غرضٍ له في مدحهم وإيثاره على ذمّ اللّه وغضبه مع أنّ مدحهم لا يفيده نفعًا ولا يدفع عنه ضرًّا, وإنّما ذلك اللّه وحده فهو المستحقّ لأن يقصد وحده إذ هو المسخّر للقلوب بالمنع والإعطاء فلا رازق ولا معطي ولا ضارّ ولا نافع إلّا هو عزّ وجلّ , ولا يخلو الطّامع في الخلق من الذّلّ والخيبة أو من المنّة والمهانة, فكيف يترك ما عند اللّه تعالى برجاءٍ كاذبٍ ووهمٍ فاسدٍ قد يصيب وقد يخطئ, على أنّهم لو اطّلعوا على ما في قلبه من الرّياء لطردوه ومقتوه وذمّوه وأحرموه, ومن نظر لذلك بعين البصيرة فترت رغبته في الخلق وأقبل على الصّدق, فهذا دواء علميّ وثمّ دواء عمليّ وهو أن يتعوّد إخفاء العبادات كإخفاء الفواحش حتّى يقنع قلبه بعلم اللّه تعالى واطّلاعه عليه ولا تنازعه نفسه إلى طلب علم غير اللّه تعالى به.
ويكلّف الإخفاء كذلك وإن شقّ ابتداءً، لكن من صبر عليه مدّةً بالتّكلّف سقط

ج / 1 ص -81- عنه ثقله وأمدّه اللّه تعالى فيه من فضله ما يكون سببًا لرقيّه {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} [الرعد: 11] فمن العبد المجاهدة وقرع باب الكريم, ومن اللّه تعالى الهداية والفتح إنّ اللّه لا يضيع أجر المحسنين: {وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً} [النساء: 40].
"خاتمة في الإخلاص" لمّا تكلّمنا بحمد اللّه وتأييده وإمداده ومعونته وتوفيقه على هذه الكبيرة العظيمة وما يتعلّق بها ممّا يحتاج الخلق إليه, وبسطنا الكلام في ذلك بالنّسبة لموضوع الكتاب, وإن كان في نفسه بالنّسبة إلى اتّساع كلام النّاس في الرّياء وتوابعه سيّما الأحياء مختصرًا جدًّا ؛ أردنا أن نختم الكلام فيها بذكر شيءٍ من الآيات والأحاديث الدّالّة على مدح الإخلاص وثواب المخلصين وما أعدّ اللّه لهم, ليكون ذلك باعثًا للخلق على تحرّي الإخلاص ومباعدة الرّياء إذ الأشياء لا تعرف كمالًا وضدّه إلّا بأضدادها.
قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة: 5] وقال تعالى: {إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ} [آل عمران: 29].
أخرج الشّيخان: "إنّما الأعمال بالنّيّات, وإنّما لكلّ امرئٍ ما نوى, فمن كانت هجرته إلى اللّه ورسوله فهجرته إلى اللّه ورسوله, ومن كانت هجرته لدنيا يصيبها أو امرأةٍ ينكحها فهجرته إلى ما هاجر إليه".
وأخرجا أيضًا: "يغزو جيش الكعبة فإذا كانوا ببيداء من الأرض يخسف بأوّلهم وآخرهم.
قلت: يا رسول اللّه كيف يخسف بأوّلهم وآخرهم وفيهم أسواقهم ومن ليس منهم؟ قال: "يخسف بأوّلهم وآخرهم ثمّ يبعثون على نيّاتهم" وأخرجا أيضًا: "ولكن جهاد ونيّة".
وأخرجا أيضًا:"سئل رسول اللّه صلّى اللّه عليه وسلّم عن الرّجل يقاتل شجاعةً ويقاتل حميّةً ويقاتل رياءً أيّ ذلك يكون في سبيل اللّه؟ فقال صلّى اللّه عليه وسلّم: "من قاتل لتكون كلمة اللّه هي العليا فهو في سبيل اللّه" وفي نسخةٍ "فذلك في سبيل اللّه".

ج / 1 ص -82- وأخرج الطّبرانيّ: "نيّة المؤمن خير من عمله, وعمل المنافق خير من نيّته, وكلّ يعمل على نيّته فإذا عمل المؤمن عملًا نار في قلبه نور" والتّرمذيّ الحكيم: "أفضل العمل النّيّة الصّادقة".
وابن المبارك:"إنّ اللّه تعالى يعطي الدّنيا على نيّة الآخرة وأبى أن يعطي الآخرة على نيّة الدّنيا"
والدّيلميّ: "النّيّة الحسنة تدخل صاحبها الجنّة" والخطيب: "النّيّة الصّادقة معلّقة بالعرش فإذا صدق العبد بنيّته تحرّك العرش فيغفر له".
ومسلم: "العجب إنّ ناسًا من أمّتي يؤمّون البيت لرجلٍ من قريشٍ أي وهو المهديّ قد لجأ بالبيت حتّى إذا كانوا بالبيداء خسف بهم, فيهم المستبصر والمجبور وابن السّبيل يهلكون مهلكًا واحدًا ويصدرون مصادر شتّى يبعثهم اللّه على نيّاتهم".
وأحمد والبخاريّ: "إذا أنزل اللّه بقومٍ عذابًا أصاب العذاب من كان فيهم ثمّ يبعثون على نيّاتهم".
وأخرج ابن أبي الدّنيا والحاكم: "أخلص دينك يكفك القليل من العمل" والدّارقطنيّ: "أخلصوا أعمالكم للّه فإنّ اللّه لا يقبل إلّا ما خلص له" والدّيلميّ: "يا أيّها النّاس أخلصوا أعمالكم للّه فإنّ اللّه لا يقبل من الأعمال إلّا ما خلص له, ولا تقولوا هذا للّه وللرّحم".
والطّبرانيّ: "إنّ اللّه عزّ وجلّ لا يقبل من العمل إلّا ما كان خالصًا وابتغي به وجهه": والطّبرانيّ: "أخلصوا عبادة اللّه وأقيموا خمسكم وأدّوا زكاة أموالكم طيّبةً بها أنفسكم
وصوموا شهركم وحجّوا بيت ربّكم تدخلوا جنّة ربّكم" وابن عديٍّ والدّيلميّ: "اعمل لوجهٍ واحدٍ" أي للّه وحده "يكفك الوجوه كلّها" وابن ماجه:"الأعمال كالوعاء إذا طاب أسفله طاب أعلاه".
وابن عساكر:"إنّ الأعمال بخواتيمها كالوعاء إذا طاب أعلاه طاب أسفله, وإذا خبث أعلاه خبث أسفله" وفي روايةٍ صحيحةٍ:"إنّ ما بقي من الدّنيا بلاء وفتنة إنّما مثل أعمال أحدكم كمثل الوعاء إذا طاب أعلاه طاب أسفله, وإذا خبث أعلاه خبث أسفله" والنّسائيّ: "إنّ اللّه تعالى لا يقبل من العمل إلّا ما كان خالصًا وابتغي به وجهه" ومسلم وابن ماجه: "إنّ اللّه لا ينظر إلى صوركم وأموالكم ولكن إنّما ينظر إلى قلوبكم وأعمالكم" وابن ماجه: "إنّ العبد إذا صلّى في العلانية فأحسن, وصلّى في السّرّ فأحسن قال اللّه تعالى هذا عبدي حقًّا" والرّافعيّ: "إذا صلّى العبد في

ج / 1 ص -83- العلانية فأحسن وصلّى في السّرّ فأحسن قال اللّه تبارك وتعالى أحسن عبدي".
وأبو يعلى: "تمام البرّ أن تعمل في السّرّ عمل العلانية, صلاة الرّجل تطوّعًا حيث لا يراه النّاس تعدل صلاته على أعين النّاس خمسًا وعشرين" وابن المبارك مرسلًا: "طوبى للمخلصين أولئك مصابيح الهدى تنجلي عنهم كلّ فتنةٍ ظلماء" وابن حبّان: "ما تقرّب العبد إلى اللّه بشيءٍ أفضل من سجودٍ خفيٍّ" وابن حبّان: "ما كرهت أن يراه النّاس منك فلا تفعل بنفسك إذا خلوت" وأبو نعيمٍ: "من أخلص للّه أربعين يومًا ظهرت ينابيع الحكمة من قلبه على لسانه" وأبو داود: "من أراد منكم أن لا يحول بينه وبين قلبه أحد فليفعل" والدّيلميّ: "السّرّ أفضل من العلانية والعلانية لمن أراد الاقتداء" وفي روايةٍ: "ولمن أراد الاقتداء العلانية أفضل"
والبخاريّ وأبو يعلى وابن حبّان والحاكم: "لو أنّ أحدكم يعمل في صخرةٍ صمّاء ليس لها باب ولا كوّة لخرج عمله كائنًا ما كان" والحاكم: "من أحسن ما بينه وبين اللّه كفاه اللّه ما بينه وبين النّاس, ومن أصلح سريرته أصلح اللّه علانيته" والطّبرانيّ: "ما أسرّ عبد سريرةً إلّا ألبسه اللّه رداءها إن خيرًا فخير, وإن شرًّا فشرّ" وأبو نعيمٍ: "من كانت له سريرة صالحة أو سيّئة أظهر اللّه تعالى عليه منها رداءً يعرف به" والتّرمذيّ الحكيم والحاكم: "هل تدرون من المؤمن؟ المؤمن من لا يموت حتّى يملأ اللّه مسامعه ممّا يحبّ, ولو أنّ عبدًا اتّقى في جوف بيتٍ إلى سبعين بيتًا على كلّ بيتٍ باب من حديدٍ ألبسه اللّه رداء عمله حتّى يتحدّث النّاس به ويزيدون قالوا: كيف يزيدون؟ قال: إنّ التّقيّ لو يستطيع أن يزيد في سرّه لزاد, وكذلك الفاجر يتحدّث النّاس بفجوره ويزيدون لأنّه لو يستطيع أن يزيد في فجوره لزاد" وابن جريرٍ: "والّذي نفس محمّدٍ بيده ما عمل أحد قطّ سرًّا إلّا ألبسه اللّه رداء علانيته إن خيرًا فخير, وإن شرًّا فشرّ" سئل بعض الأئمّة من المخلص؟ فقال: المخلص الّذي يكتم حسناته كما يكتم سيّئاته, وسئل آخر ما غاية الإخلاص؟ قال: أن لا تحبّ محمدة النّاس.
"الكبيرة الثّالثة: الغضب بالباطل والحقد والحسد".
لمّا كانت هذه الثّلاثة بينها تلازم وترتّب إذ الحسد من نتائج الحقد والحقد من نتائج الغضب كانت بمنزلة خصلةٍ واحدةٍ فلذلك جمعتها في ترجمةٍ واحدةٍ لأنّ ذمّ كلٍّ يستلزم ذمّ الآخر إذ ذمّ الفرع وفرعه يستلزم ذمّ الأصل وأصله وبالعكس.

ج / 1 ص -84- قال اللّه تعالى: {إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا} [الفتح: 26] ذمّ الكفّار بما تظاهروا به من الحميّة الصّادرة عن الغضب بالباطل, ومدح المؤمنين بما أنزل اللّه عليهم من السّكينة والطّمأنينة النّاشئ عنها إلزامهم كلمة التّقوى وأنّهم هم أهلها وأحقّ بها.
وقال تعالى: {أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} [النساء: 54].
وأخرج ابن عساكر: "الغضب من الشّيطان, والشّيطان خلق من النّار, والماء يطفئ النّار فإذا غضب أحدكم فليغتسل" وابن أبي الدّنيا وابن عساكر: "اجتنب الغضب" وابن عديٍّ: "إذا غضب أحدكم فقال: أعوذ باللّه سكن غضبه" وأحمد: "إذا غضب أحدكم فليسكت".
والخرائطيّ: "إذا غضبت فاجلس" وأحمد وأبو داود وابن حبّان: "إذا غضب أحدكم وهو قائم فليجلس فإن ذهب عنه الغضب, وإلّا فليضطجع" وأبو الشّيخ: "الغضب من الشّيطان فإذا وجده أحدكم قائمًا فليجلس, وإن وجده جالسًا فليضطجع" والدّيلميّ: "إذا غضبت فاقعد فإن لم يذهب عنك فاضطجع فإنّه سيذهب" وابن أبي الدّنيا: "أشدّكم من غلب
نفسه عند الغضب وأحلمكم من عفا بعد القدرة" وأحمد وأبو داود: "إنّ الغضب من الشّيطان, والشّيطان خلق من النّار, وإنّما تطفأ بالماء النّار, فإذا غضب أحدكم فليتوضّأ".
وابن أبي الدّنيا:"إنّ لجهنّم بابًا لا يدخله إلّا من شفى غيظه بمعصية اللّه" والطّبرانيّ: "ألا أدلّكم على أشدّكم؟ أشدّكم أملككم لنفسه عند الغضب" وابن أبي الدّنيا مرسلًا: "الخرق شؤم, والرّفق يمن" والبزّار: "سأحدّثكم بأمور النّاس وأخلاقهم, الرّجل يكون سريع الغضب سريع الفيء أي الرّجوع فلا له ولا عليه كفافًا, والرّجل بعيد الغضب سريع الفيء فذلك له ولا عليه, والرّجل يقتضي الّذي له ويقتضي الّذي عليه فذلك لا له ولا عليه, والرّجل يقتضي الّذي له ولا يقضي الّذي عليه فذلك عليه ولا له" وأحمد: "الصّرعة كلّ الصّرعة الّذي يغضب فيشتدّ غضبه ويحمرّ وجهه ويقشعرّ شعره فيصرعه غضبه" وابن أبي الدّنيا: "أتحسبون أنّ الشّدّة في حمل الحجارة إنّما الشّدّة في أن يمتلئ أحدكم غيظًا ثمّ يغلبه" وأحمد والشّيخان: "ليس الشّديد بالصّرعة إنّما الشّديد الّذي يملك نفسه عند الغضب" والعسكريّ: "ليس الشّديد الّذي يغلب النّاس إنّما الشّديد من يغلب نفسه عند الغضب"وابن النّجّار: "إنّ

ج / 1 ص -85- الشّديد ليس الّذي يغلب ولكنّ الشّديد من غلب نفسه" والبيهقيّ: "هل تدرون ما الشّديد؟ إنّ الشّديد كلّ الشّديد الّذي يملك نفسه عند الغضب, تدرون ما الرّقوب؟ الرّقوب الّذي له الولد لم يقدّم منهم شيئًا, تدرون ما الصّعلوك كلّ الصّعلوك؟ الرّجل له المال لم يقدّم منه شيئًا" والتّرمذيّ الحكيم: "للنّار باب لا يدخله إلّا من شفى غيظه بسخط اللّه" والطّبرانيّ: "من دفع غضبه دفع اللّه عنه عذابه, ومن حفظ لسانه ستر اللّه عورته".
وأحمد والبخاريّ والتّرمذيّ وأبو يعلى: "أنّ غير واحدٍ من الصّحابة قال: يا رسول اللّه أوصني قال: لا تغضب قال: أوصني قال: لا تغضب" وفي روايةٍ: "لا تغضب فإنّ الغضب مفسدة" وفي أخرى:"قلت يا رسول اللّه مرني بعملٍ وأقلل, قال: لا تغضب, ثمّ أعاد عليه فقال: لا تغضب".
وفي أخرى "عن ابن عمر رضي اللّه عنهما: قلت لرسول اللّه صلّى اللّه عليه وسلّم قل لي قولًا وأقلل لعلّي أعقله, قال: لا تغضب, فأعدت عليه مرّتين كلّ ذلك يرجّع إليّ لا تغضب" والطّبرانيّ: "لا تغضب ولك الجنّة" والحكيم: "لا تغضب يا معاوية بن حيدة فإنّ الغضب يفسد الإيمان كما يفسد الصّبر العسل" والبيهقيّ وابن عساكر: "يا معاوية إيّاك والغضب فإنّ الغضب يفسد الإيمان كما يفسد الصّبر العسل" والحكيم: "الغضب ميسم من نار جهنّم يضعه اللّه على نياط أحدكم, ألا ترى أنّه إذا غضب احمرّت عينه وأربد وجهه, وانتفخت أوداجه" والخرائطيّ: "إيّاكم والبغضاء فإنّها الحالقة والدّيلميّ: "قال: اللّه تعالى من ذكرني حين يغضب ذكرته حين أغضب ولا أمحقه فيمن أمحق" وابن شاهين: "يقول اللّه: ابن آدم اذكرني حين تغضب أذكرك حين أغضب ولا أمحقك فيمن أمحق" والطّبرانيّ: "لو يقول أحدكم إذا غضب: أعوذ باللّه من الشّيطان الرّجيم ذهب عنه غضبه" وأحمد والطّبرانيّ والحاكم: "إنّي لأعلم كلمةً لو قالها هذا الغضبان لأذهبت الّذي به من الغضب: اللّهمّ إنّي أعوذ بك من الشّيطان الرّجيم" وأحمد والحاكم: "اللّهمّ مطفئ الكبير ومكبّر الصّغير أطفئها عنّي" والخرائطيّ "عن أمّ هانئٍ: قولي اللّهمّ ربّ النّبيّ محمّدٍ اغفر لي ذنبي وأذهب غيظ قلبي وأجرني من مضلّات الفتن".

ج / 1 ص -86- وقال سليمان بن داود صلّى اللّه على نبيّنا وعليهما وسلّم: يا بنيّ إيّاك وكثرة الغضب فإنّ كثرة الغضب تستخفّ فؤاد الرّجل الحليم وقال عكرمة في قوله تعالى: {وَسَيِّداً وَحَصُوراً}
[آل عمران: 39] السّيّد: الّذي لا يغلبه الغضب وقال يحيى لعيسى صلّى اللّه على نبيّنا وعليهما وسلّم : لا تغضب, قال يا أخي لا أستطيع أن لا أغضب إنّما أنا بشر, قال: لا تقتن مالًا, قال هذا عسى وقال الحسن: يا ابن آدم كلّما غضبت وثبت يوشك أن تثب وثبةً تقع في النّار.
وعن ذي القرنين: أنّه لقي ملكًا وقال: له علّمني علمًا أزداد به إيمانًا ويقينًا, قال: لا تغضب فإنّ الشّيطان أقدر ما يكون على ابن آدم حين يغضب فردّ الغضب بالكظم وسكّنه بالتّؤدة, وإيّاك والعجلة فإنّك إذا عجلت أخطأت حظّك وكن سهلًا ليّنًا للقريب وللبعيد ولا تكن جبّارًا عنيدًا.
وعن وهب بن منبّهٍ رضي اللّه عنه: أنّ راهبًا في صومعته أراد الشّيطان أن يضلّه فعجز عنه فناداه ليفتح له فسكت, فقال: إن ذهبت ندمت فسكت, فقال: أنا المسيح, فأجابه وقال: إن كنت المسيح فما أصنع بك؟ ألست قد أمرتنا بالعبادة والاجتهاد ووعدتنا
القيامة, فلو جئتنا اليوم بغير ذلك لم نقبله منك, فأخبر أنّه الشّيطان جاء ليضلّه فلم يستطع, ثمّ قال: له سلني عمّا شئت أخبرك, قال: ما أريد أن أسألك عن شيءٍ فولّى الشّيطان مدبرًا, فقال له الرّاهب: ألا تسمع قال: بلى قال: أخبرني أيّ أخلاق بني آدم أعون لك عليهم؟ قال: الحدّة إنّ الرّجل إذا كان حديدًا قلّبناه كما يقلّب الصّبيان الكرة وقال جعفر بن محمّدٍ رضي اللّه عنهما: الغضب مفتاح كلّ شرٍّ وقال بعض الأنصار: رأس الحمق الحدّة وقائده الغضب, ومن رضي بالجهل استغنى عن الحلم, والحلم زين ومنفعة والجهل شين ومضرّة, والسّكوت عن جواب الأحمق سعادة وقال مجاهد: قال إبليس: ما أعجزني بنو آدم فلن يعجزوني في ثلاثٍ: إذا سكر أحدهم أخذنا بخرامته فقدناه حيث نشاء وعمل لنا بما أحببنا, وإذا غضب قال بما لا يعلم وعمل بما يندم, وإذا بخل بما في يده منّيناه بما لا يقدر عليه.
وقال ابن مسعودٍ رضي اللّه عنه: انظروا إلى حلم الرّجل عند غضبه وأمانته عند طمعه, وما علمك بحلمه إذا لم يغضب, وما علمك بأمانته إذا لم يطمع.

ج / 1 ص -87- وكتب عمر بن عبد العزيز إلى عامله: لا تعاقب غضبك بل احبسه فإذا سكن غضبك عاقبه بقدر ذنبه ولا تجاوز به خمسة عشر سوطًا وأغلظ له قرشيّ فأطرق طويلًا, ثمّ قال: أردت أن يستفزّني الشّيطان لعزّ السّلطان فأنال منك اليوم ما تناله منّي غدًا وقال بعضهم: أقلّ النّاس غضبًا أعقلهم فإن كان للدّنيا كان دهاءً ومكرًا, وإن كان للآخرة كان علمًا وحكمًا.
كان عمر رضي اللّه عنه يقول في خطبته: أفلح من حفظ من الهوى والطّمع والغضب.
وقال بعضهم: من أطاع شهوته وغضبه قاداه إلى النّار وقال الحسن: من علامات المسلم: قوّة في دينٍ, وحزم في لينٍ, وإيمان في يقينٍ, وعلم في حلمٍ, وكيس في رفقٍ, وإعطاء في حقٍّ, وقصد في غنًى, وتجمّل في فاقةٍ, وإحسان في قدرةٍ, وصبر في شدّةٍ, لا يغلبه الغضب ؛ ولا تجمع به الحميّة, ولا تغلبه شهوته ولا يفضحه بطنه ولا يستخفّه حرصه, ينصر المظلوم ويرحم الضّعيف, ولا يبخل ولا يبذّر ولا يسرف ولا يقتر, يغفر إذا ظلم ويعفو عن الجاهل, نفسه منه في عناءٍ والنّاس منه في رخاءٍ وقال وهب: للكفر أركان أربعة: الغضب والشّهوة والخلف والطّمع, ويؤيّده أنّ بعض الصّحابة حمله الغضب على أن ارتدّ عن الإسلام ومات كافرًا, فتأمّل شرّ الغضب وما يحمل عليه وقال نبيّ لأتباعه: من يتكفّل لي منكم أن لا يغضب يكن خليفتي ومعي في درجتي في الجنّة, فقال شابّ: أنا فأعاد فقال ذلك الشّابّ: أنا ووفّى, فلمّا مات كان خليفته في منزلته وهو ذو الكفل سمّي به لأنّه تكفّل نفسه أن لا يغضب ووفّى به, وقيل: لأنّه تكفّل بقيام اللّيل وصيام النّهار ووفّى به.
وأخرج البيهقيّ: "إنّ اللّه يطّلع على عباده في ليلة النّصف من شعبان فيغفر للمستغفرين ويرحم المسترحمين ويؤخّر أهل الحقد كما هم عليه" وأخرج أيضًا: "إذا كان ليلة النّصف من شعبان اطّلع اللّه إلى خلقه فيغفر للمؤمنين ويملي للكافرين ويدع أهل الحقد بحقدهم حتّى يدعوه".
ومسلم: "تعرض الأعمال في كلّ جمعةٍ مرّةً يوم الاثنين ويوم الخميس فيغفر لكلّ عبدٍ مؤمنٍ إلّا عبدًا بينه وبين أخيه شحناء فيقال: اتركوا هذين حتّى يفيئا".
والطّبرانيّ: "تعرض الأعمال على اللّه تعالى يوم الاثنين والخميس فيغفر اللّه إلّا

ج / 1 ص -88- ما كان من متشاحنين أو قاطع رحمٍ".
وأحمد وأبو داود والتّرمذيّ:"تفتح أبواب الجنّة يوم الاثنين ويوم الخميس فيغفر فيهما لكلّ عبدٍ لا يشرك باللّه شيئًا إلّا رجلًا كانت بينه وبين أخيه شحناء فيقال: أنظروا هذين حتّى يصطلحا".
وابن عساكر: "إنّ الأعمال تعرض يوم الخميس ويوم الجمعة فيغفر لكلّ عبدٍ لا يشرك باللّه شيئًا إلّا رجلين فإنّه يقول: أخّروا هذين حتّى يصطلحا" والخطيب وابن عساكر: "إنّ أعمال العباد تعرض على اللّه في كلّ اثنين وخميسٍ, فيغفر اللّه لكلّ عبدٍ لا يشرك باللّه شيئًا إلّا عبدًا بينه وبين أخيه شحناء" والطّبرانيّ والخرائطيّ: "تعرض الأعمال على اللّه يوم الاثنين والخميس فيغفر اللّه الذّنوب إلّا ما كان من متشاحنين أو قاطع رحمٍ" وابن زنجويه والطّبرانيّ: "تعرض أعمال بني آدم كلّ يوم اثنين وخميسٍ فيرحم المسترحمين ويغفر للمستغفرين ثمّ يذر أهل
الحقد بحقدهم" والشّيخان وابن زنجويه وأبو داود والنّسائيّ وابن حبّان: "تفتح أبواب الجنّة يوم الاثنين والخميس فيغفر اللّه فيهما لكلّ عبدٍ لا يشرك باللّه شيئًا إلّا رجلًا كانت بينه وبين أخيه شحناء فيقال: أنظروا هذين حتّى يصطلحا" وابن خزيمة والبيهقيّ: "ينزل اللّه أي أمره ورحمته إلى سماء الدّنيا ليلة النّصف من شعبان, فيغفر لكلّ مؤمنٍ إلّا العاقّ والمشاحن"
والبزّار وحسّنه والدّارقطنيّ والبيهقيّ: "ينزل اللّه إلى السّماء الدّنيا ليلة النّصف من شعبان فيغفر لكلّ مؤمنٍ إلّا رجلًا مشركًا أو رجلًا في قلبه شحناء" وابن زنجويه: "ينزل ربّنا إلى السّماء الدّنيا ليلة النّصف من شعبان فيغفر لأهل الأرض إلّا مشركًا أو مشاحنًا".
وابن حبّان والطّبرانيّ وابن شاهين والبيهقيّ وابن عساكر: "يطّلع اللّه عزّ وجلّ إلى خلقه في ليلة النّصف من شعبان فيغفر لجميع خلقه إلّا لمشركٍ أو مشاحنٍ" وأحمد والنّسائيّ: "يطّلع اللّه على خلقه ليلة النّصف من شعبان, فيغفر لعباده إلّا لاثنين مشاحنٍ أو قاتل نفسٍ".
وأخرج ابن ماجه: "الحسد يأكل الحسنات كما تأكل النّار الحطب, والصّدقة تطفئ الخطيئة كما يطفئ الماء النّار, والصّلاة نور المؤمن, والصّيام جنّة" أي ساتر ووقاية من النّار.
وابن عساكر: "الحسد في اثنين رجلٍ آتاه القرآن فقام به وأحلّ حلاله وحرّم حرامه, ورجلٍ آتاه اللّه مالًا فوصل به أقرباءه ورحمه وعمل بطاعة اللّه

ج / 1 ص -89- تمنّي أن يكون مثله".
والدّيلميّ: "الحسد يفسد الإيمان كما يفسد الصّبر العسل" وابن عديٍّ: "إذا حسدتم فلا تبغوا, وإذا ظننتم فلا تحقّقوا, وإذا تطيّرتم فامضوا وعلى اللّه فتوكّلوا" وأبو داود: "إيّاكم والحسد فإنّ الحسد يأكل الحسنات كما تأكل النّار الحطب" وأحمد والتّرمذيّ والضّياء: "دبّ إليكم داء الأمم قبلكم, الحسد, والبغضاء هي الحالقة حالقة الدّين لا حالقة الشّعر, والّذي نفس محمّدٍ بيده لا تدخلوا الجنّة حتّى تؤمنوا ولا تؤمنوا حتّى تحابّوا, أفلا أنبّئكم بشيءٍ إذا فعلتموه تحاببتم؟ أفشوا السّلام بينكم" وابن صصرى: "الغلّ والحسد يأكلان الحسنات كما تأكل النّار الحطب" والطّبرانيّ: "ليس منّي ذو حسدٍ ولا نميمةٍ ولا كهانةٍ ولا أنا منه" وأبو نعيمٍ: "كلّ ابن آدم حسود ولا يضرّ حاسدًا حسده ما لم يتكلّم باللّسان أو يعمل باليد". وفي روايةٍ: "كلّ ابن آدم حسود وبعض النّاس في الحسد أفضل من بعضٍ ولا يضرّ حاسدًا حسده ما لم يتكلّم باللّسان أو يعمل باليد". والطّبرانيّ: "لا يزال النّاس بخيرٍ ما لم يتحاسدوا". والحاكم والدّيلميّ: "إنّ إبليس يقول:"ابغوا من بني آدم البغي والحسد فإنّهما يعدلان عند اللّه الشّرك".
وأحمد والبخاريّ في الأدب المفرد والتّرمذيّ وابن ماجه والحاكم وابن حبّان: "ما من ذنبٍ أجدر من أن يعجّل اللّه لصاحبه العقوبة في الدّنيا مع ما يدّخر له في الآخرة من البغي وقطيعة الرّحم" وابن عديٍّ وابن النّجّار: "واحذروا البغي فإنّه ليس من عقوبةٍ هي أخطر من عقوبة البغي" وابن لالٍ:"لو بغى جبل على جبلٍ لدكّ الباغي منهما". والتّرمذيّ وحسّنه:"لا تظهر الشّماتة لأخيك فيعافيه اللّه". وفي روايةٍ: "فيرحمه اللّه ويبتليك" والبيهقيّ: "من أسوأ النّاس منزلةً من أذهب آخرته بدنيا غيره". والبخاريّ في تاريخه: "إنّ أشدّ النّاس ندامةً يوم القيامة رجل باع آخرته بدنيا غيره". وابن ماجه: "من شرّ النّاس عند اللّه منزلةً يوم القيامة عبد أذهب آخرته بدنيا غيره". وابن ماجه والطّبرانيّ: "إنّ من شرّ النّاس منزلةً عند اللّه يوم القيامة عبد أذهب آخرته بدنيا غيره". والسّجزيّ: "إيّاكم والهوى فإنّ الهوى يصمّ ويعمي".
والطّبرانيّ وأبو نعيمٍ: "ما تحت ظلّ سماءٍ من إلهٍ يعبد من دون اللّه أعظم عند اللّه من هوًى متّبعٍ".
وقال صلّى اللّه عليه وسلّم في النّهي عن الحسد وأسبابه وثمراته: "لا تباغضوا ولا تحاسدوا ولا تنابزوا ولا تقاطعوا وكونوا عباد اللّه إخوانًا, ولا يحلّ لمسلمٍ أن يهجر أخاه فوق ثلاثةٍ" رواه الشّيخان.

ج / 1 ص -90- وقال أنس "رضي اللّه عنه كنّا جلوسًا عند النّبيّ صلّى اللّه عليه وسلّم فقال: يطلع الآن من هذا الفجّ رجل من أهل الجنّة, فطلع رجل من الأنصار تنطف لحيته من وضوئه وقد علّق نعليه بيده الشّمال فسلّم, فلمّا كان من الغد قال النّبيّ صلّى اللّه عليه وسلّم مثل ذلك فطلع ذلك الرّجل بعينه مثل المرّة الأولى, فلمّا كان يوم الثّالث قال النّبيّ صلّى اللّه عليه وسلّم مثل مقالته أيضًا فطلع ذلك الرّجل على مثل حاله الأوّل, فلمّا قام النّبيّ صلّى اللّه عليه وسلّم تبعه عبد اللّه بن عمرو بن العاص رضي اللّه عنهما, فقال عبد اللّه: إنّي لاحيت أبي خاصمت أبي فأقسمت أن لا أدخل عليه ثلاثًا, فإن أردت أن تؤويني إليك حتّى تمضي الثّلاث فعلت؟ فقال: نعم قال أنس: وكان عبد اللّه يحدّث أنّه بات معه تلك اللّيالي الثّلاث فلم يره يقوم من اللّيل شيئًا غير أنّه إذا تعارّ" بالتّشديد أي استيقظ وتقلّب على فراشه "ذكر اللّه تعالى وكبّره ولا يقوم حتّى تقوم الصّلاة, قال: غير أنّي لم أسمعه يقول إلّا خيرًا, فلمّا مرّت الثّلاث وكدت أحتقر عمله فقلت يا عبد اللّه إنّه لم يكن بيني وبين والدي غضب ولا هجرة ولكنّي سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: لك أي عنك ثلاث مرّاتٍ يطلع عليكم الآن رجل من أهل الجنّة فطلعت أنت الثّلاث المرّات, فأردت أن آوي إليك فأنظر ما عملك فأقتدي بك, فلم أرك عملت كبير عملٍ, فما الّذي بلغ بك ما قال رسول اللّه صلّى اللّه عليه وسلّم؟ قال: ما هو إلّا ما رأيت, فلمّا ولّيت دعاني وقال: ما هو إلّا ما رأيت غير أنّي لا أجد لأحدٍ من المسلمين في نفسي غشًّا ولا أحسد أحدًا على خيرٍ أعطاه اللّه تعالى إيّاه, فقال عبد اللّه:
هي الّتي بلغت بك" رواه أحمد بإسنادٍ على شرط الشّيخين. والنّسائيّ بسندٍ صحيحٍ أيضًا
وأبو يعلى والبزّار بنحوه, وسمّى الرّجل المبهم سعدًا, وقال في آخره: "فقال: ما هو إلّا ما رأيت يا ابن أخي إلّا أنّني لم أبت ضاغنًا على مسلمٍ أو كلمةً نحوها", زاد النّسائيّ في روايةٍ له, والبيهقيّ والأصبهانيّ: "فقال عبد اللّه: هذه الّتي بلغت بك وهي الّتي لا نطيق أي نحن على القيام بها".
ورواه البيهقيّ أيضًا عن سالم بن عبد اللّه عن أبيه رضي اللّه عنهما قال: "كنّا جلوسًا عند رسول اللّه صلّى اللّه عليه وسلّم فقال: ليطلعنّ عليكم رجل من هذا الباب من أهل الجنّة, فجاء سعد بن مالكٍ فدخل منه". قال البيهقيّ فذكر الحديث, قال: "فقال عبد اللّه بن عمرٍو: ما أنا بالّذي أنتهي حتّى أبايت هذا الرّجل فأنظر عمله", قال فذكر الحديث في دخوله عليه, قال: "فناولني عباءةً فاضطجعت عليها قريبًا منه وجعلت أرمقه بعيني ليلةً كلّما تعارّ سبّح وكبّر وهلّل وحمد حتّى إذا كان في وقت

ج / 1 ص -91- السّحر قام فتوضّأ ثمّ دخل المسجد فصلّى اثنتي عشرة ركعةً باثنتي عشرة سورةً من المفصّل ليس من طواله ولا من قصاره, يدعو في ركعتين بعد التّشهّد بثلاث دعواتٍ يقول: اللّهمّ ربّنا آتنا في الدّنيا حسنةً وفي الآخرة حسنةً وقنا عذاب النّار ؛ اللّهمّ اكفنا ما أهمّنا من أمر آخرتنا ودنيانا, اللّهمّ إنّا نسألك من الخير كلّه ونعوذ بك من الشّرّ كلّه, حتّى إذا فرغ" فذكر الحديث في استقلال عمله إلى أن قال: "فقال آخذ مضجعي وليس في قلبي غمر" بكسر
المعجمة: أي حقد على أحدٍ.
وفي حديثٍ: "كاد الفقر أن يكون كفرًا, وكاد الحسد أن يغلب القدر".
وفي آخر: "سيصيب أمّتي داء الأمم, قالوا: وما داء الأمم؟ قال: الأشر والبطر والتّكاثر والتّنافس في الدّنيا والتّباغض والتّحاسد حتّى يكون البغي, ثمّ يكون الهرج".
وفي آخر: "أخوف ما أخاف على أمّتي أن يكثر بهم المال فيتحاسدون ويقتتلون", ثمّ قال صلّى اللّه عليه وسلّم: "استعينوا على قضاء الحوائج بالكتمان فإنّ كلّ ذي نعمةٍ محسود".
وفي آخر: "إنّ لنعم اللّه أعداءً قيل: ومن أولئك؟ قال: الّذين يحسدون النّاس على ما آتاهم اللّه من فضله".
وفي آخر: "ستّة يدخلون النّار قبل الحساب بسنةٍ؟ قيل: من هم يا رسول اللّه؟ قال الأمراء بالجور, والعرب بالعصبيّة, والدّهاقين بالتّكبّر , والتّجّار بالخيانة, وأهل الرّستاق بالجهالة , والعلماء بالحسد".
وروي أنّ موسى صلّى اللّه وسلّم على نبيّنا وعليه لمّا تعجّل إلى ربّه عزّ وجلّ رأى في ظلّ العرش رجلًا فغبطه بمكانه , وقال: إنّ هذا لكريم على ربّه فسأل ربّه عزّ وجلّ أن يخبره باسمه, فلم يخبره باسمه وقال: أحدّثك من عمله بثلاثٍ: كان لا يحسد النّاس على ما آتاهم اللّه من فضله , وكان لا يعقّ والديه, وكان لا يمشي بالنّميمة.
وعن زكريّا صلّى اللّه وسلّم على نبيّنا وعليه أنّه قال: "قال اللّه تعالى: الحاسد عدوّ لنعمتي متسخّط لقضائي غير راضٍ بقسمتي الّتي قسمت بين عبادي". وقال

ج / 1 ص -92- بعض السّلف: "أوّل خطيئةٍ عصي اللّه بها هي الحسد حسد إبليس آدم أن يسجد له فحمله الحسد على المعصية".
ووعظ بعض الأئمّة بعض الأمراء فقال: إيّاك والكبر فإنّه أوّل ذنبٍ عصي اللّه تعالى به, ثمّ قرأ: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ} الآية[البقرة: 24] وإيّاك والحرص فإنّه أخرج آدم من الجنّة أسكنه اللّه جنّةً عرضها السّموات والأرض يأكل فيها إلّا شجرةً واحدةً نهاه عنها فمن حرصه أكل منها فأخرجه اللّه من الجنّة, ثمّ قرأ: {قَالَ اهْبِطَا مِنْهَا جَمِيعاً}الآية[طه: 123] وإيّاك والحسد فإنّه الّذي حمل ابن آدم على أن قتل أخاه حين حسده ثمّ قرأ: {وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ إِذْ قَرَّبَا قُرْبَاناً فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الْآخَرِ قَالَ لَأَقْتُلَنَّكَ قَالَ إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} [المائدة: 27].
وقيل: كان السّبب أيضًا في قتله له أنّ زوجته أخت القاتل كانت أجمل من زوجة القاتل أخت المقتول لأنّ حوّاء ولدت لآدم عشرين بطنًا في كلّ بطنٍ اثنين ذكرًا وأنثى, فكان آدم صلّى اللّه وسلّم على نبيّنا وعليه يزوّج أنثى كلّ بطنٍ لذكر بطنٍ آخر لا لذكر بطنها, فلمّا رأى قابيل أنّ زوجة أخيه هابيل أجمل حسده عليها حتّى قتله, ومن جملة ما قاله له أيضًا: وإذا ذكر أصحاب رسول اللّه صلّى اللّه عليه وسلّم فاسكت, وإذا ذكر القدر فاسكت, وإذا ذكرت النّجوم فاسكت.
وكان بعض الصّلحاء يجلس بجانب ملكٍ ينصحه ويقول له: أحسن إلى المحسن بإحسانه فإنّ المسيء ستكفيه إساءته, فحسده على قربه من الملك بعض الجهلة وأعمل الحيلة على قتله, فسعى به للملك فقال له: إنّه يزعم أنّك أبخر, وأمارة ذلك أنّك إذا قربت منه يضع
يده على أنفه لئلّا يشمّ رائحة البخر, فقال: له انصرف حتّى أنظر, فخرج فدعا الرّجل لمنزله وأطعمه ثومًا فخرج الرّجل من عنده وجاء للملك وقال له مثل قوله السّابق: أحسن للمحسن كعادته, فقال له الملك: ادن منّي فدنا منه فوضع يده على أنفه مخافة أن يشمّ الملك منه رائحة الثّوم, فقال الملك في نفسه: ما أرى فلانًا إلّا قد صدق, وكان الملك لا يكتب بخطّه إلّا بجائزةٍ أو صلةٍ فكتب له بخطّه لبعض عمّاله: إذا أتاك صاحب كتابي هذا فاذبحه واسلخه واحش جلده تبنًا وابعث به إليّ فأخذ الكتاب وخرج فلقيه الّذي سعى به فقال: ما هذا

ج / 1 ص -93- الكتاب؟ فقال: خطّ الملك لي بصلةٍ, فقال: هبه منّي فقال: هو لك فأخذه ومضى إلى العامل فقال العامل في كتابك أن أذبحك وأسلخك: فقال: إنّ الكتاب ليس هو لي, اللّه اللّه في أمري حتّى أراجع الملك, قال: ليس لكتاب الملك مراجعة, فذبحه وسلخه وحشا جلده تبنًا وبعث به, ثمّ عاد الرّجل إلى الملك كعادته وقال مثل, قوله, فعجب الملك وقال: ما فعل الكتاب؟ فقال: لقيني فلان فاستوهبه منّي فدفعته له, فقال الملك: إنّه ذكر لي أنّك تزعم أنّي أبخر, قال: ما قلت ذلك, قال: فلم وضعت يدك على أنفك وفيك؟ قال: أطعمني ثومًا فكرهت أن تشمّه, قال: صدقت ارجع إلى مكانك فقد كفى المسيء إساءته.
فتأمّل رحمك اللّه شؤم الحسد وما جرّ إليه تعلم سرّ قوله صلّى اللّه عليه وسلّم في الحديث السّابق: "لا تظهر الشّماتة لأخيك فيعافيه اللّه ويبتليك". وقال ابن سيرين: ما حسدت أحدًا على شيءٍ من أمر الدّنيا لأنّه إن كان من أهل الجنّة فكيف أحسده على الدّنيا وهي حقيرة في الجنّة, وإن كان من أهل النّار فكيف أحسده على أمر الدّنيا وهو يصير إلى النّار. وقال أبو الدّرداء رضي اللّه عنه: ما أكثر عبد ذكر الموت إلّا قلّ فرحه وقلّ حسده. وقال معاوية رضي اللّه عنه: كلّ النّاس أقدر على رضاه إلّا حاسد نعمةٍ فإنّه لا يرضيه إلّا زوالها. وقال أعرابيّ: مأ رأيت ظالمًا أشبه بمظلومٍ من حاسدٍ ؛ إنّه يرى النّعمة عليك نقمةً عليه. وقال الحسن رضي اللّه عنه: يا ابن آدم لا تحسد أخاك, فإن كان الّذي أعطاه اللّه لكرامته عليه فلا تحسد من أكرمه اللّه تعالى, وإن كان لغير ذلك فلم تحسد من مصيره إلى النّار؟ وقال بعضهم: الحاسد لا ينال من المجالس إلّا مذمّةً وذلًّا, ولا ينال من الملائكة إلّا لعنةً وبغضًا, ولا ينال من الخلق إلّا جزعًا وغمًّا, ولا ينال عند النّزع إلّا شدّةً وهولًا, ولا ينال عند الموقف إلّا فضيحةً وهوانًا ونكالًا.
"تنبيهات" منها: مرّ في أحاديث الغضب السّابقة ما يدلّ على أنّ اللّه تعالى خلق الغضب من نارٍ وغرزه في الإنسان وعجنه بطينته, فمهما قصد في غرضٍ من أغراضه اشتعلت فيه تلك النّار إلى أن يغلي منها دم قلبه ثمّ تنتشر في بقيّة عروق البدن فترتفع إلى أعاليه كما يرتفع الماء المغليّ فينصبّ الدّم بعد انبساطه إلى الوجه وتحمرّ الوجنة والعين, والبشرة لصفائها تحكي لون ما وراءها من حمرة الدّم هذا إن استشعر

ج / 1 ص -94- القدرة على من غضب عليه, وإلّا فإن غضب على من قوّته أشدّ من قوّته وكان معه يأس من الانتقام انقبض دمه من ظاهر جلده إلى جوف قلبه وصار خوفًا فيصفرّ لونه, أو من مساويه وشكّ في قدرته على الانتقام منه تردّد دمه بين الانقباض والانبساط فيحمرّ ويصفرّ ويضطرب ؛ فعلم أنّ قوّة الغضب محلّها القلب وأنّ معناها غليان دمه لطلب الانتقام, وأنّ هذه القوّة إنّما تتوجّه عند ثورانها إلى دفع مؤذٍ قبل وقوعه, أو التّشفّي والانتقام بعده. فالانتقام هو لذّتها وممسكها, ثمّ إنّ التّفريط فيها بانعدامها أو ضعفها مذموم جدًّا لانعدام الحميّة والغيرة حينئذٍ, ومن لا غيرة له ولا مروءة لا يتأهّل لشيءٍ من أنواع الكمال بوجهٍ من الوجوه لأنّه بالنّساء بل بحشرات الحيوان أشبه, وهذا هو معنى قول الشّافعيّ رضي اللّه عنه: من استغضب فلم يغضب فهو حمار, ومن استرضي فلم يرض فهو شيطان, وقد وصف اللّه تعالى الصّحابة رضوان اللّه عليهم بالشّدّة والحميّة فقال تعالى: {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ } [المائدة: 54] {أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ } [الفتح: 29] {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ } [التوبة: 73, والتحريم: 9] وثمرة التّفريط في ذلك قلّة الأنفة ممّا يؤنف منه من التّعرّض للحرم كالأخت والزّوجة, واحتمال الذّلّ من الأخسّاء, وصغر النّفس, وهذه كلّها قبائح ومذامّ ولو لم يكن من ثمراتها إلّا قلّة الغيرة وخنوثة الطّبع, وقد قال صلّى اللّه عليه وسلّم: "أتعجبون من غيرة سعدٍ أنا أغير منه, واللّه أغير منّي ومن غيرته أن حرّم الفواحش".
وأخرج أحمد والشّيخان والتّرمذيّ: "لا أحد أغير من اللّه ولذلك حرّم الفواحش ما ظهر منها وما بطن ولا أحد أحبّ إليه المدح من اللّه ولذلك مدح نفسه, ولا أحد أحبّ إليه العذر من اللّه ومن أجل ذلك أنزل الكتب وأرسل الرّسل".
والبيهقيّ: "إنّ الغيرة من الإيمان".
وأحمد وأبو داود والنّسائيّ وابن ماجه: "إنّ من الغيرة ما يحبّ اللّه تعالى ومنها ما يبغض اللّه, وإنّ من الخيلاء ما يحبّ اللّه ومنها ما يبغض اللّه, فأمّا الغيرة الّتي يحبّها اللّه فالغيرة في الرّيبة.
وأمّا الغيرة الّتي يبغضها اللّه فالغيرة في غير ريبةٍ. وأمّا الخيلاء الّتي يحبّها اللّه فاختيال الرّجل في القتال واختياله عند الصّدقة, وأمّا الخيلاء الّتي يبغض اللّه فاختيال الرّجل في البغي والفخر".

ج / 1 ص -95- والطّبرانيّ: "إنّ اللّه تعالى يحبّ من عباده الغيور, إنّ اللّه تعالى يغار للمسلم فليغر".
والشّيخان والتّرمذيّ: "إنّ اللّه تعالى يغار, وإنّ المؤمن يغار, وغيرة اللّه أن يأتي المؤمن ما حرّم اللّه عليه".
وأمّا الإفراط في تلك القوّة فهو مذموم جدًّا أيضًا, وذلك بأن يغلب عليه حتّى يخرج عن سياسة العقل والدّين ولا يبقى له معها فكر ولا بصيرة ولا اختيار, بل يصير في صورة المضطرّ إمّا لأمورٍ خلقيّةٍ أو عاديّةٍ أو مركّبةٍ منهما بأن تكون فطرته مستعدّةً لسرعة الغضب أو يخالط من يتبجّح به ويعدّه كمالًا وشجاعةً حتّى ترسّخ مدحه عنده, ومهما اشتدّت نار الغضب واشتعلت أعمت صاحبه وأصمّته عن كلّ موعظةٍ, بل لا تزيده الموعظة إلّا اشتعالًا لانطفاء نور عقله ومحوه حالًا بدخان الغضب الصّاعد إلى الدّماغ الّذي هو معدن الفكر وبما يتعدّى إلى معادن الحسّ ؛ فيظلم بصره حتّى لا يرى شيئًا إلّا سوادًا, بل ربّما زاد اشتعال ناره حتّى تفنى رطوبة القلب الّتي بها حياته فيموت صاحبه غيظًا.
ومن آثار هذا الغضب في الظّاهر تغيّر اللّون كما مرّ, وشدّة رعدة الأطراف, وخروج الأفعال عن الانتظام, واضطراب الحركة والكلام حتّى يظهر الزّبد على الأشداق وتشتدّ حمرة الأحداق وتنقلب المناخر وتستحيل الخلقة, ولو يرى الغضبان في حال غضبه صورة نفسه لسكن غضبه حياءً من قبح صورته لاستحالة خلقته, وقبح باطنه أعظم من قبح ظاهره, فإنّ الظّاهر عنوان الباطن إذ قبح ذاك إنّما نشأ عن قبح هذا فتغيّر الظّاهر ثمرة تغيّر الباطن هذا أثره في الجسد.
وأمّا أثره في اللّسان فانطلاقه بالقبائح كالشّتم والفحش وغيرهما ممّا يستحي منه ذوو العقول مطلقًا, وقائله عند فتور غضبه على أنّه لا ينتظم كلامه, بل يتخبّط نظمه ويضطرب
لفظه.
وأمّا أثره في الأعضاء, فالضّرب فما فوقه إلى القتل عند التّمكّن فإن عجز عن التّشفّي رجع غضبه عليه فمزّق ثوبه وضرب نفسه وغيره حتّى الحيوان والجماد بالكسر وغيره, وعدا عدو الواله السّكران والمجنون الحيران, وربّما سقط وعجز عن الحركة واعتراه مثل الغشية لشدّة استيلاء الغضب عليه.

ج / 1 ص -96- وأمّا أثره في القلب, فالحقد على المغضوب عليه وحسده, وإظهار الشّماتة بمساءته, والحزن بسروره, والعزم على إفشاء سرّه وهتك ستره والاستهزاء به وغير ذلك من القبائح.
وأمّا الكمال المطلق: فهو اعتدال تلك القوّة بأن لم يكن فيها تفريط ولا إفراط, وإنّما تكون طوع العقل والدّين, فتنبعث حيث وجبت الحميّة, وتنطفئ حيث حسن الحلم, وهذا هو الاستقامة الّتي كلّف اللّه بها عباده, والوسط الّذي مدحه النّبيّ صلّى اللّه عليه وسلّم بقوله: "خير الأمور أوسطها", فمن أفرط أو فرّط فليعالج نفسه إلى وصولها إلى هذا الصّراط المستقيم أو إلى القرب, قال تعالى: {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ} [النساء: 129] ولا ينبغي لمن عجز عن الإتيان بالخير كلّه أن يأتي بالشّرّ كلّه فإنّ بعض الشّرّ أهون من بعضٍ, وبعض الخير أرفع من بعضٍ, واللّه تعالى من فضله يعطي كلّ عاملٍ ما أمّله, وييسّر له ما توجّه إليه وأمّ له.
ومنها: محلّ ذمّ الغضب إن كان بباطلٍ, وإلّا فهو محمود, ومن ثمّ كان صلّى اللّه عليه وسلّم لا يغضب إلّا للّه.
أخرج الشّيخان: "أنّ رجلًا قال يا
رسول اللّه إنّي لأتأخّر عن صلاة الصّبح من أجل فلانٍ ممّا يطيل, فما رأيت النّبيّ صلّى اللّه عليه وسلّم غضب في موعظةٍ قطّ أشدّ ممّا غضب في موعظته يومئذٍ, فقال: "يا أيّها النّاس إنّ منكم منفّرين فأيّكم أمّ النّاس فليوجز فإنّ من ورائه الكبير والصّغير وذا الحاجة".
قالت عائشة: "قدم رسول اللّه صلّى اللّه عليه وسلّم من سفرٍ وقد سترت سهوةً لي أي صفةً بين يدي البيت بقرامٍ أي سترٍ رقيقٍ فيه تماثيل, فلمّا رآه صلّى اللّه عليه وسلّم هتكه أي أفسد الصّورة الّتي فيها ورماه بيده وقال: يا عائشة أشدّ النّاس عذابًا يوم القيامة الّذين يضاهون بخلق اللّه عزّ وجلّ".
قال أنس: "رأى صلّى اللّه عليه وسلّم نخامةً في القبلة فشقّ ذلك عليه حتّى رئي في وجهه الغضب فقام فحكّها بيده, وقال: إنّ أحدكم إذا قام في صلاته فإنّه يناجي ربّه أو قال: إنّ ربّه بينه وبين القبلة فلا يبزقنّ أحدكم قبل القبلة ولكن عن يساره أو تحت قدمه أو في غير المسجد, ثمّ أخذ طرف ردائه فبصق فيه ثمّ ردّ بعضه على بعضٍ وقال: أو

ج / 1 ص -97- يفعل هكذا".
ومنها: ظنّ قوم أنّ الرّياضة تزيل الغضب بالكلّيّة, وآخرون أنّه لا يقبل العلاج أصلًا.
قال الغزاليّ: والحقّ ما سنذكره.
وحاصله ؛ أنّ الإنسان ما دام يحبّ شيئًا ويكره شيئًا فلا يخلو من الغضب, ثمّ المحبوب إن كان ضروريًّا كالقوت والمسكن والملبس وصحّة البدن فلا بدّ من الغضب لأجل تفويته, وإن كان غير ضروريٍّ كالجاه والصّيت والتّصدّر في المجالس والمباهاة بالعلم والمال الكثير أمكن
عدم الغضب عليه بالزّهد ونحوه, وإن صار محبوبًا بالعادة والجهل بمقاصد الأمور, وأكثر غضب النّاس على هذا القسم, أو ضروريًّا في حقّ بعض النّاس ككتب العلماء وآلات المحترفين, وهذا القسم لا يغضب لفواته إلّا المضطرّ إليه بخلاف غيره.
إذا علم ذلك, فالقسم الأوّل: لا تؤثّر الرّياضة في زواله بالكلّيّة لأنّه قضيّة الطّبع بل في استعماله على حدٍّ يستحسنه الشّرع والعقل وذلك ممكن بالمجاهدة وتكلّف التّحلّم والاحتمال مدّةً حتّى يصير الحلم والاحتمال خلقًا راسخًا. وكذلك القسم الثّالث, لأنّ من هو ضروريّ في حقّه بمنزلة المضطرّ إلى الغضب على فواته, فلا يمكن بالمجاهدة زواله بل ضعفه نظير ما تقرّر في الّذي قبله.
وأمّا القسم الثّاني: فيمكن بالمجاهدة زواله بالكلّيّة لإمكان إخراج حبّه من القلب لعدم اضطراره إليه, ولملاحظة أنّ وطن الإنسان الحقيقيّ القبر ومستقرّه الآخرة, وإنّما الدّنيا محلّ تزوّده بقدر الضّرورة وما وراء ذلك وبال عليه في وطنه ومستقرّه فليزهد فيها ما حيا حبّها من قلبه. نعم وصول الرّياضة إلى قلع أصل هذا نادر جدًّا.
وتأمّل قوله صلّى اللّه عليه وسلّم: "اللّهمّ إنّما أنا بشر أغضب كما يغضب البشر, فأيّما مسلمٍ سببته أو لعنته أو ضربته فاجعلها منّي صلاةً عليه وزكاةً وقربةً تقرّبه بها إليك يوم القيامة".
"وقال ابن عمرو بن العاص: يا رسول اللّه أكتب عنك ما قلت في الغضب والرّضا؟ فقال صلّى اللّه عليه وسلّم: اكتب فوالّذي بعثني بالحقّ ما يخرج منه إلّا حقّ وأشار إلى لسانه ولم يقل إنّي لا أغضب, ولكن قال: إنّ الغضب لا يخرجني عن الحقّ": أي لا

ج / 1 ص -98- أعمل بموجب الغضب.
قال عليّ كرّم اللّه وجهه: "كان صلّى اللّه عليه وسلّم لا يغضب للدّنيا فإذا غضب للحقّ لم يعرفه أحد ولم يقم لغضبه شيء حتّى ينتصر له".
والحاصل ؛ أنّ أعظم الطّرق في الخلاص من الغضب محوه حبّ الدّنيا عن القلب بمعرفة آفاتها وغوائلها, وأعظم الطّرق في الوقوع في ورطته الزّهو والعجب والمزاح والهزل والهزء والتّعيير والمماراة والمضارّة والغدر وشدّة الحرص على فضول المال والجاه, فهذه بأجمعها أخلاق رديئة مذمومة شرعًا, ولا خلاص من الغضب مع بقاء هذه الأسباب, فلا بدّ من إزالتها بالمجاهدة والرّياضة إلى أن يتحلّى بأضدادها.
ومنها: مرّ من الأحاديث ما يعلم به دواء الغضب ومزيله بعد هيجانه, ومرجعه إلى العلم والعمل, فالعلم بأن يتفكّر فيما سيجيء في فضل كظم الغيظ وفي العفو والحلم والاحتمال, فإنّه حينئذٍ يرغب فيما أعدّه اللّه له من الثّواب فيزول ما عنده وما يضطرّه إلى الهوان والعذاب, ومن ثمّ لمّا أمر عمر رضي اللّه عنه بضرب رجلٍ قرأ عليه: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الأعراف: 199] فقرأها عمر وتأمّلها فخلّاه, وكان وقّافًا عند كتاب اللّه لا يتجاوزه, وتأسّى به عمر بن عبد العزيز حفيده في هذا فأمر بضرب رجلٍ ثمّ قرأ: {وَالْكَاظِمِينَ الْغَيْظَ} [آل عمران: 134] فأمر بإطلاقه, وبأن يتأمّل في أنّ قدرة اللّه عليه أعظم من قدرته هو فربّما لو أمضى غضبه أمضى اللّه عليه غضبه فهو أحوج ما يكون للعفو يوم القيامة, ومن ثمّ جاء كما مرّ: "يا ابن آدم اذكرني حين تغضب أذكرك حين أغضب فلا أمحقك فيمن أمحق", وبأن يحذّر نفسه عاقبة الانتقام من تسلّط المنتقم منه على عرضه, وإظهار معايبه والشّماتة بمصائبه وغير ذلك من مكائد الأعداء, فهذه غوائل دنيويّة ينبغي لمن لا يعوّل على الآخرة أن لا يقطع نظره عنها, وبأن يتفكّر في قبح صورته عند غضبه مع قبح الغضب عند نفسه ومشابهة صاحبه للكلب الضّاري, ومشابهة الحليم للأنبياء والأولياء ويتأمّل بعد ما بين الشّبهين, وبأن لا يصغي إلى وسوسة الشّيطان المهيّجة لغضبه فإنّ تركه يورث عجزه عند النّاس, ويتأمّل أنّ هذا دون عذاب اللّه وانتقامه المفرّعين على الغضب والانتقام. إذ الغضبان يودّ جريان الشّيء على وفق مراده دون مراد اللّه, ومن وقع في هذه الورطة لا يأمن غضب اللّه وعذابه بما هو أعظم من غضبه وانتقامه, والعمل بأن يستعيذ باللّه من الشّيطان الرّجيم ويأخذ بأنف

ج / 1 ص -99- نفسه ويقول: اللّهمّ ربّ النّبيّ محمّدٍ اغفر لي ذنبي, وأذهب غيظ قلبي, وأجرني من مضلّات الفتن لحديثٍ فيه ثمّ ليجلس ثمّ يضطجع ليقرب من الأرض الّتي خلق منها حتّى يعرف حقارة أصله وذلّ نفسه, وليسكن عن الحركة النّاشئ عنها الحرارة النّاشئ عنها الغضب كما في حديث: "إنّ الغضب جمرة توقد في القلب ألم تروا إلى انتفاخ أوداجه وحمرة عينيه فإذا وجد أحدكم من ذلك شيئًا فليجلس, وإن كان جالسًا فلينم فإن لم يزل ذلك فليتوضّأ بالماء البارد أو ليغتسل فإنّ النّار لا يطفئها إلّا الماء".
وفي حديثٍ آخر: "إذا غضب أحدكم فليتوضّأ بالماء فإنّ الغضب من النّار".
وفي روايةٍ: "إنّ الغضب من الشّيطان, وإنّ الشّيطان خلق من النّار, وإنّما تطفأ النّار بالماء فإذا غضب أحدكم فليتوضّأ".
وفي روايةٍ: "إذا غضبت فاسكت".
وفي أخرى: "ألا إنّ الغضب جمرة في قلب ابن آدم: ألا ترون إلى حمرة عينيه وانتفاخ أوداجه فمن وجد من ذلك شيئًا فليلصق خدّه بالأرض".
قال الغزاليّ: وكأنّ هذا إشارة إلى السّجود وتمكين أعزّ الأعضاء من أذلّ المواضع وهو التّراب لتستشعر به النّفس فتزيل به العزّة والزّهو الّذي هو سبب الغضب, واستنشق عمر بماءٍ عند غضبه وقال: إنّ الغضب من الشّيطان وهذا يذهب الغضب. "وعيّر أبو ذرٍّ رضي اللّه عنه رجلًا بأمّه قيل: هو بلال فعتبه النّبيّ صلّى اللّه عليه وسلّم ثمّ قال له: يا أبا ذرٍّ ارفع رأسك فانظر أي إلى السّماء وعظم خالقها ثمّ اعلم أنّك لست بأفضل من أحمر ولا أسود إلّا أن تفضله بالعلم, ثمّ قال: إذا غضبت فإن كنت قائمًا فاقعد, وإن كنت قاعدًا فاتّكئ, وإن كنت متّكئًا فاضطجع".
ومنها: لا يجوز لك إذا ظلمت بنحو غيبةٍ أو قذفٍ أو تجسّسٍ أن تقابل ذلك بمثله لأنّه لا حدّ له يوقف على المماثلة فيه, والقصاص إنّما يجري فيما فيه المماثلة, نعم رخّص أئمّتنا أن يقابله بما لا ينفكّ عنه أحد كأحمق, وقال مطرّف: كلّ النّاس أحمق فيما بينه وبين ربّه إلّا أنّ بعض النّاس أقلّ حماقةً من بعضٍ. وقال عمر: النّاس كلّهم حمقى في ذات اللّه ، وكجاهلٍ, إذ ما من أحدٍ إلّا وفيه جهل. قال الغزاليّ: وكذا يا سيّئ الخلق يا صفيق الوجه يا ثلّاب الأعراض إذا كان ذلك فيه,

ج / 1 ص -100- وكذا لو كان فيك حياء ما تكلّمت ما أحقرك في عيني بما فعلت, وخزاك اللّه وانتقم منك, فأمّا نحو القذف وسبّ الوالدين فحرام اتّفاقًا, والدّليل على جواز ذلك: "أنّ زينب سبّت عائشة رضي اللّه عنهما فأجابتها حتّى غلبتها بحضرته صلّى اللّه عليه وسلّم فقال: إنّها ابنة أبيها". والمراد بالسّبّ هنا أنّها أجابتها عن كلامها بالحقّ وقابلتها بالصّدق, والأفضل ترك ذلك, وإن جاز لأنّه يجرّ إلى ما هو أقبح وأفحش. وفي حديثٍ: "المؤمن سريع الغضب سريع الرّضا فهذه بتلك" وفي آخر: "أنّه قسّم الخلق إلى سريعهما وبطيئهما وسريع أحدهما بطيء الآخر وجعل خيرهم بطيء الغضب سريع الرّضا وشرّهم عكسه".
ومنها: قد مرّ أنّ من ثمرات الغضب الحقد والحسد, وبيانه أنّ الغضب إذا لزم كظمه لعجزه عن التّشفّي حالًا رجع إلى الباطن واحتقن فيه فصار حقدًا وحسدًا, وحينئذٍ يلزم قلبه استثقاله وبغضه دائمًا فهذا هو الحقد. ومن ثمراته أن تحسده بأن تتمنّى زوال نعمته عنه, وتتمتّع بنعمته وتفرح بمصيبته, وأن تشمت ببليّته وتهجره وتقاطعه, وإن أقبل عليك, وتطلق لسانك فيه بما لا يحلّ, وتهزأ به وتسخر منه وتؤذيه, وتمنعه حقّه من نحو صلة رحمٍ أو ردّ مظلمةٍ وكلّ ذلك شديد الإثم والتّحريم ؛ وأقلّ درجات الحقد الاحتراز من هذه الآفات المنقصة للدّين, ومن ثمّ قال صلّى اللّه عليه وسلّم: " المؤمن ليس بحقودٍ".
ومنها: قد علمت قريبًا معنى الحسد فلا حسد إلّا على نعمةٍ بأن تكرهها للغير وتحبّ زوالها عنه, فإن اشتهيت لنفسك مثلها مع بقائها لذويها فهو غبطة, وقد يخصّ باسم المنافسة وهي قد تسمّى حسدًا كما مرّ في خبر: "لا حسد إلّا في اثنتين" وفي حديثٍ: "المؤمن يغبط والمنافق يحسد".
إذا تقرّر ذلك, فالأوّل حرام وفسوق بكلّ حالٍ. نعم إن تمنّى زوال نعمة فاجرٍ من حيث إنّها آلة فساده, وإيذائه الخلق ولو صلح حاله لم يتمنّ زوالها عنه فلا حرمة, لأنّه لم يتمنّ زوالها من حيث كونها نعمةً بل من حيث كونها آلة الفساد والإيذاء, ويدلّ على تحريم الحسد وأنّه فسوق وكبيرة ما قدّمناه من الأخبار.
ومن آفاته ؛ أنّ فيه تسخّطًا لقضاء اللّه إذ أنعم على الغير ممّا لا مضرّة عليك فيه, وشماتةً بأخيك المسلم, قال اللّه تعالى: {إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ

ج / 1 ص -101- سَيِّئَةٌ يَفْرَحُوا بِهَا} [آل عمران: 120] {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ } [البقرة: 109] {وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً} [النساء: 89] {أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} [النساء: 54].
والثّاني: أعني الغبطة والمنافسة, فليس بحرامٍ, بل هو إمّا واجب أو مندوب أو مباح, قال تعالى: {وفي ذلك فليتنافس المتنافسون} {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ } [الحديد: 21] والمسابقة تقتضي خوف الفوت كعبدين يتسابقان لخدمة مولاهما حتّى يحظى السّابق عنده, فالواجب يكون في النّعم الدّينيّة الواجبة كنعمة الإيمان والصّلاة المكتوبة والزّكاة, فيجب أن يحبّ أن يكون مثل القائم بذلك, وإلّا كنت راضيًا بالمعصية, والرّضا بها حرام, والمندوب يكون في الفضائل: كالعلوم, وإنفاق الأموال في المبرّات, والمباح يكون في النّعم المباحة كالنّكاح, نعم المنافسة في المباحات تنقص من الفضائل وتناقض الزّهد والرّضا والتّوكّل, وتحجب عن المقامات الرّفيعة من غير إثمٍ, نعم هنا دقيقة ينبغي التّنبّه لها, وإلّا وقع الإنسان في الحسد الحرام من غير أن يشعر وهي أنّ من أيس من أن ينال مثل نعمة الغير فبالضّرورة أنّ نفسه تعتقد أنّه ناقص عن صاحب تلك النّعمة وأنّها تحبّ زوال نقصها, وزواله لا يحصل إلّا بمساواة ذي النّعمة, أو بزوالها عنه قد فرض يأسه عن مساواته فيها فلم يبق إلّا محبّته لزوالها عن الغير المتميّز بها عنه إذ بزوالها يزول تخلّفه وتقدّم غيره عليه بها, فإن كان بحيث لو قدر على إزالتها عن الغير أزالها فهو حسود حسدًا مذمومًا, وإن كان عنده من التّقوى ما يمنعه عن إزالتها مع قدرته عليها وعن محبّة زوالها عن الغير فلا إثم عليه لأنّ هذا أمر جبلّيّ لا تنفكّ النّفس عنه ولعلّه المعنيّ بالخبر السّابق: "كلّ ابن آدم حسود". وفي روايةٍ: "ثلاثة لا ينفكّ المسلم عنهنّ: الحسد, والظّنّ, والطّيرة ؛ وله منهنّ مخرج إذا حسدت فلا تبغ": أي إن وجدت في قلبك شيئًا فلا تعمل به, ويبعد ممّن يريد مساواة غيره في النّعمة فيعجز عنها سيّما إن كان من أقرانه أن ينفكّ عن الميل إلى زوالها, فهذا الحدّ من المنافسة يشبه الحسد الحرام فينبغي الاحتياط التّامّ, فإنّه متى صغي إلى محبّة نفسه ومال باختياره إلى مساواته لذي النّعمة بمحبّة زوالها عنه فهو مرتبك في الحسد الحرام ولا يتخلّص منه إلّا إن قوي إيمانه ورسخ قدمه في التّقوى, ومهما حرّكه خوف نقصه عن

ج / 1 ص -102- غيره جرّه إلى الحسد المحظور, وإلى ميل الطّبع إلى زوال نعمة الغير حتّى ينزل لمساواته, وهنا لا رخصة فيه بوجهٍ, سواء أكان في مقاصد الدّين أم الدّنيا. قال الغزاليّ: ولكنّ ذلك يعفى عنه ما لم يعمل به إن شاء اللّه تعالى وتكون كراهته لذلك من نفسه كفّارةً له:
ومنها: قد عرفت ماهيّة الحسد وأحكامه.
وأمّا مراتبه: فهي إمّا محبّة زوال نعمة الغير, وإن لم تنتقل للحاسد, وهذا غاية الحسد, أو مع انتقالها إليه أو انتقال مثلها إليه, وإلّا أحبّ زوالها لئلّا يتميّز عليه أو لا مع محبّة زوالها, وهذا الأخير هو المعفوّ عنه من الحسد إن كان في الدّنيا, والمطلوب إن كان في الدّين كما مرّ.
ومنها: لا شكّ أنّ الحسد من أمراض القلوب العظيمة, وأمراض القلوب لا تداوى إلّا بالعلم, فالعلم النّافع لمرض الحسد أن تعرف أنّه يضرّ دينًا ودنيا ولا يضرّ المحسود لا دينًا ولا دنيا, إذ لا تزول نعمة بحسدٍ قطّ, وإلّا لم يبق للّه نعمة على أحدٍ حتّى الإيمان لأنّ الكفّار يحبّون زواله عن أهله, بل المحسود منتفع بحسدك دينًا لأنّه مظلوم من جهتك سيّما إن أبرزت حسدك إلى الخارج بالغيبة وهتك السّتر وغيرهما من أنواع الإيذاء, فهذه هدايا تهدي إليه حسناتك بسببها حتّى تلقى اللّه يوم القيامة مفلسًا محرومًا من النّعم كما حرمت منها في الدّنيا ودينًا لسلامته من غمّك وحزنك وغيرهما ممّا يأتي, ومتى انكشف غشاء بصيرتك ورين قلبك وتأمّلت ذلك ولم تكن عدوّ نفسك ولا صديق عدوّك أعرضت عن الحسد أصلًا ورأسًا حذرًا من أن تكون قد وقعت به في ورطةٍ عظيمةٍ, وهي أنّك قد سخطت قضاء اللّه وكرهت قسمة اللّه وعدله, وهذه جناية أيّ جنايةٍ على حضرة التّوحيد وناهيك بها جنايةً على الدّين, وكيف لا وأنت قد فارقت بذلك الأنبياء والأولياء والعلماء العاملين في حبّهم وصول الخير لعباد اللّه وشاركت إبليس والشّياطين في محبّتهم للمؤمنين البلايا وزوال النّعم؟ وهذه خبائث في القلب تأكل حسناتك كما تأكل النّار الحطب, هذا مع ما ينضمّ لذلك من ضررك الدّنيويّ بتوالي الهمّ والغمّ عليك كلّما رأيت محسودك يتزايد في النّعم وأنت تتناقص فيها, فإنّ هذا من جملة آفات حسدك فأنت دائمًا في غاية الحزن والغمّ وضيق الصّدر وتشعّب القلب, فلو فرض أنّك لم تؤمن ببعثٍ ولا حسابٍ لكان من

ج / 1 ص -103- الحزم ترك الحسد حتّى تسلم من هذه العقوبات الدّنيويّة النّاجزة قبل العقوبات الأخرويّة, فظهر أنّك عدوّ نفسك وصديق عدوّك إذ تعاطيت ما تضرّرت به في الدّنيا والآخرة وانتفع به عدوّك فيهما, وصرت مذمومًا عند الخلق والخالق شقيًّا حالًا ومآلًا.
وأمّا العمل النّافع لذلك المرض ؛ فهو أن تكلّف نفسك أن تصنع بالمحسود ضدّ ما اقتضاه حسدك فتبدّل الذّمّ بالمدح, والتّكبّر عليه بالتّواضع له, ومنع إدخال رفقٍ عليه بزيادة الإرفاق به وهكذا, فبهذا يضعف داء الحسد وكلّما زدت من ذلك زاد تناقص الحسد إلى أن ينعدم, فافهم تسلم وامتثل تغنم, واللّه سبحانه الموفّق وإليه ترجع الأمور.
ومنها: لا شكّ أنّ كلّ أحدٍ يبغض من آذاه طبعًا فلا يستوي عنده حسن حاله وسوءه غالبًا, وبهذا ينازع الشّيطان النّفس إلى حسده فإن أطاعته حتّى أظهرت الحسد بقولٍ أو فعلٍ اختياريٍّ أو أبطنته بأن أحبّت زوال نعمته فهي عاصية بحسدها إذ معصية الحسد بالقلب فحسبت مظلمةً متعلّقةً بالخلق, فلا يشترط في التّوبة منها استحلال المحسود لأنّها أمر باطن لا يطّلع عليه إلّا اللّه تعالى, فمتى كففت ظاهرك وألزمت مع ذلك قلبك كراهة ما يترسّخ فيه بالطّبع من حبّ زوال النّعمة حتّى كأنّك مقتّ نفسك على ما في طبعها كانت تلك الكراهة من جهة العقل في مقابلة الميل من جهة الطّبع, وحينئذٍ تكون قد أدّيت الواجب ولا يدخل تحت اختيارك غالبًا أكثر من هذا, فأمّا تغيير الطّبع إلى أن يستوي عنده المؤذي والمحسن ويكون فرحه بنعمتهما وغمّه ببليّتهما سواءً, فأمر يأباه الطّبع ما لم يستغرق في محبّة اللّه تعالى ويشتغل بها إلى أن يرى الخلق كلّهم بعينٍ واحدةٍ وهي عين الرّحمة, وبتقدير حصول هذه الحالة لا تدوم بل تكون كالبرق, ثمّ يعود القلب إلى طبعه والشّيطان إلى منازعته بالوسوسة, ومهما قابل ذلك بكراهته بقلبه فقد أدّى ما كلّفه.
وقد ذهب قوم إلى أنّه لا يأثم ما دام الحسد لم يظهر على جوارحه, لخبر: "ثلاث لا يخلو منهنّ مؤمن وله منهنّ مخرج, فمخرجه من الحسد أن لا يبغي" وهذا ضعيف أو شاذّ بل الصّواب ما
مرّ من حرمته مطلقًا, ويحمل الخبر إن صحّ على ما تقرّر من أنّه يكره ذلك دينًا وعقلًا في مقابلة حبّ الطّبع لزوال نعمة العدوّ, وهذه

ج / 1 ص -104- الكراهة تمنعه من البغي والإيذاء, وقد مرّت الأخبار الصّريحة الصّحيحة في ذمّ كلّ حاسدٍ وإثمه, والحسد ليس حقيقته إلّا في القلب, وكيف يسوغ لأحدٍ أن يجوّز محبّة إساءة مسلمٍ, واشتمال قلبه عليها من غير كراهةٍ منه لذلك؟.
[خاتمة]
في ذكر شيءٍ من فضائل كظم الغيظ.
والعفو والصّفح والحلم والرّحمة والحبّ في اللّه تعالى:
قال تعالى: {وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} [آل عمران: 134] {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الأعراف: 199] {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت: 34 35] {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ} [الشورى: 43] {فَاصْفَحِ الصَّفْحَ الْجَمِيلَ} [الحجر: 85] {وَلْيَصْفَحُوا أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ} [النور: 22] {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} [الحجر: 88] {وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ} [آل عمران: 159] والآيات في ذلك كثيرة معلومة.
وأخرج الشّيخان: "إنّ اللّه عزّ وجلّ رفيق يحبّ الرّفق في الأمر كلّه, يسّروا ولا تعسّروا وبشّروا ولا تنفّروا". "ما خيّر رسول اللّه صلّى اللّه عليه وسلّم بين أمرين قطّ إلّا اختار أيسرهما ما لم يكن إثمًا فإن كان إثمًا كان أبعد النّاس منه". "وما انتقم رسول اللّه صلّى اللّه عليه وسلّم لنفسه قطّ في شيءٍ إلّا أن تنتهك حرمات اللّه عزّ وجلّ فينتقم للّه عزّ وجلّ".
"هل أتى عليك يا رسول اللّه يوم كان أشدّ من يوم أحدٍ؟ قال: لقد لقيت من قومك وكان أشدّ ما لقيته منهم يوم العقبة إذ عرضت نفسي على ابن عبد ياليل بن عبد كلالٍ فلم يجبني إلى ما أردت فانطلقت وأنا مهموم على وجهي فلم أستفق إلّا وأنا بقرن الثّعالب, فرفعت رأسي فإذا أنا بسحابةٍ قد أظلّتني, فنظرت فإذا فيها جبريل عليه السّلام فناداني فقال: إنّ اللّه عزّ وجلّ قد سمع قول قومك لك وما ردّوا عليك, وقد بعث إليك ملك الجبال لتأمره بما شئت فيهم, فناداني ملك الجبال فسلّم عليّ وقال: يا محمّد, إنّ اللّه قد سمع قول قومك لك وأنا ملك الجبال وقد بعثني ربّي إليك لتأمرني بما شئت, فإن شئت

ج / 1 ص -105- أطبقت عليهم الأخشبين, فقلت: بل أرجو أن يخرج اللّه عزّ وجلّ من أصلابهم من يعبد اللّه وحده ولا يشرك به شيئًا".
"قال أنس: كنت أمشي مع رسول اللّه صلّى اللّه عليه وسلّم وعليه برد نجرانيّ غليظ الحاشية, فأدركه أعرابيّ فجبذه بردائه جبذةً شديدةً فنظرت إلى صفحة عاتق النّبيّ صلّى اللّه عليه وسلّم وقد أثّرت بها حاشية الرّداء من شدّة جبذته, ثمّ قال: يا محمّد مر لي من مال اللّه الّذي عندك, فالتفت إليه وضحك ثمّ أمر له بعطاءٍ".
"قال ابن مسعودٍ: كأنّي أنظر إلى رسول اللّه صلّى اللّه عليه وسلّم يحكي نبيًّا من الأنبياء وقد ضربه قومه فأدموه وهو يمسح الدّم عن وجهه ويقول: اللّهمّ اغفر لقومي فإنّهم لا يعلمون".
"ليس الشّديد بالصّرعة إنّما الشّديد الّذي يملك نفسه عند الغضب".
ومسلم: "إنّ فيك خصلتين يحبّهما اللّه: الحلم والأناة قاله لأشجّ عبد القيس" كما يأتي: "إنّ اللّه رفيق يحبّ الرّفق ويعطي على الرّفق ما لا يعطي على ما سواه". "إنّ الرّفق لا يكون في شيءٍ إلّا زانه ولا ينزع من شيءٍ إلّا شانه". "من يحرم الرّفق يحرم الخير كلّه" "إنّ اللّه عزّ وجلّ كتب الإحسان على كلّ شيءٍ, فإذا قتلتم فأحسنوا القتلة, وإذا ذبحتم فأحسنوا الذّبحة, وليحدّ أحدكم شفرته وليرح ذبيحته". "ما ضرب رسول اللّه صلّى اللّه عليه وعلى آله وصحبه وسلّم شيئًا قطّ بيده ولا امرأةً ولا خادمًا إلّا أن يجاهد في سبيل اللّه, وما نيل شيء قطّ فينتقم من صاحبه إلّا أن ينتهك شيء من محارم اللّه عزّ وجلّ فينتقم للّه عزّ وجلّ".
قال أبو هريرة: "قال رجل: يا رسول اللّه إنّ لي قرابةً أصلهم ويقطعوني, وأحسن إليهم ويسيئون إليّ, وأحلم عليهم ويجهلون عليّ, فقال له النّبيّ صلّى اللّه عليه وسلّم: لئن كنت كما قلت فكأنّما تسفّهم الملّ أي الرّماد الحارّ ولا يزال معك من اللّه عزّ وجلّ ظهير عليهم ما دمت على ذلك".
والبخاريّ: "أنّ ذا الخويصرة لمّا بال في المسجد قام النّاس إليه ليقعوا فيه, فقال صلّى اللّه عليه وسلّم: "دعوه وأريقوا على بوله سجلًا": أي بفتح المهملة وسكون الجيم "من ماءٍ, أو قال ذنوبًا": أي بفتح المعجمة وكلاهما الدّلو الممتلئة ماءً "فإنّما بعثتم ميسّرين ولم تبعثوا معسّرين".
وأحمد والبخاريّ في الأدب, وابن سعدٍ وأبو يعلى والبغويّ وابن حبّان عن

ج / 1 ص -106- الأشجّ واسمه المنذر بن عامرٍ : "إنّ فيك لخلّتين يحبّهما اللّه: الحلم والأناة".
ومسلم والتّرمذيّ عن ابن عبّاسٍ, ومسلم عن أبي سعيدٍ, وأحمد والطّبرانيّ, وأبو داود, والبغويّ, والبيهقيّ عن أمّ أبان عن جدّها, والطّبرانيّ وأبو يعلى عن الأشجّ, والطّبرانيّ عن ابن عمر, والتّرمذيّ وأبو نعيمٍ "عن جويرية: إنّ فيك لخصلتين يحبّهما اللّه ورسوله الحلم والأناة" والباروديّ: "يا أشجّ إنّ فيك خلّتين يحبّهما اللّه ورسوله".
والطّبرانيّ: "فيك خلقان يحبّهما اللّه: الأناة والتّؤدة".
والتّرمذيّ وحسّنه: "ألا أخبركم بمن يحرم على النّار أو قال: بمن تحرم عليه النّار؟ قلنا بلى يا رسول اللّه, قال: "تحرم على كلّ قريبٍ هيّنٍ ليّنٍ سهلٍ".
والطّبرانيّ: "خيار أمّتي أحدّاؤهم الّذين إذا غضبوا رجعوا. الحدّة تعتري خيار أمّتي".
وابن عديٍّ: "الحدّة تعتري حملة القرآن لعزّة القرآن في أجوافهم".
والدّيلميّ: "الحدّة لا تكون إلّا في صالحي أمّتي وأبرارها".
والسّجزيّ والدّيلميّ: "ليس أحد أحقّ بالحدّة من حامل القرآن لعزّة القرآن في جوفه".
وأبو نعيمٍ: "إنّ الرّجل ليدرك بالحلم درجة الصّائم القائم, وإنّه ليكتب جبّارًا ولا يملك إلّا أهل بيته".
والخطيب: "الحليم سيّد في الدّنيا وسيّد في الآخرة. كاد الحليم أن يكون نبيًّا".
وابن ماجه: "يا أشجّ إنّ فيك خصلتين يحبّهما اللّه تعالى: الحلم والتّؤدة" وهي بالدّال المهملة التّأنّي في الأمور حتّى يتبيّن حسنها من قبحها.
والبيهقيّ: "ليس بحليمٍ من لم يعاشر بالمعروف من لا بدّ له من معاشرته حتّى يجعل اللّه له من ذلك مخرجًا".
وأبو نعيمٍ: "ما أزين من حلم, ما أوذي أحد ما أوذيت

ج / 1 ص -107- وأحمد والطّبرانيّ: "ما تجرّع عبد جرعةً أفضل عند اللّه من جرعة غيظٍ كظمها ابتغاء وجه اللّه".
وابن ماجه: "ما من جرعةٍ أعظم أجرًا عند اللّه من جرعة غيظٍ كظمها عبد ابتغاء وجه اللّه".
وابن أبي الدّنيا: "ما جرعة أحبّ إلى اللّه من جرعة غيظٍ يكظمها عبد, ما كظمها عبد إلّا ملأ اللّه جوفه إيمانًا".
وأبو داود: "من كظم غيظًا وهو يقدر على إنفاذه ملأ اللّه قلبه أمنًا, وإيمانًا, ومن ترك لبس ثوب جمالٍ, وهو يقدر عليه تواضعًا كساه اللّه حلّة الكرامة, ومن زوّج للّه توجّه اللّه تاج الملك".
وأصحاب السّنن الأربعة:"من كظم غيظًا وهو قادر على أن ينفذه دعاه اللّه على رءوس الخلائق يوم القيامة حتّى يخيّره من الحور العين يزوّجه منها ما شاء اللّه".
وابن أبي الدّنيا:"من كفّ غضبه ستر اللّه عورته".
وابن عساكر:"وجبت محبّة اللّه على من أغضب فحلم".
وابن عديٍّ: "ابغ الرّفعة عند اللّه تحلم عمّن جهل عليك وتعطي من حرمك".
وابن السّنّيّ: "ما أضيف شيء إلى شيءٍ أفضل من حلمٍ إلى علمٍ".
وابن شاهين عن ابن مسعودٍ: ما أعزّ اللّه بجهلٍ قطّ ولا أذلّ اللّه بحلمٍ قطّ ولا نقصت صدقة من مالٍ قطّ ".
والدّيلميّ: "غريبتان: كلمة حكمةٍ من سفيهٍ, وكلمة سفهٍ من حليمٍ فاغفروها, فإنّه لا حليم إلّا ذو عثرةٍ ولا حكيم إلّا ذو تجربةٍ".
والعسكريّ: "لا حليم إلّا ذو أناةٍ ولا عليم إلّا ذو عثرةٍ ولا حكيم إلّا ذو تجربةٍ".
والطّبرانيّ: "من لا يرحم من في الأرض لا يرحمه من في السّماء" أي عزّه وسلطانه "من لا يرحم لا يرحم, ومن لا يغفر لا يغفر له, ومن لا يتب لا يتب عليه إنّما يرحم اللّه من عباده الرّحماء. ليس منّا من لم يرحم صغيرنا ولم يعرف حقّ

ج / 1 ص -108- كبيرنا", "وليس منّا من غشّنا", "ولا يكون المؤمن مؤمنًا حتّى يحبّ للمؤمنين ما يحبّ لنفسه".
"البركة في أكابرنا. فمن لم يرحم صغيرنا ويجلّ كبيرنا فليس منّا".
والدّولابيّ وأبو نعيمٍ وابن عساكر: "خاب وخسر عبد لم يجعل اللّه تعالى في قلبه رحمةً للبشر".
وأحمد وأبو داود والتّرمذيّ والحاكم: "الرّاحمون يرحمهم الرّحمن تبارك وتعالى, ارحموا من في الأرض يرحمكم من في السّماء". زاد الثّلاثة المتأخّرون: "والرّحم شجنة من الرّحمن: أي لفظها مشتقّ من اسمه الرّحمن, فمن وصلها وصله اللّه, ومن قطعها قطعه اللّه".
وأحمد والشّيخان وأبو داود والتّرمذيّ: "من لا يرحم لا يرحم".
وأحمد وأبو داود وابن حبّان والحاكم: "لا تنزع الرّحمة إلّا من شقيٍّ".
وأحمد وأبو نعيمٍ والبيهقيّ: "ارحموا ترحموا واغفروا يغفر لكم. ويل لأقماع القول الّذين يستمعونه ولا يعملون به, وويل للمصرّين الّذين يصرّون على ما فعلوا وهم يعلمون".
ومسلم: "لا يستر عبد عبدًا في الدّنيا إلّا ستره اللّه يوم القيامة".
وابن ماجه: "من ستر عورة أخيه المسلم ستر اللّه عورته يوم القيامة, ومن كشف عورة أخيه المسلم كشف اللّه عورته حتّى يفضحه بها في بيته".
وأحمد والطّبرانيّ والبيهقيّ وابن عديٍّ: "أشكر النّاس للّه أشكرهم للنّاس".
والتّرمذيّ: "خصلتان من كانتا فيه كتبه اللّه شاكرًا صابرًا, ومن لم تكونا فيه لم يكتبه اللّه شاكرًا ولا صابرًا من نظر في دينه إلى من هو فوقه فاقتدى به. ونظر في دنياه إلى من هو دونه فحمد اللّه على ما فضّله به عليه كتبه اللّه شاكرًا صابرًا, ومن نظر في دينه إلى من هو دونه ونظر في دنياه إلى من هو فوقه فأسف على ما فاته منه لم يكتبه اللّه شاكرًا ولا صابرًا".
وأحمد والطّبرانيّ: "انظروا إلى من هو أسفل منكم ولا تنظروا إلى من هو فوقكم فهو أجدر أن لا تزدروا نعمة اللّه عليكم".
والبيهقيّ: "بعثت بمداراة النّاس: رأس العقل المداراة, وأهل المعروف

ج / 1 ص -109- في الدّنيا هم أهل المعروف في الآخرة".
وابن حبّان والطّبرانيّ والبيهقيّ: "مداراة النّاس صدقة".
والدّيلميّ: "إنّ اللّه أمرني بمداراة النّاس كما أمرني بإقامة الفرائض".
وابن أبي الدّنيا: "رأس العقل بعد الإيمان باللّه مداراة النّاس, وأهل المعروف في الدّنيا أهل المعروف في الآخرة, وأهل التّكبّر في الدّنيا أهل التّكبّر في الآخرة".
وأحمد: "من أذلّ عنده مؤمن فلم ينصره وهو يقدر على أن ينصره أذلّه اللّه على رءوس الأشهاد يوم القيامة".
ومسلم: "إنّ اللّه عزّ وجلّ يقول يوم القيامة: أين المتحابّون لجلالي؟ اليوم أظلّهم في ظلّي يوم لا ظلّ إلّا ظلّي".
والتّرمذيّ وحسّنه: "المتحابّون لجلالي لهم منابر من نورٍ يغبطهم النّبيّون والشّهداء".
ومالك بسندٍ صحيحٍ: "قال اللّه تبارك وتعالى: وجبت محبّتي للمتحابّين في والمتجالسين في, والمتزاورين في, والمتباذلين في".
وفي الحديث الصّحيح: "إذا أحبّ الرّجل أخاه فليخبره أنّه يحبّه".
"الكبيرة الرّابعة: الكبر والعجب والخيلاء"
قال اللّه تعالى: {سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ} [الأعراف: 146] {وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ} [إبراهيم: 15] {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ} [غافر: 35] {إِنَّهُ لا يُحِبُّ الْمُسْتَكْبِرِينَ} [النحل: 23] {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر: 60] أي صاغرين. والآيات في ذمّ الكبر كثيرة.
وأخرج الشّيخان: "بينما رجل يمشي في حلّةٍ تعجبه نفسه مرجّل": أي ممشّط رأسه "مختال في مشيته إذ خسف اللّه به فهو يتجلجل في الأرض إلى يوم القيامة".
والبخاريّ وغيره: "بينما رجل ممّن كان قبلكم يجرّ إزاره من الخيلاء خسف به

ج / 1 ص -110- فهو يتجلجل في الأرض إلى يوم القيامة". والخيلاء بضمّ الخاء المعجمة أو كسرها وبفتح الياء ممدودًا هو الكبر والعجب, ويتجلجل بجيمين: أي يغوص وينزل فيها.
وأحمد والبزّار بسندٍ صحيحٍ: "بينما رجل ممّن كان قبلكم خرج في بردين أخضرين مختالًا فيهما, أمر اللّه الأرض فأخذته فهو يتجلجل فيها إلى يوم القيامة".
وصحّ أيضًا "أنّ رجلًا كان في حلّةٍ حمراء فتبختر واختال فيها فخسف اللّه به الأرض فهو يتجلجل فيها إلى يوم القيامة".
ومسلم: "إنّ اللّه لا ينظر إلى من يجرّ إزاره بطرًا, لا يدخل الجنّة من كان في قلبه مثقال ذرّةٍ من كبرٍ, قيل: إنّ الرّجل يحبّ أن يكون ثوبه حسنًا ونعله حسنةً, قال: إنّ اللّه جميل يحبّ الجمال, الكبر بطر الحقّ": أي بفتح الموحّدة والمهملة, ردّه ودفعه, "وغمط النّاس": أي بفتح المعجمة وسكون الميم, وبالمهملة, وهو احتقارهم وازدراؤهم وكذا غمصهم بالمهملة.
وقد رواه الحاكم فقال: "ولكنّ الكبر من بطر الحقّ وازدرى النّاس". وقد احتجّا: أي الشّيخان: برواته.
ومسلم والنّسائيّ وابن ماجه: "إنّ الّذي يجرّ ثيابه من الخيلاء لا ينظر اللّه إليه يوم القيامة".
والتّرمذيّ: "خرج رجل ممّن كان قبلكم في حلّةٍ له يختال فيها, فأمر اللّه الأرض فأخذته فهو يتجلجل فيها إلى يوم القيامة".
ومسلم وأبو داود والتّرمذيّ وابن ماجه: "لا يدخل النّار من في قلبه مثقال حبّةٍ من خردلٍ من إيمانٍ, ولا يدخل الجنّة أحد في قلبه مثقال حبّةٍ من خردلٍ من كبرٍ". والتّرمذيّ: "لا يزال الرّجل يتكبّر ويذهب بنفسه حتّى يكتب في الجبّارين فيصيبه ما أصابهم".
والنّسائيّ والتّرمذيّ واللّفظ له وقال: حديث حسن: "يحشر المتكبّرون يوم القيامة أمثال الذّرّ في صورة الرّجال, يغشاهم الذّلّ من كلّ مكان يساقون إلى سجنٍ في جهنّم يسمّى بولس تعلوهم نار الأنيار يسقون من عصارة أهل النّار طينة الخبال", وبولس بموحّدةٍ مضمومةٍ فواوٍ ساكنةٍ فلامٍ مفتوحةٍ فمهملةٍ, والخبال بفتح المعجمة فالموحّدة.

ج / 1 ص -111- وفي روايةٍ: "يحشر المتكبّرون يوم القيامة ذرًّا في صور الرّجال يعلوهم كلّ شيءٍ من الصّغار ثمّ يساقون إلى سجنٍ في جهنّم يقال له بولس تعلوهم نار الأنيار يسقون من طينة الخبال عصارة أهل النّار".
وفي أخرى: "يحشر الجبّارون, والمتكبّرون يوم القيامة في صور الذّرّ تطؤهم النّاس لهوانهم على اللّه". والحاكم وصحّحه على شرط مسلمٍ: "الكبرياء ردائي, فمن نازعني في ردائي قصمته".
وميمونة: "قال اللّه تعالى: الكبرياء ردائي والعزّ إزاري, من نازعني في شيءٍ منهما عذّبته".
وأحمد وأبو داود وابن ماجه: "قال اللّه تعالى: الكبرياء ردائي والعظمة إزاري, فمن نازعني واحدًا منهما قذفته في النّار".
والطّبرانيّ: "إنّ اللّه تعالى يقول: العزّ إزاري والكبرياء ردائي, فمن نازعني فيهما عذّبته".
ومسلم وأبو داود وابن ماجه واللّفظ له: "يقول اللّه تعالى: الكبرياء ردائي, والعظمة إزاري, فمن نازعني واحدًا منهما ألقيته في جهنّم".
وأحمد وابن ماجه والحاكم: "ما من رجلٍ يتعاظم في نفسه ويختال في مشيته إلّا لقي اللّه تعالى وهو عليه غضبان".
والبزّار: "كلّكم بنو آدم, وآدم خلق من ترابٍ, لينتهينّ قوم يفتخرون بآبائهم أو ليكوننّ أهون على اللّه من الجعلان".
وابن عساكر: "إيّاكم والكبر, فإنّ إبليس حمله الكبر على أن لا يسجد لآدم, وإيّاكم والحرص, فإنّ آدم حمله الحرص على أن أكل من الشّجرة ؛ وإيّاكم والحسد, فإنّ ابني آدم إنّما قتل أحدهما صاحبه حسدًا فهذا أصل خطيئته".
والطّبرانيّ: "إيّاكم والكبر, فإنّ الكبر يكون في الرّجل, وإنّ عليه العباءة".
وأحمد والشّيخان والتّرمذيّ والنّسائيّ وابن ماجه: "ألا أخبركم بأهل النّار؟ كلّ عتلٍّ": أي بضمّتين فشدّةٍ: الغليظ الجافي, "جوّاظٍ": أي بفتح الجيم وتشديد الواو بالمعجمة هو الجموع المنوع, وقيل: الضّخم المختال في مشيته, وقيل: القصير

ج / 1 ص -112- البطين "جعظريٍّ مستكبرٍ".
والشّيخان, "ألا أخبركم بأهل النّار؟ كلّ عتلٍّ جوّاظٍ مستكبرٍ".
وأبو داود: "لا يدخل الجنّة الجوّاظ ولا الجعظريّ". قال: والجوّاظ الغليظ الفظّ.
والطّبرانيّ: "إنّ اللّه يبغض ابن سبعين في أهله ابن عشرين في مشيته ومنظره".
والدّيلميّ: "إنّ اللّه يبغض البذخين الفرحين المرحين".
وأبو بكر بن لالٍ وعبد الغنيّ بن سعدٍ وابن عديٍّ: "اجتنبوا الكبر فإنّ العبد لا يزال يتكبّر حتّى يقول اللّه تعالى: اكتبوا عبدي هذا في الجبّارين".
والتّرمذيّ وحسّنه: "لا يزال العبد يذهب بنفسه: أي يرتفع ويتكبّر حتّى يكتب في الجبّارين فيصيبه ما أصابهم". وصحّ: "لو لم تذنبوا لخشيت عليكم ما هو أكبر منه العجب".
وأبو داود والحاكم: "الكبر من بطر الحقّ وغمط النّاس".
وأبو نعيمٍ والبيهقيّ: "براءة من الكبر لبس الصّوف ومجالسة فقراء المؤمنين وركوب الحمار واعتقال العنز".
والبيهقيّ: "من حمل سلعته فقد برئ من الكبر".
والحاكم: "سيصيب أمّتي داء الأمم ؛ الأشر والبطر والتّكاثر والتّشاحن في الدّنيا والتّباغض والتّحاسد حتّى يكون البغي".
وأحمد: "الفخر والخيلاء في أهل الإبل, والسّكينة والوقار في أهل الغنم".
ومسلم والنّسائيّ: "ثلاثة لا يكلّمهم اللّه يوم القيامة ولا يزكّيهم, ولا ينظر إليهم ولهم عذاب أليم: شيخ زانٍ, وملك كذّاب, وعائل" أي فقير "مستكبر".
والنّسائيّ وابن حبّان في صحيحه: "أربعة يبغضهم اللّه: البيّاع الحلّاف, والفقير المختال, والشّيخ الزّاني, والإمام الجائر".
وابنا خزيمة وحبّان وصحّحاه: "عرض عليّ أوّل ثلاثةٍ يدخلون النّار: أمير

ج / 1 ص -113- مسلّط, وذو ثروةٍ من مالٍ لا يؤدّي حقّ اللّه فيه, وفقير فخور".
والبزّار بإسنادٍ جيّدٍ: "ثلاثة لا يدخلون الجنّة: الشّيخ الزّاني, والإمام الكذّاب, والعائل المزهوّ": أي المعجب بنفسه المتكبّر.
والطّبرانيّ: "لا يدخل الجنّة مسكين متكبّر, ولا شيخ زانٍ, ولا منّان على اللّه بعمله".
وأحمد وأصحاب السّنن الأربعة: "من تعظّم في نفسه واختال في مشيته لقي اللّه وهو عليه غضبان".
والطّبرانيّ: "أقبل رجل يمشي في بردين له قد أسبل إزاره ونظر في عطفيه وهو يتبختر إذ خسف اللّه به في الأرض فهو يتجلجل فيها إلى يوم القيامة".
والدّيلميّ: "إنّ اللّه يحبّ ابن عشرين إذا كان شبه ابن ثمانين": أي في التّضعّف والتّواضع, "ويبغض ابن السّتّين إذا كان شبه ابن عشرين".
وأحمد والبخاريّ: "لا ينظر اللّه يوم القيامة إلى من جرّ إزاره بطرًا".
وأحمد والشّيخان وأصحاب السّنن الأربعة: "من جرّ ثوبه خيلاء لم ينظر اللّه إليه يوم القيامة".
وابن لالٍ: "الجبروت في القلب".
والبيهقيّ: "إنّ النّاس لا يرفعون شيئًا إلّا وضعه اللّه".
والدّيلميّ: "إنّ العجب يحبط عمل سبعين سنةً".
والطّبرانيّ: "لو كان العجب رجلًا لكان رجل سوءٍ".
والبيهقيّ: "لو لم تكونوا تذنبون لصبّ عليكم ما هو أكبر من ذلك ؛ العجب".
وروى أحمد بسندٍ رواته رواة الصّحيح, والبيهقيّ في شعب الإيمان من طريقه عن أبي سلمة بن عبد الرّحمن بن عوفٍ قال: "التقى عبد اللّه بن عمرٍو وعبد اللّه بن عمر على المروة فتحدّثا ثمّ مضى ابن عمرٍو وأقام ابن عمر يبكي. قالوا: وما يبكيك يا أبا عبد الرّحمن؟ قال: هذا, يعني عبد اللّه بن عمرٍو, زعم أنّه سمع رسول اللّه صلّى اللّه عليه وسلّم يقول: من كان في قلبه مثقال حبّةٍ من خردلٍ من كبرٍ أكبّه اللّه في النّار على وجهه".

ج / 1 ص -114- وروى أبو داود والتّرمذيّ وحسّنه: "لينتهينّ أقوام يفتخرون بآبائهم الّذين ماتوا, إنّما هم فحم جهنّم أو ليكوننّ أهون على اللّه من الجعل" أي بضمٍّ ففتحٍ: دويبّة أرضيّة, " الّذي يدهده" : أي يدحرج وزنًا ومعنًى " الخرأة بأنفه. إنّ اللّه أذهب عنكم عبّيّة الجاهليّة وفخرها بالآباء, إنّما هو مؤمن تقيّ وفاجر شقيّ النّاس بنو آدم وآدم خلق من ترابٍ". وعبّيّة بضمّ العين المهملة أو كسرها وتشديد الموحّدة وكسرها وتشديد التّحتيّة هي الكبر والفخر والنّخوة.
وقال سليمان بن داود صلّى اللّه وسلّم على نبيّنا وعليهما يومًا للجنّ والإنس والطّير والبهائم: اخرجوا فخرجوا في مائتي ألفٍ من الإنس ومائتي ألفٍ من الجنّ, فرفع حتّى سمع زجل الملائكة بالتّسبيح في السّموات, ثمّ خفض حتّى مسّت قدماه البحر فسمع صوتًا: لو كان في قلب صاحبكم مثقال ذرّةٍ من كبرٍ لخسفت به أبعد ممّا رفعته.
وقال صلّى اللّه عليه وسلّم: "لا ينظر اللّه إلى رجلٍ يجرّ إزاره بطرًا", متّفق عليه.
وقال زيد بن أسلم: دخلت على ابن عمر فمرّ به عبد اللّه بن واقدٍ وعليه ثوب جديد فسمعته يقول: يا بنيّ ارفع إزارك فإنّي سمعت النّبيّ صلّى اللّه عليه وسلّم يقول: "لا ينظر اللّه إلى من جرّ إزاره خيلاء", رواه مسلم مقتصرًا على المرفوع دون ذكر مرور عبد اللّه بن واقدٍ على ابن عمر وفي روايةٍ لمسلمٍ: إنّ المارّ رجل من بني ليثٍ غير مسمًّى.
وروى ابن ماجه والحاكم وصحّح إسناده: "إنّ النّبيّ صلّى اللّه عليه وسلّم بزق يومًا على كفّه ووضع أصبعه عليها وقال: يقول اللّه تعالى: يا ابن آدم أتعجزني وقد خلقتك من مثل هذه؟ حتّى إذا سوّيتك وعدلتك مشيت بين بردين, وللأرض منك وئيد, جمعت ومنعت حتّى إذا بلغت التّراقي قلت أتصدّق وأنّى أوان الصّدقة".
وقال صلّى اللّه عليه وسلّم: "يخرج من النّار عقرب له أذنان تسمعان وعينان تبصران ولسان ينطق يقول: وكّلت بثلاثةٍ بكلّ جبّارٍ عنيدٍ, وبكلّ من دعا مع اللّه إلهًا آخر, وبالمصورين", رواه التّرمذيّ وقال: حسن صحيح غريب.
وأخرج الشّيخان أنّه صلّى اللّه عليه وسلّم قال: "تحاجّت الجنّة والنّار فقالت النّار: أوثرت بالمتكبّرين والمتجبّرين, وقالت الجنّة: مالي لا يدخلني إلّا ضعفاء النّاس وأسقاطهم وعجزتهم, فقال اللّه عزّ وجلّ للجنّة: إنّما أنت رحمتي أرحم بك من أشاء من

ج / 1 ص -115- عبادي, وقال للنّار: إنّما أنت عذابي أعذّب بك من أشاء من عبادي ولكلّ واحدةٍ منكما ملؤها".
وفي روايةٍ لمسلمٍ: "احتجّت الجنّة والنّار, فقالت النّار: في الجبّارون, والمتكبّرون, وقالت الجنّة: في ضعفاء المسلمين ومساكينهم, فقضى اللّه تعالى بينهما ؛ إنّك الجنّة رحمتي أرحم بك من أشاء, وإنّك النّار عذابي أعذّب بك من أشاء ولكليكما عليّ ملؤها".
وقال صلّى اللّه عليه وسلّم: "بئس العبد عبد بخل واختال ونسي الكبير المتعال, بئس العبد عبد تجبّر واعتدى ونسي الجبّار الأعلى, بئس العبد عبد سها ولها ونسي المقابر والبلى, بئس العبد عبد عتا وطغى ونسي المبتدا والمنتهى, بئس العبد عبد يختل الدّين بالشّهوات, بئس العبد عبد طمع يقوده, بئس العبد عبد هوًى يضلّه بئس العبد عبد رغب يذلّه", رواه التّرمذيّ وقال: غريب وليس إسناده بذاك, ورواه الحاكم وصحّحه, والبيهقيّ وضعّفه, ورواه الطّبرانيّ من حديث نعيمٍ الغطفانيّ أخصر منه.
وقال صلّى اللّه عليه وسلّم: "إذا مشت أمّتي المطيطا وخدمتهم فارس والرّوم سلّط بعضهم على بعضٍ", رواه ابن حبّان في صحيحه, ورواه التّرمذيّ وابن حبّان من طريقٍ أخرى, والمطيطا بضمّ الميم وفتح الطّاءين المهملتين بينهما تحتيّة مصغّرًا ولم يسمع مكبّرًا ممدودًا ويقصر: هو التّبختر ومدّ اليدين في المشي.
وقال صلّى اللّه عليه وسلّم: "من تعظّم في نفسه أو اختال في مشيته لقي اللّه تعالى وهو عليه غضبان", رواه الطّبرانيّ بسندٍ صحيحٍ.
وقال صلّى اللّه عليه وسلّم: "ثلاث مهلكات شحّ مطاع وهوًى متّبع وإعجاب المرء بنفسه".
وأخرج أحمد والبخاريّ في الأدب, والحاكم بزيادةٍ في أوّله وصحّحه عن عبد اللّه بن عمرٍو أنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "إنّ نوحًا صلّى اللّه عليه وسلّم لمّا حضرته الوفاة دعا ابنيه وقال: إنّي آمركما باثنتين وأنهاكما عن اثنتين أنهاكما عن الشّرك والكبر, وآمركما بلا إله إلّا اللّه, فإنّ السّموات والأرض وما فيهنّ لو وضعت في كفّة الميزان ووضعت لا إله إلّا اللّه في الكفّة الأخرى كانت لا إله إلّا اللّه أرجح منها, ولو أنّ السّموات والأرض كانتا حلقةً فوضعت لا إله إلّا اللّه عليهما لقصمتهما, وآمركما بسبحان اللّه وبحمده فإنّها صلاة كلّ شيءٍ وبها يرزق كلّ شيءٍ". وقال عيسى صلّى اللّه وسلّم

ج / 1 ص -116- على نبيّنا وعليه: طوبى لمن علّمه اللّه كتابه ثمّ لم يمت جبّارًا.
وعن عبد اللّه بن سلّامٍ رضي اللّه عنه أنّه مرّ في السّوق, وعليه حزمة من حطبٍ فقيل له: ما يحملك على هذا وقد أغناك اللّه عن هذا؟ قال: أردت أن أدفع الكبر عن نفسي, سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "لا يدخل الجنّة من في قلبه خردلة من كبرٍ" رواه الطّبرانيّ بإسنادٍ حسنٍ, والأصبهانيّ إلّا أنّه قال: "مثقال ذرّةٍ من كبرٍ".
وعن كريبٍ قال: كنت أقود ابن عبّاسٍ في زقاق أبي لهبٍ فقال: يا كريب بلغنا مكان كذا وكذا؟ قلت: أنت عنده الآن, قال: حدّثني العبّاس بن عبد المطّلب قال: "بينما أنا مع النّبيّ صلّى اللّه عليه وسلّم في هذا الموضع إذ أقبل رجل يتبختر في بردين وينظر إلى عطفيه فأعجبته نفسه إذ خسف اللّه به الأرض في هذا الموطن فهو يتجلجل فيها إلى يوم القيامة" رواه أبو يعلى.
وأخرج أحمد والبيهقيّ أنّه صلّى اللّه عليه وسلّم قال: "أهل النّار كلّ جعظريٍّ جوّاظٍ مستكبرٍ جمّاعٍ منّاعٍ, وأهل الجنّة الضّعفاء المغلوبون".
ورواه الطّبرانيّ بإسنادٍ حسنٍ, والحاكم وقال: صحيح على شرط مسلمٍ ولفظه: "يا سراقة ألا أخبرك بأهل الجنّة وأهل النّار؟ قلت : بلى يا رسول اللّه, قال: أمّا أهل النّار فكلّ جعظريٍّ جوّاظٍ مستكبرٍ, وأمّا أهل الجنّة فالضّعفاء المغلوبون".
وفي روايةٍ لأحمد رواتها رواة الصّحيح: أنبأنا محمّد بن جابرٍ عن حذيفة قال: "كنّا مع النّبيّ صلّى اللّه عليه وسلّم في جنازةٍ فقال: ألا أخبركم بشرّ عباد اللّه؟ الفظّ المستكبر, ألا أخبركم بخير عباد اللّه؟ الضّعيف المستضعف ذو الطّمرين لا يؤبه له لو أقسم على اللّه لأبرّه".
وأخرج الشّيخان: "ألا أخبركم بأهل الجنّة؟ كلّ ضعيفٍ مستضعفٍ لو أقسم على اللّه لأبرّه, ألا أخبركم بأهل النّار؟ كلّ عتلٍّ جوّاظٍ مستكبرٍ".
وقال صلّى اللّه عليه وسلّم: "إنّ من أحبّكم إليّ وأقربكم منّي مجلسًا يوم القيامة أحاسنكم أخلاقًا, وإنّ أبغضكم إليّ وأبعدكم منّي مجلسًا يوم القيامة الثّرثارون المتشدّقون": أي المتوسّعون في الكلام "المتفيهقون, قالوا: يا رسول اللّه قد علمنا الثّرثارون المتشدّقون فما المتفيهقون؟ قال: المتكبّرون", رواه التّرمذيّ وحسّنه. وأحمد

ج / 1 ص -117- والطّبرانيّ وابن حبّان في صحيحه: والثّرثار بمثلّثتين مفتوحتين وتكرير الرّاء كثير الكلام تكلّفًا, والمتشدّق المتكلّم بملء شدقه تفاصحًا وتعاظمًا واستعلاءً على غيره وهو معنى المتفيهق.
وعن محمّد بن واسعٍ قال: دخلت على بلال بن أبي بردة فقلت له: يا بلال إنّ أباك حدّثني عن أبيه عن النّبيّ صلّى اللّه عليه وسلّم أنّه قال: "إنّ في جهنّم واديًا يقال له: هبهب حقّ على اللّه أن يسكنه كلّ جبّارٍ عنيدٍ, فإيّاك يا بلال أن تكون ممّن يسكنه", رواه أبو يعلى والطّبرانيّ وصحّحه الحاكم. وهبهب بفتح الهاءين وبموحّدتين.
وقال صلّى اللّه عليه وسلّم: "يحشر المتكبّرون يوم القيامة في صور الذّرّ", رواه البزّار وسنده حسن.
وقال صلّى اللّه عليه وسلّم: "إنّ في النّار توابيت يجعل فيها المتكبّرون فتغلق عليهم".
وقال صلّى اللّه عليه وسلّم: "من فارقت روحه جسده وهو بريء من ثلاثٍ دخل الجنّة: الكبر والدّين والغلول". رواه التّرمذيّ بلفظ: "من مات وهو بريء من الكبر والغلول والدّين دخل الجنّة". والنّسائيّ وابن ماجه وابن حبّان في صحيحه والحاكم وقال: صحيح على شرطهما, وضبطه بعض الحفّاظ: الكنز, بالنّون والزّاي وليس بمشهورٍ. وقال أبو بكرٍ رضي اللّه عنه: لا تحقّرنّ أحدًا من المسلمين فإنّ حقير المسلمين عند اللّه كبير. وقال وهب: لمّا خلق اللّه تعالى جنّة عدنٍ نظر إليها فقال لها: أنت حرام على كلّ متكبّرٍ. وقال الأحنف: عجبًا لابن آدم يتكبّر وقد خرج من مجرى البول مرّتين. وقال الحسن: العجب لابن آدم يغسل الخراء بيده كلّ يومٍ مرّةً أو مرّتين ثمّ يعارض جبّار السّموات والأرض. وسئل سليمان عن السّيّئة الّتي لا تنفع معها حسنة؟ فقال: الكبر. ونظر الحسن إلى أميرٍ يمشي متبخترًا فقال: أفٍّ أفٍّ لشامخٍ بأنفه ثانٍ عطفه مصعّرٍ خدّه ينظر في عطفيه: أي حميقٍ أين تنظر في عطفيك؟ في نعمٍ غير مشكورةٍ ولا مذكورةٍ, غير المأخوذ بأمر اللّه فيها ولا المؤدّى حقّ اللّه منها, فسمع فجاءه معتذرًا فقال: لا تعتذر إليّ وتب إلى ربّك, أما سمعت قول اللّه تعالى: {وَلا تَمْشِ فِي الْأَرْضِ مَرَحاً إِنَّكَ لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولاً} [الإسراء: 37] واختال عمر بن عبد العزيز في مشيته قبل الخلافة, فغمز طاوس جنبه بأصبعه وقال: ليست هذه مشية من في بطنه خير, فقال كالمعتذر: يا عمّ لقد ضرب

ج / 1 ص -118- كلّ عضوٍ منّي على هذه المشية حتّى تعلّمتها. ورأى محمّد بن واسعٍ ولده يختال في مشيته فقال له: أتدري ما أنت؟ أمّا أمّك فاشتريتها بمائتي درهمٍ, وأمّا أبوك فلا أكثر اللّه في المسلمين مثله. ورأى مطرّف المهلّب يتبختر في جبّة خزٍّ فقال: يا عبد اللّه إنّ هذه مشية يبغضها اللّه ورسوله, فقال له المهلّب: أما تعرفني؟ فقال: بلى أعرفك, أوّلك نطفة مذرة وآخرك جيفة قذرة, وأنت بين ذلك تحمل العذرة, فترك المهلّب مشيته تلك.
تنبيهات: منها: عدّ ما ذكر من الكبائر ظاهر وبه صرّح جماعة. وعبارة بعضهم: الكبيرة التّاسعة عشرة, الكبر والفخر والخيلاء والعجب والتّيه, وسيأتي في باب اللّباس بسط فيه, واستدلّوا له ببعض ما مرّ من الأحاديث كحديث: "لا يدخل الجنّة من في قلبه مثقال ذرّةٍ من كبرٍ", وحديث الخسف بالمتبختر, وفي تفسير القرطبيّ في قوله تبارك وتعالى: {وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ} [النور: 31] إن فعلته تبرّجًا وتعرّضًا للرّجال حرم, وكذا من ضرب بنعله من الرّجال عجبًا حرم لأنّ العجب كبيرة.
ومنها: الكبر إمّا على اللّه تعالى وهو أفحش أنواع الكبر كتكبّر فرعون ونمرود حيث استنكفا أن يكونا عبدين له تعالى وادّعيا الرّبوبيّة, قال تعالى: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر: 60] أي صاغرين.{لَنْ يَسْتَنْكِفَ الْمَسِيحُ}الآية[النساء: 172] وإمّا على رسوله بأن يمتنع من الانقياد له تكبّرًا جهلًا وعنادًا كما حكى اللّه ذلك عن كفّار مكّة وغيرهم من الأمم, وإمّا على العباد بأن يستعظم نفسه ويحتقر غيره ويزدريه فيأبى على الانقياد له أو يترفّع عليه ويأنف من مساواته, وهذا, وإن كان دون الأوّلين إلّا أنّه عظيم إثمه أيضًا لأنّ الكبرياء والعظمة إنّما يليقان بالملك القادر القويّ المتين دون العبد العاجز الضّعيف, فتكبّره فيه منازعة للّه في صفةٍ لا تليق إلّا بجلاله, فهو كعبدٍ أخذ تاج ملكٍ وجلس على سريره فما أعظم استحقاقه للمقت وأقرب استعجاله للخزي, ومن ثمّ قال تعالى كما مرّ في أحاديث: إنّ من نازعه العظمة والكبرياء أهلكه, أي لأنّهما من صفاته الخاصّة به تعالى, فالمنازع فيهما منازع في بعض صفاته تعالى ؛ وأيضًا فالتّكبّر على عباده لا يليق إلّا به تبارك وتعالى , فمن تكبّر عليهم فقد جنى عليه إذ من استذلّ خواصّ غلمان الملك منازع له في بعض أمره, وإن لم يبلغ قبح من أراد الجلوس على سريره, ومن لازم هذا الكبر بنوعيه مخالفة أوامر الحقّ, لأنّ المتكبّر ومنه المتجادلون في

ج / 1 ص -119- مسائل الدّين بالهوى والتّعصّب تأبى نفسه من قبول ما سمعه من غيره وإن اتّضح سبيله, بل يدعوه كبره إلى المبالغة في تزييفه وإظهار إبطاله, فهو على حدّ قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ} [فصلت: 26] {وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْأِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ} [البقرة: 206] وقال ابن مسعودٍ: كفى بالرّجل إثمًا إذا قيل له اتّق اللّه أن يقول: عليك بنفسك وقال صلّى اللّه عليه وسلّم لرجلٍ: "كل بيمينك, فقال متكبّرًا: لا أستطيع فشلّت يده فلم يرفعها بعد".
فإذن التّكبّر على الخلق يدعو إلى التّكبّر على الخالق, ألا ترى أنّ إبليس لمّا تكبّر على آدم وحسده بقوله: {أَنَا خَيْرٌ مِنْهُ} [ص: 76] جرّه ذلك إلى التّكبّر على اللّه لمخالفة أمره فهلك هلاكًا مؤبّدًا, ومن ثمّ جعل صلّى اللّه عليه وسلّم من علامة الكبر بطر الحقّ أي ردّه, وغمط النّاس: أي احتقارهم وازدراؤهم ؛ ثمّ الحامل على التّكبّر هو اعتقاد كمال تميّزه على الغير بعلمٍ أو عملٍ أو نسبٍ أو مالٍ أو جمالٍ أو جاهٍ أو قوّةٍ أو كثرة أتباعٍ, فالتّكبّر أسرع إلى العلماء الّذين لم يمنحوا نور التّوفيق منه إلى غيرهم, لأنّ الواحد منهم يرى غيره بالنّسبة إليه كالبهيمة فيقصّر في حقوقه الّتي طلبها الشّارع منه كالسّلام والعيادة والبشر, ويطلب منه أن لا يخلّ بشيءٍ من حقوقه لمحبّته التّرفّع عليه, وفاعل ذلك أجهل الجاهلين لأنّه جهل مقدار نفسه وربّه, وخطر الخاتمة, وعكس الموضوع, إذ من شأن العلم أن يوجب مزيد الخوف والتّواضع لعظم حجّة اللّه عليه بالعلم وتقصيره في شكر نعمته, لكن سبب ذلك أنّ علمه إمّا يرجع إلى الدّنيا, أو لأنّه لم يخلص النّيّة فيه فخاض فيه على غير وجهه فأنتج له تلك القبائح, وكذلك العلماء الّذين ظهرت عليهم سيما الصّالحين يسرع إليهم الكبر, لكنّ النّاس يتردّدون إليهم بقضاء مآربهم والمبالغة في إكرامهم فيرون حينئذٍ أنّهم أرفع وأحقّ بأن يكون النّاس دونهم لعدم وصولهم إلى صور أعمالهم, وما دروا أنّ ذلك ربّما يكون سببًا لسلبهم كما وقع أنّ خليعًا من بني إسرائيل جلس إلى عابدٍ لينتفع به فأنف من مجالسته وطرده, فأوحى اللّه تعالى إلى نبيّهم أنّه غفر للخليع وأحبط عمل العابد.
فالجاهل العامّيّ إذا تواضع وذلّ هيبةً للّه وخوفًا منه فقد أطاع بقلبه فهو أطوع من العالم المتكبّر والعابد المعجب.

ج / 1 ص -120- وقد ينتهي الحمق والغباوة ببعض العباد إلى أنّه إذا أوذي يتوعّد مؤذيه ويقول: سترون ما يحلّ به, وإذا نكب مؤذيه يعدّ ذلك من كراماته لعظم قدر نفسه عنده واستيلاء الجهل عليه لجمعه بين العجب والكبر والاغترار باللّه تعالى وقد قتل جماعة الأنبياء وماتوا من غير أن يعاجلوا بعقابٍ في الدّنيا فما مرتبة هذا الجاهل؟, وإذا اتّضح لك كبر هذين النّوعين اللّذين هما في الظّاهر عليهما معوّل الدّين والدّنيا اتّضح لك كبر البقيّة من ذوي الأموال والجاه وغيرهم ؛ فالمتكبّر بالنّسب قد يرى من ليس كنسبه مثل عبده, وكذا بالجمال, وأكثر ما يجري بين النّساء ونحوهنّ, وكذا بالمال كما هو مشاهد بين أرباب الدّنيا من المناصب والمتاجر وغيرها, وكذا بالأتباع والجند, وأكثر ما يجري بين الملوك ؛ وممّا يهيّج الكبر ويسعّر ناره العجب والحقد والحسد والرّياء ؛ إذ التّكبّر خلق باطنيّ لأنّه استعظام النّفس ورؤية قدرها فوق قدر
الغير, وموجبه الحقيقيّ هو العجب, وحدّه كما يعلم ممّا يأتي في معناه: من أعجب بشيءٍ من علمه أو عمله أو غيرهما ممّا مرّ استعظم نفسه وتكبّر وتمرّد وتجبّر وأمّا غير العجب ممّا ذكرنا فإنّما هو سبب للتّكبّر الظّاهر لأنّ باعثه على التّكبّر عليه هو الحقد والحسد وعلى غيره هو الرّياء.
ومنها: يتعيّن على كلّ إنسانٍ أراد الخلاص من ورطة الكبر وثمرته القبيحة إذ هو من المهلكات ولا يخلو أحد من الخلق عن شيءٍ منه, وإزالته فرض عينٍ وهي لا تمكن بمجرّد التّمنّي, بل بالمعالجة باستعمال أدويته النّافعة في إزالته من أصله أن يعرف نفسه حقّ المعرفة بأن يتأمّل ما أشار إلى بدايته من أذلّ الأشياء وأحقرها وأقذرها وهو التّراب ثمّ المنيّ , ووسطه من التّأهّل لاكتساب العلوم والمعارف وحيازة المناصب والمراتب, ونهايته من الزّوال والفناء والعود إلى مثل بدايته ثمّ إعادته إلى ذلك الموقف الأكبر ثمّ إلى الجنّة أو إلى النّار, ومن أظهر ما أشار لكلّ ذلك قوله تعالى: {قُتِلَ الْأِنْسَانُ مَا أَكْفَرَهُ مِنْ أَيِّ شَيْءٍ خَلَقَهُ مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ ثُمَّ السَّبِيلَ يَسَّرَهُ ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ ثُمَّ إِذَا شَاءَ أَنْشَرَهُ كَلَّا لَمَّا يَقْضِ مَا أَمَرَهُ فَلْيَنْظُرِ الْأِنْسَانُ إِلَى طَعَامِهِ} [عبس: 17- 24] إلى آخر السّورة وقوله تعالى: {هَلْ أَتَى عَلَى الْأِنْسَانِ حِينٌ مِنَ الدَّهْرِ}الآيات [الإنسان: 1].
فمن تأمّل ذلك ونظائره وما أشارت إليه الآيات علم أنّه أذلّ وأحقر من كلّ ذليلٍ وحقيرٍ, وأنّه لا يليق به إلّا الذّلّة والتّواضع, وأن يعرف ربّه سبحانه ليعلم أنّه لا تليق

ج / 1 ص -121- العظمة والكبرياء إلّا به تعالى , بخلاف نفسه فإنّه لا يليق به الفرح لحظةً واحدةً, فكيف البطر والخيلاء بعد أن ظهر له مبدأ أمره ووسطه, ولو ظهر له آخره والعياذ باللّه ربّما اختار أن يكون بهيمةً, ولو كلبًا سيّما إن كان في علم اللّه أنّه من أهل النّار, ولو رأى أهل الدّنيا صورةً من صور أهل النّار لصعقوا من قبحها وماتوا من نتنها, فمن هذا عاقبته إلّا أن يعفو اللّه عنه وهو على شكٍّ في العفو كيف يتكبّر ويرى نفسه شيئًا, وأيّ عبدٍ لم يذنب ذنبًا يستحقّ به عقوبة اللّه إلّا أن يعفو عنه الكريم بفضله.
ومن تأمّل ما ذكرناه حقيقة التّأمّل زال عنه النّظر إلى علمه وعمله ومنصبه وجاهه وماله, وفرّ إلى اللّه من كلّ شيءٍ, وتواضع له وعلم أنّه أحقر وأذلّ من كلّ شيءٍ, كيف وهو يجوز أن يكون عند اللّه شقيًّا؟
وممّا يظهر التّكبّر الكامل في النّفس ويعلم به من سوّلت له نفسه أنّها متنزّهة عنه أن يناظر في مسألةٍ مع بعض أقرانه ويظهر الحقّ على يد صاحبه, فإن اطمأنّ لقبوله وأعلن بشكره وفضله وأنّه ظهر له الحقّ على يديه وكان كذلك مع كلّ مناظرٍ ظهرت القرائن على براءته من الكبر, وإن اختلّ شرط من ذلك فهو كامن فيه فعليه علاجه بالتّفكّر فيما مرّ ونحوه إلى أن تنقطع عروقه من نفسه, وبأن يقدّم أقرانه على نفسه في المجالس ونحوها لكن على وجهٍ لا يظنّ به فيه أنّه أظهر تواضعًا, كأن يترك صفّهم ويجلس معبّسًا كان ذلك عين الكبر, وبأن يجيب دعوة الفقير ويحادثه ويجالسه ويمرّ في الأسواق لحاجته وحاجات الفقراء والمنقطعين, وبأن يحمل حاجته وحاجة غيره فإنّ ذلك براءة من الكبر كما في حديثٍ, ويستوي ذلك عنده في الخلاء وبحضرة الملأ, وإلّا فهو متكبّر أو مراءٍ, وكلّ ذلك من أمراض القلوب وعللها المهلكة لها إن لم يتدارك, وقد أهمل النّاس طبّها واشتغلوا بطبّ الأجساد مع أنّه لا سلامة في الآخرة إلّا بسلامتها {إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [الشعراء: 89] أي من الشّرك أو ممّا سوى اللّه.
ومنها: مرّ في الأحاديث ذمّ العجب وأنّه من المهلكات, ومن ثمّ ذمّه اللّه تعالى بقوله: {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً} [التوبة: 25]وبقوله: {وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} [الكهف: 104] فقد يعجب الإنسان بعمله وهو مصيب فيه أو مخطئ. وقال ابن مسعودٍ: الهلاك في اثنتين, القنوط

ج / 1 ص -122- والعجب: أي لأنّ القانط آيس من نفع الأعمال ومن لازم ذلك تركها, والمعجب يرى أنّه سعد وظفر بمراده فلا يحتاج لعملٍ, ومن ثمّ قال تعالى: {فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى} [النجم: 32] ومن تزكية النّفس اعتقاد أنّها بارّة وهو معنى العجب وقال مطرّف: لأن أبيت نائمًا وأصبح نادمًا أحبّ إليّ من أن أبيت قائمًا وأصبح معجبًا ولقد أطال بشر بن منصورٍ الصّلاة فقال بعد سلامه لمن أدرك أنّه فطن له: لا يعجبك ما رأيت منّي فإنّ إبليس لعنه اللّه قد عبد اللّه مع الملائكة مدّةً طويلةً ثمّ صار إلى ما صار إليه.
ومنها: للعجب آفات كثيرة: منها تولّد الكبر عنه كما مرّ فتكون آفات الكبر آفات العجب لأنّه الأصل, هذا مع العباد ؛ وأمّا مع اللّه فهو ينسي الذّنوب لظنّه أنّه لا يؤاخذ بها فلا يتدارك ورطاتها ولا يتنصّل من مذامّها, ويورث استعظام عبادته, ويمتنّ على اللّه بفعلها فيعمى عن تفقّد آفاتها فيضيع كلّ سعيه أو أكثره, إذ العمل ما لم يتنقّ من الشّوائب لا ينفع وإنّما يحمل على تنقيته منها الخوف, والمعجب غرّته نفسه بربّه فأمن مكره وعقابه وعدّ أنّ له على اللّه حقًّا بعمله فزكّى نفسه وأعجب برأيه وعقله وعلمه, حتّى استبدّ بذلك ولم تطمئنّ نفسه أن يرجع لغيره في علمٍ ولا عملٍ فلا يسمع نصحًا ولا وعظًا لنظره إلى غيره بعين الاحتقار ؛ فعلم أنّ العجب إنّما يكون بوصفٍ هو كمال في حدّ ذاته, لكنّه ما دام خائفًا من سلبه من أصله فهو غير معجبٍ به وكذا لو فرح به من حيث إنّه نعمة من اللّه تعالى أنعم بها عليه ؛ بخلاف ما إذا فرح به من حيث إنّه كمال متّصف به مع قطع نظره عن نسبته إلى اللّه تعالى, فإنّ هذا هو العجب فهو استعظام النّعمة والرّكون إليها مع نسيان إضافتها إلى اللّه تعالى, فإن ضمّ لذلك توقّعه جزاءً عليها لاعتقاده أنّ له عند اللّه حقًّا وأنّه منه بمكانٍ سمّي مدلًّا, فالإدلال أخصّ من العجب.
ومنها: قد علم ممّا مرّ الفرق بين الكبر والعجب وإيضاحه أنّ الكبر إمّا باطن وهو خلق في النّفس واسم الكبر بهذا أحقّ, وإمّا ظاهر وهو أعمال تصدر من الجوارح وهي ثمرات ذلك الخلق وعند ظهورها يقال له تكبّر, وعند عدمها يقال في نفسه كبر, فالأصل هو خلق النّفس الّذي هو الاسترواح والرّكون إلى رؤية النّفس فوق المتكبّر عليه فهو يستدعي متكبّرًا عليه ومتكبّرًا به, وبه فارق العجب فإنّه لا يستدعي غير المعجب به حتّى لو فرض انفراده دائمًا أمكن أن يقع منه العجب دون الكبر, ومجرّد

ج / 1 ص -123- استعظام الشّيء لا يقتضي التّكبّر إلّا إن كان ثمّ من يرى أنّه فوقه.
ومنها: يتعيّن علاج العجب أيضًا ؛ وعلاج كلّ علّةٍ إنّما يكون بضدّها ؛ وعلّة العجب الجهل المحض كما علم ممّا مرّ في حدّه, وشفاؤها النّظر إلى ما لا ينكره أحد, وهو أنّ اللّه تعالى هو المقدّر لك على نحو العلم والعمل والمنعم عليك بالتّوفيق إلى حيازته ويجعلك ذا نسبٍ أو مالٍ أو جاهٍ, فكيف يعجب بما ليس إليه ولا منه, وكونه محلّ ذلك لا يجديه شيئًا, لأنّ المحلّ لا مدخل له في الإيجاد والتّحصيل, وكونه سببًا فيه نزول ملاحظته له إذا تأمّل أنّ الأسباب لا تأثير لها ، وإنّما التّأثير لموجدها والمنعم بها, فينبغي أن لا يكون إعجابه إلّا بما أسداه إليه الحقّ وأجراه عليه وآثره به دون غيره من مزايا جوده وكرمه مع عدم سابقة استحقاقٍ منه لذلك, فإن قال: لولا ما علم في من صفةٍ محمودةٍ باطنةٍ لما آثرني بذلك قيل له: وتلك الصّفات أيضًا من خلقه وإنعامه ؛ على أنّ من انطوى علم خاتمته وعاقبته عن نفسه, كيف يسوغ له عجب بأيّ نوعٍ فرض من أنواعه فإنّه لا أعبد من إبليس, ولا أعلم من بلعم بن باعوراء في زمنه, ولا أقرب ولا أشفق من أبي طالبٍ على نبيّنا صلّى اللّه عليه وسلّم, ولا أشرف من الجنّة ومكّة, وقد علمت ما وقع لأولئك من سوء الخاتمة والعياذ باللّه , وما وقع لآدم في الجنّة ولكفّار مكّة فيها, فاحذر أن تعجب وتغترّ بنسبٍ أو علمٍ أو محلٍّ أو غير ذلك, هذا كلّه إن كنت معجبًا بحقٍّ, فكيف وكثيرًا ما يقع الإعجاب بباطلٍ, قال تعالى: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} [فاطر: 8] وقد أخبر صلّى اللّه عليه وسلّم أنّ هذا يغلب في آخر هذه الأمّة, إذ جميع أهل البدع والضّلال إنّما أصرّوا عليها لعجبهم بآرائهم الفاسدة, وبذلك أهلكت الأمم السّابقة لمّا افترقوا فرقًا وأعجب كلّ برأيه: {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [الروم: 32] {فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ} [المؤمنون: 54- 56] أي إنّ ذلك ربّما كان مقتًا واستدراجًا {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} [الأعراف: 182-183].
خاتمة:
قد بان لك ذمّ الكبر والاختيال والعجب, وآفات ذلك وقبائحه وكلّ ذلك

ج / 1 ص -124- يستدعي ذكر فضائل التّواضع وغاياته الرّفيعة, فإنّ الأشياء إنّما تعرف بأضدادها.
أخرج مسلم وأبو داود وابن ماجه: "إنّ اللّه تعالى أوحى إليّ أن تواضعوا حتّى لا يفخر أحد على أحدٍ ولا يبغي أحد على أحدٍ".
ومسلم والتّرمذيّ: "ما نقصت صدقة من مالٍ وما زاد اللّه عبدًا بعفوٍ إلّا عزًّا وما تواضع أحد للّه إلّا رفعه اللّه".
وابن أبي الدّنيا: "والتّواضع لا يزيد العبد إلّا رفعةً فتواضعوا يرفعكم اللّه, والعفو لا يزيد العبد إلّا عزًّا فاعفوا يعزّكم اللّه, والصّدقة لا تزيد المال إلّا كثرةً فتصدّقوا يرحمكم اللّه عزّ وجلّ".
والطّبرانيّ بسندٍ صحيحٍ حسنٍ: "طوبى لمن تواضع في غير منقصةٍ, وذلّ نفسه في غير مسألةٍ, وأنفق مالًا جمعه في غير معصيةٍ, ورحم أهل الذّلّ والمسكنة, وخالط أهل الفقه والحكمة.
طوبى لمن طاب كسبه, وصلحت سريرته, وكرمت علانيته, وعزل عن النّاس شرّه, طوبى لمن عمل بعلمه, وأنفق الفضل من ماله, وأمسك الفضل من قوله".
والخرائطيّ: "إذا تواضع العبد رفعه اللّه إلى السّماء السّابعة".
وابن ماجه وابن حبّان في صحيحه والحاكم: "من يتواضع للّه درجةً يرفعه اللّه درجةً حتّى يجعله في علّيّين", وفي روايةٍ: "في أعلى علّيّين, ومن يتكبّر على اللّه درجةً يضعه درجةً حتّى يجعله في أسفل سافلين".
وأبو نعيمٍ وابن ماجه: "إنّ اللّه تعالى أوحى إليّ أن تواضعوا ولا يبغي بعضكم على بعضٍ".
والطّبرانيّ: "من تواضع لأخيه المسلم رفعه اللّه, ومن ارتفع عليه وضعه اللّه وفي روايةٍ له سندها صحيح: "إيّاكم والكبر فإنّ الكبر يكون في الرّجل, وإنّ عليه العباءة".
والطّبرانيّ والبيهقيّ: "إنّ من التّواضع للّه الرّضا بالدّون من شرف المجالس".
وأبو نعيمٍ: "تواضعوا وجالسوا المساكين تكونوا من كبار عباد اللّه وتخرجوا من الكبر".

ج / 1 ص -125- والطّبرانيّ وابن عساكر: "صاحب الشّيء أحقّ بشيئه أن يحمله إلّا أن يكون ضعيفًا يعجز عنه فيعينه عليه أخوه المسلم".
والطّبرانيّ: "عليكم بالتّواضع فإنّ التّواضع في القلب ولا يؤذينّ مسلم مسلمًا فلربّ متضعّفٍ في أطمارٍ لو أقسم على اللّه لأبرّه".
وأبو نعيمٍ والبيهقيّ: "ما استكبر من أكل خادمه معه, وركب الحمار بالأسواق, واعتقل الشّاة فحلبها".
والطّبرانيّ بسندٍ حسنٍ: "ما من آدميٍّ إلّا وفي رأسه حكمة بيد ملكٍ فإن تواضع قيل للملك: ارفع حكمته, وإذا تكبّر قيل للملك: ضع حكمته".
وأبو نعيمٍ: "من تواضع للّه رفعه اللّه".
وابن منده: "البس الخشن الضّيّق حتّى لا يجد العزّ والفخر فيك مساغًا".
وأحمد والتّرمذيّ والحاكم: "البذاذة من الإيمان": أي ترك رفيع الثّياب, وإيثار رثّها تواضعًا للّه تعالى.
والتّرمذيّ والحاكم: "من ترك اللّباس تواضعًا للّه تعالى وهو يقدر عليه دعاه اللّه يوم القيامة على رءوس الخلائق حتّى يخيّره من أيّ حلل الإيمان شاء يلبسها".
وعبد بن حميدٍ والطّبرانيّ والضّياء: "التّؤدة والاقتصاد والسّمت الحسن جزء من أربعةٍ وعشرين جزءًا من النّبوّة".
وأبو داود والحاكم والبيهقيّ: "التّؤدة في كلّ شيءٍ خير إلّا في عمل الآخرة".
والطّبرانيّ: "التّأنّي من اللّه, والعجلة من الشّيطان".
وأبو الشّيخ:"يا عائشة تواضعي فإنّ اللّه عزّ وجلّ يحبّ المتواضعين ويبغض المتكبّرين".
وابن منده وأبو نعيمٍ: "من تواضع للّه رفعه اللّه ومن تكبّر وضعه اللّه".
وابن النّجّار "من تواضع للّه رفعه اللّه, ومن اقتصد أغناه اللّه, ومن ذكر اللّه أحبّه اللّه".
وأبو نعيمٍ: "من تواضع للّه رفعه اللّه فهو في نفسه ضعيف وفي أنفس النّاس

ج / 1 ص -126- عظيم, ومن تكبّر وضعه اللّه فهو في أعين النّاس صغير وفي نفسه كبير حتّى لهو أهون عليهم من كلبٍ أو خنزيرٍ".
وأبو الشّيخ: "من تواضع للّه تخشّعًا رفعه اللّه, ومن تطاول تعظّمًا وضعه اللّه والنّاس تحت كنف اللّه يعملون أعمالهم, فإذا أراد عزّ وجلّ فضيحة عبدٍ أخرجه من تحت كنفه فبدت ذنوبه".
والدّيلميّ: "التّواضع لا يزيد العبد إلّا رفعةً فتواضعوا يرفعكم اللّه".
وأبو نعيمٍ: "قال اللّه تعالى من لان لخلقي وتواضع لي ولم يتكبّر في أرضي رفعته حتّى أجعله في علّيّين".
وابن صصرى: "ما من آدميٍّ إلّا وفي رأسه حكمة موكّل بها ملك, فإن تواضع رفعه اللّه, وإن ارتفع قمعه اللّه, والكبرياء رداء اللّه فمن نازع اللّه قمعه".
وأبو نعيمٍ والدّيلميّ: "ما من آدميٍّ إلّا وفي رأسه حكمة" أي وهي بفتح المهملة والكاف: ما يجعل في رأس الدّابّة كاللّجام ونحوه "بيد ملكٍ, فإذا تواضع رفعه اللّه بها وقال: ارتفع رفعك اللّه, وإذا رفع رأسه جذبه إلى الأرض وقال: اخفض خفضك اللّه".
وابن صصرى: "ما من عبدٍ إلّا في رأسه حكمة بيد ملكٍ, فإذا تواضع رفع بها وقال: ارتفع رفعك اللّه, وإن رفع نفسه جذبه إلى الأرض وقال: انخفض خفضك اللّه".
والخرائطيّ والحسن بن سفيان وابن لالٍ والدّيلميّ: "ما من آدميٍّ إلّا وفي رأسه سلسلتان, سلسلة في السّماء السّابعة وسلسلة في الأرض السّابعة, فإن تواضع رفعه اللّه بالسّلسلة إلى السّماء السّابعة, وإذا تجبّر وضعه اللّه بالسّلسلة إلى الأرض السّابعة".
وابن عساكر: "من رفع رأسه في الدّنيا قمعه اللّه يوم القيامة, ومن تواضع في الدّنيا بعث اللّه إليه ملكًا يوم القيامة فانتشطه من بين الجمع فقال: أيّها العبد الصّالح, يقول اللّه عزّ وجلّ : إليّ فإنّك ممّن لا خوف عليهم ولا هم يحزنون".
وأبو نعيمٍ: "من كان حسن الصّورة في حسبٍ لا يشينه متواضعًا كان من

ج / 1 ص -127- أخالص اللّه يوم القيامة".
والخطيب لكن أورده ابن الجوزيّ في الموضوعات: "من التّواضع أن يشرب الرّجل من سؤر أخيه, ومن شرب من سؤر أخيه رفعت له سبعون درجةً ومحيت عنه سبعون خطيئةً وكتبت له سبعون حسنةً".
وأبو عليٍّ الذّهبيّ وابن النّجّار: "من ترك زينةً للّه وآثر ثيابًا خشنةً تواضعًا للّه وابتغاء وجهه كان حقًّا على اللّه أن تبدّل بعبقريّ الجنّة": والحاكم وقال: صحيح على شرطهما.
عن طارقٍ قال: خرج عمر رضي اللّه عنه إلى الشّام ومعه أبو عبيدة فأتوا على مخاضةٍ وعمر على ناقةٍ له فنزل وخلع خفّيه فوضعهما على عاتقه وأخذ بزمام ناقته فخاض فقال أبو عبيدة: يا أمير المؤمنين أنت تفعل هذا ما يسرّني أنّ أهل البلد استشرفوك, فقال: أوّه لو يقول هذا غيرك أبا عبيدة جعلته نكالًا لأمّة محمّدٍ, إنّا كنّا أذلّ قومٍ فأعزّنا اللّه بالإسلام, فمهما نطلب العزّ بغير ما أعزّنا اللّه به أذلّنا اللّه.
وأخرج البغويّ وابن قانعٍ والطّبرانيّ والبزّار: "طوبى لمن تواضع في غير مسكنةٍ, وأنفق مالًا جمعه في غير معصيةٍ, ورحم أهل الذّلّ والمسكنة, وخالط أهل الفقه والحكمة".
وفي حديثٍ: "كان صلّى اللّه عليه وسلّم عندنا بقباء وكان صائمًا فأتيناه عند إفطاره بقدحٍ من لبنٍ وجعلنا فيه شيئًا من عسلٍ فلمّا رفعه وذاقه وجد حلاوته فقال: ما هذا؟ قلنا يا رسول اللّه جعلنا فيه شيئًا من عسلٍ, فوضعه وقال: أما إنّي لا أحرّمه, ومن تواضع للّه رفعه اللّه ومن تكبّر وضعه اللّه ومن اقتصد أغناه اللّه, ومن بذّر أفقره اللّه, ومن أكثر ذكر اللّه أحبّه اللّه".
رواه البزّار دون قوله "ومن أكثر ذكر اللّه أحبّه اللّه", ولم يقل بقباء.
قال شيخ الإسلام الزّين العراقيّ: قال الذّهبيّ في الميزان: إنّه خبر منكر.
ورواه الطّبرانيّ في الأوسط من حديث عائشة قالت: "أتي رسول اللّه صلّى اللّه عليه وسلّم بقدحٍ فيه لبن وعسل". الحديث, وفيه: "أما إنّي لا أزعم أنّه حرام" الحديث, وفيه: "ومن أكثر ذكر الموت أحبّه اللّه".
وروى المرفوع منه أحمد وأبو يعلى من حديث أبي سعيدٍ دون قوله: "ومن بذّر

ج / 1 ص -128- أفقره اللّه", وذكرا فيه قوله: "ومن أكثر ذكر اللّه أحبّه اللّه".
وفي آخر: "كان صلّى اللّه عليه وسلّم في نفرٍ من أصحابه في بيتٍ يأكلون فقام سائل على الباب وبه زمانة يكره منها فأذن له, فلمّا دخل أجلسه صلّى اللّه عليه وسلّم على فخذه ثمّ قال له: اطعم فكأنّ رجلًا من قريشٍ كره ذلك واشمأزّ منه, فما مات ذلك الرّجل حتّى كانت به زمانة" كذا في الإحياء.
قال شيخ الإسلام الزّين العراقيّ: لم أجد له أصلًا.
والموجود حديث أكمله صلّى اللّه عليه وسلّم مع مجذومٍ رواه أبو داود والتّرمذيّ وابن ماجه وقال: غريب.
وفي آخر: "إذا هدى اللّه عبدًا للإسلام وحسّن صورته وجعله في موضعٍ غير شائنٍ له ورزقه مع ذلك تواضعًا فذلك من صفوة اللّه". وروى الطّبرانيّ نحوه موقوفًا على ابن مسعودٍ وفيه مختلف فيه.
وفي آخر: "أربع لا يعطيهنّ اللّه إلّا من يحبّ: الصّمت وهو أوّل العبادة, والتّوكّل على اللّه, والتّواضع, والزّهد في الدّنيا" رواه الطّبرانيّ والحاكم بلفظ: "أربع لا يصبن إلّا بعجبٍ: الصّمت, وهو أوّل العبادة, والتّواضع وذكر اللّه, وقلّة المشي" وقال الحاكم: صحيح الإسناد.
واعترض بأنّ فيه من قال ابن حبّان في حقّه: إنّه يروي الموضوعات, ثمّ روى له هذا الحديث.
وفي آخر:"كان صلّى اللّه عليه وسلّم يطعم فجاء رجل أسود به جدريّ قد تقشّر فجعل لا يجلس إلى أحدٍ إلّا قام من جنبه فأجلسه صلّى اللّه عليه وسلّم إلى جنبه" كذا في الإحياء.
واعترض بنحو ما مرّ آنفًا.
وفي حديثٍ آخر لكنّه غريب: أنّه صلّى اللّه عليه وسلّم قال لأصحابه: "ما لي لا أرى عليكم حلاوة العبادة؟ قالوا: وما حلاوة العبادة؟ قال: التّواضع".
وفي آخر غريبٍ أيضًا: "إذا رأيتم المتواضعين من أمّتي فتواضعوا لهم, وإذا رأيتم المتكبّرين فتكبّروا عليهم فإنّ ذلك لهم مذلّة وصغار".
وقال عمر رضي اللّه عنه: إنّ العبد إذا تواضع للّه رفع اللّه حكمته وقال: انتعش رفعك اللّه, وإذا تكبّر وعدا طوره رهصه اللّه, أي رماه بشدّةٍ إلى الأرض, وقال: اخسأ أخسأك اللّه فهو في نفسه كبير وفي أعين النّاس حقير حتّى إنّه لأحقر عندهم من

ج / 1 ص -129- الخنزير وقالت عائشة: أفضل العبادة التّواضع وقال الفضيل: التّواضع أن تخضع للحقّ وتنقاد له ولو سمعته من أجهل النّاس قبلته منه.
وكان سليمان بن داود صلّى اللّه وسلّم على نبيّنا وعليه إذا أصبح تصفّح وجوه النّاس حتّى يجيء إلى المساكين فيقول: مسكين جلس مع مساكين وقال الحسن: التّواضع أن تخرج من منزلك فلا تلقى مسلمًا إلّا رأيت له عليك فضلًا وقال مجاهد: استأثر اللّه الجوديّ بالسّفينة لأنّه تواضع أكثر من غيره أي وكذا حراء استأثره اللّه بتعبّده صلّى اللّه عليه وسلّم فيه لمزيد تواضعه على غيره, واختصّ اللّه قلب نبيّنا صلّى اللّه عليه وسلّم بتمييزه على سائر الخلق لأنّه فاقهم في التّواضع, وقال بعضهم: رأيت عند الصّفا رجلًا راكبًا بغلةً وبين يديه غلمان يعنّفون النّاس, ثمّ رأيته ببغداد حافيًا حاسرًا طويل الشّعر فقلت له: ما فعل اللّه بك؟ قال: ترفّعت في موضعٍ يتواضع النّاس فيه فوضعني اللّه حيث يرتفع النّاس.
الكبيرة الخامسة: الغشّ.
السّادسة: النّفاق.
السّابعة: البغي.
الثّامنة: الإعراض عن الخلق استكبارًا واحتقارًا لهم.
التّاسعة: الخوض فيما لا يعني.
العاشرة: الطّمع.
الحادية عشرة: خوف الفقر.
الثّانية عشرة: سخط المقدور.
الثّالثة عشرة: النّظر إلى الأغنياء وتعظيمهم لغناهم.
الرّابعة عشرة: الاستهزاء بالفقراء لفقرهم.
الخامسة عشرة: الحرص.
السّادسة عشرة: التّنافس في الدّنيا والمباهاة بها.
السّابعة عشرة: التّزيّن للمخلوقين بما يحرم التّزيّن به.
الثّامنة عشرة: المداهنة.
التّاسعة عشرة: حبّ المدح بما لا يفعله.

ج / 1 ص -130- العشرون: الاشتغال بعيوب الخلق عن عيوب النّفس.
الحادية والعشرون: نسيان النّعمة.
الثّانية والعشرون: الحميّة لغير دين اللّه.
الثّالثة والعشرون: ترك الشّكر.
الرّابعة والعشرون: عدم الرّضا بالقضاء.
الخامسة والعشرون: هوان حقوق اللّه تعالى وأوامره على الإنسان.
السّادسة والعشرون: سخريته بعباد اللّه تعالى وازدراؤه لهم واحتقاره إيّاهم.
السّابعة والعشرون: اتّباع الهوى والإعراض عن الحقّ.
الثّامنة والعشرون: المكر والخداع.
التّاسعة والعشرون: إرادة الحياة الدّنيا.
الثّلاثون: معاندة الحقّ.
الحادية والثّلاثون: سوء الظّنّ بالمسلم.
الثّانية والثّلاثون: عدم قبول الحقّ إذا جاء بما لا تهواه النّفس أو جاء على يد من تكرهه وتبغضه.
الثّالثة والثّلاثون: فرح العبد بالمعصية.
الرّابعة والثّلاثون: الإصرار على المعصية.
الخامسة والثّلاثون: محبّة أن يحمد بما يفعله من الطّاعات.
السّادسة والثّلاثون: الرّضا بالحياة الدّنيا والطّمأنينة إليها.
السّابعة والثّلاثون: نسيان اللّه تعالى والدّار الآخرة.
الثّامنة والثّلاثون: الغضب للنّفس والانتصار لها بالباطل.
اعلم أنّ التّصريح يكون جميع هذه المذكورات من الخامسة إلى هنا مع ما فيها من التّداخل الكثير كبائر باطنةً وقع في كلام بعض أئمّتنا المتأخّرين ممّن جمع بين الفقه والمعرفة, والعلم والعمل, وهداية السّالكين وتربية المريدين, والكرامات الظّاهرة والأحوال والأخلاق العليّة المتكاثرة, وقال في أوّلها: وأمّا كبائر الباطن فيجب على المكلّف معرفتها ليعالج زوالها لأنّ من كان في قلبه مرض منها لم يلق اللّه والعياذ باللّه بقلبٍ سليمٍ.

ج / 1 ص -131- ومن الأمراض الّتي تعتوره وتعتريه الكفر والعياذ باللّه والنّفاق والكبر والفخر والخيلاء والحسد والغلّ والحقد والبغي والغضب لغير اللّه والغيظ لغير اللّه والرّياء والسّمعة والغشّ والبخل والإعراض عن الحقّ إلى آخر ما قدّمته ثمّ قال عقبه: وأمثال هذه يذمّ العبد عليها أعظم ممّا يذمّ على الزّنا والسّرقة وشرب الخمر ونحوها من كبائر البدن وذلك لعظم مفسدتها وسوء أثرها ودوامه, فإنّ آثار هذه الكبائر ونحوها تدوم بحيث تصير حالًا وهيئةً راسخةً في القلب بخلاف آثار معاصي الجوارح فإنّها سريعة الزّوال ؛ تزول بالتّوبة والاستغفار والحسنات الماحية والمصائب المكفّرة.
قال صلّى اللّه عليه وسلّم: "إنّ في الجسد مضغةً إذا صلحت صلح الجسد كلّه, وإذا فسدت فسد الجسد كلّه ألا وهي القلب", والقلب ملك الأعضاء وهي جنوده وتابعة له, فإذا فسد الملك فسدت الجنود كلّها ؛ كما قال أبو هريرة رضي اللّه عنه: القلب ملك والأعضاء جنوده, فإذا طاب الملك طابت جنوده, وإذا خبث الملك خبثت جنوده, فمن أعطي قلبًا سليمًا من هذه الأمراض فليحمد اللّه تعالى, ومن وجد في قلبه مرضًا من هذه الأمراض وجب عليه أن يعالجه حتّى يزول, فإن لم يعالجه أثم, وإنّما يأثم من هذه الأمراض على ما نواه وقصده بقلبه دون ما خطر بقلبه أو سبق إليه لسانه ووهمه انتهى.
وتسمية جميع هذه المذكورات كبائر إنّما يليق بطريقة أهل المعارف والأخلاق والتّصوّف الّذين منهم هذا الإمام الفقيه, فلذا جرى على ذلك مخالفًا لمقتضى كلام الشّافعيّة أهل مذهبه, نعم فيها ما هو من الكبائر: كالحسد والحقد والرّياء والسّمعة والكبر والعجب وغيرها ممّا مرّ الكلام فيه, وكذا كثير منها لا يبعد القول بأنّه كبيرة كما ستعلمه ممّا أورده من الأحاديث الدّالّة على ما في ذلك من الوعيد الشّديد, نعم البغي بالمعنى المصطلح عليه عند الفقهاء صغيرة لا كبيرة كما صرّحوا بها, وسيأتي الكلام على بعضٍ منها في محالّه كالبخل والشّحّ في الكلام على ترك الزّكاة, وكسوء الظّنّ في الكلام على الغيبة.
وممّن صرّح من أئمّتنا بأنّ الفرح بالدّنيا حرام البغويّ في تهذيبه, فلعلّ ذلك الإمام أخذ ما مرّ عنه ثمّ زاد أنّه كبيرة لأنّه يؤدّي إلى قبائح يعظم ضررها ويضطرم شررها ؛ إذ من الواضح أنّ محلّ حرمة الفرح بها إن كان من حيث
الخيلاء والفخر

ج / 1 ص -132- والتّكبّر والاستطالة على الأقران, ونحو ذلك من المفاسد والقبائح.
أمّا الفرح بها ليستر بها عرضه ويصون بها ماء وجهه ووجه عياله عن التّطلّع لما في أيدي النّاس أو ليواسي منها المحتاج, فهذا فرح محمود {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [يونس: 58] ثمّ أصل هذه المذكورات كلّها سوء الخلق وفساد القلب, فلنبدأ ببعض ما جاء فيه من الذّمّ ثمّ ببعض ما جاء فيها أو فيما يستلزم بعضها أو يقرب منه فنقول: أخرج الحارث والحاكم: "سوء الخلق يفسد العمل كما يفسد الخلّ العسل".
وابن منده: "سوء الخلق شؤم وطاعة النّساء ندامة وحسن الملكة نماء".
والخطيب: "سوء الخلق شؤم, وشراركم أسوءكم خلقًا".
وأحمد: "إذا سمعتم بجبلٍ زال عن مكانه فصدّقوا, وإذا سمعتم برجلٍ زال عن خلقه فلا تصدّقوا, فإنّه يصير إلى ما جبل عليه".
والخطيب: "إنّ لكلّ ذنبٍ توبةً إلّا صاحب سوء الخلق فإنّه لا يتوب من ذنبٍ إلّا وقع فيما هو شرّ منه".
والصّابونيّ "ما من ذنبٍ إلّا وله توبة عند اللّه إلّا سوء الخلق فإنّه لا يتوب" أي صاحبه "من ذنبٍ إلّا رجع إلى ما هو شرّ منه".
وأحمد والطّبرانيّ وأبو نعيمٍ: "الشّؤم سوء الخلق".
والخرائطيّ: "لو كان سوء الخلق رجلًا يمشي في النّاس لكان رجل سوءٍ, وإنّ اللّه تعالى لم يخلقني فحّاشًا".
والحارث وابن السّنّيّ وأبو نعيمٍ: "من ساء خلقه عذّب نفسه, ومن كثر همّه سقم بدنه, ومن لاحى الرّجال ذهبت كرامته وسقطت مروءته".
والتّرمذيّ وابن ماجه: "لا يدخل الجنّة سيّئ الخلق".
والبيهقيّ: "النّاس معادن, والعرق دسّاس, وأدب السّوء كعرق السّوء".
والعسكريّ بسندٍ صحيحٍ: "إنّ الخلق السّيّئ يفسد العمل كما يفسد الخلّ العسل".

ج / 1 ص -133- وكان من دعائه صلّى اللّه عليه وسلّم في افتتاح صلاته: "اللّهمّ اهدني لأحسن الأخلاق لا يهدي لأحسنها إلّا أنت, واصرف عنّي سيّئها لا يصرف سيّئها إلّا أنت".
وبقي أحاديث كثيرة في ذلك منها: "ذهب حسن الخلق بخيري الدّنيا والآخرة", وإنّه يدرك بحسن الخلق درجة الصّائم القائم ودرجات الآخرة وشرف المنازل, وإنّ سوء الخلق ذنب لا يغفر, وإنّ العبد ليبلغ من خلقه أسفل درك جهنّم, وإنّ حسن الخلق يذيب الخطيئة كما تذيب الشّمس الجليد, وإنّه يمن, وإنّ أقرب النّاس منه صلّى اللّه عليه وسلّم مجلسًا يوم القيامة أحاسنهم أخلاقًا, وإنّ أحسن الخلق خلق رسول اللّه صلّى اللّه عليه وسلّم, وإنّ أفضل المؤمنين إيمانًا أحاسنهم أخلاقًا, وإنّه أفضل الأعمال وأثقل ما وضع في الميزان.
قالت عائشة رضي اللّه عنها: "كان خلقه صلّى اللّه عليه وسلّم القرآن: {خُذِالْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الأعراف: 199] ثمّ قال صلّى اللّه عليه وسلّم: هو أن تصل من قطعك وتعطي من حرمك وتعفو عمّن ظلمك"
وأخرج الحاكم والدّيلميّ: "إنّ إبليس يقول ابغوا من بني آدم البغي والحسد فإنّهما يعدلان عند اللّه الشّرك", والخرائطيّ: "إيّاكم والبغضاء فإنّها الحالقة".
والطّبرانيّ: "يا معشر من أسلم بلسانه ولم يدخل الإيمان في قلبه لا تذمّوا المسلمين ولا تتّبعوا
عوراتهم فإنّه من يطلب عورة أخيه المسلم هتك اللّه ستره وأبدى عورته ولو كان في ستر بيته".
وأبو يعلى والبيهقيّ: "يا معشر من آمن بلسانه ولم يخلص الإيمان إلى قلبه, لا تؤذوا المسلمين ولا تتّبعوا عوراتهم, فإنّه من يتّبع عورة أخيه يتّبع اللّه عورته حتّى يفضحه اللّه في بطن بيته".
والتّرمذيّ الحكيم مرسلًا: "يا معشر الّذين أسلموا بألسنتهم ولم يدخل الإيمان في قلوبهم, لا تؤذوا المسلمين ولا تضرّوهم ولا تتّبعوا عثراتهم, فإنّه من تتبّع عثرة أخيه المسلم تتبّع اللّه عثرته, ومن تتبّع اللّه عثرته يفضحه وهو في قعر بيته, قيل يا رسول اللّه وهل على المؤمن ستر؟ قال: ستور اللّه على المؤمنين أكثر من أن تحصى, إنّ المؤمن ليعمل بالذّنوب فيهتك عنه سترًا سترًا حتّى لا يبقى عليه شيء فيقول اللّه تعالى للملائكة: استروا على عبدي من النّاس فإنّهم يعيّرون ولا يغيّرون,

ج / 1 ص -134- فتحفّ عليه الملائكة بأجنحتها يسترونه, فإن تتابع في الذّنوب قالت الملائكة: يا ربّنا قد غلبنا وأقذرنا, فيقول للملائكة: تخلّوا عنه, فلو عمل ذنبًا في بيتٍ مظلمٍ في ليلةٍ مظلمةٍ في جحرٍ أبدى اللّه عنه وعن عورته".
والدّيلميّ: "حبّ الثّناء من النّاس يعمي ويصمّ".
وتمّام والخطيب: "إذا كان يوم القيامة دعا اللّه بعبدٍ من عبيده فيقف بين يديه فيسأله عن جاهه كما يسأله عن ماله".
وابن النّجّار "من أساء بأخيه الظّنّ فقد أساء بربّه, إنّ اللّه تعالى يقول: {اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ} [الحجرات: 12].
وابن ماجه: "إذا ظننتم فلا تحقّقوا, وإذا حسدتم فلا تبغوا, وإذا تطيّرتم فامضوا وعلى اللّه فتوكّلوا, وإذا وزنتم فأرجحوا".
والطّبرانيّ: "أعرضوا عن النّاس ألم تر أنّك إن ابتغيت الرّيبة في النّاس أفسدتهم أو كدت تفسدهم".
وابن قانعٍ وابن المبارك: "الصّفا الزّلال الّذي لا تثبت عنه أقدام العلماء الطّمع".
والطّبرانيّ: "تعوّذوا باللّه من ثلاثٍ: من طمعٍ حيث لا مطمع, ومن مطمعٍ يردّ إلى طبعٍ, ومن طبعٍ يردّ إلى مطمعٍ, تعوّذوا باللّه من طمعٍ يهوي إلى طبعٍ, ومن طبعٍ يهوي إلى مطمعٍ".
وأحمد والطّبرانيّ والحاكم: "استعيذوا باللّه من مطمعٍ يهوي إلى طبعٍ, ومن طمعٍ يهوي إلى غير مطمعٍ, ومن مطمعٍ حيث لا مطمع".
والطّبرانيّ: "إيّاكم والطّمع فإنّه الفقر الحاضر, وإيّاكم وما يعتذر منه".
والحاكم: "عليك بالإياس ممّا في أيدي النّاس, وإيّاك والطّمع فإنّه الفقر الحاضر, وصلّ صلاتك وأنت مودّع, وإيّاك وما يعتذر منه".
وابن عساكر: "قلب الشّيخ شابّ في حبّ اثنتين طول الأمل وحبّ المال".
وأبو نعيمٍ وابن عساكر: "ألا تعجبون من أسامة المشتري إلى شهرٍ إنّ أسامة

ج / 1 ص -135- لطويل الأمل, والّذي نفسي بيده ما طرفت عيناي إلّا ظننت أنّ شفريّ لا يلتقيان حتّى يقبض اللّه روحي, ولا رفعت طرفي وظننت أنّي واضعه حتّى أقبض, ولا لقمت لقمةً إلّا ظننت أنّي لا أسيغها حتّى أغصّ بها من الموت, يا بني آدم إن كنتم تعقلون فعدّوا أنفسكم في الموتى, والّذي نفسي بيده إنّ ما توعدون لآتٍ وما أنتم بمعجزين".
وابن عديٍّ: "أخوف ما أخاف على أمّتي الهوى وطول الأمل".
والبخاريّ: "لا يزال قلب الكبير شابًّا في اثنتين في حبّ الدّنيا وطول الأمل".
وأبو الشّيخ قال اللّه عزّ وجلّ : "لولا أنّ الذّنب خير لعبدي المؤمن من العجب ما خلّيت بين عبدي المؤمن وبين الذّنب".
والدّيلميّ: "لولا أنّ المؤمن يعجب بعمله لعصم من الذّنب حتّى لا يهمّ به, ولكنّ الذّنب خير له من العجب".
والدّارقطنيّ: " ليس بالخير أن يقضي العبد القول بلسانه والعجب في قلبه ".
وأبو الشّيخ: "شرار أمّتي المعجب بدينه, المرائي بعمله, المخاصم بحجّته, والرّياء شرك".
وأبو نعيمٍ: "من حمد نفسه على عملٍ صالحٍ فقد ضلّ شكره وحبط عمله". والدّيلميّ:
ليس من مات فاستراح بميتٍ
إنّما الميّت ميّت الأحياء
والحاكم: "ينصب لكلّ غادرٍ لواء يعرف به يوم القيامة".
والشّيخان وأبو داود والنّسائيّ: "إنّ الغادر ينصب له لواء يوم القيامة فيقال: ألا هذه غدرة فلان بن فلانٍ".
والطّيالسيّ وأحمد: "إنّ لكلّ غادرٍ لواءً يوم القيامة يعرف به عند استه".
وأحمد والشّيخان عن أنسٍ وأحمد ومسلم عن ابن مسعودٍ ومسلم عن ابن عمر: "لكلّ غادرٍ لواء يعرف به يوم القيامة".
ومسلم عن عمر: "إذا جمع اللّه الأوّلين والآخرين يوم القيامة يرفع لكلّ غادرٍ

ج / 1 ص -136- لواء, فقيل هذه غدرة فلان بن فلانٍ".
وابن ماجه: "ألّا إنّه ينصب لكلّ غادرٍ لواء يوم القيامة بقدر غدرته".
ومسلم عن أبي سعيدٍ: "لكلّ غادرٍ لواء يوم القيامة يرفع له بقدر غدرته, ألا ولا غادر أعظم غدرًا من أمير عامّةٍ".
والخرائطيّ: "لواء الغادر يوم القيامة عند استه".
ومسلم عن أبي سعيدٍ: "لكلّ غادرٍ لواء عند استه يوم القيامة".
وأحمد وأبو داود: "لن يهلك النّاس حتّى يعذروا من أنفسهم".
والبيهقيّ: "المكر والخديعة في النّار".
وأبو داود: "المكر والخديعة والخيانة في النّار".
والتّرمذيّ: "ملعون من ضارّ مؤمنًا أو مكر به".
وأبو داود: "من خبّب زوجة امرئٍ أو مملوكه فليس منّا".
وأبو داود والحاكم: "ليس منّا من خبّب امرأةً على زوجها أو عبدًا على سيّده".
والطّبرانيّ وأبو نعيمٍ: "من غشّنا فليس منّا, والمكر والخداع في النّار".
والرّافعيّ: "ليس منّا من غشّ مسلمًا أو ضرّه أو ماكره".
والتّرمذيّ: "لا يدخل الجنّة خبّ أي لئيم ولا بخيل ولا منّان".
وأبو نعيمٍ: "من غشّ مسلمًا في أهله وضارّه فليس منّا".
وأحمد والبيهقيّ: "من خبّب خادمًا على أهله ومن أفسد امرأةً على زوجها فليس منّا".
والشّيرازيّ: "من خبّب عبدًا على مولاه فليس منّا".
والسّجزيّ: "إيّاكم والهوى فإنّ الهوى يصمّ ويعمي".
والطّبرانيّ وأبو نعيمٍ: "ما تحت ظلّ سماءٍ من إلهٍ يعبد من دون اللّه أعظم عند اللّه من هوًى متّبعٍ".

ج / 1 ص -137- وأبو الشّيخ: "من اعتذر إليه أخوه المسلم من ذنبٍ قد أتاه فلم يقبل منه لم يرد على الحوض غدًا".
وأبو نعيمٍ: "من لم يقبل العذر من محقٍّ أو مبطلٍ لم يرد على الحوض".
والدّيلميّ: "ستّة أشياء تحبط الأعمال: الاشتغال بعيوب الخلق وقسوة القلب وحبّ الدّنيا وقلّة الحياء وطول الأمل وظالم لا ينتهي".
وأبو الشّيخ وابن عساكر مرسلًا: "ثمانية هم أبغض خلق اللّه إليه يوم القيامة: السّفّارون وهم الكذّابون, والمختالون وهم المستكبرون, والّذين يكنزون البغض لإخوانهم في صدورهم فإذا أتوهم تخلّقوا لهم, والّذين إذا دعوا إلى اللّه ورسوله كانوا بطاءٍ, وإذا دعوا إلى الشّيطان وأمره كانوا سراعًا والّذين لا يشرف لهم طمع من الدّنيا إلّا استحلّوه بأيمانهم, وإن لم يكن لهم ذلك بحقٍّ, والمشّاءون بالنّميمة والمفرّقون بين الأحبّة, والباغون للبرآء الدّحضة أولئك يقذرهم الرّحمن عزّ وجلّ ".
وابن عساكر: "ألا أنبّئكم بشرّ النّاس؟ من أكل وحده, ومنع رفده, وسافر وحده وضرب عبده ؛ ألا أنبّئكم بشرٍّ من هذا؟ من يبغض النّاس ويبغضونه, ألا أنبّئكم بشرٍّ من هذا؟ من يخشى شرّه ولا يرجى خيره, ألا أنبّئكم بشرٍّ من هذا؟ من باع آخرةً بدنيا غيره, ألا أنبّئكم بشرٍّ من هذا؟ من أكل الدّنيا بالدّين".
وابن عديٍّ وأبو نعيمٍ والبيهقيّ والخطيب وابن عساكر وابن النّجّار: "ابن آدم عندك ما يكفيك وأنت تطلب ما يطغيك, ابن آدم لا بقليلٍ تقنع ولا من كثيرٍ تشبع, ابن آدم إذا أصبحت معافًى في جسدك آمنًا في سربك عندك قوت يومك فعلى الدّنيا العفاء".
والدّيلميّ: "إذا أراد اللّه بعبدٍ خيرًا أرضاه بما قسم له وبارك له فيه".
وهنّاد والبيهقيّ: "إذا نظر أحدكم إلى من فضّل عليه في المال والجسم, فلينظر إلى من هو دونه في المال والجسم".
وأحمد والشّيخان: "إذا نظر أحدكم إلى من فضّل عليه في المال والخلق, فلينظر إلى من هو أسفل منه".
والتّرمذيّ والحكيم والدّيلميّ: "إذا أراد اللّه بعبدٍ خيرًا جعل غناه في نفسه

ج / 1 ص -138- وتقاه في قلبه, وإذا أراد بعبدٍ شرًّا جعل فقره بين عينيه".
وابن لالٍ: "إنّما يكفي أحدكم ما قنعت به نفسه ثمّ يصير إلى أربعة أذرعٍ في شبرٍ أي القبر , وإنّما يرجع الأمر إلى الآخرة".
وأحمد وابن عساكر: "إنّ أحبّكم إليّ وأقربكم منّي من لقيني على مثل الحال الّتي فارقني عليها".
والدّيلميّ: "خير المؤمنين القانع, وشرّهم الطّامع"
وابن شاهين وقال غريب وابن عساكر: "كان في بني إسرائيل جدي ترضعه أمّه فترويه فأفلت فارتضع الغنم ثمّ لم يشبع فأوحى اللّه إليهم: إنّ مثل هذا كمثل قومٍ يأتون من بعدكم يعطى الرّجل منهم ما يكفي الأمّة والقبيلة ثمّ لا يشبع".
وتمّام: "شرار أمّتي أوّل من يساق إلى النّار الأقماع من أمّتي الّذين إذا أكلوا لم يشبعوا, وإذا جمعوا لم يستغنوا".
وأبو نعيمٍ: "من سخط رزقه وبثّ شكواه ولم يصبر لم يصعد له إلى اللّه عمل ولقي اللّه تعالى وهو عليه غضبان".
وأبو يعلى والخطيب وابن عساكر: "من قلّ ماله وكثر عياله وحسنت صلاته ولم يغتب المسلمين جاء يوم القيامة وهو معي كهاتين".
والتّرمذيّ وابن سعدٍ والحاكم وصحّحه لكن تعقّب: "يا عائشة إذا أردت اللّحوق بي فليكفك من الدّنيا كزاد الرّاكب, وإيّاك ومجالسة الأغنياء, ولا تستخلقي ثوبًا حتّى ترقّعيه".
وابن عساكر: "إنّ اللّه عزّ وجلّ يقول أحبّ عبادة عبدي إليّ النّصيحة".
وأحمد ومسلم وأبو داود والنّسائيّ وأبو عوانة وابنا خزيمة وحبّان والبغويّ
والباروديّ وابن قانعٍ وأبو نعيمٍ والبيهقيّ عن تميمٍ الدّاريّ والتّرمذيّ وحسّنه النّسائيّ والدّارقطنيّ عن أبي هريرة وأحمد, والطّبرانيّ عن ابن عبّاسٍ وابن عساكر عن ثوبان: "إنّ الدّين النّصيحة, إنّ الدّين النّصيحة, إنّ الدّين النّصيحة, قالوا: لمن يا رسول اللّه؟ قال: للّه, ولكتابه ولرسوله ولأئمّة المسلمين وعامّتهم".
وابن النّجّار: "من جاء يوم القيامة بخمسٍ لم يصدّ وجهه عن الجنّة: النّصح

ج / 1 ص -139- للّه ولدينه ولكتابه ولرسوله ولجماعة المسلمين".
وللدّارقطنيّ والدّيلميّ: "لا يزال المؤمن في فسحة من دينه ما محض أخاه النّصيحة, فإذا حاد عن ذلك سلب التّوفيق".
ومسلم والنّسائيّ: "من قتل تحت راية حميّةٍ ينصر العصبيّة ويغضب للعصبيّة فقتلته جاهليّة".
وأبو داود: "ليس منّا من دعا إلى عصبيّةٍ, وليس منّا من قاتل على عصبيّةٍ, وليس منّا من مات على عصبيّةٍ".
والبيهقيّ: "من أسوأ النّاس منزلةً من أذهب آخرته بدنيا غيره". وفي روايةٍ: " أنّه أشرّ النّاس ندامةً " وفي أخرى: " أنّه أشرّ النّاس منزلةً يوم القيامة ".
والتّرمذيّ: "من التمس رضا اللّه بسخط النّاس كفاه اللّه مؤنة النّاس, ومن التمس رضا النّاس بسخط اللّه وكله اللّه إلى النّاس".
والبيهقيّ مرسلًا: "ثلاث خلالٍ من لم يكن فيه واحدة منهنّ كان الكلب خيرًا منه: ورع يحجزه عن محارم اللّه عزّ وجلّ , أو حلم يردّ به جهل جاهلٍ, أو حسن خلقٍ يعيش به في النّاس".
وأبو الشّيخ والطّبرانيّ: "ثلاث لازمات لأمّتي": "سوء الظّنّ والحسد والطّيرة, فإذا
ظننت فلا تحقّق, وإذا حسدت فاستغفر اللّه, وإذا تطيّرت فامض".
وفي روايةٍ مرسلةٍ: "ثلاث لم تسلم منها هذه الأمّة: الحسد والظّنّ والطّيرة, ألا أنبّئكم بالمخرج منها؟ إذا ظننت فلا تحقّق, وإذا حسدت فلا تبغ, وإذا تطيّرت فامض".
والبيهقيّ: "ثلاث ليس لأحدٍ من النّاس فيهنّ رخصة: برّ الوالدين مسلمين كانا أو كافرين, والوفاء بالعهد لمسلمٍ كان أو كافرًا, وأداء الأمانة إلى مسلمٍ كان أو كافرًا".
وابن ماجه: "ثلاث أنا خصمهم يوم القيامة ومن كنت خصمه خصمته: رجل أعطى بي ثمّ غدر, ورجل باع حرًّا فأكل ثمنه, ورجل استأجر أجيرًا فاستوفى منه ولم يوفه حقّه".
رواه أحمد والبخاريّ بمعناه.

ج / 1 ص -140- تنبيهات": منها قد علم ممّا مرّ وممّا هو مقرّر معلوم أنّ الشّيطان هو عدوّ الإنسان المبين, وأنّ أشرف ما في الإنسان قلبه فهو أعني الشّيطان لا يقنع من الإنسان بفساد ظاهره بل لا مقصد له بطريق الذّات إلّا فساد ذلك الأشرف, فلذلك وجب وجوبًا عينيًّا على كلّ مكلّفٍ حماية قلبه عن فساد الشّيطان, لكن لا يتوصّل لذلك إلّا بمعرفة مداخله, وما لا يتوصّل إلى الواجب إلّا به واجب, فحينئذٍ تجب معرفة مداخله وهي صفات العبد, وهي كثيرة من أعظمها: الحسد والحرص, فمهما كان العبد حريصًا على شيءٍ أعماه حرصه وأصمّه كما قال صلّى اللّه عليه وسلّم في الخبر السّابق: "حبّك الشّيء يعمي ويصمّ" فنور البصيرة هو الّذي يدرك تلك المداخل, فإذا غطّاه الحرص والحسد لم يبصر, فحينئذٍ يجد الشّيطان فرصةً أيّ فرصةٍ ومدخلًا أيّ مدخلٍ:
وقد روي أنّ نوحًا وجده معه في السّفينة فقال: لم دخلت؟ قال: لأصيب قلوب أصحابك حتّى يكونوا معي ولا يكون معك إلّا أبدانهم, قال: اخرج منها يا عدوّ اللّه فإنّك رجيم, فقال إبليس: خمس أهلك بهنّ النّاس وسأحدّثك بثلاثٍ منها دون اثنتين فأوحى اللّه تعالى لنوحٍ صلّى اللّه وسلّم على نبيّنا وعليه : مره يحدّثك بالاثنتين, ولا حاجة لك في الثّلاث, قال له: ما الاثنتان؟ فقال: هما اللّتان لا يكذباني هما اللّتان لا يخلفاني بهما أهلك النّاس: الحرص والحسد, بالحسد لعنت وجعلت شيطانًا رجيمًا, وبالحرص أصبت حاجتي من آدم لأنّه أبيح له الجنّة كلّها إلّا شجرةً واحدةً فلم يصبر عنها ومن أعظمها أيضًا الغضب والشّهوة, فبالغضب يضعف العقل فيلعب الشّيطان بالغضبان كما يلعب الصّبيّ بالكرة.
وروي أنّ إبليس استشفع بموسى صلّى اللّه على نبيّنا وعليه وسلّم إلى ربّه أن يتوب عليه فشفع, فقال: يا موسى إن سجد لقبر آدم فأعلمه, فقال بعد أن أظهر الغضب: لم أسجد له حيًّا فكيف أسجد له ميّتًا, لكن لك عليّ حقّ شفاعتك, اذكرني عند ثلاثٍ لا أهلكك فيهنّ: اذكرني حين تغضب فإنّي أجري منك مجرى الدّم, وحين تلقى الزّحف فإنّي أذكّر ابن آدم حينئذٍ ولده وزوجته وأهله حتّى يولّي, وحين تجالس امرأةً أجنبيّةً فإنّي رسولها إليك ورسولك إليها.
وقال له بعض الأنبياء: بأيّ شيءٍ تغلب ابن آدم؟ قال: آخذه عند الغضب

ج / 1 ص -141- وعند الهوى, وقيل له: أيّ أخلاق بني آدم أعون لك؟ قال: الحدّة أي المذمومة حتّى لا ينافي ما مرّ في مدحها: إنّ العبد إذا كان حديدًا قلّبناه كما تقلّب الصّبيان الكرة.
ومن أعظمها أيضًا: حبّ القلب زينة الحياة الدّنيا وما يرجع إليها فيبيض الشّيطان فيه حينئذٍ, ويفرخ ويفتح له من الملاهي والقواطع عن اللّه وآياته ورسوله وسنّته ما يزيّن له البقاء عليه إلى أن يأتيه الموت وهو على نقصه وغفلته, وإنفاق نفائس أوقاته في البطالات, فربّما ختم اللّه له بسوءٍ, والعياذ باللّه تعالى.
ومن أعظمها: محبّة الأكل والشّرب إذ الشّبع ولو من حلالٍ طيّبٍ يقوّي الشّهوات وهي أسلحة الشّيطان, ومن ثمّ رآه يحيى بن زكريّا صلّى اللّه على نبيّنا وعليهما وسلّم ومعه معاليق من كلّ شيءٍ فسأله عنها فقال: هي الشّهوات الّتي بها أصيب ابن آدم, فقال: هل لي فيها شيء؟ فقال: ربّما شبعت فثقّلناك عن الصّلاة والذّكر, قال: هل غير ذلك؟ قال: لا, قال: للّه عليّ أن لا أملأ بطني من طعامٍ أبدًا, قال إبليس: وللّه عليّ أن لا أنصح مسلمًا أبدًا.
ومن أعظمها أيضًا: الطّمع فإنّه إذا غلب على قلبٍ لم يزل الشّيطان يحسن التّزيّن والتّصنّع, وللمطموع فيه بأنواع الرّياء والتّلبيس حتّى يصير كأنّه إلهه, فلا يزال يتفكّر في حبل التّودّد والتّحبّب إليه والتّوصّل إلى ذلك بكلّ ما رضيه, وإن أغضب اللّه كالمداهنة له بإقراره على فعل محرّمٍ.
ومنها: العجلة, وترك التّثبيت في الأمور لقوله تعالى: {وَكَانَ الْأِنْسَانُ عَجُولاً} [الإسراء: 11]وفي الحديث: "العجلة من الشّيطان والتّأنّي من اللّه", وإنّما كانت العجلة من الشّيطان لأنّه عندها يروج شرّه على الإنسان من حيث لا يشعر بخلاف من تمهّل وتروّى عند الإقدام على عملٍ يريده فإنّه تحصل له بصيرة به, ومتى لم تحصل تلك البصيرة فلا ينبغي الاستعجال اللّهمّ إلّا في واجبٍ فوريٍّ, فهذا لا مساغ للتّمهّل فيه, ومن أعظمها المال إذا ما زاد على الحاجة والقوت فهو مستقرّ الشّيطان, فإنّ من ليس معه ذلك الزّائد قلبه فارغ, فلو وجد مائة دينارٍ بطريقٍ انبعث من قلبه عشر شهواتٍ, كلّ شهوةٍ منها تحتاج إلى مائة دينارٍ فيحتاج إلى تسعمائةٍ أخرى, وقد كان قبل ظفره بالمائة مستغنيًا, فلمّا وجد المائة ظنّ أنّه استغنى وقد بان له أنّه صار محتاجًا لتسعمائةٍ لشراء دارٍ وأمةٍ وأثاثٍ, وكلّ شيءٍ من ذلك يستدعي شيئًا

ج / 1 ص -142- آخر يليق به وذلك لا آخر له, فيقع في هاويةٍ لا آخر لها إلّا قعر جهنّم, ولمّا ضجرت شياطين إبليس من عدم ظفرهم من الصّحابة رضوان اللّه عليهم بشيءٍ وشكوا إليه قال لهم: رويدًا عسى تفتح لهم الدّنيا فتصيبوا حاجتكم منهم.
ومنها: البخل وخوف الفقر, فإنّه يمنع من التّصدّق والإنفاق في وجوه الخيرات ويأمر بالإمساك والتّقتير والكنز, وعذاب اللّه الأليم هو الموعد للكانزين كما نطق به القرآن العزيز.
قال أبو سفيان: للشّيطان سلاح مثل خوف الفقر, فإذا قبل منه أخذ في الباطل وتكلّم بالهوى وظنّ بربّه السّوء ومن آفات البخل: الحرص على ملازمة الأسواق لجمع المال وهي معشّش الشّيطان.
وفي الحديث: "لمّا نزل إبليس إلى الأرض قال: يا ربّ اجعل لي بيتًا. قال: الحمّام قال: اجعل لي مجلسًا. قال: الأسواق قال: اجعل لي مؤذّنًا. قال: المزامير قال: اجعل لي طعامًا. قال: ما لا يذكر اسم اللّه عليه قال: اجعل لي قرآنًا. قال: الشّعر قال: اجعل لي حديثًا قال: الكذب. قال: اجعل لي مصائد. قال: النّساء".
ومنها: التّعصّب للمذاهب والأهواء, والحقد على الخصوم, والنّظر إليهم بعين الازدراء والاحتقار, وذلك ممّا يهلك العباد والعلماء فضلًا عن غيرهم, فإنّ الاشتغال بالطّعن في النّاس وذكر نقائصهم ممّا جبل عليهم الطّبع, فإذا خيّل الشّيطان إليه أنّ ذلك هو الحقّ زاد فيه واستكثر وحلا له وفرح به ظنًّا منه أنّه يسعى في الدّين وما هو إلّا ساعٍ في اتّباع الشّيطان دون اتّباع المتعصّب له من الصّحابة أو من بعدهم, ولو اعتنى بصلاح نفسه وكان على نحو أخلاق من تعصّب له لكان ذلك هو الأولى له والأحرى به, وظنّ أنّ التّعصّب له بنقص النّاس واحتقارهم بحبّه إليه كاذب, فإنّه لو كان حيًّا لم يتعصّب لنفسه وعفا عمّن سفه عليه فاتّباعه أولى بذلك منه, وكلّ من تعصّب لإمامٍ ولم يسر على سيرته فذلك الإمام هو خصمه ومن جملة الموبّخين له, وقد "قال صلّى اللّه عليه وسلّم لفاطمة وهي بضعة منه: اعملي فإنّي لا أغني عنك من اللّه شيئًا". فعليك أن تصلح باطنك وظاهرك, ولا تشتغل بغيرك إلّا حيث كلّفك الشّرع بذلك, كأن تأمر بمعروفٍ وتنهى عن منكرٍ بعد استيفائك لشروطه الشّرعيّة.
ومنها: حمل العوامّ ومن لم يمارس العلوم على التّفكّر في ذات اللّه وصفاته

ج / 1 ص -143- وفي أمورٍ لا تبلغها عقولهم وهذا مضلّة لهم لأنّهم يتشكّكون به في أصول الدّين, بل ربّما تخيّلوا في اللّه تعالى ما هو متعالٍ عنه فيصير به كافرًا أو مبتدعًا وهو به فرح مسرور لغلبة حمقه وقلّة عقله, وأشدّ النّاس حماقةً أقواهم اعتقادًا في نفسه, وأثبتهم عقلًا أشدّهم اتّهامًا لنفسه وظنّه وأحرصهم على السّؤال من العلماء العاملين والأئمّة المهديّين.
ومنها: سوء الظّنّ بالمسلمين قال اللّه تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ} [الحجرات: 12] ومن حكم بشرٍّ على غيره بمجرّد الظّنّ حمله الشّيطان على احتقاره وعدم القيام بحقوقه والتواني في إكرامه, وإطالة اللّسان في عرضه وكلّ هذه مهلكات وقد "قال: صلّى اللّه عليه وسلّم لمن أبصره يكلّم زوجته صفيّة: إنّها أمّكما فتطوّرا لذلك, فقال: إنّ الشّيطان ليجري من ابن آدم مجرى الدّم, وإنّي خشيت أن يقذف في قلوبكما شيئًا" فأشفق عليهما فحرسهما وعلى أمّته فعلّمهم طريق الاحتراز من التّهمة حتّى لا يتساهل العالم الورع في أحواله ظنًّا منه أنّه لا يظنّ به إلّا الخير إعجابًا منه بنفسه, وهي زلّة عظيمة ؛ إذ أورع النّاس وأتقاهم وأعلمهم لا بدّ له من منقصٍ ومبغضٍ, فتعيّن الاحتراز عن تهمة الأعداء والأشرار فإنّهم لا يظنّون بالنّاس كلّهم إلّا الشّرّ, وكلّ من رأيته سيّئ الظّنّ بالنّاس طالبًا لإظهار معايبهم فاعلم أنّ ذلك لخبث باطنه وسوء طويّته, فإنّ المؤمن يطلب المعاذير لسلامة باطنه, والمنافق يطلب العيوب لخبث باطنه, فهذه بعض مداخل الشّيطان إلى القلب وفيها تنبيه على باقيها.
وبالجملة: فليس في الآدميّ صفة مذمومة إلّا وهي سلاح الشّيطان, وبها يستعين على إضلاله, وإغوائه فالجأ إلى اللّه وفرّ إليه من مكائده لعلّ أن ينجيك منها برحمته, واتّخذ الذّكر سميرًا وتذكّر الآخرة معينًا وظهيرًا, ودم على ذلك تحفظ إن شاء اللّه من سائر تلك المهالك.
ومنها: إذا تأمّلت ما قرّرنا واتّضح من جميع ما ذكرناه لك عظيم ضرر أكثر تلك الكبائر الّتي سردناها عن ذلك الإمام, وأنّ ذلك ليس من تفرّده بل أخذه من كلمات الأئمّة والعلماء الأعلام, فاحذر أن يكون بقلبك أو بباطنك شيء من تلك الكبائر فإنّها تفسد منك الباطن بل والظّاهر.
ومنها: أنّ جميع تلك الكبائر يرجع فعلها إلى سوء الخلق, وتركها إلى حسن

ج / 1 ص -144- الخلق, وحسنه يرجع إلى اعتدال قوّة العقل بكمال الحكمة, وإلى اعتدال القوّة الغضبيّة والشّهويّة, وإطاعة كلٍّ منها للعقل مع الشّرع, ثمّ هذا الاعتدال إمّا أن يكون بجودٍ إلهيٍّ وكمالٍ فطريٍّ, وإمّا أن يكون باكتساب أسبابه من المجاهدة والرّياضة بأن يحمل نفسه على كلّ عملٍ يوجب حسن خلقها ويضادّ سوء طويّتها إذ هي لا تألف ربّها ولا تأنس بذكره إلّا إذا فطمت عن عادتها وحفظت عن شهواتها بالخلوة والعزلة أوّلًا ليحفظ السّمع والبصر عن المألوفات, ثمّ بإدمان الذّكر والدّعاء في تلك الخلوة إلى أن يغلب عليه الأنس باللّه وبذكره, فحينئذٍ يتنعّم به في نهايته, وإن شقّ عليه في بدايته, وربّما ظنّ من جاهد نفسه أدنى مجاهدةٍ بترك فواحش المعاصي أنّه قد هذّبها وحسّن خلقها, وأنّى له بذلك ولم توجد فيه صفات الكاملين ولا أخلاق المؤمنين, قال اللّه تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً}إلى أن قال: {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} [الأنفال: 2- 4] وقال تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ}إلى أن قال {أُولَئِكَ هُمُ الْوَارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } [المؤمنون: 1- 11] وقال تعالى: {التَّائِبُونَ الْعَابِدُونَ}إلى {وَبَشِّرِ الْمُؤْمِنِينَ} [التوبة: 112]وقال عزّ وجلّ : {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً} [الفرقان: 63] إلى آخر السّورة.
فمن أشكل عليه حال نفسه فليعرضها على هذه الآيات ونظائرها, فوجود جميع هذه الصّفات علامة حسن الخلق, وفقد جميعها علامة سوء الخلق ووجود البعض يدلّ على البعض وقد أشار صلّى اللّه عليه وسلّم إلى مجامع محاسن الأخلاق بقوله: "المؤمن يحبّ لأخيه ما يحبّ لنفسه" ويأمره بإكرام الضّيف والجار, وبأنّ المؤمن إمّا أن يقول خيرًا أو يصمت, وبما جاء: "إذا رأيتم المؤمن صموتًا وقورًا فادنوا منه فإنّه يلقي الحكمة" "لا يحلّ لمسلمٍ أن يشير إلى أخيه بنظرٍ يؤذيه". "لا يحلّ لمسلمٍ أن يروّع مسلمًا". "إنّما يتجالس المتجالسان بأمانة اللّه فلا يحلّ لأحدهما أن يفشي على أخيه ما يكره".
وجمع بعضهم علامات حسن الخلق فقال: أن يكون كثير الحياء, قليل الأذى, كثير الصّلاح, صدوق اللّسان, قليل الكلام, كثير العمل, قليل الفضول, قليل الزّلل, وهو برّ وصول وقور صبور رضيّ شكور حليم, رفيق عفيف شفيق لا لمّاز ولا سبّاب ولا نمّام ولا مغتاب ولا عجول ولا حقود ولا بخيل ولا

ج / 1 ص -145- حسود, هشّاش بشّاش, يحبّ في اللّه ويبغض في اللّه ويرضى في اللّه ويغضب في اللّه ؛ فهذا هو حسن الخلق وفّقنا اللّه تعالى للتّحلّي بمعاليه وأدام علينا سوابغ أفضاله وموانح قربه والاندراج في سلك أوليائه وأحبّائه ومواليه آمين.
الكبيرة التاسعة والثلاثون:
الأمن من مكر اللّه بالاسترسال في المعاصي مع الاتّكال على الرّحمة.
قال تعالى: {فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99] وقال تعالى: {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} [فصلت: 23].
وفي الحديث: "إذا رأيتم اللّه يعطي العبد ما يحبّ وهو مقيم على معصيته. فإنّما ذلك منه استدراج". ثمّ تلا قوله تعالى: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ} [الأنعام: 44] أي آيسون من النّجاة وكلّ خيرٍ سديدٍ, ولهم الحسرة والحزن والخزي لاغترارهم بترادف النّعمة عليهم مع مقابلتهم لها بمزيد الإعراض والإدبار. ومن ثمّ قال الحسن: من وسّع اللّه عليه فلم ير أنّه مكر به فلا عقل له, وقال في قومٍ لم يشكروا: مكر بهم وربّ الكعبة, أعطوا حاجتهم ثمّ أخذوا.
وفي الأثر "لمّا مكر بإبليس بكى جبريل وميكائيل, فقال اللّه عزّ وجلّ لهما: وما يبكيكما؟ قالا: ربّنا ما أمنّا من مكرك, فقال تعالى: هكذا كونا لا تأمنا مكري" ومن ثمّ كان صلّى اللّه عليه وسلّم يكثر أن يقول: "يا مقلّب القلوب ثبّت قلبي على دينك" وفي روايةٍ: "فقالوا يا رسول اللّه أتخاف؟ قال: إنّ القلب بين أصبعين من أصابع الرّحمن يقلّبها كيف يشاء".
أي بين مظهري إرادته الخير والشّرّ, فهو يصرفها أسرع من ممرّ الرّيح على اختلافٍ في القبول والرّدّ والإرادة والكراهة وغير ذلك من الأوصاف وفي التّنزيل: {وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} [الأنفال: 24] أي بينه وبين عقله حتّى لا يدري ما يصنع قاله مجاهد, ويؤيّده قوله تعالى: {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ} [سورة ق: 37] أي عقل واختار الطّبرانيّ أنّ معنى تلك الإحالة إعلام العباد بأنّه أملك لقلوبهم منهم وأنّه يحول بينهم وبينها إذا شاء حتّى لا يدرك أحد شيئًا إلّا بمشيئته تعالى.

ج / 1 ص -146- ولمّا كان صلّى اللّه عليه وسلّم يقول: "يا مقلّب القلوب ثبّت قلبي على دينك, قالت له عائشة رضي اللّه عنها يا رسول اللّه: إنّك تكثر أن تدعو بهذا الدّعاء فهل تخشى؟ قال: وما يؤمّنني يا عائشة وقلوب العباد بين أصبعين من أصابع الرّحمن إذا أراد أن يقلّب قلب عبده قلّبه".
وقد أثنى تعالى على الرّاسخين في العلم بقولهم: {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} [آل عمران: 8].
واعلم أنّ في هذه الآية دلالةً ظاهرةً وحجّةً واضحةً لردّ ما عليه المعتزلة, والحقيقة ما عليه أهل السّنّة من أنّ الزّيغ والهداية بخلق اللّه, وإرادته, وبيانه أنّ القلب صالح للميل إلى الخير, وإلى الشّرّ, وإلى الإيمان, وإلى الكفر, ومحال أن يميل إلى أحدهما بدون داعيةٍ, بل لا بدّ في ميله لذلك من حدوث داعيةٍ, وإرادةٍ يحدثها اللّه تعالى, فإن كان داعية الكفر فهو الخذلان والإزاغة والصّدّ والختم والطّبع والرّين والقسوة والوقر والكنان وغيرها من الألفاظ الواردة في القرآن, وإن كان داعية الإيمان فهو التّوفيق والإرشاد والهداية والتّسديد والتّثبيت والعصمة وغيرها من الألفاظ الواردة في القرآن.
ثمّ المراد بالأصبعين في الحديث السّابق وفيما روي: "قلب المؤمن بين أصبعين من أصابع الرّحمن إذا شاء أن يقيمه أقامه, وإن شاء أن يزيغه أزاغه" هما الدّاعيتان المذكورتان فتأمّل ذلك.
وممّا يحذّرك أيضًا من أمن المكر استحضارك قوله صلّى اللّه عليه وسلّم في الحديث الصّحيح: "إنّ أحدكم ليعمل بعمل أهل الجنّة حتّى ما يبقى بينه وبينها إلّا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النّار فيدخلها".
وفي حديث البخاريّ: "إنّ العبد ليعمل بعمل أهل النّار, وإنّه من أهل الجنّة, ويعمل الرّجل بعمل أهل الجنّة, وإنّه من أهل النّار, وإنّما الأعمال بالخواتيم". ولا يتّكل على ذلك, فإنّ الصّحابة رضوان اللّه عليهم لمّا قالوا عند سماع ذلك ففيم العمل يا رسول اللّه أفلا نتّكل على كتاب أعمالنا؟ قال لهم: بلى اعملوا فكلّ ميسّر لما خلق له ثمّ قرأ: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى} [الليل: 5- 10].

ج / 1 ص -147- وتأمّل أيضًا ما قصّه اللّه علينا من قصّة بلعامٍ عالم بني إسرائيل حيث أمن المكر فقنع بالفاني من حطام الدّنيا عن الباقي من نعيم الجنّة فأطاع هواه, وقيل: ما بذل له على أن يدعو على موسى صلّى اللّه على نبيّنا وعليه وسلّم فأدلع لسانه على صدره وصار يلهث كالكلب وسلبه اللّه الإيمان والعلم والمعرفة, وكذلك برصيصا العابد مات بعد عبادته الّتي لا تطاق على الكفر.
وكان ابن السّقّاء ببغداد من مشاهيرها فضلًا وذكاءً وقع له مع بعض الأولياء أنّه أنكر عليه فدعا عليه فانتقل به الحال إلى القسطنطينيّة, فهوى امرأةً فتنصّر لأجلها ثمّ مرض فألقي على الطّريق يسأل, فمرّ به بعض من يعرفه فسأله عن حاله فحكى له فتنته, وأنّه تنصّر والآن يريد أن يستحضر حرفًا واحدًا من القرآن فلا يقدر عليه ولا يمرّ بخاطره, قال ذلك الرّائي له: فمررت عليه بعد قليلٍ فرأيته محتضرًا, ووجهه إلى الشّرق فصرت كلّما أدرت وجهه إلى القبلة التفت للشّرق, ولا زال كذلك حتّى خرجت روحه.
وكان بمصر مؤذّن عليه سيما الصّلاح فرأى نصرانيّةً من المنارة فافتتن بها فذهب إليها فامتنعت أن تجيبه لريبةٍ, فقال: النّكاح, فقالت: أنت مسلم ولا يرضى أبي, فقال إنّه يتنصّر, فقالت: الآن يجيبك, فتنصّر ووعدوه أن يدخلوه عليها, ففي أثناء ذلك اليوم رقي سطحًا لحاجةٍ فزلّت قدمه, فوقع ميّتًا ؛ فلا هو بدينه ولا هو بها فنعوذ باللّه من مكره, ونعوذ به منه وبمعافاته من عقوبته وبرضاه من سخطه.
ومن ثمّ قال العلماء: إذا كانت الهداية مصروفةً, والاستقامة على مشيئته موقوفةً, والعاقبة مغيّبةً, والإرادة غير معلومةٍ ولا مغالبةٍ, فلا تعجب بإيمانك, وصلاتك وجميع قربك فإنّها من محض فضل ربّك وجوده فربّما سلبها عنك فوقعت في هوّة النّدم حيث لا ينفع النّدم.
تنبيه: عدّ ذلك كبيرةً هو ما أطبقوا عليه لما علمت من الوعيد الشّديد الّذي فيه, بل جاء تسميته أكبر الكبائر, وروى ابن أبي حاتمٍ في تفسيره, والبزّار عن ابن عبّاسٍ رضي اللّه عنهما: "أنّه صلّى اللّه عليه وسلّم سئل ما الكبائر؟ فقال: الشّرك باللّه, والإياس من روح اللّه, والأمن من مكر اللّه وهذا أكبر الكبائر" قيل والأشبه أن يكون موقوفًا, وبكونه أكبر الكبائر صرّح ابن مسعودٍ كما رواه عبد الرّزّاق والطّبرانيّ.

ج / 1 ص -148- واعلم أنّ حقيقة المكر مستحيلة على اللّه سبحانه وتعالى وأمّا قوله عزّ قائلًا: {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [آل عمران: 54] فهو من باب المقابلة على حدّ {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى: 40] {تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ} [المائدة: 116] قيل: ومعنى المقابلة أنّه لا يجوز أن يوصف تعالى بالمكر إلّا لأجل ما ذكر معه من لفظٍ آخر مسندٍ لمن يليق به انتهى وردّ بأنّه جاء وصفه تعالى به من غير مقابلةٍ في قوله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ} [الأعراف: 99] على أنّ المكر ربّما يصحّ اتّصافه تعالى به إذ هو لغةً السّتر يقال: مكر اللّيل: أي ستر بظلمته ما هو فيه, ويطلق أيضًا على الاحتيال والخداع والخبث ؛ وبهذا الاعتبار عبّر عنه بعض اللّغويّين بأنّه السّعي بالفساد, وبعضهم بأنّه صرف الغير عمّا يقصد بحيلةٍ, وهذا الأخير: إمّا محمود بأن يتحيّل في أن يصرفه إلى خيرٍ وعليه يحمل قوله تعالى {وَاللَّهُ خَيْرُ الْمَاكِرِينَ}وإمّا مذموم بأن يتحيّل به في أن يصرفه إلى شرٍّ ومنه {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ} [فاطر: 43].
"الكبيرة الأربعون: اليأس من رحمة اللّه"
قال تعالى: {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ} [يوسف: 87].
وقال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] وقال تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر: 53] وقال تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} [الأعراف: 156].
وفي الحديث: "إن للّه مائة رحمةٍ, كلّ رحمةٍ منها طباق ما بين السّماء والأرض أنزل منها رحمةً واحدةً بين الجنّ والإنس والبهائم, فبها يتعاطفون, وبها يتراحمون وبها تعطف الطّير والوحوش على أولادها, وأخّر تسعةً وتسعين رحمةً يرحم بها عباده يوم القيامة".
وأخرج التّرمذيّ وحسّنه عن أنسٍ رضي اللّه عنه قال: "سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: قال اللّه تعالى: يا ابن آدم إنّك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي يا ابن آدم لو بلغت ذنوبك عنان السّماء ثمّ استغفرتني غفرت لك, يا

ج / 1 ص -149- ابن آدم لو أتيتني بقرابة الأرض بضمّ القاف ويجوز كسرها أي قريب ملئها خطايا ثمّ لقيتني لا تشرك بي شيئًا لأتيتك بقرابها مغفرةً".
وعن أنسٍ بسندٍ حسنٍ: "أنّه صلّى اللّه عليه وسلّم دخل على شابٍّ وهو في الموت فقال: كيف تجدك؟ قال: أرجو اللّه يا رسول اللّه, وإنّي أخاف ذنوبي, فقال صلّى اللّه عليه وسلّم: لا يجتمعان في قلب عبدٍ في مثل هذا الموطن إلّا أعطاه اللّه ما يرجو وأمّنه ممّا يخاف".
وأخرج أحمد أنّه صلّى اللّه عليه وسلّم قال: "إن شئتم أنبأتكم: ما أوّل ما يقول اللّه عزّ وجلّ للمؤمنين يوم القيامة وما أوّل ما يقولون له؟ قلنا: نعم يا رسول اللّه قال: إنّ اللّه عزّ وجلّ يقول للمؤمنين هل أحببتم لقائي؟ فيقولون: نعم يا ربّنا فيقول: لم؟ فيقولون رجونا عفوك ومغفرتك, فيقول: قد وجبت لكم مغفرتي".
والشّيخان: "قال اللّه عزّ وجلّ : أنا عند ظنّ عبدي بي وأنا معه حيث يذكرني" الحديث.
وأبو داود وابن حبّان في صحيحه: "حسن الظّنّ من حسن العبادة".
والتّرمذيّ والحاكم: "إنّ حسن الظّنّ باللّه من حسن العبادة".
ومسلم وغيره عن جابرٍ أنّه "سمع النّبيّ صلّى اللّه عليه وسلّم قبل موته بثلاثة أيّامٍ يقول: لا يموتنّ أحدكم إلّا وهو يحسن الظّنّ باللّه عزّ وجلّ ".
وأحمد وابن حبّان في صحيحه والبيهقيّ ؛ "قال اللّه جلّ وعلا: أنا عند ظنّ عبدي بي إن ظنّ خيرًا فله, وإن ظنّ شرًّا فله".
والبيهقيّ: "أمر اللّه عزّ وجلّ بعبدٍ إلى النّار فلمّا وقف على شفيرها التفت فقال: أما واللّه يا ربّ إن كان ظنّي بك لحسنًا, فقال اللّه عزّ وجلّ ردّوه, أنا عند ظنّ عبدي بي".
والبغويّ: "إنّ أفضل العبادات حسن الظّنّ باللّه عزّ وجلّ , يقول اللّه لعباده أنا عند ظنّك بي".
تنبيه: عدّ هذا كبيرةً هو ما أطبقوا عليه وهو ظاهر, لما فيه من الوعيد الشّديد الّذي علمته ممّا ذكر, بل في الحديث الّذي مرّ آنفًا التّصريح بأنّه من الكبائر, بل جاء عن ابن مسعودٍ أنّه أكبر الكبائر.

ج / 1 ص -150- الكبيرة الحادية والأربعون والثّانية والأربعون.
سوء الظّنّ باللّه تعالى والقنوط من رحمته.
أخرج الدّيلميّ وابن ماجه في تفسيره أنّه صلّى اللّه عليه وسلّم قال: " أكبر الكبائر سوء الظّنّ باللّه عزّ وجلّ" وقال عزّ قائلًا: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} [الحجر: 56].
تنبيه: عدّ هذين كبيرتين مغايرتين لليأس من رحمة اللّه هو ما وقع للجلال البلقينيّ وغيره وكأنّهم لم ينظروا إلى ما بين الثّلاثة من التّلازم, ومن ثمّ قال أبو زرعة: في معنى الإياس القنوط, والظّاهر أنّه أبلغ منه للتّرقّي إليه في قوله تعالى: {وَإِنْ مَسَّهُ الشَّرُّ فَيَؤُوسٌ قَنُوطٌ} [فصلت: 49] انتهى, والظّاهر أيضًا أنّ سوء الظّنّ أبلغ منهما لأنّه يأس, وقنوط, وزيادة لتجويزه على اللّه تعالى أشياء لا تليق بكرمه وجوده وفي تفسير ابن المنذر عن عليٍّ كرّم اللّه وجهه قال: أكبر الكبائر الأمن من مكر اللّه, واليأس من روح اللّه والقنوط من رحمة اللّه, وفي تفسير ابن جريرٍ عن أبي سعيدٍ نحوه.
فإن قلت: ينافي هذا إطباق أئمّتنا على أنّ تحسين الظّنّ باللّه تعالى مندوب للمريض, واختلفوا في الصّحيح, فقيل الأولى له تغليب خوفه على رجائه والّذي رجّحه النّوويّ في شرحه على المهذّب: الأولى له استواؤهما وقال الغزاليّ: إن أمن داء القنوط فالرّجاء أولى, أو أمن المكر فالخوف أولى.
قلت: الكلام في مقامين:
أحدهما: شخص يجوز وقوع الرّحمة له والعذاب, فهذا هو الّذي تعرّض له الفقهاء, فإن كان مريضًا ندب له تغليب جانب الرّجاء, وإن كان صحيحًا اختلفوا فيه كما رأيت.
ثانيهما: شخص أيس من وقوع شيءٍ من أنواع الرّحمة له مع إسلامه, وهذا هو الّذي كلامنا هنا فيه, فهذا اليأس كبيرة اتّفاقًا لأنّه يستلزم تكذيب النّصوص القطعيّة الّتي أشرنا إليها, ثمّ هذا اليأس قد ينضمّ إليه حالة هي أشدّ منه, وهي التّصميم على عدم وقوع الرّحمة له, وهو القنوط بحسب ما دلّ عليه سياق "فهو يئوس

ج / 1 ص -151- قنوط" وتارةً ينضمّ إليه أنّه مع عدم وقوع رحمته له يشدّد عذابه كالكفّار, وهذا هو المراد بسوء الظّنّ هنا, فتأمّل ذلك فإنّه مهمّ.
"الكبيرة الثّالثة والأربعون: تعلّم العلم للدّنيا"
أخرج أبو داود وابن ماجه وابن حبّان في صحيحه والحاكم وصحّحه على شرط الشّيخين أنّه صلّى اللّه عليه وسلّم قال: "من تعلّم علمًا ممّا يبتغى به وجه اللّه تعالى لا يتعلّمه إلّا ليصيب به عرضًا من الدّنيا لم يجد عرف الجنّة يوم القيامة". ومرّ في مبحث الرّياء حديث مسلمٍ وغيره, وفيه: "ورجل تعلّم العلم وعلّمه وقرأ القرآن فأتي به فعرّفه نعمه فعرفها قال فما عملت فيها؟ قال: تعلّمت العلم وعلّمته وقرأت فيك القرآن قال: كذبت, ولكنّك تعلّمت ليقال: عالم وقرأت ليقال: قارئ, فقد قيل ثمّ أمر به فسحب على وجهه حتّى ألقي في النّار".
والتّرمذيّ وقال حديث غريب وابن أبي الدّنيا والحاكم شاهدًا والبيهقيّ: "من تعلّم العلم ليجاري به العلماء أو ليماري به السّفهاء أو يصرف به وجوه النّاس إليه أدخله اللّه النّار".
وابن ماجه بلفظ: "من طلب العلم ليماري به أو ليباهي به العلماء أو ليصرف وجوه النّاس إليه فهو في النّار". وبلفظ: "من تعلّم العلم ليباهي به العلماء ويماري به السّفهاء ويصرف به وجوه النّاس أدخله اللّه جهنّم".
وابن ماجه وحبّان في صحيحه والبيهقيّ بسندٍ فيه من احتجّ به الشّيخان وغيرهما ولا التفات لمن شذّ فيه: "لا تعلّموا العلم لتباهوا به العلماء ولا لتماروا به السّفهاء ولا تحبروا به المجالس فمن فعل ذلك فالنّار النّار". وصحّ بسندٍ فيه انقطاع : "من تعلّم العلم لغير اللّه أو أراد به غير اللّه فليتبوّأ مقعده من النّار".
وابن ماجه بسندٍ رواته ثقات: "إنّ أناسًا من أمّتي سيتفقّهون في الدّين ويقرءون القرآن ويقولون: نأتي الأمراء فنصيب من دنياهم ونعتزلهم بديننا, ولا يكون ذلك إلّا كما لا يجتنى من القتاد إلّا الشّوك" كذلك لا يجتنى من قربهم لا كما قال ابن الصّبّاح كأنّه يعني الخطايا.
وأبو داود: "من تعلّم صرف الكلام ليسبي به قلوب الرّجال أو النّاس لم يقبل

ج / 1 ص -152- اللّه منه يوم القيامة صرفًا ولا عدلًا".
قال الحافظ المنذريّ: ويشبه أن يكون فيه انقطاع وعبد الرّزّاق عن ابن مسعودٍ موقوفًا: "كيف بكم إذا أتتكم فتنة يربو فيها الصّغير ويهرم فيها الكبير وتتّخذ سنّة فإن غيّرت يومًا قيل هذا منكر قالوا ومتى ذلك؟ قال: إذا قلّت أمناؤكم, وكثرت أمراؤكم, وقلّت فقهاؤكم, وكثرت قرّاؤكم, وتفقّه لغير اللّه, والتمست الدّنيا بعمل الآخرة".
وروي موقوفًا أيضًا: أنّ عليًّا ذكر فتنًا تكون, فقال له عمر رضي اللّه عنهما متى ذلك يا عليّ؟ قال: "إذا تفقّه لغير الدّين, وتعلّم العلم لغير العمل والتمس الدّنيا بعمل الآخرة".
تنبيه: عدّ هذا كبيرةً غير الرّياء السّابق هو ما وقع في كلام غير واحدٍ من المتأخّرين وكأنّهم نظروا إلى ما في هذا من الوعيد الشّديد الخاصّ فأفردوه لذلك, ولم ينظروا إلى أنّ تلك تشمل هذه وغيرها فبينهما عموم وخصوص مطلق.
"الكبيرة الرّابعة والأربعون: كتم العلم"
قال تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ} [البقرة: 159]. قال ابن عبّاسٍ وجماعة: نزلت في اليهود والنّصارى, وقيل في اليهود لكتمهم صفة محمّدٍ صلّى اللّه عليه وسلّم الّتي في التّوراة, وقيل: إنّها عامّة, وهو الصّواب لأنّ العبرة بعموم اللّفظ لا بخصوص السّبب, ولأنّ ترتيب الحكم على الوصف المناسب مشعر بالعلّيّة, وكتمان الدّين يناسب استحقاق اللّعن ؛ فوجب عموم الحكم عند عموم الوصف, وقد صرّح جمع من الصّحابة بالعموم كعائشة فإنّها استدلّت بالآية على أنّه صلّى اللّه عليه وسلّم لم يكتم شيئًا ممّا أوحي إليه, وأبي هريرة فإنّه احتجّ بأنّه لولا هذه الآية ونحوها ما كثر الحديث, والكتم ترك إظهار الشّيء المحتاج إلى إظهاره, ونظيرها {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَناً قَلِيلاً أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلَّا النَّارَ وَلا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ فَمَا أَصْبَرَهُمْ عَلَى النَّارِ} [البقرة: 174- 175] ونظيرها أيضًا: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ

ج / 1 ص -153- ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَناً قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ} [آل عمران: 187] فهاتان, وإن كانتا في اليهود أيضًا لكتمهم صفته صلّى اللّه عليه وسلّم وغيرها إلّا أنّ العبرة بعموم اللّفظ كما تقرّر: والبيّنات: ما أنزل على الأنبياء من الكتب والوحي والهدى: الأدلّة النّقليّة والعقليّة, ومن بعد: ظرف ليكتمون, لا لأنزلنا لفساد المعنى قيل: وفي الآية دلالة على أنّ من أمكنه بيان أصول الدّين بالدّلائل العقليّة لمن كان محتاجًا إليها ثمّ تركها أو كتم شيئًا من أحكام الشّرع مع الحاجة إليه فقد لحقه هذا الوعيد انتهى ؛ واللّعنة لغةً الإبعاد, وشرعًا الإبعاد من الرّحمة, اللّاعنون: دوابّ الأرض وهوامّها تقول: منعنا القطر لمعاصي بني آدم, ولإدراكها ذلك جمعت بالواو والنّون جمع من يعقل نحو {رَأَيْتُهُمْ لِي سَاجِدِينَ} [يوسف: 4] {فِي فَلَكٍ يَسْبَحُونَ} [يس: 40, والأنبياء: 33] {أَعْنَاقُهُمْ لَهَا خَاضِعِينَ} [الشعراء: 4] كلّ شيءٍ إلّا الجنّ, والإنس المؤمنين كلّهم, الملائكة والأنبياء والأولياء, أقوال وصوّب الزّجّاج أنّهم الملائكة والمؤمنون وردّ الأوّل بأنّه يتوقّف على نصٍّ ولم يوجد, وردّه القرطبيّ بأنّه جاء به خبر في ابن ماجه أنّه صلّى اللّه عليه وسلّم فسّر اللّاعنون بدوابّ الأرض, وقال الحسن: هم جميع عباد اللّه قال بعض المفسّرين: دلّت الآية على أنّ هذا الكتمان من الكبائر لأنّه تعالى أوجب فيه اللّعن, والنّبذ وراء الظّهر كنايةً عن الإعراض الشّديد, والثّمن القليل ما كانوا يأخذونه من سفلتهم برئاستهم في العلم, {فَبِئْسَ مَا يَشْتَرُونَ}معناه قبح شراؤهم وخسروا فيه.
وجاء في الكتم أحاديث كثيرة في السّنّة أخرج أبو داود والتّرمذيّ وحسّنه وابنا ماجه وحبّان في صحيحه والبيهقيّ والحاكم بنحوه, وقال صحيح على شرط الشّيخين عن أبي هريرة رضي اللّه عنه أنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "من سئل عن علمٍ فكتمه ألجم يوم القيامة بلجامٍ من نارٍ".
وفي روايةٍ صحيحةٍ لابن ماجه: "ما من رجلٍ يحفظ علمًا فيكتمه إلّا أتي يوم القيامة ملجمًا بلجامٍ من نارٍ".
وأبو يعلى بسندٍ صحيحٍ: "من سئل عن علمٍ فكتمه جاء يوم القيامة ملجمًا بلجامٍ من نارٍ, ومن قال في القرآن بغير ما يعلم جاء يوم القيامة ملجمًا بلجامٍ من نارٍ" والطّبرانيّ شطره الأوّل بسندٍ جيّدٍ. قال الحافظ المنذريّ ؛ وخبر "من كتم علمًا ألجمه اللّه يوم القيامة بلجامٍ من

ج / 1 ص -154- نارٍ", وروي عن جماعةٍ من الصّحابة رضي اللّه عنهم كجابرٍ وأنسٍ وابني عمر ومسعودٍ وعمرو بن عنبسة وعليّ بن طلقٍ وغيرهم, وأبي سعيدٍ الخدريّ بزيادة "ممّا ينفع اللّه به في أمر النّاس في الدّين".
وابن ماجه وفيه انقطاع: "إذا لعن آخر هذه الأمّة أوّلها فمن كتم حديثًا فقد كتم ما أنزل اللّه".
والطّبرانيّ بإسنادٍ فيه ابن أبي لهيعة, "مثل الّذي يتعلّم العلم ثمّ لا يحدّث به كمثل الّذي يكنز الكنز ثمّ لا ينفق منه".
والطّبرانيّ بسندٍ رواته ثقات إلّا واحدًا اختلف فيه: "ناصحوا في العلم فإنّ خيانة أحدكم في علمه أشدّ من خيانته في ماله, وإنّ اللّه عزّ وجلّ مسائلكم".
والطّبرانيّ في الكبير عن بكير بن معروفٍ, عن علقمة بن سعد بن عبد الرّحمن بن أبزى, عن أبيه, عن جدّه رضي اللّه عنه قال: "خطب رسول اللّه صلّى اللّه عليه وسلّم ذات يومٍ خطبةً فأثنى على طوائف من المسلمين خيرًا ثمّ قال: ما بال أقوامٍ لا يفقّهون جيرانهم ولا يعلّمونهم ولا يأمرونهم ولا ينهونهم, وما بال أقوامٍ لا يتعلّمون من جيرانهم ولا يتفقّهون ولا يتّعظون, واللّه ليعلّمنّ قوم جيرانهم, ويفقّهونهم, ويعظونهم, ويأمرونهم, وليتعلّمنّ قوم من جيرانهم ويتفقّهون ويتّعظون أو لأعاجلنّهم العقوبة ثمّ نزل", فقال قوم: "من ترون عنى بهؤلاء؟ قالوا: الأشعريّين هم قوم فقهاء ولهم جيران جفاة من أهل المياه والأعراب, فبلغ ذلك الأشعريّين فأتوا رسول اللّه صلّى اللّه عليه وسلّم فقالوا يا رسول اللّه ذكرت بخيرٍ وذكرتنا بشرٍّ فما بالنا؟ فقال: ليعلّمنّ قوم جيرانهم وليفقّهنهم وليعظنّهم, وليأمرنهم ولينهوهم وليتعلّمنّ قوم من جيرانهم, ويتفقّهون, ويتّعظون أو لأعاجلنّهم العقوبة في الدّنيا, فقالوا يا رسول اللّه أنعظ غيرنا؟ فأعاد قوله عليهم, وأعادوا قولهم: أنعظ غيرنا؟ فقال ذلك أيضًا فقالوا: أمهلنا سنةً فأمهلهم سنةً ليفقّهوهم ويعلّموهم ويعظوهم, ثمّ قرأ رسول اللّه صلّى اللّه عليه وسلّم هذه الآية: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ}الآية[المائدة: 78].
تنبيه: عدّ هذه كبيرةً هو ما صرّح به غير واحدٍ من المتأخّرين, وكأنّهم نظروا إلى ما ذكرته من هذا الوعيد الشّديد فيه, وليس ذلك على إطلاقه فإنّ الكتم قد يجب

ج / 1 ص -155- والإظهار قد يجب وقد يندب, ففيما لا يحتمله عقل الطّالب, ويخشى عليه من إعلامه به فتنة يجب الكتم عنه, وفي غيره إن وقع وهو فرض عينٍ أو في حكمه وجب الإعلام, وإلّا ندب ما لم يكن وسيلةً لمحظورٍ.
والحاصل: أنّ التّعليم وسيلة إلى العلم فيجب في الواجب عينًا في العين وكفايةً فيما هو على الكفاية, ويندب في المندوب كالعروض ويحرم في الحرام كالسّحر والشّعبذة قال بعض المفسّرين: لا يجوز تعليم الكافر قرآنًا ولا علمًا حتّى يسلم, ولا تعليم المبتدع الجدل والحجاج ليحاجّ به أهل الحقّ, ولا تعليم الخصم على خصمه حجّةً يقتطع بها ماله, ولا السّلطان تأويلًا يتطرّق به إلى إضرار الرّعيّة, ولا نشر الرّخص في السّفهاء يتّخذونها طريقًا لارتكاب المحظورات وترك الواجبات.
قال صلّى اللّه عليه وسلّم: "لا تمنعوا الحكمة أهلها فتظلموهم ولا تضعوها في غير أهلها فتظلموها".
وقال صلّى اللّه عليه وسلّم: "لا تعلّقوا الدّرّ في أعناق الخنازير" يريد تعليم الفقه من ليس من أهله انتهى وما ذكره من الأحكام على الكافر بعيد من قواعدنا لأنّ المرجوّ إسلامه ؛ يجوز تعليمه القرآن عندنا فأولى العلم, والحديثان اللّذان ذكرهما واردان, وروى ابن ماجه وغيره: "طلب العلم فريضة على كلّ مسلمٍ, وواضع العلم عند غير أهله كمقلّد الخنازير الجوهر واللّؤلؤ والذّهب".
"الكبيرة الخامسة والأربعون: عدم العمل بالعلم"
أخرج مسلم وغيره أنّه صلّى اللّه عليه وسلّم كان يقول: "اللّهمّ إنّي أعوذ بك من علمٍ لا ينفع, ومن قلبٍ لا يخشع, ومن نفسٍ لا تشبع, ومن دعوةٍ لا يستجاب لها".
والشّيخان: "يجاء بالرّجل يوم القيامة فيلقى في النّار فتندلق أقتابه فيدور بها كما يدور الحمار برحاه, فيجتمع أهل النّار عليه فيقولون: يا فلان ما شأنك؟ أليس كنت تأمرنا بالمعروف وتنهانا عن المنكر؟ فيقول كنت آمركم بالمعروف ولا آتيه وأنهاكم عن الشّرّ وآتيه".
والطّبرانيّ وأبو نعيمٍ وقال غريب: "الزّبانية أسرع إلى فسقة القرّاء منهم إلى عبدة الأوثان فيقولون يبدأ بنا قبل عبدة الأوثان؟ فيقال لهم ليس من يعلم كمن لا يعلم".

ج / 1 ص -156- قال الحافظ المنذريّ: ولهذا الحديث مع غرابته شاهد صحيح وهو ما في الحديث السّابق في مبحث الرّياء: "أوّل من يدعى يوم القيامة رجل جمع القرآن ليقال له قارئ" وفي آخره: "أولئك الثّلاثة نفرٍ أوّل خلق اللّه تسعّر بهم النّار يوم القيامة".
والتّرمذيّ وقال إسناده ليس بالقويّ: "ما آمن بالقرآن من استحلّ محارمه".
والتّرمذيّ وقال حسن صحيح: "لا تزول قدما عبدٍ يوم القيامة حتّى يسأل عن عمره فيم أفناه, وعن علمه فيم فعل, وعن ماله من أين اكتسبه وفيم أنفقه, وعن جسمه فيم أبلاه".
والتّرمذيّ بسندٍ حسنٍ في المتابعات: "لا تزول قدما ابن آدم يوم القيامة حتّى يسأل عن خمسٍ: عن عمره فيم أفناه, وعن شبابه فيم أبلاه, وعن ماله من أين اكتسبه وفيم أنفقه, وماذا عمل فيما علم".
والطّبرانيّ في الكبير: "إنّ أناسًا من أهل الجنّة ينطلقون إلى أناسٍ من أهل النّار فيقولون بم دخلتم النّار فواللّه ما دخلنا الجنّة إلّا بما تعلّمنا منكم؟ فيقولون إنّا كنّا نقول ولا نفعل".
وابن أبي الدّنيا والبيهقيّ مرسلًا بإسنادٍ جيّدٍ عن الحسن: "ما من عبدٍ يخطب خطبةً إلّا اللّه عزّ وجلّ سائله عنها أظنّه قال ما أراد بها".
قال جعفر:كان مالك بن دينارٍ إذا حدّث بهذا الحديث بكى حتّى ينقطع ثمّ يقول: تحسبون أنّ عيني تقرّ بكلامي عليكم وأنا أعلم أنّ اللّه عزّ وجلّ سائلي عنه يوم القيامة ما أردت به.
والبزّار وهو غريب: "يا رسول اللّه أيّ النّاس شرّ؟ فقال صلّى اللّه عليه وسلّم اللّهمّ اغفر سل عن الخير ولا تسل عن الشّرّ, شرار النّاس شرار العلماء".
والطّبرانيّ بسندٍ حسنٍ: "مثل الّذي يعلّم النّاس الخير وينسى نفسه كمثل السّراج يضيء للنّاس ويحرق نفسه" الحديث, وفي روايةٍ في سندها من تكلّم فيه ابن حبّان: "كلّ علمٍ وبال على صاحبه إلّا من عمل به".
والطّبرانيّ والبيهقيّ: "أشدّ النّاس عذابًا يوم القيامة عالم لم ينفعه علمه".

ج / 1 ص -157- والبزّار والطّبرانيّ عن عمّار بن ياسرٍ رضي اللّه عنه قال: "بعثني رسول اللّه صلّى اللّه عليه وسلّم إلى حيٍّ من قيسٍ أعلّمهم شرائع الإسلام, قال: فإذا هم قوم كأنّهم الإبل الوحشيّة طامحة أبصارهم ليس لهم همّ إلّا شاة أو بعير, فانصرفت إلى رسول اللّه صلّى اللّه عليه وسلّم فقال: يا عمّار ما عملت؟ فقصصت عليه قصّة القوم وأخبرته بما فيهم من السّهوة فقال: يا عمّار ألا أخبرك بأعجب منهم؟ قوم علموا بما جهل أولئك ثمّ سهوا كسهوهم".
والطّبرانيّ بسندٍ فيه الأعور, وثّقه ابن حبّان وغيره: "إنّي لا أتخوّف على أمّتي مؤمنًا ولا مشركًا, فأمّا المؤمن فيحجزه إيمانه وأمّا المشرك فيقمعه كفره, ولكن أتخوّف عليكم منافقًا عليم اللّسان, يقول ما تعرفون, ويعمل ما تنكرون" وصحّ: "إنّ أخوف ما أخاف عليكم بعدي كلّ منافقٍ عليم اللّسان" وصحّ عن ابنٍ مسعودٍ من قوله: "إنّي لأحسب الرّجل ينسى العلم كما تعلّمه للخطيئة يعملها".
وأخرج أحمد والبيهقيّ عن منصور بن زاذان قال: "نبّئت أنّ بعض من يلقى في النّار يتأذّى أهل النّار بريحه فيقال له ويلك ما كنت تعمل ما يكفينا ما نحن فيه من الشّرّ حتّى ابتلينا بك وبنتن ريحك؟ فيقول كنت عالمًا فلم أنتفع بعلمي".
تنبيه: عدّ هذا كبيرةً هو ظاهر ما في هذه الأحاديث من الوعيد الشّديد.
فإن قلت: التّغليظ إنّما جاء من حيث إنّه ترك الواجبات أو فعل المحرّمات لا من مجرّد عدم العمل بالعلم, ولو في المندوبات والمكروهات, وحينئذٍ فلو سلّم تصريحهم بأنّ ذلك كبيرة لم يحسن عدّه كبيرةً مغايرةً لنحو ترك الصّلاة المكتوبة وغيرها ممّا يأتي.
قلت: يمكن أن يوجّه عدّه, وإن لم أر من صرّح به بأنّ المعصية مع العلم أفحش منها مع الجهل كما دلّت عليه أيضًا تلك الأحاديث, ونظير ذلك ما يأتي في المعصية بحرم مكّة ونحوه من أنّ شرفه اقتضى فحش المعصية فيه, وإن كانت صغيرةً, فكذلك العالم إذا
أفحش في فعل الصّغائر فلا بعد أن يكون ذلك منه كبيرةً بواسطة ما أوتيه من تلك المعارف المقتضية لانزجاره عن المكروهات فضلًا عن المحرّمات.

ج / 1 ص -158- الكبيرة السّادسة والأربعون:
الدّعوى في العلم أو القرآن أو شيءٍ من العبادات.
زهوًا وافتخارًا بغير حقٍّ ولا ضرورةٍ".
أخرج الطّبرانيّ في الأوسط والبزّار بإسنادٍ لا بأس به عن عمر وأبو يعلى, عن ابن عبّاسٍ رضي اللّه عنهما أنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "يظهر الإسلام حتّى تختلف التّجّار في البحر وحتّى تخوض الخيل في سبيل اللّه, ثمّ يظهر قوم يقرءون القرآن يقولون من أقرأ منّا؟ من أعلم منّا؟ من أفقه منّا؟, ثمّ قال لأصحابه هل في أولئك من خيرٍ؟ قالوا: اللّه ورسوله أعلم, قال: أولئك منكم وأولئك هم وقود النّار".
والطّبرانيّ في الكبير قال الحافظ المنذريّ, وإسناده حسن إن شاء اللّه عن ابن عبّاسٍ رضي اللّه عنهما: "أنّ رسول اللّه صلّى اللّه عليه وسلّم قام بمكّة من اللّيل, فقال: اللّهمّ هل بلّغت ثلاث مرّاتٍ فقام عمر رضي اللّه تعالى عنه وكان أوّاهًا فقال: اللّهمّ نعم وحرّضت وجهدت ونصحت فقال: ليظهرنّ الإيمان حتّى يردّ الكفر إلى مواطنه, ولتخاض البحار بالإسلام, وليأتينّ على النّاس زمان يتعلّمون فيه القرآن ؛ يتعلّمونه ويقرءونه ثمّ يقولون: قد قرأنا وعلمنا فمن ذا الّذي هو خير منّا؟, فهل في أولئك من خيرٍ؟ قالوا يا رسول اللّه ومن أولئك؟ قال أولئك منكم وأولئك هم وقود النّار".
والطّبرانيّ: "من قال أنا عالم فهو جاهل".
تنبيه: عدّ هذا كبيرةً بالقيود الّتي ذكرتها فيه هو ظاهر ما في هذه الأحاديث وليس ببعيدٍ من قياس كلامهم لأنّهم إذا عدّوا إسبال نحو الإزار خيلاء كبيرةً, فأولى أن يعدّوا هذا لأنّه أقبح وأفحش, وقياس سائر العبادات كالّذي ذكرته ظاهر أيضًا, وقولي: بغير حقٍّ ولا ضرورةٍ احترزت به عمّا لو دخل بلدًا لا يعرفون علمه وطاعته, فله أن يذكر ذلك لهم قصدًا لأن يقبلوا عليه وينتفعوا به ومنه نحو قول يوسف صلّى اللّه عليه وسلّم على نبيّنا وعليه الصّلاة والسّلام : "اجعلني على خزائن الأرض إنّي حفيظ عليم" وكذا لو أنكر علمه معاند أو جاهل, فله أن يذكر علمه ويستدلّ عليه إرغامًا لأنف ذلك الجاهل العنيد حتّى يقبل النّاس عليه وينتفعوا بعلومه.

ج / 1 ص -159- الكبيرة السّابعة والأربعون:
إضاعة نحو العلماء والاستخفاف بهم"
أخرج الطّبرانيّ بسندٍ حسّنه التّرمذيّ عن أبي أمامة رضي اللّه تعالى عنه أنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "ثلاثة لا يستخفّ بهم إلّا منافق: ذو الشّيبة في الإسلام, وذو العلم, وإمام مقسط".
وأحمد بإسنادٍ حسنٍ: "ليس من أمّتي من لم يجلّ كبيرنا ويرحم صغيرنا ويعرف لعالمنا".
والتّرمذيّ: "ليس منّا من لم يرحم صغيرنا ويعرف شرف كبيرنا".
والطّبرانيّ: "تعلّموا العلم وتعلّموا للعلم السّكينة والوقار وتواضعوا لمن تعلّمون منه".
وأحمد بسندٍ فيه ابن لهيعة: "اللّهمّ لا يدركني زمان أو لا تدركوا زمانًا لا يتبع فيه العليم ولا يستحيا فيه من الحليم, قلوبهم قلوب الأعاجم, وألسنتهم ألسنة العرب".
وصحّ: "البركة مع أكابركم" وصحّ أيضًا: "ليس منّا من لم يوقّر الكبير ويرحم الصّغير ويأمر بالمعروف وينه عن المنكر". وصحّ أيضًا "ليس منّا من لم يرحم صغيرنا ويعرف حقّ كبيرنا".
تنبيه: عدّ هذا كبيرةً هو ظاهر ما في الحديث الأوّل وما بعده وليس ببعيدٍ قياسًا, وإن لم يذكروه, لأنّهم إذا فرّقوا بين نحو العلماء وغيرهم في الغيبة على ما يأتي فكذا يفرّق بينهما في نحو الاستخفاف, وسيأتي قريبًا في أذيّة الأولياء ما هو صريح في هذا, إذ الأولياء في الحقيقة هم العلماء العاملون.
خاتمة: في سرد أحاديث صحيحةٍ أو حسنةٍ تتعلّق بالعلم.
قال صلّى اللّه عليه وسلّم: "من يرد اللّه به خيرًا يفقّهه في الدّين إذا أراد اللّه بعبدٍ خيرًا فقّهه في الدّين وألهمه رشده أفضل العبادة الفقه, وأفضل الدّين الورع".
وفي حديثٍ سنده مختلف فيه والجمهور على قبوله: "فضل العلم خير من فضل العبادة, وخير دينكم الورع, ومن سلك طريقًا يلتمس فيه علمًا سهّل اللّه له به طريقًا إلى الجنّة, وإنّ الملائكة لتضع أجنحتها لطالب العلم رضًا بما يصنع, وإنّ

ج / 1 ص -160- العالم ليستغفر له من في السّموات ومن في الأرض حتّى الحيتان في الماء وفضل العالم على العابد كفضل القمر على سائر الكواكب, وإنّ العلماء ورثة الأنبياء, إنّ الأنبياء لم يورّثوا دينارًا ولا درهمًا, وإنّما ورّثوا العلم فمن أخذه أخذ بحظٍّ أوفر" ووقع للنّاس في هذا الحديث اختلاف كثير.
قال صفوان بن عسّالٍ: "يا رسول اللّه جئت أطلب العلم قال: مرحبًا بطالب العلم, إنّ طالب العلم لتحفّه الملائكة بأجنحتها ثمّ يركب بعضهم بعضًا حتّى يبلغوا السّماء الدّنيا من محبّتهم لما يطلب يا أبا ذرٍّ لأن تغدو فتعلّم آيةً من كتاب اللّه خير لك من أن تصلّي مائة ركعةٍ, ولأن تغدو فتعلّم بابًا من العلم عمل به أو لم يعمل به خير لك من أن تصلّي ألف ركعةٍ الدّنيا ملعونة ملعون ما فيها إلّا ذكر اللّه وما والاه وعالمًا ومتعلّمًا إنّ ممّا يلحق المؤمن من عمله وحسناته بعد موته علمًا نشره أو ولدًا صالحًا تركه أو مصحفًا ورّثه أو مسجدًا بناه أو بيتًا لابن السّبيل بناه أو نهرًا أجراه أو صدقةً أخرجها من ماله في صحّته وحياته وتلحقه من بعد موته خير ما يخلف الرّجل من بعده ثلاث: ولد صالح يدعو له ، وصدقة تجري يبلغه أجرها, وعلم يعمل به من بعده علماء هذه الأمّة رجلان: رجل آتاه اللّه علمًا فبذله للنّاس ولم يأخذ عليه طمعًا ولم يشتر به ثمنًا فذلك يستغفر له حيتان البحر ودوابّ البرّ والطّير في جوّ السّماء, ورجل آتاه علمًا فبخل به عن عباد اللّه وأخذ عليه طمعًا واشترى به ثمنًا فذلك يلجم يوم القيامة بلجامٍ من نارٍ وينادي منادٍ: هذا الّذي آتاه علمًا فبخل به عن عباد اللّه وأخذ عليه طمعًا واشترى به ثمنًا وكذلك حتّى يفرغ الحساب فضل العالم على العابد كفضلي على أدناكم إنّ اللّه وملائكته وأهل السّموات وأهل الأرض حتّى النّملة في جحرها وحتّى الحوت في الماء ليصلّون على معلّمي النّاس الخير يقول اللّه عزّ وجلّ للعلماء يوم القيامة: إنّي لم أجعل علمي وحلمي فيكم إلّا وأنا أريد أن أغفر لكم على ما كان فيكم ولا أبالي".
وإضافة العلم والحلم اللّذين فيهم إليه تعالى صريح في أنّهم كانوا عاملين مخلصين.
"العلم علمان: علم في القلب فذلك العلم النّافع, وعلم في اللّسان فذلك حجّة اللّه على ابن آدم من غدا إلى المسجد لا يريد إلّا أن يتعلّم خيرًا أو يعلّمه كان له كأجر حاجٍّ تامًّا حجّه.
من خرج في طلب العلم فهو في سبيل اللّه حتّى يرجع من غدا يريد العلم يتعلّمه للّه فتح اللّه له بابًا إلى الجنّة وفرشت له الملائكة أكتافها وصلّت

ج / 1 ص -161- عليه ملائكة السّموات وحيتان البحر وللعالم من الفضل على العابد كفضل القمر ليلة البدر على أصغر كوكبٍ في السّماء والعلماء ورثة الأنبياء إنّ الأنبياء لم يورّثوا دينارًا ولا درهمًا ولكنّهم ورّثوا العلم فمن أخذه أخذ بحظٍّ وافرٍ".
زاد البيهقيّ: "وموت العالم مصيبة لا تجبر وثلمة لا تسدّ وهو نجم طمس موت قبيلةٍ أيسر من موت عالمٍ نضّر اللّه امرأً أي رزقه النّضارة وهي النّعمة والبهجة والحسن سمع مقالتي فوعاها فأدّاها كما سمعها, فربّ حامل فقهٍ إلى من هو أفقه, وربّ حامل فقهٍ ليس بفقيهٍ منه.
ثلاث لا يغلّ عليهنّ قلب مسلمٍ: إخلاص العمل للّه ومناصحة ولاة الأمر ولزوم الجماعة فإنّ دعوتهم لا تحبط". وفي روايةٍ: "تحفظ من وراءهم ومن كانت الدّنيا نيّته فرّق اللّه عليه أمره وجعل فقره بين عينيه ولم يأته من الدّنيا إلّا ما كتب له, ومن كانت الآخرة نيّته جمع اللّه أمره وجعل غناه في قلبه وأتته الدّنيا وهي راغمة من دلّ على خيرٍ فله مثل أجر فاعله أو قال عامله.
الدّالّ على الخير كفاعله واللّه يحبّ إغاثة اللّهفان من دعا إلى هدًى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئًا".
"الكبيرة الثّامنة والتّاسعة والأربعون:
تعمّد الكذب على اللّه تعالى أو على رسول اللّه صلّى اللّه عليه وسلّم"
قال تعالى: {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ} [الزمر: 60] قال الحسن: هم الّذين يقولون إن شئنا فعلنا, وإن شئنا لم نفعل.
أخرج الشّيخان وغيرهما عن أبي هريرة رضي اللّه تعالى عنه أنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "من كذب عليّ متعمّدًا فليتبوّأ مقعده من النّار" ولهذا الحديث طرق كثيرة صحيحة بلغت التّواتر, على أنّ معناه واقع قطعًا لأنّه إن لم يكذب عليه فواضح, وإلّا فقد كذب عليه به.
ومسلم وغيره: "من حدّث عنّي بحديثٍ يرى أنّه كذب فهو أحد الكاذبين".
وأيضًا "إنّ كذبًا عليّ ليس ككذبٍ على أحدٍ فمن كذب عليّ متعمّدًا فليتبوّأ مقعده من النّار".
والطّبرانيّ: "اللّهمّ ارحم خلفائي, قلنا: يا رسول اللّه ومن خلفاؤك؟ قال الّذين

ج / 1 ص -162- يأتون من بعدي يروون أحاديثي ويعلّمونها النّاس".
والطّبرانيّ عن واثلة: "إنّ من أكبر الكبائر أن يقول الرّجل عليّ ما لم أقل".
والطّبرانيّ في الكبير: "ما من قومٍ يجتمعون على كتاب اللّه يتعاطونه بينهم إلّا كانوا أضيافًا للّه, وإلّا حفّتهم الملائكة حتّى يقوموا أو يخوضوا في حديثٍ غيره, وما من عالمٍ يخرج في طلب علمٍ مخافة أن يموت أو ينسخه مخافة أن يدرس إلّا كان كالغادي الرّائح في سبيل اللّه, ومن بطّأ به عمله لم يسرع به نسبه".
وفي هذا الحديث وأمثاله كحديث مسلمٍ: "إذا مات ابن آدم انقطع عمله إلّا من ثلاثٍ: صدقةٍ جاريةٍ أي وهي الوقف أو علمٍ ينتفع به أو ولدٍ صالحٍ أي مسلمٍ يدعو له" وكالأحاديث فيمن سنّ سنّةً حسنةً أو سيّئةً بشرى عظيمة لمن نسخ علمًا نافعًا, وهي أنّه يكون له أجره وأجر من قرأه أو نسخه أو عمل به من بعده ما بقي خطّه والعمل به, وإنذار عظيم لمن نسخ علمًا فيه إثم وهو أنّ عليه وزره ووزر من قرأه أو نسخه أو عمل به بعده ما بقي خطّه والعمل به.
تنبيه: عدّ هذين كبيرتين هو ما صرّحوا به وهو ظاهر, بل قال الشّيخ أبو محمّدٍ الجوينيّ: إنّ الكذب على النّبيّ صلّى اللّه عليه وسلّم كفر وقال بعض المتأخّرين: وقد ذهبت طائفة من العلماء إلى أنّ الكذب على اللّه ورسوله كفر يخرج عن الملّة, ولا ريب أنّ تعمّد الكذب على اللّه ورسوله في تحليل حرامٍ أو تحريم حلالٍ كفر محض, وإنّما الكلام في الكذب عليهما فيما سوى ذلك وقال الجلال البلقينيّ: جاء الوعيد في أحاديث كثيرةٍ بأنّ من كذب عليه متعمّدًا فليتبوّأ مقعده من النّار وقال العلماء: إنّها بلغت حدّ التّواتر: قال البزّار: رواه مرفوعًا نحو أربعين صحابيًّا وقال ابن الصّلاح: إنّه حديث بلغ حدّ التّواتر, رواه الجمّ الكثير من الصّحابة, قيل إنّهم يبلغون ثمانين نفسًا, وجمع الحافظ طرقه في جزءٍ ضخمٍ, قيل: رواته فوق سبعين صحابيًّا, وذكر أنّ من جملة من رواه العشرة إلّا عبد الرّحمن بن عوفٍ, وبلغ بهم الطّبرانيّ وابن منده سبعةً وثمانين منهم العشرة.
"الكبيرة الخمسون: من سنّ سنّةً سيّئةً".
أخرج مسلم وغيره عن جريرٍ رضي اللّه عنه قال: "كنّا في صدر النّهار عند رسول اللّه صلّى اللّه عليه وسلّم فجاء قوم عراة مجتابي النّمار أي لابسيها قد خرقوها في

ج / 1 ص -163- رءوسهم من الجوب وهو القطع جمع نمرةٍ وهي كساء من صوفٍ مخطّطٍ أو العباء مقلّدي السّيوف, عامّتهم من مضر بل كلّهم من مضر فتمعّر أي بتشديد المهملة تغيّر وجه رسول اللّه صلّى اللّه عليه وسلّم لمّا رأى ما بهم من الفاقة فدخل ثمّ خرج فأمر بلالًا فأذّن وأقام فصلّى ثمّ خطب فقال: {ا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} [النساء: 1] والآية الّتي في سورة الحشر: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ} [الحشر: 18] تصدّق رجل من ديناره من درهمه من ثوبه من صاع برّه من صاع تمره حتّى قال: ولو بشقّ تمرةٍ فجاء رجل من الأنصار بصرّةٍ كادت كفّه تعجز عنها بل قد عجزت ثمّ تتابع النّاس حتّى رأيت كومين من طعامٍ وثيابٍ حتّى رأيت وجه رسول اللّه صلّى اللّه عليه وسلّم تهلّل كأنّه مدهنة أي بالمهملة والنّون وضمّ الهاء, أو المعجمة والموحّدة وفتح الهاء وهو الأشهر: أي كأنّه ورقة مطليّة بذهبٍ, وكلاهما كناية عن ظهور البشر والإشراق من شدّة السّرور فقال رسول اللّه صلّى اللّه عليه وسلّم من سنّ في الإسلام سنّةً حسنةً فله أجرها وأجر من عمل بها من بعده من غير أن ينقص من أجورهم شيء, ومن سنّ في الإسلام سنّةً سيّئةً كان عليه وزرها ووزر من عمل بها من غير أن ينقص من أوزارهم شيء".
وصحّ أيضًا: "من سنّ خيرًا فاستنّ به كان له أجره ومثل أجور من تبعه غير متنقّصٍ من أجورهم شيئًا, ومن سنّ شرًّا فاستنّ به كان عليه وزره ومثل من تبعه غير متنقّصٍ من أوزارهم شيئًا".
وفي روايةٍ سندها لا بأس به: "من سنّ سنّةً حسنةً فله أجرها ما عمل بها في حياته وبعد مماته حتّى تترك ومن سنّ سنّةً سيّئةً فعليه إثمها حتّى تترك, ومن مات مرابطًا جرى عليه عمل المرابط حتّى يبعث يوم القيامة".
في أخرى سندها حسن عن التّرمذيّ واعترض بأنّ فيه واهيًا وأجيب بأنّ له شواهد: "من أحيا سنّةً من سنّتي قد أميتت بعدي كان له من الأجر مثل من عمل بها من غير أن ينقص من أجورهم شيئًا, ومن ابتدع بدعة ضلالةٍ لا يرضاها اللّه ورسوله كان عليه مثل آثام من عمل بها لا ينقص ذلك من أوزار النّاس شيئًا" وصحّ: "ما

ج / 1 ص -164- من داعٍ يدعو لشيءٍ إلّا وقف يوم القيامة لازمًا لدعوته ما دعا إليه, وإن دعا رجل رجلًا".
وابن ماجه وغيره بسندٍ فيه لين: "إنّ هذا الخير خزائن, ولتلك الخزائن مفاتيح, فطوبى لعبدٍ جعله اللّه مفتاحًا للخير مغلاقًا للشّرّ, وويل لعبدٍ جعله اللّه مفتاحًا للشّرّ مغلاقًا للخير".
تنبيه: عدّ هذا كبيرةً هو ظاهر ما في هذه الأحاديث الصّحيحة من الوعيد الشّديد وهو مضاعفة تلك الآثام, وذلك لمضاعفة العذاب المضاعفة الكثيرة الّتي يعجز عنها الحساب.
فإن قلت: إن كانت المعصية الّتي سنّها كبيرةً فعدّها غير صحيحٍ, أو غير كبيرةٍ فعدّها مشكل.
قلت: بل الوجه حمل عدّها كبيرةً, وإن لم أر من ذكره على ما إذا سنّ صغيرةً ولا إشكال فيه, لأنّه لمّا سنّها لغيره فاقتدى به فيها فحشت وتضاعف عقابها فصارت بذلك كالكبيرة, بل وأعظم بكثيرٍ إذ الكبيرة ينقطع إثمها بالفراع منها وهذه إثمها متضاعف مستمرّ وشتّان ما بينهما, ثمّ رأيت جمعًا عدّوا من الكبائر الإحداث بالدّين واستدلّوا بالخبر الصّحيح: "لعن اللّه من أحدث حدثًا" قال ابن القيّم: وهي تختلف باختلاف الحدث نفسه, فكلّما كان أكبر كانت الكبيرة أعظم قال الذّهبيّ: ومنه "من دعا لضلالةٍ أو سنّ سنّةً سيّئةً" انتهى, وفي ذلك تصريح بما ذكرته.
"الكبيرة الحادية والخمسون: ترك السّنّة".
أخرج الحاكم في المستدرك في الدّليل على أنّ الإجماع حجّة عن أبي هريرة رضي اللّه تعالى عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "الصّلاة المكتوبة إلى الّتي بعدها كفّارة لما بينهما, والجمعة إلى الجمعة, ورمضان إلى رمضان كفّارة لمّا بينهما, ثمّ قال بعد ذلك إلّا من ثلاثٍ: الإشراك باللّه ونكث الصّفقة وترك السّنّة, قلنا: يا رسول اللّه أمّا الإشراك فقد عرفناه فما نكث الصّفقة وترك السّنّة؟ قال: أمّا نكث الصّفقة أن تبايع رجلًا بيمينك ثمّ تخالف إليه فتقتله بسيفك, وأمّا ترك السّنّة: فالخروج من الجماعة" قال هذا حديث صحيح على شرط مسلمٍ ولم يخرّجاه ويعضّده رواية أحمد وأبي داود: "من فارق الجماعة قيد شبرٍ فقد خلع ربقة الإسلام من عنقه".

ج / 1 ص -165- قال الجلال البلقينيّ: والمراد بذلك اتّباع البدع عافانا اللّه من ذلك وصحّ أيضًا: "لعن اللّه من أحدث حدثًا".
وأيضًا: "ستّة لعنهم اللّه وكلّ نبيٍّ مجاب الدّعوة: الزّائد في كتاب اللّه عزّ وجلّ , والمكذّب بقدر اللّه, والمتسلّط على أمّتي بالجبروت ليذلّ من أعزّه اللّه ويعزّ من أذلّه اللّه, والمستحلّ حرمة اللّه, والمستحلّ من عترتي ما حرّم اللّه, والتّارك لسنّتي" وصحّ أيضًا: "من رغب عن سنّتي فليس منّي".
وروى الطّبرانيّ: "ما من أمّةٍ ابتدعت بعد نبيّها في دينها بدعةً إلّا أضاعت مثلها من السّنّة".
وهو وابن أبي عاصمٍ: "ما تحت ظلّ السّماء من إلهٍ يعبد أعظم عند اللّه من هوًى يتّبع".
تنبيه: عدّ هذا كبيرةً هو ما صرّح به شيخ الإسلام الصّلاح العلائيّ في قواعده, والجلال البلقينيّ وغيرهما وعبارة الجلال في تعداد الكبائر: السّادسة عشرة البدعة وهي المراد بترك السّنّة انتهى والمراد بالسّنّة ما عليه إماما أهل السّنّة والجماعة الشّيخ أبو الحسن الأشعريّ وأبو منصورٍ الماتريديّ, والبدعة ما عليه فرقة من فرق المبتدعة المخالفة لاعتقاد هذين الإمامين وجميع أتباعهما وصحّ في تقريع المبتدعة أحاديث:
منها: "من أحدث في أمرنا هذا ما ليس منه فهو ردّ" أمّا بعد: فإنّ خير الحديث كتاب اللّه, وخير الهدى هدى محمّدٍ صلّى اللّه عليه وسلّم, "وشرّ الأمور محدثاتها وكلّ بدعةٍ ضلالة".
إنّما أخشى عليكم شهوات الغيّ في بطونكم وفروجكم, ومضلّات الهوى إيّاكم والمحدثات فإنّ كلّ محدثةٍ ضلالة. إنّ اللّه حجب التّوبة عن كلّ صاحب بدعةٍ حتّى يدع بدعته".
وفي روايةٍ لابن ماجه: "أبى اللّه أن يقبل عمل صاحب بدعةٍ حتّى يدع بدعته".
وفي أخرى له: "لا يقبل اللّه لصاحب بدعةٍ صومًا ولا حجًّا ولا عمرةً ولا جهادًا ولا صرفًا ولا عدلًا يخرج من الإسلام كما تخرج الشّعرة من العجين. لقد تركتم على مثل البيضاء, ليلها كنهارها لا يزيغ عنها إلّا هالك. لكلّ عملٍ شرّة أي بكسر المعجمة فشدّةٍ للرّاء فتاء تأنيثٍ: نشاط وهمّة ولكلّ شرّةٍ فترة, فمن كانت شرّته إلى سنني فقد اهتدى, ومن كانت شرّته إلى غير ذلك فقد هلك. إنّي أخاف على أمّتي

ج / 1 ص -166- من ثلاثٍ: من زلّة عالمٍ, وهوًى متّبعٍ, وحكمٍ جائرٍ" وهذا حسّنه التّرمذيّ بسنده في مواضع وصحّحه في مواضع. واعترض بأنّ فيه واهيًا لكن احتجّ به ابن خزيمة في صحيحه.
وصحّ عن ابن مسعودٍ أنّه وقف على قصّاصٍ فقال له: لقد ابتدعت بدعة ضلالةٍ, أو إنّك لأهدى من محمّدٍ صلّى اللّه عليه وسلّم وأصحابه. فتفرّق النّاس عنه لم يبق عنده أحد, وهو محمول أنّه كان يذكر في قصصه ما ابتدعه جهلة القصّاص من ذكر الأكاذيب والأحاديث الموضوعة ونحو ذلك. وأمّا القصص على ما ينبغي بأن يذكّرهم باللّه وآياته ويعرّفهم ما ينبغي أو يتعيّن عليهم تعلّمه فهذا من أفضل القربات وأجلّ المقامات.
"الكبيرة الثّانية والخمسون: التّكذيب بالقدر"
أي بأنّ اللّه يقدّر على عبده الخير والشّرّ كما زعمه المعتزلة لعنهم اللّه, فإنّهم يزعمون أنّ العبد يخلق أفعال نفسه من دون اللّه تبارك وتعالى فهم ينكرون القدر فسمّوا قدريّةً لذلك, وزعمهم أنّ الأحقّ بهذا الاسم هم المثبتون نسبة القدر إلى اللّه تعالى يردّه صريح ما يأتي من الأحاديث وعن الصّحابة رضوان اللّه عليهم , والحجّة ليست إلّا في ذلك دون العقول الفاسدة الّتي استندوا إليها وترك النّصوص على عاداتهم القبيحة الشّنيعة من تركهم صرائح النّصوص القطعيّة لمجرّد خيالٍ تخيّلته عقولهم كإنكارهم سؤال الملكين, وعذاب القبر, والصّراط, والميزان, والحوض, ورؤية اللّه تعالى في الدّار الآخرة بالبصر, وغير ذلك ممّا صحّت به الأحاديث بل تواترت من غير ريبٍ ولا مريةٍ, فقبّحهم اللّه ما أخذلهم وأسفههم وأجهلهم بالسّنّة وبنبيّهم صلّى اللّه عليه وسلّم الّذي نطق بها عن اللّه تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم: 3- 4] ودليلنا عليهم فيما نحن بصدده قوله تعالى {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر: 49] أكثر المفسّرين أنّها نزلت في القدريّة.
ويؤيّده ما أخرجه مسلم: أنّ سبب نزولها: أنّ كفّار مكّة أتوا رسول اللّه صلّى اللّه عليه وسلّم يخاصمونه في القدر فنزل: {إِنَّ الْمُجْرِمِينَ فِي ضَلالٍ وَسُعُرٍ يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر: 47- 49] فالقدريّة هم المجرمون الّذين ذكرهم اللّه تعالى ومن كان على طريقتهم كالمعتزلة ، وإن لم يكونوا عليها من كلّ وجهٍ, وفيها قال آخر: "أنّ أسقف نجران جاء إلى النّبيّ صلّى اللّه عليه وسلّم

ج / 1 ص -167- فقال: تزعم يا محمّد أنّ المعاصي بقدرٍ وليس كذلك, فقال صلّى اللّه عليه وسلّم: أنتم خصماء اللّه فنزل: "إنّ المجرمين" إلخ". وصحّ: "كتب اللّه مقادير الخلائق كلّها من قبل أن يخلق السّموات والأرض بخمسين ألف سنةٍ" الحديث, وسيأتي.
وقال طاوس: أدركت ما شاء اللّه من أصحاب رسول اللّه صلّى اللّه عليه وسلّم يقولون: كلّ شيءٍ بقدر اللّه, وسمعت عبد اللّه بن عمر يقول: قال رسول اللّه صلّى اللّه عليه وسلّم: "كلّ شيءٍ بقدرٍ حتّى العجز والكيس أو الكيس والعجز".
وعن عليٍّ كرّم اللّه وجهه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "لا يؤمن باللّه عبد حتّى يؤمن بأربعٍ: يشهد أن لا إله إلّا اللّه, وأنّي رسول اللّه بعثني بالحقّ, ويؤمن بالبعث بعد الموت, ويؤمن بالقدر". وفي روايةٍ: "خيره وشرّه " وحديث: "كلّ شيءٍ بقدرٍ حتّى العجز والكيس" رواه مسلم. وهو صريح في مذهب أهل السّنّة.
وأخرج ابن حبّان والحاكم: أنّه صلّى اللّه عليه وسلّم قال: "ستّة لعنهم اللّه وكلّ نبيٍّ مجاب الدّعوة: المكذّب بقدر اللّه, والزّائد في كتاب اللّه, والمتسلّط بالجبروت ليذلّ من أعزّه اللّه, والمستحلّ حرمة اللّه, والمستحلّ من عترتي ما حرّم اللّه, والتّارك لسنّتي".
قال بعض المفسّرين: اعلم أنّ الجبريّ يقول: القدريّ من يقول: الطّاعة والمعصية بفعلي فهو ينكر القدر, والمعتزليّ يقول الجبريّ قدريّ لأنّه يقول الخير والشّرّ قدّره اللّه عليّ فهو مثبت للقدر, والفريقان متّفقان على أنّ السّنّيّ القائل بأنّ الأفعال بخلق اللّه وكسبٍ من العبد ليس بقدريٍّ انتهى.
وفيه ؛ إن صحّ ردّ على الزّمخشريّ الحامل راية المعتزلة إلى النّار في زعمه في مواضع أنّ القدريّة هم أهل السّنّة وكذب في ذلك وافترى على اللّه وعلى رسوله وعلى الصّحابة وتابعيهم بإحسانٍ إلى يوم القيامة, وإنّما الحامل له على ذلك خبث عقيدته وفساد طويّته فهو أحقّ أن يقرأ عليه {وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً } [النساء: 89] {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ} [البقرة: 109] {أم يحسدون النّاس على ما آتاهم اللّه من فضله فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكًا عظيمًا فمنهم من آمن به ومنهم من صدّ عنه وكفى بجهنّم سعيرًا} [النساء: 54- 55].
قال الفخر الرّازيّ: والحقّ أنّ القدريّ هو الّذي ينكر القدر وينسب الحوادث

ج / 1 ص -168- لاتّصالاتٍ بالكواكب, لما روي أنّ قريشًا تخاصموا في القدر. ومذهبهم أنّ اللّه مكّن العبد من الطّاعة والمعصية, وهو قادر على خلق ذلك في العبد وقادر على أن يطعم الفقير, ولهذا قالوا: {أَنُطْعِمُ مَنْ لَوْ يَشَاءُ اللَّهُ أَطْعَمَهُ ؟} [يس: 47] منكرين لقدرته تعالى على الإطعام.
وأمّا قوله صلّى اللّه عليه وسلّم: القدريّة مجوس هذه الأمّة".
فإن أريد بالأمّة أمّة الدّعوى فالقدريّة في زمانه هم المشركون المنكرون قدرته تعالى على الحوادث فلا تدخل فيهم المعتزلة, أو أمّة الإجابة, فمعناه أنّ نسبة القدريّة إليهم كنسبة المجوس إلى الأمم المتقدّمة فإنّهم أضعف الأمم شبهةً وأشدّهم مخالفةً للعقل, وكذا القدريّة في هذه الأمّة وكونهم كذلك لا يقتضي الجزم بكفرهم, فالحقّ أنّ القدريّ هو الّذي ينكر قدرة اللّه تعالى انتهى.
وقوله تعالى "كلّ" منصوب على الاشتغال وقرئ شاذًّا بالرّفع, وردّ بأنّه يوهم ما لا يجوز عند أهل السّنّة إذ "كلّ" مبتدأ و "خلقناه" صفته أو صفة: شيءٍ, وبقدرٍ خبره أي كلّ شيءٍ موصوفٍ بالخلق هو بتقديرٍ واحدٍ في ماهيّته وزمانه وحينئذٍ فمفهومه أنّ الشّيء الغير المخلوق للّه تعالى ليس بقدرٍ, وهذا هو عين مذهب المعتزلة من أنّ ثمّ مخلوقاتٍ لغير اللّه تعالى كالإنسان يخلق أفعال نفسه بخلاف قراءة النّصب المجمع عليها, فإنّها تفيد عموم خلقه تعالى لكلّ شيءٍ. إذ التّقدير إنّا خلقنا كلّ شيءٍ خلقناه: فخلقناه الثّانية تفسير وتأكيد لخلقنا الأولى لا صفة لشيءٍ, لأنّ الصّفة لا تعمل فيما قبل الموصوف فيضيع نصب كلٍّ فتعيّن أنّ ناصبه مضمر, وأنّ خلقناه المذكور تأكيد وتفسير له كما تقرّر والتّأكيد في نيّة الطّرح, فكلّ شيءٍ باقٍ على عمومه من شمول الخلق له, وبقدرٍ حال: أي إنّا خلقنا كلّ شيءٍ حال كونه ملتبسًا بتقديرنا له أو بمقدارٍ في ذاته وصفاته, وهذا هو عين مذهب أهل السّنّة. فالآية صريحة في حقّيّة مذهبهم وبطلان مذهب المعتزلة, ولم يشتدّ تعصّب الزّمخشريّ لهم هنا كعادته لضعف وجه الرّفع خلافًا لقومٍ زعموا أنّه الاختيار صناعةً, بل زعم بعضهم أنّه الوجه في العربيّة, وليس
كما زعم لأنّ إنّا عندهم تطلب الفعل, فكان النّصب هو الاختيار صناعةً أيضًا. ولك أن تقول ولو سلّمنا قراءة الرّفع هنا لا دلالة فيها للمعتزلة لأنّ خلقناه كما يحتمل الوصف يحتمل الخبريّة لكلٍّ وهما خبران فأفادت ما يفيده النّصب من العموم, وإذا احتملت العموم وغيره لم يكن فيها دلالة عليه ؛ وعلى التّنزّل وأنّه صفة فغاية الأمر أنّه

ج / 1 ص -169- يفهم ما يمكن حمله على مذهبهم ومذهب أهل السّنّة, إذ لنا شيء غير مخلوقٍ هو ذات الحقّ تبارك وتعالى, فهذا هو مفهوم الآية, فأيّ دليلٍ على أنّ الآية تفهم غير هذا, على أنّ دلالة المفهوم ضعيفة جدًّا لوقوع الخلاف في حجّيّتها في الظّنّيّات فما بالك بها في القطعيّات, ومن لطائف علم العربيّة الدّلالة على جلالته, وإفهامه المعاني الغامضة, القراءة بالرّفع والنّصب هنا وبالرّفع وحده فيما يليه, وهو كلّ شيءٍ فعلوه في الزّبر إذ لو نصب لفسد المعنى إذ التّقدير فعلوا كلّ شيءٍ في الزّبر وهو خلاف الواقع. إذ فيه أشياء كثيرة لم تفعلوها, وأمّا الرّفع فمعناه أنّ كلّ شيءٍ موصوفٍ بكونهم فعلوه ثابت في الزّبر وهذا معنًى صحيح واقع.
قال أهل السّنّة: قدّر اللّه تعالى الأشياء: أي علم مقاديرها وأحوالها وأزمانها وسائر ما ستوجد عليه قبل وجودها ثمّ أوجد منها ما سبق في علمه على ما في علمه فلا يحدث شيء في العالم العلويّ والسّفليّ إلّا وهو صادر عن علمه وقدرته, وإرادته فقط, وليس للخلق في تلك الأنواع اكتساب ومحاولة ونسبة ما, وإضافة, وأنّ ذلك كلّه إنّما حصل لهم بتيسير اللّه وقدرته, وإلهامه لا إله إلّا هو ولا خالق غيره كما دلّ عليه الكتاب والسّنّة, لا كما افتراه القدريّة وغيرهم من أنّ الأعمال إلينا والآجال بيد غيرنا.
وأخرج ابن ماجه: "ولمّا قيل يا محمّد يكتب علينا الذّنب ويعذّبنا به؟ قال صلّى اللّه عليه وسلّم أنتم خصماء اللّه يوم القيامة".
وأخرج ابن ماجه: أنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "إنّ مجوس هذه الأمّة المكذّبون بقدر اللّه إن مرضوا فلا تعودوهم, وإن ماتوا فلا تشهدوهم, وإن لقيتموهم فلا تسلّموا عليهم".
وأخرج أيضًا عن ابن عبّاسٍ وجابرٍ رضي اللّه عنهم قالا: قال رسول اللّه صلّى اللّه عليه وسلّم: "صنفان من أمّتي ليس لهم في الإسلام نصيب: أهل الإرجاء والقدر", وستأتي بقيّة طرقه, والأوّل هم المرجئة الّذين يقولون لا يضرّ مع الإيمان ذنب كما لا ينفع مع الكفر طاعة وسمّيت القدريّة خصماء اللّه لأنّهم يخاصمون في أنّه لا يجوز أن يقدّر المعصية على العبد ثمّ يعذّبه عليها.
وعن عمر رضي اللّه عنه عن رسول اللّه صلّى اللّه عليه وسلّم قال: "إذا جمع اللّه الخلائق يوم

ج / 1 ص -170- القيامة أمر مناديًا ينادي نداءً يسمعه الأوّلون والآخرون: أين خصماء اللّه فتقدّم القدريّة فيؤمر بهم إلى النّار يقول اللّه تعالى: {ذُوقُوا مَسَّ سَقَرَ إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } [القمر: 48- 49].
رواه الطّبرانيّ في الأوسط بلفظ: "إذا كان يوم القيامة نادى منادٍ ألا ليقم خصماء اللّه وهم القدريّة", ومن ثمّ قال الحسن: واللّه لو أنّ قدريًّا صام حتّى صار كالحبل ثمّ صلّى حتّى
صار كالوتد لكبّه اللّه على وجهه في سقر ثمّ قيل له: ذق مسّ سقر إنّا كلّ شيءٍ خلقناه بقدرٍ وقال تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 96] أي خلقكم وخلق عملكم, أو وخلق الّذي تعملونه بأيديكم, ففيها دليل على أنّ أفعال العباد كلّها مخلوقة للّه تبارك وتعالى, وقال تعالى: {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} [الشمس: 8]والإلهام: إيقاع الشّيء في النّفس فهو تعالى الموقع لإلهام الفجور والتّقوى فهو الخالق لهما, ومن ثمّ قال سعيد بن جبيرٍ: ألزمها فجورها وتقواها. وقال ابن زيدٍ جعل ذلك بتوفيقه إيّاها للتّقوى وخذلانه إيّاها للفجور.
وفي الحديث عن رسول اللّه صلّى اللّه عليه وسلّم أنّه قال: "إنّ اللّه منّ على قومٍ فألهمهم الخير وأدخلهم في رحمته, وابتلى قومًا فخذلهم وذمّهم على أفعالهم ولم يستطيعوا غير ما ابتلاهم فعذّبهم وهو عادل {لا يسأل عمّا يفعل وهم يسألون} [الأنبياء: 23] وستأتي أحاديث بمعناه وأكثر لفظه, وقال تعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً} [الأنعام: 125] وهذه الآية كالّتي قبلها من أقوى الآيات الدّالّة على ضلالة القدريّة وانحرافهم عن سبيل الاستقامة.
وعن معاذ بن جبلٍ رضي اللّه عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "ما بعث اللّه نبيًّا قطّ إلّا وفي أمّته قدريّة ومرجئة, إنّ اللّه لعن القدريّة والمرجئة على لسان سبعين نبيًّا".
وعن ابن عمر رضي اللّه عنهما أنّه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "لكلّ أمّةٍ مجوس, ومجوس هذه الأمّة الّذين يزعمون أن لا قدر وأنّ الأمر أنف". قال: فإذا لقيتهم فأخبرهم أنّي منهم بريء وأنّهم منّي برآء, والّذي نفس عبد اللّه بيده لو أنّ لأحدهم مثل أحدٍ ذهبًا فأنفقه في سبيل اللّه ما تقبّل اللّه منه حتّى يؤمن بالقدر خيره وشرّه من اللّه تعالى, ثمّ ذكر حديث جبريل الّذي في مسلمٍ وغيره, وفيه: "إنّه قال للنّبيّ صلّى اللّه عليه وسلّم: ما

ج / 1 ص -171- الإيمان؟ قال: أن تؤمن باللّه وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشرّه".
وورد في القدر أحاديث كثر غير ما مرّ أحببت ذكر أكثرها لعظم فائدتها وعموم عائدتها.
منها: أخرج ابن عديٍّ: "من كذّب بالقدر فقد كفر بما جئت به" وأبو يعلى: "من لم يؤمن بالقدر خيره وشرّه فأنا منه بريء".
وأحمد والتّرمذيّ وابن ماجه والحاكم: "لا يؤمن عبد حتّى يؤمن بأربعٍ: يشهد أن لا إله إلّا اللّه وأنّي رسول اللّه بعثني بالحقّ, ويؤمن بالموت, ويؤمن بالبعث, ويؤمن بالقدر خيره وشرّه".
والطّبرانيّ في الأوسط: "من لم يرض بقضاء اللّه ويؤمن بقدر اللّه فليلتمس إلهًا غير اللّه".
وأيضًا "القدر نظام التّوحيد فمن وحّد اللّه وآمن بالقدر فقد استمسك بالعروة الوثقى".
وأيضًا: "فرغ إليّ ابن آدم من أربعٍ: الخلق والخلق والرّزق والأجل".
وأيضًا: "إذا أراد اللّه أن يزيغ عبدًا أعمى عليه الحيل".
والحاكم: "لا يغني حذر عن قدرٍ".
والبيهقيّ: "قال اللّه تعالى, من لم يرض بقضائي وقدري فليلتمس ربًّا غيري".
وابن عديٍّ والطّبرانيّ: "خلق اللّه يحيى بن زكريّا في بطن أمّه مؤمنًا, وخلق فرعون في بطن أمّه كافرًا".
والطّبرانيّ في الصّغير: "السّعيد من سعد في بطن أمّه, والشّقيّ من شقي في بطن أمّه".
وأحمد والطّبرانيّ: "فرغ اللّه عزّ وجلّ إلى كلّ عبدٍ من خمسٍ: من أجله ورزقه وأثره ومضجعه وشقيٍّ أو سعيدٍ".
والطّبرانيّ: "فرغ اللّه من المقادير وأمور الدّنيا قبل أن يخلق السّموات والأرض بخمسين ألف سنةٍ".

ج / 1 ص -172- وأحمد والتّرمذيّ: "قدّر اللّه المقادير قبل أن يخلق السّموات والأرض بخمسين ألف سنةٍ".
ومسلم: "كتب اللّه تعالى مقادير الخلق قبل أن يخلق السّموات والأرض بخمسين ألف سنةٍ, وعرشه على الماء".
وأحمد ومسلم: "كلّ شيءٍ بقدرٍ حتّى العجز والكيس".
وأبو نعيمٍ: "لو أنّ ابن آدم هرب من رزقه كما يهرب من الموت لأدركه كما يدركه الموت".
وابن عساكر: "لو دعا لك إسرافيل وجبرائيل وميكائيل وحملة العرش وأنا فيهم ما تزوّجت إلّا المرأة الّتي كتب اللّه لك". والدّارقطنيّ وأبو نعيمٍ: "لو قضى كان". وأبو نعيمٍ "ليس أحد منكم بأكسب من أحدٍ قد كتب اللّه المصيبة والأجل, وقسم المعيشة والعمل فالنّاس فيها يجرون إلى منتهًى".
وابن ماجه: "ما أصابني شيء منها إلّا وهو مكتوب عليّ وآدم في طينته". والبيهقيّ: "لا تكثر همّك ما يقدّر يكون وما ترزق يأتيك". والدّيلميّ: "إذا أراد اللّه إنفاذ قضائه وقدره سلب ذوي العقول عقولهم حتّى ينفذ فيهم قضاؤه وقدره فإذا مضى أمره ردّ إليهم عقولهم ووقعت النّدامة". والخطيب: "إذا أحبّ اللّه إنفاذ أمرٍ سلب كلّ ذي لبٍّ لبّه". والسّلميّ عن جعفر بن محمّدٍ عن أبيه عن جدّه: "إذا أراد اللّه إمضاء أمرٍ نزع عقول الرّجال حتّى يمضي أمره, فإذا أمضاه ردّ إليهم عقولهم ووقعت النّدامة".
ومسلم: "إذا أراد اللّه خلق شيءٍ لم يمنعه شيء" والطّبرانيّ: "اعملوا فكلّ ميسّر لما خلق له, اعملوا فكلّ ميسّر لما يهدى إليه من القول, من خلقه اللّه لواحدةٍ من المنزلتين وفّقه لعملها".
وأحمد والطّبرانيّ والحاكم: "كلّ امرئٍ مهيّأ لما خلق له". وأحمد والشّيخان وأبو داود: "كلّ ميسّر لما خلق له". والدّارقطنيّ والدّيلميّ: "إنّ اللّه منّ على قومٍ فألهمهم الخير فأدخلهم في رحمته, وابتلى قومًا فخذلهم وذمّهم على فعالهم فلم يستطيعوا أن يرحلوا عمّا ابتلاهم به فعذّبهم وذلك عدله فيهم".
وأحمد عن زيد بن ثابتٍ وأحمد وأبو داود وابن ماجه وابن حبّان في صحيحه

ج / 1 ص -173- والطّبرانيّ في الأوسط عنه عن أبيّ بن كعبٍ وحذيفة وابن مسعودٍ: "لو أنّ اللّه عذّب أهل سمواته وأهل أرضه لعذّبهم وهو غير ظالمٍ لهم, ولو رحمهم لكانت رحمته لهم خيرًا من أعمالهم, ولو أنفقت مثل أحدٍ ذهبًا في سبيل اللّه ما قبله منك حتّى تؤمن بالقدر فتعلم أنّ ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك, ولو متّ على غير هذا لدخلت النّار".
وأحمد والشّيخان والأربعة: "ما من نفسٍ منفوسةٍ إلّا وقد كتب اللّه مكانها من الجنّة والنّار, وإلّا وقد كتبت شقيّةً أو سعيدةً, قيل: أفلا نتّكل؟ قال لا, اعملوا ولا تتّكلوا فكلّ ميسّر لما خلق له, أمّا أهل السّعادة فييسّرون لعمل السّعادة, وأمّا أهل الشّقاوة فييسّرون لعمل الشّقاوة" وابن ماجه: "من تكلّم بشيءٍ من القدر سئل عنه يوم القيامة, ومن لم يتكلّم فيه لم يسأل عنه".
وأحمد ومسلم وابن ماجه: "المؤمن القويّ خير وأحبّ إلى اللّه من المؤمن الضّعيف وفي كلٍّ خير, احرص على ما ينفعك واستعن باللّه ولا تعجز, وإن أصابك شيء فلا تقل لو: أنّي فعلت كان كذا وكذا, ولكن قل: قدّر اللّه وما شاء فعل, فإنّ لو تفتح عمل الشّيطان".
والتّرمذيّ: "لا يؤمن عبد حتّى يؤمن بالقدر خيره وشرّه وحتّى يعلم أنّ ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه".
والبخاريّ والنّسائيّ: "يا أبا هريرة جفّ القلم بما أنت لاقٍ" الحديث والأربعة والعقيليّ: "بعثت داعيًا ومبلّغًا وليس إليّ من الهدى شيء, وخلق إبليس مزيّنًا وليس له من الضّلال شيء".
ومسلم عن حذيفة بن أسيدٍ: "إذا مرّ بالنّطفة اثنتان وأربعون ليلةً بعث اللّه إليها ملكًا فصوّرها وخلق سمعها وبصرها وجلدها وشحمها وعظمها ثمّ قال: يا ربّ أذكر أم أنثى؟ فيقضي ربّك ما شاء ويكتب الملك, ثمّ يقول يا ربّ أجله؟ فيقضي ربّك ما شاء ويكتب الملك, ثمّ يقول يا ربّ رزقه؟ فيقضي ربّك ما شاء ويكتب الملك, ثمّ يخرج الملك بالصّحيفة فلا يزيد على ما مرّ ولا ينقص".
ومسلم عنه أيضًا: "إنّ النّطفة تقع في الرّحم أربعين ليلةً ثمّ يتصوّر عليها

ج / 1 ص -174- الملك الّذي يخلقها فيقول: يا ربّ ذكر أم أنثى؟ فيجعله اللّه ذكرًا أو أنثى ثمّ يقول: يا ربّ سويّ أم غير سويٍّ فيجعله اللّه سويًّا أو غير سويٍّ ثمّ يقول: ما رزقه وما أجله؟ ثمّ يجعله اللّه شقيًّا أو سعيدًا".
وأحمد ومسلم عنه أيضًا: "يدخل الملك على النّطفة بعدما استقرّت في الرّحم بأربعين ليلةً فيقول: يا ربّ ماذا أشقيّ أو سعيد ؛ ذكر أو أنثى؟ فيقول اللّه فيكتب ويكتب عمله وأثره ورزقه وأجله ثمّ تطوى الصّحيفة فلا يزاد على ما فيها ولا ينقص".
والشّيخان والأربعة عن ابن مسعودٍ: "إنّ أحدكم يجمع خلقه في بطن أمّه أربعين يومًا ثمّ يكون علقةً مثل ذلك, ثمّ يكون مضغةً مثل ذلك, ثمّ يبعث اللّه إليه ملكًا, ويؤمر بأربع كلماتٍ, ويقال له: اكتب عمله, وأجله, ورزقه وشقيّ أو سعيد ثمّ ينفخ فيه الرّوح, فإنّ الرّجل منكم ليعمل بعمل أهل الجنّة حتّى ما يكون بينه وبينها إلّا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النّار فيدخل النّار, وإنّ الرّجل ليعمل بعمل أهل النّار حتّى ما يكون بينه وبينها إلّا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنّة فيدخل الجنّة" وظاهر " ثمّ " فيه ينافي ما قبله, فإمّا أن تكون بمعنى الواو أو أنّ ذلك يختلف باختلاف الأجنّة فمنهم من يرسل له الملك بعد الأربعين الأولى, ومنهم من يرسل له بعد الأربعين الثّالثة.
وأحمد والتّرمذيّ والنّسائيّ: "أتدرون ما هذان الكتابان؟ هذا كتاب من ربّ العالمين فيه أسماء أهل الجنّة وأسماء آبائهم وقبائلهم ثمّ أجمل على آخرهم فلا يزاد فيهم ولا ينقص, وهذا كتاب من ربّ العالمين فيه أسماء أهل النّار وأسماء آبائهم وقبائلهم ثمّ أجمل على آخرهم فلا يزاد فيهم ولا ينقص منهم أبدًا. سدّدوا وقاربوا فإنّ صاحب الجنّة يختم له بعمل أهل الجنّة, وإن عمل أيّ عملٍ, وإنّ صاحب النّار يختم له بعمل أهل النّار, وإن عمل أيّ عملٍ. فرغ ربّكم من العباد فريق في الجنّة وفريق في السّعير".
والخطيب: "أحسنوا فإن غلبتم فكتاب اللّه تعالى وقدره ولا تدخلوا اللّو فإنّ من أدخل اللّو دخل عليه عمل الشّيطان".
ومالك وأحمد وأبو داود والتّرمذيّ والحاكم في صحيحه: "إنّ اللّه تعالى خلق آدم ومسح ظهره بيمينه أي أوجد فيه ذرّيّةً ملتبسةً بقدرته ويمنه وبركته فاستخرج منه

ج / 1 ص -175- ذرّيّةً فقال هؤلاء للجنّة وبعمل أهل الجنّة يعملون, ثمّ مسح ظهره فاستخرج منه ذرّيّةً فقال خلقت هؤلاء للنّار وبعمل أهل النّار يعملون".
وفي روايةٍ: "إنّ اللّه إذا خلق العبد للجنّة استعمله بعمل أهل الجنّة حتّى يموت على عملٍ من أعمال أهل الجنّة فيدخل به الجنّة, وإذا خلق العبد للنّار استعمله بعمل أهل النّار حتّى يموت على عملٍ من أعمال أهل النّار فيدخل به النّار".
وأحمد وأبو داود والتّرمذيّ: "إنّ اللّه خلق آدم ثمّ أخذ الخلق من ظهره فقال هؤلاء في الجنّة ولا أبالي وهؤلاء في النّار, ولا أبالي".
وأحمد والشّيخان وأبو داود والتّرمذيّ وابن ماجه: "احتجّ آدم وموسى فقال موسى: أنت الّذي خلقك اللّه بيده ونفخ فيك من روحه وأسجد لك ملائكته وأسكنك جنّته أخرجت النّاس من الجنّة بذنبك وأشقيتهم, قال آدم: يا موسى أنت الّذي اصطفاك اللّه برسالته وأنزل عليك التّوراة أتلومني على أمرٍ كتبه اللّه عليّ قبل أن يخلقني فحجّ آدم موسى".
وفي روايةٍ لأبي داود: "إنّ موسى سأل ربّه أن يريه آدم فأراه إيّاه فقال له: أنت أبونا آدم؟ أنت الّذي نفخ اللّه فيك من روحه وعلّمك الأسماء كلّها وأمر الملائكة فسجدوا لك؟ قال: نعم, قال: فما حملك على أن أخرجتنا ونفسك من الجنّة؟ فقال له آدم: ومن أنت؟ قال أنا موسى قال: أنت نبيّ بني إسرائيل الّذي كلّمك اللّه من وراء حجابٍ لم يجعل بينك وبينه رسولًا من خلقه؟ قال: نعم. قال: فما وجدت أنّ ذلك في كتاب اللّه قبل أن أخلق؟ قال: نعم, قال: فبم تلومني في شيءٍ سبق من اللّه فيه القضاء؟ قال: فحجّ آدم موسى".
وجاء في القدريّة أحاديث غير ما مرّ. يتعيّن حملهم على من مرّ من المعتزلة ونحوهم وتنزّه أهل السّنّة من قول أولئك المبتدعة الضّلّال: إنّ أهل السّنّة هم القدريّة. منها: أخرج أحمد: "لكلّ أمّةٍ مجوس, ومجوس أمّتي الّذين يقولون لا قدر إن مرضوا فلا تعودوهم, وإن ماتوا فلا تشهدوهم".
والشّيخان والنّسائيّ: "لكلّ أمّةٍ مجوس ومجوس هذه الأمّة الّذين يقولون لا قدر, فإن مرضوا فلا تعودوهم, وإن ماتوا فلا تشهدوهم, وهم شيعة الدّجّال وحقّ على اللّه أن يحشرهم معه".

ج / 1 ص -176- وأحمد والحاكم في مستدركه: "سيكون في أمّتي أقوام يكذّبون بالقدر".
والبخاريّ في تاريخه والنّسائيّ وابن ماجه عن ابن عبّاسٍ, وابن ماجه عن جابرٍ, والخطيب عن ابن عمر, والطّبرانيّ في الأوسط عن أبي سعيدٍ: "صنفان من أمّتي ليس لهما في الإسلام نصيب: المرجئة والقدريّة".
وأبو نعيمٍ عن أنسٍ, والطّبرانيّ في الأوسط عن واثلة وعن جابرٍ: "صنفان من أمّتي لا تنالهم شفاعتي يوم القيامة: المرجئة والقدريّة".
والطّبرانيّ في الأوسط عن أنسٍ: "صنفان من أمّتي لا يردان على الحوض ولا يدخلان الجنّة: القدريّة والمرجئة".
والخطيب: "عزمت على أن لا تتكلّموا في القدر".
وابن عديٍّ: "عزمت على أن لا تتكلّموا في القدر, ولا يتكلّم في القدر إلّا شرار أمّتي في آخر الزّمان". والدّارقطنيّ: "لعنت القدريّة على لسان سبعين نبيًّا".
وأحمد وأبو داود والحاكم في مستدركه: "لا تجالسوا أهل القدر ولا تفاتحوهم".
وابن أبي عاصمٍ والطّبرانيّ, وابن عديٍّ: "اتّقوا القدر فإنّه شعبة من النّصرانيّة".
وأبو داود والحاكم: "القدريّة مجوس هذه الأمّة إن مرضوا فلا تعودوهم, وإن ماتوا فلا تشهدوهم".
وأبو يعلى وابن عديٍّ والخطيب: "أخاف على أمّتي من بعدي خصلتين: تكذيبًا بالقدر وتصديقًا بالنّجوم".
والطّبرانيّ في الأوسط والحاكم في المستدرك: "آخر الكلام في القدر لشرار أمّتي يوم القيامة"
تنبيه: عدّ ما مرّ في التّرجمة كبيرةً هو ما صرّح به بعضهم, والأحاديث الّتي ذكرتها نصّ فيه وهو, وإن كان داخلًا في ترك السّنّة الّذي مرّ أنّه كبيرة, لكن أفرد هذا بالذّكر لشدّة قبحه ولكثرة وقوع الخلاف فيه بين أهل السّنّة وغيرهم ؛ إذ مسألة خلق الأفعال من مهمّات مسائل الكلام, ومن أدلّة المعتزلة فيها على ما زعموه افتراءً على اللّه, وإعراضًا عن صرائح الآيات السّابقة وغيرها, وعن جميع ما مرّ عن رسول اللّه صلّى اللّه عليه وسلّم:

ج / 1 ص -177- قوله تعالى: {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُل كُلٌّ مِنْ عِنْدِ اللَّهِ فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثاً مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولاً وَكَفَى بِاللَّهِ شَهِيداً} [النساء: 78- 79].
قال إمامهم في الضّلالة الجبّائيّ: قد ثبت أنّ لفظ السّيّئة تارةً يقع على البليّة والمحنة, وتارةً يقع على الذّنب والمعصية, ثمّ إنّه تعالى أضاف السّيّئة إلى نفسه أوّلًا, وإلى العبد ثانيًا, ولا بدّ من التّوفيق بينهما فنقول: لمّا كانت السّيّئة بالمعنى الأوّل مضافةً إليه تعالى ؛ وجب أن تكون بالمعنى الثّاني مضافةً إلى العبد ليزول التّناقض بين هاتين الآيتين المتجاورتين, وقد حمل المخالفون أنفسهم على تغيير الآية وقرءوا: أفمن نفسك أي على الاستفهام فغيّروا القرآن وسلكوا مثل طريقة الرّافضة في ادّعاء المعنيين في القرآن.
فإن قيل: لم أضاف اللّه تعالى الحسنة الّتي هي الطّاعة إلى نفسه دون السّيّئة وكلاهما فعل
العبد عندكم؟.
قلنا: الحسنة, وإن كانت فعل العبد فإنّما وصل إليها بتسهيله وألطافه فصحّت الإضافة إليه, وأمّا السّيّئة فهي غير مضافةٍ إليه تعالى بأنّه فعلها ولا أرادها ولا أمر بها ولا رغّب فيها فلا جرم انقطعت هذه النّسبة إلى اللّه تعالى من جميع الوجوه. انتهى كلام الجبّائيّ المنبئ عن قصور فهمه وفساد تصوّره وقلّة علمه ؛ إذ ليس المراد بالسّيّئة والحسنة أوّلًا وثانيًا طاعةً ولا معصيةً, بل النّعم والمحن وهما ليسا من فعلهم, ودليل ذلك التّعبير بأصابك, إذ لا يقال في الطّاعة: المعصية أصابني, بل أصبته بخلاف النّعم والمحن فإنّها الّتي يقال: فيها أصابتني, والسّياق صريح في ذلك, إذ سبب نزول الآية أنّه صلّى اللّه عليه وسلّم لمّا قدم المدينة قال المنافقون اليهود: ما زلنا نعرف النّقص في ثمارنا ومزارعنا منذ قدم الرّجل وأصحابه, فكانوا ينسبون النّعم إلى اللّه والمحن إلى النّبيّ صلّى اللّه عليه وسلّم, فأنزل اللّه ذلك مخبرًا عنهم بمقالتهم الفاسدة ثمّ ردّها بقوله: {قُل كُلٌّ مِنْ عِنْدِ اللَّهِ}مبيّنًا لمصدرها الأصليّ, ثمّ بيّن السّبب فخاطبه صلّى اللّه عليه وسلّم, والمراد غيره بقوله تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ}أي نعمةٍ كخصبٍ ونصرٍ {فَمِنَ اللَّهِ}أي من محض فضله إذ لا يستحقّ أحد عليه تعالى شيئًا {وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ}أي محنةٍ

ج / 1 ص -178- كجدبٍ وهزيمةٍ {فَمِنْ نَفْسِكَ}أي من أجل عصيانها فهي من اللّه لكن بسبب ذنب النّفس عقوبةً لها, كما قال اللّه تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ} [الشورى: 30] ويدلّ عليه رواية مجاهدٍ عن ابن عبّاسٍ رضي اللّه عنهما أنّه قرأ: وما أصابك من سيّئةٍ فمن نفسك وأنا كتبتها عليك. وقد قال إبراهيم صلّى اللّه عليه وسلّم على نبيّنا وعليه وسلّم: {وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} [الشعراء: 80] فأضاف المرض لنفسه والشّفاء إلى اللّه تعالى ولم يقدح ذلك في كونه تعالى خالقًا للشّفاء والمرض, وإنّما فصل بينهما رعايةً للأدب, لأنّه تعالى إنّما يضاف إليه على الخصوص الشّريف دون الخسيس, فيقال: يا خالق الخلق ولا يقال: يا خالق القردة والخنازير, ويقال: يا مدبّر السّموات والأرض ولا يقال: يا مدبّر القمل والخنافس فكذا هنا.
وإذا تأمّلت هذا الّذي قرّرناه وجدت نظم الآية عليه على غايةٍ من السّبك والالتئام والرّصانة والبلاغة اللّائقة بالقرآن. وأمّا على ما زعموه فيختلّ النّظم ويتغيّر الأسلوب لغير موجبٍ ولا داعٍ إلّا بتكليفٍ تامٍّ, وجلالة القرآن تأبى ذلك, على أنّ التّعبير بالإصابة الموافق للاستعمال اللّغويّ صريح فيما قلناه وعلى التّنزّل, وأنّ المراد بالسّيّئة والحسنة ما قالوه, فلا دلالة لهم في ذلك أيضًا بل الآية دالّة عليهم لدلالتها على أنّ الإيمان حصل بخلق اللّه تعالى لأنّه حسنة إذ هي الغبطة الخالية عن جميع جهات القبح وهو كذلك فوجب أن تكون حسنةً, ومن ثمّ اتّفقوا على أنّ المراد من قوله تعالى: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ} [فصلت: 33] كلمة الشّهادة وبها فسّر الإحسان في قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ} [النحل: 90] وإذا ثبت أنّ الإيمان حسنة فكلّ حسنةٍ من اللّه بنصّ الآية حتّى على ما زعموه, وحينئذٍ فيجب القطع بأنّ الإيمان من اللّه سبحانه وتعالى كما دلّت عليه هذه الآية وهم لا يقولون به. لا يقال: المراد من قوله {فَمِنَ اللَّهِ}أنّه قدّره عليه وهداه لمعرفة حسنه وقبح ضدّه الّذي هو الكفر. لأنّا نقول جميع الشّرائط مشتركة بالنّسبة إلى الإيمان والكفر عندكم, فالعبد باختيار نفسه أوجده ولا مدخل فيه لقدرة اللّه, وإعانته على زعمكم فهو منقطع عندكم عن اللّه من كلّ الوجوه, وهذا مناقض لقوله تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ}فبان بطلان ما ذهبتم إليه من الآية وأنّه لا ينفعكم, وإذا ثبت بها أنّ الإيمان من اللّه تعالى, فكذلك الكفر إذ كلّ من قال: الإيمان من اللّه قال: الكفر من اللّه, فالقول بأنّ أحدهما من اللّه دون الآخر مخالف لإجماع الأمّة.

ج / 1 ص -179- وأيضًا: فالعبد لو قدر على إيجاد الكفر فالقدرة الصّالحة لإيجاد الكفر إمّا أن تصلح لإيجاد الإيمان أو لا, فإن صلحت لإيجاده عاد القول بأنّ إيمان العبد منه وقد علم بطلانه من الآية كما تقرّر, وإن لم تصلح لإيجاده لزم أنّ القادر على الشّيء غير قادرٍ على ضدّه وذلك عندهم محال, فثبت أنّه لمّا لم يكن الإيمان منه وجب أن لا يكون الكفر منه.
وأيضًا: إذا لم يوجد العبد الإيمان فأولى أن لا يوجد الكفر لأنّ المستقلّ بإيجاد الشّيء هو الّذي يمكنه تحصيل مرادٍ, وليس في الدّنيا عاقل قطّ يريد أن يكون الحاصل في قلبه هو الجهل والضّلال, فإذا كان العبد موجدًا لأفعال نفسه وهو لا يقصد إلّا تحصيل العلم الحقّ المطابق وجب أن لا يتحصّل في قلبه إلّا الحقّ, وإذا كان الإيمان الّذي هو مقصوده ومطلوبه ومراده لم يقع بإيجاده فبأن يكون الجهل الّذي لم يرده وما قصد تحصيله وهو في غاية النّفرة عنه غير واقعٍ بإيجاده أولى.
وأمّا ما شنّع به الجبّائيّ على من قرأ: أفمن نفسك؟ بالاستفهام فهو من جملة افترائه كشيعته.
إذ أهل السّنّة لم يعوّلوا على هذه القراءة ولا جعلوها حجّةً لهم, وإنّما الحقّ في ذلك أنّه إن صحّ أنّه قرأ بها أحد من الصّحابة والتّابعين وجب قبولها وتكون حينئذٍ دليلًا عليهم, لأنّ القراءة الشّاذّة إذا صحّ سندها كالخبر الصّحيح في الحجّيّة على الأصحّ, وإن لم يصحّ ذلك لم يلتفت إليها وليست الحجّيّة مفتقرةً إليها, على أنّ القراءة المشهورة يصحّ حملها على الاستفهام الإنكاريّ كهو في تلك القراءة إن صحّت, نظير ما قاله أكثر المفسّرين في قوله تعالى حكايةٍ عن خليله: {فَلَمَّا رَأى الْقَمَرَ بَازِغاً قَالَ هَذَا رَبِّي}الآية [الأنعام: 77] من أنّ هذا إنّما ذكره استفهامًا على سبيل الإنكار, فكذا هنا يصحّ أن يقال فيه ذلك, وإن لم تتوقّف الحجّيّة عليه كما علم ممّا تقرّر, والمعنى عليه أنّ الإيمان الّذي وقع على وفق قصده قد بان بقوله: {فَمِنَ اللَّهِ}أنّه ليس واقعًا منه بل من اللّه, فهذا الكفر الّذي لم يقصده ولم يرده ولم يرض به ألبتّة كيف يدخل في العقل أن يقال: إنّه واقع منه بل هو من اللّه من باب أولى لما تقرّر أنّ ما للنّفس فيه حظّ وقصد, وإرادة ومحبّة لا يقع منها بل من اللّه, فأولى ما ليس لها فيه شيء
من ذلك أن يكون هو الواقع من اللّه لا منها. وفي ختم الآية بقوله تعالى: {وَكَفَى بِاللَّهِ شَهِيداً} [النساء: 166] إيماء إلى أنّ المراد منها إسناد جميع

ج / 1 ص -180- الأمور إلى اللّه تعالى, إذ المعنى ليس لك إلّا الرّسالة والتّبليغ وقد فعلت وما قصّرت وكفى باللّه شهيدًا على ذلك. وأمّا حصول الهداية فليس إليك بل إلى اللّه {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128]{إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} [القصص: 56] أو {كَفَى بِاللَّهِ شَهِيداً} [الرعد: 43] على صدقك, وإرسالك أو على أنّ الحسنة والسّيّئة من اللّه.
ومن الأدلّة لمذهب أهل السّنّة ما في القرآن في آيٍ كثيرةٍ من نحو الختم على القلب والسّمع, والطّبع, والكنان, والرّين على القلب والوقر في الأذن والغشاوة على البصر ؛ فإنّ النّاس اختلفوا في ذلك, فالقائلون بأنّ أفعال العباد مخلوقة للّه تعالى وهم أهل السّنّة فذلك كلّه ظاهر على مذهبهم, ثمّ لهم قولان: أحدهما: أنّ ذلك كلّه كناية عن خلق الكفر في قلوب الكفّار, وثانيهما: أنّه خلق الدّاعية الّتي إذا انضمّت إلى القدرة صار مجموع القدرة معها سببًا لوقوع الكفر.
وأمّا المعتزلة قبّحهم اللّه, فإنّهم تأوّلوا هذه الألفاظ وأخرجوها عن ظواهرها بطريق التّحكّم والتّشهّي تحكيمًا لعقولهم الفاسدة القاصرة في نصوص الشّرع يتصرّفون فيها كيف شاءوا تارةً بالرّدّ وتارةً بالتّأويل, فخذلهم اللّه وأبادهم فما أغباهم وأصمّهم وأعماهم وأبعدهم عن سبيل الهدى ومجانبة الضّلال والرّدى, وأنساهم لآيات اللّه البيّنات ودلائل خلقه تعالى لسائر الحادثات, وكيف يليق بالعبد الضّعيف العاجز المقصّر الجاهل باللّه تبارك وتعالى وبما طواه عنه ممّا استأثر به من علمه وحكمه أن ينسى قوله تعالى لخلقه إعلامًا لهم بذلك{لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 23] ثمّ يقول: كيف يذمّ الكفّار على شيءٍ خلقه فيهم, وأيّ ذنبٍ لهم حينئذٍ حتّى يعذّبهم عليه ونحو ذلك من الخرافات المنبئة عن الخروج عن حيز العبوديّة والخضوع للحقّ والرّضا بقسمته تعالى , وكفى هؤلاء هذه المهاوي السّخيفة الّتي وقعوا فيها فضلّوا وأضلّوا وعاندوا ولجّوا, ولو تأمّلوا ما هم عليه لوجدوا أنفسهم آخذين بحجزة قول الكفّار: {وَإِذَا قِيلَ لَهُمْ أَنْفِقُوا مِمَّا رَزَقَكُمُ اللَّهُ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَنُطْعِمُ مَنْ لَوْ يَشَاءُ اللَّهُ أَطْعَمَهُ}قال تعالى جوابًا لهم: {إِنْ أَنْتُمْ إِلَّا فِي ضَلالٍ مُبِينٍ} [يس: 47] فكذا أولئك أعاذنا اللّه من مضلّات الآراء وغوائل الفتن, وأصلح منّا ما ظهر وجميع ما بطن إنّه الجواد الكريم الرّءوف الرّحيم.

ج / 1 ص -181- "الكبيرة الثّالثة والخمسون: عدم الوفاء بالعهد"
قال اللّه تعالى: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} [الإسراء: 34].
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ} [المائدة: 1]قال ابن عبّاسٍ: بالعهود, وهي ما أحلّ اللّه, وحرّم, وما فرض, وما حدّ في جميع الأشياء, وكذا قال مجاهد وغيره, ومن ثمّ قال الضّحّاك هي الّتي أخذ اللّه على هذه الأمّة أن يوافوا بها ممّا أحلّ وحرّم وممّا فرض من الصّلاة وغيرها, وهذا أولى من قول ابن جريجٍ إنّه في أهل الكتاب. أي يا أيّها الّذين آمنوا بالكتب المتقدّمة أوفوا بالعقود الّتي أخذت عليكم في شأن محمّدٍ صلّى اللّه عليه وسلّم الّتي من جملتها: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ} [آل عمران: 187] الآية ومن قول قتادة: أراد بها الحلف الّذي تعاقدوا عليه في الجاهليّة, قال الزّجّاج: والعقود أوكد العهود. إذ العهود إلزام, والعقود إلزام على سبيل الإحكام والاستيثاق, من عقد الشّيء بغيره وصله به كما يعقد الحبل بالحبل ؛ ولمّا كان الإيمان هو المعرفة باللّه وصفاته وأحكامه, ومن جملتها أنّه يجب على الخلق إظهار الانقياد للّه تعالى في جميع التّكاليف أمر بالوفاء بالعقود.
والمعنى: أنّكم قد التزمتم بإيمانكم أنواع العقود وإظهار الطّاعة للّه تعالى في سائر أوامره ونواهيه فأوفوا بتلك العهود. قال ابن شهابٍ: قرأت كتاب رسول اللّه صلّى اللّه عليه وسلّم لعمرو بن حزمٍ حين بعثه إلى نجران وفي صدره: هذا بيان من اللّه ورسوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}إلى {سَرِيعُ الْحِسَابِ} [المائدة: 1- 4] فالمقصود التّكاليف فعلًا وتركًا, وسمّيت عقودًا لأنّه تعالى عقد أمرها وحتمه وأوثقه فلا انحلال له, وقل: هي العقود الّتي يتعاقدها النّاس بينهم, والدّليل على ما اخترناه فيما مرّ أنّها عامّة أنّ أبا حنيفة رضي اللّه عنه استدلّ بها على صحّة نحو نذر صوم يوم العيد وعضّدها بقوله تعالى: {يُوفُونَ بِالنَّذْرِ} [الإنسان: 7] {وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا} [البقرة: 177] " أوف بنذرك " ونفي خيار المجلس لأنّ العقد قد انعقد, وحرمة الجمع بين الطّلقات, لأنّ النّكاح عقد فحرم رفعه لقوله تعالى: {أَوْفُوا بِالْعُقُودِ}ترك العمل به في الطّلقة الواحدة بالإجماع فبقي فيما عداه على الأصل, وخالفه الشّافعيّ رضي اللّه عنه في المسائل الثّلاث لأنّ هذا العموم مخصوص بالخبر الصّحيح: "لا نذر في معصية اللّه" والخبر الصّحيح:

ج / 1 ص -182- "البيّعان بالخيار مالم يتفرّقا" والقياس الجليّ, إذًا لو حرم الجمع في الأخيرة لما نفذ, فلمّا نفذ إجماعًا دلّ على حلّه. إذ الأصل في نفوذ العقود أنّه يقتضي حلّها على أنّ فيه حديثًا صحيحًا, وهو أنّ الملاعن طلّق ثلاثًا ظانًّا أنّها تنفذ ولم ينهه صلّى اللّه عليه وسلّم عنها. إذ لو كان جمع الثّلاث حرامًا لكان أتى بحرامٍ فكان يجب نهيه عنه, فلمّا لم ينهه عنه دلّ ذلك على إباحته.
ولا يقال إنّما لم ينهه عنه لأنّه لغو لما أشرنا إليه أنّه ليس لغوًا إلّا في الواقع, وأمّا في ظنّه فلم يكن لغوًا لأنّه ظنّ أنّه يفيده تأييد حرمتها فأوقع الثّلاث, فهو دليل على أنّ المتعارف بين الصّحابة أنّ إيقاع الثّلاث لا يحرم وإلّا لنهاه صلّى اللّه عليه وسلّم عن ذلك كما تقرّر.
وممّا يدلّ على تأكّد العهود وأنّ الإخلال بالوفاء بها كبيرة الحديث المتّفق عليه: "أربع من كنّ فيه كان منافقًا خالصًا ومن كان فيه خصلة منهنّ كان فيه خصلة من النّفاق حتّى يدعها: إذا حدّث كذب, وإذا اؤتمن خان, وإذا عاهد غدر, وإذا خاصم فجر".
وفي الحديث: "لكلّ غادرٍ لواء يوم القيامة يقال هذه غدرة فلانٍ".
وروى البخاريّ: "يقول اللّه تعالى: ثلاثة أنا خصمهم يوم القيامة, رجل أعطى بي ثمّ غدر ورجل باع حرًّا فأكل ثمنه, ورجل استأجر أجيرًا فاستوفى منه العمل ولم يعطه أجره".
وروى مسلم: "من خلع يدًا من طاعة اللّه لقي اللّه يوم القيامة ولا حجّة له, ومن مات وليس في عنقه بيعة مات ميتةً جاهليّةً", ومرّت أحاديث كثيرة في هذا المعنى.
تنبيه: عدّ هذا من الكبائر هو ما وقع في كلام غير واحدٍ, لكن منهم من عبّر بما مرّ, ومنهم من عبّر بخلف الوعد, فالعبارتان إمّا متّحدتان أو متغايرتان وعلى كلٍّ فقد يشكل عدّهم من الكبائر بأنّه قد تقرّر في مذهبنا أنّ الوفاء بالوعد مندوب لا واجب وفي العهد أنّه ما أوجبه اللّه أو حرّمه, ومخالفة المندوب جائزة, والواجب والحرام تارةً تكون كبيرةً وتارةً تكون صغيرةً, فكيف يطلق أنّ عدم الوفاء بذلك كبيرة؟ فإن أريد عدم الوفاء بما يكون الإخلال به كبيرةً كان عدّ هذا كبيرةً مستقلّةً غير سائغٍ. إذ لا وجود له إلّا في ضمن غيره من الكبائر. ويجاب بحمل الأوّل بناءً على تغايرهما على الملتزم بالنّذر ونحوه, وكون منعه كبيرةً ظاهر إذ النّذر يسلك به مسلك واجب الشّرع

ج / 1 ص -183- وسيأتي أنّ ترك الصّلاة أو الزّكاة أو الحجّ أو الصّوم كبيرة فكذا هذا. ويحمل الثّاني على شيءٍ خاصٍّ لا يعلم إلّا من التّصريح بهذا وهو ما لو بايع إمامًا ثمّ أراد الخروج عليه لغير موجبٍ ولا تأويلٍ لهذا فهذا كبيرة كما يستفاد من خبر الصّحيحين: "ثلاثة لا يكلّمهم اللّه يوم القيامة ولا يزكّيهم ولهم عذاب أليم إلى أن قال ورجل بايع إمامًا لا يبايعه إلّا لدنيا فإن أعطاه منها ما يريد وفى له وإن لم يعطه لم يف له".
ومن قوله صلّى اللّه عليه وسلّم في خبر البخاريّ السّابق: "رجل أعطي بي ثمّ غدر".
وفي خبر مسلمٍ: "من خلع يدًا من طاعةٍ".
وفي الحديث الآخر: "من أحبّ أن يزحزح عن النّار ويدخل الجنّة فلتأته منيّته وهو يؤمن باللّه واليوم الآخر وليأت إلى النّاس الّذي يحبّ أن يؤتى إليه, ومن بايع إمامًا فأعطاه صفقة يده وثمرة قلبه فليطعه إن استطاع فإن جاءه أحد ينازعه فاضربوا عنق الآخر", ويدخل في ذلك أيضًا ما يأتي في الجهاد, "إنّ من أمّن حربيًّا ثمّ غدر به وقتله كان كبيرةً", وهو المراد بنكث الصّفقة, وقد مرّ فيه وعيد شديد وسيأتي.
"الكبيرة الرّابعة والخامسة والخمسون:
محبّة الظّلمة أو الفسقة بأيّ نوعٍ كان
فسقهم, وبغض الصّالحين"
أخرج الطّبرانيّ في الكبير من حديث ابن مسعودٍ وفي الصّغير والأوسط بسندٍ جيّدٍ عن عليٍّ رضي اللّه عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "ثلاث هنّ حقّ: لا يجعل اللّه من له سهم في الإسلام كمن لا سهم له, ولا يتولّى اللّه عبدًا فيولّيه غيره, ولا يحبّ الرّجل قومًا إلّا حشر معهم".
وأحمد بإسنادٍ جيّدٍ: "ثلاث أحلف عليهنّ: لا يجعل اللّه من له سهم في الإسلام كمن لا سهم له, وأسهم الإسلام ثلاث الصّوم والصّلاة والزّكاة ولا يتولّى اللّه عبدًا في الدّنيا فيولّيه غيره يوم القيامة, ولا يحبّ الرّجل قومًا إلّا جعله اللّه معهم".
والحاكم وصحّحه: "الشّرك أخفى من دبيب النّمل على الصّفا في اللّيلة الظّلماء, وأدناه أن يحبّ على شيءٍ من الجور ويبغض على شيءٍ من العدل وهل

ج / 1 ص -184- الدّين إلّا الحبّ في اللّه والبغض في اللّه؟ قال اللّه تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31].
وابن حبّان في صحيحه: "لا تصاحب إلّا مؤمنًا ولا يأكل طعامك إلّا تقيّ".
تنبيه: عدّ هذين كبيرةً هو ما دلّت عليه تلك الأحاديث الماضية والأحاديث الصّحيحة الآتية: "المرء مع من أحبّ وإن لم يعمل بعملهم" وله وجه, إذ الفرض أنّه أحبّ الفاسقين لفسقهم وبغض الصّالحين لصلاحهم, وظاهر أنّ محبّة الفسق كبيرة كفعله وكذا بغض الصّالحين لأنّ حبّ أولئك الفاسقين وبغض الصّالحين يدلّ على انفكاك ربقة الإسلام وعلى بغضه, وبغض الإسلام كفر فما يؤدّي إليه ينبغي أن يكون كبيرةً.
خاتمة في سرد أحاديث صحيحةٍ وحسنةٍ
في ثواب المتحابّين في اللّه تعالى:
قال صلّى اللّه عليه وسلّم: "ثلاث من كنّ فيه وجد بهنّ حلاوة الإيمان: من كان اللّه ورسوله أحبّ إليه ممّا سواهما, ومن أحبّ عبدًا لا يحبّه إلّا للّه, ومن يكره أن يعود في الكفر بعد إذ أنقذه اللّه منه كما يكره أن يقذف في النّار", وفي روايةٍ: "وأن يحبّ المرء في اللّه ويبغض في اللّه, إنّ اللّه تعالى يقول يوم القيامة: أين المتحابّون بجلالي, اليوم أظلّهم في ظلّي يوم لا ظلّ إلّا ظلّي". "إنّ من الإيمان أن يحبّ الرّجل رجلًا لا يحبّه إلّا للّه من غير مالٍ أعطاه فذلك الإيمان" "ما تحابّ رجلان في اللّه إلّا كان أحبّهما إلى اللّه أشدّهما حبًّا لصاحبه" "خير الأصحاب عند اللّه خيرهم لصاحبه, وخير الجيران عند اللّه خيرهم لجاره" "يقول اللّه تبارك وتعالى : وجبت محبّتي للمتحابّين في, وللمتجالسين في, وللمتزاورين في, وللمتباذلين في".
"المتحابّون في جلالي لهم منابر من نورٍ يغبطهم النّبيّون والشّهداء". "يقول اللّه تعالى: حقّت محبّتي للمتحابّين في, وحقّت محبّتي للمتواصلين في, وحقّت محبّتي للمتزاورين في, وحقّت محبّتي للمتباذلين في, وحقّت محبّتي للّذين يتصادقون من أجلي" "المتحابّون في اللّه في ظلّ العرش يوم لا ظلّ إلّا ظلّه يغبطهم لمكانهم النّبيّون والشّهداء" "إنّ للّه تعالى جلساء يوم القيامة عن يمين العرش وكلتا يدي اللّه يمين على منابر من نورٍ, وجوههم من نورٍ ليسوا بأنبياء ولا شهداء ولا صدّيقين, قيل من هم

ج / 1 ص -185- يا رسول اللّه؟ قال هم المتحابّون بجلال اللّه تعالى". "إنّ من عباد اللّه عبادًا ليسوا بأنبياء يغبطهم الأنبياء والشّهداء قيل من هم؟ لعلّنا نحبّهم, قال: هم قوم تحابّوا بنور اللّه من غير أرحامٍ ولا أنسابٍ, وجوههم نور على منابر من نورٍ, لا يخافون إذا خاف النّاس ولا يحزنون إذا حزن النّاس ثمّ قرأ: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [يونس: 62].
"ليبعثنّ اللّه أقوامًا يوم القيامة في وجوههم النّور على منابر اللّؤلؤ يغبطهم النّاس ليسوا بأنبياء ولا شهداء فجثا أعرابيّ على ركبتيه, فقال: يا رسول اللّه حلّهم لنا نعرفهم, قال: هم المتحابّون في اللّه تعالى من قبائل شتّى وبلادٍ شتّى يجتمعون على ذكر اللّه يذكرونه", وفي روايةٍ "هم ناس من أفناء النّاس ونوازع القبائل, لم تصل بينهم أرحام متقاربة تحابّوا في اللّه وتصادقوا يضع اللّه لهم يوم القيامة منابر من نورٍ فيجلسهم عليها فيجعل وجوههم نورًا وثيابهم نورًا يفزع النّاس يوم القيامة ولا يفزعون وهم أولياء اللّه الّذين لا خوف عليهم ولا هم يحزنون".
"سأل رجل النّبيّ صلّى اللّه عليه وسلّم: متى السّاعة؟ قال: وما أعددت لها؟ قال: لا شيء غير أنّي أحبّ اللّه ورسوله قال: أنت مع من أحببت, قال أنس: فما فرحنا بشيءٍ فرحنا بقول رسول اللّه صلّى اللّه عليه وسلّم أنت مع من أحببت, قال أنس: فأنا أحبّ النّبيّ صلّى اللّه عليه وسلّم وأبا بكرٍ وعمر وأرجو أن أكون معهم بحبّي إيّاهم وقال: يا رسول اللّه كيف ترى في رجلٍ أحبّ قومًا ولم يلحق بهم؟ قال: المرء مع من أحبّ".
"الكبيرة السّادسة والخمسون: أذيّة أولياء اللّه ومعاداتهم".
قال تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً} [الأحزاب: 58]وقال تعالى: {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} [الحجر: 88].
وأخرج البخاريّ عن أنسٍ وأبي هريرة رضي اللّه عنهما أنّه صلّى اللّه عليه وسلّم قال "عن اللّه تبارك وتعالى : من أهان لي وليًّا فقد بارزني بالمحاربة وما تردّدت في شيءٍ أنا فاعله ما تردّدت في قبض نفس عبدي المؤمن يكره الموت وأكره مساءته ولا بدّ له منه, وما تقرّب إليّ عبدي المؤمن بمثل الزّهد في الدّنيا ولا تعبّد لي بمثل ما افترضته عليه".
وفي روايةٍ له قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "إنّ اللّه تعالى قال: من عادى لي وليًّا فقد آذنته بالحرب أي أعلمته أنّي محارب له وما تقرّب إليّ عبدي بشيءٍ أحبّ إليّ

ج / 1 ص -186- من أداء ما افترضته عليه, ولا يزال عبدي يتقرّب إليّ بالنّوافل حتّى أحبّه فإذا أحببته كنت سمعه الّذي يسمع به وبصره الّذي يبصر به ويده الّتي يبطش بها ورجله الّتي يمشي بها وإن سألني أعطيته وإن استعاذني أي بالنّون أو الباء لأعيذنّه".
وفي الحديث الصّحيح: "إنّ أبا سفيان أتى على سلمان وصهيبٍ وبلالٍ رضي اللّه عنهم في نفرٍ فقالوا: ما أخذت سيوف اللّه من عدوّ اللّه مأخذها أي لم تستوف حقّها منه لأنّه إذ ذاك كان على كفره فقال أبو بكرٍ رضي اللّه عنه: أتقولون هذا لشيخ قريشٍ وسيّدهم؟ فأتى النّبيّ صلّى اللّه عليه وسلّم فأخبره فقال يا أبا بكرٍ لعلّك أغضبتهم لئن كنت أغضبتهم لقد أغضبت ربّك, فأتاهم أبو بكرٍ رضي اللّه عنه وقال يا إخوتاه أغضبتكم؟ قالوا: لا, يغفر اللّه لك يا أخي".
ومن عظيم احترام الفقراء سيّما فقراء الصّحابة الّذين استبقوا إلى الإيمان قوله تعالى لنبيّه صلّى اللّه عليه وسلّم لمّا عذله المشركون في الجلوس معهم وقالوا: اطردهم فإنّ نفوسنا تأنف أن تجالسهم, ولئن طردتهم ليؤمننّ بك أشراف النّاس ورؤساؤهم {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} [الأنعام: 52] فلمّا أيس المشركون من طردهم سألوا النّبيّ صلّى اللّه عليه وسلّم أن يجعل لهم يومًا ولهم يومًا, فأنزل تعالى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا} [الكهف: 28] أي لا تتعدّاهم ولا تتجاوزهم بنظرك رغبةً عنهم وطلبًا لصحبة أبناء الدّنيا {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} [الكهف: 29] ثمّ ضرب لهم مثل الغنيّ والفقير بقوله عزّ قائلًا {وَاضْرِبْ لَهُمْ مَثَلاً رَجُلَيْنِ} [الكهف: 32] إلى قوله تعالى: {وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا} [الكهف: 32- 45] الآية كلّ ذلك تقرير لفخامتهم وحثّ على تعظيمهم ورعايتهم, ومن ثمّ كان صلّى اللّه عليه وسلّم يعظّم الفقراء ويكرمهم سيّما أهل الصّفّة, وهم فقراء المهاجرين معه صلّى اللّه عليه وسلّم كانوا في صفّة المسجد ملازمين لها ينضمّ إليها كلّ من هاجر إلى أن كثروا وكانوا على غايةٍ من الفقر والصّبر, لكن حملهم على ذلك شهودهم ما أعدّ تعالى لأوليائه لمّا أزال عن قلوبهم التّعلّق بشيءٍ من
الأغيار, وحثّهم على الاستباق إلى الخيرات وحيازة أفضل الأحوال والمقامات, فحينئذٍ استحقّوا أن لا يطردوا عن بابه, وأن يعلن بمدحهم بين أحبابه لما أنّ المساجد مأواهم, واللّه مطلوبهم ومولاهم

ج / 1 ص -187- والجوع طعامهم, والسّهر إذا نام النّاس إدامهم والفقر, والفاقة شعارهم, والمسكنة والحياء دثارهم, فقرهم ليس من الفقر العامّ الّذي هو مطلق الحاجة إلى اللّه تعالى لأنّ هذا وصف كلّ مخلوقٍ وهو المراد بقوله تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ} [فاطر: 15] بل من الفقر الخاصّ الّذي هو شعار أولياء اللّه تعالى وأحبّائه وهو خلوّ القلب من التّعلّق بغيرٍ أو سوًى, والتّملّي بشهوده تعالى في سائر الحركات والسّكنات حشرنا اللّه في زمرتهم لما منّ به علينا من حقائق محبّتهم آمين.
تنبيه: عدّ هذا كبيرةً هو ما صرّح به بعضهم, وهو صريح هذا الوعيد الّذي لا أشدّ منه إذ محاربة اللّه تعالى للعبد لم تذكر إلّا في أكل الرّبا ومعاداة الأولياء, ومن عاداه اللّه لا يفلح أبدًا بل لا بدّ والعياذ باللّه تعالى من أن يموت على الكفر, عافانا اللّه من ذلك بمنّه وكرمه, ثمّ رأيت الزّركشيّ في الخادم أشار إلى ذلك حيث قال بعد الحديث وتأمّل هذا الوعيد وهو حينئذٍ وأكل الرّبا في قرنٍ {فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ} [البقرة: 279] وفي فتاوى البديعيّ من الحنفيّة: من استخفّ بالعالم طلقت امرأته وكأنّه جعله ردّةً انتهى, وقال بعض الأئمّة يعني الحافظ الإمام ابن عساكر : اعلم يا أخي وفّقك اللّه وإيّانا, وهداك
سبيل الخير وهدانا أنّ لحوم العلماء مسمومة. وعادة اللّه في هتك منتقصهم معلومة, ومن أطلق لسانه في العلماء بالثّلب بلاه اللّه قبل موته بموت القلب {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63].
"الكبيرة السّابعة والخمسون:
سبّ الدّهر من عالمٍ بما يأتي"
أخرج الشّيخان وغيرهما عن أبي هريرة رضي اللّه عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم "يسبّ ابن آدم الدّهر, وأنا الدّهر وبيدي اللّيل والنّهار" وفي روايةٍ: "أقلّب ليله ونهاره وإذا شئت قبضتهما".
ومسلم: "لا يسبّ أحدكم الدّهر فإنّ اللّه هو الدّهر".
وفي روايةٍ للبخاريّ: "لا تسمّوا العنب الكرم ولا تقولوا خيبة الدّهر فإنّ اللّه هو الدّهر".
وأبو داود والحاكم وقال صحيح على شرط مسلمٍ: "قال اللّه عزّ وجلّ, يؤذيني

ج / 1 ص -188- ابن آدم يقول يا خيبة الدّهر, فلا يقل أحدكم يا خيبة الدّهر فإنّي أنا الدّهر أقلّب ليله ونهاره".
ومالك: "لا يقل أحدكم يا خيبة الدّهر فإنّ اللّه هو الدّهر".
والحاكم وقال صحيح على شرط مسلمٍ: "يقول اللّه عزّ وجلّ استقرضت عبدي فلم يقرضني ويشتمني عبدي وهو لا يدري يقول: وادهراه وادهراه, وأنا الدّهر".
والبيهقيّ: "لا تسبّوا الدّهر قال اللّه عزّ وجلّ : أنا الدّهر, الأيّام واللّيالي أجدّدها وأبليها وآتي بملوكٍ بعد ملوكٍ".
تنبيه: عدّ هذا هو ظاهر هذه الأحاديث ببادئ الرّأي لا سيّما قوله تعالى: "ويشتمني عبدي" فعدّ تعالى سبّ الدّهر شتمًا له أي يؤدّي إليه وهو كفر وما أدّى إلى الكفر أدنى مراتبه أن يكون كبيرةً, لكنّ كلام أئمّتنا يأبى ذلك ويصرّح بأنّ ذلك مكروه لا حرام.
فضلًا عن كونه كبيرةً, والّذي يتّجه في ذلك تفصيل, وهو أنّ من سبّ الدّهر فإن أراد به الزّمن فلا كلام في الكراهة, أو اللّه تعالى فلا كلام في الكفر, وإن أطلق فهذا هو محلّ التّردّد لاحتماله الكفر وغيره, وظاهر كلام أئمّتنا الكراهة هنا أيضًا لأنّ المتبادر منه الزّمن وإطلاقه على اللّه تعالى إنّما هو بطريق التّجوّز, ومن ثمّ قالوا في معنى الحديث: إنّ العرب كانوا إذا نزلت بأحدهم نازلة أو أصابته مصيبة أو مكروه يسبّ الدّهر اعتقادًا منه أنّ الّذي أصابه فعل الدّهر, كما كانت العرب تستمطر بالأنواء وتقول: مطرنا بنوء كذا اعتقادًا أنّ فاعل ذلك هو الأنواء فكان هذا كاللّعن للفاعل, ولا فاعل لكلّ شيءٍ إلّا اللّه تعالى خالق كلّ شيءٍ وفاعله, فنهاهم النّبيّ صلّى اللّه عليه وسلّم عن ذلك, ثمّ رأيت غير واحدٍ قالوا: إنّ سبّ الدّهر كبيرة إن اعتقد أنّ له تأثيرًا فيما نزل به, وفيه نظر لما تقرّر أنّ اعتقاد ذلك كفر وليس الكلام فيه.
واعلم أنّ ابن داود كان ينكر رواية أهل الحديث " وأنا الدّهر " بضمّ الرّاء ويقول: لو كان كذلك كان الدّهر اسمًا من أسماء اللّه تعالى وكان يرويه " وأنا الدّهر" بفتح الرّاء ظرفًا لأقلّب: أي وأنا أقلّب اللّيل والنّهار الدّهر أي على طول الزّمان وممرّه, وتبعه بعضهم فرجّح الفتح وليس كما قالا لأنّ رواية "فإنّ اللّه هو الدّهر" تبطل ما زعماه, ومن ثمّ كان الجمهور على ضمّ الرّاء ولا يلزم عليه ما زعمه ابن داود: أنّ الدّهر يكون

ج / 1 ص -189- من أسمائه تعالى لما سبق أنّ ذلك على التّجوّز, لأنّه جعل فيه المؤثّر هو عين الأثر مبالغةً في تعظيم ذلك الأثر وفي الزّجر عن سبّه ونقصه.
"الكبيرة الثّامنة والخمسون:
الكلمة الّتي تعظم مفسدتها وينتشر ضررها
ممّا يسخط اللّه تعالى ولا يلقي لها قائلها بالًا"
وعدّ هذه كذلك هو ما وقع لبعض المتأخّرين وليس ببعيدٍ لما في ذلك من المفاسد العظيمة والضّرر الظّاهر كما علم من التّرجمة, والدّليل على ذلك خبر الصّحيحين عن أبي هريرة رضي اللّه عنه قال: قال النّبيّ صلّى اللّه عليه وسلّم: "إنّ العبد ليتكلّم بالكلمة ما يتبيّن فيها فينزل بها في النّار أبعد ما بين المشرق والمغرب" وجاء أيضًا أنّه صلّى اللّه عليه وسلّم قال: "إنّ الرّجل ليتكلّم بالكلمة من رضوان اللّه تعالى ما كان يظنّ أن تبلغ ما بلغت يكتب اللّه له رضوانه إلى يوم القيامة, وإنّ الرّجل ليتكلّم بالكلمة من سخط اللّه ما كان يظنّ أن تبلغ ما بلغت يكتب اللّه له به سخطه إلى يوم القيامة".
قال بعض العلماء: وهذا كالكلام عند الملوك أو الولاة ممّا يحصل به خير عامّ أو شرّ عامّ, ومنه كلمة تضمّنت مذمّة سنّةٍ أو إقامة بدعةٍ أو إبطال حقٍّ أو تحقيق باطلٍ أو سفك دمٍ أو استحلال فرجٍ أو مالٍ, أو هتك عرضٍ أو قطع رحمٍ أو وقوع غدرةٍ بين المسلمين أو فراق زوجةٍ أو نحو ذلك.
"الكبيرة التّاسعة والخمسون:
كفران نعمة المحسن"
كذا ذكره جماعة وهو بعيد, يتعيّن حمله على كفران نعمة اللّه تبارك وتعالى إذ هو المحسن على الحقيقة, ويمكن حمله أيضًا على كفران نعمة محسنٍ تجب مراعاته كالزّوج.
ويستدلّ له بخبر النّسائيّ: "لا ينظر اللّه إلى امرأةٍ لا تشكر زوجها وهي لا تستغني عنه" وبأنّه صلّى اللّه عليه وسلّم جعل من موجبات كون النّساء أكثر أهل النّار كفرانهنّ نعم الزّوج وأنّه لو أحسن إلى إحداهنّ الدّهر كلّه ثمّ رأت منه شيئًا قالت: ما رأيت منك خيرًا قطّ".
ولا شكّ أنّ ما في هذين الحديثين فيه وعيد شديد جدًّا فلا بعد أن يكون كفران نعمة الزّوج كبيرةً, وأمّا استدلال بعضهم لذلك على إطلاقه بالخبر الصّحيح: "لا يشكر اللّه من لا يشكر النّاس". برفعهما, أو نصبهما, ورفع الأوّل

ج / 1 ص -190- ونصب الثّاني وعكسه, فواضح أنّه لا دليل فيه لخصوص الكبيرة إذ لا شيء فيه من علاماتها, وقوله عقب الحديث: والشّكر بالمجازاة أو الثّناء أو الدّعاء. لخبر التّرمذيّ وابن حبّان: "من أعطي عطاءً فوجد فليجز به فمن لم يجد فليثن به فمن أثنى به فقد شكره ومن كتمه فقد كفره". ولا يؤيّد ما استدلّ له فالوجه حمل ذلك على ما ذكرته مع ما فيه أيضًا.
"الكبيرة السّتّون:
ترك الصّلاة على النّبيّ صلّى اللّه عليه وسلّم عند سماع ذكره صلّى اللّه عليه وسلّم"
أخرج الحاكم وصحّحه عن كعب بن عجرة رضي اللّه عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "احضروا المنبر فحضرناه, فلمّا ارتقى درجةً قال آمين, فلمّا ارتقى الدّرجة الثّانية قال آمين, فلمّا ارتقى الدّرجة الثّالثة قال آمين, فلمّا نزل قلنا يا رسول اللّه لقد سمعنا منك اليوم شيئًا ما كنّا نسمعه قال: إنّ جبريل عرض لي فقال: بعد من أدرك رمضان فلم يغفر له قلت آمين, فلمّا رقيت الثّانية قال بعد من ذكرت عنده فلم يصلّ عليك قلت آمين, فلمّا رقيت الثّالثة قال بعد من أدرك أبويه الكبر عنده أو أحدهما فلم يدخلاه الجنّة قلت آمين".
وابن حبّان في صحيحه: "صعد رسول اللّه صلّى اللّه عليه وسلّم المنبر فلمّا رقي عتبةً قال آمين, ثمّ رقي أخرى فقال آمين, ثمّ رقي عتبةً ثالثةً فقال آمين, ثمّ قال: أتاني جبريل, فقال: يا محمّد من أدرك رمضان ولم يغفر له فأبعده اللّه, فقلت: آمين, ومن أدرك والديه أو أحدهما فدخل النّار فأبعده اللّه, فقلت: آمين قال ومن ذكرت عنده فلم يصلّ عليك فأبعده اللّه, قلت: آمين".
والطّبرانيّ بسندٍ ليّنٍ: "أنّه صلّى اللّه عليه وسلّم ارتقى على المنبر فأمّن ثلاث مرّاتٍ ثمّ قال: تدرون لم أمّنت؟ قالوا: اللّه ورسوله أعلم, قال: جاءني جبريل عليه السّلام فقال: إنّه من ذكرت عنده فلم يصلّ عليك فأبعده اللّه وأسحقه قلت: آمين, ومن أدرك أبويه أو أحدهما فلم يبرّهما دخل النّار فأبعده اللّه وأسحقه, قلت آمين, ومن أدرك رمضان فلم يغفر له دخل النّار فأبعده اللّه وأسحقه فقلت: آمين".
والبزّار والطّبرانيّ: "أنّه صلّى اللّه عليه وسلّم دخل المسجد, وصعد المنبر, فقال: آمين آمين آمين, فلمّا انصرف قيل يا رسول اللّه رأيناك صنعت شيئًا ما كنت تصنعه, فقال: إنّ

ج / 1 ص -191- جبريل تبدّى لي في أوّل درجةٍ فقال: يا محمّد من أدرك والديه فلم يدخلاه الجنّة فأبعده اللّه ثمّ أبعده, فقلت: آمين, ثمّ قال لي في الدّرجة الثّانية: ومن أدرك شهر رمضان فلم يغفر له فأبعده اللّه ثمّ أبعده, فقلت: آمين, ثمّ تبدّى لي في الدّرجة الثّالثة فقال: ومن ذكرت عنده فلم يصلّ عليك فأبعده اللّه ثمّ أبعده, فقلت آمين".
وابنا خزيمة وحبّان في صحيحه واللّفظ له: "أنّه صلّى اللّه عليه وسلّم صعد المنبر, فقال: آمين آمين آمين, قيل يا رسول اللّه إنّك صعدت المنبر فقلت آمين آمين آمين, فقال: إنّ جبريل عليه السّلام أتاني فقال: من أدرك شهر رمضان فلم يغفر له فدخل النّار فأبعده اللّه قل آمين, فقلت: آمين, ومن أدرك أبويه أو أحدهما فلم يبرّهما فمات فدخل النّار فأبعده اللّه, قل: آمين, فقلت: آمين, ومن ذكرت عنده فلم يصلّ عليك فمات فدخل النّار فأبعده اللّه, قل آمين فقلت: آمين".
والتّرمذيّ وقال حسن غريب. "رغم" أي بفتح المعجمة ذلّ, أو بكسرها لصق بالرّغام وهو التّراب ذلًّا وهوانًا "أنف من ذكرت عنده فلم يصلّ عليك, ورغم أنف رجلٍ دخل عليه رمضان ثمّ انسلخ قبل أن يغفر له ورغم أنف رجلٍ أدرك عنده أبواه الكبر فلم يدخلاه الجنّة".
والطّبرانيّ عن حسين بن عليٍّ رضي اللّه عنهما قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "من ذكرت عنده فخطئ الصّلاة عليّ خطئ طريق الجنّة".
وروي مرسلًا عن محمّد ابن الحنفيّة قال الحافظ المنذريّ وهو أشبه, وفي روايةٍ لابن أبي عاصمٍ عن محمّد ابن الحنفيّة قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "من ذكرت عنده فنسي الصّلاة عليّ خطئ طريق الجنّة".
وابن ماجه والطّبرانيّ وغيرهما بسندٍ فيه مختلف فيه: "من نسي الصّلاة عليّ خطئ طريق الجنّة".
والنّسائيّ وابن حبّان في صحيحه والحاكم وصحّحه, عن الحسين رضي اللّه عنه, عن النّبيّ صلّى اللّه عليه وسلّم, والتّرمذيّ: وزاد في سنده عليّ بن أبي طالبٍ رضي اللّه عنه, وقال حسن صحيح غريب: "البخيل من ذكرت عنده فلم يصلّ عليّ".
وابن أبي عاصمٍ: "ألا أخبركم بأبخل النّاس؟ قالوا بلى يا رسول اللّه, قال: من ذكرت عنده فلم يصلّ عليّ فذلك أبخل النّاس".

ج / 1 ص -192- تنبيه: عدّ هذا هو صريح هذه الأحاديث, لأنّه صلّى اللّه عليه وسلّم ذكر فيها وعيدًا شديدًا كدخول النّار, وتكرّر الدّعاء من جبريل والنّبيّ صلّى اللّه عليه وسلّم بالبعد والسّحق, ومن النّبيّ صلّى اللّه عليه وسلّم بالذّلّ والهوان, والوصف بالبخل, بل بكونه أبخل النّاس, وهذا كلّه وعيد شديد جدًّا فاقتضى أنّ ذلك كبيرة, لكنّ هذا إنّما يأتي على القول الّذي قال به جمع من الشّافعيّة والمالكيّة والحنفيّة والحنابلة: إنّه تجب الصّلاة عليه صلّى اللّه عليه وسلّم كلّما ذكر.
وهو صريح هذه الأحاديث, وإن قيل إنّه مخالف للإجماع قيل هؤلاء على أنّها لا تجب مطلقًا في غير الصّلاة, فعلى القول بالوجوب يمكن أن يقال إنّ ترك الصّلاة عليه صلّى اللّه عليه وسلّم عند سماع ذكره كبيرة.
وأمّا على ما عليه الأكثرون من عدم الوجوب, فهو مشكل مع هذه الأحاديث الصّحيحة, اللّهمّ إلّا أن يحمل الوعيد فيها على من ترك الصّلاة على وجهٍ يشعر بعدم تعظيمه صلّى اللّه عليه وسلّم, كأن يتركها لاشتغاله بلهوٍ ولعبٍ محرّمٍ, فهذه الهيئة الاجتماعيّة لا يبعد أن يقال: إنّه حقّها من القبح والاستهتار بحقّه صلّى اللّه عليه وسلّم ما اقتضى أنّ التّرك حينئذٍ لما اقترن به كبيرة مفسّق, فحينئذٍ يتّضح أنّه لا معارضة بين هذه الأحاديث وما قاله الأئمّة من عدم الوجوب بالكلّيّة, فتأمّل ذلك فإنّه مهمّ ولم أر من نبّه على شيءٍ منه ولا بأدنى إشارةٍ.
خاتمة في سرد أحاديث صحيحةٍ وحسنةٍ
في فضل الصّلاة والسّلام على نبيّنا صلّى اللّه عليه وسلّم
وقد استوفيت جميع ما فيها وما يتعلّق بها في كتابي:
[ الدّرّ المنضود في فضائل الصّلاة والسّلام على صاحب المقام المحمود ]
قال صلّى اللّه عليه وسلّم: "من صلّى عليّ واحدةً صلّى اللّه عليه عشرًا من ذكرت عنده فليصلّ عليّ. ومن صلّى عليّ مرّةً صلّى اللّه عليه عشرًا. من صلّى عليّ صلاةً واحدةً صلّى اللّه عليه عشر صلواتٍ وحطّ عنه بها عشر سيّئاتٍ ورفعه بها عشر درجاتٍ".
وفي روايةٍ للطّبرانيّ: "من صلّى عليّ صلاةً واحدةً صلّى اللّه عليه عشرًا, ومن صلّى عليّ عشرًا صلّى اللّه عليه مائةً, ومن صلّى عليّ مائةً كتب اللّه بين عينيه براءةً من النّفاق وبراءةً من النّار, وأسكنه يوم القيامة مع الشّهداء. إنّ جبريل قال لي:

ج / 1 ص -193- ألا أبشّرك؟ إنّ اللّه عزّ وجلّ يقول من صلّى عليك صلّيت عليه, ومن سلّم عليك سلّمت عليه, فسجدت للّه شكرًا".
وفي روايةٍ لأبي يعلى: "سجدت لربّي شكرًا فيما أبلاني" أي أنعم عليّ في أمّتي "من صلّى عليّ صلاةً من أمّتي كتب اللّه له عشر حسناتٍ ومحا عنه عشر سيّئاتٍ". زاد ابن أبي عاصمٍ: "ورفعه بها عشر درجاتٍ وكنّ له عدل عشر رقابٍ".
وفي أخرى للنّسائيّ والطّبرانيّ والبزّاز: "من صلّى عليّ من أمّتي صلاةً مخلصًا من قلبه صلّى اللّه عليه بها عشر صلواتٍ, ورفعه بها عشر درجاتٍ, وكتب له بها عشر حسناتٍ, ومحا عنه عشر سيّئاتٍ. إذا سمعتم المؤذّن فقولوا مثل ما يقول ثمّ صلّوا عليّ فإنّه من صلّى عليّ صلاةً صلّى اللّه عليه عشرًا, ثمّ سلوا اللّه لي الوسيلة فإنّها منزلة في الجنّة لا تنبغي إلّا لعبدٍ من عباد اللّه, وأرجو أن أكون أنا هو, فمن سأل اللّه لي الوسيلة حلّت عليه الشّفاعة" أي وجبت وتحتّمت منه صلّى اللّه عليه وسلّم له.
 "من صلّى على النّبيّ صلّى اللّه عليه وسلّم واحدةً صلّى اللّه عليه وملائكته سبعين صلاةً " قاله ابن عمر رضي اللّه عنهما, ومثله لا يقال من قبل الرّأي فهو في حكم المرفوع. "أكثروا من الصّلاة عليّ يوم الجمعة فإنّه أتاني جبريل آنفًا عن ربّه عزّ وجلّ فقال: ما على الأرض من مسلمٍ يصلّي عليك مرّةً واحدةً إلّا صلّيت أنا وملائكتي عليه عشرًا". "إنّ للّه ملائكةً سيّاحين يبلّغوني عن أمّتي السّلام حيثما كنتم, فصلّوا عليّ فإنّ صلاتكم تبلغني". "من صلّى عليّ بلغتني صلاته وصلّيت عليه وكتب له سوى ذلك عشر حسناتٍ". "ما من أحدٍ يسلّم عليّ إلّا ردّ اللّه إليّ روحي أي نطقي إذ الأنبياء أحياء في قبورهم حتّى أردّ عليه السّلام".
وفي روايةٍ فيها مجهول: "إنّ اللّه وكّل بقبري ملكًا أعطاه أسماع الخلائق فلا يصلّي عليّ أحد إلى يوم القيامة إلّا بلّغني باسمه واسم أبيه: هذا فلان بن فلانٍ قد صلّى عليك". "إنّ أولى النّاس بي يوم القيامة أكثرهم عليّ صلاةً". "من صلّى عليّ صلاةً لم تزل الملائكة تصلّي عليه ما صلّى عليّ فليقلل عبد من ذلك أو ليكثر".
"كان رسول اللّه صلّى اللّه عليه وسلّم إذا ذهب ربع اللّيل قام فقال: يا أيّها النّاس اذكروا اللّه

ج / 1 ص -194- جاءت الرّاجفة تتبعها الرّادفة جاء الموت بما فيه. قال أبيّ بن كعبٍ فقلت: يا رسول اللّه إنّي أكثر الصّلاة فكم أجعل لك من صلاتي؟ قال: ما شئت. قلت: الرّبع؟ قال: ما شئت وإن زدت فهو خير لك. قال النّصف؟ قال ما شئت وإن زدت فهو خير لك. قال: أجعل لك صلاتي كلّها؟ قال: إذًا تكفى ما همّك ويغفر لك ذنبك".
"وقال رجل: يا رسول اللّه أرأيت إن جعلت صلاتي كلّها عليك؟ قال: إذًا يكفيك اللّه تبارك وتعالى ما أهمّك من دنياك وآخرتك". "أيّما رجلٍ مسلمٍ لم يكن عنده صدقة فليقل في دعائه: اللّهمّ صلّ على محمّدٍ عبدك ورسولك وصلّ على المؤمنين والمؤمنات والمسلمين والمسلمات فإنّها زكاة".
وقال: "لا يشبع مؤمن من خيرٍ حتّى يكون منتهاه الجنّة أكثروا من الصّلاة عليّ يوم الجمعة فإنّه يوم مشهود تشهده الملائكة وإنّ أحدًا لن يصلّي عليّ إلّا عرضت عليّ صلاته حتّى يفرغ منها. قال أبو الدّرداء: قلت وبعد الموت. قال: إنّ اللّه حرّم على الأرض أن تأكل أجساد الأنبياء". "أكثروا عليّ من الصّلاة يوم الجمعة, فإنّ صلاة أمّتي تعرض عليّ في كلّ يوم جمعةٍ, فمن كان أكثرهم عليّ صلاةً كان أقربهم منّي منزلةً". "من أفضل أيّامكم يوم الجمعة, فيه خلق آدم وفيه قبض وفيه النّفخة وفيه الصّعقة فأكثروا عليّ من الصّلاة فيه فإنّ صلاتكم معروضة عليّ, قالوا: يا رسول اللّه كيف تعرض صلاتنا عليك وقد أرمت؟ أي بفتح أوّليه أو بضمّ الهمزة فكسر الرّاء يعني بليت فقال: إنّ اللّه عزّ وجلّ حرّم على الأرض أن تأكل أجساد الأنبياء".
وروى الطّبرانيّ في الكبير والأوسط: "من قال جزى اللّه عنّا محمّدًا ما هو أهله أتعب سبعين كاتبًا ألف صباحٍ". وأبو يعلى: "ما من عبدين متحابّين يستقبل أحدهما صاحبه ويصلّيان على النّبيّ صلّى اللّه عليه وسلّم إلّا لم يتفرّقا حتّى يغفر لهما ذنوبهما ما تقدّم منها وما تأخّر".
"الكبيرة الحادية والسّتّون:
قسوة القلب بحيث تحمل صاحبها على منع إطعام المضطرّ مثلًا"
أخرج الحاكم عن عليٍّ كرّم اللّه وجهه أنّ النّبيّ صلّى اللّه عليه وسلّم قال:"اطلبوا المعروف من

ج / 1 ص -195- رحماء أمّتي تعيشوا في أكنافهم, ولا تطلبوه من القاسية قلوبهم فإنّ اللّعنة تنزل عليهم, يا عليّ إنّ اللّه خلق المعروف وخلق له أهلًا فحبّبه إليهم وحبّب إليهم فعاله ووجّه إليهم طلّابه كما وجّه الماء إلى الأرض الجدبة ليحيي به أهلها, وإنّ أهل المعروف في الدّنيا هم أهل المعروف في الآخرة".
والخرائطيّ في مكارم الأخلاق: "اطلبوا الحوائج عند الرّحماء من أمّتي تعيشوا في أكنافهم فإنّ فيهم رحمتي, ولا تطلبوها من القاسية قلوبهم فإنّهم ينتظرون سخطي".
تنبيه: عدّ هذا هو صريح هذين الحديثين, فإنّ اللّعنة والسّخط من أمارات الكبيرة, لما فيهما من الوعيد الشّديد, ولكن ينبغي حمل القسوة المذكورة فيهما على ما ذكرته في التّرجمة, وهذا كلّه ظاهر وإن لم أر من صرّح به ولا أشار إليه.
"الكبيرة الثّانية والثّالثة والسّتّون:
الرّضا بكبيرةٍ من الكبائر أو الإعانة عليها بأيّ نوعٍ كان"
وذكري لهذين ظاهر معلوم من كلامهم فيما يأتي في بحث ترك الأمر بالمعروف والنّهي عن المنكر.
"الكبيرة الرّابعة والسّتّون:
ملازمة الشّرّ والفحش حتّى يخشاه النّاس اتّقاء شرّه"
أخرج الشّيخان عن عائشة رضي اللّه عنها قالت: قال النّبيّ صلّى اللّه عليه وسلّم: "إنّ شرّ النّاس عند اللّه منزلةً يوم القيامة من ودعه النّاس أو تركه النّاس اتّقاء فحشه".
والتّرمذيّ وابن حبّان: "الحياء من الإيمان, والإيمان في الجنّة, والبذاء أي الفحش من الجفاء والجفاء في النّار".
وأحمد: "إنّ الفحش والتّفحّش ليسا من الإسلام في شيءٍ, وإنّ أحسن النّاس إسلامًا أحسنهم خلقًا".

ج / 1 ص -196- الكبيرة الخامسة والسّتّون:
كسر الدّراهم والدّنانير"
كذا ذكره بعضهم واستدلّ بقوله تعالى: {وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الْأَرْضِ وَلا يُصْلِحُونَ} [الشعراء: 152]. نقل المفسّرون عن زيد بن أسلم: أنّهم كانوا يكسرون الدّراهم.
ولخبر أبي داود: "نهى رسول اللّه صلّى اللّه عليه وسلّم أن تكسر سكّة المسلمين الجائزة بينهم إلّا من بأسٍ", انتهى ولا دليل في ذلك بل الكلام في حرمة ذلك فضلًا عن كونه كبيرةً, والوجه أنّه لا يحرم إلّا إن كان فيه نقص لقيمتها, وعليه يحمل الحديث إن صحّ.
"الكبيرة السّادسة والسّتّون:
ضرب نحو الدّراهم والدّنانير على كيفيّةٍ من
الغشّ الّتي لو اطّلع عليها النّاس لما قبلوها".
وذكري لهذا ظاهر وإن لم أر من صرّح به ووجهه أنّ دلائل الغشّ الآتية في كتاب البيع تشمل هذا, وأيضًا ففيه أكل أموال النّاس بالباطل, إذ غالب المنهمكين على ضرب الكيمياء أنّهم لا يحسنونها وإنّما يصبغون, أو يلبسون, أو نحو ذلك من الغشّ المستلزم لتغرير النّاس وأكل أموالهم بالباطل. ولذلك تجدهم قد محقهم اللّه البركة وسحقهم فلا يستتر لهم عوار ولا تحمد لهم آثار ولا يقرّ لهم في محلٍّ قرار, بل ضربت عليهم الذّلّة والمسكنة وباءوا بأقبح وصفٍ وحرموا الجنّة لأنّهم أخلصوا القصد في محبّة الدّنيا وتحصيلها بالباطل, ورضوا بغشّ المسلمين وأكل أموالهم وضياعها فيما ليس بطائلٍ, فوفّقهم اللّه لاتّباع الحقّ وسلوك سبيله ومجانبة الباطل وقبيله سيّما أهل هذه الصّناعة الرّذيلة الّتي أوسعوا في طرق تحصيلها الحيلة, ومع ذلك لا يزدادون إلّا فقرًا ولا يذوقون فيها إلّا ذلًّا وقهرًا, وفّقنا اللّه وإيّاهم لطاعته آمين.


الباب الثّاني: في الكبائر الظّاهرة - كتاب الطّهارة

الزواجر عن اقتراف الكبائر

ج / 1 ص -197- الباب الثّاني: في الكبائر الظّاهرة.
وقد عزمت أن أرتّبها على ترتيب أبواب الفقه ليسهل الكشف عنها
كتاب الطّهارة
باب الآنية
"الكبيرة السّابعة والسّتّون:
الأكل أو الشّرب في آنية الذّهب أو الفضّة"
أخرج مسلم وابن ماجه عن أمّ سلمة أنّ النّبيّ صلّى اللّه عليه وسلّم قال: "إنّ الّذي يأكل ويشرب في آنية الذّهب والفضّة إنّما يجرجر أي يصوّت في بطنه نار جهنّم" زاد الطّبرانيّ: "إلّا أن يتوب".
والنّسائيّ عن أنسٍ "نهي عن الأكل والشّرب في إناء الذّهب والفضّة".
وروى الشّيخان عن أمّ سلمة رضي اللّه عنها أنّ النّبيّ صلّى اللّه عليه وسلّم قال: "الّذي يشرب في إناء الفضّة إنّما يجرجر في بطنه نار جهنّم".
وفي روايةٍ لمسلمٍ عن أمّ سلمة قالت: قال رسول اللّه صلّى اللّه عليه وسلّم: "من يشرب في إناءٍ من ذهبٍ أو فضّةٍ فإنّما يجرجر في بطنه نارًا من جهنّم".
تنبيهات: منها: عدّ هذا كبيرةً هو ما جرى عليه بعض أئمّتنا وكأنّه أخذ ذلك ممّا ذكر في هذه الأحاديث, فإنّ تصويت النّار في جوفه المتوعّد به على ذلك عذاب شديد ثمّ رأيت شيخ الإسلام صلاح الدّين العلائيّ صرّح بما ذكرته من توجيه كون ذلك كبيرةً وزاد نقله عن الأصحاب, وتبعه شيخ الإسلام الجلال البلقينيّ فقال: قال الشّيخ صلاح الدّين العلائيّ: وقد صرّح أصحابنا بأنّ الشّرب من آنية الذّهب والفضّة كبيرة وهو منطبق على ما تقدّم من أنّ ما توعّد عليه بالنّار كبيرة انتهى ونقل ذلك الدّميريّ في منظومته عن جماعةٍ أيضًا فقال:

ج / 1 ص -198- وعدّ منهنّ ذوو الأعمال آنية النّقدين في استعمال

لكنّ الّذي جرى عليه الأذرعيّ وغيره ونقلوه عن الجمهور: أنّ ذلك صغيرة.
ومنها: ذكر الأكل والشّرب في الحديث مثال ولذا ألحقوا بهما سائر وجوه الاستعمال وألحقوا بالاستعمال الاقتناء أيضًا فيحرم لأنّ اقتناء ذلك يجرّ إلى استعماله كاقتناء آلة اللّهو, والمراد بالإناء كلّ ما يستعمل في أمرٍ وضع له عرفًا, فيدخل فيه المرود والمكحلة والخلال وما يخرج به وسخ الأذن ونحو ذلك نعم إن كان بعينه أذًى, وقال له طبيب عدل: إنّ الاكتحال بمرود الذّهب أو الفضّة ينفع ذلك حلّ له استعماله للضّرورة, ولا يشترط تمحّض الإناء من الذّهب أو الفضّة, بل لو غشّي إناء نحو نحاسٍ بذهبٍ أو فضّةٍ بحيث ستر عينه وكان يتحصّل منه شيء لو عرض على النّار حرم استعماله أيضًا, لأنّه حينئذٍ بمنزلة إناء النّقدين, والعلّة في تحريمه العين والخيلاء, ومن ثمّ لو غشّي إناء النّقد بنحو نحاسٍ حتّى عمّه جميعه حلّ استعماله وإن لم يتحصّل منه شيء بالنّار كما لو صدئ إناء الذّهب وعمّه الصّدأ فإنّه يحلّ استعماله لفوات أحد جزأي العلّة وهو الخيلاء, ويحلّ استعمال الأواني النّفيسة المثمّنة كالياقوت واللّؤلؤ لانتفاء العين ولا نظر لوجود الخيلاء فيها لأنّه وحده لا يكفي, على أنّه لا يعرف ذلك إلّا الخواصّ فلا تنكسر باستعماله قلوب الفقراء لأنّهم لو رأوه لم يعرفه غالبهم بخلاف الذّهب أو الفضّة فإنّه لا يخفى على أحدٍ منهم, فلو جاز استعماله لأدّى إلى كسر قلوبهم.
ومنها: لا فرق في تحريم ما مرّ بين الرّجال والنّساء والمكلّفين وغيرهم حتّى يحرم على المرأة أن تسقي طفلها في مسعط فضّةٍ, ويستثنى من حرمة استعمال ما مرّ الضّبّة الصّغيرة عرفًا للزّينة إذا كانت من فضّةٍ فإنّها تحلّ مع الكراهة, لأنّ قدح النّبيّ صلّى اللّه عليه وسلّم كان به ضبّة, وأصل الضّبّة ما يصلح به خلل الإناء كشريطٍ يشدّ به كسره أو خدشه, ثمّ أطلقت على ما هو للزّينة توسّعًا, وكذا تحلّ ضبّة لحاجةٍ لكن تكره إن كانت كبيرةً ؛ وليس من الاستعمال المحرّم ما يتلقّى بالفم أو اليد من ماء ميزاب الكعبة النّازل منه, لأنّ ذلك لا يعدّ استعمالًا عرفًا, ولا الجلوس تحت سقفٍ مموّهٍ بما لا يتحصّل منه شيء من ذهبٍ أو فضّةٍ.
والحيلة في حلّ استعمال آنية النّقد أن يصبّ ممّا فيه في اليد اليسار أو في إناءٍ

ج / 1 ص -199- ثمّ يأخذ منه بيمينه, لأنّه حينئذٍ لا يسمّى عرفًا مستعملًا لإناء النّقد" نعم الظّاهر أنّ هذه الحيلة إنّما تمنع حرمة مباشرة الاستعمال من الإناء أمّا حرمة استعماله بوضع مظروفه فيه وحرمة اتّخاذه فلا حيلة فيهما فتأمّل ذلك فإنّه مهمّ, وربّما يتوهّم من كلامهم نفع هذه الحيلة في الكلّ.

باب الأحداث
"الكبيرة الثّامنة والسّتّون:
نسيان القرآن أو آيةٍ منه بل أو حرفٍ"
أخرج التّرمذيّ والنّسائيّ عن أنسٍ أنّ النّبيّ صلّى اللّه عليه وسلّم قال: "عرضت عليّ أجور أمّتي حتّى القذاة يخرجها الرّجل من المسجد وعرضت عليّ ذنوب أمّتي فلم أر ذنبًا أعظم من سورةٍ من القرآن أو آيةٍ أوتيها رجل ثمّ نسيها".
وأبو داود عن سعد بن عبادة: "ما من امرئٍ يقرأ القرآن ثمّ ينساه إلّا لقي اللّه يوم القيامة أجذم".
وأخرج محمّد بن نصرٍ عن أنسٍ أنّه صلّى اللّه عليه وسلّم قال: "إنّ من أكبر ذنبٍ توافى به أمّتي يوم القيامة لسورةً من كتاب اللّه كانت مع أحدهم فنسيها".
وأخرج ابن أبي شيبة عن الوليد بن عبد اللّه بن أبي مغيثٍ أنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "عرضت عليّ الذّنوب فلم أر فيها شيئًا أعظم من حامل القرآن وتاركه": أي بعد ما كان حامله بأن نسيه.
وأخرج أيضًا عن سعد بن عبادة: "ما من أحدٍ يقرأ القرآن ثمّ ينساه إلّا لقي اللّه وهو أجذم".
وأخرج محمّد بن نصرٍ عن سعد بن عبادة: "من تعلّم القرآن ثمّ نسيه لقي اللّه وهو أجذم".
تنبيهات: عدّ نسيان القرآن كبيرةً هو ما جرى عليه الرّافعيّ وغيره, لكن قال في الرّوضة: إنّ حديث أبي داود والتّرمذيّ: "عرضت عليّ ذنوب أمّتي فلم أر ذنبًا أعظم من سورةٍ من القرآن أو آيةٍ أوتيها رجل ثمّ نسيها" في إسناده ضعف وقد تكلّم فيه التّرمذيّ انتهى وكلام التّرمذيّ الّذي أشار إليه هو قوله عقبه " غريب لا نعرفه إلّا

ج / 1 ص -200- من هذا الوجه وذاكرت به محمّد بن إسماعيل: أي البخاريّ فلم يعرفه واستغربه.
قال محمّد: ولا نعرف للمطّلب بن حنطبٍ أيّ روايةٍ سماعًا من أحدٍ من أصحاب النّبيّ صلّى اللّه عليه وسلّم قال عبد اللّه: وأنكر عليّ بن المدينيّ أن يكون المطّلب سمع من أنسٍ.
"انتهى كلام التّرمذيّ, وبه يعلم أنّ مراد النّوويّ بقوله " في إسناده ضعف " أي انقطاع لا ضعف في الرّاوي الّذي هو المطّلب لأنّه ثقة كما قاله جماعة لكن قال محمّد بن سعيدٍ: لا يحتجّ بحديثه لأنّه يرسل عن النّبيّ صلّى اللّه عليه وسلّم كثيرًا وليس له لقيّ وبيّن الدّارقطنيّ أنّ فيه انقطاعًا آخر وهو أنّ ابن جريجٍ راويه عن المطّلب المذكور لم يسمع من المطّلب شيئًا كما أنّ المطّلب لم يسمع من أنسٍ شيئًا فلم يثبت الحديث بسبب ذلك, وما ذكر أنّه لم يسمع من أحدٍ من الصّحابة شيئًا يردّ عليه قول الحافظ المنذريّ: إنّه روى عن أبي هريرة.
وحديث: "ما من امرئٍ يقرأ القرآن ثمّ ينساه إلّا لقي اللّه يوم القيامة أجذم" فيه انقطاع وإرسال أيضًا, وسكوت أبي داود عليه معترض بأنّ فيه يزيد بن أبي زيادٍ وليس صالحًا للاحتجاج به عند كثيرين لكن قال أبو عبيدٍ الآجرّيّ عن أبي داود لا أعلم أحدًا ترك حديثه, وغيره أحبّ إليّ منه وقال ابن عديٍّ: هو من شيعة أهل الكوفة ومع ضعفه يكتب حديثه انتهى, وبالتّعبير فيه بامرئٍ الشّامل للرّجل وغيره يعلم أنّ ذكر الرّجل في الحديث الّذي قبل هذا إنّما هو للغالب.
ومنها: الظّاهر من الرّوضة أنّه موافق للرّافعيّ على ما مرّ عنه من أنّ ذلك كبيرة فإنّه
لم يعترضه في الحكم, وإنّما أفاد أنّ الحديث ضعيف على ما مرّ, ومن ثمّ جرى مختصرو الرّوضة وغيرهم على ذلك, وبه يتّضح قول الصّلاح العلائيّ في قواعده: إنّ النّوويّ قال: اختياري أنّ نسيان القرآن من الكبائر لحديثٍ فيه انتهى, فأراد باختياره لذلك أنّه أقرّ الرّافعيّ عليه وذلك مشعر باختياره واعتماده نعم قوله " لحديثٍ فيه " فيه نظر لأنّه لم يختره لذلك الحديث, كيف وهو مصرّح بضعف ذلك الحديث والطّعن فيه, وإنّما سبب تقريره للرّافعيّ على ذلك اتّضاحه من جهة المعنى وإن كان في دليله شيء على أنّ الّذي مرّ أنّ فيه انقطاعًا وإرسالًا, وقد يؤخذ من تعداد طرقه الّتي أشرت إليها فيما مرّ جبر ما فيه وبما وجّهت به كلام العلائيّ مع النّظر فيه من الجهة السّابقة يعلم ما في قول الجلال البلقينيّ لم يظهر من كلام النّوويّ اختيار

ج / 1 ص -201- كونه كبيرةً خلافًا للعلائيّ, وبذلك أيضًا يردّ قول الزّركشيّ: إنّه في الرّوضة خالف الرّافعيّ في كون نسيان القرآن كبيرةً.
ومنها: قال الخطّابيّ: قال أبو عبيدة: الأجذم المقطوع اليد وقال ابن قتيبة: الأجذم هاهنا المجذوم وقال ابن الأعرابيّ: معناه لا حجّة له ولا خير فيه وجاء مثله عن سويد بن غفلة.
ومنها: قال الجلال البلقينيّ والزّركشيّ وغيرهما: محلّ كون نسيانه كبيرةً عند من قال به إذا كان عن تكاسلٍ وتهاونٍ انتهى, وكأنّه احترز بذلك عمّا لو اشتغل عنه بنحو إغماءٍ أو مرضٍ مانعٍ له من القراءة وغيرهما من كلّ ما لا يتأتّى معه القراءة, وعدم التّأثيم بالنّسيان حينئذٍ واضح لأنّه مغلوب عليه لا اختيار له فيه بوجهٍ بخلاف ما إذا اشتغل عنه بما يمكنه القراءة معه, وإن كان ما اشتغل به أهمّ وآكد كتعلّم العلم العينيّ لأنّه ليس من شأن تعلّمه الاشتغال به عن القرآن المحفوظ حتّى نسي, ويؤخذ من قولهم إنّ نسيان آيةٍ منه كبيرة أيضًا أنّه يجب على من حفظه بصفةٍ من إتقانٍ أو توسّطٍ أو غيرهما كأن كان يتوقّف فيه أو يكثر غلطه فيه أن يستمرّ على تلك الصّفة الّتي حفظه عليها فلا يحرم عليه إلّا نقصها من حافظته, أمّا زيادتها على ما كان في حافظته فهو وإن كان أمرًا مؤكّدًا ينبغي الاعتناء به لمزيد فضله إلّا أنّ عدمه لا يوجب إثمًا.
وحمل أبو شامة شيخ النّوويّ وتلميذ ابن الصّلاح الأحاديث في ذمّ نسيان القرآن على ترك العمل, لأنّ النّسيان هو التّرك لقوله تعالى: {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ} [طه: 115] قال: وللقرآن يوم القيامة حالتان: إحداهما: الشّفاعة لمن قرأه ولم ينس العمل به والثّانية: الشّكاية على من نسيه: أي تركه تهاونًا به ولم يعمل بما فيه, قال: ولا يبعد أن يكون من تهاون به حتّى نسي تلاوته كذلك انتهى وهذا الّذي زعم أنّه لا يبعد هو المتبادر من النّسيان الواقع في الأحاديث السّابقة فهو المراد منها خلافًا لما زعمه وسيأتي في حديث البخاريّ في كتاب الصّلاة تشديد عظيم وعذاب أليم لمن أخذ القرآن ثمّ رفضه ونام عن الصّلاة المكتوبة, وهذا ظاهر في النّسيان أيضًا.
ومنها: قال القرطبيّ: لا يقال حفظ جميع القرآن ليس واجبًا على الأعيان, فكيف يذمّ
من تغافل عن حفظه؟ لأنّا نقول: من جمعه فقد علت رتبته وشرف في

ج / 1 ص -202- نفسه وقومه, وكيف لا؟ ومن حفظه فقد أدرجت النّبوّة بين جنبيه, وصار ممّن يقال: فيه هو من أهل اللّه وخاصّته, فإذا كان كذلك فمن المناسب تغليظ العقوبة على من أخلّ بمرتبته الدّينيّة, ومؤاخذته بما لا يؤاخذ به غيره, وترك معاهدة القرآن يؤدّي إلى الجهالة انتهى.
"الكبيرة التّاسعة والسّتّون:
الجدال والمراء وهو المخاصمة, والمحاججة
وطلب القهر, والغلبة في القرآن أوالدّين"
أخرج الطّيالسيّ والبيهقيّ عن ابن عمر رضي اللّه عنهما أنّه صلّى اللّه عليه وسلّم قال: "لا تجادلوا في القرآن فإنّ جدالًا فيه كفر".
والحاكم عن أبي هريرة أنّه صلّى اللّه عليه وسلّم قال: "الجدال في القرآن كفر" وأبو داود والحاكم عنه أيضًا, "المراء في القرآن كفر".
والسّجزيّ عن أبي سعيدٍ: "نهي عن الجدال في القرآن" وفي روايةٍ له عن ابن عمر: "دعوا المراء في القرآن فإنّ الأمم قبلكم لم يلعنوا حتّى اختلفوا في القرآن, إنّ مراءً في القرآن كفر".
والطّبرانيّ وغيره: "لا تماروا في القرآن فإنّ المراء فيه كفر".
والدّيلميّ: "لا تجادلوا في القرآن ولا تكذّبوا كتاب اللّه بعضه ببعضٍ, فواللّه إنّ المؤمن ليجادل به فيغلب, وإنّ المنافق ليجادل به فيغالب".
والطّبرانيّ عن ابن عمر قال: "خرج رسول اللّه صلّى اللّه عليه وسلّم على قومٍ يتنازعون في القرآن فقال يا قوم بهذا هلكت الأمم قبلكم من القرون, إنّ القرآن يصدّق بعضه بعضًا فلا تكذّبوا بعضه ببعضٍ" والطّبرانيّ وفيه من اختلف في توثيقه عن أبي سعيدٍ الخدريّ قال: "كنّا جلوسًا عند باب رسول اللّه صلّى اللّه عليه وسلّم نتذاكر ينزع هذا بآيةٍ وينزع هذا بآيةٍ, فخرج علينا رسول اللّه صلّى اللّه عليه وسلّم كأنّما ينقع في وجهه حبّ الرّمّان, فقال: يا هؤلاء أبهذا بعثتم أم بهذا أمرتم؟ لا ترجعوا بعدي كفّارًا يضرب بعضكم رقاب بعضٍ"وصحّ
ما ضلّ قوم بعد هدًى كانوا عليه إلّا أوتوا الجدال ثمّ قرأ: {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً} [الزخرف: 58].
وروى الشّيخان: "إنّ أبغض الرّجال إلى اللّه الألدّ الخصم أي الشّديد

ج / 1 ص -203- الخصومة الّذي يحجّ مخاصمه".
وصحّ عنه صلّى اللّه عليه وسلّم: "إنّ عيسى قال: إنّما الأمور ثلاثة, أمر تبيّن لك رشده فاتّبعه, وأمر تبيّن لك غيّه فاجتنبه, وأمر اختلف فيه فردّه إلى عالمه".
وروى الطّبرانيّ أنّ جماعةً من الصّحابة قالوا: "خرج علينا رسول اللّه صلّى اللّه عليه وسلّم يومًا ونحن نتمارى في شيءٍ من أمر الدّين فغضب غضبًا شديدًا لم يغضب مثله ثمّ انتهرنا فقال: مهلًا يا أمّة محمّدٍ إنّما هلك من كان قبلكم بهذا, ذروا المراء لقلّة خيره, ذروا المراء فإنّ المؤمن لا يماري, ذروا المراء فإنّ المماري قد تمّت خسارته, ذروا المراء فكفى إثمًا أن لا تزال مماريًا, ذروا المراء فإنّ المماري لا أشفع له يوم القيامة, ذروا المراء فأنا زعيم بثلاثة أبياتٍ في الجنّة: في رباضها أي أسفلها ووسطها, وأعلاها, لمن ترك المراء وهو صادق, ذروا المراء فإنّ أوّل ما نهاني عنه ربّي بعد عبادة الأوثان المراء" الحديث, وقوله: "بعد عبادة الأوثان" لا يقتضي أنّه صلّى اللّه عليه وسلّم عبدها حاشاه من ذلك, إذ الأنبياء معصومون من الكفر بإجماع من يعتدّ به.
تنبيه: عدّ هذا كبيرةً لم أر من سبقني إليه, وهذه الأحاديث كما ترى ظاهرة في ذلك, والحديث الأخير وإن كان ضعيفًا إلّا أنّه يعضّده حديث البخاريّ: "أبغض الرّجال عند اللّه الألدّ الخصم" وقد أخذ جمع عدّ الوطء في دبر الحليلة كبيرةً من نظير هذا وهو الحكم عليه في بعض الأحاديث الآتية بأنّه كفر, فكذا يقال هنا: إنّ تسميته كفرًا ظاهر في أنّه كبيرة, بل ما هنا أولى لأنّه أقرب إلى الكفر الحقيقيّ من ذلك الوطء, لأنّ الجدال والمراء في القرآن إن أدّى إلى اعتقاد وقوع تناقضٍ حقيقيٍّ أو اختلالٍ في نظمه كان كفرًا حقيقيًّا وإن لم يؤدّ لذلك وإنّما أوهم به النّاس تناقضًا أو اختلالًا, أو أدخل بالكلام في القرآن عليهم شبهةً ونحوها, فهذا وإن لم يكن كفرًا حقيقيًّا إلّا أنّه لا يبعد أن يكون كبيرةً لعظم ضرره في الدّين, وأدائه إلى سلوك سبيل الملحدين ولقد ضرب عمر رضي اللّه عنه من أراد إدخال أدنى شبهةٍ على النّاس بسؤاله عن نحو قوله تعالى: {فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} [الصافات: 50] مع قوله تعالى: {فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ} [المؤمنون: 101] وعن قوله تعالى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ} [يس: 65] مع قوله تعالى: {يوم تشهد عليهم ألسنتهم وأيديهم وأرجلهم} [النور: 24]

ج / 1 ص -204- وقوله تعالى: {هَذَا يَوْمُ لا يَنْطِقُونَ} [المرسلات: 35] ونفاه من المدينة لأنّه خشي من فتح هذا الباب أن يتطرّق النّاس إلى اعتقاد نوع نقصٍ في القرآن المنزّه المكرّم.
والحاصل: أنّ الجدال فيه إمّا كفر أو عظيم الضّرر في الدّين فكان إمّا كفرًا أو كبيرةً.
وبذلك صحّ ما ذكرته واتّضح ما حرّرته واللّه تعالى الموفّق ثمّ رأيت بعضهم عدّ الخصام من الكبائر كما سيأتي وهو يؤيّد ما ذكرته.
خاتمة في بعض أحاديث منبّهةٍ على أمورٍ مهمّةٍ تتعلّق بالقرآن:
أخرج أحمد والبخاريّ والتّرمذيّ وابن حبّان: "تذاكروا القرآن فوالّذي نفسي بيده لهو أشدّ تفصّيًا من صدور الرّجال من النّعم من عقلها".
ومحمّد بن نصرٍ والطّبرانيّ والحاكم: "تعاهدوا القرآن فإنّه وحشيّ فلهو أسرع تفصّيًا من صدور الرّجال من الإبل من عقلها".
والطّبرانيّ والخطيب: "تعاهدوا القرآن فوالّذي نفسي بيده لهو أشدّ تفصّيًا من صدور الرّجال من الإبل النّوازع إلى أوطانها".
وأبو داود والتّرمذيّ وابن ماجه: "لا يفقه من قرأ القرآن في أقلّ من ثلاثٍ" أي لأنّه حينئذٍ لا يتأمّل معانيه ولا يحكّم مبانيه.
والطّبرانيّ والدّارقطنيّ والحاكم: "لا تمسّ القرآن إلّا وأنت طاهر".
وأبو داود والتّرمذيّ: "لا يمسّ القرآن إلّا طاهر".
ومسلم: "لا يقل أحدكم نسيت آية كيت وكيت بل هو نسّي".
والشّيخان وغيرهما: "بئسما لأحدكم أن يقول نسيت آية كيت وكيت بل هو نسّي".
وأيضًا: "نهي أن يسافر بالقرآن إلى أرض العدوّ".
 والتّرمذيّ: "ما آمن بالقرآن من استحلّ محارمه".
والبيهقيّ: "من قرأ القرآن ليأكل به أموال النّاس جاء يوم القيامة ووجهه عظم ليس عليه لحم" والبيهقيّ وضعّفه عن أبيّ بن كعبٍ قال: "علّمت رجلًا القرآن فأهدى إليّ قوسًا فذكرت ذلك لرسول اللّه صلّى اللّه عليه وسلّم فقال: إن أخذتها أخذت قوسًا من نارٍ".

ج / 1 ص -205- وفي روايةٍ لأحمد وابن منيعٍ وعبد بن حميدٍ والطّبرانيّ والحاكم والبيهقيّ وأبي داود وابن ماجه وأبي يعلى عن عبادة بن الصّامت بمثل قصّة أبيّ: "إن كنت تحبّ أن تطوّق بها طوقًا من نارٍ فخذها" وأبو نعيمٍ "إن أردت أن يقلّدك اللّه قوسًا من نارٍ فخذها".
والطّبرانيّ: "من يأخذ على تعليم القرآن قوسًا قلّده اللّه قوسًا من نارٍ".
وأبو نعيمٍ: "من أخذ على القرآن أجرًا فقد تعجّل حسناته في الدّنيا, والقرآن يحاججه يوم القيامة".
وأخذ جماعة بظاهر هذه الأحاديث فحرّموا الاستئجار لتعليم القرآن, وجوّزه الأكثرون لقوله صلّى اللّه عليه وسلّم: "إنّ أحقّ ما أخذتم عليه أجرًا كتاب اللّه".
ومحمّد بن نصرٍ عن عمير بن هانئٍ قال: "قالوا: يا رسول اللّه إنّا لنجد للقرآن منك ما لا نجد من أنفسنا إذا نحن خلونا, فقال: أجل أنا أقرؤه لبطنٍ وأنتم تقرءونه لظهرٍ قالوا: يا رسول اللّه ما البطن من الظّهر؟ قال أنا أقرؤه وأتدبّره وأعمل بما فيه, تقرءونه أنتم هكذا وأشار بيده فأمرّها" والسّجزيّ وقال: غريب وفي بعض رواته مقال.
وابن السّنّيّ والدّيلميّ: "حملة القرآن ثلاثة: أحدهم اتّخذه متجرًا, والآخر يزهو به حتّى لهو أزهى به من مزامير على منبرٍ فيقول: واللّه لا ألحن ولا يعيبني فيه حرف فتلك الطّائفة شرار أمّتي, وحمله آخر فسربله جوفه وألهمه قلبه فاتّخذ قلبه محرابًا, النّاس منه في عافيةٍ ونفسه منه في بلاءٍ فأولئك أقلّ في أمّتي من الكبريت الأحمر" وابن حبّان في الضّعفاء والسّجزيّ وقال غريب وفي رواته مقال.
والدّيلميّ عن بريدة والبيهقيّ عن الحسن من قوله: "قرّاء القرآن ثلاثة: رجل قرأ القرآن فاتّخذه بضاعةً استمال به النّاس, ورجل قرأ القرآن فأقام حروفه, وضيّع حدوده, كثر هؤلاء من قرّاء القرآن لا كثّرهم اللّه تعالى , ورجل قرأ القرآن فوضع دواء القرآن على داء قلبه فأسهر به ليله وأظمأ به نهاره وقاموا في مساجدهم وحفّوا به تحت برانسهم, فهؤلاء يدفع اللّه بهم البلاء وينيل من الأعداء وينزّل غيث السّماء فواللّه لهؤلاء من القرّاء أعزّ من الكبريت الأحمر".

ج / 1 ص -206- باب قضاء الحاجة
"الكبيرة السّبعون: التّغوّط في الطّرق"
أخرج الطّبرانيّ والبيهقيّ وغيرهما بسندٍ رواته ثقات إلّا محمّد بن عمرٍو الأنصاريّ عن محمّد بن سيرين قال: قال رجل لأبي هريرة: أفتيتنا في كلّ شيءٍ يوشك أن تفتينا في الخرء, فقال: سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "من سلّ سخيمته على طريقٍ من طرق المسلمين فعليه لعنة اللّه والملائكة والنّاس أجمعين".
والطّبرانيّ بإسنادٍ حسنٍ أنّه صلّى اللّه عليه وسلّم قال: "من آذى المسلمين في طرقهم وجبت عليه لعنتهم".
والخطيب: "من تغوّط على حافّة نهرٍ يتوضّأ منه ويشرب فعليه لعنة اللّه والملائكة والنّاس أجمعين".
وأحمد: "اتّقوا الملاعن الثّلاث, قيل: ما الملاعن الثّلاث يا رسول اللّه؟ قال: أن يقعد أحدكم في ظلٍّ يستظلّ به أو في طريقٍ أو في نقع ماءٍ" وفي روايةٍ مرسلةٍ: "اتّقوا الملاعن الثّلاث البراز في الموارد وقارعة الطّريق والظّلّ".
وفي أخرى لمسلمٍ وغيره: "اتّقوا اللّاعنين, قالوا: وما اللّاعنان يا رسول اللّه؟ قال: الّذي يتخلّى في طريق النّاس وفي ظلّهم" أي الّذي اتّخذوه مقيلًا ومنزلًا لا مطلقًا ؛ لأنّه صلّى اللّه عليه وسلّم قضى حاجته تحت حائشٍ من النّخل وهو لا محالة له ظلّ قاله الخطّابيّ.
وفي أخرى لابن ماجه بسندٍ رواته ثقات: "إيّاكم والتّعريس على جوادّ الطّريق, والصّلاة عليها فإنّها مأوى الحيّات والسّباع, وقضاء الحاجة عليها فإنّها الملاعن".
تنبيه: عدّ هذا من الكبائر هو ما اقتضاه الحديث الأوّل والثّاني لما مرّ أنّ من أمائر
الكبيرة اللّعن لكنّ أئمّتنا لم يعوّلوا على ذلك لضعف الحديث الأوّل كما عرف ممّا مرّ فيه, وإنّما الخلاف بينهم في أنّه هل هو صغيرة أو مكروه؟ والأصحّ أنّه مكروه لكنّ تلك الأحاديث ترجّح الحرمة الّتي جرى عليها صاحب العدّة من أصحابنا ونقله عنه الشّيخان في باب الشّهادة وأقرّاه واعتمده بعض المتأخّرين وفي الخادم: مراد صاحب العدّة التّحريم من جهة أنّ فيه إيذاءً للمسلمين بإشغال الطّريق

ج / 1 ص -207- بغير حقّه من الطّروق أمّا من حيث كونه أدبًا من آداب قضاء الحاجة فلا ينتهي إلى التّحريم فهو ذو وجهين, هذا إن جرينا على أنّ مراد صاحب العدّة ما فهمه عنه الرّافعيّ, والظّاهر خلافه, وإنّما أراد أنّ ذلك ممّا تردّ به الشّهادة لأنّه يخلّ بالمروءة لا لكونه حرامًا.
انتهى ملخّصًا.
"الكبيرة الحادية والسّبعون:
عدم التّنزّه من البول في البدن أو الثّوب".
أخرج الشّيخان وغيرهما: "أنّه صلّى اللّه عليه وسلّم مرّ بقبرين فقال إنّهما يعذّبان وما يعذّبان في كبيرٍ بلى إنّه لكبير, أمّا أحدهما فكان يمشي بالنّميمة, وأمّا الآخر فكان لا يستنزه من بوله".
وفي روايةٍ للبخاريّ وابن خزيمة في صحيحه: "أنّه صلّى اللّه عليه وسلّم مرّ بحائطٍ فسمع صوت إنسانين يعذّبان في قبورهما فقال صلّى اللّه عليه وسلّم: إنّهما يعذّبان وما يعذّبان في كبيرٍ, ثمّ قال: بلى, إنّ أحدهما كان لا يستنزه من بوله وكان الآخر يمشي بالنّميمة" الحديث.
وفي روايةٍ سندها لا بأس إلّا أنّ فيها مختلفًا في توثيقه: "عامّة عذاب القبر في البول", وفي لفظٍ: "من البول فاستنزهوا من البول" وفي أخرى صحيحةٍ: "أكثر عذاب القبر من البول".
وفي أخرى سندها لا بأس به: "اتّقوا البول فإنّه أوّل ما يحاسب به العبد في القبر".
وفي أخرى لأحمد والطّبرانيّ واللّفظ له عن أبي بكرة قال: "بينما رسول اللّه صلّى اللّه عليه وسلّم يمشي بيني وبين رجلٍ آخر إذ أتى على قبرين فقال: إنّ صاحبي هذين القبرين يعذّبان فأتياني بجريدةٍ, قال أبو بكرٍ: فاستبقت أنا وصاحبي, فأتيته بجريدةٍ, فشقّها نصفين فوضع في هذا القبر واحدةً وفي ذا القبر واحدةً وقال: لعلّه يخفّف عنهما ما دامتا رطبتين".
وفي أخرى لأحمد واللّفظ له, وابن ماجه عن أبي أمامة قال: "مرّ النّبيّ صلّى اللّه عليه وسلّم في يومٍ شديد الحرّ ببقيع الغرقد قال: وكان النّاس يمشون خلفه قال: فلمّا سمع صوت النّعال وقر ذلك في نفسه فجلس حتّى قدّمهم أمامه, فلمّا مرّ ببقيع الغرقد إذا بقبرين قد دفنوا فيهما رجلين قال: فوقف النّبيّ صلّى اللّه عليه وسلّم فقال: من دفنتم هاهنا اليوم؟ قالوا: فلان وفلان, قالوا: يا نبيّ اللّه وما ذاك؟ قال: أمّا أحدهما فكان لا يستنزه من

ج / 1 ص -208- البول وأمّا الآخر فكان يمشي بالنّميمة وأخذ جريدةً رطبةً فشقّها ثمّ جعلها على القبر, قالوا: يا نبيّ اللّه لم فعلت هذا؟ قال: ليخفّف عنهما, قالوا: يا نبيّ اللّه حتّى متى هما يعذّبان؟ قال: غيب لا يعلمه إلّا اللّه, ولولا تمزّع قلوبكم وتزيّدكم في الحديث لسمعتم ما أسمع".
وفي أخرى لابن حبّان في صحيحه عن أبي هريرة رضي اللّه عنه: "كنّا نمشي مع رسول اللّه صلّى اللّه عليه وسلّم فمررنا على قبرين فقام فقمنا معه, فجعل لونه يتغيّر حتّى رعد كمّ قميصه, فقلنا: ما لك يا رسول اللّه؟ فقال: أما تسمعون ما أسمع؟ فقلنا: وما ذاك يا نبيّ اللّه؟ قال: هذان رجلان يعذّبان في قبورهما عذابًا شديدًا في ذنبٍ هيّنٍ أي في ظنّهما أو هيّنٍ عليهما اجتنابه قلنا: فبم ذاك؟ قال: كان أحدهما لا يستنزه من البول وكان الآخر يؤذي النّاس بلسانه ويمشي بينهم بالنّميمة فدعا بجريدتين من جرائد النّخل فجعل في كلّ قبرٍ واحدةً, قلنا: يا رسول اللّه وهل ينفعهم ذلك؟ قال: نعم, يخفّف عنهما ما دامتا رطبتين".
وأخرج ابن أبي الدّنيا, والطّبرانيّ بإسنادٍ ليّنٍ وأبو نعيمٍ أنّه صلّى اللّه عليه وسلّم قال: "أربعة يؤذون أهل النّار على ما بهم من الأذى يسعون بين الحميم والجحيم يدعون بالويل والثّبور, يقول أهل النّار بعضهم لبعضٍ: ما بال هؤلاء قد آذونا على ما بنا من الأذى قال: فرجل يغلق عليه تابوت من جمرٍ, ورجل يجرّ أمعاءه, ورجل يسيل فوه قيحًا ودمًا, ورجل يأكل لحمه, قال: فيقال لصاحب التّابوت ما بال الأبعد قد آذانا على ما بنا من الأذى, فيقول: إنّ الأبعد مات وفي عنقه أموال النّاس ما يجد لها قضاءً أو وفاءً ثمّ يقال للّذي يجرّ أمعاءه: ما بال الأبعد قد آذانا على ما بنا من الأذى فيقول: إنّ الأبعد كان لا يبالي أين أصاب البول منه لا يغسله".
ويأتي في بحث الغيبة تمام الحديث.
وأخرج أحمد والنّسائيّ: "أو ما علمتم ما أصاب صاحب بني إسرائيل كانوا إذا أصابهم شيء من البول قرضوه بالمقاريض فنهاهم صاحبهم فعذّب في قبره".
تنبيه: قد علمت من هذه الأحاديث أنّها مصرّحة بأنّ عدم التّنزّه عن البول كبيرة, وبه صرّح جماعة من أئمّتنا وسبقهم إليه البخاريّ فإنّه ترجم على روايته السّابقة باب: من الكبائر أن لا يستنزه من البول قال الخطّابيّ قوله صلّى اللّه عليه وسلّم: "وما

ج / 1 ص -209- يعذّبان في كبيرٍ" معناه أنّهما لم يعذّبا في أمرٍ كان يكبر عليهما, أو يشقّ فعله لو أرادا أن يفعلاه وهو التّنزّه من البول وترك النّميمة, ولم يرد أنّ المعصية في هاتين الخصلتين ليست بكبيرةٍ في حقّ الدّين وأنّ الذّنب فيهما هيّن سهل قال الحافظ المنذريّ: ولخوف توهّم مثل هذا استدرك صلّى اللّه عليه وسلّم فقال بلى إنّه كبير وفي هذه الأحاديث دلالة ظاهرة لقول جماعةٍ من أصحابنا يجب الاستبراء بأن يمشي خطواتٍ أو ينتر ذكره أو يتنحنح, وقد جرت لكلّ إنسانٍ عادة في الاستبراء لا تخرج فضلات بوله إلّا بها, فليفعل كلّ إنسانٍ عادته لكن لا ينبغي له الاستقصاء في ذلك فإنّه يورث الوسواس ويضرّ به سيّما بالذّكر إذا أكثر من جذبه, وكذلك يتعيّن على الإنسان في غائطه أن يبالغ في غسل محلّه وأن يسترخي قليلًا حتّى يغسل ما في تضاعيف شرج حلقة دبره, فإنّ كثيرين ممّن لا يسترخون ولا يبالغون في غسل ذلك المحلّ يصلّون بالنّجاسة فيحصل لهم ذلك الوعيد الشّديد المذكور في تلك الأحاديث, لأنّه إذا ترتّب على البول فلأن يترتّب على الغائط من باب أولى لأنّه أقذر وأفحش.
وقد حكى الأئمّة أنّ ابن أبي زيدٍ المالكيّ رئي في النّوم فقيل له ما فعل اللّه بك؟ قال: غفر لي, قيل: بماذا؟ قال: بقولي في الرّسالة في باب الاستنجاء وأن يسترخي قليلًا وكان أوّل من قالها, أي لما تقرّر من أنّ الإنسان إذا أرخى مقعدته قليلًا ظهرت تلك التّضاعيف والتّثنّي الّذي في فم الدّبر فيصله الماء وينقّي ما فيه بخلاف ما إذا غسله بدون ذلك, والواجب في ذلك أن يغسل حتّى يغلب على ظنّه زوال عين النّجاسة وآثارها عن جميع حدّ الظّاهر, وإذا غلب على ظنّه زوال ذلك ثمّ شمّ في يده ريح النّجاسة فإن كان في جرم اليد المباشر للمحلّ وجب غسله لأنّ ذلك يدلّ على نجاسته, وإن لم يشمّها من ذلك كأن شمّها من بين أصابعه أو شكّ لم يلزمه إلّا غسل يده لاحتمال أنّ الرّيح في المحلّ الّذي لم يباشر الدّبر.

باب الوضوء.
"الكبيرة الثّانية والسّبعون:
ترك شيءٍ من واجبات الوضوء"
أخرج الطّبرانيّ في الكبير أنّه صلّى اللّه عليه وسلّم قال: "من لم يخلّل أصابعه بالماء خلّلها اللّه بالنّار يوم القيامة" ورواه في الأوسط مرفوعًا وفي الكبير موقوفًا على ابن مسعودٍ بإسنادٍ

ج / 1 ص -210- حسنٍ بلفظ: "لتنهكنّ الأصابع بالطّهور أو لتنهكنّها النّار" النّهك: المبالغة: أي لتبالغنّ في غسلها أو لتبالغنّ النّار في إحراقها, وفي روايةٍ له في الكبير موقوفًا: "خلّلوا الأصابع الخمس لا يحشوها اللّه نارًا".
وأخرج الشّيخان وغيرهما عن أبي هريرة رضي اللّه عنه أنّه "صلّى اللّه عليه وسلّم رأى رجلًا لم يغسل عقبيه فقال: ويل للأعقاب من النّار", وفي روايةٍ لهما: أنّه رأى قومًا يتوضّئون من المطهرة فقال: أسبغوا الوضوء فإنّي سمعت أبا القاسم صلّى اللّه عليه وسلّم قال: "ويل للأعقاب من النّار, أو ويل للعراقيب من النّار".
وفي روايةٍ موقوفةٍ لأحمد ومرفوعةٍ للطّبرانيّ في الكبير وابن خزيمة في صحيحه: "ويل للأعقاب وبطون الأقدام من النّار" وفي أخرى للطّبرانيّ في سندها ابن لهيعة عن "أبي الهيثم رضي اللّه عنه قال: رآني رسول اللّه صلّى اللّه عليه وسلّم أتوضّأ فقال بطن القدم يا أبا الهيثم".
وروى مسلم وأبو داود واللّفظ له والنّسائيّ وابن ماجه وكذا البخاريّ بنحوه: أنّه "صلّى اللّه عليه وسلّم رأى قومًا وأعقابهم تلوح فقال: ويل للأعقاب من النّار أسبغوا الوضوء".
وروى أحمد بسندٍ صحيحٍ "أنّه صلّى اللّه عليه وسلّم قرأ في صلاته بسورة الرّوم فلبس بعضها فقال: إنّما لبس علينا الشّيطان القراءة من أجل أقوامٍ يأتون الصّلاة بغير وضوءٍ, فإذا أتيتم الصّلاة فأحسنوا الوضوء" وفي روايةٍ له صحيحةٍ أيضًا "فتردّد في آيةٍ فلمّا انصرف قال: إنّه لبّس علينا القراءة أنّ أقوامًا منكم يصلّون معنا لا يحسنون الوضوء, فمن شهد الصّلاة معنا فليحسن الوضوء".
وروى ابن ماجه بإسنادٍ جيّدٍ أنّه صلّى اللّه عليه وسلّم قال: "لا تتمّ صلاة لأحدٍ حتّى يسبغ الوضوء كما أمره اللّه بغسل وجهه ويديه إلى المرفقين ويمسح رأسه ورجليه إلى الكعبين".
وأخرج أحمد والطّبرانيّ بسندٍ لا بأس به: "خرج علينا رسول اللّه صلّى اللّه عليه وسلّم فقال: حبّذا المتخلّلون من أمّتي, قالوا: وما المتخلّلون يا رسول اللّه؟ قال: المتخلّلون بالوضوء والمتخلّلون من الطّعام" أمّا تخليل الوضوء: فالمضمضة والاستنشاق وبين الأصابع.
وأمّا تخليل الطّعام: فمن الطّعام أنّه ليس شيء أشدّ على الملكين من أن يريا بين أسنان صاحبهما طعامًا وهو قائم يصلّي.

ج / 1 ص -211- تنبيه: استفيد من هذه الأحاديث التّوعّد الشّديد على من ترك شيئًا من واجب غسل الأيدي والأرجل, ويقاس به بقيّة واجبات الوضوء فيدخل ذلك في حدّ الكبيرة السّابق بأنّه ما توعّد عليه, فلذلك عددت ذلك من الكبائر وإن لم أر من سبقني لذلك, لأنّ أحدهم شامل له على أنّ ترك ذلك أعني الواجب إجماعًا أو بالنّسبة لاعتقاد التّارك يستلزم ترك الصّلاة, فيكون داخلًا تحت قولهم الآتي: إنّ تركها كبيرة.

باب الغسل
"الكبيرة الثّالثة والسّبعون:
ترك شيءٍ من واجبات الغسل"
أخرج ابن أبي شيبة وأحمد وأبو داود وابن ماجه وابن جريرٍ عن عليٍّ كرّم اللّه وجهه أنّه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "من ترك موضع شعرةٍ من جسده في جنابةٍ لم يغسلها فعل بها كذا وكذا في النّار" قال عليّ: فمن ثمّ عاديت شعر رأسي, وكان يجزّ شعره ".
وابن جريرٍ مرفوعًا وموقوفًا: "تحت كلّ شعرةٍ جنابة" والبيهقيّ مرسلًا وابن جريرٍ موصولًا: "تحت كلّ شعرةٍ جنابة فبلّوا الشّعر ونقّوا البشر" وأحمد: "يا عائشة إنّ على كلّ شعرةٍ جنابةً" والطّبرانيّ: "اتّقوا اللّه وأحسنوا الغسل فإنّها من الأمانة الّتي حمّلتم والسّرائر الّتي استودعتم".
تنبيه: ما ذكر في أوّل هذه الأحاديث وعيد شديد كما ترى, وبه يتّضح عدّ ذلك كبيرةً, سيّما مع ملاحظة ما مرّ أنّ تركه يستلزم ترك الصّلاة, نظير ما مرّ في الوضوء.
"الكبيرة الرّابعة والسّبعون:
كشف العورة لغير ضرورةٍ ومنه دخول الحمّام بغير مئزرٍ ساترٍ لها"
أخرج ابن ماجه أنّه صلّى اللّه عليه وسلّم قال: "لا يتناجى اثنان على غائطهما ينظر كلّ واحدٍ منهما إلى عورة صاحبه فإنّ اللّه عزّ وجلّ يمقت على ذلك".
وفي روايةٍ لأبي داود وابن خزيمة في صحيحه: "لا يخرج الرّجلان يضربان الغائط أي يأتيانه كاشفين عن عورتهما يتحدّثان فإنّ اللّه عزّ وجلّ يمقت على ذلك" وفي سندهما من روى له أصحاب السّنن لكن قال المنذريّ: إنّه مجهول.

ج / 1 ص -212- وأخرج الطّبرانيّ بسندٍ ليّنٍ: "لا يخرج اثنان إلى الغائط فيجلسان يتحدّثان كاشفين عن عورتهما فإنّ اللّه عزّ وجلّ يمقت على ذلك", وصحّح ابنا السّكن والقطّان خبر: "إذا تغوّط الرّجلان فليتوار كلّ واحدٍ منهما عن صاحبه".
وأخرج أحمد وأصحاب السّنن الأربعة والحاكم والبيهقيّ: "احفظ عورتك إلّا من زوجتك أو ما ملكت يمينك, قيل: إذا كان القوم بعضهم في بعضٍ قال: فإن استطعت أن لا يرينّها أحد فلا يرينّها, قيل: فإذا كان أحدنا خاليًا, قال: فإنّ اللّه أحقّ أن يستحيا منه من النّاس".
وأحمد وأبو داود والنّسائيّ: "إنّ اللّه تعالى حييّ ستّير يحبّ الحياء والسّتر, فإذا اغتسل أحدكم فليستتر".
والحاكم عن جبّار بن صخرٍ رضي اللّه عنه: "إنّا نهينا أن ترى عوراتنا" والطّبرانيّ عن العبّاس رضي اللّه عنه: "نهيت أن أمشي عاريًّا".
والتّرمذيّ: "إيّاكم والتّعرّي فإنّ معكم من لا يفارقكم إلّا عند الغائط وحين يفضي الرّجل إلى أهله فاستحيوهم وأكرموهم". وابن عساكر: "إنّ اللّه عزّ وجلّ حييّ عليم ستّير, فإذا اغتسل أحدكم فليستتر ولو بجرم حائطٍ". وعبد الرّزّاق: "إنّ اللّه عزّ وجلّ حييّ يحبّ الحياء ستّير يحبّ السّتر, فإذا اغتسل أحدكم فليتوار" والطّبرانيّ: "يا أيّها النّاس إنّ ربّكم حييّ كريم, فإذا اغتسل أحدكم فليستتر" والدّيلميّ: "لا تدخلنّ الماء إلّا بمئزرٍ فإنّ للماء عينين".
وعبد الرّزّاق عن ابن جريجٍ قال بلغني "أنّ النّبيّ صلّى اللّه عليه وسلّم خرج فإذا هو بأجيرٍ له يغتسل عاريًّا فقال: لا أراك تستحي من ربّك, خذ إجارتك لا حاجة لنا بك".
وأخرج النّسائيّ والتّرمذيّ وحسّنه والحاكم وصحّحه: "من كان يؤمن باللّه واليوم الآخر فلا يدخل الحمّام إلّا بمئزرٍ, ومن كان يؤمن باللّه واليوم الآخر فلا يدخل حليلته الحمّام".
وابن ماجه وأبو داود: "ستفتح عليكم أرض العجم وستجدون فيها بيوتًا يقال لها الحمّامات فلا يدخلنّها الرّجال إلّا بالإزار وامنعوها النّساء إلّا مريضةً أو نفساء".
وفي روايةٍ إسنادها ليس بذلك القائم كما قاله التّرمذيّ: "نهى الرّجال والنّساء عن

ج / 1 ص -213- دخول الحمّامات ثمّ رخّص للرّجال أن يدخلوها في المئزر ولم يرخّص للنّساء".
وفي أخرى صحيحةٍ: "الحمّام حرام على نساء أمّتي" وفي أخرى صحيحةٍ أيضًا: "من كان يؤمن باللّه واليوم الآخر فليكرم جاره, ومن كان يؤمن باللّه واليوم الآخر فليقل خيرًا أو ليصمت, ومن كان يؤمن باللّه واليوم الآخر من نسائكم فلا تدخل الحمّام".
وصحّ أنّ عمر بن عبد العزيز رحمه اللّه منع لأجل هذه الرّواية النّساء عن الحمّام.
وفي أخرى صحيحةٍ أيضًا: "احذروا بيتًا يقال له الحمّام, فقالوا: يا رسول اللّه إنّه يذهب الدّرن أي الوسخ وينفع المريض, قال فمن دخله فليستتر" زاد الطّبرانيّ في أوّلها: "شرّ البيوت الحمّام, ترفع فيه الأصوات, وتكشف فيه العورات".
وفي أخرى صحيحةٍ أيضًا: " إنّ نساءً من حمص أو الشّام دخلن على عائشة رضي اللّه تعالى عنها فقالت: أنتنّ اللّاتي يدخلن نساؤكنّ الحمّامات؟ سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "ما من امرأةٍ تضع ثيابها في غير بيت زوجها إلّا هتكت السّتر بينها وبين ربّها".
وفي روايةٍ أنّه وقع نظير ذلك لأمّ سلمة وأنّها قالت لهنّ لمّا قلن لها: وبالحمّامات بأس؟ سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "أيّما امرأةٍ نزعت ثيابها في غير بيتها خرق اللّه عنها ستره".
وفي روايةٍ لأحمد والبزّار والطّبرانيّ: "من كان يؤمن باللّه واليوم الآخر فلا يدخل الحمّام إلّا بمئزرٍ, ومن كان يؤمن باللّه واليوم الآخر فلا يدخل حليلته أي موطوءته من زوجةٍ أو أمةٍ الحمّام" وفي أخرى في سندها ابن لهيعة: "أنّ عائشة رضي اللّه عنها سألته صلّى اللّه عليه وسلّم عن الحمّام فقال: إنّه سيكون بعدي حمّامات ولا خير في الحمّامات للنّساء, فقال: يا رسول اللّه إنّها تدخله بإزارٍ, فقال لا ؛ وإن دخلته بإزارٍ ودرعٍ وخمارٍ, وما من امرأةٍ تنزع خمارها في غير بيت زوجها إلّا كشفت السّتر فيما بينها وبين ربّها".
وفي روايةٍ للطّبرانيّ: "إنّكم ستفتحون أفقًا, أي ناحيةً, فيها بيوت يقال لها الحمّامات حرام على أمّتي دخولها, فقالوا يا رسول اللّه إنّها تذهب الوصب, أي

ج / 1 ص -214- المرض وتنقّي الدّرن قال فإنّها حلال لذكور أمّتي في الأزر حرام على إناث أمّتي".
وفي أخرى له أيضًا: "من كان يؤمن باللّه واليوم الآخر فلا يدخل الحمّام, من كان يؤمن باللّه واليوم الآخر فلا يدخل حليلته الحمّام, من كان يؤمن باللّه واليوم الآخر فلا يشرب الخمر, من كان يؤمن باللّه واليوم الآخر فلا يجلس على مائدةٍ يشرب عليها الخمر من كان يؤمن باللّه واليوم الآخر فلا يخلونّ بامرأةٍ أجنبيّةٍ ليس بينه وبينها محرميّة".
وروى البيهقيّ: "إنّ الحمّام بيت لا يستر وماء لا يطهّر, لا يحلّ لرجلٍ أن يدخله إلّا بمنديلٍ, مر المسلمين لا يفتنون نساءهم: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ} [النساء: 34] علّموهنّ, ومروهنّ بالتّسبيح".
وأصحاب السّنن الأربعة: "بئس البيت الحمّام ترفع فيه الأصوات وتكشف فيه العورات".
وابن عساكر: "أنشد اللّه رجال أمّتي لا يدخلون الحمّام إلّا بمئزرٍ وأنشد اللّه نساء أمّتي لا يدخلن الحمّام".
والطّبرانيّ: "شرّ البيت الحمّام ؛ تعلو فيه الأصوات, وتكشف فيه العورات فمن دخله فلا يدخله إلّا مستترًا" والشّيرازيّ: "من دخل الحمّام بغير مئزرٍ لعنه اللّه والملائكة".
والحكيم التّرمذيّ وابن السّنّيّ وابن عساكر: "نعم البيت يدخله الرّجل المسلم بيت الحمّام, وذلك أنّه إذا دخل سأل اللّه الجنّة واستعاذ من النّار وبئس البيت يدخله الرّجل المسلم
بيت العروس, وذلك أنّه يرغّبه في الدّنيا وينسيه الآخرة" والعقيليّ والطّبرانيّ وابن عديٍّ والبيهقيّ: "أوّل من دخل الحمّامات ووضعت له النّورة سليمان بن داود فلمّا دخله ووجد حرّه وغمّه قال: أوه من عذاب اللّه أوه قبل أن لا يكون أوه".
وابن عساكر: "إذا كان آخر الزّمان حرم فيه دخول الحمّام على ذكور أمّتي بمآزرها قالوا: يا رسول اللّه لم ذاك؟ قال لأنّهم يدخلون على قومٍ عراةٍ, ألا وقد لعن اللّه النّاظر والمنظور إليه".

ج / 1 ص -215- وأخرج الحاكم: "ما بين السّرّة والرّكبة عورة" وسمّوية "عورة المؤمن ما بين سرّته إلى ركبته" والدّارقطنيّ والبيهقيّ: "ما فوق الرّكبتين من العورة وما أسفل السّرّة من العورة" والطّبرانيّ: "فخذ المرء المسلم من عورته" والحاكم: "غطّ فخذك فإنّ الفخذ عورة" والتّرمذيّ: "الفخذ عورة", وأحمد وأبو داود والتّرمذيّ وابن حبّان والحاكم "يا جرهد غطّ فخذك فإنّ الفخذ عورة" وأبو داود وابن ماجه والحاكم: "لا تبرز فخذك ولا تنظر إلى فخذ حيٍّ ولا ميّتٍ".
والحاكم: "عورة الرّجل على الرّجل كعورة المرأة على الرّجل, وعورة المرأة على المرأة كعورة المرأة على الرّجل".
تنبيه: مقتضى ما مرّ من أحاديث "فإنّ اللّه يمقت على ذلك" أي كشف العورة, إذ الكلام مباح فلا يترتّب المقت عليه وما مرّ في أحاديث دخول الحمّام يشهد لما ذكرته من أنّ كشف العورة الصّغرى أو الكبرى بحضرة غير زوجته أو أمته الّتي تحلّ له كبيرة وبه صرّح من أصحابنا إبراهيم بن محمّدٍ العتبيّ حيث قال: كشفها فسق بين النّاس, المغلّظة أي وهي السّوأتان والمخفّفة في الحمّام وغيرها, وكلام الشّافعيّ رضي اللّه عنه يقتضيه, ففي طبقات العبّاديّ أنّ المزنيّ روى عن الشّافعيّ: أنّه قال في رجلٍ في الحمّام يرى مكشوفًا: إنّه لا تقبل شهادته, فإنّ السّتر فرض انتهى.
وكذا حكاه التّوحيديّ في البصائر عن رواية المزنيّ وقال بدل مكشوفًا السّابق مكشوف العورة, وقضيّته أنّه يفسّق بالمرّة الواحدة من ذلك وهذا شأن الكبيرة, ويوافق ذلك ما في أدب القضاء للحسن بن أحمد الحدّاد البصريّ أدرك أصحاب ابن شريحٍ أنّ زكريّا السّاجيّ قال: لا تجوز شهادة من دخل الحمّام بغير مئزرٍ أو وقع في نهرٍ بغير مئزرٍ, ونقله أبو بكرٍ أحمد بن عبد اللّه بن سيفٍ السّختيانيّ عن المزنيّ عن الشّافعيّ نصًّا ثمّ قال الحدّاد إنّ زكريّا قال يشبه أن يكون ذلك وإن لم يحضره من يرى عورته لأنّه ليس من المروءة, وصوّبه الحدّاد وقال هو مسقط للمروءة وإن لم يكن معصيةً انتهى.
وصرّح ابن سراقة في أدب الشّاهد بأنّه مسقط للشّهادة غير أنّه قيّد ذلك بما إذا كشفها من غير ضرورةٍ ولا بدّ منه, وفي فتاوى الشّاشيّ كشف العورة في الحمّام يقدح

ج / 1 ص -216- في العدالة وقال ابن برهانٍ: كشفها بحضرة النّاس يقدح في العدالة بخلافه في الخلوة لكن أقرّ الشّيخان في الرّوضة وأصلها صاحب العدّة على إطلاقه أنّ كشفها صغيرة, ويوافقه إفتاء الحنّاطيّ بأنّ من دخل الحمّام بغير إزارٍ يصير فاسقًا إذا تعوّد ذلك انتهى فتقييده الفسق بالتّكرّر صريح في أنّه صغيرة, وحمل بعضهم القول بأنّ ذلك صغيرةً على ما إذا كشفها في الخلوة وإن أمن حضور من يراه لوجوب السّتر فيها أيضًا.
والحاصل ؛ أنّ المعتمد في المذهب أنّه صغيرة مطلقًا, لكنّه بحضرة النّاس يوجب خرم المروءة, وقلّة المبالاة, فتبطل به الشّهادة ويكون كالفسق في منعه لها ؛ وعليه يحمل ما مرّ عن أدب القضاء للحدّاد, وما بعده, وأنّ الّذي دلّ عليه كلامهم في حدّ الكبيرة وصرّح به من مرّ من أصحابنا أنّه بحضرة النّاس لغير ضرورةٍ كبيرة تنبيه آخر: قضيّة الحديث الأخير الّذي فيه لعن النّاظر والمنظور أنّ النّظر إلى العورة كبيرة وأنّ كشفها كبيرة لما مرّ من أنّ اللّعن من علامات الكبيرة ؛ ويؤيّده أنّ تعمّد نظر أجنبيّةٍ أو أمرد بغير حاجةٍ فسق وسيأتي ما فيه.

باب الحيض.
"الكبيرة الخامسة والسّبعون: وطء الحائض".
أخرج أبو داود والتّرمذيّ والنّسائيّ عن أبي هريرة رضي اللّه عنه أنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "من أتى حائضًا في فرجها أو امرأةً في دبرها, أو كاهنًا فقد كفر بما أنزل على محمّدٍ" قال التّرمذيّ: ضعّف محمّد يعني البخاريّ هذا الحديث من قبل إسناده, ورواه النّسائيّ من طرقٍ عن أبي هريرة من قوله.
تنبيه: ما ذكر من أنّ ذلك كبيرة نقله في زيادة الرّوضة عن المحامليّ, وفي المجموع عن الشّافعيّ رضي اللّه عنه, وكذا نقله في شرح المهذّب عن المحامليّ أيضًا قال شيخ الإسلام الجلال البلقينيّ: والظّاهر أنّ الشّيخ محيي الدّين لم يروه عن غيره فنقله نقل مستغربٍ له, وقد جاء فيه حديث, وذكر ما مرّ ثمّ قال: فهذا الحديث لا حجّة فيه لضعف إسناده كما قال البخاريّ فلا ينبغي أن تثبت الكبيرة بذلك مع احتمال تأويله بأن يكون مستحلًّا فإنّه محرّم بالإجماع أي المعلوم من

ج / 1 ص -217- الدّين بالضّرورة فيكفّر مستحلّه وقال الشّيخ صلاح الدّين العلائيّ: إنّ الوطء في الحيض جاء في بعض الأحاديث لعن فاعله ولم أقف إلى الآن على ذلك انتهى ، لكن جرى جماعة على ما مرّ من أنّه كبيرة لكون النّوويّ نقله في الرّوضة والمجموع عن الشّافعيّ رضي اللّه عنه.


كتاب الصّلاة

الزواجر عن اقتراف الكبائر

كتاب الصّلاة
"الكبيرة السّادسة والسّبعون: تعمّد ترك الصّلاة".
قال تعالى مخبرًا عن أصحاب الجحيم: {مَا سَلَكَكُمْ فِي سَقَرَ قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ} [المدثر: 42- 45].
وأخرج أحمد: "بين الرّجل وبين الكفر ترك الصّلاة".
ومسلم: "بين الرّجل وبين الشّرك أو الكفر ترك الصّلاة".
وأبو داود والنّسائيّ: "ليس بين العبد وبين الكفر إلّا ترك الصّلاة".
والتّرمذيّ: "بين الكفر والإيمان ترك الصّلاة".
وابن ماجه: "بين العبد وبين الكفر ترك الصّلاة" وصحّ كما قاله التّرمذيّ وغيره.
قال الحاكم: ولا يعرف له علّة: "العهد الّذي بيننا وبينهم الصّلاة فمن تركها فقد كفر".
والطّبرانيّ بإسنادٍ لا بأس به: "من ترك الصّلاة متعمّدًا فقد كفر جهارًا".
وفي روايةٍ: "بين العبد والكفر أو الشّرك ترك الصّلاة, فإذا ترك الصّلاة فقد كفر".
وفي أخرى: "ليس بين العبد والشّرك إلّا ترك الصّلاة, فإذا تركها فقد أشرك".
وفي أخرى سندها حسن: "عرى الإسلام وقواعد الدّين ثلاث عليهنّ أسّ الإسلام, من ترك واحدةً منهنّ فهو بها كافر حلال الدّم: شهادة أن لا إله إلّا اللّه, والصّلاة المكتوبة, وصوم رمضان".

ج / 1 ص -218- وفي أخرى سندها حسن أيضًا: "من ترك منهنّ واحدةً فهو باللّه كافر, ولا يقبل منه صرف ولا عدل وقد حلّ دمه وماله".
والطّبرانيّ وغيره بإسنادين لا بأس بهما عن عبادة بن الصّامت رضي اللّه عنه: "أوصاني خليلي صلّى اللّه عليه وسلّم بسبع خلالٍ قال: لا تشركوا باللّه شيئًا وإن قطّعتم أو حرّقتم أو صلّبتم, ولا تتركوا الصّلاة تعمّدًا فمن تركها متعمّدًا فقد خرج من الملّة, ولا تركبوا المعصية فإنّها سخط اللّه, ولا تشربوا الخمر فإنّها رأس الخطايا كلّها" الحديث.
والتّرمذيّ: "كان أصحاب محمّدٍ صلّى اللّه عليه وسلّم لا يرون شيئًا من الأعمال تركه كفر غير الصّلاة "وصحّ خبر: "بين العبد وبين الكفر والإيمان الصّلاة, فإذا تركها فقد أشرك".
والبزّار: "لا سهم في الإسلام لمن لا صلاة له ولا صلاة لمن لا وضوء له".
والطّبرانيّ: "لا إيمان لمن لا أمانة له ولا صلاة لمن لا طهور له ولا دين لمن لا صلاة له.
إنّما موضع الصّلاة من الدّين كموضع الرّأس من الجسد".
وابن ماجه والبيهقيّ عن أبي الدّرداء رضي اللّه عنه قال: "أوصاني خليلي صلّى اللّه عليه وسلّم أن لا تشرك باللّه شيئًا وإن قطّعت وإن أحرقت, ولا تترك صلاةً مكتوبةً متعمّدًا فمن تركها متعمّدًا فقد برئت منه الذّمّة, ولا تشرب الخمر فإنّها مفتاح كلّ شرٍّ".
والبزّار وغيره بسندٍ حسنٍ عن "ابن عبّاسٍ رضي اللّه عنهما قال: لمّا قام بصري أي ذهب مع بقاء صحّة الحدقة قيل نداويك وتدع الصّلاة أيّامًا؟ قال: لا إنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "ن ترك الصّلاة لقي اللّه وهو عليه غضبان".
والطّبرانيّ بسندٍ لا بأس به في المتابعات: "أتى رسول اللّه صلّى اللّه عليه وسلّم رجل فقال: يا رسول اللّه علّمني عملًا إذا أنا عملته دخلت الجنّة, قال: لا تشرك باللّه شيئًا وإن عذّبت وحرّقت, وأطع والديك وإن أخرجاك من مالك ومن كلّ شيءٍ هو لك, ولا تترك الصّلاة متعمّدًا فإنّ من ترك الصّلاة متعمّدًا فقد برئت منه ذمّة اللّه" الحديث.
وفي روايةٍ سندها صحيح لكن فيه انقطاع: "لا تشرك باللّه شيئًا وإن قتلت وحرّقت, ولا تعقّنّ والديك وإن أمراك أن تخرج من أهلك ومالك, ولا تتركنّ صلاةً مكتوبةً متعمّدًا فإنّ من ترك صلاةً مكتوبةً متعمّدًا فقد برئت منه ذمّة اللّه, ولا تشربنّ

ج / 1 ص -219- خمرًا فإنّه أي شربها رأس كلّ فاحشةٍ, وإيّاك والمعصية فإنّ بالمعصية حلّ سخط اللّه, وإيّاك والفرار من الزّحف وإن هلك النّاس وإن أصاب النّاس موت فاثبت, وأنفق على أهلك من طولك ولا ترفع عصاك عنهم أدبًا وأخفهم في اللّه".
وابن حبّان في صحيحه: "بكّروا بالصّلاة في يوم الغيم فإنّه من ترك الصّلاة فقد كفر".
والطّبرانيّ عن "أميمة مولاة رسول اللّه صلّى اللّه عليه وسلّم قالت: كنت أصبّ على رأس رسول اللّه صلّى اللّه عليه وسلّم وضوءه فدخل رجل فقال أوصني؟ فقال: لا تشرك باللّه شيئًا وإن قطّعت وحرّقت بالنّار, ولا تعص والديك وإن أمراك أن تخلّي من أهلك ودنياك فتخلّه, ولا تشربنّ خمرًا فإنّها مفتاح كلّ شرٍّ, ولا تتركنّ صلاةً متعمّدًا فمن فعل ذلك فقد برئت منه ذمّة اللّه, وذمّة رسوله" الحديث.
وأبو نعيمٍ: "من ترك الصّلاة متعمّدًا كتب اللّه اسمه على باب النّار ممّن يدخلها".
والطّبرانيّ والبيهقيّ: "من ترك الصّلاة فإنّما وتر أهله وماله".
والحاكم عن عليٍّ أنّه صلّى اللّه عليه وسلّم قال: "واللّه يا معشر قريشٍ لتقيمنّ الصّلاة ولتؤتنّ الزّكاة أو لأبعثنّ عليكم رجلًا فيضرب أعناقكم على الدّين" الحديث.
والبزّار: "لا سهم في الإسلام لمن لا صلاة له, ولا صلاة لمن لا وضوء له".
وأحمد مرسلًا: "أربع فرضهنّ اللّه في الإسلام فمن أتى بثلاثٍ لم يغنين عنه شيئًا حتّى يأتي بهنّ جميعًا: الصّلاة والزّكاة وصيام رمضان وحجّ البيت".
والأصبهانيّ: "من ترك صلاةً متعمّدًا أحبط اللّه عمله وبرئت منه ذمّة اللّه حتّى يراجع اللّه عزّ وجلّ توبةً".
والطّبرانيّ: "من ترك الصّلاة فقد كفر جهارًا".
وأحمد بسندٍ صحيحٍ لكن فيه انقطاع: "لا تترك الصّلاة متعمّدًا فإنّه من ترك الصّلاة متعمّدًا فقد برئت منه ذمّة اللّه ورسوله".
وابن أبي شيبة والبخاريّ في تاريخه موقوفًا على عليٍّ رضي اللّه عنه قال: "من لم يصلّ فهو كافر".

ج / 1 ص -220- ومحمّد بن نصرٍ وابن عبد البرّ موقوفًا على ابن عبّاسٍ: "من ترك الصّلاة فقد كفر".
وابن نصرٍ موقوفًا على ابن مسعودٍ قال: "من ترك الصّلاة فلا دين له".
وابن عبد البرّ موقوفًا على جابرٍ: "من لم يصلّ فهو كافر".
وابن عبد البرّ وغيره موقوفًا على أبي الدّرداء قال: "لا إيمان لمن لا صلاة له ولا صلاة لمن لا وضوء له".
وقال ابن أبي شيبة: قال النّبيّ صلّى اللّه عليه وسلّم: "من ترك الصّلاة فقد كفر".
وقال محمّد بن نصرٍ: سمعت إسحاق يقول: "صحّ عن النّبيّ صلّى اللّه عليه وسلّم "أنّ تارك الصّلاة كافر".
وكذلك كان رأي أهل العلم من لدن النّبيّ صلّى اللّه عليه وسلّم أنّ تارك الصّلاة عمدًا من غير عذرٍ حتّى يذهب وقتها كافر وقال أيّوب: ترك الصّلاة كفر لا يختلف فيه.
"الكبيرة السّابعة والسّبعون:
تعمّد تأخير الصّلاة عن وقتها أو تقديمها عليه من غير عذرٍ
كسفرٍ أو مرضٍ على القول بجواز الجمع به"
قال تعالى: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً إِلَّا مَنْ تَابَ} [مريم: 59- 60] قال ابن مسعودٍ: ليس معنى أضاعوها: تركوها بالكلّيّة, ولكن أخّروها عن أوقاتها.
وقال سعيد بن المسيّب إمام التّابعين: هو أن لا يصلّي الظّهر حتّى تأتي العصر ولا يصلّي العصر إلى المغرب ولا يصلّي المغرب إلى العشاء ولا يصلّي العشاء إلى الفجر ولا يصلّي الفجر إلى طلوع الشّمس, فمن مات وهو مصرّ على هذه الحالة ولم يتب أوعده اللّه بغيٍّ وهو وادٍ في جهنّم, بعيد قعره شديد عقابه وقال تعالى : {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [المنافقون: 9].
قال جماعة من المفسّرين المراد بذكر اللّه هنا الصّلوات الخمس فمن اشتغل عن الصّلاة في وقتها بماله كبيعه أو صنعته أو ولده كان من الخاسرين, ولهذا قال صلّى اللّه عليه وسلّم: "أوّل ما يحاسب به العبد يوم القيامة من عمله صلاته فإن صلحت فقد أفلح وأنجح

ج / 1 ص -221- وإن نقصت فقد خاب وخسر" وقال تعالى: {فويل للمصلّين الّذين هم عن صلاتهم ساهون} [الماعون: 4- 5] قال صلّى اللّه عليه وسلّم: "هم الّذين يؤخّرون الصّلاة عن وقتها". وقال تعالى: {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً} [النساء: 103].
وأخرج أحمد بسندٍ جيّدٍ والطّبرانيّ وابن حبّان في صحيحه: "أنّه صلّى اللّه عليه وسلّم ذكر الصّلاة يومًا فقال: من حافظ عليها كانت له نورًا وبرهانًا ونجاةً يوم القيامة, ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة وكان يوم القيامة مع قارون وفرعون وهامان وأبيّ بن خلفٍ" قال بعض العلماء: وإنّما حشر مع هؤلاء لأنّه إن اشتغل عن الصّلاة بماله أشبه قارون فيحشر معه, أو بملكه أشبه فرعون فيحشر معه, أو بوزارته أشبه هامان فيحشر معه, أو بتجارته أشبه أبيّ بن خلفٍ تاجر كفّار مكّة فيحشر معه.
والبزّار بسندٍ ضعيفٍ عن "سعد بن أبي وقّاصٍ قال: سألت النّبيّ صلّى اللّه عليه وسلّم عن قول اللّه عزّ وجلّ {الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ}قال هم الّذين يؤخّرون الصّلاة عن وقتها".
وأبو يعلى بسندٍ حسنٍ عن مصعب بن سعدٍ قال: قلت لأبي يا أبتاه أرأيت قوله تعالى: "الّذين هم عن صلاتهم ساهون" أيّنا لا يسهو أيّنا لا يحدّث نفسه, قال ليس ذاك إنّما هو إضاعة الوقت والويل: شدّة العذاب, وقيل وادٍ في جهنّم لو سيّر فيه جبال الدّنيا لذابت من شدّة حرّه, فهو مسكن لمن يتهاون بالصّلاة ويؤخّرها عن وقتها إلّا أن يتوب إلى اللّه تعالى ويندم على ما فرّط.
وابن حبّان في صحيحه: "من فاتته صلاة فكأنّما وتر أهله وماله".
والحاكم بسندٍ فيه من اختلف في توثيقه, والأكثر على عدمه: "من جمع بين صلاتين من غير عذرٍ فقد أتى بابًا من أبواب الكبائر".
والشّيخان والأربعة: "الّذي تفوته صلاة العصر كأنّما وتر أهله وماله" زاد ابن خزيمة في صحيحه قال مالك: تفسيره ذهاب الوقت والنّسائيّ: "من الصّلاة صلاة من فاتته فكأنّما وتر أهله وماله" يعني العصر.
ومسلم والنّسائيّ: "إنّ هذه الصّلاة يعني العصر عرضت على من كان قبلكم

ج / 1 ص -222- فضيّعوها, فمن حافظ منكم اليوم عليها كان له أجره مرّتين ولا صلاة بعدها حتّى يطلع الشّاهد" أي النّجم.
وأحمد والبخاريّ والنّسائيّ: "من ترك صلاة العصر فقد حبط عمله".
وأحمد بإسنادٍ صحيحٍ وابن أبي شيبة: "من ترك صلاة العصر متعمّدًا حتّى تفوته فقد حبط عمله".
وابن أبي شيبة مرسلًا: "من ترك العصر حتّى تغيب الشّمس من غير عذرٍ فقد حبط عمله".
وعبد الرّزّاق: "لأن يوتر أحدكم أهله وماله خير له من أن يفوته وقت صلاة العصر".
والطّبرانيّ وأحمد: "من ترك صلاة العصر متعمّدًا حتّى تغرب الشّمس فكأنّما وتر أهله وماله".
والشّافعيّ والبيهقيّ: "من فاتته الصّلاة فكأنّما أوتر أهله وماله".
والبخاريّ عن سمرة بن جندبٍ رضي اللّه عنه قال: "كان رسول اللّه صلّى اللّه عليه وسلّم ممّا يكثر أن يقول لأصحابه هل رأى أحد منكم رؤيا؟ فيقصّ عليه ما شاء اللّه أن يقصّ, وإنّه قال لنا ذات غداةٍ: إنّه أتاني اللّيلة آتيان, وإنّهما انبعثا بي, وإنّهما قالا لي: انطلق, وإنّي انطلقت معهما, وإنّا أتينا على رجلٍ مضطجعٍ, وإذا آخر قائم عليه بصخرةٍ وإذا هو يهوي بالصّخرة لرأسه فيثلغ رأسه فيتدهده الحجر أي فيتدحرج فيأخذه فلا يرجع إليه حتّى يصحّ رأسه كما كان ثمّ يعود عليه فيفعل به مثل ما فعل في المرّة الأولى, قال: قلت لهما: سبحان اللّه ما هذا؟ قالا لي: انطلق انطلق, فأتينا على رجلٍ مستلقٍ على قفاه وإذا آخر قائم عليه بكلّوبٍ من حديدٍ وإذا هو يأتي أحد شقّي وجهه فيشرشر أي يشقّ شدقه إلى قفاه ومنخره إلى قفاه وعيناه إلى قفاه قال: وربّما قال أبو رجاءٍ: فيشقّ قال ثمّ يتحوّل إلى الجانب الآخر فيفعل به مثل ما فعل بالجانب الأوّل, قال فما يفرغ من ذلك الجانب حتّى يصحّ ذلك الجانب كما كان ثمّ يعود عليه فيفعل مثل ما فعل في المرّة الأولى, قال: قلت: سبحان اللّه ما هذا؟ قالا لي: انطلق انطلق, فانطلقنا فأتينا على مثل التّنّور قال فأحسب أنّه كان يقول فإذا فيه لغط وأصوات قال: فاطّلعنا عليه فإذا فيه رجال ونساء عراة وإذا هم يأتيهم لهب من أسفل منهم.
فإذا أتاهم ذلك اللّهب ضوضوا أي بفتح المعجمتين وسكون الواوين صياح مع انضمامٍ

ج / 1 ص -223- وفزعٍ , قال قلت: ما هؤلاء؟ قالا لي: انطلق انطلق, قال: فانطلقنا فأتينا على نهرٍ حسبت أنّه كان يقول أحمر مثل الدّم وإذا في النّهر رجل سابح يسبح وإذا على شطّ النّهر رجل قد جمع عنده حجارةً كثيرةً فيلقمه حجرًا فينطلق فيسبح ثمّ يرجع إليه, كلّما رجع إليه فغر أي بفاءٍ فمعجمةٍ مفتوحتين فتح فاه فألقمه حجرًا, قلت لهما ما هذا؟ قالا لي: انطلق انطلق, فانطلقنا فأتينا على رجلٍ كريه المرآة كأكره ما أنت راءٍ رجلًا مرئيًّا وإذا عنده نار يحشّها أي بمهملةٍ مضمومةٍ فمعجمةٍ يوقدها ويسعى حولها , قال: قلت لهما ما هذا؟ قالا لي: انطلق انطلق, فانطلقنا على روضةٍ معتمّةٍ أي طويلة النّبات من اعتمّ إذا طال فيها من كلّ نور الرّبيع, وإذا بين ظهراني الرّوضة رجل طوال لا أكاد أرى رأسه طولًا في السّماء وإذا حول الرّجل من أكثر ولدانٍ رأيتهم, قال: قلت ما هذا ما هؤلاء؟ قالا لي: انطلق انطلق, فانطلقنا فأتينا على دوحةٍ عظيمةٍ لم أر دوحةً قطّ أعظم ولا أحسن منها قالا لي: ارق فيها فارتقينا فيها إلى مدينةٍ مبنيّةٍ بلبنٍ ذهبٍ ولبنٍ فضّةٍ فأتينا باب المدينة فاستفتحنا ففتح لنا فدخلناها فتلقّانا رجال, شطر من خلقهم كأحسن ما أنت راءٍ, وشطر منهم كأقبح ما أنت راءٍ قالا لهم اذهبوا فقعوا في ذلك النّهر قال: وإذا النّهر معترض يجري كأنّ ماءه المحض أي الخالص في البياض فذهبوا فوقعوا فيه ثمّ رجعوا إلينا قد ذهب ذلك السّوء عنهم فصاروا في أحسن صورةٍ قالا لي: هذه جنّة عدنٍ وهذا منزلك, قال: فسما أي ارتفع بصري صعدًا بضمّتين إلى فوق فإذا قصر مثل الرّبابة أي السّحابة البيضاء قال: قالا لي هذا منزلك قال: قلت لهما بارك اللّه فيكما فذراني فأدخله قالا: أمّا الآن فلا وأنت داخله, قال: قلت لهما فإنّي رأيت منذ اللّيلة عجبًا فما هذا الّذي رأيت؟ قالا لي إنّا سنخبرك: أمّا الرّجل الأوّل الّذي أتيت عليه يثلغ رأسه بالحجر فإنّه الرّجل يأخذ القرآن فيرفضه, وينام عن الصّلاة المكتوبة وأمّا الرّجل الّذي أتيت عليه يشرشر شدقه إلى قفاه ومنخره إلى قفاه وعيناه إلى قفاه فإنّه الرّجل يغدو من بيته فيكذب الكذبة تبلغ الآفاق وأمّا الرّجال والنّساء العراة الّذين هم في مثل بناء التّنّور فإنّهم الزّناة والزّواني وأمّا الرّجل الّذي أتيت عليه يسبح في النّهر ويلقم الحجر فإنّه آكل الرّبا وأمّا الرّجل الكريه المرآة الّذي عند النّار يحشّها ويسعى حولها فإنّه مالك خازن النّار وأمّا الرّجل الطّوال الّذي في الرّوضة فإنّه إبراهيم وأمّا الولدان الّذين حوله فكلّ مولودٍ مات على الفطرة, فقال بعض المسلمين: يا رسول اللّه وأولاد المشركين؟, فقال رسول اللّه صلّى اللّه عليه وسلّم وأولاد

ج / 1 ص -224- المشركين وأمّا القوم الّذين كانوا شطر منهم حسن وشطر منهم قبيح فإنّهم قوم خلطوا عملًا صالحًا وآخر سيّئًا تجاوز اللّه عنهم".
وفي حديث البزّار قال: "ثمّ أتى النّبيّ صلّى اللّه عليه وسلّم على قومٍ ترضخ رءوسهم بالصّخر كلّما رضخت عادت كما كانت ولا يفتر عنهم من ذلك شيء, قال يا جبريل من هؤلاء؟ قال: هؤلاء الّذين تثاقلت رءوسهم عن الصّلاة".
وأخرج الخطيب وابن النّجّار: "علم الإسلام الصّلاة فمن فرغ لها قلبه وحافظ عليها بحدّها ووقتها وسننها فهو مؤمن".
وابن ماجه: "قال اللّه تعالى افترضت على أمّتك خمس صلواتٍ وعهدت عندي عهدًا أنّ من حافظ عليهنّ لوقتهنّ أدخلته الجنّة ومن لم يحافظ عليهنّ فلا عهد له عندي".
وأحمد والحاكم: "من علم أنّ الصّلاة عليه حقّ واجب وأدّاها دخل الجنّة".
والتّرمذيّ وقال حسن غريب والنّسائيّ وابن ماجه: "أوّل ما يحاسب به العبد يوم القيامة من عمله الصّلاة فإن صلحت فقد أفلح وأنجح, وإن فسدت فقد خاب وخسر, وإن انتقص من فريضته قال الرّبّ: انظروا هل لعبدي من تطوّعٍ فيكمّل بها ما انتقص من الفريضة ثمّ يكون سائر عمله على ذلك".
والنّسائيّ: "أوّل ما يحاسب به العبد يوم القيامة الصّلاة وأوّل ما يقضى به بين النّاس في الدّماء".
وأحمد وأبو داود والنّسائيّ وابن ماجه والحاكم: "أوّل ما يحاسب به العبد يوم القيامة صلاته, فإن كان أتمّها كتبت له تامّةً, وإن لم يكن أتمّها قال لملائكته انظروا هل تجدون لعبدي من تطوّعٍ, فيكملون بها فريضته, ثمّ الزّكاة كذلك ثمّ تؤخذ الأعمال على حسب ذلك".
وأحمد وأبو داود وابن ماجه والدّارميّ وابن قانعٍ والحاكم والبيهقيّ عن تميمٍ الدّاريّ وابن أبي شيبة وأحمد عن رجلٍ من الصّحابة: "أوّل ما يحاسب به العبد يوم القيامة صلاته فإن كان أتمّها كتبت له تامّةً وإن لم يكن أتمّها, قال اللّه عزّ وجلّ للملائكة: انظروا هل تجدون لعبدي من تطوّعٍ, فتكملون بها فريضته ثمّ الزّكاة كذلك ثمّ

ج / 1 ص -225- تؤخذ الأعمال على حسب ذلك".
والطّبرانيّ: "أوّل ما يسأل عنه العبد يوم القيامة ينظر في صلاته فإن صلحت فقد أفلح, وإن فسدت فقد خاب وخسر".
وابن عساكر: "أوّل ما يحاسب به العبد صلاته فإن صلحت صلح سائر عمله, وإن فسدت فسد سائر عمله ثمّ يقول: انظروا هل لعبدي نافلة؟ فإن كانت له أتمّ بها الفريضة, ثمّ الفرائض كذلك لعائدة اللّه ورحمته".
وأحمد وأبو داود والنّسائيّ والحاكم: "أوّل ما يحاسب النّاس به يوم القيامة من أعمالهم الصّلاة, فيقول ربّنا عزّ وجلّ لملائكته وهو أعلم: انظروا في صلاة عبدي أتمّها أم نقصها, فإن كانت تامّةً كتبت تامّةً وإن انتقص منها شيئًا قال انظروا هل لعبدي من تطوّعٍ, فإن كان له تطوّع أتمّوا لعبدي فريضته من تطوّعه ثمّ تؤخذ الأعمال على ذاكم".
والطّيالسيّ والطّبرانيّ والضّياء في المختارة: "أتاني جبريل من عند اللّه تبارك وتعالى فقال يا محمّد إنّ اللّه عزّ وجلّ يقول إنّي افترضت على أمّتك خمس صلواتٍ فمن أوفى بهنّ على وضوئهنّ ومواقيتهنّ وركوعهنّ وسجودهنّ كان له بهنّ عهد أن أدخله الجنّة, ومن لقيني قد انتقص من ذلك شيئًا فليس له عندي عهد إن شئت عذّبته وإن شئت رحمته".
والبيهقيّ: "للصّلاة ميزان فمن أوفى استوفى".
والدّيلميّ: "الصّلاة تسوّد وجه الشّيطان, والصّدقة تكسر ظهره, والتّحابب في اللّه, والتّودّد في العلم يقطع دابره فإذا فعلتم ذلك تباعد منكم كمطلع الشّمس من مغربها".
والتّرمذيّ وابن حبّان والحاكم: "اتّقوا اللّه وصلّوا خمسكم وصوموا شهركم وأدّوا زكاة أموالكم وأطيعوا إذا أمرتكم تدخلوا جنّة ربّكم".
وأحمد والشّيخان وأبو داود والنّسائيّ: "أحبّ الأعمال إلى اللّه الصّلاة لوقتها ثمّ برّ الوالدين ثمّ الجهاد في سبيل اللّه".
والبيهقيّ عن عمر رضي اللّه عنه قال: "جاء رجل إلى النّبيّ صلّى اللّه عليه وسلّم فقال يا رسول

ج / 1 ص -226- أيّ الأعمال أحبّ إلى اللّه في الإسلام؟ فقال: الصّلاة لوقتها, ومن ترك الصّلاة فلا دين له, والصّلاة عماد الدّين" ولذلك لمّا طعن عمر رضي اللّه عنه قيل: له الصّلاة يا أمير المؤمنين قال نعمة, أما إنّه لا حظّ لأحدٍ في الإسلام أضاع الصّلاة وصلّى رضي اللّه عنه وجرحه يجري دمه.
وروى الذّهبيّ أنّه صلّى اللّه عليه وسلّم قال: "إذا صلّى العبد الصّلاة في أوّل الوقت صعدت إلى السّماء ولها نور حتّى تنتهي إلى العرش فتستغفر لصاحبها إلى يوم القيامة وتقول له حفظك اللّه كما حفظتني, وإذا صلّى العبد الصّلاة في غير وقتها صعدت إلى السّماء وعليها ظلمة, فإذا انتهت إلى السّماء تلفّ كما يلفّ الثّوب الخلق ويضرب بها وجه صاحبها".
وأخرج أبو داود أنّه صلّى اللّه عليه وسلّم قال: "ثلاث لا يقبل اللّه منهم صلاتهم وذكر منهم من أتى الصّلاة دبارًا" أي بعد أن تفوته.
قال بعضهم: وورد في الحديث: أنّ "من حافظ على الصّلاة أكرمه اللّه بخمس خصالٍ: يرفع عنه ضيق العيش, وعذاب القبر, ويعطيه اللّه كتابه بيمينه, ويمرّ على الصّراط كالبرق, ويدخل الجنّة بغير حسابٍ, ومن تهاون عن الصّلاة عاقبه اللّه بخمس عشرة عقوبةً: خمسة في الدّنيا, وثلاثة عند الموت, وثلاث في قبره, وثلاث عند خروجه من القبر فأمّا اللّواتي في الدّنيا: فالأولى تنزع البركة من عمره, والثّانية تمحى سيما الصّالحين من وجهه, والثّالثة كلّ عملٍ يعمله لا يأجره اللّه عليه, والرّابعة لا يرفع له دعاء إلى السّماء, والخامسة ليس له حظّ في دعاء الصّالحين وأمّا الّتي تصيبه عند الموت, فإنّه يموت ذليلًا, والثّانية يموت جائعًا, والثّالثة يموت عطشانًا ولو سقي بحار الدّنيا ما روي من عطشه وأمّا الّتي تصيبه في قبره: فالأولى يضيق عليه القبر حتّى تختلف أضلاعه, والثّانية يوقد عليه القبر نارًا فينقلب على الجمر ليلًا ونهارًا, والثّالثة يسلّط عليه في قبره ثعبان اسمه الشّجاع الأقرع, عيناه من نارٍ وأظفاره من حديدٍ طول كلّ ظفرٍ مسيرة يومٍ يكلّم الميّت فيقول: أنا الشّجاع الأقرع, وصوته مثل الرّعد القاصف يقول أمرني ربّي أن أضربك على تضييع صلاة الصّبح إلى بعد طلوع الشّمس, وأضربك على تضييع صلاة الظّهر إلى العصر, وأضربك على تضييع صلاة العصر إلى المغرب, وأضربك على تضييع

ج / 1 ص -227- صلاة المغرب إلى العشاء, وأضربك على صلاة العشاء إلى الفجر فكلّما ضربه ضربةً يغوص في الأرض سبعين ذراعًا فلا يزال في القبر معذّبًا إلى يوم القيامة وأمّا الّتي تصيبه عند خروجه من القبر في موقف القيامة فشدّة الحساب وسخط الرّبّ ودخول النّار".
وفي روايةٍ: "فإنّه يأتي يوم القيامة وعلى وجهه ثلاثة أسطرٍ مكتوباتٍ السّطر الأوّل: يا مضيّع حقّ اللّه, السّطر الثّاني: يا مخصوصًا بغضب اللّه, الثّالث كما ضيّعت في الدّنيا حقّ اللّه فآيس اليوم أنت من رحمة اللّه" وما ذكر في هذا الحديث من تفصيل العدد لا يطابق جملة الخمس عشرة لأنّ المفصّل أربع عشرة فقط فلعلّ الرّاوي نسي الخامس عشر.
وعن ابن عبّاسٍ رضي اللّه عنهما قال: "إذا كان يوم القيامة يؤتى برجلٍ فيوقف بين يدي اللّه عزّ وجلّ فيأمر اللّه به إلى النّار فيقول يا ربّ بماذا؟ فيقول اللّه تعالى بتأخير الصّلاة عن أوقاتها وحلفك بي كاذبًا " قال بعضهم أيضًا: وعن "رسول اللّه صلّى اللّه عليه وسلّم أنّه قال يومًا لأصحابه قولوا: اللّهمّ لا تدع فينا شقيًّا ولا محرومًا, ثمّ قال صلّى اللّه عليه وسلّم أتدرون من الشّقيّ المحروم؟ قالوا ومن هو يا رسول اللّه؟ قال: تارك الصّلاة" قال أيضًا: ويروى أنّه "أوّل ما يسودّ يوم القيامة وجوه تاركي الصّلاة وإنّ في جهنّم واديًا يقال له لملم فيه حيّات كلّ حيّةٍ بثخن رقبة البعير, طولها مسيرة شهرٍ, تلسع تارك الصّلاة فيغلي سمّها في جسمه سبعين سنةً ثمّ يتهرّأ لحمه" قال: وروي أيضًا: "أنّ امرأةً من بني إسرائيل جاءت إلى موسى صلّى اللّه على نبيّنا وعليه وعلى سائر النّبيّين فقالت: يا نبيّ اللّه أذنبت ذنبًا عظيمًا وقد تبت إلى اللّه تعالى فادع اللّه لي أن يغفر ذنبي ويتوب عليّ, فقال لها موسى: وما ذنبك؟ قالت يا نبيّ اللّه زنيت وولدت ولدًا وقتلته, فقال لها موسى على نبيّنا وعليه الصّلاة والسّلام اخرجي يا فاجرة, لا تنزل نار من السّماء فتحرقنا بشؤمك فخرجت من عنده منكسرة القلب فنزل جبريل عليه السّلام وقال: يا موسى الرّبّ تعالى يقول لك لم رددت التّائبة؟ يا موسى أما وجدت شرًّا منها؟ قال موسى يا جبريل ومن شرّ منها؟ قال: من ترك الصّلاة عامدًا متعمّدًا".
وقال أيضًا عن بعض السّلف: إنّه دفن أختًا له ماتت فسقط منه كيس فيه مال في قبرها ولم يشعر به حتّى انصرف عن قبرها ثمّ تذكّره, فرجع إلى قبرها فنبشه بعدما

ج / 1 ص -228- انصرف النّاس فوجد القبر يشتعل عليها نارًا فردّ التّراب عليها ورجع إلى أمّه باكيًا حزينًا, فقال: يا أمّاه أخبريني عن أختي وما كانت تعمل؟ قالت: وما سؤالك عنها؟ قال: يا أمّاه رأيت قبرها يشتعل عليها نارًا قال: فبكت وقالت : يا ولدي كانت أختك تتهاون بالصّلاة وتؤخّرها عن وقتها, فهذا حال من يؤخّر الصّلاة عن وقتها فكيف حال من لا يصلّي؟ فنسأل اللّه تعالى أن يعيننا على المحافظة عليها بكمالاتها في أوقاتها إنّه جواد كريم رءوف رحيم.
تنبيهات منها: عدّ ما ذكر من أنّ كلًّا من ترك الصّلاة وتقديمها على وقتها وتأخيرها عنه بلا عذرٍ كبيرةً وهو ما نقله الشّيخان عن صاحب العدّة وأقرّاه, وتقييد الأنوار لذلك بلا إعادةٍ ليس في محلّه, لأنّه وإن أعادها في الوقت هو بفعلها قبله متعمّدًا متلاعب بالدّين.
وأمّا قول الإسنويّ إنّ عدّ الشّيخين تقديم الصّلاة على وقتها كبيرةً لا تحقيق له, لأنّه إن كان معتقدًا للجواز فلا كلام فيه وإن كان عالمًا بالمنع فالصّلاة فاسدة, وحينئذٍ فإن صلّاها في وقتها فالتّحريم وقع لكونه أتى بصلاةٍ فاسدةٍ فينبغي التّعبير به, ولا يقتصر على هذه الصّورة الشّاذّة النّادرة, وإن لم يصلّها في وقتها فالعصيان بالتّأخير وبالصّلاة الفاسدة فهو ليس في محلّه أيضًا, ومن ثمّ قال الأذرعيّ: ما ذكره تخليط لا مزيد عليه وليس مراد صاحب العدّة وغيره بتقديم الصّلاة على وقتها إلّا إذا قدّمها عالمًا بعدم دخول الوقت وأنّ ذلك لا يجوز, وهذا ما اقتضاه كلام خلائق من الأئمّة ولا نزاع فيه ولا ريب أنّه من الكبائر, والتّلاعب بالدّين, سواء قضاها أم لا انتهى.
وفي التّهذيب حكاية وجهٍ ضعيفٍ: أنّ ترك الصّلاة الواحدة إلى أن يخرج وقتها ليس بكبيرةٍ وإنّما تردّ الشّهادة به إذا اعتاده قال الحليميّ: ترك الصّلاة كبيرة فإن اتّخذه عادةً فهو فاحشة فإن أقامها ولم يوفها حقّها من الخشوع كأن التفت فيها أو فرقع أصابعه أو استمع إلى حديث النّاس, أو سوّى الحصا, أو أكثر من مسّ اللّحية فذلك من الصّغائر انتهى.
قال الأذرعيّ: قضيّة كلام غيره عدّ ذلك من المكروهات, والقلب إلى ما قاله رحمه اللّه تعالى أميل ا هـ وهو موافق للوجه الموجب للخشوع فعليه كلّ ما نافى الخشوع من أصله بأن لا يوجد في جزءٍ منها يكون محرّمًا, أمّا على الأصحّ أنّ الخشوع سنّة فلا حرمة في شيءٍ من ذلك.

ج / 1 ص -229- ومنها: اختلف العلماء من الصّحابة ومن بعدهم في كفر تارك الصّلاة, وقد مرّ في الأحاديث الكثيرة السّابقة التّصريح بكفره وشركه وخروجه من الملّة, وبأنّه تبرأ منه ذمّة اللّه وذمّة رسوله, وبأنّه يحبط عمله, وبأنّه لا دين له, وبأنّه لا إيمان له, وبنحو ذلك من التّغليظات, وأخذ بظاهرها جماعة كثيرة من الصّحابة والتّابعين ومن بعدهم فقالوا: من ترك الصّلاة متعمّدًا حتّى خرج جميع وقتها كان كافرًا مراق الدّم منهم عمر وعبد الرّحمن بن عوفٍ ومعاذ بن جبلٍ وأبو هريرة وابن مسعودٍ وابن عبّاسٍ وجابر بن عبد اللّه وأبو الدّرداء, ومن غير الصّحابة أحمد بن حنبلٍ وإسحاق بن راهويه وعبد اللّه بن المبارك والنّخعيّ والحكم بن عيينة وأيّوب السّختيانيّ وأبو داود الطّيالسيّ وأبو بكرٍ بن أبي شيبة وزهير بن حربٍ وغيرهم, فهؤلاء الأئمّة كلّهم قائلون بكفر تارك الصّلاة وإباحة دمه قال ابن حزمٍ: قد جاء عن عمر, وذكر بعض ما ذكرنا: أنّ من ترك صلاة فرضٍ واحدةً متعمّدًا حتّى يخرج وقتها فهو كافر مرتدّ ولا نعلم لهؤلاء الصّحابة مخالفًا انتهى وقال محمّد بن نصرٍ المروزيّ: قال إسحاق صحّ عن النّبيّ صلّى اللّه عليه وسلّم: "أنّ تارك الصّلاة كافر" وكان رأي أهل العلم من لدنه صلّى اللّه عليه وسلّم أنّ تاركها عمدًا من غير عذرٍ حتّى يذهب وقتها كافر انتهى.
وفي هذه الدّعوى نظر بل هي ممنوعة كما علم ممّا تقرّر من حكاية الخلاف عن الصّحابة ومن بعدهم وأمّا الشّافعيّ وآخرون: فإنّهم وإن قالوا بعدم كفره إذا لم يستحلّ التّرك, لكنّهم قائلون بأنّه يقتل بترك صلاةٍ واحدةٍ فإذا أمر بها في وقتها حتّى خرج ولم يصلّها ثمّ قيل له: صلّها فأبى ضرب عنقه بالسّيف.
ومنها: ورد في الحديث الصّحيح: "مروا أولادكم بالصّلاة, وهم أبناء سبعٍ أي إن ميّزوا واضربوهم عليها, وهم أبناء عشرٍ, وفرّقوا بينهم في المضاجع" قال الخطّابيّ: هذا الحديث يدلّ على إغلاظ العقوبة لتارك الصّلاة إذا بلغ تاركًا لها, وكان بعض أصحاب الشّافعيّ يحتجّ به في وجوب قتله, ويقول: إذا استحقّ الضّرب وهو غير بالغٍ فيدلّ على أنّه بعد البلوغ يستحقّ من العقوبة ما هو أبلغ من الضّرب وليس بعد الضّرب شيء أشدّ من القتل انتهى وفيه ما فيه, وممّا وجّه به قتله: أنّ تاركها جنى على جميع الأنبياء والملائكة والمؤمنين لأنّه يجب عليه في التّشهّد أن يقول: السّلام علينا وعلى عباد اللّه الصّالحين, قال صلّى اللّه عليه وسلّم: "إذا قالها بلغت كلّ عبدٍ صالحٍ في السّماء والأرض" وهذه الجناية العامّة لا يليق بها إلّا القتل, والأولى أن يستدلّ لقتله بالأحاديث

ج / 1 ص -230- الصّحيحة السّابقة: أنّ تاركها تبرأ منه ذمّة اللّه وذمّة رسوله, وأنّه لا عهد له لأنّ ذلك ظاهر أو صريح في إهدار دمه, ومن لازم إهداره وجوب قتله, وإنّما لم يقتل بترك الزّكاة لأنّه يمكن أخذها منه بالمقاتلة ولا بترك الصّوم لأنّه يمكن إلجاؤه إليه بالحبس ومنع المفطر كالطّعام والشّراب, فإنّه إذا علم أنّه لا مخلّص له إلى تناول مفطرٍ نهارًا, نوى ليلًا, وصام, ولا بترك الحجّ لأنّه على التّراخي ويمكن قضاؤه من تركته, والصّلاة ليست كذلك في الكلّ فلم يناسب عقوبة تركها إلّا القتل, وإذا جازت المقاتلة لتخليص الزّكاة فلأن يجوز القتل بحمل النّاس بالخوف منه على فعل الصّلاة من باب أولى.
"الكبيرة الثّامنة والسّبعون:
النّوم على سطحٍ لا تحجير به"
أخرج أبو داود أنّه صلّى اللّه عليه وسلّم أنّه قال: "من بات على ظهر بيتٍ ليس له حجار فقد برئت منه الذّمّة", وفي بعض النّسخ " حجاب " بالباء الموحّدة وهو بمعناه.
وأخرج التّرمذيّ وقال حديث غريب: "نهى رسول اللّه صلّى اللّه عليه وسلّم أن ينام الرّجل على سطحٍ ليس بمحجورٍ عليه".
والطّبرانيّ: "من رمانا باللّيل فليس منّا ومن رقد على سطحٍ لا جدار له فمات فدمه هدر".
وعن أبي عمران الجونيّ قال: " كنّا بفارس وعلينا أمير يقال له زهير بن عبد اللّه فأبصر إنسانًا فوق بيتٍ أو إجّارٍ أي بكسرٍ فجيمٍ مشدّدةٍ سطح ليس حوله شيء فقال لي سمعت في هذا شيئًا؟ قلت: لا, قال حدّثني رجل أنّ نبيّ اللّه صلّى اللّه عليه وسلّم قال: "من بات فوق إجّارٍ أو فوق بيتٍ ليس حوله شيء يردّ رجله فقد برئت منه الذّمّة, ومن ركب البحر بعدما يريح أي يهيج ويضطرب فقد برئت منه الذّمّة" رواه أحمد مرفوعًا هكذا وموقوفًا ورواتهما ثقات والبيهقيّ مرفوعًا.
وفي روايةٍ للبيهقيّ عن أبي عمران أيضًا قال: كنت مع زهيرٍ الشّوّاء فأتينا على رجلٍ نائمٍ على ظهر جدارٍ وليس له ما يدفع رجليه فضرب يده برجله ثمّ قال قم, ثمّ قال زهير قال رسول اللّه صلّى اللّه عليه وسلّم: "من بات على ظهر جدارٍ وليس له ما يدفع رجليه فوقع فمات فقد برئت منه الذّمّة" قال البيهقيّ رواه شعبة عن أبي عمران عن محمّدٍ عن

ج / 1 ص -231- أبي زهيرٍ, وقيل عن محمّد بن زهير بن أبي عليٍّ, وقيل عن زهير بن أبي جبلٍ عن النّبيّ صلّى اللّه عليه وسلّم, وقيل غير ذلك.
تنبيه: أخذ غير واحدٍ من المتأخّرين من هذه الأحاديث عند النّوم على سطحٍ غير محوطٍ من الكبائر وليس هذا الأخذ بصحيحٍ لأنّ براءة الذّمّة ليس معناه هنا بخلافه فيما قدّمته آنفًا لما هو ظاهر من سياق تلك الأحاديث وهذا الحديث إلّا أنّه وكل إلى نفسه لارتكابه ما هو سبب للهلاك عادةً في بعض النّاس فلم يقتض ذلك الحرمة فضلًا عن كونه كبيرةً, فمن ثمّ اتّجه أنّ الصّواب ما عليه أصحابنا وغيرهم أنّ ذلك إنّما هو مكروه كراهة تنزيهٍ, وعلى قياس قول من عدّ ذلك كبيرةً فركوب البحر وقت هيجانه يكون كبيرةً بالأولى ؛ لأنّ هذا حرام فلا يبعد أن يكون فعله كبيرةً لأنّه إلقاء بالنّفس إلى التّهلكة والتّغرير الشّنيع ؛ فبراءة الذّمّة فيه بمعنى أنّه يوكل إلى نفسه حتّى إذا مات عذّب بسبب تعدّيه بركوبه المحرّم, بخلاف النّوم على السّطح غير المحوط فإنّ الهلاك لا يغلب منه كما يغلب من ركوبه البحر المذكور كما هو مشاهد, وهذا هو ملحظ قول الأئمّة بحرمة هذا وكراهة ذلك.
"الكبيرة التّاسعة والسّبعون:
ترك واجبٍ من واجبات الصّلاة المجمع عليها أو المختلف فيها
عند من يرى الوجوب كترك الطّمأنينة في الرّكوع أو غيره"
أخرج جماعة وصحّحه التّرمذيّ والدّارقطنيّ والبيهقيّ أنّه صلّى اللّه عليه وسلّم قال: "لا تجزئ صلاة الرّجل حتّى يقيم صلبه في الرّكوع والسّجود".
وأبو داود والنّسائيّ وابن ماجه وابنا خزيمة وحبّان في صحيحيهما: "نهى رسول اللّه صلّى اللّه عليه وسلّم عن نقرة الغراب, وافتراش السّبع, وأن يوطّن الرّجل المكان في المسجد كما يوطّن البعير", وصحّ أيضًا "أسوأ النّاس سرقةً الّذي يسرق من صلاته, قالوا: يا رسول اللّه كيف يسرق من صلاته؟ قال: لا يتمّ ركوعها ولا سجودها" أو قال "لا يقيم صلبه في الرّكوع والسّجود" وصحّ أيضًا: "أسرق النّاس الّذي يسرق صلاته, قيل: يا رسول اللّه كيف يسرق صلاته؟ قال لا يتمّ ركوعها ولا سجودها, وأبخل النّاس من بخل بالسّلام".
وأحمد وابن ماجه وابنا خزيمة وحبّان في صحيحيهما: "أنّه صلّى اللّه عليه وسلّم لمح بمؤخّر

ج / 1 ص -232- عينه رجلًا خلفه لا يقيم صلاته يعني صلبه في الرّكوع والسّجود فلمّا قضى صلاته قال: "يا معشر المسلمين لا صلاة لمن لا يقيم صلبه في الرّكوع والسّجود", والطّبرانيّ بسندٍ رواته ثقات: "لا ينظر اللّه إلى صلاة عبدٍ لا يقيم فيها صلبه بين ركوعها وسجودها".
والطّبرانيّ وأبو يعلى بإسنادٍ حسنٍ وابن خزيمة في صحيحه عن أبي عبد اللّه الأشعريّ "أنّ رسول اللّه صلّى اللّه عليه وسلّم رأى رجلًا لا يتمّ ركوعه, وينقر في سجوده وهو يصلّي, فقال صلّى اللّه عليه وسلّم: "لو مات هذا على حاله مات على غير ملّة محمّدٍ صلّى اللّه عليه وسلّم ثمّ قال صلّى اللّه عليه وسلّم: مثل الّذي لا يتمّ ركوعه وينقر في سجوده مثل الجائع يأكل التّمرة والتّمرتين لا يغنيان عنه شيئًا".
قال أبو صالحٍ قلت لأبي عبد اللّه: من حدّث بهذا عن رسول اللّه صلّى اللّه عليه وسلّم؟ قال أمراء الأجناد عمرو بن العاص, وخالد بن الوليد, وشرحبيل بن حسنة سمعوه من رسول اللّه صلّى اللّه عليه وسلّم وأبو القاسم الأصبهانيّ: "إنّ الرّجل ليصلّي ستّين سنةً وما تقبل له صلاة لعلّه يتمّ الرّكوع ولا يتمّ السّجود ويتمّ السّجود ولا يتمّ الرّكوع".
والطّبرانيّ بإسنادٍ حسنٍ "أنّه صلّى اللّه عليه وسلّم قال لأصحابه: لو أنّ لأحدكم هذه السّارية لكره أن يجدع أي يقطع بعضها, كيف يعمد أحدكم فيجدع صلاته الّتي هي للّه فأتمّوا صلاتكم فإنّ اللّه عزّ وجلّ لا يقبل إلّا تامًّا".
وصحّ عن بلالٍ رضي اللّه عنه: أنّه رأى رجلًا لا يتمّ الرّكوع ولا السّجود فقال: لو مات هذا مات على غير ملّة محمّدٍ صلّى اللّه عليه وسلّم والبخاريّ عن حذيفة: أنّه رأى رجلًا يصلّي لا يتمّ ركوع الصّلاة ولا سجودها فقال له حذيفة: ما صلّيت ولو متّ وأنت تصلّي هذه الصّلاة متّ على غير فطرة محمّدٍ صلّى اللّه عليه وسلّم زاد أبو داود أنّه قال: "مذ كم تصلّي هذه الصّلاة؟ قال منذ أربعين سنةً, قال ما صلّيت منذ أربعين سنةً شيئًا, ولو متّ متّ على غير فطرة محمّدٍ صلّى اللّه عليه وسلّم".
وأحمد بإسنادٍ جيّدٍ: "لا ينظر اللّه إلى عبدٍ لا يقيم صلبه بين ركوعه وسجوده, وما ترون في الشّارب والزّاني والسّارق وذلك قبل أن ينزل فيهم الحدود؟ قالوا اللّه ورسوله أعلم, قال: هنّ فواحش وفيهنّ عقوبة وأسوأ السّرقة الّذي يسرق صلاته قالوا وكيف يسرق صلاته؟ قال لا يتمّ ركوعها ولا سجودها".
والبيهقيّ: "من توضّأ فأحسن الوضوء ثمّ قام إلى الصّلاة فأتمّ ركوعها وسجودها

ج / 1 ص -233- والقراءة فيها قالت الصّلاة: حفظك اللّه كما حفظتني ثمّ صعد بها إلى السّماء, ولها ضوء ونور وفتحت لها أبواب السّماء حتّى ينتهى بها إلى اللّه فتشفع لصاحبها, وإذا لم يتمّ ركوعها ولا سجودها ولا القراءة فيها قالت: ضيّعك اللّه كما ضيّعتني ثمّ صعد بها إلى السّماء وعليها ظلمة فأغلقت دونها أبواب السّماء ثمّ تلفّ كما يلفّ الثّوب الخلق فيضرب بها وجه صاحبها".
والطّبرانيّ: "ومن صلّاها لغير وقتها, ولم يسبغ لها وضوءها, ولم يتمّ لها خشوعها ولا ركوعها ولا سجودها خرجت, وهي سوداء مظلمة, تقول ضيّعك اللّه كما ضيّعتني حتّى إذا كانت حيث شاء اللّه لفّت كما يلفّ الثّوب الخلق ثمّ ضرب بها وجهه".
وصحّ كما قاله ابن عبد البرّ في حديث المسيء صلاته وقال التّرمذيّ إنّه حديث حسن "إنّه لمّا صلّى وجاء فسلّم على النّبيّ صلّى اللّه عليه وسلّم فردّ عليه, ثمّ قال: له ارجع فصلّ فإنّك لم تصلّ, فرجع وصلّى, ثمّ جاء وسلّم فردّ عليه, ثمّ قال له ذلك ففعل, ثمّ جاء فقال له ذلك, فقال: لا أدري ما عبت عليّ, فقال صلّى اللّه عليه وسلّم إنّه لا تتمّ صلاة أحدكم حتّى يسبغ الوضوء كما أمره اللّه, ويغسل وجهه ويديه إلى المرفقين, ويمسح برأسه ورجليه إلى الكعبين, ثمّ يكبّر اللّه ويحمده ويمجّده ويقرأ من القرآن ما أذن اللّه له فيه وتيسّر, ثمّ يكبّر ويركع فيضع كفّيه على ركبتيه حتّى تطمئنّ مفاصله وتسترخي, ثمّ يقول: سمع اللّه لمن حمده, ويستوي قائمًا حتّى يأخذ كلّ عظمٍ مأخذه ويقيم صلبه, ثمّ يكبّر فيسجد ويمكّن جبهته من الأرض حتّى تطمئنّ مفاصله وتسترخي, ثمّ يكبّر فيرفع رأسه ويستوي قاعدًا على مقعدته ويقيم صلبه, فوصف الصّلاة هكذا حتّى فرغ ثمّ قال, لا تتمّ صلاة أحدكم حتّى يفعل ذلك".
والبزّار بإسنادٍ حسنٍ: "الصّلاة ثلاثة أثلاثٍ, الطّهور ثلث, والرّكوع ثلث, والسّجود ثلث, فمن أدّاها بحقّها قبلت منه وقبل منه سائر عمله, ومن ردّت عليه صلاته ردّ عليه سائر عمله".
تنبيه: عدّ ذلك من الكبائر واضح وإن لم أر من ذكره لما علمته من هذا الوعيد الشّديد في هذه الأحاديث على أنّ ترك واجبٍ لها مجمعٍ عليه يستلزم ترك الصّلاة وأنّه كبيرة, وكذا المختلف فيه عند من يرى وجوبه, فتركه مستلزم لتركها أيضًا, ففيه أيضًا الوعيد السّابق في ترك الصّلاة.

ج / 1 ص -234- باب شروط الصلاة
الكبيرة الثّمانون: الوصل وطلب عمله
الكبيرة الحادية والثّمانون: الوشم وطلب عمله
الكبيرة الثّانية والثّمانون: وشر الأسنان أي تحديدها وطلب عمله
الكبيرة الثّالثة والثّمانون: التّنميص وطلب عمله, وهو جرد الوجه
أخرج الشّيخان وغيرهما: "لعن اللّه الواصلة والمستوصلة, والواشمة والمستوشمة", وفي روايةٍ لهما عن ابن مسعودٍ " لعن اللّه الواشمات, والمستوشمات والمتنمّصات, والمتفلّجات للحسن المغيّرات خلق اللّه, فقالت له امرأة في ذلك فقال: وما لي لا ألعن من لعنه رسول اللّه صلّى اللّه عليه وسلّم وهو في كتاب اللّه تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7].
وأبو داود وغيره عن ابن عبّاسٍ قال: "لعنت الواصلة والمستوصلة والنّامصة والمتنمّصة والواشمة والمستوشمة من غير داءٍ".
والشّيخان: "أنّ امرأةً من الأنصار زوّجت ابنتها فتمعّط شعر رأسها فجاءت إلى النّبيّ صلّى اللّه عليه وسلّم فذكرت ذلك له وقالت: إنّ زوجها أمرني أن أصل في شعرها, فقال: لا إنّه قد لعن الموصولات".
وروي أيضًا أنّ معاوية رضي اللّه عنه قام على المنبر عام حجّ وتناول قصّةً من شعرٍ, فقال يا أهل المدينة أين علماؤكم؟ سمعت النّبيّ صلّى اللّه عليه وسلّم نهى عن مثل هذا ويقول: "إنّما هلكت بنو إسرائيل حين اتّخذها نساؤهم" وفي روايةٍ له أنّه أخرج كبّةً من شعرٍ فقال: "ما كنت أرى أحدًا يفعله إلّا اليهود إنّ رسول اللّه صلّى اللّه عليه وسلّم بلغه فسمّاه الزّور",.
وفي أخرى لهما أنّه قال ذات يومٍ إنّكم قد اتّخذتم زيّ سوءٍ فإنّ نبيّ اللّه صلّى اللّه عليه وسلّم نهى عن الزّور قال قتادة: يعني ما تكثر به النّساء أشعارهنّ من الخرق وقال: جاء رجل بعصًا وعلى رأسها خرقة فقال معاوية: ألا هذا الزّور وفي روايةٍ للطّبرانيّ في سندها ابن لهيعة "أنّه صلّى اللّه عليه وسلّم خرج بقصّةٍ فقال: إنّ نساء بني إسرائيل كنّ يجعلن هذا في رءوسهنّ فلعنّ وحرّم عليهنّ المساجد".
والواصلة الّتي تصل الشّعر بشعرٍ آخر,, والواشمة الّتي تفعل الوشم وهو معروف,, والنّامصة الّتي تنقش الحاجب حتّى ترقّه كذا قال أبو داود, والأشهر ما قاله

ج / 1 ص -235- الخطّابيّ وغيره أنّه من النّمص, وهو نتف شعر الوجه,, والمتفلّجة هي الّتي تفلّج أسنانها بنحو مبردٍ للحسن, والمستوصلة والمتنمّصة والمستوشمة المفعول بها ذلك.
تنبيه: ذكر هذه كلّها من الكبائر, وهو ما جرى عليه شيخ الإسلام الجلال البلقينيّ في الأوّلين, وغيره في الكلّ, وهو ظاهر لما مرّ أنّ من أمارات الكبيرة اللّعن, وقد علمت صحّة الأحاديث بلعن الكلّ, لكن لم يجر كثير من أئمّتنا على إطلاق ذلك, بل قالوا: إنّما يحرم غير الوشم والنّمص بغير إذن الزّوج أو السّيّد, وهو مشكل لما علمت في قصّة الأنصاريّة فإنّه صلّى اللّه عليه وسلّم قال لها: لا, مع قولها إنّ الزّوج أمر بالوصل, وعجيب قولهم بكراهة النّمص بمعنييه السّابقين مع اللّعن فيه ومع قولهم بالحرمة في غيره مطلقًا أو بغير إذن الزّوج على الخلاف فيه, وأيّ فرقٍ مع وقوع اللّعن على الكلّ في حديثٍ واحدٍ, والجواب عن ذلك أشاروا إليه في محلّه.
"الكبيرة الرّابعة والثّمانون:
المرور بين يدي المصلّي إذا صلّى لسترةٍ بشرطها"
أخرج الشّيخان وأصحاب السّنن: "لو يعلم المارّ بين يدي المصلّي ماذا عليه لكان أن يقف أربعين خيرًا له من أن يمرّ بين يديه" وفي روايةٍ صحيحةٍ: "لكان أن يقوم أربعين خريفًا": سنةً أي خيرًا له من أن يمرّ بين يديه قال التّرمذيّ وقد روي عن أنسٍ أنّه قال: "لأن يقف أحدكم مائة عامٍ خير له من أن يمرّ بين يدي أخيه وهو يصلّي" وصحّ فيه حديث وهو: "لو يعلم أحدكم ما له في أن يمشي بين يدي أخيه معترضًا وهو يناجي ربّه لكان أن يقف في ذلك المكان مائة عامٍ أحبّ إليه من الخطوة الّتي خطاها".
وأخرج الشّيخان: "إذا صلّى أحدكم إلى شيءٍ يستره من النّاس فأراد أحد أن يجتاز بين يديه فليدفع في نحره فإن أبى فليقاتله فإنّما هو شيطان" وصحّ أيضًا: "فلا يدع أحدًا يمرّ بين يديه فإن أبى فليقاتله فإنّ معه القرين" أي وأطاعه وإلّا فلا خصوصيّة له وأخرج ابن عبد البرّ موقوفًا: "لأن يكون الرّجل رمادًا يذرى به خير له من أن يمرّ بين يدي رجلٍ متعمّدًا وهو يصلّي".
تنبيه: عدّ هذا كبيرةً هو ما وقع لبعض أئمّتنا وكأنّه أخذه من نحو ما ذكرته من هذه الأحاديث فإنّ فيها وعيدًا شديدًا كما لا يخفى, واستفيد منها أنّ شرط التّحريم

ج / 1 ص -236- أن يصلّي إلى ساترٍ, وهو عندنا جدار أو عمود أو نحو عصًا يغرزها, أو متاعٍ يجمعه, فإن عجز بسط مصلًّى, فإن عجز خطّ خطًّا طولًا عن يمينه أو يساره, ويشترط قربه منه بأن لا يكون بين عقبه وبينه أكثر من ثلاثة أذرعٍ, وأن يكون طول أحد الثّلاثة الأول ثلثي ذراعٍ فأكثر, وأن لا يقف بطريقٍ كالمطاف وقت طواف أحدٍ به, وأن لا يكون بين يديه فرجة في صفٍّ وإن بعد عنه, فإن انتفى شرط ممّا ذكر لم يحرم المرور بين يديه بل يكره, وقيل يحرم في محلّ سجوده وعليه جماعة من أئمّتنا.

باب صلاة الجماعة
"الكبيرة الخامسة والثّمانون:
إطباق أهل القرية أو البلد أو نحوهما على ترك الجماعة في فرضٍ
من المكتوبات الخمس وقد وجدت فيهم شروط وجوب الجماعة"
أخرج الشّيخان: "لقد هممت أن آمر بالصّلاة فتقام, ثمّ آمر رجلًا فيؤمّ النّاس ثمّ أنطلق معي برجالٍ معهم حزم من حطبٍ إلى قومٍ لا يشهدون الجماعة فأحرّق عليهم بيوتهم".
وأحمد وأبو داود والنّسائيّ وابنا خزيمة وحبّان في صحيحيهما عن أبي الدّرداء رضي اللّه عنه سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "ما من ثلاثةٍ في قريةٍ ولا بدوٍ لا تقام فيهم الصّلاة إلّا قد استحوذ عليهم الشّيطان, أي غلب, فعليكم بالجماعة فإنّما يأكل الذّئب من الغنم القاصية" زاد رزين: "وإنّ ذئب الإنسان الشّيطان إذا خلا به أكله".
والحاكم في مستدركه: "ثلاثة لعنهم اللّه: من تقدّم قومًا وهم له كارهون, وامرأة باتت تحذّف وزوجها عليها ساخط, ورجل سمع حيّ على الصّلاة حيّ على الفلاح فلم يجب".
والشّيخان وغيرهما عن ابن مسعودٍ قال: "من سرّه أن يلقى اللّه غدًا مسلمًا يعني يوم القيامة فليحافظ على هؤلاء الصّلوات حيث ينادى بهنّ فإنّ اللّه تعالى شرع لنبيّكم صلّى اللّه عليه وسلّم سنن الهدى وإنّهنّ من سنن الهدى, ولو أنّكم صلّيتم في بيوتكم كما يصلّي هذا المتخلّف في بيته لتركتم سنّة نبيّكم, ولو تركتم سنّة نبيّكم لضللتم وما من رجلٍ يتطهّر فيحسن الطّهور, ثمّ يعمد إلى مسجدٍ من هذه المساجد إلّا كتب اللّه له بكلّ

ج / 1 ص -237- خطوةٍ يخطوها حسنةً, ويرفعه بها درجةً ويحطّ بها عنه سيّئةً, ولقد رأيتنا وما يتخلّف عنها إلّا منافق معلوم النّفاق, ولقد كان الرّجل يؤتى به يهادى بين الرّجلين حتّى يقام في الصّفّ ", وفي روايةٍ: " لقد رأيتنا وما يتخلّف عن الصّلاة إلّا منافق قد علم نفاقه أو مريض, إن كان المريض ليمشي بين رجلين حتّى يأتي الصّلاة " وقال إنّ رسول اللّه صلّى اللّه عليه وسلّم علّمنا سنن الهدى, وإنّ من سنن الهدى الصّلاة في المسجد الّذي يؤذّن فيه وفي روايةٍ لأبي داود بدل قوله: "ولو تركتم سنّة نبيّكم لضللتم ولو تركتم سنّة نبيّكم لكفرتم".
وأحمد والطّبرانيّ: "الجفاء كلّ الجفاء, والكفر والنّفاق من سمع منادي اللّه ينادي إلى الصّلاة فلا يجيبه". وفي روايةٍ للطّبرانيّ: "بحسب المؤمن من الشّقاء والخيبة أن يسمع المؤذّن يثوّب بالصّلاة فلا يجيبه" والتّثويب هنا اسم لإقامة الصّلاة.
ومسلم وغيره: "لقد هممت أن آمر فتيتي فيجمعوا إليّ حزمًا من حطبٍ ثمّ آتي قومًا يصلّون في بيوتهم ليست بهم علّة فأحرّقها عليهم" فقيل ليزيد هو ابن الأصمّ: الجمعة عنى أو غيرها؟ قال: صمّتا أذناي إن لم أكن سمعت أبا هريرة يأثره عن رسول اللّه صلّى اللّه عليه وسلّم ولم يذكر جمعةً ولا غيرها.
وأحمد بسندٍ جيّدٍ "أنّ رسول اللّه صلّى اللّه عليه وسلّم أتى المسجد فرأى في القوم رقّةً فقال: إنّي لأهمّ أن أجعل للنّاس إمامًا ثمّ أخرج فلا أقدر على إنسانٍ يتخلّف عن الصّلاة في بيته إلّا أحرقته عليه فقال ابن أمّ مكتومٍ: يا رسول اللّه إنّ بيني وبين المسجد نخلًا وشجرًا ولا أقدر على قائدٍ كلّ ساعةٍ أيسعني أن أصلّي في بيتي قال: أتسمع الإقامة؟ قال: نعم قال: فأتها".
ومسلم:"إنّ أعمى قال: يا رسول اللّه ليس لي قائد يقودني إلى المسجد فسأل رسول اللّه صلّى اللّه عليه وسلّم أن يرخّص له فرخّص له, فلمّا ولّى دعاه فقال هل تسمع النّداء بالصّلاة؟ قال: نعم, قال فأجب".
وأبو داود: "إنّ ابن أمّ مكتومٍ أتى النّبيّ صلّى اللّه عليه وسلّم فقال يا رسول اللّه إنّ المدينة كثيرة الهوامّ والسّباع وأنا ضرير البصر شاسع الدّار أي بعيدها ولي قائد لا يلائمني فهل لي رخصة أن أصلّي في بيتي؟ فقال: هل تسمع النّداء؟ فقال نعم, قال فأجب فإنّي لا أجد لكم رخصةً".

ج / 1 ص -238- وابن ماجه: "لينتهينّ رجال عن ترك الجماعة أو لأحرّقنّ بيوتهم" وصحّح الحاكم خبر: "من سمع النّداء فارغًا صحيحًا فلم يجب فلا صلاة له", لكن قال المنذريّ الصّحيح وقفه.
وأبو داود: "من يسمع المنادي بالصّلاة فلم يمنعه من اتّباعه عذر قيل وما العذر؟ قال خوف أو مرض لم تقبل منه الصّلاة الّتي صلّى" يعني في بيته.
وقال إبراهيم التّيميّ في قوله تعالى: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلا يَسْتَطِيعُونَ خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ} [القلم: 42- 43] إنّ ذلك اليوم يوم القيامة فإنّه يغشاهم فيه ذلّ النّدامة لأجل كونهم كانوا يدعون في الدّنيا إلى السّجود وهم سالمون فلم يجيبوا, وقال أيضًا: يدعون إلى الصّلاة المكتوبة بالأذان والإقامة وقال ابن المسيّب: كانوا يسمعون "حيّ على الفلاح" فلا يجيبون وهم أصحّاء سالمون وقال كعب الأحبار: واللّه ما نزلت هذه الآية إلّا في المتخلّفين عن الجماعات فأيّ وعيدٍ أبلغ وأشدّ من هذا لمن ترك الجماعة من غير عذرٍ.
وسئل ابن عبّاسٍ رضي اللّه عنهما عمّن يصوم النّهار ويقوم اللّيل ولا يصلّي في الجماعة ولا يجمّع؟ فقال: إن مات هذا فهو في النّار وقال أبو هريرة: لأن يمتلئ أذن ابن آدم رصاصًا مذابًا خير له من أن يسمع النّداء ولا يجيب وقال عليّ كرّم اللّه وجهه : لا صلاة لجار المسجد إلّا في المسجد, قيل: ومن جار المسجد؟ قال: من يسمع الأذان, وكلّ من هذين اللّذين قالهما جاء حديثًا: وقال حاتم الأصمّ: فاتتني مرّةً صلاة فعزّاني أبو إسحاق البخاريّ وحده ولو مات لي ولد لعزّاني أكثر من عشرة آلاف نفسٍ لأنّ مصيبة الدّين عند النّاس أهون من مصيبة الدّنيا.
وحكى ابن عمر: أنّ عمر خرج إلى بستانٍ له فرجع وقد صلّى النّاس العصر, فقال: إنّا للّه وإنّا إليه راجعون, فاتتني صلاة العصر في الجماعة أشهدكم أنّ حائطي على المساكين صدقة لتكون كفّارةً لما صنع وقال ابن عمر رضي اللّه عنهما: كنّا إذا فقدنا الإنسان في صلاة العشاء والصّبح في الجماعة أسأنا به الظّنّ أن يكون قد نافق أي لحديث: "إنّهما أثقل الصّلوات على المنافقين ولو يعلمون ما فيهما لأتوهما ولو حبوًا".

ج / 1 ص -239- تنبيه: في هذه الأحاديث الّتي ذكرناها دليل لمذهب أحمد وغيره أنّ الجماعة فرض عينٍ, وبه يظهر ما دلّت عليه هذه الأحاديث أيضًا من أنّ ترك الجماعة بالقيود الّتي قدّمتها كبيرة ولم أر من صرّح بذلك, بل الظّاهر من الأحاديث أيضًا أنّ تركها بالقيود الّتي قدّمتها كبيرة, وإن قلنا بالرّاجح في مذهبنا أنّها فرض كفايةٍ, ويؤيّد ذلك أنّ الإمام يقاتلهم على تركها ؛ وأمّا ما رجّحه الرّافعيّ من أنّها سنّة وأنّهم لا يقاتلون على تركها فلا يقتضي أنّا على المعتمد لا نجعله كبيرةً, لأنّه يؤوّل الأحاديث بحملها على المنافقين, فهي واردة في قومٍ كفّارٍ منافقين فلا حجّة فيها فهو وإن سلم له فيمن عزم على حرقهم فلا يسلم له في الملعونين ونحوهم, وقد مرّ أنّ اللّعن من أمارات الكبيرة, فظهر أنّ تركها كبيرة فيفسّق أهل البلد مثلًا إذ تواطئوا عليه ولو في صلاةٍ واحدةٍ من الصّلوات الخمس كما مرّ لأنّه دليل ظاهر على تهاونهم بالدّين فهو جريمة تؤذن بقلّة اكتراث مرتكبها بالدّين ورقّة الدّيانة ثمّ رأيت الذّهبيّ ذكر أنّ ذلك من الكبائر, لكن على غير الوجه الّذي ذكرته فإنّه قال: الكبيرة السّادسة والسّتّون الإصرار على ترك صلاة الجماعة من غير عذرٍ, واستدلّ له ببعض ما سبق, وما ذكره لا يتمشّى إلّا على مذهب أحمد القائل بأنّها فرض عينٍ على كلّ أحدٍ لا على مذهبنا, لأنّها إمّا فرض كفايةٍ أو سنّة, وكلّ من فرض الكفاية إذا قام به غيره ومن السّنّة لا إثم بتركه فضلًا عن كونه كبيرةً.
"الكبيرة السّادسة والثّمانون:
إمامة الإنسان لقومٍ وهم له كارهون".
أخرج الحاكم في مستدركه: "ثلاثة لعنهم اللّه: من تقدّم قومًا وهم له كارهون, وامرأة باتت وزوجها عليها ساخط, ورجل سمع حيّ على الصّلاة حيّ على الفلاح فلم يجب".
والتّرمذيّ وقال حسن غريب: "ثلاثة لا تجاوز صلاتهم آذانهم: العبد الآبق حتّى يرجع, وامرأة باتت وزوجها عليها ساخط, وإمام قومٍ وهم له كارهون" وأبو داود وابن ماجه: "ثلاثة لا يقبل اللّه منهم صلاةً: من تقدّم قومًا وهم له كارهون, ورجل يأتي الصّلاة دبارًا والدّبار أن يأتيها بعد أن تفوته ورجل اعتبد حرًّا" أي جعله عبدًا.

ج / 1 ص -240- والطّبرانيّ بسندٍ قيل في بعض رجاله: إنّ له مناكير : أنّ طلحة بن عبيد اللّه رضي اللّه عنه صلّى بقومٍ فلمّا انصرف قال: إنّي نسيت أن أستأمركم قبل أن أتقدّم أرضيتم بصلاتي؟ قالوا: نعم ومن يكره ذلك يا حواريّ رسول اللّه صلّى اللّه عليه وسلّم؟ قال: إنّي سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "أيّما رجلٍ أمّ قومًا وهم له كارهون لم تجاوز صلاته أذنيه".
وابن خزيمة في صحيحه مرسلًا ومرفوعًا: "ثلاثة لا يقبل اللّه منهم صلاةً, لا تصعد إلى السّماء ولا تجاوز رءوسهم: رجل أمّ قومًا وهم له كارهون, ورجل صلّى على جنازةٍ ولم يؤمّر, وامرأة دعاها زوجها من اللّيل فأبت عليه".
وابن ماجه: "ثلاثة لا ترفع صلاتهم على رءوسهم شبرًا: رجل أمّ قومًا وهم له كارهون, وامرأة باتت وزوجها عليها ساخط, وأخوان متصارمان".
وابن حبّان في صحيحه: ثلاثة لا يقبل اللّه لهم صلاةً: إمام قومٍ وهم له كارهون, وامرأة باتت وزوجها عليها غضبان, وأخوان متصارمان".
تنبيه: عدّ هذا من الكبائر مع الجزم به وقع لبعض أئمّتنا وكأنّه نظر إلى ما في هذه الأحاديث, وهو عجيب منه, فإنّ ذلك مكروه عندنا إن كرهه أكثر القوم لأمرٍ مذمومٍ فيه شرعًا ممّا لا يقدح في عدالته ونحوها ممّا تكره الإمامة والاقتداء معه وليس الاقتداء به مكروهًا مطلقًا, ولا إمامته بمحرّمةٍ مطلقًا فضلًا عن كونه كبيرةً, لأنّ الإمام ليس بمجبرٍ لأحدٍ على الاقتداء به إذ هم بسبيلٍ من أن لا يصلّوا وراءه فهم المقصّرون دونه, نعم إن حملت تلك الأحاديث على من تعدّى على وظيفة إمامٍ راتبٍ فصلّى فيها قهرًا على صاحبها وعلى المأمومين أمكن أن يقال حينئذٍ: إنّ ذلك كبيرة, لأنّ غصب المناصب أولى بالكبيرة من غصب الأموال المصرّح فيه بأنّه كبيرة.
خاتمة: صحّ عند ابني خزيمة وحبّان: "من أمّ النّاس فأصاب الوقت وأتمّ الصّلاة فله ولهم ومن انتقص من ذلك شيئًا فعليه ولا عليهم".
وأخرج الطّبرانيّ: "من أمّ قومًا فليتّق اللّه وليعلم أنّه ضامن مسئول لما ضمن, وإن أحسن كان له من الأجر مثل أجر من صلّى خلفه من غير أن ينقص من أجورهم شيئًا وما كان من نقصٍ فهو عليه" وروى البخاريّ: "يصلّون لكم فإذا أصابوا فلكم وإن أخطئوا فلكم

ج / 1 ص -241- وعليهم" وفي حديثٍ حسنٍ: "ثلاثة على كثبان المسك أراه قال يوم القيامة: عبد أدّى حقّ اللّه وحقّ مواليه, ورجل أمّ قومًا وهم به راضون, ورجل ينادي بالصّلوات الخمس في كلّ يومٍ وليلةٍ" وفي أخرى بسندٍ لا بأس به: "ثلاثة لا يهولهم الفزع الأكبر ولا ينالهم الحساب هم على كثيبٍ من مسكٍ حتّى يفرغ من حساب الخلائق: رجل قرأ القرآن ابتغاء وجه اللّه, وأمّ به قومًا وهم به راضون" الحديث.
"الكبيرة السّابعة والثّمانون والكبيرة الثّامنة والثّمانون:
قطع الصّفّ وعدم تسويته"
أخرج جماعة وقال الحاكم صحيح على شرط مسلمٍ: "من وصل صفًّا وصله اللّه, ومن قطع صفًّا قطعه اللّه" وأيضًا: "إنّ اللّه وملائكته يصلّون على الّذين يصلون الصّفوف".
وأخرج ابن خزيمة في صحيحه: أنّه صلّى اللّه عليه وسلّم كان يسوّيهم في صفوفهم بيده, ويقول: لا تختلفوا فتختلف قلوبكم ويقول: "إنّ اللّه وملائكته يصلّون على الّذين يصلون الصّفوف الأول" وفي روايةٍ في سندها متروك: "من سدّ فرجةً رفعه اللّه بها درجةً وبنى له بيتًا في الجنّة" وفي أخرى بسندٍ حسنٍ: "من سدّ فرجةً في الصّفّ غفر له" وفي أخرى بسندٍ لا بأس به: "إنّ اللّه وملائكته يصلّون على الّذين يصلون الصّفوف, ولا يصل عبد صفًّا إلّا رفعه اللّه به درجةً ودرّت عليه الملائكة من البرّ".
وروى الشّيخان وغيرهما: "لتسوّنّ صفوفكم أو ليخالفنّ اللّه بين وجوهكم".
وفي روايةٍ لأبي داود وابن حبّان في صحيحه: "أقيموا صفوفكم أو ليخالفنّ اللّه بين قلوبكم".
وفي أخرى لأحمد وغيره: "لتسوّنّ الصّفوف أو ليطمسنّ الوجوه وليغمضنّ أبصاركم أو لتخطفنّ أبصاركم".
تنبيه: عدّ هذين من الكبائر هو قضيّة الوعيد الشّديد عليهما بقوله صلّى اللّه عليه وسلّم: "ومن قطع صفًّا قطعه اللّه" إذ هو بمعنى: لعنه اللّه أو قريب منه, ومرّ أنّ من أمارات الكبيرة اللّعن ونحوه, وقوله صلّى اللّه عليه وسلّم "أو ليخالفنّ اللّه بين وجوهكم أو قلوبكم" ؛ إذ هو تهديد الطّمس أو المسخ كما دلّت عليه الرّواية الأخيرة الّتي استحسن سندها بعضهم وهذا وعيد شديد, لكن لم أر أحدًا عدّ ذلك من الكبائر على أنّ قطع الصّفّ أو عدم تسويته

ج / 1 ص -242- عندنا إنّما هو مكروه لا حرام فضلًا عن كونه كبيرةً, نعم يلزم من عدّ إمامة من يكرهونه, والنّوم على سطحٍ غير محوطٍ, وترك الجماعة كبائر مع أنّها إنّما هي مكروهات أن يعدّ هذين من الكبائر بالأولى لأنّ الوعيد هنا أشدّ منه في أولئك.
وأخرج أبو داود: "لا يزال قوم يتأخّرون عن الصّفّ الأوّل حتّى يؤخّرهم اللّه في النّار".
وفي روايةٍ لابن خزيمة في صحيحه وابن حبّان "حتّى يخلّفهم اللّه في النّار" وكأنّ الأئمّة فهموا من هذه فإنّه ليس المراد بها ظاهرها إجماعًا أنّ التّغليظات في هذا الباب لم يقصد بها ظواهرها, بل الزّجر عن خلل الصّفوف وحمل النّاس على إكمالها وتسويتها ما أمكن.
"الكبيرة التّاسعة والثّمانون: مسابقة الإمام"
أخرج الشّيخان وأصحاب السّنن الأربعة أنّه صلّى اللّه عليه وسلّم قال: "أما يخشى أحدكم إذا رفع رأسه من ركوعٍ أو سجودٍ قبل الإمام أن يجعل اللّه رأسه رأس حمارٍ أو يجعل اللّه صورته صورة حمارٍ".
ورواه الطّبرانيّ بإسنادٍ جيّدٍ بلفظ: "ما يأمن أحدكم إذا رفع رأسه قبل الإمام أن يحوّل اللّه رأسه رأس كلبٍ" وصحّ وقفه من طريقٍ أخرى على ابن مسعودٍ ومثله لا يقال من قبل الرّأي فهو مرفوع, ورواه ابن حبّان في صحيحه بلفظ: "أما يخشى الّذي يرفع رأسه قبل الإمام أن يحوّل اللّه رأسه رأس كلبٍ" وفي روايةٍ سندها حسن: "الّذي يخفض ويرفع قبل الإمام إنّما ناصيته بيد الشّيطان".
تنبيه: عدّ هذا من الكبائر هو صريح ما في هذه الأحاديث الصّحيحة وبه جزم بعض المتأخّرين, وإنّما يتّضح بناءً على ما روي عن ابن عمر: "أنّ من فعل ذلك لا صلاة له".
قال الخطّابيّ: وأمّا عامّة أهل العلم فإنّهم قالوا قد أساء, وصلاته مجزئة, غير أنّ أكثرهم يأمرونه أن يعود إلى السّجود ويمكث في سجوده بعد أن يرفع الإمام رأسه بقدر ما كان ترك انتهى ومذهبنا أنّ مجرّد رفع الرّأس قبل الإمام أو القيام أو الهويّ قبله مكروه كراهة تنزيهٍ, وأن يسنّ له العود إلى الإمام إن كان باقيًا في ذلك الرّكن, فإن سبقه بركنٍ كأن ركع واعتدل والإمام قائم لم يركع حرم عليه, ولا يبعد أن يحمل الحديث على هذه الحالة وتكون هذه المعصية كبيرةً, أو بركنين كأن هوى إلى السّجود, والإمام لم يركع, وكان ركع واعتدل والإمام لم يركع, فلمّا أراد الإمام

ج / 1 ص -243- الاعتدال هوى المأموم للسّجود بطلت صلاته ويكون فعله ذلك تسميته كبيرةً ظاهرة.
"الكبيرة التّسعون والحادية والتّسعون والثّانية والتّسعون:
رفع البصر إلى السّماء والالتفات في الصّلاة, والاختصار"
أخرج البخاريّ وغيره:"ما بال أقوامٍ يرفعون أبصارهم إلى السّماء في صلاتهم فاشتدّ قوله في ذلك حتّى قال لينتهنّ عن ذلك أو لتخطفنّ أبصارهم".
وابن ماجه والطّبرانيّ بسندٍ رواته رواة الصّحيح وابن حبّان في صحيحه: "لا ترفعوا أبصاركم إلى السّماء فتلتمع, يعني في الصّلاة, أي يذهب بها".
ومسلم وغيره: "لينتهينّ أقوام عن رفعهم أبصارهم إلى السّماء عند الدّعاء في الصّلاة أو لتخطفنّ أبصارهم".
ومسلم وغيره: "لينتهينّ أقوام يرفعون أبصارهم إلى السّماء في الصّلاة أو لا ترجع إليهم".
وأبو داود: "دخل رسول اللّه صلّى اللّه عليه وسلّم المسجد فرأى فيه ناسًا يصلّون رافعي أيديهم إلى السّماء فقال: لينتهينّ رجال يشخصون أبصارهم في الصّلاة أو لا ترجع إليهم أبصارهم".
والبخاريّ وغيره عن عائشة رضي اللّه عنها سألت رسول اللّه صلّى اللّه عليه وسلّم عن التّلفّت في الصّلاة فقال: "اختلاس يختلسه الشّيطان من صلاة العبد".
وأحمد وأبو داود والنّسائيّ وابن خزيمة في صحيحه والحاكم وصحّحه وفي سنده من صحّح له التّرمذيّ وابن حبّان وغيرهما: "لا يزال اللّه مقبلًا على العبد في صلاته ما لم يلتفت فإذا صرف وجهه انصرف".
وأحمد بسندٍ حسنٍ, وغيره عن أبي هريرة "أوصاني خليلي بثلاثٍ, ونهاني عن ثلاثٍ: نهاني عن نقرةٍ كنقرة الدّيك, وإقعاءٍ كإقعاء الكلب, والتفاتٍ كالتفات الثّعلب" والإقعاء بكسر أوّله: أن يجلس على ألييه ناصبًا فخذيه, قال أبو عبيدة: واضعًا يديه بالأرض, وخرج به الجلوس على عقبيه فإنّه سنّة بين السّجدتين فقط كما في مسلمٍ, ومع ذلك الافتراش أفضل منه.
والبزّار: "إذا أقبل الرّجل في الصّلاة أقبل اللّه عليه بوجهه أي رحمته فإذا

ج / 1 ص -244- التفت قال يا ابن آدم إلى من تلتفت؟ إلى من هو خير لك منّي؟ أقبل إليّ, فإذا التفت الثّانية قال مثل ذلك, فإذا التفت الثّالثة صرف اللّه تبارك وتعالى وجهه عنه أي رحمته عنه".
والتّرمذيّ وحسّنه: "يا بنيّ إيّاك والالتفات في الصّلاة فإنّ الالتفات في الصّلاة هلكة" الحديث.
والطّبرانيّ: "من قام في الصّلاة فالتفت ردّ اللّه عليه صلاته".
والبخاريّ عن أبي هريرة: "نهي عن الخصر في الصّلاة".
ومسلم ولفظه: أنّ النّبيّ صلّى اللّه عليه وسلّم "نهى أن يصلّي الرّجل مختصرًا".
زاد أبو داود " يعني يضع يديه على خاصرته " وابنا خزيمة وحبّان في صحيحيهما: "الاختصار في الصّلاة راحة أهل النّار".
تنبيه: عدّ هذه الثّلاثة من الكبائر هو ما قد يتوهّم من خطف البصر في الأوّل, وانصراف الرّحمة في الثّاني, وكون ذلك راحة أهل النّار في الثّالثة, وهو قياس ما مرّ في إمامة الكارهين له وفي غير مسابقة الإمام وغيرهما وما يأتي في لبس الحرير, لأنّهم إذا أخذوا من منع لبسه في الآخرة ذلك فأخذ ذلك ممّا هنا أولى, لكنّ المعتمد أنّ ذلك كلّه لا حرمة في شيءٍ منه فضلًا عن كونه كبيرةً, وإنّما هي مكروهات كراهة تنزيهٍ.
"الكبيرة الثّالثة والرّابعة والخامسة والسّادسة والسّابعة والثّامنة والتّسعون:
اتّخاذ القبور مساجد, وإيقاد السّرج عليها واتّخاذها أوثانًا
والطّواف بها, واستلامها, والصّلاة إليها"
أخرج الطّبرانيّ بسندٍ لا بأس به عن كعب بن مالكٍ رضي اللّه عنه قال: "عهدي بنبيّكم قبل وفاته بخمس ليالٍ فسمعته يقول: إنّه لم يكن نبيّ إلّا وله خليل من أمّته وإنّ خليلي أبو بكرٍ بن أبي قحافة, وإنّ اللّه اتّخذ صاحبكم خليلًا, ألا وإنّ الأمم قبلكم كانوا يتّخذون قبور أنبيائهم مساجد وإنّي أنهاكم عن ذلك, اللّهمّ إنّي بلّغت ثلاث مرّاتٍ, ثمّ قال اللّهمّ اشهد ثلاث مرّاتٍ" الحديث.
والطّبرانيّ "لا تصلّوا إلى قبرٍ, ولا تصلّوا على قبرٍ".

ج / 1 ص -245- وأحمد وأبو داود والتّرمذيّ والنّسائيّ وابن ماجه وابن حبّان عن ابن عبّاسٍ رضي اللّه عنهما: "لعن رسول اللّه صلّى اللّه عليه وسلّم زائرات القبور والمتّخذين عليها المساجد والسّرج".
ومسلم: "ألا وإنّ من كان قبلكم كانوا يتّخذون قبور أنبيائهم مساجد فإنّي أنهاكم عن ذلك".
وأحمد: "إنّ من شرار النّاس من تدركهم السّاعة وهم أحياء, والّذين يتّخذون القبور مساجد".
وأحمد وأبو داود والتّرمذيّ وابن ماجه والحاكم: "الأرض كلّها مسجد إلّا المقبرة والحمّام".
والشّيخان وأبو داود: "قاتل اللّه اليهود اتّخذوا قبور أنبيائهم مساجد".
وأحمد عن أسامة, وأحمد والشّيخان, والنّسائيّ عن عائشة وابن عبّاسٍ, ومسلم عن أبي هريرة: "لعن اللّه اليهود والنّصارى اتّخذوا قبور أنبيائهم مساجد".
وأحمد والشّيخان والنّسائيّ: "أولئك إذا كان فيهم الرّجل الصّالح فمات بنوا على قبره مسجدًا, وصوّروا فيه تلك الصّور أولئك شرار الخلق عند اللّه يوم القيامة".
وابن حبّان عن أنسٍ: "نهى صلّى اللّه عليه وسلّم عن الصّلاة إلى القبور".
وأحمد والطّبرانيّ: "إنّ من شرار النّاس من تدركهم السّاعة وهم أحياء, ومن يتّخذ القبور مساجد".
وابن سعدٍ: "ألا إنّ من كان قبلكم كانوا يتّخذون قبور أنبيائهم وصالحيهم مساجد فلا تتّخذوا القبور مساجد فإنّي أنهاكم عن ذلك".
وعبد الرّزّاق "إنّ من شرّ النّاس من يتّخذ القبور مساجد" وأيضًا: "كانت بنو إسرائيل اتّخذوا قبور أنبيائهم مساجد فلعنهم اللّه تعالى".
تنبيه: عدّ هذه السّتّة من الكبائر وقع في كلام بعض الشّافعيّة وكأنّه أخذ ذلك ممّا ذكرته من هذه الأحاديث, ووجه أخذ اتّخاذ القبر مسجدًا منها واضح, لأنّه لعن من فعل ذلك بقبور أنبيائه وجعل من فعل ذلك بقبور صلحائه شرّ الخلق عند اللّه يوم القيامة, ففيه تحذير لنا كما في رواية: "يحذّر ما صنعوا": أي يحذّر أمّته بقوله لهم

ج / 1 ص -246- ذلك من أن يصنعوا كصنع أولئك فيلعنوا كما لعنوا ؛ واتّخاذ القبر مسجدًا معناه الصّلاة عليه أو إليه, وحينئذٍ فقوله " والصّلاة إليها " مكرّر إلّا أن يراد باتّخاذها مساجد الصّلاة عليها فقط, نعم إنّما يتّجه هذا الأخذ إن كان القبر قبر معظّمٍ من نبيٍّ أو وليٍّ كما أشارت إليه رواية: "إذا كان فيهم الرّجل الصّالح" ومن ثمّ قال أصحابنا: "تحرم الصّلاة إلى قبور الأنبياء والأولياء تبرّكًا وإعظامًا" فاشترطوا شيئين أن يكون قبر معظّمٍ وأن يقصد بالصّلاة إليه ومثلها الصّلاة عليه التّبرّك والإعظام, وكون هذا الفعل كبيرةً ظاهر من الأحاديث المذكورة لما علمت, وكأنّه قاس على ذلك كلّ تعظيمٍ للقبر كإيقاد السّرج عليه تعظيمًا له وتبرّكًا به, والطّواف به كذلك وهو أخذ غير بعيدٍ, سيّما وقد صرّح في الحديث المذكور آنفًا بلعن من اتّخذ على القبر سرجًا, فيحمل قول أصحابنا بكراهة ذلك على ما إذا لم يقصد به تعظيمًا وتبرّكًا بذي القبر.
وأمّا اتّخاذها أوثانًا فجاء النّهي عنه بقوله صلّى اللّه عليه وسلّم: "لا تتّخذوا قبري وثنًا يعبد بعدي" أي لا تعظّموه تعظيم غيركم لأوثانهم بالسّجود له أو نحوه, فإن أراد ذلك الإمام بقوله: "واتّخاذها أوثانًا" هذا المعنى اتّجه ما قاله من أنّ ذلك كبيرة بل كفر بشرطه, وإن أراد أنّ مطلق التّعظيم الّذي لم يؤذن فيه كبيرة ففيه بعد, نعم قال بعض الحنابلة: قصد الرّجل الصّلاة عند القبر متبرّكًا بها عين المحادّة للّه ورسوله, وإبداع دينٍ لم يأذن به اللّه للنّهي عنها ثمّ إجماعًا, فإنّ أعظم المحرّمات وأسباب الشّرك الصّلاة عندها واتّخاذها مساجد أو بناؤها عليها.
والقول بالكراهة محمول على غير ذلك إذ لا يظنّ بالعلماء تجويز فعلٍ تواتر عن النّبيّ صلّى اللّه عليه وسلّم لعن فاعله, وتجب المبادرة لهدمها وهدم القباب الّتي على القبور إذ هي أضرّ من مسجد الضّرار لأنّها أسّست على معصية رسول اللّه صلّى اللّه عليه وسلّم لأنّه نهى عن ذلك وأمر صلّى اللّه عليه وسلّم بهدم القبور المشرفة, وتجب إزالة كلّ قنديلٍ أو سراجٍ على قبرٍ ولا يصحّ وقفه ونذره انتهى.

باب السفر
"الكبيرة التّاسعة والتّسعون: سفر الإنسان وحده".
أخرج أحمد من رواية الطّيّب بن محمّدٍ وبقيّة رواته رواة الصّحيح عن أبي هريرة رضي اللّه عنه قال: "لعن رسول اللّه صلّى اللّه عليه وسلّم مخنّثي الرّجال الّذين يتشبّهون بالنّساء

ج / 1 ص -247- والمترجّلات من النّساء المتشبّهات بالرّجال وراكب الفلاة وحده".
والبخاريّ وغيره: "لو أنّ النّاس يعلمون ما في الوحدة ما أعلم ما سار راكب بليلٍ وحده"
 والحاكم وصحّحه: أنّ "رجلًا قدم من سفرٍ فقال له رسول اللّه صلّى اللّه عليه وسلّم من صحبت قال ما صحبت أحدًا, فقال رسول اللّه صلّى اللّه عليه وسلّم "الرّاكب شيطان والرّاكبان شيطانان والثّلاثة ركب" وروى المرفوع منه مالك وأبو داود والتّرمذيّ وحسّنه النّسائيّ وابن خزيمة في صحيحه وبوّب عليه باب النّهي, والدّليل على أنّ ما دون الثّلاثة من المسافرين عصاة "أنّ النّبيّ صلّى اللّه عليه وسلّم قد أعلم أنّ الواحد شيطان, والاثنان شيطانان", ويشبه أن يكون معنى قوله " شيطان " أي عاصٍ لقوله تعالى: {شَيَاطِينَ الْأِنْسِ وَالْجِنِّ} [الأنعام" 112]أي عصاتهم انتهى.
والحاكم وقال صحيح على شرط مسلمٍ: "الواحد شيطان والاثنان شيطانان والثّلاثة ركب".
تنبيه: عدّ هذا هو صريح الحديث الأوّل, وظاهره ما بعده, لكنّه لا يوافق كلام أئمّتنا فإنّهم مصرّحون بكراهة ذلك, فليحمل كقول ابن خزيمة السّابق بالعصيان على من علم حصول ضررٍ عظيمٍ له بسفره وحده أو مع آخر فقط كأن كان بتلك الطّريق سبع ضارٍ أو نحوه.
"الكبيرة المائة: سفر المرأة وحدها بطريقٍ تخاف فيها على بضعها"
أخرج الشّيخان وغيرهما: "لا يحلّ لامرأةٍ تؤمن باللّه واليوم الآخر أن تسافر سفرًا يكون ثلاثة أيّامٍ فصاعدًا إلّا ومعها أبوها أو أخوها أو زوجها أو ابنها أو ذو محرمٍ منها" وفي روايةٍ لهما: " يومين" وفي أخرى لهما: " مسيرة يومٍ وليلةٍ " وفي أخرى لهما: " مسيرة يومٍ" وفي أخرى لهما: "مسيرة ليلةٍ " وفي أخرى لأبي داود وابن خزيمة: " أن تسافر بريدًا ".
تنبيه: عدّ هذا بالقيد الّذي ذكرته ظاهر لعظيم المفسدة الّتي تترتّب على ذلك غالبًا, وهي استيلاء الفجرة, وفسوقهم بها, فهو وسيلة إلى الزّنا وللوسائل حكم المقاصد, وأمّا الحرمة فلا تتقيّد بذلك بل يحرم عليها السّفر مع غير محرمٍ وإن قصر

ج / 1 ص -248- السّفر وكان أمنًا ولو لطاعةٍ كنفل الحجّ أو العمرة ولو مع النّساء من التّنعيم, وعلى هذا يحمل عدّهم ذلك من الصّغائر.
"الكبيرة الحادية بعد المائة:
ترك السّفر, والرّجوع منه تطيّرًا"
عن ابن مسعودٍ رضي اللّه عنه أنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "الطّيرة شرك, الطّيرة شرك, وما منّا إلّا, ولكنّ اللّه يذهبه بالتّوكّل" رواه أبو داود واللّفظ له, والتّرمذيّ وابن ماجه في صحيحه من غير تكرارٍ وقال التّرمذيّ حديث حسن صحيح قال الحافظ أبو القاسم الأصفهانيّ وغيره: في الحديث إضمار والتّقدير: ما منّا إلّا وقد وقع في قلبه شيء من ذلك يعني قلوب أمّته, ولكنّ اللّه تعالى يذهب ذلك عن قلب كلّ من يتوكّل على اللّه ولا يثبت على ذلك انتهى واعترضه الحافظ المنذريّ لأنّ الصّواب ما ذكره البخاريّ وغيره أنّ قوله وما منّا إلخ من كلام ابن مسعودٍ مدرج غير مرفوعٍ ونقل البخاريّ عن سليمان بن حربٍ أنّه كان ينكر رفع ذلك, ويقول: كأنّه من قول ابن مسعودٍ وأبو داود والنّسائيّ وابن حبّان في صحيحه: "العيافة أي الخطّ والطّيرة والطّرق أي الزّجر من الجبت" والطّبرانيّ بسندٍ صحيحٍ والبيهقيّ: "لن ينال الدّرجات العلا من تكهّن أو استقسم أو رجع من سفرٍ تطيّرًا".
تنبيه: عدّ هذا هو ظاهر الحديث الأوّل والثّاني, وينبغي حمله على ما إذا كان معتقدًا حدوث تأثيرٍ للتّطيّر لكنّ الكلام في إسلام مثل هذا.

باب صلاة الجمعة
"الكبيرة الثّانية بعد المائة:
ترك صلاة الجمعة مع صلاة الجماعة من
غير عذرٍ, وإن قال إنّه يصلّيها ظهرًا وحده".
أخرج مسلم وغيره أنّه صلّى اللّه عليه وسلّم قال لقومٍ يتخلّفون عن الجمعة: "لقد هممت أن آمر رجلًا يصلّي بالنّاس ثمّ أحرّق على رجالٍ يتخلّفون عن الجمعة بيوتهم".
ومسلم وغيره أيضًا أنّ أبا هريرة وابن عمر رضي اللّه تعالى عنهم قالا: سمعنا رسول اللّه صلّى اللّه عليه وسلّم يقول على أعواد منبره: "لينتهينّ أقوام عن ودعهم الجمعة أي بفتحٍ

ج / 1 ص -249- فسكونٍ أي تركهم إيّاها أو ليختمنّ اللّه على قلوبهم ثمّ ليكوننّ من الغافلين".
وأحمد وأصحاب السّنن الأربعة وحسّنه التّرمذيّ وصحّحه ابنا خزيمة وحبّان والحاكم وقال على شرط مسلمٍ: "من ترك ثلاث جمعٍ تهاونًا طبع على قلبه" وفي روايةٍ لابني خزيمة وحبّان: "من ترك الجمعة ثلاثًا من غير عذرٍ فهو منافق" وفي أخرى لرزينٍ "فقد برئ من اللّه".
وأحمد بإسنادٍ حسنٍ وابن ماجه بإسنادٍ جيّدٍ والحاكم وصحّحه "من ترك الجمعة ثلاث مرّاتٍ من غير ضرورةٍ طبع اللّه على قلبه" زاد البيهقيّ: "وجعل قلبه قلب منافقٍ" وفي روايةٍ لها شواهد: "كتب من المنافقين" وفي أخرى سندها صحيح عن ابن عبّاسٍ موقوفةٍ: "فقد نبذ الإسلام وراء ظهره".
والطّبرانيّ بسندٍ حسنٍ: "لينتهينّ أقوام يسمعون النّداء يوم الجمعة ثمّ لا يأتونها أو ليطبعنّ اللّه على قلوبهم ثمّ ليكوننّ من الغافلين".
وابن ماجه عن جابرٍ رضي اللّه عنه. "خطبنا رسول اللّه صلّى اللّه عليه وسلّم فقال يا أيّها النّاس توبوا إلى اللّه قبل أن تموتوا, وبادروا بالأعمال الصّالحة قبل أن تشتغلوا, وصلوا الّذي بينكم وبين ربّكم بكثرة ذكركم له, وكثرة الصّدقة في السّرّ والعلانية ترزقوا وتنصروا وتجبروا ؛ واعلموا أنّ اللّه افترض عليكم الجمعة في مقامي هذا في يومي هذا في شهري هذا في عامي هذا إلى يوم القيامة, فمن تركها في حياتي أو بعدي وله إمام عادل أو جائر استخفافًا بها وجحودًا بها فلا جمع اللّه له شمله, ولا بارك له في أمره, ألا ولا صلاة له ولا زكاة له ولا حجّ له ولا صوم له ولا برّ له حتّى يتوب فمن تاب تاب اللّه عليه".
تنبيه: عدّ هذا من الكبائر واضح ممّا ذكرته في هذه الأحاديث وبه صرّح غير واحدٍ, ويؤيّده أنّ فعلها في الجماعة على غير ذوي الأعذار المذكورة في الفقه فرض عينٍ إجماعًا, بل هو معلوم من الدّين بالضّرورة, فمن استحلّه وهو مخالط المسلمين كفر فيما يظهر ؛ لأنّه مجمع عليه معلوم من الدّين بالضّرورة, ومن ثمّ لو قال إنسان: أصلّي ظهرًا لا جمعةً قتل على الأصحّ عندنا لأنّ ذلك بمنزلة تركها من أصلها, وقال الحليميّ: إنّ ترك الجمعة لغيرها صغيرة, ومعنى قوله لغيرها: أنّه أعرض عن الجمعة وقصد صلاة الظّهر بدلها وما ذكره من أنّ ذلك صغيرة حينئذٍ فيه نظر كما قاله

ج / 1 ص -250- الأذرعيّ, ولعلّه مبنيّ على الوجه الضّعيف أنّ من قال أصلّي الظّهر ولا أصلّي الجمعة لا يقتل بناءً على الضّعيف أيضًا أنّ الجمعة ظهر مقصورة, أمّا على الأصحّ فإنّه يقتل بناءً على الأصحّ أنّها صلاة مستقلّة وليست بدلًا عن الظّهر ؛ فتركها كبيرة وإن قال أصلّي الظّهر كما تقرّر.
فائدة: أخرج أحمد وأبو داود والنّسائيّ وابن ماجه والحاكم: "من ترك الجمعة من غير عذرٍ فليتصدّق بدينارٍ فإن لم يجد فنصف دينارٍ" وفي روايةٍ للبيهقيّ: "بدرهمٍ أو نصف درهمٍ أو صاعٍ أو مدٍّ" وفي أخرى لابن ماجه مرسلةٍ: "أو صاع حنطةٍ أو نصف صاعٍ".
"الكبيرة الثّالثة بعد المائة: تخطّي الرّقاب يوم الجمعة"
أخرج التّرمذيّ وقال حديث غريب والعمل عليه عند أهل العلم, وابن ماجه أنّه صلّى اللّه عليه وسلّم قال: "من تخطّى رقاب النّاس يوم الجمعة اتّخذ جسرًا إلى جهنّم".
والطّبرانيّ في الصّغير والأوسط عن أنسٍ رضي اللّه تعالى عنه: "بينما رسول اللّه صلّى اللّه عليه وسلّم يخطب النّاس إذ جاء رجل يتخطّى رقاب النّاس حتّى جلس قريبًا من النّبيّ صلّى اللّه عليه وسلّم, فلمّا قضى رسول اللّه صلّى اللّه عليه وسلّم صلاته قال: ما منعك يا فلان أن تجمّع معنا؟ قال: يا رسول اللّه قد حرصت أن أضع نفسي بالمكان الّذي ترى, قال قد رأيتك تتخطّى رقاب النّاس وتؤذيهم, من آذى مسلمًا فقد آذاني ومن آذاني فقد آذى اللّه عزّ وجلّ".
وأحمد والطّبرانيّ في الكبير والحاكم: "إنّ الّذي يتخطّى رقاب النّاس يوم الجمعة ويفرّق بين الاثنين بعد خروج الإمام كجارّ قصبه أي أمعائه في النّار", قيل والتّقييد بالجمعة للغالب.
وأحمد وأبو داود والنّسائيّ وابنا خزيمة وحبّان في صحيحيهما عن عبد اللّه بن بسرٍ رضي اللّه تعالى عنه قال: "جاء رجل يتخطّى رقاب النّاس يوم الجمعة والنّبيّ صلّى اللّه عليه وسلّم يخطب فقال صلّى اللّه عليه وسلّم اجلس فقد آذيت" زاد ابن خزيمة: "وأوذيت " وزاد أيضًا كأحمد وابن حبّان: " وآنيت " أي بالمدّ أخّرت المجيء.
تنبيه: عدّ هذا كبيرةً هو ما جرى عليه بعض المتأخّرين وكأنّه أخذه من هذه

ج / 1 ص -251- الأحاديث وهو وإن كان أخذًا قريبًا إلّا أنّ الأصحّ من مذهبنا أنّه مكروه كراهة تنزيهٍ ويجمع بينه وبين تلك الأحاديث بحملها على من آذى به النّاس أذًى شديدًا عرفًا, وحمل الكراهة على ما إذا خفّ ذلك الأذى, ويأتي على الأثر نظير ذلك في الجلوس وسط الحلقة.
"الكبيرة الرّابعة بعد المائة الجلوس وسط الحلقة":
أخرج أحمد وأبو داود بإسنادٍ حسنٍ والتّرمذيّ والحاكم عن حذيفة رضي اللّه تعالى عنه أنّه صلّى اللّه عليه وسلّم قال: "لعن اللّه من جلس وسط الحلقة".
والتّرمذيّ وقال حسن صحيح: "أنّ رجلًا قعد وسط حلقةٍ فقال حذيفة ملعون على لسان محمّدٍ صلّى اللّه عليه وسلّم", أو: "لعن اللّه على لسان محمّدٍ صلّى اللّه عليه وسلّم من جلس وسط الحلقة".
والطّبرانيّ عن أبي أمامة: "من تخطّى حلقة قومٍ بغير إذنهم فهو عاصٍ".
وأبو داود: "لا تجلس بين رجلين إلّا بإذنهما".
وأحمد والتّرمذيّ: "لا يحلّ لرجلٍ أن يفرّق بين اثنين إلّا بإذنهما".
والبغويّ والطّبرانيّ والبيهقيّ: "إذا انتهى أحدكم المجلس فإن وسع له فليجلس وإلّا فلينظر إلى أوسع مكان يراه فليجلس فيه".
تنبيه: عدّ هذا كبيرةً وقع في كلام بعض الشّافعيّة وكأنّهم أخذوه من اللّعن عليه المذكور وهو أخذ ظاهر إن آذى به غيره إيذاءً لا يحتمل عرفًا, وعليه يحمل الحديث أيضًا.
وأمّا قول أصحابنا بكراهته فيحمل على ما إذا خفّ الإيذاء به, ويؤيّد هذا التّفصيل ما ذكرناه في كتبنا الفقهيّة في حمل السّلاح في صلاة الخوف, وتقبيل الحجر الأسود عند الزّحمة وغير ذلك من أنّ الإيذاء إن خفّ كره وإلّا حرم, وبهذا اتّضح أنّه لا مخالفة بين كلام أئمّتنا والحديث, فتأمّل ذلك فإنّي لم أر من تنبّه له.

ج / 1 ص -252- باب اللباس
الكبيرة الخامسة بعد المائة":
لبس الذّكر أو الخنثى البالغ العاقل الحرير الصّرف
أو الّذي أكثره حرير وزنًا لا ظهورًا
من غير عذرٍ كدفع قملٍ أو حكّةٍ.
أخرج الشّيخان وغيرهما عن عمر رضي اللّه عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "لا تلبسوا الحرير فإنّه من لبسه في الدّنيا لم يلبسه في الآخرة" زاد النّسائيّ وقال ابن الزّبير رضي اللّه عنهما: "من لبسه في الدّنيا لم يدخل الجنّة" قال اللّه تعالى: {وَلِبَاسُهُمْ فِيهَا حَرِيرٌ} [الحج: 23] والشّيخان وغيرهما: "إنّما يلبس الحرير من لا خلاق له" زاد البخاريّ وغيره: "لا خلاق له في الآخرة".
والنّسائيّ وابن حبّان في صحيحه والحاكم وقال صحيح الإسناد: "من لبس الحرير في الدّنيا لم يلبسه في الآخرة, وإن دخل الجنّة لبسه أهل الجنّة ولم يلبسه".
والشّيخان: "من لبس الحرير في الدّنيا لم يلبسه في الآخرة".
وأبو داود والنّسائيّ عن عليٍّ رضي اللّه عنه: رأيت "رسول اللّه صلّى اللّه عليه وسلّم أخذ حريرًا فجعله في يمينه, وذهبًا فجعله في يساره ثمّ قال: إنّ هذين حرام على ذكور أمّتي".
والحاكم وصحّحه: "من لبس الحرير في الدّنيا لم يلبسه في الآخرة, ومن شرب الخمر في الدّنيا لم يشربه في الآخرة, ومن شرب في آنيةٍ من الذّهب والفضّة لم يشرب بها في الآخرة, ثمّ قال: لباس أهل الجنّة أي الحرير وشراب أهل الجنّة أي الخمر وآنية أهل الجنّة أي الذّهب".
والشّيخان: سمعت ابن الزّبير يخطب ويقول: لا تلبسوا نساءكم الحرير فإنّي سمعت عمر يقول: قال رسول اللّه صلّى اللّه عليه وسلّم: "لا تلبسوا الحرير فإنّه من لبسه في الدّنيا لم يلبسه في الآخرة" زاد النّسائيّ: "ومن لم يلبسه في الآخرة لم يدخل الجنّة قال اللّه تعالى: {وَلِبَاسُهُمْ فِيهَا حَرِيرٌ} [الحج: 23] والنّسائيّ والحاكم وقال صحيح على شرطهما عن عقبة بن عامرٍ أنّه كان يمنع أهله الحلية والحرير ويقول: إن كنتم تحبّون حلية الجنّة وحريرها فلا تلبسوهما في الدّنيا.

ج / 1 ص -253- وفهمه هو وابن الزّبير أنّ هذا الوعيد بعدم لبسه في الآخرة يجري في النّساء ونحوهنّ ممّن أبيح له لبسه إنّما هو مجرّد احتياطٍ, وإلّا فتجويز لبسه لهنّ: الظّاهر منه أنّه لا يمنع لبسه في الآخرة.
والشّيخان: "أهدي لرسول اللّه صلّى اللّه عليه وسلّم فرّوج حريرٍ أي بفتح الفاء فراءٍ مضمومةٍ مشدّدةٍ فجيمٍ: قباء شقّ من خلفه فلبسه ثمّ صلّى فيه ثمّ انصرف فنزعه نزعًا شديدًا كالكاره له, ثمّ قال لا ينبغي هذا للمتّقين".
وابن حبّان في صحيحه: أنّ عقبة بن عامرٍ قال: سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "من كذب عليّ متعمّدًا فليتبوّأ مقعده من النّار" وأشهدكم أنّي سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "من لبس الحرير في الدّنيا حرمه في الآخرة".
والبخاريّ: "نهانا النّبيّ صلّى اللّه عليه وسلّم أن نشرب في آنية الذّهب والفضّة وأن نأكل فيها وعن لبس الحرير والدّيباج وأن نجلس عليه".
وأحمد: "لا يستمتع بالحرير من يرجو أيّام اللّه" أي لقاء اللّه وحسابه.
وأحمد: "إنّما يلبس الحرير في الدّنيا من لا يرجو أن يلبسه في الآخرة".
قال الحسن: فما بال أقوامٍ يبلغهم هذا عن نبيّهم فيجعلون حريرًا في ثيابهم وبيوتهم.
وأحمد والبيهقيّ: "يبيت قوم من هذه الأمّة على طعمٍ وشربٍ ولهوٍ ولعبٍ, فيصبحوا قد مسخوا قردةً وخنازير, وليصيبنّهم خسف وقذف حتّى يصبح النّاس, فيقولون: خسف اللّيلة ببني فلانٍ, خسف اللّيلة بدار فلانٍ, ولترسلنّ عليهنّ حجارة من السّماء كما أرسلت على قوم لوطٍ على قبائل فيها وعلى دورٍ, ولترسلنّ عليهم الرّيح العقيم كما أرسلت إلى عادٍ على قبائل فيها وعلى دورٍ بشربهم الخمر ولبسهم الحرير واتّخاذهم القينات وأكلهم الرّبا وقطيعتهم الرّحم".
والبخاريّ تعليقًا وأبو داود: "ليكوننّ من أمّتي أقوام يستحلّون الحرير يمسخ منهم قردةً وخنازير إلى يوم القيامة".
والبيهقيّ وقوّاه: "إذا استحلّت أمّتي خمسًا فعليهم الدّمار" أي الهلاك "إذا ظهر التّلاعن, وشربوا الخمر, ولبسوا الحرير, واتّخذوا القينات, واكتفى الرّجال

ج / 1 ص -254- بالرّجال والنّساء بالنّساء" والحاكم وقال صحيح على شرطهما عن سعدٍ رضي اللّه عنه "أنّه قال لمن استأذن عليه فكان متّكئًا على شبه مخدّةٍ من حريرٍ فأزالها فأخبر أنّه أزالها لأجله" "نعم الرّجل أنت إن لم تكن ممّن قال اللّه تعالى فيهم: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا} [الأحقاف: 20] واللّه لأن أضطجع على جمر الغضى أحبّ إليّ من أن أضطجع عليها".
والبزّار والطّبرانيّ بسندٍ رواته ثقات: "رأى رسول اللّه صلّى اللّه عليه وسلّم جبّةً مجيّبةً بحريرٍ: أي لها جيب أي طوق منه, فقال طوق من نارٍ يوم القيامة" وهو محمول على غير التّسجيف بدليل أنّه صلّى اللّه عليه وسلّم كان له جبّة مكفوفة أي مسجّفة بالدّيباج.
وأحمد والطّبرانيّ بسندٍ فيه جابر الجعفيّ وقد وثّقه جماعة: "من لبس ثوب حريرٍ ألبسه اللّه يومًا أو ثوبًا من النّار يوم القيامة" وفي روايةٍ: "من لبس ثوب حريرٍ في الدّنيا ألبسه اللّه تعالى ثوب مذلّةٍ من النّار أو ثوبًا من النّار".
ورواه البزّار عن حذيفة موقوفًا: "من لبس ثوب حريرٍ ألبسه اللّه تعالى يومًا من نارٍ ليس من أيّامكم ولكن من أيّام اللّه تعالى الطّوال".
"الكبيرة السّادسة بعد المائة":
تحلّي الذّكر البالغ العاقل بذهبٍ كخاتمٍ أو فضّةٍ غير خاتمٍ
أخرج أحمد بسندٍ رواته ثقات: "من كان يؤمن باللّه واليوم الآخر, فلا يلبس حريرًا ولا ذهبًا".
وأحمد بسندٍ رواته ثقات أيضًا والطّبرانيّ, عن عبد اللّه بن عمر رضي اللّه عنهما, عن النّبيّ صلّى اللّه عليه وسلّم قال: "من مات من أمّتي وهو يشرب الخمر حرّم اللّه عليه شربها في الجنّة, ومن مات من أمّتي وهو يتحلّى بالذّهب حرّم اللّه عليه لبسه في الجنّة".
ومسلم: "أنّه صلّى اللّه عليه وسلّم رأى خاتمًا من ذهبٍ في يد رجلٍ فنزعه وطرحه وقال يعمد أحدكم إلى جمرةٍ من نارٍ فيطرحها في يده, فقيل للرّجل بعدما ذهب رسول اللّه صلّى اللّه عليه وسلّم: خذ خاتمك انتفع به, فقال: واللّه لا آخذه وقد طرحه رسول اللّه صلّى اللّه عليه وسلّم".
والنّسائيّ:"إنّ رجلًا قدم من نجران إلى رسول اللّه صلّى اللّه عليه وسلّم وعليه خاتم من ذهبٍ

ج / 1 ص -255- فأعرض عنه رسول اللّه صلّى اللّه عليه وسلّم, وقال: إنّك جئتني وفي يدك جمرة من نارٍ".
وابن حبّان في صحيحه: "ويل للنّساء من الأحمرين: الذّهب والمعصفر".
وأبو الشّيخ وغيره: "أريت أنّي دخلت الجنّة فإذا أعالي أهل الجنّة فقراء المهاجرين وذراريّ المؤمنين وإذا ليس فيها أحد أقلّ من الأغنياء والنّساء, فقيل لي: أمّا الأغنياء فإنّهم على الباب يحاسبون ويمحّصون, وأمّا النّساء فألهاهنّ الذّهب والحرير" الحديث, وبه يعلم معنى قوله "ويل للنّساء" في الحديث قبله: أي أنّ هذين سبب للهوهنّ وإعراضهنّ عن الخير, وليس المراد به ظاهره لأنّهما حلالان لهنّ إجماعًا.
تنبيه: عدّ لبس الحرير كبيرةً هو الظّاهر من أحاديثه الصّحيحة السّابقة فيه لما فيها من ذلك الوعيد الشّديد, لكنّ جمهور أئمّتنا على أنّه صغيرة, ولعلّهم نظروا إلى اختصاص الكبيرة بما فيه حدّ, ومرّ أنّ الصّحيح خلافه فالوجه الّذي لا محيد عنه عند النّظر إلى تلك الأحاديث وحدّها بأنّها ما فيه وعيد شديد الجزم بأنّ ذلك كبيرة, وممّن اختار ذلك الجلال البلقينيّ, وغيره إليه ميل إمام الحرمين, وأمّا عدّ لبس الذّهب الّذي ذكرته بحثًا كبيرةً فهو أولى بذلك من الحرير مع الوعيد الشّديد عليه الّذي في أحاديثه الصّحيحة المذكورة, وإلحاق حلية الفضّة به الّذي ذكرته محتمل وإن أمكن الفرق بأنّ الذّهب أغلظ, ومن ثمّ قال بعض أئمّتنا يحلّ لبس بعض حلية الفضّة غير الخاتم للرّجل, واتّفقوا على حلّ بل ندب لبس خاتمها له وتحريم خاتم الذّهب له.
فوائد: يحلّ نحو الجلوس على الحرير بحائلٍ ولو رقيقًا ومهلهلًا بخلاف المخرّق, ومن استعماله المحرّم التّدثّر به واتّخاذه سترًا, ويحلّ التّسجيف به بقدر العادة, وجعل الطّراز منه على الكمّ إذا كان بقدر أربع أصابع, وخيط السّبحة, وعلم الرّمح, وكيس المصحف, وإلباسه كحليّ النّقدين للمجنون والصّبيّ إلى البلوغ وأفتى ابن عبد السّلام بتأثيم متّخذ الحرير لكنّه دون إثم اللّبس, والنّوويّ بتحريم كتابة الصّداق فيه للرّجل, وهو المعتمد خلافًا لمن نازع فيه, وتزيين البيوت والمساجد بحريرٍ أو بصورٍ حرام, ولو لامرأةٍ وبغيرهما مكروه وكالحرير ما صبغ بزعفرانٍ أو عصفرٍ أو ورسٍ على كلامٍ فيه بيّنته كفوائد غزيرةٍ في شرح العباب.

ج / 1 ص -256- الكبيرة السّابعة بعد المائة":
تشبّه الرّجال بالنّساء فيما يختصصن به عرفًا غالبًا
من لباسٍ أو كلامٍ أو حركةٍ أو نحوها وعكسه
أخرج البخاريّ والأربعة عن ابن عبّاسٍ رضي اللّه عنهما قال: "لعن رسول اللّه صلّى اللّه عليه وسلّم المتشبّهين من الرّجال بالنّساء, والمتشبّهات من النّساء بالرّجال".
والطّبرانيّ: "أنّ امرأةً مرّت على رسول اللّه صلّى اللّه عليه وسلّم متقلّدةً قوسًا فقال: لعن اللّه المتشبّهات من النّساء بالرّجال والمتشبّهين من الرّجال بالنّساء".
والبخاريّ: "لعن رسول اللّه صلّى اللّه عليه وسلّم المخنّثين من الرّجال, والمترجّلات من النّساء": والأوّل جمع مخنّثٍ بفتح النّون وكسرها وهو من فيه انخناث, وهو التّكسّر والتّثنّي كما يفعله النّساء, وإن لم يفعل الفاحشة الكبرى, والثّاني المتشبّهات من النّساء بالرّجال.
وأبو داود والنّسائيّ وابن ماجه والحاكم وقال: صحيح على شرط مسلمٍ : "لعن رسول اللّه صلّى اللّه عليه وسلّم الرّجل يلبس لبسة المرأة, والمرأة تلبس لبس الرّجل".
وأحمد بسندٍ حسنٍ: "لعن رسول اللّه صلّى اللّه عليه وسلّم مخنّثي الرّجال الّذين يتشبّهون بالنّساء, والمترجّلات من النّساء المتشبّهات بالرّجال, وراكب الفلاة وحده".
والطّبرانيّ بسندٍ فيه مختلف فيه: "أربعة لعنوا في الدّنيا والآخرة, وأمّنت الملائكة: رجل جعله اللّه ذكرًا فأنّث نفسه وتشبّه بالنّساء, وامرأة جعلها اللّه أنثى فتذكّرت وتشبّهت بالرّجال, والّذي يضلّ الأعمى, ورجل حصور ولم يجعل اللّه حصورًا إلّا يحيى بن زكريّا".
وأبو داود: "أتي رسول اللّه صلّى اللّه عليه وسلّم بمخنّثٍ قد خضّب يديه ورجليه بالحنّاء, فقال رسول اللّه صلّى اللّه عليه وسلّم: ما بال هذا؟ قالوا يتشبّه بالنّساء, فأمر به فنفي إلى النّقيع", أي بالنّون وهو بعيد من المدينة قال المنذريّ: في متنه نكارة وليس في سنده مجهول خلافًا لمن زعمه وصحّ: "ثلاثة لا يدخلون الجنّة: العاقّ لوالديه, والدّيّوث, ورجلة النّساء".
وفي روايةٍ, قال المنذريّ لا أعلم في رواتها مجروحًا: "ثلاثة لا يدخلون الجنّة أبدًا: الدّيّوث ورجلة النّساء, ومدمن الخمر, قالوا: يا رسول اللّه أمّا مدمن

ج / 1 ص -257- الخمر فقد عرفناه فما الدّيّوث؟ قال: الّذي لا يبالي بمن يدخل على أهله, قلنا: فما الرّجلة من النّساء؟ قال الّتي تتشبّه بالرّجال".
تنبيه: عدّ هذا من الكبائر واضح لما عرفت من هذه الأحاديث الصّحيحة وما فيها من الوعيد الشّديد والّذي رأيته لأئمّتنا أنّ ذلك التّشبّه فيه قولان: أحدهما: أنّه حرام وصحّحه النّوويّ بل صوّبه وثانيهما: أنّه مكروه وصحّحه الرّافعيّ في موضعٍ. والصّحيح بل الصّواب ما قاله النّوويّ من الحرمة بل ما قدّمته من أنّ ذلك كبيرة ثمّ رأيت بعض المتكلّمين على الكبائر عدّه منها وهو ظاهر, وعلم من خبر المخنّث المخضوب الّذي نفاه صلّى اللّه عليه وسلّم لأجل تشبّهه بالنّساء بخضبه يديه ورجليه أنّ خضب الرّجل يديه أو رجليه بالحنّاء حرام, بل كبيرة على ما ذكر فيه من التّشبّه بالنّساء, وأنّ الحديث المذكور صريح في ذلك, وقد وقعت هذه المسألة قريبًا من اليمن فاختلف فيها علماؤها وصنّفوا في الحلّ والحرمة ثمّ أرسلوا إليّ بمكّة سنة اثنتين وخمسين وتسعمائةٍ ثلاث مصنّفاتٍ, اثنين في حلّه مطلقًا, وواحدًا في حرمته, وطلبوا منّي إبانة الحقّ في المسألة فألّفت فيها كتابًا حافلًا سمّيته شنّ الغارة على من أظهر معرّة تقوّله في الحنّاء, وعواره وإنّما سمّيته بذلك ليطابق اسمه مسمّاه, فإنّ بعض القائلين بالحلّ تعدّى طوره إلى أن ادّعى فيه الاجتهاد, وزعم أنّ القائلين بالحرمة أي وهم الأصحاب قاطبةً بل والشّافعيّ كما بيّنته ثمّ استروحوا ولم يتأمّلوه فغلّطوا في ذلك, ثمّ أكثروا في الكلام من نحو هذه الخرافات والمجازفات, وسوّلت له نفسه أنّه أبرز أدلّةً خفيت عليهم, وأنّ تقليده أو تقليد شيخه التّابع له في الحلّ أولى من تقليدهم, فلعظيم ضرر هذه الحادثة وسوء صنيع وطويّة هذا المجازف جرّدت صارم العزم وباتر التّنقيب والفحص والفهم, وأوريت زند الفكر حميّةً لأئمّتنا غيوث الهدى ومصابيح الدّجى, وانتصارًا لإيضاح الحقّ الصّراح, وإدحاض ذلك الباطل البراح, فلذلك اتّسع مجال ذلك الكتاب, وتعيّن فيه إيثار جادّة الإطناب, وظهرت به سبل الصّواب بحمد ربّنا لا إله إلّا هو عليه توكّلت وإليه متاب.
خاتمة: يجب على الزّوج أن يمنع زوجته ممّا تقع فيه من التّشبّه بالرّجال في مشيةٍ أو لبسةٍ أو غيرهما خوفًا عليها من اللّعنة بل وعليه أيضًا, فإنّه إذا أقرّها أصابه ما أصابها وامتثالًا لقوله تعالى: {قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً} [التحريم: 6] أي

ج / 1 ص -258- بتعليمهم وتأديبهم وأمرهم بطاعة ربّهم ونهيهم عن معصيته, ولقول نبيّه صلّى اللّه عليه وسلّم: "كلّكم راعٍ, وكلّكم مسئول عن رعيّته الرّجل في أهله راعٍ, وهو مسئول عنهم يوم القيامة", وفي الحديث: "إنّ هلاك الرّجال طاعتهم لنسائهم, ومن ثمّ قال الحسن: واللّه ما أصبح اليوم رجل يطيع امرأته فيما تهوى إلّا كبّه اللّه في النّار".
"الكبيرة الثّامنة بعد المائة":
لبس المرأة ثوبًا رقيقًا يصف بشرتها, وميلها, وإمالتها.
أخرج مسلم وغيره: "صنفان من أهل النّار لم أرهما: قوم معهم سياط كأذناب البقر يضربون بها النّاس ونساء كاسيات عاريّات مائلات مميلات رءوسهنّ كأسنمة البخت المائلة لا يدخلن الجنّة ولا يجدن ريحها وإنّ ريحها ليوجد من مسيرة كذا وكذا" وكاسيات, أي من نعم اللّه وعاريّات أي من شكرها ؛ والمراد كاسيات صورةً عاريّات معنًى بأن تلبس ثوبًا رقيقًا يصف لون أبدانهنّ, ومائلات أي عن طاعة اللّه وما يلزمهنّ فعله وحفظه, ومميلات, أي لغيرهنّ إلى فعلهنّ المذموم بتعليمهنّ إيّاهنّ ذلك, أو مائلات يمشين متبختراتٍ مميلاتٍ لأكتافهنّ, أو مائلات تمشطن المشطة الميلاء وهي مشطة البغايا مميلات: أي يمشّطن غيرهنّ تلك المشطة.
رءوسهنّ كأسنمة البخت: أي يكبّرنها ويعظّمنها بلفّ نحو عمامةٍ أو عصابةٍ.
وابن حبّان في صحيحه واللّفظ له والحاكم وقال صحيح على شرط مسلمٍ: "يكون في آخر أمّتي رجال يركبون على سروجٍ كأشباه الرّحال ينزلون على أبواب المساجد, نساؤهم كاسيات عاريّات على رءوسهنّ كأسنمة البخت العجاف العنوهنّ فإنّهنّ ملعونات, لو كان وراءكم أمّة من الأمم خدمتهنّ نساؤكم كما خدمتكم نساء الأمم قبلكم".
وأبو داود مرسلًا عن عائشة: أنّ أختها "أسماء رضي اللّه عنها دخلت على رسول اللّه صلّى اللّه عليه وسلّم وعليها ثياب رقاق فأعرض عنها رسول اللّه صلّى اللّه عليه وسلّم وقال: يا أسماء إنّ المرأة إذا بلغت زمن الحيض لم يصلح أن يرى منها إلّا هذا وأشار إلى وجهه وكفّيه".
تنبيه: ذكر هذا من الكبائر ظاهر لما فيه من الوعيد الشّديد, ولم أر من صرّح بذلك إلّا أنّه معلوم بالأولى ممّا مرّ في تشبّههنّ بالرّجال قال الذّهبيّ: ومن الأفعال الّتي تلعن المرأة عليها إظهار زينتها كذهبٍ أو لؤلؤٍ من تحت نقابها, وتطيّبها بطيبٍ

ج / 1 ص -259- كمسكٍ إذا خرجت وكذا لبسها عند خروجها كلّ ما يؤدّي إلى التّبهرج كمصوغٍ برّاقٍ وإزار حريرٍ وتوسعة كمٍّ وتطويله, فكلّ ذلك من التّبهرج الّذي يمقت اللّه عليه فاعله في الدّنيا والآخرة, ولهذه القبائح الغالبة عليهنّ قال عنهنّ النّبيّ صلّى اللّه عليه وسلّم: "اطّلعت في النّار فرأيت أكثر أهلها النّساء".
"الكبيرة التّاسعة بعد المائة:
طول الإزار أو الثّوب أو الكمّ أو العذبة خيلاء"
"الكبيرة العاشرة بعد المائة: التّبختر في المشي"
أخرج البخاريّ وغيره: "ما أسفل من الكعبين من الإزار ففي النّار".
وفي روايةٍ للنّسائيّ: "إزرة المؤمن إلى عضلة ساقه ثمّ إلى نصف ساقه ثمّ إلى كعبيه وما تحت الكعبين من الإزار ففي النّار".
والشّيخان وغيرهما: "لا ينظر اللّه يوم القيامة إلى من جرّ ثوبه خيلاء" وأيضًا: "لا ينظر اللّه إلى من جرّ إزاره بطرًا" وأيضًا: "من جرّ ثوبه خيلاء لم ينظر اللّه إليه يوم القيامة, فقال أبو بكرٍ الصّدّيق رضي اللّه عنه: يا رسول اللّه إنّ إزاري يسترخي إلّا أن أتعاهده, فقال له رسول اللّه صلّى اللّه عليه وسلّم: إنّك لست ممّن يفعله خيلاء".
وفي روايةٍ لمسلمٍ عن ابن عمر: سمعت رسول اللّه صلّى اللّه عليه وسلّم بأذنيّ هاتين يقول: "من جرّ إزاره لا يريد بذلك إلّا المخيلة فإنّ اللّه لا ينظر إليه يوم القيامة" والخيلاء بضمٍّ أو كسرٍ ففتحٍ ومدٍّ: الكبر والعجب, والمخيلة من الاختيال وهو الكبر واستحقار النّاس.
وأبو داود عن ابن عمر: "ما قال رسول اللّه صلّى اللّه عليه وسلّم في الإزار فهو في القمص".
ومالك وأبو داود والنّسائيّ وابن ماجه وابن حبّان في صحيحه عن العلاء بن عبد الرّحمن, عن أبيه قال: سألت أبا سعيدٍ عن الإزار فقال على الخبير بها سقطت قال رسول اللّه صلّى اللّه عليه وسلّم: "إزرة المؤمن إلى نصف السّاق ولا حرج أو قال ولا جناح عليه فيما بينه وبين الكعبين, ما كان أسفل من ذلك فهو في النّار, ومن جرّ إزاره بطرًا لم ينظر اللّه إليه يوم القيامة".
وأحمد بسندٍ رواته ثقات عن ابن عمر: "دخلت على النّبيّ صلّى اللّه عليه وسلّم وعليّ إزار

ج / 1 ص -260- يتقعقع فقال: من هذا؟ قلت: عبد اللّه بن عمر, قال: إن كنت عبد اللّه فارفع إزارك, فرفعت إزاري إلى نصف السّاقين فلم تزل إزرته حتّى مات".
ومسلم والأربعة: "ثلاثة لا يكلّمهم اللّه يوم القيامة ولا ينظر إليهم ولا يزكّيهم ولهم عذاب أليم, قال: فقرأها رسول اللّه صلّى اللّه عليه وسلّم ثلاث مرّاتٍ قال أبو ذرٍّ: خابوا وخسروا من هم يا رسول اللّه؟ قال: المسبل والمنّان والمنفّق سلعته بالحلف الكاذب" وفي روايةٍ: "المسبل إزاره".
وأبو داود والنّسائيّ وابن ماجه من رواية من وثّقه الجمهور "والإسبال في الإزار والقميص والعمامة من جرّ شيئًا خيلاء لم ينظر اللّه إليه يوم القيامة" وفي روايةٍ: "إيّاك وإسبال الإزار فإنّه من المخيلة ولا يحبّها اللّه".
والطّبرانيّ في الأوسط: "يا معشر المسلمين اتّقوا اللّه وصلوا أرحامكم فإنّه ليس من ثوابٍ أسرع من صلة الرّحم, وإيّاكم والبغي فإنّه ليس من عقوبةٍ أسرع من عقوبة البغي, وإيّاكم وعقوق الوالدين فإنّ ريح الجنّة يوجد من مسيرة ألف عامٍ, واللّه لا يجدها عاقّ ولا قاطع رحمٍ ولا شيخ زانٍ ولا جارّ إزاره خيلاء, إنّما الكبرياء للّه ربّ العالمين" الحديث.
وأيضًا: "من جرّ ثوبه خيلاء لم ينظر اللّه إليه يوم القيامة وإن كان على اللّه كريمًا".
والبيهقيّ: "أتاني جبريل عليه السّلام فقال لي: هذه ليلة النّصف من شعبان وللّه فيها عتقاء من النّار بعدد شعور غنم بني كلبٍ لا ينظر اللّه فيها إلى مشركٍ ولا إلى ساحرٍ ولا إلى قاطع رحمٍ ولا إلى مسبلٍ ولا إلى عاقٍّ لوالديه ولا إلى مدمن خمرٍ".
والبزّار عن بريدة قال: "كنّا عند النّبيّ صلّى اللّه عليه وسلّم فأقبل رجل من قريشٍ يخطر في حلّةٍ له, فلمّا قام عن النّبيّ صلّى اللّه عليه وسلّم قال: يا بريدة هذا لا يقيم اللّه له يوم القيامة وزنًا" ومرّت بقيّة أحاديث التّبختر في أوائل الكتاب في بحث الكبر.
تنبيه: عدّ هذين من الكبائر هو ما صرّحت به هذه الأحاديث لما فيها من شدّة الوعيد عليهما, وتقرير الشّيخين صاحب العدّة على أنّ التّبختر في المشي من الصّغائر يتعيّن حمله على ما إذا لم ينته به الحال إلى أن يقصد به التّكبّر المنضمّ إليه نحو استحقار الخلق, وإلّا فهو كبيرة إذ التّكبّر من الكبائر كما مرّ وصرّح به جمع من أئمّتنا, ومن ثمّ اعترض على الشّيخين جمع بأنّ تقريرهما له على ذلك فيه نظر إذا

ج / 1 ص -261- تعمّده تكبّرًا وفخرًا وإكثارًا قال تعالى: {وَلا تَمْشِ فِي الْأَرْضِ مَرَحاً إِنَّكَ لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولاً كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} [الإسراء: 37- 38] والمرح: التّبختر كما في رياض النّوويّ.
وروى مسلم: "لا يدخل الجنّة من كان في قلبه مثقال ذرّةٍ من كبرٍ".
وفي الصّحيحين: "ألا أخبركم بأهل النّار كلّ عتلٍّ جوّاظٍ مستكبرٍ" وفيهما: "لا ينظر اللّه يوم القيامة إلى من جرّ ثوبه بطرًا" وفيهما أيضًا: "بينما رجل يمشي في حلّةٍ تعجبه نفسه مرجّلةً
رأسه يختال في مشيته إذ خسف اللّه به فهو يتجلجل في الأرض"ويتجلجل بالجيم: أي يغوص وينزل فيها إلى يوم القيامة.
"الكبيرة الحادية عشرة بعد المائة
خضب نحو اللّحية بالسّواد لغير غرضٍ نحو جهادٍ"
أخرج أبو داود والنّسائيّ وابن حبّان في صحيحه والحاكم وقال صحيح الإسناد, وزعم ضعفه ليس في محلّه. عن ابن عبّاسٍ رضي اللّه عنهما قال: قال رسول اللّه صلّى اللّه عليه وسلّم "يكون قوم يخضّبون في آخر الزّمان بالسّواد كحواصل الحمام لا يريحون رائحة الجنّة".
تنبيه: عدّ هذا من الكبائر هو ظاهر ما في هذا الحديث الصّحيح من هذا الوعيد الشّديد وإن لم أر من عدّه منها, وكان الأنسب ذكر هذا مع ملائمه السّابق في شروط الصّلاة إلّا أنّ له مناسبة ما بهذا الباب أيضًا.

باب الاستسقاء:
"الكبيرة الثّانية عشرة بعد المائة:
قول الإنسان إثر المطر: مطرنا بنوء نجم
كذا أي وقته معتقدًا أنّ له تأثيرًا"
أخرج الشّيخان عن زيد بن خالد الجهنيّ رضي اللّه عنه: أنّ النّبيّ صلّى اللّه عليه وسلّم قال إثر سماء أي مطرٍ من اللّيل "هل تدرون ما قال ربّكم؟ قالوا اللّه ورسوله أعلم, قال أصبح من عبادي مؤمن بي وكافر, فأمّا من قال مطرنا بفضل اللّه ورحمته فذلك مؤمن بي كافر بالكواكب" وأمّا من قال مطرنا بنوء كذا وكذا فهو كافر بي مؤمن بالكواكب".

ج / 1 ص -262- تنبيه: عدّ هذا كبيرةً هو ما وقع في كلام غير واحدٍ وليس بصحيحٍ لأنّ من قال ذلك معتقدًا ما ذكر كافر حقيقةً والكلام إنّما هو في الكبائر الّتي لا تزيل الإسلام, وقد قال الشّافعيّ رضي اللّه عنه: من قال مطرنا بنوء كذا وهو يريد أنّ النّوء نزل بالماء فهو كافر حلال دمه إن لم يتب وفي الرّوضة: إن اعتقد أنّ النّوء ممطر حقيقةً كفر وصار مرتدًّا وقال ابن عبد البرّ: إن اعتقد أنّ النّوء سبب ينزل اللّه به الماء على ما قدّره وسبق في علمه فهو وإن كان مباحًا فقد كفر بنعمة اللّه وجهل بلطيف حكمته.

باب الجنائز
"الكبيرة الثّالثة عشرة والرّابعة عشرة والخامسة عشرة
والسّادسة عشرة والسّابعة عشرة والثّامنة عشرة بعد المائة:
خمش أو لطم نحو الخدّ, وشقّ نحو الجيب, والنّياحة وسماعها, وحلق أو نتف الشّعر
والدّعاء بالويل والثّبور عند المصيبة "
أخرج الشّيخان: "ليس منّا من ضرب الخدود وشقّ الجيوب ودعا بدعوى الجاهليّة".
وأخرجا أيضًا عن "أبي موسى الأشعريّ أنّه قال: أنا بريء ممّن برئ منه رسول اللّه صلّى اللّه عليه وسلّم, إنّ رسول اللّه صلّى اللّه عليه وسلّم برئ من الصّالقة أي الرّافعة صوتها بالنّدب والنّياحة, والحالقة أي لرأسها عند المصيبة, والشّاقّة: أي لثوبها" وفي روايةٍ للنّسائيّ: "أبرأ إليكم كما برئ رسول اللّه صلّى اللّه عليه وسلّم ليس منّا من حلق ولا خرق ولا صلق".
وأخرج مسلم "اثنتان من النّاس هما بهم كفر الطّعن في النّسب والنّياحة على الميّت".
وابن حبّان والحاكم وصحّحه: "ثلاثة من الكفر باللّه: شقّ الجيب: أي طوق القميص, والنّياحة, والطّعن في النّسب" وفي روايةٍ لابن حبّان: "ثلاث هي الكفر" وفي أخرى: "ثلاث من عمل الجاهليّة".
وأحمد بإسنادٍ حسنٍ عن ابن عبّاسٍ رضي اللّه عنهما قال: "لمّا افتتح رسول

ج / 1 ص -263- اللّه صلّى اللّه عليه وسلّم مكّة رنّ إبليس رنّةً اجتمعت إليه جنوده فقال: ايأسوا أن تردّوا أمّة محمّدٍ على الشّرك بعد يومكم هذا, ولكن افتنوهم في دينهم وأفشوا فيهم النّوح".
والبزّار بسندٍ رواته ثقات: "صوتان ملعونان في الدّنيا والآخرة مزمار عند نعمةٍ ورنّة عند مصيبةٍ"
وأحمد بسندٍ قال المنذريّ حسن إن شاء اللّه تعالى: "لا تصلّي الملائكة على نائحةٍ ولا مرنّةٍ".
ومسلم وغيره: "أربع في أمّتي من الجاهليّة لا يتركونهنّ: الفخر في الأحساب والطّعن في الأنساب والاستسقاء بالنّجوم والنّياحة" وقال: "النّائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطرانٍ" أي بفتحٍ فكسرٍ: نحاس مذاب أو ما تداوى به الإبل, وقيل غير ذلك "ودرع من جربٍ".
وابن ماجه: "النّياحة من أمر الجاهليّة, وإنّ النّائحة إذا ماتت ولم تتب قطع اللّه لها ثيابًا من قطرانٍ ودرعًا من لهب النّار".
والطّبرانيّ في الأوسط: "إنّ هذه النّوائح ليجعلن يوم القيامة صفّين في جهنّم صفّ عن يمينهم وصفّ عن يسارهم فينبحن على أهل النّار كما تنبح الكلاب".
وأبو داود وغيره قال الحافظ المنذريّ: وليس في إسناده من ترك عن أبي سعيدٍ الخدريّ رضي اللّه عنه قال: "لعن رسول اللّه صلّى اللّه عليه وسلّم النّائحة والمستمعة".
والشّيخان عن عائشة رضي اللّه عنها قالت: "لمّا جاء رسول اللّه صلّى اللّه عليه وسلّم قتل زيد بن حارثة وجعفر بن أبي طالبٍ وعبد اللّه بن رواحة جلس رسول اللّه صلّى اللّه عليه وسلّم يعرف فيه الحزن قالت وأنا أطّلع من شقّ الباب فأتاه رجل فقال: أي رسول اللّه إنّ نساء جعفرٍ وذكر بكاءهنّ فأمره أن ينهاهنّ فذهب الرّجل ثمّ أتى فقال: واللّه لقد غلبنني أو غلبننا فزعمت أنّ النّبيّ صلّى اللّه عليه وسلّم قال فاحث في أفواههنّ التّراب فقلت وأرغم اللّه أنفك فواللّه ما أنت بفاعلٍ ولا تركت رسول اللّه صلّى اللّه عليه وسلّم من العناء".
وأبو داود عن امرأةٍ من المبايعات قالت: "كان فيما أخذ علينا رسول اللّه صلّى اللّه عليه وسلّم في المعروف الّذي أخذ علينا أن لا نخمش وجهًا ولا ندعو ويلًا ولا نشقّ جيبًا ولا ننتف شعرًا".

ج / 1 ص -264- وابنا ماجه وحبّان في صحيحه عن أبي أمامة رضي اللّه عنه: "أنّ رسول اللّه صلّى اللّه عليه وسلّم لعن الخامشة وجهها والشّاقّة جيبها والدّاعية بالويل والثّبور".
والشّيخان: "الميّت يعذّب في قبره بما نيح عليه". وفي روايةٍ "ما نيح عليه". ورويا أيضًا: "من نيح عليه فإنّه يعذّب بما نيح عليه يوم القيامة".
والبخاريّ عن النّعمان بن بشيرٍ رضي اللّه عنه قال: "أغمي على عبد اللّه بن رواحة فجعلت أخته تبكي وا جبلاه وا كذا وا كذا تعدّد عليه فقال حين أفاق ما قلت لي شيئًا إلّا قيل لي أنت كذلك, فلمّا مات لم تبك عليه" ورواه الطّبرانيّ وفيه "فقال: يا رسول اللّه أغمي عليّ فصاحت النّساء وا عزّاه وا جبلاه فقام ملك ومعه مرزبّة فجعلها بين رجليّ فقال أنت كما تقوله؟ قلت: لا, ولو قلت نعم ضربني بها". وروي أيضًا: "أنّ معاذًا وقع له نظير ذلك وأنّه قال ما زال ملك شديد الانتهار كلّما قلت وا كذا وا كذا قال أكذلك أنت؟ فأقول لا" والتّرمذيّ وقال حسن غريب: "ما من ميّتٍ يموت فيقوم باكيهم فيقول وا جبلاه وا سنداه أو نحو ذلك إلّا وكّل به ملكان يلهزانه أهكذا كنت", واللّهز الدّفع بجمع اليد إلى الصّدر.
والحاكم وصحّحه: "إنّ الميّت ليعذّب ببكاء الحيّ إذا قالت وا عضداه وا مانعاه وا كاسياه حبّذا الميّت, فقيل أناصرها أنت أكاسيها أنت".
وحكى الأوزاعيّ: أنّ عمر بن الخطّاب رضي اللّه عنه سمع صوت بكاءٍ فدخل ومعه غيره فمال عليهم ضربًا حتّى بلغ النّائحة فضربها حتّى سقط خمارها فقال اضرب فإنّها نائحة ولا حرمة لها, إنّها لا تبكي لشجوكم إنّها تهريق دموعها على أخذ دراهمكم وإنّها تؤذي موتاكم في قبورهم وأحياءكم في دورهم إنّها تنهى عن الصّبر وقد أمر اللّه به, وتأمر بالجزع وقد نهى اللّه عنه.
تنبيه: قد ظهر من هذه الأحاديث الّتي ذكرناها وما اشتملت عليه من اللّعن, وأنّ ذلك كفر أي يؤدّي إليه, أو لمن استحلّ, أو بالنّعم ومن غير ذلك من أنواع الوعيد صحّة ما قاله غير واحدٍ من أنّ تلك كلّها كبائر ويلحق بها ما في معناها. وأمّا تقرير الشّيخين لصاحب العدّة على أنّ النّياحة والصّياح وشقّ الجيب في المصائب من الصّغائر فمردود.
قال الأذرعيّ: لم أر ذلك لغيره, والأحاديث الصّحيحة تقتضي أنّ ذلك من كبائر

ج / 1 ص -265- الذّنوب لأنّه صلّى اللّه عليه وسلّم تبرّأ من فاعل ذلك وقال: "ليس منّا من لطم الخدود وشقّ الجيوب" الحديث. وقال: "اثنتان في النّاس هما بهم كفر الطّعن في النّسب والنّياحة على الميّت" رواه مسلم. قال النّوويّ في شرح مسلمٍ وهذا الحديث يدلّ على تغليظ تحريم الطّعن في النّسب, والنّياحة, قيل فيه أقوال: أصحّها: أنّهما من أعمال الكفّار وأخلاق الجاهليّة.
والثّاني: أنّه يؤدّي إلى الكفر. والثّالث: أنّه كفر النّعمة والإحسان, والرّابع: أنّ ذلك
في المستحلّ انتهى. فيجب الجزم بأنّ من جمع بين النّياحة وشقّ الجيب والصّياح مع العلم بالتّحريم واستحضار النّهي عنه والتّشديدات فيه, وتعمّد ذلك خرج عن العدالة لجمعه بين هذه القبائح وإيذاء الميّت بذلك كما نطقت به السّنّة. انتهى كلام الأذرعيّ.
وقال في موضعٍ آخر: وأمّا النّياحة وما بعدها, فإن كان ذلك تسخّطًا بالقضاء, وعدم رضًا بالمقضيّ فالظّاهر أنّه كبيرة, وإن كان لفرط الجزع والضّعف عن حمل المصيبة من غير استحضار سخطٍ ونحوه فمحتمل. وهل يعذر الجاهل؟ فيه نظر.
وقال في الخادم: وأمّا النّياحة وما بعدها فقضيّة الخبر بالتّوعّد عليه أن يكون كبيرةً انتهى.
فيحرم النّدب وهو تعديد محاسن الميّت كوا جبلاه , والنّوح وهو رفع الصّوت بالنّدب ومثله إفراط رفعه بالبكاء, وإن لم يقترن بندبٍ ولا نوحٍ وضرب نحو الخدّ, وشقّ نحو الجيب, ونشر الشّعر, وحلقه, ونتفه, وتسويد الوجه, وإلقاء الرّماد على الرّأس, والدّعاء بالويل والثّبور: أي الهلاك, وكلّ شيءٍ فيه تغيير للزّيّ كلبس ما لا يعتاد لبسه أصلًا أو على تلك الصّفة وكترك شيءٍ من لباسه والخروج بدونه على خلاف العادة, وقد ابتلي كثير من النّاس بتغيير الزّيّ مع ما تقرّر من حرمته بل كونه كبيرةً وفسقًا قياسًا على تلك المذكورات وإن كانت أفحش منه, لأنّهم علّلوها بما يعمّ الكلّ وهو أنّ ذلك يشعر إشعارًا ظاهرًا بالسّخط وعدم الرّضا بالقضاء, أمّا البكاء السّالم من كلّ ذلك فهو جائز قبل الموت وبعده لكنّ الأولى تركه بعده إن أمكن وقال جمع إنّه مكروه لقوله صلّى اللّه عليه وسلّم في الحديث الصّحيح: "فإذا وجبت فلا تبكينّ باكية". وقد بكى صلّى اللّه عليه وسلّم قبله على ولده وغيره.
أخرج الشّيخان: أنّه صلّى اللّه عليه وسلّم "عاد سعد بن عبادة ومعه جماعة فبكى فلمّا رأوه بكوا

ج / 1 ص -266- فقال: ألا تسمعون إنّ اللّه لا يعذّب بدمع العين ولا بحزن القلب ولكن يعذّب بهذا أو يرحم وأشار إلى لسانه"وأخرجا أيضًا: أنّه"رفع إليه صلّى اللّه عليه وسلّم ابن لبنته وهو في الموت ففاضت عيناه فقال له سعد: ما هذا يا رسول اللّه؟ قال هذه رحمة جعلها اللّه تعالى في قلوب عباده وإنّما يرحم اللّه من عباده الرّحماء".
والبخاريّ "أنّه صلّى اللّه عليه وسلّم دخل على ابنه إبراهيم وهو يجود بنفسه فجعلت عينا رسول اللّه صلّى اللّه عليه وسلّم تذرفان فقال له عبد الرّحمن بن عوفٍ وأنت يا رسول اللّه؟ فقال: يا ابن عوفٍ إنّها رحمة ثمّ أتبعها بأخرى, فقال: إنّ العين تدمع والقلب يحزن ولا نقول إلّا ما يرضي ربّنا وإنّا بفراقك يا إبراهيم لمحزونون".
وأخذ أصحابنا من ذلك كلّه قولهم: دمع العين بلا بكاءٍ لا كراهة فيه بل هو مباح, وما مرّ في الأحاديث الصّحيحة من أنّ الميّت يعذّب ببكاء أهله عليه اختلفوا في ماذا يحمل عليه
والصّحيح عندنا أنّه محمول على ما إذا أوصى بذلك, بخلاف ما إذا سكت فلم يأمر ولم ينه أو أمر فإنّه يعذّب بسبب أمره وامتثالهم له, لأنّ من سنّ سنّةً سيّئةً عليه وزرها ووزر من يعمل بها, فالإثم يزيد عليه بالامتثال بما لا يوجد لو لم يمتثل, وقيل: إنّه إذا سكت ولم ينههم عن نحو النّوح يعذّب بذلك أيضًا لأنّ سكوته عن نهيهم رضًا منه به فعذّب به كما لو أمر, فمن أراد الخروج من ورطة هذا القول ينبغي له إذا نزل به مرض أن ينهاهم عن بدع الجنائز وغيرها من المحرّمات الشّنيعة والقبائح الفظيعة.
قال أصحابنا وغيرهم: ويتأكّد لمن ابتلي بمصيبةٍ بميّتٍ أو في نفسه أو أهله أو ماله وإن خفّت أن يكثر من: إنّا للّه وإنّا إليه راجعون اللّهمّ اجرني في مصيبتي وأخلف لي خيرًا منها.
لخبر مسلمٍ أنّ من قال ذلك أجره اللّه وأخلف له خيرًا منها, ولأنّه تعالى وعد من قال ذلك بأنّ عليهم صلواتٍ من ربّهم ورحمةً وأنّهم المهتدون, أي للتّرجيع أو للجنّة والثّواب.
قال ابن جبيرٍ: لقد أعطيت هذه الأمّة عند المصيبة ما لم يعطه غيرهم {إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} [البقرة: 156] ولو أوتوه لقاله يعقوب ولم يقل {يَا أَسَفَى عَلَى يُوسُفَ} [يوسف: 84].
وفي الحديث: "ما أصيب عبد بمصيبةٍ إلّا لذنبٍ لم يكن يغفر إلّا بها أو درجةٍ لم يكن يبلغها إلّا بها".

ج / 1 ص -267- ورواه ابن أبي الدّنيا بلفظ: "ما أصاب رجلًا من المسلمين نكبة فما فوقها حتّى الشّوكة إلّا لإحدى خصلتين, إمّا ليغفر اللّه له من الذّنوب ذنبًا لم يكن ليغفر له إلّا بمثل ذلك, أو يبلغ به من الكرامة كرامةً لم يكن يبلغها إلّا بمثل ذلك".
وأخرج الشّيخان:"أنّ بنتًا له صلّى اللّه عليه وسلّم أرسلت إليه تخبره أنّ ابنها في الموت فقال صلّى اللّه عليه وسلّم للرّسول ارجع إليها فأخبرها أنّ للّه ما أخذ وله ما أعطى وكلّ شيءٍ عنده بأجلٍ مسمًّى فمرها فلتصبر ولتحتسب".
قال النّوويّ: هذا الحديث من أعظم قواعد الإسلام المشتملة على مهمّاتٍ كثيرةٍ من أصول الدّين وفروعه والأدب والصّبر على النّوازل كلّها والهموم والأسقام وسائر الأعراض, ومعنى "أنّ للّه ما أخذ" أنّ العالم كلّه ملكه فلم يأخذ إلّا ما هو له عندكم في معنى العاريّة "وله ما أعطى" أي ما وهبه لكم إذ لم يخرج عن ملكه فيفعل فيه ما شاء "وكلّ شيءٍ عنده بأجلٍ مسمًّى" أي فلا يمكن تقديمه عليه ولا تأخيره عنه فمن علم هذا أدّاه إلى أن يصبر ويحتسب.
وقد ورد أنّه صلّى اللّه عليه وسلّم قال لمن شقّ عليه موت ابنه "أيّما كان أحبّ إليك أن تمتّع به عمرك أو لا تأتي غدًا بابًا من أبواب الجنّة إلّا وجدته قد سبقك إليه فيفتحه لك؟ فقال يا رسول اللّه هذا أحبّ إليّ, قال هو لك, فقيل يا رسول اللّه هو له خاصّةً أم للمسلمين عامّةً؟ فقال بل للمسلمين عامّةً".
وفي خبر مسلمٍ: "ما من مصيبةٍ يصاب بها المؤمن إلّا كفّر بها عنه حتّى الشّوكة يشاكها".
وفي حديثٍ آخر "من أصيب بمصيبةٍ فليذكر مصيبته بي فإنّها أعظم المصائب".
وكأنّ القاضي حسينًا من أكابر أئمّتنا أخذ من هذا قوله الّذي أقرّوه عليه: يجب على كلّ مؤمنٍ أن يكون حزنه على فراق النّبيّ صلّى اللّه عليه وسلّم من الدّنيا أكثر منه على فراق أبويه, كما يجب عليه أن يكون صلّى اللّه عليه وسلّم أحبّ إليه من نفسه وأهله وماله.
وفي حديثٍ "إنّ من حمد اللّه واسترجع عند موت ولده أمر اللّه ملائكته أن يبنوا له بيتًا في الجنّة ويسمّوه بيت الحمد".
وفي أخرى عند البخاريّ: "ما لعبدي المؤمن جزاء إذا قبضت صفيّه من أهل الدّنيا ثمّ احتسبه إلّا الجنّة" وفي أخرى: "إنّما الصّبر عند الصّدمة الأولى" أي إنّما

ج / 1 ص -268- يحمد الصّبر عند مفاجأة المصيبة وأمّا فيما بعد فيقع السّلوّ طبعًا.
ومن ثمّ قال بعض الحكماء: ينبغي للعاقل أن يفعل بنفسه أوّل أيّام المصيبة ما يفعله الأحمق بعد خمسة أيّامٍ.
وفي حديثٍ آخر: "من قدّم ثلاثةً من الولد لم يبلغوا الحنث كانوا له حصنًا من النّار, فقال أبو الدّرداء قدّمت اثنين قال واثنين, قال آخر: قدّمت واحدًا قال وواحدًا, ولكنّ ذلك في أوّل صدمةٍ".
وفي أخرى "من كان له فرطان أي ولدان من أمّتي دخل الجنّة, قالت عائشة: ومن له فرط؟ قال ومن له فرط" الحديث.
وفي خبر مسلمٍ: "أنّه مات ابن لأبي طلحة من أمّ سليمٍ فقالت لأهلها لا يحدّثه إلّا أنا, فلمّا جاءت قرّبت إليه عشاءه فأكل وشرب ثمّ تصنّعت له أحسن ما كانت تتصنّع له قبل فغشيها, فلمّا رأت أنّه قد شبع وأصاب قالت: يا أبا طلحة أرأيت لو أنّ قومًا أعاروا عاريهم أهل بيتٍ فطلبوا عاريّتهم ألهم أن يمنعوهم؟ قال لا, قالت أمّ سليمٍ فاحتسب ابنك فغضب, ثمّ انطلق إلى رسول اللّه صلّى اللّه عليه وسلّم فأخبره فقال بارك اللّه لكما في ليلتكما" الحديث.
وفي حديثٍ: "ما أعطي أحد عطاءً خيرًا وأوسع من الصّبر".
وقال عليّ للأشعث: إنّك إن صبرت صبرت إيمانًا واحتسابًا وإلّا سلوت كما تسلو البهائم: أي لأنّه بطول الزّمن يقع السّلوّ طبعًا, وقيل لمصابٍ: لا تجمع بين مصيبتين عظيمتين ذهاب الولد والأجر.
وفي حديث مسلمٍ: "إنّ الأطفال دعاميص الجنّة أي حجّاب أبوابها يتلقّى أحدهم أباه أو قال أبويه فيأخذ بثوبه أو قال بيده فلا ينتهي حتّى يدخله الجنّة" وضحك ابن عمر عند دفنه لابنه فقيل له؟ فقال: أردت أن أرغم الشّيطان ورأى عمر بن عبد العزيز ولده في الموت, فقال: يا بنيّ لأن تكون في ميزاني أحبّ إليّ من أن أكون في ميزانك, ولمّا أسيل دم عثمان على وجهه عند قتله قال: {لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} [الأنبياء: 87] اللّهمّ إنّي أستعين بك عليهم وأستعينك على جميع أموري وأسألك الصّبر على ما أبليتني ولمّا قطعت رجل عروة لأكلةٍ بها لم يتأوّه وإنّما قال: {لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَباً} [الكهف: 62] ولم يدع ورده تلك اللّيلة ؛ وقدم فيها على الوليد أعمى فسأله عن شأنه فأخبره أنّه كان

ج / 1 ص -269- له أهل وأولاد وأموال عظيمة فجاءهم سيل فأهلكهم إلّا بعيرًا وصبيًّا فندّ البعير فاتّبعه, فجاء الذّئب فأكل صبيّه ولمّا لحق البعير رمحه فأذهب عينيه وذهب فأصبح لا مال ولا ولد فقال الوليد: انطلقوا به إلى عروة ليعلم أنّ في الأرض من هو أشدّ بلاءً منه ورأى المدائنيّ امرأةً بالبادية في غاية الجمال فظنّ أنّ هذا نضرة السّرور فبيّنت له أنّها قريبة أحزانٍ وهمومٍ, وأنّ زوجها ذبح شاةً, فأراد أحد ابنيها أن يفعل بأخيه كذلك فذبحه فخاف ففرّ إلى الجبل فأكله الذّئب وفرّ أبوه خلفه فتاه ومات عطشًا, فقال: لها كيف أنت والصّبر؟ قالت كان جرحًا فاندمل.
قيل: وسبب توبة مالك بن دينارٍ أنّه كان سكّيرًا فماتت له بنت كان يحبّها, فرأى ليلة نصف شعبان أنّه خرج من قبره, وحيّة عظيمة تتبعه كلّما أسرع أسرعت, فمرّ بشيخٍ ضعيفٍ فسأله أن ينقذه منها, فقال: أنا عاجز, مرّ وأسرع لعلّك تنجو منها فأسرع وهي خلفه حتّى مرّ على طبقات النّار وهي تفور, وكاد أن يهوي فيها, وإذا بصوتٍ لست من أهلي, فمرّ حتّى أشرف على جبلٍ به طاقات وستور, وإذا بصوتٍ أدركوا هذا اليائس قبل أن يدركه عدوّه, فأشرف عليه أطفال فيهم بنته فنزلت إليه, وضربت بيدها اليمنى إلى الحيّة فولّت هاربةً, وجلست في حجره قائلةً: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ} [الحديد: 16] فقلت أتقرءون القرآن؟ قالت: نحن أعرف به منكم, ثمّ سألها ما مقامهم هنا؟ فأخبرته أنّهم أسكنوا هنا إلى يوم القيامة ينتظرون آباءهم يقدمون عليهم, ثمّ سأل عن تلك الحيّة؟ فقالت عملك السّوء, وعن الشّيخ؟ فقالت عملك الصّالح أضعفته حتّى لم تكن له طاقة بعملك السّوء فتب إلى اللّه ولا تكن من الهالكين, ثمّ ارتفعت عنه واستيقظ فتاب توبة النّصوح لوقته, فتأمّل نفع الذّرّيّة لكن إنّما يحصل لمن رضي أو صبر, وأمّا من سخط فدعا بويلٍ أو لطمٍ أو شقٍّ أو حلقٍ مثلًا فعليه سخط اللّه ولعنته رجلًا كان أو امرأةً وروي أنّ الضّرب على الفخذ عند المصيبة يحبط الأجر وروي أيضًا: "من أصابته مصيبة فخرق عليها ثوبًا أو لطم خدًّا أو شقّ جيبًا أو نتف شعرًا فكأنّما أخذ رمحًا يريد أن يحارب به ربّه".
قال صالح المزنيّ: نمت ليلة جمعةٍ بمقبرةٍ فرأيت الأموات خرجوا من قبورهم وتحلّقوا, ونزلت عليهم أطباق مغطّاة وفيهم شابّ يعذّب فتقدّمت وسألته فقال لي: والدتي جمعت النّوادب فأنا معذّب بذلك فلا جزاها اللّه عنّي خيرًا وبكى, ثمّ أمرني

ج / 1 ص -270- أن أذهب إليها, وأعلمني محلّها وأن أناشدها بترك هذا العذاب العظيم الّذي تسبّبت له فيه, فلمّا أصبحت ذهبت إليها ورأيت عندها تلك النّوادب, ووجهها قد اسودّ من كثرة اللّطم والبكاء فذكرت لها ذلك المنام فتابت وأخرجت النّوادب وأعطتني دراهم أتصدّق بها عنه, فأتيت المقبرة ليلة الجمعة على عادتي وتصدّقت عنه بتلك الدّراهم فنمت فرأيته وهو يقول لي جزاك اللّه عنّي خيرًا, أذهب اللّه عنّي العذاب ووصلتني الصّدقة فأخبر أمّي بذلك, فاستيقظت وذهبت إليها فوجدتها ماتت فحضرت الصّلاة عليها, ودفنت بجنب ولدها.
وأخرج التّرمذيّ وغيره: "يودّ أهل العافية يوم القيامة حين يعطى أهل البلاء الثّواب لو أنّ جلودهم كانت قرضت بالمقاريض".
والطّبرانيّ من رواية من وثق به: "يؤتى بالشّهيد يوم القيامة فيوقف للحساب, ثمّ يؤتى بالمتصدّق فينصب للحساب, ثمّ يؤتى بأهل البلاء فلا ينصب لهم ميزان ولا ينشر لهم ديوان فيصبّ عليهم الأجر صبًّا حتّى إنّ أهل العافية ليتمنّون في الموقف أنّ أجسادهم قرضت بالمقاريض من حسن ثواب اللّه".
والبخاريّ وغيره:"من يرد اللّه به خيرًا يصب منه" أي يوجّه إليه مصيبةً أو بلاءً, وصحّ: "إذا أحبّ اللّه قومًا ابتلاهم فمن صبر فله الصّبر ومن جزع فله الجزع"وصحّ أيضًا: "إنّ الرّجل ليكون له عند اللّه المنزلة فما يبلغها بعملٍ فما يزال اللّه يبتليه بما يكره حتّى يبلّغه إيّاها".
وأخرج أحمد وأبو داود وأبو يعلى والطّبرانيّ: "إنّ العبد إذا سبقت له من اللّه منزلة فلم يبلغها بعملٍ ابتلاه اللّه في جسده أو ماله أو في ولده ثمّ صبّره على ذلك حتّى يبلّغه المنزلة الّتي سبقت له من اللّه عزّ وجلّ".
والطّبرانيّ: "إنّ اللّه ليجرّب أحدكم بالبلاء كما يجرّب أحدكم ذهبه بالنّار, فمنهم من يخرج كالذّهب الإبريز فذلك الّذي حماه اللّه من الشّبهات, ومنهم من يخرج دون ذلك فذلك الّذي يشكّ بعض الشّكّ, ومنهم من يخرج كالذّهب الأسود فذلك الّذي افتتن".
والشّيخان: "ما يصيب المؤمن من نصبٍ أي تعبٍ ولا وصبٍ أي مرضٍ ولا همٍّ أي ولا حزنٍ ولا غمٍّ حتّى الشّوكة يشاكها إلّا كفّر اللّه بها من خطاياه"وفي روايةٍ

ج / 1 ص -271- لهما: "ما من مصيبةٍ تصيب المسلم إلّا كفّر اللّه عنه بها حتّى الشّوكة يشاكها".
ولمسلمٍ: "ما من مسلمٍ يشاك الشّوكة فما فوقها إلّا كتب له بها درجة ومحيت عنه بها خطيئة".
وصحّ: "ما يزال البلاء بالمؤمن والمؤمنة في نفسه وماله وولده حتّى يلقى اللّه وما عليه خطيئة".
وصحّ أيضًا: "من أصيب بمصيبةٍ في ماله أو في نفسه فكتمها ولم يشكها إلى النّاس كان حقًّا على اللّه أن يغفر له" وصحّ: "وصب المؤمن كفّارة لخطاياه. إذا اشتكى المؤمن أخلصه اللّه من الذّنوب كما يخلص الكير خبث الحديد".
سألت امرأة بها لمم أي, جنون, رسول اللّه صلّى اللّه عليه وسلّم أن يدعو لها فقال: "إن شئت دعوت اللّه فشفاك وإن شئت صبرت ولا حساب عليك, قالت بل أصبر ولا حساب عليّ".
"ما ضرب على مؤمنٍ عرق قطّ إلّا حطّ اللّه عنه بها خطيئةً وكتب اللّه له حسنةً ورفع له درجةً". "إذا مرض العبد أو سافر كتب له ما كان يعمل صحيحًا". "إنّ المريض تتحاتّ عنه خطاياه كما يتحاتّ ورق الشّجر". "صداع المؤمن وشوكة يشاكها أو شيء يؤذيه يرفع اللّه بها يوم القيامة درجته ويكفّر عنه بها ذنوبه". "إنّ اللّه ليبتلي عبده بالسّقم حتّى يكفّر ذلك عنه كلّ ذنبٍ". "لا تسبّنّ الحمّى فإنّها تذهب خطايا بني آدم كما يذهب الكير خبث الحديد". "إنّ اللّه ليكفّر عن المؤمن خطاياه كلّها بحمّى ليلةٍ". "الحمّى حظّ المؤمن من النّار".
وصحّ أيضًا "لمّا نزل {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} [النساء: 123] شقّ عليهم مشقّةً شديدةً فقال صلّى اللّه عليه وسلّم نعم يجزى به في الدّنيا من مصيبةٍ في جسده ممّا يؤذيه".
وسأل أبو بكرٍ رضي اللّه عنه عن ذلك فقال له صلّى اللّه عليه وسلّم: "غفر اللّه لك يا أبا بكرٍ ألست تمرض ألست تحزن ألست تصيبك اللّأواء: أي شدّة الضّيق, قال: قلت بلى, قال هو الّذي تجزون به".وفي روايةٍ: إنّ عائشة رضي اللّه عنها روت نظير ذلك في {وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ} [البقرة: 284].
"الكبيرة التّاسعة عشرة, والعشرون بعد المائة"
كسر عظم الميّت, والجلوس على القبور
أخرج أبو داود وابن ماجه وابن حبّان في صحيحه أنّه صلّى اللّه عليه وسلّم قال: "كسر عظم الميّت ككسره حيًّا".

ج / 1 ص -272- ومسلم وغيره: "لأن يجلس أحدكم على جمرةٍ فتحرق ثيابه فتخلص إلى جلده خير له من أن يجلس على قبرٍ".
وابن ماجه بإسنادٍ جيّدٍ: "لأن أمشي على جمرةٍ أو سيفٍ أو أخصف نعلي برجلي أحبّ إليّ من أن أمشي على قبرٍ".
والطّبرانيّ بإسنادٍ حسنٍ عن ابن مسعودٍ رضي اللّه عنه قال: "لأن أطأ على جمرةٍ أحبّ إليّ من أن أطأ على قبر مسلمٍ".
والطّبرانيّ أيضًا لكن من رواية ابن لهيعة عن عمارة بن حزمٍ قال: "رآني رسول اللّه صلّى اللّه عليه وسلّم جالسًا على قبرٍ فقال يا صاحب القبر انزل من على القبر لا تؤذي صاحب القبر ولا يؤذيك".
تنبيه: عدّ هذين من الكبائر لم أره لكن قد تفهمه هذه الأحاديث, لأنّ الوعيد الّذي فيها شديد ولا ريب في ذلك في كسر عظمه لما علمت من الحديث أنّه ككسر عظم الحيّ.
وأمّا الجلوس ؛ فجماعة من أصحابنا على حرمته وتبعهم النّوويّ في بعض كتبه أخذًا من الحديث السّابق فيه, فكما أنّهم أخذوا حرمته من ذلك, فكذلك نحن نأخذ كونه كبيرةً منه لصدق حدّها السّابق عليه إذ هو ممّا فيه وعيد شديد.
"الكبيرة الحادية والثّانية والثّالثة والعشرون بعد المائة:
اتّخاذ المساجد أو السّرج على القبور, وزيارة النّساء لها, وتشييعهنّ الجنائز"
أخرج أبو داود والتّرمذيّ وحسّنه والنّسائيّ وابن حبّان في صحيحه لكن في سنده مختلف فيه عن ابن عبّاسٍ رضي اللّه عنهما: "أنّ رسول اللّه صلّى اللّه عليه وسلّم لعن زائرات القبور والمتّخذين عليها المساجد والسّرج".
والتّرمذيّ وقال حسن صحيح وابنا ماجه وحبّان في صحيحه بسندٍ مختلفٍ في اتّصاله: "أنّه صلّى اللّه عليه وسلّم لعن زوّارات القبور".
وأبو داود عن "عبد اللّه بن عمر رضي اللّه عنهما قال: قبرنا مع رسول اللّه صلّى اللّه عليه وسلّم يعني ميّتًا, فلمّا فرغنا انصرف رسول اللّه صلّى اللّه عليه وسلّم وانصرفنا, فلمّا حاذى رسول اللّه صلّى اللّه عليه وسلّم بابه وقف فإذا نحن بامرأةٍ مقبلةٍ قال أظنّه عرفها, فلمّا ذهبت فإذا هي فاطمة رضي اللّه عنها فقال لها صلّى اللّه عليه وسلّم: ما أخرجك يا فاطمة من بيتك؟ قالت: أتيت يا رسول اللّه أهل هذا الميّت فرحمت إليهم ميّتهم أو قالت عزّيتهم به, فقال رسول اللّه صلّى اللّه عليه وسلّم لعلّك بلغت

ج / 1 ص -273- معهم الكدى بكافٍ مضمومةٍ: أي المقابر, فقالت معاذ اللّه وقد سمعتك تذكر فيها ما تذكر, فقال لو بلغت معهم الكدى فذكر تشديدًا في ذلك".
ورواه النّسائيّ إلّا أنّه قال في آخره: "لو بلغتها معهم ما رأيت الجنّة حتّى يراها جدّ أبيك".
وابن ماجه وأبو يعلى عن عليٍّ كرّم اللّه وجهه قال: "خرج رسول اللّه صلّى اللّه عليه وسلّم
فإذا نسوة جلوس قال: ما يجلسكنّ, قلن ننتظر الجنازة, قال هل تغسلن؟ قلن لا, قال هل تحملن؟ قلن لا, قال هل تدلين فيمن يدلي؟ قلن لا, قال فارجعن مأزوراتٍ غير مأجوراتٍ".
تنبيه: عدّ هذه الثّلاثة هو صريح الحديث الأوّل في الأوّلين لما فيه من لعن فاعلهما, وصريح الحديث الثّاني في الثّانية, وظاهر حديث فاطمة في الثّالثة بل صريح رواية النّسائيّ: " ما رأيت الجنّة " إلى آخرها, ولم أر من عدّ شيئًا من ذلك, بل كلام أصحابنا في الثّلاثة مصرّح بكراهتها دون حرمتها فضلًا عن كونها كبيرةً, فليحمل كون هذه كبائر على ما إذا عظمت مفاسدها كما يفعل كثير من النّساء من الخروج إلى المقابر وخلف الجنائز بهيئةٍ قبيحةٍ جدًّا, إمّا لاقترانها بالنّياحة ونحوها أو بالزّينة عند زيارة القبور بحيث يخشى منها الفتنة خشيةً قويّةً, وكأن بني المسجد في مقبرةٍ مسبّلةٍ لأنّه من حيّز الغصب حينئذٍ وكأن يسرف في الإيقاد عليها, لأنّه من التّبذير والإسراف وإنفاق المال في المحرّمات, فحينئذٍ يتّضح عدّ هذه كبائر, نعم صرّح أصحابنا بحرمة السّراج على القبر وإن قلّ حيث لم ينتفع به مقيم ولا زائر وعلّلوه بالإسراف وإضاعة المال والتّشبّه بالمجوس, فلا يبعد في هذا حينئذٍ أن يكون كبيرةً.
"الكبيرة الرّابعة والخامسة والعشرون بعد المائة:
الرّقى, وتعليق التّمائم, والحروز الآتي بيانها"
أخرج أحمد وأبو يعلى بإسنادٍ جيّدٍ والحاكم وصحّحه عن عقبة بن عامرٍ رضي اللّه عنه قال: سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "من علّق تميمةً فلا أتمّ اللّه له, ومن علّق ودعةً فلا ودع اللّه له".
وأحمد بسندٍ رواته ثقات والحاكم واللّفظ له عنه أيضًا: "أنّه جاء في ركبٍ عشرة إلى رسول اللّه صلّى اللّه عليه وسلّم فبايع تسعةً وأمسك عن رجلٍ منهم فقالوا ما شأنه؟ فقال إنّ

ج / 1 ص -274- في عضده تميمةً ففصّى الرّجل التّميمة فبايعه النّبيّ صلّى اللّه عليه وسلّم ثمّ قال من علّق فقد أشرك".وصحّ "أنّه صلّى اللّه عليه وسلّم أبصر على عضد رجلٍ حلقةً أراه قال من صفرٍ فقال: ويحك ما هذه؟ قال: من الواهنة.قال: أما إنّها لا تزيدك إلّا وهنًا انبذها عنك فإنّك لو متّ وهي عليك ما أفلحت أبدًا".
وصحّ: أنّ ابن مسعودٍ رضي اللّه عنه دخل على امرأته وفي عنقها شيء تتعوّذ به فجذبه فقطعه ثمّ قال: لقد أصبح آل عبد اللّه أغنياء عن أن يشركوا باللّه ما لم ينزّل به سلطانًا ثمّ قال: سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "إنّ الرّقى والتّمائم والتّولة شرك قالوا يا أبا عبد الرّحمن هذه الرّقى والتّمائم قد عرفناها فما التّولة؟ قال شيء تصنعه النّساء يتحبّبن إلى أزواجهنّ", وفسّر بعضهم التّولة بكسر الفوقيّة وفتح الواو أنّه شيء يشبه السّحر أو من أنواعه تفعله المرأة لتحبّبها إلى زوجها, وفي روايةٍ: "أنّ زوجته قالت له إنّي خرجت يومًا فأبصرني فلان فدمعت عيني الّتي تليه فإذا رقيتها سكنت دمعتها, وإذا تركتها دمعت قال ذلك الشّيطان إذا أطعته تركك وإذا عصيته طعن بأصبعه في عينك, ولكن لو فعلت كما فعل رسول اللّه صلّى اللّه عليه وسلّم كان خيرًا لك وأجدر أن تشفى تنضحي في عينك الماء وتقولي: أذهب البأس ربّ النّاس واشف أنت الشّافي لا شفاء إلّا شفاؤك شفاءً لا يغادر سقمًا".
وصحّ: "ليست التّميمة ما يعلّق به بعد البلاء إنّما التّميمة ما يعلّق به قبل البلاء".
تنبيه: عدّ هذين من الكبائر هو ما يقتضيه الوعيد الّذي في هذه الأحاديث لا سيّما تسميته شركًا, لكن لم أر أحدًا صرّح بذلك بخصوصه, ولكنّهم صرّحوا بما يفهم جريان ذلك فيه بالأولى, نعم يتعيّن حمله على ما كانوا يفعلونه من تعليق خرزةٍ يسمّونها تميمةً أو نحوها يرون أنّها تدفع عنهم الآفات, ولا شكّ أنّ اعتقاد هذا جهل وضلال وأنّه من أكبر الكبائر لأنّه إن لم يكن شركًا فهو يؤدّي إليه إذ لا ينفع ويضرّ ويمنع ويدفع إلّا اللّه تعالى.
وأمّا الرّقى فهي محمولة على ذلك أو على ما إذا كانت بغير لسان العربيّة ولم يعرف معناها فإنّها حينئذٍ حرام كما صرّح به الخطّابيّ والبيهقيّ وغيرهما, واستدلّ له ابن عبد السّلام بأنّهم لمّا سألوه صلّى اللّه عليه وسلّم عن ذلك فقال: "اعرضوا عليّ رقاكم", وسبب ذلك ما قالوه من أنّ ذلك المجهول قد يكون سحرًا أو كفرًا.قال الخطّابيّ بعد ذكره ذلك: فأمّا إذا كان مفهوم المعنى وكان فيه ذكر اللّه تعالى فإنّه مستحبّ متبرّك به.

ج / 1 ص -275- "الكبيرة السّادسة والعشرون بعد المائة:
كراهة لقاء اللّه تعالى"
أخرج الشّيخان عن عائشة رضي اللّه عنها قالت: "قال رسول اللّه صلّى اللّه عليه وسلّم: من أحبّ لقاء اللّه أحبّ اللّه لقاءه, ومن كره لقاء اللّه كره اللّه لقاءه, فقلت يا نبيّ اللّه أمّا كراهة الموت فكلّنا نكره الموت, فقال ليس ذلك ولكنّ المؤمن إذا بشّر برحمة اللّه ورضوانه وجنّته أحبّ لقاء اللّه فأحبّ اللّه لقاءه, وإنّ الكافر إذا بشّر بعذاب اللّه وسخطه كره لقاء اللّه وكره اللّه لقاءه".
وفي روايةٍ صحيحةٍ عن أنسٍ: "من أحبّ لقاء اللّه أحبّ اللّه لقاءه, ومن كره لقاء اللّه كره اللّه لقاءه. قلنا يا رسول اللّه كلّنا نكره الموت, قال ليس ذاك كراهة الموت, ولكنّ المؤمن إذا احتضر جاءه المبشّر من اللّه فليس شيء أحبّ إليه من أن يكون قد لقي اللّه فأحبّ اللّه لقاءه, وإنّ الكافر أو الفاجر إذا احتضر جاءه ما هو صائر إليه من الشّرّ أو ما يلقى من الشّرّ فكره لقاء اللّه فكره اللّه لقاءه".
وفي روايةٍ صحيحةٍ أيضًا: "لم يكن شيء أحبّ إليه من لقاء اللّه وكان اللّه للقائه أحبّ, وإنّ الكافر إذا جاءه ما يكره لم يكن شيء أكره إليه من لقاء اللّه وكان اللّه للقائه أكره".
وابن ماجه والطّبرانيّ: أنّه صلّى اللّه عليه وسلّم قال: "اللّهمّ من آمن بي وصدّقني وعلم أنّ ما جئت به الحقّ من عندك فأقلل ماله وولده وحبّب إليه لقاءك وعجّل له القضاء, ومن لم يؤمن بي ولم يصدّقني ولم يعلم أنّ ما جئت به الحقّ من عندك فأكثر ماله وولده وأطل عمره".
وفي روايةٍ لابن حبّان وابن أبي الدّنيا والطّبرانيّ: "اللّهمّ من آمن بك وشهد أنّي رسولك فحبّب إليه لقاءك وسهّل عليه قضاءك وأقلل له من الدّنيا, ومن لم يؤمن بك ولم يشهد أنّي رسولك فلا تحبّب إليه لقاءك ولا تسهّل عليه قضاءك وأكثر له من الدّنيا".
تنبيه: عدّ ما ذكر كبيرةً هو ظاهر تلك الأحاديث وإن لم أر من ذكره إذ كراهة اللّه للقاء من كره لقاءه كناية عن غاية الوعيد الشّديد والتّهديد وليس مجرّد كراهة الموت كذلك, لأنّ ذلك أمر طبيعيّ للنّفس فلم تكن كراهته مقتضيةً للإثم بخلاف كراهته من

ج / 1 ص -276- حيث كراهة لقاء اللّه, فإنّها تنبي عن اليأس من الرّحمة كما أشار إليه الحديث الثّاني, ومرّ أنّه كبيرة, فكذا هذا الّذي يستلزمه, ثمّ رأيت غير واحدٍ عدّوا من الكبائر سوء الظّنّ باللّه تعالى وهو صريح فيما ذكرته إذ هو عين كراهة لقائه تعالى.
وأخرج أحمد وابن حبّان في صحيحه والبيهقيّ عن واثلة: سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "قال اللّه عزّ وجلّ : أنا عند ظنّ عبدي بي إن ظنّ بي خيرًا فله وإن ظنّ شرًّا فله".


كتاب الزكاة

الزواجر عن اقتراف الكبائر

ج / 1 ص -277- كتاب الزكاة
"الكبيرة السّابعة والثّامنة والعشرون بعد المائة:
ترك الزّكاة, وتأخيرها بعد وجوبها لغير عذرٍ شرعيٍّ"
قال اللّه تعالى: {وَوَيْلٌ لِلْمُشْرِكِينَ الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ} [فصلت: 6- 7] سمّاهم المشركين, وقال تعالى: {وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْراً لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} [آل عمران: 180], وقال تعالى: {يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لانْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ} [التوبة: 35].
وأخرج الشّيخان وغيرهما عن أبي هريرة رضي اللّه عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "ما من صاحب ذهبٍ ولا فضّةٍ لا يؤدّي منها حقّها إلّا إذا كان يوم القيامة صفّحت له صفائح من نارٍ فأحمي عليها في نار جهنّم فيكوى بها جنبه وجبينه وظهره" أي ويوسّع جسمه لها كلّها وإن كثرت.
كما رواه الطّبرانيّ عن ابن مسعودٍ: "كلّما بردت أعيدت له في كلّ يومٍ كان مقداره خمسين ألف سنةٍ حتّى يقضى بين العباد فيرى سبيله إمّا إلى الجنّة وإمّا إلى النّار, قيل يا رسول اللّه فالإبل؟ قال ولا صاحب إبلٍ لا يؤدّي حقّها ومن حقّها حلبها يوم ورودها إلّا إذا كان يوم القيامة بطح لها بقاعٍ قرقرٍ: أي مكان أملس, أوفر: أي أسمن ما كانت لا يفقد فصيلًا واحدًا تطؤه بأخفافها وتعضّه بأفواهها كلّما مرّ عليه أولاها ردّ عليه أخراها في يومٍ كان مقداره خمسين ألف سنةٍ حتّى يقضى بين العباد فيرى سبيله إمّا إلى الجنّة وإمّا إلى النّار, قيل يا رسول اللّه فالبقر والغنم؟ قال: ولا

ج / 1 ص -278- صاحب بقرٍ ولا غنمٍ لا يؤدّي منها حقّها إلّا إذا كان يوم القيامة بطح لها بقاعٍ قرقرٍ أوفر ما كانت لا يفقد منها شيئًا ليس منها عقصاء: أي ملتوية قرنٍ, ولا جلحاء: أي لا قرن لها, ولا عضباء: أي بالمعجمة مكسورة قرنٍ تنطحه بقرونها وتطؤه بأظلافها أي هي للبقر والغنم بمنزلة الحافر للفرس كلّما مرّ عليه أولاها ردّ عليه أخراها في يومٍ كان مقداره خمسين ألف سنةٍ حتّى يقضى بين العباد فيرى سبيله إمّا إلى الجنّة وإمّا إلى النّار. قيل يا رسول اللّه فالخيل؟ قال: الخيل ثلاثة: هي لرجلٍ وزر وهي لرجلٍ ستر وهي لرجلٍ أجر, فأمّا الّتي هي وزر فرجل ربطها رياءً وفخرًا ونواءً: أي بكسر النّون لأهل الإسلام أي معاداةً لهم فهي له وزر, وأمّا الّتي هي له ستر فرجل ربطها في سبيل اللّه ثمّ لم ينس حقّ اللّه في ظهورها ولا رقابها فهي له ستر, وأمّا الّتي هي له أجر فرجل ربطها في سبيل اللّه لأهل الإسلام في مرجٍ أو روضةٍ فما أكلت من ذلك المرج أو الرّوضة من شيءٍ إلّا كتب له عدد ما أكلت حسنات وكتب له عدد أرواثها وأبوالها حسنات ولا يقطع طولها أي بكسرٍ ففتحٍ: حبل تشدّ به قائمتها وترسل لترعى أو يمسك طرفه وترسل, فاستنّت أي بالتّشديد: جرت بقوّةٍ شرفًا أي بالمعجمة فراءٍ مفتوحتين: شوطًا, وقيل نحو ميلٍ, أو شرفين إلّا كتب له عدد آثارها وأرواثها حسنات ولا مرّ بها صاحبها على نهرٍ فشربت منه ولا يريد أن يسقيها إلّا كتب اللّه تعالى له عدد ما شربت حسناتٍ قيل يا رسول اللّه فالحمر؟ قال ما أنزل عليّ في الحمر إلّا هذه الآية الفاذّة الجامعة: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [الزلزلة: 7- 8].
وأحمد والشّيخان: "لا ألفينّ أحدكم يجيء يوم القيامة على رقبته بعير له رغاء: أي بضمّ الرّاء وبالمعجمة وبالمدّ: صوت البعير, يقول يا رسول اللّه أغثني فأقول لا أملك لك من اللّه شيئًا قد أبلغتك, لا ألفينّ أحدكم يجيء يوم القيامة على رقبته شاة لها ثغاء, أي بضمّ المثلّثة وبالمعجمة وبالمدّ صوت الغنم يقول يا رسول اللّه أغثني فأقول لا أملك لك من اللّه شيئًا قد أبلغتك, لا ألفينّ أحدكم يجيء يوم القيامة على رقبته بقرة لها صياح فيقول يا رسول اللّه أغثني فأقول لا أملك لك من اللّه شيئًا قد أبلغتك, لا ألفينّ أحدكم يجيء يوم القيامة وعلى رقبته رقاع تخفق فيقول يا رسول اللّه أغثني فأقول لا أملك لك من اللّه شيئًا قد أبلغتك, لا ألفينّ أحدكم يجيء

ج / 1 ص -279- يوم القيامة على رقبته صامت فيقول يا رسول اللّه أغثني فأقول لا أملك لك من اللّه شيئًا".
وأحمد والشّيخان والتّرمذيّ وابن ماجه: "هم الأخسرون وربّ الكعبة يوم القيامة هم الأخسرون وربّ الكعبة الأكثرون إلّا من قال في عباد اللّه هكذا وهكذا وقليل ما هم, والّذي نفسي بيده ما من رجلٍ يموت ويترك غنمًا أو إبلًا أو بقرًا لم يؤدّ زكاتها إلّا جاءته يوم القيامة أعظم ما تكون وأسمنه حتّى تطأه بأظلافها وتنطحه بقرونها حتّى يقضى بين النّاس كلّما نفدت أخراها عاد عليه أولاها".
والنّسائيّ: "ما من رجلٍ لا يؤدّي زكاة ماله إلّا جاء يوم القيامة شجاعًا من نارٍ أي بضمّ أوّله المعجم أو كسره: حيّة, وقيل الذّكر خاصّةً, وقيل نوع من الحيّات, فتكوى بها جبهته وجنبه وظهره في يومٍ كان مقداره خمسين ألف سنةٍ حتّى يقضى بين النّاس".
ومسلم: "ما من صاحب إبلٍ لا يفعل فيها حقّها إلّا جاءت يوم القيامة أكثر ما كانت وقعد لها بقاعٍ قرقرٍ تستنّ عليه بقوائمها وأخفافها, ولا صاحب بقرٍ لا يفعل فيها حقّها إلّا جاءت يوم القيامة أكثر ما كان وقعد لها بقاعٍ قرقرٍ تنطحه بقرونها وتطؤه بأظلافها ليس فيها جمّاء ولا منكسر قرنها, ولا صاحب كنزٍ لا يفعل فيه حقّه إلّا جاء كنزه يوم القيامة شجاعًا أقرع يتبعه فاتحًا فاه فإذا أتاه فرّ منه فيناديه خذ كنزك الّذي خبّأته فأنا عنه غنيّ, فإذا رأى أن لا بدّ له منه سلك: أي أدخل يده في فيه فيقضمها قضم الفحل".
وابن ماجه واللّفظ له والنّسائيّ بإسنادٍ صحيحٍ وابن خزيمة في صحيحه عن ابن مسعودٍ رضي اللّه عنه عن رسول اللّه صلّى اللّه عليه وسلّم قال: "ما من أحدٍ لا يؤدّي زكاة ماله إلّا مثّل له يوم القيامة شجاعًا أقرع حتّى يطوّق به عنقه", ثمّ قرأ علينا رسول اللّه صلّى اللّه عليه وسلّم مصداقه من كتاب اللّه تعالى: {وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْراً لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ} [آل عمران: 180].
والطّبرانيّ وقال تفرّد به ثابت أي وهو ثقة, وبقيّة رواته لا بأس بهم وروي عن عليٍّ موقوفًا.
قال المنذريّ وهو أشبه: "إنّ اللّه عزّ وجلّ فرض على أغنياء المسلمين في أموالهم بقدر الّذي يسع فقراءهم ولن يجهد الفقراء إن جاعوا وعروا إلّا بما يضيّع

ج / 1 ص -280- أغنياؤهم ألا وإنّ اللّه يحاسبهم حسابًا شديدًا ويعذّبهم عذابًا أليمًا".
وأحمد وأبو يعلى وابن حبّان وخزيمة عن مسروقٍ قال: قال عبد اللّه: "آكل الرّبا وموكله وشاهده إذا علما, والواشمة, والمستوشمة ولاوي الصّدقة أي الممتنع من أدائها, أو المماطل بها والمرتدّ أعرابيًّا بعد الهجرة ملعونون على لسان محمّدٍ صلّى اللّه عليه وسلّم يوم القيامة".
والأصبهانيّ: "لعن رسول اللّه صلّى اللّه عليه وسلّم آكل الرّبا وموكله وشاهده وكاتبه والواشمة, والمستوشمة ومانع الصّدقة والمحلّل والمحلّل له".
والطّبرانيّ وغيره بسندٍ فيه مطعون فيه: "ويل للأغنياء من الفقراء يوم القيامة يقولون ظلمونا حقوقنا الّتي فرضت عليهم, فيقول اللّه تعالى : وعزّتي وجلالي لأدنينّكم, ولأباعدنهم, ثمّ تلا رسول اللّه صلّى اللّه عليه وسلّم: {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ} [المعارج: 24- 25].
وابن أبي شيبة وأحمد والحاكم وابنا خزيمة وحبّان في صحيحيهما: "عرض عليّ أوّل ثلاثةٍ يدخلون الجنّة وأوّل ثلاثةٍ يدخلون النّار, فأمّا أوّل ثلاثةٍ يدخلون الجنّة فالشّهيد ومملوك أحسن عبادة ربّه ونصح لسيّده وعفيف متعفّف" وفي لفظٍ: "وعبد مملوك لم يشغله رقّ الدّنيا عن طاعة ربّه وفقير متعفّف ذو عيالٍ. وأمّا أوّل ثلاثةٍ يدخلون النّار فأمير مسلّط وذو ثروةٍ من مالٍ لا يؤدّي حقّ اللّه تعالى في ماله وفقير فخور".
وصحّ عن ابن مسعودٍ: "أمرنا بإقام الصّلاة وإيتاء الزّكاة ومن لم يزكّ فلا صلاة له".
وفي روايةٍ لمسلمٍ "من أقام الصّلاة ولم يؤت الزّكاة فليس بمسلمٍ ينفعه عمله".
والبزّار بسندٍ حسنٍ والطّبرانيّ وابنا خزيمة وحبّان في صحيحيهما: "من ترك بعده كنزًا مثّل له يوم القيامة شجاعًا أقرع له زبيبتان يتبعه فيقول من أنت؟ فيقول أنا كنزك الّذي خلّفت فلا يزال يتبعه حتّى يلقمه يده فيقضمها ثمّ يتبعه سائر جسده".
والنّسائيّ بسندٍ صحيحٍ "إنّ الّذي لا يؤدّي زكاة ماله يخيّل إليه ماله يوم القيامة شجاعًا أقرع له زبيبتان: أي الزّبيبتان في شدقيه, وقيل هما النّكتتان السّوداوان فوق

ج / 1 ص -281- عينيه, قال فيلزمه أو يطوّقه يقول أنا كنزك أنا كنزك".
والبخاريّ والنّسائيّ: "من آتاه اللّه مالًا فلم يؤدّ زكاته مثّل له يوم القيامة شجاعًا أقرع له زبيبتان يطوّقه يوم القيامة ثمّ يأخذ بلهزمتيه يعني شدقيه ثمّ يقول أنا مالك أنا كنزك ثمّ تلا هذه الآية: {وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ} [آل عمران: 180ي الآية".
وأحمد بسندٍ فيه ابن لهيعة ومن طريقٍ آخر مرسلًا: "أربع فرضهنّ اللّه في الإسلام فمن جاء بثلاثةٍ لم يغنين عنه شيئًا حتّى يأتي بهنّ جميعًا الصّلاة والزّكاة وصيام رمضان وحجّ البيت".
والبزّار عن أبي هريرة: "أنّه صلّى اللّه عليه وسلّم أتي بفرسٍ يجعل كلّ خطوةٍ منه أقصى بصره فسار وسار معه جبريل فأتى على قومٍ يزرعون في يومٍ ويحصدون في يومٍ كلّما حصدوا عاد كما كان, قال يا جبريل من هؤلاء؟ قال: هؤلاء المجاهدون في سبيل اللّه تضاعف لهم الحسنة بسبعمائة ضعفٍ وما أنفقوا من شيءٍ فهو يخلفه, ثمّ أتى على قومٍ ترضخ رءوسهم بالصّخر كلّما رضخت عادت كما كانت ولا يفتر عنهم من ذلك شيء قال يا جبريل من هؤلاء؟ قال: الّذين تثاقلت رءوسهم عن الصّلاة, ثمّ أتى على قومٍ على أدبارهم رقاع وعلى أقبالهم رقاع يسرحون كما تسرح الأنعام إلى الضّريع والزّقّوم ورضف جهنّم, قال من هؤلاء يا جبريل؟ قال: هؤلاء الّذين لا يؤدّون صدقات أموالهم وما ظلمهم اللّه وما اللّه بظلّامٍ للعبيد.
"والطّبرانيّ: "ما تلف مال في برٍّ ولا بحرٍ إلّا بحبس الزّكاة مانع الزّكاة يوم القيامة في النّار".
والبزّار والبيهقيّ: "ما خالطت الصّدقة أو قال الزّكاة مالًا إلّا أفسدته" أي ما تركت في مالٍ ولم تخرج منه إلّا أهلكته بدليل الحديث الّذي قبله, أو المراد أنّ من أخذها وهو غنيّ فوضعها مع ماله أهلكته وهذا تفسير أحمد رضي اللّه عنه. والبزّار: "ظهرت لهم الصّلاة فقبلوها وخفيت لهم الزّكاة فأكلوها أولئك هم المنافقون".
وصحّ: "ما منع قوم الزّكاة إلّا حبس اللّه عنهم القطر". وفي روايةٍ صحيحةٍ "إلّا ابتلاهم اللّه بالسّنين".
وفي أخرى عند البيهقيّ وغيره: "يا معشر المهاجرين خصال خمس إن

ج / 1 ص -282- ابتليتم بهنّ ونزلت بكم أعوذ باللّه أن تدركوهنّ: لم تظهر الفاحشة في قومٍ قطّ حتّى يعلنوا بها إلّا فشت فيهم الأوجاع الّتي لم تكن في أسلافهم, ولم ينقصوا المكيال والميزان إلّا أخذوا بالسّنين وشدّة المئونة وجور السّلطان, ولم يمنعوا زكاة أموالهم إلّا منعوا المطر من السّماء ولولا البهائم لم يمطروا, ولا نقضوا عهد اللّه وعهد رسوله إلّا سلّط عليهم عدوّ من غيرهم فيأخذ بعض ما في أيديهم, وما لم يحكم أئمّتهم بكتاب اللّه إلّا جعل اللّه بأسهم بينهم".
والطّبرانيّ بسندٍ قريبٍ من الحسن وله خمس شواهد: "خمس بخمسٍ, قيل يا رسول اللّه وما خمس بخمسٍ؟ قال: ما نقض قوم العهد إلّا سلّط عليهم عدوّهم, وما حكموا بغير ما أنزل اللّه إلّا فشا فيهم الموت, ولا منعوا الزّكاة إلّا حبس عنهم القطر, ولا طفّفوا المكيال إلّا حبس عنهم النّبات وأخذوا بالسّنين", وهي جمع سنةٍ, وهو العام المقحط الّذي لا تنبت الأرض فيه شيئًا وقع مطر أو لا.
وصحّ عن ابن مسعودٍ رضي اللّه عنه في قوله تعالى في مانعي الزّكاة {يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ} [التوبة: 35] قال: لا يكوى رجل يكنز فيمسّ درهم درهمًا ولا دينار دينارًا, يوسّع جلده حتّى يوضع كلّ دينارٍ ودرهمٍ على حدته, وإنّما خصّ اللّه تعالى الجباه والجنوب والظّهور بالكيّ ؛ لأنّ الغنيّ البخيل إذا رأى الفقير عبس وجهه وزوى ما بين عينيه وأعرض لجنبه, فإذا قرب منه ولّاه ظهره فعوقب بكيّ هذه الأعضاء ليكون الجزاء من جنس العمل وعنه قال: "من كسب طيّبًا خبثه منع الزّكاة, ومن كسب خبيثًا لم تطيّبه الزّكاة".
والشّيخان عن الأحنف بن قيسٍ قال: "جلست في ملإٍ من قريشٍ فجاء رجل خشن الشّعر والثّياب والهيئة حتّى قام عليهم فسلّم ثمّ قال: بشّر الكانزين برضفٍ" أي بفتحٍ فسكون المعجمة: حجارة يحمى عليها في نار جهنّم "ثمّ يوضع على حلمة ثدي أحدهم حتّى يخرج من نغضٍ" أي بضمّ النّون فسكون المعجمة بعدها معجمة: غضروف كتفه "ويوضع على نغض كتفه حتّى يخرج من حلمة ثديه فيتزلزل ثمّ ولّى فجلس إلى ساريةٍ وتبعته وجلست إليه وأنا لا أدري من هو, فقلت لا أرى القوم إلّا قد كرهوا الّذي قلت, قال إنّهم لا يعقلون شيئًا, قال لي خليلي, قلت من خليلك؟ قال النّبيّ صلّى اللّه عليه وسلّم أتبصر أحدًا قال فنظرت إلى الشّمس ما بقي من النّهار وأنا أرى

ج / 1 ص -283- رسول اللّه صلّى اللّه عليه وسلّم يرسلني في حاجةٍ له قلت نعم, قال ما أحبّ أنّ لي مثل أحدٍ ذهبًا أنفقه كلّه إلّا ثلاثة دنانير, وإنّ هؤلاء لا يعقلون إنّما يجمعون الدّنيا, لا واللّه لا أسألهم دنيا ولا أستفتيهم في دينٍ حتّى ألقى اللّه عزّ وجلّ".
وفي روايةٍ لمسلمٍ أنّه قال: "بشّر الكانزين بكيٍّ في ظهورهم يخرج من جنوبهم وبكيٍّ من قبل أقفائهم يخرج من جباههم قال ثمّ تنحّى فقعد, قال قلت: من هذا؟ قالوا هذا أبو ذرٍّ, قال فقمت إليه فقلت ما شيء سمعتك تقول قبيل؟ قال ما قلت إلّا شيئًا سمعته من نبيّهم صلّى اللّه عليه وسلّم, قال قلت: ما تقول في هذا العطاء؟ قال خذه فإنّ فيه اليوم معونةً فإذا كان ثمنًا لدينك فدعه".
والطّبرانيّ: "الزّكاة قنطرة الإسلام". والطّبرانيّ وأبو نعيمٍ والخطيب: "حصّنوا أموالكم بالزّكاة وداووا مرضاكم بالصّدقة وأعدّوا للبلاء الدّعاء".
التّرمذيّ وغيره: "إذا أدّيت زكاة مالك فقد أدّيت ما عليك".
والحاكم وغيره: "إذا أدّيت زكاة مالك فقد أذهبت عنك شرّه".
وابن عديٍّ: "إنّ الصّدقة لا تزيد المال إلّا كثرةً".
والبيهقيّ: "كلّ ما أدّيت زكاته فليس بكنزٍ وإن كان مدفونًا تحت الأرض, وكلّ ما لا تؤدّي زكاته فهو كنز وإن كان ظاهرًا".
وأحمد ومسلم والنّسائيّ: "ما نقصت صدقة من مالٍ, وما زاد اللّه عبدًا بعفوٍ إلّا عزًّا, وما تواضع أحد للّه إلّا رفعه اللّه".
وروى أحمد وأبو داود والتّرمذيّ والدّارقطنيّ ولفظهما: "أنّ امرأتين أتتا رسول اللّه صلّى اللّه عليه وسلّم وفي أيديهما سواران من ذهبٍ فقال لهما أتؤدّيان زكاته؟ فقالتا لا, فقال لهما رسول اللّه صلّى اللّه عليه وسلّم أتحبّان أن يسوّركما اللّه بسوارين من نارٍ؟ قالتا لا قال فأدّيا زكاته". وفي روايةٍ سندها حسن نحو ذلك. وفي آخرها: "أما تخافان أن يسوّركما اللّه أسورةً من نارٍ أدّيا زكاته" وهذا كما قال الخطّابيّ تأويل قوله عزّ وجلّ: {يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ}الآية[التوبة: 35].
وصحّ: أنّه صلّى اللّه عليه وسلّم "رأى في يد عائشة حلقاتٍ من ورقٍ فقال ما هذا قالت أتزيّن

ج / 1 ص -284- لك يا رسول اللّه, قال أتؤدّين زكاتهنّ؟ قالت لا, قال هي حسبك من النّار".
وصحّ أيضًا: "أيّما امرأةٍ تقلّدت قلادةً من ذهبٍ قلّدت في عنقها مثلها من النّار يوم القيامة.
وأيّما امرأةٍ جعلت في أذنها خرصًا من ذهبٍ جعل في أذنها مثله من النّار يوم القيامة".
وصحّ أيضًا: "من أحبّ أن يحلّق جنبيه حلقةً من نارٍ فليحلّقه حلقةً من ذهبٍ, ومن أحبّ أن يطوّق جنبيه طوقًا من نارٍ فليطوّقه طوقًا من ذهبٍ, ومن أحبّ أن يسوّر جنبيه بسوارٍ من نارٍ فليسوّره بسوارٍ من ذهبٍ, ولكن عليكم بالفضّة فالعبوا بها".
وهذه كأحاديث أخر بمعناها محمولة عندنا على أنّ الحليّ للنّساء كان محرّمًا أوّل الإسلام فوجبت زكاته أو على أنّهنّ كنّ أسرفن فيه, والحليّ إذا أسرفن فيه يلزمهنّ زكاته, وكذا لو كان مكروهًا كالضّبّة الصّغيرة لزينةٍ والكبيرة لحاجةٍ.
وفي حديثٍ: "أوّل ثلاثةٍ يدخلون النّار أمير مسلّط وذو ثروةٍ لا يؤدّي حقّ اللّه من ماله وفقير فخور".
وعن ابن عبّاسٍ رضي اللّه تعالى عنهما قال: من كان له مال يبلّغه حجّ بيت اللّه الحرام ولم يحجّ أو تجب فيه الزّكاة ولم يزكّ سأل الرّجعة عند الموت, فقال له رجل اتّق اللّه يا ابن عبّاسٍ فإنّما يسأل الرّجعة الكفّار, فقال ابن عبّاسٍ سأتلو عليك بذلك قرآنًا. قال اللّه تعالى: {وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ}أي أؤدّي الزّكاة {وَأَكُنْ مِنَ الصَّالِحِينَ} [المنافقون: 10] أي أحجّ.
وحكي أنّ جماعةً من التّابعين خرجوا لزيارة أبي سنانٍ, فلمّا دخلوا عليه وجلسوا عنده قال قوموا بنا نزور جارًا لنا مات أخوه ونعزّيه فيه قال محمّد بن يوسف الفريابيّ: فقمنا معه ودخلنا على ذلك الرّجل فوجدناه كثير البكاء والجزع على أخيه فجعلنا نعزّيه ونسلّيه وهو لا يقبل تسليةً ولا عزاءً, فقلنا له: أما تعلم أنّ الموت سبيل لا بدّ منه؟ قال: بلى ولكن أبكي على ما أصبح وأمسى فيه أخي من العذاب ؛ فقلنا له قد أطلعك اللّه على الغيب؟ قال: لا,
ولكن لمّا دفنته وسوّيت عليه التّراب وانصرف النّاس جلست عند قبره وإذا صوت من قبره يقول آه أفردوني وحيدًا أقاسي العذاب قد كنت أصوم قد كنت أصلّي, قال فأبكاني كلامه فنبشت عنه التّراب لأنظر

ج / 1 ص -285- ما حاله وإذا القبر يلمع عليه نارًا وفي عنقه طوق من نارٍ فحملتني شفقة الأخوّة ومددت يدي لأرفع الطّوق من رقبته فاحترقت أصابعي ويدي ثمّ أخرج إلينا يده فإذا هي سوداء محترقة, قال فرددت عليه التّراب وانصرفت فكيف لا أبكي على حاله وأحزن عليه؟ فقلنا فما كان أخوك يعمل في الدّنيا؟ قال كان لا يؤدّي الزّكاة من ماله, قال فقلنا هذا تصديق قوله: {وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْراً لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ} [آل عمران: 180] وأخوك عجّل له العذاب في قبره إلى يوم القيامة, قال: ثمّ خرجنا من عنده وأتينا أبا ذرٍّ صاحب رسول اللّه صلّى اللّه عليه وسلّم وذكرنا له قضيّة الرّجل وقلنا له يموت اليهوديّ والنّصرانيّ ولا نرى فيهم ذلك, فقال أولئك لا شكّ أنّهم في النّار وإنّما يريكم اللّه في أهل الإيمان لتعتبروا. قال اللّه تعالى: {فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ} [الأنغام: 104].
وأخرج الخطيب: "إنّ اللّه تعالى يبغض البخيل في حياته السّخيّ عند موته".
وأبو داود والحاكم: "إيّاكم والشّحّ فإنّما هلك من كان قبلكم بالشّحّ, أمرهم بالبخل فبخلوا وأمرهم بالقطيعة فقطعوا, وأمرهم بالفجور ففجروا".
والبخاريّ في الأدب والتّرمذيّ: "خصلتان لا يجتمعان في مؤمنٍ البخل وسوء الخلق".
والبخاريّ في الأدب: "شرار النّاس الّذي يسأل باللّه ولا يعطي".
والبخاريّ في تاريخه وأبو داود: "شرّ ما في الرّجل شحّ هالع وجبن خالع". والخطيب: "الشّحيح لا يدخل الجنّة".
وأحمد والطّبرانيّ والبيهقيّ: "صلاح أوّل هذه الأمّة بالزّهد واليقين ويهلك آخرها بالبخل والأمل".
والخطيب وغيره: "طعام السّخيّ دواء وطعام الشّحيح داء".
وابن عساكر: "أقسم اللّه تعالى لا يدخل الجنّة بخيل".
وأبو يعلى: "ما محق الإسلام محق الشّحّ شيء".

ج / 1 ص -286- وأحمد والشّيخان والنّسائيّ: "مثل البخيل والمتصدّق كمثل رجلين عليهما جنّتان, أي من أجنّ بمعنى ستر وفي روايةٍ بالباء, والمراد درعان من حديدٍ من ثديّهما إلى تراقيهما, فأمّا المنفق فلا ينفق إلّا سبغت على جلده حتّى تجنّ أي تستر بنانه وتقفو أثره, وأمّا البخيل فلا يريد أن ينفق شيئًا إلّا لزقت كلّ حلقةٍ مكانها فهو يوسّعها فلا تتّسع, ومعناه أنّها بالإنفاق تطول حتّى تستر بنان يديه ورجليه وبعدمه تلزق كلّ حلقةٍ مكانها فهو يوسّعها فلا تتّسع. كنّى رسول اللّه صلّى اللّه عليه وسلّم بالجنّة أو الجبّة عن نعم اللّه تعالى ورزقه, فالمنفق كلّما أنفق اتّسعت عليه النّعم وسبغت حتّى تستر جميعه سترًا كاملًا, والبخيل كلّما أراد أن ينفق منعه حرصه وشحّه وخوف نقص ماله فهو بمنعه يطلب أن تزيد نعمه وماله فهي لا تزداد إلّا ضيقًا ولا تستر منه شيئًا يروم ستره".
وابن أبي الدّنيا: "نجا أوّل هذه الأمّة باليقين والزّهد, ويهلك آخرها بالبخل والأمل".
والدّيلميّ: "الويل كلّ الويل لمن ترك عياله بخيرٍ وقدم على ربّه بشرٍّ".
وسمّوية: "لا تجتمع خصلتان في مؤمنٍ البخل والكذب".
والخطيب:"إنّ السّيّد لا يكون بخيلًا".
وأبو يعلى والطّبرانيّ: "برئ من الشّحّ من أدّى الزّكاة وقرى الضّيف وأعطى في النّائبة".
ومسلم وغيره: "يهرم ابن آدم ويشبّ معه خصلتان الحرص على المال والحرص على العمر.
قلب الشّيخ شاب على حبّ اثنتين حبّ العيش والمال".
وابن عديٍّ: "أخوف ما أخاف على أمّتي الهوى وطول الأمل".
والدّيلميّ: "إنّ اللّه عزّ وجلّ ليغضب للسّائل الصّدوق كما يغضب لنفسه".
وابن جريرٍ: "إيّاكم والبخل فإنّ البخل دعا قومًا فمنعوا زكاتهم ودعاهم فقطعوا أرحامهم ودعاهم فسفكوا دماءهم" وأيضًا: "إيّاكم والشّحّ فإنّما أهلك من كان قبلكم الشّحّ, أمرهم بالكذب فكذبوا وأمرهم بالظّلم فظلموا وأمرهم بالقطيعة فقطعوا".

ج / 1 ص -287- والدّارقطنيّ والخطيب: "البخل عشرة أجزاءٍ تسعة في فارس وواحد في سائر النّاس".
والخطيب: "يقولون أو يقول قائلكم: الشّحيح أغدر من الظّالم وأيّ ظلمٍ أظلم عند اللّه من الشّحّ, يحلف اللّه تعالى بعزّته وعظمته وجلاله أن لا يدخل الجنّة شحيح ولا بخيل".
وأبو نعيمٍ وغيره: "خلق اللّه اللّؤم فحفّه بالبخل والمال".
وابن أبي شيبة وهنّاد والنّسائيّ والحاكم والبيهقيّ: "لا يجتمع الشّحّ والإيمان في قلب عبدٍ أبدًا".
وابن عديٍّ: "لا يجتمع الإيمان والبخل في قلب رجلٍ مؤمنٍ أبدًا".
والدّيلميّ: "يا ابن آدم كنت بخيلًا ما دمت حيًّا فلمّا حضرتك الوفاة عمدت إلى مالك تبدّده فلا تجمع خصلتين إساءةً في الحياة وإساءةً عند الموت انظر إلى قرابتك الّذين يحرمون ولا يرثون فأوص لهم بمعروفٍ".
تنبيهات: منها: عدّ منع الزّكاة كبيرةً هو ما أجمعوا عليه لما علمت ما فيه من أنواع ذلك الوعيد الشّديد الّذي دلّت عليه تلك الأحاديث, وظاهر كلامهم أو صريحه أنّه لا يفرّق بين منع قليلها وكثيرها, لكن سيأتي في الغصب ونحوه تقييده بنصاب السّرقة. قيل فيحتمل أنّ ذلك يأتي هنا لكنّه تحديد لا مستند له. انتهى.
وأقول: لو سلّمنا ما يأتي في نحو الغصب لا نقول به هنا لأنّ الزّكاة مفوّضة إلى المالك, فلو سومح في منع البعض بالحكم عليه بأنّه غير كبيرةٍ أدّاه ذلك إلى منع الكلّ كما قالوه في أنّ شرب قطرةٍ من الخمر كبيرة مع تحقّق عدم الإسكار فيها, وعلّلوا ذلك بأنّ قليلها يؤدّي إلى كثيرها ففطم عنها بالكلّيّة, وكذلك المال إذ محبّة النّفس لتكثيره تدعو إلى أنّه لو سهّل لها في قليله اتّخذته ذريعةً إلى منع كثيره. فاتّضح أنّه لا فرق هنا بين منع القليل والكثير, وأمّا عدّ تأخيرها بعد وجوبها بشرطه فهو صريح ما أخرجه أحمد وابنا خزيمة وحبّان وأبو يعلى عن ابن مسعودٍ: "إنّ لاوي الصّدقة" أي مؤخّرها "من جملة الملعونين على لسان محمّدٍ صلّى اللّه عليه وسلّم" ومن ثمّ جزم بعضهم بعدّه كبيرةً.

ج / 1 ص -288- ومنها: مرّ في أحاديث توعّد شديد على تحلّي النّساء بالذّهب وقدّمت الإشارة إلى الجواب عنها, ونزيده هنا بسطًا, وهو أنّه أجيب عنها بأجوبةٍ:
أحدها: أنّ ذلك منسوخ لثبوت إباحة تحليتهنّ بالذّهب.
ثانيها: أنّ ذلك في حقّ من لا يؤدّي زكاته دون من أدّاها بناءً على وجوبها فيه, وعليه جماعة من الصّحابة والتّابعين وتبعهم أبو حنيفة وأصحابه واختاره ابن المنذر. وقال آخرون من الصّحابة والتّابعين ومن بعدهم كمالكٍ والشّافعيّ وأحمد بعدم وجوبها فيه.
قال الخطّابيّ: والظّاهر من الآيات يشهد للأوّلين الّذين أوجبوها, والأثر يؤيّده.
ومن أسقطها ذهب إلى النّظر, ومعه طرف من الأثر والاحتياط أداؤها انتهى.
ثالثها: حمل ذلك على من تزيّنت به وأظهرته لخبر أبي داود والنّسائيّ: "أما إنّه ليس منكنّ امرأة تتحلّى ذهبًا وتظهره إلّا عذّبت به" نعم صحّ "أنّه صلّى اللّه عليه وسلّم كان يمنع أهله الحلية والحرير, ويقول: إن كنتنّ تحببن حلية الجنّة وحريرها فلا تلبسنهما في الدّنيا".
رابعها: أنّ سبب المنع ما رأى في ذلك من الغلظة كما مرّ المؤدّي إلى الإسراف وهو في حليّ النّقد يحرّمه.
ومنها: سبق في الأحاديث ذمّ البخل, والإشارة إلى آفاته وغوائله ؛ وبيان ذلك أنّ البخل شرعًا هو منع الزّكاة وألحق بها كلّ واجبٍ, فمن منع ذلك كان بخيلًا, وعوقب بما مرّ في الأحاديث. قال الغزاليّ: وحدّه قوم بأنّه منع الواجب, فمن أدّى ما يجب عليه غير بخيلٍ, وهذا غير كافٍ, إذ من يردّ اللّحم أو الخبز إلى قصّابٍ أو خبّازٍ لنقص حبّةٍ يعدّ بخيلًا اتّفاقًا, وكذا من يضايق عياله في لقمةٍ أو تمرةٍ أكلوها من ماله بعد أن سلّمهم ما فرض لهم القاضي, ومن بين يديه رغيف فحضر من يظنّ أنّه يشاركه فيه فأخفاه عنه عدّ بخيلًا. وقال آخرون: البخيل الّذي يستصعب كلّ العطيّة, وهو قاصر فإنّه إن أريد أنّه يستصعب كلّ عطيّةٍ ورد عليه أنّ كثيرًا من البخلاء لا يستصعب نحو الحبّة, أو الكثير فقط لم يقدح ذلك في البخل.
وكذلك اختلفوا في الجود ما هو؟ فقيل هو عطاء بلا منٍّ وإسعاف على غير رويّةٍ, وقيل: عطاء من غير مسألةٍ, وقيل السّرور بالسّائل, والفرح بعطاء ما أمكن, وقيل عطاء على رويّة أنّه وماله للّه, وهذا كلّه غير محيطٍ بحقيقة البخل والجود.

ج / 1 ص -289- والحقّ أنّ الإمساك حيث وجب البذل بخل والبذل حيث وجب الإمساك تبذير, وبينهما وسط هو المحمود, وهو الّذي ينبغي أن يعبّر عنه بالسّخاء والجود, فإنّه صلّى اللّه عليه وسلّم لم يؤمر إلّا بالسّخاء, وقد قال اللّه تعالى له: {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُوماً}أي بالغلّ {مَحْسُوراً} [الإسراء: 29] أي بالبسط.
وقال تعالى: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا} [الفرقان: 67] فالجود وسط بين الإسراف والإقتار وبين القبض والبسط ؛ وكماله أن لا يكون ناظرًا بقلبه إلى ما أعطاه بوجهٍ بل ينبغي أن لا يعلق قلبه من المال إلّا بصرفه فيما يحمد صرفه ؛ ثمّ الواجب بذله فيه إمّا شرعًا وإمّا مروءةً وعادةً, فالسّخيّ هو الّذي لا يمنعها وإلّا فهو البخيل, لكنّ مانع واجب الشّرع
كالزّكاة ونفقة العيال أبخل وأقبح من مانع واجب المروءة كالمضايقة والاستقصاء في المحقّرات, واستقباح هذا يختلف باختلاف الأحوال والأشخاص فيستقبح من ذوي المال ومع الجار والأهل والصّديق ما لا يستقبح مع أضدادهم. وللبخل درجة ثالثة وهي ما لو كثر ماله وهو قائم بواجبي الشّرع والمروءة ثمّ أمسك عن الإنفاق منه في وجوه القربات ليكون عدّةً له على النّوائب, وإيثارًا لهذا الغرض الفاني على ما أعدّ اللّه له لو أنفق من الثّواب الباقي, والدّرجات العليّة, والمراتب المرضية فهذا بخيل أيّ بخيلٍ, لكن عند الأكياس دون عامّة الخلق لأنّهم يرون إمساكه للنّوائب مهمًّا, على أنّهم ربّما استقبحوا منه حرمانه لفقيرٍ بجواره وإن كان يؤدّي الزّكاة, ويختلف استقباح ذلك باختلاف مقدار ماله وشدّة حاجة الفقير وصلاحه, ثمّ إنّه هو بأداء ذينك الواجبين يبرأ من البخل ولا يثبت له الجود ما لم يبذل زيادةً عليهما لنيل الفضيلة لا لطمعٍ في ثناءٍ أو خدمةٍ أو مكافأةٍ, ويكون وجوده بحسب ما اتّسعت له نفسه من قليل البذل وكثيره.
ومنها: يتعيّن على كلّ من أراد البراءة لدينه وعرضه التّنصّل من داء البخل حذرًا ممّا فيه من المهلكات ولا يتمّ ذلك إلّا بمعرفة سببه وعلاجه, فسببه حبّ المال: إمّا لحبّ الشّهوات الّتي لا وصول إليها إلّا به مع طول الأمل, إذ من علم أنّه يموت بعد يومٍ لا يبقى عنده من أثر البخل شيء ألبتّة, وإمّا لحبّ ذات المال ولذلك ترى من تيقّن أنّ معه من الأموال ما يزيد على كفايته لو عاش العمر الطّبيعيّ, وأنفق نفقة الملوك ولا وارث له, ومع ذلك هو من البخل ومنع الزّكاة وغيرها بمكانٍ فيكنزه تحت الأرض عالمًا بأنّه يموت بل ربّما عند موته يبتلعه, ومرض مثل هذا عسر علاجه بل محال

ج / 1 ص -290- بخلاف الأوّل فحبّ الشّهوات يعالج بالقناعة باليسير وبالصّبر, ويعالج طول الأمل بكثرة ذكر الموت, والنّظر في موت الأقران وطول تعبهم في جمع المال وضياعه بعدهم في أقبح المعاصي وأقرب زمنٍ. ويعالج الالتفات إلى الولد باستحضار الخير السّابق: "إنّ شرّ النّاس من ترك ورثته في خيرٍ وقدم على اللّه بشرٍّ" وبأنّ اللّه خلق للولد رزقًا لا يزيد ولا ينقص, وكم ممّن لم يخلّف له أبوه فلسًا صار غنيًّا ومن خلّف له القناطير المقنطرة صار فقيرًا في أسرع وقتٍ, وبأن يتأمّل في أحوال البخلاء وأنّهم على مدرجة المقت والبعد من كلّ خيرٍ ولذلك تجد النّفوس تنفر عنهم بالطّبع وتستقبحهم, حتّى إنّ بعض البخلاء يستقبح كثير البخل من غيره ويستثقل كلّ بخيلٍ من أصحابه, ويغفل عن أنّه مستثقل ومستقذر في قلوب النّاس كما أنّ البخلاء عنده كذلك, ويتأمّل في المنافع الّتي يقصد لها المال فلا يحفظ منه إلّا ما يحتاجه وما زاد ينبغي له أن يدّخر ثوابه وبرّه عند اللّه تعالى بإخراجه في مرضاته. ومن أمعن تأمّله في هذه الأدوية انصقل فكره وانشرح قلبه فيجانب البخل بسائر أنواعه أو بعضها بحسب كمال استعداده ونقصه, وينبغي له حينئذٍ أن يجيب أوّل خاطر الإنفاق فإنّ الشّيطان ربّما زيّن للنّفس الرّجوع عنه ولذلك خطر لبعض الأكابر, قيل أبو بكرٍ كرّم اللّه وجهه : التّصدّق بثوبه وهو في الخلاء فخرج فورًا وتصدّق به ثمّ رجع, فلمّا خرج سئل فقال خشيت أنّ الشّيطان يثني عنان عزمي, ولا تزول صفة البخل إلّا بالبذل تكلّفًا كما لا يزول العشق إلّا بالسّفر عن محلّ المعشوق.
ومنها: للمال فوائد دينيّة ودنيويّة لأنّه تعالى سمّاه خيرًا في قوله عزّ وجلّ : {إِنْ تَرَكَ خَيْراً الْوَصِيَّةُ} [البقرة: 180] وامتنّ به على عباده, وفي حديثٍ: "كاد الفقر أن يكون كفرًا", أمّا الدّنيويّة فظاهرة, وأمّا الدّينيّة فمن أمّهات العبادات ما لا يتوصّل إليها إلّا به كالحجّ والعمرة, وبه يتقوّى على العبادات كالمطعم والملبس والمسكن والمنكح وضرورات المعيشة إذ لا يتفرّغ للدّين إلّا من كفي ذلك وما لا يتوصّل للعبادة إلّا به عبادة, بخلاف ما زاد على الحاجة فإنّه من حظوظ الدّنيا ومن فوائده الدّينيّة ما يصرفه من صدقةٍ وفضائلها مشهورة, وقد ألّفت فيها كتابًا حافلًا , أو هدايا وضيافاتٍ ونحوهما للأغنياء وفيهما فضائل مع أنّه يكتسب بهما الأصدقاء وصفة السّخاء أو , وقاية عرضٍ من نحو شاعرٍ أو مارقٍ, وفي خبرٍ: "إنّ ما وقي به العرض صدقة" أو أجرة من يقوم بأشغالك إذ لو باشرتها فاتت مصالحك الأخرويّة, إذ عليك من العلم والعمل

ج / 1 ص -291- والذّكر والفكر ما لا يتصوّر أن يقوم به غيرك فتضييعك الوقت في غيره خسران, أو في خيرٍ عامٍّ: كبناء مساجد, أو ربطٍ, أو قناطر, أو سقاياتٍ بالطّرق, أو دورٍ للمرضى, أو غير ذلك من الأوقاف المرصدة للخيرات, وهذه من الخيرات المؤبّدة الدّائمة بعد الموت المستجلبة بركة أدعية الصّالحين إلى أوقاتٍ متماديةٍ, وناهيك بذلك خيرًا. فهذه جملة فوائد المال في الدّين سوى ما فيه من الحظوظ العاجلة كالعزّ, وكثرة الخدم, والأصدقاء, وتعظيم النّاس له وغير ذلك ممّا يقتضيه المال من الحظوظ الدّنيويّة.
وكذلك للمال آفات كثيرة دينيّة ودنيويّة, فالدّينيّة أنّه يجرّ إلى المعاصي للتّمكّن به منها, إذ من العصمة أن لا تجد, ومتى استشعرت النّفس القدرة على معصيةٍ انبعثت داعيتها إليها فلا تستقرّ حتّى ترتكبها, ويجرّ أيضًا ابتداءً إلى التّنعّم بالمباحات حتّى يصير إلفًا له لا يقدر على تركه حتّى لو لم يتوصّل إليه إلّا بسعيٍ أو كسبٍ حرامٍ لاقترفه تحصيلًا لمألوفاته إذ من كثر ماله كثر احتياجه إلى معاشرة النّاس ومخالطتهم, ومن لازم ذلك أنّه ينافقهم ويعصي اللّه في طلب رضاهم أو سخطهم, فتثور العداوة والحقد, والحسد, والرّياء, والكبر, والكذب, والغيبة, والنّميمة, وغير ذلك من المعاصي والأخلاق والأحوال السّيّئة الموجبة للمقت واللّعن, ويجرّ أيضًا إلى ما لا ينفكّ عنه أحد من ذوي الأموال وهو الاشتغال بإصلاح ماله عن ذكر اللّه ومرضاته, وكلّ ما شغل عن ذكر اللّه فهو شؤم وخسران مبين, وهذا هو الدّاء العضال فإنّ أصل العبادات وسرّها ذكر اللّه والتّفكّر في جلاله وذلك يستدعي قلبًا فارغًا, ومحال فراغه مع ما تعلّق به من إصلاح المال والاعتناء بتحصيله ودفع مضارّه وذلك بحر لا ساحل له, فهذه جمل الآفات الدّينيّة ؛ سوى ما يقاسيه أرباب الأموال في الدّنيا قبل الآخرة من الخوف والحزن والهمّ والغمّ الدّائم والتّعب في دفع الخسار وتجشّم المصاعب والمشاقّ في حفظ الأموال وكسبها, فإذًا ترياق المال أخذ نحو القوت منه, وصرف الباقي إلى وجوه الخير, وما عدا ذلك سموم وآفات.
إذا تقرّر ذلك فالمال ليس بخيرٍ محضٍ ولا شرٍّ محضٍ, بل هو سبب للأمرين جميعًا يمتدح تارةً لا محالة ويذمّ أخرى, لكن من أخذ من الدّنيا أكثر ممّا يكفيه فقد أخذ حتفه وهو لا يشعر كما ورد, ولمّا مالت الطّباع إلى الشّهوات القاطعة عن الهدى, وكان المال آلةً فيها عظم الخطر فيما يزيد على الكفاية فاستعاذ الأنبياء من شرّه حتّى

ج / 1 ص -292- قال نبيّنا صلّى اللّه عليه وسلّم: "اللّهمّ اجعل قوت آل محمّدٍ كفافًا" فلم يطلب من الدّنيا إلّا ما تمحّض خيره. وقال: "اللّهمّ أحيني مسكينًا وأمتني مسكينًا", وقال: "تعس عبد الدّينار تعس عبد الدّرهم تعس وانتكس وإذا شيك فلا انتقش".
"خاتمة: في مدح السّخاء والجود وغير ذلك.
إذ به تعرف غوائل البخل وما فيه من
الانحطاط عن تلك الدّرجات العليّة,
إذ الشّيء إنّما يتمّ انكشافه بمعرفة ضدّه"
أخرج الشّيخان: "ما من يومٍ يصبح العباد فيه إلّا وملكان ينزلان فيقول أحدهما: اللّهمّ أعط منفقًا خلفًا ويقول الآخر اللّهمّ أعط ممسكًا تلفًا". وفي روايةٍ لابن حبّان: "إنّ ملكًا ببابٍ من أبواب الجنّة", وفي روايةٍ: "من أبواب السّماء يقول: من يقرض اليوم يجز غدًا, وملك ببابٍ آخر يقول: اللّهمّ أعط منفقًا خلفًا وأعط ممسكًا تلفًا", وأيضًا قال اللّه تعالى: "أنفق أنفق عليك". وقال: "يد اللّه ملأى لا يغيضها نفقة سحّاء اللّيل والنّهار, أرأيتم ما أنفق منذ خلق السّموات والأرض فإنّه لم يغض ما بيده وكان عرشه على الماء وبيده الميزان: أي العدل, يخفض ويرفع".
ومسلم وغيره: "يا ابن آدم إنّك إن تبذل الفضل:" أي ما زاد على الحاجة, "خير وإن تمسكه شرّ لك ولا تلام على كفافٍ": أي إمساك قدر الكفاية, "وابدأ بمن تعول واليد العليا خير من اليد السّفلى".
وأحمد وابن حبّان في صحيحه. والحاكم بنحوه وصحّحه: "ما طلعت شمس قطّ إلّا وبجنبيها ملكان يناديان: اللّهمّ من أنفق فأعقبه خلفًا ومن أمسك فأعقبه تلفًا"
وفي روايةٍ للبيهقيّ: "إنّه ليسمع نداءهما ما خلق اللّه كلّهم غير الثّقلين وإنّه ينادي يا أيّها النّاس هلمّوا إلى ربّكم فإنّ ما قلّ وكفى خير ممّا كثر وألهى", وإنّ اللّه تعالى أنزل في قولهما هلمّوا قوله في سورة يونس {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [يونس: 25] وفي دعائهما قوله تعالى: {وَاللَّيْلِ إِذَا يَغْشَى} إلى {لِلْعُسْرَى} [الليل: 1- 10].
والحاكم وصحّحه على شرطهما: "الأخلّاء ثلاثة, فإمّا خليل فيقول أنا معك

ج / 1 ص -293- حتّى تأتي قبرك, وإمّا خليل فيقول أنا لك ما أعطيت وما أمسكت فليس لك فذلك مالك, وإمّا خليل فيقول أنا معك حيث دخلت وحيث خرجت فذلك عملك, فيقول واللّه لقد كنت من أهون الثّلاثة عليّ".
والبخاريّ وغيره: "أيّكم مال وارثه أحبّ إليه من ماله؟ قالوا يا رسول اللّه ما منّا أحد إلّا ماله أحبّ إليه من مال وارثه, قال: فإنّ ماله ما قدّم ومال وارثه ما أخّر".
والبزّار بسندٍ حسنٍ: "أنّه صلّى اللّه عليه وسلّم دخل على بلالٍ وعنده صبر من تمرٍ فقال: ما هذا يا بلال؟ قال أعدّ ذلك لأضيافكم, قال: أما تخشى أن يكون لك دخان في جهنّم أنفق بلال ولا تخش من ذي العرش إقلالًا". وفي روايةٍ, "أما تخشى أن يثور له بخار في نار جهنّم".
والشّيخان: "لا توكي فيوكأ عليك" أي لا تدّخري وتمنعي ما في يدك فتقطع مادّة بركة الرّزق عنك.
وصحّ: "يا بلال الق اللّه فقيرًا ولا تلقه غنيًّا, فقال وكيف لي بذلك؟ قال: ما رزقت فلا تخبّئ وما سئلت فلا تمنع, قال وكيف لي بذلك؟ قال: هو أو النّار".
وجاء بسندٍ حسنٍ: أنّ زوجة طلحة بن عبيد اللّه رضي اللّه عنه رأت منه ثقلًا فقالت له ما لك لعلّه رابك منّا شيء فنعتبك, قال لا ولنعم حليلة المرء المسلم أنت ولكن اجتمع عندي مال ولا أدري كيف أصنع به قالت وما يغمّك منه ادع قومك فاقسمه بينهم فقال يا
غلام عليّ بقومي فكان جملة ما قسم أربعمائة ألفٍ.
وروى الطّبرانيّ في الصّغير والأوسط: "وسّع اللّه على عبدين من عباده أكثر لهما من المال والولد, فقال لأحدهما: أي فلان بن فلانٍ, قال لبّيك ربّ وسعديك, قال ألم أكثر لك من المال والولد؟ قال بلى يا ربّ, قال وكيف صنعت فيما آتيتك؟ قال تركته لولدي مخافة العيلة, أي الفقر, قال أما إنّك لو تعلم العلم لضحكت قليلًا ولبكيت كثيرًا, أما إنّ الّذي قد تخوّفت عليهم قد أنزلت بهم. ويقول للآخر أي فلان بن فلانٍ فيقول لبّيك أي ربّ وسعديك.
قال ألم أكثر لك المال والولد؟ قال بلى يا ربّ قال فكيف صنعت فيما آتيتك؟ قال أنفقته في طاعتك ووثقت لولدي من بعدي بحسن طولك أي بفتح أوّله, فضلك وقدرتك وغناك, قال أما إنّك

ج / 1 ص -294- لو تعلم العلم لضحكت كثيرًا ولبكيت قليلًا, أما إنّ الّذي قد وثقت به قد أنزلت بهم".
وروى الطّبرانيّ في الكبير: أنّ عمر رضي اللّه عنه أرسل مع غلامه بأربعمائة دينارٍ لأبي عبيدة بن الجرّاح رضي اللّه عنهما وأمره بالتّأنّي ليرى ما يصنع فيها, فذهب بها إليه وأعطاها له وتأنّى يسيرًا ففرّقها كلّها فرجع الغلام لعمر وأخبره فوجده قد أعدّ مثلها لمعاذ بن جبلٍ رضي اللّه عنه فأرسلها معه إليه, وأمره بالتّأنّي كذلك ففعل ففرّقها فاطّلعت زوجته وقالت نحن واللّه مساكين فأعطنا فلم يبق بالخرقة إلّا ديناران فأعطاهما لها فرجع الغلام لعمر وأخبره فسرّ بذلك وقال إنّهم إخوة بعضهم من بعضٍ.
وصحّ "أنّه صلّى اللّه عليه وسلّم لمّا مرض كان عنده سبعة دنانير فأمر عائشة أن تعطيها لعليٍّ ليتصدّق بها فاشتغلت بإغمائه صلّى اللّه عليه وسلّم فكان كلّما أفاق أمرها بذلك حتّى أعطتها لعليٍّ فأمست ليلة موته صلّى اللّه عليه وسلّم وليس عندها شيء فاحتاجت لمصباحٍ فأرسلت إلى امرأةٍ من نسائه تطلب منها ما تسرجه".
وصحّ "أنّ أبا ذرٍّ خرج عطاؤه فأنفقه في حوائجه ولم يبق معه إلّا سبعة دنانير فأمر بإخراجها أيضًا فقيل له, فقال إنّ خليلي صلّى اللّه عليه وسلّم عهد إليّ أيّما ذهبٍ أو فضّةٍ أوكي عليه فهو جمر على صاحبه حتّى يفرغه في سبيل اللّه عزّ وجلّ".
وفي روايةٍ صحيحةٍ عنه أيضًا: سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "من أوكى على ذهبٍ أو فضّةٍ فلم ينفقه في سبيل اللّه كان جمرًا يوم القيامة يكوى به".
وورد بإسنادٍ حسنٍ وله شواهد: "ما أحبّ أنّ لي أحدًا ذهبًا أبقى صبح ثالثةٍ وعندي منه شيء إلّا شيئًا أعدّه لدينٍ".
وصحّ: "والّذي نفسي بيده ما يسرّني أنّ أحدًا تحوّل لآل محمّدٍ ذهبًا أنفقه في سبيل اللّه أموت يوم أموت أدع منه دينارين إلّا دينارين أعدّهما لدينٍ إن كان".
وكتب سلمان إلى أبي الدّرداء رضي اللّه عنهما: يا أخي إيّاك أن تجمع من الدّنيا ما لا تؤدّي شكره, فإنّي سمعت النّبيّ صلّى اللّه عليه وسلّم يقول: "يجاء بصاحب الدّنيا الّذي أطاع اللّه فيها وماله بين يديه كلّما تكفّأ به الصّراط أي مال قال له امض فقد أدّيت حقّ اللّه في, ثمّ يجاء بصاحب الدّنيا الّذي لم يطع اللّه فيها وماله بين يديه كلّما تكفّأ به

ج / 1 ص -295- الصّراط قال له ماله ويلك ألا أدّيت حقّ اللّه في, فما يزال ذلك حتّى يدعو بالويل والثّبور".
وأرسل عمر إلى أمّ المؤمنين زينب رضي اللّه عنهما بعطائها فقسمته كلّه لوقته في أرحامها وأيتامها وقالت: اللّهمّ لا يدركني عطاء عمر بعد عامي هذا فكانت أوّل نسائه صلّى اللّه عليه وسلّم لحوقًا به. وقال الحسن: واللّه ما أعزّ الدّراهم أحد إلّا أذلّه اللّه تعالى , وقيل: أوّل ما ضربت الدّنانير والدّراهم رفعهما إبليس إلى جبهته وقبّلهما وقال من أحبّكما فهو عبدي حقًّا, ومن ثمّ قال بعضهم: إنّهما أزمّة المنافقين يقادون بها إلى النّار وقال ابن معاذٍ: الدّرهم عقرب فإن أخذته بغير رقيةٍ قتلك بسمّه, قيل ما رقيته؟ قال أن تأخذه من حلّه وتضعه في حقّه.
ولمّا قيل لعمر بن عبد العزيز بمرضه تركت أولادك الثّلاثة عشر فقراء لا دينار لهم ولا درهم, قال لم أمنعهم حقًّا لهم ولم أعطهم حقًّا لغيرهم, وإنّما ولدي أحد رجلين إمّا مطيع للّه فاللّه يكفيه وهو يتولّى الصّالحين, وإمّا عاصٍ للّه فلا أبالي علام وقع. وقيل لمن أنفق ماله الكثير: لو ادّخرته لولدك؟ فقال بل أدّخره لنفسي عند ربّي وأدّخر ربّي لولدي. وقال ابن معاذٍ: مصيبتان لم يسمع الأوّلون والآخرون بمثلهما تصيبان العبد عند موته يؤخذ منه ماله كلّه ويسأل عنه كلّه.
"الكبيرة التاسعة والعشرون بعد المائة
شحّ الدّائن على مدينه المعسر مع علمه
بإعساره بالملازمة أو الحبس"
أخرج أحمد بإسنادٍ جيّدٍ عن ابن عبّاسٍ رضي اللّه عنهما قال: "خرج رسول اللّه صلّى اللّه عليه وسلّم إلى المسجد وهو يقول هكذا وأومأ أبو عبد الرّحمن بيده إلى الأرض: من أنظر معسرًا أو وضع له: أي حطّ عنه دينه أو بعضه بالبراءة منه, وقاه اللّه من فيح جهنّم".
وابن أبي الدّنيا عنه قال: "دخل رسول اللّه صلّى اللّه عليه وسلّم المسجد وهو يقول: أيّكم يسرّه أن يقيه اللّه من فيح جهنّم؟ قلنا: يا رسول اللّه كلّنا يسرّه أن يقيه اللّه عزّ وجلّ , قال من أنظر معسرًا أو وضع له وقاه اللّه عزّ وجلّ من فيح جهنّم". أو في حديثٍ حسنٍ: "من نفّس عن غريمه أو محا عنه كان في ظلّ العرش يوم القيامة".

ج / 1 ص -296- وجاء في تظليله بظلّ العرش إذا أنظر معسرًا أحاديث كثيرة.
منها: "من أنظر معسرًا أو وضع له أظلّه اللّه يوم القيامة تحت ظلّ عرشه يوم لا ظلّ إلّا ظلّه".
"من أنظر معسرًا أو وضع له أظلّه اللّه في ظلّه" "إنّ أوّل النّاس يستظلّ في ظلّ اللّه يوم القيامة لرجل أنظر معسرًا حتّى يجد شيئًا, أو تصدّق عليه بما يطلبه يقول مالي عليك صدقة ابتغاء وجه اللّه ويخرق صحيفته" أي كتاب الدّين الّذي له عليه. الأوّلان صحيحان والثّالث حسن.
وأخرج الطّبرانيّ: "من فرّج عن مسلمٍ كربةً جعل اللّه تعالى له يوم القيامة شعبتين من نورٍ على الصّراط يستضيء بضوئهما عالم لا يحصيهم إلّا ربّ العزّة".
وابن أبي الدّنيا: "من أراد أن تستجاب دعوته وأن تكشف كربته فليفرّج عن معسرٍ".
ومسلم وأبو داود والتّرمذيّ واللّفظ له وحسّنه والحاكم وصحّحه على شرطهما: "من نفّس عن مسلمٍ كربةً من كرب الدّنيا نفّس اللّه عنه كربةً من كرب يوم القيامة, ومن يسّر على معسرٍ في الدّنيا يسّر اللّه عليه في الدّنيا والآخرة, ومن ستر على مسلمٍ في الدّنيا ستر اللّه عليه في الدّنيا والآخرة, واللّه في عون العبد ما كان العبد في عون أخيه".
وصحّ: "من أنظر معسرًا فله كلّ يومٍ مثله صدقة قبل أن يحلّ الدّين فإذا حلّ الدّين فأنظره بعد ذلك فله كلّ يومٍ مثليه صدقة".
ومسلم وغيره:"من سرّه أن ينجيه اللّه من كرب يوم القيامة فلينفّس عن معسرٍ أو يضع عنه".
والشّيخان: "إنّ رجلًا ممّن كان قبلكم أتاه الملك ليقبض روحه قال هل عملت من خيرٍ؟ قال ما أعلم, قيل له انظر, قال ما أعلم شيئًا غير أنّي كنت أبايع النّاس في الدّنيا فأنظر الموسر وأتجاوز عن المعسر فأدخله اللّه الجنّة" وفي روايةٍ لهما: "كنت أداين النّاس فآمر فتياني أن ينظروا الموسر ويتجاوزوا عن المعسر, قال اللّه تعالى تجاوزوا عنه".
وفي أخرى لمسلمٍ: "أتي اللّه بعبدٍ من عباده آتاه اللّه مالًا فقال له ماذا عملت

ج / 1 ص -297- في الدّنيا؟ قال: "ولا يكتمون اللّه حديثًا" قال يا ربّ آتيتني مالًا فكنت أبايع النّاس وكان من خلقي التّجاوز فكنت أيسّر على الموسر وأنظر المعسر.
فقال اللّه تعالى : أنا أحقّ بذلك منك تجاوزوا عن عبدي".
وفي أخرى لهما: "كان يقول لفتاه إذا أتيت معسرًا فتجاوز عنه لعلّ اللّه أن يتجاوز عنّا فلقي اللّه فتجاوز عنه".
وفي أخرى للنّسائيّ: "فإذا بعثته يتقاضى قلت له خذ ما تيسّر واترك ما تعسّر وتجاوز لعلّ اللّه يتجاوز عنّا, قال اللّه تعالى: قد تجاوزت عنك".
تنبيه: ما ذكرته من أنّ فعل الدّائن بمدينه ما ذكر كبيرة ظاهر جدًّا وإن لم يصرّحوا به, إلّا أنّه داخل في إيذاء المسلم الشّديد الّذي لا يطاق عادةً, ومفهوم الحديثين الأوّلين أنّ من لم ينظر مدينه المعسر لا يوقى فيح جهنّم وذلك وعيد شديد, وبه يتأكّد عدّ ذلك كبيرةً.
الكبيرة الثلاثون بعد المائة: "الخيانة في الصّدقة".
أخرج مسلم وغيره: أنّه صلّى اللّه عليه وسلّم قال: "من استعملناه منكم على عملٍ فكتمنا مخيطًا فما فوقه كان غلولًا يأتي به يوم القيامة, فقام إليه أنصاريّ فقال يا رسول اللّه اقبل منّي عملك, قال ومالك؟ قال سمعتك تقول كذا وكذا, قال وأنا أقوله الآن من استعملناه منكم على عملٍ فليجئ بقليله وكثيره فما أوتي منه أخذ وما نهي عنه انتهى".
وصحّ أنّه صلّى اللّه عليه وسلّم قال لسعد بن عبادة رضي اللّه عنه: "يا أبا الوليد اتّق اللّه لا تأت يوم القيامة ببعيرٍ تحمله له رغاء أو بقرةٍ لها خوار أو شاةٍ لها ثغاء, قال يا رسول اللّه إنّ ذلك كذلك؟ قال: إي والّذي نفسي بيده, قال فوالّذي بعثك بالحقّ لا أعمل لك على شيءٍ أبدًا".
وأحمد: "ستفتح عليكم مشارق الأرض ومغاربها وإنّ عمّالها في النّار إلّا من اتّقى اللّه عزّ وجلّ وأدّى الأمانة".
وأبو داود وابن خزيمة في صحيحه: أنّه "كان ماشيًا مع النّبيّ صلّى اللّه عليه وسلّم في البقيع فسمعه يقول: أفٍّ لك أفٍّ لك فتأخّر وظنّ أنّه يريده, فقال له ما لك امش, قال

ج / 1 ص -298- أحدثت حدثًا؟ قال: لا, قال وما لك أففت بي, قال لا ولكن هذا فلان بعثته ساعيًا على بني فلانٍ فغلّ نمرةً أي بفتحٍ فكسرٍ: كساء من صوفٍ مخطّط فدرّع مثلها من النّار".
وصحّ: "المتعدّي في الصّدقة كمانعها" أي عليه من الإثم كما على المانع إذا منع قاله التّرمذيّ: وأبو يعلى والبزّار بإسنادٍ جيّدٍ: "إنّي ممسك بحجزكم: أي جمع حجزةٍ وهي معقد الإزار, عن النّار: هلمّ عن النّار هلمّ عن النّار هلمّ عن النّار وتغلبونني, تقاحمون تقاحم الفراش أو الجنادبة فأوشك أن أرسل بحجزكم وأنا فرطكم: أي بفتحاتٍ هو من يتقدّم القوم إلى المنزل ليهيّئ مصالحهم فيه, على الحوض فتردون عليّ معًا وأشتاتًا فأعرفكم بسيماكم وأسمائكم كما يعرف الرّجل الغريبة من الإبل في إبله ويذهب بكم ذات الشّمال وأناشد فيكم ربّ العالمين فأقول أي ربّ قومي أي ربّ أمّتي, فيقول يا محمّد إنّك لا تدري ما أحدثوا بعدك كانوا يمشون بعدك القهقرى على أعقابهم, فلا أعرفنّ أحدكم يوم القيامة يحمل شاةً لها ثغاء فينادي يا محمّد يا محمّد فأقول لا أملك لك شيئًا قد بلّغتك, فلا أعرفنّ أحدكم يوم القيامة يحمل بعيرًا له رغاء فينادي يا محمّد يا محمّد, فأقول لا أملك لك شيئًا قد بلّغتك, فلا أعرفنّ أحدكم يأتي يوم القيامة يحمل فرسًا لها حمحمة: أي بمهملتين اسم لصوتها, فينادي يا محمّد يا محصد, فأقول لا أملك لك من اللّه شيئًا قد بلّغتك, فلا أعرفنّ أحدكم يأتي يوم القيامة يحمل سقاءً من أدمٍ ينادي يا محمّد يا محمّد, فأقول لا أملك لك من اللّه شيئًا قد بلّغتك".
تنبيه: عدّ ما ذكر من الكبائر ظاهر وإن لم يصرّحوا به لأنّ كلامهم في أماكن صريح فيه, وقد عدّوا مطلق الخيانة من الكبائر وهو شامل لهذه وغيره وسيأتي ما فيه.
الكبيرة الحادية والثلاثون بعد المائة":
"جباية المكوس والدّخول في شيءٍ من توابعها كالكتابة عليها
لا بقصد حفظ حقوق النّاس إلى أن تردّ إليهم إن تيسّر"
وهو داخل في قوله تعالى: {إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ} [الشورى: 42] والمكاس بسائر

ج / 1 ص -299- أنواعه: من جابي المكس وكاتبه وشاهده ووازنه وكائله وغيرهم من أكبر أعوان الظّلمة بل هم من الظّلمة بأنفسهم, فإنّهم يأخذون ما لا يستحقّونه ويدفعونه لمن لا يستحقّه, ولهذا لا يدخل صاحب مكسٍ الجنّة لأنّ لحمه ينبت من حرامٍ كما يأتي. وأيضًا فلأنّهم تقلّدوا بمظالم العباد, ومن أين للمكّاس يوم القيامة أن يؤدّي النّاس ما أخذ منهم إنّما يأخذون من حسناته إن كان له حسنات, وهو داخل في قوله صلّى اللّه عليه وسلّم في الحديث الصّحيح: "أتدرون من المفلس؟ قالوا يا رسول اللّه المفلس فينا من لا درهم له ولا متاع, قال: "إنّ المفلس من أمّتي من يأتي يوم القيامة بصلاةٍ وزكاةٍ وصيامٍ وقد شتم هذا وضرب هذا وأخذ مال هذا فيأخذ هذا من حسناته وهذا من حسناته فإن فنيت حسناته قبل أن يقضي ما عليه أخذ من سيّئاتهم فطرح عليه ثمّ طرح في النّار".
أخرج أحمد عن عليّ بن زيدٍ, عن الحسن, عن عثمان بن أبي العاص: قال: سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "كان لداود نبيّ اللّه صلّى اللّه عليه وسلّم ساعة يوقظ فيها أهله يقول: يا آل داود قوموا فصلّوا فإنّ هذه السّاعة يستجيب اللّه فيها الدّعاء إلّا لساحرٍ أو عشّارٍ".
وأبو داود وابن خزيمة في صحيحه والحاكم كلّهم من رواية محمّد بن إسحاق وهو ثقة.
وقول الحاكم إنّه صحيح على شرط مسلمٍ معترض بأنّ مسلمًا إنّما أخرج لابن إسحاق في المتابعات عن عقبة بن عامرٍ رضي اللّه عنه أنّه سمع رسول اللّه صلّى اللّه عليه وسلّم يقول: "لا يدخل الجنّة صاحب مكسٍ" قال يزيد بن هارون يعني العشّار, وقال البغويّ: يريد بصاحب المكس الّذي يأخذ من التّجّار إذا مرّوا عليه مكسًا باسم العشر أي الزّكاة. قال الحافظ المنذريّ: أمّا الآن فإنّهم يأخذون مكسًا باسم العشر ومكسًا آخر ليس له اسم بل شيء يأخذونه حرامًا وسحتًا ويأكلونه في بطونهم نارًا, حجّتهم فيه داحضة عند ربّهم وعليهم غضب ولهم عذاب شديد.
وسئل السّراج البلقينيّ عن قوله صلّى اللّه عليه وسلّم: "فإنّه تاب توبةً لو تابها صاحب مكسٍ" الحديث هل المكّاس المعلوم عند النّاس هو الّذي يتناول المرتّب على البضائع أو غيره؟ فأجاب: المكّاس يطلق على من أحدث المكس ويطلق على من يجري على طريقته الرّديئة.
والظّاهر أنّ مراد النّبيّ صلّى اللّه عليه وسلّم المكّاس الّذي ذنبه عظيم وهو الّذي يقال له أيضًا صاحب مكسٍ وكذلك يقال للجاري على طريقته, ويظهر من هذا الحديث أنّ

ج / 1 ص -300- الّذي أحدث المكس تقبل توبته وأنّ الّذي استنّ السّيّئة إنّما يكون عليه وزرها ووزر من يعمل بها إذا لم يتب فإذا تاب قبلت توبته ولم يكن عليه وزر من يعمل بها انتهى.
وروى أحمد بإسنادٍ فيه من اختلف في توثيقه, وبقيّة رواته محتجّ بهم في الصّحيح عن الحسن, قال: "مرّ عثمان بن أبي العاص على كلاب بن أميّة وهو جالس على مجلس العاشر بالبصرة, فقال ما يجلسك ها هنا؟ قال استعملني على هذا المكان: يعني زيادًا, فقال له عثمان: ألا أحدّثك حديثًا سمعته من رسول اللّه صلّى اللّه عليه وسلّم؟ فقال بلى, فقال عثمان: "سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: كان لداود نبيّ اللّه ساعة يوقظ فيها أهله يقول: يا آل داود قوموا فصلّوا فإنّ هذه السّاعة يستجيب اللّه فيها الدّعاء إلّا لساحرٍ أو عاشرٍ". فركب كلاب بن أميّة بنفسه فأتى زيادًا فاستعفاه فأعفاه. واختلف في سماع الحسن من عثمان ؛ ورواه الطّبرانيّ في الكبير ولفظه عن النّبيّ صلّى اللّه عليه وسلّم قال: "تفتح أبواب السّماء نصف اللّيل فينادي منادٍ هل من داعٍ فيستجاب له؟ هل من سائلٍ فيعطى؟ هل من مكروبٍ فيفرّج عنه؟ فلا يبقى مسلم يدعو بدعوةٍ إلّا استجاب اللّه عزّ وجلّ له إلّا زانيةً تسعى بفرجها أو عشّارًا".
وفي روايةٍ له في الكبير أيضًا: سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "إنّ اللّه يدنو من خلقه أي برحمته وجوده وفضله فيغفر لمن استغفر إلّا لبغيّةٍ بفرجها أو عشّارٍ".
وأحمد بسندٍ فيه ابن لهيعة عن أبي الخير قال: عرض مسلمة بن مخلدٍ وكان أميرًا على مصر على رويفع بن ثابتٍ رضي اللّه عنه أن يولّيه العشور, فقال: إنّي سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "إنّ صاحب المكس في النّار".
ورواه الطّبرانيّ بنحوه وزاد يعني العاشر.
والطّبرانيّ عن أمّ سلمة رضي اللّه عنها قالت: "كان رسول اللّه صلّى اللّه عليه وسلّم في
الصّحراء فإذا منادٍ يناديه يا رسول اللّه فالتفت فلم ير أحدًا, ثمّ التفت فإذا ظبية موثقة, فقالت ادن منّي يا رسول اللّه فدنا منها فقال ما حاجتك؟ فقالت إنّ لي خشفين في هذا الجبل فحلّني حتّى أذهب فأرضعهما ثمّ أرجع إليك, قال وتفعلين؟ قالت: عذّبني اللّه عذاب العشّار إن لم أفعل, فأطلقها فذهبت فأرضعت خشفيها ثمّ رجعت

ج / 1 ص -301- فأوثقها وانتبه الأعرابيّ, فقال ألك حاجة يا رسول اللّه؟ قال نعم تطلق هذه ؛ فأطلقها فخرجت تعدو وهي تقول أشهد أن لا إله إلّا اللّه وأنّك رسول اللّه صلّى اللّه عليه وسلّم".
ورواه البيهقيّ من طرقٍ وأبو نعيمٍ الأصبهانيّ, وقال بعض حفّاظ المتأخّرين إنّ هذا ورد في الجملة في عدّة أحاديث يتقوّى بعضها ببعضٍ وردّها شيخ الإسلام العسقلانيّ في تخريج أحاديث المختصر انتهى.
والحاصل: أنّه وإن ضعّفه جماعة من الأئمّة لكنّ طرقه يقوّي بعضها بعضًا وبذلك يردّ قول الحافظ ابن كثيرٍ لا أصل له وقد ذكره القاضي عياض في الشّفاء. وقال التّاج السّبكيّ في شرح المختصر: هو وتسبيح الحصى وإن لم يتواترا فلعلّهما استغني عنهما بنقل غيرهما أو لعلّهما تواترا إذ ذاك.
وابن عساكر: "ألا أنبّئك بشرّ النّاس؟ من أكل وحده ومنع رفده وسافر وحده وضرب عبده, ألا أنبّئك بشرٍّ من هذا؟ من يبغض النّاس ويبغضونه, ألا أنبّئك بشرٍّ من هذا؟ من يخشى شرّه ولا يرجى خيره, ألا أنبّئك بشرٍّ من هذا؟ من باع آخرته بدنيا غيره ألا أنبّئك بشرٍّ من هذا؟ من أكل الدّنيا بالدّين".
وأحمد من طرقٍ رواة بعضها ثقات عن عائشة رضي اللّه عنها قالت: سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "ويل للعرفاء ويل للأمناء, ليتمنّينّ أقوام يوم القيامة أنّ ذوائبهم معلّقة بالثّريّا يتدلّون بين السّماء والأرض ولم يكونوا عملوا على شيءٍ".
وابن حبّان في صحيحه والحاكم واللّفظ له وصحّحه: "ويل للأمراء ويل للعرفاء, ويل للأمناء ليتمنّينّ أقوام يوم القيامة أنّ ذوائبهم معلّقة بالثّريّا يدلون بين السّماء والأرض وأنّهم لم يلوا عملًا".
والبزّار: "إنّ في النّار حجرًا يقال له ويل يصعد عليه العرفاء وينزلون".
وأبو يعلى قال الحافظ المنذريّ وإسناده حسن إن شاء اللّه عن أنسٍ رضي اللّه عنه: "أنّ النّبيّ صلّى اللّه عليه وسلّم مرّت به جنازة فقال طوبى له إن لم يكن عريفًا".
وأبو داود عن المقدام بن معدي كرب "أنّ رسول اللّه صلّى اللّه عليه وسلّم ضرب على منكبيه ثمّ قال: أفلحت يا قديم إن متّ ولم تكن أميرًا ولا كاتبًا ولا عريفًا".
والطّبرانيّ عمّن قال الحافظ المنذريّ فيه إنّه لا يعرفه: إنّ جدّه "أتى النّبيّ صلّى اللّه عليه وسلّم

ج / 1 ص -302- فقال يا رسول اللّه إنّ رجلًا من بني تميمٍ ذهب بمالي كلّه, فقال لي رسول اللّه صلّى اللّه عليه وسلّم إنّه ليس عندي ما أعطيكه ثمّ قال هل لك أن تعرّف على قومك أو ألا أعرّفك على قومك؟ قلت لا, قال: أما إنّ العريف يدفع في النّار دفعًا".
وأبو داود: "إنّ قومًا كانوا على منهلٍ من المناهل فلمّا بلغهم الإسلام جعل صاحب الماء لقومه مائةً من الإبل على أن يسلموا فأسلموا وقسم الإبل بينهم وبدا له أن يرتجعها فأرسل ابنه إلى النّبيّ صلّى اللّه عليه وسلّم فذكر الحديث" وفي آخره "ثمّ قال: إنّ أبي شيخ كبير وهو عريف الماء وإنّه يسألك أن تجعل لي هذه العرافة بعده قال: إنّ العرافة حقّ ولا بدّ للنّاس من عرافةٍ ولكنّ العرفاء في النّار".
وابن حبّان في صحيحه: "ليأتينّ عليكم أمراء يقرّبون شرار النّاس ويؤخّرون الصّلاة عن مواقيتها فمن أدرك ذلك منكم فلا يكوننّ عريفًا ولا شرطيًّا ولا جابيًا ولا خازنًا".
وصحّ أنّه صلّى اللّه عليه وسلّم قال: "لا يدخل الجنّة لحم نبت من سحتٍ النّار أولى به" والمكس من أقبح السّحت وأفحشه.
وذكر الواحديّ في تفسير قوله تعالى: {لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ } [المائدة: 100] عن جابرٍ "أنّ رجلًا قال: يا رسول اللّه إنّ الخمر كانت تجارتي وإنّي جمعت من بيعها مالًا فهل ينفعني ذلك المال إن عملت فيه بطاعة اللّه عزّ وجلّ ؟ فقال رسول اللّه صلّى اللّه عليه وسلّم: إن أنفقته في حجٍّ أو جهادٍ أو صدقةٍ لم يعدل عند اللّه جناح بعوضةٍ إنّ اللّه لا يقبل إلّا الطّيّب, فأنزل اللّه تعالى تصديقًا لقول رسول اللّه صلّى اللّه عليه وسلّم {قُلْ لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ}. قال الحسن وعطاء: هو الحلال والحرام. وفي حديث المرأة الّتي طهّرت نفسها بالرّجم: "لقد تابت توبةً لو تابها صاحب مكسٍ لغفر له أو لقبلت منه".
والدّيلميّ: "ستّة أشياء تحبط العمل الاشتغال بعيوب الخلق, وقسوة القلب, وحبّ الدّنيا, وقلّة الحياء, وطول الأمل, وظالم لا ينتهي".
وابن حبّان مرسلًا: "البرّ لا يبلى, والذّنب لا ينسى, والدّيّان لا يموت, اعمل ما شئت كما تدين تدان".
تنبيه: عدّ ذلك من الكبائر ظاهر وبه صرّح جماعة, والأحاديث في وعيده

ج / 1 ص -303- كثيرة, صحيحة لا تحصى وسيأتي جملة منها في الظّلم, وكلّها يدخل المكّاسون وأعوانهم في وعيدها, وما ذكرته في كاتب المكس في التّرجمة هو ما أفتى به ابن عبد السّلام وهو ظاهر, لأنّ الفرض كما هو ظاهر أنّه لا يحضر لأخذ شيءٍ من المكس بل لمجرّد ضبط ما يؤخذ ويعطى فحسب, ولو جعل له السّلطان شيئًا من بيت المال على الحضور فحضر بقصد الضّبط جاز, ثمّ رأيت كلام ابن عبد السّلام. وفيه التّصريح بجواز أخذ الأجرة بنيّة ردّها وذلك لأنّه سئل عن الشّهادة على المكس وأخذ الظّلمة الأموال, فقال إن قصد الشّاهد بذلك حفظ المال على أربابه, والشّهادة لهم ليرجعوا به في وقتٍ آخر عند إمكانه برجوع السّلطان إلى العدل أو تولية عدلٍ جاز, وإن قصدوا إعانة الظّلمة لم يجز. ويجوز أن يأخذوا الأجرة بنيّة ردّها على أربابها إلّا أن يكونوا من العلماء الّذين يقتدي بهم النّاس لأنّهم لا يطّلعون على نيّاتهم.
واعلم أنّ بعض فسقة التّجّار يظنّ أنّ ما يؤخذ من المكس يحسب عنه إذا نوى به الزّكاة وهذا ظنّ باطل لا مستند له في مذهب الشّافعيّ, لأنّ الإمام لم ينصّب المكّاسين لقبض الزّكاة ممّن تجب عليه دون غيره, وإنّما نصّبهم لأخذ عشور أيّ مالٍ وجدوه قلّ أو كثر وجبت فيه زكاة أو لا, وزعم أنّه إنّما أمر بأخذ ذلك ليصرفه على الجند في مصالح المسلمين لا يفيد فيما نحن فيه. لأنّا لو سلّمنا أنّ ذلك سائغ بشرطه وهو أن لا يكون في بيت المال شيء. واضطرّ الإمام إلى الأخذ من مال الأغنياء لكان أخذه غير مسقطٍ للزّكاة أيضًا لأنّه لم يأخذه باسمها. وذكر لي بعض التّجّار أنّه إذا أعطى المكّاس نوى به أنّه من الزّكاة فيكون المكّاس قد ملكه زكاةً, وأنّه ضيّعه هو بإعطائه للغير وهذا لا يفيد شيئًا لأنّ المكسة وأعوانهم عزّ أن تجد فيهم مستحقًّا للزّكاة, لأنّهم كلّهم لهم قدرة على صنعةٍ وكسبٍ, ولهم قوّة وتجبّر لو صرفوه في تحصيل مؤنتهم من كسبٍ حلالٍ لاستغنوا به عن هذه الفاحشة القبيحة. ومن هذه حالته كيف يعطى من الزّكاة, لكنّ محبّة التّجّار لأموالهم أعمتهم عن أن يبصروا الحقّ وأصمّتهم عن أن يسمعوا ما ينفعهم في دينهم اتّباعًا للشّيطان وتسويله لهم أنّ هذا المال مأخوذ منهم قهرًا وظلمًا, فكيف مع ذلك يخرجون الزّكاة, وما دروا أنّ اللّه أوجب عليهم الزّكاة فلا يبرءون منها إلّا بدفعها على وجهٍ سائغٍ جائزٍ, وأمّا ما ظلموا به فكيف يكتب لهم به حسنات ويرفع لهم به درجات, وقد جعل العلماء المكّاسين من جملة اللّصوص وقطّاع الطّريق بل أشرّ وأقبح, ولو أخذ منك قطّاع الطّريق مالًا فنويت به

ج / 1 ص -304- الزّكاة فهل ينفع ذلك مطلقًا؟ فكما أنّ ذاك لا ينفعك فكذا هذا لا ينفعك ولا يجديك شيئًا فاحذر ذلك. ولقد شنّع العلماء على بعض الجهّال الزّاعمين أنّ الدّفع إلى المكّاسين بنيّة الزّكاة يجديهم وأطالوا في ردّ هذه المقالة وتسفيهها, وأنّ قائلها جاهل لا يرجع إليه ولا يعوّل عليه, فتأمّل ذلك واعمل به تغنم إن شاء اللّه تعالى.
"الكبيرة الثانية والثلاثون بعد المائة:
"سؤال الغنيّ بمالٍ أو كسب التّصدّق عليه طمعًا وتكثّرًا"
أخرج الطّبرانيّ وغيره بسندٍ صحيحٍ: "من سأل من فقرٍ فكأنّما يأكل الجمر".
وفي روايةٍ للبيهقيّ: "الّذي يسأل النّاس من غير حاجةٍ كمثل الّذي يلتقط الجمر".
والتّرمذيّ وقال غريب عن حبشيّ بن جنادة قال: "سمعت رسول اللّه صلّى اللّه عليه وسلّم في حجّة الوداع وهو واقف بعرفة وأتاه أعرابيّ فأخذ بطرف ردائه فسأله إيّاه فأعطاه وذهب فعند ذلك حرمت المسألة, فقال رسول اللّه صلّى اللّه عليه وسلّم: "إنّ المسألة لا تحلّ لغنيٍّ ولا لذي مرّةٍ": أي بكسرٍ فشدّةٍ أي قوّةٍ, "سويٍّ تامّ الخلق سالمٍ من موانع الاكتساب إلّا لذي فقرٍ مدقعٍ": أي بضمٍّ فسكونٍ للمهملة فكسرٍ وهو الشّديد الملصق صاحبه بالدّقعاء وهي الأرض الّتي لا نبات فيها "أو لذي غرمٍ مفظعٍ, ومن سأل النّاس ليثري": أي بالمثلّثة "يزيد من ماله كان خموشًا في وجهه يوم القيامة ورضفًا": أي بفتحٍ فسكونٍ للمعجمة ففاءٍ حجارة محماة تأكله من جهنّم ". فمن شاء فليقلل ومن شاء فليكثر" زاد رزين "وإنّي لأعطي الرّجل العطيّة فينطلق بها تحت إبطه وما هي إلّا النّار فقال له عمر: ولم تعطي يا رسول اللّه ما هو نار؟ فقال: يأبى اللّه لي البخل وأبوا إلّا مسألتي؟ قالوا وما الغنى الّذي لا ينبغي معه المسألة؟ قال قدر ما يغدّيه أو يعشّيه". قال الحافظ المنذريّ: وهذه الزّيادة لها شواهد كثيرة لكن لم أقف عليها في شيءٍ من نسخ التّرمذيّ وأحمد.
والأربعة والحاكم: "من سأل النّاس وله ما يغنيه جاء يوم القيامة ومسألته في وجهه خموش أو خدوش أو كدوح, قيل وما الغنى؟ قال خمسون درهمًا أو قيمتها من الذّهب".

ج / 1 ص -305- وأبو داود والحاكم: "من يتكفّل لي أن لا يسأل النّاس شيئًا وأتكفّل له بالجنّة".
وأحمد والنّسائيّ وابن ماجه: "من يتقبّل لي بواحدةٍ وأتقبّل له بالجنّة لا يسأل النّاس شيئًا".
وابن حبّان: "من سأل وله قيمة أوقيّةٍ فقد ألحف".
والنّسائيّ: "من سأل وله قيمة أربعين درهمًا فهو الملحف".
وأحمد: "من استعفّ عفّه اللّه, ومن استغنى أغناه اللّه, ومن سأل النّاس وله عدل خمس أواقٍ فقد ألحف".
ومسلم وغيره: "من سأل النّاس تكثّرًا فإنّما يسأل جمرًا فليستقلّ أو ليستكثر".
وعبد اللّه بن أحمد وغيره بسندٍ جيّدٍ: "من سأل النّاس مسألةً عن ظهر غنًى استكثر بها من رضف جهنّم, قالوا وما ظهر غنًى؟ قال عشاء ليلةٍ".
والشّيخان: "لا تزال المسألة بأحدكم حتّى يلقى اللّه تعالى وليس في وجهه مزعة لحمٍ": أي بضمٍّ فسكون الزّاي فمهملةٍ قطعة.
والتّرمذيّ وقال حسن صحيح: "المسألة كدّ يكدّ بها الرّجل", وفي روايةٍ.
" كدوح ", أي بضمّ الكاف آثار خموشٍ يكدّ, وفي روايةٍ: "يكدح بها الرّجل وجهه فمن شاء أبقى على وجهه ومن شاء ترك إلّا أن يسأل ذا سلطانٍ أو في أمرٍ لا يجد منه بدًّا", وروي من طريقٍ أخرى رواتها ثقات مشهورون والبزّار وغيره: "لا يزال العبد يسأل وهو غنيّ حتّى يخلق وجهه فما يكون له عند اللّه وجه".
والبيهقيّ قال الحافظ المنذريّ وهو حديث جيّد في الشّواهد: "من فتح على نفسه باب مسألةٍ من غير فاقةٍ تنزّلت به أو عيالٍ لا يطيقهم فتح اللّه عليه باب فاقةٍ من حيث لا يحتسب".
وصحّ: "مسألة الغنيّ شين في وجهه إلى يوم القيامة". زاد البزّار: "ومسألة الغنيّ نار إن أعطي قليلًا فقليل, وإن أعطي كثيرًا فكثير".
وصحّ: "من سأل مسألةً وهو عنها غنيّ كانت شينًا في وجهه يوم القيامة".

ج / 1 ص -306- والبيهقيّ: "أنّه صلّى اللّه عليه وسلّم أتي برجلٍ ليصلّي عليه قال كم ترك: قالوا دينارين أو ثلاثةً, قال ترك كيّتين أو ثلاث كيّاتٍ", فلقيت عبد اللّه بن القاسم مولى أبي بكرٍ فذكرت ذلك له, فقال ذاك رجل كان يسأل النّاس تكثّرًا ".
تنبيه: عدّ ما ذكر كبيرةً ظاهر وإن لم أر من صرّح به لهذه الأحاديث المشتملة على الوعيد الشّديد, ومرّ تقييد الحرمة بالغنى وفي خبر أبي داود: "من سأل وعنده ما يغنيه فإنّما يستكثر من النّار", قال أحد رواته "قالوا وما الغنى الّذي لا تنبغي معه المسألة؟ قال بقدر ما يغدّيه ويعشّيه".
ورواه ابن حبّان في صحيحه وقال فيه: "من سأل شيئًا وعنده ما يغنيه فإنّما يستكثر من جمر جهنّم, قالوا يا رسول اللّه وما يغنيه؟ قال ما يغدّيه أو يعشّيه كذا عنده أو يعشّيه بألفٍ".
ورواه ابن خزيمة باختصارٍ إلّا أنّه قال: "قيل يا رسول اللّه وما الغنى الّذي لا تنبغي معه المسألة؟ قال أن يكون له شبع يومٍ وليلةٍ أو ليلةٍ ويومٍ". قال الخطّابيّ: اختلف النّاس في تأويل هذا الحديث, فقال بعضهم من وجد غداء يومٍ وعشاءً لم تحلّ له المسألة على ظاهر الحديث وقال بعضهم: إنّما هو فيمن وجد غداءً وعشاءً على دائم الأوقات, فإذا كان عنده ما يكفيه لقوته المدّة الطّويلة حرمت عليه المسألة. وقال آخرون: هذا منسوخ بالأحاديث الّتي فيها تقدير الغنى بملك خمسين درهمًا أو قيمتها وبملك أوقيّةٍ أو قيمتها انتهى.
والرّاجح عندنا هو القول الأوّل إن كان يسأل صدقة التّطوّع, فإن كان يسأل الزّكاة لم تحرم عليه إلّا إن كان عنده كفاية بقيّة العمر الغالب, وادّعاء النّسخ ممنوع إذ شرطه علم التّاريخ وتأخّر النّاسخ عن المنسوخ ولم يعلم ذلك. قال الشّافعيّ رضي اللّه عنه قد يكون الرّجل بالدّرهم غنيًّا مع كسبه ولا تغنيه الألف مع ضعفه وكثرة عياله. وذهب سفيان الثّوريّ وابن المبارك والحسن بن صالحٍ وأحمد وإسحاق إلى أنّ من له خمسون درهمًا أو قيمتها من الذّهب لا يدفع إليه شيء من الزّكاة, وكان الحسن البصريّ وأبو عبيدة يقولان: من له أربعون درهمًا فهو غنيّ. وقال أصحاب الرّأي: يجوز دفعها إلى من يملك دون النّصاب وإن كان صحيحًا مكتسبًا مع قولهم من كان له قوت يومٍ لا يحلّ له السّؤال استدلالًا بهذا الحديث وغيره.
وعن أنسٍ رضي اللّه عنه "أنّ رجلًا من الأنصار أتى النّبيّ صلّى اللّه عليه وسلّم فسأله قال أما

ج / 1 ص -307- في بيتك شيء؟ قال بلى حلس": أي بكسر المهملة فسكونٍ فمهملةٍ كساء غليظ يكون بظهر البعير, وقد يطلق على ما يداس من الأكسية ونحوها يلبس بعضه ويبسط بعضه وقعب يشرب فيه من الماء, "قال ائتني بهما فأتاه بهما فأخذهما رسول اللّه صلّى اللّه عليه وسلّم بيده وقال من يشتري هذين؟ قال رجل أنا آخذهما بدرهمٍ, قال رسول اللّه صلّى اللّه عليه وسلّم من يزيد على درهمٍ مرّتين أو ثلاثًا, قال رجل أنا آخذهما بدرهمين فأعطاهما إيّاه وأخذ الدّرهمين, فأعطاهما الأنصاريّ وقال اشتر بأحدهما طعامًا فانبذه إلى أهلك واشتر بالآخر قدومًا فأتني به, فأتاه به فشدّ فيه رسول اللّه صلّى اللّه عليه وسلّم عودًا بيده ثمّ قال اذهب فاحتطب وبع ولا أرينّك خمسة عشر يومًا, ففعل فجاء وقد أصاب عشرة دراهم فاشترى ببعضها ثوبًا وببعضها طعامًا, فقال رسول اللّه صلّى اللّه عليه وسلّم: هذا خير لك من أن تجيء المسألة نكتةً في وجهك يوم القيامة, إنّ المسألة لا تصلح إلّا لثلاثٍ: لذي فقرٍ مدقعٍ, أو لذي غرمٍ": أي وهو ما يلزم أداؤه تكلّفًا لا في مقابلة عوضٍ مفظعٍ أي شديدٍ شنيعٍ, "أو لذي دمٍ موجعٍ": أي وهو من يتحمّل ديةً عن قاتلٍ ليعفو عنه أولياء الدّم خشيةً من أن يقتلوه فيتوجّع لنحو قرابةٍ أو صداقةٍ.
وصحّ: "طوبى لمن هدي للإسلام وكان عيشه كفافًا: أي بقدر الحاجة, وقنع" وصحّ أيضًا: "يا أبا ذرٍّ أترى كثرة المال هو الغنى؟ قلت نعم يا رسول اللّه, قال أفترى قلّة المال هو الفقر؟ قلت نعم يا رسول اللّه, قال إنّما الغنى غنى القلب, والفقر فقر القلب".
وروى الشّيخان: "ليس المسكين الّذي تردّه اللّقمة أو اللّقمتان والتّمرة والتّمرتان, ولكنّ المسكين الّذي لا يجد غنًى يغنيه ولا يفطن له فيتصدّق عليه, ولا يقوم فيسأل النّاس.
ليس الغنى عن كثرة العرض, ولكنّ الغنى غنى النّفس", وصحّ أنّ رجلًا قال: "أوصني يا
رسول اللّه وأوجز فقال صلّى اللّه عليه وسلّم: عليك بالإياس ممّا في أيدي النّاس, وإيّاك والطّمع, فإنّه فقر حاضر, وإيّاك وما يعتذر منه", وروى البيهقيّ: "القناعة كنز لا يفنى", ورفعه غريب.
"الكبيرة الثالثة والثلاثون بعد المائة: الإلحاح في السّؤال المؤذي للمسئول إيذاءً شديدًا
أخرج ابن ماجه وأبو نعيمٍ عن أبي هريرة رضي اللّه عنه عن النّبيّ صلّى اللّه عليه وسلّم قال:

ج / 1 ص -308- "إنّ اللّه يبغض السّائل الملحف" أي الملحّ.
والبزّار: "لا يؤمن عبد حتّى يأمن جاره بوائقه. من كان يؤمن باللّه واليوم الآخر فليكرم ضيفه, ومن كان يؤمن باللّه واليوم الآخر فليقل خيرًا أو ليسكت إنّ اللّه تبارك وتعالى يحبّ الغنيّ الحليم المتعفّف ويبغض البذيء الفاجر السّائل الملحّ".
وابن خزيمة في صحيحه: "إنّ الرّجل يأتيني فيسألني فأعطيه فينطلق وما يحمل في حضنه إلّا النّار".
وابن حبّان في صحيحه عن أبي سعيدٍ الخدريّ رضي اللّه عنه قال: "بينما رسول اللّه صلّى اللّه عليه وسلّم يقسم ذهبًا إذ أتاه رجل فقال يا رسول اللّه أعطني فأعطاه, ثمّ قال زدني فزاده ثلاث مرّاتٍ, ثمّ ولّى مدبرًا, فقال رسول اللّه صلّى اللّه عليه وسلّم: يأتيني الرّجل فيسألني فأعطيه ثمّ يسألني فأعطيه ثلاث مرّاتٍ ثمّ ولّى مدبرًا وقد جعل في ثوبه نارًا إذا انقلب إلى أهله".
وأحمد وأبو يعلى وابن حبّان في صحيحه عن عمر رضي اللّه عنه: أنّه "دخل على النّبيّ صلّى اللّه عليه وسلّم فقال يا رسول اللّه رأيت فلانًا يشكر, يذكر أنّك أعطيته دينارين, فقال رسول اللّه صلّى اللّه عليه وسلّم لكن فلان قد أعطيته ما بين العشرة إلى المائة فما شكره وما يقوله إنّ أحدكم ليخرج من عندي بحاجته متأبّطها, أي جاعلها تحت إبطه وما هي إلّا النّار, قال قلت يا رسول اللّه لم تعطيهم؟ قال يأبون إلّا مسألتي ويأبى اللّه لي البخل".
وصحّ "لا تلحفوا في المسألة فإنّه من يستخرج منّا بها شيئًا لم يبارك له فيه".
وصحّ أيضًا عند مسلمٍ وغيره: "لا تلحفوا في المسألة, فواللّه لا يسألني أحد منكم شيئًا فتخرج له مسألته منّي شيئًا وأنا له كاره فيبارك له فيما أعطيته".
تنبيه: ما ذكرته من أنّ الإلحاح بقيده المذكور كبيرة هو ظاهر وكلامهم لا يأباه وإن لم يصرّحوا بذلك ويؤيّده ما في الحديث الأوّل والثّاني, لأنّ البغض المترتّب عليه ولو مع غيره يقرب من اللّعن الّذي من أمارات الكبيرة وممّا يصرّح بذلك جعله صلّى اللّه عليه وسلّم في الحديث الثّالث والرّابع ما يؤخذ به نارًا, وهذا وعيد شديد نعم لو كان السّائل مضطرًّا, والمسئول مانع له ظلمًا فيظهر أنّه لا يحرم عليه الإلحاح حينئذٍ, والّذي يظهر أيضًا أنّ كون الإلحاح كبيرةً لا يتقيّد بتكرير السّؤال ثلاث مرّاتٍ, بل ينبغي تقييده بما يؤذي ويضجر عرفًا لأنّه حينئذٍ يحمل المسئول على غاية الغضب

ج / 1 ص -309- ويخرجه عن حيّز الاعتدال ويوقعه في أشرّ السّبّ والشّتم وغيرهما وهذا أذًى شديد وخلق قبيح, ومعاصٍ متعدّدة جرّ إليها الإلحاح وحمل عليها وكان سببًا فيها, فظهر ما ذكرته من أنّه حينئذٍ كبيرة.
خاتمة: أخرج الشّيخان عن ابن عمر رضي اللّه عنهما: "كان صلّى اللّه عليه وسلّم يعطيني العطاء فأقول أعطه من هو أفقر إليه منّي, قال فقال خذه ؛ إذا جاءك من هذا المال شيء وأنت غير مشرفٍ ولا سائلٍ فخذه فتموّله, فإن شئت كله وإن شئت تصدّق به وما لا لا تتبعه نفسك". قال ولده سالم فلأجل ذلك كان عبد اللّه لا يسأل أحدًا شيئًا ولا يردّ شيئًا أعطيه.
وروى مالك مرسلًا والبيهقيّ موصولًا: أنّ "عمر أرسل له رسول اللّه صلّى اللّه عليه وسلّم بعطاءٍ فردّه, فقال له: لم رددته؟ فقال أليس أخبرتنا أنّ خيرًا لأحدٍ أن لا يأخذ من أحدٍ شيئًا؟ فقال صلّى اللّه عليه وسلّم: إنّما ذلك عن المسألة, وأمّا ما كان من غير مسألةٍ فإنّما ذلك رزق يرزقه اللّه, فقال عمر: أما والّذي نفسي بيده لا أسأل أحدًا شيئًا ولا يأتيني بشيءٍ من غير مسألةٍ إلّا أخذته".
وصحّ: "من بلغه عن أخيه معروف من غير مسألةٍ ولا إشراف نفسٍ فليقبله ولا يردّه فإنّما هو رزقه ساقه اللّه عزّ وجلّ إليه "وصحّ أيضًا "من آتاه اللّه شيئًا من هذا المال من غير أن يسأله فليقبله فإنّما هو رزقه ساقه اللّه إليه" وصحّ أيضًا: "من عرض له من هذا الرّزق شيء من غير مسألةٍ وإشراف نفسٍ فليتوسّع به في رزقه, فإن كان غنيًّا فليوجّهه إلى من هو أحوج إليه منه" وسأل عبد اللّه أباه أحمد بن حنبلٍ عن الإشراف فقال: " تقول في نفسك سيبعث إليّ فلان سيصلني فلان " وورد: "ما الّذي يعطي بسعةٍ بأفضل من الّذي يقبل إذا كان محتاجًا".
الكبيرة الرابعة والثلاثون بعد المائة:
منع الإنسان لقريبه أو مولاه ممّا سأله فيه لاضطراره إليه
مع قدرة المانع عليه وعدم عذرٍله في المنع
أخرج الطّبرانيّ في الأوسط والكبير بإسنادٍ جيّدٍ عن جرير بن عبد اللّه البجليّ رضي اللّه عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "ما من ذي رحمٍ يأتي ذو رحمه فيسأله فضلًا أعطاه اللّه إيّاه فيبخل عليه إلّا أخرج اللّه من جهنّم حيّةً يقال لها شجاع يتلمّظ فيطوّق

ج / 1 ص -310- به"والتّلمّظ تطعّم ما يبقى في الفم من آثار الطّعام.
والطّبرانيّ بسندٍ رواته ثقات: "والّذي بعثني بالحقّ لا يعذّب اللّه يوم القيامة من رحم اليتيم وألان له في الكلام ورحم يتمه وضعفه ولم يتطاول على جاره بفضل ما آتاه اللّه, يا أمّة محمّدٍ, والّذي بعثني بالحقّ لا يقبل اللّه صدقةً من رجلٍ وله قرابة محتاجون إلى صلته ويصرفها إلى غيرهم, والّذي نفسي بيده لا ينظر اللّه إليه يوم القيامة".
وأبو داود واللّفظ له والنّسائيّ والتّرمذيّ وقال حديث حسن, عن بهز بن حكيمٍ, عن أبيه, عن جدّه قال: "قلت يا رسول اللّه: من أبرّ؟ قال أمّك ثمّ أمّك ثمّ أباك ثمّ الأقرب فالأقرب".
وقال رسول اللّه صلّى اللّه عليه وسلّم: "لا يسأل رجل مولاه من فضل ما هو عنده فيمنعه إيّاه إلّا دعا له فضله يوم القيامة الّذي منعه شجاعًا أقرع".
قال أبو داود: الأقرع الّذي ذهب شعر رأسه من السّمّ.
والطّبرانيّ في الصّغير والأوسط وهو غريب: "أيّما رجلٍ أتاه ابن عمّه يسأله من فضله فمنعه منعه اللّه فضله يوم القيامة" الحديث.
تنبيه: عدّ ما ذكرته في التّرجمة بشروطه من الكبائر واضح جليّ وعليه تجرى هذه الأحاديث المتضمّنة لذلك الوعيد الشّديد إذ لا تعلم أحدًا, قال بظاهرها على إطلاقه لما فيه من الحرج والمشقّة الّتي لا تطاق, بل تكون الصّدقة على الأجنبيّ أفضل منها على القريب لصلاح الأجنبيّ وفسق القريب ولتحقّق أنّ ذاك يصرفها في طاعةٍ وهذا يصرفها في معصيةٍ أو نحو ذلك.
فإن قلت: إذا فرضت المنع لمضطرٍّ فلا فرق في كونه كبيرةً بين المولى والقريب وغيرهما كما هو ظاهر.
قلت: هو وإن كان كذلك إلّا أنّه وجه الفرق ما هو معلوم ممّا مرّ أنّ الكبائر بعضها أقبح من بعضٍ, فالمنع للمضطرّ وإن ظهر أنّه كبيرة إلّا أنّ لمولاه وقريبه الّذي تلزمه نفقته أشدّ وأقبح من مطلق القريب, وهو من سائر الأجانب لأمورٍ:
منها: وجوب نفقته عليه, ومنها: شدّة تعلّقه به, ومنها: قطعه لما بينهما من

ج / 1 ص -311- الموالاة والقرابة, ومنها: سعيه في إهلاكه أو نحوه وليس في الأجنبيّ إلّا هذه الأخيرة, فجاز أن يختصّ أولئك عنه بذلك التّغليظ الشّديد الفظيع, فهذا هو حكمة التّخصيص بالذّكر, وهي حكمة جليلة ظاهرة, ومنها أيضًا: التّنبيه على تأكّد مراعاة حقّ الوالدين, ثمّ بقيّة الأقارب وأنّ قطع وصلتهما ليس كقطع وصلة غيرهما, ومن ثمّ "جعل اللّه الرّحم معلّقةً بساق العرش تقول: اللّهمّ صل من وصلني, واقطع من قطعني, فيجيبها اللّه تعالى : وعزّتي لأصلنّ من وصلك, ولأقطعنّ من قطعك", وسيأتي في بحث كون العقوق وقطيعة الرّحم من الكبائر ما يعلمك بخطر هذين وأكيد حقوقهما الكثيرة.
ثمّ رأيت بعضهم ذكر نحو ما ذكرته في التّرجمة فعدّ من الكبائر منع إنسانٍ مولاه أو ذا رحمه فضلًا عنده مع شدّة حاجتهما إليه.
الكبيرة الخامسة والثلاثون بعد المائة "المنّ بالصّدقة"
قال تعالى: {الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لا يُتْبِعُونَ مَا أَنْفَقُوا مَنّاً وَلا أَذىً لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}إلى قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ}الآيات [البقرة: 262- 264].
وجاء عن النّبيّ صلّى اللّه عليه وسلّم أنّه قال: "إيّاكم والمنّ بالمعروف, فإنّه يبطل الشّكر, ويمحق الأجر", ثمّ تلا صلّى اللّه عليه وسلّم هذه الآية: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} [البقرة: 264].
بيّن اللّه سبحانه وتعالى بالآية الأولى أنّ من أنفق شيئًا في وجهٍ من وجوه القربات كالإنفاق على نفسه وأهله وبالآية الثّانية أنّ من تصدّق بشيءٍ من أنواع الصّدقات اشترط لنيله ذلك الثّواب العظيم الّذي أعدّه اللّه سبحانه وتعالى للمنفقين والمتصدّقين أن يسلم إنفاقه وصدقته من المنّ بها على المعطى في الثّاني, وعلى اللّه وعلى رسوله وعلى المؤمنين في الأوّل, كما أشار إليه القفّال بقوله: وقد يكون هذا الشّرط, أي عدم المنّ والأذى معتبرًا أيضًا فيمن أنفق على نفسه كمن ينفق على نفسه في الجهاد مع النّبيّ صلّى اللّه عليه وسلّم ابتغاء مرضاة اللّه تعالى , ولا يمنّ به على النّبيّ والمؤمنين ولا يؤذي

ج / 1 ص -312- أحدًا من المؤمنين مثل أن يقول: لو لم أحضر لما تمّ هذا الأمر, أو يقول لغيره: أنت ضعيف لا منفعة بك في الجهاد ثمّ إنّ المنّ هو أن يعدّد نعمته على الآخذ أو يذكرها لمن لا يحبّ الآخذ اطّلاعه عليه, وقيل: هو أن يرى أنّ لنفسه مزيّةً على المتصدّق عليه بإحسانه إليه ولذلك لا ينبغي أن يطلب منه دعاءً ولا يطمع فيه, لأنّه ربّما كان في مقابلة إحسانه فيسقط أجره, وأصل المنّ القطع ولذلك يطلق على النّعمة, لأنّ المنعم يقطع من ماله قطعةً للمنعم عليه.
والمنّة النّعمة أو النّعمة الثّقيلة ومنه وصفه تعالى بالمنّان: أي المنعم, ومنه: {وَإِنَّ لَكَ لَأَجْراً غَيْرَ مَمْنُونٍ} [القلم: 3] أي غير مقطوعٍ وتسمية الموت منونًا لأنّه يقطع الحياة, والأذى هو أن ينهره أو يعيّره أو يشتمه, فهذا كالمنّ مسقط لثوابه وأجره كما أخبر اللّه تعالى , وإنّما كان المنّ من صفاته تعالى العليّة ومن صفاتنا المذمومة لأنّه منه تعالى إفضال وتذكير بما يجب على الخلق من أداء واجب شكره ومنّا تعيير وتكدير, إذ آخذ الصّدقة مثلًا منكسر القلب لأجل حاجته إلى غيره معترف له باليد العليا ؛ فإذا أضاف المعطي إلى ذلك إظهار إنعامه تعديدًا عليه أو ترفّعًا أو طلبًا لمقابلته عليه بخدمةٍ أو شكرٍ زاد ذلك في مضرّة الآخذ وانكسار قلبه وإلحاق العار والنّقص به وهذه قبائح عظيمة ؛ على أنّ فيه أيضًا النّظر إلى أنّ له ملكًا وفضلًا وغفلةً عن أنّ اللّه هو المالك الحقيقيّ وهو الّذي يسّر الإعطاء وأقدر عليه.
فوجب النّظر إلى جناب الحقّ, والقيام بشكره على ذلك, والإعراض عمّا يؤدّي إلى منازعة الحقّ في فضله ووجوده إذ لا يمنّ إلّا من غفل أنّ اللّه تعالى هو المعطي والمتفضّل و "منًّا" في الآية مفعول أوّل و "أذًى" عطف عليه, وأبعد بعضهم فجعله اسم "لا", وخبرها محذوف.
والمعنى "ولا أذًى" حاصل له بالإنفاق فيكون من صفات المنفق بمعنى أنّه يشترط أن لا يتأذّى بالإخراج, وممّا يردّ هذا التّكلّف البعيد تنوين "أذًى" إذ المشهور في اسم "لا" عدم تنوينه لبنائه على الفتح, وليس ظاهر الآية أنّه لا يبطل الأجر إلّا وجود المنّ والأذى معًا دون أحدهما, لأنّ مدلول "منًّا ولا أذًى" أنّه لا بدّ من انتفاء كلٍّ منهما, على أنّ قضيّة كلام سفيان أنّهما متلازمان فإنّه قال: هما أن يقول قد أعطيتك فما شكرت وقال عبد الرّحمن بن زيد بن أسلم: كان أبي يقول: إذا أعطيت رجلًا شيئًا ورأيت أنّ سلامك يثقل عليه أي لكونه يتكلّف لك قيامًا ونحوه لأجل إحسانك عليه فكفّ سلامك عنه " وسمع ابن سيرين رجلًا يقول لآخر:

ج / 1 ص -313- أحسنت إليك وفعلت وفعلت, فقال له ابن سيرين: اسكت فلا خير في المعروف إذا أحصي.
وأخرج أحمد ومسلم والتّرمذيّ وأبو داود عن أبي ذرٍّ رضي اللّه عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "ثلاثة لا يكلّمهم اللّه يوم القيامة ولا ينظر إليهم ولا يزكّيهم ولهم عذاب أليم قال فقرأها رسول اللّه صلّى اللّه عليه وسلّم ثلاث مرّاتٍ, فقلت: خابوا وخسروا من هم يا رسول اللّه؟ قال: المسبل والمنّان والمنفّق سلعته بالحلف الكاذب" وفي روايةٍ: "المنّان الّذي لا يعطي شيئًا إلّا منّه" وفي أخرى: "المسبل إزاره".
والطّبرانيّ وابن عديٍّ: "أربعة لا ينظر اللّه إليهم يوم القيامة: عاقّ ومنّان ومدمن خمرٍ ومكذّب بقدرٍ". والنّسائيّ: "لا يدخل الجنّة منّان ولا عاقّ ولا مدمن خمرٍ" والطّبرانيّ: "ثلاثة لا ينظر اللّه إليهم يوم القيامة: المنّان عطاءه والمسبل إزاره ومدمن الخمر".
وأحمد والنّسائيّ والحاكم: "ثلاثة لا ينظر اللّه إليهم يوم القيامة: العاقّ لوالديه والمرأة المترجّلة المتشبّهة بالرّجال والدّيّوث, وثلاثة لا يدخلون الجنّة: العاقّ لوالديه والمدمن على الخمر والمنّان بما أعطى".
وأحمد ومسلم والأربعة: "ثلاثة لا يكلّمهم اللّه يوم القيامة ولا ينظر إليهم ولا يزكّيهم ولهم عذاب أليم: المسبل إزاره والمنّان الّذي لا يعطي شيئًا إلّا منّه والمنفّق سلعته بالحلف الكاذب".
والحاكم: "ثلاثة لا يقبل اللّه منهم يوم القيامة صرفًا ولا عدلًا: عاقّ ومنّان ومكذّب بالقدر".
وفي روايةٍ: "ثلاثة لا يحجبون عن النّار: المنّان وعاقّ والديه ومدمن الخمر".
والنّسائيّ: "لا يدخل الجنّة خبّ أي ذو مكرٍ وخديعةٍ ولا بخيل ولا منّان".
وأحمد: "لا يدخل الجنّة صاحب خمسٍ: مدمن خمرٍ ولا مؤمن بسحرٍ ولا قاطع رحمٍ ولا كاهن ولا منّان".
تنبيه: عدّ ما ذكر من الكبائر هو ما صرّح به جماعة وهو ظاهر ما في هذه

ج / 1 ص -314- الأحاديث من ذلك الوعيد الشّديد.
خاتمة: ممّا أنشد للشّافعيّ رضي اللّه تعالى عنه:

لا تحملنّ من الأنام عليك إحسانًا ومنّه

واختر لنفسك حظّها واصبر فإنّ الصّبر جنّه

منن الرّجال على القلوب أشدّ من وقع الأسنّه

وكذا لبعضهم:

وصاحبٍ سلفت منه إليّ يد أبطا عليه مكافأتي فعاداني

لمّا تيقّن أنّ الدّهر حاولني أبدى النّدامة ممّا كان أولاني

أفسدت بالمنّ ما قدّمت من حسنٍ ليس الكريم إذا أعطى بمنّان.

الكبيرة السادسة والثلاثون بعد المائة:
منع فضل الماء بشرط الاحتياج أو الاضطرار إليه
أخرج الشّيخان وغيرهما عن أبي هريرة رضي اللّه عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "ثلاثة لا يكلّمهم اللّه يوم القيامة ولا ينظر إليهم ولا يزكّيهم ولهم عذاب أليم: رجل على فضل ماءٍ بفلاةٍ يمنع منه ابن السّبيل" زاد في روايةٍ: "يقول اللّه له: اليوم أمنعك فضلي كما منعت فضل ما لم تعمل يداك", الحديث.
وأبو داود: "يا رسول اللّه ما الشّيء الّذي لا يحلّ منعه؟ قال: الماء, قال: يا نبيّ اللّه ما الشّيء الّذي لا يحلّ منعه؟ قال: الملح, قال: يا نبيّ اللّه ما الشّيء الّذي لا يحلّ منعه؟ قال: أن تفعل الخير خير لك". وأبو داود: "النّاس شركاء في ثلاثٍ: في الكلأ والماء والنّار".
وابن ماجه عن عائشة: "يا رسول اللّه ما الشّيء الّذي لا يحلّ منعه؟ قال: الماء والملح والنّار, قالت: قلت: يا رسول اللّه هذا الماء قد عرفنا فما بال الملح والنّار؟ قال: يا حميراء من أعطى نارًا فكأنّما تصدّق بجميع ما أنضجت تلك النّار, ومن أعطى ملحًا فكأنّما تصدّق بجميع ما طيّبت تلك الملح, ومن سقى مسلمًا شربةً من ماءٍ حيث يوجد الماء فكأنّما أعتق رقبةً, ومن سقى مسلمًا شربةً من ماءٍ حيث لا يوجد الماء فكأنّما أحياها.

ج / 1 ص -315- "وابن ماجه: "المسلمون شركاء في ثلاثٍ: في الماء والكلأ والنّار وثمنه حرام".
قال أبو سعيدٍ: يعني الماء الجاري.
تنبيه: عدّ هذا من الكبائر هو صريح حديث الشّيخين, الأوّل لما فيه من الوعيد الشّديد, وبه صرّح جماعة منهم الجلال البلقينيّ وقال: بشرطه المعتبر وكأنّه أشار إلى ما ذكرته في التّرجمة.
" الكبيرة السابعة والثلاثون بعد المائة"
كفران نعمة الخلق المستلزم لكفران نعمة الحقّ.
أخرج أبو داود والنّسائيّ واللّفظ له وابن حبّان في صحيحه والحاكم, وصحّحه عن عبد اللّه بن عمر رضي اللّه عنهما أنّ النّبيّ صلّى اللّه عليه وسلّم قال: "من استعاذ باللّه فأعيذوه ومن سألكم باللّه فأعطوه, ومن استجار باللّه فأجيروه, ومن آتى إليكم معروفًا فكافئوه فإن لم تجدوا فادعوا له حتّى تعلموا أنّكم قد كافأتموه" وفي روايةٍ: "فإن عجزتم عن مجازاته فادعوا له حتّى تعلموا أن قد شكرتم فإنّ اللّه شاكر يحبّ الشّاكرين".
والتّرمذيّ وقال حسن غريب: "من أعطي عطاءً فوجد فليجز به فإن لم يجد فليثن فإنّ من أثنى فقد شكر ومن كتم فقد كفر".
وابن حبّان: "من أولي معروفًا فلم يجد له جزاءً إلّا الثّناء فقد شكره, ومن كتمه فقد كفره ومن تحلّى بباطلٍ فهو كلابس ثوبي زورٍ".
وفي روايةٍ جيّدةٍ لأبي داود: "من أبلي أي أنعم عليه إذ الإبلاء الإنعام فذكره فقد شكره وإن كتمه فقد كفره".
وأحمد بسندٍ رواته ثقات: "إنّ أشكر النّاس للّه تبارك وتعالى أشكرهم للنّاس".
وفي روايةٍ: "لا يشكر اللّه من لا يشكر النّاس" صحّحها التّرمذيّ وغيره, وهي برفعهما ونصبهما ورفع الأوّل ونصب الثّاني وعكسه أربع رواياتٍ.
والطّبرانيّ وغيره: "من أولي معروفًا فليذكره فمن ذكره فقد شكره ومن كتمه فقد كفره".
وعبد اللّه بن أحمد بسندٍ لا بأس به: "من لم يشكر القليل لم يشكر الكثير, ومن لم يشكر النّاس لم يشكر اللّه, والتّحدّث بنعمة اللّه شكر, وترك التّحدّث كفر,

ج / 1 ص -316- والجماعة رحمة, والفرقة عذاب" والتّرمذيّ وقال حسن غريب: "من صنع إليه معروف فقال لفاعله: جزاك اللّه خيرًا فقد أبلغ في الثّناء".
تنبيه: عدّ هذا كبيرةً هو ظاهر ما في الحديث الثّاني من أنّ ذلك كفر, أي يجرّ إلى كفر نعم اللّه تعالى لكن لم أر أحدًا تعرّض لذلك, وكأنّ عذرهم أنّهم فهموا أنّ المراد أنّه كفر لنعمة المحسن, ومجرّد هذا لا يقتضي أنّه كبيرة.
"الكبيرة الثّامنة والتّاسعة والثّلاثون بعد المائة":
أن يسأل بوجه اللّه غير الجنّة وأن يمنع المسئول سائله بوجه اللّه
أن يسأل السّائل بوجه اللّه غير الجنّة, وأن يمنع المسئول سائله بوجه اللّه أخرج الطّبرانيّ بسندٍ رجاله رجال الصّحيح إلّا شيخه, وهو ثقة على كلامٍ فيه عن أبي موسى الأشعريّ رضي اللّه عنه أنّه سمع رسول اللّه صلّى اللّه عليه وسلّم يقول: "ملعون من سأل بوجه اللّه, وملعون من سئل بوجه اللّه ثمّ منع سائله ما لم يسأل هجرًا" وهو بضمٍّ فسكونٍ للجيم أي ما لم يسأل أمرًا قبيحًا لا يليق, ويحتمل أنّه أراد ما لم يسأل سؤالًا قبيحًا بكلامٍ قبيحٍ.
وأبو داود وغيره: "لا يسأل بوجه اللّه إلّا الجنّة".
والطّبرانيّ: "ملعون من سأل بوجه اللّه, وملعون من سئل بوجه اللّه فمنع سائله".
والتّرمذيّ وقال حسن غريب والنّسائيّ وابن حبّان في صحيحه "ألا أخبركم بشرّ البليّة؟ قالوا بلى يا رسول اللّه قال: الّذي يسأل باللّه ولا يعطي".
وأبو داود والنّسائيّ وابن حبّان في صحيحه والحاكم وقال صحيح على شرط الشّيخين: "من استعاذ باللّه فأعيذوه ومن سأل باللّه فأعطوه, ومن دعاكم فأجيبوه, ومن صنع إليكم معروفًا فكافئوه, فإن لم تجدوا ما تكافئونه فادعوا له حتّى تروا أنّكم قد كافأتموه".
والطّبرانيّ وغيره قال الحافظ المنذريّ وحسّن بعض مشايخنا إسناده, وفيه بعد: "ألا أحدّثكم عن الخضر؟ قالوا بلى يا رسول اللّه, قال: بينما هو ذات يومٍ يمشي في سوق بني إسرائيل أبصره رجل مكاتب فقال: تصدّق عليّ بارك اللّه فيك, فقال الخضر: آمنت باللّه ما شاء اللّه من أمرٍ يكون ما عندي شيء أعطيكه فقال

ج / 1 ص -317- المسكين: أسألك بوجه اللّه لما تصدّقت عليّ فإنّي نظرت السّماحة في وجهك ورجوت البركة عندك, فقال الخضر: آمنت باللّه ما عندي شيء أعطيكه إلّا أن تأخذني فتبيعني, فقال المسكين: وهل يستقيم هذا؟ قال: نعم أقول لقد سألتني بأمرٍ عظيمٍ أما إنّي لا أخيّبك بوجه ربّي بعني, قال: فقدّمه إلى السّوق فباعه بأربعمائة درهمٍ, فمكث عند المشتري زمانًا لا يستعمله في شيءٍ, فقال: إنّما اشتريتني التماس خيرٍ عندي فأوصني بعملٍ, قال: أكره أن أشقّ عليك إنّك شيخ كبير ضعيف قال: ليس يشقّ عليّ, قال: قم فانقل هذه الحجارة, وكان لا ينقلها دون ستّة نفرٍ في يومٍ, فخرج الرّجل لبعض حاجته ثمّ انصرف وقد نقل الحجارة في ساعةٍ, قال: أحسنت وأجملت وأطقت ما لم أرك تطيقه, ثمّ عرض للرّجل سفر فقال: إنّي أحسبك أمينًا فاخلفني في أهلي خلافةً حسنةً قال: وأوصني بعملٍ, قال: إنّي أكره أن أشقّ عليك, قال: ليس يشقّ عليّ, قال: فاضرب من اللّبن لبيتي حتّى أقدم عليك, قال: فمرّ الرّجل لسفره, قال: فرجع وقد شيّد بناءه, قال: أسألك بوجه اللّه ما سببك وما أمرك؟ قال, سألتني بوجه اللّه, ووجه اللّه أوقعني في هذه العبوديّة, فقال الخضر: سأحدّثك من أنا؟ أنا الخضر الّذي سمعت به سألني مسكين صدقةً فلم يكن عندي شيء أعطيه فسألني بوجه اللّه فأمكنته من رقبتي فباعني, وأخبرك أنّه من سئل بوجه اللّه فردّ سائله وهو يقدر وقف يوم
القيامة جلده ولا لحم له يتقعقع, فقال الرّجل: آمنت باللّه شققت عليك يا نبيّ اللّه لم أعلم.
قال: لا بأس أحسنت وأتقنت, فقال الرّجل: بأبي أنت وأمّي يا نبيّ اللّه احكم في أهلي ومالي بما شئت أو اختر فأخلّي سبيلك, قال: أحبّ أن تخلّي سبيلي فأعبد ربّي فخلّى سبيله, فقال الخضر: الحمد للّه الّذي أوثقني في العبوديّة ثمّ نجّاني منها.
"تنبيه": عدّ كلّ من هذين كبيرةً وهو صريح اللّعن عليهما في الحديث الصّحيح, وأنّ من سئل باللّه ولا يعطي شرّ النّاس كما في الحديث الّذي بعده, لكن لم يأخذ بذلك أئمّتنا فجعلوا كلًّا من الأمرين مكروهًا ولم يقولوا بالحرمة فضلًا عن الكبيرة, ويمكن حمل الحديث في المنع على ما إذا كان لمضطرٍّ وتكون حكمة التّنصيص عليه أنّ منعه مع اضطراره, وسؤاله باللّه أقبح وأفظع, وحمله في السّؤال على ما إذا ألحّ وكرّر السّؤال بوجه اللّه حتّى أضجر المسئول وأضرّه, وحينئذٍ فاللّعن على هذين, وكون كلٍّ منهما كبيرةً ظاهر ولا يمتنع من ذلك أصحابنا, وكلامهم إنّما هو

ج / 1 ص -318- في مجرّد السّؤال بوجه اللّه تعالى وفي منع السّائل بذلك لا عن اضطراره, وبهذا اتّضح الجمع بين كلام أئمّتنا وتلك الأحاديث الّتي قدّمناها, ثمّ رأيت في كلام الحليميّ في منهاجه ما يصرّح بما ذكرته فإنّه قال: ما من ذنبٍ إلّا وفيه صغيرة وكبيرة وقد تنقلب الصّغيرة كبيرةً بقرينةٍ تضمّ إليها, وتنقلب الكبيرة فاحشةً بانضمام قرينةٍ إليها إلّا الكفر باللّه تعالى فإنّه أفحش الكبائر وليس من نوعه صغيرة وأمّا ما عداه فالأمر فيه على ما ذكرت, ثمّ قال: ومنع الزّكاة كبيرة وردّ السّائل صغيرة, فإن أجمع على منعه, أو كان المنع من واحدٍ إلّا أنّه زاد على المنع الانتهار والإغلاظ فذاك كبيرة, وهكذا إن رأى محتاج رجلًا موسّعًا عليه على طعامٍ فتاقت إليه نفسه وسأله منه فردّه فذلك كبيرة. انتهى.
واعترض عليه الأذرعيّ بأنّ ما قاله من أنّ ردّ السّائل صغيرة وأنّ ردّ المحتاج الّذي تاقت نفسه وسأل من الموسر فردّه كبيرة مشكلان إلّا أن يؤوّل, وكلامه بعيد من التّأويل انتهى.
قال الجلال البلقينيّ جوابًا عن ذلك. قلت: يحمل كلامه الثّاني على المضطرّ والأوّل على سائلٍ لمن لزمته الزّكاة في بلدٍ فقراؤه محصورون انتهى.
فما ذكره الجلال البلقينيّ تأويلًا لكلام الحليميّ صريح في تأييد ما ذكرته.
نعم إطلاق الجلال بأنّ ما ذكر آخرًا صغيرة فيه نظر ظاهر, فإنّهم إذا انحصروا في ثلاثةٍ فأقلّ من صنفٍ ملكوا الزّكاة ملكًا تامًّا مستقرًّا, فمنع أحدهم حينئذٍ كبيرة بلا شكٍّ, فإن انحصروا حصرًا يقتضي وجوب استيعابهم على المالك بأن سهل ضبطهم عليه عادةً ووفّى المال بهم اتّجه أنّ الرّدّ حينئذٍ صغيرة لأنّ التّعميم واجب عليه, ولكنّهم لا يملكون فكان الرّدّ صغيرةً لا كبيرةً, وعلى هذه الحالة يحمل كلام الجلال.
خاتمة: في ذكر شيءٍ من فضائل الصّدقة وأحكامها وأنواعها:
وقد ألّفت فيها كتابًا حافلًا لا يستغنى عن مثله فضائل وأحكامًا وفوائد وفروعًا فعليك به.
اعلم أنّ جميع ما أسرده في هذه الخاتمة من غير عزوٍ أحاديث صحيحة إلّا قليلًا

ج / 1 ص -319- منها فإنّه حسن فلم أحتج إلى ذكر مخرّجيها قال صلّى اللّه عليه وسلّم: "من تصدّق بعدل تمرةٍ من كسبٍ طيّبٍ ولا يقبل اللّه إلّا طيّبًا فإنّ اللّه يقبلها بيمينه" أي ملتبسةً بيمينه وبركته "ثمّ يربّيها لصاحبها كما يربّي أحدكم فلوّه" بفتحٍ فضمٍّ فتشديدٍ: مهره أوّل ما يولد "حتّى تكون مثل الجبل" وفي روايةٍ: "كما يربّي أحدكم مهره حتّى إنّ اللّقمة لتصير مثل أحدٍ", وتصديق ذلك في كتاب اللّه تعالى: {أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ} [التوبة: 104] {يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ} [البقرة: 276].
"ما نقصت صدقة من مالٍ وما زاد اللّه عبدًا بعفوٍ إلّا عزًّا وما تواضع أحد للّه إلّا رفعه اللّه عزّ وجلّ".
وفي روايةٍ للطّبرانيّ: "ما نقصت صدقة من مالٍ وما مدّ عبد يده لصدقةٍ إلّا ألقيت في يد اللّه": أي إلّا قبلها اللّه تعالى ورضي بها "قبل أن تقع في يد السّائل", "وما فتح عبد باب مسألةٍ له عنها غنًى إلّا فتح اللّه له باب فقرٍ" "يقول العبد: مالي مالي وإنّما له من ماله ثلاث: ما أكل فأفنى أو لبس فأبلى أو أعطى فاقتنى, ما سوى ذلك فهو ذاهب وتاركه للنّاس" "ما منكم من أحدٍ إلّا سيكلّمه اللّه ليس بينه وبينه ترجمان, فينظر أيمن منه فلا يرى إلّا ما قدّم, وينظر
أشأم منه فلا يرى إلّا ما قدّم, وينظر بين يديه فلا يرى إلّا النّار تلقاء وجهه فاتّقوا النّار ولو بشقّ تمرةٍ" "ليق أحدكم وجهه من النّار ولو بشقّ تمرةٍ" "الصّدقة تطفئ الخطيئة كما يطفئ الماء النّار".
"يا كعب بن عجرة إنّه لا يدخل الجنّة لحم ودم نبتا على سحتٍ, النّار أولى به.
يا كعب بن عجرة النّاس غاديان فغادٍ في فكاك نفسه فمعتقها وغادٍ موبقها.
يا كعب بن عجرة الصّلاة قربات والصّوم جنّة والصّدقة تطفئ الخطيئة كما يذهب الجليد على الصّفا", وفي روايةٍ: "كما يطفئ الماء النّار".
"إنّ الصّدقة لتطفئ غضب الرّبّ وتدفع ميتة السّوء", وفي روايةٍ: "إنّ اللّه ليدرأ" أي يدفع "بالصّدقة سبعين بابًا من ميتة السّوء". "كلّ امرئٍ في ظلّ صدقته حتّى يقضى بين النّاس, لا يخرج رجل شيئًا من الصّدقة حتّى يفكّ عنها لحيي سبعين شيطانًا". "أيّ الصّدقة أفضل؟ قال جهد المقلّ, وابدأ بمن تعول" "سبق درهم مائة ألف درهمٍ, فقال رجل: كيف ذاك يا رسول اللّه؟ فقال: رجل له مال كثير أخذ من عرضه أي بضمّ أوّله المهمل وبالضّاد المعجمة جانبه مائة ألف درهمٍ وتصدّق بها,

ج / 1 ص -320- ورجل ليس له إلّا درهمان فأخذ أحدهما فتصدّق به" "لا تردّ سائلك ولو بظلفٍ", هو بكسر أوّله المعجم للبقر والغنم بمنزلة الحافر للفرس.
 "سبعة يظلّهم اللّه في ظلّه يوم لا ظلّ إلّا ظلّه إلى أن قال: ورجل تصدّق بصدقةٍ فأخفاها حتّى لا تعلم شماله ما تنفق يمينه".
"صنائع المعروف تقي مصارع السّوء وصدقة السّرّ تطفئ غضب الرّبّ وصلة الرّحم
تزيد في العمر".
وفي روايةٍ للطّبرانيّ: "صنائع المعروف تقي مصارع السّوء, والصّدقة خفيًا تطفئ غضب الرّبّ, وصلة الرّحم تزيد في العمر, وكلّ معروفٍ صدقة, وأهل المعروف في الدّنيا هم أهل المعروف في الآخرة, وأهل المنكر في الدّنيا هم أهل المنكر في الآخرة, وأوّل من يدخل الجنّة أهل المعروف".
وفي أخرى له ولأحمد: "ما الصّدقة يا رسول اللّه؟ قال: أضعاف مضاعفة وعند اللّه المزيد, ثمّ قرأ: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ أَضْعَافاً كَثِيرَةً} [البقرة: 245] قيل: يا رسول اللّه أيّ الصّدقة أفضل؟ قال: سرّ إلى فقيرٍ أو جهد من مقلٍّ ثمّ قرأ: {إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ}الآية [البقرة: 271].
"من كسا مسلمًا ثوبًا لم يزل في ستر اللّه تعالى ما دام عليه منه خيط أو سلك".
"أيّما مسلمٍ كسا مسلمًا ثوبًا على عريٍ كساه اللّه تعالى من خضر الجنّة, وأيّما مسلمٍ أطعم مسلمًا على جوعٍ أطعمه اللّه تعالى من ثمار الجنّة, وأيّما مسلمٍ سقى مسلمًا على ظمأٍ سقاه اللّه تعالى من الرّحيق المختوم".
"الصّدقة على المسكين صدقة وعلى ذي رحمٍ اثنتان صدقة وصلة".
"أيّ الصّدقة أفضل؟ قال على ذي الرّحم الكاشح" أي المضمر لعداوتك في كشحه أي خصره, كنايةً عن باطنه.
"من منح منيحة لبنٍ أي بأن أعطى لبونًا لمن يأكل لبنها ثمّ يردّها, أو ورقٍ أي بأن أقرض دراهم, أو هدى رفاقًا, أي إلى الطّريق كان له مثل عتق رقبةٍ".
"كلّ قرضٍ صدقة". وفي روايةٍ عند جماعةٍ: "رأيت ليلة أسري بي على

ج / 1 ص -321- باب الجنّة مكتوبًا الصّدقة بعشر أمثالها والقرض بثمانية عشر".
"ما من مسلمٍ يقرض مسلمًا قرضًا مرّتين إلّا كان كصدقتها مرّةً" "من يسّر على معسرٍ يسّر اللّه عليه في الدّنيا والآخرة": "أيّ الإسلام خير. قال: تطعم الطّعام وتقرئ السّلام على من عرفت ومن لم تعرف". "أنبئني عن كلّ شيءٍ. قال: كلّ شيءٍ. خلق من الماء, فقلت: أخبرني بشيءٍ إذا عملته دخلت الجنّة, قال: أطعم الطّعام وأفش السّلام وصل الأرحام وصلّ باللّيل والنّاس نيام تدخل الجنّة بسلامٍ". "اعبدوا الرّحمن وأطعموا الطّعام وأفشوا السّلام تدخلوا الجنّة بسلامٍ", "من موجبات الرّحمة إطعام المسلم المسكين" "من أطعم أخاه حتّى يشبعه وسقاه من الماء حتّى يرويه باعده اللّه من النّار سبع خنادق ما بين كلّ خندقين مسيرة خمسمائة عامٍ".
"إنّ اللّه عزّ وجلّ يقول يوم القيامة يا ابن آدم مرضت فلم تعدني. قال: كيف أعودك وأنت ربّ العالمين؟ قال: أما علمت أنّ عبدي فلانًا مرض فلم تعده؟ أما علمت أنّك لو عدته لوجدتني عنده؟ يا ابن آدم استطعمتك فلم تطعمني. قال: يا ربّ وكيف أطعمك وأنت ربّ العالمين؟ قال: أما علمت أنّه استطعمك عبدي فلان فلم تطعمه, أما علمت أنّك لو أطعمته لوجدت ذلك عندي؟ يا ابن آدم استسقيتك فلم تسقني. قال: يا ربّ وكيف أسقيك وأنت ربّ العالمين؟ قال: استسقاك عبدي فلان فلم تسقه, أما علمت أنّك لو سقيته لوجدت ذلك عندي".
"يا رسول اللّه إنّ أمّي توفّيت ولم توص أفينفعها أن أتصدّق عنها؟ قال: نعم وعليك بالماء".
"يا رسول اللّه أيّ الصّدقة أفضل؟ قال: سقي الماء", صحّحه الحاكم وغيره, واعترض بأنّ فيه انقطاعًا "من حفر ماءً لم يشرب منه كبد حرّاء من جنٍّ ولا إنسٍ ولا طائرٍ إلّا آجره اللّه يوم القيامة".
وروى البيهقيّ: " أنّ رجلًا سأل ابن المبارك عن قرحةٍ في ركبته لها سبع سنين وقد أعيت الأطبّاء فأمره بحفر بئرٍ في محلٍّ يحتاج النّاس إلى الماء فيه وقال له أرجو أن ينبع فيه عين فيمسك الدّم عنك".
وحكى البيهقيّ: أنّ شيخه الحاكم أبا عبد اللّه صاحب المستدرك وغيره أنّ وجهه تقرّح وعجز في معالجته قريبًا من سنةٍ فسأل الأستاذ أبا عثمان الصّابونيّ أن

ج / 1 ص -322- يدعو له في مجلسه يوم الجمعة فدعا له فأكثر النّاس من التّأمين, ففي الجمعة الأخرى ألقت امرأة رقعةً في المجلس بأنّها عادت لبيتها واجتهدت في الدّعاء للحاكم تلك اللّيلة فرأت في نومها رسول اللّه صلّى اللّه عليه وسلّم كأنّه يقول: قولوا لأبي عبد اللّه يوسّع الماء على المسلمين فجئت بالرّقعة إلى الحاكم فأمر بسقايةٍ بنيت على باب داره وحين فرغوا من بنائها أمر بصبّ الماء فيها وطرح الجمد في الماء, وأخذ النّاس في الشّرب فما مرّ عليه أسبوع حتّى ظهر الشّفاء وزالت تلك القروح وعاد وجهه إلى أحسن ما كان وعاش بعد ذلك سنين ".
وروى البزّار وغيره: "سبع تجري للعبد بعد موته وهو في قبره: من علّم علمًا أو أجرى نهرًا, أي حفره, أو حفر بئرًا, أو غرس نخلًا, أو بنى مسجدًا, أو ورّث مصحفًا, أو ترك ولدًا صالحًا يستغفر له بعد موته" رواه ابن ماجه بسندٍ حسنٍ, لكنّه ذكر موضع حفر البئر وغرس النّخل الصّدقة وبيت ابن السّبيل.
وروى أبو داود واللّفظ له وابن ماجه وابن خزيمة في صحيحه والحاكم وصحّحه لكن اعترض بأنّ فيه انقطاعًا: أنّ "سعد بن عبادة رضي اللّه عنه أتى النّبيّ صلّى اللّه عليه وسلّم فقال: يا رسول اللّه إنّ أمّي ماتت فأيّ الصّدقة أفضل؟ قال الماء فحفر بئرًا وقال هذه لأمّ سعدٍ".
وروى البيهقيّ "ليس صدقة أعظم أجرًا من الماء" أي في محلّ الاحتياج فيه للماء أكثر منه لغيره أخذًا من أحاديث أخر, فإن كان الاحتياج لغير الماء أكثر فهو الأفضل.


كتاب الصيام

الزواجر عن اقتراف الكبائر

ج / 1 ص -323- كتاب الصيام:
"الكبيرة الأربعون والحادية والأربعون بعد المائة:
ترك صوم يومٍ من أيّام رمضان, والإفطار فيه بجماعٍ
أو غيره بغير عذرٍ من نحو مرضٍ أو سفرٍ"
أخرج أبو يعلى بإسنادٍ حسنٍ عن ابن عبّاسٍ رضي اللّه عنهما, قال حمّاد بن زيدٍ ولا أعلمه إلّا وقد رفعه إلى النّبيّ صلّى اللّه عليه وسلّم: قال: "عرى الإسلام وقواعد الدّين ثلاثة عليهنّ ابتني الإسلام من ترك واحدةً منهنّ فهو بها كافر حلال الدّم: شهادة أن لا إله إلّا اللّه والصّلاة المكتوبة وصوم رمضان" وفي روايةٍ: "من ترك منهنّ واحدةً فهو باللّه كافر ولا يقبل منه صرف ولا عدل وقد حلّ دمه وماله".
والتّرمذيّ واللّفظ له وأبو داود والنّسائيّ وابن ماجه وابن خزيمة في صحيحه والبيهقيّ: "من أفطر يومًا من رمضان من غير رخصةٍ ولا مرضٍ لم يقضه صوم الدّهر كلّه وإن صامه".
وذكره البخاريّ تعليقًا غير مجزومٍ به فقال: ويذكر عن أبي هريرة رفعه: "من أفطر يومًا من رمضان من غير عذرٍ ولا مرضٍ لم يقضه صوم الدّهر وإن صامه". وأخذ بظاهر هذا الخبر عليّ وابن مسعودٍ رضي اللّه عنهما, فقالا: "إنّ من أفطر يومًا من رمضان لا يقضيه صوم الدّهر ", لكن قال النّوويّ في شرح المهذّب إسناده غريب وإن سكت عليه أبو داود, وبالغ النّخعيّ فأوجب في كلّ يومٍ أفطر من رمضان ثلاثة آلاف يومٍ, وقال ابن المسيّب: يجب في كلّ يومٍ ثلاثون يومًا, وقال ربيعة شيخ مالكٍ رضي اللّه عنهما: يجب في كلّ يومٍ اثنا عشر يومًا.
والّذي عليه أكثر العلماء أنّه يجزئ عن اليوم يوم ولو أقصر منه لظاهر قوله تعالى: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } [البقرة: 184].

ج / 1 ص -324- وابنا خزيمة وحبّان في صحيحيهما: "بينما أنا نائم أتاني رجلان فأخذا بضبعيّ فأتيا بي جبلًا وعرًا, فقالا: اصعد, فقلت: إنّي لا أطيقه, فقالا: إنّا سنسهّله لك, فصعدت حتّى إذا كنت في سواء الجبل إذا بأصواتٍ شديدةٍ, فقلت: ما هذه الأصوات؟ قالوا: هذه عواء أهل النّار, ثمّ انطلق بي فإذا أنا بقومٍ معلّقين بعراقيبهم مشقّقةً أشداقهم دمًا, قلت من هؤلاء؟ قال الّذين يفطرون قبل تحلّة صومهم", الحديث: أي قبل تحقّق دخول وقته وأحمد مرسلًا: "أربع فرضهنّ اللّه في الإسلام من أتى بثلاثةٍ لم يغنين عنه شيئًا حتّى يأتي بهنّ جميعًا, الصّلاة والزّكاة وصوم رمضان وحجّ البيت" والدّارقطنيّ: "من أفطر يومًا من رمضان في الحضر فليهد بدنةً".
تنبيه: عدّ ما ذكر كبيرةً هو ما صرّحوا به ودليله ما ذكرته. وظاهر أنّ مثل ذلك ترك واجبٍ مضيّقٍ من نذرٍ وكفّارةٍ, فيكون كبيرةً كالإفطار منه بغير عذرٍ, وظاهر واللّه أعلم أنّ حكمة كثرة ما جاء من الوعيد في ترك الصّلاة والزّكاة دون الصّوم أنّه لا يتركه كسلًا مع القدرة عليه إلّا الفذّ النّادر, بخلاف ترك الصّلاة والزّكاة فإنّه كثير في النّاس بل أكثر النّاس يتهاونون بالصّلاة والزّكاة ومع ذلك يثابرون على الصّوم, ومن ثمّ تجد كثيرين يصومون وهم لا يصلّون وكثيرين لا يصلّون إلّا في رمضان دون غيره.
"الكبيرة الثّانية والأربعون بعد المائة:
تأخير قضاء ما تعدّى بفطره من رمضان"
وعدّ هذا كبيرةً وإن لم أره إلّا أنّه ظاهر, لما تقرّر من أنّه إذا تعدّى بالإفطار يكون فاسقًا فتجب عليه التّوبة فورًا خروجًا من الفسق, ولا تصحّ التّوبة إلّا بالقضاء فإذا أخّره من غير عذرٍ كان متماديًا في الفسق, والتّمادي في الفسق فسق, فاتّضح أنّ التّأخير هنا فسق فتأمّله, ويجري ذلك في كلّ واجبٍ تركه تعدّيًا وأخّر قضاءه كفرض الصّلاة والحجّ الّذي أفسده, ولا يبعد جريان ذلك أيضًا فيما لو أخّر قضاء رمضان إلى رمضان الثّاني وإن كان إنّما أفطر لعذرٍ لأنّه يتضيّق عليه قرب رمضان ثمّ رأيت الهرويّ من أكابر أصحابنا صرّح في كتابه [ أدب القضاء ] بما ذكرته وهو أنّ ترك الفرائض المأمور بها وهي واجبة على الفور كبيرة.

ج / 1 ص -325- الكبيرة الثّالثة والأربعون بعد المائة:
صوم المرأة غير ما وجب فورًا وزوجها حاضر بغير رضاه"
أخرج الشّيخان: "لا يحلّ لامرأةٍ أن تصوم وزوجها شاهد إلّا بإذنه ولا تأذن في بيته إلّا بإذنه".
زاد أحمد بسندٍ حسنٍ: "إلّا رمضان".
وفي روايةٍ صحيحةٍ: "لا تصم المرأة وزوجها شاهد يومًا من غير شهر رمضان إلّا بإذنه".
والطّبرانيّ من رواية بقيّة وهو حديث غريب وفيه نكارة "أيّما امرأةٍ صامت بغير إذن زوجها فأرادها على شيءٍ فامتنعت عليه كتب اللّه عليها ثلاثًا من الكبائر".
والطّبرانيّ خبرًا فيه: "ومن حقّ الزّوج على الزّوجة أن لا تصوم تطوّعًا إلّا بإذنه, فإن فعلت جاعت وعطشت ولا يقبل منها".
تنبيه: عدّ هذا كبيرةً وإن لم أره, لكنّه صريح الحديث الثّالث, وعلى تسليم أن لا يحتجّ به لما ذكر فيؤخذ كونه كبيرةً من أمرٍ آخر أشير إليه في الحديث الأوّل بقوله: "ولا تأذن في بيته إلّا بإذنه", وذلك الأمر المشار إليه بذلك هو إيذاؤه بالتّسبّب إلى منعه من حقّه المقدّم على الصّوم وغيره, ولا نظر إلى أنّه يمكنه شرعًا أن يطأها, والإثم عليها إن كان فرضًا, لأنّ الغالب أنّ الإنسان يهاب إبطال العبادة كما صرّحوا به وإذا هابها امتنع من وطئها وإن احتاج إليه فيحصل له الضّرر الشّديد غالبًا, ولا شكّ أنّ ضرر الغير الشّديد بمنعه لحقّه أو التّسبّب فيما يمنعه منه يكون كبيرةً, فاتّجه ما ذكرته, والحديث حينئذٍ إنّما هو عاضد فقط.
الكبيرة الرابعة والأربعون بعد المائة:
صوم العيدين وأيّام التّشريق"
أخرج أحمد وأبو داود والتّرمذيّ والنّسائيّ والحاكم: "يوم الفطر ويوم النّحر وأيّام التّشريق عيدنا أهل الإسلام وهي أيّام أكلٍ وشربٍ".
وابن ماجه: "صام نوح الدّهر إلّا يوم الفطر ويوم الأضحى".
ومسلم: "لا يصلح الصّيام في يومين: يوم الأضحى ويوم الفطر من رمضان".

ج / 1 ص -326- وأحمد والنّسائيّ: "لا تصوموا هذه الأيّام أيّام التّشريق فإنّها أيّام أكلٍ وشربٍ".
تنبيه: الأخبار في النّهي عن ذلك كثيرة فعدّه كبيرةً محتمل لما فيه من الإعراض به عن ضيافة اللّه عزّ وجلّ لعباده.
"خاتمة في سرد أحاديث صحيحةٍ أو حسنةٍ تتعلّق بالصّوم"
وقد ألّفت فيه كتابًا حافلًا سمّيته [ إتحاف أهل الإسلام بخصوصيّات الصّيام ].
وهذه الأحاديث من خلاصته قال اللّه تعالى: "كلّ عمل ابن آدم له إلّا الصّوم فإنّه لي وأنا أجزي به والصّيام جنّة: أي وقاية من النّار, فإذا كان يوم صوم أحدكم فلا يرفث ولا يصخب, فإن سابّه أحد أو قاتله فليقل" أي بلسانه وقلبه "إنّي صائم". والّذي نفس محمّدٍ بيده لخلوف فم الصّائم أطيب عند اللّه من ريح المسك". "للصّائم فرحتان يفرحهما إذا أفطر فرح بفطره, أي طبعًا أو لإتمامه هذه العبادة العظيمة الفضل وإذا لقي ربّه فرح بصومه" أي لعظيم ما يلقى من ثوابه, ومن ثمّ أضافه تعالى إليه إعلامًا بأنّه لا يحصي ثوابه غيره.
"كلّ عمل ابن آدم يضاعف الحسنة عشر أمثالها إلى سبعمائة ضعفٍ. قال اللّه تعالى : إلّا الصّوم فإنّه لي وأنا أجزي به, يدع شهوته وطعامه من أجلي" "والّذي نفس محمّدٍ بيده لخلوف فم الصّائم": أي تغيّر ريحه من الصّوم "أطيب عند اللّه يوم القيامة من ريح المسك".
 "إنّ في الجنّة بابًا يقال له الرّيّان: يدخل منه الصّائمون يوم القيامة لا يدخل منه أحد غيرهم, فإذا دخلوا أغلق فلم يدخل منه أحد أبدًا, من دخل شرب ومن شرب لم يظمأ أبدًا".
"اغزوا تغنموا, وصوموا تصحّوا, وسافروا تستغنوا" "الصّيام جنّة وحصن حصين من النّار".
"الصّيام والقرآن يشفعان للعبد يوم القيامة يقول الصّيام أي ربّ منعته الطّعام والشّهوة فشفّعني فيه, ويقول القرآن منعته النّوم باللّيل فشفّعني فيه, قال فيشفعان" "عليك بالصّوم فإنّه لا عدل له" "ما من عبدٍ يصوم يومًا في سبيل اللّه تعالى إلّا باعد اللّه اليوم وجهه عن النّار سبعين خريفًا" "من صام يومًا في سبيل اللّه جعل اللّه بينه وبين النّار خندقًا كما بين السّماء والأرض " "من صام يومًا في سبيل اللّه بعدت منه النّار مسيرة مائة عامٍ" وخصّ طوائف سبيل اللّه هنا بالجهاد, وقال آخرون: المراد به خلوصه للّه تعالى :

ج / 1 ص -327- "ثلاثة لا تردّ دعوتهم: الصّائم حين يفطر", وفي روايةٍ صحيحةٍ: "حتّى يفطر, والإمام العادل ؛ ودعوة المظلوم يرفعها اللّه فوق الغمام وتفتح لها أبواب السّماء ويقول الرّبّ: وعزّتي لأنصرنّك ولو بعد حينٍ" "من صام رمضان إيمانًا واحتسابًا" أي تصديقًا "ورغبةً في ثوابه طيّبةً به نفسه طالبًا لوجه اللّه وعظيم ما عنده, غفر له ما تقدّم من ذنبه, ومن قام ليلة القدر إيمانًا واحتسابًا غفر له ما تقدّم من ذنبه", وفي روايةٍ صحيحةٍ: "وما تأخّر", وذكرها أحمد بعد الصّوم أيضًا بإسنادٍ حسنٍ إلّا أنّ حمّادًا شكّ في وصله أو إرساله: "من صام رمضان وحفظ حدوده وتحفّظ ممّا ينبغي له أن يتحفّظ منه كفّر ما قبله".
 "الصّلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفّرات ما بينهنّ إذا اجتنبت الكبائر".
"احضروا المنبر فحضرنا, فلمّا ارتقى درجةً قال آمين فلمّا ارتقى الدّرجة الثّانية قال آمين, فلمّا ارتقى الدّرجة الثّالثة قال آمين, فلمّا نزل: قلنا يا رسول اللّه لقد سمعنا منك اليوم شيئًا ما كنّا نسمعه, قال: إنّ جبريل عرض لي فقال: بعد من أدرك رمضان فلم يغفر له, قلت آمين, فلمّا رقيت الثّانية قال: بعد من ذكرت عنده فلم يصلّ عليك, قلت آمين, فلمّا رقيت الثّالثة قال: بعد من أدرك أبويه عنده الكبر أو أحدهما فلم يدخلاه الجنّة قلت آمين".
"خطبنا رسول اللّه صلّى اللّه عليه وسلّم في آخر يومٍ من شعبان فقال: يا أيّها النّاس قد أظلّكم شهر عظيم مبارك شهر فيه ليلة خير من ألف شهرٍ, شهر جعل اللّه صيامه فريضةً, وقيام ليله تطوّعًا, من تقرّب فيه بخصلةٍ من الخير كان كمن أدّى فريضةً فيما سواه, ومن أدّى فريضةً فيه كان كمن أدّى سبعين فريضةً فيما سواه, وهو شهر الصّبر, والصّبر ثوابه الجنّة, وشهر المواساة, وشهر يزاد في رزق المؤمن فيه, من فطّر فيه صائمًا كان مغفرةً لذنوبه, وعتق رقبته من النّار, وكان له مثل أجره من غير أن ينقص من أجره شيء, قالوا يا رسول اللّه ليس كلّنا يجد ما يفطّر الصّائم, قال صلّى اللّه عليه وسلّم: يعطي اللّه هذا الثّواب من فطّر صائمًا على تمرةٍ أو شربة ماءٍ أو مذقة لبنٍ, وهو شهر أوّله رحمة وأوسطه مغفرة وآخره عتق من النّار, من خفّف عن مملوكه فيه غفر اللّه له وأعتقه من النّار, واستكثروا فيه من أربع خصالٍ: خصلتين ترضون بهما ربّكم

ج / 1 ص -328- وخصلتين لا غنى بكم عنهما, فأمّا الخصلتان اللّتان ترضون بهما ربّكم: فشهادة أن لا إله إلّا اللّه وتستغفرونه, وأمّا الخصلتان اللّتان لا غنى بكم عنهما: فتسألون اللّه الجنّة وتتعوّذون به من النّار, ومن سقى صائمًا سقاه اللّه من حوضي شربةً لا يظمأ بعدها أبدًا", وفي سنده من صحّح, وحسّن له التّرمذيّ, لكن ضعّفه غيره, ومن ثمّ ذكره ابن خزيمة في صحيحه وعقّبه بقوله إن صحّ.
وفي روايةٍ في سندها من ذكر: "من فطّر صائمًا في شهر رمضان من كسبٍ حلالٍ صلّت عليه الملائكة ليالي رمضان كلّها وصافحه جبريل ليلة القدر, ومن صافحه جبريل عليه السّلام يرقّ قلبه وتكثر دموعه" "إذا جاء رمضان فتحت أبواب الجنّة, وغلّقت أبواب النّار, وصفّدت الشّياطين, أي شدّت بالأغلال فلا يبلغون فيه من الإفساد ما يبلغونه منه في غيره".
وفي روايةٍ: "الشّياطين ومردة الجنّ", وفي أخرى: "مردة الجنّ" "إذا كان أوّل ليلةٍ من شهر رمضان فتحت أبواب الجنان فلم يغلق منها باب واحد الشّهر كلّه, وغلّقت أبواب النّار فلم يفتح منها باب واحد الشّهر كلّه, وغلّت عتاة الجنّ, ونادى منادٍ من السّماء كلّ ليلةٍ إلى انفجار الصّبح: يا باغي الخير تمّم وأبشر, ويا باغي الشّرّ أقصر وأبصر, هل من مستغفرٍ يغفر له, هل من تائبٍ يتاب عليه, هل من داعٍ يستجاب له, هل من سائلٍ يعطى سؤاله؟ وللّه عزّ وجلّ عند كلّ فطرٍ من شهر رمضان كلّ ليلةٍ عتقاء من النّار ستّون ألفًا, فإذا كان يوم الفطر أعتق اللّه مثل ما أعتق في جميع الشّهر ثلاثين مرّةً ستّين ألفًا".


كتاب الاعتكاف

الزواجر عن اقتراف الكبائر

ج / 1 ص -329- كتاب الاعتكاف
الكبيرة الخامسة والسّادسة والسّابعة والأربعون بعد المائة"
ترك الاعتكاف المنذور المضيّق وإبطاله بنحو جماعٍ, والجماع في المسجد ولو من غير معتكفٍ.
وعدّي لهذه الثّلاثة كبائر غير بعيدٍ ؛ أمّا الأوّلان فقياسًا على ما مرّ في رمضان وغيره بجامع الوجوب والتّضييق, وأمّا الثّالث فلما فيه من القبح الشّديد المنبئ عن قلّة اكتراث مرتكبه بالدّين ورقّة الدّيانة, لأنّ المساجد منزّهة عن مثل ذلك, وقد ذكر أنّ تلطيخها بالقذر كفر, فالجماع فيها ينبغي أن يكون كبيرةً لأنّ فيه من هتك حرمتها ما يقرب من تلطيخها بالقذر.


كتاب الحج

الزواجر عن اقتراف الكبائر

ج / 1 ص -330- كتاب الحج
الكبيرة الثّامنة والأربعون بعد المائة:
ترك الحجّ مع القدرة عليه إلى الموت"
عن عليٍّ رضي اللّه عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "من ملك زادًا وراحلةً تبلّغه إلى بيت اللّه ولم يحجّ فلا عليه أن يموت يهوديًّا أو نصرانيًّا," وذلك أنّ اللّه يقول: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} [آل عمران: 97] رواه التّرمذيّ والبيهقيّ من رواية الحارث عن عليٍّ, وكلام النّاس في الحارث مشهور كذّبه الشّعبيّ وابن المدينيّ, وقال أيّوب: كان ابن سيرين يرى أنّ عامّة ما يروى عن عليٍّ رضي اللّه عنه باطل واختلف فيه رأي ابن معينٍ, والنّسائيّ وابن حبّان فضعّفوه تارةً ووثّقوه أخرى, وميل النّسائيّ إلى توثيقه والاحتجاج به وتقوية أمره وقال التّرمذيّ في الحديث المذكور: حديث غريب لا نعرفه إلّا من هذا الوجه انتهى.
والحاصل: أنّ الحديث ضعيف كما قاله النّوويّ في شرح المهذّب, نعم صحّ ذلك عن عمر رضي اللّه عنه ومن ثمّ قال: "لقد هممت أن أبعث رجالًا إلى هذه الأمصار فينظروا كلّ من له جدة ولم يحجّ فليضربوا عليهم الجزية ما هم بمسلمين", ومثل ذلك الحديث لا يقال من قبل الرّأي فيكون في حكم المرفوع ومن ثمّ أفتيت بأنّه حديث صحيح, وقد رواه البيهقيّ أيضًا عن عبد اللّه بن سابطٍ عن أبي أمامة عن النّبيّ صلّى اللّه عليه وسلّم قال: "من لم تحبسه حاجة ظاهرة أو مرض حابس أو سلطان جائر ولم يحجّ فليمت إن شاء يهوديًّا وإن شاء نصرانيًّا".
وأخرج البزّار: "الإسلام ثمانية أسهمٍ: الإسلام أي كلمته سهم ، والصّلاة سهم, والزّكاة سهم, والصّوم سهم, وحجّ البيت سهم, والأمر بالمعروف سهم,

ج / 1 ص -331- والنّهي عن المنكر سهم, والجهاد في سبيل اللّه سهم, وقد خاب من لا سهم له".
وعن أبي سعيدٍ الخدريّ أنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "يقول اللّه عزّ وجلّ: إنّ عبدًا صحّحت له جسمه, ووسّعت عليه في المعيشة تمضي عليه خمسة أعوامٍ لا يغدو عليّ لمحروم" رواه ابن حبّان في صحيحه والبيهقيّ وقال: قال عليّ بن المنذر: أخبرني بعض أصحابنا: كان حسن بن حيٍّ يعجبه هذا الحديث وبه يأخذ ويحبّ للرّجل الموسر الصّحيح أن لا يترك الحجّ خمس سنين وقال ابن عبّاسٍ رضي اللّه عنهما كما مرّ عنه: ما من أحدٍ لم يحجّ ولم يؤدّ زكاة ماله إلّا سأل الرّجعة عند الموت, فقيل له: إنّما يسأل الرّجعة الكفّار, وقال: وإنّ ذلك في كتاب اللّه عزّ وجلّ, قال اللّه تعالى: {وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ}: أي أؤدّي الزّكاة {وَأَكُنْ مِنَ الصَّالِحِينَ} [المنافقون: 10] أي أحجّ وجاء عن سعيد بن جبيرٍ, قال: مات لي جار موسر لم يحجّ فلم أصلّ عليه.
تنبيه: عدّ ما ذكر كبيرةً هو ما صرّحوا به ودليله هذا الوعيد الشّديد, فإن قلت: هو لا يحكم عليه بالفسق إلّا بعد الموت فما فائدته؟
قلت: أمّا بالنّسبة للآخرة, فواضح, وأمّا بالنّسبة لأحكام الدّنيا, فله فوائد منها: أنّه يتبيّن موته فاسقًا من آخر سني الإمكان, وحينئذٍ فما كان شهد به أو قضى فيه يتبيّن بطلانه وكذلك تزويج مولّيته, وكلّ ما العدالة شرط فيه, إذ فعله في السّنة الأخيرة من سني الإمكان يتبيّن بموته بطلانه, وهذه فوائد جليلة يحتاج للتّنبيه عليها.
"الكبيرة التّاسعة والأربعون بعد المائة: الجماع وهو إيلاج الحشفة
أو قدرها ولو من ذكرٍ مبانٍ في فرجٍ ولو لبهيمةٍ من عامدٍ عالمٍ
مختارٍ في الحجّ قبل تحلّله الأوّل أو في العمرة قبل تحلّلها"
وهذا وإن لم أر فيه شيئًا من الوعيد ولم أر من عدّه كبيرةً, إلّا أنّ قياس جعلهم إفساد الصّوم كبيرةً بجماعٍ أو غيره أن يكون إفساد النّسك بالجماع كذلك, بل أولى لأنّ الصّائم إذا أفسد بغير الجماع لا شيء عليه غير الإثم والقضاء, وهنا عليه مع الإثم والقضاء المضيّ في فاسده والكفّارة, وهي ذبح بدنةٍ من الإبل ثنيّةٍ وهي ما لها

ج / 1 ص -332- خمس سنين كاملةٍ, فإن عجز فثنيّة بقرٍ, وهي ما لها سنتان كاملتان, فإن عجز فسبع من الغنم الجذعة لها سنة, والثّنيّة لها سنتان, فإن عجز اشترى بقيمة البدنة طعامًا يجزئ في الفطرة وتصدّق به, فإن عجز صام عن كلّ مدٍّ يومًا وتمّم المنكسر, وصومه في الحرم أولى.
"الكبيرة الخمسون بعد المائة:
قتل المحرم بحجٍّ أو عمرةٍ صيدًا مأكولًا وحشيًّا وإن تأنّس برّيًّا أو في أحدٍ من أصوله ما هو بهذه الصّفات عامدًا عالمًا مختارًا"
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَاماً لِيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللَّهُ عَمَّا سَلَفَ وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ} [المائدة: 95].
تنبيه: عدّ ما ذكر كبيرةً هو صريح ما في هذه الآية وبه صرّح جماعة, فإنّهم ذكروا هنا أنّ من قتل صيدًا كذلك يكون فاسقًا, لأنّه قتل حيوانًا محترمًا بلا ضرورةٍ, وفيه كلام بسطته في حاشية الإيضاح.
والظّاهر أنّ بقيّة محرّمات الإحرام ليست كبائر, لأنّ من قال بأنّ هذا كبيرة لم يلحظ كونه من محرّمات الإحرام, وإنّما لحظ ما ذكر من أنّه قتل حيوانٍ محترمٍ بلا ضرورةٍ, نعم يؤخذ من هذا أنّ إيذاء المحرم له بأيّ وجهٍ كان ممّا لا يحتمل عادةً يكون كبيرةً.
"الكبيرة الحادية والخمسون بعد المائة: إحرام الحليلة بتطوّع
حجٍّ أو عمرةٍ من غير إذن الحليل وإن لم تخرج من بيتها"
وعدّ ذلك كبيرةً هو قياس ما قدّمته بحثًا أيضًا في صوم المرأة بغير إذن زوجها الحاضر, بل هذا أولى لطول زمنه واحتياجها في الخروج منه إلى سفرٍ ونوعٍ من الهتك.
"الكبيرة الثّانية والخمسون بعد المائة: استحلال البيت الحرام"
أخرج الحاكم في مستدركه وقال صحيح الإسناد ولم يخرّجاه "أنّ رجلًا: قال يا رسول اللّه ما الكبائر؟ قال: هنّ تسع: الإشراك باللّه, وقتل نفس المؤمن بغير حقٍّ,

ج / 1 ص -333- وفرار يوم الزّحف, وأكل مال اليتيم, وأكل الرّبا, وقذف المحصنة, وعقوق الوالدين المسلمين, وعمل السّحر, واستحلال البيت الحرام قبلتكم أحياءً وأمواتًا".
وأخرجه البيهقيّ بلفظ "الكبائر تسع أعظمهنّ إشراك باللّه, وقتل نفس مؤمنٍ, وأكل الرّبا, وأكل مال اليتيم, وقذف المحصنة, والفرار من الزّحف, وعقوق الوالدين, واستحلال البيت الحرام".
"الكبيرة الثّالثة والخمسون بعد المائة: الإلحاد في حرم مكّة"
قال اللّه تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} [الحج: 25] نزلت كما رواه ابن أبي حاتمٍ عن ابن عبّاسٍ بسندٍ فيه ابن لهيعة في عبد اللّه بن أنيسٍ "بعث معه صلّى اللّه عليه وسلّم مهاجريًّا وأنصاريًّا فافتخروا في الأنساب فغضب ابن أنيسٍ, فقتل الأنصاريّ ثمّ ارتدّ وهرب إلى مكّة" والإلحاد العدول عن القصد واختلف المفسّرون فيه, فقيل: "إنّه الشّرك" وهو إحدى الرّوايات عن ابن عبّاسٍ رضي اللّه عنهما وهو قول مجاهدٍ وقتادة وغير واحدٍ, وفي روايةٍ أخرى عن ابن عبّاسٍ: "هو أن تقتل فيه من لا يقتلك أو تظلم من لا يظلمك ".
وفي روايةٍ أخرى عنه: "هو أن تستحلّ من الحرام ما حرّم اللّه عليك من لسانٍ أو قتلٍ فتظلم من لا يظلمك وتقتل من لا يقتلك, فإذا فعلت ذلك فقد وجب العذاب الأليم".
وعن مجاهدٍ " بظلمٍ تعمل فيه عملًا سيّئًا ", فاختلف قوله تبعًا لاختلاف قول أستاذه, وعنه الإلحاد فيه, لا واللّه وبلى واللّه وقال سعيد بن جبيرٍ وجندب بن ثابتٍ وغير واحدٍ: هو احتكار الطّعام بمكّة وكأنّهم أخذوه من قول ابن عمر: بيع الطّعام بمكّة أي بعد احتكاره كما هو ظاهر إلحاد, ومن قول ابن عبّاسٍ تبعًا للرّواية الثّانية عن أستاذه ابن عبّاسٍ أيضًا: "شتم الخادم ظلم فما فوقه ", وعن سعيد بن جبيرٍ: " إنّ الظّلم في الآية تجارة الأمير فيه ".
وعن عطاءٍ " هو قول الرّجل في المبايعة لا واللّه وبلى واللّه "وعن عبد اللّه بن عمر رضي اللّه عنهما: " أنّه كان له فسطاطان أحدهما في الحلّ, والآخر في الحرم, فإذا أراد أن يعاتب أهله عاتبهم في الحلّ, فقيل له في ذلك, فقال كنّا نحدّث أنّ من الإلحاد فيه أن يقول الرّجل لأهله كلًّا واللّه وبلى واللّه " وعن عطاءٍ " هو دخول الحرم غير محرمٍ وارتكاب شيءٍ من محظورات الإحرام من قتل صيدٍ أو قطعٍ شجرٍ".

ج / 1 ص -334- وفائدة قوله بظلمٍ بيان أنّ الإلحاد ليس المراد به هنا أصل معناه وهو مطلق الميل, فإنّه قد يكون إلى حقٍّ وإلى باطلٍ, وإنّما المراد به الميل المتلبّس بالظّلم, ومعلوم أنّ أصل الظّلم يشمل سائر المعاصي والكبائر والصّغائر, إذا لا معصية وإن صغرت إلّا وهي ظلم, إذ هو وضع الشّيء في غير محلّه, ويدلّ له قوله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] فخرج بعظيمٍ غير الشّرك, فهو ظلم, لكنّه ليس بعظيمٍ كالشّرك وإن كان عظيمًا في نفسه, وقوله: {نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} [الحج: 25] بيان للوعيد المترتّب على الإلحاد المذكور, وأخذ من ذلك مجاهد قوله المرويّ عن ابن عبّاسٍ أيضًا: إنّ السّيّئات تضاعف في مكّة كما تضاعف الحسنات فيها, وحمله على أنّ المراد بالمضاعفة زيادة قبحها وعذابها لا المضاعفة المزادة في الحسنات, لأنّ النّصوص مصرّحة بأنّ السّيّئة لا جزاء عليها إلّا مثلها متعيّن, لكنّ ظاهر كلام مجاهدٍ وغيره القول بحقيقة المضاعفة, ويجعلون ذلك مستثنًى من النّصوص لدليلٍ قام عندهم على استثنائه.
ولولا أنّهم قائلون بحقيقة المضاعفة وإلّا لم يكونوا مخالفين للجمهور, إذ لا خلاف أنّ المعصية بمكّة أقبح منها بغيرها.
ودليل أنّ الإرادة كافية في ذلك خصوصيّة للحرم ما صحّ عن ابن مسعودٍ رضي اللّه عنه مرفوعًا وموقوفًا لكنّ وقفه أشبه في قوله تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ} [الحج: 25] قال: "لو أنّ رجلًا أراد فيه بإلحادٍ بظلمٍ وهو بعدن أبين لأذاقه اللّه تعالى من العذاب الأليم" وروى الثّوريّ عنه: "ما من رجلٍ يهمّ بسيّئةٍ إلّا كتبت عليه ولو أنّ رجلًا بعدن أبين همّ أن يقتل رجلًا بهذا البيت لأذاقه اللّه عزّ وجلّ من عذابٍ أليمٍ", وكذا قال الضّحّاك بن مزاحمٍ.
تنبيه: ذكري الاستحلال والإلحاد كبيرتين متغايرتين هو ما في حديثين, أخرج أبو القاسم البغويّ وغيره: أنّ ابن عمر رضي اللّه عنهما سئل عن الكبائر, فقال سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "هنّ تسع: الإشراك باللّه, وقذف المحصنة, وقتل النّفس المؤمنة والفرار من الزّحف, والسّحر, وأكل الرّبا, وأكل مال اليتيم, وعقوق الوالدين المسلمين, والإلحاد بالبيت الحرام قبلتكم أحياءً وأمواتًا" وجاء ذلك موقوفًا عليه, فالمرفوع مقدّم على الموقوف, فتعبيره صلّى اللّه عليه وسلّم بالاستحلال في الحديث

ج / 1 ص -335- السّابق, وبالإلحاد هنا يحتمل أن يريد بهما واحدًا هو ما في الآية, ويحتمل أن يريد بالأوّل استحلال حرصه وإن لم يكن بالحرم, وبالثّاني وقوع معصيةٍ منه فيه, وكلّ من هذين كبيرة أشار إليه الجلال البلقينيّ, وصرّح به غيره فقال: أعني الجلال واستحلال البيت الحرام ثمّ قال بعد أسطرٍ: والإلحاد في الحرم, واستدلّ بالآية فقال: الرّابعة عشرة الإلحاد في البيت
الحرام ولو بالإرادة, قال تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ}انتهى.
وممّا يؤيّد الأخذ بإطلاق الآية من أنّ كلّ معصيةٍ في حرم مكّة كبيرة ما مرّ عن ابن عبّاسٍ وغيره: "أنّ الظّلم يشمل كلّ معصيةٍ", وما مرّ عن ابن جبيرٍ في شتم الخادم وما فوقه, وعن ابن عمر ومجاهدٍ وعطاءٍ من أنّ: "لا واللّه, وبلى واللّه, أي الحلف الكاذب من الإلحاد ".
وعن عطاءٍ من أنّ منه دخول الحرم بغير إحرامٍ, وما سبق معه, وقول جماعةٍ من المفسّرين تبعًا لما مرّ عن ابن جبيرٍ في قوله "بظلمٍ" هو كشتم الخادم, وممّا هو أقوى من ذلك كلّه في الدّلالة لما ذكر رواية أبي داود وابن أبي حاتمٍ عن يعلى بن أميّة قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "احتكار الطّعام في الحرم إلحاد", ورواية الطّبرانيّ عن ابن عمر رضي اللّه عنهما, عن النّبيّ صلّى اللّه عليه وسلّم أنّه قال: "احتكار الطّعام بمكّة إلحاد", إذ ظاهره أنّ هذا من جملة جزئيّات الإلحاد, فلا يختصّ باحتكار الطّعام بمكّة, بل يعمّ كلّ معصيةٍ بها, ولو بالإرادة.
ثمّ رأيت بعض المفسّرين من المحدّثين لمّا ذكر أكثر الآثار السّابقة, قال: وهذه الآثار وإن دلّت على أنّ هذه الأشياء من الإلحاد, ولكن هو أعمّ من ذلك, وإنّما هي منبّهة على ما هو أغلظ منها, ولهذا لمّا همّ أصحاب الفيل بتخريب البيت أرسل اللّه تعالى عليهم طيرًا أبابيل, ترميهم بحجارةٍ من سجّيلٍ, فجعلهم كعصفٍ مأكولٍ: أي دمّرهم وجعلهم عبرةً ونكالًا لمن أراده بسوءٍ, وسيأتي في الجيش الّذي يغزوها أنّ الأرض تخسف بهم.
وروى أحمد: أنّ ابن عمر قال لابن الزّبير رضي اللّه عنهم: يا ابن الزّبير: إيّاك والإلحاد في حرم اللّه تعالى, فإنّي سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "إنّه سيلحد فيه رجل من قريشٍ لو توزن ذنوبه بذنوب الثّقلين لرجحت, فلتنظر لا تكنه".
وأخرج ذلك أيضًا عن ابن عمرو بن العاص رضي اللّه عنه: أنّه أتى ابن الزّبير

ج / 1 ص -336- وهو في الحجر فقال: يا ابن الزّبير إيّاك والإلحاد في الحرم, فإنّي أشهد لسمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: " وذكر نحو ما مرّ " وعليه فتكون الصّغائر في غير مكّة كبائر فيها بمعنى شدّة عقابها المترتّب عليها من حيث المحلّ, لا من حيث ذواتها, وحينئذٍ فليست كبائر موجبةً للفسق والقدح في العدالة, لأنّ ذلك لا يمكن القول بعمومه وإلّا لم يكن بأهل الحرم عدل لتعذّر الصّون عن محقّرات الذّنوب وصغائرها, وللإجماع قديمًا وحديثًا على عدالتهم مع العلم بارتكابهم الصّغائر, إذ لا عصمة ولا حفظ بالكلّيّة, فتعيّن تأويل عدّ ذلك كبيرةً على ما ذكرته, لأنّ من عدّه كبيرةً لا يمكن أن يريد به فعل كبيرةٍ بالحرم, لأنّ هذا فسق وكبيرة في غير الحرم, فأيّ مزيّةٍ للحرم حينئذٍ, وإنّما مراده أنّ الصّغائر بغير مكّة كبائر فيها, وهذا مستحيل الظّاهر لما علمت فتعيّن تأويله.
فإن قلت: كيف وحدّ الكبيرة بأنّها ما جاء فيها وعيد شديد يشمل الصّغيرة المفعولة في الحرم؟ قلت: لا يبعد حمل الحدّ أيضًا على ما يترتّب الوعيد على قبحه من حيث ذاته لا من حيث شرف محلّه والّذي اضطرّنا إلى ذلك ما ذكرناه فوجب المصير إلى التّأويل.
وممّا يعلمك بشدّة قبح المعصية ثمّ وتعجيل عقابها ولو صغيرةً أنّ بعض الطّائفين نظر إلى أمرد أو امرأةٍ فسالت عينه على خدّه, وبعضهم وضع يده على يد امرأةٍ فالتصقتا وعجز النّاس عن فكّهما, حتّى دلّهم بعض العلماء أنّهما لا يرجعان إلى معصيتهما, ويبتهلان إلى اللّه, ويصدقان في التّوبة, ففعلا ذلك, ففرّج عنهما وقصّة إسافٍ ونائلةٍ مشهورة وهي أنّهما زنيا فمسخهما اللّه حجرين, ولا يغرّنّك أنّك ترى من يعصي ثمّ ينظر أو غيره ولا يعاجل بالعقوبة, لأنّ العاقل لا ينبغي له أن يغرّر بنفسه, وليس المغرّ لنفسه بمحمودٍ وإن سلم, وربّما عجّل اللّه لك العقوبة دون غيرك, فإنّه لا حجر عليه تعالى, على أنّ تعجيل العقوبة قد يكون بما هو أشنع وأقبح, وهو مسخ القلب, وبعده عن حضرة الحقّ وغوايته بعد هدايته وإعراضه بعد إقباله.
وقد وقع لبعض من نعرفه وكان على هيئةٍ جميلةٍ وفضلٍ تامٍّ وتصوّنٍ بالغٍ, أنّه زلّ فقبّل امرأةً عند الحجر على ما حكي, لكن ظهرت آثار صدق تلك الحكاية فمسخ

ج / 1 ص -337- مسخًا كلّيًّا وصار بأرثّ هيئةٍ وأقبح منظرٍ وأفظع حالةٍ بدنًا ودنيا وعقلًا وكلامًا ؛ فنعوذ باللّه سبحانه وتعالى من الزّلّات, ونسأله سبحانه وتعالى أن يعصمنا من الفتن إلى الممات, إنّه أكرم كريمٍ وأرحم رحيمٍ وبلغني عن بعض من أعرف أيضًا أنّه وقعت منه هنات بالمسجد الحرام فعوجل عليها بعقابٍ شديدٍ في بدنه ودينه أيضًا وكذا وقع ذلك لجماعةٍ بلغنا ذلك عنهم في زمننا, ولولا ضيق المقام وخوف الفضيحة وطلب السّتر بسطت أحوالهم, ولكن في الإشارة ما يغني عن العبارة, وإنّما قصدنا بذلك أنّ الإنسان ربّما اغترّ, فظنّ ممّا يرى من عدم تعجيل العقوبة الظّاهرة أنّه لا يعاجل بشيءٍ وليس كما ظنّ, بل لا بدّ لمن تمادى على ذلك أو قدم عليه آمنًا أن تعجّل له العقوبة الظّاهرة أو الباطنة, هذا قبل عذاب الآخرة الّذي أشار سبحانه وتعالى إلى عظمته, بلى وإلى عظمة عذاب الدّنيا أيضًا بقوله سبحانه وتعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} [الحج: 25].
"خاتمة: في أمورٍ مشيرةٍ إلى بعض فضائل الحرم وما فيه ومن فيه"
أخرج الطّبرانيّ والحاكم: "إنّ اللّه سبحانه وتعالى ينزل على أهل المسجد, يعني مسجد مكّة في كلّ يومٍ وليلةٍ عشرين ومائة رحمةٍ, ستّين للطّائفين وأربعين للمصلّين, وعشرين للنّاظرين".
قال المنذريّ, ورواه البيهقيّ بإسنادٍ حسنٍ, وجاء في أحاديث صحيحةٍ, كما بيّنته في حاشية الإيضاح ما هو صريح في أنّ الصّلاة الواحدة في مسجد مكّة بمائة ألف ألف ألف صلاةٍ في غيره غير المدينة وبيت المقدس, فإنّ الصّلاة بمسجد المدينة بألف صلاةٍ ممّا في بيت المقدس, والصّلاة فيه بخمسمائة صلاةٍ, وفي حديث: "بألف صلاةٍ في غيره" وصحّ أنّ الصّلاة بمكّة بمائة ألف صلاةٍ في مسجد المدينة والصّلاة فيه فيها ما ذكر, فإذا ضربت بلغ الحاصل ما ذكرته, فتأمّل سعة هذا الفضل, فإنّي لم أر من نبّه عليه.
والطّبرانيّ, في الأوسط: "إنّ للكعبة لسانًا وشفتين, ولقد اشتكت فقالت: يا ربّ قلّ عوّادي, وقلّ زوّاري, فأوحى اللّه عزّ وجلّ: إنّي خالق بشرًا خشّعًا سجّدًا يحنّون إليك كما تحنّ الحمامة إلى بيضها".
والبزّار: "رمضان بمكّة أفضل من ألف رمضان بغير مكّة".

ج / 1 ص -338- وابن ماجه: "من أدرك رمضان بمكّة فصامه وقام منه ما تيسّر له كتب اللّه له مائة ألف شهر رمضان فيما سواها, وكتب اللّه له بكلّ يومٍ عتق رقبةٍ وكلّ ليلةٍ عتق رقبةٍ, وكلّ يومٍ حملان فرسٍ في سبيل اللّه, وفي كلّ يومٍ حسنةً, وفي كلّ ليلةٍ حسنةً".
والتّرمذيّ والحاكم والبيهقيّ: "إنّما سمّي البيت العتيق, لأنّ اللّه تعالى أعتقه من الجبابرة فلم يظهر عليه جبّار قطّ".
والبيهقيّ: "أوّل بقعةٍ وضعت في الأرض البيت ثمّ مدّت منها الأرض, وإنّ أوّل جبلٍ وضعه اللّه تعالى على وجه الأرض أبو قبيسٍ, ثمّ مدّت منه الجبال".
والأربعة: "مكّة أمّ القرى".
والدّارقطنيّ: "من أكرم القبلة أكرمه اللّه تعالى".
وابن ماجه: "لا تزال هذه الأمّة بخيرٍ ما عظّموا هذه الحرمة حقّ تعظيمها, فإذا ضيّعوا ذلك هلكوا".
والشّيخ: "النّظر إلى الكعبة عبادة".
وأحمد والشّيخان والنّسائيّ وابن ماجه: "أوّل مسجدٍ وضع في الأرض المسجد الحرام ثمّ المسجد الأقصى, وما بينهما أربعون سنةً", الحديث.
والشّيخان والنّسائيّ: "ليس من بلدٍ إلّا سيطؤها الدّجّال إلّا مكّة والمدينة وليس نقب من أنقابها إلّا عليه الملائكة حافّين تحرسها فينزل بالسّبخة فترجف المدينة بأهلها ثلاث رجفاتٍ يخرج إليه منها كلّ كافرٍ ومنافقٍ".
والتّرمذيّ وابن حبّان والحاكم: "ما أطيبك من بلدٍ وأحبّك إليّ, ولولا أنّ قومي أخرجوني منك ما سكنت غيرك".
وأحمد والتّرمذيّ وابن حبّان والحاكم: "واللّه إنّك لخير أرض اللّه وأحبّ أرض اللّه إليّ, ولولا أنّي أخرجت منك ما خرجت" وأيضًا: "لا تغزى مكّة بعد اليوم, أي يوم الفتح إلى يوم القيامة".
ومسلم: "لا يحلّ لأحدكم أن يحمل بمكّة السّلاح".
والشّيخان وغيرهما: "يا عائشة لولا أنّ قومك حديثو عهدٍ بجاهليّةٍ لأمرت بالبيت فهدم فأدخلت فيه ما أخرج منه: أي وهو شاذروانه, وستّة أذرعٍ أو سبعة من

ج / 1 ص -339- الحجر وألزقته أي بابه بالأرض, وجعلت له بابين بابًا شرقيًّا وبابًا غربيًّا فبلغت به أساس إبراهيم".
وفي روايةٍ لمسلمٍ زيادة: "لأنفقت كنز الكعبة في سبيل اللّه".
وفي أخرى: "أنّ قريشًا لمّا بنته استقصرت: أي النّفقة بهم, لأنّهم لم يبنوه إلّا من مالٍ متيقّن الحلّ فأعوزهم فتركوا الشّاذروان ومن الحجر ما ذكر وقلّلوا طولها في السّماء, وسدّوا بابها الغربيّ ورفعوا بابها الشّرقيّ, ليدخلوا من شاءوا ويمنعوا من شاءوا".
ولمّا سمع ابن الزّبير رضي اللّه عنهما من خالته عائشة تلك الأحاديث بادر لهدمه وأعاده على ما فيه, ثمّ جاء الحجّاج فأزال بناءه من ناحية الحجر فقط وجعله على ما كان عليه وسدّ الباب الغربيّ, ورفع الشّرقيّ.
وأخرج البخاريّ: "يغزو جيش الكعبة فإذا كانوا ببيداء من الأرض خسف بأوّلهم وآخرهم ثمّ يبعثون على نيّاتهم".
ومسلم وغيره:"يعوذ عائذ بالبيت فيبعث إليه بعث, فإذا كانوا ببيداء من الأرض خسف بهم, قيل يا رسول اللّه: فكيف بمن كان كارهًا؟ قال يخسف به معهم ولكنّه يبعثه يوم القيامة على نيّته".
وبيّنت في كتابي [ الدّرر في علامات المهديّ المنتظر ]: أنّه ذلك العائذ, وأنّ تلك البيداء الخليفة, وأنّه لا يخصّ منهم إلّا اثنان أو واحد, وفي روايةٍ لمسلمٍ وغيره: "فلا يبقى منهم إلّا الشّريد الّذي يخبر عنهم وأنّهم أرسلوا إلى المهديّ من الشّام ليقتلوه فيفرّ من المدينة إلى مكّة عائذًا بها".
وأحمد والبخاريّ: "كأنّي أنظر إلى أسود أفحج ينقضها حجرًا حجرًا, يعني الكعبة".
وجاء في أحاديث: "أنّ الحجر الأسود من الجنّة, وأنّه يرفع بينما هم يطوفون به إذ أصبحوا وقد فقدوه, وأنّه يبعث يوم القيامة وله عينان يبصر بهما ولسان ينطق به يشهد على من استلمه بحقٍّ", وفي روايةٍ في الحجر: "أنّه يشهد لمن استلمه وقبّله من أهل الدّنيا, وأنّه شافع مشفّع", سنده حسن, وكذلك سند: "يأتي الرّكن

ج / 1 ص -340- اليمانيّ يوم القيامة أعظم من أبي قبيسٍ له لسان وشفتان وأنّه كان أشدّ بياضًا من الثّلج حتّى سوّدته خطايا أهل الشّرك, ولولا ذلك ما مسّه ذو عاهةٍ إلّا شفي", وسنده حسن: "وأنّه نزل من السّماء فوضع على أبي قبيسٍ كأنّه مهاة: أي بالقصر بلّورة بيضاء فمكث أربعين سنةً, ثمّ وضع على قواعد إبراهيم" وصحّ وقفه على ابن عمر رضي اللّه عنهما وهو لا يقال من قبل الرّأي, وأنّه يمين اللّه في الأرض يصافح بها عباده, أي يمنه وبركته ينزّلهما عليهم إذا استلموه, وأنّه والرّكن اليمانيّ يحطّان الخطايا حطًّا, وأنّهما يبعثان يوم القيامة, ولهما عينان ولسان وشفتان يشهدان لمن استلمهما بالوفاء, وأنّ عنده تسكب العبرات, وأنّه والمقام ياقوتتان من يواقيت الجنّة, فرواية ما في الأرض من الجنّة غيره مخصوصة بذلك, وأنّ اللّه طمس نورهما, ولولا ذلك لأضاء ما بين المشرق والمغرب, وأنّ بالرّكن اليمانيّ سبعين ملكًا موكّلًا يؤمّنون على من قاله: اللّهمّ إنّي أسألك العفو والعافية في الدّنيا والآخرة {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً} [البقرة: 201] الآية, وأنّ بين الرّكن والمقام ملتزم ما يدعو به صاحب عاهةٍ
إلّا برئ, وأنّ جبريل لمّا وكز زمزم بعقبه, جعلت أمّ إسماعيل تجمع البطحاء رحم اللّه هاجر, لو تركتها كانت عينًا معينًا, وأنّها هزمة جبريل, وسقيا إسماعيل, وأنّ ماءها لما شرب له من أمور الدّنيا والآخرة, وأنّ التّضلّع منه براءة من النّفاق, وأنّه خير ماءٍ على وجه الأرض, وهاك سرد أحاديث صحيحةٍ أو حسنةٍ:
"أيّ العمل أفضل؟ قال إيمان باللّه ورسوله, قيل ثمّ ماذا؟ قال الجهاد في سبيل اللّه, قيل ثمّ ماذا؟ قال حجّ مبرور", أي وهو الّذي لا معصية فيه ولو صغيرةً من حين الإحرام إلى التّحلّل الثّاني.
 "من حجّ فلم يرفث ولم يفسق خرج من ذنوبه كيوم ولدته أمّه", والرّفث اسم لكلّ فحشٍ أو لما يريده من حليلته أو الجماع أقوال قال بكلٍّ جماعة.
 "العمرة إلى العمرة كفّارة لما بينهما, والحجّ المبرور ليس له جزاء إلّا الجنّة".
وقد بسطت الكلام على هذه الأحاديث في حاشية مناسك النّوويّ فاطلبه فإنّه مهمّ.
"أما علمت يا عمر: أنّ الإسلام يهدم ما كان قبله, وأنّ الهجرة تهدم ما كان

ج / 1 ص -341- قبلها, وأنّ الحجّ يهدم ما كان قبله إنّي جبان وإنّي ضعيف, فقال: هلمّ إلى جهادٍ لا شوكة فيه الحجّ أفضل جهادٍ وحجّ مبرور جهاد الكبير والضّعيف والمرأة".
"الحجّ والعمرة عملان هما أفضل الأعمال إلّا من عمل بمثلهما حجّةً مبرورةً أو عمرةً مبرورةً".
 "الحجّ المبرور ليس له جزاء إلّا الجنّة, قيل وما برّه؟ قال إطعام الطّعام, وطيب الكلام".
وهذا لا ينافي ما مرّ في تفسير المبرور فتأمّله.
"تابعوا بين الحجّ والعمرة, فإنّهما ينفيان الفقر والذّنوب كما ينفي الكير خبث الحديد والذّهب والفضّة".
 "ليس للحجّة المبرورة ثواب إلّا الجنّة".
"من حجّ من مكّة ماشيًا حتّى يرجع إلى مكّة كتب اللّه له بكلّ خطوةٍ سبعمائة حسنةٍ كلّ حسنةٍ مثل حسنات الحرم, قيل وما حسنات الحرم؟ قال بكلّ حسنةٍ مائة ألف حسنةٍ", صحّحه الحاكم لكن فيه ابن سوادة ضعّفه البخاريّ "إنّ آدم أتى البيت ألف أتيّةٍ, لم يركب قطّ فيهنّ من الهند على رجليه" صحّحه ابن خزيمة واعترض, بأنّ فيه واهيًا "والحجّاج والعمّار وفد اللّه, دعاهم فأجابوه, وسألوه فأعطاهم" "اللّهمّ اغفر للحاجّ ولمن استغفر له الحاجّ استمتعوا بهذا البيت فقد هدم مرّتين ويرفع في الثّالثة": أي بعدها.
"لمّا أهبط اللّه آدم من الجنّة قال: إنّي مهبط معك بيتًا أو منزلًا يطاف حوله كما يطاف حول عرشي ويصلّى عنده كما يصلّى حول عرشي فلمّا كان زمن الطّوفان رفع, وكان الأنبياء يحجّونه ولا يعلمون مكانه, فبوّأه اللّه لإبراهيم فبناه من خمسة أجبلٍ: حراء وثبير, ولبنان, وجبل الطّير, وجبل الخير, فتمتّعوا منه ما استطعتم" صحّ هذا عن ابن عمر, ومثله لا يقال من قبل الرّأي فكان كالمرفوع, وفي حديثٍ قال المنذريّ: رواته كلّهم موثّقون: "إنّ من أمّ البيت لا تضع ناقته خفًّا ولا ترفعه إلّا كتب له به حسنة ومحي عنه خطيئة, وإنّ ركعتي الطّواف كعتق رقبةٍ من بني إسماعيل والسّعي كعتق سبعين رقبةً, والوقوف تغفر به الذّنوب وإن كانت بعدد الرّمل أو كقطر المطر, أو كزبد البحر, وبكلّ حصاةٍ من الجمار تكفير كبيرةٍ من الموبقات والنّحر مذخور عند اللّه, وبكلّ شعرةٍ حلقت حسنة ومحو خطيئةٍ, وبالطّواف بعد ذلك

ج / 1 ص -342- يضع ملك يديه بين كتفيه فيقول: اعمل فيما استقبل, فقد غفر لك ما مضى".
"من خرج حاجًّا فمات كتب اللّه له أجر الحاجّ إلى يوم القيامة ومن خرج معتمرًا فمات كتب له أجر المعتمر إلى يوم القيامة ومن خرج غازيًا فمات كتب له أجر الغازي إلى يوم القيامة" قال صلّى اللّه عليه وسلّم لعائشة في عمرتها: "إنّ لك من الأجر على قدر نصبك: أي تعبك ونفقتك النّفقة في الحجّ كالنّفقة في سبيل اللّه بسبعمائة ضعفٍ" "ما أملق حاجّ قطّ" قال جابر: ما افتقر "عمرة في رمضان تعدل حجّةً معي ما يعدل الحجّ معك؟ قال رسول اللّه صلّى اللّه عليه وسلّم عمرة في رمضان".
"ما من مؤمنٍ يظلّ يومه محرمًا إلّا غابت الشّمس بذنوبه".
"ما من ملبٍّ يلبّي إلّا لبّى ما عن يمينه وشماله من شجرٍ أو مدرٍ حتّى تنقطع الأرض هاهنا وهاهنا عن يمينه وشماله" "مسحهما أي اليمانيين كفّارةً للخطايا".
"لا يضع أي الطّائف قدمًا ولا يرفع أخرى إلّا حطّ اللّه عنه بها خطيئةً, وكتب له بها حسنةً".
"من طاف بالبيت أسبوعًا لا يلغو فيه كان كعدل رقبةٍ يعتقها".
"الكبيرة الرّابعة والخامسة والسّادسة والسّابعة والثّامنة والتّاسعة والخمسون بعد
المائة: إخافة أهل المدينة النّبويّة على مشرّفها أفضل الصّلاة والسّلام
وإرادتهم بسوءٍ وإحداث حدثٍ أي إثمٍ فيها وإيواء
محدث ذلك الإثم وقطع شجرها أو حشيشها".
أخرج الشّيخان عن سعدٍ رضي اللّه عنه, قال: سمعت النّبيّ صلّى اللّه عليه وسلّم يقول: "لا يكيد أهل المدينة أحد إلّا انماع كما ينماع الملح في الماء", زاد مسلم: "ولا يريد أحد أهل المدينة بسوءٍ إلّا أذابه اللّه في النّار ذوب الرّصاص أو ذوب الملح في الماء" قال المنذريّ: وقد روي هذا الحديث عن جماعةٍ من الصّحابة في الصّحاح وغيرها وأحمد بسندٍ صحيحٍ: "من أخاف أهل المدينة فقد أخاف ما بين جنبيّ".
وفسّره جابر راويه رضي اللّه عنه: بأنّ من أخافهم فقد أخافه صلّى اللّه عليه وسلّم, والظّاهر أنّ ذلك من مجاز المقابلة وأنّ إخافته صلّى اللّه عليه وسلّم كناية عن قطع الوصلة بين المخيف وبين نبيّه

ج / 1 ص -343- محمّدٍ صلّى اللّه عليه وسلّم, إذ غاية الإخافة قطع الوصلة وتحقّق العداوة, وما يترتّب على ذلك من المخاوف والخزي والعذاب الأليم.
والطّبرانيّ بإسنادٍ جيّدٍ: "اللّهمّ من ظلم أهل المدينة وأخافهم فأخفه وعليه لعنة اللّه والملائكة والنّاس أجمعين, لا يقبل منه صرف أي فرض أو تطوّع أو توبة أو اكتساب أو وزن أقوالٍ, ولا عدل أي فرض أو تطوّع أو فدية أو كيل" أقوالٍ.
وأخرج الشّيخان: "من أحدث فيها حدثًا أو آوى محدثًا فعليه لعنة اللّه والملائكة والنّاس أجمعين, لا يقبل اللّه منه يوم القيامة صرفًا ولا عدلًا".
وصرّح ابن القيّم: بأنّ استحلال حرم المدينة كبيرة قال غيره أي عند الأئمّة الثّلاثة خلافًا لأبي حنيفة لخبر مسلمٍ: "أنّ أنسًا قيل له أحرّم رسول اللّه صلّى اللّه عليه وسلّم المدينة؟ فقال: بلى حرام لا يختلى أي يقطع خلاها أي كلؤها الرّطب من فعل ذلك فعليه لعنة اللّه والملائكة والنّاس أجمعين".
تنبيه: عدّ هذه السّتّة هو صريح ما في هذه الأحاديث الصّحيحة ولم أر من عدّ الأوّلين مع ظهورهما ثمّ رأيت بعض المتأخّرين صرّح بهما لكنّه عبّر بقوله: واستحلال حرم المدينة والإحداث فيها, والظّاهر أنّ مراده به ما ذكرته لما علمته من الأحاديث المصرّحة به.
فإن قلت: لا خصوصيّة بالأوّلين لهم بل ينبغي أن يكونا كبيرتين في حقّ غيرهم أيضًا كما يدلّ عليه كلامهم الآتي في الإيذاء والظّلم.
قلت: يتعيّن حمل الخصوصيّة على أنّ إرادتهم بأيّ سوءٍ وإخافتهم بأيّ نوعٍ كبيرة بخلاف غيرهم, فإنّ شرط كون كلٍّ ممّا ذكر كبيرةً أن يكون ممّا له وقع وبالٍ في العادة.
خاتمة: في سرد أحاديث أكثرها صحيح وبقيّتها حسن في فضلها.
"لا يصبر على لأواء المدينة وشدّتها أحد من أمّتي إلّا كنت له شفيعًا يوم القيامة أو شهيدًا إذا كان مسلمًا".
 "إنّي أحرّم ما بين لابتي المدينة أي حرّتيها وطرفيها أن يقطع عضاهها أي

ج / 1 ص -344- شجرها أو يقتل صيدها المدينة خير لهم لو كانوا يعلمون لا يدعها أحد رغبةً عنها إلّا أبدل اللّه فيها من هو خير منه".
"ليأتينّ على أهل المدينة زمان ينطلق النّاس منها إلى الأرياف يلتمسون الرّخاء فيجدون رخاءً ثمّ يأتون فيتحمّلون بأهليهم إلى الرّخاء والمدينة خير لهم لو كانوا يعلمون".
 "من استطاع منكم أن يموت بالمدينة فليمت بها فمن مات بالمدينة كنت له شفيعًا وشهيدًا".
الوباء والدّجّال لا يدخلانها".
"اللّهمّ إنّ إبراهيم خليلك وعبدك ونبيّك دعاك لأهل مكّة وأنا محمّد عبدك ورسولك أدعوك لأهل المدينة مثل ما دعاك إبراهيم لمكّة ندعوك أن تبارك لهم في صاعهم ومدّهم وثمارهم".
"اللّهمّ حبّب إلينا المدينة كما حببت إلينا مكّة واجعل ما بها من وباءٍ بخمٍّ" أي بضمّ المعجمة فتشديدٍ, غيضة قريب من الجحفة فلا يمرّ عليها طائر إلّا حمّ.
"اللّهمّ إنّي حرّمت ما بين لابتيها أي أنشأت تحريمه إذ لم يكن حرامًا قبل كما حرّمت على لسان إبراهيم الحرم" أي أظهرت حرمته بعد اندثارها وإلّا فهو حرام من يوم خلق اللّه السّموات والأرض كما صحّ.
"اللّهمّ بارك لنا في ثمرنا وبارك لنا في مدينتنا وبارك لنا في صاعنا ومدّنا" أي ما يكال بهما من الأطعمة.
"اللّهمّ إنّ إبراهيم عبدك وخليلك ونبيّك وإنّي عبدك ونبيّك فإنّه دعاك لمكّة وأنا أدعوك للمدينة بمثل ما دعاك به لمكّة ومثله معه واجعل مع البركة بركتين وانقل حمّاها فاجعلها بالجحفة أي لأنّها إذ ذاك مسكن اليهود, والّذي نفسي بيده ما من المدينة شيء ولا شعب ولا نقب إلّا وعليه ملكان يحرسانها اللّهمّ بارك لنا في صاعنا ومدّنا وبارك لنا في شامنا ويمننا, قيل وعراقنا قال: إنّ بها قرن الشّيطان أي أتباعه أو قوّة ملكه وتصريفه وتهييج الفتن وإنّ الجفاء بالمشرق المدينة قبّة الإسلام ودار الإيمان وأرض الهجرة ومثوى الحلال والحرام".


كتاب الأضحية

الزواجر عن اقتراف الكبائر

ج / 1 ص -345- كتاب الأضحية
"الكبيرة السّتّون بعد المائة:
ترك الأضحيّة مع القدرة عند من قال بوجوبها"
عن أبي هريرة رضي اللّه عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "من وجد سعةً لأن يضحّي فلم يضحّ فلا يحضر مصلّانا".
تنبيه: عدّ ذلك كبيرةً هو ظاهر هذا الحديث, وإن لم أر من صرّح به فإنّ منعه من حضور المصلّى فيه وعيد شديد ؛ ويجاب من طرف القائلين بندب الأضحيّة كالشّافعيّ وغيره بأنّ الحديث وإن رواه الحاكم مرفوعًا هكذا وصحّحه لكنّه رواه موقوفًا قال غيره: ولعلّه أشبه فلم تتمّ الحجّة في الحديث على أنّ لنا أن نقول منعه من الحضور لا وعيد فيه ألا ترى أنّه جاء في الحديث الصّحيح: "من أكل ثومًا أو بصلًا أو كرّاثًا" وفي روايةٍ "أو فجلًا فلا يقربنّ مسجدنا" ومع ذلك فلا حرمة في أكل ما ذكر إلّا أن يجاب بأنّ المنع هنا ظهرت حكمته وهي إيذاء النّاس أو الملائكة بالرّائحة فحملنا النّهي عليه, وأمّا في خبر الأضحيّة فلم يكن للمنع حكمة إلّا تغليظ تركه لها وورد للأضحيّة فضائل تقتضي مزيد اعتناء الشّارع بها.
منها: "يا فاطمة قومي إلى أضحيّتك فاشهديها فإنّ لك بأوّل قطرةٍ تقطر من دمها أن يغفر لك ما سلف من ذنوبك, قالت يا رسول اللّه ألنا خاصّةً أهل البيت أو لنا وللمسلمين؟ قال: بل لنا وللمسلمين", رواه جماعة وفي سنده من تكلّم فيه لكنّه وثّق.
وفي روايةٍ حسّن بعض الحفّاظ سندها: "يا فاطمة قومي فاشهدي أضحيّتك فإنّ لك بأوّل قطرةٍ تقطر من دمها مغفرةً لكلّ ذنبٍ, أما إنّه يجاء بدمها ولحمها فيوضع في

ج / 1 ص -346- ميزانك سبعين ضعفًا فقال أبو سعيدٍ يا رسول اللّه هذا لآل محمّدٍ خاصّةً فإنّهم أهل لما خصّوا به من الخير, أو لآل محمّدٍ وللمسلمين عامّةً؟ فقال لآل محمّدٍ خاصّةً وللمسلمين عامّةً".
"ما هذه الأضاحيّ؟ قال سنّة أبيكم إبراهيم, قالوا فما لنا فيها يا رسول اللّه؟ قال بكلّ شعرةٍ حسنة قالوا فالصّوف؟ قال بكلّ شعرةٍ من الصّوف حسنة", صحّحه الحاكم, واعترض بأنّ في سنده ساقطين.
"ما عمل آدميّ من عملٍ يوم النّحر أحبّ إلى اللّه من إهراق الدّم, وإنّها لتأتي يوم القيامة بقرونها وأشعارها وأظلافها, وإنّ الدّم ليقع من اللّه بمكانٍ قبل أن يقع على الأرض فطيبوا بها نفسًا" قال التّرمذيّ: حسن غريب والحاكم صحيح الإسناد وفيه واهٍ لكنّه وثّق.
 "ما عمل آدميّ في هذا اليوم أي الأضحى أفضل من دمٍ يهراق إلّا أن تكون رحمًا توصل".
قال المنذريّ في إسناده: يحيى الخشنيّ لا يحضرني حاله.
 "يا أيّها النّاس ضحّوا واحتسبوا بدمائها فإنّ الدّم وإن وقع في الأرض فإنّه يقع في حرز اللّه عزّ وجلّ".
 "من ضحّى طيّبة نفسه محتسبًا لأضحيّته كانت له حجابًا من النّار", رواهما الطّبرانيّ.
"الكبيرة الحادية والسّتّون بعد المائة: بيع جلد الأضحيّة"
لقوله صلّى اللّه عليه وسلّم: "من باع جلد أضحيّته فلا أضحيّة له".
تنبيه: عدّ هذا كبيرةً لم أره لكنّ ظاهر هذا الحديث يقتضي ذلك, فإنّ انتفاء الأضحيّة ببيعه يدلّ على أنّ فيه وعيدًا شديدًا لإبطاله ثواب تلك العبادة العظيمة من أصلها كما اقتضاه ظاهر النّفي الموضوع أصالةً لانتفاء الذّات من أصلها, ويؤيّده أيضًا أنّه بالأضحيّة خرج عن ملكه وصار ملكًا للفقراء, فإذا استولى عليه وباعه كان كالغاصب لحقّ الغير, وسيأتي أنّ الغصب كبيرة وهذا منه كما علمت فاتّضح عدّي له كبيرةً.
وينبغي أن يلحق بالبيع إعطاؤه أجرةً للجزّار فإنّهم صرّحوا بأنّه حرام كبيعه, وكما أن في البيع غصبًا له كما تقرّر, فكذا في إعطائه أجرةً للجزّار فلم يبعد أنّه مثله في أنّه كبيرة أيضًا.


كتاب الصيد والذبائح

الزواجر عن اقتراف الكبائر

ج / 1 ص -347- كتاب الصيد والذبائح
الكبيرة الثّانية والثّالثة والرّابعة والخامسة والسّادسة والسّتّون بعد المائة:
المثلة بالحيوان كقطع شيءٍ من نحو أنفه أو أذنه, ووسمه في وجهه,
واتّخاذه غرضًا, وقتله لغير الأكل, وعدم إحسان القتلة والذّبحة"
أخرج أحمد بسندٍ رواته ثقات مشهورون أنّه صلّى اللّه عليه وسلّم قال: "من مثّل بذي روحٍ ثمّ لم يتب مثّل اللّه به يوم القيامة".
وابن حبّان في صحيحه عن مالك بن نضلة قال: "أتيت رسول اللّه صلّى اللّه عليه وسلّم فقال: هل تنتج إبل قومك صحاحًا فتعدل إلى الموسى فتقطع آذانها وتشقّ جلودها وتقول هذه صرم" أي بضمّ المهملة وسكون الرّاء جمع صريمٍ وهو ما صرم أذنه: أي قطع "فتحرّمها عليك وعلى أهلك؟ قلت نعم, قال: فكلّ ما آتاك اللّه حلّ, ساعد اللّه أشدّ من ساعدك, وموسى اللّه أشدّ من موساك".
وأخرج مسلم "أنّه صلّى اللّه عليه وسلّم مرّ بحمارٍ وسم في وجهه فقال: لعن اللّه الّذي وسمه".
وصحّ "نهيه صلّى اللّه عليه وسلّم عن الضّرب في الوجه وعن الوسم في الوجه", وصحّ: "لعن صلّى اللّه عليه وسلّم من يسم في الوجه" وصحّ: "أنّه صلّى اللّه عليه وسلّم مرّ بحمارٍ قد كوي في وجهه تفور منخراه من دمٍ, فقال صلّى اللّه عليه وسلّم لعن اللّه من فعل هذا ثمّ نهى عن الكيّ في الوجه والضّرب في الوجه".
والشّيخان: "أنّ ابن عمر مرّ بفتيانٍ من قريشٍ قد نصبوا طيرًا أو دجاجةً يترامونها وقد جعلوا لصاحب الطّير كلّ خاطئةٍ من نبلهم, فلمّا رأوا ابن عمر تفرّقوا فقال من فعل هذا؟ لعن اللّه من فعل هذا إنّ رسول اللّه صلّى اللّه عليه وسلّم لعن من اتّخذ شيئًا فيه الرّوح غرضًا" وهو بالمعجمة ما تنصبه الرّماة يقصدون إصابته من قرطاسٍ ونحوه.
والنّسائيّ وابن حبّان في صحيحه: "من قتل عصفورًا عبثًا عجّ إلى اللّه يوم القيامة يقول يا ربّ إنّ فلانًا قتلني عبثًا ولم يقتلني منفعةً".

ج / 1 ص -348- والنّسائيّ والحاكم وصحّحه: "ما من إنسانٍ يقتل عصفورًا فما فوقها بغير حقّها إلّا سأله اللّه عزّ وجلّ عنها يوم القيامة, قيل يا رسول اللّه وما حقّها؟ قال يذبحها فيأكلها ولا يقطع رأسها فيرمي بها".
ومسلم والأربعة: "إنّ اللّه كتب الإحسان على كلّ شيءٍ فإذا قتلتم فأحسنوا القتلة, وإذا ذبحتم فأحسنوا الذّبحة وليحدّ أحدكم شفرته: أي سكّينه وليرح ذبيحته".
والحاكم بسندٍ صحيحٍ على شرط البخاريّ: "أنّه صلّى اللّه عليه وسلّم مرّ على رجلٍ واضعٍ رجله على صفحة شاةٍ وهو يحدّ شفرته وهي تلحظ ببصرها إليه قال أفلا قبل هذا؟ أتريد أن تميتها موتاتٍ؟ هلّا أحددت شفرتك قبل أن تضجعها؟".
وعبد الرّزّاق موقوقًا: "أنّ ابن عمر رضي اللّه عنه رأى رجلًا يجرّ شاةً برجلها ليذبحها فقال له ويلك قدها إلى الموت قودًا جميلًا".
وصحّ: "من لا يرحم النّاس لا يرحمه اللّه".
 "لن تؤمنوا حتّى تراحموا, قالوا يا رسول اللّه كلّنا رحيم, قال إنّه ليس برحمة أحدكم صاحبه ولكنّها رحمة العامّة".
 "ارحموا ترحموا, واغفروا يغفر لكم".
"ويل لأقماع القول, ويل للمصرّين الّذين يصرّون على ما فعلوا وهم يعلمون, وأقماع القول من يسمعه ولا يعيه ولا يعمل به شبّهوا بالقمع, وهو ما يجعل برأس الإناء الضّيّق حتّى يملأ, بجامع أنّ نحو الماء يمرّ منه إلى غيره ولا يمكث فيه, وكذلك القول يمرّ على آذانهم ولا يعملون به".
تنبيه: ما ذكرته من عدّ هذه الخمسة من الكبائر لم أره لكنّه في الثّلاثة الأول هو صريح الوعيد الشّديد الّذي في الحديث الأوّل, والثّاني في المثلة, والثّالث والرّابع في الوسم, والخامس في اتّخاذ الحيوان غرضًا, والسّادس في القتل لغير الأكل وأمّا السّادس فدليله الحديث السّادس مع القياس على المثلة والوسم بالأولى لأنّه يؤدّي إلى تعذيب الحيوان أو أكله ميتةً وتعذيبه الشّديد لا شكّ في كونه كبيرةً كأكل الميّت الآتي ثمّ رأيت جمعًا أطلقوها أنّ تعذيب الحيوان كبيرة.
وبعضهم عدّ حبس الحيوان

ج / 1 ص -349- حتّى يموت جوعًا أو عطشًا والكيّ في الوجه وكذا ضربه, واستدلّ بخبر الصّحيحين في المرأة الّتي حبست الهرّة فأدخلتها النّار, وبقول شرح مسلمٍ هذه المرأة كانت مسلمةً والمعصية كبيرة انتهى.
فإن قلت: قد صرّح أصحابنا بكراهة الذّبح بالسّكّين الكالّة, فكيف مع ذلك يكون عدم الإحسان السّابق كبيرةً؟
قلت: يتعيّن الجمع بحمل كلامهم على ما إذا كانت كالّةً لكنّها تقطع المريء والحلقوم قبل وصوله إلى حركة مذبوحٍ لحلّه حينئذٍ مع خفّة التّعذيب وهذا هو مرادهم بأنّه الّذي يكره بدليل قولهم لو ذبح بكالٍّ لا يقطع إلّا بقوّة الذّابح لم يحلّ أمّا إذا وصل إليها قبل قطع المريء أو بعض الحلقوم فإنّ ذلك يحرّمها ويصيّرها ميتةً كما صرّحوا به ؛ فالقول بأنّ ذلك
كبيرة يتعيّن حمله على هذا لأنّ تصيير الحيوان ميتةً لا شكّ في كونه كبيرةً.
واعلم أنّه لا يحلّ الحيوان البرّيّ المقدور عليه ولو وحشيًّا إلّا بالقطع المحض من مسلمٍ أو ذمّيٍّ تحلّ ذكاته لجميع الحلقوم والمريء مع استقرار الحياة في الابتداء بمحدّدٍ جارحٍ غير العظم ولو سنًّا والظّفر, فلو ذبحه من قفاه أو من صفحة عنقه أو بإدخال السّكّين في أذنه حلّ وإن انتهى بعد قطع المريء وبعض الحلقوم إلى حركة المذبوح لما ناله بقطع القفا لكنّه يعصي ويأثم بذلك, بل ربّما يفسق إن علم وتعمّد لما فيه من إيذاء الحيوان الإيذاء الشّديد ويكفي في استقرار الحياة الظّنّ كأن تشتدّ حركته بعد الذّبح ويتفجّر دمه ويتدفّق ويحرم ما أبين رأسه بسكّينٍ مع بقاء شيءٍ من الحلقوم أو المريء أو بنحو بندقةٍ وإن قطعا وما تأنّى في ذبحه فلم يتمّه حتّى ذهب استقرار الحياة أو شكّ في بقائها, وما قارن ذبحه إخراج أمعائه, وميّت بمثقلٍ محدّدٍ أصابه كعرض سهمٍ وإن أنهر الدّم أو بمحرّمٍ ومبيحٍ كجرح سهمٍ وصدمٍ عرضه في مروره وكجرحه جرحًا مؤثّرًا فوقع على محدّدٍ أو في نحو ماءٍ, ولو جرح سبع صيدًا أو سقط جدار على بعيرٍ أو أكل علفًا مضرًّا فذبحه لم يحلّ إلّا إن كانت حياته مستقرّةً عند ابتداء الذّبح, بخلاف ما لو مرض أو جاع فإنّه يحلّ ذبحه وإن انتهى إلى أدنى رمقٍ, إذ لا سبب هنا يحال عليه الهلاك بخلافه ثمّ.

ج / 1 ص -350- الكبيرة السّابعة والسّتّون بعد المائة:
الذّبح باسم غير اللّه على وجهٍ لا يكفر به بأن
لم يقصد تعظيم المذبوح له كنحو التّعظيم بالعبادة والسّجود"
كذا عدّ هذه الجلال البلقينيّ وغيره, واستدلّ له بقوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ} [الأنعام: 121]: أي والحال أنّه كذلك بأن ذبح لغير اللّه إذ هذا هو الفسق هنا كما ذكره اللّه تعالى بقوله: {أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} [الأنعام: 145] وبهذا بان أنّ متروك التّسمية حلال.
ويؤيّد ذلك أنّ ابن عبّاسٍ قال في تفسير الآية يريد الميتة والمنخنقة إلى قوله: {وَمَا ذُبِحَ عَلَى النُّصُبِ} [المائدة: 3] وقال الكلبيّ: يعني ما لم يذكّ أو ذبح لغير اللّه تعالى وقال عطاء: نهي عن ذبائح كانت تذبحها قريش والعرب على الأوثان.
قيل ومعنى {وَإِنَّهُ لَفِسْق}: أي أكل ما لم يذكر اسم اللّه عليه من الميتة فسق: أي خروج عن الدّين.
ومعنى: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ} [الأنعام: 121] أي يوسوس الشّيطان لوليّه فيلقي في قلبه الجدل للمؤمنين في الميتة بالباطل.
قال ابن عبّاسٍ: أوحى الشّيطان إلى أوليائه من الإنس كيف تعبدون شيئًا لا تأكلون ما يقتل وأنتم تأكلون ما قتلتم, فأنزل اللّه قوله: {وَإِنْ أَطَعْتُمُوهُمْ}يعني في استحلال الميتة {إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121] قال الزّجّاج: فيه دليل أنّ كلّ من أحلّ شيئًا ممّا حرّم اللّه أو حرّم شيئًا ممّا أحلّ اللّه مشرك أي بشرط أن يجمع عليه ويعلم من الدّين بالضّرورة.
فإن قيل: كيف أبحتم ذبيحة المسلم والآية كالنّصّ في التّحريم؟
قلنا: لم يفسّرها المفسّرون إلّا بالميتة ولم يحمله أحد منهم على ذبيحة المسلم إذا ترك التّسمية عليها.
وممّا يدلّ على أنّها في الميتة قوله تعالى: {وَإِنَّهُ لَفِسْقٌ} ولا يفسق آكل ذبيحة المسلم التّارك للتّسمية وإن اعتقد الحرمة, لأنّ ذلك لقوّة الخلاف في حلّه ينبغي أن يكون صغيرةً عند القائل بتحريمه وقوله تعالى: {وإنّ الشّياطين} إلخ إذ المناظرة

ج / 1 ص -351- إنّما كانت في الميتة بإجماع المفسّرين لا في ذبيحة تارك التّسمية من المسلمين.
وقوله تعالى: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} والشّرك في استحلال الميتة لا في استحلال الذّبيحة الّتي لم يسمّ عليها ذكر ذلك الواحديّ وغيره.
وروى الواحديّ بسنده أحاديث في بعضها حلّ متروك التّسمية سهوًا وفي بعضها حلّه مطلقًا.
وجعل أصحابنا ممّا يحرّم الذّبيحة أن يقول باسم اللّه واسم محمّدٍ أو محمّدٍ رسول اللّه بجرّ اسم الثّاني أو محمّدٍ إن عرف النّحو فيما يظهر, أو أن يذبح كتابيّ لكنيسةٍ أو لصليبٍ أو لموسى أو لعيسى, ومسلم للكعبة أو لمحمّدٍ صلّى اللّه عليه وسلّم أو تقرّبًا لسلطانٍ أو غيره أو للجنّ, فهذا كلّه يحرّم المذبوح وهو كبيرة على ما مرّ, بخلاف ما لو قصد الفرح بقدومه أو شكر اللّه عليه, أو قصد إرضاء ساخطٍ أو التّقرّب إلى اللّه ليدفع عنه شرّ الجنّ.
"الكبيرة الثّامنة والسّتّون بعد المائة: تسييب السّوائب"
قال اللّه تعالى: {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلا سَائِبَةٍ وَلا وَصِيلَةٍ وَلا حَامٍ} [المائدة: 103].
وقال صلّى اللّه عليه وسلّم: "ليس منّا من سيّب السّوائب".
تنبيه: عدّ هذا كبيرةً ظاهر وإن لم أره لما فيه من التّشبّه بالجاهليّة المقتضي لشدّة الوعيد المشار إليه بقوله صلّى اللّه عليه وسلّم: "ليس منّا من سيّب السّوائب" وقد قال أصحابنا: من ملك صيدًا ثمّ سيّبه أثم ولم يزل ملكه عنه وإن قال عند إرساله أبحته لمن يأخذه, لكن عند قوله ذلك لمن أخذه أكله لا التّصرّف فيه بالبيع ونحوه, وليس من ذلك ما يلقيه الملّاك إعراضًا عنه ككسرة خبزٍ وسنابل الحصّادين, ومن ثمّ يملكه من أخذه.
خاتمة
لو اختلط حمامه بحمام غيره لزمه ردّه بأن يخلّي بينه وبين مالكه, وما تناسل منهما لمالك الإناث فإن لم يتميّز فله أخذ قدر ملكه بالاجتهاد ولا يخفى الورع أو نحو درهمٍ أو دهنٍ حرامٍ بدراهمه أو دهنه جاز له على ما قاله الغزاليّ وغيره إفراز قدر الحرام وصرفه لجهة استحقاقه والتّصرّف في الباقي, ونظر فيه بأنّ الشّريك لا يستقلّ بالقسمة فليرفعه إلى القاضي ليقاسمه عن المالك إن تعذّر ويجاب بأنّ هذا محلّ ضرورةٍ إذ لا تقصير هنا من ذي المال بخلاف الشّركة فإنّها تثبت بالاختيار, وما لا يثبت بالاختيار

ج / 1 ص -352- كالإرث يلحق بما يثبت بالاختيار, على أنّ في رفعه للقاضي مشقّةً ظاهرةً لأنّه لا يقسّمه إلّا بعد إقامة بيّنةٍ عنده بحقيقة الحال أخذًا من قولهم لو رفع إليه أصحاب يدٍ على شيءٍ ذلك الشّيء ليقسّمه بينهم لم يجبهم إلّا ببيّنةٍ تشهد له بالملك ولا يكتفي باليد لأنّ قسمته تتضمّن الحكم منه لهم به وهو لا يجوز إلّا أن يستند إلى بيّنةٍ لا إلى مجرّد اليد, فلهذه المشقّة الّتي لا تطاق غالبًا اقتضت الضّرورة أنّه يجوز له أن يستقلّ بإفراز قدر الحرام حتّى يتصرّف في الباقي, ولا ينافي ذلك بحث الرّافعيّ إلحاق ذلك باختلاط الحمامين لأنّه أراد أنّه مثله في طريق التّصرّف, ولو اختلفا في القدر صدّق من أنشأه على ملكه لأنّ اليد له ولو اختلط حمام مملوكٍ بمباحٍ في صحراء, فإن كان المباح محصورًا بأن يسهل عدّه بمجرّد النّظر إليه حرم الاصطياد منه أو غير محصورٍ لم يحرم قال ابن المنذر: ولو أرسل جمع كلابهم على صيدٍ فأدركوا صيدًا قتيلًا وقال كلّ كلبي قتله حلّ الصّيد, ثمّ إن وجدت الكلاب ممسكةً له فهو بين أربابها أو بعضها فهو لصاحبه أو غير ممسكةٍ أقرع بينهم عند أبي ثورٍ ووقف للصّلح عند غيره, فإن خيف فساده بيع ووقف ثمنه إلى إصلاحهم.


كتاب العقيقة

الزواجر عن اقتراف الكبائر

ج / 1 ص -353- كتاب العقيقة
الكبيرة التّاسعة والسّتّون بعد المائة:
التّسمية بملك الأملاك"
أخرج مسلم عن أبي هريرة رضي اللّه عنه أنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "أغيظ رجلٍ على اللّه يوم القيامة وأخبثه رجل يسمّى ملك الأملاك, لا مالك إلّا اللّه".
والشّيخان: "إنّ أخنع اسم عند اللّه عزّ وجلّ رجل يسمّى ملك الأملاك", زاد في روايةٍ "لا مالك إلّا اللّه" قال سفيان: مثل شاهين شاهٍ وقال أحمد بن حنبلٍ: سألت أبا عمرٍو عن أخنع فقال أوضع وقال سفيان بن عيينة: أخنع أبشع أو أقبح أو أكره.
تنبيه: عدّ ما ذكر هو صريح هذين الحديثين وهو ظاهر وإن لم أر من صرّح به, ثمّ رأيت بعضهم صرّح به قال أئمّتنا: وتحرم التّسمية بكلٍّ من ملك الأملاك, وشاهين شاهٍ إذ هو بمعناه وذلك أنّه لا يوصف بذلك غير اللّه عزّ وجلّ, وألحق بذلك بعض أئمّتنا حاكم الحكّام وقاضي القضاة وفي ذلك كلام بيّنته في مبحث الطّواف والسّعي من حاشية مناسك النّوويّ الكبرى.


كتاب الأطعمة

الزواجر عن اقتراف الكبائر

ج / 1 ص -354- كتاب الأطعمة
"الكبيرة السّبعون بعد المائة: أكل المسكر الطّاهر كالحشيشة والأفيون
والشّيكران بفتح الشّين المعجمة وهو البنج وكالعنبر والزّعفران وجوزة الطّيب"
فهذه كلّها مسكرة كما صرّح به النّوويّ في بعضها وغيره في باقيها, ومرادهم بالإسكار هنا تغطية العقل لا مع الشّدّة المطربة لأنّها من خصوصيّات المسكر المائع, وسيأتي بحثه في باب الأشربة, وبما قرّرته في معنى الإسكار في هذه المذكورات علم أنّه لا ينافي أنّها تسمّى مخدّرةً, وإذا ثبت أنّ هذه كلّها مسكرة أو مخدّرة فاستعمالها كبيرة وفسق كالخمر, فكلّ ما جاء في وعيد شاربها يأتي في مستعمل شيءٍ من هذه المذكورات لاشتراكهما في إزالة العقل المقصود للشّارع بقاؤه, لأنّه الآلة للفهم عن اللّه تعالى وعن رسوله والمتميّز به الإنسان عن الحيوان والوسيلة إلى إيثار الكمالات عن النّقائص, فكان في تعاطي ما يزيله وعيد الخمر الآتي في بابها, وقد ألّفت كتابًا سمّيته [ تحذير الثّقات عن استعمال الكفتة والقاتّ ] لمّا اختلف أهل اليمن فيه, وأرسلوا إليّ ثلاث مصنّفاتٍ اثنان في تحريمه وواحد في حلّه وطلبوا منّي إبانة الحقّ فيهما, فألّفت ذلك الكتاب في التّحذير عنهما وإن لم أجزم بحرمتهما, واستطردت فيه إلى ذكر بقيّة المسكرات والمخدّرات الجامدة وبسطت في ذلك بعض البسط ولا بدّ من ذكر خلاصة ذلك هنا فنقول: الأصل في تحريم كلّ ذلك ما رواه أحمد في مسنده وأبو داود في سننه: "نهى رسول اللّه صلّى اللّه عليه وسلّم عن كلّ مسكرٍ ومفترٍ"قال العلماء: المفتر كلّ ما يورث الفتور والخدر في الأطراف, وهذه المذكورات كلّها تسكر وتخدّر وتفتر.
وحكى القرافيّ وابن تيميّة الإجماع على تحريم الحشيشة, قال: ومن استحلّها

ج / 1 ص -355- فقد كفر قال: وإنّما لم يتكلّم فيها الأئمّة الأربعة لأنّها لم تكن في زمنهم, وإنّما ظهرت في آخر المائة السّادسة وأوّل المائة السّابعة حين ظهرت دولة التّتار.
وذكر الماورديّ قولًا أنّ النّبات الّذي فيه شدّة مطربة يجب فيه الحدّ, ثمّ ما ذكرته في الجوزة هو ما أفتيت به فيها قديمًا لمّا وقع فيها نزاع بين أهل الحرمين ومصر وظفرت فيها من النّقل بعد الفحص والتّنقير بما لم يظفروا به ولذا سئل عنها جمع متأخّرون فأبدوا فيها آراءً متخالفةً بحثًا من غير نقلٍ, فلمّا عرض عليّ السّؤال أجبت فيها بالنّقل الصّريح والدّليل الصّحيح رادًّا على من خالف ما ذكرته وإن جلّت مرتبته.
ومحصّل السّؤال هل قال أحد من الأئمّة أو مقلّديهم بتحريم أكل جوزة الطّيب, وهل لبعض طلبة العلم الآن الإفتاء بتحريم أكلها وإن لم يطّلع على نقلٍ به, فإن قلتم نعم فهل يجب الانقياد لفتواه؟
ومحصّل الجواب الّذي أجبت به عن ذلك السّؤال الّذي صرّح به الإمام المجتهد شيخ الإسلام ابن دقيقٍ العيد أنّها أعني الجوزة مسكرة, ونقله عنه المتأخّرون من الشّافعيّة والمالكيّة واعتمدوه, وناهيك بذلك, بل بالغ ابن العماد فجعل الحشيشة مقيسةً على الجوزة المذكورة.
وذلك أنّه لمّا حكى عن القرافيّ نقلًا عن بعض فقهاء عصره أنّه فرّق في إسكار الحشيشة بين كونها ورقًا أخضر فلا إسكار فيها بخلافها بعد التّحميص فإنّها تسكر, قال والصّواب أنّه لا فرق لأنّها ملحقة بجوزة الطّيب والزّعفران والعنبر والأفيون والبنج وهو من المسكرات المخدّرات ذكر ذلك ابن القسطلّانيّ في تكريم المعيشة انتهى.
فتأمّل تعبيره بالصّواب, وجعله الحشيشة الّتي أجمع العلماء على تحريمها مقيسةً على الجوزة تعلم أنّه لا مرية في تحريم الجوزة لإسكارها أو تخديرها وقد وافق المالكيّة والشّافعيّة على إسكارها الحنابلة, فنصّ إمام متأخّريهم ابن تيميّة وتبعوه على أنّها مسكرة وهو قضيّة كلام بعض أئمّة الحنفيّة ففي فتاوى المرغينانيّ منهم: المسكر من البنج ولبن الرّماك أي أناثى الخيل حرام ولا يحدّ شاربه قاله الفقيه أبو حفصٍ, ونصّ عليه شمس الأئمّة السّرخسيّ انتهى.
وقد علمت من كلام ابن دقيقٍ العيد وغيره أنّ الجوزة كالبنج, فإذا قال الحنفيّة بإسكاره لزمهم القول بإسكار الجوزة, فثبت بما تقرّر أنّها حرام عند الأئمّة الأربعة

ج / 1 ص -356- الشّافعيّة والمالكيّة والحنابلة بالنّصّ والحنفيّة بالاقتضاء لأنّها إمّا مسكرة أو مخدّرة وأصل ذلك في الحشيشة المقيسة على الجوزة على ما مرّ.
والّذي ذكره الشّيخ أبو إسحاق في كتابه [ التّذكرة ] والنّوويّ في [ شرح المهذّب ] وابن دقيقٍ العيد أنّها مسكرة قال الزّركشيّ: ولا يعرف فيه خلاف عندنا وقد يدخل في حدّهم السّكران بأنّه الّذي اختلّ كلامه المنظوم وانكشف سرّه المكتوم أو الّذي لا يعرف السّماء من الأرض ولا الطّول من العرض ثمّ نقل عن القرافيّ أنّه خالف في ذلك فنفى عنها الإسكار وأثبت لها الإفساد ثمّ ردّ عليه وأطال في تخطئته وتغليطه.
وممّن نصّ على إسكارها أيضًا العلماء بالنّبات من الأطبّاء وإليهم المرجّع في ذلك وكذلك ابن تيميّة وتبعه من جاء بعده من متأخّري مذهبه والحقّ في ذلك خلاف الإطلاقين إطلاق الإسكار وإطلاق الإفساد وذلك أنّ الإسكار يطلق ويراد به مطلق تغطية العقل, وهذا إطلاق أعمّ ويطلق ويراد به تغطية العقل مع نشوةٍ وطربٍ وهذا إطلاق أخصّ وهو المراد من الإسكار حيث أطلق فعلى الإطلاق الأوّل بين المسكر والمخدّر عموم مطلق إذ كلّ مخدّرٍ مسكر وليس كلّ مسكرٍ مخدّرًا فإطلاق الإسكار على الحشيشة والجوزة ونحوهما المراد منه التّحذير ومن نفاه عن ذلك أراد به معناه الأخصّ.
وتحقيقه أنّ من شأن السّكر بنحو الخمر أنّه يتولّد عنه النّشوة والنّشاط والطّرب والعربدة والحميّة ومن شأن السّكر بنحو الحشيشة والجوزة أنّه يتولّد عنه أضداد ذلك من تخدير البدن وفتوره ومن طول السّكوت والنّوم وعدم الحميّة وبقولي من شأنه فيهما يعلم ردّ ما أورده الزّركشيّ على القرافيّ من أنّ بعض شربة الخمر يوجد فيه ما ذكر في نحو الحشيشة وبعض أكله نحو الحشيشة يوجد فيه ما ذكر في الخمر ووجه الرّدّ أنّ ما نيط بالمظنّة لا يؤثر فيه خروج بعض الأفراد كما أنّ القصر في السّفر لمّا نيط بمظنّة المشقّة جاز وإن لم توجد المشقّة في كثيرٍ من جزئيّاته, فاتّضح بذلك أنّه لا خلاف بين من عبّر في نحو الحشيشة بالإسكار ومن عبّر بالتّخدير والإفساد والمراد به إفساد خاصٍّ هو ما سبق فاندفع به قول الزّركشيّ إنّ التّعبير به يشمل الجنون والإغماء لأنّهما مفسدان للعقل أيضًا فظهر بما تقرّر صحّة قول الفقيه المذكور في

ج / 1 ص -357- السّؤال إنّها مخدّرة وبطلان قول من نازعه في ذلك لكن إن كان لجهله عذر.
وبعد أن يطّلع على ما ذكرناه عن العلماء متى زعم حلّها أو عدم تخديرها وإسكارها يعزّر التّعزير البليغ الزّاجر له ولأمثاله, بل قال ابن تيميّة وأقرّه أهل مذهبه من زعم حلّ الحشيشة كفر فليحذر الإنسان من الوقوع في هذه الورطة عند أئمّة هذا المذهب المعظّم وعجيب ممّن خاطر باستعمال الجوزة مع ما ذكرناه فيها من المفاسد والإثم لأغراضه الفاسدة على أنّ تلك الأغراض تحصل جميعها بغيرها فقد صرّح رئيس الأطبّاء ابن سينا في قانونه بأنّه يقوم مقامها وزنها ونصف وزنها من السّنبل, فمن كان يستعمل منها قدرًا ما ثمّ استعمل وزنه ونصف وزنه من السّنبل حصلت له جميع أغراضه مع السّلامة من الإثم والتّعرّض لعقاب اللّه سبحانه وتعالى, على أنّ فيها بعض مضارّ بالرّئة ذكرها بعض الأطبّاء وقد خلا السّنبل عن تلك المضارّ فقد حصل به مقصودها وزاد عليه بالسّلامة من مضارّها الدّنيويّة والأخرويّة, واللّه سبحانه وتعالى أعلم بالصّواب, انتهى جوابي في الجوزة وهو مشتمل على النّفائس.
وفي بعض شروح الحاوي الصّغير أنّ الحشيشة نجسة إن ثبت أنّها مسكرة وغلط.
وفي كتاب [ السّياسة ] لابن تيميّة أنّ الحدّ واجب في الحشيشة كالخمر, قال لكن لمّا كانت جمادًا وليست شرابًا تنازع الفقهاء في نجاستها على ثلاثة أقوالٍ في مذهب أحمد وغيره: فقيل نجسة وهو الصّحيح انتهى ويحرم إطعام الحشيشة الحيوان أيضًا لأنّ إسكاره حرام أيضًا.
قال ابن دقيق العيد ولا ضمان على متلفها كالخمر, ونقل الإمام أبو بكر بن القطب العسقلانيّ أنّها حارّة في الدّرجة الثّانية يابسة في الأولى تصدّع الرّأس, وتظلم البصر, وتعقد البطن, وتجفّف المنيّ فيتعيّن على كلّ ذي عقلٍ سليمٍ وطبعٍ مستقيمٍ اجتنابها كغيرها ممّا سبق لما تشتمل عليه من المضارّ الّتي هي مبدأ مداعي الهلاك, وربّما نشأ من تجفيف المنيّ وصداع الرّأس وغيرهما أعظم المفاسد والمضارّ ومن ثمّ قال ابن البيطار وإليه انتهت رئاسة زمنه في معرفة النّبات والأعشاب في كتابه الجامع لقويّ الأدوية والأغذية: ومن القنّب الهنديّ نوع ثالث يقال له القنّب ولم أره بغير مصر, ويزرع في البساتين ويسمّى بالحشيشة أيضًا وهو يسكر جدًّا إذا تناول منه الإنسان يسيرًا قدر درهمٍ أو درهمين حتّى إنّ من أكثر منه أخرجه إلى حدّ الرّعونة, وقد استعمله قوم فاختلت عقولهم وأدّى بهم الحال إلى الجنون وربّما قتلت.
قال القطب: وقد نقل لنا أنّ البهائم لا تتناولها, فما

ج / 1 ص -358- قدر مأكولٍ تنفر البهائم عن تناوله وهي كغيرها ممّا سبق أيضًا ممّا يحيل الأبدان ويمسخها ويحلّل قوّاها ويحرّق دماءها ويجفّف رطوبتها ويصفّر اللّون قال محمّد بن زكريّا إمام وقته في الطّبّ: وتولّد أفكارًا كثيرةً رديئةً وتجفّف المنيّ لقلّة الرّطوبة في الأعضاء الرّئيسيّة, أي وإذا قلّت رطوبة تلك الأعضاء الرّئيسيّة كانت سببًا لحدوث أخطر الأمراض وأقبح العلل, وممّا أنشد فيها:

قل لمن يأكل الحشيشة جهلًا يا خسيسًا قد عشت شرّ معيشةٍ

دية العقل بدرّةٍ فلماذا يا سفيهًا قد بعته بحشيشه

قال: وقد بلغنا من جمعٍ يفوق حدّ الحصر أنّ كثيرًا ممّن عاناها مات بها فجأةً وآخرين اختلت عقولهم وابتلوا بأمراضٍ متعدّدةٍ من الدّقّ والسّلّ والاستسقاء وأنّها تستر العقل وتغمره, وممّا أنشد فيها أيضًا:

يا من غدا أكل الحشيش شعاره وغدا فلاح عواره وخماره

أعرضت عن سنن الهدى بزخارف لمّا اعترضت لما أشيع ضراره

العقل ينهى أن تميل إلى الهوى والشّرع يأمر أن تبعّد داره

فمن ارتدى برداء زهرة شهوةٍ فيها بدا للنّاظرين خساره

اقصر وتب عن شربها متعوّذًا من شرّها فهو الطّويل عثاره.

قال بعض العلماء: وفي أكلها مائة وعشرون مضرّةً دينيّةً ودنيويّةً: منها أنّها تورث الفكرة الرّديئة, وتجفّف الرّطوبات الغريزيّة وتعرّض البدن لحدوث الأمراض, وتورث النّسيان, وتصدّع الرّأس وتقطع النّسل, وتجفّف المنيّ, وتورث موت الفجأة واختلال العقل وفساده, والدّقّ, والسّلّ والاستسقاء, وفساد الفكر, ونسيان الذّكر, وإفشاء السّرّ, وإنشاء الشّرّ, وذهاب الحياء, وكثرة المراء, وعدم المروءة ونقض المودّة, وكشف العورة, وعدم الغيرة, وإتلاف الكيس, ومجالسة إبليس, وترك الصّلوات, والوقوع في المحرّمات, والبرص, والجذام, وتوالي الأسقام, والرّعشة على الدّوام, وثقب الكبد, واحتراق الدّم والبخر, ونتن الفم, وفساد الأسنان, وسقوط شعر الأجفان, وصفرة الأسنان, وعشاء العين والفشل وكثرة النّوم والكسل, وتجعل الأسد كالعجل, وتعيد العزيز ذليلًا والصّحيح عليلًا والشّجاع جبانًا والكريم مهانًا, إن أكل لا يشبع وإن أعطي لا يقنع, وإن كلّم لا يسمع, تجعل

ج / 1 ص -359- الفصيح أبكم والذّكيّ أبلم, وتذهب الفطنة, وتحدث البطنة, وتورث العنّة واللّعنة والبعد عن الجنّة ومن قبائحها أنّها تنسي الشّهادتين عند الموت, بل قيل إنّ هذا أدنى قبائحها.
وهذه القبائح كلّها موجودة في الأفيون وغيره ممّا سبق, بل يزيد الأفيون ونحوه بأنّ فيه مسخًا للخلقة كما يشاهد من أحوال آكليه وعجيب ثمّ عجيب ممّن يشاهد من أحوال آكليه تلك القبائح الّتي هي مسخ البدن والعقل وصيرورتهم إلى أخسّ حالةٍ وأرثّ هيئةٍ وأقذر وصفٍ.
وأفظع مصابٍ لا يتأهّلون لخطابٍ ولا يميلون قطّ إلى صوابٍ ولا يهتدون إلّا إلى خوارم المروآت وهو أذمّ الكمالات وفواحش الضّلالات, ثمّ مع هذه العظائم الّتي نشاهدها منهم يحبّ الجاهل أن يندرج في زمرتهم الخاسرة وفرقتهم الضّالّة الحائرة متعاميًا عمّا على وجوههم من الغبرة وما يعتريها من القترة ذلك يخشى عليه أن يكون من الكفرة الفجرة, فمن اتّضحت له فيهم هذه المثالب وبان عنده ما اشتملوا عليه من كثير المعايب ثمّ نحا نحوهم وحذا حذوهم فهو المفتون المغبون الّذي بلغ الشّيطان فيه غاية أملّه بعد أن كان يتربّص به ريب المنون, لأنّه
لعنه اللّه إذا أحلّ عبدًا في هذه الورطة لعب به كما يلعب الصّبيّ بالكرة إذ ما يريد منه حينئذٍ شيئًا إلّا وسابقه إلى فعله لأنّ العقل الّذي هو آلة الكمال زال عن محلّه فصار كالأنعام بل هو أضلّ سبيلًا ومن أهل النّيران, فبئس ما رضيه لنفسه مبيتًا ومقيلًا وأفٍّ لمن باع نعيم الدّنيا والآخرة بتلك الصّفقة الخاسرة, وفّقنا اللّه لطاعته وحمانا من مخالفته آمين.
تنبيه: عدّ ما ذكر من الكبائر ظاهر وبه صرّح أبو زرعة وغيره كالخمر, بل بالغ الذّهبيّ فجعلها كالخمر في النّجاسة والحدّ ومال في ذلك إلى ما قدّمته عن الحنابلة وغيرهم.
قال: وهي أخبث من جهة أنّها تفسد العقل والمزاج حتّى يصير في متعاطيها تخنيث أي ابنةٍ ونحوها ودياثةٍ وقوادةٍ وفسادٍ في المزاج والعقل وغير ذلك من الفساد, والخمر أخبث من جهةٍ أنّها تفضي إلى المخاصمة والمقاتلة كلاهما يصدّ عن ذكر اللّه وعن الصّلاة قال: وتوقّف بعض العلماء المتأخّرين على الحدّ فيها ورأى أنّ فيها التّعزير لأنّها تغيّر العقل من غير طربٍ كالبنج وأنّه لم يجد للعلماء المتقدّمين فيها كلامًا وليس كذلك, بل آكلوها يحصل لهم نشوة واشتهاء كشرب

ج / 1 ص -360- الخمر وأكثر حتّى إنّهم لا يصبرون عنها وتصدّهم عن ذكر اللّه وعن الصّلاة, ولكونها جامدةً مطعومةً تنازع العلماء في نجاستها على ثلاثةٍ أقوالٍ في مذهب أحمد وغيره.
فقيل: هي نجسة كالخمر المشروبة وهذا هو الاعتبار الصّحيح, وقيل: لا لجمودها, وقيل: يفرّق بين جامدها ومائعها, وبكلّ حالٍ فهي داخلة فيما حرّم اللّه ورسوله من الخمر المسكر لفظًا ومعنًى, وقال أبو موسى الأشعريّ رضي اللّه عنه: "يا رسول اللّه أفتنا في شرابين كنّا نصنعهما باليمن البتع وهو من الذّرة والشّعير ينبذ حتّى يشتدّ والمزر وهو الذّرة والشّعير ينبذ حتّى يشتدّ قال وكان رسول اللّه صلّى اللّه عليه وسلّم قد أعطي جوامع الكلم بخواتيمه, فقال صلّى اللّه عليه وسلّم كلّ مسكرٍ حرام" "قال صلّى اللّه عليه وسلّم: ما أسكر كثيره فقليله حرام", ولم يفرّق صلّى اللّه عليه وسلّم بين نوعٍ ونوعٍ ككونه مأكولًا أو مشروبًا, على أنّ الخمر قد تؤكل بالخبز والحشيشة قد تذاب وتشرب وإنّما لم يذكرها السّلف لأنّها لم تكن في زمنهم, وقد قيل فيها:

فآكلها وزاعمها حلالًا فتلك على الشّقيّ مصيبتان

فواللّه ما فرح إبليس بمثل فرحه بالحشيشة لأنّه زيّنها للأنفس الخسيسة فاستحلّوها واسترخصوها وقالوا فيها:

قل لمن يأكل الحشيشة عشت في أكلها بأقبح عيشه

قيمة العقل بدرّةٍ فلماذا يا أخا الجهل بعته بحشيشه

هذا كلام الذّهبيّ, وما ذكره من النّجاسة والحدّ ضعيف كما مرّ.
"الكبيرة الحادية والثّانية والثّالثة والسّبعون بعد المائة:
المسفوح أو لحم الخنزير أو الميتة وما ألحق بها في غير مخمصةٍ"
قال تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلَّا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالْأَزْلامِ ذَلِكُمْ فِسْقٌ} [المائدة: 3] وقال جل ذكره: {قلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ} [الأنعام: 145] قال المفسّرون: استثنى اللّه تعالى في الآية الأولى من الإباحة أحد عشر نوعًا:

ج / 1 ص -361- {الْمَيْتَةَ}: وتحريمها موافق للعقول لأنّ الدّم جوهر لطيف جدًّا, فإذا مات الحيوان حتف أنفه احتبس دمه في عروقه وتعفّن وفسد وحصل من أكله ما لا ينبغي, ويستثنى منها السّمك والجراد لحديثين صحيحين بهما, وصحّ في الحديث أيضًا "إنّ ذكاة الجنين ذكاة أمّه".
فإذا خرج جنين مذكّاةٍ ميّتًا أو به حياة غير مستقرّةٍ حلّ تبعًا لها وإن كبر وكان له شعر, والمراد بها ما زالت حياته لا بذكاةٍ شرعيّةٍ, فدخل فيها الأنواع الآتية وخرج منها الجنين المذكور والصّيد إذا مات بالضّغطة أو ثقلٍ نحو الكلب وغيره ذلك من كلّ ما زالت حياته بذكاةٍ شرعيّةٍ وإن لم يكن فيه إنهار دمٍ.
 {والدّم}: وسبب تحريمه نجاسته أيضًا وكانوا يملئون المعى أو المباعر من الدّم ويشوونه ويطعمونه الضّيف فحرّم اللّه عليهم ذلك, واتّفق العلماء على تحريمه ونجاسته, نعم يعفى عمّا يبقى في العروق واللّحم على أنّه خرج بالمسفوح في الآية الأخرى المفيدة لإطلاقه في هذه الآية, ويستثنى منه الكبد والطّحال للحديث الصّحيح بهما على أنّهما خرجا بالمسفوح أيضًا فلا استثناء, ونقل بعضهم عن الجمهور أنّ الدّم حرام ولو غير مسفوحٍ وردّ قول أبي حنيفة بحلّ غير المسفوح وليس كما زعم.
و{الْخِنْزِيرِ} وسبب تحريمه نجاسته أيضًا قال العلماء: ولأنّ الغذاء يصير جوهرًا من بدن المتغذّي فلا بدّ وأن يحصل للمتغذّي أخلاق وصفات من جنس ما كان حاصلًا من الغذاء, والخنزير مطبوع على أخلاقٍ ذميمةٍ جدًّا منها الحرص الفاحش والرّغبة الشّديدة في المنهيّات وعدم الغيرة فحرّم أكله على الإنسان لئلّا يتكيّف بتلك الكيفيّة القبيحة, ومن ثمّ لمّا واظب النّصارى سيّما الفرنج على أكله أورثهم حرصًا عظيمًا ورغبةً شديدةً في المنهيّات وعدم الغيرة فإنّه يرى الذّكر من جنسه ينزو على أنثاه ولا يتعرّض له لعدم غيرته بخلاف الغنم ونحوها فإنّها ذوات عاريّة عن جميع الأخلاق الذّميمة, فلذلك لا يحصل للإنسان بسبب أكلها كيفيّة خارجة عن أغراضه وأحواله, وإنّما خصّ لحمه بالذّكر مع أنّ جميعه حرام لأنّ لحمه هو المقصود الذّاتيّ منه قال القرطبيّ: ولا خلاف أنّ جملة الخنزير محرّمة إلّا شعره فيجوز الخرز به انتهى, ومذهبنا جواز الخرز به خلافًا لمن نقل عن الشّافعيّ تحريمه, وخنزير الماء مأكول عندنا.

ج / 1 ص -362- {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ}: أي ذبح على اسم الصّنم, إذ الإهلال رفع الصّوت ومنه فلان أهلّ بالحجّ إذا لبّى واستهلّ الصّبيّ إذا صرخ حين ولادته, والهلال لأنّه يصرخ عند رؤيته وكانوا يقولون عند الذّبح باسم اللّات والعزّى فحرّم عليهم فمعنى "وما أهّل لغير اللّه به" وما ذبح للطّواغيت والأصنام قاله جمع, وقال آخرون: يعني ما ذكر عليه غير اسم اللّه قال الفخر الرّازيّ وهذا القول أولى لأنّه أشدّ مطابقةً للفظ الآية قال العلماء لو ذبح مسلم ذبيحةً وقصد بذبحها التّقرّب بها إلى غير اللّه تعالى صار مرتدًّا وذبيحته ذبيحة مرتدٍّ, نعم ذبائح أهل الكتاب تحلّ لقوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} [المائدة: 5] نعم إن ذبحوها باسم المسيح لم تحلّ عند الأئمّة الأربعة وغيرهم وقال جمع تحلّ مطلقًا وردّ بأنّ "وما أهّل لغير اللّه به" خاصّ فيقدّم على عموم "وطعام الّذين أوتوا الكتاب حلّ لكم" ونقل ابن عطيّة عن بعضهم أنّه استفتى في امرأةٍ مترفةٍ نحرت جزورًا للعبها فأفتى بأنّه لا يحلّ أكلها لأنّها ذبحت لصنمٍ.
{وَالْمُنْخَنِقَةُ}: وهي الّتي تموت خنقًا بأن يحبس نفسها بفعل آدميٍّ أو غيره إلى أن تموت وكانت الجاهليّة يخنقون الحيوان فإذا مات أكلوه.
 {وَالْمَوْقُوذَةُ}: من وقذه النّعاس أي غلبه وكأنّ المادّة دالّة على سكونٍ واسترخاءٍ ؛ فالموقوذة هي الّتي وقذت أي ضربت حتّى استرخت وماتت, ومنها المقتولة بالبندق فهي في معنى الميتة.
والمنخنقة لأنّها ماتت ولم يسل دمها.
{وَالْمُتَرَدِّيَةُ}: من تردّى أي سقط من علوٍّ فإذا سقطت من علوٍّ كجبلٍ أو شجرةٍ على أرضٍ أو في بئرٍ فماتت حرّمت, وإن أصابها سهم لأنّها في الأوّل لم تزل حياتها بمحدّدٍ يجرح ويسيل بسببه دمها, وفي الثّاني شارك المحدّد غيره فآثر غيره الحرمة لأنّ شرط الحلّ كما مرّ إزالة الحياة بمحض محدّدٍ يجرح.
{وَالنَّطِيحَةُ}: الّتي نطحتها أخرى فهي ميتة لفقد سيلان الدّم ودخلت الهاء في هذه الكلمات لأنّها أوصاف للشّاة وخصّ بالذّكر لأنّها من أعمّ ما يؤكل, والكلام قد يخرج على الأعمّ الأغلب والمراد به الكلّ.
نعم كان من حقّ النّطيحة أن لا تدخلها هاء لأنّ فعيلًا يستوي فيه المذكّر والمؤنّث إلّا أنّها لمّا جرت مجرى الأسماء خرجت عن قياس فعيلٍ.

ج / 1 ص -363- {وَمَا أَكَلَ السَّبُعُ}: أي أكل بعضه وكان أهل الجاهليّة إذا جرح السّبع شيئًا فقتله وأكل بعضه أكلوا ما بقي فحرّمه اللّه تعالى.
واستفيد من قوله تعالى: {لَّا مَا ذَكَّيْتُمْ}: أنّ ما أدرك من المنخنقة وما بعدها وبه حياة مستقرّة وذكّي حلّ وإلّا فلا.
{وَمَا ذُبِحَ عَلَى النُّصُبِ}: قيل هي الحجارة كانوا يذبحون عليها فعلى حينئذٍ واضحة, وقيل هي الأصنام, تنصب لتعبّدٍ فعلى بمعنى اللّام أي لأجلها, والتّقدير وما ذبح على اعتقاد تعظيمها قال مجاهد وقتادة وابن جريجٍ: "كان حول الكعبة ثلاثمائةٍ وستّون حجرًا منصوبةً يعبدها أهل الجاهليّة ويعظّمونها ويذبحون لها وليست بأصنامٍ إنّما الأصنام هي الصّورة المنقوشة وكانوا يلطّخونها بتلك الأدمية ويضعون اللّحم عليها, فقال المسلمون يا رسول اللّه كان أهل الجاهليّة يعظّمون البيت بالدّم فنحن أحقّ أن نعظّمه, فسكت رسول اللّه صلّى اللّه عليه وسلّم حتّى نزل قوله تعالى: {لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا} [الحج: 37].
ومعنى قوله تعالى: {وَأَنْ تَسْتَقْسِمُوا بِالْأَزْلامِ} النّهي عمّا كان تفعله الجاهليّة من أنّ من أراد منهم حاجةً أيّ حاجةٍ كانت جاء إلى سادن الكعبة, وكان عنده سبعة أقداحٍ مستويةٍ من شوحطٍ وسمّيت بالأزلام لأنّها زلّمت: أي سوّيت, وكان مكتوبًا على واحدٍ منها نعم وآخر لا وآخر منكم وآخر من غيركم: أي التّزوّج, وآخر ملصق أي النّسب وآخر عقل: أي دية وآخر لا شيء عليه, فإذا أرادوا أمرًا أو اختلفوا في نسبٍ أو تحمّل ديةٍ جاءوا إلى هبل أعظم أصنامهم بمائة درهمٍ, وجزورٍ لصاحب القداح حتّى يجيلها لهم, ويقولون يا آلهتنا إنّا أردنا كذا وكذا, فما خرج فعلوا بقضيّته, فنهى اللّه عن ذلك وحرّمه, وقال {ذَلِكُمْ فِسْقٌ}ووجه ذكرها مع هذه المطاعم أنّها كانت ترفع عند البيت معها قال القرطبيّ: وسمّي ذلك استقسامًا لأنّهم كانوا يستقسمون به الرّزق وما يريدون, ونظير هذا الّذي حرّمه اللّه قول المنجّم لا تخرج من أجل نجم كذا واخرج من أجل نجم كذا وقال جماعة: المراد بالآية القمار.
وقال ابن جبيرٍ الأزلام حصًا بيض كانوا يضربون بها, ومجاهد هي كعاب فارسٍ والرّوم يتقامرون بها والشّعبيّ: الأزلام للعرب, والكعاب للعجم.

ج / 1 ص -364- تنبيه: عدّ هذه الثّلاثة هو ظاهر الآيتين الكريمتين, لأنّ اللّه تعالى سمّاها فسقًا إذ قوله تعالى: {ذلكم فسق} يرجع للجميع كما صرّح به غير واحدٍ من أئمّتنا وأمّا قول بعض المفسّرين إنّه يرجع لما وليه فقط, فليس في محلّه, إذ القاعدة المقرّرة في الأصول قاضية برجوعه للكلّ, فلا وجه للتّخصيص بالبعض, لكنّهم لم يصرّحوا بالدّم, وقد علمت قيام الدّليل عليه, وينبغي أن يلحق به أكل نجاسةٍ غير معفوٍّ عنها تعدّيًا, ثمّ رأيت التّصريح به الآتي قريبًا.
"الكبيرة الرّابعة والسّبعون بعد المائة:
إحراق الحيوان بالنّار"
للحديث الصّحيح أنّه صلّى اللّه عليه وسلّم قال: "إنّي كنت أمرتكم أن تحرّقوا فلانًا وفلانًا بالنّار وإنّ النّار لا يعذّب بها إلّا اللّه, فإن وجدتموهما فاقتلوهما" قال ابن مسعودٍ رضي اللّه عنه: "رأى رسول اللّه صلّى اللّه عليه وسلّم قرية نملٍ أي مكانه قد حرقناها, فقال: من حرق هذه؟ قلنا: نحن, فقال رسول اللّه صلّى اللّه عليه وسلّم: إنّه لا ينبغي أن يعذّب بالنّار إلّا ربّها".
تنبيه: عدّ هذا كبيرةً على إطلاقه سواء كان مأكولًا أو غيره صغيرًا أو كبيرًا هو ما في الرّوضة وأصلها عن صاحب العدّة وتوقّف الرّافعيّ في إطلاقه وتبعه الأذرعيّ فقال قول صاحب العدّة وإحراق الحيوان في إطلاقه نظر, فإنّ الحكم على من أحرق قملةً أو برغوثًا أو نحوهما بأنّه يصير بذلك فاسقًا فيه بعد, ولا بدّ أن يكون المحرّق عالمًا بالنّهي عن ذلك وتحريمه انتهى, وتبعه تلميذه في الخادم فتوقّف في ذلك الإطلاق ثمّ قال: نعم إن لم يمكن قتله إلّا بها فذاك ا هـ.
وتعقّب ذلك بعضهم فقال: وفيما ذكره في الإحراق نظر والوجه الأخذ بالإطلاق, ويوافقه جريان جماعةٍ متأخّرين على عدّ ذلك مع إطلاقه كبيرةً ولم ينظروا إلى توقّف الرّافعيّ وغيره, وقول الزّركشيّ نعم إلخ صرّح به غيره أيضًا وشرط فيه أنّه لا يمكن دفعه عنه إلّا بقتله, وهو مراد الزّركشيّ بقوله: إن لم يمكن بقتله, إلّا بها قال الجلال البلقينيّ ولم يعترض النّوويّ الرّافعيّ في توقّفه السّابق فكأنّه ارتضاه, ويظهر أن يقال الفواسق الخمس إذا تعيّن طريقًا لإزالة ضررهنّ الإحراق بالنّار لا يمنع من ذلك, فأمّا غيرها من الآدميّ والحيوان ولو غير مأكولٍ فقد يجزم بكونه كبيرةً لخبر مسلمٍ: أنّ ابن عمر "مرّ بنفرٍ نصبوا دجاجةً يترامونها فلمّا رأوه تفرّقوا عنها, فقال: من فعل هذا إنّ رسول اللّه صلّى اللّه عليه وسلّم لعن

ج / 1 ص -365- من فعل هذا" ؛ والتّعذيب بالنّار كالتّعذيب باتّخاذها غرضًا أو أشدّ وروى مسلم: "إنّ اللّه يعذّب الّذين يعذّبون في الدّنيا", وفي روايةٍ: "يعذّبون النّاس" والأولى أعمّ, قال ذلك لمّا رأى قومًا يعذّبون بالشّمس فما الظّنّ بالإحراق بالنّار.
"الكبيرة الخامسة والسّادسة والسّابعة والسّبعون بعد المائة:
تناول النّجس والمستقذر والمضرّ"
وعدّ هذه الثّلاثة هو ما صرّح به بعض المتأخّرين ويستدلّ في الأولى بأنّ ما ذكر فيها هو قياس ما مرّ في الميتة لأنّها لم تحرّم لضررها بل لنجاستها كما صرّحوا به, وإذا حرّمت لنجاستها وقد سمّاها اللّه تعالى فسقًا فيلحق بها في ذلك كلّ نجاسةٍ غير معفوٍّ عنها, فظهر وجه عدّ هذه كبيرةً وفي الثّانية بأنّ المستقذر كالمخاط والمنيّ يلحق بالنّجاسة في تلطيخ نحو المصحف كما مرّ في الكبيرة الأولى أوّل الكتاب فلا بعد في إلحاقه بها هنا, وأمّا الثّالثة فالحكم فيها ظاهر لأنّ تناول المضرّ مفسد للبدن أو العقل وذلك عظيم الإثم والوزر, وكما أنّ إضرار الغير الّذي لا يحتمل كبيرةً فكذا إضرار النّفس بل هذا أولى لأنّ حفظ النّفس أهمّ من حفظ الغير.
فرع: ذكر أصحابنا أنّه يحرم أكل طاهرٍ مضرٍّ بالبدن كالطّين والسّمّ كالأفيون إلّا القليل من ذلك لحاجة التّداوي مع غلبة السّلامة أو بالعقل كنباتٍ مسكرٍ غير مطربٍ, وله التّداوي به وإن أسكر إن تعيّن بأن قال له طبيبان عدلان لا ينفع علّتك غيره, ولو شكّ في نباتٍ هل هو سمٍّ أم غيره أو في نحو لبنٍ هل هو مأكول أو غيره حرّم عليه تناوله, ولو وقع نحو ذبابٍ في نحو طبيخٍ وتهرّئ فيه حلّ أكله أو نحو طائرٍ أو جزء آدميٍّ لم يحلّ وإن تهرّئ, ولو وجد نجاسةً في طعامٍ طرأ عليه الجمود وشكّ هل وقعت فيه مائعًا أو جامدًا حلّ تناوله لأنّ الأصل طهارته مع أنّه يحتمل أنّ وقوعها فيه جامدًا فينزعها وما حولها فقط, وإن غلب على ظنّه أنّها وقعت فيه مائعًا, ويحرم الدّرياق المخلوط بلحم الحيّات إلّا لضرورةٍ تجوّز أكل الميتة, ولو عمّ الحرام أرضًا ولم يبق بها حلال وتوقّع معرفة أربابه جاز تناول قدر الحاجة منه دون التّنعّم ولا يتوقّف على الضّرورة.
خاتمة: الحيوان إمّا يضرّ ولا ينفع كحيّةٍ وعقربٍ وفأرةٍ وحدأةٍ وكلبٍ عقورٍ وغرابٍ غير زاغٍ وذئبٍ وأسدٍ ونمرٍ وسائر السّباع ودبٍّ ونسرٍ وعقابٍ وبرغوثٍ ونملٍ

ج / 1 ص -366- صغيرٍ ووزغٍ وسامٍّ أبرص وبقٍّ وزنبورٍ, فهذه كلّها ونحوها يسنّ قتلها ولو لمحرمٍ في الحرم.
وأمّا ما ينفع ويضرّ كفهدٍ وصقرٍ وبازٍ فلا يسنّ قتله لنفعه ولا يكره لضرّه وأمّا ما لا ينفع ولا يضرّ كخنفساء وجعلٍ وسرطانٍ ورخمةٍ فيكره قتله, نعم الكلب الّذي لا نفع فيه ولا ضرر وقع في حلّ قتله تناقض, والمعتمد حرمته كما في المجموع عن الأصحاب ويفرّق بينه وبين ما ذكر بأنّ تلك في حكم الحشرات فاغتفر فيها ما لا يغتفر في غيرها ؛ ويؤيّده قولهم هنا يحرم قتل النّمل الكبير مع أنّه لا نفع فيه ولا ضرر قالوا: ويحرم أيضًا قتل النّحل والخطّاف والصّرد والضّفدع وكلب نحو الصّيد أو الحراسة ولو أسود.


كتاب البيع

الزواجر عن اقتراف الكبائر

ج / 1 ص -367- كتاب البيع
الكبيرة الثّامنة والسّبعون بعد المائة: بيع الحرّ"
أخرج البخاريّ وابن ماجه وغيرهما عن أبي هريرة رضي اللّه عنه عن النّبيّ صلّى اللّه عليه وسلّم قال: "قال اللّه تعالى: ثلاث أنا خصمهم يوم القيامة, ومن كنت خصمه خصمته: رجل أعطى بي ثمّ غدر, ورجل باع حرًّا ثمّ أكل ثمنه, ورجل استأجر أجيرًا فاستوفى منه ولم يعطه أجره".
تنبيه: عدّ هذا كبيرةً هو صريح ما في هذا الحديث من الوعيد الشّديد وبه صرّح بعض المتأخّرين وهو ظاهر جليّ قال الطّحاويّ: وكان الحرّ يباع في الدّين الّذي عليه أوّل الإسلام إذا لم يكن له مال يقضيه به حتّى نسخ اللّه ذلك بقوله: {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} [البقرة: 280] ولم يقل قوم بالنّسخ, بل قالوا إنّ ذلك باقٍ إلى الآن لما رواه البزّار والدّارقطنيّ عن بعض الصّحابة قال: "كان لرجلٍ عليّ مال أو قال دين فذهب بي إلى رسول اللّه صلّى اللّه عليه وسلّم فلم يصب لي مالًا فباعني منه أو باعني له" ولا حجّة فيه لأنّه ضعيف.
"الكبيرة التّاسعة والسّبعون والثّمانون والحادية والثّمانون,
والثّانية والثّالثة والرّابعة والثّمانون بعد المائة:
أكل الرّبا وإطعامه وكتابته وشهادته والسّعي فيه والإعانة عليه"
قال اللّه تعالى: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ

ج / 1 ص -368- النَّارِ هُمْ فِيهَا خَالِدُونَ يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ} [البقرة: 275, 276] ثمّ قال: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} [البقرة: 278- 281] وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبا أَضْعَافاً مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ} [آل عمران: 130, 131] فتأمّل هذه الآيات وما اشتملت عليه من عقوبة أكل الرّبا, وينكشف ذلك بالكلام على بعضها باختصارٍ, فالرّبا لغةً الزّيادة وشرعًا عقد على عوضٍ مخصوصٍ غير معلوم التّماثل في معيار الشّرع حالة العقد أو مع تأخيرٍ في البدلين أو أحدهما وهو ثلاثة أنواعٍ:
ربا الفضل: وهو البيع مع زيادة أحد العوضين المتّفقي الجنس على الآخر.
وربا اليد: وهو البيع مع تأخير قبضهما أو قبض أحدهما عن التّفرّق من المجلس أو التّخاير فيه بشرط اتّحادهما علّةً بأن يكون كلّ منهما مطعومًا أو كلّ منهما نقدًا وإن اختلف الجنس.
وربا النّساء: وهو البيع للمطعومين أو للنّقدين المتّفقي الجنس أو المختلفية لأجلٍ ولو لحظةً وإن استويا وتقابضا في المجلس.
فالأوّل: كبيع صاع برٍّ بدون صاع برٍّ أو بأكثر أو درهم فضّةٍ بدون درهم فضّةٍ أو بأكثر سواء أتقابضا أم لا, وسواء أجّلا أم لا.
والثّاني: كبيع صاع برٍّ بصاع برٍّ, أو درهم ذهبٍ بدرهم ذهبٍ, أو صاع برٍّ بصاع شعيرٍ أو أكثر, أو درهم ذهبٍ بدرهم فضّةٍ أو أكثر, لكن تأخّر قبض أحدهما عن المجلس أو التّخاير.
الثّالث: كبيع صاع برٍّ بصاع برٍّ أو درهم فضّةٍ بدرهم فضّةٍ, لكن مع تأجيل أحدهما ولو إلى لحظةٍ وإن تساويا وتقابضا في المجلس.
والحاصل: أنّه متى أستوى العوضان جنسًا وعلّةً كبرٍّ ببرٍّ أو ذهبٍ بذهبٍ اشترط ثلاثة شروطٍ: التّساوي وعلمهما به يقينًا عند العقد والحلول, والتّقابض قبل التّفرّق,

ج / 1 ص -369- ومتى اختلفا جنسًا واتّحدا علّةً كبرٍّ بشعيرٍ أو ذهبٍ بفضّةٍ اشترط شرطان الحلول والتّقابض وجاز التّفاضل, ومتى اختلفا جنسًا وعلّةً كبرٍّ بذهبٍ أو ثوبٍ لم يشترط شيء من هذه الثّلاثة ؛ فالمراد بالعلّة هنا إمّا الطّعم بأن يقصد الشّيء للاقتيات أو الأدم أو التّفكّه أو التّداوي.
وأمّا النّقديّة: وهي منحصرة في الذّهب والفضّة مضروبةً وغيرها فلا ربا في الفلوس وإن راجت, وزاد المتولّي نوعًا رابعًا وهو ربا القرض, لكنّه في الحقيقة يرجع إلى ربا الفضل لأنّه الّذي فيه شرط يجرّ نفعًا للمقرض فكأنّه أقرضه هذا الشّيء بمثله مع زيادة ذلك النّفع الّذي عاد إليه, وكلّ من هذه الأنواع الأربعة حرام بالإجماع بنصّ الآيات المذكورة والأحاديث الآتية, وكلّ ما جاء في الرّبا من الوعيد شامل للأنواع الأربعة, نعم بعضها معقول المعنى وبعضها تعبّديّ, وربا النّسيئة هو الّذي كان مشهورًا في الجاهليّة لأنّ الواحد منهم كان يدفع ماله لغيره إلى أجلٍ على أن يأخذ منه كلّ شهرٍ قدرًا معيّنًا ورأس المال باقٍ بحاله, فإذا حلّ طالبه برأس ماله, فإن تعذّر عليه الأداء زاد في الحقّ والأجل, وتسمية هذا نسيئةً مع أنّه يصدق عليه ربا الفضل أيضًا لأنّ النّسيئة هي المقصودة فيه بالذّات وهذا النّوع مشهور الآن بين النّاس وواقع كثيرًا وكان ابن عبّاسٍ رضي اللّه عنهما لا يحرّم إلّا ربا النّسيئة محتجًّا بأنّه المتعارف بينهم فينصرف النّصّ إليه, لكن صحّت الأحاديث بتحريم الأنواع الأربعة السّابقة من غير مطعنٍ ولا نزاعٍ لأحدٍ فيها, ومن ثمّ أجمعوا على خلاف قول ابن عبّاسٍ على أنّه رجع عنه لمّا قال له أبيّ أشهدت ما لم نشهد أسمعت من رسول اللّه صلّى اللّه عليه وسلّم ما لم نسمع ثمّ روى له الحديث الصّريح في تحريم الكلّ ثمّ قال له: لا آواني وإيّاك ظلّ بيتٍ ما دمت على هذا فحينئذٍ رجع ابن عبّاسٍ قال محمّد بن سيرين: كنّا في بيت عكرمة فقال له رجل: "أما تذكر ونحن ببيت فلانٍ ومعنا ابن عبّاسٍ فقال إنّما كنت استحللت الصّرف برأيي, ثمّ بلغني أنّه صلّى اللّه عليه وسلّم حرّمه فاشهدوا أنّي حرّمته وبرئت إلى اللّه منه".
وأبدوا لتحريم الرّبا أمورًا غير مطردةٍ في كلّ أنواعه, ومن ثمّ قلت فيما مرّ إنّ بعضه تعبّديّ: منها: أنّه إذا باع درهمًا بدرهمين نقدًا أو نسيئةً أخذ في الأوّل زيادةً من غير

ج / 1 ص -370- عوضٍ, وحرمة مال المسلم كحرمة دمه وكذا في الثّاني لأنّ انتفاع الأخذ بالدّرهم الزّائد أمر موهوم, فمقابلة هذا الانتفاع الموهوم بدرهمٍ زائدٍ فيه ضرر أيّ ضررٍ.
ومنها: أنّه لو حلّ ربا الفضل لبطلت المكاسب والتّجارات إذ من يحصّل درهمين بدرهمٍ كيف يتجشّم مشقّة كسبٍ أو تجارةٍ وببطلانهما تنقطع مصالح الخلق, إذ مصالح العالم لا تنتظم إلّا بالتّجارات والعمارات والحرف والصّناعات.
ومنها: أنّ الرّبا يفضي إلى انقطاع المعروف والإحسان الّذي في القرض إذ لو حلّ درهم بدرهمين ما سمح أحد بإعطاء درهمٍ بمثله.
ومنها: أنّ الغالب غنى المقرض وفقر المستقرض, فلو مكّن الغنيّ من أخذ أكثر من المثل أضرّ بالفقير ولم يلق برحمة الرّحمن الرّحيم.
وقوله تعالى: {لا يَقُومُونَ} إلخ: أي لا يقومون من قبورهم {إِلَّا كَمَا يَقُومُ}أي مثل قيام {الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ} أي يصرعه الشّيطان, من خبط البعير بأخفافه إذا ضرب الأرض بها {مِنَ الْمَسِّ} [البقرة: 275] أي من أجل مسّه له أو من جهة الجنون, فإذا بعث اللّه النّاس يوم القيامة خرجوا مسرعين من قبورهم إلّا أكلة الرّبا فإنّهم كلّما قاموا سقطوا على وجوههم وجنوبهم وظهورهم, كما أنّ المصروع يحصل له ذلك, وسرّ ذلك أنّهم لمّا أكلوا هذا الحرام السّحت بوجه المكر والخداع ومحاربة اللّه ورسوله ربا في بطونهم وزاد حتّى أثقلها, فلذلك عجزوا عن النّهوض مع النّاس وصاروا كلّما أرادوا الإسراع مع النّاس ونهضوا سقطوا على ذلك الوجه القبيح وتخلّفوا عنهم ومعلوم أنّ النّار الّتي تحشرهم إلى الموقف كلّما سقطوا وتخلّعوا أكلتهم وزاد عذابهم بها, فجمع اللّه عليهم في الذّهاب إلى الموقف عذابين عظيمين ذلك التّخبّط والسّقوط في ذهابهم, ولفح النّار وأكلها لهم وسوقها إيّاهم بعنفٍ حتّى يصيروا إلى الموقف فيكونون فيه على ذلك التّخبّط ليمتازوا ويشتهروا بين أهل الموقف كما قال قتادة: إنّ آكل الرّبا يبعث يوم القيامة مجنونًا وذلك علم لأكلة الرّبا يعرفهم به أهل الموقف.
وعن أبي سعيدٍ الخدريّ رضي اللّه عنه: أنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "لمّا أسري بي مررت بقومٍ بطونهم بين أيديهم كلّ رجلٍ منهم بطنه مثل البيت الضّخم قد مالت بهم بطونهم منضّدين على سابلةٍ": أي طريق آل فرعون وآل فرعون يعرضون على النّار غدوًّا
وعشيًّا.قال: فيقبلون مثل الإبل المنهزمة لا يسمعون ولا يعقلون, فإذا

ج / 1 ص -371- حسّ بهم أصحاب تلك البطون قاموا فتميل بهم بطونهم فلا يستطيعون أن يبرحوا حتّى يغشاهم آل فرعون فيؤذونهم مقبلين ومدبرين فذلك عذابهم في البرزخ بين الدّنيا والآخرة.
قال صلّى اللّه عليه وسلّم: "فقلت من هؤلاء يا جبريل؟ قال هؤلاء الّذين يأكلون الرّبا لا يقومون إلّا كما يقوم الّذي يتخبّطه الشّيطان من المسّ".
وفي روايةٍ قال صلّى اللّه عليه وسلّم: "لمّا عرج بي سمعت في السّماء السّابعة فوق رأسي رعدًا وصواعق, ورأيت رجالًا بطونهم بين أيديهم كالبيوت فيها حيّات وعقارب ترى من ظاهر بطونهم فقلت من هؤلاء يا جبريل؟ فقال: هؤلاء أكلة الرّبا".
وسيأتي هذان في الأحاديث مع حديث: "إيّاك والذّنوب الّتي لا تغفر: الغلول, فمن غلّ شيئًا أتى به يوم القيامة, وأكل الرّبا, فمن أكل الرّبا بعث يوم القيامة مجنونًا, ثمّ قرأ هذه الآية".
وخبر: "يأتي آكل الرّبا يوم القيامة مخبّلًا يجرّ شقّيه ثمّ قرأها أيضًا".
وصحّ في الحديث السّابق بطوله أوّل كتاب الصّلاة أنّ آكل الرّبا يعذّب من حين يموت إلى يوم القيامة بالسّباحة في نهرٍ أحمر مثل الدّم وأنّه يلقم الحجارة كلّما ألقمه حجرًا سبّح به ثمّ عاد فاغرًا فاه فيلقم حجرًا آخر وهكذا إلى البعث, وتلك الحجارة هي نظير المال الحرام الّذي جمعه في الدّنيا فيلقم تلك الحجارة النّاريّة ويعذّب بها كما حاز ذلك المال الحرام وابتلعه, وسيأتي في الأحاديث أنواع العذاب الأليم الّتي أعدّت له وقوله تعالى: {ذَلِكَ بِأَنَّهُمْ} إلخ أي أذاقهم اللّه ذلك العذاب الشّديد بسبب قولهم الفاسد الّذي حكّموا فيه قياس عقولهم القاصرة حتّى قدّموه على النّصّ {إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا} جاعلين الرّبا هو الأصل المقيس عليه البيع مبالغةً في حلّه ومحبّته والاعتناء بشأنه ووجه ذلك القياس الفاسد الّذي تخيّلوه أنّه كما يجوز شراء شيءٍ بعشرةٍ ثمّ بيعه بأحد عشر حالًّا أو مؤجّلًا يجوز بيع عشرةٍ بأحد عشر حالًّا أو مؤجّلًا, إذ لا فرق عقلًا بين هذه الصّور مع حصول التّراضي من الجانبين, وغفلوا عن أنّ اللّه تعالى حدّ لنا حدودًا, ونهانا عن مجاوزتها, فوجب علينا امتثال ذلك لأنّ حدود اللّه تعالى لا تقابل بقضيّة رأيٍ ولا عقلٍ, بل يجب قبولها سواء أفهمنا لها معنًى مناسبًا أم لا إذ هذا هو شأن التّكليف والتّعبّد.
والعبد الضّعيف العاجز القاصر الفهم والعقل والرّأي يتعيّن عليه الاستسلام

ج / 1 ص -372- لأوامر سيّده القويّ القادر العليم الحكيم الرّحمن الرّحيم المنتقم الجبّار العزيز القهّار, ومتى حكّم عقله, وعارض به أمر سيّده انتقم منه وأهلكه بعذابه الشّديد {إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ} [البروج: 12] {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} [الفجر: 14].
وقوله تعالى: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ}أي واصلة إليه منه أو من مواعظ ربّه {فَانْتَهَى}أي رجع عمّا كان عليه من أخذ الرّبا فورًا عقب الموعظة {فَلَهُ مَا سَلَفَ}أي سبق ممّا أخذه بالرّبا قبل نزول آية تحريمه, لأنّه حينئذٍ لم يكن مكلّفًا به بخلافه بعد نزول آية تحريمه, فإنّ من تاب منه يلزمه ردّ جميع ما أخذه بالرّبا, وإن فرض أنّه لم يعلم التّحريم لبعده عن العلماء لأنّه تعاطاه وقت التّكليف به والجهل الّذي يعذر به صاحبه إنّما يؤثر في رفع الإثم دون الغرامات ونحوها من الأموال {وَأَمْرُهُ إِلَى اللَّهِ}أي أمر ما سلف, أو المنتهي عن الرّبا أو الرّبا إلى اللّه في العفو وعدمه, أو في استمرار تحريم الرّبا ؛ ثمّ في معنى ذلك وجوه للمفسّرين قال الفخر الرّازيّ: والّذي أختاره أنّها مختصّة بمن ترك استحلال الرّبا من غير بيان أنّه ترك أكله أم لا: أي إلّا باعتبار ما يأتي آخر الآية فإنّه يدلّ على أنّها مختصّة بمن ترك استحلاله مع تعاطيه له, ويدلّ على الاختصاص الأوّل قوله تعالى {فَانْتَهَى}أي عمّا دلّ عليه سابقه وهو قوله: {إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا}من تحليله.
وقوله: {وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 275] أي عاد إلى الكلام المتقدّم وهو: {إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا}ثمّ إذا انتهى عن استحلاله, فإمّا أنّه انتهى عن أكله أيضًا وليس مرادًا لأنّه لا يليق به وأمره إلى اللّه وإنّما يليق به المدح, أو لم ينته عن أكله مع اعتقاده لحرمته, فهذا هو المراد لأنّه هو الّذي أمره إلى اللّه إن شاء عاقبه وإن شاء غفر له فهو كقوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] {يَمْحَقُ اللَّهُ الرِّبا}أي معاملةً لفاعليه بنقيض قصدهم فإنّهم آثروه تحصيلًا للزّيادة غير ملتفتين إلى أنّ ذلك يغضب اللّه تعالى, فمحق تلك الزّيادة بل والمال من أصله حتّى صيّر عاقبتهم إلى الفقر المدقع كما هو مشاهد من أكثر من يتعاطاه, وبفرض أنّه مات على غرّةٍ يمحقه اللّه من أيدي ورثته فلا يمرّ عليهم أدنى زمانٍ إلّا وقد صاروا بغاية الفقر والذّلّ والهوان قال صلّى اللّه عليه وسلّم: "الرّبا وإن كثر فإلى قلٍّ".
ومن المحقّ أيضًا ما ترتّب عليه من الذّمّ والبغض, وسقوط العدالة, وزوال

ج / 1 ص -373- الأمانة, وحصول اسم الفسق والقسوة والغلظة وأيضًا فدعاء من ظلم بأخذ ماله عليه باللّعنة وذلك سبب لزوال الخير والبركة عن نفسه وماله, إذ دعوة المظلوم ليس بينها وبين اللّه حجاب: أي كناية عن قبولها ولهذا ورد: "إنّ اللّه تعالى يقول للمظلوم إذا دعا على ظالمه لأنصرنّك ولو بعد حينٍ" وأيضًا فمن اشتهر أنّه جمع مالًا من ربًا تتوجّه إليه المحن الكثيرة من الظّلمة واللّصوص وغيرهم, زاعمين أنّ المال ليس له في الحقيقة, هذا كلّه محق الدّنيا.
وأمّا محق الآخرة فقال ابن عبّاسٍ رضي اللّه عنهما: "لا يقبل منه صدقة ولا جهاد ولا حجّ ولا صلة" وأيضًا فإنّه يموت ويترك ماله كلّه وعليه عقوبته وتبعته والعذاب الأليم بسببه.
ومن ثمّ ورد: "مصيبتان لن يصاب أحد بمثلهما أن تترك مالك كلّه وتعاقب عليه كلّه".
وأيضًا صحّ أنّ الأغنياء يدخلون الجنّة بعد الفقراء بخمسمائة عامٍ, فإذا كان هذا في الأغنياء بالمال الحلال المحض, فما ظنّك بذي المال الحرام السّحت, فذلك كلّه هو المحق والنّقصان والخسران المبين والذّلّ والهوان: {وَيُرْبِي الصَّدَقَاتِ} أي يزيدها في الدّنيا بسؤال الملك له أنّ اللّه يعطيه خلفًا كما جاء في الأحاديث الصّحيحة: "إنّه ما من يومٍ إلّا وفيه ملك ينادي: اللّهمّ أعط منفقًا خلفًا" وبأنّه يزداد كلّ يومٍ جاهه وذكره الجميل, وميل القلوب إليه, والدّعاء الخالص له من قلوب الفقراء وانقطاع الأطماع عنه فإنّه متى اشتهر بإصلاح مهمّات الفقراء أو الضّعفاء فكلّ أحدٍ يحترز عن أذيّته والتّعرّض له, وكلّ طمّاعٍ وظالمٍ يتخوّف من التّعرّض إليه, وفي الآخرة بتربيتها إلى أن تصير اللّقمة كالجبل, كما صحّ في الأحاديث السّابقة أواخر الزّكاة {وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ} [البقرة: 275] كلاهما صيغة مبالغةٍ من الكفر والإثم لاستمرار مستحلّ الرّبا وآكله عليهما وتماديه في ذلك, ثمّ يصحّ رجوعهما معًا للمستحلّ ولا إشكال فيه أو الأوّل له والثّاني لغيره ولا إشكال أيضًا ويصحّ أيضًا رجوعهما معًا إلى غير المستحلّ ويكون على حدّ: "من ترك الصّلاة فقد كفر أو الحجّ فقد كفر, ومن أتى امرأته وهي حائض فقد كفر, ومن أتاها في دبرها فقد كفر": أي قارب الكفر كما مرّ في الحجّ, بمعنى أنّ تلك الأعمال الخبيثة إذا داوم عليها فاعلها أدّت به إلى الكفر وسوء الخاتمة والعياذ باللّه, وفي هذا تحذير عظيم بالغ من الرّبا, وأنّه يؤدّي بمتعاطيه إلى أن يوقعه في أقبح أنواع الكفر وأفظعها.
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا} إلخ أردفه تعالى بما مرّ جريًا على عادة

ج / 1 ص -374- القرآن من شفع الرّهبة بالرّغبة وعكسه تذكيرًا بالعواقب وتمييزًا لمقام المطيع من العاصي, ومبالغةً في الثّناء على ذلك وفي الذّمّ لهذا {اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا}أي في ذمّة المدين, وبيّن تعالى بهذا مع قوله: {فَلَهُ مَا سَلَفَ}أنّ نزول تحريم الرّبا لا يحرّم ما سلف أخذه قبل التّحريم, بخلاف ما بقي بعد التّحريم فإنّه يحرّمه فليس له إلّا رأس ماله فقط, لأنّه لمّا كلّف به قبل أخذه صار أخذه محرّمًا عليه وسبب نزول هذه الآية أنّ أهل مكّة أو بعضهم أو بعض أهل الطّائف كانوا يرابون, فلمّا أسلموا عند فتحها تخاصموا في الرّبا الّذي لم يقبض, فنزلت آمرةً لهم بأخذ رءوس أموالهم فقط.
وقال صلّى اللّه عليه وسلّم في خطبته بعرفة في حجّة الوداع: "ألا كلّ شيءٍ من أمر الجاهليّة تحت قدمي موضوع, ثمّ قال: وربا الجاهليّة موضوع, وأوّل ربًا أضع من ربانا ربا العبّاس بن عبد المطّلب فإنّه موضوع كلّه".
وقوله تعالى: {إِنْ كُنْتُمْ مُؤْمِنِينَ فَإِنْ لَمْ تَفْعَلُوا}أي بأن لم تنتهوا عن الرّبا {فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ}أي ومن حاربه اللّه ورسوله لا يفلح أبدًا.
ثمّ المراد بذلك الحرب إمّا في الدّنيا, إذ يجب على حكّام الشّريعة أنّهم إذا علموا من شخصٍ تعاطي الرّبا عزّروه عليه بالحبس وغيره إلى أن يتوب, فإن كانت له شوكة ولم يقدروا عليه إلّا بنصب حربٍ وقتالٍ نصبوا له الحرب والقتال, كما قاتل أبو بكرٍ رضي اللّه عنه مانعي الزّكاة.
وقال ابن عبّاسٍ: من عامل بالرّبا استتيب فإن تاب وإلّا ضربت عنقه, فيحتمل حمله على المستحلّ ويحتمل الإطلاق وهما قولان في الآية, فقيل الإيذان بالحرب إنّما هو للمستحلّ, وقيل بل له ولغيره والأوّل أنسب بنظم الآية إذ قوله: {إِنْ كُنْتُمْ مُؤْمِنِينَ}أي بتحريم الرّبا {فَإِنْ لَمْ تَفْعَلُوا}أي فإن لم تؤمنوا بتحريمه {فَأْذَنُوا}إلخ, وأمّا في الآخرة بأن يختم اللّه له بسوءٍ, ومن ثمّ كان اعتياد الرّبا والتّورّط فيه علامةً على سوء الخاتمة, إذ من حاربه اللّه ورسوله كيف يختم له مع ذلك بخيرٍ؟ وهل محاربة اللّه ورسوله له إلّا كناية عن إبعاده عن مواطن رحمته وإحلاله في دركات شقاوته {وَإِنْ تُبْتُمْ}أي عن استحلاله على القول الأوّل أو عن معاملته على القول الثّاني {فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ}أي الغريم بأخذ زيادةٍ منه على رأس المال {وَلا تُظْلَمُونَ}أي بنقصكم عن رءوس أموالكم ولمّا نزلت

ج / 1 ص -375- هذه الآية قال المرابون بل نتوب إلى اللّه فإنّه لا طاقة لنا بحرب اللّه ورسوله, فرضوا برأس المال فشكا المدينون الإعسار فأبوا الصّبر عليهم فنزل: {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} [البقرة: 280] أي فيلزمكم أن تمهلوه إلى يساره, وكذا يجب إنظار المعسر في كلّ دينٍ أخذًا بعموم اللّفظ لا بخصوص السّبب وأخذ جمع به, هذا ما يتعلّق ببعض هذه الآيات.
وأمّا ما يتعلّق بالآية الآخرة وهي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبا}إلخ ؛ فسبب نزولها أنّ الرّجل كان في الجاهليّة إذا كان له على غيره مائة درهمٍ مثلًا إلى أجلٍ وأعسر المدين قال له زدني في المال حتّى أزيد في الأجل فربّما جعله مائتين, فإذا حلّ الأجل الثّاني فعل مثل ذلك, وهكذا إلى آجال كثيرةٍ فيأخذ في تلك المائة أضعافًا, فلذا قال اللّه تعالى: {أَضْعَافاً مُضَاعَفَةً وَاتَّقُوا اللَّهَ}أي بترك الرّبا {لَعَلَّكُمْ تُفْلِحُونَ}أي تظفرون ببغيتكم, وفيه إشارة إلى أنّ من لم يترك الرّبا لا يحصل له شيء من الفلاح, وسببه ما مرّ في تلك الآية من أنّ اللّه حاربه هو ورسوله صلّى اللّه عليه وسلّم, ومن حاربه اللّه ورسوله كيف يتصوّر له فلاح؟ ففي هذه الآية أيضًا إيماء إلى سوء خاتمته ودوام عقوبته ومن ثمّ قال تعالى عقبها: {وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ}أي هيّئت لهم بطريق الذّات ولغيرهم بطريق التّبع, أو المراد أنّ أكثر دركاتها أعدّت للكافرين فلا ينافي أنّ بعض عصاة المؤمنين يدخلونها, ففيها إشارة إلى أنّ من بقي على الرّبا يكون مع الكفّار في تلك النّار الّتي أعدّت لهم, لما تقرّر من تلك المحاربة الّتي حصلت له وأدّت به إلى سوء الخاتمة {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63].
وتأمّل وصف اللّه تعالى تلك النّار بكونها أعدّت للكافرين, فإنّ فيه غاية الوعيد والزّجر لأنّ المؤمنين المخاطبين باتّقاء المعاصي إذا علموا بأنّهم متى فارقوا التّقوى دخلوا النّار المعدّة للكافرين, وقد تقرّر في عقولهم عظمة عقوبة الكافرين انزجروا عن المعاصي أتمّ الانزجار.
فتأمّل عفا اللّه عنّا وعنك ما ذكره اللّه تعالى في هذه الآيات من وعيد آكل الرّبا يظهر لك إن كان لك أدنى بصيرةٍ قبح هذه المعصية ومزيد فحشها, وعظيم ما يترتّب من العقوبات عليها, سيّما محاربة اللّه ورسوله اللّذين لم يترتّبا على شيءٍ من

ج / 1 ص -376- المعاصي إلّا معاداة أولياء اللّه تعالى المقاربة لفحش هذه الجناية وقبحها وإذا ظهر لك ذلك رجعت وتبت إلى اللّه تعالى عن هذه الفاحشة المهلكة في الدّنيا والآخرة, وقد شرح رسول اللّه صلّى اللّه عليه وسلّم ما طوى التّصريح به في تلك الآيات من تلك العقوبات والقبائح الحاصلة لأهل الرّبا في أحاديث كثيرةٍ صحيحةٍ وغيرها أحببت هنا ذكر كثيرٍ منها ليتمّ لمن سمعها مع ما مرّ الانزجار عنها إن شاء اللّه تعالى.
فمنها: أخرج الشّيخان وأبو داود والنّسائيّ عن أبي هريرة رضي اللّه عنه عن النّبيّ صلّى اللّه عليه وسلّم أنّه قال: "اجتنبوا السّبع الموبقات: أي المهلكات, قالوا يا رسول اللّه وما هنّ؟ قال: الشّرك باللّه, والسّحر, وقتل النّفس الّتي حرّم اللّه إلّا بالحقّ, وأكل الرّبا, وأكل مال اليتيم, والتّولّي يوم الزّحف, وقذف المحصنات الغافلات المؤمنات".
والنّسائيّ مختصرًا ومرّ في باب الصّلاة مطوّلًا: "رأيت اللّيلة رجلين أتياني فأخرجاني إلى أرضٍ مقدّسةٍ فانطلقنا حتّى أتينا على نهرٍ من دمٍ فيه رجل قائم وعلى شطّ النّهر رجل بين يديه حجارة, فأقبل الرّجل الّذي في النّهر فإذا أراد أن يخرج رمى الرّجل بحجرٍ في فيه فردّه حيث كان, فجعل كلّما جاء ليخرج رمى في فيه بحجرٍ فيرجع كما كان. فقلت ما هذا الّذي رأيته في النّهر؟ قال آكل الرّبا".
ومسلم والنّسائيّ: "لعن رسول اللّه صلّى اللّه عليه وسلّم آكل الرّبا وموكله".
ورواه أبو داود والتّرمذيّ وصحّحه وابنا خزيمة وحبّان في صحيحه كلّهم من رواية عبد الرّحمن بن عبد اللّه بن مسعودٍ عن أبيه ولم يسمع منه, وزادوا فيه: "وشاهديه وكاتبه".
ومسلم وغيره: "لعن رسول اللّه صلّى اللّه عليه وسلّم آكل الرّبا وموكله وكاتبه وشاهديه وقال هم سواء".
والبزّار من رواية عمرو بن أبي شيبة, ولا بأس به في المتابعات: "الكبائر سبع أوّلهنّ الإشراك باللّه وقتل النّفس بغير حقّها وأكل الرّبا وأكل مال اليتيم وفرار يوم الزّحف وقذف المحصنات والانتقال إلى الأعراب بعد هجرته".
والبخاريّ وأبو داود: "لعن رسول اللّه صلّى اللّه عليه وسلّم الواشمة والمستوشمة وآكل الرّبا وموكله, ونهى عن ثمن الكلب وكسب البغيّ ولعن المصوّرين".

ج / 1 ص -377- وأحمد وأبو يعلى وابنا خزيمة وحبّان في صحيحيهما من رواية الحارث وهو الأعور, واختلف فيه كما مرّ عن ابن مسعودٍ رضي اللّه عنه قال: "آكل الرّبا وموكله وشاهداه وكاتبه إذا علموا به, والواشمة والمستوشمة للحسن, ولاوي الصّدقة, والمرتدّ أعرابيًّا بعد الهجرة ملعونون على لسان محمّدٍ صلّى اللّه عليه وسلّم".
والحاكم وصحّحه واعترض بأنّ فيه واهيًا: "أربع حقّ على اللّه أن لا يدخلهم الجنّة ولا يذيقهم نعيمها: مدمن الخمر وآكل الرّبا, وآكل مال اليتيم بغير حقٍّ, والعاقّ لوالديه".
والحاكم وقال صحيح على شرط الشّيخين والبيهقيّ من طريقه وقال هذا إسناد صحيح والمتن بهذا منكر الإسناد ولا أعلمه إلّا وهمًا وكأنّه دخل لبعض رواته إسناد إلى إسنادٍ: "الرّبا ثلاث وسبعون بابًا أيسرها مثل أن ينكح الرّجل أمّه".
والبزّار بسندٍ رواته رواة الصّحيح: "الرّبا بضع وسبعون بابًا والشّرك مثل ذلك".
وروى ابن ماجه شطره الأوّل بسندٍ صحيحٍ والبيهقيّ: "الرّبا سبعون بابًا أدناها الّذي يقع على أمّه", رواه بإسنادٍ لا بأس به ثمّ قال غريب بهذا الإسناد, وإنّما يعرف بعبد اللّه بن زيادٍ عن عكرمة يعني ابن عمّارٍ قال: وعبد اللّه بن زيادٍ هذا منكر الحديث.
والطّبرانيّ في الكبير عن عبد اللّه بن سلامٍ رضي اللّه عنه عن النّبيّ صلّى اللّه عليه وسلّم قال: "الدّرهم يصيبه الرّجل من الرّبا أعظم عند اللّه من ثلاثٍ وثلاثين زنيةً يزنيها في الإسلام", وفي سنده انقطاع.
وروى ابن أبي الدّنيا والبغويّ وغيرهما موقوفًا على عبد اللّه وهو الصّحيح, وهذا الموقوف في حكم المرفوع, لأنّ كون الدّرهم أعظم وزرًا من هذا العدد المخصوص من الزّنا لا يدرك إلّا بوحيٍ فكأنّه سمعه منه صلّى اللّه عليه وسلّم, ولفظ الموقوف في أحد طرقه.
قال عبد اللّه: "الرّبا اثنان وسبعون حوبًا أي بضمّ المهملة وبفتحها إثمًا أصغرها حوبًا كمن أتى أمّه في الإسلام, ودرهم من الرّبا أشدّ من بضعٍ وثلاثين زنيةً قال: ويأذن اللّه للبرّ والفاجر بالقيام يوم القيامة إلّا آكل الرّبا فإنّه لا يقوم إلّا كما يقوم الّذي يتخبّطه الشّيطان من المسّ".

ج / 1 ص -378- وأحمد بإسنادٍ جيّدٍ عن كعب الأحبار قال: "لأن أزني ثلاثًا وثلاثين زنيةً أحبّ إليّ من أن آكل درهم ربًا يعلم اللّه أنّي أكلته حين أكلته ربًا".
وأحمد بسندٍ صحيحٍ والطّبرانيّ أنّه صلّى اللّه عليه وسلّم قال: "درهم ربًا يأكله الرّجل وهو يعلم أشدّ من ستّةٍ وثلاثين زنيةً".
وابن أبي الدّنيا والبيهقيّ: "خطبنا رسول اللّه صلّى اللّه عليه وسلّم فذكر أمر الرّبا وعظم شأنه وقال: إنّ الدّرهم يصيبه الرّجل من الرّبا أعظم عند اللّه في الخطيئة من ستّةٍ وثلاثين زنيةً يزنيها الرّجل وإنّ أربى الرّبا عرض الرّجل المسلم".
والطّبرانيّ في الصّغير والأوسط: "من أعان ظالمًا بباطلٍ ليدحض به حقًّا فقد برئ من ذمّة اللّه وذمّة رسوله صلّى اللّه عليه وسلّم ومن أكل درهمًا من ربًا فهو مثل ثلاثٍ وثلاثين زنيةً ومن نبت لحمه من سحتٍ فالنّار أولى به".
والبيهقيّ: "إنّ الرّبا نيّف وسبعون بابًا أهونهنّ بابًا مثل من أتى أمّه في الإسلام, ودرهم من ربا أشدّ من خمسٍ وثلاثين زنيةً" الحديث.
والطّبرانيّ في الأوسط من رواية عمرو بن راشدٍ وقد وثّق: "الرّبا اثنان وسبعون بابًا أدناها مثل إتيان الرّجل أمّه, وإنّ أربى الرّبا استطالة الرّجل في عرض أخيه".
وابن ماجه والبيهقيّ عن أبي معشرٍ وقد وثّق عن أبي سعيدٍ المقبريّ عن أبي هريرة رضي اللّه عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "الرّبا سبعون حوبًا أيسرها أن ينكح الرّجل أمّه".
والحاكم وصحّحه عن ابن عبّاسٍ رضي اللّه عنهما قال: "نهى رسول اللّه صلّى اللّه عليه وسلّم أن تشترى الثّمرة حتّى تعظم"وقال: "إذا ظهر الزّنا والرّبا في قريةٍ فقد أحلّوا بأنفسهم عذاب اللّه".
وأبو يعلى بإسنادٍ جيّدٍ عن ابن مسعودٍ رضي اللّه عنه أنّه ذكر حديثًا عن النّبيّ صلّى اللّه عليه وسلّم قال فيه: "ما ظهر في قومٍ الزّنا والرّبا إلّا أحلّوا بأنفسهم عذاب اللّه".
وأحمد بإسنادٍ فيه نظر: "ما من قومٍ يظهر فيهم الرّبا إلّا أخذوا بالسّنة, وما من قومٍ يظهر فيهم الرّشا إلّا أخذوا بالرّعب" والسّنة العام المقحط نزل فيه غيث أم لا.
وأحمد في حديثٍ, طويلٍ وابن ماجه مختصرًا والأصبهانيّ: "رأيت ليلة أسري بي

ج / 1 ص -379- لمّا انتهينا إلى السّماء السّابعة, فنظرت فوقي فإذا أنا برعدٍ وبروقٍ وقواصف, قال: فأتيت على قومٍ بطونهم كالبيوت فيها الحيّات ترى من خارج بطونهم قلت يا جبريل من هؤلاء؟ قال هؤلاء أكلة الرّبا".
والأصبهانيّ عن أبي سعيدٍ الخدريّ رضي اللّه عنه أنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "لمّا عرج بي إلى السّماء نظرت في سماء الدّنيا فإذا رجال بطونهم كأمثال البيوت العظام قد مالت بطونهم وهم منضّدون على سابلة آل فرعون موقوفون على النّار كلّ غداةٍ وعشيٍّ يقولون ربّنا لا تقم السّاعة أبدًا, قلت يا جبريل من هؤلاء؟ قال هؤلاء, أكلة الرّبا من أمّتك لا يقومون إلّا كما يقوم الّذي يتخبّطه الشّيطان من المسّ".
قال الأصبهانيّ: قوله منضّدون: أي مطروحون: أي طرح بعضهم على بعضٍ, والسّابلة المارّة: أي يطؤهم آل فرعون الّذين يعرضون على النّار كلّ غداةٍ وعشيٍّ.
والطّبرانيّ بسندٍ صحيحٍ: "بين يدي السّاعة يظهر الزّنا والرّبا والخمر".
والطّبرانيّ بسندٍ لا بأس به عن القاسم بن عبد اللّه الورّاق قال: "رأيت عبد اللّه بن أبي أوفى رضي اللّه عنه في سوق الصّيارفة فقال يا معشر الصّيارفة أبشروا, قالوا بشّرك اللّه بالجنّة, بم تبشّرنا يا أبا محمّدٍ؟ قال: قال رسول اللّه صلّى اللّه عليه وسلّم للصّيارفة أبشروا بالنّار".
والطّبرانيّ: "إيّاك والذّنوب الّتي لا تغفر الغلول فمن غلّ شيئًا أتى به يوم القيامة, وأكل الرّبا فمن أكل الرّبا بعث يوم القيامة مجنونًا يتخبّط, ثمّ قرأ صلّى اللّه عليه وسلّم: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} [البقرة: 275].
والأصبهانيّ: "يأتي آكل الرّبا يوم القيامة مخبّلًا: أي مجنونًا يجرّ شقّيه, ثمّ قرأ: {لا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ}.
وابن ماجه والحاكم وصحّحه: "ما أحد أكثر من الرّبا إلّا كان عاقبة أمره إلى قلّةٍ", والحاكم وصحّحه أيضًا: "الرّبا وإن كثر فإنّ عاقبته إلى قلٍّ".
وأبو داود وابن ماجه كلاهما عن الحسن عن أبي هريرة, واختلف في سماعه

ج / 1 ص -380- منه والجمهور على عدمه: "ليأتينّ على النّاس زمان لا يبقى منهم أحد إلّا أكل الرّبا فمن لم يأكله أصابه من غباره".
وعبد اللّه بن أحمد في زوائد المسند: "والّذي نفسي بيده ليبيتنّ أناس من أمّتي على أشرٍ وبطرٍ ولهوٍ ولعبٍ فيصبحوا قردةً وخنازير باستحلالهم المحارم واتّخاذهم القينات وشربهم الخمر وبأكلهم الرّبا ولبسهم الحرير".
وأحمد مختصرًا والبيهقيّ واللّفظ له: "يبيت قوم من هذه الأمّة على طعمٍ وشربٍ ولهوٍ ولعبٍ فيصبحون قد مسخوا قردةً وخنازير, وليصيبنّهم خسف وقذف حتّى يصبح النّاس فيقولون خسف اللّيلة ببيت فلانٍ وخسف اللّيلة بدار فلانٍ, ولترسلنّ عليهم حجارة من السّماء كما أرسلت على قوم لوطٍ على قبائل منها وعلى دورٍ بشربهم الخمر ولبسهم الحرير واتّخاذهم القينات وأكلهم الرّبا وقطيعتهم الرّحم" وخصلة نسيها راويه.
القينات جمع قينةٍ: وهي المغنّية.
تنبيه: عدّ الرّبا كبيرةً هو ما أطبقوا عليه اتّباعًا لما جاء في الأحاديث الصّحيحة من تسميته كبيرةً بل من أكبر الكبائر وأعظمها.
وروى الشّيخان وأبو داود والنّسائيّ أنّه صلّى اللّه عليه وسلّم قال: "اجتنبوا السّبع الموبقات, قيل يا رسول اللّه وما هنّ؟ قال: الشّرك باللّه, والسّحر, وقتل النّفس الّتي حرّم اللّه إلّا بالحقّ, وأكل مال اليتيم, والرّبا, والتّولّي يوم الزّحف, وقذف المحصنات الغافلات المؤمنات".
وفي روايةٍ للبيهقيّ: "الكبائر تسع أعظمهنّ إشراك باللّه وقتل نفس مؤمنٍ وأكل الرّبا" الحديث.
وفي روايةٍ للبزّار: وفي سندها من ضعّفه شعبة وغيره ووثّقه ابن حبّان وغيره: "الكبائر أوّلهنّ الإشراك باللّه وقتل النّفس بغير حقّها وأكل الرّبا وأكل مال اليتيم" الحديث.
وفي أخرى للطّبرانيّ في سندها ابن لهيعة: "اجتنبوا الكبائر السّبع: الشّرك باللّه, وقتل النّفس, والفرار من الزّحف, وأكل مال اليتيم, وأكل الرّبا" الحديث.

ج / 1 ص -381- وفي أخرى لابن مردويه في تفسيره في سندها ضعيف: "كتب رسول اللّه صلّى اللّه عليه وسلّم إلى أهل اليمن كتابًا فيه الفرائض والسّنن والدّيات, وبعث به عمرو بن حزمٍ رضي اللّه عنه, وكان في الكتاب: إنّ أكبر الكبائر عند اللّه يوم القيامة إشراك باللّه, وقتل النّفس المؤمنة بغير حقٍّ, والفرار في سبيل اللّه يوم الزّحف, وعقوق الوالدين, ورمي المحصنة وتعلّم السّحر وأكل الرّبا, وأكل مال اليتيم" ويستفاد من الأحاديث السّابقة أيضًا: أنّ آكل الرّبا وموكله وكاتبه وشاهده والسّاعي فيه والمعين عليه كلّهم فسقة, وأنّ كلّ ماله دخل فيه كبيرة وقد صرّح ببعض ذلك بعض أئمّتنا وهو ظاهر جليّ فلذلك عدّت تلك كلّها كبائر.
"الكبيرة الخامسة والثّمانون بعد المائة:
الحيل في الرّبا وغيره عند من قال بتحريمها"
قال بعضهم: ورد أنّ أكلة الرّبا يحشرون في صورة الكلاب والخنازير من أجل حيلهم على أكل الرّبا كما مسخ أصحاب السّبت حين تحيّلوا على اصطياد الحيتان الّتي نهاهم اللّه عن اصطيادها يوم السّبت, فحفروا لها حياضًا تقع فيها يوم السّبت حتّى يأخذوها يوم الأحد فلمّا فعلوا ذلك مسخهم اللّه قردةً وخنازير, وهكذا الّذين يتحيّلون على الرّبا بأنواع الحيل فإنّ اللّه تعالى لا يخفى عليه حيل المحتالين قال أبو أيّوب السّختيانيّ: يخادعون اللّه كما يخادعون آدميًّا ولو أتوا الأمر عيانًا كان أهون عليهم انتهى.
تنبيه: الحيلة في الرّبا وغيره قال بتحريمها الإمامان مالك وأحمد رضي اللّه عنهما وقياس الاستدلال لها بما ذكر أن يكون أخذ الرّبا بالحيلة كبيرةً عند القائلين بتحريم الحيلة وإن وقع الخلاف في حلّه حينئذٍ ؛ وذهب الشّافعيّ وأبو حنيفة رضي اللّه عنهما إلى جواز الحيلة في الرّبا وغيره, واستدلّ أصحابنا لحلّها بما صحّ "أنّ عامل خيبر جاء إلى النّبيّ صلّى اللّه عليه وسلّم بتمرٍ كثيرٍ جيّدٍ فقال له أكلّ تمر خيبر هكذا؟ قال لا وإنّما نردّ الرّديء ونأخذ بالصّاعين منه صاعًا جيّدًا فنهاه صلّى اللّه عليه وسلّم عن ذلك وأعلمه أنّه ربًا ثمّ علّمه الحيلة فيه وهي أنّه يبيع الرّديء بدراهم ويشتري بها الجيّد" وهذه من الحيل الّتي وقع الخلاف فيها فإنّ من معه صاعان رديئان يريد أن يأخذ في مقابلتهما صاعًا جيّدًا لا يمكنه ذلك من غير توسّط عقدٍ آخر لأنّه ربًا إجماعًا, فإذا باعه الرّديئين بدرهمٍ

ج / 1 ص -382- واشترى بالدّرهم الّذي في ذمّته الجيّد خرج عن الرّبا إذ لم يقع العقد إلّا على مطعومٍ ونقدٍ دون مطعومين فاضمحلّت صورة الرّبا, فأيّ وجهٍ للتّحريم حينئذٍ؟ فعلم ممّا تقرّر أنّ هذه الحيلة الّتي علّمها رسول اللّه صلّى اللّه عليه وسلّم لعامل خيبر نصّ في جواز مطلق الحيلة في الرّبا وغيره إذ لا قائل بالفرق.
وأمّا ما استدلّ به أولئك من قصّة اليهود المذكورة فهو مبنيّ على أنّ شرع من قبلنا شرع لنا.
والأصحّ المقرّر في الأصول خلافه وعلى التّنزّل فمحلّه حيث لم يرد في شرعنا ما يخالفه, وقد علمت ممّا تقرّر عنه صلّى اللّه عليه وسلّم أنّه ورد في شرعنا ما يخالفه, وذيل الاستدلال في هذه المسألة وغيرها طويل, ومحلّ بسطه كتب الفقه والخلاف.

باب المناهي من البيوع
"الكبيرة السّادسة والثّمانون بعد المائة: منع الفحل"
عن بريدة أنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "أكبر الكبائر الإشراك باللّه, وعقوق الوالدين, ومنع فضل الماء, ومنع الفحل", رواه البزّار.
تنبيه: عدّ هذا كبيرةً هو ما وقع في كلام الجلال البلقينيّ لكنّه قال بعد ذلك إسناد حديثه ضعيف ولا يبلغ ضرره ضرر غيره من الكبائر, وإنّما ذكرناه لتقدّم ذكره في الحديث انتهى.
ويؤيّده أنّ منع إعارة الفحل للضّراب غاية أمره أنّه مكروه, وبتقدير صحّته يمكن حمله على ما لو اضطرّ أهل ناحيةٍ إلى فحلٍ لفقد غيره بناحيتهم, فحينئذٍ لا يبعد القول بوجوب تمكينه من الضّراب لأنّ في ولادة الإناث حياةً للأرواح وللأبدان بالألبان وغيرها لكن لا يلزمه ذلك مجّانًا.
فإن قلت: كيف تتصوّر الإجارة هنا, وقد صحّ نهيه صلّى اللّه عليه وسلّم عن عسب الفحل وهو بيع ضرابه أو مائه أو أجرة ضرابه؟
قلت: يمكن تصويرها بأن يستأجر صاحب الأنثى الفحل بمالٍ معيّنٍ زمنًا معيّنًا ولو ساعةً لأن ينتفع به ما شاء فتصحّ هذه الإجارة كما هو قياس كلامهم في بابها, ويستوفي منافعه ولو بأن يحمله على أنثاه لأنّ ما لا يجوز الاستئجار له قصدًا يجوز له تبعًا.

ج / 1 ص -383- الكبيرة السّابعة والثّمانون بعد المائة:
أكل المال بالبيوعات الفاسدة وسائر وجوه الأكساب المحرّمة"
قال اللّه تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} [النساء: 29] واختلفوا في المراد به, فقيل الرّبا والقمار والغصب والسّرقة والخيانة وشهادة الزّور وأخذ المال باليمين الكاذبة, وقال ابن عبّاسٍ: هو ما يؤخذ من الإنسان بغير عوضٍ وعليه قيل لمّا نزلت الآية تحرّجوا من أن يأكلوا عند أحدٍ شيئًا حتّى نزلت آية النّور {وَلا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ} [النور: 61] إلى آخرها وقيل: هو العقود الفاسدة, والوجه قول ابن مسعودٍ إنّها محكمة ما نسخت ولا تنسخ إلى يوم القيامة ا هـ, وذلك لأنّ الأكل بالباطل يشمل كلّ مأخوذٍ بغير حقٍّ سواء كان على جهة الظّلم كالغصب والخيانة والسّرقة, أو الهزؤ واللّعب كالمأخوذة بالقمار والملاهي وسيأتي ذلك كلّه, أو على جهة المكر والخديعة كالمأخوذة بعقدٍ فاسدٍ ويؤيّد ما ذكرته قول بعضهم: الآية تشمل أكل الإنسان مال نفسه بالباطل بأن يتفقّه في محرّمٍ ومال غيره به كالأمثلة المذكورة.
وقوله تعالى: {إِلَّا أَنْ تَكُونَ تِجَارَةً}استثناء منقطع لأنّ التّجارة ليست من جنس الباطل بأيّ معنًى أريد به وتأويله بالسّبب ليكون متّصلًا ليس في محلّه والتّجارة وإن اختصّت بعقود المعاوضات إلّا أنّ نحو القرض والهبة ملحق بها بأدلّةٍ أخرى.
وقوله تعالى: {عَنْ تَرَاضٍ مِنْكُمْ} [النساء: 29] أي طيب نفسٍ على الوجه المشروع, وتخصيص الأكل فيها بالذّكر ليس للتّقييد به بل لكونه أغلب وجوه
الانتفاعات على حدّ {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً} [النساء: 10]وأدلّة هذا المبحث والتّغليظات الواردة فيه من السّنّة كثيرة فلنقتصر على بعضها.
أخرج مسلم وغيره عن أبي هريرة رضي اللّه عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم "إنّ اللّه طيّب لا يقبل إلّا طيّبًا, وإنّ اللّه أمر المؤمنين بما أمر به المرسلين" فقال تعالى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً} [المؤمنون: 51] وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} [البقرة: 172] ثمّ ذكر الرّجل يطيل السّفر أشعث أغبر يمدّ يديه إلى السّماء: يا ربّ يا ربّ ومطعمه حرام ومشربه

ج / 1 ص -384- حرام وملبسه حرام وغذّي بالحرام فأنّى يستجاب لذلك".
والطّبرانيّ بإسنادٍ حسنٍ: "طلب الحلال واجب على كلّ مسلمٍ".
والطّبرانيّ والبيهقيّ: "طلب الحلال فريضة بعد الفرائض".
والتّرمذيّ وقال حسن صحيح غريب والحاكم وصحّحه: "من أكل طيّبًا وعمل في سنّةٍ وأمن النّاس بوائقه دخل الجنّة, قالوا يا رسول اللّه: إنّ هذا في أمّتك اليوم كثير, قال وسيكون في قرونٍ بعدي".
وأحمد وغيره بإسنادٍ حسنٍ: "أربع إذا كنّ فيك فلا عليك ما فاتك من الدّنيا: حفظ أمانةٍ, وصدق حديثٍ, وحسن خلقٍ, وعفّة في طعمةٍ".
والطّبرانيّ: "طوبى لمن طاب كسبه وصلحت سريرته وكرمت علانيته وعزل عن النّاس شرّه.
طوبى لمن عمل بعلمه وأنفق الفضل من ماله وأمسك الفضل من قوله".
والطّبرانيّ: "يا سعد أطب مطعمك تكن مستجاب الدّعوة والّذي نفس محمّدٍ بيده إنّ العبد ليقذف اللّقمة الحرام في جوفه ما يتقبّل منه عمل أربعين يومًا, وأيّما عبدٍ نبت لحمه من سحتٍ فالنّار أولى به".
والبزّار وفيه نكارة: "إنّه لا دين لمن لا أمانة له ولا صلاة ولا زكاة, إنّه من أصاب مالًا من حرامٍ فلبس جلبابًا يعني قميصًا لم تقبل صلاته حتّى ينحّي ذلك الجلباب عنه ؛ إنّ اللّه تبارك وتعالى أكرم وأجلّ من أن يقبل عمل رجلٍ أو صلاته وعليه جلباب من حرامٍ".
وأحمد عن ابن عمر رضي اللّه عنهما قال: "من اشترى ثوبًا بعشرة دراهم وفيه درهم من حرامٍ لم يقبل اللّه عزّ وجلّ له صلاةً ما دام عليه ثمّ أدخل إصبعيه في أذنيه ثمّ قال صمتًا إن لم يكن النّبيّ صلّى اللّه عليه وسلّم سمعته يقوله".
والبيهقيّ: "من اشترى سرقةً وهو يعلم أنّها سرقة فقد اشترك في عارها وإثمها".
قال الحافظ المنذريّ: في إسناده احتمال للتّحسين ويشبه أن يكون موقوفًا.
وأحمد بسندٍ جيّدٍ:"والّذي نفسي بيده لأن يأخذ أحدكم حبله فيذهب به إلى

ج / 1 ص -385- الجبل فيحتطب ثمّ يأتي فيحمله على ظهره فيأكل خير له من أن يجعل في فيه ما حرّم اللّه عليه".
وابنا خزيمة وحبّان في صحيحيهما والحاكم: "من جمع مالًا حرامًا ثمّ تصدّق به لم يكن له فيه أجر وكان إصره عليه".
والطّبرانيّ: "من كسب مالًا حرامًا فأعتق منه ووصل منه رحمه كان ذلك إصرًا عليه".
وأحمد وغيره بسندٍ حسّنه بعضهم: "إنّ اللّه قسّم بينكم أخلاقكم كما قسّم بينكم أرزاقكم, وإنّ اللّه يعطي الدّنيا من يحبّ ومن لا يحبّ, ولا يعطي الدّين إلّا لمن يحبّ, ومن أعطاه اللّه
الدّين فقد أحبّه, والّذي نفسي بيده لأسلم أو لا يسلم عبد حتّى سلم أو يسلم قلبه ولسانه, ولا يؤمن حتّى يأمن جاره بوائقه, قالوا وما بوائقه يا رسول اللّه؟ قال غشّه وظلمه, ولا يكسب عبد مالًا من حرامٍ فيتصدّق منه فيقبل منه ولا ينفق منه فيبارك له فيه ولا يتركه خلف ظفره إلّا كان زاده إلى النّار إنّ اللّه تعالى لا يمحو السّيّئ بالسّيّئ, ولكن يمحو السّيّئ بالحسن, إنّ الخبيث لا يمحو الخبيث".
والتّرمذيّ وقال حسن صحيح غريب: "سئل صلّى اللّه عليه وسلّم عن أكثر ما يدخل النّاس النّار؟ قال الفم والفرج, وسئل عن أكثر ما يدخل النّاس الجنّة؟ قال تقوى اللّه وحسن الخلق".
والتّرمذيّ وصحّحه: "ما تزول قدما عبدٍ يوم القيامة حتّى يسأل عن أربعٍ: عن عمره فيما أفناه, وعن شبابه فيما أبلاه, وعن ماله من أين اكتسبه وفيما أنفقه, وعن علمه ماذا عمل فيه".
والبيهقيّ: "الدّنيا خضرة حلوة, من اكتسب فيها مالًا من حلّه وأنفقه في حقّه أثابه اللّه عليه وأورده جنّته, ومن اكتسب فيها مالًا من غير حلّه وأنفقه في غير حقّه أورده اللّه دار الهوان, وربّ متخوّضٍ في مال اللّه ورسوله له النّار يوم القيامة, يقول اللّه تعالى: {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً} [الإسراء: 97].
وابن حبّان في صحيحه: "لا يدخل الجنّة لحم ودم نبتا من سحتٍ والنّار أولى به".

ج / 1 ص -386- والتّرمذيّ: "لا يربو لحم نبت من سحتٍ إلّا كانت النّار أولى به", والسّحت بضمٍّ فسكونٍ أو ضمٍّ: الحرام, وقيل الخبيث من المكاسب وفي روايةٍ بسندٍ حسنٍ: "لا يدخل الجنّة جسد غذّي بحرامٍ".
تنبيه: عدّ هذا كبيرةً هو صريح ما في هذه الأحاديث وهو ظاهر لأنّه من أكل أموال النّاس بالباطل قال بعضهم: قال العلماء رضي اللّه عنهم: ويدخل في هذا الباب المكّاس والخائن والسّارق والبطّاط وآكل الرّبا وموكله وآكل مال اليتيم وشاهد الزّور, ومن استعار شيئًا فجحده, وآكل الرّشوة, ومنتقص الكيل والوزن, ومن باع شيئًا فيه عيب فغطّاه, والمقامر والسّاحر والمنجّم والمصوّر والزّانية والنّائحة والدّلّال إذا أخذ أجرته بغير إذن البائع, ومخبّر المشتري بالزّائد, ومن باع حرًّا فأكل ثمنه انتهى.
وهذا يؤيّد ما قدّمته في تفسير الآية من أنّ الباطل فيها يعمّ هذه الأشياء كلّها وما في معناها من كلّ شيءٍ أخذ بغير وجهه الشّرعيّ.
ورد أنّه صلّى اللّه عليه وسلّم قال: "يؤتى يوم القيامة بأناسٍ معهم من الحسنات كأمثال جبال تهامة حتّى إذا جيء بهم جعلها اللّه هباءً منثورًا ثمّ يقذف بهم في النّار قيل يا رسول اللّه كيف ذلك؟ قال كانوا يصلّون ويصومون ويزكّون ويحجّون غير أنّهم كانوا إذا عرض لهم شيء من الحرام أخذوه فأحبط اللّه أعمالهم".
ورئي بعض الصّالحين في النّوم فقيل له ما فعل اللّه بك؟ قال خيرًا غير أنّي محبوس عن الجنّة بإبرةٍ استعرتها ولم أردّها وقال سفيان الثّوريّ: من أنفق الحرام في الطّاعة فهو كمن طهّر الثّوب بالبول وقال عمر رضي اللّه عنه: كنّا ندع تسعة أعشار الحلال مخافةً من الوقوع في الحرام وقال بلتعة بن الورد: لو قمت قيام السّارية ما نفعك حتّى تنظر ما يدخل في بطنك.
وروي في حديثٍ: "إنّ ملكًا على بيت المعذّبين ينادي كلّ يومٍ أو كلّ ليلةٍ: من أكل حرامًا لم يقبل منه صرف ولا عدل" وقال ابن المبارك: لأن أردّ درهمًا من شبهةٍ أحبّ إليّ من أن أتصدّق بمائة ألفٍ ومائة ألف ومائة ألفٍ.
وفي حديثٍ: "من حجّ بمالٍ حرامٍ فقال لبّيك, قال اللّه تعالى لا لبّيك ولا سعديك وحجّك مردود عليك" وقال ابن أسباطٍ: إذا تعبّد الشّابّ قال الشّيطان

ج / 1 ص -387- لأعوانه: انظروا من أين مطعمه, فإن كان مطعمه مطعم سوءٍ يقول دعوه يتعب ويجتهد فقد كفاكم نفسه أي لأنّ اجتهاده مع أكله الحرام لا ينفعه وقال إبراهيم بن أدهم: أطب مطعمك وما عليك أن لا تقوم اللّيل ولا تصوم النّهار وصحّ: "لا يكون العبد من المتّقين حتّى يدع ما لا بأس به حذرًا لما به بأس" وصحّ: "فضل العلم خير من فضل العبادة, وخير دينكم الورع".
وصحّ أيضًا: "دع ما يريبك إلى ما لا يريبك, البرّ ما اطمأنّت إليه النّفس واطمأنّ إليه القلب, والإثم ما حاك في القلب وتردّد الصّدر وإن أفتاك النّاس وأفتوك".
وروى أبو داود والنّسائيّ: "إنّ الحلال بيّن وإنّ الحرام بيّن وبينهما أمور مشتبهات, وسأضرب لكم في ذلك مثلًا: إنّ للّه تعالى حمًى وإنّ حمى اللّه ما حرّم وإنّ من يرتع حول الحمى يوشك أن يخالطه فإنّه من يخالط الرّيبة يوشك أنّه يجسر".
والبخاريّ والنّسائيّ: "الحلال بيّن والحرام بيّن وبينهما أمور مشتبهة, فمن ترك ما يشتبه عليه من الإثم كان لما استبان أترك", ومن اجترأ أي بالهمز أقدم على ما يشكّ فيه من الإثم
أوشك أي بفتح أوّله وثالثه كاد وأسرع أن يواقع ما استبان, والمعاصي حمى اللّه ومن يرتع حول الحمى يوشك أن يواقعه".
الكبيرة الثّامنة والثّمانون بعد المائة الاحتكار
أخرج مسلم وأبو داود أنّه صلّى اللّه عليه وسلّم قال: "من احتكر طعامًا فهو خاطئ".
والتّرمذيّ وصحّحه وابن ماجه: "لا يحتكر إلّا خاطئ" قال أهل اللّغة: الخاطئ بالهمزة العاصي الآثم.
وأحمد وأبو يعلى والبزّار والحاكم: "من احتكر طعامًا أربعين ليلةً فقد برئ من اللّه وبرئ اللّه منه, وأيّما أهل عرصةٍ أصبح فيهم امرؤ جائعًا فقد برئت منهم ذمّة اللّه تبارك وتعالى".
قال الحافظ المنذريّ: وفي هذا المتن غرابة وبعض أسانيده جيّدة.
وقال صلّى اللّه عليه وسلّم: "الجالب مرزوق والمحتكر ملعون" رواه ابن ماجه والحاكم كلاهما عن عليّ بن سالمٍ, عن ثوبان, عن عليّ بن زيد بن جدعان وقال البخاريّ

ج / 1 ص -388- والأزديّ لا يتابع عليّ بن سالمٍ على حديثه, وقال الحافظ المنذريّ: لا أعلم لعليّ بن سالمٍ غير هذا الحديث وهو في عداد المجهولين انتهى, لكن ذكره ابن حبّان في الثّقات وابن ماجه بسندٍ جيّدٍ متّصلٍ: "من احتكر على المسلمين طعامهم ضربه اللّه بالجذام والإفلاس"
والأصبهانيّ: إنّ طعامًا ألقي على باب المسجد فخرج عمر بن الخطّاب رضي اللّه عنه وهو أمير المؤمنين فقال: ما هذا الطّعام؟ فقالوا طعام جلب إلينا أو علينا فقال له بعض الّذين معه يا أمير المؤمنين قد احتكر قال ومن احتكره؟ قالوا احتكره فرّوخ وفلان مولى عمر بن الخطّاب, فأرسل إليهما فأتياه فقال ما حملكما على احتكار طعام المسلمين؟ فقالوا يا أمير المؤمنين نشتري بأموالنا ونبيع, فقال عمر رضي اللّه عنه: سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "من احتكر على المسلمين طعامهم ضربه اللّه بالجذام والإفلاس" فقال عند ذلك فرّوخ يا أمير المؤمنين فإنّي أعاهد اللّه وأعاهدك على أن لا أعود إلى احتكار طعامٍ أبدًا فتحوّل إلى برّ مصر, وأمّا مولى عمر فقال نشتري بأموالنا ونبيع فزعم أبو يحيى أحد رواته أنّه رأى مولى عمر مجذومًا مشدوخًا" والطّبرانيّ بسندٍ واهٍ: "بئس العبد المحتكر إن أرخص اللّه الأسعار حزن وإن أغلاها فرح" وفي روايةٍ: "إن سمع برخصٍ ساءه وإن سمع بغلاءٍ فرح", وذكر رزينٍ لهذا الحديث اعترض بأنّه ليس في شيءٍ من أصوله.
وأخرج رزين أيضًا وفيه الاعتراض المذكور: "أهل المدائن هم الحبساء في اللّه فلا تحتكروا عليهم الأقوات ولا تغلوا عليهم الأسعار فإنّ من احتكر عليهم طعامًا أربعين يومًا ثمّ تصدّق به لم يكن له كفّارة" وأخرج رزين أيضًا: "يحشر الحاكرون وقتلة الأنفس في درجةٍ, ومن دخل في شيءٍ من سعر المسلمين يغليه عليهم كان حقًّا على اللّه أن يعذّبه في معظم النّار يوم القيامة".
قال الحافظ المنذريّ: وفي هذا الحديث والحديثين قبله نكارة ظاهرة.
وأحمد عن الحسن قال: " ثقل معقل بن يسارٍ فأتاه عبيد اللّه بن زيادٍ يعوده, فقال هل تعلم يا معقل أنّي سفكت دمًا حرامًا؟ قال: لا أعلم قال: هل تعلم أنّي دخلت في شيءٍ من أسعار المسلمين؟ قال: ما علمت قال أجلسوني, ثمّ قال اسمع يا عبيد اللّه حتّى أحدّثك شيئًا ما سمعته من رسول اللّه صلّى اللّه عليه وسلّم مرّةً ولا مرّتين, سمعت رسول

ج / 1 ص -389- اللّه صلّى اللّه عليه وسلّم يقول: "من دخل في شيءٍ من أسعار المسلمين ليغليه عليهم كان حقًّا على اللّه تبارك وتعالى أن يقعده بعظيمٍ من النّار يوم القيامة" قال: أنت سمعته من رسول اللّه صلّى اللّه عليه وسلّم؟ قال: نعم غير مرّةٍ ولا مرّتين.
وروى الطّبرانيّ في الكبير والأوسط إلّا أنّه قال: "كان حقًّا على اللّه تبارك وتعالى أن يقذفه في معظمٍ من النّار".
ورواه الحاكم مختصرًا ولفظه قال: "من دخل في شيءٍ من أسعار المسلمين يغليه عليهم كان حقًّا على اللّه أن يقذفه في جهنّم رأسه إلى أسفله".
قال الحافظ المنذريّ: رواة هذا الحديث كلّهم ثقات معروفون إلّا واحدًا منهم لا أعرفه, ومرّ خبر: "احتكار الطّعام بمكّة إلحاد" وروى الحاكم من رواية من فيه مقال: "من احتكر حكرةً يريد أن يغلي بها على المسلمين فهو خاطئ, وقد برئت منه ذمّة اللّه".
تنبيه: عدّ هذا كبيرةً هو ظاهر ما في هذه الأحاديث الصّحيح بعضها من الوعيد الشّديد كاللّعنة وبراءة اللّه ورسوله منه والضّرب بالجذام والإفلاس وغيرها, وبعض هذه دليل على الكبيرة, فاتّجه عدّ ذلك كبيرةً لكن سيأتي قريبًا عن الرّوضة أنّه صغيرة بما فيه.
ثمّ الاحتكار المحرّم عندنا هو أن يمسك ما اشتراه في الغلاء لا الرّخص من القوت حتّى نحو التّمر والزّبيب بقصد أن يبيعه بأغلى ممّا اشتراه به عند اشتداد الحاجة إليه.
وألحق الغزاليّ بالقوت كلّ ما يعين عليه كاللّحم والفواكه, ومتى اختلّ شرط ممّا ذكر فلا حرمة كأن اشتراه ولو زمن الغلاء لا ليبيعه بل ليمسكه لنفسه وعياله أو ليبيعه بمثل ما اشتراه به أو أقلّ أو لم يشتره, كأن أمسك غلّة ضيعته ولو ليبيعها بأغلى الأثمان نعم إذا اشتدّت ضرورة النّاس لزمه البيع فإن أبى أجبره القاضي عليه وعند عدم الاشتداد الأولى له أن يبيع ما فوق كفاية سنةٍ لنفسه وعياله ما لم يخف جائحةً في زرع السّنة الثّانية, وإلّا فله إمساك كفايتها فلا كراهة ولا احتكار في غير القوت ونحوه ممّا مرّ, نعم صرّح القاضي بأنّه يكره إمساك الثّياب أي احتكارًا.
فإن قلت: ينافي ما قرّرته أنّ سعيد بن المسيّب راوي حديث "لا يحتكر إلّا خاطئ" قيل له فإنّك تحتكر قال إنّ معمرًا الّذي كان يحدّث بهذا الحديث كان يحتكر.

ج / 1 ص -390- قلت: قد تقرّر أنّ من الأموال ما لا يحرم احتكاره كالثّياب فيحمل ذلك من سعيدٍ عليها أو نحوها, وعلى التّنزّل فشرط تحريم احتكار القوت ما مرّ, فمن أين لنا أنّهما كانا يحتكران مع وجود تلك الشّروط, وعلى التّنزّل فسعيد ومعمر مجتهدان فلا يعترض عليهما ولا على غيرهما بهما, ثمّ رأيت ابن عبد البرّ وجماعةً آخرين غيره قالوا ما ذكره مسلم عن سعيدٍ ومعمرٍ أنّهما كانا يحتكران لا ينافي ذلك لأنّهما إنّما كانا يحتكران الزّيت والزّيت ليس بقوتٍ.
قالوا وكذا حمله الشّافعيّ وأبو حنيفة وآخرون وهو الصّحيح, وقال القرطبيّ: إنّه المشهور من مذهب مالكٍ, وجواب سعيدٍ أنّ معمرًا كان يحتكر محمول على أنّه كان يحتكر ما لا يضرّ بالنّاس كالزّيت والأدم والثّياب ونحو ذلك قال العلماء: والحكمة في تحريم الاحتكار دفع الضّرر عن عامّة النّاس كما أجمع العلماء على أنّه لو كان عند إنسانٍ طعام واضطرّ إليه النّاس يجبر على بيعه دفعًا للضّرر عنهم.
"الكبيرة التاسعة والثمانون بعد المائة":
التّفريق بين الوالدة وولدها الغير المميّز
بالبيع ونحوه لا بنحو العتق والوقف
أخرج التّرمذيّ وقال حديث حسن غريب والدّارقطنيّ والحاكم وصحّحه عن أبي أيّوب رضي اللّه عنه قال: سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "من فرّق بين والدةٍ وولدها فرّق اللّه بينه وبين أحبّته يوم القيامة".
وابن ماجه والدّارقطنيّ: "لعن رسول اللّه صلّى اللّه عليه وسلّم من فرّق بين الوالدة وولدها وبين الأخ وأخيه".
وفي روايةٍ للدّارقطنيّ: "ملعون من فرّق" وقال أبو بكرٍ يعني ابن عيّاشٍ: هذا مبهم هو عندنا في السّبي والوالد وفيه كالّذي قبله انقطاع.
تنبيه: عدّ هذا كبيرةً هو ظاهر ما في هذه الأحاديث وبفرض أنّه لم يصحّ فيه إلّا الأوّل ففيه الوعيد الشّديد أيضًا, لأنّ التّفريق بين الإنسان وأحبّته ذلك اليوم أمر مشقّ على النّفس جدًّا.
قلت: وكما أخذوا من هذا حرمة التّفريق المذكور لأنّهم فهموا منه الوعيد, كذلك

ج / 1 ص -391- نأخذ منه كونه كبيرةً لأنّه حيث سلّم أنّه يفهم الوعيد فذلك الوعيد الّذي دلّ عليها ظاهره وعيد شديد.
فإن قلت: ما وجه الوعيد فيه واللّه تعالى يقول: {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ} [عبس: 34- 38] الآيات, فظاهرها أنّ هذا أمر واقع لكلّ أحدٍ فكيف يفهم منه الوعيد؟
قلت: سياق الحديث نصّ في أنّه وعيد وحينئذٍ فهو على حدّ قوله صلّى اللّه عليه وسلّم: "من لبس الحرير في الدّنيا لم يلبسه في الآخرة, ومن شرب الخمر في الدّنيا لم يشربها في الآخرة جزاءً وفاقًا" والمراد بيوم القيامة ما يشمل الجنّة, فما في الآية يكون في الموقف وما في الحديث يكون في الجنّة, وكما أخذوا من حديث الحرير أنّ لبسه كبيرة كما مرّ, كذلك أخذنا من خبر التّفريق أنّه كبيرة بجامع أنّ في كلٍّ منهما الجزاء على العمل بنظيره, وكما أنّ خبر الحرير مخصّص لقوله تعالى: {وَلِبَاسُهُمْ فِيهَا حَرِيرٌ} [الحج: 23] كذلك خبر التّفريق مخصّص لقوله تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ} [الطور: 21] وشرط حرمة التّفريق أن يكون بين أمةٍ وولدها الغير المميّز لصغرٍ أو جنونٍ بنحو بيعٍ لغير من يعتق عليه أو قسمةٍ أو فسخٍ وإن رضيت الأمّ, لأنّ للولد حقًّا أيضًا ويبطل ذلك التّصرّف, والأب والجدّ والجدّة للأب أو الأمّ وإن بعدا كالأمّ عند فقدها.
ويجوز بيع الولد مع الأب أو الجدّ وكذا إن ميّز بأن صار يأكل وحده ويشرب وحده ويستنجي وحده ولا يتقيّد بسنٍّ, فقد يحصل في نحو الخمس وقد يتأخّر عن السّبع ويكره التّفريق ولو بعد البلوغ وكذا إن كان أحدهما حرًّا.
ويحرّم التّفريق بالسّفر أيضًا بين الأمة وولدها الغير المميّز وبين الزّوجة وولدها بخلاف المطلّقة نحو بيع ولد البهيمة إن استغنى عن اللّبن أو لم يستغن لكن اشتراه للذّبح, فإن لم يستغن ولا قصد الذّبح حرّم وبطل نحو البيع.

ج / 1 ص -392- "الكبيرة التّسعون والحادية والثّانية والثّالثة والرّابعة والخامسة والسّادسة والتّسعون بعد المائة": نحو بيع العنب والزّبيب ونحوهما ممّن علم أنّه يعصره خمرًا, والأمرد ممّن علم أنّه يفجر به, والأمة ممّن يحملها على البغاء, والخشب ونحوه ممّن يتّخذه آلة لهوٍ, والسّلاح للحربيّين ليستعينوا به على قتالنا, والخمر ممّن يعلم أنّه يشربها, ونحو الحشيشة ممّا مرّ ممّن يعلم أنّه يستعملها"
وعدّ هذه السّبع من الكبائر لم أره, ولكنّه غير بعيدٍ لعظم ضررها مع قاعدة أنّ للوسائل حكم المقاصد, والمقاصد في هذه كلّها كبائر فلتكن وسائلها كذلك, والأحاديث السّابقة قبيل كتاب الطّهارة فيمن سنّ سنّةً سيّئةً فعليه وزرها ووزر من يعمل بها إلى يوم القيامة شاهدة لذلك, والظّنّ في ذلك كالعلم لكن بالنّسبة للتّحريم وأمّا للكبيرة فيتردّد النّظر فيه وكذلك يتردّد النّظر فيما لو باع أمته ممّن يحملها على البغاء, وفيما لو باع السّلاح لبغاةٍ ليستعينوا به على قتالنا, وفي بيع الدّيك لمن يهارش به والثّور لمن يناطح به, فهذه كلّها يتردّد النّظر في كونها كبائر وبعضها أقرب إلى الكبيرة من بعضٍ, ثمّ رأيت شيخ الإسلام العلائيّ قال: نصّ الأصحاب على أنّ بيع الخمر كبيرة يفسق متعاطيه وكذا يكون حكم الشّراء وأكل الثّمن والحمل والسّعي انتهى, وسيأتي ذلك بزيادةٍ في مبحث الخمر إن شاء اللّه تعالى.
"الكبيرة السّابعة والثّامنة والتّاسعة والتّسعون بعد المائة":
النّجش والبيع على بيع الغير والشّراء على شرائه
وعدّ هذه الثّلاثة كبائر محتمل لأنّ فيها إضرارًا عظيمًا بالغير ولا شكّ أنّ إضرار الغير الّذي لا يحتمل عادةً يكون كبيرةً كما مرّت الإشارة إلى ذلك, وأيضًا فهذه من المكر والخداع, وسيأتي أنّه كبيرة لكنّ الّذي في الرّوضة أنّ من الصّغائر الاحتكار والبيع على بيع أخيه, وكذا السّوم والخطبة على خطبته وبيع الحاضر للبادي, وتلقّي الرّكبان والتّصرية وبيع المعيب من غير بيانه واتّخاذ الكلب الّذي لا يباح اقتناؤه وإمساك الخمر غير المحترمة وبيع العبد المسلم للكافر, وكذا المصحف وسائر كتب العلم الشّرعيّ انتهى وفي أكثره نظر, وإنّما يتأتّى ذلك على تعريف الكبيرة بأنّها الّذي فيه الحدّ أمّا على تعريفها بأنّها ما فيه وعيد شديد فلا, وسيأتي قريبًا في الغشّ

ج / 1 ص -393- الوعيد الشّديد وكذا في إيذاء المسلم الشّديد ومرّ في الاحتكار ذلك أيضًا, فالأوفق للتّعريف بأنّها ما فيه وعيد شديد ما ذكرته.
ثمّ رأيت الأذرعيّ أشار إلى ما صرّحت به فقال: وفي بعض ما أطلقه في الرّوضة من أنّ ذلك صغيرة نظر وكأنّ ما ذكرته وأشار إليه الأذرعيّ هو سبب حذف بعض مختصري الرّوضة لتلك الأمثلة المذكورة عنها والنّجش هو أن يزيد في الثّمن لا لرغبةٍ بل ليخدع غيره.
والبيع على البيع هو أن يقول للمشتري زمن الخيار ردّ هذا وأنا أبيعك أحسن منه بمثل ذلك الثّمن أو مثله بأنقص والشّراء على الشّراء أن يقول للبائع زمن الخيار افسخ لأشتري منك هذا المبيع بأزيد.
قال أئمّتنا: ويحرم السّوم على سوم الغير بغير إذنه بأن يزيد في الثّمن بعد أن يصرّحا باستقراره أو يعرض على المشتري أرخص منه, وتحريمه بعد البيع وقبل لزومه أشدّ وهو البيع على بيع غيره والشّراء على شراء غيره نعم إن رآه مغبونًا جاز له ذلك عند ابن كجٍّ والأوجه الموافق لإطلاقهم والحديث أنّه لا فرق, وبيع رجلٍ قبل اللّزوم من المشتري عينًا كالّتي اشتراها بأقلّ كالبيع على البيع وطلبها قبل اللّزوم أيضًا من المشتري بأكثر كالشّراء على الشّراء لأنّ ذلك أيضًا يؤدّي إلى الفسخ من الصّورتين فيحصل الضّرر.
"الكبيرة الموفّية المائتين: الغشّ في البيع وغيره كالتّصرية وهي منع حلب ذات اللّبن إيهامًا لكثرته"
أخرج مسلم عن أبي هريرة رضي اللّه عنه أنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "من حمل علينا السّلاح فليس منّا, ومن غشّنا فليس منّا".
ومسلم وابن ماجه والتّرمذيّ عنه: أنّ "رسول اللّه صلّى اللّه عليه وسلّم مرّ على صبرة طعامٍ فأدخل يده فيها فنالت أصبعه بللًا فقال ما هذا يا صاحب الطّعام؟ قال أصابته السّماء أي المطر يا رسول اللّه, قال أفلا جعلته فوق الطّعام حتّى يراه النّاس؟ من غشّنا فليس منّا".
والتّرمذيّ: "من غشّ فليس منّا".
وأبو داود: أنّه صلّى اللّه عليه وسلّم مرّ برجلٍ يبيع طعامًا فسأله كيف تبيع؟ فأخبره فأوحى إليه أن أدخل يدك فيه فإذا هو مبلول, فقال رسول اللّه صلّى اللّه عليه وسلّم: "ليس منّا من غشّ".

ج / 1 ص -394- وأحمد والبزّار والطّبرانيّ: "مرّ رسول اللّه صلّى اللّه عليه وسلّم بطعامٍ وقد حسّنه صاحبه فأدخل يده فيه فإذا الطّعام رديء, فقال بع هذا على حدةٍ وهذا على حدةٍ فمن غشّنا فليس منّا".
 والطّبرانيّ في الأوسط بإسنادٍ جيّدٍ: خرج صلّى اللّه عليه وسلّم إلى السّوق فرأى طعامًا مصبّرًا فأدخل يده فيه فأخرج طعامًا رطبًا قد أصابته السّماء فقال لصاحبه ما حملك على هذا؟ قال: والّذي بعثك بالحقّ إنّه لطعام واحد, قال أفلا عزلت الرّطب على حدته واليابس على حدته فتتبايعون ما تعرفون, "من غشّنا فليس منّا".
والطّبرانيّ في الكبير بسندٍ رواته ثقات: "مرّ رسول اللّه صلّى اللّه عليه وسلّم برجلٍ يبيع طعامًا فقال: يا صاحب الطّعام أسفل هذا مثل أعلاه؟ قال نعم يا رسول اللّه, فقال صلّى اللّه عليه وسلّم: "من غشّ المسلمين فليس منهم".
والبيهقيّ والأصبهانيّ بإسنادٍ لا بأس به إلى أبي هريرة موقوفًا عليه أنّه مرّ بناحية الحرّة فإذا إنسان يحمل لبنًا يبيعه فنظر إليه أبو هريرة فإذا هو قد خلطه بالماء, فقال له أبو هريرة: " كيف بك إذا قيل لك يوم القيامة خلّص الماء من اللّبن" والطّبرانيّ في الكبير والبيهقيّ: قال الحافظ المنذريّ: ولا أعلم في روايته مجروحًا "أنّ رجلًا كان يبيع الخمر في سفينةٍ له ومعه قرد في السّفينة وكان يشوب: أي يخلط الخمر بالماء فأخذ القرد الكيس فصعد الذّروة وفتح الكيس فجعل يأخذ دينارًا فيلقيه في السّفينة ودينارًا في البحر حتّى جعله نصفين: أي فعل ذلك عقابًا لصاحبه لمّا خلط وغشّ".
وفي رواية البيهقيّ "قال رسول اللّه صلّى اللّه عليه وسلّم: "لا تشوبوا اللّبن للبيع" ثمّ ذكر حديث المحلّفة ثمّ قال موصولًا بالحديث: "ألا وإنّ رجلًا ممّن كان قبلكم جلب خمرًا إلى قريةٍ فشابها بالماء فأضعفه أضعافًا فاشترى قردًا فركب البحر حتّى إذا لجّ فيه ألهم اللّه القرد صرّة الدّنانير فأخذها وصعد الدّقل ففتح الصّرّة وصاحبها ينظر إليه فأخذ دينارًا فرمى به في البحر ودينارًا في السّفينة حتّى قسمها نصفين".
وفي روايةٍ أخرى له قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "إنّ رجلًا كان فيمن قبلكم حمل خمرًا ثمّ جعل في كلّ رزقٍ نصفه ماءً ثمّ باعه فلمّا جمع الثّمن جاء ثعلب فأخذ الكيس وصعد الدّقل فجعل يأخذ دينارًا ويرمي به في السّفينة ويأخذ دينارًا فيرمي به في

ج / 1 ص -395- الماء حتّى فرغ ما في الكيس" ولا تنافي بين هذه والّتي قبلها لاحتمال تعدّد القصّة.
والبزّار بإسنادٍ جيّدٍ: "من غشّنا فليس منّا", وجاء هذا المتن من رواية بضعة عشر صحابيًّا.
وعن "أبي سباعٍ قال: اشتريت ناقةً من دار واثلة بن الأسقع رضي اللّه عنه فلمّا خرجت بها أدركني يجرّ إزاره فقال اشتريت؟ قلت نعم قال: أبيّن لك ما فيها؟ قلت وما فيها إنّها لسمينة ظاهرة الصّحّة, قال أردت بها سفرًا أو أردت لحمًا؟ قلت أردت بها الحجّ, قال ارتجعها, فقال صاحبها ما أردت إلى هذا أصلحك اللّه؟ تفسد عليّ, قال: إنّي سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "لا يحلّ لأحدٍ أن يبيع شيئًا إلّا بيّن ما فيه, ولا يحلّ لمن علم ذلك إلّا بيّنه".
رواه الحاكم وصحّحه والبيهقيّ وكذا ابن ماجه باختصار القصّة, إلّا أنّه قال عن واثلة "سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: من باع عيبًا لم يبيّنه لم يزل في مقت اللّه, أو لم تزل الملائكة تلعنه".
وأحمد وابن ماجه والطّبرانيّ في الكبير والحاكم وقال صحيح على شرطهما: "المسلم أخو المسلم, ولا يحلّ لمسلمٍ إذا باع من أخيه بيعًا فيه عيب أن لا يبيّنه".
وأبو الشّيخ ابن حبّان: "المؤمنون بعضهم لبعضٍ نصحة وادّون وإن بعدت منازلهم وأبدانهم, والفجرة بعضهم لبعضٍ غششة متخاونون وإن اقتربت منازلهم وأبدانهم".
ومسلم: "إنّ الدّين النّصيحة قلنا لمن يا رسول اللّه؟ قال: للّه ولكتابه ولرسوله ولأئمّة المسلمين وعامّتهم".
والنّسائيّ بلفظ: "إنّما الدّين النّصيحة" الحديث.
وأبو داود بلفظ: "إنّ الدّين النّصيحة, إنّ الدّين النّصيحة إنّ الدّين النّصيحة" الحديث.
وكذا التّرمذيّ وحسّنه والطّبرانيّ بلفظ: "رأس الدّين النّصيحة, قالوا لمن يا رسول اللّه؟ قال للّه عزّ وجلّ ولدينه ولأئمّة المسلمين وعامّتهم".
والشّيخان "عن جريرٍ: أتيت رسول اللّه صلّى اللّه عليه وسلّم فقلت أبايعك على الإسلام فشرط

ج / 1 ص -396- عليّ النّصح لكلّ مسلمٍ, فبايعته على هذا, وربّ هذا المسجد إنّي لكم لناصح".
وأبو داود والنّسائيّ عنه: "بايعت رسول اللّه صلّى اللّه عليه وسلّم على السّمع والطّاعة, وأن أنصح لكلّ مسلمٍ وكان إذا باع الشّيء أو اشتراه قال: ما الّذي أخذنا منك أحبّ إلينا ممّا أعطيناك فاختر".
وأحمد "قال صلّى اللّه عليه وسلّم: "قال اللّه عزّ وجلّ: أحبّ ما تعبّد لي به عبدي النّصح لي".
والطّبرانيّ: "من لا يهتمّ بأمر المسلمين فليس منهم, ومن لم يصبح ويمسي ناصحًا للّه ولرسوله ولكتابه ولإمامه ولعامّة المسلمين فليس منهم".
والشّيخان وغيرهما: "لا يؤمن أحدكم حتّى يحبّ لأخيه ما يحبّ لنفسه".
وفي روايةٍ صحيحةٍ: "لا يبلغ العبد حقيقة الإيمان حتّى يحبّ للنّاس ما يحبّ لنفسه".
تنبيه: عدّ هذا كبيرةً هو ظاهر بعض ما في هذه الأحاديث من نفي الإسلام عنه مع كونه لم يزل في مقت اللّه أو كون الملائكة تلعنه, ثمّ رأيت بعضهم صرّح بأنّه كبيرة لكنّ الّذي في الرّوضة كما مرّ أنّه صغيرة وفيه نظر لما ذكر من الوعيد الشّديد فيه وضابط الغشّ المحرّم أن يعلم ذو السّلعة من نحو بائعٍ أو مشترٍ فيها شيئًا لو اطّلع عليه مريد أخذها ما أخذها بذلك المقابل, فيجب عليه أن يعلمه به ليدخل في أخذه على بصيرةٍ, ويؤخذ من حديث واثلة وغيره ما صرّح به أصحابنا أنّه يجب أيضًا على أجنبيٍّ علم بالسّلعة عيبًا أن يخبر به مريد أخذها وإن لم يسأله عنها, كما يجب عليه إذا رأى إنسانًا يخطب امرأةً ويعلم بها أو به عيبًا, أو رأى إنسانًا يريد أن يخالط آخر لمعاملةٍ أو صداقةٍ أو قراءة نحو علمٍ وعلم بأحدهما عيبًا أن يخبر به وإن لم يستشر به, كلّ ذلك أداء للنّصيحة المتأكّد وجوبها لخاصّة المسلمين وعامّتهم.
هذا وقد سألنا عن سؤالٍ طويلٍ فيه ذكر أحكامٍ كثيرةٍ أحببت ذكره هنا لعموم ضرر ما فيه ممّا ألفه ويفعله من لا دين له لغفلته عن اللّه تعالى وأوامره, وهو: قد اعتيد الآن أنّ بعض التّجّار يشتري الفلفل في ظرفٍ خفيفٍ جدًّا كالخصف, ثمّ يجعله في ظرفٍ ثقيلٍ نحو خمسة أضعاف الخصف لأنّه غالبًا ثلاثة أمنانٍ, وذلك

ج / 1 ص -397- الظّرف الثّقيل يجمع من خيشٍ حتّى يكون نحو عشرين منًّا, ثمّ يباع ذلك الظّرف وما فيه ويوزن جملة الكلّ ويكون الثّمن مقابلًا للظّرف والمظروف, فهل هذا الفعل جائز أو غشّ محرّم يعزّر فاعله بما يراه الإمام من ضربٍ وصفعٍ وطوافٍ به في الأسواق وحبسٍ وأخذ مالٍ إن كان ذلك مذهب ذلك الحاكم؟ وهل البيع صحيح أو باطل, وإذا كان باطلًا فهو من أكل أموال النّاس بالباطل أو لا؟ وهل يجب على وليّ الأمر أن يزجر التّجّار ويمنعهم عن ذلك ويعزّر من فعل منهم ذلك؟ وهل يجب على المتّقين من التّجّار إذا علموا من إنسانٍ أنّه يفعل ذلك أن يخبروا به حكّام الشّريعة أو السّياسة حتّى يمنعوه من ذلك المنع الأكيد ويعزّروه عليه إن أبى التّعزير الشّديد؟ وهل يجري ذلك في غير هذه الصّورة من نظائرها كما يقع لبعض العطّارين والتّجّار أنّه يقرّب بعض الأعيان إلى الماء فيكتسب منه مائيّةً تزيد في وزنه نحو الثّلث كالزّعفران, وبعضهم يصطنع حوائج تصير كصورة الزّبّاد فيبيعه على أنّه زبّاد, وبعض البزّازين يرفأ الثّياب رفئًا خفيًّا ثمّ يبيعها من غير أن يبيّن لك, وكذا يفعل ذلك في البسط وغيرها, وبعضهم يلبس الثّوب خامًا إلى أن تذهب قوّته جميعًا ثمّ يقصّره حينئذٍ ويجعل فيه نشًا يوهم به أنّه جديد ويبيعه على أنّه جديد وبعضهم يسعى في إظلام محلّه إظلامًا كثيرًا حتّى يصير الغليظ يرى رقيقًا والقبيح حسنًا وبعضهم يصقل بزّه بشمعٍ صقالًا جيّدًا حتّى لا تصير الرّؤية محيطةً به من كثرة ذلك الشّمع وجودة ذلك الدّقّ والصّقال, وبعض الصّوّاغين يخلط بالنّقد نحاسًا ونحوه ثمّ يبيعه على أنّه كلّه فضّة أو ذهب وبعضهم يأخذ ممّن يستأجر على صياغةٍ وزنًا معلومًا فينقص منه نقدًا ويجعل بدله نحاسًا أو نحوه, وكثيرًا من التّجّار وأهل البهار والحبّابين وغيرهم يجعل أعلى البضاعة حسنًا وأسفلها قبيحًا, أو يخلط بعض القبيح في الحسن حتّى يروّج ويندمج على المشتري فيأخذ القبيح من غير أن يشعر به ولو شعر به لم يأخذ شيئًا منه, وغير ذلك من صور الغشّ كثير وإنّما ذكرنا لكم هذه الصّور ليعلم حكمها ويقاس عليها ما لم نذكره, ولو فتّشت الصّناعات والحرف والتّجارات والبيوعات والعطارات والصّياغات والمصارفات وغيرها لوجدت عندهم من صور الغشّ والتّدليس والخيانة والمكر والتّحيّل بالحيل الكاذبة ما تنفر عنه الطّباع وتمجّه الأسماع, لأنّنا نجدهم في معاملاتهم كرجلين معهما سيفان متقابلان فمتى قدر أحدهما على الآخر قتله لوقته كذلك التّجّار والمتبايعون الآن لا ينوي كلّ واحدٍ منهما إلّا أنّه إن ظفر

ج / 1 ص -398- بصاحبه أخذ جميع ماله بحقٍّ وباطلٍ وأهلكه وصيّره فقيرًا لوقته, وإذا وقع لأحدٍ منهم شيء من ذلك فرح به فرحًا كثيرًا, وسوّلت له نفسه الخبيثة أنّه غلبه وظفر به بما غشّه واحتال عليه بالباطل إلى أن استأصل ماله وظفر به ككلبٍ ظفر بجيفةٍ وأكل منها حتّى لم يبق منها شيئًا فهذا حاصل ما يقع هو وأكثر منه الآن فتفضّلوا على المسلمين ببيان أحكام ذلك حتّى يعرفها النّاس, ليصير من خالفها قد حقّت عليه كلمة العذاب وهلك عن بيّنةٍ ومن وافقها قد أسعفته كلمة التّوفيق وأحيا عن بيّنةٍ, وابسطوا الكلام على ذلك بسطًا شافيًا, فإنّ النّاس مضطرّون إلى بيان أحكام ذلك كلّه, وبعضهم إنّما يفعل ذلك جهلًا بحرمته أثابكم اللّه الجنّة بمنّه وكرمه آمين.
هذا حاصل هذا السّؤال ولعمري إنّه حقيق أن يفرد بالتّأليف لسعة أحكامه وكثرة صوره واحتياج النّاس, بل اضطرارهم إلى بسط الكلام على كلّ صورةٍ من تلك الصّور وغيرها ممّا لم يذكر وهو كثير جدًّا لغلبة الغشّ والخيانة على الباعة حتّى لا يسلم منهما إلّا النّادر الّذي حفظه اللّه من هذه القاذورات, ولو كان في الوقت سعة لأفردت ذلك بتأليفٍ مستوعبٍ جامعٍ لكنّي أشير إن شاء اللّه تعالى إلى ما ينفع الموفّق, ويحذّر العاصي, ومن لم يرد اللّه هدايته فما له من هادٍ.
فأقول: أمّا مسألة بيع الظّرف مع ما فيه فاتّفق الشّافعيّة على أنّه متى جهل وزن الظّرف على انفراده, فبيع مع مظروفه كلّ رطلٍ من الجملة بكذا كان البيع باطلًا لأنّه حينئذٍ من حيّز الغرر وقد "نهى رسول اللّه صلّى اللّه عليه وسلّم عن بيع الغرر", وكذا لو جهل وزن المظروف وحده أو لم يكن للظّرف قيمة لاشتراط العقد على بذل مالٍ في مقابلة ما ليس بمالٍ.
إذا تقرّر ذلك علم منه أنّهم متّفقون فيما ذكر أوّل السّؤال على بطلان البيع فيه لأنّ صورة المسألة كما ذكره السّائل أنّ فسقة التّجّار يأخذون الفلفل مثلًا ويجعلونه في خيشٍ مرقّعٍ من داخله برقعٍ كثيرةٍ تثقل جرمه, ثمّ يبيعون ذلك الفلفل أو نحوه مع ظرفه كلّ منٍّ بعشرةٍ مثلًا, ثمّ يزنون الظّرف مع مظروفه, فإذا جاءت الجملة مائة منٍّ كانت بألفٍ ووجه البطلان في هذه أنّهم جعلوا الظّرف من جملة المبيع ووزنه مجهول بل فيه غشّ وتدليس منهم, لأنّهم يجعلونه من داخله المماسّ له الفلفل مثلًا رقعًا ونحوها ممّا يقتضي وزنه في الثّقل ويتركون ظاهره على حاله الموهم للمشتري أنّه خفيف الوزن بحيث إن رأيته تقطع عند نظره لظاهره بأنّه لا يجاوز أربعة أمنانٍ مثلًا, فإذا

ج / 1 ص -399- خبروه بعد تعريفه والنّظر لباطنه رأوه نحو عشرين منًّا, فلأجل ذلك بطل البيع في الكلّ لهذا الغرر العظيم, وهذا الغشّ البليغ المشتمل على خيانة اللّه تعالى وخيانة رسوله صلّى اللّه عليه وسلّم فيما أمرا به ونهيا عنه, وكيف ساغ لمن يعلم أنّه يقدم على اللّه سبحانه وتعالى, ويترك ما جمعه من الحطام الفاني لورثته من غير علمٍ منه أنّهم ينتفعون به, بل الغالب في أولاد التّجّار أنّهم يضيّعونه في المعاصي والقبائح الّتي لا تخفى على أحدٍ, فمن هو بهذا الوصف كيف يبلغ خداعه مع أخيه إلى أن يأخذ منه أربعة أخماس ماله بهذه الحيلة الباطلة الكاذبة, وهذا يؤيّد ما في السّؤال لأنّ المتبايعين في هذه الأزمنة كلّ منهما تصير أحواله مع الآخر كمتقابلين بيدهما سيفان فمن قدر منهما على قتل صاحبه قتله وهذا ليس بشأن المسلمين ولا بقانون المؤمنين لأنّ النّبيّ صلّى اللّه عليه وسلّم يقول: "المؤمن للمؤمن كالبنيان يشدّ بعضه بعضًا".
وقوله: "المؤمن أخو المؤمن لا يظلمه ولا يشتمه ولا يبغي عليه" ونحن لا نحرّم التّجارة ولا البيع والشّراء, فقد كان أصحاب النّبيّ صلّى اللّه عليه وسلّم يتبايعون ويتّجرون في البزّ وغيره من المتاجر, وكذلك العلماء والصّلحاء بعدهم ما زالوا يتّجرون ولكن على القانون الشّرعيّ والحال المرضيّ الّذي أشار اللّه تعالى إليه بقوله عزّ قائلًا: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [النساء: 29] فبيّن اللّه أنّ التّجارة لا تحمد ولا تحلّ إلّا إن صدرت عن التّراضي من الجانبين والتّراضي إنّما يحصل حيث لم يكن هناك غشّ ولا تدليس وأمّا حيث كان هناك غشّ وتدليس بحيث أخذ أكثر مال الشّخص وهو لا يشعر بفعل تلك الحيلة الباطلة معه المبنيّة على الغشّ ومخادعة اللّه ورسوله, فذلك حرام شديد التّحريم موجب لمقت اللّه ومقت رسوله, وفاعله داخل تحت الأحاديث السّابقة والآتية فعلى من أراد رضا اللّه ورسوله وسلامة دينه ودنياه ومروءته وعرضه وأخراه أن يتحرّى لدينه, وأن لا يبيع شيئًا من تلك البيوع المبنيّة على الغشّ والخديعة, وأن يبيّن وزن ذلك الظّرف للمشتري على التّحرير والصّدق, ثمّ إذا بيّن له وزنه جاز له أن يبيعه الظّرف والمظروف بثمنٍ واحدٍ, حتّى قال الفقهاء لو بيّن له ظرف المسك وزنته بأن قال هذا الظّرف عشرة أمنانٍ, وهذا المسك عشرون منًّا, وبعتك هذه الثّلاثين منًّا بألفٍ.
فاشترى بعد الرّؤية والتّقليب جاز هذا البيع, وكان بيعًا مبرورًا لسلامته من سائر وجوه الغشّ والخيانة والتّدليس لأنّه بعد أن يبيّن وزن الظّرف ووزن المسك فلا حرج عليه أن يبيع المنّ من الجميع بألفٍ

ج / 1 ص -400- أو مائة درهمٍ وإنّما النّار الموقودة والقبيحة المهلكة في الدّنيا والآخرة ما ذكره السّائل عمّن يدلّس في الظّرف فيجعله بصورة خفيفٍ في الظّاهر وهو ثقيل جدًّا في نفسه.
ثمّ يبيع الكلّ بثمنٍ وسعرٍ واحدٍ مع جهل المشتري بظنّه, وكون البائع تحيّل عليه حتّى ظنّ أنّ وزنه يسير والحال أنّه كثير.
هذا حاصل ما يتعلّق بالمسألة الأولى أعني بيع الظّرف والمظروف بثمنٍ واحدٍ وأمّا ما ذكره السّائل في صور الغشّ الكثيرة من تلك الأمور العجيبة الّتي لا يحكى نظيرها عن الكفّار فضلًا عن المؤمنين, بل المحكيّ عن الكفّار لعنهم اللّه أنّهم يتّجرون في بياعاتهم ولا يفعلون فيها ذلك الغشّ الكثير الظّاهر المحكيّ في السّؤال, فذلك أعني ما حكي من صور ذلك الغشّ الّتي يفعلها التّجّار والعطّارون والبزّازون والصّوّاغون والصّيارفة والحيّاكون, وسائر أرباب البضائع والمتاجر والحرف والصّنائع كلّه حرام شديد التّحريم موجب لصاحبه أنّه فاسق غشّاش خائن يأكل أموال النّاس بالباطل, ويخادع اللّه ورسوله وما يخادع إلّا نفسه, لأنّ عقاب ذلك ليس إلّا عليه وكثرة ذلك تدلّ على فساد الزّمان وقرب السّاعة, وفساد الأموال والمعاملات, ونزع البركات من المتاجر والبياعات والزّراعات, بل ومن الأراضي المزروعات, وتأمّل قوله صلّى اللّه عليه وسلّم: "ليس القحط أن لا تمطروا, وإنّما القحط أن تمطروا ولا يبارك لكم فيه": أي بواسطة تلك القبائح والعظيمات الّتي أنتم عليها في تجاراتكم ومعاملاتكم ولهذه القبائح الّتي ارتكبها التّجّار والمتسبّبون وأرباب الحرف والصّنائع سلّط اللّه عليهم الظّلمة فأخذوا أموالهم, وهتكوا حريمهم, بل وسلّط عليهم الكفّار فأسروهم واستعبدوهم, وأذاقوهم العذاب والهوان ألوانًا, وكثرة تسلّط الكفّار على المسلمين بالأسر والنّهب وأخذ الأموال والحريم إنّما حدث في هذه الأزمنة المتأخّرة لمّا أن أحدث التّجّار وغيرهم قبائح ذلك الغشّ الكثيرة المتنوّعة وعظائم تلك الجنايات والمخادعات والتّخيّلات الباطلة على أخذ أموال النّاس بأيّ طريقٍ قدروا عليها, لا يراقبون اللّه المطّلع عليهم, ولا يخشون سطوة عقابه ومقته, مع أنّه تعالى عليهم بالمرصاد: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} [غافر: 19] و {يَعْلَمُ السِّرَّ وَأَخْفَى} [طه: 7] {أَلا يَعْلَمُ مَنْ خَلَقَ} [الملك: 14].
ولو تأمّل الغشّاش الخائن الآكل أموال النّاس بالباطل ما جاء في إثم ذلك في القرآن والسّنّة لربّما انزجر عن ذلك أو عن بعضه, ولو لم يكن من عقابه إلّا قوله صلّى اللّه عليه وسلّم:

ج / 1 ص -401- "إنّ العبد ليقذف اللّقمة من حرامٍ في جوفه ما يتقبّل منه عمل أربعين يومًا, وأيّما عبدٍ نبت لحمه من حرامٍ فالنّار أولى به" وقوله: صلّى اللّه عليه وسلّم "إنّه لا دين لمن لا أمانة له".
"وقوله: إنّ اللّه أكرم وأجلّ من أن يقبل عمل رجلٍ أو صلاته وعليه ثوب من حرامٍ".
"وقوله: من اشترى ثوبًا بعشرة دراهم فيها درهم من حرامٍ لم يقبل اللّه عزّ وجلّ له صلاةً ما دام عليه" وقوله: "إنّ اللّه يعطي الدّنيا من يحبّ ومن لا يحبّ ولا يعطي الدّين إلّا من يحبّ, ومن أعطاه اللّه الدّين فقد أحبّه, ولا والّذي نفسي بيده لا يؤمن عبد حتّى يأمن جاره بوائقه".
قالوا وما بوائقه يا رسول اللّه؟ قال: غشّه وظلمه" "وقوله: لا تزال قدما عبدٍ يوم القيامة حتّى يسأل عن أربعٍ: عن عمره فيما أفناه, وعن شبابه فيما أبلاه, وعن ماله من أين اكتسبه وفيما أنفقه, وعن علمه ماذا عمل فيه؟" "وقوله: من اكتسب في الدّنيا مالًا من غير حلّه وأنفقه في غير حقّه أورده دار الهوان, ثمّ ربّ متخوّضٍ في مال اللّه ورسوله له النّار يوم القيامة يقول اللّه {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً} [الإسراء: 97] "وقوله: يؤتى يوم القيامة بأناسٍ معهم من الحسنات كأمثال جبال تهامة حتّى إذا جيء بهم جعلها اللّه هباءً منثورًا ثمّ يقذف بهم في النّار, قيل يا رسول اللّه كيف ذلك؟ قال: كانوا يصلّون ويزكّون ويصومون ويحجّون, غير أنّهم كانوا إذا عرض لهم شيء من الحرام أخذوه فأحبط اللّه أعمالهم".
فتأمّل ذلك أيّها الماكر المخادع الغشّاش الآكل أموال النّاس بتلك البيوعات الباطلة والتّجارات الفاسدة, تعلم أنّه لا صلاة لك ولا زكاة ولا صوم ولا حجّ كما جاء عن الصّادق المصدوق الّذي لا ينطق عن الهوى, وليتأمّل الغشّاش بخصوصه قوله صلّى اللّه عليه وسلّم: "من غشّنا فليس منّا" يعلم أنّ أمر الغشّ عظيم, وأنّ عاقبته وخيمة جدًّا فإنّه ربّما أدّت إلى الخروج عن الإسلام والعياذ باللّه تعالى, فإنّ الغالب أنّه صلّى اللّه عليه وسلّم لا يقول ليس منّا إلّا في شيءٍ قبيحٍ جدًّا يؤدّي بصاحبه إلى أمرٍ خطيرٍ ويخشى منه الكفر, فإنّ لمن يعرّض دينه إلى زوالٍ ويسمع قوله صلّى اللّه عليه وسلّم: "من غشّ فليس منّا", ولا ينتهي عن الغشّ إيثارًا لمحبّة الدّنيا على الدّين ورضًا بسلوك سبيل الضّالّين.
وليتأمّل الغشّاش أيضًا لا سيّما التّجّار والعطّارون وغيرهم ممّن يجعل في بضاعته غشًّا يخفى على المشتري حتّى يقع فيه من غير أن يشعر, ولو علم ذلك الغشّ فيه لما اشتراه بذلك الثّمن أصلًا ما صحّ عنه صلّى اللّه عليه وسلّم كما مرّ: أنّه "مرّ على رجلٍ

ج / 1 ص -402- وبين يديه صبرة من حبٍّ فأوحى اللّه إليه أن أدخل يدك فيه ففعل فأحسّت يده الشّريفة ببللٍ في باطن تلك الصّبرة فأخرج منه وقال ما هذا يا صاحب الطّعام؟ قال يا رسول اللّه أصابه مطر, قال أفلا جعلت المبتلّ فوق الطّعام حتّى يراه النّاس, "من غشّ فليس منّا".
وفي روايةٍ: أنّه صلّى اللّه عليه وسلّم "مرّ بطعامٍ وقد حسّنه صاحبه فأدخل يده فيه فإذا طعام رديء جعله أسفله, فقال له صلّى اللّه عليه وسلّم: بع هذا على حدةٍ وهذا على حدةٍ, من غشّنا فليس منّا".
وفي روايةٍ: أنّه صلّى اللّه عليه وسلّم "لمّا أدخل يده في الحبّ وأخرج منه المبلول قال له: ما حملك على هذا أي جعلك المبتلّ أسفل والجافّ فوق قال يا رسول اللّه والّذي بعثك بالحقّ إنّه لطعام واحد قال: أفلا عزلت الرّطب على حدته واليابس على حدته فيتبايعون ما يعرفون, من غشّنا فليس منّا".
وفي روايةٍ: "من غشّ المسلمين فليس منهم", وسبقت رواية أنّه يقال يوم القيامة لمن خلط اللّبن بالماء ثمّ باعه: خلّص الماء من اللّبن, أي وليس يقدر على ذلك, فهو كما يقال للمصوّرين يوم القيامة أحيوا ما صوّرتم: أي انفخوا الرّوح في تلك الصّور الّتي كنتم تصوّرونها في الدّنيا تحقيرًا لهم وإذلالًا وبيانًا لعجزهم وجرأتهم على اللّه تعالى, فكذلك من خلط اللّبن بالماء يقال له يوم القيامة: خلّص اللّبن من الماء تحقيرًا له وفضيحةً له على رءوس الأشهاد في ذلك اليوم جزاءً على غشّه الّذي كان يفعله في الدّنيا, وكذلك سائر الغشّاشين يفضحهم اللّه تعالى على رءوس الأشهاد في مقابلة غشّهم للمسلمين.
وليتأمّل الغشّاشون أيضًا قوله صلّى اللّه عليه وسلّم: "لا يحلّ لأحدٍ يبيع شيئًا إلّا بيّن ما فيه ولا يحلّ لأحدٍ يعلم ذلك إلّا بيّنه", وقوله: "من باع عيبًا ولم يبيّنه لم يزل في مقت اللّه أو لم تزل الملائكة تلعنه". وقوله: "المؤمنون بعضهم لبعضٍ نصحة وادّون وإن بعدت منازلهم وأبدانهم, والفجرة بعضهم لبعضٍ غششة متخاونون وإن اقتربت منازلهم وأبدانهم".والأحاديث في الغشّ والتّحذير منه كثيرة مرّ منها جملة, فمن تأمّلها ووفّقه اللّه لفهمها والعمل بها انكفّ عن الغشّ وعلم عظيم قبحه وخطره وأنّ اللّه لا بدّ وأن يمحق ما حصّله الغاشون بغشّهم, كما سبق في قصّة القرد والثّعلب أنّ اللّه سلّطهما على غشّاشين فأذهبا جميع ما حصّلاه بالغشّ برميه في البحر.
ومن تأمّل تلك الأحاديث علم أيضًا أنّ أكثر ما حكي في السّؤال من جملة الغشّ

ج / 1 ص -403- المحرّم لما تقرّر أنّه "صلّى اللّه عليه وسلّم لمّا أدخل يده الكريمة في الحبّ ورأى المبتلّ أسفله أنكر على فاعل ذلك وقال له: هلّا جعلت المبتلّ وحده وبعته وحده واليابس وحده وبعته وحده, أو جعلت المبتلّ في ظاهر الحبّ حتّى يعرفه النّاس ويشتروه على بصيرةٍ" وعلم أيضًا أنّ كلّ من علم بسلعته عيبًا وجب عليه وجوبًا متأكّدًا بيانه للمشتري, وكذلك لو علم العيب غير البائع كجاره وصاحبه ورأى إنسانًا يريد أن يشتري ولا يعرف ذلك العيب وجب عليه أن يبيّنه له كما قال صلّى اللّه عليه وسلّم: "لا يحلّ لأحدٍ يبيع شيئًا إلّا بيّن ما فيه, ولا يحلّ لأحدٍ يعلم ذلك إلّا بيّنه" وكثير من النّاس لا يهتدون لذلك أو لا يعلمون, يمرّ الشّخص منهم فيرى رجلًا غرًّا يريد شراء شيءٍ فيه عيب وهو لا يدريه فيسكتون عن نصحه حتّى يغشّه البائع ويأخذ ماله بالباطل, وما درى السّاكت على ذلك أنّه شريك البائع في الإثم والحرمة والكبيرة والفسق المترتّب عليه ذلك الوعيد الشّديد, وهو أنّ الغاشّ الّذي لم يبن العيب للمشتري لا يزال في مقت اللّه أو لا تزال الملائكة تلعنه, ويؤيّد ذلك "قوله صلّى اللّه عليه وسلّم: "من سنّ سنّةً سيّئةً فعليه وزرها ووزر من يعمل بها إلى يوم القيامة" ولا شكّ أنّ الغاشّ سنّ تلك السّنّة السّيّئة وهو كتمه للعيب في ذلك المبيع فكلّ عملٍ كذلك في ذلك المبيع يكون إثمه عليه, وسيأتي في بيان المكر والخديعة ما يردع الغشّاشين ؛ لأنّ الغشّ من حيّز المكر والخديعة, وقد قال تعالى: {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ} [فاطر: 43] "وقال صلّى اللّه عليه وسلّم: "من غشّنا فليس منّا والمكر والخديعة في النّار" أي صاحبهما في النّار.
وفي روايةٍ: "المكر والخديعة والخيانة في النّار" وفي روايةٍ: "لا يدخل الجنّة خبّ" أي ماكر.
وفي أخرى: "أنّ من جملة أهل النّار رجلًا لا يصبح ولا يمسي إلّا وهو يخادعك في أهلك ومالك".
هذا ما يتعلّق بهذا الجواب وإنّما بسطنا الكلام عليه رجاء أن يسمعه من في قلبه إيمان, ومن يخشى عقاب اللّه وسطوته, ومن له دين ومروءة, ومن يخشى على ذرّيّته بعد موته فيتّقي اللّه ويرجع عن سائر صور الغشّ المذكور في هذا السّؤال وغيرها, ويعلم أنّ الدّنيا فانية وأنّ الحساب واقع على النّقير والفتيل والقطمير وأنّ العمل الصّالح ينفع الذّرّيّة, فقد جاء في قوله تعالى: {وكان أبوهما صالحًا} [الكهف: 82] أنّه كان الجدّ السّابع لأمٍّ فنفع اللّه به ذينك اليتيمين, وأنّ العمل السّيّئ يؤثّر في الذّرّيّة قال تعالى: {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً

ج / 1 ص -404- خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلاً سَدِيداً} [النساء: 9] فمن تأمّل هذه الآية خشي على ذرّيّته من أعماله السّيّئة وانكفّ عنها حتّى لا يحصل لهم نظيرها, واللّه الموفّق للصّواب وبه الحول والقوّة وإليه المرجع والمآب.
"الكبيرة الحادية بعد المأتين: "إنفاق السلعة بالحلف الكاذب".
أخرج مسلم والأربعة عن أبي ذرٍّ رضي اللّه عنه "عن النّبيّ صلّى اللّه عليه وسلّم أنّه قال: ثلاثة لا ينظر اللّه إليهم ولا يزكّيهم ولهم عذاب أليم قال: فقرأها رسول اللّه صلّى اللّه عليه وسلّم ثلاث مرّاتٍ قلت: خابوا وخسروا من هم يا رسول اللّه؟ قال: "المسبل والمنّان والمنفّق سلعته بالحلف الكاذب" وفي روايةٍ: "المسبل إزاره والمنّان عطاءه".
والطّبرانيّ في الكبير: "ثلاثة لا ينظر اللّه إليهم يوم القيامة أشيمط زانٍ, وعائل مستكبر, ورجل جعل اللّه بضاعته لا يشتري إلّا بيمينه ولا يبيع إلّا بيمينه", ورواه في الصّغير والأوسط بلفظ: "لا يكلّمهم اللّه ولا يزكّيهم ولهم عذاب أليم" ورواته محتجّ بهم في الصّحيح, والأشيمط مصغّر أشمط وهو من ابيضّ شعر رأسه كبرًا واختلط بأسوده, والعائل الفقير.
والطّبرانيّ: "ثلاثة لا ينظر اللّه إليهم غدًا: شيخ زانٍ, ورجل اتّخذ الأيمان بضاعته يحلف في كلّ حقٍّ وباطلٍ, وفقير مختال" أي من هو متكبّر معجب فخور.
والشّيخان وغيرهما: "ثلاثة لا يكلّمهم اللّه يوم القيامة ولا يزكّيهم ولهم عذاب أليم: رجل على فضل ماءٍ بفلاةٍ يمنعه ابن السّبيل".
وفي روايةٍ: "يقول اللّه له اليوم أمنعك فضلي كما منعت فضل ما لم تعمل يداك, ورجل بايع رجلًا سلعةً بعد العصر فحلف باللّه لأخذها بكذا وكذا فصدّقه فأخذها وهو على غير ذلك, ورجل بايع إمامًا لا يبايعه إلّا للدّنيا فإن أعطاه منها ما يريد وفى له وإن لم يعطه لم يف له".
وفي روايةٍ: "ورجل حلف على سلعةٍ لقد أعطي بها أكثر ممّا أعطي وهو كاذب, ورجل حلف على يمينٍ كاذبةٍ بعد العصر ليقتطع بها مال امرئٍ مسلمٍ, ورجل منع فضل ماءٍ فيقول اللّه له يوم القيامة اليوم أمنعك فضلي كما منعت فضل ما لم تعمل يداك".

ج / 1 ص -405- والنّسائيّ وابن حبّان في صحيحه: "أربعة يبغضهم اللّه: البائع الحلّاف, والفقير المختال, والشّيخ الزّاني, والإمام الجائر".
والحاكم وصحّحه على شرط مسلمٍ والأربعة بنحوه ": إنّ اللّه يحبّ ثلاثةً ويبغض ثلاثةً فذكر الحديث إلى أن قال: قلت فمن الثّلاثة الّذين يبغضهم اللّه؟ قال: المختال الفخور وأنتم تجدونه في كتاب اللّه المنزل: {إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} [لقمان: 18] والبخيل, والمنّان, والتّاجر أو البائع الحلّاف".
وابن حبّان في صحيحه عن أبي سعيدٍ رضي اللّه عنه قال: مرّ أعرابيّ بشاةٍ فقلت تبيعها بثلاث دراهم؟ قال لا واللّه ثمّ باعها, فذكرت ذلك لرسول اللّه صلّى اللّه عليه وسلّم فقال: "باع آخرته بدنياه".
والطّبرانيّ بإسنادٍ لا بأس به عن واثلة رضي اللّه عنه: كان رسول اللّه صلّى اللّه عليه وسلّم يخرج إلينا وكنّا تجّارًا وكان يقول: "يا معشر التّجّار إيّاكم والكذب".
والشّيخان: "الحلف منفّقة للسّلعة ممحقة للكسب". وفي روايةٍ لأبي داود: "ممحقة للبركة".
ومسلم وغيره: "إيّاكم وكثرة الحلف في البيع فإنّه ينفّق ثمّ يمحق".
والتّرمذيّ بسندٍ حسنٍ: "التّاجر الصّدوق الأمين مع النّبيّين والصّدّيقين والشّهداء".
زاد ابن ماجه "المسلم وقال مع الشّهداء يوم القيامة".
والأصبهانيّ وغيره: "التّاجر الصّدوق تحت ظلّ العرش يوم القيامة".
والبيهقيّ وغيره: "إنّ أطيب الكسب كسب التّجّار الّذين إذا حدّثوا لم يكذبوا, وإذا ائتمنوا لم يخونوا, وإذا وعدوا لم يخلفوا, وإذا اشتروا لم يذمّوا, وإذا باعوا لم يمدحوا, وإذا كان عليهم لم يمطلوا, وإذا كان لهم لم يعسّروا".
والشّيخان وغيرهما: "البيّعان بالخيار ما لم يتفرّقا, فإن صدق البيّعان وبيّنا بورك لهما في بيعهما, وإن كتما وكذبا فعسى أن يربحا ويمحقا بركة بيعهما اليمين الفاجرة منفّقة للسّلعة ممحقة للكسب".
والتّرمذيّ وابن حبّان والحاكم وصحّحوه: "خرج صلّى اللّه عليه وسلّم إلى المصلّى فرأى النّاس يتبايعون فقال: يا معشر التّجّار, فاستجابوا لرسول اللّه صلّى اللّه عليه وسلّم ورفعوا أعناقهم وأبصارهم

ج / 1 ص -406- إليه, فقال: إنّ التّجّار يبعثون يوم القيامة فجّارًا إلّا من اتّقى وبرّ وصدق".
وأحمد بإسنادٍ جيّدٍ والحاكم وصحّحه: "إنّ التّجّار هم الفجّار قالوا: يا رسول اللّه أليس اللّه قد أحلّ البيع؟ قال بلى, ولكنّهم يحلفون فيأثمون ويحدّثون فيكذبون".
تنبيه: عدّ هذا كبيرةً وإن لم يذكروه ظاهر جليّ ممّا ذكر في الأحاديث الكثيرة المصرّحة بشدّة الوعيد في ذلك ثمّ رأيت بعضهم ذكره.
"الكبيرة الثانية بعد المأتين: المكر والخديعة"
قال تعالى: {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ} [فاطر: 43] ومرّ الكلام على المكر قبل كتاب الطّهارة في بحث الأمن من مكر اللّه.
وأخرج الطّبرانيّ في الكبير والصّغير بإسنادٍ جيّدٍ وابن حبّان في صحيحه عن ابن مسعودٍ رضي اللّه عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم "من غشّنا فليس منّا والمكر والخداع في النّار".
ورواه أبو داود عن الحسن مرسلًا مختصرًا قال: "المكر والخديعة والخيانة في النّار".
وفي حديثٍ: "لا يدخل الجنّة خبّ: أي مكّار, ولا بخيل ولا منّان".
وفي آخر: "المؤمن غرّ كريم والفاسق خبّ لئيم".
وقال تعالى عن المنافقين: {يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [النساء: 142] أي مجازيهم بما يشبه الخداع على خداعهم له وذلك أنّهم يعطون نورًا كما يعطى المؤمنون فإذا مضوا على الصّراط أطفئ نورهم وبقوا في الظّلمة.
وفي حديثٍ: "أهل النّار خمسة وذكر منهم رجلًا لا يصبح ولا يمسي إلّا وهو مخادعك عن أهلك ومالك".
تنبيه: عدّ هذا كبيرةً صرّح به بعضهم وهو ظاهر من أحاديث الغشّ السّابقة ومن هذا الحديث, إذ كون المكر والخديعة في النّار ليس المراد بهما إلّا أنّ صاحبهما فيها وهذا وعيد شديد.

ج / 1 ص -407- "الكبيرة الثّالثة بعد المائتين:
بخس نحو الكيل أو الوزن أو الذّرع"
قال تعالى: {وَيْلٌ لِلْمُطَفِّفِينَ}أي الّذين يزيدون لأنفسهم من أموال النّاس ببخس الكيل أو الوزن, ولذا فسّرهم بأنّهم {الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ}أي منهم لأنفسهم {يَسْتَوْفُونَ}حقوقهم منهم ولم يذكر الوزن هنا اكتفاءً عنه بالكيل إذ كلّ منهم يستعمل مكان الآخر غالبًا {وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ}أي إذا اكتالوهم أو وزنوا لهم من أموال أنفسهم {يُخْسِرُونَ} أي ينقصون {أَلا يَظُنُّ أُولَئِكَ}الّذين يفعلون ذلك {أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ}أي هوله وعذابه {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} [المطففين: 1- 6] أي من قبورهم حفاةً عراةً غرلًا ثمّ يحشرون فمنهم الرّاكب بجانبٍ أسرع من البرق, ومنهم الماشي على رجليه, ومنهم المنكبّ والسّاقط على وجهه تارةً يمشي وتارةً يزحف وتارةً يتخبّط كالبعير الهائم, ومنهم الّذي يمشي على وجهه, وكلّ ذلك بحسب الأعمال إلى أن يقفوا بين يدي ربّهم ليحاسبهم على ما سلف من أعمالهم إن خيرًا فخير وإن شرًّا فشرّ.
قال السّدّيّ: سبب نزول هذه الآية أنّه "صلّى اللّه عليه وسلّم لمّا قدم المدينة كان بها رجل يقال له أبو جهينة له مكيالان يكيل بأحدهما ويكتال بالآخر فأنزل اللّه تعالى الآية".
وأخرج ابن ماجه وابن حبّان في صحيحه والبيهقيّ عن ابن عبّاسٍ رضي اللّه عنهما قال: "لمّا قدم النّبيّ صلّى اللّه عليه وسلّم المدينة كانوا من أخبث النّاس كيلًا فأنزل اللّه عزّ وجلّ {ويل للمطفّفين} فأحسنوا المكيال بعد ذلك".
والتّرمذيّ عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم لأصحاب الكيل والوزن: "إنّكم قد ولّيتم أمرًا فيه هلكت الأمم السّالفة قبلكم" ورواه الحاكم وصحّحه. واعترض بأنّ فيه متروكًا وبأنّ الصّحيح وقفه على ابن عبّاسٍ.
وابن ماجه واللّفظ له والبزّار والبيهقيّ والحاكم بنحوه وقال صحيح على شرط مسلمٍ.
عن ابن عمر رضي اللّه عنهما قال: أقبل علينا رسول اللّه صلّى اللّه عليه وسلّم فقال: "يا معشر المهاجرين خمس خصالٍ إذا ابتليتم بهنّ وأعوذ باللّه أن تدركوهنّ لم تظهر الفاحشة في قومٍ قطّ فيعلنوا بها إلّا فشا فيهم الطّاعون والأوجاع الّتي لم تكن مضت في

ج / 1 ص -408- أسلافهم الّذين مضوا, ولم ينقصوا الكيل والميزان إلّا أخذوا بالسّنين, أي جمع سنةٍ وهي العام المقحط الّذي لا تنبت الأرض فيه شيئًا وقع مطر أو لا وشدّة المؤنة وجور السّلطان, ولم يمنعوا زكاة أموالهم إلّا منعوا القطر من السّماء ولولا البهائم لم يمطروا, ولم ينقضوا عهد اللّه وعهد رسوله إلّا سلّط اللّه عليهم عدوًّا من غيرهم فأخذوا بعض ما في أيديهم, وما لم تحكم أئمّتهم بكتاب اللّه ويتخيّروا فيما أنزل اللّه إلّا جعل اللّه بأسهم بينهم".
ومالك موقوفًا على ابن عبّاسٍ والطّبرانيّ وغيره مرفوعًا: "ما ظهر الغلول في قومٍ إلّا ألقى اللّه في قلوبهم الرّعب, ولا فشا الزّنا في قومٍ إلّا كثر فيهم الموت, وما نقص قوم المكيال والميزان إلّا نقص اللّه عنهم الرّزق, ولا حكم قوم بغير حقٍّ إلّا فشا فيهم الدّم ولا ختر: أي بفتح المعجمة والفوقيّة والرّاء نقض وأخلّ قوم بالعهد إلّا سلّط اللّه عليهم العدوّ".
والبيهقيّ موقوفًا على ابن مسعودٍ وهو أشبه وهو وغيره بمعناه مرفوعًا "القتل في سبيل اللّه يكفّر الذّنوب كلّها إلّا الأمانة, قال يؤتى بالعبد يوم القيامة وإن قتل في سبيل اللّه فيقال: أدّ أمانتك فيقول أي ربّ كيف وقد ذهبت الدّنيا؟ قال فيقال انطلقوا به إلى الهاوية فينطلقون به إلى الهاوية وتمثّل له أمانته كهيئتها يوم دفعت إليه فيراها فيعرفها فيهوي في أثرها حتّى يدركها فيحملها على منكبه حتّى إذا ظنّ أنّه خارج زلّت عن منكبه فهو يهوي في أثرها أبد الآبدين, ثمّ الصّلاة أمانة والوضوء أمانة والوزن أمانة والكيل أمانة وأشياء عدّدها وأشدّ ذلك الودائع قال يعني زاذان: فأتيت البراء بن عازبٍ قلت ألا ترى إلى ما قال ابن مسعودٍ قال كذا قال كذا؟ قال: صدق, أما سمعت اللّه تعالى يقول: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} [النساء: 58].
تنبيه: عدّ هذا كبيرةً وهو ما صرّحوا به وهو ظاهر لأنّه من أكل أموال النّاس بالباطل, ولهذا اشتدّ الوعيد عليه كما علمته من الآية وهذه الأحاديث, وأيضًا فإنّما سمّي مطفّفًا لأنّه لا يكاد يأخذ إلّا الشّيء الطّفيف وذلك ضرب من السّرقة والخيانة مع ما فيه من الإنباء عن عدم الأنفة والمروءة بالكلّيّة, ومن ثمّ عوقب بالويل الّذي هو شدّة العذاب أو الوادي في جهنّم لو سيّرت فيه جبال الدّنيا لذابت من شدّة حرّه نعوذ

ج / 1 ص -409- باللّه منه, وأيضًا فقد شدّد اللّه تعالى عقوبة قوم شعيبٍ صلّى اللّه عليه وسلّم على نبيّنا وعليه على بخسهم المكيال والميزان.
فإن قلت: سيأتي في الغصب أنّ غصب ما دون ربع دينارٍ لا يكون كبيرةً فقضيّته أن يكون هذا كذلك.
قلت: ذلك مشكل فلا يقاس عليه بل حكي الإجماع على خلافه.
وقال الأذرعيّ: إنّه تحديد لا مستند له انتهى.
وعلى التّنزّل فقد يفرّق بأنّ الغصب ليس ممّا يدعو قليله إلى كثيره لأنّه إنّما يؤخذ على سبيل القهر والغلبة فقليله لا يدعو لكثيره بخلاف هذا فإنّه يؤخذ على سبيل المكر والخيانة والحيلة فكان قليله يدعو إلى كثيره فتعيّن التّنفير عنه بأنّ كلًّا من قليله وكثيره كبيرة أخذًا ممّا قالوه في شرب القطرة من الخمر فإنّه كبيرة وإن لم توجد فيها مفسدة الخمر لما تقرّر أنّ قليله يدعو إلى كثيره, فلا يشكل على هذا الفرق إلحاق جماعةٍ السّرقة بالغصب كما يأتي فيها, لأنّ السّارق على غايةٍ من الخوف فهو غير ممكّنٍ من مال غيره حتّى يقال إنّ القليل يدعو إلى الكثير بخلاف المطفّف فإنّه ممكّن من مال الغير, فدعاية القليل فيه إلى الكثير أسهل وأظهر, فتأمّل ذلك فإنّي لم أر من نبّه عليه ولا أشار إليه.
وممّا يؤيّد الفرق أنّ جماعةً شرطوا في الغصب ما مرّ, ومع ذلك قالوا لا يشترط ذلك في السّرقة وكأنّهم نظروا إلى ما ذكرته, وبما قرّرته من الفرق الظّاهر بين هذا والغصب يندفع جزم بعض المتأخّرين بأنّ التّطفيف بالشّيء التّافه صغيرة, إلّا أن يقال المنازعة في الغصب إنّما هي في التّحديد برفع دينارٍ.
وأمّا غصب الشّيء التّافه الّذي يسامح به أكثر النّاس, فينبغي أن يكون صغيرةً, وكذلك التّطفيف بالشّيء التّافه الّذي يسامح به أكثر النّاس ينبغي أن يكون صغيرةً أيضًا فهذا غير بعيدٍ, لكنّ ظاهر كلام الأكثرين أنّه لا فرق ومن ثمّ حكى ابن عبد السّلام أنّ غصب الحبّة وسرقتها كبيرة بالإجماع, وكأنّه أخذ ذلك من إطلاق الأكثرين الّذي أشرت إليه, ويأتي لذلك مزيد في الغصب فراجعه.
قال مالك بن دينارٍ رضي اللّه عنه: دخلت على جارٍ لي وقد نزل به الموت فجعل يقول جبلين من نارٍ جبلين من نارٍ قال: قلت له ما تقول؟ قال: يا أبا يحيى

ج / 1 ص -410- كان لي مكيالان كنت أكيل بأحدهما وأكتال بالآخر قال مالك: فقمت فجعلت أضرب أحدهما بالآخر فقال يا أبا يحيى كلّما ضربت أحدهما بالآخر ازداد الأمر عظمًا وشدّةً فمات في مرضه.
وقال بعض السّلف: أشهد على كلّ كيّالٍ أو وزّانٍ بالنّار لأنّه لا يكاد يسلم إلّا من عصم اللّه.
وقال بعضهم: دخلت على مريضٍ قد نزل به الموت فجلعت ألقّنه الشّهادة ولسانه لا ينطق بها, فلمّا أفاق قلت له يا أخي مالي ألقّنك الشّهادة ولسانك لا ينطق بها؟ قال يا أخي لسان الميزان على لساني يمنعني من النّطق بها, فقلت له: باللّه أكنت تزن ناقصًا؟ فقال: لا واللّه, ولكنّي كنت أقف مدّةً لا أعتبر صنجة ميزاني, فإذا كان هذا حال من لا يعتبر صنجة ميزانه, فكيف حال من يزن ناقصًا.
وقال نافع: كان ابن عمر رضي اللّه عنهما يمرّ بالبائع يقول اتّق اللّه وأوف الكيل والوزن, فإنّ المطفّفين يوقفون حتّى إنّ العرق ليلجّمهم إلى أنصاف آذانهم وكالكيّالين والوزّانين فيما مرّ التّاجر إذا شدّ يده في الذّراع وقت البيع وأرخاها وقت الشّراء, وهذا من تطفيف فسقة البزّازين والتّجّار وما أحسن قول من قال: الويل ثمّ الويل لمن يبيع بحبّةٍ ينقصها جنّةً عرضها السّموات والأرض, ويشتري بحبّةٍ يزيدها واديًا في جهنّم يذيب جبال الدّنيا وما فيها.

باب القرض
"الكبيرة الرّابعة بعد المائتين: القرض الّذي يجرّ نفعًا للمقرض
وذكر هذه من الكبائر ظاهر لأنّ ذلك في الحقيقة ربًا كما مرّ في بابه
فجميع ما مرّ في الرّبا من الوعيد يشمل فاعل ذلك فاعلمه"

باب التفليس
"الكبيرة الخامسة والسّادسة بعد المائتين:
الاستدانة مع نيّته عدم الوفاء أو عدم رجائه بأن لم يضطرّ
ولا كان له جهة ظاهرة يفي منها والدّائن جاهل بحاله".
 أخرج البخاريّ وغيره: "من أخذ أموال النّاس يريد إتلافها أتلفه اللّه".
والطّبرانيّ: "من ادّان دينًا وهو أن ينوي أن يؤدّيه أدّاه اللّه عنه يوم القيامة, ومن

ج / 1 ص -411- استدان دينًا وهو ينوي أن لا يؤدّيه فمات قال اللّه عزّ وجلّ له يوم القيامة: ظننت أنّي لا آخذ لعبدٍ بحقّه فيؤخذ من حسناته فيجعل في حسنات الآخر فإن لم تكن له حسنات أخذ من سيّئات الآخر فيجعل عليه".
وابن ماجه والبيهقيّ بإسنادٍ متّصلٍ لا بأس به إلّا أنّ البخاريّ قال في أحد رواته فيه نظر: "أيّما رجلٍ يدين دينًا وهو مجمع أن لا يوفّيه لقي اللّه سارقًا".
والطّبرانيّ بسندٍ فيه متروك: "وأيّما رجلٍ تزوّج امرأةً فنوى أن لا يعطيها من صداقها شيئًا مات يوم يموت وهو زانٍ, وأيّما رجلٍ اشترى من رجلٍ بيعًا ينوي أن لا يعطيه من ثمنه شيئًا مات يوم يموت وهو خائن والخائن في النّار".
وابن ماجه بإسنادٍ حسنٍ: "من مات وعليه درهم أو دينار قضي من حسناته ليس ثمّ دينار ولا درهم".
والطّبرانيّ: "الدّين دينان فمن مات وهو ينوي قضاءه فأنا وليّه, ومن مات وهو لا ينوي قضاءه فذلك الّذي يؤخذ من حسناته ليس يومئذٍ دينار ولا درهم".
والطّبرانيّ في الصّغير والأوسط بسندٍ رواته ثقات: "أيّما رجلٍ تزوّج امرأةً على ما قلّ من المهر أو كثر ليس في نفسه أن يؤدّي إليها حقّها خدعها فمات ولم يؤدّ إليها حقّها لقي اللّه يوم القيامة وهو زانٍ, وأيّما رجلٍ استدان دينًا لا يريد أن يؤدّيه إلى صاحبه خدعه حتّى أخذ ماله فمات ولم يؤدّ إليه دينه لقي اللّه وهو سارق".
وأحمد والبزّار والطّبرانيّ وأبو نعيمٍ وإسناد أحدهم حسن: "يدعو اللّه بصاحب الدّين يوم القيامة حتّى يقف بين يديه فيقال: يا ابن آدم فيم أخذت هذا الدّين؟ وفيم ضيّعت حقوق النّاس؟ فيقول يا ربّ إنّك تعلم أنّي أخذته فلم آكل ولم أشرب ولم ألبس ولم أضيّع.
ولكن إمّا حرق وإمّا سرق وإمّا وضيعة: أي بيع بأقلّ ممّا اشترى به.
فيقول اللّه صدق عبدي أنا أحقّ من قضى عنك فيدعو اللّه بشيءٍ فيضعه في كفّة ميزانه, فترجح حسناته على سيّئاته فيدخل الجنّة بفضل رحمته".
والنّسائيّ والحاكم وصحّحه عن أبي سعيدٍ الخدريّ رضي اللّه عنه قال: سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "أعوذ باللّه من الكفر والدّين" فقال رجل يا رسول اللّه أتعدل الكفر بالدّين؟ قال: "نعم"

ج / 1 ص -412- والطّبرانيّ: "صاحب الدّين مأسور بدينه يشكو إلى اللّه الوحدة".
وأبو داود والبيهقيّ: "إنّ أعظم الذّنوب عند اللّه أن يلقاه بها عبد بعد الكبائر الّتي نهى اللّه عنها أن يموت رجل وعليه دين لا يدع له قضاءً".
وابن أبي الدّنيا والطّبرانيّ بإسنادٍ ليّنٍ الحديث الآتي بطوله في الغيبة إن شاء اللّه تعالى, وفيه: "أربعة يؤذون أهل النّار على ما بهم من الأذى يسعون ما بين الحميم والجحيم يدعون بالويل والثّبور, يقول بعض أهل النّار لبعضٍ ما بال هؤلاء قد آذونا على ما بنا من الأذى".
قال: فرجل معلّق عليه تابوت من جمرٍ, ورجل يجرّ أمعاءه, ورجل يسيل فوه قيحًا ودمًا, ورجل يأكل لحمه فيقال لصاحب التّابوت: ما بال الأبعد قد آذانا على ما بنا من الأذى؟ فيقول إنّ الأبعد قد مات وفي عنقه أموال النّاس لا يجد لها قضاءً أو وفاءً".
وأحمد بإسنادٍ حسنٍ والحاكم وصحّحه عن جابرٍ قال: "توفّي رجل فغسّلناه وكفّنّاه وحنّطناه, ثمّ أتينا به رسول اللّه صلّى اللّه عليه وسلّم يصلّي عليه, فقلنا تصلّي عليه فخطا خطوةً ثمّ قال: أعليه دين؟ قلنا ديناران فانصرف فتحمّلهما أبو قتادة فأتيناه فقال أبو قتادة الدّيناران عليّ.
فقال رسول اللّه صلّى اللّه عليه وسلّم: قد أوفى اللّه حقّ الغريم وبرئ منهما الميّت قال نعم فصلّى عليه ثمّ قال بعد ذلك بيومٍ ما فعل الدّيناران؟ قلت إنّما مات أمس قال فعاد إليه من الغد فقال قد قضيتهما فقال رسول اللّه صلّى اللّه عليه وسلّم: "الآن كما برئت جلدته".
وكونه صلّى اللّه عليه وسلّم كان يصلّي على المدين صحيح لكنّه نسخ فروى مسلم وغيره: "أنّه صلّى اللّه عليه وسلّم كان يؤتى بالميّت عليه الدّين فيسأل هل ترك لدينه قضاءً؟ فإن حدث أنّه ترك وفاءً يصلّي عليه وإلّا قال صلّوا على صاحبكم, فلمّا فتح اللّه عليه الفتوح قال أنا أولى بالمؤمنين من أنفسهم, فمن توفّي وعليه دين فعليّ قضاؤه, من ترك مالًا فهو لورثته".
وروى الطّبرانيّ: "أنّه صلّى اللّه عليه وسلّم سئل أن يصلّي على مدينٍ فقال ما ينفعكم أن أصلّي على رجلٍ روحه مرتهن في قبره لا تصعد روحه إلى السّماء فلو ضمن رجل دينه قمت فصلّيت عليه فإنّ صلاتي تنفعه".
وصحّ: "نفس المؤمن معلّقة بدينه: أي محبوسة عن مقامها الكريم حتّى يقضى عنه دينه".

ج / 1 ص -413- وصحّ عند الحاكم: "إنّ صاحبكم حبس على باب الجنّة بدينٍ كان عليه, فإن شئتم فافدوه وإن شئتم فأسلموه إلى عذاب اللّه".
وصحّ: "إنّ اللّه مع المدين حتّى يقضي دينه ما لم يكن فيما يكرهه اللّه, وإنّ عبد اللّه بن جعفرٍ رضي اللّه عنهما كان يقول لخازنه: اذهب فخذ لي بدينٍ, فإنّي أكره أن أبيت ليلةً إلّا واللّه معي إذ سمعته من رسول اللّه صلّى اللّه عليه وسلّم".
وصحّ: "من حمل من أمّتي دينًا ثمّ جهد في قضائه ثمّ مات قبل أن يقضيه فأنا وليّه.
ما من أحدٍ يدان دينًا يعلم اللّه أنّه يريد قضاءه إلّا أدّاه اللّه عنه في الدّنيا" روته ميمونة أمّ المؤمنين رضي اللّه عنها لمّا ليمت على إكثارها من الدّين, ولمّا ليمت عائشة أيضًا على الاستدانة ولها عنها مندوحة روت: "ما من عبدٍ كانت له نيّة في أداء دينه إلّا كان له من اللّه عون قالت فأنا ألتمس العون من اللّه تعالى" رواه أحمد بإسنادٍ صحيحٍ إلّا أنّ فيه انقطاعًا.
ووصله الطّبرانيّ بسندٍ فيه نظر وقال: "كان له من اللّه عون وسبّب له رزقًا".
وصحّ أيضًا: "من حالت شفاعته دون حدٍّ من حدود اللّه فقد ضادّ اللّه في أمره, ومن مات وعليه دين فليس ثمّ دينار ولا درهم ولكنّها الحسنات والسّيّئات ومن خاصم في باطلٍ وهو يعلم لم يزل في سخط اللّه حتّى ينزع, ومن قال في مؤمنٍ ما ليس فيه حبس في ردغة الخبال حتّى يأتي بالمخرج ممّا قال".
وجاء عند البزّار وابن ماجه: "إنّ ممّن يقضي اللّه عنه دينه يوم القيامة من ضعفت قوّته في سبيل اللّه فاستدان ليقوى به على عدوّ اللّه وعدوّه ومن مات عنده مسلم لا يجد ما يكفّنه ويواريه بها إلّا بدينٍ, ومن خاف العزوبة فنكح خشيةً على دينه".
وصحّ: "والّذي نفسي بيده لو قتل رجل في سبيل اللّه ثمّ عاش ثمّ قتل ثمّ عاش ثمّ قتل وعليه دين ما دخل الجنّة حتّى يقضي دينه".
وصحّ "لا تخيفوا أنفسكم بعد أمنها قالوا وما ذاك يا رسول اللّه؟ قال الدّين".
وروى البيهقيّ: "أقلّ من الذّنوب يهن عليك الموت, وأقلّ من الدّين تعش حرًّا".

ج / 1 ص -414- وصحّ عند الحاكم, واعترض بأنّ فيه واهيًا: "الدّين راية اللّه في الأرض فإذا أراد أن يذلّ عبدًا وضعه في عنقه".
تنبيه: عدّ ذينك كبيرتين هو وإن لم أر من صرّح به صريح ما في هذه الأحاديث الصّحيحة من أنّه يلقى اللّه سارقًا والحديثان يشملان ذينك أمّا الأوّل: فواضح وأمّا الثّاني: فكذلك كما أشار إليه صلّى اللّه عليه وسلّم بقوله "خدعه حتّى أخذ ماله", ولا شكّ أنّ من أخذ دينًا لا يرجو له وفاءً من جهة ظاهره والدّائن جاهل بحاله فقد خدع الآخذ منه حتّى أعطاه ماله, إذ لولا خديعته له لم يعطه له, وجميع التّغليظات في الدّين المذكورة في هذه الأحاديث وغيرها ينبغي حملها على إحدى هاتين الصّورتين اللّتين ذكرتهما في التّرجمة أو على ما لو استدانه ليصرفه في معصيةٍ وما جاء فيه من التّخفيف كالإعانة والقضاء عنه وغيرهما ينبغي حمله على ما لو استدانه في طاعةٍ ناويًا أداءه وله وجهة ظاهرة يؤدّي منها أو والدّائن عالم بحاله, وبهذا الّذي ذكرته وإن لم أره تجتمع الأحاديث ويزول ما يوهمه ظاهرها من التّعارض عند من لم يتأمّل فيها على نحو ما قرّرته, فتأمّل ذلك فإنّه مهمّ.
"الكبيرة السّابعة بعد المائتين:
مطل الغنيّ بعد مطالبته من غير عذرٍ".
أخرج الشّيخان والأربعة عن أبي هريرة رضي اللّه عنه أنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "مطل الغنيّ ظلم وإذا أتبع": أي بضمٍّ فسكونٍ أحيل قال الخطّابيّ: وتشديد المحدّثين التّاء خطأ "أحدكم عليّ مليءٍ فليتبع".
وابن حبّان في صحيحه والحاكم وصحّحه: "ليّ الواجد": أي مطل القادر على وفاء دينه "يحلّ عرضه وعقوبته": أي يبيح أن يذكر بين النّاس بالمطل وسوء المعاملة لا غيرهما, إذ المظلوم لا يجوز له أن يذكر ظالمه إلّا بالنّوع الّذي ظلمه به دون غيره, ويبيح أيضًا عقوبته بالحبس والضّرب وغيرهما.
والبزّار والطّبرانيّ في الأوسط بسندٍ فيه من وثّق ولا بأس به في المتابعات: "إنّ اللّه يبغض الغنيّ الظّلوم, والشّيخ الجهول, والعائل المختال": أي الفقير المتكبّر.
ورواه بنحوه أبو داود وابن خزيمة في صحيحه, وكذا النّسائيّ وابن حبّان في صحيحه والتّرمذيّ والحاكم وصحّحاه والطّبرانيّ في الكبير: "ما قدّس اللّه أمّةً لا

ج / 1 ص -415- يأخذ ضعيفها الحقّ من قويّها غير متعتعٍ, ثمّ قال: من انصرف غريمه وهو عنه راضٍ صلّت عليه دوابّ الأرض ونون الماء: أي حوته وليس من عبدٍ يلوّي غريمه وهو يجد إلّا كتب عليه في كلّ يومٍ وليلةٍ وجمعةٍ وشهرٍ ظلم".
والطّبرانيّ بسندٍ فيه من اختلف في توثيقه وأحمد بنحوه بسندٍ قويٍّ جيّدٍ عن خولة زوجة حمزة رضي اللّه عنهما: "أنّ رجلًا كان له على رسول اللّه صلّى اللّه عليه وسلّم وسق تمرٍ فأمر
أنصاريًّا أن يقضيه فقضاه دون تمره فأبى أن يقبضه فقال أتردّ على رسول اللّه صلّى اللّه عليه وسلّم؟ قال: نعم, ومن أحقّ بالعدل من رسول اللّه صلّى اللّه عليه وسلّم, فاكتحلت عينا رسول اللّه صلّى اللّه عليه وسلّم بدموعه, ثمّ قال صدق, ومن أحقّ بالعدل منّي لا قدّس اللّه أمّةً لا يأخذ ضعيفها حقّه من شديدها ولا يتعتعه, ثمّ قال يا خولة عدّيه واقضيه, فإنّه ليس من غريمٍ يخرج من عنده غريمه راضيًا إلّا صلّت عليه دوابّ الأرض ونون البحار, وليس من عبدٍ يلوّي غريمه وهو يجد إلّا كتب اللّه عليه في كلّ يومٍ وليلةٍ إثمًا", وتعتعه بفوقيّتين ومهملتين: أقلقه وأتعبه بكثرة تردّده إليه ومطله إيّاه, ويلوّي: يمطل ويسوّف وصحّ أيضًا "لا قدّست أمّة لا يعطى الضّعيف فيها حقّه غير متعتعٍ".
ورواه ابن ماجه بقصّةٍ, وهي: "أنّ أعرابيًّا كان له على النّبيّ صلّى اللّه عليه وسلّم دين فتقاضاه إيّاه واشتدّ حتّى قال أحرّج عليك إلّا قضيتني فانتهره أصحابه, فقالوا ويحك تدري من تكلّم؟ قال إنّي أطلب حقّي فقال النّبيّ صلّى اللّه عليه وسلّم: هلّا مع صاحب الحقّ كنتم؟ ثمّ أرسل إلى خولة فقال لها إن كان عندك تمر فأقرضينا حتّى يأتينا تمر فنقضيك, فقالت: نعم بأبي أنت وأمّي يا رسول اللّه فأقرضته, فقضى الأعرابيّ وأطعمه فقال أوفيت أوفى اللّه لك فقال أولئك خيار النّاس إنّه لا قدّست أمّة لا يأخذ الضّعيف فيها حقّه غير متعتعٍ".
تنبيه: عدّ هذا كبيرةً لم أره لكنّه صريح الحديث الأوّل وما بعده, إذ الظّلم وحلّ العرض والعقوبة من أكبر الوعيد, بل صرّح جماعة من أئمّتنا وزعموا فيه الاتّفاق بأنّ من امتنع من قضاء دينه مع قدرته عليه بعد أمر الحاكم له به, للحاكم أن يشدّد عليه في العقوبة فينخسه بحديدةٍ إلى أن يؤدّي أو يموت كما قيل بنظره في تارك الصّلاة على وجهٍ قال بعض الأئمّة: إنّه مقيس على ما هنا, فهو قياس ضعيفٍ على ضعيفٍ لأنّ القياس قد يكون على ضعيفٍ كما صرّح به الرّافعيّ في بعض المواضع وبهذا يتبيّن الرّدّ على أولئك الّذين فهموا ممّا توهّموه أنّ القياس لا يكون إلّا على متّفقٍ عليه أنّ ما هنا معتمد حيث جعل أصلًا مقيسًا عليه.

ج / 1 ص -416- باب الحجر
"الكبيرة الثّامنة بعد المائتين: أكل مال اليتيم"
قال تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} [النساء: 10] "قال قتادة: نزلت في رجلٍ من غطفان ولّي مال ابن أخيه وهو صغير يتيم فأكله" وقوله "ظلمًا": أي لأجله أو حال كونهم ظالمين, وخرج به أكلها بحقٍّ كأكل الوالي بشروطه المقرّرة في كتب الفقه قال تعالى: {وَمَنْ كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ} [النساء: 6] أي بمقدار الحاجة فحسب, أو بأن يأخذ قرضًا أو بقدر أجرة عمله أو إن اضطرّ فإن أيسر قضاه وإلّا فهو في حلّ أقوالٍ أربعةٍ, الصّحيح منها عندنا أنّ الوليّ إذا لم يتبرّع بالنّظر له فإن كان غنيًّا لم يأخذ منه شيئًا وإن كان فقيرًا, فإن كان وصيًّا وشغله عن كسبه النّظر في مال محجوره فله أن يأخذ منه ولو بلا قاضٍ أقلّ الأمرين من أجرته بقدر عمله في ذلك ومن مؤنته اللّائقة به عرفًا, ولا يجوز له أن يأخذ أكثر من الأقلّ أمّا القاضي فلا يأخذ شيئًا مطلقًا وأمّا الأب والجدّ والأمّ الوصيّة فلهم الكفاية إذ تجب نفقتهم في مال الولد, ولو تضجّر الأب أو الجدّ من النّظر في مال ولده نصّب له القاضي قيّمًا أو نصّبه القاضي وقدّر له أجرةً من مال الولد حيث لا متبرّع, وليس له مطالبة القاضي بتقدير أجرةٍ له ولو فقيرًا, وللوليّ أن يخلط طعامه بطعام اليتيم, وأن يضيّف من المخلوط لكن يشترط أن يكون له في ذلك مصلحة كأن يكون أوفر عليه ممّا لو أكل وحده, وأن تكون الضّيافة ممّا زاد على قدر ما يخصّ اليتيم كما هو ظاهر, و "إنّما" إلخ خبر "إنّ", و "في بطونهم" متعلّق بيأكلون خلافًا لمن منعه أو حال من نارٍ: أي نارًا كائنةً في بطونهم, وذكر تأكيدًا أو مبالغةً على حدّ {يَقُولُونَ بِأَفْوَاهِهِمْ} [آل عمران: 167] {وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ} [الأنعام: 38] وأفاد كونه ظرفًا ليأكلون أنّ بطونهم أوعية النّار, إمّا حقيقةً بأن يخلق اللّه لهم نارًا يأكلونها في بطونهم أو مجازًا من إطلاق المسبّب وإرادة السّبب لكونه يفضي إليه ويستلزمه والمراد سائر أنواع الإتلاف, فإنّ ضرر اليتيم لا يختلف بكون إتلاف ماله بأكلٍ أو غيره وخصّ الأكل بالذّكر لأنّ عامّة

ج / 1 ص -417- أموالهم في ذلك الوقت الأنعام, وهي يؤكل لحمها ويشرب لبنها, أو لكونه هو المقصود من التّصرّفات, والسّعير الجمر المتّقد من سعّرت النّار أوقدتها ولشدّة الوعيد الّذي تضمّنته هذه الآية قال ابن دقيق العيد: أكل مال اليتيم مجرّب لسوء الخاتمة والعياذ باللّه.
ومن ثمّ لمّا نزلت الآية تحرّج الصّحابة رضوان اللّه عليهم وامتنعوا من مخالطة اليتامى حتّى نزل قوله تعالى: {وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ} [البقرة: 220] وزعم أنّ هذه ناسخة لتلك وهم فاحش لأنّ تلك في منع أكلها ظلمًا وهذا لا ينسخ وإنّما المراد أنّ مخالطتهم الممنوعة الشّديدة الوعيد والعقاب والعلامة على سوء الخاتمة وتأبيد العذاب هي الّتي على وجه الظّلم وإلّا كانت من أعظم البرّ فالآية الأولى في الشّقّ الأوّل والثّانية في الشّقّ الثّاني وهذا ظاهر جليّ, وقد جمع تعالى بينهما في قوله عزّ قائلًا: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ} [الأنعام: 152]: وقد نبّه تعالى على تأكّد حقّ الأيتام ومزيد الاعتناء به بقوله قبل هذه الآية: {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلاً سَدِيداً} [النساء: 9] إذ المراد بشهادة السّياق خلافًا لمن حمل الآية على أنّها في الوصيّة بأكثر من الثّلث أو نحو ذلك الحمل لمن كان في حجره يتيم على أنّه يحسن إليه حتّى في الخطاب, فلا يخاطبه إلّا بنحو يا بنيّ ممّا يخاطب به أولاده, ويفعل معه من البرّ والمعروف والإحسان والقيام في ماله ما يجب أن يفعل بماله وبذرّيّته من بعده فإنّ الجزاء من جنس العمل {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] أي الجزاء كما تدين تدان: أي كما تفعل يفعل معك بينما الإنسان آمن متصرّف في مال الغير وعلى أولاد غيره, وإذا بالموت قد حلّ به فيجزيه اللّه تعالى في ماله وذرّيّته وعياله وسائر تعلّقاته بنظير ما فعله مع غيره, إن خيرًا فخير, وإن شرًّا فشرّ.
فليخش العاقل على أولاده وماله إن لم يكن له خشية على دينه, ويتصرّف على الأيتام الّذين في حجره بما يجب أن يتصرّف وليّ أولاده لو كانوا أيتامًا عليهم في ماله وجاء: "إنّ اللّه تعالى أوحى إلى داود صلّى اللّه على نبيّنا وعليه: يا داود كن لليتيم كالأب الرّحيم, وكن للأرملة كالزّوج الشّفيق".
واعلم أنّك كما تزرع كذا تحصد: أي كما تفعل يفعل معك, إذ لا بدّ أن

ج / 1 ص -418- تموت ويبقى لك ولد يتيم وامرأة أرملة.
وجاء في التّشديد في أموال اليتامى والظّلم فيها أحاديث كثيرة موافقة لما في الآية من ذلك
الوعيد الشّديد تحذيرًا للنّاس عن هذه الفاحشة الوخيمة المهلكة.
منها: أخرج مسلم وغيره: "يا أبا ذرٍّ إنّي أراك ضعيفًا, وإنّي أحبّ لك ما أحبّ لنفسي, لا تأمّرنّ على اثنين, ولا تلينّ مال يتيمٍ".
والشّيخان وغيرهما: "اجتنبوا السّبع الموبقات أي المهلكات قالوا يا رسول اللّه وما هنّ؟ قال الشّرك باللّه والسّحر, وقتل النّفس الّتي حرّم اللّه إلّا بالحقّ, وأكل الرّبا وأكل مال اليتيم" الحديث.
والبزّار: "الكبائر سبع الإشراك باللّه, وقتل النّفس بغير حقٍّ, وأكل الرّبا, وأكل مال اليتيم" الحديث.
والحاكم وصحّحه: "أربع حقّ على اللّه أن لا يدخلهم الجنّة ولا يذيقهم نعيمها: مدمن خمرٍ, وآكل الرّبا, وآكل مال اليتيم بغير حقٍّ, والعاقّ لوالديه".
وابن حبّان في صحيحه: "إنّ من جملة كتابه صلّى اللّه عليه وسلّم الّذي أرسله مع عمرو بن حزمٍ إلى أهل اليمن: وإنّ أكبر الكبائر عند اللّه يوم القيامة الإشراك باللّه, وقتل النّفس المؤمنة بغير حقٍّ, والفرار في سبيل اللّه يوم الزّحف وعقوق الوالدين, ورمي المحصنة, وتعلّم السّحر, وأكل الرّبا, وأكل مال اليتيم".
وأبو يعلى: "يبعث يوم القيامة قوم في قبورهم تأجّج أفواههم نارًا, فقيل من هم يا رسول اللّه؟ قال: ألم تر أنّ اللّه يقول: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً} [النساء: 10].
وفي حديث المعراج عند مسلمٍ: "فإذا أنا برجالٍ قد وكّل بهم رجال يفكّون لحاهم, وآخرون يجيئون بالصّخور من النّار فيقذفونها في أفواههم فتخرج من أدبارهم فقلت يا جبريل من هؤلاء؟ قال: الّذين يأكلون أموال اليتامى ظلمًا إنّما يأكلون في بطونهم نارًا".
وفي تفسير القرطبيّ عن أبي سعيدٍ الخدريّ عن النّبيّ صلّى اللّه عليه وسلّم أنّه قال: "رأيت ليلة أسري بي قومًا لهم مشافر كمشافر الإبل, وقد وكّل بهم من يأخذ مشافرهم, ثمّ

ج / 1 ص -419- يجعل في أفواههم صخرًا من نارٍ تخرج من أسافلهم فقلت يا جبريل من هؤلاء؟ قال: هم الّذين يأكلون أموال اليتامى ظلمًا".
تنبيه: عدّ هذا كبيرةً هو ما اتّفقوا عليه لما ذكر, وظاهر كلامهم أنّه لا فرق بين أكل قليله وكثيره ولو حبّةً على ما مرّ في بخس الكيل والوزن ويفرّق بينه وبين ما سيأتي عنهم في الغصب والسّرقة بنظير ما فرّقت به بين ذينك والتّطفيف كما مرّ آنفًا فيه من أنّه متمكّن من التّصرّف في مال اليتيم, فلو لم يحكم في القليل بكونه كبيرةً لجرّه ذلك إلى الكثير إذ لا مانع له لأنّه مستولٍ على الكلّ فتعيّن الحكم بالكبيرة على أخذ القليل والكثير بخلافه في ذينك فإنّه لا يلزم عليهما ذلك كما بسطته في التّنظيف قريبًا فراجعه فإنّه مهمّ, وبه يندفع قول من زعم أنّ أخذ التّافه من مال اليتيم صغيرة, وسيأتي في الغصب ما له تعلّق بذلك.
خاتمة: في كفالة اليتيم والشّفقة عليه, والسّعي على الأرملة:
أخرج البخاريّ: "أنا وكافل اليتيم في الجنّة هكذا, وأشار بإصبعيه السّبّابة والوسطى وفرّج بينهما".
ومسلم: "كافل اليتيم له أو لغيره أنا وهو كهاتين في الجنّة وأشار مالك بالسّبّابة والوسطى".
والبزّار: "من كفل يتيمًا له ذو قرابةٍ أو لا قرابة له فأنا وهو في الجنّة كهاتين وضمّ إصبعيه".
 "ومن سعى على ثلاث بناتٍ فهو في الجنّة, وكان له كأجر المجاهد في سبيل اللّه صائمًا قائمًا".
وابن ماجه: "من عال ثلاثةً من الأيتام كان كمن قام ليله وصام نهاره وغدا وراح شاهرًا سيفه في سبيل اللّه وكنت أنا وهو في الجنّة أخوان, كما أنّ هاتين أختان, وألصق إصبعيه السّبّابة والوسطى".
والتّرمذيّ وصحّحه: "من قبض يتيمًا من بين مسلمين إلى طعامه وشرابه أدخله اللّه الجنّة ألبتّة إلّا أن يعمل ذنبًا لا يغفر له" وفي روايةٍ سندها حسن: "حتّى يستغني عنه وجبت له الجنّة ألبتّة".

ج / 1 ص -420- وابن ماجه: "خير بيتٍ في المسلمين بيت فيه يتيم يحسن إليه, وشرّ بيتٍ في المسلمين بيت فيه يتيم يساء إليه".
وأبو يعلى بسندٍ حسنٍ: "أنا أوّل من يفتح باب الجنّة إلّا أنّي أرى امرأةً تبادرني, فأقول ما لك ومن أنت؟ تقول: أنا امرأة قعدت على أيتامٍ لي".
والطّبرانيّ بسندٍ رواته ثقات إلّا واحدًا ومع ذلك ليس بالمتروك: "والّذي بعثني بالحقّ لا يعذّب اللّه يوم القيامة من رحم اليتيم ولان له في الكلام ورحم يتمه وضعفه, ولم يتطاول على جاره بفضل ما آتاه اللّه".
وأحمد وغيره: "من مسح على رأس يتيمٍ لم يمسحه إلّا للّه كانت له في كلّ شعرةٍ مرّت عليها يده حسنات ومن أحسن إلى يتيمٍ أو يتيمةٍ عنده كنت أنا وهو في الجنّة كهاتين" الحديث.
وأخرج جماعة وصحّحه الحاكم على احتمالٍ: "إنّ اللّه تعالى قال ليعقوب إنّ سبب ذهاب بصره وانحناء ظهره وفعل إخوة يوسف به ما فعلوا أنّه أتاه يتيم مسكين صائم جائع وقد ذبح هو وأهله شاةً فأكلوها ولم يطعموه, ثمّ أعلمه اللّه تعالى بأنّه لم يحبّ شيئًا من خلقه حبّه لليتامى والمساكين وأمره أن يصنع طعامًا ويدعو المساكين ففعل".
والشّيخان عن أبي هريرة قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "السّاعي على الأرملة والمسكين كالمجاهد في سبيل اللّه تعالى وأحسبه قال وكالقائم لا يفتر وكالصّائم لا يفطر".
وابن ماجه: "السّاعي على الأرملة والمسكين كالمجاهد في سبيل اللّه وكالّذي يقوم اللّيل ويصوم النّهار".
قال بعض السّلف: كنت في بدء أمري سكّيرًا مكبًّا على المعاصي, فرأيت يومًا يتيمًا فأكرمته كما يكرم الولد بل أكثر, ثمّ نمت فرأيت الزّبانية أخذوني أخذًا مزعجًا إلى جهنّم وإذا باليتيم قد اعترضني, فقال دعوه حتّى أراجع ربّي فيه فأبوا فإذا النّداء خلّوا عنه فقد وهبنا له ما كان منه بإحسانه إليه, فاستيقظت وبالغت في إكرام اليتامى من يومئذٍ.

ج / 1 ص -421- وكان لبعض مياسير العلويّين بنات من علويّةٍ فمات واشتدّ بهنّ الفقر إلى أن رحلن عن وطنهنّ خوف الشّماتة, فدخلن مسجد بلدٍ مهجورًا فتركتهنّ أمّهنّ فيه وخرجت تحتال لهنّ في القوت
فمرّت بكبير البلد وهو مسلم, فشرحت له حالها فلم يصدّقها وقال: لا بدّ أن تقيمي عندي البيّنة بذلك فقالت أنا غريبة فأعرض عنها, ثمّ مرّت بمجوسيٍّ فشرحت له ذلك فصدّق, وأرسل بعض نسائه فأتت بها وببناتها إلى داره فبالغ في إكرامهنّ, فلمّا مضى نصف اللّيل رأى ذلك المسلم القيامة قد قامت والنّبيّ صلّى اللّه عليه وسلّم معقود على رأسه لواء الحمد وعنده قصر عظيم. فقال يا رسول اللّه لمن هذا القصر؟ قال لرجلٍ مسلمٍ, قال أنا مسلم موحّد قال صلّى اللّه عليه وسلّم: أقم عندي البيّنة بذلك فتحيّر, فقصّ له صلّى اللّه عليه وسلّم خبر العلويّة, فانتبه الرّجل في غاية الحزن والكآبة إذ ردّها, ثمّ بالغ في الفحص عنها حتّى دلّ عليها بدار المجوسيّ فطلبها منه فأبى وقال قد لحقني من بركاتهنّ, فقال خذ ألف دينارٍ وسلّمهنّ إليّ فأبى, فأراد أن يكرهه, فقال الّذي تريده أنا أحقّ به, والقصر الّذي رأيته في النّوم خلق لي, أتفخر عليّ بإسلامك, فواللّه ما نمت أنا وأهل داري حتّى أسلمنا كلّنا على يد العلويّة, ورأيت مثل منامك وقال لي رسول اللّه صلّى اللّه عليه وسلّم: العلويّة وبناتها عندك؟ قلت نعم يا رسول اللّه. قال: القصر لك ولأهل دارك فانصرف المسلم وبه من الكآبة والحزن ما لا يعلمه إلّا اللّه تعالى.
"الكبيرة التّاسعة بعد المائتين: إنفاق مالٍ ولو فلسًا في محرّمٍ ولو صغيرةً"
وعدّي لهذه من الكبائر لم أره لكنّه هو الّذي يدلّ عليه كلامهم, فإنّهم عدّوا ذلك سفهًا وتبذيرًا موجبًا للحجر, وصرّحوا مع ذلك بأنّ السّفيه المحجور عليه لا تصحّ شهادته ولا يلي نحو نكاح ابنته, ومنع الشّهادة مع نحو الولاية ينبئ عن الفسق, ومن لازم كون ذلك فسقًا أنّه كبيرة فظهر ما ذكرته, ويوجّه من حيث المعنى بأنّه لا أعزّ عند النّفس من المال, فإذا هان عليها صرفه في معصيةٍ دلّ على الانهماك التّامّ في محبّة المعاصي, ولا شكّ أنّ هذا الانهماك ينشأ عنه مفاسد عظيمة جدًّا, فاتّجه أنّ ذلك كبيرة من حيث المعنى أيضًا.

ج / 1 ص -422- باب الصلح
"الكبيرة العاشرة بعد المائتين":
إيذاء الجار ولو ذمّيًّا كأن يشرف على حرمه
أو يبني ما يؤذيه ممّا لا يسوّغ له شرعًا
أخرج الشّيخان عن أبي هريرة رضي اللّه عنه أنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "من كان يؤمن باللّه واليوم الآخر فلا يؤذي جاره, ومن كان يؤمن باللّه واليوم الآخر فليكرم ضيفه, ومن كان يؤمن باللّه واليوم الآخر فليقل خيرًا أو ليسكت".
ومسلم: "من كان يؤمن باللّه واليوم الآخر فليحسن إلى جاره". وفي روايةٍ سندها حسن: "فليكرم جاره".
وأحمد بسندٍ رواته ثقات والطّبرانيّ أنّه "صلّى اللّه عليه وسلّم قال لأصحابه: ما تقولون في الزّنا؟ قالوا حرام حرّمه اللّه ورسوله فهو حرام إلى يوم القيامة. فقال صلّى اللّه عليه وسلّم: لأن يزني الرّجل بعشر نسوةٍ أيسر عليه من أن يزني بامرأة جاره. قال فما تقولون في السّرقة؟ قالوا حرّمها اللّه ورسوله فهي حرام إلى يوم القيامة. قال: لأن يسرق الرّجل من عشرة أبياتٍ أيسر عليه من أن يسرق من جاره".
وأحمد والشّيخان: "واللّه لا يؤمن, واللّه لا يؤمن, واللّه لا يؤمن, قالوا من يا رسول اللّه؟ قال: الّذي لا يأمن جاره بوائقه", زاد أحمد: "قالوا يا رسول اللّه وما بوائقه؟ قال شرّه".
والشّيخان: "واللّه لا يؤمن, واللّه لا يؤمن, واللّه لا يؤمن قيل يا رسول اللّه لقد خاب وخسر من هذا؟ قال من لا يأمن جاره بوائقه: قالوا يا رسول اللّه وما بوائقه؟ قال شرّه".
وأبو يعلى: "ما هو بمؤمنٍ من لا يأمن جاره بوائقه".
والأصبهانيّ: "إنّ الرّجل لا يكون مؤمنًا حتّى يأمن جاره بوائقه, يبيت حين يبيت وهو آمن من شرّه, وإنّ المؤمن الّذي نفسه في عناءٍ والنّاس منه في راحةٍ".
ومسلم: "والّذي نفسي بيده لا يؤمن عبد حتّى يحبّ لجاره أو لأخيه ما يحبّ لنفسه".

ج / 1 ص -423- والطّبرانيّ: "أتى النّبيّ صلّى اللّه عليه وسلّم رجل فقال يا رسول اللّه إنّي نزلت في محلّة بني فلانٍ, وإنّ أشدّهم لي أذًى أقربهم لي جوارًا, فبعث صلّى اللّه عليه وسلّم أبا بكرٍ وعمر وعليًّا يأتون المسجد فيقومون على بابه فيصيحون ألا إنّ أربعين دارًا جار, ولا يدخل الجنّة من خاف جاره بوائقه".
وأحمد وابن أبي الدّنيا: "لا يستقيم إيمان عبدٍ حتّى يستقيم قلبه, ولا يستقيم قلبه حتّى يستقيم لسانه, ولا يدخل الجنّة حتّى يأمن جاره بوائقه".
وأحمد بسندٍ جيّدٍ وأبو يعلى والبزّار: "المؤمن من أمنه النّاس, والمسلم من سلم النّاس من لسانه ويده, والمهاجر من هجر السّوء, والّذي نفسي بيده لا يدخل الجنّة عبد لا يأمن جاره بوائقه".
وأحمد وغيره: "إنّ اللّه قسم بينكم أخلاقكم كما قسم بينكم أرزاقكم, وإنّ اللّه تعالى يعطي الدّنيا من يحبّ ومن لا يحبّ ولا يعطي الدّين إلّا من أحبّ, فمن أعطاه الدّين فقد أحبّه, والّذي نفسي بيده لا يسلم عبد حتّى يسلم قلبه ولسانه, ولا يؤمن حتّى يأمن جاره بوائقه, قلت وما بوائقه؟ قال غشّه وظلمه, ولا يكسب مالًا من حرامٍ فينفق منه فيبارك له فيه ولا يتصدّق به فيقبل منه ولا يتركه خلف ظهره إلّا كان زاده إلى النّار إنّ اللّه لا يمحو السّيّئ بالسّيّئ ولكن يمحو السّيّئ بالحسن, إنّ الخبيث لا يمحو الخبيث".
وأبو الشّيخ بن حبّان: "من أذى جاره فقد أذاني, ومن أذاني فقد أذى اللّه, ومن حارب جاره فقد حاربني, ومن حاربني فقد حارب اللّه عزّ وجلّ".
والطّبرانيّ وفيه نكارة "خرج رسول اللّه صلّى اللّه عليه وسلّم في غزاةٍ فقال: لا يصحبنا اليوم من أذى جاره فقال رجل من القوم أنا بلت في أصل حائط جاري, فقال لا تصحبنا اليوم".
والنّسائيّ والحاكم وصحّحه على شرط مسلمٍ وابن حبّان في صحيحه "أنّه صلّى اللّه عليه وسلّم كان يقول: اللّهمّ إنّي أعوذ بك من جار السّوء في دار المقامة فإنّ جار البادية يتحوّل".
وأحمد واللّفظ له والطّبرانيّ بإسنادٍ جيّدٍ: "أوّل خصمين يوم القيامة جاران".

ج / 1 ص -424- والطّبرانيّ: "جاء رجل إلى رسول اللّه صلّى اللّه عليه وسلّم يشكو جاره فقال اطرح متاعك على الطّريق فطرحه, فجعل النّاس يمرّون عليه ويلعنونه, فجاء إلى النّبيّ صلّى اللّه عليه وسلّم فقال يا رسول اللّه ما لقيت من النّاس, فقال: وما لقيت منهم؟ قال يلعنوني قال: لقد لعنك اللّه قبل النّاس قال: إنّي لا أعود فجاء الّذي شكاه إلى النّبيّ صلّى اللّه عليه وسلّم فقال ارفع متاعك فقد كفيت".
ورواه البزّار بإسنادٍ حسنٍ بنحو إلّا أنّه قال: "ضع متاعك على الطّريق أو على ظهر الطّريق فوضعه, فكان كلّ من مرّ به قال ما شأنك قال جاري يؤذيني فيدعو عليه فجاء جاره فقال: ردّ متاعك فلا أؤذيك أبدًا" وأبو داود واللّفظ له وابن حبّان في صحيحه والحاكم وصحّحه على شرط مسلمٍ: "جاء رجل يشكو جاره فقال له اذهب فاصبر, فأتاه مرّتين أو ثلاثًا, فقال اذهب فاطرح متاعك في الطّريق ففعل, فجعل النّاس يمرّون ويسألونه ويخبرهم خبر جاره فجعلوا يلعنونه فعل اللّه به وفعل, وبعضهم يدعو عليه فجاء إليه جاره فقال ارجع فإنّك لن ترى منّي شيئًا تكرهه".
وأحمد والبزّار وابن حبّان في صحيحه والحاكم وصحّحه: "قال رجل يا رسول اللّه إنّ فلانة تذكر من كثرة صلاتها وصدقتها وصيامها غير أنّها تؤذي جيرانها بلسانها قال هي في النّار, قال يا رسول اللّه فإنّ فلانة تذكر من قلّة صلاتها وصيامها وإنّها تصدّق بالأثوار من الأقط ولا تؤذي جيرانها قال هي في الجنّة".
وفي روايةٍ صحيحةٍ أيضًا: "فلانة تصوم النّهار وتقوم اللّيل وتؤذي جيرانها قال هي في النّار".
قالوا يا رسول اللّه فلانة تصلّي المكتوبات وتصدّق بالأثوار: أي بالمثلّثة جمع ثورٍ وهو القطعة من الأقط, ولا تؤذي جيرانها قال هي في الجنّة".
والطّبرانيّ عن معاوية بن حيدة: قلت يا رسول اللّه ما حقّ الجار على جاره؟ قال: "إن مرض عدته, وإن مات شيّعته, وإن استقرضك أقرضته, وإن أعور سترته".
وفي روايةٍ لأبي الشّيخ: "وإن استعانك أعنته, وإن احتاج أعطيته, هل تفقهون ما أقول لكم لن يؤدّي حقّ الجار إلّا قليل ممّن رحم اللّه".
وفي روايةٍ للخرائطيّ: "وإذا افتقر عدت عليه, وإذا أصابه خير هنّيته, وإن أصابته مصيبة عزّيته, وإذا مات اتّبعت جنازته, ولا تستطل عليه بالبناء فتحجب عنه

ج / 1 ص -425- الرّيح إلّا بإذنه, ولا تؤذه بفائح قدرك إلّا أن تغرف له منها وإن اشتريت فاكهةً فأهد له منها, فإن لم تفعل فأدخلها سرًّا, ولا يخرج بها ولدك ليغيظ بها ولده" ورواه الأصبهانيّ بنحوه.
قال الحافظ المنذريّ : ولا يخفى أنّ كثرة هذه الطّرق تكسبه قوّةً.
والطّبرانيّ بإسنادٍ حسنٍ: "ما آمن بي من بات شبعانًا وجاره جائع إلى جنبه وهو يعلم".
وفي روايةٍ صحيحةٍ: "ليس المؤمن الّذي يشبع وجاره جائع" والطّبرانيّ: "جاء رجل فقال يا رسول اللّه اكسني فأعرض عنه, فقال يا رسول اللّه اكسني فقال أما لك جار له فضل ثوبين؟ قال: بلى غير واحدٍ قال فلا يجمع بينك وبينه في الجنّة".
والأصبهانيّ: "كم من جارٍ متعلّقٍ بجاره يوم القيامة يقول يا ربّ سل هذا لم أغلق عنّي بابه, ومنعني فضله".
والتّرمذيّ وغيره موصولًا ومقطوعًا بضعفٍ فيه عن أبي هريرة رضي اللّه عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "من يأخذ منّي هذه الكلمات فيعمل بهنّ أو يعلّم من يعمل بهنّ؟ فقلت أنا يا رسول اللّه فأخذ بيدي فعدّ خمسًا فقال صلّى اللّه عليه وسلّم: اتّق المحارم تكن أعبد النّاس, وارض بما قسم اللّه لك تكن أغنى النّاس, وأحسن إلى جارك تكن مؤمنًا, وأحبّ للنّاس ما تحبّ لنفسك تكن مسلمًا, ولا تكثر الضّحك فإنّ كثرة الضّحك تميت القلب".
والتّرمذيّ وقال حسن غريب وابنا خزيمة وحبّان في صحيحيهما والحاكم وصحّحه على شرط مسلمٍ: "خير الأصحاب عند اللّه تعالى خيرهم لصاحبه, وخير الجيران عند اللّه تعالى خيرهم لجاره"وفي حديثٍ صحيحٍ: "إنّ من جملة من يحبّهم اللّه عزّ وجلّ رجل كان له جار سوءٍ يؤذيه فصبر على أذاه حتّى يكفيه اللّه إيّاه بحياةٍ أو موتٍ".
والشّيخان وغيرهما: "ما زال جبريل يوصيني بالجار حتّى ظننت أنّه سيورّثه".

ج / 1 ص -426- وأحمد بإسنادٍ جيّدٍ ورواته رواة الصّحيح "عن رجلٍ من الأنصار قال: خرجت مع أهلي أريد النّبيّ صلّى اللّه عليه وسلّم وإذا به قائم وإذا رجل مقبل عليه فظننت أنّ له حاجةً فجلست, فواللّه لقد قام رسول اللّه صلّى اللّه عليه وسلّم حتّى جعلت أرثي له من طول القيام, ثمّ انصرف فقمت إليه فقلت يا رسول اللّه لقد قام بك هذا الرّجل حتّى جعلت أرثي لك من طول القيام قال أتدري من هذا؟ قلت لا قال هذا جبريل ما زال يوصيني بالجار حتّى ظننت أنّه سيورّثه, أما إنّك لو سلّمت عليه لردّ عليك السّلام".
والطّبرانيّ بإسنادٍ جيّدٍ عن أبي أمامة رضي اللّه عنه قال: سمعت رسول اللّه صلّى اللّه عليه وسلّم وهو على ناقته الجدعاء في حجّة الوداع يقول: "أوصيكم بالجار حتّى أكثر, فقلت إنّه يورّثه".
وأبو داود والتّرمذيّ وقال حسن غريب: "إنّ عبد اللّه بن عمر رضي اللّه عنهما ذبحت له شاة في أهله, فلمّا جاء قال أهديتم لجارنا اليهوديّ؟ قلنا: لا. قال: سمعت رسول اللّه صلّى اللّه عليه وسلّم يقول: "ما زال جبريل يوصيني بالجار حتّى ظننت أنّه سيورّثه".
وطرق هذا المتن كثيرة عن جماعةٍ من الصّحابة رضوان اللّه عليهم أجمعين وأحمد بسندٍ رواته رواة الصّحيح "من سعادة المرء الجار الصّالح والمركب الهنيء والمسكن الواسع".
وابن حبّان في صحيحه: "أربع من السّعادة: المرأة الصّالحة, والمسكن الواسع, والجار الصّالح, والمركب الهنيء. وأربع من الشّقاء الجار السّوء, والمرأة السّوء, والمركب السّوء, والمسكن الضّيّق".
والطّبرانيّ في الكبير والأوسط: "إنّ اللّه عزّ وجلّ ليدفع بالمسلم الصّالح عن مائة أهل بيتٍ من جيرانه البلاء, ثمّ قرأ: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ} [البقرة: 251].
والبيهقيّ "أنّ رجلًا قال يا رسول اللّه دلّني على عملٍ إذا عملت به دخلت الجنّة؟ فقال: كن محسنًا فقال يا رسول اللّه كيف أعلم أنّي محسن؟ قال: سل جيرانك, فإن قالوا إنّك محسن فأنت محسن, أو قالوا إنّك مسيء فأنت مسيء".

ج / 1 ص -427- تنبيه: عدّ هذا كبيرةً هو صريح ما في الأحاديث الكثيرة الصّحيحة وبه صرّح بعضهم.
فإن قلت: إيذاء المسلم كبيرة مطلقًا فما وجه تخصيص الجار؟
قلت: كأنّ وجه التّخصيص أنّ إيذاء غير الجار لا بدّ فيه أن يكون له وقع بحيث لا يحتمل عادةً بخلاف إيذاء الجار فإنّه لا يشترط في كونه كبيرةً أن يصدق عليه عرفًا أنّه إيذاء.
ووجه الفرق بينهما ظاهر لما علم من هذه الأحاديث الصّحيحة من تأكّد حرمة الجار والمبالغة في رعاية حقوقه.
واعلم أنّ الجيران ثلاثة: قريب مسلم فله ثلاثة حقوقٍ: حقّ الجوار وحقّ الإسلام وحقّ القرابة.
ومسلم فقط فله الحقّان الأوّلان, وذمّيّ فله الحقّ الأوّل فيتعيّن صونه عن إيذائه, وينبغي الإحسان إليه فإنّ ذلك ينتج خيرًا كثيرًا كما فعل سهل التّستريّ بجاره المجوسيّ فإنّه انفتح من خلائه محلّ لدار سهلٍ يتساقط منه القذر, فأقام سهل مدّةً ينحّي ليلًا ممّا يجتمع منه في بيته نهارًا فلمّا مرض أحضر المجوسيّ وأخبره واعتذر بأنّه خشي من ورثته أنّهم لا يحتملون ذلك فيخاصمونه, فعجب المجوسيّ من صبره على هذا الإيذاء العظيم قال له تعاملني بذلك منذ هذا الزّمان الطّويل وأنا مقيم على كفري مدّ يدك لأسلم فمدّ يده فأسلم, ثمّ مات سهل رحمه اللّه فتأمّل نتيجة الصّبر وعاقبته وفّقنا اللّه لذلك وغيره آمين.
"الكبيرة الحادية عشرة بعد المائتين: البناء فوق الحاجة للخيلاء"
أخرج ابن أبي الدّنيا عن عمّار بن ياسرٍ قال: " إذا رفع الرّجل بناءً فوق سبعة أذرعٍ نودي يا أفسق الفاسقين إلى أين؟ " وروي حديثًا مرفوعًا لكنّه لم يصحّ.
وأبو داود عن "أنسٍ رضي اللّه عنه قال: خرج رسول اللّه صلّى اللّه عليه وسلّم ونحن معه فرأى قبّةً مشرفةً فقال ما هذه؟ قال أصحابه هذه لفلانٍ رجلٍ من الأنصار فسكت وحملها في نفسه حتّى إذا جاء صاحبها رسول اللّه صلّى اللّه عليه وسلّم, سلّم عليه في النّاس فأعرض عنه, صنع ذلك مرارًا حتّى عرف الرّجل الغضب في وجهه والإعراض عنه, فشكا ذلك إلى أصحابه فقال واللّه إنّي لأنكر رسول اللّه صلّى اللّه عليه وسلّم, قالوا خرج فرأى قبّتك, فرجع الرّجل إلى قبّته فهدمها حتّى سوّاها بالأرض, فخرج رسول اللّه صلّى اللّه عليه وسلّم ذات يومٍ فلم يرها قال

ج / 1 ص -428- ما فعلت القبّة؟ قالوا شكا إلينا صاحبها إعراضك عنه فأخبرناه فهدمها, فقال: أما إنّ كلّ بناءٍ وبال على صاحبه إلّا ما لا": أي ما لا بدّ منه.
وابن ماجه: "مرّ صلّى اللّه عليه وسلّم بقبّةٍ على باب رجلٍ من الأنصار فقال ما هذه؟ قالوا قبّة بناها فلان فقال صلّى اللّه عليه وسلّم: كلّ ما كان هكذا فهو وبال على صاحبه يوم القيامة, فبلغ الأنصاريّ ذلك فوضعها فمرّ النّبيّ صلّى اللّه عليه وسلّم بعد فلم يرها, فسأل عنها فأخبر أنّه وضعها لما بلغه عنه فقال يرحمه اللّه".
والطّبرانيّ بإسنادٍ جيّدٍ: "أنّه صلّى اللّه عليه وسلّم مرّ ببنية قبّةٍ لرجلٍ من الأنصار فقال ما هذه؟ قالوا: قبّة فقال صلّى اللّه عليه وسلّم: "كلّ بناءٍ وأشار بيده الشّريفة على رأسه أكثر من هذا فهو وبال على صاحبه يوم القيامة".
والطّبرانيّ وله شواهد: "كلّ بنيانٍ وبال على صاحبه إلّا ما كان هكذا وأشار بكفّه, وكلّ علمٍ وبال على صاحبه إلّا من عمل به".
والطّبرانيّ في, الثّلاثة بإسنادٍ جيّدٍ: "إذا أراد اللّه بعبدٍ شرًّا أحضر له اللّبن والطّين حتّى يبني" وفي الأوسط: "إذا أراد اللّه بعبدٍ هوانًا أنفق ماله في البنيان". وفي الكبير مرسلًا بسندٍ فيه انقطاع: "من بنى فوق ما يكفيه كلّف أن يحمله يوم القيامة". وفي الكبير مرسلًا بسندٍ جيّدٍ: "إنّ العبّاس رضي اللّه عنه بنى قبّةً, فقال له النّبيّ صلّى اللّه عليه وسلّم اهدمها أو تصدّق بثمنها فقال أهدمها".
وصحّ على ما قاله الحاكم: "كلّ معروفٍ صدقة, وما أنفق الرّجل على أهله كتب له صدقةً, وما أنفق المؤمن من نفقةٍ فإنّ خلفها على اللّه, واللّه ضامن إلّا ما كان في بنيانٍ أو معصيةٍ".
وصحّ: "يؤجر المرء في نفقته كلّها إلّا التّراب أو قال في البناء".
وروى التّرمذيّ "النّفقة كلّها في سبيل اللّه إلّا البناء فلا خير فيه".
وأبو داود مرسلًا: "إنّ شرّ ما ذهب فيه مال المرء المسلم البنيان".
وفي حديث جبريل الصّحيح المتّفق عليه: "إنّ من أشراط السّاعة تطاول رعاء الشّاء في البنيان".
وفي روايةٍ: "الحفاة العراة العالة": أي الفقراء "رعاء الشّاء".

ج / 1 ص -429- تنبيه: عدّ هذا من الكبائر لم أره لكن صريح ما في الأثر الأوّل وما بعده, وذلك لأنّ ذلك
الأثر لا يقال من قبل الرّأي, وما جاء عن الصّحابة من ذلك يكون في حكم المرفوع إذ لا مجال للاجتهاد فيه, والأحاديث الّتي بعده منها ما هو صريح في الوعيد الشّديد, ومنها ما هو مشير إلى ذلك إذ غضبه صلّى اللّه عليه وسلّم وعدم ردّه السّلام وعدم رضاه إلّا بالهدم صريح في أنّ ذلك كبيرة, لكن ينبغي حمله على ما ذكرته في التّرجمة من أنّ ذلك إن قصد به الخيلاء أو نحوه وكذا التّعبير بالوبال والهوان والشّرّ كلّه صريح أو كالصّريح في الدّلالة على الوعيد الشّديد.
"الكبيرة الثانية عشرة بعد المأتين: تغيير منار الأرض"
أخرج أحمد ومسلم والنّسائيّ "عن عليٍّ كرّم اللّه وجهه قال: حدّثني رسول اللّه صلّى اللّه عليه وسلّم بأربع كلماتٍ, قلت: ما هنّ يا أمير المؤمنين؟ قال: "لعن اللّه من ذبح لغير اللّه, لعن اللّه من لعن والديه, لعن اللّه من آوى محدثًا, لعن اللّه من غيّر منار الأرض", والمراد به علامات حدودها كما صرّح به الحديث الآتي في اللّواط, ولفظه: "ملعون من غيّر حدود الأرض".
تنبيه: عدّ هذا من الكبائر هو صريح هذا الحديث, وبه صرّح جماعة ووجهه أنّ فيه أكل أموال النّاس بالباطل أو إيذاء المسلمين الإيذاء الشّديد أو التّسبّب إلى أحد الأمرين وللوسائل حكم المقاصد, فشمل ذلك من غيرها من أحد الشّركاء أو الأجانب ومن تسبّب إلى ذلك كأن اتّخذ في أرض الغير ممشًى يصير بسلوكه طريقًا وإلّا جاز حيث لا ضرر وقد وقع للقفّال من أئمّتنا أنّه كان راكبًا بجانب ملكٍ وبالجانب الآخر إمام حنفيّ فضاقت الطّريق فسلك القفّال غيرها, فقال الحنفيّ للملك: سل الشّيخ أيجوز سلوك أرض الغير؟ فسأله الملك؟ فقال: نعم إذا لم تصر به طريقًا أي ولم يكن فيها نحو زرعٍ يضرّه السّلوك كما هو ظاهر.
"الكبيرة الثالثة عشرة بعد المأتين: إضلال الأعمى عن الطّريق"
روى أصحاب السّنن أنّه "صلّى اللّه عليه وسلّم لعن من أضلّ أعمى عن الطّريق".
تنبيه: عدّ هذا كبيرةً هو ما وقع في كلام بعضهم وكأنّه أخذه ممّا ذكرته لما مرّ أنّ اللّعن من علامات الكبيرة ووجهه ظاهر, لأنّه يدخل في إيذاء النّاس الإيذاء البليغ

ج / 1 ص -430- الّذي لا يحتمل عادةً, لأنّ من يضلّ الأعمى عن الطّريق يتسبّب إلى وقوعه في مضارّ ومخاوف كثيرةٍ كما هو ظاهر فلم يبعد أن يكون السّبب إلى ذلك كبيرةً.
"الكبيرة الرّابعة والخامسة والسّادسة عشر, بعد المائتين":
التّصرّف في الطّريق الغير النّافذ بغير إذن أهله والتّصرّف في الشّارع بما يضرّ المارّة إضرارًا بليغًا غير سائغٍ شرعًا, والتّصرّف في الجدار المشترك بغير إذن شريكه بما لا يحتمل عادةً عند من قال بحرمة ذلك.
وذكري لهذه الثّلاثة معلوم من كلامهم وإن لم يصرّحوا به لأنّ كلّ ذلك يرجع إلى أذيّة النّاس الأذيّة البالغة والاستيلاء على حقوقهم تعدّيًا وظلمًا, ولا شكّ أنّ كلًّا من هذين الأمرين العامّين أعني الأذيّة والاستيلاء المذكورين يشمل هذه الثّلاثة وغيرها فذكرها إنّما هو تصريح بما علم من كلامهم كما تقرّر, والأدلّة الآتية في بحثي الغصب والظّلم وغيرهما تشمل هذه الثّلاثة فلا يغب عنك استحضارها هنا, وسيأتي في الغصب خبر "من أخذ من طريق النّاس شبرًا جاء به يوم القيامة يحمله من سبع أرضين".

باب الضمان
"الكبيرة السّابعة عشرة بعد المائتين":
امتناع الضّامن ضمانًا صحيحًا في عقيدته من أداء ما ضمنه للمضمون له مع القدرة عليه سواء أضمن بإذنٍ أم لا.
وذكري لهذه في الكبائر ظاهر لأنّ الضّامن يثبت الدّين في ذمّته أيضًا حقيقةً فهو مدين ففيه جميع ما مرّ في مطل الغنيّ, لكنّ وجه تخصيص هذا بالذّكر خفاؤه على أكثر النّاس, لظنّهم أنّ تبرّعه بالضّمان لا يوقعه في هذه الورطة العظيمة وليس كما ظنّوا لأنّه وإن تبرّع بالضّمان يصير مديونًا حقيقةً حتّى يطالب به في الآخرة أيضًا كما اقتضاه إطلاق الأئمّة.

ج / 1 ص -431- باب الشركة والوكالة:
"الكبيرة الثّامنة والتّاسعة عشرة بعد المائتين":
خيانة أحد الشّريكين لشريكه أو الوكيل لموكّله.
أخرج أبو يعلى والبيهقيّ عن النّعمان بن بشيرٍ رضي اللّه عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "من خان شريكًا فيما ائتمنه عليه واسترعاه له فأنا بريء منه", وورد: "من خان من ائتمنه فأنا خصمه".
وفي الحديث المتّفق عليه: "أربع من كنّ فيه كان منافقًا خالصًا, ومن كان فيه خصلةً منهنّ كان فيه خصلة من النّفاق حتّى يدعها: إذا حدّث كذب, وإذا ائتمن خان, وإذا عاهد غدر, وإذا خاصم فجر".
وروى أبو داود والحاكم وصحّحه: "يقول اللّه أنا ثالث الشّريكين ما لم يخن أحدهما صاحبه, فإذا خان خرجت من بينهما" وزاد رزين: "وجاء الشّيطان".
والدّارقطنيّ: "يد اللّه على الشّريكين ما لم يخن أحدهما صاحبه فإذا خان أحدهما صاحبه رفعها عنهما", وهذا كالّذي قبله كناية عن إنزال البركة والحفظ والنّموّ ما داما جاريين على قانون الصّدق والأمانة, وعن محق البركة وتسليط الآفات على المال إذا وقعت من أحدهما خيانة.
والبزّار والدّارقطنيّ بإسنادٍ لا بأس به: "المؤمن إذا حدّث صدق, وإذا عاهد لم يغدر, وإذا اؤتمن لم يخن".
تنبيه: عدّ هذين من الكبائر ظاهر من الأحاديث وإن لم يذكروه بخصوصه لأنّهم ذكروا من الكبائر ما يشمله كما يعلم ممّا يأتي في مواضع وسيأتي في الوديعة أحاديث أخر تتعلّق بذلك.

باب الإقرار:
"الكبيرة العشرون بعد المائتين":
الإقرار لأحد ورثته كذبًا أو لأجنبيٍّ بدينٍ أو عينٍ.
عن ابن عبّاسٍ رضي اللّه عنهما قال: "الإضرار في الوصيّة من الكبائر". رواه الدّارقطنيّ.
قال ابن أبي حاتمٍ: الصّحيح وقفه.

ج / 1 ص -432- وروى أحمد وابن ماجه عن أبي هريرة رضي اللّه عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "إنّ الرّجل ليعمل بعمل الخير سبعين سنةً وإذا أوصى جار في وصيّته فيختم له بشرّ عمله فيدخل النّار, وإنّ الرّجل ليعمل بعمل أهل الشّرّ سبعين سنةً فيعدل في وصيّته فيختم له بخير عمله فيدخل الجنّة", ثمّ يقول أبو هريرة اقرءوا إن شئتم {تِلْكَ حُدُودُ اللَّهِ}إلى قوله: {ذَابٌ مُهِينٌ} [النساء: 13- 14].
وفي روايةٍ لأبي داود والتّرمذيّ عنه أنّه صلّى اللّه عليه وسلّم قال: "إنّ الرّجل ليعمل أو المرأة بطاعة اللّه ثمّ يحضرهما الموت فيضارّان في الوصيّة فتجب لهما النّار", ثمّ قرأ أبو هريرة رضي اللّه عنه: {مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ}إلى قوله: {الْفَوْزُ الْعَظِيمُ} [النساء: 12- 13] قال التّرمذيّ حسن غريب.
تنبيه: عدّ الإضرار في الوصيّة كبيرةً هو ما صرّح به كثيرون ومنه ما ذكرته هنا, وسيأتي تتميمه في باب الوصيّة مع الكلام على الآية الّتي أشار إليها أبو هريرة.
"الكبيرة الحادية والعشرون بعد المأتين":
ترك إقرار المريض بما عليه من الدّيون أو عنده من الأعيان
إذا لم يعلم به من غير الورثة من يثبت بقوله
وعدّي لهذا كبيرةً ظاهر وإن لم يذكروه لأنّ ترك الإقرار بما ذكر في هذه الحالة فيه تسبّب ظاهر إلى ضياع حقّ الغير وضياع حقّ الغير كبيرة, فكذا التّسبّب إليه لما مرّ أنّ للوسائل حكم المقاصد, وسيأتي في عاصر الخمر ونحوه ما يصرّح بذلك.
"الكبيرة الثّانية والثّالثة والعشرون بعد المائتين":
الإقرار بنسبٍ كذبًا أو جحده كذلك
أخرج أحمد والطّبرانيّ عن عمرو بن شعيبٍ عن أبيه عن جدّه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "كفر من تبرّأ من نسبٍ وإن دقّ أو ادّعى نسبًا لا يعرف". وعمرو بن شعيب بن محمّد بن عبد اللّه بن عمرو بن العاص فيه كلام طويل والجمهور على توثيقه وعلى الاحتجاج بروايته عن أبيه عن جدّه.

ج / 1 ص -433- والطّبرانيّ في الأوسط من رواية الحجّاج بن أرطاة وثّقه كثيرون وبالغوا في الثّناء عليه.
عن أبي بكرٍ الصّدّيق رضي اللّه عنه وكرّم اللّه وجهه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "من ادّعى نسبًا لا يعرف كفر باللّه, ومن انتفى من نسبٍ وإن دقّ كفر باللّه".
وأحمد: "إنّ للّه عبادًا لا يكلّمهم اللّه يوم القيامة ولا يزكّيهم ولا ينظر إليهم ولهم عذاب أليم قيل ومن أولئك يا رسول اللّه؟ قال متبرّئ من والديه راغب عنهما, ومتبرّئ من ولده, ورجل أنعم عليه قوم فكفر نعمتهم وتبرّأ منهم" والمراد الإنعام بالعتق لخبر مسلمٍ: "من تولّى قومًا بغير إذن مواليه فعليه لعنة اللّه والملائكة والنّاس أجمعين لا يقبل منه يوم القيامة عدل ولا صرف".
تنبيه: ثبت بهذين الحديثين الصّحيحين وما اشتمل عليه من هذا الوعيد الشّديد جدًّا ما ذكرته وإن لم أر من صرّح به من أنّ كلًّا من ذينك كبيرة, وهو ظاهر لا مرية فيه لعظم ضرر كلٍّ منهما وما يترتّب عليه من القبائح والمفاسد وتغيير ما شرعه اللّه, لأنّ الولد إذا أنكر كذبًا
صار في حكم الأجنبيّ بالنّسبة للأحكام الظّاهرة, والأجنبيّ إذا جعل ولدًا يثبت له أحكام الولد ظاهرًا, وفي ذلك من المضارّ والمفاسد ما لا يخفى, ثمّ رأيت الجلال البلقينيّ عدّ من الكبائر ادّعاء الأب وهو يعلم أنّه غير أبيه واستدلّ بخبر الصّحيحين: "من ادّعى أبًا في الإسلام يعلم أنّه غير أبيه فالجنّة عليه حرام".

باب العارية:
"الكبيرة الرّابعة والخامسة والسّادسة والعشرون بعد المائتين":
استعمال العاريّة في غير المنفعة الّتي استعارها لها أو إعارتها من غير إذن مالكها أو عند من قال بمنعها أو استعمالها بعد المدّة المؤقّتة بها.
وتصريحي بأنّ هذه الثّلاثة كبائر ظاهر من كلامهم, لأنّه يرجع إلى الغصب والظّلم الآتيين وكلّ منهما كبيرة إجماعًا إذ فيه ظلم للمالك, واستيلاء على حقّه وماله بغير حقٍّ, فكلّ ما ورد فيهما من الوعيد الشّديد في الأحاديث الآتية تشمل هذه الثّلاثة ونحوها.

ج / 1 ص -434- باب الغصب:
"الكبيرة السّابعة والعشرون بعد المائتين":
الغصب, وهو الاستيلاء على مال الغير ظلمًا.
أخرج الشّيخان عن عائشة رضي اللّه عنها أنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "من ظلم قيد شبرٍ من أرضٍ: أي قدره, طوّقه من سبع أرضين". قيل أراد طوق التّكليف لا طوق التّقليد, وهو أن يطوّق حملها يوم القيامة والأصحّ كما قاله البغويّ أنّه يخسف به الأرض فتصير البقعة في عنقه كالطّوق.
وممّا يصرّح به خبر الطّبرانيّ وأحمد وغيره الآتي قريبًا, وخبر البخاريّ وغيره: "من أخذ من الأرض شيئًا بغير حقّه خسف به يوم القيامة إلى سبع أرضين".
ومسلم: "لا يأخذ أحد شبرًا من الأرض بغير حقّه إلّا طوّقه اللّه إلى سبع أرضين يوم القيامة".
وأحمد بإسنادٍ صحيحٍ: "من أخذ من الأرض شبرًا بغير حقّه طوّقه من سبع أرضين".
وأحمد والطّبرانيّ وابن حبّان في صحيحه: "أيّما رجلٍ ظلم شبرًا من الأرض كلّفه اللّه عزّ وجلّ أن يحفر له حتّى يبلغ به سبع أرضين ثمّ يطوّقه يوم القيامة حتّى يقضى بين النّاس".
وأحمد والطّبرانيّ: "من أخذ أرضًا بغير حقّها كلّف أن يحمل ترابها إلى المحشر".
والطّبرانيّ في الكبير: "من ظلم من الأرض شبرًا كلّف أن يحفره حتّى يبلغ الماء, ثمّ يحمله إلى المحشر".
وأحمد والطّبرانيّ: "من أخذ شيئًا من الأرض بغير حقّه طوّقه من سبع أرضين لا يقبل منه صرف ولا عدل".
وأحمد بسندٍ حسنٍ والطّبرانيّ في الكبير "عن ابن مسعودٍ: قلت يا رسول اللّه, أيّ ظلمٍ أظلم, فقال: ذراع من الأرض ينتقصها المرء المسلم من حقّ أخيه فليس

ج / 1 ص -435- حصاة من الأرض يأخذها إلّا طوّقها يوم القيامة إلى قعر الأرض, ولا يعلم قعرها إلّا اللّه الّذي خلقها".
وأحمد بإسنادٍ حسنٍ: "أعظم الغلول عند اللّه ذراع في الأرض تجدون الرّجلين جارين في الأرض أو في الدّار فيقتطع أحدهما من حظّ صاحبه ذراعًا إذا اقتطعه طوّقه من سبع أرضين".
والطّبرانيّ "من غصب رجلًا أرضًا ظلمًا لقي اللّه وهو عليه غضبان".
والطّبرانيّ في الكبير والصّغير: "من أخذ من طريق المسلمين شبرًا جاء به يوم القيامة يحمله من سبع أرضين".
وابن حبّان في صحيحه عن أبي حميدٍ السّاعديّ رضي اللّه عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "لا يحلّ لمسلمٍ أن يأخذ عصا أخيه بغير طيب نفسٍ منه". قال ذلك لشدّة ما حرّم اللّه من مال المسلم على المسلم.
تنبيه: اعتبر البغويّ وغيره في كون الغصب كبيرةً أن يكون المال المغصوب ربع دينارٍ.
وحكى القاضي الباقلّانيّ أنّ بعض المعتزلة اشترط أن يبلغ مائتي درهمٍ. وعن الجبّائيّ أنّه اشترط أن يبلغ عشرة دراهم. وعن الجبّائيّ وغيره أنّه اشترط بلوغه خمسة دراهم. وعن البصريّين أنّهم اشترطوا بلوغه درهمًا.
وقال الحليميّ: إن كان شيئًا تافهًا فصغيرة إلّا أن يكون صاحبه لا غنى به عنه فكبيرة.
قال الأذرعيّ: واشتراط ربع دينارٍ هو ما في إشراف الهرويّ وغيره ونسخ الرّافعيّ الصّحيحة ووقع في نسخٍ منه وفي الرّوضة أن يبلغ دينارًا وهو تحريف من ناقله انتهى.
وقال الشّيخ عزّ الدّين بن عبد السّلام: كون شهادة الزّور كبيرةً كما في الخبر ظاهر إن وقعت في مالٍ خطيرٍ, فإن وقعت في مالٍ يسيرٍ كزبيبةٍ أو تمرةٍ فيجوز أن يجعل من الكبائر فطمًا عن هذه المفاسد, كما جعل شرب قطرةٍ من الخمر كبيرةً وإن لم يتحقّق المفسدة, ويجوز أن يضبط ذلك المال بنصاب السّرقة. قال: وكذلك القول في أكل مال اليتيم.

ج / 1 ص -436- قال في الخادم: ويشهد للثّاني ما سبق عن الهرويّ.
وقال في التّوسّط: وألحق شريح الرّويانيّ وغيره أنّ أكل أموال اليتامى وغيرهم بالباطل من الكبائر, كأخذها رشوةً, ولم يفرّقوا بين أن يبلغ ذلك ربع دينارٍ أو لا, وكذا أطلق صاحب العدّة أكل مال اليتامى وأخذ الرّشوة وجرى على إطلاقه فيها وفي الخيانة في كيلٍ أو وزنٍ الشّيخان وفي نصّ الشّافعيّ ما يشهد له وذلك يورث ضعف التّقييد في المغصوب بربع دينارٍ انتهى.
وقال أيضًا: وقول صاحب العدّة ومنع الزّكاة كبيرة, قضيّته أنّه لا فرق بين منع القليل منها والكثير وهو الظّاهر.
وقياس اعتبار الهرويّ وغيره أن يكون المغصوب ربع دينارٍ أنّ منع ما دون ذلك.
ليس بكبيرةٍ, ولكنّه تحديد لا مستند له انتهى.
وقوله: لا مستند له ظاهر بل عن ابن عبد السّلام أنّهم أجمعوا على أنّ غصب الحبّة وسرقتها كبيرة انتهى ويوافقه قول القرطبيّ أجمع أهل السّنّة على أنّ من أكل مالًا حرامًا, ولو ما يصدق عليه اسم أكلٍ فسق وقال بشر بن المعتمر وطائفة من المعتزلة: يفسق بمائتي درهمٍ وابن الجبّائيّ بدرهمٍ فصاعدًا انتهى.
وكأنّ ابن عبد السّلام لم يعتدّ بمقابلة البغويّ والهرويّ وغيرهما السّابقة لضعف مدركها ولأنّه لا مستند لها كما تقرّر إذ الأحاديث الواردة في وعيد الغاصب وشاهد الزّور وأكل مال اليتيم والرّشوة والمطفّف والسّارق ومانع الزّكاة مطلقة فتتناول قليل ذلك وكثيره, فلا يجوز تخصيصها إلّا بدليلٍ سمعيٍّ إذ الحكم بالوعيد الشّديد المقتضي للكبيرة على أحد التّعاريف السّابقة إنّما يتلقّى من الشّارع, فإذا صحّ وعيد شديد في شيءٍ من غير تقييدٍ بقليلٍ ولا كثيرٍ وجب إجراء ذلك على إطلاقه وعدم تقييده إلّا بدليلٍ صحيحٍ سمعيّ أيضًا, وحيث لا دليل لذلك فلا مستند لذلك التّحديد كما قاله الأذرعيّ, فبان أنّ الوجه أنّ ذلك القيد في المسائل المذكورة كلّها ضعيف وأنّ المعتمد أنّه لا فرق في الحكم عليها بكونها كبائر وأنّ فاعلها يستحقّ ذلك الوعيد الشّديد بين القليل منها والكثير نعم الشّيء التّافه جدًّا الّذي تقضي العادة بالمسامحة به كزبيبةٍ أو عنبةٍ يمكن أن يقال إنّ غصبه صغيرة, لكنّ الإجماع السّابق ذكره عن ابن عبد السّلام الّذي إن لم نحمله على حقيقته حملناه على إجماع الأكثرين من العلماء

ج / 1 ص -437- يردّ ذلك ويصرّح بأنّ ذلك كبيرة مطلقًا, لأنّ أموال النّاس وحقوقهم وإن قلّت لا يسامح فيها بشيءٍ نعم غصب نحو كلب الغير لا يكون كبيرةً كما جزم به بعضهم وهو محتمل.
ولمّا ذكر الجلال البلقينيّ بعض الأحاديث السّابقة في غصب الأرض قال: هل يلحق بالأرض غيرها إذ لا قائل بالفرق في التّحريم, فكما استويا في التّحريم استويا في الوعيد الشّديد أو يفرّق بأنّ الغصب في الأرض يعظم ضرره بخلاف غيرها, هذا موضع نظرٍ, وقد يحتجّ لذلك بحديث: "ثلاثة أنا خصمهم يوم القيامة" فإنّ من جملتها "رجل استأجر أجيرًا فاستوفى منه العمل ولم يوفّه أجره" فقد توعّد بهذا الوعيد الشّديد في غصب حقّه من الأجرة انتهى.
وهذا إنّما ذكره نظرًا للدّليل وإلّا فالأصحاب مصرّحون بأنّه لا فرق في كون الغصب كبيرةً بين الأرض وغيرها من الأموال على أنّ الظّاهر أنّ الجلال لم ير الحديث الأخير الّذي ذكرته قبيل التّنبيه إذ هو مصرّح في العصا بما يفيد الوعيد, فإذا انضمّ إلى الحديث الّذي ذكره في الأجرة أفاد أنّ الوعيد الشّديد جاء في غير الأرض أيضًا.

باب الإجارة:
"الكبيرة الثّامنة والعشرون بعد المائتين":
تأخير أجرة الأجير أو منعه منها بعد فراغ عمله
أخرج البخاريّ وغيره "عن أبي هريرة رضي اللّه عنه عن النّبيّ صلّى اللّه عليه وسلّم قال: "قال اللّه تعالى: ثلاثة أنا خصمهم يوم القيامة ومن كنت خصمه خصمته, رجل أعطى بي ثمّ غدر, ورجل باع حرًّا فأكل ثمنه, ورجل أستأجر أجيرًا فاستوفى منه ولم يعطه أجره".
وابن ماجه بسندٍ حسنٍ عن ابن عمر رضي اللّه عنه والطّبرانيّ عن جابرٍ وأبو يعلى عن أبي هريرة رضي اللّه عنهم قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "أعطوا الأجير أجره قبل أن يجفّ عرقه".
تنبيه: ما ذكر من كون هذا كبيرةً هو ظاهر معلوم ممّا مرّ في الغصب ومطل الغنيّ, ولورود هذا الوعيد الشّديد فيه بخصوصه أفردته بالذّكر, ثمّ رأيت بعضهم عدّه من الكبائر وأفرده بالذّكر كما فعلت.

ج / 1 ص -438- باب إحياء الموات
مرّ أنّ من الكبائر منع فضل الماء كما صرّح به الحديث الصّحيح.
"الكبيرة التاسعة والعشرون بعد المأتين":
البناء بعرفة أو مزدلفة أو منًى عند من قال بتحريمه.
وذكر هذا من الكبائر بناءً على القول بتحريمه ظاهر لأنّه على هذا القول يكون من غصب الأرض وقد مرّ أنّه كبيرة, وما مرّ فيه من الوعيد الشّديد, فيأتي ذلك كلّه فيمن فعل هذا معتقدًا لتحريمه.
"الكبيرة الثلاثون بعد المأتين":
منع النّاس من الأشياء المباحة لهم على العموم أو الخصوص كالأرض الميتة الّتي يجوز لكلّ أحدٍ إحياؤها, وكالشّوارع والمساجد والرّبط والمعادن الباطنة أو الظّاهرة.
فمنع واحدٍ من هذه عن أن ينتفع به من الوجه الجائز ينبغي أن يكون كبيرةً لأنّه شبيه بالغصب, فهو كما لو منع الإنسان من ملكه إذ استحقاقه للانتفاع بشيءٍ من ذلك كاستحقاقه للانتفاع بملكه. فكما أنّ منع الملك كبيرة فكذا منع هذا.
"الكبيرة الحادية والثلاثون بعد المأتين":
إكراء شيءٍ من الشّارع وأخذ أجرته وإن كان حريم ملكه أو دكّانه.
وعدّ هذا كبيرةً هو ما وقع في كلام غير واحدٍ من أئمّتنا في هذا الباب حيث قالوا إنّه فسق وضلال, ومن ثمّ قال الأذرعيّ فيما يفعله وكلاء بيت المال في الشّوارع من نحو أخذ أجره من الجالسين فيها: لا أدري بأيّ وجهٍ يلقى اللّه من يفعل ذلك.
"الكبيرة الثانية والثلاثون بعد المأتين":
الاستيلاء على ماءٍ مباحٍ ومنعه ابن السّبيل
أخرج الشّيخان عن أبي هريرة رضي اللّه عنه قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "ثلاثة لا يكلّمهم اللّه يوم القيامة ولا يزكّيهم ولهم عذاب أليم: رجل على فضل ماءٍ بفلاةٍ يمنعه ابن السّبيل" الحديث وقد مرّ ويأتي.
تنبيه: هذا هو صريح هذا الحديث, ولذا جزم كثيرون بعدّ ذلك كبيرةً, ولا بدّ من تقييد ذلك بمنعٍ يؤدّي إلى تضرّرٍ شديدٍ, وإلّا فمجرّد المنع والتّضرّر الخفيف لا يقتضي كون ذلك كبيرةً.

ج / 1 ص -439- باب الوقف.
"الكبيرة الثّالثة والثّلاثون بعد المائتين: مخالفة شرط الواقف"
وذكري لهذا من الكبائر ظاهر وإن لم يصرّحوا به, لأنّ مخالفته يترتّب عليها أكل أموال النّاس بالباطل, وهو كبيرة.

باب اللقطة.
"الكبيرة الرّابعة والخامسة والثّلاثون بعد المائتين":
أن يتصرّف في اللّقطة قبل استيفاء شرائط تعريفها,
وتملّكها, وكتمها من ربّها بعد علمه به,
وكون كلٍّ من هذين كبيرةً هو ظاهر لأنّه من أكل أموال النّاس بالباطل.

باب اللقيط:
"الكبيرة السّادسة والثّلاثون بعد المائتين: ترك الإشهاد عند أخذ اللّقيط"
وكون هذه كبيرةً هو ما صرّح به الزّركشيّ, وبه يعلم أنّ ما ذكرته في الباب الّذي قبل هذا وما قبله من الكبائر ظاهر لأنّها أولى بذلك من هذا لعظم مفاسدها, وإن كان في هذه مفسدة أيضًا وهي أنّ ترك الإشهاد ربّما أدّاه إلى ادّعاء رقّه, فإذا كان ما يؤدّي إلى مفسدةٍ هي ادّعاء الرّقّ كبيرةً لكونه يؤدّي إلى كبيرةٍ وهي ادّعاء رقّ الحرّ ولو بطريق الأصالة والدّار كما في اللّقيط فإنّ الحكم بحرّيّته إنّما هو كذلك, وذلك لأنّ للوسائل حكم المقاصد فأولى ما ذكرته ممّا سبق فإنّه بنفسه مفسدة أيّ مفسدةٍ, أو يؤدّي إلى مفسدةٍ أعظم أو أقرب وقوعًا من هذه المفسدة فبهذا يتّضح لك عدّي لكثيرٍ ممّا سبق من الكبائر وإن لم يذكروه, أو ذكروا ما قد يوهم خلافه, فتأمّل ذلك فإنّه مهمّ.

ج / 1 ص -440- باب الوصية:
"الكبيرة السّابعة والثّلاثون بعد المائتين:
الإضرار في الوصيّة"
قال تعالى: {مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ وَصِيَّةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَلِيمٌ تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ}أي في شأن المواريث على ما قاله ابن عبّاسٍ, والأحسن بقاؤه على عمومه {يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ}أي فيما فرض اللّه من المواريث على ما قاله مجاهد وفيه ما مرّ: {يُدْخِلْهُ نَاراً خَالِداً فِيهَا}أي أبدًا إن استحلّ وإلّا فالمراد بالخلود المدّة الطّويلة {وَلَهُ عَذَابٌ مُهِينٌ} [النساء: 12- 14] أخذ ابن عبّاسٍ من هذه الآية أنّ الإضرار في الوصيّة من الكبائر لأنّه تعالى عقّبه بهذا الوعيد الشّديد كذا قيل وفيه قصور, على أنّ ابن عبّاسٍ روى ذلك عن النّبيّ صلّى اللّه عليه وسلّم, فقد خرّج النّسائيّ عنه "عن النّبيّ صلّى اللّه عليه وسلّم: "الإضرار في الوصيّة من الكبائر" ثمّ تلا: {تِلْكَ حُدُودُ اللَّهِ}"فقد صرّح صلّى اللّه عليه وسلّم بأنّ الإضرار في الوصيّة من الكبائر وسياق الآية شاهد لذلك, ومن ثمّ صرّح جمع من أئمّتنا وغيرهم بأنّ ذلك من الكبائر".
قال ابن عادلٍ في تفسيره: اعلم أنّ الإضرار في الوصيّة يقع على وجوهٍ: منها أن يوصي بأكثر من الثّلث, أو يقرّ بكلّ ماله أو بعضه لأجنبيٍّ, أو يقرّ على نفسه بدينٍ لا حقيقة له دفعًا للميراث عن الورثة, أو يقرّ بأنّ الدّين الّذي كان له على فلانٍ استوفاه منه, أو يبيع شيئًا بثمنٍ رخيصٍ, ويشتري شيئًا بثمنٍ غالٍ كلّ ذلك لغرض أن لا يصل المال إلى الورثة, أو يوصي بالثّلث لا لوجه اللّه لكن لغرض تنقيص الورثة فهذا هو الإضرار في الوصيّة.
وروى عكرمة عن ابن عبّاسٍ رضي اللّه عنهما قال: قال رسول اللّه صلّى اللّه عليه وسلّم: "لو أنّ الرّجل يعمل عمل أهل الجنّة سبعين سنةً وحاف في وصيّته ختم له بشرّ عمله فيدخل النّار, وإنّ الرّجل ليعمل عمل أهل النّار سبعين سنةً فيعدل في وصيّته فيختم له بخير عمله فيدخل الجنّة" وقال عليه أفضل الصّلاة والسّلام: "من قطع ميراثًا فرضه اللّه قطع اللّه ميراثه من الجنّة".
ويدلّ على ذلك قوله تعالى بعد هذه الآية: {تِلْكَ حُدُودُ اللَّهِ}قال, ابن عبّاسٍ

ج / 1 ص -441- في الوصيّة: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ}. قال في الوصيّة: وأيضًا فمخالفة أمر اللّه عند القرب من الموت تدلّ على الخسارة الشّديدة, وذلك من أكبر الكبائر انتهى.
وجرى على ذلك كلّه الزّركشيّ, فإنّ بعض المتأخّرين قال: رأيت بخطّ الزّركشيّ ما لفظه وساق ما ذكرته عن ابن عادلٍ جميعه إلّا قليلًا منه, وهو عجيب من الزّركشيّ فإنّ ما أطلقه في الوصيّة بأكثر من الثّلث لا يأتي على قواعدنا لأنّ ذلك عندنا مكروه لا حرام فضلًا عن كونه كبيرةً. نعم الظّاهر أنّه يحرم عليه ذلك إن قصد حرمان ورثته, وعلم أنّ من أوصى له يستولي على أكثر من الثّلث ظلمًا وعدوانًا, وحينئذٍ فلا يبعد أن تعدّ وصيّته حينئذٍ كبيرةً لأنّ فيه أبلغ الإضرار بالورثة سيّما في هذه الحالة الّتي يصدق فيها الكاذب, ويتوب فيها الفاجر, فإقدامه على ذلك دليل ظاهر على قسوة قلبه وفساد لبّه, وغاية جرأته, فلذلك يختم له بشرّ عمله فيدخل النّار كما مرّ في الحديث, وما ذكره في مسائل الإقرار ظاهر وقد قدّمت الكلام عليه في باب الإقرار, وما ذكره في الوصيّة بالثّلث يقيّده الّذي ذكره. يأتي فيه ما قدّمته في الوصيّة بأكثر من الثّلث. ومن الإضرار في الوصيّة أن يوصي على نحو أطفاله من يعلم من حاله أنّه يأكل مالهم أو يكون سببًا لضياعه لكونه لا يحسن التّصرّف فيه أو نحو ذلك, وما ذكرته من الحديثين فالأوّل رواه ابن ماجه بلفظ: "إنّ الرّجل ليعمل بعمل أهل الجنّة سبعين سنةً فإذا أوصى خان في وصيّته فيختم له بشرّ العمل فيدخل النّار, وإنّ الرّجل ليعمل بعمل أهل الشّرّ سبعين سنةً فيعدل في وصيّته فيختم له بخير عمله فيدخل الجنّة". والثّاني رواه ابن ماجه أيضًا بلفظ: "من فرّ بميراث وارثه قطع اللّه ميراثه من الجنّة يوم القيامة":
ويؤيّد الأوّل خبر أبي داود والتّرمذيّ وقال حديث حسن غريب عن أبي هريرة رضي اللّه عنه أنّ رسول اللّه صلّى اللّه عليه وسلّم قال: "إنّ الرّجل ليعمل أو المرأة بطاعة اللّه عزّ وجلّ سبعين سنةً ثمّ يحضرهما الموت فيضرّان في الوصيّة فتجب لهما النّار" ثمّ قرأ أبو هريرة رضي اللّه عنه: {مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ وَصِيَّةً مِنَ اللَّهِ}حتّى بلغ {وَذَلِكَ الْفَوْزُ الْعَظِيمُ} [النساء: 12- 13].
تتمّة: ينبغي الاعتناء بالوصيّة بالعدل أمّا الثّاني فلما ذكر, وأمّا الأوّل فلخبر الشّيخين وغيرهما: "ما حقّ امرئٍ مسلمٍ له شيء يوصي فيه يبيت ليلتين". وفي

ج / 1 ص -442- روايةٍ: "ثلاث ليالٍ إلّا ووصيّته مكتوبة عنده" قال ابن عمر رضي اللّه عنهما: " ما مضت عليّ ليلة منذ سمعته من رسول اللّه صلّى اللّه عليه وسلّم إلّا وعندي وصيّة مكتوبة, وابن ماجه: "من مات على وصيّةٍ مات على سبيلٍ وسنّةٍ ومات على تقًى وشهادةٍ ومات مغفورًا له".
وأبو يعلى بإسنادٍ حسنٍ: "المحروم من حرم وصيّته" والطّبرانيّ: "ترك الوصيّة عار في الدّنيا ونار وشنار في الآخرة", ولو صحّ هذا الحديث لاستفيد منه أنّ ترك الوصيّة كبيرة وحينئذٍ فيحمل على من علم أنّ ترك الوصيّة يكون سببًا لاستيلاء الظّلمة على ماله وأخذه من ورثته.
وروى أبو داود وابن حبّان في صحيحه: "لأن يتصدّق الرّجل في حياته وصحّته بدرهمٍ خير له من أن يتصدّق عند موته بمائةٍ".

باب الوديعة
"الكبيرة الأربعون بعد المائتين:
الخيانة في الأمانات كالوديعة والعين المرهونة أو المستأجرة وغير ذلك"
قال اللّه تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} [النساء: 58] نزلت في عثمان بن طلحة الحجبيّ الدّاريّ, كان سادن الكعبة يوم الفتح, فلمّا دخلها صلّى اللّه عليه وسلّم حينئذٍ أغلق باب الكعبة وامتنع من إعطاء مفتاحها, زاعمًا أنّه لو علم أنّه رسول اللّه صلّى اللّه عليه وسلّم ما منعه, فلوى عليّ رضي اللّه عنه يده وأخذه منه وفتح الباب ودخل صلّى اللّه عليه وسلّم وصلّى فيها فلمّا خرج سأله العبّاس رضي اللّه عنه أن يعطيه المفتاح ليجتمع له السّدانة مع السّقاية, فأنزل اللّه الآية, فأمر صلّى اللّه عليه وسلّم عليًّا أن يردّه إلى عثمان ويعتذر إليه فقال له أكرهت وآذيت ثمّ جئت ترفق فقال له: لقد أنزل اللّه في شأنك قرآنًا وقرأ عليه الآية فأسلم وكان المفتاح معه, فلمّا مات دفعه إلى أخيه شيبة, فالسّدانة في أولاده إلى يوم القيامة لقوله صلّى اللّه عليه وسلّم: "خذوها خالدةً تالدةً لا ينزعها منكم إلّا ظالم" وقيل المراد من الآية جميع الأمانات.
قال الحافظ أبو نعيمٍ في الحلية: وممّن قال إنّ الآية عامّة في الجميع البراء بن عازبٍ وابن مسعودٍ وأبيّ بن كعبٍ قالوا: الأمانة في كلّ شيءٍ في الوضوء والجنابة والصّلاة والزّكاة والصّوم والكيل والوزن والودائع قال ابن عبّاسٍ لم يرخّص اللّه لمعسرٍ ولا لموسرٍ أن يمسك الأمانة.
وقال ابن عمر: خلق اللّه تعالى فرج الإنسان وقال هذه أمانة خبّأتها عندك فاحفظها إلّا بحقّها.
وقال بعضهم: معاملة الإنسان أمانة

ج / 1 ص -443- مع ربّه بفعل المأمورات واجتناب المنهيّات, وللّه تعالى في كلّ عضوٍ من أعضاء الإنسان أمانة.
فأمانة اللّسان أن لا يستعمله في كذبٍ وغيبةٍ ولا نميمةٍ ولا بدعةٍ ولا فحشٍ ولا نحوها.
والعين أن لا ينظر بها إلى محرّمٍ والأذن أن لا يصغي بها إلى سماع محرّمٍ, وهكذا سائر الأعضاء.
وأمّا مع النّاس بنحو ردّ الودائع, وترك التّطفيف في كيلٍ أو وزنٍ أو ذرعٍ, وبعدل الأمراء في الرّعيّة, والعلماء في العامّة بأن يحملوهم على الطّاعة والأخلاق الحسنة والاعتقادات الصّحيحة, وينهوهم عن المعاصي وسائر القبائح, كالتّعصّبات الباطلة, والمرأة في حقّ زوجها بأن لا تخونه في فراشه أو ماله والقنّ في حقّ سيّده بأن لا يقصّر في خدمته, ولا يخونه في ماله.
وقد أشار صلّى اللّه عليه وسلّم إلى ذلك بقوله: "كلّكم راعٍ وكلّكم مسئول عن رعيّته".
وأمّا مع النّفس بأن لا يختار لها إلّا الأنفع والأصلح في الدّين والدّنيا, وأن يجتهد في مخالفة شهواتها وإراداتها فإنّها السّمّ النّاقع المهلك لمن أطاعها في الدّنيا والآخرة قال أنس: قلّما خطبنا رسول اللّه صلّى اللّه عليه وسلّم إلّا قال: "لا إيمان لمن لا أمانة له ولا دين لمن لا عهد له" وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ} [الأنفال: 27]نزلت في أبي لبابة حين بعثه رسول اللّه صلّى اللّه عليه وسلّم إلى بني قريظة لمّا حصرهم صلّى اللّه عليه وسلّم وكانوا يميلون إلى أبي لبابة لكون أهله وولده فيهم فقالوا له: هل ترى أن ننزل على حكم محمّدٍ؟ فأشار بيده إلى حلقه: أي إنّه الذّبح فلا تفعلوا, فكانت تلك منه خيانةً للّه ولرسوله قال فما زالت قدماي من مكانهما حتّى علمت أنّي قد خنت اللّه ورسوله, ثمّ ذهب إلى المسجد وربط نفسه, وحلف أن لا يحلّها أحد إلّا رسول اللّه صلّى اللّه عليه وسلّم, ثمّ لا زال كذلك حتّى أنزل اللّه توبته فحلّه رسول اللّه صلّى اللّه عليه وسلّم بيده الشّريفة, وقوله عزّ وجلّ: {وَتَخُونُوا أَمَانَاتِكُمْ}عطف على النّهي أي ولا تخونوا أماناتكم قال ابن عبّاسٍ: الأمانات الأعمال الّتي ائتمن اللّه تعالى عليها العباد وقال غيره: أمّا خيانة اللّه ورسوله فمعصيتهما.
وأمّا خيانة الأمانات فكلّ أحدٍ مؤتمن على ما كلّفه اللّه به, فهو سبحانه موقفه بين يديه ليس بينه وبينه ترجمان وسائله عن ذلك هل حفظ أمانة اللّه فيه أو ضيّعها؟ فليستعدّ الإنسان بماذا يجب اللّه تعالى به إذا سأله عن ذلك فإنّه لا مساغ للجحد ولا

ج / 1 ص -444- للإنكار في ذلك اليوم, وليتأمّل قوله تعالى: {وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ} [يوسف: 52] أي لا يرشد كيد من خان أمانته بل يحرمه هدايته في الدّنيا, ويفضحه على رءوس الأشهاد في العقبى, فالخيانة قبيحة في كلّ شيءٍ, لكنّ بعضها أشدّ وأقبح من بعضٍ, إذ من خانك في فلسٍ ليس كمن خانك في أهلك وقد عظّم اللّه سبحانه وتعالى أمر الأمانة تعظيمًا بليغًا, وأكّده تأكيدًا شديدًا فقال عزّ وجلّ: {نَّا عَرَضْنَا الْأَمَانَةَ}أي التّكاليف الّتي كلّف اللّه بها عباده من امتثال الأوامر واجتناب النّواهي {عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْأِنْسَانُ}أي آدم صلّى اللّه على نبيّنا وعليه وسلّم: {إِنَّهُ كَانَ ظَلُوماً}أي لنفسه بقبوله تلك التّكليفات الشّاقّة جدًّا {جَهُولاً}أي بمشقّتها الّتي لا تتناهى.
وروي أنّ اللّه تعالى خلق الدّنيا كالبستان, وزيّنها بخمسة أشياء: بعلم العلماء, وعدل الأمراء, وعبادة الصّالحين, ونصيحة المستشار, وأداء الأمانة فقرن إبليس مع العلم الكتمان, ومع العدل الجور, ومع العبادة الرّياء, ومع النّصيحة الغشّ, ومع الأمانة الخيانة: وفي الحديث: "يطبع المؤمن على كلّ خلقٍ ليس الخيانة والكذب" وفيه أيضًا: "أوّل ما يرفع من النّاس الأمانة, وآخر ما يبقى الصّلاة, وربّ مصلٍّ ولا خير فيه" وذكر صلّى اللّه عليه وسلّم أنّ من جملة أهل النّار "رجلًا لازمه طمع وإن دقّ إلّا خانه".
وأخرج أبو يعلى والحاكم والبيهقيّ: "تقبّلوا لي ستًّا أتقبّل لكم الجنّة, إذا حدّث أحدكم فلا يكذب, وإذا وعد فلا يخلف وإذا اؤتمن فلا يخن".
وأحمد وابن حبّان في صحيحه والحاكم والبيهقيّ: "اضمنوا لي ستًّا أضمن لكم الجنّة, اصدقوا إذا حدّثتم, وأوفوا إذا وعدتم, وأدّوا إذا اؤتمنتم" الحديث والطّبرانيّ لا بأس به: "اكفلوا لي ستًّا أكفل لكم الجنّة: الصّلاة والزّكاة والأمانة والفرج والبطن واللّسان".
ومسلم وغيره عن "حذيفة رضي اللّه عنه قال: حدّثنا رسول اللّه صلّى اللّه عليه وسلّم أنّ الأمانة نزلت في جذر قلوب الرّجال أي بفتح الجيم وسكون المعجمة أصلها, ثمّ نزل القرآن فعلموا من القرآن وعلموا من السّنّة, ثمّ حدّثنا عن رفع الأمانة فقال: ينام الرّجل النّومة فتقبض الأمانة من قلبه فيظلّ أثرها في قلبه مثل الوكت: أي بفتحٍ

ج / 1 ص -445- فسكونٍ ففوقيّةٍ: الأثر اليسير, ثمّ ينام الرّجل النّوم فتقبض الأمانة من قلبه فيظلّ أثرها مثل المجل: أي بفتحٍ فسكونٍ للجيم تنفّط اليد من العمل وغيره, كجمرٍ دحرجته على رجلك فنفط فتراه منتبزًا: أي بالزّاي مرتفعًا".
والطّبرانيّ: "لا إيمان لمن لا أمانة له, ولا صلاة لمن لا طهور له" الحديث.
والبزّار عن "عليٍّ كرّم اللّه وجهه قال: كنّا جلوسًا مع رسول اللّه صلّى اللّه عليه وسلّم, فطلع علينا رجل من أهل العالية, فقال يا رسول اللّه أخبرني بأشدّ شيءٍ في هذا الدّين وألينه؟ فقال: ألينه شهادة أن لا إله إلّا اللّه وأنّ محمّدًا عبده ورسوله, وأشدّه يا أخا العالية الأمانة, إنّه لا دين لمن لا أمانة له, ولا صلاة ولا زكاة" الحديث.
والشّيخان: "وخيركم قرني, ثمّ الّذين يلونهم, ثمّ الّذين يلونهم, ثمّ يكون بعدهم قوم يشهدون ولا يستشهدون, يخونون ولا يؤتمنون, وينذرون ولا يوفون, ويظهر فيهم السّمن".
والشّيخان: آية المنافق ثلاث: "إذا حدّث كذب, وإذا وعد أخلف, وإذا اؤتمن خان", زاد مسلم: "وإن صام وصلّى وزعم أنّه مسلم".
والشّيخان: "أربع من كنّ فيه كان منافقًا خالصًا, ومن كانت فيه خصلة منهنّ كان فيه خصلة من النّفاق حتّى يدعها: إذا اؤتمن خان, وإذا حدّث كذب وإذا عاهد غدر, وإذا خاصم فجر".
وأبو داود والنّسائيّ وابن ماجه ": كان صلّى اللّه عليه وسلّم يقول: اللّهمّ إنّي أعوذ بك من الجوع فإنّه بئس الضّجيع, وأعوذ بك من الخيانة فإنّها بئس البطانة".
وأحمد والبزّار والطّبرانيّ في الأوسط عن أنسٍ رضي اللّه عنه قال: "ما خطبنا رسول اللّه صلّى اللّه عليه وسلّم إلّا قال: لا إيمان لمن لا أمانة له, ولا دين لمن لا عهد له" ورواه ابن حبّان في صحيحه إلّا أنّه قال: خطبنا رسول اللّه صلّى اللّه عليه وسلّم فقال في خطبته فذكر الحديث.
والتّرمذيّ: "إذا فعلت أمّتي خمس عشرة خصلةً فقد حلّ بها البلاء وقيل وما هي يا رسول اللّه؟ قال: إذا كان المغنم دولًا, والأمانة مغنمًا, والزّكاة مغرمًا, وأطاع الرّجل زوجته, وعقّ أمّه, وبرّ صديقه, وجفا أباه, وارتفعت الأصوات في

ج / 1 ص -446- المساجد, وكان زعيم القوم أرذلهم, وأكرم الرّجل مخافة شرّه, وشربت الخمور وشهد بالزّور ولبس الحرير واتّخذت القينات والمعازف, ولعن آخر هذه الأمّة أوّلها فليرتقبوا عند ذلك ريحًا حمراء, أو خسفًا أو مسخًا" وفي روايةٍ "فليرتقبوا عند ذلك ريحًا ومسخًا وخسفًا وقذفًا وآياتٍ تتابع كنظامٍ بالٍ قطع سلكه فتتابع".
والبزّار: "ثلاث متعلّقات بالعرش: الرّحم تقول اللّهمّ إنّي بك فلا أقطع, والأمانة تقول: اللّهمّ إنّي بك فلا أخان, والنّعمة تقول: اللّهمّ إنّي بك فلا أكفر".
وصحّ عن ابن مسعودٍ رضي اللّه عنه قال: "القتل في سبيل اللّه يكفّر الذّنوب كلّها إلّا الأمانة قال: يؤتى بالعبد يوم القيامة وإن قتل في سبيل اللّه فيقال له أدّ أمانتك, فيقول أي ربّ كيف وقد ذهبت الدّنيا؟ فيقال انطلقوا به إلى الهاوية, وتمثّل له الأمانة كهيئتها يوم دفعت إليه فيراها فيعرفها فيهوي في أثرها حتّى يدركها فيحملها على منكبه, حتّى إذا ظنّ أنّه خارج زلّت عن منكبه فهو يهوي في أثرها أبد الآبدين, ثمّ قال: الصّلاة أمانة والوضوء أمانة والوزن أمانة والكيل أمانة, وأشياء عدّدها وأشدّ ذلك الودائع" قال زاذان: فأتيت زيد بن عامرٍ فقلت ألا ترى إلى ما قال ابن مسعودٍ؟ قال: كذا وكذا قال: صدق أما سمعت اللّه تعالى يقول: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} [النساء: 58].
تنبيه: عدّ ما ذكر كبيرةً هو ما صرّح به غير واحدٍ, وهو ظاهر ممّا ذكر في الآيات والأحاديث.
تم بحمد الله وتوفيقه


كتاب النكاح

الزواجر عن اقتراف الكبائر

ج / 2 ص -3- بسم الله الرحمن الرحيم
 {قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ} [يونس: 57] "قرآن كريم".
 كتاب النكاح:
"الكبيرة الحادية والأربعون بعد المائتين: التبتل: أي ترك التزوج"
وعد هذا كبيرة هو صريح كلام بعض المتأخرين؛ لأنهم ذكروا أن من إمارات الكبيرة: اللعن، وذكر هذا الإمام في باب عقده لمن لعنه رسول الله صلى الله عليه وسلم بقوله: "ولعن الله المتبتلين من الرجال الذين يقولون لا نتزوج، والمتبتلات اللاتي يقلن ذلك"، ولكن هذا لا يأتي على قواعدنا إذ لا يتصور عندنا على الأصح وجوب النكاح إلا بالنذر، وأما عند من قال بوجوبه في بعض الحالات كأن ظن من نفسه الوقوع في الزنا ونحوه إن لم يتزوج فلا يعد في عد التبتل له كبيرة على هذا بشرط أن يقدر على المهر والمؤن ويخشى، بل يظن من نفسه الزنا أو نحوه إن لم يتزوج فترك التزوج حينئذ فيه مفاسد فلا يعد في كونه كبيرة.
"الكبيرة الثانية والأربعون والثالثة والأربعون والرابعة والأربعون بعد المائتين: نظر الأجنبية بشهوة مع خوف فتنة، ولمسها كذلك، وكذا الخلوة بها بأن لم يكن معهما محرم لأحدهما يحتشمه، ولو امرأة كذلك ولا زوج لتلك الأجنبية"
أخرج الشيخان وغيرهما عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "كتب على ابن آدم نصيبه من الزنا مدرك ذلك لا محالة؛ العينان زناهما النظر، والأذنان زناهما الاستماع، واللسان زناه الكلام، واليد زناها البطش، والرجل زناها الخطا، والقلب يهوى ويتمنى ويصدق ذلك الفرج أو يكذبه".

ج / 2 ص -4- وفي رواية لمسلم: "واليدان تزنيان فزناهما البطش، والرجلان تزنيان فزناهما المشي، والفم يزني فزناه القبل".
وفي رواية صحيحة: "العينان تزنيان، والرجلان تزنيان، والفرج يزني".
والطبراني بسند صحيح: "لأن يطعن في رأس أحدكم بمخيط" - أي بنحو إبرة أو مسلة وهو بكسر أوله وفتح ثالثه – "من حديد خير له من أن يمس امرأة لا تحل له".
والطبراني: "إياكم والخلوة بالنساء، والذي نفسي بيده ما خلا رجل بامرأة إلا دخل الشيطان بينهما، ولأن يزحم رجلا خنزير متلطخ بطين أو حمأة - أي طين أسود منتن - خير له من أن يزحم منكبه امرأة لا تحل له".
والطبراني: "لتغضن أبصاركم ولتحفظن فروجكم أو ليكشفن الله وجوهكم".
والترمذي وقال حسن غريب: "يا علي إن لك كنزا في الجنة وإنك ذو قرنيها، أي مالك طرفيها السالك في جميع نواحيها تشبيها بذي القرنين، فإنه قيل إنما سمي بذلك لقطعه الأرض وبلوغه قرني الشمس شرقا وغربا. فلا تتبع النظرة النظرة فإنما لك الأولى وليست لك الآخرة".
والطبراني والحاكم وصححه واعترض بأن فيه واهيا عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم، يعني عن ربه عز وجل: "النظرة سهم مسموم من سهام إبليس من تركها من مخافتي أبدلته إيمانا يجد حلاوته في قلبه".
وأحمد: "ما من مسلم ينظر إلى محاسن امرأة ثم يغض بصره إلا أحدث الله له عبادة يجد حلاوتها في قلبه".
قال البيهقي: إنما أراد إن صح -والله أعلم- أن يقع بصره عليها من غير قصد فيصرف بصره عنها تورعا.
والأصبهاني: "كل عين باكية يوم القيامة إلا عينا غضت عن محارم الله وعينا سهرت في سبيل الله، وعينا خرج منها مثل رأس الذباب من خشية الله".
والطبراني بسند صحيح إلا أن فيه مجهولا: "ثلاثة لا ترى أعينهم النار عين حرست في سبيل الله، وعين بكت من خشية الله، وعين كفت عن محارم الله".
وصح عند الحاكم، واعترض بأن فيه انقطاعا: "اضمنوا لي ستا من أنفسكم

ج / 2 ص -5- أضمن لكم الجنة: اصدقوا إذا حدثتم، وأوفوا إذا وعدتم، وأدوا إذا ائتمنتم، واحفظوا فروجكم، وغضوا أبصاركم، وكفوا أيديكم".
ومسلم وغيره عن جرير: سألت رسول الله صلى الله عليه وسلم عن نظر الفجأة فقال: "اصرف بصرك". وصح: "ما من صباح إلا وملكان يناديان: ويل للرجال من النساء، وويل للنساء من الرجال".
والطبراني: "من كان يؤمن بالله واليوم الآخر فلا يخلون بامرأة ليس بينه وبينها محرم".
والشيخان: "إياكم والدخول على النساء". فقال رجل من الأنصار: يا رسول الله أفرأيت الحمو؟ - أي بواو وهمزة أو تركهما: أبو الزوج أو الزوجة ومن أدلى به وقيل الأول فقط وهو المراد هنا، وقيل الثاني فقط - قال: "الحمو الموت".
قال أبو عبيد: يعني فليمت ولا يفعلن ذلك فإذا كان هذا دأبه في أبي الزوج وهو محرم فكيف بالغريب.
تنبيه: عد هذه الثلاثة من الكبائر هو ما جرى عليه غير واحد وكأنهم أخذوه من الحديث الأول وما بعده، لكن الذي جرى عليه الشيخان وغيرهما أن مقدمات الزنا ليست كبائر، ويمكن الجمع بحمل هذا على ما إذا انتفت الشهوة، وخوف الفتنة، والأول على ما إذا وجدتا فمن ثم قيدت بهما الأول حتى يكون له نوع اتجاه، وأما إطلاق الكبيرة ولو مع انتفاء ذينك فبعيد جدا.
"الكبيرة الخامسة والسادسة والسابعة والأربعون بعد المائتين: فعل هذه الثلاثة مع الأمرد الجميل مع الشهوة وخوف الفتنة"
وعد هذه الثلاثة من الكبائر بناء على طريقة العادين الثلاثة قبلها ظاهر؛ لأن الفتنة بالأمرد أقرب وأقبح، ويؤيده ما يأتي من عد الزنا واللواط كبيرتين مختلفتين فكذا مقدماتهما. ثم رأيت الأذرعي قال: أقر الشيخان صاحب العدة على أشياء عدها صغائر: منها النظر إلى ما لا يجوز النظر إليه من أجنبية وأمرد، فقد أطلق الماوردي وغيره أنه إن تعمده بشهوة لغير حاجة فسق وردت شهادته، وكذا لو عاوده عبثا لا لشهوة فيه، قال الأذرعي: والمختار أنه لا يفسق بذلك بمجرده إذا غلبت طاعاته كما

ج / 2 ص -6- قررناه فلا يكون ذلك كبيرة تخرج من العدالة نعم لو ظن الفتنة ثم اقتحم النظر فيظهر كونه كبيرة انتهى.
وما ذكره آخرا موافق لما بحثته وجمعت به بين القول بأن ذلك كبيرة، والقول بأنه غير كبيرة فتأمل ذلك فإنه مهم، وإنما قيدت هنا وفيما مر بالشهوة وخوف الفتنة ليقرب عد تلك الستة من الكبائر كما مر لا لكون الحرمة مقيدة بذلك، فإن الأصح حرمة هذه كلها مع المرأة والأمرد ولو بلا شهوة وإن أمن الفتنة حسما لمادة الفساد ما أمكن، إذ لو جاز نحو النظر ولو مع الأمن لجر إلى الفاحشة، وأدى إلى الفساد، فكان اللائق بمحاسن الشريعة الإعراض عن تفاصيل الأحوال وسد باب الفتنة وما يؤدي إليها مطلقا، ومن ثم حرم أئمتنا النظر لقلامة ظفر المرأة المنفصلة ولو مع يدها بناء على الأصح من حرمة نظر اليدين والوجه؛ لأنهما عورة في النظر من المرأة ولو أمة على الأصح وإن كانا ليسا عورة من الحرة في الصلاة، وكذلك يحرم سائر ما انفصل منها؛ لأن رؤية البعض ربما جر إلى رؤية الكل فكان اللائق حرمة نظره مطلقا أيضا، وكما يحرم ذلك على الرجل للمرأة كذلك يحرم عليها أن ترى شيئا منه ولو بلا شهوة ولا خوف فتنة، نعم إن كان بينهما محرمية بنسب أو رضاع أو مصاهرة نظر كل إلى ما عدا ما بين سرة الآخر وركبته وحلت الخلوة لانتفاء مظنة الفساد حينئذ، وكذا لو كان الذكر ممسوحا بأن لم يبق شيء من ذكره ولا بقيت فيه شهوة وميل للنساء، وكذا لو كان عبدها وهي وهو ثقتان عدلان ولا يكفي كونهما عفيفين عن الزنا فقط بل لا بد من وجود صفة العدالة في كل منهما، وليس الشيخ الفاني والمريض والعنين والخصي والمجبوب كذلك فيحرم على كل من هؤلاء نظرها وعليها نظره مطلقا كالفحل وعلى ولي المراهق والمراهقة منعهما مما يمنع منه البالغ والبالغة.
وعلى النساء الاحتجاب منه، كما يجب على المسلمة أن تحتجب من الذمية لئلا تصفها إلى فاسق أو كافر تفتتن به، ومثلها في ذلك الفاسقة بزنا أو سحاق فيجب على العفيفة الاحتجاب منها لئلا تجرها إلى مثل قبائحها، وإذا اضطرت المرأة إلى مداواة أو شهادة أو تعليم أو بيع أو نحو ذلك جاز نظرها بقدر الضرورة بتفاصيل ذلك المبسوطة في كتب الفقه، وقد قدمت عن الأذرعي أنه نقل عن الماوردي ما يصرح بما ذكرته في تلك الست حيث قال أقر الشيخان صاحب العدة على عدة أشياء من الصغائر، وفيها نظر: منها النظر إلى ما لا يجوز النظر إليه من أجنبية أو أمرد، وفيه نظر فقد أطلق الماوردي وغيره أنه إن

ج / 2 ص -7- تعمد ذلك بشهوة لغير حاجة فسق وردت شهادته وكذا لو عاوده عبثا لا لشهوة فيه. قال الأذرعي: والمختار أنه لا يفسق بذلك بمجرده إذا غلبت طاعاته فلا يكون ذلك كبيرة تخرج عن العدالة. نعم لو ظن الفتنة ثم اقتحم النظر فيظهر كونه كبيرة انتهى.
ورأيت بعض المتأخرين أشار لما ذكرته أيضا حيث قال: والنظر بشهوة إلى المرأة والأمرد زنا لما صح عن رسول الله صلى الله عليه وسلم أنه قال: "زنا العين النظر، وزنا اللسان النطق، وزنا اليد البطش، وزنا الرجل الخطا والنفس تتمنى وتشتهي".
ولأجل ذلك بالغ الصالحون في الإعراض عن المرد وعن النظر إليهم وعن مخالطتهم ومجالستهم.
قال الحسن بن ذكوان: لا تجالسوا أولاد الأغنياء فإن لهم صورا كصور العذارى وهم أشد فتنة من النساء وقال بعض التابعين: ما أنا بأخوف على الشاب الناسك من سبع ضار من الغلام الأمرد يقعد إليه وكان يقول: لا يبيتن رجل مع أمرد في مكان واحد، وحرم بعض العلماء الخلوة مع الأمرد في بيت أو حانوت أو حمام قياسا على المرأة؛ لأن النبي صلى الله عليه وسلم قال: "ما خلا رجل بامرأة إلا كان ثالثهما الشيطان"، وفي المرد من يفوق النساء بحسنه فالفتنة به أعظم ولأنه يمكن في حقه من الشر ما لا يمكن في حق النساء ويسهل في حقه من طرق الريبة والشر ما لا يسهل في حق المرأة فهو بالتحريم أولى. وأقاويل السلف في التنفير منهم والتحذير من رؤيتهم أكثر من أن تحصر وسموهم الأنتان؛ لأنهم مستقذرون شرعا، وسواء في كل ما ذكرناه نظر المنسوب إلى الصلاح وغيره. ودخل سفيان الثوري الحمام فدخل عليه صبي حسن الوجه فقال: أخرجوه عني فإني أرى مع كل امرأة شيطانا ومع كل أمرد سبعة عشر شيطانا. وجاء رجل إلى الإمام أحمد ومعه صبي حسن الوجه فقال له: من هذا منك؟ فقال ابن أختي. قال: لا تجيء به إلينا مرة أخرى، ولا تمش معه بطريق لئلا يظن بك من لا يعرفك ويعرفه سوءا. وروي لكن بسند ضعيف كما عبر به بعضهم بل واه كما عبر به شيخ الإسلام العسقلاني: أن وفد عبد القيس لما قدموا على النبي صلى الله عليه وسلم كان فيهم أمرد حسن فأجلسه صلى الله عليه وسلم خلف ظهره وقال: "إنما كانت فتنة داود من النظر". وكان يقال النظر بريد الزنا، ويؤيده الحديث السابق أنه سهم مسموم من سهام إبليس.

ج / 2 ص -8- "الكبيرة الثامنة والتاسعة والأربعون بعد المائتين: الغيبة والسكوت عليها رضا وتقريرا"
 قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْأِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ، يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} [الحجرات: 11- 12] والسخرية: النظر إلى المسخور منه بعين النقص: أي لا تحتقر غيرك عسى أن يكون عند الله خيرا منك وأفضل وأقرب. "رب أشعث أغبر ذي طمرين لا يؤبه له ولو أقسم على الله لأبره". وقد احتقر إبليس اللعين آدم صلى الله على نبينا وعليه فباء بالخسار الأبدي وفاز آدم بالعز الأبدي، وشتان ما بينهما، ويحتمل أن يكون المراد بعسى يصير: أي لا تحتقر غيرك فإنه ربما صار عزيزا وصرت ذليلا فينتقم منك:

لا تهين الفقير علك أن تركع يوما والدهر قد رفعه

{وَلا تَلْمِزُوا أَنْفُسَكُمْ}: أي لا يعب بعضكم على بعض، واللمز بالقول وغيره، والهمز بالقول فقط. وروى البيهقي عن ابن جريج أن الهمز بالعين والشدق واليد، واللمز باللسان. قال البيهقي: وبلغني عن الليث أنه قال: اللمزة الذي يعيبك في وجهك، والهمزة الذي يعيبك بالغيب. وفي الإحياء قال مجاهد: {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ} [الهمزة: 1] الهمزة: الطعان في الناس، واللمزة: الذي يأكل لحوم الناس والنبز: الطرح. واللقب: ما أشعر برفعة المسمى أو ضعته: أي لا تتراموا بها وهو هنا أن يدعى الإنسان بغير ما سمي به أو بنحو يا منافق أو يا فاسق وقد تاب من فسقه أقوال أولها عليه الأكثرون، وقدمت السخرية؛ لأنها أبلغ الثلاثة في الأذية لاستدعائها تنقيص، المرء في حضرته. ثم اللمز؛ لأنه العيب بما في الإنسان، وهذا دون الأول ثم النبز وهذا نداؤه بلقبه وهو دون الثاني إذ لا يلزم مطابقة معناه للقبه فقد يلقب الحسن بالقبيح وعكسه، فكأنه تعالى قال لا تتكبروا فتستحقروا إخوانكم بحيث لا تلتفتوا إليهم أصلا، وأيضا فلا تعيبوهم طلبا لحط درجتهم، وأيضا فلا تسموهم

ج / 2 ص -9- بما يكرهونه؛ ونبه تعالى بقوله: {أَنْفُسَكُمْ} على دقيقة ينبغي التفطن لها، وهي أن المؤمنين كلهم بمنزلة البدن الواحد إذ اشتكى بعضه اشتكى كله. فمن عاب غيره ففي الحقيقة إنما عاب نفسه نظرا لذلك، وأيضا فتعييبه للغير تسبب إلى تعييب الغير له فكأنه الذي عاب نفسه فهو على حد الخبر الآتي: "لا يسبن أحدكم أباه"، قالوا: وكيف يسب الرجل أباه يا رسول الله؟ قال: "يسب أبا الرجل فيسب أباه" وعلى حد قوله تعالى: {وَلا تَقْتُلُوا أَنْفُسَكُمْ} [النساء: 29] وغاير بين صيغتي تلمزوا وتنابزوا؛ لأن الملموز قد لا يقدر في الحال على عيب يلمز به لامزه فيحتاج إلى تتبع أحواله حتى يظفر ببعض عيوبه بخلاف النبز، فإن من لقب بما يكره قادر على تلقيب الآخر بنظير ذلك حالا فوقع التفاعل، ومعنى {بِئْسَ الِاسْمُ} إلخ: أن من فعل إحدى الثلاثة استحق اسم الفسق وهو غاية النقص بعد أن كان كاملا بالإيمان، وضم تعالى إلى هذا الوعيد الشديد قوله: {وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [الحجرات: 11] للإشارة إلى عظمة إثم كل واحد من تلك الثلاثة، ثم عقب تعالى بأمره باجتناب الظن وعلل ذلك بأن بعض الظن إثم وهو ما تخيلت وقوعه من غيرك من غير مستند يقيني لك عليه وقد صمم عليه قلبك أو تكلم به لسانك من غير مسوغ شرعي، ومن ثم قال صلى الله عليه وسلم: "إياكم والظن فإن الظن أكذب الحديث".
فالعاقل إذا وقف أمره على اليقين قلما يتيقن في أحد عيبا يلمزه به؛ لأن الشيء قد يصح ظاهرا لا باطنا وعكسه فلا ينبغي حينئذ التعويل على الظن، وبعض الظن ليس بإثم بل منه ما هو واجب كظنون المجتهدين في الفروع المترتبة على الأدلة الشرعية فيلزمهم الأخذ بها. ومنه ما هو مندوب ومنه قوله صلى الله عليه وسلم: "ظنوا بالمؤمن خيرا"، وما هو مباح، وقد يكون هو الحزم والرأي، وهو محمل خبر: "إن من الحزم سوء الظن" أي بأن يقدر المتوهم واقعا كمطل معامله الذي يجهل حتى يسلم بسبب ذلك من أن يلحقه أذى من غيره أو خديعة، فنتيجة هذا الظن ليس إلحاق النقص بالغير بل المبالغة في حفظ النفس وآثارها على أن يلحقها سوء. والتجسس: التتبع، ومنه الجاسوس والمراد تتبع عيوب الناس، والتحسس بالمهملة الإحساس والإدراك، ومنه الحواس الظاهرة والباطنة، وقرئ شاذا بالمهملة فقيل متحدان ومعناهما طلب معرفة الأخبار. وقيل مختلفان فالأول تتبع الظواهر، والثاني تتبع البواطن. وقيل: الأول الشر والثاني الخير وفيه نظر، وبفرض صحته هو غير مراد

ج / 2 ص -10- هنا، وقيل الأول أن تفحص عن الغير بغيرك. والثاني أن تفحص عنه بنفسك؛ وعلى كل ففي الآية النهي الأكيد عن البحث عن أمور الناس المستورة وتتبع عوراتهم.
قال صلى الله عليه وسلم: "لا تجسسوا ولا تنافسوا ولا تحاسدوا ولا تباغضوا ولا تدابروا وكونوا عباد الله إخوانا كما أمركم".
وقال صلى الله عليه وسلم: "يا معشر من آمن بلسانه ولم يفض الإيمان إلى قلبه: لا تغتابوا المسلمين ولا تتبعوا عوراتهم فإن من يتبع عورات المسلمين يتبع الله عورته ومن يتبع الله عورته يفضحه ولو في جوف رحله".
وقيل لابن مسعود رضي الله عنه: هل لك في الوليد بن عقبة ولحيته تقطر خمرا؟ فقال: إنما نهينا عن التجسس فإن يظهر لنا شيئا أخذناه به.
وقوله: {وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً} أي لا يتكلم أحد منكم في حق أحد في غيبته بما هو فيه مما يكرهه، وألحق به ما علم مما مر في الآية السابقة في التكلم في حضرته بذلك بل هو أبلغ في الأذية.
قال صلى الله عليه وسلم: "أتدرون ما الغيبة؟" قالوا: الله ورسوله أعلم، قال: "ذكرك أخاك بما يكره"، قيل أفرأيت إن كان في أخي ما أقول؟ قال: "إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه ما تقول فقد بهته". رواه مسلم وأبو داود والترمذي والنسائي وغيرهم وطرقه كثيرة عن جماعة من الصحابة رضوان الله عليهم أجمعين.
وحكمة تحريمها مع أنها صدق المبالغة في حفظ عرض المؤمن، والإشارة إلى عظيم تأكد حرمته وحقوقه، وزاد تعالى ذلك تأكيدا وتحقيقا بتشبيه عرضه بلحمه ودمه مع المبالغة في ذلك أيضا بالتعبير فيه بالأخ، فقال عز قائلا: {أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً} ووجه التشبيه أن الإنسان يتألم قلبه من قرض عرضه، كما يتألم بدنه من قطع لحمه لأكله بل أبلغ؛ لأن عرض العاقل عنده أشرف من لحمه ودمه.
وكما أنه لا يحسن من العاقل أكل لحوم الناس لا يحسن منه قرض عرضهم بالطريق الأولى؛ لأنه آلم، ووجه الآكدية في لحم أخيه أن الأخ لا يمكنه مضغ لحم أخيه فضلا عن أكله بخلاف العدو فإنه يأكل لحم عدوه من غير توقف منه في ذلك، واندفع بميتا الحال من لحم أو أخيه ما قد يقال إنما تحرم الغيبة في الوجه؛ لأنها التي تؤلم حينئذ بخلافها في الغيبة فإنه لا اطلاع للمغتاب عليها، ووجه اندفاع هذا أن أكل

ج / 2 ص -11- لحم الأخ، وهو ميت لا يؤلم أيضا، ومع ذلك هو في غاية القبح كما أنه لو فرض الاطلاع لتألم به، فإن الميت لو أحس بأكل لحمه لآلمه فكذا الغيبة تحرم في الغيبة؛ لأن المغتاب لو اطلع عليها لتألم وأيضا ففي العرض حق مؤكد لله تعالى.
فلو فرض أن الغيبة وقعت بحيث لا يمكن المغتاب العلم بها حرمت أيضا رعاية لحق الله تعالى وفطما للناس عن الأعراض والخوض فيها بوجه من الوجوه اللهم إلا للأسباب الآتية؛ لأنها محل ضرورة فتباح حينئذ؛ لأجل الضرورة كما أشارت الآية إلى ذلك أيضا بذكر "ميتا"، إذ لحم الميت إنما يحل للضرورة إلحاقه حتى لو وجد المضطر ميتة أخرى مع ميتة الآدمي لم تحل له ميتة الآدمي بخلاف ما لو لم يجد إلا ميتة الآدمي.
وقوله تعالى: {فَكَرِهْتُمُوهُ} تقديره فقد كرهتم ذلك الأكل أو اللحم فلا تفعلوا ما هو شبيه به، وإلى هذا يؤول قول مجاهد لما قيل لهم: {أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً} قالوا لا، قيل: {فَكَرِهْتُمُوهُ} أي فكما كرهتم هذا فاجتنبوا ذكره بالسوء. لا يحب أحدكم أكل ذلك إذا همزه أيحب للإنكار فكرهتموه إذا فاكرهوا هذا كذلك، وقيل المعطوف عليه فكرهتموه محذوف أي عرض عليكم ذلك فكرهتموه أي يعرض عليكم فتكرهونه، ويصح أن يكون ضمير فكرهتموه للميت وكأنه صفة له، فحينئذ يفيد زيادة مبالغة في التحذير أي: أن الميتة، وإن أكلت في الندرة لكنها إذا أنتنت كرهها كل أحد ويفر منها بحيث يبعد عن محلها، ولا يستطيع دخوله فكيف يقربه بحيث يأكله. فكذا حال الغيبة ينبغي المباعدة عنها كنهي عن الميتة المتغيرة؛ فتأمل ما أفادته هذه الآية، والتي قبلها وأمعن فكرك فيه تغنم وتسلم والله تعالى بحقائق تنزيله أعلم؛ وتأمل أيضا أنه تعالى ختم كلا من الآيتين بذكر التوبة رحمة بعباده وتعطفا عليهم، لكن لما بدئت الأولى بالنهي ختمت بالنفي {وَمَنْ لَمْ يَتُبْ} لتقاربهما، ولما بدئت الثانية بالإثبات بالأمر في اجتنبوا ختمت به في إن الله إلخ وكأن حكمة ذلك التهديد الشديد في الأولى فقط بقوله تعالى: {وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} أن ما فيها أفحش؛ لأنه إيذاء في الحضرة بالسخرية أو اللمز أو النبز بخلافه في الآية الثانية فإنه بأمر خفي إذ كل من الظن والتجسس والغيبة يقتضي الإخفاء وعدم العلم به غالبا.

ج / 2 ص -12- وإذا انتهى الكلام على بعض هاتين الآيتين المشتملتين على آداب وأحكام وحكم وتشديدات وتهديدات لا يحصيها إلا منزلها، فلنذكر بعض الأحاديث الواردة في الغيبة ومتعلقاتها.
أخرج الشيخان عن أبي بكر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال في خطبة الوداع: "إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا، ألا هل بلغت".
ومسلم: "كل المسلم على المسلم حرام دمه وعرضه وماله".
والبزار بسند قوي: "من أربى الربا استطالة المرء في عرض أخيه". وهو في بعض نسخ أبي داود إلا أنه قال: "إن من الكبائر استطالة الرجل في عرض رجل مسلم بغير حق" الحديث.
وابن أبي الدنيا: "الربا سبعون حوبا -أي بضم المهملة إثما- وأيسرها كنكاح الرجل أمه وأربى الربا عرض الرجل المسلم".
وأبو يعلى بسند صحيح: "أتدرون أربى الربا عند الله؟" قالوا الله ورسوله أعلم. قال: "فإن أربى الربا عند الله استحلال عرض امرئ مسلم"، ثم قرأ رسول الله صلى الله عليه وسلم: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً} [الأحزاب: 58].
وأبو داود: "إن من أربى الربا الاستطالة في عرض المسلم بغير حق".
وابن أبي الدنيا عن أنس رضي الله عنه قال: خطبنا رسول الله صلى الله عليه وسلم فذكر أمر الربا وعظم شأنه وقال: "إن الدرهم يصيبه الرجل من الربا أعظم عند الله في الخطيئة من ست وثلاثين زنية يزنيها الرجل، وإن أربى الربا عرض الرجل المسلم".
والطبراني: "الربا اثنان وسبعون بابا أدناها مثل إتيان الرجل أمه، وإن أربى الربا استطالة الرجل في عرض أخيه".
وابن أبي الدنيا والطبراني والبيهقي: "إن الربا نيف وسبعون بابا أهونهن بابا من الربا مثل من أتى أمه في الإسلام، ودرهم ربا أشد من خمس وثلاثين زنية، وأشد الربا وأربى الربا وأخبث الربا انتهاك عرض المسلم وانتهاك حرمته".

ج / 2 ص -13- وأبو داود والترمذي وقال حديث حسن صحيح والبيهقي عن عائشة رضي الله عنها قالت: قلت للنبي صلى الله عليه وسلم حسبك من صفية كذا وكذا -قال بعض الرواة تعني قصيرة فقال: "لقد قلت كلمة لو مزجت بماء البحر لمزجته" أي لأنتنته وغيرت ريحه قالت: وحكيت له إنسانا فقال: "ما أحب أني حكيت إنسانا وإن لي كذا وكذا".
وأبو داود عن سمية عنها وسمية لم تنسب أنه اعتل بعير لصفية بنت حيي وعند زينب فضل ظهر فقال رسول الله صلى الله عليه وسلم لزينب: "أعطيها بعيرا". فقالت: أنا أعطي تلك اليهودية؟ فغضب رسول الله صلى الله عليه وسلم فهجرها ذا الحجة والمحرم وبعض صفر.
وابن أبي الدنيا عنها قالت: قلت لامرأة مرة وأنا عند النبي صلى الله عليه وسلم: إن هذه لطويلة الذيل، فقال: "الفظي الفظي" أي ارمي ما في فيك -فلفظت بضعة- أي قطعة من لحم.
وأبو داود والطيالسي وابن أبي الدنيا والبيهقي عن أنس رضي الله عنه قال: أمر النبي صلى الله عليه وسلم الناس بصوم يوم وقال: "لا يفطرن أحد منكم حتى آذن له"، فصام الناس حتى إذا أمسوا فجعل الرجل يجيء فيقول: يا رسول الله إني ظللت صائما فأذن لي فأفطر فيأذن له والرجل حتى جاء رجل فقال يا رسول الله فتاتان من أهلك ظلتا صائمتين وإنهما يستحييان أن يأتياك فأذن لهما فليفطرا فأعرض عنه ثم عاوده فأعرض عنه ثم عاوده فأعرض عنه فقال: "إنهما لم يصوما، وكيف صام من ظل هذا اليوم يأكل لحم الناس اذهب فمرهما إن كانتا صائمتين فلتتقيآ" فرجع إليهما فأخبرهما فاستقاءتا فقاءت كل واحدة علقة من دم، فرجع إلى النبي صلى الله عليه وسلم فأخبره فقال: "والذي نفسي بيده لو بقيتا في بطونهما لأكلتهما النار".
ورواه أحمد وابن أبي الدنيا والبيهقي أيضا من رواية رجل لم يسم عن عبيد مولى رسول الله صلى الله عليه وسلم بنحوه إلا أن أحمد قال: فقال لإحداهما "قيئي فقاءت قيحا ودما وصديدا ولحما حتى ملأت نصف القدح". ثم قال للأخرى: "قيئي" فقاءت من قيح ودم وصديد ولحم عبيط وغيره حتى ملأت القدح. ثم قال: "إن هاتين صامتا عما أحل الله لهما وأفطرتا على ما حرم الله عليهما، جلست إحداهما إلى الأخرى فجعلتا تأكلان من لحوم الناس".

ج / 2 ص -14- وأبو يعلى عن أبي هريرة رضي الله عنه قال: كنا عند النبي صلى الله عليه وسلم فقام رجل فقالوا يا رسول الله ما أعجز أو قالوا ما أضعف فلانا. فقال صلى الله عليه وسلم: "اغتبتم صاحبكم وأكلتم لحمه".
والطبراني: أن رجلا قام من عند النبي صلى الله عليه وسلم فرأوا في قيامه عجزا، فقالوا ما أعجز فلانا، فقال صلى الله عليه وسلم: "أكلتم أخاكم واغتبتموه".
والأصبهاني بسند حسن: ذكروا عند النبي صلى الله عليه وسلم رجلا فقالوا لا يأكل حتى يطعم ولا يرحل حتى يرحل له، فقال النبي صلى الله عليه وسلم: "اغتبتموه"، قالوا يا رسول الله إنما حدثنا بما فيه.
وابن أبي شيبة والطبراني واللفظ له ورواته رواة الصحيح عن ابن مسعود رضي الله عنه قال: كنا عند النبي صلى الله عليه وسلم فقام رجل، فوقع فيه رجل من بعده، فقال النبي صلى الله عليه وسلم: "تخلل". فقال: ومم أتخلل؟ ما أكلت لحما. قال: "إنك أكلت لحم أخيك".
وابن أبي الدنيا والطبراني بإسنادين وأبو نعيم: "أربعة يؤذون أهل النار على ما بهم من الأذى يسعون ما بين الحميم والجحيم يدعون بالويل والثبور يقول بعض أهل النار لبعض ما بال هؤلاء قد آذونا على ما بنا من الأذى. قال: فرجل مغلق عليه تابوت من جمر، ورجل يجر أمعاءه، ورجل يسيل فوه قيحا ودما، ورجل يأكل لحمه. فيقال لصاحب التابوت: ما بال الأبعد قد آذانا على ما بنا من الأذى، فيقول: إن الأبعد قد مات وفي عنقه أموال الناس. ثم يقال للذي يجر أمعاءه: ما بال الأبعد قد آذانا على ما بنا من الأذى. فيقول: إن الأبعد كان لا يبالي أين أصاب البول منه. ثم يقال للذي يسيل فوه قيحا ودما: ما بال الأبعد قد آذانا على ما بنا من الأذى؟ فيقول: إن الأبعد كان ينظر إلى كلمة فيستلذها كما يستلذ الرفث. ثم يقال للذي يأكل لحمه: ما بال الأبعد قد آذانا على ما بنا من الأذى. فيقول: إن الأبعد كان يأكل لحوم الناس بالغيبة ويمشي بالنميمة".
وأبو يعلى والطبراني وأبو الشيخ: "من أكل لحم أخيه في الدنيا قرب إليه يوم القيامة. فيقال له: كله ميتا كما أكلته حيا". فيأكله ويكلح أي يعبس ويقبض وجهه

ج / 2 ص -15- من الكراهة ويضج أي بالمعجمة والجيم، وفي رواية: "ويصيح" وهما متقاربتان والأولى أبلغ لإشعارها بزيادة الفزع والقلق.
وأبو الشيخ وغيره عن عمرو بن العاص رضي الله عنه موقوفا عليه: "أنه مر على بغل ميت فقال لبعض أصحابه: لأن يأكل الرجل من هذا حتى يملأ بطنه خير له من أن يأكل لحم رجل مسلم".
وابن حبان في صحيحه عن أبي هريرة رضي الله عنه قال: "جاء الأسلمي إلى رسول الله صلى الله عليه وسلم يشهد على نفسه بالزنا أربع شهادات يقول: أتيت امرأة حراما، وفي كل ذلك يعرض عنه رسول الله صلى الله عليه وسلم" فذكر الحديث إلى أن قال: "فما تريد بهذا القول؟" قال أريد أن تطهرني، فأمر به رسول الله صلى الله عليه وسلم أن يرجم فرجم، فسمع رسول الله صلى الله عليه وسلم رجلين من الأنصار يقول أحدهما لصاحبه. انظر إلى هذا الذي ستر الله عليه فلم يدع نفسه حتى رجم رجم الكلب، قال فسكت رسول الله صلى الله عليه وسلم ثم سار ساعة فمر بجيفة حمار شائل برجليه فقال: "أين فلان وفلان"؟ فقالا نحن بالنقار يا رسول الله؟ فقال لهما: "كلا من جيفة هذا الحمار"، فقالا يا رسول الله غفر الله لك من يأكل من هذا؟ فقال رسول الله صلى الله عليه وسلم: "ما نلتما من عرض هذا الرجل آنفا أشد من أكل هذه الجيفة، فوالذي نفسي بيده إنه الآن في أنهار الجنة ينغمس فيها".
وأحمد بسند صحيح إلا مختلفا فيه وثقه كثيرون عن ابن عباس رضي الله عنهما قال: ليلة أسري بنبي الله صلى الله عليه وسلم نظر في النار فإذا قوم يأكلون الجيف قال: "من هؤلاء يا جبريل؟ قال هؤلاء الذين يأكلون لحوم الناس، ورأى رجلا أحمر أزرق جدا قال من هذا يا جبريل؟ قال هذا عاقر الناقة".
وأبو داود: "لما عرج بي مررت بقوم لهم أظفار من نحاس يخمشون وجوههم وصدورهم فقلت من هؤلاء يا جبريل؟ قال هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم".
والبيهقي موصولا ومرسلا: "لما عرج بي مررت برجال تقرض جلودهم بمقاريض من نار فقلت من هؤلاء يا جبريل؟ قال الذين يتزينون للزينة، قال ثم مررت بجب منتن الريح فسمعت فيه أصواتا شديدة فقلت من هؤلاء يا جبريل؟ قال نساء كن يتزين للزينة ويفعلن ما لا يحل لهن. ثم مررت على نساء ورجال معلقين بثديهن

ج / 2 ص -16- فقلت من هؤلاء يا جبريل؟ فقال هؤلاء الهمازون واللمازون وذلك قوله عز وجل: {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ} [همزة: 1] ومر آنفا معناهما.
وأحمد بسند صحيح عن جابر بن عبد الله رضي الله عنه قال: كنا مع النبي صلى الله عليه وسلم فارتفعت ريح منتنة فقال صلى الله عليه وسلم: "أتدرون ما هذه الريح؟ هذه ريح الذين يغتابون المؤمنين".
وابن أبي الدنيا والطبراني والبيهقي: "الغيبة أشد من الزنا"، قيل وكيف؟ قال: "الرجل يزني ثم يتوب فيتوب الله عليه وإن صاحب الغيبة لا يغفر له حتى يغفر له صاحبه". ورواه ابن عيينة غير مرفوع. قال المنذري: وهو الأشبه.
وأحمد وغيره بسند صحيح عن أبي بكرة رضي الله عنه قال: بينما أنا أماشي رسول الله صلى الله عليه وسلم وهو آخذ بيدي ورجل على يساره فإذا نحن بقبرين أمامنا فقال رسول الله صلى الله عليه وسلم: "إنهما ليعذبان وما يعذبان في كبير وبكى فأيكم يأتيني بجريدة فاستبقنا فسبقته فأتيته بجريدة فكسرها نصفين فألقى على ذا القبر قطعة وعلى ذا القبر قطعة، قال إنه يهون عليهما ما كانتا رطبتين، وما يعذبان إلا في الغيبة والبول".
وأحمد بسند رواته ثقات إلا عاصما أحد القراء السبعة قبله جماعة ورده آخرون وحديثه حسن: أنه صلى الله عليه وسلم أتى على قبر يعذب صاحبه فقال: "إن هذا كان يأكل لحوم الناس ثم دعا بجريدة رطبة فوضعها على القبر وقال لعله أن يخفف عنه ما دامت هذه رطبة".
وابن جرير عن أبي أمامة رضي الله عنه قال: أتى رسول الله صلى الله عليه وسلم بقيع الغرقد فوقف على قبرين ثريين فقال: "أدفنتم فلانا وفلانة" أو قال: "فلانا وفلانا" قالوا نعم يا رسول الله، قال: "لقد أقعد فلان الآن فضرب"، ثم قال: "والذي نفسي بيده لقد ضرب ضربة ما بقي منه عضو إلا انقطع ولقد تطاير قبره نارا ولقد صرخ صرخة سمعها الخلائق إلا الثقلين الإنس والجن، ولولا تمريج في قلوبكم وتزيدكم في الحديث لسمعتم ما أسمع"، ثم قال: "الآن يضرب هذا"، قالوا يا رسول الله وما ذنبهما؟ قال: "أما فلان فإنه كان لا يستبرئ من البول، وأما فلان -أو قال

ج / 2 ص -17- فلانة فإنه كان يأكل لحوم الناس". ورواه من طريق ابن جرير أحمد لكن بلفظ آخر يأتي في النميمة وزاد فيه: "قالوا يا نبي الله حتى متى هما يعذبان؟ قال: "غيب لا يعلمه إلا الله تعالى".
وطرق هذا الحديث كثيرة مشهورة عن جماعة من الصحابة رضي الله عنهم في الصحاح وغيرها. وقدمت منها طرفا أوائل كتاب الطهارة، وبتأملها يعلم أن القصة متعددة، وبه يندفع ما يوهمه ظواهرها من التعارض. ثم رأيت الحافظ المنذري أشار لبعض ذلك فقال أكثر الطرق أنهما يعذبان في النميمة والبول. والظاهر أنه اتفق مروره صلى الله عليه وسلم مرة بقبرين يعذب أحدهما بالنميمة والآخر في البول، ومرة أخرى بقبرين يعذب أحدهما في الغيبة والآخر في البول.
والأصبهاني: "الغيبة والنميمة يحتان الإيمان كما يعضد الراعي الشجرة".
ومسلم وغيره: "أتدرون من المفلس"؟ قالوا المفلس فينا من لا درهم له ولا متاع، فقال: "إن المفلس من أمتي من يأتي يوم القيامة بصلاة وصيام وزكاة ويأتي وقد شتم هذا، وقذف هذا، وأكل مال هذا وسفك دم هذا، وضرب هذا، فيعطى هذا من حسناته وهذا من حسناته فإن فنيت حسناته قبل أن يقضي ما عليه أخذ من خطاياهم فطرحت عليه ثم طرح في النار".
والأصبهاني: "إن الرجل ليؤتى كتابه منشورا فيقول يا رب فأين حسنات كذا وكذا عملتها ليست في صحيفتي، فيقول له: محيت باغتيابك الناس".
والطبراني بإسناد جيد: "من ذكر امرأ بشيء ليس فيه ليعيبه به حبسه الله في نار جهنم حتى يأتي بنفاد ما قال فيه". وفي رواية: "أيما رجل أشاع على رجل مسلم بكلمة وهو منها بريء يشينه بها في الدنيا كان حقا على الله أن يذيبه يوم القيامة في النار حتى يأتي بنفاد ما قال فيه".
وأبو داود: "ومن قال في مسلم ما ليس فيه أسكنه الله ردغة الخبال حتى يخرج مما قال" زاد الطبراني. "وليس بخارج" وردغة الخبال براء مفتوحة فمعجمتين ساكنة فمفتوحة: عصارة أهل النار، كذا جاء مفسرا مرفوعا.
وأحمد: "خمس ليس لهن كفارة: الشرك بالله، وقتل النفس بغير حق، وبهت مؤمن، والفرار من الزحف، ويمين صابرة يقتطع بها مالا بغير حق".

ج / 2 ص -18- وأحمد بإسناد حسن وجماعة: "من ذب عن عرض أخيه بالغيبة كان حقا على الله أن يعتقه من النار".
والترمذي وحسنه: "من رد عن عرض أخيه رد الله عن وجهه النار يوم القيامة".
وأبو الشيخ: "من ذب عن عرض أخيه رد الله عنه عذاب النار يوم القيامة"، وتلا رسول الله صلى الله عليه وسلم: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [الروم: 47].
وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من حمى عن عرض أخيه في الدنيا بعث الله عز وجل ملكا يوم القيامة يحميه من النار".
والأصبهاني: "من اغتيب عنده أخوه فاستطاع نصرته فنصره نصره الله في الدنيا والآخرة، وإن لم ينصره أذله الله في الدنيا والآخرة".
وأبو داود وابن أبي الدنيا وغيرهما: "ما من امرئ مسلم يخذل امرأ مسلما في موضع تنتهك فيه حرمته وينتقص فيه من عرضه إلا خذله الله في موطن يحب فيه نصرته، وما من امرئ مسلم ينصر مسلما في موضع ينتقص فيه من عرضه وينتهك فيه من حرمته إلا نصره الله في موطن يحب فيه نصرته".
قال قتادة ذكر لنا أن عذاب القبر ثلاثة أثلاث: ثلث من الغيبة، وثلث من البول، وثلث من النميمة. وقال الحسن: والله للغيبة أسرع فسادا في دين المرء من الأكلة في الجسد، وكان يقول: ابن آدم إنك لن تبلغ حقيقة الإيمان حتى لا تعيب الناس بعيب هو فيك، وحتى تبدأ بصلاح ذلك العيب فتصلحه من نفسك، فإذا فعلت ذلك كان شغلك في خاصة نفسك. وأحب العباد إلى الله من كان هكذا. وقال بعضهم: أدركنا السلف الصالح وهم لا يرون العبادة في الصوم ولا في الصلاة ولكن في الكف عن أعراض الناس. وقال ابن عباس: إذا أردت أن تذكر عيوب صاحبك فاذكر عيوبك. وقال أبو هريرة: يبصر أحدكم القذاة في عين أخيه ولا يبصر الجذع في عين نفسه، وسمع علي بن الحسين رضي الله عنهما رجلا يغتاب آخر فقال: إياك والغيبة، فإنها إدام كلاب الناس. وقال عمر رضي الله عنه: عليكم بذكر الله فإنه شفاء، وإياكم وذكر الناس فإنه داء.
تنبيهات: منها: عد الغيبة المحرمة كبيرة هو ما جرى عليه كثيرون ويلزم منه أن

ج / 2 ص -19- السكوت عليها -رضا بها- كبيرة أيضا على أنه يأتي أن ترك إنكار المنكر مع القدرة عليه من الكبائر، والغيبة من عظائم المنكرات كما يأتي فظهر ما ذكرته في الترجمة، ثم رأيت الأذرعي صرح به حيث قال: وأما السكوت على الغيبة -رضا بها- مع القدرة على دفعها فيشبه أن يكون حكمه حكمها، نعم لو لم يمكنه دفعها فيلزمه عند التمكن مفارقة المغتاب، وتبعه الزركشي فقال: والأشبه أن السكوت على الغيبة مع القدرة على دفعها كبيرة انتهى.
وأما تقرير الشيخين صاحب العدة على أن الغيبة صغيرة وكذا السكوت عليها فاعترضوه. قال الأذرعي: إطلاق القول بأنها من الصغائر ضعيف أو باطل، وقد نقل القرطبي المفسر وغيره الإجماع على أنها من الكبائر ويوافقه كلام جماعة من أصحابنا كما سبق في حد الكبيرة، وقد غلظ أمرها في الكتاب والسنة، ومن تتبع الأحاديث فيها علم أنهما من الكبائر ولم أر من صرح بأنها من الصغائر غير الغزالي وصاحب العدة، والعجب أنه أطلق أن ترك النهي عن المنكر من الكبائر، وقضيته أن يكون السكوت عن النهي عنها من الكبائر إذ هي من أقبح المنكرات لا سيما غيبة الأولياء وأهل الكرامات، وأقل الدرجات أنه إن لم يثبت إجماع أن يفصل بين غيبة وغيبة، فإن مراتبها ومفاسدها والتأذي بها يختلف اختلافا كثيرا بحسب خفتها، وثقلها وإيذائها، وقد قالوا إنها ذكر الإنسان بما فيه سواء كان في دينه أو دنياه أو نفسه أو خلقه أو ماله أو ولده أو زوجته أو خادمه أو مملوكه أو عمامته أو ثوبه أو مشيه أو حركته وبشاشته وخلاعته وعبوسته وطلاقته وغير ذلك مما يتعلق به. فأما البدن: فكقوله أعمى أعرج أعمش أقرع قصير طويل أسود أصفر، وأما الدين فكقولك فاسق سارق خائن ظالم متهاون بالصلاة متساهل في النجاسات ليس بارا بوالديه وغير ذلك مما يطول ذكره؛ ولا شك أن الإيذاء والتأذي يختلف اختلافا كثيرا باختلاف الغيبة بهذه الأمور، فيقرب أن يقال ذكر الأعرج والأعمش والأصفر والأسود وعيب العمامة والملبوس والدابة ونحو ذلك من الصغائر لخفة التأذي بالوصف بها بخلاف الوصف بالفسق والفجور والظلم وعقوق الوالدين والتهاون بالصلاة وغير ذلك من عظائم المعاصي، ويجوز أن لا يفصل سدا للباب كما في الخمر ويقال للغيبة حلاوة كحلاوة التمر وضراوة كضراوة الخمر، عافانا الله سبحانه وتعالى منها وقضى عنا حقوق أربابها فلا يحصيهم غيره سبحانه وتعالى ولا خفاء أن الكلام حيث لا سبب يبيحها أو يوجبها بل تفكها أو

ج / 2 ص -20- إيذاء بالمغتاب انتهى كلام الأذرعي. وتبعه تلميذه في الخادم فقال: الصواب أنها كبيرة وقد نص عليه الشافعي رضي الله عنه فيما نقله الكرابيسي في كتابه المعروف بأدب القضاء من القديم، واستدل بقوله صلى الله عليه وسلم: "إن دماءكم وأعراضكم وأموالكم عليكم حرام كحرمة يومكم هذا في بلدكم هذا في شهركم هذا" وجزم به الأستاذ أبو إسحاق الإسفراييني في عقيدته في الفصل المعقود للكبائر، وكذا الجيلي في شرح التنبيه وغيره من الأصحاب، وكذا الكواشي في تفسيره وهو معدود من الشافعية وقال إنها من أعظم الذنوب، وقال بعضهم: إنها صغيرة ولم يقف على هذا النص والعجب ممن يعد أكل الميتة من الكبائر ولا يعد الغيبة كبيرة، والله تعالى أنزلها منزلة أكل لحم الآدمي في حال كونه ميتا، وقد جزم الرافعي قبل هذا بأن الوقيعة في أهل العلم وحملة القرآن من الكبائر وفسروا الوقيعة بالغيبة، والقرآن والأحاديث متظافرة على ذلك أي كونها كبيرة مطلقا، وفي الصحيح: "سباب المسلم فسوق".
وأخرج البيهقي بإسناد حسن عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن من أكبر الكبائر استطالة الرجل في عرض رجل مسلم بغير حق".
وفي الصحيحين في خطبة النبي صلى الله عليه وسلم عام حجة الوداع: "إن دماءكم وأموالكم وأعراضكم حرام عليكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا".
وقال ابن المنذر في كتابه المسمى بأدب العبادة قد حرم النبي صلى الله عليه وسلم الغيبة مودعا بذلك أمته وقرن تحريمها إلى تحريم الدماء والأموال، ثم زاد تحريم ذلك تأكيدا بإعلامه بأن تحريم ذلك كحرمة البلد الحرام في الشهر الحرام.
وقد حكى القرطبي في تفسيره الإجماع على أنها من الكبائر وأنه يجب التوبة منها إلى الله تعالى، ولم أر من صرح بكونها صغيرة إلا صاحب العدة والغزالي، والعجب من سكوت الرافعي عليه. وقد نقل قبل ذلك أن الوقيعة في أهل العلم من الكبائر، وكذا قوله هنا إن السكوت عن الغيبة صغيرة، وقد نقل فيما قبل أن السكوت على ترك المنكر كبيرة انتهى.
ومال الجلال البلقيني إلى أنها صغيرة واستدل له بعد أن نقل بعض ما مر عن الأذرعي ورده، وحاصل عبارته: وأما الوقيعة في أهل العلم الشريف وحملة القرآن العظيم، فقال بعضهم هذا مبني على أن الغيبة من الصغائر يعني إذا قلنا الغيبة من

ج / 2 ص -21- الكبائر فلا خصوصية لذلك وصاحب العدة يراها من الصغائر، قال: والقول بأنها من الصغائر ضعيف أو باطل، وقد نقل القرطبي المفسر وغيره الإجماع على أنها من الكبائر ويوافقه كلام جماعة من الأصحاب، وقد غلظ أمرها في الكتاب والسنة، ومن تتبع الأحاديث فيها علم أنها من الكبائر قال: ولم أر من صرح بأنها من الصغائر غير الغزالي وصاحب العدة، والعجب أنه أطلق أن ترك النهي عن المنكر من الكبائر، وقضيته أن يكون السكوت عن النهي عنها من الكبائر إذ هي من أقبح المنكرات انتهى كلامه.
والذي يظهر خلاف ما قاله فليست الوقيعة في أهل العلم وحملة القرآن من الغيبة بل هي داخلة في سب المسلم والاستطالة في عرض المسلم وقد تقدم الدليل على ذلك، وقد يحتج لذلك بما رواه البخاري منفردا به عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله تعالى قال: من آذى لي وليا فقد آذنته بالحرب". والغيبة هي أن تذكر الإنسان بما لا يرضى استماعه وإن كان فيه، وإنما قلنا ذلك؛ لأن الوقيعة لا بد أن تكون بنقص وذلك داخل في سب المسلم، وقد روى مسلم: "أتدرون ما الغيبة"؟ قالوا الله ورسوله أعلم، قال: "ذكرك أخاك بما يكره" الحديث السابق، وجعل الغيبة من الكبائر فيه نظر فإن الله تعالى إنما شبهها بكراهية أكل لحم الميتة فقال: {أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً} قال بعض العلماء: قيل معناه أنهم لا بد أن يجيبوا بأن يقولوا لا أحد يحب ذلك، فقال لهم الله تعالى: {فَكَرِهْتُمُوهُ} [الحجرات: 12]. وأما الأحاديث فلم أر فيها ذكرا للغيبة ولا وعيدا بعذاب، وقد روى أحمد وأبو داود عن أنس أن رسول الله صلى الله عليه وسلم قال: "لما عرج بي مررت بقوم لهم أظفار من نحاس يخمشون وجوههم وصدورهم فقلت من هؤلاء يا جبريل؟ قال هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم" انتهى.
وهذا لا يدل على كونها كبيرة إنما يدل على تحريمها والتنفير عنها والزجر عليها انتهى كلام الجلال وقد استروح فيه رحمه الله.
أما قوله: والذي يظهر خلاف ما قاله فليست الوقيعة إلخ، فيرد بأنها إذا كانت داخلة في سب المسلم فلم أفردت بالذكر مع ذكر سب المسلم. فما أورده الأذرعي على من أفردها عن الغيبة فجعلها كبيرة والغيبة صغيرة يرد نظيره على ما قاله الجلال،

ج / 2 ص -22- لأن الوقيعة إذا أريد بها السب فهي كبيرة ولو في غير العلماء وحملة القرآن، فكيف يسوغ التخصيص بها فالحق أن إفراد الوقيعة بكونها كبيرة مشكل مطلقا، أما على من يقول: إن الغيبة صغيرة ويريد بالوقيعة الغيبة فواضح إلا أن يقال إن شرف ذينك اقتضى التغليظ في أمرهما؛ لينزجر الناس عنه. وأما على من يقول إن الغيبة كبيرة أو يفسر الوقيعة بالسب فلا فائدة لإفراد الوقيعة بالذكر إلا مجرد الاعتناء والتأكيد في تغليظها على أنه سبق عن الزركشي أنهم فسروا الوقيعة بالغيبة، وبه يزيد إيضاح رد ما قاله الجلال. وأما تنظيره في كون الغيبة من الكبائر بما ذكره في معنى الآية فيرد بما قدمته في معناها المفيد لغاية الزجر والتغليظ في أمر الغيبة ولكونها كبيرة؛ لأن أكل لحم الميتة كبيرة فكذا ما شبه به بل هو أبلغ في المفسدة منه، ومن ثم قال الزركشي كما مر عنه: والعجب ممن يعد أكل الميتة كبيرة ولا يعد الغيبة كبيرة والله تعالى أنزلها منزلة أكل لحم الآدمي إلى آخر ما مر عنه.
وأما قوله أعني الجلال إنه لم يرد في الأحاديث وعيد على الغيبة بعذاب، وأن الحديث الذي ذكره لا يدل على كونها كبيرة بل على تحريمها والزجر عنها فهو في غاية العجب. أما الثاني فواضح إذ لا يخفى أن هذا العذاب المذكور عذاب شديد وقد مر في تعريف الكبيرة أنها ما قرن به وعيد شديد وهذا وعيد شديد.
وأما الأول فواضح أيضا إذ من تأمل الأحاديث التي قدمتها فيها علم أن فيها أعظم العذاب وأشد النكال، فقد صح فيها أنها أربى الربا وأنها لو مزجت بماء البحر أنتنته وغيرت ريحه، وأن أهلها يأكلون الجيف في النار، وأن لهم رائحة منتنة فيها وأنهم يعذبون في قبورهم، وبعض هذه كافية في الكبيرة فكيف إذا اجتمعت، هذا ما في الأحاديث الصحيحة، وأما ما مر في غيرها فهو أعظم وأشد، فظهر أن الذي دلت عليه الدلائل الكثيرة الصحيحة الظاهرة أنها كبيرة لكنها تختلف عظما وضده بحسب اختلاف مفسدتها كما مر في كلام الأذرعي، وظهر أيضا أنها الداء العضال والسم الذي في الألسن أحلى من الزلال وقد جعلها من أوتي جوامع الكلم عديلة غصب المال وقتل النفس بقوله: "كل المسلم على المسلم حرام دمه وماله وعرضه". والغصب والقتل كبيرتان إجماعا فكذا ثلم العرض، وفي الحديث السابق "فإن أربى الربا عند الله استحلال عرض امرئ مسلم" ثم تلا: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا

ج / 2 ص -23- اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً} [الأحزاب: 58] وأخرج البيهقي والطبراني وغيرهما: "الغيبة أشد من الزنا".
قال في الخادم وهل تعطى غيبة الصبي والمجنون حكم غيبة المكلف؟ لم أر من تعرض لها إلا ابن القشيري في المرشد فقال: وقد أوجب الاعتذار إلى من اغتابه وهذا الاعتذار إنما يجب إذا كان المساء إليه ممن يصح أن يعلم موضع الإساءة، فأما الطفل والمجنون فلا يجب الاعتذار إليه وهذا محل التأمل، والوجه أن يقال يبقى حق ذلك المساء إليه وحق المطالبة يوم القيامة وإن سقط حق الله تعالى لتحقق الندم انتهى كلام الخادم، وما أشار إليه من أنه لا يلزم من عدم وجوب الاعتذار حل غيبتهما ظاهر جلي إذ لا وجه للتلازم، فالوجه حرمة غيبتهما، وأما التوبة منها فتتوقف على أركانها الآتية حتى الاعتذار لكنه إن فات بنحو موت ووجدت شروط التوبة الباقية سقط حق الله تعالى وبقي حق الآدمي كما يأتي ذلك مبسوطا في مبحث التوبة من باب الشهادة.
ومنها: الأصل في الغيبة الحرمة وقد تجب أو تباح لغرض صحيح شرعي لا يتوصل إليه إلا بها، وتنحصر في ستة أبواب:
الأول: المتظلم فلمن ظلم أن يشكو لمن يظن أن له قدرة على إزالة ظلمه أو تخفيفه.
الثاني: الاستعانة على تغيير المنكر بذكره لمن يظن قدرته على إزالته بنحو فلان يعمل كذا فازجره عنه بقصد التوصل إلى إزالة المنكر وإلا كان غيبة محرمة ما لم يكن الفاعل مجاهرا لما يأتي.
الثالث: الاستفتاء بأن يقول لمفت ظلمني بكذا فلان، فهل يجوز له وما طريقي في خلاصي منه أو تحصيل حقي أو نحو ذلك، والأفضل أن يبهمه فيقول ما تقول في شخص أو زوج كان من أمره كذا؛ لحصول الغرض به، وإنما جاز التصريح باسمه مع ذلك؛ لأن المفتي قد يدرك من تعيينه معنى لا يدركه مع إبهامه فكان في التعيين نوع مصلحة ولما يأتي في خبر هند زوج أبي سفيان رضي الله عنهما.
الرابع: تحذير المسلمين من الشر ونصيحتهم كجرح الرواة والشهود والمصنفين والمتصدين لإفتاء أو إقراء مع عدم أهلية أو مع نحو فسق أو بدعة، وهم

ج / 2 ص -24- دعاة إليها ولو سرا فيجوز إجماعا بل يجب وكأن يشير وإن لم يستشر على مريد تزوج أو مخالطة لغيره في أمر ديني أو دنيوي، وقد علم في ذلك الغير قبيحا منفرا كفسق أو بدعة أو طمع أو غير ذلك كفقر في الزوج لما يأتي في معاوية رضي الله عنه بترك تزويجه أو مخالطته، ثم إن اكتفى بنحو لا يصلح لك لم يزد عليه وإن توقف على ذكر عيب ذكره، ولا تجوز الزيادة عليه أو عيبين اقتصر عليهما وهكذا؛ لأن ذلك كإباحة الميتة للمضطر فلا يجوز تناول شيء منها إلا بقدر الضرورة، نعم الشرط أن يقصد بذلك بذل النصيحة لوجه الله تعالى دون حظ آخر، وكثيرا ما يغفل الإنسان عن ذلك فيلبس عليه الشيطان ويحمله على التكلم به حينئذ لا نصحا ويزين له أنه نصح وخير، ومن هذا أن يعلم من ذي ولاية قادحا فيها كفسق أو تغفل فيجب ذكر ذلك لمن له قدرة على عزله وتولية غيره أو على نصحه وحثه على الاستقامة.
الخامس: أن يتجاهر بفسقه أو بدعته كالمكاسين وشربة الخمر ظاهرا وذوي الولايات الباطلة، فيجوز ذكرهم بما تجاهروا به دون غيره فيحرم ذكرهم بعيب آخر إلا أن يكون له سبب آخر مما مر. قال الأذرعي: وفي أذكار النووي مما يباح من الغيبة أن يكون مجاهرا بفسقه أو بدعته كالمجاهرة بشرب الخمر ومصادرة الناس وأخذ المكس وجباية الأموال ظلما، فيجوز ذكره بما تجاهر به ويحرم ذكره بغيره من العيوب انتهى. وهو متابع في ذلك للغزالي وفي الجواز لا لغرض شرعي وإطلاق كثيرين يأباه انتهى. وسيأتي كلام القفال في ذلك بما فيه.
السادس: التعريف بنحو لقب كالأعور والأعمش والأصم والأقرع فيجوز وإن أمكن تعريفه بغيره تعريفه به على جهة التعريف لا التنقيص والأولى بغيره إن سهل، وأكثر هذه الأسباب الستة مجمع عليه، ويدل لها من السنة أحاديث صحيحة مشهورة كالذي استأذن عليه صلى الله عليه وسلم فقال: "ائذنوا له بئس أخو العشيرة"، متفق عليه احتج به البخاري في جواز غيبة أهل الفساد وأهل الريب. وروى البخاري خبر: "ما أظن فلانا وفلانا يعرفان من ديننا شيئا"، قال الليث: كانا منافقين هما مخرمة بن نوفل بن عبد مناف القرشي وعيينة بن حصن الفزاري.
قالت فاطمة بنت قيس رضي الله عنها: أتيت النبي صلى الله عليه وسلم فقلت يا رسول الله: إن أبا جهم ومعاوية خطباني فقال رسول الله صلى الله عليه وسلم: "أما معاوية فصعلوك لا مال له، وأما

ج / 2 ص -25- أبو الجهم فلا يضع العصا عن عاتقه" متفق عليه. وفي رواية لمسلم: "وأما أبو الجهم فضراب للنساء"، وبه يرد تفسير الأول بأنه كناية عن كثرة أسفاره.
ولما قال عبد الله بن أبي المنافق اللعين في سفر أصاب الناس فيه شدة {لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا} [المنافقون: 7]. وقال: {لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ} [المنافقون: 8] أتى زيد بن أرقم رضي الله عنه رسول الله صلى الله عليه وسلم وأخبره بذلك، فأرسل إلى ابن أبي فاجتهد في اليمين أنه ما فعل فقالوا كذب زيد يا رسول الله صلى الله عليه وسلم فاشتد عليه حتى أنزل الله تعالى تصديقه في سورة المنافقين ثم دعاهم صلى الله عليه وسلم ليستغفر لهم فلووا رءوسهم متفق عليه.
وقالت هند امرأة أبي سفيان رضي الله عنهما للنبي صلى الله عليه وسلم: إن أبا سفيان رجل شحيح وليس يعطيني ما يكفيني وولدي إلا ما أخذت منه وهو لا يعلم، قال: "خذي ما يكفيك وولدك بالمعروف" متفق عليه.
ومنها: علم من خبر مسلم السابق مع ما صرح به الأئمة أن الغيبة أن تذكر مسلما أو ذميا على ما يأتي معينا للسامع حيا أو ميتا بما يكره أن يذكر به مما هو فيه بحضرته أو غيبته، والتعبير بالأخ في الخبر كالآية للعطف والتذكير بالسبب الباعث على أن الترك متأكد في حق المسلم أكثر؛ لأنه أشرف وأعظم حرمة، وسواء في ذلك مما يكرهه في بدنه كأحول أو قصير أو أسود أو ضدها، أو في نسبه كأبوه هندي أو إسكاف أو نحوهما مما يكرهه كيف كان، أو خلقه كسيء الخلق عاجز ضعيف، أو فعله الديني ككذاب أو متهاون بالصلاة أو لا يحسنها، أو عاق لوالديه، أو لا يعطي الزكاة أو لا يؤديها لمستحقيها أو الدنيوي كقليل الأدب، أو لا يرى لأحد حقا على نفسه، أو كثير الأكل أو النوم، أو ثوبه كطويل الذيل قصيره وسخه، أو داره كقليلة المرافق أو دابته كجموح، أو ولده كقليل التربية، أو زوجته ككثيرة الخروج أو عجوز أو تحكم عليه أو قليلة النظافة، أو خادمه كآبق، أو غير ذلك من كل ما يعلم أنه يكرهه لو بلغه. وقال قوم لا غيبة في الدين؛ لأنه ذم من ذمه الله تعالى، ولأنه صلى الله عليه وسلم ذكر له كثرة عبادة امرأة وأنها تؤذي جيرانها فقال: "هي في النار"، وعن امرأة أنها بخيلة فقال: "فما خيرها إذا". قال الغزالي في الإحياء وهذا فاسد؛ لأنهم كانوا يذكرون ذلك لحاجتهم إلى معرفة الأحكام بالسؤال، ولم يكن غرضهم التنقيص، ولا يحتاج إلى

ج / 2 ص -26- ذلك في غير محله صلى الله عليه وسلم، والدليل عليه إجماع الأمة أن من ذكر غيره بما يكرهه فهو مغتاب؛ لأنه داخل فيما ذكره صلى الله عليه وسلم في حد الغيبة، ومر في الأحاديث أنه صلى الله عليه وسلم قال لمن قال عن امرأة إنها قصيرة، وعن رجل ما أعجزه إن ذلك غيبة، قال الحسن وذكر الغير غيبة أو بهتان أو إفك، وكل ذلك في كتاب الله تعالى؛ فالغيبة أن تقول ما فيه، والبهتان ما ليس فيه، والإفك أن تقول ما بلغك.
ومنها: ما تقرر من أنه لا فرق في الغيبة بين أن تكون في غيبة المغتاب أو بحضرته هو المعتمد. وفي الخادم ومن المهم ضابط الغيبة هل هي ذكر المساوئ في الغيبة كما يقتضيه اسمها، أو لا فرق بين الغيبة والحضور، وقد دار هذا السؤال بين جماعة، ثم رأيت أبا فورك ذكر في مشكل القرآن في تفسير الحجرات ضابطا حسنا فقال: الغيبة ذكر الغير بظهر الغيب. وكذا قال سليم الرازي في تفسير الغيبة أن تذكر الإنسان من خلقه بسوء وإن كان فيه انتهى.
وفي المحكم: لا تكون إلا من ورائه، ووجدت بخط الإمام تقي الدين بن دقيق العيد أنه روى بسنده إلى النبي صلى الله عليه وسلم قال: "ما كرهت أن تواجه به أخاك فهو غيبة"، وخصصها القفال في فتاويه بالصفات التي تذم شرعا بخلاف نحو الزنا فيجوز ذكره لقوله صلى الله عليه وسلم: "اذكروا الفاسق بما فيه يحذره الناس" غير أن المستحب الستر حيث لا غرض، وإلا كتجريحه أو إخبار مخالطه فيلزم بيانه انتهى.
وما ذكره من الجواز في الأول لا لغرض شرعي ضعيف لا يوافق عليه، والحديث المذكور ضعيف وقال أحمد: منكر. وقال البيهقي: ليس بشيء فإن صح حمل على فاجر معلن بفجوره أو يأتي بشهادة أو لمن يعتمد عليه فيحتاج إلى بيان حاله لئلا يقع الاعتماد عليه انتهى.
وهذا الذي حمله البيهقي عليه متعين، ونقل عن شيخه الحاكم أنه غير صحيح. وأورده بلفظ: "ليس للفاسق غيبة" ويقضي عليه عموم خبر مسلم فيه حد الغيبة بأنها ذكرك أخاك ما يكره وحدها في الإحياء بما مر عنه، وقد أجمعت الأمة على أنها ذكره بما يكره، وبه جاء الحديث، وهذا كله يرد ما قاله القفال.
ومما يبيح الغيبة: أن يكون متجاهرا بالفسق بحيث لا يستنكف أن يذكر به كالمخنث والمكاس ومصادر الناس فلا إثم بذكر ما يتظاهر به للخبر بسند ضعيف:

ج / 2 ص -27- "من ألقى جلباب الحياء فلا غيبة له". قال ابن المنذر: ويشبه أن يكون الإيماء إلى الإنسان بالتنقيص له يقوم مقام القول فيه، ثم ذكر حديث عائشة لما أشارت إلى المرأة أنها قصيرة فقال صلى الله عليه وسلم: "قد اغتبتيها قومي فتحلليها" انتهى كلام الخادم ملخصا، وأخذ ما يتعلق بما مر عن القفال من قول شيخه الأذرعي، وما ذكره القفال لا لغرض شرعي ضعيف بمرة، والحديث المذكور غير معروف، ولو صح لتعين حمله على حالة الحاجة. وقال في التوسط: والحديث المذكور أي في كلام القفال لا أصل له يرجع إليه.
وسئل الغزالي في فتاويه عن غيبة الكافر. فقال: هي في حق المسلم محذورة لثلاث علل: الإيذاء وتنقيص خلق الله، فإن الله خالق لأفعال العباد، وتضييع الوقت بما لا يعني. قال: والأولى تقتضي التحريم، والثانية الكراهة، والثالثة خلاف الأولى. وأما الذمي فكالمسلم فيما يرجع إلى المنع من الإيذاء، لأن الشرع عصم عرضه ودمه وماله. قال في الخادم: والأولى هي الصواب. وقد روى ابن حبان في صحيحه أن النبي صلى الله عليه وسلم قال: "من سمع يهوديا أو نصرانيا فله النار"، ومعنى سمعه أسمعه بما يؤذيه، ولا كلام بعد هذا أي لظهور دلالته على الحرمة. قال الغزالي: وأما الحربي فليس بمحرم على الأولى ويكره على الثانية والثالثة، وأما المبتدع فإن كفر فكالحربي وإلا فكالمسلم، وأما ذكره ببدعته فليس مكروها. وقال ابن المنذر في قوله صلى الله عليه وسلم: "ذكرك أخاك بما يكره" فيه دليل على أن من ليس أخاك من اليهود والنصارى أو سائر أهل الملل، أو من أخرجته بدعة ابتدعها إلى غير دين الإسلام لا غيبة له انتهى. قال في الخادم: وهذا قد ينازع فيه ما قالوه في السوم على سوم أخيه ونحوه ا هـ والمنازعة واضحة. فالوجه بل الصواب تحريم غيبة الذمي كما تقرر أولاً.
ومنها: قد يتوهم من حدهم السابق للغيبة أنها تختص باللسان وليس كذلك؛ لأن علة تحريمها الإيذاء بتفهيم الغير نقصان المغتاب، وهذا موجود حيث أفهمت الغير ما يكرهه المغتاب ولو بالتعريض أو الفعل أو الإشارة أو الإيماء أو الغمز أو الرمز أو الكتابة. قال النووي بلا خوف وكذا سائر ما يتوصل به إلى فهم المقصود كأن يمشي مشيته فهو غيبة بل هو أعظم من الغيبة كما قال الغزالي؛ لأنه أبلغ في التصوير والتفهيم وأنكى للقلب. وذكر المصنف شخصا معينا ورد كلامه غيبة إلا أن يقترن به أحد الأسباب الستة المبيحة لها وقد مرت، وكذا منها قولك فعل كذا بعض من مر بنا

ج / 2 ص -28- اليوم إذا فهم منه المخاطب معينا ولو بقرينة خفية وإلا لم يحرم كما في الإحياء وغيره.
فإن قلت: ينافيه قولهم تحرم الغيبة بالقلب أيضا فلا عبرة بفهم المخاطب.
قلت: الغيبة بالقلب هي أن تظن به السوء، وتصمم عليه بقلبك من غير أن يستند في ذلك إلى مسوغ شرعي، فهذا هو الذي يتعين أن يكون مرادهم بالغيبة بالقلب وأما مجرد الحكاية من مبهم لمخاطبك، ولكنه معين عندك فليس فيه ذلك الاعتقاد والتصميم فافترقا، ثم رأيت ما سأذكره عن الإحياء الغيبة بالقلب وهو صريح فيما ذكرته، وأنه يتعين حمل كلامهم عليه؛ ومن أخبث أنواع الغيبة غيبة من يفهم المقصود بطريقة الصالحين إظهارا للتعفف عنها، ولا يدري بجهله أنه جمع بين فاحشتي الرياء والغيبة، كما يقع لبعض المرائين أنه يذكر عنده إنسان فيقول الحمد لله الذي ما ابتلانا بقلة الحياء أو بالدخول على السلاطين، وليس قصده بدعائه إلا أن يفهم عيب الغير، وقد يزيد خبثه فيقدم مدحه حتى يظهر تنصله من الغيبة فيقول كان مجتهدا في العبادة أو العلم لكنه فتر وابتلي بما ابتلينا به كلنا وهو قلة الصبر فيذكر نفسه، ومقصوده ذم غيره والتمدح بالتشبه بالصالحين في ذم نفوسهم، فيجمع بين ثلاث فواحش: الغيبة والرياء وتزكية النفس بل أربعة؛ لأنه يظن بجهله أنه مع ذلك من الصالحين المتعففين عن الغيبة ومنشأ ذلك الجهل، فإن من تعبد على جهل لعب به الشيطان وضحك عليه وسخر به، فأحبط عمله وضيع تعبه وأرداه إلى درجات البوار والضلال؛ ومن ذلك أن يقول ساءني ما وقع لصديقنا من كذا، فنسأل الله أن يثبته وهو كاذب في ذلك. وما درى الجاهل أن الله مطلع على خبث ضميره، وأنه قد تعرض بذلك لمقت الله أعظم مما يتعرض الجهال إذا جاهروا، ومن ذلك الإصغاء للمغتاب على جهة التعجب؛ ليزداد نشاطه في الغيبة، وما درى الجاهل أن التصديق بالغيبة غيبة، بل الساكت عليها شريك المغتاب كما في خبر: "المستمع أحد المغتابين"، فلا يخرج عن الشركة إلا أن ينكر بلسانه ولو بأن يخوض في كلام آخر فإن عجز فبقلبه، ويلزمه مفارقة المجلس إلا لضرورة، ولا ينفعه أن يقول بلسانه اسكت وقلبه مشته لاستمراره، ولا أن يشير بنحو يده ولو عظم الإنكار بلسانه لأفاد، ومر في الحديث: "إن من اغتيب عنده أخوه المسلم فاستطاع نصره فنصره نصره الله

ج / 2 ص -29- في الدنيا والآخرة، وإن لم ينصره أذله الله في الدنيا والآخرة" ومرت أخبار أخر بنحو ذلك. وفي حديث: "من ذب عن عرض أخيه بالغيبة كان حقا على الله أن يعتقه من النار".
ومنها: البواعث على الغيبة كثيرة. إما تشفي الغيظ بذكر مساوئ من أغضبك، وقد لا يشفيه ذلك فيحقن الغضب في باطنه ويصير حقدا ثابتا فيكون سببا دائما لذكر المساوئ، والحقد والغضب من البواعث العظيمة على الغيبة. وإما موافقة الإخوان ومجاملتهم بالاسترسال معهم فيما هم فيه أو إبداء نظير ما أبدوه خشية أنه لو سكت أو أنكر استثقلوه ونفروا عنه، ويظن بجهله أن هذا من المجاملة في الصحبة بل قد يغضب لغضبهم إظهارا للمساهمة في السراء والضراء، فيخوض معهم في ذكر المساوئ والعيوب فيهلك، وإما أن يستشعر من غيره أنه يريد تنقيصه أو الشهادة عليه عند كبير فيسبقه بذكر مساوئه عند ذلك الكبير؛ ليسقطه من عينه، وربما روج كذبه بأن يبدأ بذكر الصدق من عيوبه ثم يتدرج للغير؛ ليستشهد بصدقه في ذلك أنه صادق في الكل، وإما أن ينسب لقبيح فيتبرأ منه بأن فاعله هو فلان، وكان من حقه التبرؤ منه بنفسه عن نفسه من غير ذكر فاعله، وقد يمهد عذره بأن فلانا شريكه فيه وهو قبيح أيضا، وإما التصنع وإرادة رفعة نفسه وخفض غيره كفلان جاهل أو فهمه ركيك تدريجا إلى إظهار فضل نفسه بسلامته عن تلك النقائص، وإما الحسد لثناء الناس عليه ومحبتهم له، فيريد أن يثنيهم عنه بالقدح فيه حتى تزول عنه نعمة ثناء الناس ومحبتهم، وإما اللعب والهزل فيذكر عن غيره ما يضحك الناس به. وإما السخرية والاستهزاء به في غيبته كهو في حضرته تحقيرا له، هذه هي الأسباب العامة. وبقي أسباب خاصة هي أشر وأخبث كأن يتعجب ذو دين من منكر فيقول: ما أعجب ما رأيت من فلان، فهو وإن صدق في تعجبه من المنكر لكن كان حقه أن لا يعين فلانا بذكر اسمه؛ لأنه صار به مغتابا آثما من حيث لا يدري، ومن ذلك عجيب من فلان كيف يحب أمته وهي قبيحة، وكيف يقرأ على فلان الجاهل، وكأن يغتم مما ابتلي به، فيقول مسكين فلان ساءني بلواه بكذا، فهو وإن صدق في اغتمامه له، لكن كان من حقه أن لا يذكر اسمه فغمه ورحمته خير، ولكنه ساقه إلى شر من حيث لا يدري أن ذلك ممكن دون ذكر اسمه فهيجه الشيطان على ذكر اسمه؛ ليبطل به ثواب اغتمامه وترحمه، وكأن يغضب لله من أجل مقارفة غيره لمنكر فيظهر غضبه

ج / 2 ص -30- ويذكر اسمه، وكان الواجب أن يظهر غضبه عليه بالأمر بالمعروف ولا يظهره على غيره أو يستر اسمه ولا يذكره بالسوء، فهذه الثلاثة مما يغمض دركها عن العلماء فضلا عن العوام، لظنهم أن التعجب والرحمة والغضب إذا كان لله كان عذرا في ذكر الاسم وهو خطأ، بل المرخص في الغيبة الأعذار السابقة فقط، والفرض أنه لا شيء منها هنا.
ومنها: يتعين عليك معرفة علاج الغيبة، وهو إما إجمالي بأن يعلم أنك قد تعرضت بها لسخط الله تعالى وعقوبته كما دلت عليه الآية والأخبار التي قدمناها، وأيضا فهي تحبط حسناتك لما مر في خبر مسلم في المفلس من أنه تؤخذ حسناته إلى أن تفنى، فإن بقي عليه شيء وضع عليه من سيئات خصمه. ومن المعلوم أن من زادت حسناته كان من أهل الجنة أو سيئاته كان من أهل النار، فإن استويا فمن أهل الأعراف كما جاء في حديث، فاحذر أن تكون الغيبة سببا لفناء حسناتك وزيادة سيئاتك فتكون من أهل النار، على أنه روي: "أن الغيبة والنميمة تحتان الإيمان كما يعضد الراعي الشجرة". ومن ثم قال رجل للحسن: بلغني أنك تغتابني. فقال ما بلغ قدرك عندي أني أحكمك في حسناتي. ومن آمن بتلك الأخبار فطم نفسه عن الغيبة فطما كليا، خوفا من عقابها المرتب عليها في الأخبار.
ومما ينفعك أيضا أنك تتدبر في عيوبك، وتجتهد في الطهارة منها؛ لتدخل تحت ما روي عنه صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر، ويشهد أني رسول الله فليسعه بيته وليبك على خطيئته ومن كان يؤمن بالله واليوم الآخر فليقل خيرا ليغنم، أو ليسكت عن شر فيسلم وتستحيي من أن تذم غيرك بما أنت متلبس به أو بنظيره، فإن كان أمرا خلقيا فالذم له ذم للخالق، إذ من ذم صنعة ذم صانعها". قال رجل لحكيم يا قبيح الوجه. فقال ما كان خلق وجهي إلي فأحسنه، فإن لم تجد لك عيبا وهو بعيد فاشكر الله إذ تفضل عليك بالنزاهة عن العيوب فلا تسم نفسك بتعظيمها.
وينفعك أيضا أن تعلم أن تأذي غيرك بالغيبة كتأذيك بها، فكيف ترضى لغيرك ما تتأذى به. وإما تفصيلي بأن تنظر في باعثها فتقطعه من أصله، إذ علاج العلة إنما يكون بقطع سببها، وإذا استحضرت البواعث عليها السابقة ظهر لك السعي في قطعها كأن تستحضر في الغضب أنك إن أمضيت غضبك فيه بغيبة أمضى الله غضبه

ج / 2 ص -31- فيك لاستخفافك بنهيه، وجرأتك على وعيده. وفي حديث: "إن لجهنم بابا لا يدخله إلا من شفى غيظه بمعصية الله تعالى". وفي المرافقة: إنك إذا أرضيت المخاليق بغضب الله عاجلك بعقوبته، إذ لا أغير من الله تعالى. وفي الحسد: أنك جمعت بين خسار الدنيا بحسدك له على نعمته وكونك معذبا بالحسد، والآخرة؛ لأنك نصرته بإهداء حسناتك إليه، أو طرح سيئاته عليك، فصرت صديقه وعدو نفسك فجمعت إلى خبث حسدك جهل حماقتك، وربما كان ذلك منك سبب انتشار فضله كما قيل:

وإذا أراد الله نشر فضيلة طويت أتاح لها لسان حسود

وفي قصد المباهاة وتزكية النفس أنك بما ذكرته فيه أبطلت فضلك عند الله، وأنت لست على ثقة من اعتقاد الناس فيك، بل ربما مقتوك إذا عرفوك بثلب الأعراض وقبح الأغراض، فقد بعت ما عند الله يقينا بما عند المخلوق العاجز وهما، وفي الاستهزاء أنك إذا أخزيت غيرك عند الناس فقد أخزيت نفسك عند الله، وشتان ما بينهما وعلاج بقية البواعث ظاهر مما تقرر فلا حاجة للإطالة به.
ومنها: قد سبق أن الغيبة بالقلب حرام وبيان معناه، ويوافقه قول الإحياء بيان تحريم الغيبة بالقلب.
اعلم أن سوء الظن حرام مثل سوء القول، ولست أعني به إلا عقد القلب وحكمه على غيره بالسوء، فأما الخواطر وحديث النفس فهو معفو عنه، بل الشك أيضا معفو عنه، ولكن المنهي عنه أن تظن، والظن عبارة عما تركن إليه النفس، ويميل إليه القلب. قال الله تعالى: {اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ} [الحجرات: 12] وسبب تحريمه أن أسباب القلوب لا يعلمها إلا علام الغيوب، فليس لك أن تعقد في غيرك سوءا إلا إذا انكشف لك بعبارة لا تحتمل التأويل. فعند ذلك لا يمكنك ألا تعتقد ما علمته وشاهدته وما لم تشاهده بعينك ولم تسمعه بأذنك ثم وقع في قلبك؛ فإن الشيطان يلقيه إليك، فينبغي أن تكذبه فإنه أفسق الفساق. وقد قال تعالى أول سورة تلك الآية: {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} الآية، ولا تغتر بمخيلة فساد إذا احتمل خلافها؛ لأن الفاسق يجوز أن يصدق في خبره لكن لا يجوز لك تصديقه؛ ومن ثم لم تحد أئمتنا برائحة الخمر لإمكان أنها من

ج / 2 ص -32- غيرها. وتأمل خبر: "إن الله حرم من المسلم دمه وماله، وأن تظن به السوء". فعلم منه أنه لا يسوغ لك ظن السوء به إلا ما يسوغ لك أخذ ماله من يقين مشاهدة أو بينة عادلة، وإلا فبالغ في دفع الظن عنك ما أمكنك لاحتمال الخير والشر، وأمارة سوء الظن المحققة له أن يتغير قلبك عليه عما كان فتنفر عنه وتستثقله وتفتر عن مراعاته. وفي الخبر: "ثلاث في المؤمن وله منهن مخرج، فمخرجه من سوء الظن أن لا يحققه". أي لا يحقق مقتضاه في نفسه بعقد القلب بتغييره إلى النفرة والكراهة ولا بفعل الجوارح بإعمالها بموجبه، والشيطان قد يقرر على القلب بأدنى مخيلة مساءة الناس، ويلقي إليه أن هذا من مزيد فطنتك وسرعة تنبهك، وأن المؤمن ينظر بنور الله وهو على التحقيق ناظر بنور الشيطان وظلمته، وإذا أخبرك عدل فملت إلى تصديقه أو تكذيبه كنت جانيا على أحدهما باعتقاد السوء في المخبر عنه أو الكذب في المخبر. فعليك أن تبحث هل ثم تهمة في المخبر بنحو عداوة بينهما فإن وجدتها فتوقف وابق المخبر عنه على ما كان عندك من عدم ظن السوء، ولا تصغ لمن دأبه الكلام في الناس مطلقا. وينبغي لك إذا ورد عليك خاطر سوء بمسلم أن تبادر بالدعاء له بالخير؛ لتغيظ الشيطان، وتقطع عنه إلقاءه إليك ذلك من دعائك له. وإذا عرفت هفوة مسلم أن تنصحه سرا قاصدا تخليصه من الإثم مظهرا لحزنك على ما أصابه كما تحزن لو أصابك لتجمع بين أجر الوعظ وأجر الهم والإعانة له على دينه، ومن ثمرات سوء الظن التجسس فإن القلب لا يقنع بالظن بل يطلب اليقين فيتجسس، ومر النهي عن التجسس، وهو أن لا يترك الخلق تحت سريرتهم فيتوصل إلى الاطلاع على ما لو دام ستره عنك كان أسلم لقلبك ودينك، وجمع مع الغيبة سوء الظن في آية واحدة لما بينهما من التلازم غالبا.
ومنها: يجب على المغتاب أن يبادر إلى التوبة بشروطها فيقلع ويندم خوفا من الله سبحانه وتعالى ليخرج من حقه ثم يستحل المغتاب خوفا أيضا ليحله فيخرج عن مظلمته. وقال الحسن: يكفيه الاستغفار عن الاستحلال، واحتج بخبر: "كفارة من اغتبته أن تستغفر له". وقال الحسن: كفارة ذلك أن تثني عليه وتدعو له بالخير. والأصح أنه لا بد من الاستحلال، وزعم أن العرض لا عوض له فلا يجب الاستحلال منه بخلاف المال مردود بأنه وجب في العرض حد القذف. قيل بل في الأحاديث الصحيحة الأمر بالاستحلال من المظالم قبل يوم لا درهم فيه ولا دينار،

ج / 2 ص -33- وإنما هي حسنات الظالم تؤخذ للمظلوم، وسيئات المظلوم تطرح على الظالم فتعين الاستحلال، نعم الغائب والميت ينبغي أن يكثر لهما من الاستغفار والدعاء، ويندب لمن سئل في التحلل وهو العفو أن يحلل ولا يلزمه؛ لأن ذلك تبرع منه وفضل، وكان جمع من السلف يمتنعون من التحليل، ويؤيد الأول خبر: "أيعجز أحدكم أن يكون كأبي ضمضم كان إذا خرج من بيته قال: إني تصدقت بعرضي على الناس"، ومعناه لا أطلب مظلمة منه ولا أخاصمه في القيامة؛ لأن الغيبة تصير حلالا؛ لأن فيها حقا لله، ولأنه عفو، وإباحة للشيء قبل وجوده، ومن ثم لم يسقط به الحق في الدنيا. وقد صرح الفقهاء بأن من أباح القذف لم يسقط حقه من حده ومظلمته لا في الدنيا ولا في الآخرة، وسيأتي لهذا المبحث بسط في مبحث التوبة من كتاب الشهادات.
"الكبيرة الخمسون بعد المائتين: التنابز بالألقاب المكروهة"
قال تعالى: {وَلا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْأِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [الحجرات: 11]
تنبيه: عد هذا هو ما صرح به غير واحد مع عد الغيبة أيضا وفيه نظر؛ لأنه من بعض أقسامها كما علم مما تقرر، وكأنهم اقتدوا بأسلوب الآية الكريمة فإنه ذكر فيها كل من التنابز والغيبة، فدلت على أن بينهما نوع تغاير إلا أن يجاب بأن سبب إفراد التنابز بالذكر، وإن كان من أفراد الغيبة المذكورة أيضا فإنه من أفحش أنواعها، فقصد بإفراده تقبيح شأنه مبالغة في الزجر عنه. وفي أذكار النووي اتفق العلماء على تحريم تلقيب الإنسان بما يكرهه سواء كان صفة له أو لأبيه أو لأمه أو غيرهما مما يكره.
"الكبيرة الحادية والخمسون بعد المائتين: السخرية والاستهزاء بالمسلم"
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ} [الحجرات: 11] وقد مر الكلام على تفسيرها قريبا، وقد قام الإجماع على تحريم ذلك.
وأخرج البيهقي: "إن المستهزئين بالناس يفتح لأحدهم في الآخرة باب من الجنة فيقال له هلم هلم فيجيء بكربه وغمه فإذا جاءه أغلق دونه، ثم يفتح له باب

ج / 2 ص -34- آخر فيقال له هلم هلم فيجيء بكربه وغمه فإذا جاءه أغلق دونه، فما يزال كذلك حتى يفتح له الباب من أبواب الجنة فيقال له هلم فما يأتيه من الإياس". وقال ابن عباس في قوله تعالى: {وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا} [الكهف: 49] الصغيرة التبسم، والكبيرة الضحك بحالة الاستهزاء. وقال القرطبي في تفسير قوله تعالى: {بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْأِيمَانِ} [الحجرات: 11] من لقب أخاه وسخر به فهو فاسق. والسخرية الاستحقار والاستهانة، والتنبيه على العيوب والنقائص يوم يضحك منه، وقد يكون بالمحاكاة بالفعل أو القول أو الإشارة أو الإيماء أو الضحك على كلامه إذا تخبط فيه أو غلط أو على صنعته أو قبيح صورته.
تنبيه: عد هذا هو ما ذكره بعضهم مع ذكره للغيبة وفيه نظر؛ لأنه من أفرادها كما علم مما مر فيها، وكأنه إنما ذكره اقتداء بأسلوب القرآن الكريم فإنه بعد ذكره ذكر الغيبة، وتنبيها على المبالغة في الزجر عنه نظير ما تقرر في الذي قبله.
"الكبيرة الثانية والخمسون بعد المائتين: النميمة"
قال تعالى: {هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ} [القلم: 11] ثم قال بعد ذلك {عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ} [القلم: 13] أي دعي، واستنبط منه ابن المبارك أن ولد الزنا لا يكتم الحديث، فعدم كتمه المستلزم للمشي بالنميمة دليل على أن فاعل ذلك ولد زنا. وقال تعالى: {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ} [الهمزة: 1] قيل اللمزة النمام. وقال تعالى: {حَمَّالَةَ الْحَطَبِ} [المسد: 4] قيل كانت نمامة حمالة للحديث إفسادا بين الناس، وسميت النميمة حطبا؛ لأنها تنشر العداوة بين الناس كما أن الحطب ينشر النار. وقال تعالى: {فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئاً} [التحريم: 10] أي؛ لأن امرأة نوح كانت تقول عنه مجنون، وامرأة لوط كانت تخبر قومها بضيفانه حتى يقصدوهم لتلك الفاحشة القبيحة التي اخترعوها حتى أهلكتهم بذلك العذاب الفظيع.
وأخرج الشيخان: "لا يدخل الجنة نمام". وفي رواية: "قتات" وهو النمام. وقيل: النمام الذي يكون مع جمع يتحدثون حديثا فينم عليهم. والقتات: الذي يستمع عليهم وهم لا يعلمون ثم ينم.

ج / 2 ص -35- والشيخان والأربعة وغيرهم: مر صلى الله عليه وسلم بقبرين يعذبان فقال: "إنهما يعذبان وما يعذبان في كبير - أي أمر شاق عليهما لو فعلاه بل إنه كبير أي من كبائر الذنوب - أما أحدهما فكان يمشي بالنميمة، وأما الآخر فكان لا يستنزه من بوله". الحديث. وقد تقدمت طرقه في مواضع، وأن ثلث عذاب القبر من الغيبة وثلثه من النميمة، وثلثه من البول.
وأحمد: "مر النبي صلى الله عليه وسلم في يوم شديد الحر نحو بقيع الغرقد، فكان الناس يمشون خلفه، فلما سمع صوت النعال وقر ذلك في نفسه، فجلس حتى قدمهم أمامه لئلا يقع في نفسه شيء من الكبر، فلما مر ببقيع الغرقد إذ بقبرين قد دفنوا فيهما رجلين، فوقف صلى الله عليه وسلم فقال: "من دفنتم اليوم هاهنا"؟ قالوا فلان وفلان. قالوا يا نبي الله وما ذاك؟ قال: "أما أحدهما فكان لا يستنزه من البول، وأما الآخر فكان يمشي بالنميمة"، وأخذ جريدة رطبة فشقها ثم جعلها على القبرين. قالوا يا نبي الله لم فعلت هذا؟ قال: "ليخفف عنهما". قالوا يا نبي الله حتى متى يعذبان؟ قال: "غيب لا يعلمه إلا الله ولولا تمزع قلوبكم وتزيدكم في الحديث لسمعتم ما أسمع".
والطبراني: "النميمة والشتيمة والحمية في النار". وفي لفظ: "النميمة والحقد في النار لا يجتمعان في قلب مسلم".
وأبو يعلى والطبراني وابن حبان في صحيحه والبيهقي بسند فيه متروكان متهمان بالوضع: "ألا أن الكذب يسود الوجه، والنميمة من عذاب القبر".
وابن حبان في صحيحه عن أبي هريرة رضي الله عنه قال: كنا نمشي مع رسول الله صلى الله عليه وسلم فمررنا بقبرين فقام فقمنا معه فجعل لونه يتغير حتى رعد كم قميصه فقلنا مالك يا رسول الله؟ فقال: "أما تسمعون ما أسمع"، فقلنا وما ذاك يا رسول الله؟ قال: "هذان رجلان يعذبان في قبورهما عذابا شديدا في ذنب هين" أي في ظنهما لا في نفس الأمر للتصريح في الحديث السابق بأنه كبيرة وهو مجمع عليه قلنا فيم ذلك؟ قال: "كان أحدهما لا يتنزه من البول، وكان الآخر يؤذي الناس بلسانه ويمشي بينهم بالنميمة"، فدعا بجريدتين من جريد النخل فجعل في كل قبر واحدة قلنا وهل ينفعهم ذلك؟ قال: "نعم يخفف عنهما ما دامتا رطبتين".
والطبراني: "ليس مني ذو حسد ولا نميمة ولا كهانة ولا أنا منه"، ثم تلا رسول

ج / 2 ص -36- الله صلى الله عليه وسلم قوله تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً} [الأحزاب: 58].
وأحمد: "خيار عباد الله الذين إذا رءوا ذكر الله، وشرار عباد الله المشاءون بالنميمة، المفرقون بين الأحبة، الباغون للبرآء العيب" وفي رواية لابن أبي شيبة وابن أبي الدنيا: "المفسدون بين الأحبة".
وأبو الشيخ: "الهمازون واللمازون والمشاءون بالنميمة الباغون للبرآء العيب يحشرهم الله في وجوه الكلاب".
وعن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من أحبكم إلي وأقربكم مني مجلسا يوم القيامة أحسنكم أخلاقا". الحديث رواه الترمذي.
وفي رواية: "إن أحبكم إلي أحاسنكم أخلاقا الموطئون أكنافا الذين يألفون ويؤلفون، وإن أبغضكم إلى الله المشاءون بالنميمة المفرقون بين الأحبة، الملتمسون للبرآء العيب".
وفي أخرى: "ألا أنبئكم بشراركم"؟ قالوا بلى إن شئت يا رسول الله، قال: "شراركم الذي ينزل وحده، ويجلد عبده، ويمنع رفده، أفلا أنبئكم بشر من ذلك"؟ قالوا بلى إن شئت يا رسول الله، قال: "من يبغض الناس ويبغضونه". قال: "أفلا أنبئكم بشر من ذلك"؟ قالوا بلى إن شئت يا رسول الله، قال: "الذين لا يقيلون عثرة، ولا يقبلون معذرة، ولا يغفرون ذنبا. قال: أفلا أنبئكم بشر من ذلك"؟ قالوا بلى يا رسول الله، قال: "من لا يرجى خيره ولا يؤمن شره"، رواه الطبراني وغيره.
وأبو داود والترمذي وابن حبان في صحيحه: "ألا أخبركم بأفضل من درجة الصيام والصلاة والصدقة"؟ قالوا بلى، قال: "إصلاح ذات البين، فإن إفساد ذات البين هي الحالقة".
ويروى عن النبي صلى الله عليه وسلم أنه قال: "هي الحالقة لا أقول تحلق الشعر ولكن تحلق الدين".
وفي خبر: "أيما رجل أشاع على رجل مسلم بكلمة وهو منها بريء يشينه بها في الدنيا، كان حقا على الله أن يذيبه بها يوم القيامة في النار حتى يأتي بنفاذ ما قال".

ج / 2 ص -37- وروى كعب: أنه أصاب بني إسرائيل قحط، فاستسقى موسى صلى الله وسلم على نبينا وعليه مرات فما أجيب، فأوحى الله تعالى إليه أني لا أستجيب لك ولا لمن معك وفيكم نمام قد أصر على النميمة. فقال موسى يا رب من هو حتى نخرجه من بيننا؟ فقال يا موسى: أنهاكم عن النميمة وأكون نماما فتابوا بأجمعهم فسقوا.
وزار بعض السلف أخوه فنم له عن صديقه. فقال له يا أخي أطلت الغيبة وجئتني بثلاث جنايات: بغضت إلي أخي، وشغلت قلبي بسببه، واتهمت نفسك الأمينة. وقيل من أخبرك بشتم غيرك لك فهو الشاتم لك.
وجاء رجل إلى علي بن الحسين رضي الله عنهما فنم له عن شخص فقال اذهب بنا إليه فذهب معه وهو يرى أنه ينتصر لنفسه، فلما وصل إليه قال يا أخي إن كان ما قلت في حقا يغفر الله لي، وإن كان ما قلت في باطلا يغفر الله لك. ويقال: عمل النمام أضر من عمل الشيطان، فإن عمل الشيطان بالوسوسة، وعمل النمام بالمواجهة، ونودي على عبد يراد بيعه ليس به عيب إلا أنه نمام، فاشتراه من استخف بهذا العيب فلم يمكث عنده أياما حتى نم لزوجته أنه يريد التزوج أو التسري وأمرها أن تأخذ الموسى وتحلق بها شعرات من حلقه ليسحره لها فيهن، فصدقته وعزمت على ذلك فجاء إليه ونم له عنها أنها اتخذت لها خدنا أحبته وتريد ذبحك الليلة فتناوم لترى ذلك فصدقه فتناوم فجاءت لتحلق فقال صدق الغلام، فلما هوت إلى حلقه أخذ الموسى منها وذبحها به، فجاء أهلها فرأوها مقتولة فقتلوه فوقع القتال بين الفريقين بشؤم ذلك النمام. ولقد أشار الله تعالى إلى قبح تصديق النمام وعظيم الشر المترتب على ذلك بقوله عز قائلا: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} أو فتثبتوا {أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} [الحجرات: 6] عافانا الله من ذلك بمنه وكرمه آمين.
تنبيهات: منها: عد النميمة من الكبائر هو ما اتفقوا عليه، وبه صرح الحديث الصحيح السابق بقوله: "بلى إنه كبير" كما مر فيه. قال الحافظ المنذري: أجمعت الأمة على تحريم النميمة وأنها من أعظم الذنوب عند الله عز وجل انتهى. وخبر: "ما يعذبان في كبير"، أجابوا عنه بأجوبة منها في كبير تركه والاحتراز عنه، أو ليس كبيرا في اعتقادكم كما قال تعالى: {وَتَحْسَبُونَهُ هَيِّناً وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ} [النور:

ج / 2 ص -38- 15] أو المراد أنه ليس أكبر الكبائر، ودل على ذلك قوله في خبر البخاري السابق: "بلى إنه كبير" كما تقرر.
ومنها: عرفوا النميمة بأنها نقل كلام الناس بعضهم إلى بعض على وجه الإفساد بينهم. وقال في الإحياء هذا هو الأكثر ولا يختص بذلك بل هي كشف ما يكره كشفه سواء أكرهه المنقول عنه أو إليه أو ثالث، وسواء كان كشفه بقول أو كتابة أو رمز أو إيماء، وسواء في المنقول كونه فعلا أو قولا عيبا أو نقصا في المقول عنه أو غيره، فحقيقة النميمة إفشاء السر، وهتك الستر عما يكره كشفه، وحينئذ ينبغي السكوت عن حكاية كل شيء شوهد من أحوال الناس إلا ما في حكايته نفع لمسلم أو دفع ضر، كما لو رأى من يتناول مال غيره فعليه أن يشهد به، بخلاف ما لو رأى من يخفي مال نفسه فذكره فهو نميمة وإفشاء للسر، فإن كان ما ينم به نقصا أو عيبا في المحكي عنه فهو غيبة ونميمة انتهى.
وما ذكره إن أراد بكونه نميمة أنه كبيرة في سائر الأحوال التي ذكرها ففيه بإطلاقه نظر ظاهر؛ لأن ما فسروا به النميمة لا يخفى أن وجه كونه كبيرة ما فيه من الإفساد المترتب عليه من المضار والمفاسد ما لا يخفى.
والحكم على ما هو كذلك بأنه كبيرة ظاهر جلي وليس في معناه بل ولا قريبا منه مجرد الإخبار بشيء عمن يكره كشفه من غير أن يترتب عليه ضرر ولا هو عيب ولا نقص، فالذي يتجه في هذا أنه وإن سلم للغزالي تسميته نميمة لا يكون كبيرة، ويؤيده أنه نفسه شرط في كونه غيبة كونه عيبا ونقصا حيث قال: فإن كان ما ينم به نقصا إلخ، فإذن لم توجد الغيبة إلا مع كونه نقصا، فالنميمة الأقبح من الغيبة، ينبغي ألا توجد بوصف كونها كبيرة إلا إذا كان فيما ينم به مفسدة تقارب مفسدة الإفساد التي صرحوا بها. فتأمل ذلك فإني لم أر من نبه عليه، وإنما ينقلون كلام الغزالي ولا يتعرضون لما فيه مما نبهت عليه. نعم من قال بأن الغيبة كبيرة مطلقا ينبغي أنه لا يشترط في النميمة إلا أن يكون فيها مفسدة كمفسدة الغيبة وإن لم تصل إلى مفسدة الإفساد بين الناس.
ومنها: الباعث على النميمة منه إرادة السوء بالمحكي عنه أو الحب للمحكي له، أو الفرح بالخوض في الفضول، وعلاجها بنحو ما مر في الغيبة، ثم على من حملت إليه النميمة كفلان قال فيك أو عمل في حقك كذا ستة أمور أن لا يصدقه؛ لأن النمام

ج / 2 ص -39- فاسق إجماعا. وقد قال تعالى: {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ} [الحجرات: 6] الآية. وأن ينهاه عن العود لمثل هذا القبيح دينا ودنيا، وأن يبغضه في الله إن لم يظهر له التوبة، وأن لا يظن بالمنقول عنه سوءا؛ لأنه لم يتحقق أن ما نقل إليه عنه صدر منه، وأن لا يحمله ما حكي له على التجسس والبحث حتى يتحقق؛ لقوله تعالى: {اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا} [الحجرات: 11] وأن لا يرضى لنفسه ما نهى النمام عنه فلا يحكي نميمته، فيقول: قد حكى لي فلان كذا فإنه يكون به نماما ومغتابا وآتيا بما عنه نهى.
وقد قال عمر بن عبد العزيز رضي الله عنه لمن نم له شيئا: إن شئت نظرنا في أمرك، فإن كذبت فأنت من أهل هذه الآية: {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ} وإن صدقت فمن أهل هذه الآية: {مَشَّاءٍ بِنَمِيمٍ} [القلم: 11] وإن شئت عفونا عنك. فقال العفو يا أمير المؤمنين، لا أعود إليه أبدا.
وعاتب سليمان بن عبد الملك من نم عليه بحضرة الزهري فأنكر الرجل فقال له: من أخبرني صادق. فقال الزهري: النمام لا يكون صادقا فقال سليمان صدقت، اذهب أيها الرجل بسلام.
وقال الحسن: من نم لك نم عليك، وهذا إشارة إلى أن النمام ينبغي أن يبغض ولا يؤتمن ولا يواثق بصداقته، وكيف لا يبغض وهو لا ينفك عن الكذب والغيبة والقذف والخيانة والغل والحسد والإفساد بين الناس والخديعة، وهو ممن سعى في قطع ما أمر الله به أن يوصل ويفسدون في الأرض. قال تعالى: {إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ} [الشورى: 42] والنمام منهم. ومن النميمة السعاية، وسيأتي بسط الكلام فيها.
"الكبيرة الثالثة والخمسون بعد المائتين: كلام ذي اللسانين وهو ذو الوجهين الذي لا يكون عند الله وجيها"
أخرج الشيخان وغيرهما عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "تجدون الناس معادن خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا،

ج / 2 ص -40- وتجدون خيار الناس في هذا الشأن أشدهم له كراهية، وتجدون شر الناس ذا الوجهين الذي يأتي هؤلاء بوجه وهؤلاء بوجه".
وللبخاري عن محمد بن زيد: "أن ناسا قالوا لجده عبد الله بن عمر رضي الله عنهما: إنا لندخل على سلطاننا فنقول بخلاف ما نتكلم إذا خرجنا من عنده فقال: كنا نعد هذا نفاقا على عهد رسول الله صلى الله عليه وسلم".
والطبراني في الأوسط: "ذو الوجهين في الدنيا يأتي يوم القيامة وله وجهان من نار".
وأبو داود وابن حبان في صحيحه: "من كان له وجهان في الدنيا كان له يوم القيامة لسانان من نار".
وابن أبي الدنيا والطبراني والأصبهاني وغيرهم: "من كان ذا لسانين جعل الله له يوم القيامة لسانين من نار".
تنبيه: عد ما ذكر هو صريح الحديثين الأولين الصحيحين، وكأنهم إنما لم يفردوه بالذكر؛ لأنهم رأوا أنه داخل في النميمة، وفي إطلاقه نظر. فقد قال الغزالي: ذو اللسانين من يتردد بين متعاديين ويكلم كلا بما يوافقه، وقل من يتردد بين متعاديين إلا وهو بهذه الصفة وهذا عين النفاق.
وعن أبي هريرة رضي الله عنه خبر: "تجدون من شر عباد الله يوم القيامة ذا الوجهين الذي يأتي هؤلاء بحديث هؤلاء، وهؤلاء بحديث هؤلاء". وفي رواية: "يأتي هؤلاء بوجه وهؤلاء بوجه". وقال أبو هريرة رضي الله عنه: "لا ينبغي لذي الوجهين أن يكون أمينا عند الله تعالى". وقال ابن مسعود رضي الله عنه: "لا يكن أحدكم إمعة". قالوا وما الإمعة؟ قال: "يجري مع كل ريح". قال: أعني الغزالي: واتفقوا على أن ملاقاة اثنين بوجهين نفاق، وللنفاق علامات كثيرة، وهذه من جملتها، ثم قال:
فإن قلت: في ماذا يصير ذا لسانين وما حد ذلك؟
فأقول: إذا دخل على متعاديين وجامل كل واحد منهما وكان صادقا فيه لم يكن منافقا ولا ذا لسانين، فإن الواحد قد يصادق متعاديين ولكن صداقته ضعيفة لا تنتهي

ج / 2 ص -41- إلى حد الأخوة، إذ لو تحققت الصداقة لاقتضت معاداة الأعداء. نعم لو نقل كلام كل واحد إلى الآخر فهو ذو لسانين وذلك شر من النميمة؛ لأنه يصير نماما بمجرد نقله من أحد الجانبين، فإذا نقل من كل منهما فقد زاد على النميمة، وإن لم ينقل كلاما، ولكن حسن لكل واحد منهما ما هو عليه من المعاداة مع صاحبه فهو ذو لسانين أيضا؛ وكذا إذا وعد كلا منهما بأنه ينصره أو أثنى على كل في معادلة أو على أحدهما مع ذمه له إذا خرج من عنده فهو ذو لسانين في كل ذلك.
وقد مر عن ابن عمر أن الثناء على الأمير في حضرته وذمه في غيبته نفاق، ومحله إن استغنى عن الدخول على الأمير والثناء عليه، ولا عبرة برجائه منه مالا أو جاها، فإذا دخل لضرورة أحدهما وأثنى فهو منافق، وهذا معنى حديث: "حب الجاه والمال ينبتان النفاق في القلب كما ينبت الماء البقل": أي لأنه يحوج إلى الدخول على الأمراء ومراعاتهم ومراءاتهم، فإن اضطر للدخول لنحو تخليص ضعيف لا يرجى خلاصه بدون ذلك وخاف من عدم الثناء فهو معذور، فإن اتقاء الشر جائز.
قال أبو الدرداء: إنا لنكشر أي نضحك في وجوه أقوام وإن قلوبنا لتلعنهم، ومر خبر: أنه صلى الله عليه وسلم قال لمستأذن عليه: "ائذنوا له بئس أخو العشيرة"، فسألته عائشة فقال: "إن شر الناس الذي يكرم اتقاء لشره"، ولكن هذا ورد في الإقبال ونحو التبسم. فأما الثناء فهو كذب صريح فلا يجوز إلا لضرورة حاجة أو إكراه عليه بخصوصه، ومن النفاق أن تسمع باطلا فتقره بنحو تصديق أو تقرير كتحريك الرأس إظهارا لذلك، بل يلزمه أن ينكر بيده ثم لسانه ثم قلبه.
"الكبيرة الرابعة والخمسون بعد المائتين: البهت"
لما في الحديث الصحيح السابق في الغيبة: "فإن لم يكن فيه فقد بهته" بل هو أشد من الغيبة، إذ هو كذب فيشق على كل أحد، بخلاف الغيبة لا تشق على بعض العقلاء؛ لأنها فيه.
وأخرج أحمد: "خمس ليس لهن كفارة: الشرك بالله، وقتل النفس بغير حق، وبهت مؤمن، والفرار من الزحف، ويمين صابرة يقتطع بها مالا بغير حق".
والطبراني: "من ذكر امرأ بشيء ليس فيه ليعيبه به حبسه الله في نار جهنم حتى يأتي بنفاذ ما قال فيه".

ج / 2 ص -42- تنبيه: عد هذا هو ما صرح به بعضهم مع عده الكذب كبيرة أخرى، وكأن وجهه أن هذا كذب خاص فيه هذا الوعيد الشديد فلذا أفرد بالذكر.
"الكبيرة الخامسة والخمسون بعد المائتين: عضل الولي موليته عن النكاح"
بأن دعته إلى أن يزوجها من كفء لها، وهي بالغة عاقلة فامتنع. وكون هذا كبيرة هو ما صرح به النووي في فتاويه فقال: أجمع المسلمون على أن العضل كبيرة، لكن الذي قرره هو والأئمة في تصانيفهم أنه صغيرة، وأن كونه كبيرة وجه ضعيف، بل قال إمام الحرمين في النهاية: لا يحرم العضل إذا كان ثم حاكم، وقال غيره: ينبغي ألا يحرم مطلقا إذا جوزنا التحكيم: أي؛ لأن الأمر حينئذ لم ينحصر في الولي. وإذا قلنا صغيرة فتكرر، فظاهر كلام النووي والرافعي أنه يصير كبيرة حيث قال: وليس العضل من الكبائر وإنما يفسق به إذا عضل مرات أقلها فيما حكي عن بعضهم ثلاث انتهى. ورد عليهما بأن الذي ذكراه في كتاب الشهادات أن المنصوص وقول الجمهور أن الطاعات إذا غلبت لا تضر المداومة على نوع واحد من الصغائر، وفي وجه ضعيف أن المداومة على ذلك فسق، وإن غلبت الطاعات.
"الكبيرة السادسة والخمسون بعد المائتين: الخطبة على الخطبة الغير الجائزة الصريحة إذا أجيب إليها صريحا ممن تعتبر إجابته ولم يأذن ولا أعرض هو ولا هم"
ذكر هذا في الكبائر هو نظير ما مر في البيع من الشراء على شراء الغير فيأتي هنا جميع ما قدمته ثم.
"الكبيرة السابعة والثامنة والخمسون بعد المائتين: تخبيب المرأة على زوجها: أي إفسادها عليه، والزوج على زوجته"
أخرج أحمد بسند صحيح، واللفظ له والبزار وابن حبان في صحيحه عن بريدة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ليس منا من حلف بالأمانة، ومن خبب على امرئ زوجته أو مملوكه فليس منا".

ج / 2 ص -43- وأبو داود والنسائي: "ليس منا من خبب امرأة على زوجها أو عبدا على سيده".
وابن حبان في صحيحه: "من خبب عبدا على أهله فليس منا، ومن أفسد امرأة على زوجها فليس منا".
ورواه بنحوه جماعة آخرون منهم أبو يعلى بسند صحيح ومسلم وغيره: "إن إبليس يضع عرشه على الماء ثم يبعث سراياه فأدناهم منه منزلة أعظمهم فتنة يجيء أحدهم فيقول فعلت كذا وكذا، فيقول ما صنعت شيئا، ثم يجيء أحدهم فيقول ما تركته حتى فرقت بينه وبين امرأته فيدنيه منه ويقول نعم أنت فيلتزمه".
تنبيه: عد الأولى كبيرة هو ما جرى عليه جمع ورووا فيه أن النبي صلى الله عليه وسلم لعن من فعل ذلك ويؤيده الأحاديث التي ذكرتها، والثانية كالأولى كما هو ظاهر وإن أمكن الفرق بأن الرجل يمكنه أن يجمع بين المفسد له وزوجته بخلاف المرأة؛ لأن إفساد المرأة على زوجها والرجل على زوجته أعم من أن يكون من الرجل أو من المرأة مع إرادة تزويج أو تزوج أو لا مع إرادة شيء من ذلك.
"الكبيرة التاسعة والخمسون بعد الماءين: عقد الرجل على محرمه بنسب أو رضاع أو مصاهرة، وإن لم يطأ"
وعد هذا كبيرة هو ما وقع في كلام بعض المتأخرين لكنه لم يعمم المحرم ولا ذكر، وإن لم يطأ وذلك مراده بلا شك، ثم لما ذكره نوع اتجاه؛ لأن إقدامه على عقد النكاح على محرمه مبني على خرقه سياج الشريعة الغراء من أصله وأنه لا مبالاة عنده بحدودها سيما ما اتفقت العقول الصحيحة على قبحه، وأنه لا يصدر ممن له أدنى مسكة من مروءة فضلا عن دين.
"الكبيرة الستون والحادية والثانية والستون بعد المائتين: رضا المطلق بالتحليل وطواعية المرأة المطلقة عليه ورضا الزوج المحلل له"
أخرج أحمد والنسائي وغيرهما بسند صحيح عن ابن مسعود رضي الله عنه: "أن رسول الله صلى الله عليه وسلم لعن المحلل والمحلل له".
وابن ماجه بإسناد صحيح: أن رسول الله صلى الله عليه وسلم قال: "ألا أخبركم بالتيس

ج / 2 ص -44- المستعار"؟ قالوا بلى يا رسول الله، قال: "هو المحلل لعن الله المحلل والمحلل له". قال الترمذي: والعمل على ذلك عند أهل العلم منهم عمر وابنه وعثمان رضي الله عنهم وهو قول الفقهاء من التابعين.
وأبو إسحاق الجوزجاني عن ابن عباس رضي الله عنهما قال: "سئل رسول الله صلى الله عليه وسلم عن المحلل؟ فقال: "لا، إلا نكاح رغبة لا نكاح دلسة ولا استهزاء بكتاب الله عز وجل ثم تذوق العسيلة".
وروى ابن المنذر وابن أبي شيبة وعبد الرزاق والأثرم عن عمر رضي الله عنه أنه قال: لا أوتى بمحلل ولا محلل له إلا رجمتهما، فسئل ابنه عن ذلك؟ فقال: كلاهما زان. وسأل رجل ابن عمر فقال ما تقول في امرأة تزوجتها لأحلها لزوجها لم يأمرني ولم يعلم. فقال له ابن عمر: لا إلا نكاح رغبة إن أعجبتك أمسكتها وإن كرهتها فارقتها، وإنا كنا نعد هذا سفاحا على عهد رسول الله صلى الله عليه وسلم، وسئل عن تحليل المرأة لزوجها فقال ذلك هو السفاح. وعن رجل طلق ابنة عمه ثم ندم ورغب فيها، فأراد أن يتزوجها رجل ليحلها له فقال كلاهما زان، وإن مكثا عشرين سنة أو نحوها إذا كان يعلم أنه يريد أن يحلها. وسئل ابن عباس رضي الله عنه عمن طلق امرأته ثلاثا ثم ندم فقال هو عصى الله فأندمه، وأطاع الشيطان فلم يجعل له مخرجا. قيل له: فكيف ترى في رجل يحلها؟ فقال من يخادع الله يخدعه.
تنبيه: عد هذا كبيرة هو صريح ما في الحديثين الأولين من اللعن، وهما محمولان عند الشافعي رضي الله عنه على ما إذا شرط في صلب نكاح المحلل أنه يطلق بعد أن يطأ أو نحو ذلك من الشروط المفسدة للنكاح، وحينئذ التحلل كبيرة فيكون كل من المطلق والمحلل والمرأة فاسقا لإقدامهم على هذه الفاحشة، وعلى ذلك يحمل إطلاق غير واحد من الشافعية أن التحليل كبيرة إذ هو بدون ذلك مكروه لا حرام فضلا عن كونه كبيرة ولا عبرة بما أضمروه ولا بالشروط السابقة على العقد، وأخذ جماعة من الأئمة بإطلاق الحديثين فحرموا التحلل مطلقا منهم من ذكرناه من الصحابة والتابعين والحسن البصري فقال: إذا هم أحد الثلاثة بالتحلل فقد أفسد العقد. والنخعي فقال: إذا كانت نية أحد الثلاثة الزوج الأول أو الزوج الآخر أو المرأة التحليل فنكاح الآخر باطل ولا تحل للأول. وابن المسيب فقال: من تزوج

ج / 2 ص -45- امرأة ليحلها لزوجها الأول لم تحل له، وتبعهم مالك والليث وسفيان الثوري وأحمد. وقد سئل عمن تزوج امرأة وفي نفسه أن يحلها للأول ولم تعلم هي بذلك فقال: هو محلل، وإذا أراد بذلك التحليل فهو ملعون.
"الكبيرة الثالثة والرابعة والستون بعد المائتين: إفشاء الرجل سر زوجته وهي سره بأن تذكر ما يقع بينهما من تفاصيل الجماع ونحوها مما يخفى"
أخرج مسلم وأبو داود وغيرهما عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن من شر الناس عند الله منزلة يوم القيامة الرجل يفضي إلى امرأته أو تفضي إليه ثم ينشر أحدهما سر صاحبه".
وفي رواية لهم: "من أعظم الأمانة عند الله يوم القيامة الرجل يفضي إلى امرأته وتفضي إليه ثم ينشر سرها".
وأحمد عن أسماء بنت يزيد أنها كانت عند رسول الله صلى الله عليه وسلم والرجال والنساء قعود عنده فقال: "لعل رجلا يقول ما فعل بأهله، ولعل امرأة تخبر ما فعلت مع زوجها فأرم القوم" -أي بفتح الراء وتشديد الميم: سكتوا، وقيل سكتوا من خوف ونحوه- فقلت: إي والله يا رسول الله إنهم ليفعلون وإنهن ليفعلن، قال: "لا تفعلوا فإنما مثل ذلك مثل شيطان لقي شيطانة فغشيها والناس ينظرون".
والبزار وله شواهد تقويه وأبو داود مطولا بنحوه بسند فيه من لم يسم: "ألا عسى أحدكم أن يخلو بأهله يغلق بابا ثم يرخي سترا ثم يقضي حاجته، ثم إذا خرج حدث أصحابه بذلك، ألا عسى إحداكن أن تغلق بابها وترخي سترها، فإذا قضت حاجتها حدثت صواحبها فقالت امرأة سفعاء الخدين والله إنهن يا رسول الله ليفعلن وإنهم ليفعلون، قال فلا تفعلوا فإنما مثل ذلك مثل شيطان لقي شيطانة على قارعة الطريق فقضى حاجته منها ثم انصرف وتركها".
وأحمد وأبو يعلى والبيهقي كلهم من طريق رواح عن أبي الهيثم وقد صححها غير واحد أنه صلى الله عليه وسلم قال: "السباع حرام" قال ابن لهيعة يعني به الذي يفتخر بالجماع: أي بما فيه هتك ستر لا مطلقا كما هو ظاهر، وهو بالمهملة المكسورة فالموحدة وقيل

ج / 2 ص -46- بالمعجمة وأبو داود بسند فيه مجهول: "المجالس بالأمانة إلا ثلاثة مجالس؛ سفك دم حرام، أو فرج حرام، أو اقتطاع مال بغير حق".
تنبيه: عد هذين كبيرتين لم أره لكنه صريح ما في هذه الأحاديث الصحيحة، وهو ظاهر؛ لما فيه من إيذاء المحكي عنه وغيبته، وهتك ما أجمعت العقلاء على تأكد ستره، وقبح نشره، وسيأتي لهذا المحل بسط في كتاب الشهادات، وأن كلام النووي اختلف في كراهة ذلك وحرمته فإنه ذكر في كتاب النكاح أنه يكره، وجزم في شرح مسلم بالتحريم مستدلا بخبر مسلم المذكور وأن محل الحرمة فيما إذا ذكر حليلته بما يخفى كالأحوال التي تقع بينهما عند الجماع والخلوة، والكراهة فيما إذا ذكر ما لا يخفى مروءة. ومنه ذكر مجرد الجماع لغير فائدة، ثم رأيت ذكر بعضهم ما يوافق ما ذكرته في الترجمة.
"الكبيرة الخامسة والستون بعد المائة: إتيان الزوجة أو السرية في دبرها".
أخرج الترمذي والنسائي وابن حبان في صحيحه عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "لا ينظر الله عز وجل إلى رجل أتى رجلا أو امرأة في دبرها".
والطبراني في الأوسط بسند رجاله ثقات: "من أتى النساء في أعجازهن فقد كفر".
وابن ماجه والبيهقي: "لا ينظر الله إلى رجل جامع امرأة في دبرها".
وأحمد وأبو داود: "ملعون من أتى امرأة في دبرها".
وأحمد والترمذي والنسائي وابن ماجه بسند فيه مجهول وانقطاع: "من أتى حائضا أو امرأة في دبرها أو كاهنا فصدقه كفر بما أنزل الله على محمد صلى الله عليه وسلم". وكذا أبو داود إلا أنه قال: "فقد برئ مما أنزل الله على محمد صلى الله عليه وسلم".
وأحمد والبزار ورجالهما رجال الصحيح عن عبد الله بن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال "هي اللوطية الصغرى": يعني الرجل يأتي امرأته في دبرها.
وأبو يعلى بإسناد: "استحيوا فإن الله لا يستحيي من الحق، لا تأتوا النساء في أدبارهن".

ج / 2 ص -47- وابن ماجه واللفظ له والنسائي بأسانيد أحدها صحيح عن خزيمة بن ثابت رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "إن الله لا يستحيي من الحق ثلاث مرات، لا تأتوا النساء في أدبارهن".
والطبراني في الأوسط بسند رجاله ثقات عن جابر رضي الله عنه: "أن النبي صلى الله عليه وسلم نهى عن محاش النساء".
والدارقطني: "استحيوا من الله فإن الله لا يستحيي من الحق، لا يحل مأتاك النساء في حشوشهن".
والطبراني: "لعن الله الذين يأتون النساء في محاشهن" وهي بميم مفتوحة فمهملة ثم معجمة مشددة جمع محشة بفتح أوله وكسره: وهي الدبر.
وأحمد والترمذي وحسنه والنسائي وابن حبان في صحيحه: "لا تأتوا النساء في أستاههن فإن الله لا يستحيي من الحق".
تنبيه: عدا هذا هو ما صرح به غير واحد وهو ظاهر لما علمت من هذه الأحاديث الصحيحة أنه كفر، وأن الله لا ينظر لفاعله، وأنه اللواطية الصغرى، وهذا من أقبح الوعيد وأشده. فقول الجلال البلقيني في عد ذلك كبيرة فيه نظر، وقد صرح شيخ الإسلام العلائي بأن ذلك ينبغي أن يلحق باللواط؛ لأنه ثبت في الحديث لعن فاعله.
"الكبيرة السادسة والستون بعد المائتين: أن يجامع حليلته بحضرة امرأة أجنبية أو رجل أجنبي"
وعد هذا كبيرة واضح لدلالته على قلة اكتراث مرتكبه بالدين ورقة الديانة؛ ولأنه يؤدي ظنا بل قطعا إلى إفساده بالأجنبية أو إفساد الأجنبي بحليلته، ومن عد نحو النظر كبيرة كما مر بما فيه فالأولى أن يعد هذا؛ لأنه أقبح وأعظم مفسدة.

باب الصداق:
 "الكبيرة السابعة والستون بعد المائتين: أن يتزوج امرأة وفي عزمه ألا يوفيها صداقها لو طلبته"
 أخرج الطبراني بسند رواته ثقات أنه صلى الله عليه وسلم قال: "أيما رجل تزوج امرأة على ما

ج / 2 ص -48- قل من المهر أو كثر وليس في نفسه أن يؤدي إليها حقها خدعها فمات ولم يؤد إليها حقها لقي الله يوم القيامة وهو زان، وأيما رجل استدان دينا وهو لا يريد أن يؤدي إلى صاحبه حقه خدعه حتى أخذ ماله لقي الله وهو سارق".
والبيهقي: "من أصدق امرأة صداقا والله يعلم أنه لا يريد أداءه إليها فغرها بالله واستحل فرجها بالباطل لقي الله يوم القيامة وهو زان".
وفي رواية أخرى له أيضا: "إن أعظم الذنوب عند الله عز وجل رجل تزوج امرأة فلما قضى حاجته منها طلقها وذهب بمهرها، ورجل استعمل رجلا فذهب بأجرته، وآخر يقتل دابة عبثا".
والطبراني بسند فيه متروك: "أيما رجل تزوج امرأة ينوي أن لا يعطيها من صداقها شيئا مات يوم يموت وهو زان".
تنبيه: عد هذا هو صريح الحديث الأول الصحيح وما بعده وبه جزم بعضهم، لكنه عبر بقوله أن يتزوج امرأة وليس في نفسه أن يوفيها الصداق وعدلت عنه في الترجمة إلى ما عبرت به لما هو واضح أن من ليس في نفسه أداء ولا منع لا حرمة عليه فضلا عن كون ذلك كبيرة الذي أفهمته هذه العبارة، لكن قائلها اغتر بظاهر الحديث الأول، ولم ينظر إلى آخره ولا إلى الرواية التي بعده، وهي -والله يعلم- أنه لا يريد أداءه إليها ولو نظر لذلك لعبر بما عبرت به، ووجه كون ذلك كبيرة تضمنه لثلاث كبائر: الغدر والظلم واستيفاء منافع الحر بعوض ثم منعه منه، وإنما قيدت في الترجمة بقولي لو طلبته لاحترز به عما لو كان في عزمه أنه لا يؤديه إليها؛ لغلبة المسامحة في الإبراء من المهر؛ وعدم المطالبة به؛ لأنه لم يقض ذلك إثمه فضلا عن فسقه.

باب الوليمة:
 "الكبيرة الثامنة والستون بعد المائتين: تصوير ذي روح على أي شيء كان من معظم أو ممتهن بأرض أو غيرها ولو صورة لا نظير لها كفرس لها أجنحة"
 قال تعالى: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَاباً مُهِيناً} [الأحزاب: 57] قال عكرمة: هم الذين يصنعون الصور.

ج / 2 ص -49- وأخرج الشيخان أنه صلى الله عليه وسلم قال: "إن الذين يصنعون هذه الصور يعذبون يوم القيامة يقال لهم أحيوا ما خلقتم".
ورويا عن عائشة قالت: "قدم رسول الله صلى الله عليه وسلم من سفر وقد سترت سهوة لي" -بفتح المهملة قيل الطاق في الحائط يوضع فيه الشيء، وقيل الصفة، وقيل المخدع بين البيتين، وقيل بيت صغير كالخزانة الصغيرة- بقرام -أي ستر وقافه مكسورة- فيه تماثيل. فلما رآه رسول الله صلى الله عليه وسلم تلون وجهه وقال: "يا عائشة أشد الناس عذابا عند الله تعالى يوم القيامة الذين يضاهون بخلق الله تعالى" قالت فقطعناه، فجعلنا منه وسادة أو وسادتين.
وفي رواية لهما: دخل علي رسول الله صلى الله عليه وسلم وفي البيت قرام فيه صور فتلون وجهه، ثم تناول الستر فهتكه وقال: "من أشد الناس عذابا يوم القيامة الذين يصورون هذه الصورة".
وفي أخرى لهما أيضا: "أنها اشترت نمرقة -أي مخدة وهو بضم أوله وثالثه وكسرهما وبضم ثم بفتح- فيها تصاوير، فلما رآها رسول الله صلى الله عليه وسلم قام على الباب فلم يدخل، فعرفت في وجهه الكراهة فقلت يا رسول الله أتوب إلى الله وإلى رسوله ماذا أذنبت؟ فقال رسول الله صلى الله عليه وسلم: "ما بال هذه النمرقة"؟ فقلت اشتريتها لك لتقعد عليها وتتوسدها فقال صلى الله عليه وسلم: "إن أصحاب هذه الصور يعذبون يوم القيامة، فيقال لهم أحيوا ما خلقتم. وقال إن البيت الذي فيه الصور لا تدخله الملائكة".
ورويا أيضا: أن ابن عباس رضي الله عنهما جاءه رجل فقال إني رجل أصور هذه الصورة فأفتني فيها. فقال له ادن مني فدنا منه، ثم قال أدن مني فدنا منه حتى وضع يده على رأسه. وقال أنبئك بما سمعت من رسول الله صلى الله عليه وسلم سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار يجعل له بكل صورة صورها نفسا تعذبه في جهنم".
قال ابن عباس: فإن كنت لا بد فاعلا فاصنع الشجر وما لا نفس له.
وفي رواية للبخاري أنه قال له: إنما معيشتي من صنعة يدي وإني أصنع هذه التصاوير. فقال ابن عباس: لا أحدثك إلا ما سمعت من رسول الله صلى الله عليه وسلم، سمعته يقول: "من صور صورة فإن الله تعالى يعذبه حتى ينفخ فيها الروح وليس بنافخ فيها

ج / 2 ص -50- أبدا، فربا الرجل ربوة شديدة -أي انتفخ غيظا أو كبرا- فقال ويحك إن أبيت إلا أن تصنع، فعليك بهذه الشجرة وكل شيء ليس فيه روح".
ورويا أيضا عن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن أشد الناس عذابا يوم القيامة المصورون".
وروي أيضا عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي فليخلقوا ذرة أو ليخلقوا حبة أو ليخلقوا شعيرة".
والترمذي وقال حسن صحيح غريب: "يخرج عنق من النار يوم القيامة له عينان يبصر بهما وأذنان تسمعان ولسان ينطق ويقول: إني وكلت بثلاثة: بمن جعل مع الله إلها آخر، وبكل جبار عنيد، وبالمصورين".
ومسلم عن عمران بن حصين قال: قال لي علي رضي الله عنه: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته.
وأحمد بسند جيد عن علي - كرم الله وجهه - قال: كان رسول الله صلى الله عليه وسلم في جنازة فقال: "أيكم ينطلق إلى المدينة فلا يدع بها وثنا إلا كسره، ولا قبرا إلا سواه، ولا صورة إلا لطخها". فقال رجل أنا يا رسول الله قال فهاب أهل المدينة قال فانطلق ثم رجع فقال يا رسول الله لم أدع بها وثنا إلا كسرته، ولا قبرا إلا سويته، ولا صورة إلا لطختها، ثم قال رسول الله صلى الله عليه وسلم: "من عاد إلى صنعة شيء من هذا فقد كفر بما أنزل على محمد صلى الله عليه وسلم".
والشيخان وغيرهما: "لا تدخل الملائكة بيتا فيه كلب ولا صورة". وفي رواية لمسلم بدل ولا صورة: "ولا تماثيل".
ورويا: واعد رسول الله صلى الله عليه وسلم جبريل أن يأتيه فراث عليه -أي بمثلثة غير مهموز أبطأ حتى اشتد على رسول الله صلى الله عليه وسلم فخرج فلقيه جبريل عليه السلام فشكا إليه فقال: "إنا لا ندخل بيتا فيه كلب ولا صورة".
وأبو داود والنسائي وابن حبان في صحيحه كلهم من رواية من نظر فيه

ج / 2 ص -51- البخاري: "لا تدخل الملائكة بيتا فيه صورة ولا جنب ولا كلب".
وأبو داود والترمذي وقال حسن صحيح، والنسائي وابن حبان في صحيحيهما: "أتاني جبريل عليه السلام، فقال لي: أتيتك البارحة فلم يمنعني أن أكون دخلت إلا أنه كان على الباب تماثيل وكان في البيت قرام ستر فيه تماثيل وكان في البيت كلب فمر برأس التمثال الذي في البيت يقطع فيصير كهيئة شجرة؛ ومر بالستر فيقطع فيجعل وسادتين منبوذتين توطآن ومر بالكلب فيخرج".
ولفظ الترمذي: "أتاني جبريل فقال إني كنت أتيتك البارحة فلم يمنعني أن أكون دخلت عليك البيت الذي كنت فيه إلا أنه كان في باب البيت تمثال لرجل، وكان في البيت قرام ستر فيه تماثيل، وكان في البيت كلب فمر برأس التمثال الذي في الباب فليقطع فيصير كهيئة الشجرة ومر بالستر فليقطع ويجعل منه وسادتان منبوذتان توطآن، ومر بالكلب فيخرج" ففعل رسول الله صلى الله عليه وسلم فكان ذلك الكلب جروا للحسن أو للحسين بجنب نضد له -أي بنون مفتوحة فمعجمة سرير- فأمر به فأخرج.
وأحمد بسند صحيح ورواه جماعة آخرون بألفاظ متقاربة: عن أسامة بن زيد رضي الله عنهما قال: دخلت على رسول الله صلى الله عليه وسلم وعليه الكآبة فسألته فقال: "لم يأتني جبريل منذ ثلاث" فإذا جرو كلب بين يديه فأمر به فقتل، فبدا له جبريل عليه السلام فهش إليه رسول الله صلى الله عليه وسلم فقال: "مالك لم تأتني؟ فقال: إنا لا ندخل بيتا فيه كلب ولا تصاوير".
ومسلم عن عائشة رضي الله عنهما قالت: واعد رسول الله صلى الله عليه وسلم جبريل عليه السلام في ساعة أن يأتيه فجاءت تلك الساعة ولم يأته قالت وكان بيده عصا فطرحها وهو يقول: "ما يخلف الله وعده ولا رسله"، ثم التفت فإذا جرو كلب تحت سرير فقال: "متى دخل هذا الكلب"؟ فقلت والله ما دريت فأمر به فأخرج، فجاءه جبريل عليه السلام فقال له رسول الله صلى الله عليه وسلم: "وعدتني فجلست لك ولم تأتني. فقال منعني الكلب الذي كان في بيتك، إنا لا ندخل بيتا فيه كلب ولا صورة".
تنبيه: عد ما ذكر كبيرة هو صريح هذه الأحاديث الصحيحة، ومن ثم جزم به جماعة وهو ظاهر وجرى عليه في شرح مسلم؛ وتعميمي في الترجمة الحرمة بل والكبيرة لتلك الأقسام التي أشرت إليها ظاهر أيضا فإن الملحظ في الكل واحد، ولا

ج / 2 ص -52- ينافيه قول الفقهاء، ويجوز ما على الأرض والبساط ونحوهما من كل ممتهن؛ لأن المراد بذلك أنه يجوز بقاؤه ولا يجب إتلافه، وإذا كان في محل وليمة لا يمنع وجوب الحضور فيه. وأما فعل التصوير لذي الروح فهو حرام مطلقا، وإن أغفل من الصورة أعضاؤها الباطنة أو بعض الظاهرة مما توجد الحياة مع فقده، ثم رأيت في شرح مسلم ما يصرح بما ذكرته حيث قال ما حاصله: تصوير صورة الحيوان حرام من الكبائر للوعيد الشديد سواء صنعه لما يمتهن أو لغيره إذ فيه مضاهاة لخلق الله، وسواء كان ببساط أو ثوب أو درهم أو دينار أو فلس أو إناء أو حائط أو مخدة أو نحوها. وأما تصوير صور الشجر ونحوها مما ليس بحيوان فليس بحرام. وأما المصور صورة الحيوان فإن كان معلقا على حائط أو ملبوسا كثوب أو عمامة أو نحوها مما لا يعد ممتهنا فحرام، أو ممتهنا كبساط يداس ومخدة ووسادة ونحوها فلا يحرم لكن هل يمنع دخول ملائكة الرحمة ذلك البيت؟ الأظهر أنه عام في كل صورة لإطلاق قوله صلى الله عليه وسلم: "لا تدخل الملائكة بيتا فيه كلب ولا صورة"، ولا فرق بين ما له ظل وما لا ظل له، هذا تلخيص مذهب جمهور علماء الصحابة والتابعين ومن بعدهم كالشافعي ومالك والثوري وأبي حنيفة وغيرهم، وأجمعوا على وجوب تغيير ما له ظل. قال القاضي: إلا ما ورد في لعب البنات الصغار من الرخصة، ولكن كره مالك شراء الرجل ذلك لبنته، وادعى بعضهم أن إباحة اللعب لهن بها منسوخ بما مر.
فائدة: قال الخطابي وغيره قوله صلى الله عليه وسلم: "لا تدخل الملائكة بيتا فيه كلب ولا صورة ولا جنب". المراد بالملائكة فيه ملائكة البركة والرحمة دون الحفظة فإنهم لا يمتنعون لأجل ذلك. قيل وليس المراد بالجنب من يؤخر الغسل إلى حضور الصلاة فيغتسل، بل من يتهاون بالغسل ويتخذ ذلك عادة فإنه كان صلى الله عليه وسلم يطوف على نسائه بغسل واحد، ففيه تأخير الاغتسال عن أول وقت وجوبه، بل قالت عائشة رضي الله عنها: "كان صلى الله عليه وسلم ينام وهو جنب ولا يمس ماء"، والمراد بالصورة كل مصور من ذوات الأرواح سواء كانت أشخاصا منتصبة أو كانت منقوشة وفي سقف أو جدار أو منسوجة في ثوب أو غير ذلك، والمراد بالكلب الذي لا تدخل الملائكة لأجله، وينقص بسبب اقتنائه من عمل المقتني له كل يوم قيراطان كما في الأحاديث الصحيحة غير كلب الصيد والحراسة كذا قيل وهو قاصر، فإن ذلك مصرح به في نفس تلك الأحاديث.

ج / 2 ص -53- أخرج الشيخان: "من اقتنى كلبا إلا كلب صيد أو ماشية فإنه ينقص من أجره كل يوم قيراطان". وفي رواية لهما: "من عمله". وفي أخرى لهما: "كل يوم قيراط إلا كلب حرس أو ماشية". ورواية القيراطين فيها زيادة علم فهي مقدمة.
وفي أخرى لمسلم: "من اقتنى كلبا ليس بكلب صيد ولا ماشية ولا أرض فإنه ينقص من أجره قيراطان كل يوم".
والترمذي وحسنه: "لولا أن الكلاب أمة من الأمم لأمرت بقتلها فاقتلوا منها كل أسود بهيم، وما من أهل بيت يرتبطون كلبا إلا نقص من عملهم كل يوم قيراط إلا كلب صيد أو كلب حرس أو كلب غنم".
"الكبيرة التاسعة والستون والسبعون والحادية والثانية والسبعون بعد المائتين: التطفل وهو الدخول على طعام الغير؛ ليأكل منه من غير إذنه ولا رضاه وأكل الضيف زائدا على الشبع من غير أن يعلم رضا المضيف بذلك وإكثار الإنسان الأكل من مال نفسه بحيث يعلم أنه يضره ضررا بينا والتوسع في المآكل والمشارب شرها وبطرا"
أخرج ابن حبان في صحيحه عن أبي حميد الساعدي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يحل لمسلم أن يأخذ عصا أخيه بغير طيب نفس منه". قال ذلك لشدة ما حرم الله من مال المسلم على المسلم.
والشيخان أنه صلى الله عليه وسلم قال في خطبته في حجة الوداع: "إن دماءكم وأموالكم وأعراضكم حرام عليكم كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا، ألا هل بلغت".
وأبو داود: "من دعي فلم يجب فقد عصى الله ورسوله. ومن دخل على غير دعوة دخل سارقا وخرج مغيرا".
والشيخان وغيرهما: "المسلم يأكل في معى واحد، والكافر يأكل في سبعة أمعاء".
ومسلم: "أضاف صلى الله عليه وسلم ضيفا كافرا، فأمر صلى الله عليه وسلم له بشاة فحلبت فشرب حلابها،

ج / 2 ص -54- ثم أخرى فشرب حلابها، ثم أخرى فشرب حلابها حتى شرب حلاب سبع شياه، ثم إنه أصبح فأسلم، فأمر له صلى الله عليه وسلم بشاة فحلبت فشرب حلابها ثم أخرى فلم يستتمه. فقال صلى الله عليه وسلم: "إن المؤمن ليشرب في معى واحد وإن الكافر ليشرب في سبعة أمعاء".
والترمذي وحسنه وابن ماجه وابن حبان في صحيحه: "ما ملأ ابن آدم وعاء شرا من بطنه، بحسب ابن آدم أكلات يقمن صلبه فإن كان لا محالة".
وفي رواية ابن ماجه: "فإن غلبت الآدمي نفسه فثلث لطعامه وثلث لشرابه وثلث لنفسه".
والبزار بإسنادين رواة أحدهما ثقات: "فإن أكثر الناس شبعا في الدنيا أكثرهم جوعا يوم القيامة"، قاله لأبي جحيفة لما تجشأ فما أكل أبو جحيفة ملء بطنه حتى فارق الدنيا، كان إذا تغدى لا يتعشى، وإذا تعشى لا يتغدى.
والطبراني بسند حسن: "إن أهل الشبع في الدنيا هم أهل الجوع غدا في الآخرة". زاد البيهقي: "الدنيا سجن المؤمن وجنة الكافر".
وابن أبي الدنيا والطبراني بإسناد جيد والحاكم والبيهقي: أنه صلى الله عليه وسلم رأى رجلا عظيم البطن فقال بأصبعه: "لو كان هذا في غير هذا لكان خيرا لك".
والبيهقي واللفظ له والشيخان باختصار: "ليؤتين يوم القيامة بالعظيم الطويل الأكول الشروب فلا يزن عند الله جناح بعوضة اقرءوا إن شئتم {فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً} [الكهف: 105]".
وابن أبي الدنيا: أنه صلى الله عليه وسلم أصابه جوع يوما فعمد إلى حجر فوضعه على بطنه ثم قال: "ألا رب نفس طاعمة ناعمة في الدنيا جائعة عارية يوم القيامة، ألا رب مكرم لنفسه وهو لها مهين، ألا رب مهين لنفسه وهو لها مكرم". وصح خبر: "من الإسراف أن تأكل كل ما اشتهيت".
والبيهقي بسند فيه ابن لهيعة عن عائشة رضي الله عنها: "رآني رسول الله صلى الله عليه وسلم وقد أكلت في اليوم مرتين. فقال يا عائشة: "أما تحبين أن يكون لك شغل إلا جوفك، الأكل في اليوم مرتين من الإسراف والله لا يحب المسرفين". وصح خبر: "كلوا واشربوا وتصدقوا ما لم يخالطه إسراف ولا مخيلة".

ج / 2 ص -55- والبزار بإسناد صحيح إلا مختلف فيه جمع وجماعة أجلاء يوثقونه: "إن شرار أمتي الذين غذوا بالنعيم ونبتت عليه أجسامهم".
وابن أبي الدنيا والطبراني في الكبير والأوسط: "سيكون رجال من أمتي يأكلون ألوان الطعام، ويشربون ألوان الشراب، ويلبسون ألوان الثياب، ويتشدقون في الكلام، فأولئك شرار أمتي".
وصح بسند فيه مختلف فيه: "يا ضحاك ما طعامك"؟ قال يا رسول الله اللحم واللبن. قال: "ثم يصير إلى ماذا"؟ قال إلى ما علمت قال: "فإن الله تعالى ضرب ما يخرج من ابن آدم مثلا للدنيا".
تنبيه: عد الثلاثة الأول من الكبائر ظاهر، أما الأولان فلأنهما من أكل أموال الناس بالباطل، وخبر أبو داود السابق صريح في الأول للتعبير فيه بقوله: "دخل سارقا وخرج مغيرا" ولم يضعفه أبو داود فهو صالح للاحتجاج به عنده، لكن قال غيره إن فيه مجهولا ومختلفا في توثيقه، والجمهور على تضعيفه، وأما الثالث فلأنه من إضرار النفس وهو كبيرة كإضرار الغير وكذا عد الرابعة قياسا على ما مر في اللباس بما فيه من أن تطويل الإزار للخيلاء كبيرة بجامع أن كلا منهما ينبئ عن العجب والزهو والكبر، وعلى هذا الشبع المضر أو من مال الغير يحمل ما في هذه الأحاديث من الوعيد، ويؤيد ذلك قول الحليمي في قوله تعالى: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} الآية [الأحقاف: 20]. هذا الوعيد من الله تعالى، وإن كان للكفار الذين يقدمون على الطيبات المحظورة ولذلك قال تعالى: {فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} فقد يخشى مثله على المنهمكين في الطيبات المباحة؛ لأن من تعودها مالت نفسه إلى الدنيا فلم يأمن أن يرتكب في الشهوات والملاذ كلما أجاب نفسه إلى واحد منها دعته إلى غيره فيصير إلى أن لا يمكنه عصيان نفسه في هوى قط، وينسد باب العبادة دونه فإذا آل الأمر إلى هذا لم يبعد أن يقال له: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} فلا ينبغي أن تعود النفس بما تميل به إلى الشره فيصعب تداركها ولترض من أول الأمر على السداد فإن ذلك أهون من أن تدب على الفساد ثم يجتهد في إعادتها إلى الصلاح والله أعلم انتهى:

ج / 2 ص -56- ثم رأيت في كلام الأذرعي والزركشي ما يؤيد ما ذكرته في التطفل؛ وذلك أنه لما حكى قول الشافعي رضي الله عنه في الأم: من يغشى الدعوة بغير دعاء من غير ضرورة ولا يستحل صاحب الطعام فتتابع ذلك منه ردت شهادته؛ لأنه يأكل محرما إذا كانت الدعوة دعوة رجل بعينه، فأما إذا كان طعام سلطان أو رجل يتشبه بسلطان فيدعو الناس فهذا طعام عامة ولا بأس به انتهى بلفظه. قال: وفي الروضة عن الشامل إنما اشترط تكرار ذلك منه؛ لأنه قد يكون له شبهة حتى يمنعه صاحب الطعام، فإذا تكرر صار دناءة وقلة مروءة انتهى. ثم قال ما نقله عن ابن الصباغ من أن الشافعي إنما اشترط التكرار في حضور الدعوة؛ لأنه يصير دناءة وقلة مروءة بخلاف ما يقتضيه كلام الشافعي فإنه علل الرد بأنه يأكل محرما. وهذا يقتضي أن العلة في الرد من جهة إصراره على الصغيرة فإنها تصير في حكم الكبيرة لا من جهة ترك المروءة فإنها لا تقتضي التحريم، ولا شك أنه مشتمل على الأمرين، وهذا في الأكل المجرد، أما لو انضم إلى ذلك انتهاب الطعام النفيس والحلو أو حمله كما يفعله السفلة ويشق ذلك على الحاضرين ويغضون عنه حياء فهو خرق للمروءة وإلقاء لجلباب الحياء، فيكفي في رد الشهادة به المرة الواحدة ولا يعتبر التكرار انتهى.
والظاهر أنه أخذ ذلك من قول شيخه الأذرعي في قوته بعد إيراده كلام ابن الصباغ وأشار غيره إلى أنه صغيرة فإذا تكرر صار في حكم الكبيرة. وقد تقدم اعتبار ربع دينار في جعل الغصب كبيرة، والأكل مرة أو مرتين لا يبلغه غالبا لكنه ترك مروءة. نعم ما يفعله بعض السفلة من المتطفلين إذا حضر الدعوة الخاصة ينتهب منها شيئا كثيرا من الأطعمة النفيسة والحلوى ويحمله ويشق ذلك مشقة شديدة على صاحب الدعوة، وإنما يسكت حياء من الناس ومروءة فهو خرق للمروءة ونزع لجلباب الحياء، فيكفي في رد الشهادة المرة الواحدة. وفي الموقف للجيلي: ولا تقبل شهادة الطفيلي الذي يأتي طعام الناس من غير دعوة، وبه قال الشافعي رضي الله عنه ولا نعلم فيه مخالفا لما روي مرفوعا: "من أتى طعاما لم يدع إليه دخل سارقا وخرج مغيرا"؛ ولأنه يأكل محرما ويفعل ما فيه سفه ودناءة وذهاب مروءة فإن لم يتكرر منه لم ترد شهادته؛ لأنه من الصغائر انتهى.
قال الأذرعي: وهذا في الأكل المجرد دون النهب كما بيناه انتهى.

ج / 2 ص -57- خاتمة:
روى الشيخان عن أبي هريرة موقوفا عليه: "شر الطعام طعام الوليمة يدعى إليها الأغنياء ويترك المساكين، ومن لم يأت الدعوة فقد عصى الله ورسوله".
ورواه مسلم مرفوعا إلى النبي صلى الله عليه وسلم بلفظ: "شر الطعام طعام الوليمة يمنعها من يأتيها ويدعى إليها من يأباها، ومن لم يجب الدعوة فقد عصى الله ورسوله".
والشيخان: "إذا دعي أحدكم إلى الوليمة فليأتها".
وفي رواية لمسلم: "إذا دعا أحدكم أخاه فليجب عرسا كان أو نحوه". وفي أخرى له: "إذا دعيتم إلى كراع -أي وهو محل بقرب خليص- فأجيبوا". وفي أخرى له: "إذ دعي أحدكم إلى طعام فليجب، فإن شاء طعم وإن شاء ترك".
وأبو داود: "نهى صلى الله عليه وسلم عن طعام المتبارين -أي المتباهين- أن يؤكل" وأكثر الرواة على إرساله.
والحاصل عندنا أن الإجابة لوليمة العرس واجبة بشروطها المقررة في محلها، ولسائر الولائم غيرها مستحبة.
وأخرج مسلم: أنه صلى الله عليه وسلم أمر بلعق الأصابع والصفحة، وقال: "إنكم لا تدرون في أي طعامكم البركة".
ومسلم: "إذا وقعت لقمة أحدكم فليأخذها فليمط ما كان بها من أذى وليأكلها ولا يدعها للشيطان ولا يمسح يده بالمنديل حتى يلعق أصابعه فإنه لا يدري في أي طعامه البركة".
ومسلم: "إن الشيطان ليحضر أحدكم عند كل شيء من شأنه حتى يحضره عند طعامه، فإذا سقطت لقمة أحدكم فليأخذها فليمط ما كان بها من أذى ثم ليأكلها ولا يدعها للشيطان فإذا فرغ فليلعق أصابعه فإنه لا يدري في أي طعامه البركة" وفي رواية لابن حبان: "فإن آخر الطعام البركة".
ومسلم والترمذي: "إذا أكل أحدكم فليلعق أصابعه فإنه لا يدري في أيتهن البركة".

ج / 2 ص -58- والشيخان وأبو داود وابن ماجه: "إذا أكل أحدكم طعاما فلا يمسح أصابعه حتى يلعقها أو يلعقها".
ومسلم والنسائي وأبو داود عن حذيفة: كنا إذا حضرنا مع رسول الله صلى الله عليه وسلم طعاما لم يضع أحدنا يده حتى يبدأ رسول الله صلى الله عليه وسلم، وإنا حضرنا معه طعاما فجاء أعرابي كأنما يدفع فذهب ليضع يده في الطعام فأخذ رسول الله صلى الله عليه وسلم بيده، ثم جاءت جارية كأنها تدفع فذهبت لتضع يدها في الطعام فأخذ رسول الله صلى الله عليه وسلم بيدها وقال: "إن الشيطان ليستحل الطعام الذي لم يذكر اسم الله عليه، وإنه جاء بهذا الأعرابي يستحل به فأخذت بيده، وجاء بهذه الجارية يستحل بها فأخذت بيدها، فوالذي نفسي بيده إن يده لفي يدي مع أيديهما".
وصح: "أن رجلا أكل والنبي صلى الله عليه وسلم ينظر إليه فلم يسم حتى كان في آخر طعامه فقال بسم الله أوله وآخره، فقال النبي صلى الله عليه وسلم: ما زال الشيطان يأكل معه حتى سمى فما بقي في بطنه شيء إلا قاءه".
وروى الطبراني: "من سره أن لا يجد الشيطان عنده طعاما ولا مقيلا ولا مبيتا فليسلم إذا دخل بيته وليسم على طعامه".
وأبو داود وابن ماجه والترمذي وقال حديث حسن غريب عن معاذ بن أنس أن رسول الله صلى الله عليه وسلم قال: "من أكل طعاما ثم قال الحمد لله الذي أطعمني هذا الطعام ورزقنيه من غير حول مني ولا قوة غفر له ما تقدم من ذنبه".
وأبو داود والترمذي وضعفه عن سلمان قال: قرأت في التوراة إن بركة الطعام الوضوء بعده، فذكرت ذلك للنبي صلى الله عليه وسلم، وأخبرته بما قرأت في التوراة، فقال رسول الله صلى الله عليه وسلم: "بركة الطعام الوضوء قبله": أي غسل اليدين، وابن ماجه والبيهقي: "من أحب أن يكثر الله خير بيته فليتوضأ إذا حضر غداؤه وإذا رفع"، وكرهه سفيان ومالك قبله.
قال البيهقي: وكذا صاحبنا الشافعي استحب تركه لخبر مسلم وغيره: أنه صلى الله عليه وسلم أتي بالطعام فقيل له ألا تتوضأ؟ فقال: "لم أصل فأتوضأ". وفي رواية لأبي داود والترمذي: "إنما أمرت بالوضوء إذا قمت إلى الصلاة"، وأبو داود والترمذي وحسنه وابن ماجه وابن حبان في صحيحه: "من نام وفي يده غمر -أي بفتح المعجمة والميم

ج / 2 ص -59- بعدها راء: ريح اللحم وزهومته- لم يغسله فأصابه شيء فلا يلومن إلا نفسه" واختلف في سنده.
والحاصل أنه حديث بل روي شطره الثاني من طريق صحيح ومن طريق حسن إلا أن فيه: "فأصابه وضح -أي برص- فلا يلومن إلا نفسه"، وصح: "البركة تنزل وسط الطعام فكلوا من حافته ولا تأكلوا من وسطه". وصح أيضا: "إذا أكل أحدكم طعاما فلا يأكل من أعلى الصحفة ولكن ليأكل من أسفلها". وصح أيضا: "نعم الإدام الخل". وصحح الحاكم؟ "كلوا الزيت وادهنوا به فإنه من شجرة مباركة". وفي رواية: "فإنه طيب مبارك، وانهشوا اللحم نهشا فإنه أهنأ وأمرأ".
وصح: "أنه صلى الله عليه وسلم احتز من كتف شاة فأكل ثم صلى".
وأما خبر أبي داود وغيره عن أبي معشر: "لا تقطعوا اللحم بالسكين فإنه من صنيع الأعاجم وانهشوه نهشا فإنه أهنأ وأمرأ"، فأبو معشر وإن لم يترك لكن هذا الحديث مما أنكر عليه.
وروى أبو يعلى والطبراني وأبو الشيخ: "إن أحب الطعام إلى الله ما كثرت عليه الأيدي".
وأبو داود وابن ماجه وابن حبان في صحيحه: "قالوا يا رسول الله إنا نأكل ولا نشبع، قال: "تجتمعون على طعامكم أو تتفرقون"؟ قالوا نتفرق قال: "اجتمعوا على طعامكم واذكروا اسم الله عليه يبارك لكم فيه".
وصح: "ليأكل أحدكم بيمينه، وليشرب بيمينه، وليأخذ بيمينه، وليعط بيمينه، فإن الشيطان يأكل بشماله، ويشرب بشماله، ويعطي بشماله، ويأخذ بشماله".
وصح: أنه صلى الله عليه وسلم نهى عن النفخ في الشراب. فقال رجل القذاة أراها في الإناء فقال: "أهرقها" قال: فإني لا أروى من نفس واحد قال: "فأبن القدح إذا عن فيك".
وروى أبو داود وابن حبان في صحيحه: "نهى رسول الله صلى الله عليه وسلم عن الشرب من ثلمة القدح وأن ينفخ في الشراب".
والترمذي وحسنه "نهى رسول الله صلى الله عليه وسلم أن يتنفس في الإناء أو ينفخ فيه". وصح

ج / 2 ص -60- "نهى رسول الله صلى الله عليه وسلم أن يشرب الرجل من في السقاء وأن يتنفس في الإناء". وصح: "كان صلى الله عليه وسلم يتنفس ثلاثا". وفي رواية: "كان يتنفس في الإناء ثلاثا ويقول هو أمرأ وأروى". ومعناه أنه كان يبين القدح عن فيه ثم يتنفس للرواية السابقة: "فأبن القدح إذا عن فيك". وصح: "نهى رسول الله صلى الله عليه وسلم عن اختناث الأسقية -يعني أن تكسر أفواهها- فيشرب منها".
وصح عن أبي هريرة رضي الله عنه: "نهى صلى الله عليه وسلم أن يشرب من في السقاء فأنبئت أن رجلا شرب من في السقاء فخرجت عليه حية".

باب عشرة النساء:
 "الكبيرة الثالثة والسبعون بعد المائتين: ترجيح إحدى الزوجات على الأخرى ظلما وعدوانا"
 أخرج الترمذي وتكلم فيه والحاكم وصححه على شرطهما عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من كانت عنده امرأتان فلم يعدل بينهما جاء يوم القيامة وشقه ساقط".
وأبو داود: "من كانت له امرأتان فمال إلى إحداهما جاء يوم القيامة وشقه مائل".
والنسائي: "من كانت له امرأتان يميل إلى إحداهما على الأخرى جاء يوم القيامة وأحد شقيه مائل".
وفي رواية لابن ماجه وابن حبان في صحيحيهما: "وأحد شقيه ساقط"، والمراد بقوله فمال وقوله يميل، الميل بظاهره بأن يرجح إحداهما في الأمور الظاهرة التي حرم الشارع الترجيح فيها، لا الميل القلبي لخبر أصحاب السنن الأربعة وابن حبان في صحيحه عن عائشة رضي الله عنها: كان صلى الله عليه وسلم يقسم فيعدل ويقول: "اللهم هذا قسمي فيما أملك فلا تلمني فيما تملك ولا أملك" يعني القلب. وقال الترمذي روي مرسلا وهو أصح. وروى مسلم وغيره: "إن المقسطين عند الله على منابر من نور عن يمين الرحمن، وكلتا يديه يمين الذين يعدلون في حكمهم وأهليهم وما ولوا".

ج / 2 ص -61- تنبيه: عد هذا هو قضية هذا الوعيد الذي في هذه الأحاديث وهو ظاهر وإن لم يذكروه لما فيه من الإيذاء العظيم الذي لا يحتمل.
"الكبيرة الرابعة والخامسة والسبعون بعد المائتين منع الزوج حقا من حقوق زوجته الواجبة لها عليه كالمهر والنفقة ومنعها حقا له عليها كذلك، كالتمتع من غير عذر شرعي"
قال تعالى: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ} ذكره تعالى عقب قوله: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً} [البقرة: 228] لأنه لما بين أن المقصود من المراجعة إصلاح حالها لا إيصال الضرر إليها بين تعالى أن لكل واحد من الزوجين حقا على الآخر. قال ابن عباس رضي الله عنهما إني لأتزين لامرأتي كما تتزين لي لهذه الآية. وقال بعضهم: يجب عليه أن يقوم بحقها ومصالحها، ويجب عليها الانقياد والطاعة له، وقيل: لهن على الزوج إرادة الإصلاح عند المراجعة، وعليهن ترك الكتمان فيما خلق الله في أرحامهن. والأولى إبقاء الآية على العموم وإن كان صدرها يؤيد هذا القول، ثم درجة الرجل عليها؛ لكونه أكمل منها فضلا وعقلا ودية وميراثا وغنيمة، وكونه يصلح للإمامة والقضاء والشهادة، وكونه يتزوج عليها ويتسرى، ويقدر على طلاقها ورجعتها، وإن أبت ولا عكس، وأيضا فهو أخص بأنواع من الرحمة والإصلاح كالتزام المهر والنفقة والذب عنها، والقيام بمصالحها، ومنعها من مواقع الآفات، فكان قيامها بخدمته آكد لهذه الحقوق الزائدة كما قال تعالى: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} [النساء: 34]، ومن ثم قال المفسرون في تفسير هذه الآية: تفضيل الرجال عليهن من وجوه كثيرة حقيقية وشرعية:
فمن الأول: أن عقولهم وعلومهم أكثر وقلوبهم على الأعمال الشاقة أصبر وكذلك القوة والكتابة غالبا والفروسية والرمي، وفيهم العلماء والإمامة الكبرى والصغرى والجهاد والأذان والخطبة والجمعة والاعتكاف والشهادة في الحدود والقصاص والأنكحة ونحوها، وزيادة الميراث، والتعصيب وتحمل الدية، وولاية النكاح والطلاق، والرجعة وعدد الأزواج وإليهم الانتساب.
ومن الثاني: عطية المهر والنفقة ونحوهما، وفي الحديث: "لو كنت آمراً

ج / 2 ص -62- أحدا أن يسجد لأحد لأمرت النساء أن يسجدن لأزواجهن لما جعل الله لهم عليهن من الحق"، فحينئذ المرأة كالأسير العاجز في يد الرجل، ولهذا أمر صلى الله عليه وسلم بالوصية بهن خيرا فقال: "واستوصوا بالنساء خيرا فإنما هن عوان عندكم". أي أسيرات. وقال: "اتقوا الله في الضعيفين المملوك والمرأة".
وقال تعالى: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} [النساء: 19] قال الزجاج: هو النصفة في النفقة والبيت، والإجمال في القول، وقيل: هو أن يتصنع لها كما تتصنع له. ونقل القرطبي عن علمائهم أنهم استدلوا بهذا على أن المرأة إذا لم يكفها إلا أكثر من خادم وجب، ثم غلط الشافعي أبا حنيفة رضي الله تعالى عنهما في قولهما: لا يجب لها إلا خادم واحد إذ ما من امرأة في العالم إلا ويكفيها خادم واحد بأن بنات الملوك اللاتي لهن شأن كبير لا يكفي الواحدة منهن خادم واحد لطبخها وغسل ثيابها، ويرد بأن تغليظ الأئمة بمجرد هذا الخيال هو عين الخبال، لأن الكلام إنما هو فيما يجب على الزوج من حيث الزوجية، ومعلوم أن الواجب عليه من تلك الحيثية إنما هو ما تحتاجه المرأة في ذاتها وما يتعلق بها ولا شك أن هذا يكفي لتحصيله خادم واحد. وأما احتياجها للزيادة على ذلك فإن كان لأمور تتعلق بها خارجة عن الزوجية فكفايتها عليها أو تتعلق به كذلك فكفايتها عليه لا من حيث الزوجية فظهر صحة ما قاله الإمامان واتضح تغليط من غلطهما، وعلى كل حال فالتأدب مع الأئمة هو الخير كله.
وجاء عنه صلى الله عليه وسلم في ذلك أحاديث:
أخرج الطبراني في الصغير والأوسط بسند رواته ثقات أنه صلى الله عليه وسلم قال: "أيما رجل تزوج امرأة على ما قل من المهر أو كثر ليس في نفسه أن يؤدي إليها حقها خدعها فمات ولم يؤد إليها حقها لقي الله يوم القيامة وهو زان" الحديث.
والشيخان: "كلكم راع ومسئول عن رعيته، الإمام راع ومسئول عن رعيته، والمرأة راعية في بيت زوجها ومسئولة عن رعيتها، والرجل راع في أهله ومسئول عن رعيته والخادم راع في مال سيده ومسئول عن رعيته وكلكم راع ومسئول عن رعيته".
والترمذي وصححه: "أكمل المؤمنين إيمانا أحسنهم خلقا وخياركم خياركم لنسائهم" وصح أيضا: "إن من أكمل المؤمنين إيمانا أحسنهم خلقا وألطفهم بأهله".

ج / 2 ص -63- وصحح ابن حبان: "خيركم خيركم لأهله"، وفي رواية للنسائي: "وأنا خيركم لأهلي".
وروى ابن حبان في صحيحه: "إن المرأة خلقت من ضلع أعوج فإن أقمتها كسرتها فدارها تعش بها".
والشيخان وغيرهما: "استوصوا بالنساء فإن المرأة خلقت من ضلع أعوج وإن أعوج ما في الضلع أعلاه فإن ذهبت تقيمه كسرته وإن تركته لم يزل أعوج فاستوصوا بالنساء".
ومسلم: "إن المرأة خلقت من ضلع -أي بكسر وهو أفصح أو فتح فسكون- لن تستقيم لك على طريقة، فإن استمعت بها استمتعت بها وفيها عوج وإن ذهبت تقيمها كسرتها وكسرها طلاقها"، والعوج بكسر ففتح، وقيل هذا في غير المنتصب كالدين والخلق والأرض وإلا كالعصا فهو بفتحهما.
ومسلم: "لا يفرك -أي بفتح فسكون ففتح وشذ الضم يبغض- مؤمن مؤمنة إن كره منها خلقا رضي منها آخر أو كما قال غيره".
وأبو داود وابن حبان في صحيحه: يا رسول الله ما حق زوجة أحدنا عليه؟ قال: "أن تطعمها إذا طعمت، وتكسوها إذا اكتسيت، ولا تضرب الوجه ولا تقبح أي لا تسمعها مكروها كقبحك الله ولا تهجر إلا في البيت".
والترمذي وقال حسن صحيح غريب وابن ماجه: أنه صلى الله عليه وسلم قال في حجة الوداع بعد أن حمد الله تعالى وأثنى عليه وذكر ووعظ: "ألا فاستوصوا بالنساء خيرا فإنما هن عوان عندكم ليس تملكون منهن شيئا غير ذلك إلا أن يأتين بفاحشة مبينة فإن فعلن فاهجروهن في المضاجع واضربوهن ضربا غير مبرح فإن أطعنكم فلا تبغوا عليهن سبيلا، ألا إن لكم على نسائكم حقا ولنسائكم عليكم حقا؛ فحقكم عليهن أن لا يوطئن فرشكم من تكرهون ولا يأذن في بيوتكم لمن تكرهون. ألا وحقهن عليكم أن تحسنوا إليهن في كسوتهن وطعامهن".
وابن ماجه والترمذي وحسنه والحاكم وصححه: "أيما امرأة ماتت وزوجها عنها راض دخلت الجنة".

ج / 2 ص -64- وابن حبان في صحيحه: "إذا صلت المرأة خمسها وحصنت فرجها وأطاعت بعلها دخلت من أي أبواب الجنة شاءت".
وأحمد بسند رواته رواة الصحيح إلا ابن لهيعة وحديثه حسن في المتابعات: "إذا صلت المرأة خمسها وصامت شهرها وحفظت فرجها وأطاعت زوجها قيل لها ادخلي الجنة من أي أبواب الجنة شئت".
وصح: أنه صلى الله عليه وسلم قال لمزوجة: "فأين أنت منه"؟ قالت ما آلوه -أي ما أقصر في خدمته إلا ما عجزت عنه- قال: "فكيف أنت له فإنه جنتك ونارك".
والبزار بسند حسن عن عائشة قالت: سألت رسول الله صلى الله عليه وسلم أي الناس أعظم حقا على المرأة؟ قال: "زوجها"، قلت فأي الناس أعظم حقا على الرجل؟ قال: "أمه".
والبزار والطبراني: أن امرأة قالت يا رسول الله أنا وافدة النساء إليك ثم ذكرت ما للرجال في الجهاد من الأجر والغنيمة ثم قالت فما لنا من ذلك؟ فقال صلى الله عليه وسلم: "أبلغي من لقيت من النساء أن طاعة الزوج واعترافا بحقه يعدل ذلك وقليل منكن من يفعله".
والبزار بسند رواته ثقات مشهورون وابن حبان في صحيحه: أتى رجل بابنته إلى رسول الله صلى الله عليه وسلم فقال إن ابنتي هذه أبت أن تتزوج، فقال لها صلى الله عليه وسلم: "أطيعي أباك"، فقالت والذي بعثك بالحق لا أتزوج حتى تخبرني ما حق الزوج على زوجته؟ قال: "حق الزوج على زوجته لو كانت به قرحة فلحستها أو انتشر منخراه صديدا ودما ثم ابتلعته ما أدت حقه"، قالت والذي بعثك بالحق لا أتزوج أبدا، فقال صلى الله عليه وسلم: "لا تنكحوهن إلا بإذنهن".
والحاكم وصححه واعترض بأن فيه واهيا: أن امرأة قالت للنبي صلى الله عليه وسلم أنا فلانة بنت فلان، قال: "قد عرفتك فما حاجتك"؟ قالت حاجتي إلى ابن عمي فلان العابد، قال: "قد عرفته"، قال يخطبني فأخبرني ما حق الزوج على الزوجة؟ فإن كان شيئا أطيقه تزوجته، قال: "من حقه أن لو سال منخراه دما وقيحا فلحسته بلسانها ما أدت حقه. لو كان ينبغي لبشر أن يسجد لبشر لأمرت المرأة أن تسجد لزوجها إذا دخل عليها لما فضله الله عليها"، قالت والذي بعثك بالحق لا أتزوج ما بقيت الدنيا.

ج / 2 ص -65- وأحمد بإسناد جيد ورواته ثقات مشهورون عن أنس رضي الله عنه قال: كان أهل البيت من الأنصار لهم جمل يسنون عليه -أي يسقون عليه الماء من البئر- وأنه استصعب عليهم فمنعهم ظهره وأن الأنصار جاءوا إلى رسول الله صلى الله عليه وسلم فقالوا إنه كان لنا جمل نسني عليه وإنه استصعب علينا ومنعنا ظهره وقد عطش الزرع والنخل، فقال رسول الله صلى الله عليه وسلم لأصحابه: "قوموا" فقاموا فدخلوا الحائط، والجمل في ناحية فمشى النبي صلى الله عليه وسلم نحوه، فقالت الأنصار يا رسول الله قد صار مثل الكلب ونخاف عليك صولته، قال: "ليس علي منه بأس" فلما نظر الجمل إلى رسول الله صلى الله عليه وسلم أقبل نحوه حتى خر ساجدا بين يديه فأخذ رسول الله صلى الله عليه وسلم بناصيته أذل ما كانت قط حتى أدخله في العمل فقال له أصحابه يا رسول الله هذا بهيمة لا يعقل يسجد لك ونحن نعقل فنحن أحق أن نسجد لك، قال: "لا يصلح لبشر أن يسجد لبشر ولو صلح لبشر أن يسجد لبشر لأمرت المرأة أن تسجد لزوجها لعظم حقه عليها، لو كان من قدمه إلى مفرق رأسه قرحة تنبجس -أي تتفجر- بالقيح والصديد ثم استقبلته فلحسته ما أدت حقه".
وأبو داود بسند صحيح: "لو كنت آمرا أحدا أن يسجد لأحد لأمرت النساء أن يسجدن لأزواجهن لما جعل الله لهم عليه من الحق". قاله لما قال قيس بن سعد رضي الله عنهما رأى أهل الحيرة يسجدون لمرزبان لهم فأنت أحق أن يسجد لك.
وابن حبان في صحيحه عن ابن أبي أوفى رضي الله عنه قال: لما قدم معاذ بن جبل من الشام سجد للنبي صلى الله عليه وسلم فقال صلى الله عليه وسلم: "ما هذا"؟ قال يا رسول الله قدمت الشام فرأيتهم يسجدون لبطارقتهم وأساقفتهم فأردت أن أفعل ذلك بك، قال: "فلا تفعل فإني لو أمرت شيئا أن يسجد لشيء لأمرت المرأة أن تسجد لزوجها، والذي نفسي بيده لا تؤدي المرأة حق ربها حتى تؤدي حق زوجها".
والحاكم من حديث معاذ مرفوعا: "لو أمرت أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها من عظم حقه عليها، ولا تجد امرأة حلاوة الإيمان حتى تؤدي حق زوجها ولو سألها نفسها وهي على ظهر قتب".
والطبراني بسند صحيح إلا واحدا، قال المنذري لم أقف فيه على جرح ولا تعديل: "ألا أخبركم بنسائكم في الجنة"؟ قلنا بلى يا رسول الله، قال كل ودود ولود

ج / 2 ص -66- إذا غضبت أو أسيء إليها أو غضب زوجها، قالت هذه يدي في يدك لا أكتحل بغمض حتى ترضى".
والحاكم وصححه: "لا يحل لامرأة تؤمن بالله أن تأذن في بيت زوجها وهو كاره ولا تخرج وهو كاره ولا تطيع فيه أحدا ولا تعتزل فراشه ولا تضر به فإن كان هو أظلم فلتأته حتى ترضيه فإن قبل منها فبها ونعمت وقبل الله عذرها وأفلج حجتها -أي بالجيم أظهرها وقواها- ولا إثم عليها وإن هو لم يرض فقد أبلغت عند الله عذرها".
والطبراني: "إن حق الزوج على زوجته إن سألها نفسها وهي على ظهر قتب أن لا تمنعه نفسها، ومن حق الزوج على الزوجة أن لا تصوم تطوعا إلا بإذنه فإن فعلت جاعت وعطشت ولا تقبل منها، ولا تخرج من بيتها إلا بإذنه فإن فعلت لعنتها ملائكة السماء وملائكة الأرض وملائكة الرحمة وملائكة العذاب حتى ترجع".
والطبراني بسند جيد: "المرأة لا تؤدي حق الله عليها حتى تؤدي حق زوجها كله لو سألها وهي على ظهر قتب لم تمنعه نفسها".
وصح: "لا ينظر الله تبارك وتعالى إلى امرأة لا تشكر لزوجها وهي لا تستغني عنه".
والترمذي وحسنه: "لا تؤذي امرأة زوجها في الدنيا إلا قالت زوجته من الحور العين لا تؤذيه قاتلك الله فإنما هو عندك دخيل يوشك أن يفارقك إلينا".
وصح: "إذا دعا الرجل زوجته لحاجته فلتأته وإن كانت على التنور".
والشيخان: "إذا دعا الرجل امرأته إلى فراشه فلم تأته فبات غضبان عليها لعنتها الملائكة حتى تصبح".
ورويا: "والذي نفسي بيده ما من رجل يدعو امرأته إلى فراشه فتأبى عليه إلا كان الذي في السماء -أي أمره وسلطانه- ساخطا عليها حتى يرضى عنها" أي زوجها.
ورويا: "إذا باتت المرأة هاجرة فراش زوجها لعنتها الملائكة حتى تصبح".
ومر في حديث صحيح: "ثلاثة لا ترفع صلاتهم فوق رءوسهم شبرا، وعد

ج / 2 ص -67- منهم امرأة باتت وزوجها عليها ساخط".
وفي حديث صحيح: "ثلاثة لا تقبل لهم صلاة ولا يصعد لهم إلى السماء حسنة وعد منهم المرأة الساخط عليها زوجها حتى يرضى".
وفي حديث سنده صحيح إلا أن فيه واحدا مختلفا فيه: "إن المرأة إذا خرجت من بيتها وزوجها كاره لعنها كل ملك في السماء وكل شيء مرت عليه غير الجن والإنس حتى ترجع".
تنبيه: عد هذين هو صريح ما في أول الأحاديث إذ فيه: "لقي الله يوم القيامة وهو زان"، وهذا غاية الوعيد وأشده، وآخرها إذ فيها لعنتها من الله وملائكته وجميع خلقه غير الثقلين، وهذا غاية في شدة الوعيد أيضا، فاتضح بذلك كون هذين كبيرتين وإن لم يصرحوا بذلك على الوجه الذي ذكرته في الترجمة.
"الكبيرة السادسة والسابعة والثامنة والسبعون بعد المائتين: التهاجر بأن يهجر أخاه المسلم فوق ثلاثة أيام لغير غرض شرعي والتدابر وهو الإعراض عن المسلم بأن يلقاه فيعرض عنه بوجهه والتشاحن وهو تغير القلوب المؤدي إلى أحد ذينك"
أخرج أحمد بسند صحيح وأبو يعلى والطبراني: "لا يحل لمسلم أن يهجر مسلما فوق ثلاث ليال فإنهما ناكبان عن الحق -أي مائلان عنه ما داما على صرامهما- وأولهما فيئا -أي رجوعا إلى الصلح-، يكون سبقه بالفيء كفارة له وإن سلم عليه فلم يقبل ولم يرد عليه سلامه ردت عليه الملائكة ويرد على الآخر الشيطان، فإن ماتا على صرامهما لم يدخلا الجنة جميعا أبدا". وفي رواية صحيحة: "لم يدخلا الجنة ولم يجتمعا في الجنة".
وابن أبي شيبة: "لا يحل أن يصطرما فوق ثلاث فإن اصطرما فوق ثلاث لم يجتمعا في الجنة أبدا، وأيهما بدأ صاحبه كفرت ذنوبه فإن هو سلم فلم يرد عليه ولم يقبل سلامه رد عليه الملائكة ورد على ذلك الشيطان".
والطبراني في الأوسط والحاكم وصححه عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "لا تحل الهجرة فوق ثلاثة أيام فإن التقيا فسلم أحدهما فرد الآخر

ج / 2 ص -68- اشتركا في الأجر، وإن لم يرد برئ هذا من الإثم وباء به الآخر"، وأحسبه قال: "وإن ماتا وهما متهاجران لا يجتمعان في الجنة".
والطبراني: "لا تدابروا ولا تقاطعوا وكونوا عباد الله إخوانا، هجر المؤمنين ثلاث فإن تكلما وإلا أعرض الله عز وجل عنهما حتى يتكلما".
والطبراني بسند صحيح: "من هجر أخاه فوق ثلاث فهو في النار إلا أن يتداركه الله برحمته".
وأبو داود والبيهقي: "من هجر أخاه سنة فهو كسفك دمه".
ومسلم: "إن الشيطان قد يئس أن يعبده المصلون في جزيرة العرب، ولكن في التحريش بينهم": أي الإغراء وتغيير القلوب والتقاطع.
والطبراني عن ابن مسعود رضي الله عنه موقوفا بسند جيد: "لا يتهاجر الرجلان قد دخلا في الإسلام إلا خرج أحدهما منه حتى يرجع إلى ما خرج منه ورجوعه أن يأتيه فيسلم عليه".
والبزار بسند صحيح أنه صلى الله عليه وسلم قال: "لو أن رجلين دخلا في الإسلام فاهتجرا لكان أحدهما خارجا عن الإسلام حتى يرجع"، يعني الظالم منهما.
والبخاري وغيره: "لا تقاطعوا ولا تدابروا ولا تباغضوا ولا تحاسدوا وكونوا عباد الله إخوانا، ولا يحل لمسلم أن يهجر أخاه فوق ثلاث".
زاد الطبراني: "يلتقيان فيعرض هذا ويعرض هذا والذي يبدأ بالسلام يسبق إلى الجنة".
قال مالك: ولا أحسب التدابر إلا الإعراض عن المسلم يدبر عنه بوجهه.
والشيخان: "لا يحل لمسلم أن يهجر أخاه فوق ثلاث ليال يلتقيان فيعرض هذا ويعرض هذا وخيرهما الذي يبدأ بالسلام". وأخذ منه العلماء أن السلام يرفع إثم الهجر.
وأبو داود والنسائي بإسناد على شرط الشيخين: "لا يحل لمسلم أن يهجر أخاه فوق ثلاث، فمن هجر فوق ثلاث فمات دخل النار".
وأبو داود: "لا يحل لمؤمن أن يهجر مؤمنا فوق ثلاث فإن مرت به ثلاث فليلقه

ج / 2 ص -69- فليسلم عليه، فإن رد عليه السلام فقد اشتركا في الأجر، وإن لم يرد فقد باء بالإثم وخرج المسلم من الهجر".
ومسلم وغيره: "تعرض الأعمال في كل اثنين وخميس فيغفر الله عز وجل في ذلك اليوم لكل امرئ لا يشرك بالله شيئا إلا امرأ كانت بينه وبين أخيه شحناء فيقول: اتركوا هذين حتى يصطلحا".
وفي رواية لمسلم: "تفتح أبواب الجنة يوم الاثنين والخميس فيغفر الله لكل عبد لا يشرك بالله شيئا إلا رجلا كان بينه وبين أخيه شحناء فيقال: أنظروا هذين حتى يصطلحا، أنظروا هذين حتى يصطلحا أنظروا هذين حتى يصطلحا".
والطبراني: "تنسخ دواوين أهل الأرض في دواوين أهل السماء في كل اثنين وخميس فيغفر لكل مسلم لا يشرك بالله شيئا إلا رجلا بينه وبين أخيه شحناء".
والطبراني في الأوسط بسند رواته ثقات: "تعرض الأعمال يوم الاثنين والخميس فمن مستغفر فيغفر له ومن تائب فيتاب عليه ويرد أهل الضغائن لضغائنهم -أي أحقادهم- حتى يتوبوا".
والطبراني وابن حبان في صحيحه والبيهقي: "يطلع الله إلى جميع خلقه ليلة النصف من شعبان فيغفر لجميع خلقه إلا لمشرك أو مشاحن".
والبزار والبيهقي بنحوه بإسناد لا بأس به.
والبيهقي عن عائشة رضي الله عنها قالت: دخل علي رسول الله صلى الله عليه وسلم فوضع عنه ثوبيه ثم لم يستتم أن قام فلبسهما فأخذتني غيرة شديدة ظننت أنه يأتي بعض صويحباتي فخرجت أتبعه فأدركته بالبقيع الغرقد يستغفر للمؤمنين والمؤمنات والشهداء فقلت بأبي أنت وأمي أنت في حاجة ربك وأنا في حاجة الدنيا فانصرف فدخلت حجرتي ولي نفس عال ولحقني رسول الله صلى الله عليه وسلم فقال: "ما هذا النفس يا عائشة"؟ فقلت: بأبي أنت وأمي أتيتني فوضعت عنك ثوبيك ثم لم تستتم أن قمت فلبستهما فأخذتني غيرة شديدة ظننت أنك تأتي بعض صويحباتي، حتى رأيتك بالبقيع تصنع ما تصنع فقال: "يا عائشة إن كنت تخافين أن يحيف الله عليك ورسوله؟ أتاني جبريل عليه السلام فقال هذه ليلة النصف من شعبان ولله فيها عتقاء من النار بعدد شعور غنم كلب لا ينظر الله فيها إلى مشرك ولا إلى مشاحن ولا إلى قاطع رحم

ج / 2 ص -70- ولا إلى مسبل -أي إزاره- ولا إلى عاق لوالديه ولا إلى مدمن خمر" قالت: ثم وضع عنه ثوبيه فقال لي: "يا عائشة أتأذنين لي في قيام هذه الليلة"؟ قلت: نعم بأبي أنت وأمي فقام فسجد طويلا حتى ظننت أنه قد قبض فقمت ألتمسه ووضعت يدي على باطن قدميه فتحرك ففرحت وسمعته يقول في سجوده: "أعوذ بعفوك من عقابك، وأعوذ برضاك من سخطك، وأعوذ بك منك جل وجهك، لا أحصي ثناء عليك أنت كما أثنيت على نفسك" فلما أصبح ذكرتهن له قال: "يا عائشة تعلميهن وعلميهن فإن جبريل عليه السلام علمنيهن وأمرني أن أرددهن في السجود".
وأحمد بإسناد لين: "يطلع الله عز وجل إلى خلقه ليلة النصف من شعبان فيغفر لعباده إلا اثنين: مشاحن وقاتل نفس".
والبيهقي وقال مرسل جيد: "في ليلة النصف من شعبان يغفر الله عز وجل لأهل الأرض إلا لمشرك أو مشاحن".
والطبراني والبيهقي عن مكحول عن أبي ثعلبة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "يطلع الله إلى عباده ليلة النصف من شعبان فيغفر للمؤمنين ويمهل الكافرين ويدع أهل الحقد بحقدهم حتى يدعوه".
والطبراني في الكبير والأوسط من رواية ليث بن أبي سليم. واختلف في توثيقه ومع ذلك حدث عنه الناس عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من لم يكن فيه واحدة منهن فإن الله يغفر له ما سوى ذلك لمن يشاء: من مات لا يشرك بالله شيئا، ولم يكن ساحرا يتبع السحرة، ولم يحقد على أخيه".
والبيهقي وقال مرسل جيد عن عائشة رضي الله عنها قالت: قام رسول الله صلى الله عليه وسلم من الليل فصلى فأطال السجود حتى ظننت أنه قد قبض، فلما رأيت ذلك قمت حتى حركت إبهامه فتحرك فرجعت، فلما رفع رأسه من السجود وفرغ من صلاته قال: "يا عائشة أو يا حميراء ظننت أن النبي صلى الله عليه وسلم قد خاس -أي بمعجمة ثم مهملة: أي غدر بك فلم يوفك حقك- قلت: لا والله يا رسول الله ولكني ظننت أنك قد قبضت لطول سجودك، فقال: "أتدرين أي ليلة هذه"؟ قلت: الله ورسوله أعلم، قال: "هذه ليلة النصف من شعبان، إن الله عز وجل يطلع على عباده في ليلة النصف من شعبان

ج / 2 ص -71- فيغفر للمستغفرين ويرحم المسترحمين ويؤخر أهل الحقد كما هم".
وابن ماجه: "ثلاثة لا ترفع صلاتهم فوق رءوسهم شبرا: رجل أم قوما وهم له كارهون، وامرأة باتت وزوجها عليها ساخط، وأخوان متصارمان".
وابن حبان في صحيحه: "ثلاثة لا تقبل لهم صلاة" وذكر نحوه، ومر في مبحث الحسد أول الكتاب حديث الأنصاري الذي أخبر النبي صلى الله عليه وسلم أنه من أهل الجنة فبات عنده عبد الله بن عمر رضي الله عنهما لينظر عمله فلم ير له كبير عمل فقال له: ما الذي بلغ بك ما قال رسول الله صلى الله عليه وسلم؟ قال: ما هو إلا ما رأيت غير أني لا أجد في نفسي لأحد من المسلمين غشا ولا أحسد أحدا على خير أعطاه الله إياه، فقال عبد الله: هذه التي بلغت بك وهي التي لا تطيق.
تنبيه: عد هذه الثلاثة هو صريح ما في هذه الأحاديث الصحيحة من الوعيد الشديد، ألا ترى إلى قوله في أول الأحاديث وما بعده: "لم يدخلا الجنة جميعا أبدا"، وقوله: "فهو في النار" وقوله: "كسفك دمه". وقوله: "خارجا من الإسلام حتى يرجع". وقوله: "فمات دخل النار" وغير ذلك مما مر؛ وأما قول صاحب العدة: إن هجر المسلم فوق ثلاث صغيرة فهو بعيد جدا وإن سكت عليه الشيخان، ثم رأيت بعضهم جزم بأن الهجرة المذكورة كبيرة ولم يلتفت إلى مقالة صاحب العدة والزركشي وقال: ما ذكره من كون هجر المسلم فوق ثلاثة أيام من الصغائر فيه نظر، والأشبه أنه كبيرة لما فيه من التقاطع والإيذاء والفساد إلا أن يقال مجيء ذلك من الإصرار عليها ا هـ. وقوله "إلا" إلخ فيه نظر، ولئن سلمناه فهو لا ينافي ما قلناه إذ غاية الأمر أن معنى كون ذلك كبيرة هل هو ما فيه مما ذكر أو الإصرار عليه في مدة الثلاثة أيام، والوجه الأول، إذ الثلاثة قيد لأصل الحرمة؛ لأن بمضيها يتحقق الإفساد والتقاطع بخلافه قبلها فلا إصرار هنا. ويستثنى من تحريم الهجر كما أشرت إليه في الترجمة مسائل ذكرها الأئمة، وحاصلها أنه متى عاد إلى صلاح دين الهاجر والمهجور جاز وإلا فلا.
"الكبيرة التاسعة والسبعون بعد المائتين: خروج المرأة من بيتها متعطرة متزينة ولو بإذن الزوج"
أخرج أبو داود والترمذي وقال حسن صحيح أنه صلى الله عليه وسلم قال: "كل عين زانية

ج / 2 ص -72- والمرأة إذا استعطرت فمرت بالمجلس فهي كذا وكذا" يعني زانية.
والنسائي وابن خزيمة وابن حبان في صحيحيهما: "أيما امرأة استعطرت فمرت على قوم ليجدوا ريحها فهي زانية وكل عين زانية". ورواه الحاكم وصححه.
وصح على كلام فيه لا يضر: أن امرأة مرت بأبي هريرة رضي الله عنه وريحها يعصف فقال لها أين تريدين يا أمة الجبار؟ قالت إلى المسجد؛ قال وتطيبت له؟ قالت: نعم. قال: فارجعي فاغتسلي فإني سمعت رسول الله صلى الله عليه وسلم يقول: "لا يقبل الله من امرأة خرجت إلى المسجد لصلاة وريحها يعصف حتى ترجع فتغتسل". واحتج به ابن خزيمة إن صح. وقد علمت أنه صح على إيجاب الغسل عليها ونفي قبول صلاتها إن صلت قبل أن تغتسل، وليس المراد خصوص الغسل بل إذهاب رائحتها.
وابن ماجه: بينما رسول الله صلى الله عليه وسلم جالس في المسجد دخلت امرأة من مزينة ترفل في زينة لها في المسجد، فقال النبي صلى الله عليه وسلم: "يا أيها الناس انهوا نساءكم عن لبس الزينة والتبختر في المسجد، فإن بني إسرائيل لم يلعنوا حتى لبس نساؤهم الزينة وتبخترن في المسجد".
تنبيه: عد هذا هو صريح هذه الأحاديث، وينبغي حمله ليوافق قواعدنا على ما إذا تحققت الفتنة، أما مع مجرد خشيتها فهو مكروه أو مع ظنها فهو حرام غير كبيرة كما هو ظاهر.
"الكبيرة الثمانون بعد المائتين: نشوز المرأة بنحو خروجها من منزلها بغير إذن زوجها ورضاه لغير ضرورة شرعية كاستفتاء لم يكفها إياه أو خشية كأن خشيت فجرة أو نحو انهدام منزلها"
قال الله تعالى: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلاً إِنَّ اللَّهَ كَانَ عَلِيّاً كَبِيراً} [النساء: 34] لما تكلم النساء

ج / 2 ص -73- في تفضيل الرجال عليهن في الميراث وغيره وأجبن بقوله تعالى: {وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ} [النساء: 32] إلخ، بين الله تعالى في هذه الآية أنه إنما فضلهم عليهن في ذلك لأنهم قوامون عليهن، فالجميع وإن اشتركوا في التمتع لكن الله تعالى أمر الرجال بالقيام على النساء بإصلاحهن وتأديبهن ودفع النفقة والمهر إليهن. إذ القوام الأبلغ من القيم هو القائم بأتم المصالح والتدبير والتأديب والاهتمام بالحفظ والتوقي من الآفات، نزلت في سعد بن الربيع أحد نقباء الأنصار، نشزت زوجته فلطمها فجاء بها أبوها إلى النبي صلى الله عليه وسلم فقال: افترشته كريمتي فلطمها وإن أثر اللطمة بوجهها فقال لها النبي صلى الله عليه وسلم: "اقتصي منه"، ثم قال لها: "اصبري حتى انتظر" فنزلت هذه الآية، فقال صلى الله عليه وسلم: "أردنا أمرا وأراد الله تعالى أمرا والذي أراد الله خير"، فعلم أن في الآية دليلا على أن الرجل يؤدب زوجته وأنه لا ينبغي أن يسيء عشرتها كما أفهم ذلك قوله تعالى: {قَوَّامُونَ}. وفي قوله تعالى: {وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} دليل على انتفاء قواميته بانتفاء إنفاقه لإعساره، وإذا انتفت قواميته عليها فلها فسخ العقد عند الشافعي وغيره إلا أبا حنيفة رضي الله عنهم لزوال المقصود الذي شرع له النكاح، وقوله تعالى: {فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} [البقرة: 280] عام مخصوص بذلك وغيره، ولفظ القنوت يفيد الطاعة لله تعالى وللأزواج بطواعيتهم في حضورهم وحفظهم عند غيبتهم في مالهم ومنزلهم وأبضاعهن عن الزنا لئلا يلتحق به العار أو ولد غيره.
قال صلى الله عليه وسلم: "ما استفاد المؤمن بعد تقوى الله خيرا له من زوجة صالحة، إن أمرها أطاعته وإن نظر إليها سرته، وإن أقسم عليها أبرته، وإن غاب عنها نصحته في نفسها وماله"، وتلا هذه الآية، ثم لما ذكر الله تعالى الصالحات وبينهن بذكر وصفي القنوت والحفظ الشاملين لكل كمال يتعلق بالدين والدنيا بالنسبة إليها وإلى الزوج ذكر وصف غير الصالحات بقوله: {وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ} والخوف حالة تحصل في القلب عند حدوث أمر مكروه في المستقبل.
قال الشافعي رضي الله عنه: دلالة تكون بالقول كأن كانت تلبيه إذا دعاها وتخضع له بالقول إذا خاطبها ثم تغيرت، وبالفعل كأن كانت تقوم له إذا دخل إليها وتسارع إلى أمره وتبادر إلى فراشه باستبشار إذا لمسها ثم تغيرت فهذه مقدمات توجب

ج / 2 ص -74- خوف النشوز؛ فأما حقيقة النشوز فهي معصية ومخالفة، من نشز إذا ارتفع فكأنها به ترفعت عليه.
وقال عطاء: هو أن لا تتعطر له وتمنعه نفسها وتتغير عما كانت تفعله من الطواعية، والوعظ التخويف بالعواقب كأن يقول لها اتقي الله في حقي الواجب عليك واخش سطوة انتقامه، وله أن يهجرها في المضجع بأن يوليها ظهره في الفراش ولا يكلمها قاله ابن عباس أو يعتزل عنها في فراش آخر كما قاله غيره والكل صحيح، والثاني أبلغ في الزجر وذلك لأنها إن أحبته شق عليها هجره فترجع عن النشوز أو كرهته فقد وافق غرضها فيتحقق نشوزها حينئذ، وقيل اهجروهن من الهجر بضم الهاء وهو القبيح من القول، أي أغلظوا عليهن في القول وضاجروهن للجماع وغيره، وقيل المراد به شدوهن وثاقا في بيوتهن من هجر البعير أي ربطه بالهجار وهو حبل يشد به البعير، وهذا القول في غاية البعد والشذوذ وإن اختاره ابن جرير الطبري، ومن ثم قال أبو بكر بن العربي: لها من هفوة عالم بالكتاب والسنة، لكن الحامل له على هذا التأويل حديث غريب رواه ابن وهب عن مالك عن أسماء بنت أبي بكر الصديق امرأة الزبير بن العوام رضي الله عنهم.
قال القرطبي: وهذا الهجر غايته عند العلماء شهر كما فعله صلى الله عليه وسلم حين أسر إلى حفصة حديثا أي تحريم مارية أمته النازل فيها: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} [التحريم: 1] فأفشته إلى عائشة رضي الله عنها. ا هـ. وكأنه أراد علماء مذهبه. أما علماؤنا فعنده ما أنه لا غاية له لأنه لحاجة صلاحها، فمتى لم تصلح تهجر، وإن بلغ سنين ومتى صلحت فلا هجر كما قال تعالى: {فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلاً} [النساء: 34] و "في" إما ظرف على بابه متعلق باهجروهن: أي اتركوا مضاجعتهن أي النوم معهن، أو للسببية أي اهجروهن من أجل تخلفهن عن المضاجعة معكم، قيل: وهذا متعين؛ لأن في المضاجع ليس ظرفا للهجر وإنما هو سبب له ا هـ.
وليس كذلك بل الظرفية هنا صحيحة، والهجر واقع فيها، وقيل هو متعلق بنشوزهن، وليس بصحيح أيضا معنى؛ لإيهامه قصر النشوز على العصيان في المضجع وليس كذلك كما مر ولا صناعة؛ لأن فيه الفصل بين المصدر ومعموله بأجنبي، وقيل

ج / 2 ص -75- يقدر محذوف بعد نشوزهن: أي واللاتي تخافون نشوزهن ونشزن وإنما يفر لذلك من لا يجوز الإقدام على الوعظ والهجر بمجرد الخوف ومذهبنا خلافه، على أنه قيل إن الخوف هنا بمعنى اليقين ونقل عن ابن عباس رضي الله عنهما، وقيل غلبة الظن كافية في ذلك واضربوهن أي ضربا غير مبرح ولا شائن.
قال ابن عباس رضي الله عنهما: مثل اللكزة وقال عطاء ضرب بالسواك. وفي الحديث النهي عن ضرب الوجه ولا تضرب إلا في البيت.
قال الشافعي: يكون دون الأربعين لأنها أقل حدود الحر. وقال غيره دون العشرين؛ لأنه حد كامل في حق القن ويفرقها على بدنها ولا يواليه في موضع لئلا يعظم ضرره ويتقي الوجه والمقاتل. قال بعض العلماء: يكون بمنديل ملوي أو بيده لا بسوط ولا بعصا، وكأن قائل ذلك أخذه مما مر عن عطاء.
وبالجملة: فالتخفيف يراعى في هذا الباب، ومن ثم قال الشافعي رضي الله عنه: ترك الضرب بالكلية أفضل.
واختلفوا في هذه الثلاثة هل هي على الترتيب أم لا؟ قال علي كرم الله وجهه: يعظها بلسانه فإن أبت هجرها في المضجع فإن أبت ضربها فإن لم تتعظ بالضرب بعث الحكم. وقال آخرون: هذا الترتيب مراعى عند خوف النشوز، أما عند تحققه فلا بأس الجمع بين الكل، ومعنى "لا تبغوا" أي لا تطلبوا عليهن سبيلا أي لا تكلفوهن محبتكم فإن القلب ليس بأيديهن، قال ابن عيينة، والأولى تفسيره بأعم من ذلك: أي لا تطلبوا منهن ما لا يلزمهن شرعا بل اتركوهن إلى خيرتهن فإنهن جبلن طبعا على التبرع بكثير من الحقوق والخدمة التي لا تلزمهن، وختم الآية بذينك الاسمين في تمام المناسبة؛ لأن معناهما أنه تعالى مع علوه وكبريائه لم يكلف عباده ما لا يطيقونه إذ لا يؤاخذ العاصي إذا تاب فأنتم أولى أن لا تكلفوهن ما لا يطقن وأن تقبلوا توبتهن عن نشوزهن. وقيل: إنهن إن ضعفن عن دفع ظلمكم فالله علي كبير قادر ينتصف لهن منكم. ومر آنفا في الأحاديث الصحيحة الوعيد الشديد على بعض صور النشوز، ويقاس به باقيها، فمن ذلك حديث الصحيحين: "إذا دعا الرجل امرأته إلى فراشه فلم تأته فبات غضبان عليها لعنتها الملائكة حتى تصبح". وفي رواية لهما وللنسائي: "إذا باتت المرأة هاجرة فراش زوجها لعنتها الملائكة حتى تصبح". وفي

ج / 2 ص -76- رواية للبخاري ومسلم: "ما من رجل يدعو امرأته إلى فراشها فتأبى إلا كان الذي في السماء -أي أمره وسلطانه- ساخطا عليها حتى يرضى عنها زوجها".
ومرت الأحاديث في أن التي يسخط عليها زوجها لا تقبل صلاتها حتى يرضى عنها. وجاء عن الحسن أنه قال: حدثني من سمع النبي صلى الله عليه وسلم يقول: "أول ما تسأل المرأة يوم القيامة عن صلاتها وعن بعلها". ومر في خبر للبخاري أنه لا يحل لها أن تصوم وزوجها حاضر إلا بإذنه، ولا تأذن في بيته إلا بإذنه. ومحله في صوم تطوع أو فرض موسع فلا تصومه وهو حاضر بالبلدة، وإن كان لها ضرة وهو عند ضرتها يومها كما شمله كلامهم لاحتمال أن تأذن له في المجيء إلى عندها للتمتع بها حتى يأذن لها أو تعلم رضاه، لأنه قد يريد التمتع بها فيمتنع منه لأجل صومها، ولا نظر إلى أنه يجوز له وطؤها وإفساده؛ لأن الغالب أن الإنسان يهاب إفساد العبادة. ومر من الأحاديث المذكورة في وجوب طاعته "أنه صلى الله عليه وسلم لو أمر أحدا بالسجود لأحد لأمر المرأة أن تسجد لزوجها لعظم حقه عليها". وذكرت امرأة زوجها إلى النبي صلى الله عليه وسلم فقال: "أين أنت منه؟ فإنه جنتك ونارك" أخرجه النسائي. ومر خبر: "إن الله لا ينظر إلى امرأة لا تشكر لزوجها وهي لا تستغني عنه".
وجاء في الحديث عن ابن عباس: أن امرأة من خثعم أتت رسول الله صلى الله عليه وسلم فقالت: يا رسول الله أخبرني ما حق الزوج على الزوجة؟ فإني امرأة أيم فإن استطعت وإلا جلست أيما؟ قال: "فإن حق الزوج على زوجته إن سألها نفسها وهي على ظهر قتب أن لا تمنعه نفسها، ومن حق الزوج على الزوجة أن لا تصوم تطوعا إلا بإذنه فإن فعلت جاعت وعطشت ولا يقبل منها، ولا تخرج من بيتها إلا بإذنه فإن فعلت لعنتها ملائكة السماء وملائكة الأرض وملائكة الرحمة وملائكة العذاب حتى ترجع"، فعلم أنه يجب وجوبا متأكدا على المرأة أن تتحرى رضا زوجها وتجتنب سخطه ما أمكن، ومن ذلك أنها لا تمنعه من تمتع مباح بخلاف غير المباح كوطء حائض أو نفساء قبل الغسل ولو بعد انقطاع الدم عند الإمام الشافعي رحمه الله.
وينبغي لها أن تعرف أنها كالمملوك للزوج فلا تتصرف في شيء من ماله إلا بإذنه، بلى قال جماعة من العلماء إنها لا تتصرف أيضا في مالها إلا بإذنه كالمحجورة له، ويلزمها أن تقدم حقوقه على حقوق أقاربها بل وعلى حقوق نفسها في بعض الصور، وأن تكون مستعدة لتمتعه بها بما تقدر عليه من أسباب النظافة، ولا تفتخر عليه بجمالها ولا تعيبه بقبيح فيه.

ج / 2 ص -77- قال الأصمعي: دخلت البادية فإذا امرأة حسناء لها بعل قبيح، فقلت لها كيف ترضين لنفسك أن تكوني تحت هذا؟ قالت اسمع يا هذا: لعله أحسن فيما بينه وبين خالقه فجعلني ثوابه، ولعلي أسأت فجعله عقوبتي.
وقالت عائشة رضي الله عنها: يا معشر النساء لو تعلمن بحق أزواجكن عليكن لجعلت المرأة منكن تمسح الغبار عن قدمي زوجها بحر وجهها. وفي حديث: "ألا أخبركم بنسائكم في الجنة"؟ قلنا بلى يا رسول الله، قال: "كل ودود ولود إذا أغضبت أو أسيء إليها أو غضب زوجها" قالت هذه يدي في يدك لا أكتحل بغمض حتى ترضى.
قال بعض العلماء: ويجب على المرأة دوام الحياء من زوجها وغض طرفها قدامه والطاعة لأمره والسكوت عند كلامه، والقيام عند قدومه وعند خروجه وعرض نفسها عليه عند النوم وترك الخيانة له عند غيبته في فراشه أو ماله، وطيب الرائحة له، وتعاهد الفم بالسواك والطيب، ودوام الزينة بحضرته، وتركها في غيبته، وإكرام أهله وأقاربه وترى القليل منه كثيرا ا هـ. قال: وينبغي للمرأة الخائفة من الله تعالى أن تجتهد في طاعة الله وطاعة زوجها وتطلب رضاه جهدها فهو جنتها ونارها؛ لقوله صلى الله عليه وسلم: "أيما امرأة ماتت وزوجها عنها راض دخلت الجنة". وفي الحديث أيضا: "إذا صلت المرأة خمسها وصامت شهرها وحفظت فرجها وأطاعت زوجها قيل لها ادخلي الجنة من أي أبواب الجنة شئت". قال: وروي عنه صلى الله عليه وسلم في أنه قال: "يستغفر للمرأة المطيعة لزوجها الطير في الهواء والحيتان في الماء والملائكة في السماء والشمس والقمر ما دامت في رضا زوجها، وأيما امرأة عصت زوجها فعليها لعنة الله والملائكة والناس أجمعين، وأيما امرأة كلحت في وجه زوجها فهي في سخط الله إلى أن تضاحكه وتسترضيه، وأيما امرأة خرجت من دارها بغير إذن زوجها لعنتها الملائكة حتى ترجع".
وجاء عن رسول الله صلى الله عليه وسلم أيضا أنه قال: "أربعة من النساء في الجنة وأربعة في النار، وذكر من الأربعة اللواتي في الجنة امرأة عفيفة طائعة لله ولزوجها ولودا صابرة قانعة باليسير مع زوجها ذات حياء إن غاب عنها زوجها حفظت نفسها وماله، وإن حضر أمسكت لسانها عنه، وامرأة مات عنها زوجها ولها أولاد صغار فحبست نفسها على أولادها وربتهم وأحسنت إليهم ولم تتزوج خشية أن يضيعوا. وأما الأربعة

ج / 2 ص -78- اللواتي في النار فامرأة بذيئة اللسان على زوجها إن غاب عنها لم تصن نفسها وإن حضر آذته بلسانها، وامرأة تكلف زوجها ما لا يطيق، وامرأة لا تستر نفسها من الرجال وتخرج من بيتها متبهرجة، وامرأة ليس لها هم إلا الأكل والشرب والنوم وليس لها رغبة في صلاة ولا في طاعة الله ولا طاعة رسوله صلى الله عليه وسلم ولا في طاعة زوجها"، فالمرأة إذا كانت بهذه الصفة كانت ملعونة من أهل النار إلا أن تتوب، ولذلك قال صلى الله عليه وسلم: "اطلعت في النار فرأيت أكثر أهلها النساء"، وذلك بسبب قلة طاعتهن لله ولرسوله ولأزواجهن وكثرة تبهرجهن، والتبهرج هو إذا أرادت الخروج من بيتها لبست أفخر ثيابها وتجملت وتحسنت وخرجت تفتن الناس بنفسها، فإن سلمت في نفسها لم يسلم الناس منها. ولهذا قال صلى الله عليه وسلم: "المرأة عورة فإذا خرجت من بيتها استشرفها الشيطان وأقرب ما تكون المرأة من الله تعالى إذا كانت في بيتها". وفي الحديث أيضا: "المرأة عورة فاحبسوهن في البيوت فإن المرأة إذا خرجت للطريق قال لها أهلها أين تريدين؟ قالت أعود مريضا أشيع جنازة فلا يزال بها الشيطان حتى تخرج ذراعها، وما التمست المرأة وجه الله بمثل أن تقعد في بيتها وتعبد ربها وتطيع بعلها".
وقال علي رضي الله عنه لزوجته فاطمة بنت سيد المرسلين صلى الله عليه وسلم ورضي الله عنها: ما خير للمرأة؟ قالت أن لا ترى الرجال ولا يروها. وكان علي رضي الله عنه يقول: ألا تستحون ألا تغارون؟ يترك أحدكم امرأته تخرج بين الرجال تنظر إليهم وينظرون إليها.
وكانت عائشة وحفصة جالستين عند النبي صلى الله عليه وسلم فدخل ابن أم مكتوم الأعمى فأمرهما النبي صلى الله عليه وسلم بالاحتجاب منه، فقالتا: إنه أعمى لا يبصرنا ولا يعرفنا فقال صلى الله عليه وسلم: "أفعمياوان أنتما ألستما تبصران"، فكما يجب على الرجل أن يغض طرفه عن النساء كذلك يجب على المرأة أن تغض طرفها عن الرجال. وإذا اضطرت امرأة للخروج لزيارة والد أو حمام خرجت بإذن زوجها غير متبهرجة في ملحفة وثياب بذلة وتغض طرفها في مشيتها ولا تنظر يمينا ولا شمالا وإلا كانت عاصية. وماتت متبهرجة فرآها بعض أهلها في النوم وقد عرضت على الله في ثياب رقاق فهبت ريح فكشفتها فأعرض عنها وقال خذوا بها ذات الشمال إلى النار فإنها كانت من المتبهرجات في الدنيا.

ج / 2 ص -79- وقال علي كرم الله وجهه: دخلت على النبي صلى الله عليه وسلم أنا وفاطمة رضي الله عنهما فوجدناه يبكي بكاء شديدا، فقلت: فداك أبي وأمي يا رسول الله ما الذي أبكاك؟ قال: "يا علي ليلة أسري بي إلى السماء رأيت نساء من أمتي يعذبن بأنواع العذاب فبكيت لما رأيت من شدة عذابهن، رأيت امرأة معلقة بشعرها يغلي دماغها، ورأيت امرأة معلقة بلسانها والحميم يصب في حلقها، ورأيت امرأة قد شد رجلاها إلى ثدييها ويداها إلى ناصيتها وقد سلط الله عليها الحيات والعقارب، ورأيت امرأة معلقة بثدييها، ورأيت امرأة رأسها برأس خنزير وبدنها بدن حمار وعليها ألف ألف لون من العذاب، ورأيت امرأة على صورة الكلب والنار تدخل من فيها وتخرج من دبرها والملائكة يضربون رأسها بمقامع من نار"، فقامت فاطمة الزهراء رضي الله تعالى عنها وقالت: يا حبيبي وقرة عيني ما كان أعمال هؤلاء حتى وقع عليهن هذا العذاب؟ فقال النبي صلى الله عليه وسلم: "يا بنية أما المعلقة بشعرها فإنها كانت لا تغطي شعرها من الرجال، وأما المعلقة بلسانها فإنها كانت تؤذي زوجها، وأما المعلقة بثدييها فإنها كانت تؤذي فراش زوجها، وأما التي شد رجلاها إلى ثدييها ويداها إلى ناصيتها وقد سلط الله عليها الحيات والعقارب فإنها كانت لا تغتسل من الجنابة والحيض وتستهزئ بالصلاة، وأما التي رأسها رأس خنزير وبدنها بدن حمار فإنها كانت نمامة كذابة، وأما التي على صورة الكلب والنار تدخل من فيها وتخرج من دبرها فإنها كانت منانة حسادة. يا بنية الويل لامرأة تعصي زوجها". ا هـ ما ذكره ذلك الإمام والعهدة عليه.
وإذا أمرت الزوجة ببذل تمام الطاعة والاسترضاء لزوجها فهو مأمور أيضا بالإحسان إليها بإيصالها حقها نفقة ومؤنة وكسوة برضا وطيب نفس ولين قول وبالصبر على نحو سوء خلقها. ومر في الحديث الأمر بالوصية بهن وأنهن عوان أخذن بأمانة الله جمع عانية وهي الأسيرة، شبه النبي صلى الله عليه وسلم المرأة في دخولها تحت حكم الرجل وقهره بالأسير، ومر في الحديث: "خيركم خيركم لأهله". وفي رواية: "ألطفكم بأهله". وكان صلى الله عليه وسلم شديد اللطف بالنساء، قال ذلك الإمام بعد ذكره نحو ذلك. وقال النبي صلى الله عليه وسلم: "أيما رجل صبر على سوء خلق امرأته أعطاه الله من الأجر من مثل ما أعطى أيوب عليه الصلاة والسلام على بلائه، وأيما امرأة صبرت على سوء خلق زوجها أعطاها الله من الأجر ما أعطى آسية بنت مزاحم امرأة فرعون".

ج / 2 ص -80- وروي أن رجلا جاء إلى عمر رضي الله عنه ليشكو إليه خلق زوجته فوقف ببابه ينتظره فسمع امرأته تستطيل عليه بلسانها وهو ساكت لا يرد عليها فانصرف قائلا: إذا كان هذا حال أمير المؤمنين فكيف حالي، فخرج عمر فرآه موليا فناداه ما حاجتك؟ فقال: يا أمير المؤمنين جئت أشكو إليك خلق زوجتي واستطالتها علي فسمعت زوجتك كذلك فرجعت وقلت: إذا كان هذا حال أمير المؤمنين مع زوجته فكيف حالي؟ فقال له عمر: يا أخي إني احتملتها لحقوق لها علي، إنها طباخة لطعامي خبازة لخبزي غسالة لثيابي مرضعة لولدي وليس ذلك بواجب عليها ويسكن قلبي بها عن الحرام فأنا أحتملها لذلك، فقال الرجل: يا أمير المومنين وكذلك زوجتي قال: فاحتملها يا أخي فإنما هي مدة يسيرة.
وكان لبعض الصالحين أخ صالح يزوره كل سنة مرة، فجاء مرة لزيارته فطرق بابه فقالت زوجته: من؟ فقال: أخو زوجك في الله جاء لزيارته فقالت ذهب يحتطب لا رده الله وبالغت في شتمه وسبه، فبينما هو كذلك وإذا بأخيه قد حمل الأسد حزمة حطب وهو مقبل به، فلما وصل سلم عليه ورحب به، ثم أنزل الحطب عن ظهر الأسد وقال له: اذهب بارك الله فيك ثم أدخل أخاه وهي تسبه فلا يجيبها فأطعمه ثم ودعه وانصرف على غاية التعجب من صبره عليها ثم جاء في العام الثاني فدق الباب فقالت امرأة: من؟ قال أخو زوجك جاء يزوره. قالت: مرحبا وبالغت في الثناء عليهما وأمرته بانتظاره، فجاء أخوه والحطب على ظهره فأدخله وأطعمه وهي تبالغ في الثناء عليهما، فلما أراد مفارقته سأله عما رأى من تلك ومن هذه ومن حمل الأسد حطبه زمن تلك البذيئة اللسان القليلة الإحسان، وحمله له على ظهره زمن هذه السهلة اللينة المثنية المؤمنة فما السبب؟ قال يا أخي توفيت تلك الشرسة وكنت صابرا على شؤمها وتعبها فسخر الله تعالى لي الأسد الذي رأيته يحمل الحطب لصبري عليها، ثم تزوجت هذه الصالحة وأنا في راحة معها فانقطع عني الأسد فاحتجت أن أحمل على ظهري لأجل راحتي مع هذه الصالحة.
تنبيه: عد النشوز كبيرة هو ما صرح به جمع ولم يرد الشيخان بقولهما: امتناع المرأة من زوجها بلا سبب كبيرة خصوصة، بل نبها به على سائر صور النشوز وقدمت ما يشمله، لكن لما في هذا مما بسطته فيه أفردته بالذكر. ومر أن فيه وعيدا شديدا كلعن الملائكة لها إذا أبت من زوجها بلا عذر شرعي. قال الجلال البلقيني: وكان

ج / 2 ص -81- شيخ الإسلام الوالد رحمه الله تعالى يحتج بحديث لعن الملائكة على جواز لعن العاصي المعين وبحثت معه في ذلك باحتمال أن يكون لعنهم لها ليس بالخصوص بل بالعموم بأن يقال لعن الله من باتت مهاجرة فراش زوجها.

باب الطلاق:
"الكبيرة الحادية والثمانون بعد المائتين: سؤال المرأة زوجها الطلاق من غير بأس"
أخرج أبو داود والترمذي وحسنه وابنا خزيمة وحبان في صحيحيهما، عن ثوبان رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "أيما امرأة سألت زوجها الطلاق من غير ما بأس فحرام عليها رائحة الجنة".
والبيهقي في حديث قال: "وإن المختلعات هن المنافقات، وما من امرأة تسأل زوجها الطلاق من غير بأس فتجد ريح الجنة أو قال رائحة الجنة".
تنبيه: عد هذا كبيرة هو صريح هذا الحديث الصحيح لما فيه من هذا الوعيد الشديد، لكنه مشكل على قواعد مذهبنا المؤيدة بقوله تعالى: {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} [البقرة: 229] والشرط قبله ليس للجواز بل لنفي كراهية الطلاق، وبقوله صلى الله عليه وسلم: "خذ الحديقة وطلقها تطليقة"، وقد يجاب بحمل الحديث الدال على أن ذلك كبيرة على ما إذا ألجأته إلى الطلاق بأن تفعل معه ما يحمل عليه عرفا كأن ألحت عليه في طلبه مع علمها بتأذيه به تأذيا شديدا، وليس لها عذر شرعي في طلبه.
"الكبيرة الثانية والثمانون والثالثة والثمانون بعد المائتين: الدياثة والقيادة بين الرجال والنساء أو بينهم وبين المرد"
عن عمر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "ثلاثة لا يدخلون الجنة: العاق لوالديه والديوث، والرجلة من النساء" رواه الحاكم في مستدركه من طريقين: إحداهما هذه، والثانية عن ابن عمر، وصحح الثانية، قال: والقلب إلى الأولى أميل، وقال الذهبي: إسناد الحديث صالح.
وروى أحمد بسند فيه مجهول عن عبد الله بن عمرو بن العاص رضي الله عنهما

ج / 2 ص -82- أن رسول الله صلى الله عليه وسلم قال: "ثلاثة حرم الله تعالى عليهم الجنة: مدمن الخمر، والعاق لوالديه، والديوث الذي يقر الخبث في أهله".
والنسائي عنه أيضا بسند متصل أن النبي صلى الله عليه وسلم قال: "ثلاثة لا ينظر الله إليهم يوم القيامة: العاق لوالديه، ومدمن الخمر، والمنان عطاءه، وثلاثة لا يدخلون الجنة: العاق لوالديه، والديوث، والرجلة من النساء".
وأحمد واللفظ له، والنسائي والبزار والحاكم، وقال صحيح الإسناد: "ثلاثة قد حرم الله تبارك وتعالى عليهم الجنة: مدمن الخمر، والعاق لوالديه، والديوث الذي يقر في أهله الخبث".
وأخرج أحمد: "ثلاثة لا يدخلون الجنة ولا ينظر الله إليهم يوم القيامة: العاق لوالديه، والمرأة المترجلة المتشبهة بالرجال، والديوث وثلاثة لا ينظر الله إليهم يوم القيامة: العاق لوالديه، ومدمن الخمر، والمنان بما أعطى".
والطبراني بسند، قال الحافظ المنذري: لا أعلم فيه مجروحا وله شواهد كثيرة: "ثلاثة لا يدخلون الجنة أبدا: الديوث، والرجلة من النساء، ومدمن الخمر"، قالوا يا رسول الله: أما مدمن الخمر فقد عرفناه فما الديوث؟ قال: "الذي لا يبالي من دخل على أهله"، قيل: فما الرجلة من النساء؟ قال: "التي تشبه بالرجال".
تنبيه: عد هذين هو ما جرى عليه الشيخان وغيرهما، وقال العلماء: الديوث الذي لا غيرة له على أهل بيته، وفي الجواهر: الدياثة هي الجمع بين الناس واستماع المكروه والباطل. قال الشافعي رضي الله عنه: إذا كان شخص لا يعرف الغناء وإنما معه من يغني ثم يمضي به إلى الناس فهو فاسق وهذه دياثة انتهى كلام الجواهر، وحده للدياثة بما ذكر غير معروف وإنما المعروف ما مر عن العلماء الموافق للحديث الصحيح المذكور آنفا، وأما كلام الشافعي فهو محمول على أن هذه الحالة تلحق بالدياثة، وفي لسان العرب: والديوث القواد على أهله والذي لا يغار على أهله والتدثيث القيادة. وفي المحكم: الديوث الذي يدخل الرجال على حرمه بحيث يراهم، وقال ثعلب: هو الذي يؤتى أهله وهو يعلم وأصل الحرف بالسريانية وعرب انتهى. أي فعلى هذا هو سرياني معرب ثم على ما قاله صاحب لسان العرب ثانيا تشمل الدياثة القيادة وهي الجمع بين الرجال والنساء، وأما ما قاله أولا فخص فيه

ج / 2 ص -83- الدياثة بالقيادة على الأهل، والذي جرى عليه الرافعي وغيره المغايرة بينهما وتبعتهم في الترجمة، وعبارة أصل الروضة عن التتمة القواد من يحمل الرجال إلى أهله ويخلي بينهم وبين الأهل ثم قال ويشبه أن لا يخنس بالأهل، بل هو الذي يجمع بين الرجال والنساء في الحرام، ثم حكى عن التتمة أن الديوث من لا يمنع الناس الدخول على زوجته، وعن إبراهيم العبادي أنه الذي يشتري جارية تغني للناس انتهت، وقضيتها أن يفرق بينهما فرق ما بين العام والخاص. وقال الزركشي: الدياثة استحسان الرجل على أهله، والقيادة استحسانه على أجنبية انتهى.
والحاصل: أن الاسم إن شملهما لترادفهما فالأحاديث السابقة نص فيهما، وإن لم يشملهما، فالقيادة من خوارم المروءة لظهور قلة اكتراث متعاطيها بمروءته؛ لأن حفظ الأنساب مطلوب شرعا، وفي الطباع البشرية ما يقتضيه ففاعل ذلك مخالف للشرع والطبع وفيها إعانة على الحرام. قال الجلال البلقيني بعد ذكره ذلك: فهذه كبيرة بلا نزاع ومفسدتها عظيمة، قال بعضهم: ولا حاجة إلى التقييد بكونها بين الرجال والنساء بل هي بينهما وبين المرد أقبح.

باب الرجعة:
 "الكبيرة الرابعة والثمانون بعد المائتين: وطء الرجعية قبل ارتجاعها ممن يعتقد تحريمه"
 وعد هذا كبيرة إذا صدر من معتقد تحريمه غير بعيد وإن لم يجب فيه حد، لأن عدم وجوبه لمعنى هو الشبهة وهي لكون الحدود مبنية على الدرء ما أمكن تسقط الحد ولا تقتضي خفة الحرمة، ألا ترى أن وطء الأمة المشتركة كبيرة كما هو ظاهر ولا نظر لكون شبهة الملك الذي له فيها مسقطة للحد.
فإن قلت: جرى في وطء الرجعية خلاف في الحل فكيف يكون مع ذلك كبيرة؟.
قلت: ليس ذلك بغريب فإن النبيذ جرى فيما لا يسكر منه خلاف ومع ذلك هو كبيرة عندنا كما يأتي.

ج / 2 ص -84- باب الإيلاء:
"الكبيرة الخامسة والثمانون بعد المائتين: الإيلاء من الزوجة بأن يحلف ليمتنعن من وطئها أكثر من أربعة أشهر"
وعدي لهذا كبيرة غير بعيد، وإن لم أر من ذكره كالذي قبله؛ لأن فيه مضارة عظيمة للزوجة؛ لأن صبرها عن الرجل يفنى بعد الأربعة أشهر كما قالته حفصة أم المؤمنين لأبيها عمر رضي الله عنهما فأمر أن لا يغيب أحد عن زوجته ذلك، ولعظيم هذه المضرة أباح الشارع للقاضي إذا لم يطأ الزوج بعد الأربعة أشهر أن يطلق عليه طلقة ولا ينافي ذلك قول أئمتنا: لا يجب على الرجل وطء زوجته، ولو مرة واحدة؛ لأنهم اكتفوا في ذلك بداعية الطبع إذ المرأة ما دام لم يقع حلف هي تترجى الوطء فلا يحصل لها كبير ضرر بخلاف ما إذا أيست كما هنا، وكما لو تحققت عنته فإن الشارع مكنها من الفسخ عليه بشرط، ومكن القاضي هنا من الطلاق عليه بشرطه دفعا لذلك الضرر العظيم عنها فتأمل ذلك.

باب الظهار:
 "الكبيرة السادسة والثمانون بعد المائتين: الظهار"
 قال تعالى: {الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ} [المجادلة: 2]. وحكمة {مِنْكُمْ} توبيخ العرب وتهجن عادتهم في الظهار؛ لأنه كان من أيمان الجاهلية خاصة دون سائر الأمم {مَا هُنَّ أُمَّهَاتِهِمْ} أي ما نساؤهم بأمهاتهم حتى يشبهونهن بهن، إذ حقيقة الظهار أن يقول لزوجته أنت علي كظهر أمي أو نحوها.
{إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ} أي ما أمهاتهم إلا والداتهم أو من في حكمهن كالمرضعة {وَإِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً} أي شيء من القول منكرا وزورا: أي بهتانا وكذبا إذ المنكر ما لا يعرف في الشرع، والزور الكذب {وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ} إذ جعل الكفارة مخلصة لهم من هذا القول المنكر والزور. لا يقال المظاهر إنما شبه زوجته بنحو أمه فأي منكر وزور فيه؟؛ لأنا نقول إن قصد به الإخبار فواضح أنه منكر وكذب أو الإنشاء فكذلك؛ لأنه جعله سببا للتحريم، والشرع لم يجعله

ج / 2 ص -85- كذلك، وهذا غاية في قبح المخالفة وفحشها، ومن ثم اتجه بذلك كون الظهار كبيرة؛ لأن الله تعالى سماه زورا، والزور كبيرة كما يأتي، ويوافق ذلك ما نقل عن ابن عباس من أن الظهار من الكبائر.

باب اللعان:
 "الكبيرة السابعة والثامنة والثمانون بعد المائتين: قذف المحصن أو المحصنة بزنا أو لواط والسكوت على ذلك"
قال تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ، إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [النور: 4 - 5]. وقال تعالى: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ، يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ} [النور: 23 - 25] أجمع العلماء على أن المراد من الرمي في الآية الرمي بالزنا وهو يشمل الرمي باللواط كيا زانية أو بغية أو قحبة، أو لزوجها كيا زوج القحبة، أو لولدها كيا ولد القحبة، أو لبنتها كيا بنت الزنا، فهذا كله قذف للأم، أو لرجل يا زاني أو منكوح. قال بعضهم: أو يقول له يا علق انتهى، وكأنه أخذ ذلك من شهرة استعمال ذلك في القذف والشهرة توجب الصراحة على ما قاله جمع لكن المعتمد خلافه، فالذي يتجه أن ذلك كناية.
وقوله تعالى: {الْمُحْصَنَاتِ} أي الأنفس المحصنات فيعم الرجال والنساء، أو التقدير والمحصنين للإجماع على استواء حكم النوعين في القذف، والمراد بالإحصان هنا الحرية والإسلام والبلوغ والعقل والعفة عن وطء يحد به، وعن وطء زوجة أو مملوكة في دبرها، فمن فعل وطئا يحد به أو وطئ حليلته في دبرها لم يجب على راميه بالزنا حد القذف، وإن تاب وصلح حاله؛ لأن العرض إذا انخرم لا يلتئم خرقه أبدا، نعم قذفه بالزنا أو نحوه كبيرة كما هو ظاهر يأتي في النسب.
وعلم من قوله تعالى: {ثُمَّ لَمْ يَأْتُوا} إلى آخره أن سبب الحد هنا إنما هو إظهار تكذيبه وافترائه، فمن ثبت صدقه بأن أقام أربعة شهداء عدول.

ج / 2 ص -86- وقال أبو حنيفة: يكفي هنا الفساق يشهدون بزنا المقذوف أو رجلين بإقراره، أو ادعي أنه زان فوجهت إليه اليمين أنه لم يزن فردها على القاذف فحلف لا حد عليه، وشرط الحرمة والحد أن يصدر القذف من بالغ عاقل ولا يتكرر الحد بتكرر القذف مرارا، وإن اختلفت كزنيت بفلانة ثم قال زنيت بأخرى وهكذا، نعم إن حد فقذفه بعد عزر وقيل يتعدد الحد بالتعدد مطلقا؛ لأنه حق آدمي فلا يتداخل كالديون، وإذا اختل شرط من شروط الإحصان السابقة وجب التعزير. وأما الكبيرة فهي باقية كما هو ظاهر نظير ما مر.
ويشترط في شهود الزنا تعرضهم للزاني والمزني به، إذ قد يرى على أمه ابنه فيظن أنه زنا وككون ذكره في فرجها ويندب. وقال جماعة يجب أن يقولوا رأينا ذكره يدخل في فرجها دخول الميل في المكحلة، فلا يكفي قولهم زنى فقط بخلاف القاذف يحد بقوله لغيره زنيت ولا يستفسر، ولو أقر على نفسه بالزنا فقيل يجب استفساره كالشهود، وقيل لا يجب كما في القذف، والأول هو الأصح عندنا، وفارق القذف عملا بالاحتياط فيهما إذ هو في حد القذف عدم توقفه على استفسار مبالغة في الزجر عنه لكونه حق آدمي، وفي الإقرار توقفه عليه مبالغة في ستر هذه الفاحشة التي هي حق الله تعالى، ولا فرق عندنا بين شهادتهم مجتمعين أو متفرقين وكذا عند أكثر العلماء.
وقال أبو حنيفة رضي الله عنه: إن تفرقوا لغت شهادتهم وحدوا، حجة الأولين أن التفريق أبعد في التهمة وأبلغ في ظهور الصدق لانتفاء احتمال تلقف بعضهم من بعض، ومن ثم إذا ارتاب القاضي في شهود فرق بينهم، وأيضا فالتفريق لا بد منه؛ لأنهم وإن اجتمعوا عند القاضي أو نائبه تقدموا واحدا فواحدا لتعسر شهادتهم معا، وحجته أن من شهد أولا ثم ثانيا، وهكذا يصدق على كل منهم أنه قذف ولم يأت بأربعة شهداء فيحد للآية ولا أثر؛ لإتيانهم بلفظ الشهادة وإلا لاتخذ ذريعة إلى قذف المسلمين، وأيضا فلأن المغيرة بن شعبة رضي الله عنه شهد عليه بالزنا أربعة عند عمر رضي الله عنه أبو بكرة، وشبل بن معبد، ونافع، ونفيع. لكن قال رابعهم رأيت استا ينبو ونفسا يعلو ورجلاها على عاتقيه كأذني حمار ولا أدري ما وراء ذلك فحد عمر الثلاثة ولم يسأل هل معهم شاهد رابع فلو قبل بعد ذلك شهادة غيرهم

ج / 2 ص -87- لتوقف أداء الحد عليه، وبما في هذه الواقعة يرد على من قال لا حد عليهم، وإن لم يكمل النصاب؛ لأنهم جاءوا مجيء الشهود، ولأنهم لو حدوا لانسد باب الشهادة على الزنا؛ لأن كل أحد لا يأمن أن لا يوافقه صاحبه فيلزمه الحد، ويرد ما علل به بأن القصد ستر هذه الفاحشة ما أمكن، ولذا تميزت عن سائر الأفعال والأقوال باشتراط أربعة يشهدون بها.
وقوله تعالى: {فَاجْلِدُوهُمْ} المراد منه الإمام أو نائبه، وكذا السيد في قنه. قال بعض المفسرين: أو رجل صالح إذا فقد الإمام ومذهبنا لا يوافق ذلك.
وقوله عز وجل: {ثَمَانِينَ جَلْدَةً} محله في كامل الحرية فغيره يجلد أربعين وفي غير الوالد وإن علا فلا يحد بقذف فرعه كما لا يقتل به بل يعزر، وكذا السيد مع قنه.
وأشد الحدود حد الزنا، ثم القذف، ثم الخمر وكأنهم لم يذكروا حد الكفر؛ لأن الكلام في حدود المسلمين، ولا حد على قاطع الطريق؛ لأنه قود لا حد، وإن وجب فيه التحتم الذي هو حق الله تعالى.
ووجه أشدية الزنا أنه جناية على الأنساب التي هي شقائق النفوس، ثم القذف أنه جناية على الأعراض العظيمة الرعاية عند ذوي المروآت مع تمحضها لحق الآدمي.
وقوله تعالى: {وَأُولَئِكَ هُمُ الْفَاسِقُونَ} فيه أشد العقوبة وأبلغ الزجر وأكبر المقت للقاذفين.
وقوله جل وعلا: {إِلَّا الَّذِينَ تَابُوا} إلخ اختلفوا فيه. فقال أبو حنيفة رضي الله عنه وآخرون: إنه خاص بالجملة الأخيرة وهي الحكم عليهم بالفسق، فالقاذف فاسق إلا إن تاب؛ وأما رد شهادته فهو معلق على حده فإن حد في القذف لم تقبل له بعد شهادة أبدا. وقال الشافعي وأكثر الصحابة والتابعين رضي الله عنهم: الاستثناء راجع للجميع، فمتى تاب القاذف توبة صحيحة زال فسقه وقبلت شهادته. فمعنى أبدا: أي ما دام قاذفا: أي مصرا على قذفه، وبالتوبة زال أثر القذف فزال ما ترتب عليه من رد الشهادة. وقول أبي حيان: ليس ظاهر الآية يقتضي عود الاستثناء إلى الجمل الثلاثة بل الظاهر هو ما يعضده كلام العرب وهو الرجوع إلى الأخيرة ممنوع

ج / 2 ص -88- بإطلاقه، بل قاعدة العرب المقررة عند الشافعي في باب الوقف وغيره: أن الاستثناء والوصف ونحوهما من المتعلقات ترجع إلى جميع ما تقدمها، بل وإلى جميع ما تأخر منها، بل قال جمع من أئمتنا وغيرهم لو توسطت رجعت إلى الكل أيضا؛ لأنها بالنسبة لما قبلها متأخرة ولما بعدها متقدمة، فكان القياس في الآية عوده إلى الجمل الثلاثة لكن منع من عوده إلى الأولى وهي {فَاجْلِدُوهُمْ} مانع هو عدم سقوط حد القذف بالتوبة، فبقي رجوع الاستثناء إلى الأخريين، وهما رد الشهادة والفسق، ومن ثم جاء عن عمر رضي الله عنه أنه قال في قصة المغيرة السابقة: من أكذب نفسه قبلت شهادته فأكذب شبل ونافع أنفسهما فكان يقبل شهادتهما على أن الشعبي قال برجوعه إلى الأولى أيضا. فقال: إذا تاب القاذف سقط الحد عنه.
تنبيه: من قذف آخر بين يدي حاكم لزمه أن يبعث إليه ويخبره به ليطالب به إن شاء كما لو ثبت عنده مال على آخر وهو لا يعلم يلزمه إعلامه به، وليس للإمام ونائبه إذا رمي رجل بزنا أن يرسل يسأل عن ذلك.
وقوله تعالى: {الْغَافِلاتِ} أي عن الفاحشة بأن لا يقع مثلها منهن فهو كناية عن مزيد عفتهن وطهارتهن، وهذه الآية عامة وإن نزلت في عائشة رضي الله تعالى عنها. قالت: "رميت وأنا غافلة وإنما بلغني بعد ذلك، فبينا رسول الله صلى الله عليه وسلم عندي إذ أوحي إليه فقال أبشري وقرأ هذه الآية" وقيل هي خاصة بها، وقيل بأمهات المؤمنين؛ لأن توبة القاذف ذكرت في الآية الأولى دون هذه فلا توبة فيها لقوله تعالى: {لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ} [النور: 23] وهذا إنما يكون لمنافق بل كافر لقوله تعالى: {مَلْعُونِينَ أَيْنَمَا ثُقِفُوا} [الأحزاب: 61] وأيضا فشهادة الألسنة وغيرها تكون للمنافق والكافر لقوله تعالى، {وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ} أي يجمعون {حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ} الآية [فصلت: 19 - 20].
وأجاب الأولون القائلون بالعموم بأن هذا العقاب كله يمكن أن يكون لقاذف عائشة وغيرها من أمهات المؤمنين وغيرهن، إلا أنه مشروط بعدم التوبة للعلم بذلك من القواعد المستقرة إذ الذنب كفرا كان أو فسقا يغفر بالتوبة.
وقوله تعالى: {يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ} إلخ. هذا قبل أن يختم على أفواههم المذكور في يس في قوله تعالى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ} [يس: 65]

ج / 2 ص -89- يروى أنه يختم على الأفواه والأرجل فتتكلم الأيدي بما عملت في الدنيا. وقيل: تشهد ألسنة بعضهم على بعض، ومعنى {دِينَهُمُ الْحَقَّ} جزاؤهم الواجب، وقيل حسابهم العدل {وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ} أي الموجود وجودا حقيقيا لا يقبل زوالا ولا انتقالا ولا ابتداء ولا انتهاء، وعبادته هي الحق دون عبادة غيره {الْمُبِينُ} أي المبين والمظهر لهم ما كانوا عليه وما يترتب عليه ثوابا وعقابا، وسيأتي في الكبيرة الآتية الأحاديث الشاملة لهذه الكبيرة أيضا.
روى الشيخان: "من قذف مملوكه بالزنا يقام عليه الحد يوم القيامة إلا أن يكون كما قال".
والحاكم وقال صحيح الإسناد واعترض بأن فيه متروكا: "أيما عبد أو امرأة قال أو قالت لوليدتها يا زانية ولم تطلع منها على زنا جلدتها وليدتها يوم القيامة". لأنه لا حد لهن في الدنيا. والشيخان والترمذي وقال حسن صحيح واللفظ له: "من قذف مملوكه بالزنا يقام عليه الحد يوم القيامة إلا أن يكون كما قال".
قال بعضهم: وما عمت به البلوى قول الإنسان لقنه يا مخنث أو يا قحبة، وللصغير يا ابن القحبة يا ولد الزنا، وكل ذلك من الكبائر الموجبة للعقوبة في الدنيا والآخرة، وروى ابن مردويه في تفسيره بسند فيه ضعيف: "أن رسول الله صلى الله عليه وسلم كتب إلى أهل اليمن كتابا فيه الفرائض والديات وبعث به عمرو بن حزم رضي الله تعالى عنه وكان في الكتاب: وإن أكبر الكبائر عند الله يوم القيامة الإشراك بالله، وقتل النفس المؤمنة بغير الحق، والفرار في سبيل الله يوم الزحف، وعقوق الوالدين، ورمي المحصنة وتعلم السحر، وأكل الربا، وأكل مال اليتيم".
وجاء في أحاديث أخر عند الطبراني في الكبيرة وغيره من عدة طرق وأبي القاسم البغوي وعبد الرزاق فيها التصريح بأن قذف المحصنة من الكبائر. وروى الطبراني: "أن جماعة من الصحابة رضوان الله عليهم عدوا بحضرته صلى الله عليه وسلم قذف المحصنة من الكبائر وأقرهم على ذلك".
وروى البزار بسند فيه من وثقه ابن حبان وغيره، وإن ضعفه شعبة وغيره أنه صلى الله عليه وسلم قال: "الكبائر أولهن الإشراك بالله وقتل النفس بغير حقها، وأكل الربا، وأكل مال

ج / 2 ص -90- اليتيم، وفرار يوم الزحف، ورمي المحصنات، والانتقال إلى الأعراب بعد هجرته".
وعن عبيد بن عمير الليثي عن أبيه: أن رجلا قال يا رسول الله: وكم الكبائر؟ قال: "تسع أعظمهن الإشراك بالله وقتل المؤمن بغير حق، والفرار من الزحف، وقذف المحصنة، والسحر، وأكل مال اليتيم وأكل الربا" الحديث.
وروى البخاري ومسلم في عدة أماكن من صحيحهما، وأبو داود والنسائي عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات، قيل يا رسول الله وما هن؟ قال الإشراك بالله، والسحر وقتل النفس التي حرم الله قتلها إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات".
وروى ابن حبان في صحيحه: "إن أكبر الكبائر عند الله يوم القيامة الإشراك بالله، وقتل النفس المؤمنة بغير الحق، والفرار في سبيل الله يوم الزحف، وعقوق الوالدين ورمي المحصنة، وتعلم السحر" الحديث.
تنبيه: عد القذف هو ما اتفقوا عليه لما علمت من النص في الآيتين الكريمتين المتقدمتين على ذلك صريحا في الأولى للنص فيها على أن ذلك فسق، وضمنا في الثانية للنص فيها على أن ذلك يلعن الله فاعله في الدنيا والآخرة، وهذا من أقبح الوعيد وأشده، وعد السكوت عليه هو ما ذكره بعضهم وهو قياس ما مر في السكوت على الغيبة بل أولى وتقييدي في الترجمة بقولي بزنا أو لواط هو وإن ذكره أبو زرعة في شرحه لجمع الجوامع. وقال غيره: إنه قيده بذلك مع ظهوره، لكن الظاهر أنه ليس شرطا للكبيرة بل لمزيد قبحها وفحشها، ومن ثم قال شريح الروياني من أصحابنا: والقذف بالباطل ولم يخص بزنا ولا بلواط، وقال هو وغيره في موضع آخر وقذف المحصنات، وبعضهما يقول وقذف المحصن والكل صحيح لما مر أنهم أجمعوا على أنه لا فرق في ذلك بين الذكر والأنثى.
وفي قواعد ابن عبد السلام: الظاهر أن من قذف محصنا في خلوته بحيث لا يسمعه إلا الله والحفظة أن ذلك ليس بكبيرة موجبة للحد؛ لانتفاء المفسدة ولا يعاقب عليها في الآخرة عقاب المجاهر بذلك في وجه المقذوف أو في ملإ من الناس بل

ج / 2 ص -91- يعاقب عقاب الكاذبين غير المفترين. قال الأذرعي في قوته: وما قاله محتمل إذا كان صادقا، فإن كان كاذبا ففيه نظر للجرأة على الله سبحانه وتعالى بالفجور. وقال في توسطه: وقد يفهم من كلامه أنه لو كان صادقا في قذفه في الخلوة: إنه لا يعاقب عليه لصدقه وهو بعيد، ثم أورد على نفسه أنه لو لم يبلغ المقذوف القذف الذي جهر به لزمه الحد مع انتفاء مفسدة التأذي. وأجاب بأنه لو بلغه لكان أشد عليه من القذف في الخلوة، ثم قال: وأما قذفه في الخلوة فلا فرق بين إجرائه على لسانه وبين إجرائه على قلبه ا هـ. والمتجاوز عنه بنص السنة حديث النفس دون النطق باللسان، وقدمت في الكلام على الآية أن قذف نحو الصغير والرقيق كبيرة فيما يظهر ثم رأيت الحليمي قال: قذف المحصنة كبيرة، فإن كانت أما أو بنتا أو امرأة أبيه كان فاحشة، وقذف الصغيرة والمملوكة والحرة المتهتكة من الصغائر ا هـ.
قال الجلال البلقيني: واعترض عليه بأن قذف الصغيرة إنما يكون صغيرة إن لم تحتمل الجماع بحيث يقطع بكذب قاذفها، وأما المملوكة ففي كون قذفها صغيرة مطلقا وقفة، ولا سيما أمهات الأولاد لما فيه من إيذاء الأمة وسيدها وولدها وأهلها لا سيما إن كان سيدها أحد أصوله ا هـ.
والمعترض الذي أبهمه الجلال هو الأذرعي قال: وتخصيصه القذف بكونه من الكبائر بقذف المحصنات غير مسلم، فقذف الرجال المحصنين أيضا كبيرة، والحديث وإن كان فيه ذلك إلا أنه نبه على غيرهن إذ لا قائل بالفرق فهو كذكره العبد في السراية ا هـ.
ومر أنه صلى الله عليه وسلم قال: "من قذف مملوكه بالزنا أقيم عليه الحد يوم القيامة إلا أن يكون كما قال"، وكثيرون من الجهال واقعون في هذا الكلام القبيح الموجب للعقوبة في الدنيا والآخرة، ومن ثم جاء في حديث الصحيحين: "إن العبد ليتكلم بالكلمة ما يتبين فيها يزل بها في النار أبعد ما بين المشرق والمغرب"، وقال له معاذ: يا نبي الله وإنا لمؤاخذون بما نتكلم به، قال: "ثكلتك أمك وهل يكب الناس في النار على وجوههم أو قال على مناخرهم إلا حصائد ألسنتهم".
وفي الحديث: "ألا أخبركم بأيسر العبادة وأهونها على البدن الصمت وحسن الخلق"، قال تعالى: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [ق: 18] وقال عقبة

ج / 2 ص -92- ابن عامر ما النجاة يا رسول الله؟ قال: "أمسك عليك لسانك وليسعك بيتك وابك على خطيئتك".
وروى الترمذي والبيهقي، وقال الترمذي حديث حسن غريب: "لا تكثر الكلام بغير ذكر الله فإن كثرة الكلام بغير ذكر الله قسوة القلب وإن أبعد الناس من الله تعالى القلب القاسي".
وقال صلى الله عليه وسلم: "ما من شيء أثقل في ميزان المؤمن يوم القيامة من خلق حسن وإن الله يبغض الفاحش البذاء"، بالذال المعجمة ممدودا هو المتكلم بالفحش ورديء الكلام.
"الكبيرة التاسعة والثمانون والتسعون والحادية والتسعون بعد المائتين: سب المسلم والاستطالة في عرضه وتسبب الإنسان في لعن أو شتم والديه وإن لم يسبهما ولعنه مسلما"
قال تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً} [الأحزاب: 58].
وأخرج الشيخان والترمذي والنسائي وابن ماجه. عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "سباب المسلم فسق وقتاله كفر".
ومسلم وأبو داود والترمذي: "المتسابان ما قالا فعلى البادئ منهما حتى يتعدى المظلوم".
والبزار بسند جيد: "سباب المسلم كالمشرف على الهلكة".
وابن حبان في صحيحه عن ابن عباس رضي الله عنهما قال: قلت: يا رسول الله الرجل يشتمني وهو دوني أعلي منه بأس أن أنتصر منه؟ قال: "المتسابان شيطانان يتهاتران ويتكاذبان".
وأبو داود واللفظ له والترمذي وقال حسن صحيح وابن حبان في صحيحه عن جابر بن سليم رضي الله تعالى عنه قال: رأيت رجلا يصدر الناس عن رأيه لا يقول شيئا إلا صدروا عنه. قلت: من هذا؟ قالوا لي رسول الله صلى الله عليه وسلم. قلت: عليك السلام يا رسول الله، قال: "لا تقل عليك السلام، عليك السلام تحية الموتى أو

ج / 2 ص -93- الميت، قل السلام عليك"، قال: قلت أنت رسول الله؟ قال: "أنا رسول الله الذي إذا أصابك ضر فدعوته كشفه عنك، وإذا أصابك عام سنة -أي قحط- فدعوته أنبتها لك، وإذا كنت بأرض قفراء وفلاة فضلت راحلتك فدعوته ردها عليك"، قال: قلت اعهد إلي، قال: "لا تسبن أحدا، فما سببت بعده حرا ولا عبدا ولا بعيرا ولا شاة، قال: ولا تحقرن شيئا من المعروف، وأن تكلم أخاك وأنت منبسط إليه وجهك إن ذلك من المعروف، وارفع إزارك إلى نصف الساق فإن أبيت فإلى الكعبين، وإياك وإسبال الإزار فإنها من المخيلة -أي الكبر واحتقار الغير- وإن الله لا يحب المخيلة، وإن امرؤ شتمك أو عيرك بما يعلم فيك فلا تعيره بما تعلم فيه فإنما وبال ذلك عليه". وفي رواية لابن حبان نحوه وقال فيه: "وإن امرؤ عيرك بشيء يعلمه فيك فلا تعيره بشيء تعلمه فيه ودعه يكون وباله عليه وأجره لك، فلا تسبن شيئا" قال فما سببت بعده دابة ولا إنسانا.
وأخرج البخاري وغيره عن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "إن من أكبر الكبائر أن يلعن الرجل والديه"، قيل يا رسول الله وكيف يلعن الرجل والديه؟ قال: "يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه".
وأخرج الشيخان وغيرهما عن ثابت بن الضحاك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من حلف على يمين بملة غير الإسلام كاذبا متعمدا فهو كما قال، ومن قتل نفسه بشيء عذب به يوم القيامة، وليس على رجل نذر فيما لا يملك، ولعن المؤمن كقتله".
والطبراني بإسناد جيد عن سلمة بن الأكوع رضي الله عنه قال: "كنا إذا رأينا الرجل يلعن أخاه رأينا أن قد أتى بابا من الكبائر".
وأبو داود: "إن العبد إذا لعن شيئا صعدت اللعنة إلى السماء فتغلق أبواب السماء دونها ثم تهبط إلى الأرض فتغلق أبوابها ثم تأخذ يمينا وشمالا، فإن لم تجد مساغا رجعت إلى الذي لعن فإن كان أهلا وإلا رجعت إلى قائلها".
وأحمد بسند جيد: "إن اللعنة إذا وجهت إلى من وجهت إليه فإن أصابت عليه سبيلا أو وجدت فيه مسلكا وإلا قالت: يا رب وجهت إلى فلان فلم أجد فيه مسلكا ولم أجد عليه سبيلا، فيقال لها ارجعي من حيث جئت".

ج / 2 ص -94- وأبو داود والترمذي. وقال حسن صحيح. والحاكم وقال صحيح الإسناد: "لا تلاعنوا بلعنة الله ولا بغضبه ولا بالنار". ومسلم: "لا يكون اللعانون شفعاء ولا شهداء يوم القيامة". والترمذي وقال حسن غريب: "لا يكون المؤمن لعانا". وفي رواية له وقال حديث حسن: "ليس المؤمن بالطعان ولا باللعان ولا بالفاحش ولا بالبذي" أي المتكلم بالفحش والكلام القبيح.
والبيهقي عن عائشة: مر النبي صلى الله عليه وسلم بأبي بكر وهو يلعن بعض رقيقه فالتفت إليه وقال: "لعانين وصديقين كلا ورب الكعبة، فعتق أبو بكر رضي الله عنه يومئذ بعض رقيقه" ثم جاء إلى النبي صلى الله عليه وسلم فقال لا أعود. ومسلم: "لا ينبغي لصديق أن يكون لعانا". والحاكم وصححه: "لا يجتمع أن تكونوا لعانين صديقين".
ومسلم وغيره: عن عمران بن حصين رضي الله عنه قال: بينما رسول الله صلى الله عليه وسلم في بعض أسفاره وامرأة من الأنصار على ناقة فضجرت فلعنتها فسمع ذلك رسول الله صلى الله عليه وسلم فقال: "خذوا ما عليها ودعوها فإنها ملعونة"، قال عمران فكأني أراها الآن تمشي في الناس ما يعرض لها أحد.
وأبو يعلى وغيره بسند جيد عن أنس رضي الله عنه قال: سار رجل مع النبي صلى الله عليه وسلم فلعن بعيره فقال النبي صلى الله عليه وسلم: "لا تتبعنا -أو قال- يا عبد الله لا تسر معنا على بعير ملعون".
وأحمد بإسناد جيد عن أبي هريرة رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم في سفر يسير فلعن رجل ناقته فقال: "أين صاحب الناقة"؟ فقال الرجل أنا، فقال: "أخرها فقد أجبت فيها".
وأبو داود: "لا تسبوا الديك فإنه يدعو للصلاة"، وورد: "فإنه يوقظ للصلاة".
والبزار بسند لا بأس به: "صرخ ديك عند رسول الله صلى الله عليه وسلم فسبه رجل فنهى عن سب الديك"، وفي رواية للطبراني: "لا تلعنه ولا تسبه فإنه يدعو للصلاة".
والبزار بسند رواته رواة الصحيح إلا عباد بن منصور ضعفه كثيرون وحسن له الترمذي غير ما حديث: أن ديكا صرخ قريبا من النبي صلى الله عليه وسلم فقال رجل اللهم العنه، فقال رسول الله صلى الله عليه وسلم: "مه كلا إنه يدعو إلى الصلاة".

ج / 2 ص -95- وأبو يعلى: أن برغوثا لدغت رجلا فلعنها، فقال النبي صلى الله عليه وسلم: "لا تلعنها فإنها نبهت نبيا من الأنبياء للصلاة". وفي رواية للبزار: "لا تسبه فإنه أيقظ نبيا من الأنبياء لصلاة الصبح".
والطبراني عن علي كرم الله وجهه قال: نزلنا منزلا فآذتنا البراغيث فسببناها فقال صلى الله عليه وسلم: "لا تسبوها فنعمت الدابة فإنها أيقظتكم لذكر الله تعالى".
وصح أن رجلا لعن الريح عند رسول الله صلى الله عليه وسلم فقال: "لا تلعن الريح فإنها مأمورة، من لعن شيئا ليس له بأهل رجعت اللعنة عليه".
تنبيه: عد هذه الثلاثة هو صريح هذه الأحاديث الصحيحة للحكم فيه على سباب المسلم بأنه فسق.
وأنه يؤدي إلى الهلكة وأن فاعله شيطان وغير ذلك، وعلى لعن الوالدين بأنه من أكبر الكبائر ولذا أفردته بالذكر وإن دخل في سباب المسلم أو لعنه، وعلى أن لعن المؤمن كقتله وعلى أن من لعن أخاه أتى بابا من الكبائر، وعلى أن اللعنة ترجع إلى قائلها بغير حق، وعلى أن اللعان لا يكون شفيعا ولا شهيدا ولا صديقا وهذا كله غاية في الوعيد الشديد، فظهر به ما ذكرته من عد هذه الثلاثة كذلك وبه في الأول صرح جماعة من أئمتنا لكن المعتمد عند أكثرهم خلافه. وحملوا حديث: "سباب المسلم فسوق" على ما إذا تكرر منه بحيث يغلب طاعته، وأما الثلاثة فهي ظاهر قول شرح مسلم: "لعن المسلم كقتله": أي في الإثم، واستفيد من الأحاديث المذكورة في لعن الدواب أنه حرام وبه صرح أئمتنا.
والظاهر أنه صغيرة إذ ليس فيه مفسدة عظيمة؛ ومعاتبته صلى الله عليه وسلم لمن لعنت ناقتها بتركها لها تعزيرا وتأديبا لا يدل على أن ذلك مجرد كبيرة، سيما وقد علل الأمر بالترك في الحديث الآخر بأن دعوته باللعن على دابته أجيبت. قال النووي في رياضه بعد ذكره حديث: "خذوا ما عليها ودعوها فإنها ملعونة"، وحديث: "لا تصاحبنا ناقة عليها لعنة". قد يستشكل معناه ولا إشكال فيه، بل المراد النهي لن تصاحبهم تلك الناقة وليس فيه نهي عن بيعها وذبحها وركوبها في غير صحبة النبي صلى الله عليه وسلم، بل كل ذلك وما سواه من التصرفات جائز لا منع منه إلا من مصاحبته صلى الله عليه وسلم بها؛ لأن هذه التصرفات كلها كانت جائزة فمنع بعض منها فبقي الباقي على ما كان ا هـ.
ثم رأيت بعضهم صرح بأن لعن الدابة والذمي المعينين كبيرة، وقيد حرمة لعن

ج / 2 ص -96- المسلم بغير سبب شرعي وفيما ذكره وقيد به نظر. أما الأول فالذي يتجه ما ذكرته من أن لعن الدابة صغيرة لما ذكرته، وأما لعن الذمي المعين فيحتمل أنه كبيرة؛ لاستوائه مع المسلم في حرمة الإيذاء، وأما تقييده فغير صحيح إذ ليس لنا غرض شرعي يجوز لعن المسلم أصلا ثم محل حرمة اللعن إن كان لمعين فالمعين لا يجوز لعنه وإن كان فاسقا، كيزيد بن معاوية رضي الله عنه أو ذميا حيا أو ميتا ولم يعلم موته على الكفر لاحتمال أنه يختم له أو ختم له بالإسلام بخلاف من علم موته على الكفر كفرعون وأبي جهل وأبي لهب ونظرائهم، وأما ما وقع لبعضهم من لعن يزيد فهو تهور بناء على القول بإسلامه وهو الظاهر، ودعوى جمع أنه كافر لم يثبت ما يدل عليها بل أمره بقتل الحسين لم يثبت أيضا ولهذا أفتى الغزالي بحرمة لعنه: أي وإن كان فاسقا سكيرا متهورا في الكبائر بل فواحشها.
وأما احتجاج شيخ الإسلام السراج البلقيني على جواز لعن العاصي المعين بحديث الصحيحين: "إذا دعا الرجل امرأته إلى فراشه فلم تأته فبات غضبان عليهما لعنتها الملائكة حتى تصبح". وفي رواية لهما وللنسائي: "إذا باتت المرأة هاجرة فراش زوجها لعنتها الملائكة حتى تصبح" ففيه نظر ظاهر ومن ثم قال ولده شيخ الإسلام الجلال البلقيني: بحثت معه في ذلك باحتمال أن يكون لعن الملائكة لها ليس بالخصوص بل بالعموم بأن يقولوا: لعن الله من باتت هاجرة فراش زوجها، وأقول: لو استدل لذلك بخبر مسلم: أنه صلى الله عليه وسلم مر بحمار وسم في وجهه فقال: "لعن الله من فعل هذا" لكان أظهر إذ الإشارة بقوله هذا صريحة في لعن معين إلا أن يؤول بأن المراد جنس فاعل ذلك لا هذا المعين، وفيه ما فيه. أما لعن غير المعين بالشخص وإنما عين بالوصف بنحو لعن الله الكاذب فجائز إجماعا. قال تعالى: {أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} [هود: 18] {ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَتَ اللَّهِ عَلَى الْكَاذِبِينَ} [آل عمران: 61] وسيأتي عنه صلى الله عليه وسلم كثير من هذا النوع.
فائدة:
لعن رسول الله صلى الله عليه وسلم جماعة بالوصف من غير تعيين وجماعة بالتعيين والأول أكثر، وقد ذكر غير واحد من أئمتنا منه جملة مستكثرة من غير سند فلا بأس بذكره كذلك لما فيه من الفوائد.

ج / 2 ص -97- فنقول: "لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وشاهديه وكاتبه والمصورين، ومن غير منار الأرض: أي حدودها كالذي يأخذ قطعة من الشارع أو المسجد فيدخلها بيته أو يأخذ مكانا موقوفا فيعيده مملوكا، ومن كمه أعمى عن الطريق: أي دله على غيرها وألحق به البصير الجاهل، ومن وقع على بهيمة، ومن عمل عمل قوم لوط، ومن أتى كاهنا أو أتى امرأة في دبرها، ومن أتى حائضا، والنائحة ومن حولها، ومن أم قوما وهم له كارهون، وامرأة باتت وزوجها عليها ساخط أو هاجرة فراشه، ومن ذبح لغير الله، والسارق، ومن سب الصحابة رضي الله عنهم، والمخنث من الرجال، ورجلة النساء، والمتشبهين من الرجال بالنساء ومن النساء بالرجال، والمرأة تلبس لبسة الرجل، والرجل يلبس لبسة المرأة، ومن سل سخيمته: أي تغوط على الطريق، والمرأة السلتاء: أي التي لا تخضب يدها، والمرهاء: أي التي لا تكتحل، ومن خبب: أي أفسد امرأة على زوجها أو مملوكا على سيده، ومن أشار إلى أخيه بحديدة، ومانع الزكاة، ومن انتسب إلى غير أبيه أو تولى غير مواليه، ومن وسم في الوجه، والشافع والمشفع في حد من حدود الله تعالى إذا بلغ الحاكم، والمرأة إذا خرجت من دارها بغير إذن زوجها، ومن ترك الأمر بالمعروف والنهي عن المنكر إذا أمكنه، والخمر وشاربها وساقيها وبائعها ومبتاعها والمشتراة له وعاصرها ومعتصرها وحاملها والمحمولة إليه وآكل ثمنها والدال عليها، والزاني بحليلة جاره، والناكح يده، وناكح الأم وبنتها، والراشي والمرتشي في الحكم، والرائش: أي الساعي بينهما، وكاتم العلم والمحتكر، ومن حقر مسلما: أي خذله ولم ينصره، والوالي إذا لم يكن فيه رحمة، والمتبتلين والمتبتلات: أي تاركي النكاح وراكب الفلاة وحده، ومن جعل ذات الروح غرضا يرمي إليه، ومن أحدث في الدين حدثا أو آوى محدثا، ومن أوقد سراجا على القبور، ومن بنى مسجدا بالمقبرة وزائرات القبور والصالقة: أي الرافعة لصوتها بالبكاء، والحالقة لشعرها، والشاقة لثوبها عند المصيبة، والذين يثقفون الكلام تثقيف الشعر، ومن أفسد في الأرض والبلاد، ومن انتفى من أبيه أو انتسب إلى غيره، ومن قذف المحصنة، ومن لعن أصحابه، ومن قطع رحمه، ومن كتم القرآن، ومن لعن أبويه أو أحدهما، ومن مكر بمسلم أو ضاره، والمغنى له، والشيخ الزاني، ومن فرق بين الوالدة وولدها، والمغني بين الأخ وأخيه، ومن جلس وسط الحلقة، ومن سمع

ج / 2 ص -98- حي على الصلاة ولم يجب، وقاطع السدر -قال أبو الدرداء: هذا في السدر الذي في الطرقات وفي البوادي يستظل بها المارة- وقال: "إن السموات السبع والأرضين السبع والجبال ليلعن الشيخ الزاني. ولعن الله من يلعب بالشطرنج. ومن مشى بقميص رقيق بغير إزار بادي العورة لعنته الملائكة حتى يرجع إلى منزله أو يتوب. وإذا ظهرت البدع وسبت أصحابي فعلى العالم أن يظهر علمه، فإن لم يفعل فعليه لعنة الله والملائكة والناس أجمعين. إن الله عز وجل اختارني واختار لي أصحابا فجعل منهم وزراء وأنصارا وأصهارا، فمن سبهم فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة صرفا ولا عدلا. سبعة لا ينظر الله إليهم يوم القيامة ولا يزكيهم ويقول لهم ادخلوا النار مع الداخلين: الفاعل والمفعول به، وناكح يده، وناكح البهيمة، وناكح المرأة في دبرها، وجامع بين المرأة وبنتها، والزاني بحليلة جاره، والمؤذي لجاره، ومن ولي من أمر أمتي شيئا فلم يرحمهم فعليه بهلة الله" قالوا وما بهلة الله؟ قال: "لعنة الله. ومن أحدث في المدينة حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة صرفا ولا عدلا. ومن تولى غير مواليه فعليه لعنة الله والملائكة والناس أجمعين. والهاجرة لفراش زوجها تلعنها الملائكة حتى تصبح فإن حق الزوج على زوجته إن سألها وهي على ظهر قتب أن لا تمنعه نفسها. ومن حق الزوج على الزوجة أن لا تصوم تطوعا إلا بإذنه فإن فعلت جاعت وعطشت ولا يقبل منها ولا تخرج من بيتها إلا بإذنه فإن فعلت لعنتها ملائكة الرحمة وملائكة العذاب حتى ترجع. من أشار إلى أخيه بحديدة ملعون وإن كان أخاه من أبيه وأمه". لعن الله الواصلة والمستوصلة والواشمة، والمستوشمة والنامصة والمتنمصة. ستة لعنتهم، وفي رواية: "لعنهم الله وكل نبي مجاب الدعوة المحرف لكتاب الله"، وفي رواية: "الزائد في كتاب الله والمكذب بقدر الله والمتسلط بالجبروت ليعز من أذل الله ويذل من أعز الله، والمستحل حرمة الله، والمستحل من عترتي والتارك لسنتي".
وأما الذين لعنهم رسول الله صلى الله عليه وسلم بأعيانهم فهم ما تضمنه قوله عليه الصلاة والسلام: "اللهم العن رعلا وذكوان وعصية عصوا الله ورسوله" فهذه ثلاث قبائل من قبائل العرب، لكن يجوز أنه صلى الله عليه وسلم علم موتهم أو موت أكثرهم على الكفر فلم يلعن إلا من علم موته عليه، قال بعضهم: ويقرب من اللعن الدعاء على الإنسان بالشر حتى

ج / 2 ص -99- الدعاء على الظالم نحو لا أصح الله جسمه ولا سلمه الله ونحو ذلك وكذلك كل مذموم، ولعن جميع الحيوانات والجمادات كله مذموم، قال بعض العلماء: من لعن، ما لا يستحق اللعن فليبادر بقوله: إلا أن يكون لا يستحق، وللآمر بمعروف والناهي عن منكر وكل مؤدب أن يقول لمن يخاطبه في ذلك الأمر بقصد الزجر والتأديب: ويلك أو يا ضعيف الحال يا قليل النظر لنفسه يا ظالم نفسه، ونحو ذلك مما ليس فيه كذب ولا قذف صريح أو كناية أو تعريض ولو كان صادقا فيه.
"الكبيرة الثانية والثالثة والتسعون بعد المائتين: تبرؤ الإنسان من نسبه أو من والده وانتسابه إلى غير أبيه مع علمه ببطلان ذلك"
أخرج الشيخان وأبو داود عن سعد بن أبي وقاص رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من ادعى إلى غير أبيه وهو يعلم أنه غير أبيه فالجنة عليه حرام".
أبو داود والنسائي وابن حبان والبيهقي عن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: لما نزلت آية الملاعنة: "أيما امرأة أدخلت على قوم من ليس منهم فليست من الله في شيء ولن يدخلها جنته، وأيما رجل جحد ولده وهو ينظر إليه احتجب الله عنه وفضحه على رءوس الخلائق من الأولين والآخرين".
والشيخان: "ليس من رجل ادعى لغير أبيه وهو يعلم إلا كفر، ومن ادعى من ليس له فليس منا وليتبوأ مقعده من النار، ومن دعا رجلا بالكفر أو قال عدو الله وليس كذلك إلا حار عليه" بالمهملة: أي رجع.
والشيخان: "من ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة صرفا ولا عدلا".
والبخاري: "لا ترغبوا عن آبائكم فمن رغب عن أبيه فقد كفر".
والطبراني في الصغير من حديث عمرو بن شعيب عن أبيه عن جده وحديثه حسن قال: قال رسول الله صلى الله عليه وسلم: "كفر من تبرأ أو كفر بالله من تبرأ من نسب أو رق أو ادعى نسبا لا يعرف". ورواه الطبراني في الأوسط: "من ادعى نسبا لا يعرف كفر بالله أو انتفى من نسب وإن دق كفر بالله".

ج / 2 ص -100- وأحمد: "من ادعى إلى غير أبيه لم يرح رائحة الجنة وإن ريحها ليوجد من قدر سبعين عاما أو مسيرة سبعين عاما".
وفي رواية لابن ماجه ورجالها رجال الصحيح: "ألا وإن ريحها ليوجد من مسيرة خمسمائة عام". وكأنه يختلف باختلاف المدركين، فمن الناس من يشمه من مسيرة خمسمائة عام، ومنهم من يشمه من مسيرة سبعين سنة.
وأبو داود: "من ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله المتتابعة إلى يوم القيامة".
تنبيه: عد هذين هو صريح هذه الأحاديث الصحيحة، وهو واضح جلي، وإن لم أر من صرح به، والكفر فيه بمعنى أن ذلك يؤدي إليه أو استحل أو كفر النعمة.
"الكبيرة الرابعة والتسعون بعد المائتين: الطعن في النسب الثابت في ظاهر الشرع"
قال تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً} [الأحزاب: 58].
وأخرج مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "اثنتان في الناس هما بهم كفر: الطعن في الأنساب، والنياحة على الميت".
تنبيه: عد هذا هو صريح هذا الحديث وهو ظاهر وإن لم أر من ذكره.
"الكبيرة الخامسة والتسعون بعد المائتين: أن تدخل المرأة على قوم من ليس منهم بزنا أو وطء شبهة"
أخرج أبو داود والنسائي وابن حبان والبيهقي، عن أبي هريرة رضي الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال لما نزلت آية الملاعنة: "أيما امرأة أدخلت على قوم من ليس منهم فليست من الله في شيء ولن يدخلها جنته، وأيما رجل جحد ولده وهو ينظر إليه احتجب الله عنه وفضحه على رءوس الخلائق من الأولين والآخرين".


كتاب العدد

الزواجر عن اقتراف الكبائر

ج / 2 ص -101- كتاب العدد:
"الكبيرة السادسة والتسعون بعد المائتين: الخيانة في انقضاء العدة"
وذكر هذا من الكبائر غير بعيد لما يترتب عليه من تسلط الأجنبي على بعضها بغير حق وفي ذلك من عظيم الضرر والمفاسد ما لا يحصى.
"الكبيرة السابعة والتسعون بعد المائتين: خروج المعتدة من المسكن الذي يلزمها ملازمته إلى انقضاء العدة بغير عذر شرعي"
وذكر هذا غير بعيد أيضا قياسا على خروجها من بيت زوجها بغير إذنه، بل هذا أولى في المعتدة عن وفاة؛ لأن في ملازمتها المسكن حقا مؤكدا لله تعالى من حفظ النسب وغيره.
"الكبيرة الثامنة والتسعون بعد المائتين: عدم إحداد المتوفى عنها زوجها"
وذكر هذا غير بعيد لما يترتب عليه من المفاسد الكثيرة.
"الكبيرة التاسعة والتسعون بعد المائتين: وطء الأمة قبل استبرائها"
وذكر هذا غير بعيد أيضا؛ لما يترتب عليه من اختلاط المياه وضياع الأنساب وغير ذلك من المفاسد، ثم رأيت خبر مسلم الصريح فيه إن كانت حاملا. وسببه: أنه صلى الله عليه وسلم مر بامرأة حامل على باب فسطاط فسأل عنها، فقالوا هذه أمة لفلان، فقال: "ألم بها"؟ قالوا: نعم. فقال صلى الله عليه وسلم: "لقد هممت أن ألعنه لعنا يدخل معه قبره، كيف يورثه وهو لا يحل له؟ كيف يستخدمه وهو لا يحل له": أي؛ لأن أمر الولد مشكل إذ يحتمل أنه منه أو من غيره، فإن كان ولده لم يحل له نفيه واسترقاقه واستخدامه، وإن كان ولد غيره لم يحل له استلحاقه وتوريثه.


كتاب النفقات

الزواجر عن اقتراف الكبائر

ج / 2 ص -102- كتاب النفقات:
على الزوجات والأقارب والمماليك من الرقيق والدواب وما يتعلق بذلك.
"الكبيرة الثلاثمائة: منع نفقة الزوجة أو كسوتها من غير مسوغ شرعي".
وذكر هذا ظاهر نظير ما يأتي في الظلم؛ لأن هذا من أقبحه، ويأتي في التي بعد هذه ما له تعلق تام بها.
"الكبيرة الحادية بعد الثلاثمائة: إضاعة عياله كأولاده الصغار".
أخرج أبو داود والنسائي عن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "كفى بالمرء إثما أن يضيع من يقوت". رواه الحاكم وصححه. إلا أنه قال: "من يعول".
وابن حبان في صحيحه: "إن الله سائل كل راع عما استرعاه أحفظ أم ضيع حتى يسأل الرجل عن أهل بيته".
والشيخان وغيرهما: "كلكم راع ومسئول عن رعيته، الإمام راع ومسئول عن رعيته، والرجل راع في أهله ومسئول عن رعيته والمرأة راعية في بيت زوجها ومسئولة عن رعيتها، والخادم راع في مال سيده ومسئول عن رعيته، وكلكم راع ومسئول عن رعيته".
تنبيه: ذكر هذا ظاهر كالذي قبله؛ لأنه أيضا من أقبح الظلم وأفحشه.
فائدة: في ذكر ما ورد من الحث على الإحسان إلى الزوجة والعيال سيما البنات.
أخرج مسلم: "دينار أنفقته في سبيل الله، ودينار أنفقته في رقبة، ودينار

ج / 2 ص -103- تصدقت به على مسكين، ودينار أنفقته على أهلك أعظمها أجرا الذي أنفقته على أهلك".
ومسلم والترمذي: "أفضل دينار ينفقه الرجل دينار ينفقه على عياله، ودينار ينفقه على دابته في سبيل الله، ودينار ينفقه على أصحابه في سبيل الله".
قال أبو قلابة: بدأ بالعيال، وأي رجل أعظم أجرا من رجل ينفق على عيال صغار يعفهم الله أو ينفعهم الله له ويغنيهم.
وابن خزيمة في صحيحه، وكذا الترمذي وابن حبان بنحوه: "عرض علي أول ثلاثة يدخلون الجنة، وأول ثلاثة يدخلون النار. فأما أول ثلاثة يدخلون الجنة: فالشهيد، وعبد مملوك أحسن عبادة ربه ونصح لسيده، وعفيف متعفف ذو عيال. وأما أول ثلاثة يدخلون النار فأمير مسلط، وذو ثروة من مال لا يؤدي حق الله من ماله، وفقير فخور".
والشيخان من جملة حديث طويل لسعد بن أبي وقاص: "وإنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها حتى ما تجعل في في امرأتك".
وأحمد بإسناد جيد: "ما أطعمت نفسك فهو لك صدقة -أي إن كان ما لا بد منه بقصد التقوي به على الطاعة كما هو معلوم من القواعد الشرعية- وما أطعمت ولدك فهو لك صدقة، وما أطعمت زوجتك فهو لك صدقة، وما أطعمت خادمك فهو لك صدقة".
والطبراني بإسناد حسن: "من أنفق على نفسه نفقة يستعف بها فهي صدقة. من أنفق على امرأته وولده وأهل بيته فهي صدقة"، وهذا مفسر لما قبله.
والطبراني بإسناد حسن والشيخان بنحوه: "اليد العليا أفضل من اليد السفلى وابدأ بمن تعول أمك وأباك وأختك وأخاك وأدناك فأدناك".
وابن حبان في صحيحه أنه صلى الله عليه وسلم قال يوما لأصحابه: "تصدقوا" فقال رجل يا رسول الله عندي دينار قال: "أنفقه على نفسك"، قال إن عندي آخر قال: "أنفقه على زوجتك"، قال إن عندي آخر قال: "أنفقه على ولدك"، قال إن عندي آخر قال: "أنفقه على خادمك"، قال إن عندي آخر قال: "أنت أبصر به".

ج / 2 ص -104- والطبراني بسند رجاله رجال الصحيح: أن رجلا مر على النبي صلى الله عليه وسلم وأصحابه فرأوا من جلده ونشاطه، فقالوا يا رسول الله لو كان هذا في سبيل الله، فقال صلى الله عليه وسلم: "إن كان خرج يسعى على ولده صغارا فهو في سبيل الله، وإن كان خرج يسعى على أبوين شيخين كبيرين فهو في سبيل الله، وإن كان خرج يسعى على نفسه يعفها فهو في سبيل الله، وإن كان خرج يسعى رياء ومفاخرة فهو في سبيل الشيطان".
والدارقطني والحاكم وصحح إسناده: "كل معروف صدقة، وما أنفق الرجل على أهله كتب له صدقة، وما وقى به المرء عرضه كتب له به صدقة، وما أنفق المؤمن من نفقة فإن خلفها على الله والله ضامن إلا ما كان في بنيان أو معصية"، وفسرت وقاية العرض بما يعطى للشاعر وذي اللسان المتقى.
والبزار بسند رواته محتج بهم في الصحيح إلا واحدا منهم في كلام مريب. قال الحافظ المنذري بعد ذكره ذلك الحديث غريب: "إن المعونة تأتي من الله على قدر المؤنة، وإن الصبر يأتي من الله على قدر البلاء".
والطبراني في الأوسط: "أول ما يوضع في ميزان العبد نفقته على أهله".
والطبراني بسند صحيح: "كل ما صنعت إلى أهلك فهو صدقة عليهم".
والشيخان: "أن امرأة دخلت تسأل عائشة ومعها بنتاها فلم تجد إلا تمرة فأعطتها إياها فقسمتها بين بنتيها ولم تأكل منها، فذكرت عائشة ذلك لرسول الله صلى الله عليه وسلم فقال: "من ابتلي من هذه البنات بشيء فأحسن إليهن كن له سترا أو حجابا من النار".
ومسلم: إن مسكينة جاءتها ببنتيها فأعطتها ثلاث تمرات، فأعطت كل واحدة منهما تمرة، ورفعت إلى فيها تمرة لتأكلها فاستطعمتها ابنتاها فشقت التمرة التي كانت تريد أن تأكلها بينهما فأعجبها شأنها فذكرته لرسول الله صلى الله عليه وسلم فقال: "إن الله قد أوجب لها بها الجنة أو أعتقها بها من النار".
ومسلم: "من عال جاريتين حتى تبلغا جاء يوم القيامة أنا وهو وضم أصابعه".
والترمذي ولفظه: "من عال جاريتين دخلت أنا وهو الجنة كهاتين وأشار بأصبعيه".
وابن حبان في صحيحه ولفظه: "من عال ابنتين أو ثلاثا أو أختين أو ثلاثا حتى

ج / 2 ص -105- يبنين أو يموت عنهن كنت أنا وهو في الجنة كهاتين وأشار بأصبعيه السبابة والتي تليها". وفي أخرى صححها جماعة: "ما من مسلم له ابنتان فيحسن إليهما ما صحبتاه أو صحبهما إلا أدخلتاه الجنة". وفي أخرى شواهدها كثيرة: "ما من مسلم له ثلاث بنات فينفق عليهن حتى يبنين أو يمتن إلا كن له حجابا من النار"، فقالت له امرأة أو بنتان؟ فقال: "وبنتان". وفي أخرى للترمذي: "فأحسن صحبتهن واتقى الله فيهن فله الجنة". وفي أخرى لأبي داود: "فأدبهن وأحسن إليهن وزوجهن فله الجنة".
وأبو داود والحاكم وصححه: "من كانت له أنثى فلم يئدها -أي يدفنها حية على عادة الجاهلية- ولم يهنها ولم يؤثر ولده يعني الذكر عليها أدخله الله الجنة".
وأحمد والطبراني: "من أنفق على ابنتين أو أختين أو ذواتي قرابة يحتسب النفقة عليهما حتى يغنيهما من فضل الله أو يكفيهما كانتا له سترا من النار"، وأحمد بإسناد جيد عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من كن له ثلاث بنات يؤويهن ويرحمهن ويكفلهن وجبت له الجنة ألبتة" قيل يا رسول الله وإن كانتا اثنتين؟ قال: "وإن كانتا اثنتين". قال فرأى بعض القوم أن لو قال واحدة لقال واحدة. ورواه البزار والطبراني: وزاد "ويزوجهن".
والحاكم وصححه: "من كان له ثلاث بنات يصبر على لأوائهن وضرائهن وسرائهن أدخله الله الجنة برحمته إياهن". فقال رجل: وابنتان يا رسول الله؟ قال: "وابنتان"، قال رجل يا رسول الله وواحدة؟ قال: "وواحدة".
"الكبيرة الثانية بعد الثلاثمائة: عقوق الوالدين أو أحدهما وإن علا ولو مع وجود أقرب منه".
قال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً} [النساء: 36] قال ابن عباس: يريد البر بهما مع اللطف ولين الجانب، فلا يغلظ لهما في الجواب، ولا يحد النظر إليهما، ولا يرفع صوته عليهما، بلى يكون بين يديهما مثل العبد بين يدي السيد تذللا لهما، وقال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا

ج / 2 ص -106- تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً، وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} [الإسراء: 23، 24] أمر الله تعالى بالإحسان إليهما، وهو البر والشفقة والعطف والتودد وإيثار رضاهما. ونهى عن أن يقال لهما أف، إذ هو كناية عن الإيذاء بأي نوع كان حتى بأقل أنواعه، ومن ثم ورد أنه صلى الله عليه وسلم: قال: "لو علم الله شيئا أدنى من أف لنهى عنه، فليعمل العاق ما شاء أن يعمل فلن يدخل الجنة، وليعمل البار ما شاء أن يعمل فلن يدخل النار"، ثم أمر بأن يقال لهما القول الكريم: أي اللين اللطيف المشتمل على العطف والاستمالة وموافقة مرادهما وميلهما ومطلوبهما ما أمكن سيما عند الكبر، فإن الكبير يصير كحال الطفل وأرذل؛ لما يغلب عليه من الخرف وفساد التصور، فيرى القبيح حسنا والحسن قبيحا، فإذا طلبت رعايته وغاية التلطف به في هذه الحالة وأن يتقرب إليه بما يناسب عقله إلى أن يرضى ففي غير هذه الحالة أولى، ثم أمر تعالى بعد القول الكريم بأن يخفض لهما جناح الذل من القول بأن لا يكلمهما إلا مع الاستكانة والذل والخضوع وإظهار ذلك لهما، واحتمال ما يصدر منهما، ويريهما أنه في غاية التقصير في حقهما وبرهما، وأنه من أجل ذلك ذليل حقير، ولا يزال على نحو ذلك إلى أن يثلج خاطرهما، ويبرد قلبهما عليه، فينعطفا عليه بالرضا والدعاء؛ ومن ثم طلب منه بعد ذلك أن يدعو لهما؛ لأن ما سبق يقتضي دعاءهما له كما تقرر فليكافئهما إن فرضت مساواة، وإلا فشتان ما بين المرتبتين، وكيف تتوهم المساواة، وقد كانا يحملان أذاك وكلك وعظيم المشقة في تربيتك، وغاية الإحسان إليك، راجين حياتك، مؤملين سعادتك، وأنت إن حملت شيئا من أذاهما رجوت موتهما، وسئمت من مصاحبتهما؛ ولكون الأم أحمل لذلك وأصبر عليه مع أن عناءها أكثر وشفقتها أعظم بما قاسته من حمل وطلق وولادة ورضاع وسهر ليل، وتلطخ بالقذر والنجس، وتجنب للنظافة والترفه حض صلى الله عليه وسلم على برها ثلاث مرات، وعلى بر الأب مرة واحدة كما في الحديث الصحيح: أن رجلا جاء إلى النبي صلى الله عليه وسلم فقال يا رسول الله من أحق الناس بحسن صحابتي؟ قال: "أمك"، قال ثم من؟ قال: "أمك"، قال ثم من؟ قال: "أمك"، قال ثم من؟ قال: "أبوك ثم الأقرب فالأقرب".
وقد رأى ابن عمر رضي الله عنهما رجلا يطوف بالكعبة حاملا أمه على رقبته.

ج / 2 ص -107- فقال: يا ابن عمر أترى أني جزيتها؟ قال: لا ولا بطلقة واحدة ولكنك أحسنت والله يثيبك على القليل كثيرا.
وجاء رجل إلى أبي الدرداء فقال: يا أبا الدرداء إن لي امرأة وإن أمي تأمرني بطلاقها فقال سمعت رسول الله صلى الله عليه وسلم يقول: "الوالدة أوسط أبواب الجنة فإن شئت فأضع ذلك الباب أو احفظه". وقال تعالى: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ} [لقمان: 14] فانظر وفقني الله وإياك كيف قرن شكرهما بشكره.
وقال ابن عباس رضي الله عنهما: ثلاث آيات نزلت مقرونة بثلاث لم تقبل منها واحدة بغير قرينتها. إحداها: قوله تعالى: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [النساء: 59] فمن أطاع الله ولم يطع رسوله لم يقبل منه. والثانية قوله تعالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} [البقرة: 43] فمن صلى ولم يزك لم يقبل منه. الثالثة قوله تعالى: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ} فمن شكر الله ولم يشكر والديه لم يقبل منه، ولذا قال صلى الله عليه وسلم: "رضا الله في رضا الوالدين وسخط الله في سخط الوالدين".
وصح: أن رجلا جاء يستأذن النبي صلى الله عليه وسلم في الجهاد معه، فقال: "أحي والداك"؟ قال نعم، قال: "ففيهما فجاهد". فانظر كيف فضل بر الوالدين وخدمتهما على الجهاد معه، وسيأتي في حديث الصحيحين: "ألا أنبئكم بأكبر الكبائر؟ الإشراك بالله، وعقوق الوالدين". فانظر كيف قرن الإساءة إليهما وعدم البر والإحسان إليهما بالإشراك بالله تعالى، وأكد ذلك بأمره بمصاحبتهما بالمعروف وإن كانا يجاهدان الولد على أن يشرك بالله تعالى. قال تعالى: {وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ} [لقمان: 15] فإذا أمر الله تعالى بمصاحبة هذين بالمعروف مع هذا القبح العظيم الذي يأمران ولدهما به وهو الإشراك بالله تعالى فما الظن بالوالدين المسلمين سيما إن كانا صالحين، تالله إن حقهما لمن أشد الحقوق وآكدها وإن القيام به على وجهه أصعب الأمور وأعظمها، فالموفق من هدي إليها والمحروم كل المحروم من صرف عنها.
وقد جاء في السنة من التأكيد في ذلك ما لا تحصى كثرته ولا تحد غايته؛ فمن ذلك أخرج الشيخان وغيرهما عن أبي بكر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ألا أنبئكم بأكبر الكبائر ثلاثا"؟ قلنا بلى يا رسول الله، قال: "الإشراك بالله، وعقوق

ج / 2 ص -108- الوالدين"، وكان متكئا فجلس فقال: "ألا وقول الزور وشهادة الزور"، فما زال يكررها حتى قلنا ليته سكت.
والبخاري: "الكبائر الإشراك بالله، وعقوق الوالدين، وقتل النفس، واليمين الغموس".
والشيخان عن أنس قال: ذكر رسول الله صلى الله عليه وسلم الكبائر فقال: "الشرك بالله، وعقوق الوالدين".
وابن حبان في صحيحه أنه صلى الله عليه وسلم ذكر في كتابه الذي كتبه إلى أهل اليمن وبعث به عمرو بن حزم: "وإن أكبر الكبائر عند الله يوم القيامة الإشراك بالله، وقتل النفس المؤمنة بغير حق والفرار في سبيل الله يوم الزحف، وعقوق الوالدين، ورمي المحصنة، وتعلم السحر، وأكل الربا، وأكل مال اليتيم" الحديث.
والشيخان: "إن من أكبر الكبائر أن يلعن الرجل والديه"، قيل: يا رسول الله وكيف يلعن الرجل والديه؟ قال: "يسب أبا الرجل فيسب الرجل أباه". وفي رواية لهما: "من الكبائر شتم الرجل والديه"، قالوا: يا رسول الله وهل يشتم الرجل والديه؟ قال: "نعم يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه".
والبخاري وغيره: "إن الله حرم عليكم عقوق الأمهات ووأد البنات ومنعا وهات، وكره لكم قيل وقال وكثرة السؤال وإضاعة المال".
والنسائي والبزار واللفظ له بإسنادين جيدين والحاكم وصححه: "ثلاثة لا ينظر الله إليهم يوم القيامة العاق لوالديه، ومدمن الخمر، والمنان عطاءه. وثلاثة لا يدخلون الجنة: العاق لوالديه والديوث والرجلة من النساء"، والرجلة بفتح فكسر المترجلة، أي المتشبهة بالرجال.
وأحمد واللفظ له والنسائي والبزار والحاكم وصححه: "ثلاثة حرم الله تبارك وتعالى عليهم الجنة: مدمن الخمر، والعاق لوالديه، والديوث الذي يقر الخبث في أهله"، أي الزنا مع علمه به.
والطبراني في الصغير: "يراح ريح الجنة من مسيرة خمسمائة عام ولا يجد ريحه منان بعمله ولا عاق ولا مدمن خمر" وابن أبي عاصم بإسناد حسن: "ثلاثة لا

ج / 2 ص -109- يقبل الله عز وجل منهم صرفا ولا عدلا عاق ومنان ومكذب بقدر". والحاكم وصححه: "أربع حق على الله أن لا يدخلهم الجنة ولا يذيقهم نعيمها: مدمن الخمر، وآكل الربا، وآكل مال اليتيم بغير حق، والعاق لوالديه".
والطبراني في الكبير: "ثلاثة لا ينفع معهن عمل: الشرك بالله، وعقوق الوالدين، والفرار من الزحف".
وأحمد والطبراني بإسنادين أحدهما صحيح، وابنا خزيمة وحبان في صحيحيهما باختصار: جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله شهدت أن لا إله إلا الله وأنك رسول الله وصليت الخمس وأديت زكاة مالي وصمت رمضان، فقال رسول الله صلى الله عليه وسلم: "من مات على هذا كان مع النبيين والصديقين والشهداء والصالحين يوم القيامة هكذا، ونصب أصبعيه ما لم يعق والديه".
وأحمد وغيره عن معاذ بن جبل رضي الله عنه قال: أوصاني رسول الله صلى الله عليه وسلم بعشر كلمات، قال: "لا تشرك بالله شيئا وإن قتلت وحرقت، ولا تعقن والديك وإن أمراك أن تخرج من أهلك ومالك" الحديث. ومر أوائل كتاب الصلاة.
والطبراني في الأوسط عن جابر بن عبد الله رضي الله عنهما قال: خرج علينا رسول الله صلى الله عليه وسلم ونحن مجتمعون، فقال يا معشر المسلمين: "اتقوا الله وصلوا أرحامكم فإنه ليس من ثواب أسرع من صلة الرحم، وإياكم والبغي فإنه ليس من عقوبة أسرع من عقوبة بغي، وإياكم وعقوق الوالدين فإن ريح الجنة يوجد من مسيرة ألف عام وإنه لا يجد ريحها عاق ولا قاطع رحم ولا شيخ زان ولا جار إزاره خيلاء، إنما الكبرياء لله رب العالمين، والكذب كله إثم إلا ما نفعت به مؤمنا ودفعت به عن دين، وإن في الجنة لسوقا ما يباع فيها ولا يشترى ليس فيها إلا الصور فمن أحب صورة من رجل أو امرأة دخل فيها".
والحاكم وصححه واعترض بأن فيه متروكا: "أربع حق على الله أن لا يدخلهم الجنة ولا يذيقهم نعيمها: مدمن الخمر وآكل الربا، وآكل مال اليتيم بغير حق، والعاق لوالديه".
وأحمد: "لا يلج حظيرة القدس مدمن خمر ولا العاق ولا المنان عطاءه".

ج / 2 ص -110- ورواه البزار إلا أنه قال: "لا يلج جنان الفردوس". والطبراني بسند رواته ثقات: "لا يدخل الجنة مدمن خمر ولا عاق ولا منان".
قال ابن عباس: فشق ذلك علي؛ لأن المؤمنين يصيبون ذنوبا حتى وجدت ذلك في كتاب الله عز وجل في العاق: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ} الآية [محمد صلى الله عليه وسلم: 22]. وفي المنان: {لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} [البقرة: 264] الآية. وفي الخمر: {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ} [المائدة: 90] الآية. وسيأتي في مبحث الخمر.
والطبراني والحاكم وصححه: "لعن الله سبعة من فوق سبع سمواته وردد اللعنة على واحد منهم ثلاثا، ولعن كل واحد منهم لعنة تكفيه، قال: ملعون من عمل عمل قوم لوط. ملعون من عمل عمل قوم لوط ملعون من عمل عمل قوم لوط، ملعون من ذبح لغير الله، ملعون من عق والديه".
وابن حبان في صحيحه: "لعن الله من ذبح لغير الله، ولعن الله من غير تخوم الأرض، ولعن الله من سب الدية" الحديث.
والحاكم وصححه الأصبهاني: "كل الذنوب يؤخر الله منها ما شاء إلى يوم القيامة إلا عقوق الوالدين فإن الله يعجله لصاحبه في الحياة قبل الممات".
والبيهقي في الدلائل، والطبراني في الأوسط والصغير بسند فيه من لا يعرف عن جابر: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله إن أبي أخذ مالي، فقال النبي صلى الله عليه وسلم: "فاذهب فأتني بأبيك"، فنزل جبريل على النبي صلى الله عليه وسلم فقال: إن الله عز وجل يقرئك السلام ويقول لك: إذا جاءك الشيخ فسله عن شيء قاله في نفسه ما سمعته أذناه، فلما جاء الشيخ قال له النبي صلى الله عليه وسلم: "ما بال ابنك يشكوك تريد أن تأخذ ماله؟" قال سله يا رسول الله هل أنفقته إلا على عماته وخالاته أو على نفسي؟. فقال النبي صلى الله عليه وسلم: "إيه، دعنا من هذا أخبرني عن شيء قلته في نفسك ما سمعته أذناك"، فقال الشيخ: والله يا رسول الله ما يزال الله يزيدنا بك يقينا، لقد قلت في نفسي شيئا ما سمعته أذناي، فقال قل وأنا أسمع، فقال قلت:

غذوتك مولودا ومنتك يافعا تغل بما أجني عليك وتنهل

ج / 2 ص -111- إذا ليلة ضاقتك بالسقم لم أبت لسقمك إلا ساهرا أتململ كأني

أنا المطروق دونك بالذي طرقت به دوني فعيني تهمل

تخاف الردى نفسي عليك وإنها لتعلم أن الموت وقت مؤجل

فلما بلغت السن والغاية التي إليها مدى ما كنت فيها أؤمل

جعلت جزائي غلظة وفظاظة كأنك أنت المنعم المتفضل

فليتك إذ لم ترع حق أبوتي فعلت كما الجار المجاور يفعل

تراه معدا للخلاف كأنه يرد على أهل الصواب موكل

قال: فحينئذ أخذ النبي صلى الله عليه وسلم بتلابيب ابنه وقال: "أنت ومالك لأبيك". وهو في سورة الإسراء من الكشاف بلفظ: شكا رجل إلى النبي صلى الله عليه وسلم أباه وأنه يأخذ ماله فدعا به فإذا هو شيخ يتوكأ على عصا، فسأله فقال: إنه كان ضعيفا وأنا قوي وفقيرا وأنا غني فكنت لا أمنعه شيئا من مالي، واليوم أنا ضعيف وهو قوي وأنا فقير وهو غني، وهو يبخل علي بماله، فبكى عليه الصلاة والسلام وقال: "ما من حجر ولا مدر يسمع هذا إلا بكى"، ثم قال للولد: "أنت ومالك لأبيك". قال مخرج أحاديثه لم أجده.
وأخرج أبو يعلى عن ابن عمر قال: جاء رجل إلى النبي صلى الله عليه وسلم يستعدي على والده فقال: إنه أخذ مني مالي، فقال له رسول الله صلى الله عليه وسلم: "أما علمت أنك ومالك من كسب أبيك".
وابن ماجه قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: إن أبي يجتاح مالي، قال: "أنت ومالك لأبيك، إن أولادكم من أطيب كسبكم فكلوا من أموالكم".
والطبراني واللفظ له وأحمد مختصرا عن عبد الله بن أبي أوفى رضي الله عنهما قال: كنا عند النبي صلى الله عليه وسلم فأتاه آت فقال: شاب يجود بنفسه قيل له قل لا إله إلا الله فلم يستطع، فقال أكان يصلي؟ فقال: نعم، فنهض رسول الله صلى الله عليه وسلم ونهضنا معه فدخل على الشاب فقال له: "قل لا إله إلا الله"، فقال لا أستطيع، قال: لم؟ قيل كان يعق والدته، فقال النبي صلى الله عليه وسلم: "أحية والدته"؟ قالوا نعم، قال: "ادعوها" فدعوها فجاءت، فقال: "هذا ابنك"؟ فقالت: نعم، فقال لها: "أرأيت لو أججت نارا ضخمة فقيل لك إن شفعت له خلينا عنه وإلا أحرقناه بهذه النار أكنت تشفعين له"؟ قالت يا رسول الله إذن أشفع،

ج / 2 ص -112- قال: "فأشهدي الله وأشهديني أنك قد رضيت عنه"، قالت اللهم إني أشهدك وأشهد رسولك أني قد رضيت عن ابني، فقال له رسول الله صلى الله عليه وسلم: "يا غلام قل لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله" فقالها. فقال رسول الله صلى الله عليه وسلم: "الحمد لله الذي أنقذه من النار".
ورويت هذه القصة بأبسط من هذا، وهي: "أن ذلك الشاب اسمه علقمة وأنه كان كثير الاجتهاد في الطاعة من الصلاة والصوم والصدقة، فمرض واشتد مرضه فأرسلت امرأته إلى رسول الله صلى الله عليه وسلم أن زوجي علقمة في النزع فأردت أن أعلمك يا رسول الله بحاله، فأرسل صلى الله عليه وسلم عمارا وبلالا وصهيبا وقال: "امضوا إليه ولقنوه الشهادة"، فجاءوا إليه فوجدوه في النزع فجعلوا يلقنونه لا إله إلا الله ولسانه لا ينطق بها، فأرسلوا إلى رسول الله صلى الله عليه وسلم بذلك، فقال: "هل من أبويه أحد حي"؟ قيل: يا رسول الله له أم كبيرة السن، فأرسل إليها رسول الله صلى الله عليه وسلم يقول لها: إن قدرت على المسير إلى رسول الله صلى الله عليه وسلم وإلا فانتظريه في المنزل حتى يأتيك، فجاء إليها رسول الله صلى الله عليه وسلم وأخبرها بذلك فقالت نفسي لنفسه الفداء أنا أحق بإتيانه فتوكأت وقامت على عصا وأتت رسول الله صلى الله عليه وسلم وسلمت ورد عليها السلام وقال لها: "يا أم علقمة اصدقيني وإن كذبتني جاء الوحي من الله تعالى، كيف كان حال ولدك علقمة"؟ قالت يا رسول الله كان كثير الصلاة كثير الصيام كثير الصدقة، قال رسول الله صلى الله عليه وسلم: "فما حالك"؟ قالت يا رسول الله أنا عليه ساخطة. قال: "ولم"؟ قالت يا رسول الله كان يؤثر زوجته ويعصيني، فقال رسول الله صلى الله عليه وسلم: "إن سخط أم علقمة حجب لسان علقمة عن الشهادة" ثم قال صلى الله عليه وسلم: "يا بلال انطلق واجمع لي حطبا كثيرا"، قالت وما تصنع به يا رسول الله؟ قال: "أحرقه بالنار"، قالت يا رسول الله ولدي لا يحتمل قلبي أن تحرقه بالنار بين يدي، قال: "يا أم علقمة فعذاب الله أشد وأبقى، فإن سرك أن يغفر الله له فارضي عنه فوالذي نفسي بيده لا ينتفع علقمة بصلاته ولا بصيامه ولا بصدقته ما دمت عليه ساخطة"، فقالت يا رسول الله فإني أشهد الله تعالى وملائكته ومن حضرني من المسلمين أني قد رضيت عن ولدي علقمة، فقال رسول الله صلى الله عليه وسلم: "انطلق إليه يا بلال فانظر هل يستطيع أن يقول لا إله إلا الله أم لا؟ فلعل أم علقمة تكلمت بما ليس في قلبها حياء مني"، فانطلق بلال فسمع علقمة يقول من داخل الدار لا إله إلا الله فدخل بلال فقال يا هؤلاء إن سخط أم علقمة حجب لسانه عن الشهادة وإن رضاها أطلق

ج / 2 ص -113- لسانه ثم مات علقمة من يومه، فحضره النبي صلى الله عليه وسلم فأمر بغسله وتكفينه ثم صلى عليه وحضر دفنه، ثم قام على شفير قبره وقال: "يا معشر المهاجرين والأنصار من فضل زوجته على أمه فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه صرفا ولا عدلا إلا أن يتوب إلى الله عز وجل ويحسن إليها ويطلب رضاها فرضا الله عز وجل في رضاها وسخط الله جل جلاله في سخطها".
وروى الأصبهاني وغيره وقد حدث به أبو العباس الأصم بمشهد من الحفاظ فلم ينكروه أن العوام بن حوشب قال: نزلت مرة حيا وإلى جانب ذلك الحي مقبرة، فلما كان بعد العصر انشق منها قبر فخرج رجل رأسه رأس حمار وجسده جسد إنسان فنهق ثلاث نهقات ثم انطبق عليه القبر، فإذا عجوز تغزل شعرا أو صوفا فقالت امرأة: تري تلك العجوز؟ قلت: ما لها؟ قالت تلك أم هذا، قلت وما كان قضيته؟ قالت كان يشرب الخمر فإذا راح تقول له أمه: يا بني اتق الله إلى متى تشرب هذا الخمر؟ فيقول لها: إنما أنت تنهقين كما ينهق الحمار؛ قالت فمات بعد العصر، قالت فهو يشق عنه القبر بعد العصر كل يوم فينهق ثلاث نهقات ثم ينطبق عليه القبر".
وقال صلى الله عليه وسلم: "ثلاث دعوات مستجابات لا شك فيهن: دعوة المظلوم، ودعوة المسافر، ودعوة الوالد على ولده".
وجاء عنه صلى الله عليه وسلم أنه قال: "ليلة أسري بي رأيت أقواما في النار معلقين في جذوع من نار فقلت من هؤلاء يا جبريل؟ قال الذين يشتمون آباءهم وأمهاتهم في الدنيا". وروي: "أنه من شتم والديه ينزل عليه في قبره جمر من النار بعد كل قطر ينزل من السماء إلى الأرض". وروي: "أنه إذا دفن عاق والديه عصره القبر حتى تختلف أضلاعه".
وقال كعب الأحبار: إن الله ليعجل هلاك العبد إذا كان عاقا لوالديه ليعجل له العذاب وإن الله ليزيد في عمر العبد إذا كان بارا بوالديه ليزيده برا وخيرا. وسئل عن عقوق الوالدين ما هو؟ قال: إذا أقسم عليه أبوه أو أمه لم يبر قسمه، وإذا أمره بأمر لم يطعه، وإذا ائتمنه خانه، وعن وهب بن منبه قال: أوحى الله تعالى إلى موسى صلى الله على نبينا وعليه وسلم يا موسى وقر والديك فإنه من وقر والديه مددت في عمره ووهبت له ولدا يبره، ومن عق والديه قصرت عمره ووهبت له ولدا يعقه. وقال أبو

ج / 2 ص -114- بكر بن أبي مريم: قرأت في التوراة أن من يضرب أباه يقتل. وقال وهب: في التوراة على من صك والديه الرجم. وقال بشر: أيما رجل يقرب من أمه بحيث يسمع كلامها أفضل من الذي يضرب بسيفه في سبيل الله، والنظر إليها أفضل من كل شيء.
وجاء رجل وامرأة إلى رسول الله صلى الله عليه وسلم يختصمان في صبي لهما، فقال الرجل: ولدي خرج من صلبي، وقالت المرأة يا رسول الله حمله خفا ووضعه شهوة وحملته كرها ووضعته كرها وأرضعته حولين فقضى به رسول الله صلى الله عليه وسلم للأم؛ وما أحسن قول بعضهم إغراء على البر وتحذيرا عن العقوق ووباله وإعلاما بما يدحض العاق إلى حضيض سفاله ويحطه عن كماله: أيها المضيع لأوكد الحقوق المعتاض عن البر بالعقوق الناسي لما يجب عليه الغافل عما بين يديه، بر الوالدين عليك دين وأنت تتعاطاه باتباع الشين، تطلب الجنة بزعمك وهي تحت أقدام أمك، حملتك في بطنها تسعة أشهر كأنها تسع حجج وكابدت عند وضعك ما يذيب المهج، وأرضعتك من ثديها لبنا وأطارت لأجلك وسنا، وغسلت بيمينها عنك الأذى وآثرتك على نفسها بالغذاء، وصيرت حجرها لك مهدا وأنالتك إحسانا ورفدا، فإن أصابك مرض أو شكاية أظهرت من الأسف فوق النهاية، وأطالت الحزن والنحيب وبذلت مالها للطبيب، ولو خيرت بين حياتك وموتها لآثرت حياتك بأعلى صوتها، هذا وكم عاملتها بسوء الخلق مرارا فدعت لك بالتوفيق سرا وجهارا، فلما احتاجت عند الكبر إليك جعلتها من أهون الأشياء عليك، فشبعت وهي جائعة ورويت وهي ضائعة، وقدمت عليها أهلك وأولادك في الإحسان وقابلت أياديها بالنسيان، وصعب لديك أمرها وهو يسير وطال عليك عمرها وهو قصير، وهجرتها وما لها سواك نصير. هذا، ومولاك قد نهاك عن التأفيف وعاتبك في حقها بعتاب لطيف، ستعاقب في دنياك بعقوق البنين وفي أخراك بالبعد من رب العالمين يناديك بلسان التوبيخ والتهديد: {ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ} [آل عمران: 182].

لأمك حق لو علمت كبير كثيرك يا هذا لديه يسير

فكم ليلة باتت بثقلك تشتكي لها من جواها أنة وزفير

وفي الوضع لو تدري عليها مشقة فمن غصص منها الفؤاد يطير

وكم غسلت عنك الأذى بيمينها وما حجرها إلا لديك سرير

ج / 2 ص -115- وتفديك مما تشتكيه بنفسها ومن ثديها شرب لديك نمير

وكم مرة جاعت وأعطتك قوتها حنوا وإشفاقا وأنت صغير

فآها لذي عقل ويتبع الهوى وآها لأعمى القلب وهو بصير

فدونك فارغب في عميم دعائها فأنت لما تدعو إليه فقير

تنبيه: عد العقوق من الكبائر هو ما اتفقوا عليه، وظاهر كلام أئمتنا بل صريحه أنه لا فرق بين الكافرين والمسلمين لا يقال يشكل عليه الحديث الحسن الآتي في مبحث الفرار من الزحف إذ فيه: أنه صلى الله عليه وسلم سئل عن الكبائر فقال: "تسع أعظمهن الإشراك بالله، وقتل المؤمن بغير حق، والفرار من الزحف، وقذف المحصنة، والسحر، وأكل مال اليتيم، وأكل الربا، وعقوق الوالدين المسلمين" الحديث. لأنا نقول التقييد بالمسلمين إما بأن عقوقهما أقبح والكلام هنا في ذكر الأعظم على أحد التقديرين في عطف وقتل المؤمن وما بعده، وإما؛ لأنهما ذكرا للغالب كما في نظائر أخر.
وللحليمي هنا تفصيل مبني على رأي له ضعيف مر أول الكتاب، وهو أن العقوق كبيرة فإن كان معه نحو سب ففاحشة، وإن كان عقوقه هو استثقاله لأمرهما ونهيهما والعبوس في وجوههما والتبرم بهما مع بذل الطاعة ولزوم الصمت فصغيرة، وإن كان ما يأتيه من ذلك يلجئهما إلى أن ينقبضا فيتركا أمره ونهيه ويلحقهما من ذلك ضرر فكبيرة، انتهى وفيه نظر.
والوجه الذي دل عليه كلامهم أن ذلك كبيرة كما يعلم من ضابط العقوق الذي هو كبيرة، وهو أن يحصل منه لهما أو لأحدهما إيذاء ليس بالهين أي عرفا، ويحتمل أن العبرة بالمتأذي، ولكن لو كان في غاية الحمق أو سفاهة العقل فأمر أو نهى ولده بما لا يعد مخالفته فيه في العرف عقوقا لا يفسق ولده بمخالفته حينئذ لعذره، وعليه فلو كان متزوجا بمن يحبها فأمره بطلاقها ولو لعدم عفتها فلم يمتثل أمره لا إثم عليه كما سيأتي التصريح به عن أبي ذر رضي الله عنه، لكنه أشار إلى أن الأفضل طلاقها امتثالا لأمر والده، وعليه يحمل الحديث الذي بعده: أن عمر أمر ابنه بطلاق زوجته فأبى فذكر ذلك لرسول الله صلى الله عليه وسلم فأمره بطلاقها، وكذا سائر أوامره التي لا حامل عليها إلا ضعف عقله وسفاهة رأيه، ولو عرضت على أرباب العقول لعدوها أمورا متساهلا فيها، ولرأوا أنه لا إيذاء لمخالفتها، هذا هو الذي يتجه إليه في تقرير ذلك الحد.

ج / 2 ص -116- ثم رأيت شيخ الإسلام السراج البلقيني أطال في هذا المحل من فتاويه بما قد يخالف بعضه ما ذكرته وعبارته: مسألة قد ابتلي الناس بها واحتيج إلى بسط الكلام عليها وإلى تفاريعها ليحصل المقصود في ضمن ذلك وهي السؤال عن ضابط الحد الذي يعرف به عقوق الوالدين. إذ الإحالة على العرف من غير مثال لا يحصل به المقصود، إذ الناس أغراضهم تحملهم على أن يجعلوا ما ليس بعرف عرفا. لا سيما إن كان قصدهم تنقيص شخص أو أذاه، فلا بد من مثال ينسج على منواله، وهو أنه مثلا لو كان له على أبيه حق شرعي فاختار أن يرفعه إلى الحاكم ليأخذ حقه منه فلو حبسه فهل يكون ذلك عقوقا أم لا؟ أجاب: هذا الموضع قال فيه بعض العلماء الأكابر إنه يعسر ضبطه.
وقد فتح الله سبحانه وتعالى بضابط أرجو من فضل الفتاح العليم أن يكون حسنا. فأقول: العقوق لأحد الوالدين هو أن يؤذي الولد أحد والديه بما لو فعله مع غير والديه كان محرما من جملة الصغائر، فينتقل بالنسبة إلى أحد الوالدين إلى الكبائر أو يخالف أمره أو نهيه فيما يدخل فيه الخوف على الولد فوات نفسه أو عضو من أعضائه ما لم يتهم الولد في ذلك أو أن يخالفه في سفر يشق على الوالد وليس بفرض على الولد أو في غيبة طويلة فيما ليس بعلم نافع ولا كسب أو فيه وقيعة في العرض لها وقع.
وبيان هذا الضابط أن قولنا أن يؤذي الولد أحد والديه بما لو فعله مع غير والديه كان محرما. مثاله لو شتم غير أحد والديه أو ضربه بحيث لا ينتهي الشتم أو الضرب إلى الكبيرة فإنه يكون المحرم المذكور إذا فعله الولد مع أحد والديه كبيرة، وخرج بقولنا أن يؤذي ما لو أخذ فلسا أو شيئا يسيرا من مال والديه أنه لا يكون كبيرة وإن كان لو أخذه من مال غير والديه بغير طريق معتبر كان حراما؛ لأن أحد الوالدين لا يتأذى بمثل ذلك لما عنده من الشفقة والحنو فإن أخذ مالا كثيرا بحيث يتأذى المأخوذ منه من غير الوالدين بذلك فإنه يكون كبيرة في حق الأجنبي، فكذلك يكون كبيرة هنا، وإنما الضابط فيما يكون حراما صغيرة بالنسبة إلى غير الوالدين، وخرج بقولنا ما لو فعله مع غير والديه كان محرما ما إذا طالب الوالد بدين عليه فإذا طالبه به أو رفعه إلى الحاكم ليأخذ حقه منه فإنه لا يكون من العقوق فإنه ليس بحرام في حق الأجنبي، وإنما يكون

ج / 2 ص -117- العقوق بما يؤذي أحد الوالدين بما لو فعله مع غير والديه كان محرما، وهذا ليس بموجود هنا فافهم ذلك فإنه من النفائس.
وأما الحبس فإن فرعنا على جواز حبس الوالد بدين الولد كما صححه جماعة فقد طلب ما هو جائز فلا عقوق وإن فرعنا على منع حبسه كما هو المصحح عند آخرين، فإن الحاكم إذا كان معتقده ذلك لا يجيبه إليه ولا يكون الولد الذي يطلب ذلك عاقا إذا كان معتقده الوجه الأول، فإن اعتقد المنع وأقدم عليه كان كما لو طلب حبس من لا يجوز حبسه من الأجانب لإعسار ونحوه، فإذا حبسه الولد واعتقاده المنع كان عاقا؛ لأنه لو فعله مع غير والديه حيث لا يجوز كان حراما.
وأما مجرد الشكوى الجائزة والطلب الجائز فليس من العقوق في شيء، وقد جاء ولد بعض الصحابة إلى النبي صلى الله عليه وسلم يشكو من والده في اجتياح ماله وحضر عند رسول الله صلى الله عليه وسلم ولم يجعل رسول الله صلى الله عليه وسلم شيئا من ذلك عقوقا ولا عنف الولد بسبب الشكوى المذكورة.
وأما إذا نهر الولد أحد والديه فإنه إذا فعل ذلك مع غير والديه وكان محرما كان في حق أحد الوالدين كبيرة، وإن لم يكن محرما، وكذا أف فإن ذلك يكون صغيرة في حق أحد الوالدين ولا يلزم من النهي عنهما والحال ما ذكر أن يكونا من الكبائر، وقولنا أن يخالف أمره أو نهيه فيما يدخل فيه الخوف على الولد إلخ. أردنا به السفر للجهاد ونحوه من الأسفار الخطرة لما يخاف من فوات نفس الولد أو عضو من أعضائه لشدة تفجع الوالدين على ذلك أو أحد الوالدين.
وقد ثبت عن النبي صلى الله عليه وسلم من حديث عبد الله بن عمر في الرجل الذي جاء يستأذن النبي صلى الله عليه وسلم في الجهاد أن النبي صلى الله عليه وسلم قال: "أحي والداك؟" قال: نعم. قال: "ففيهما فجاهد".
وفي رواية لمسلم: أقبل رجل إلى رسول الله صلى الله عليه وسلم فقال أبايعك على الهجرة والجهاد أبتغي الأجر من الله فقال: "فهل من والديك أحد حي"؟ قال: نعم بل كلاهما حي قال: "فتبتغي الأجر من الله"؟ قال: نعم، قال: "فارجع إلى والديك فأحسن صحبتهما" وفي رواية: جئت أبايعك على الهجرة وتركت أبوي يبكيان، فقال: "ارجع إليهما فأضحكهما كما أبكيتهما".

ج / 2 ص -118- وفي إسناد عطاء بن السائب لكن من رواية سفيان عنه، وروى أبو سعيد الخدري: أن رجلا من أهل اليمن هاجر إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله قد هاجرت، فقال رسول الله صلى الله عليه وسلم: "هل لك أحد باليمن"؟ قال: أبواي. قال: "أذنا لك"؟ قال: لا، قال: "فارجع إليهما فاستأذنهما فإن أذنا لك فجاهد وإلا فبرهما". ورواه أبو داود في إسناده دراج أبو السمح المصري عبد الله بن سمعان ضعفه أبو حاتم وغيره ووثقه يحيى.
وقولنا ما لم يتهم الوالد في ذلك أخرجنا به ما لو كان الوالد كافرا فإنه لا يحتاج الولد إلى إذنه في الجهاد ونحوه، وحيث اعتبرنا إذن الوالد فلا فرق بين أن يكون حرا أو عبدا. وقولنا أو أن يخالفه في سفر إلخ أردنا به السفر لحج التطوع حيث كان فيه مشقة وأخرجنا بذلك حج الفرض، وإذا كان فيه ركوب بحر بحيث يجب ركوبه عند غلبة السلامة، فظاهر الفقه يقتضي أنه لا يجب الاستئذان، ولو قيل بوجوبه لما عند الوالد من الخوف في ركوب ولده البحر وإن غلبت السلامة لم يكن بعيدا.
وأما سفره للعلم المتعين أو لفرض الكفاية؛ فلا منع منه، وإن كان يمكنه التعلم في بلده خلافا لمن اشترط ذلك؛ لأنه قد يتوقع في السفر فراغ القلب أو إرشاد أستاذ ونحو ذلك، فإن لم يتوقع شيئا من ذلك احتاج إلى الاستئذان وحيث وجبت النفقة للوالد على الولد وكان في سفره تضييع للواجب، فللوالد المنع كصاحب الدين الحال بالنسبة إلى يوم السفر وبالنسبة إلى غيره فيه تضييع ما تقوم به الكفاية ولا كذلك في الدين.
وأما إذا كان الولد بسفره يحصل وقيعة في العرض لها وقع بأن يكون أمرد ويخاف من سفره تهمة فإنه يمنع من ذلك، وذلك في الأنثى أولى.
وأما مخالفة أمره أو نهيه فيما لا يدخل على الولد فيه ضرر بالكلية، وإنما هو مجرد إرشاد للولد، فإذا فعل ما يخالف ذلك لم يكن عقوقا وعدم مخالفة الوالد أولى. انتهت عبارة فتاوى البلقيني.
وتخصيصه العقوق بفعله المحرم الصغيرة بالنسبة للغير فيه وقفة، بل ينبغي أن المدار على ما قدمته من أنه لو فعل معه ما يتأذى به تأذيا ليس بالهين عرفا كان كبيرة، وإن لم يكن محرما لو فعل مع الغير كأن يلقاه فيقطب في وجهه أو يقدم عليه في ملأ

ج / 2 ص -119- فلا يقوم له ولا يعبأ به، ونحو ذلك مما يقضي أهل العقل والمروءة من أهل العرف بأنه مؤذ تأذيا عظيما، وسيأتي في قطيعة الرحم ما يؤيد ذلك. وقوله: أو أن يخالف أمره أو نهيه إلخ ظاهر؛ لأنه صريح كلامهم في مواضع جمع ذلك منها، وإنما الذي انفرد به ضبطه الأول بفعل المحرم وقد علمت ما فيه.
"فائدة: في أحاديث أخر في فضل بر الوالدين وصلتهما وتأكيد طاعتهما والإحسان إليهما وبر أصدقائهما من بعدهما"
أخرج الشيخان عن ابن مسعود رضي الله عنه قال: سألت رسول الله صلى الله عليه وسلم أي العمل أحب إلى الله تعالى؟ قال: "الصلاة لوقتها"، قلت ثم أي؟ قال: "بر الوالدين"، قلت ثم أي؟ قال: "الجهاد في سبيل الله".
ومسلم وغيره: "لا يجزي ولد والده إلا أن يجده مملوكا فيشتريه فيعتقه".
ومسلم: أقبل رجل إلى رسول الله صلى الله عليه وسلم فقال أبايعك على الهجرة والجهاد ليبتغي الأجر من الله تعالى، قال: "فهل من والديك أحد حي"؟ قال: نعم بل كلاهما حي. قال: "فتبتغي الأجر من الله"؟ قال: نعم. قال: "فارجع إلى والديك فأحسن صحبتهما".
وأبو يعلى والطبراني بسند جيد: أتى رجل رسول الله صلى الله عليه وسلم فقال إني أشتهي الجهاد ولا أقدر عليه، قال: "هل بقي من والديك أحد"؟ قال: أمي. قال: "فاسأل الله في برها، فإذا فعلت ذلك فأنت حاج معتمر".
ومجاهد والطبراني: يا رسول الله إني أريد الجهاد في سبيل الله. قال: "أمك حية"؟ قال: نعم. قال صلى الله عليه وسلم: "الزم رجلها فثم الجنة".
وابن ماجه: يا رسول الله ما حق الوالدين على ولدهما؟ قال: "هما جنتك ونارك".
وابن ماجه والنسائي واللفظ له والحاكم وصححه: يا رسول الله أردت أن أغزو وقد جئت أستشيرك، فقال: "هل لك من أم"؟ قال: نعم، قال: "الزمها فإن الجنة عند رجليها". وفي رواية صحيحة: "ألك والدان"؟ قال: نعم، قال: "الزمهما فإن الجنة تحت أرجلهما".

ج / 2 ص -120- والترمذي وصححه عن أبي الدرداء رضي الله عنه: أن رجلا أتاه فقال: إن لي امرأة وإن أمي تأمرني بطلاقها، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: "الوالد أوسط أبواب الجنة، فإن شئت فأضع ذلك الباب أو احفظه".
وقال الترمذي: وربما قال سفيان إن أمي وربما قال إن أبي وابن حبان في صحيحه: أن رجلا أتى أبا الدرداء فقال: إن أبي لم يزل بي حتى زوجني وإنه الآن يأمرني بطلاقها. قال: ما أنا بالذي آمرك أن تعق والديك، ولا بالذي آمرك أن تطلق زوجتك، غير أنك إن شئت حدثتك بما سمعت من رسول الله صلى الله عليه وسلم، سمعته يقول: "الوالد أوسط أبواب الجنة فحافظ على ذلك إن شئت أو دع"، قال وأحسب عطاء قال فطلقها.
وأصحاب السنن الأربعة وابن حبان في صحيحه. وقال الترمذي حديث حسن صحيح عن ابن عمر رضي الله عنهما قال: كانت تحتي امرأة أحبها وكان عمر يكرهها فقال لي طلقها فأبيت فأتى عمر رسول الله صلى الله عليه وسلم فذكر ذلك له. فقال لي رسول الله صلى الله عليه وسلم: "طلقها".
وأحمد بسند صحيح: "من سره أن يمد له في عمره ويزاد في رزقه فليبر والديه وليصل رحمه".
وأبو يعلى وغيره وصححه الحاكم: "من بر والديه طوبى له زاد الله في عمره".
وابن ماجه وابن حبان في صحيحه واللفظ له والحاكم وصححه: "إن الرجل ليحرم الرزق بالذنب يصيبه، ولا يرد القدر إلا الدعاء، ولا يزيد العمر إلا البر" وفي رواية للترمذي وقال حسن غريب: "لا يرد القضاء إلا الدعاء ولا يزيد في العمر إلا البر".
والحاكم وصححه: "عفوا عن نساء الناس تعف نساؤكم وبروا آباءكم تبركم أبناؤكم، ومن أتاه أخوه متنصلا فليقبل ذلك محقا كان أو مبطلا فإن لم يفعل لم يرد على الحوض".
والطبراني بإسناد حسن: "بروا آباءكم تبركم أبناؤكم، وعفوا تعف نساؤكم".
ومسلم: "رغم أنفه ثم رغم أنفه ثم رغم أنفه" -أي لصق بالرغام وهو التراب

ج / 2 ص -121- من الذل- قيل من يا رسول الله؟ قال: "من أدرك والديه عند الكبر أو أحدهما ثم لم يدخل الجنة أو لا يدخلانه الجنة".
والطبراني بأسانيد أحدها حسن: صعد النبي صلى الله عليه وسلم المنبر فقال: "آمين آمين آمين"، ثم قال: "أتاني جبريل عليه السلام فقال: يا محمد من أدرك أحد أبويه ثم لم يبرهما فمات فدخل النار فأبعده الله قل آمين فقلت، آمين، فقال يا محمد من أدرك شهر رمضان فمات فلم يغفر له فأدخل النار فأبعده الله قل آمين فقلت آمين، قال ومن ذكرت عنده فلم يصل عليك فمات فدخل النار فأبعده الله قل آمين فقلت آمين". ورواه ابن حبان في صحيحه إلا أنه قال فيه: "ومن أدرك أبويه أو أحدهما فلم يبرهما فمات فدخل النار فأبعده الله قل آمين، فقلت: آمين". ورواه الحاكم وغيره وقال في آخره: "فلما رقيت الثالثة قال بعد من أدرك أبويه الكبر عنده أو أحدهما فلم يدخلاه الجنة قلت آمين". ورواه الطبراني وفيه: "من أدرك والديه أو أحدهما فلم يبرهما دخل النار فأبعده الله وأسحقه قلت آمين". وأحمد من طرق أحدها حسن: "من أعتق رقبة مسلمة فهي فداؤه من النار، ومن أدرك أحد والديه ثم لم يغفر له فأبعده الله". زاد في رواية: "وأسحقه".
والشيخان: يا رسول الله من أحق الناس بحسن صحابتي؟ قال: "أمك"، قال ثم من؟ قال: "أمك"، قال ثم من؟ قال: "أمك"، قال ثم من؟ قال: "أبوك".
والشيخان عن أسماء بنت أبي بكر رضي الله عنهما قالت: قدمت علي أمي وهي مشركة في عهد رسول الله صلى الله عليه وسلم فاستفتيت رسول الله صلى الله عليه وسلم، فقلت قدمت علي أمي وهي راغبة أي عن الإسلام أو فيما عندي أفأصل أمي؟ قال: "نعم، صلي أمك".
وابن حبان في صحيحه والحاكم وقال صحيح على شرط مسلم: "رضا الله في رضا الوالد أو قال الوالدين، وسخط الله في سخط الوالد أو قال الوالدين"، ورجح الترمذي وقفه.
وفي رواية للطبراني: "طاعة الله في طاعة الوالد أو قال الوالدين، ومعصيته في معصية الوالد".
وفي أخرى للبزار: "رضا الرب تبارك وتعالى في رضا الوالدين، وسخط الرب تبارك وتعالى في سخط الوالدين".

ج / 2 ص -122- والترمذي واللفظ له وابن حبان في صحيحه والحاكم وقال صحيح على شرطهما: أتى النبي صلى الله عليه وسلم رجل فقال: إني أذنبت ذنبا عظيما فهل لي من توبة؟ قال: "هل لك من أم"؟ قال: لا. قال: "فهل لك من خالة"؟ قال: نعم، قال: "فبرها".
وأبو داود وابن ماجه: يا رسول الله هل بقي من بر أبوي شيء أبرهما به بعد موتهما؟ قال: "نعم الصلاة عليهما" أي: الدعاء لهما والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وصلة الرحم التي لا توصل إلا بهما وإكرام صديقهما.
ورواه ابن حبان في صحيحه بزيادة: قال الرجل: ما أكثر هذا يا رسول الله وأطيبه؟ قال: "فاعمل به".
ومسلم: أن عبد الله بن عمر رضي الله عنهما لقيه رجل من الأعراب بطريق مكة، فسلم عليه عبد الله بن عمر وحمله على حمار كان يركبه وأعطاه عمامة كانت على رأسه. قال ابن دينار: فقلنا أصلحك الله إنهم الأعراب وهم يرضون باليسير. فقال عبد الله بن عمر: إن أبا هذا كان ودودا لعمر بن الخطاب، وإني سمعت رسول الله صلى الله عليه وسلم يقول: "إن أبر البر صلة الولد أهل ود أبيه".
وابن حبان في صحيحه عن أبي بردة رضي الله عنه قال: قدمت المدينة فأتاني عبد الله بن عمر فقال: أتدري لم أتيتك؟ قلت: لا، قال: فإني سمعت رسول الله صلى الله عليه وسلم يقول: "من أحب أن يصل أباه في قبره فليصل إخوان أبيه بعده" وإنه كان بين أبي عمر وبين أبيك إخاء وود فأحببت أن أصل ذلك.
وفي حديث الصحيحين وغيرهما المشهور بروايات متعددة: "أن ثلاثة نفر ممن كان قبلنا خرجوا يتماشون ويرتادون لأهليهم فأخذهم المطر حتى أووا إلى غار في الجبل فانحدرت على فمه صخرة فسدته فقالوا إنه لا ينجيكم من هذه الصخرة إلا أن تدعوا بصالح أعمالكم". وفي رواية: "فقال بعضهم لبعض انظروا أعمالا عملتموها لله عز وجل صالحة فادعوا الله بها لعله يفرجها". وفي أخرى: "فقال بعضهم لبعض عفا الأثر، ووقع الحجر، ولا يعلم بمكانكم إلا الله فادعوا الله بأوثق أعمالكم، فقال أحدهم: اللهم إنه كان لي أبوان شيخان كبيران، وكنت لا أغبق قبلهما أهلا ولا مالا فنأى بي طلب شجر يوما فلم أرح عليهما حتى ناما فحلبت لهما غبوقهما فوجدتهما

ج / 2 ص -123- نائمين، فكرهت أن أغبق قبلهما أهلا أو مالا فلبثت والقدح على يدي أنتظر استيقاظهما حتى برق الفجر فاستيقظا فشربا غبوقهما. اللهم إن كنت فعلت ذلك ابتغاء وجهك ففرج عنا ما نحن فيه من هذه الصخرة ففرجت شيئا لا يستطيعون الخروج". وفي رواية: "ولي صبية صغار كنت أرعى فإذا رحت عليهم فحلبت بدأت بوالدي أسقيهما قبل ولدي وإنه نأى بي طلب شجرة يوما فما أتيت حتى أمسيت فوجدتهما قد ناما فحلبت كما كنت أحلب فجئت بالحلاب فقمت عند رءوسهما أكره أن أوقظهما من نومهما وأكره أن أبدأ بالصبية قبلهما والصبية يتضاغون عند قدمي، فلم يزل ذلك دأبي ودأبهما حتى طلع الفجر فإن كنت تعلم أني قد فعلت ذلك ابتغاء وجهك فافرج لنا فرجة نرى منها السماء، ففرج الله لهم حتى يرون منها السماء"، وذكر الآخر عفته عن الزنا بابنة عمه، والآخر تنميته لمال أجيره فانفرجت عنهم كلها وخرجوا يتماشون.
"الكبيرة الثالثة بعد الثلاثمائة: قطع الرحم"
قال تعالى: {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ} [النساء:1]: أي واتقوا الأرحام أن تقطعوها، وقال تعالى: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} [محمد صلى الله عليه وسلم: 22 - 23]. وقال تعالى: {الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ هُمُ الْخَاسِرُونَ} [البقرة: 27]. وقال تعالى: {وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} [الرعد: 25].
وأخرج الشيخان عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله تعالى خلق الخلق حتى إذا فرغ منهم قامت الرحم فقالت: هذا مقام العائذ بك من القطيعة، قال نعم أما ترضين أن أصل من وصلك وأقطع من قطعك؟ قالت بلى، قال فذاك لك" ثم قال رسول الله صلى الله عليه وسلم: "اقرءوا إن شئتم {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ، أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} [محمد صلى الله عليه وسلم: 22، 23].
والترمذي وقال حديث حسن صحيح وابن ماجه والحاكم، وقال صحيح

ج / 2 ص -124- الإسناد. عن أبي بكرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من ذنب أجدر -أي أحق- أن يعجل الله لصاحبه العقوبة في الدنيا مع ما يدخر في الآخرة من البغي وقطيعة الرحم".
والشيخان: "لا يدخل الجنة قاطع". قال سفيان: يعني قاطع رحم.
وأحمد بسند رواته ثقات: "إن أعمال بني آدم تعرض كل خميس وليلة جمعة فلا يقبل عمل قاطع رحم".
والبيهقي: إنه أتاني جبريل عليه السلام فقال: "هذه ليلة النصف من شعبان ولله فيها عتقاء من النار بعدد شعر غنم كلب لا ينظر الله فيها إلى مشرك ولا إلى مشاحن ولا إلى قاطع رحم ولا إلى مسبل - أي إزاره خيلاء - ولا إلى عاق لوالديه ولا إلى مدمن خمر" الحديث.
وابن حبان وغيره: "ثلاثة لا يدخلون الجنة مدمن الخمر وقاطع الرحم ومصدق بالسحر".
وأحمد مختصرا وابن أبي الدنيا والبيهقي: "يبيت قوم من هذه الأمة على طعم وشرب ولهو ولعب فيصبحوا قد مسخوا قردة وخنازير وليصيبنهم خسف وقذف حتى يصبح الناس فيقولون خسف الليلة ببني فلان وخسف الليلة بدار فلان خواص، ولترسلن عليهم حجارة من السماء كما أرسلت على قوم لوط على قبائل فيها وعلى دور، ولترسلن عليهم الريح العقيم التي أهلكت عادا على قبائل فيها وعلى دور بشربهم الخمر ولبسهم الحرير واتخاذهم القينات وأكلهم الربا وقطيعتهم الرحم" وخصلة نسيها جعفر.
والطبراني في الأوسط: عن جابر رضي الله عنه قال: خرج علينا رسول الله صلى الله عليه وسلم ونحن مجتمعون فقال: "يا معشر المسلمين اتقوا الله وصلوا أرحامكم فإنه ليس من ثواب أسرع من صلة الرحم، وإياكم والبغي فإنه ليس من عقوبة أسرع من عقوبة بغي، وإياكم وعقوق الوالدين فإن ريح الجنة يوجد من مسيرة ألف عام والله لا يجدها عاق ولا قاطع رحم ولا شيخ زان ولا جار إزاره خيلاء إنما الكبرياء لله رب العالمين".
والأصبهاني: كنا جلوسا عند رسول الله صلى الله عليه وسلم فقال: "لا يجالسنا اليوم قاطع

ج / 2 ص -125- رحم"، فقام فتى من الحلقة فأتى خالة له قد كان بينهما بعض الشيء فاستغفر لها فاستغفرت له ثم عاد إلى المجلس فقال النبي صلى الله عليه وسلم: "إن الرحمة لا تنزل على قوم فيهم قاطع رحم"، وهذا مؤيد لما روي أن أبا هريرة رضي الله عنه كان يحدث عن رسول الله صلى الله عليه وسلم فقال: "أحرج على كل قاطع رحم إلا قام من عندنا"، فقام شاب إلى عمة له قد صارمها منذ سنين فصالحها فسألته عن السبب فذكره لها، فقالت ارجع واسأله لم ذاك؟ فرجع فسأله، فقال لأني سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرحمة لا تنزل على قوم فيهم قاطع رحم".
والطبراني: "إن الملائكة لا تنزل على قوم فيهم قاطع رحم". والطبراني بسند صحيح عن الأعمش قال: "كان ابن مسعود رضي الله عنه جالسا بعد الصبح في حلقة فقال: أنشد الله قاطع رحم لما قام عنه فإنا نريد أن ندعو ربنا وإن أبواب السماء مرتجة - أي بضم ففتح والجيم مخففة - مغلقة دون قاطع رحم".
والشيخان: "الرحم معلقة بالعرش تقول: من وصلني وصله الله ومن قطعني قطعه الله".
وأبو داود والترمذي وقال حديث حسن صحيح، واعترض تصحيحه بأنه منقطع، ورواية وصله قال البخاري خطأ عن عبد الرحمن بن عوف رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله عز وجل: أنا الله وأنا الرحمن خلقت الرحم وشققت لها اسما من اسمي، فمن وصلها وصلته ومن قطعها قطعته أو قال بتته" أي قطعته.
وأحمد بإسناد صحيح: "إن من أربى الربا الاستطالة في عرض المسلم بغير حق، وإن هذه الرحم شجنة من الرحمن عز وجل فمن قطعها حرم الله عليه الجنة".
وأحمد بإسناد جيد قوي وابن حبان في صحيحه: "إن الرحم شجنة من الرحمن تقول يا رب إني قطعت، يا رب إني أسيء إلي، يا رب إني ظلمت، يا رب يا رب، فيجيبها: ألا ترضين أن أصل من وصلك وأقطع من قطعك؟" والشجنة بكسر أوله المعجم وضمه وإسكان الجيم: القرابة المشتبكة كاشتباك العروق، ومعنى من الرحمن: أي مشتق لفظها من لفظ اسمه الرحمن كما يأتي في الحديث على الأثر.
والبزار بإسناد حسن: "الرحم حجنة متمسكة بالعرش تتكلم بلسان ذلق:

ج / 2 ص -126- اللهم صل من وصلني واقطع من قطعني، فيقول الله تبارك وتعالى: أنا الرحمن الرحيم وإني شققت الرحم من اسمي فمن وصلها وصلته ومن بتكها بتكته"، الحجنة بفتح الحاء المهملة والجيم وتخفيف النون: صنارة المغزل: أي الحديدة العقفاء التي يعلق بها الخيط ثم يفتل الغزل، والبتك: القطع.
والبزار: "ثلاث متعلقات بالعرش: الرحم تقول اللهم إني بك فلا أقطع، والأمانة تقول اللهم إني بك فلا أخان، والنعمة تقول اللهم إني بك فلا أكفر". والبزار واللفظ له والبيهقي: "الطابع معلق بقائمة العرش فإذا اشتكت الرحم وعمل بالمعاصي واجترئ على الله تعالى بعث الله الطابع فيطبع على قلبه فلا يعقل بعد ذلك شيئا".
تنبيه: عد هذا هو صريح هذه الأحاديث الكثيرة الصحيحة بل المتفق على صحة كثير منها، وبهذا يرد توقف الرافعي في قول صاحب الشامل إنه من الكبائر، وكذا تقرير النووي له على توقفه هذا فإنه اعترض توقفه في غيره ولم يعترض توقفه هذا وهو أجدر وأحق بالرد، وكيف يتوقف في ذلك مع تصريح هذه الأحاديث ومع ما في الآية الثانية من لعن فاعله واستدلاله صلى الله عليه وسلم بها في أول الأحاديث المذكورة على قطيعة الله لقاطع الرحم، وقوله: إن القاطع لا يدخل الجنة، وإنه ما من ذنب أجدر أن يعجل عقوبته من ذنبه، وإنه لا يقبل عمله وغير ذلك مما مر، فحينئذ لا مساغ للتوقف، ثم رأيت الجلال البلقيني قال: ولا ينبغي التوقف في ذلك مع النص في القرآن على لعنة فاعله، ثم روي عن الباقر أن أباه زين العابدين رضي الله عنهما قال: لا تصاحب قاطع رحم فإني وجدته ملعونا في كتاب الله في ثلاثة مواضع وذكر الآيات الثلاث السابقة، آية القتال واللعن فيها صريح، والرعد واللعن فيها بطريق العموم؛ لأن ما أمر الله به أن يوصل يشمل الأرحام وغيرها، والبقرة واللعن فيها بطريق الاستلزام إذ هو من لوازم الخسران، وقد نقل القرطبي في تفسيره اتفاق الأمة على وجوب صلة الرحم وحرمة قطعها. ثم المراد بقطيعة الرحم ماذا؟ فيه اختلاف؛ فقال أبو زرعة الولي بن العراقي: ينبغي أن يختص بالإساءة. وقال غيره: لا ينبغي اختصاصه بذلك بل ينبغي أن يتعدى إلى ترك الإحسان؛ لأن الأحاديث آمرة بالصلة ناهية عن القطيعة ولا واسطة بينهما، والصلة إيصال نوع من أنواع الإحسان لما فسرها بذلك غير واحد فالقطيعة ضدها وهي ترك الإحسان ا هـ.

ج / 2 ص -127- ولك أن تقول في كل من هذين نظر، أما الأول؛ فلأنه إن أريد بالإساءة ما يشمل فعل المكروه والمحرم أو ما يختص بالمحرم ولو صغيرة نافى ما مر عن البلقيني وغيره في ضابط العقوق من أنه إن يفعل مع أحد والديه ما لو فعله مع أجنبي كان محرما صغيرة فينتقل بالنسبة إلى أحدهما كبيرة، فإذا كان هذا هو ضابط العقوق.
ومعلوم أن حق الوالدين آكد من حق بقية الأقارب، وأن العقوق غير قطيعة الرحم كما يصرح به كلامهم، ومنه توقف الرافعي في الثاني دون الأول وجب أن يكون المراد بقطع الرحم المحكوم عليه بأنه كبيرة ما هو أشد في الإيذاء من العقوق؛ ليظهر مزية الوالدين، وما قاله أبو زرعة يلزم عليه اتحادهما بل إن القطيعة يراعى فيها ما هو أدنى في الإيذاء من العقوق بناء على أن الإساءة في كلامه تشمل فعله فيتميز بقية الأقارب على الأبوين حيث جعل مطلق الإيذاء في حقهم كبيرة والأبوان لم يجعل الإيذاء في حقهم كذلك وهذا مناف لصريح كلامهم، فوجب رد كلام أبي زرعة لئلا يلزم عليه ما ذكر.
وإذا علم أن كلامهم في العقوق يرد ما ذكره فما ذكره غيره من أن قطع الرحم عدم فعل الإحسان كلامهم يرده بالأولى، وحينئذ فالذي يتجه ليوافق كلامهم وفرقهم بين العقوق وقطع الرحم أن المراد بالأول ما قدمته فيه دون ما مر عن البلقيني لما يلزم عليه أيضا من اتحادهما، وبالثاني قطع ما ألف القريب منه من سابق الوصلة والإحسان لغير عذر شرعي؛ لأن قطع ذلك يؤدي إلى إيحاش القلوب ونفرتها وتأذيها، ويصدق عليه حينئذ أنه قطع وصلة رحمه وما ينبغي لها من عظيم الرعاية، فلو فرض أن قريبه لم يصل إليه منه إحسان ولا إساءة قط لم يفسق بذلك؛ لأن الأبوين إذا فرض ذلك في حقهما من غير أن يفعل معهما ما يقتضي التأذي العظيم لغناهما مثلا لم يكن كبيرة فأولى بقية الأقارب، ولو فرض أن الإنسان لم يقطع عن قريبه ما ألفه من الإحسان لكنه فعل معه محرما صغيرة أو قطب في وجهه أو لم يقم إليه في ملأ ولا عبأ به لم يكن ذلك فسقا، بخلافه مع أحد الوالدين؛ لأن تأكد حقهما اقتضى أن يتميزا على بقية الأقارب بما لا يوجد نظيره فيهم، وعلى ضبط الثاني بما ذكرته فلا فرق بين أن يكون الإحسان الذي ألفه منه قريبه مالا أو مكاتبة أو مراسلة أو زيارة أو غير ذلك، فقطع ذلك كله بعد فعله لغير عذر كبيرة.
فإن قلت: فما المراد بالعذر في المال وفي نحو الزيارة والمكاتبة؟

ج / 2 ص -128- قلت: ينبغي أن يراد بالعذر في المال فقد ما كان يصله به أو تجدد احتياجه إليه أو أن يندبه الشارع إلى تقديم غير القريب عليه لكون الأجنبي أحوج أو أصلح فعدم الإحسان إليه أو تقديم الأجنبي عليه لهذا العذر يرفع عنه الفسق، وإن انقطع بسبب ذلك ما ألفه منه القريب؛ لأنه إنما راعى أمر الشارع بتقديم الأجنبي على القريب وواضح أن القريب لو ألف منه قدرا معينا من المال يعطيه إياه كل سنة مثلا فنقصه لا يفسق بذلك بخلاف ما لو قطعه من أصله لغير عذر.
فإن قلت: يلزم على ذلك امتناع القريب من الإحسان إلى قريبه أصلا خشية أنه إذا أحسن إليه يلزمه الاستمرار على ذلك خوفا من أن يفسق لو قطعه، وهذا خلاف مراد الشارع من الحث على الإحسان إلى الأقارب.
قلت: لا يلزم ذلك لما تقرر أنه لا يلزمه أن يجري على تمام القدر الذي ألفه منه بل اللازم له أن لا يقطع ذلك من أصله، وغالب الناس يحملهم شفقة القرابة ورعاية الرحم على وصلتها فليس في أمرهم بمداومتهم على أصل ما ألفوه منهم تنفير عن فعله بل حث على دوام أصله، وإنما يلزم ذلك لو قلنا: إنه إذا ألف منه شيئا بخصوصه يلزمه الجريان على ذلك الشيء المخصوص دائما ولو مع قيام العذر الشرعي، ونحن لم نقل ذلك.
وأما عذر الزيارة: فينبغي ضبطه بعذر الجمعة بجامع أن كلا فرض عين وتركه كبيرة.
وأما عذر ترك المكاتبة والمراسلة: فهو أن لا يجد من يثق به في أداء ما يرسله معه، والظاهر أنه إذا ترك الزيارة التي ألفت منه في وقت مخصوص لعذر لا يلزمه قضاؤها في غير ذلك الوقت، فتأمل جميع ما قررته واستفده فإني لم أر من نبه على شيء منه مع عموم البلوى به وكثرة الاحتياج إلى ضبطه.
وظاهر أن الأولاد والأعمام من الأرحام وكذا الخالة فيأتي فيهم وفيها ما تقرر من الفرق بين قطعهم وعقوق الوالدين. وأما قول الزركشي صح في الحديث: "أن الخالة بمنزلة الأم وأن عم الرجل صنو أبيه" وقضيتهما أنهما مثل الأب والأم حتى في العقوق فبعيد جدا وليس قضيتهما ذلك، إذ لا عموم فيهما ولا تعرض لخصوص العقوق

ج / 2 ص -129- فيكفي تشابههما في أمر ما كالحضانة تثبت للخالة كما تثبت للأم وكذا المحرمية وتأكد الرعاية وكالإكرام في العم والمحرمية وغيرهما مما ذكر.
وأما إلحاقهما بهما في أن عقوقهما كعقوقهما فهو مع كونه غير مصرح به في الحديث مناف لكلام أئمتنا فلا معول عليه، بل الذي دلت عليه الآيات والأحاديث أن الوالدين اختصا من الرعاية والاحترام والطواعية والإحسان بأمر عظيم جدا وغاية رفيعة لم يصل إليها أحد من بقية الأقارب، ويلزم من ذلك أنه يكتفى في عقوقهما وكونه فسقا بما لا يكتفى به في عقوق غيرهما.
فإن قلت: يؤيد التفسير السابق المقابل لكلام أبي زرعة قول بعضهم في قوله صلى الله عليه وسلم: "لا يدخل الجنة قاطع" أي قاطع رحم، فمن قطع أقاربه الضعفاء وهجرهم وتكبر عليهم ولم يصلهم ببره وإحسانه وكان غنيا وهم فقراء فهو داخل في هذا الوعيد محروم دخول الجنة إلا أن يتوب إلى الله عز وجل ويحسن إليهم. وقد روي في حديث عن رسول الله صلى الله عليه وسلم أنه قال: "من كان له أقارب ضعفاء ولم يحسن إليهم ويصرف صدقته إلى غيرهم لم يقبل الله صدقته ولا ينظر إليه يوم القيامة"، وإن كان فقيرا وصلهم بزيارتهم والتفقد لأحوالهم لقول النبي صلى الله عليه وسلم: "صلوا أرحامكم ولو بالسلام" ا هـ.
قلت: ما قاله هذا القائل من الهجر والتكبر عليهم واضح، وأما قوله ولم يصلهم إلخ فهو بإطلاقه ممنوع أيضا وكفى في منعه ورده تصريح أئمتنا بأن الإنفاق إنما يجب للوالدين وإن علوا والأولاد وإن سفلوا دون بقية الأقارب، وبأن الصدقة على الأقارب والأرحام سنة لا واجبة فلو كان ترك الإحسان إليهم بالمال كبيرة لم يسع إطلاق الأئمة ندب ذلك، وأيضا فتعبيرهم بالقطع ظاهر في أنه كان ثم شيء فقطع، وبه يتأيد ما قدمته وقررته في معنى قطع الرحم مخالفا فيه كلا من تفسير أبي زرعة ومقابله. وأما استدلاله بهذين الحديثين فيتوقف على صحة سندهما، نعم ينبغي للموفق أن يراعي هذا القول وأن يبالغ فيما قدر عليه من الإحسان إلى أقاربه لما يأتي قريبا من الأحاديث الكثيرة المؤكدة في ذلك والدالة على عظيم فضله ورفعة محله.
وقد حكي أن رجلا غنيا حج فأودع آخر موسوما بالأمانة والصلاح ألف دينار حتى يعود من عرفة، فلما عاد وجده قد مات، فسأل ذريته عن المال فلم يكن لهم به

ج / 2 ص -130- علم، فسأل علماء مكة عن قضيته فقالوا له: إذا كان نصف الليل فأت زمزم فانظر فيها وناد يا فلان باسمه، فإذا كان من أهل الخير فيجيبك من أول مرة، فذهب ونادى فيها فلم يجبه أحد، فأخبرهم فقالوا له: إنا لله وإنا إليه راجعون؛ نخشى أن يكون صاحبك من أهل النار اذهب إلى أرض اليمن ففيها بئر تسمى بئر برهوت يقال إنه على فم جهنم فانظر فيه بالليل وناد يا فلان فيجيبك منها، فمضى إلى اليمن وسأل عن البئر فدل عليها، فذهب إليها ليلا ونادى فيها: يا فلان فأجابه، فقال أين ذهبي؟ فقال دفنته في الموضع الفلاني من داري ولم ائتمن عليه ولدي فأتهم واحفر هناك تجده، فقال له: ما الذي أنزلك هاهنا وقد كنت يظن بك الخير؟ قال: كان لي أخت فقيرة هجرتها وكنت لا أحنو عليها فعاقبني الله تعالى بسببها وأنزلني هذه المنزلة، وتصديق ذلك الحديث الصحيح السابق: "لا يدخل الجنة قاطع" أي قاطع رحمه وأقاربه.
"فائدة: في ذكر أحاديث فيها الحث الأكيد والتأكيد الشديد على صلة الرحم"
أخرج الشيخان: "من كان يؤمن بالله واليوم الآخر فليكرم ضيفه، ومن كان يؤمن بالله واليوم الآخر فليصل رحمه، ومن كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت".
وأخرج أيضا: "من أحب أن يبسط له في رزقه وينسأ -أي يؤخر وهو بضم أوله وتشديد ثالثه المهمل وبالهمز– له في أثره أي: أجله- فليصل رحمه".
وعن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من سره أن يبسط له في رزقه أو ينسأ له في أثره فليصل رحمه" رواه البخاري، والترمذي ولفظه: "قال تعلموا من أنسابكم ما تصلون به أرحامكم فإن صلة الرحم محبة في الأهل مثراة في المال منسأة في الأثر" أي: بها الزيادة في العمر.
وعبد الله بن الإمام أحمد في زوائد المسند والبزار بإسناد جيد والحاكم: "من سره أن يمد له في عمره ويوسع له في رزقه ويدفع عنه ميتة السوء فليتق الله وليصل رحمه".
والبزار بإسناد لا بأس به والحاكم وصححه أنه صلى الله عليه وسلم قال: "مكتوب في التوراة من أحب أن يزاد في عمره وفي رزقه فليصل رحمه".

ج / 2 ص -131- وأبو يعلى: "إن الصدقة وصلة الرحم يزيد الله بهما في العمر ويدفع بهما ميتة السوء ويدفع بهما المكروه والمحذور".
وأبو يعلى بإسناد جيد عن رجل من خثعم قال: أتيت النبي صلى الله عليه وسلم وهو في نفر من أصحابه فقلت: أنت الذي تزعم أنك رسول الله؟ قال: "نعم"، قلت: يا رسول الله أي الأعمال أحب إلى الله؟ قال: "الإيمان بالله"، قلت: يا رسول الله ثم ماذا؟ قال: "ثم صلة الرحم". قلت: يا رسول الله أي الأعمال أبغض إلى الله؟ قال: "الإشراك بالله"، قلت: يا رسول الله ثم ماذا؟ قال: "قطيعة الرحم"، قلت: يا رسول الله ثم ماذا؟ قال: "ثم الأمر بالمنكر والنهي عن المعروف".
والبخاري ومسلم واللفظ له: عرض أعرابي لرسول الله صلى الله عليه وسلم وهو في سفر فأخذ بخطام ناقته أو بزمامها ثم قال يا رسول الله أو يا محمد أخبرني بما يقربني من الجنة ويباعدني عن النار؟ فكف النبي صلى الله عليه وسلم ثم نظر في أصحابه ثم قال: "لقد وفق هذا أو لقد هدي، قال كيف قلت"؟ فأعادها، فقال النبي صلى الله عليه وسلم: "تعبد الله لا تشرك به شيئا وتقيم الصلاة وتؤتي الزكاة وتصل الرحم، دع الناقة" وفي رواية: "وتصل ذا رحمك" فلما أدبر قال رسول الله صلى الله عليه وسلم: "إن تمسك بما أمرته به دخل الجنة".
والطبراني بإسناد حسن: "إن الله ليعمر بالقوم الديار وينمي لهم الأموال وما نظر إليهم منذ خلقهم بغضا لهم". قيل وكيف ذاك يا رسول الله؟ قال: "بصلتهم أرحامهم".
وأحمد بسند رواته ثقات إلا أن فيه انقطاعا: "إنه من أعطي الرفق فقد أعطي حظه من خير الدنيا والآخرة، وصلة الرحم وحسن الجوار وحسن الخلق يعمرن الديار ويزدن في الأعمار".
وأبو الشيخ وابن حبان والبيهقي يا رسول الله من خير الناس؟ قال: "أتقاهم للرب وأوصلهم للرحم، وآمرهم بالمعروف وأنهاهم عن المنكر".
والطبراني وابن حبان في صحيحه واللفظ له، عن أبي ذر رضي الله عنه قال: أوصاني خليلي صلى الله عليه وسلم بخصال من الخير: أوصاني أن لا أنظر إلى من هو فوقي وأن أنظر إلى من هو دوني، وأوصاني بحب المساكين والدنو منهم، وأوصاني أن أصل

ج / 2 ص -132- رحمي، وإن أدبرت، وأوصاني أن لا أخاف في الله لومة لائم، وأوصاني أن أقول الحق وإن كان مرا، وأوصاني أن أكثر من لا حول ولا قوة إلا بالله فإنها كنز من كنوز الجنة".
والشيخان وغيرهما: عن ميمونة رضي الله عنها: أنها أعتقت وليدة لها ولم تستأذن النبي صلى الله عليه وسلم فلما كان يومها الذي يدور عليها فيه قالت: أشعرت يا رسول الله أني أعتقت وليدتي؟ قال: "أو فعلت"؟ فقالت: نعم، قال: "أما إنك لو أعطيتها أخوالك كان أعظم لأجرك".
وابن حبان والحاكم: أتى النبي صلى الله عليه وسلم رجل فقال: إني أذنبت ذنبا عظيما فهل لي من توبة؟ قال: "هل لك من أم"؟ قال: لا، قال: "وهل لك من خالة"؟ قال نعم، قال: "فبرها".
والبخاري وغيره: "ليس الواصل بالمكافئ ولكن الواصل الذي إذا قطعت رحمه وصلها".
والترمذي وقال حسن: "لا تكونوا إمعة تقولون إن أحسن الناس أحسنا وإن ظلموا ظلمنا ولكن وطنوا أنفسكم إن أحسن الناس أن تحسنوا وإن أساءوا أن لا تظلموا". والإمعة بكسر ففتح وتشديد فمهملة: هو الذي لا رأي له فهو يتبع كل واحد على رأيه.
ومسلم: يا رسول الله: إن لي قرابة أصل ويقطعونني وأحسن إليهم ويسيئون إلي وأحلم عليهم ويجهلون علي، فقال: "إن كنت كما قلت فكأنما تسفهم المل -أي بفتح وتشديد الرماد الحار- ولا يزال معك من الله ظهير عليهم ما دمت على ذلك".
والطبراني وابن خزيمة في صحيحه والحاكم. وقال صحيح على شرط مسلم: "أفضل الصدقة صدقة على ذي الرحم الكاشح" أي الذي يضمر عداوة في كشحه: أي خصره كناية عن باطنه وهو في معنى قوله صلى الله عليه وسلم: "وتصل من قطعك".
والبزار والطبراني والحاكم وصححه. واعترض بأن فيه واهيا: "ثلاث من كن فيه حاسبه الله حسابا يسيرا وأدخله الجنة برحمته" قالوا: وما هي يا رسول الله؟ قال:

ج / 2 ص -133- "تعطي من حرمك، وتصل من قطعك، وتعفو عمن ظلمك؛ فإذا فعلت ذلك يدخلك الجنة".
وأحمد بإسنادين أحدهما رواته ثقات. عن عقبة بن عامر رضي الله عنه قال: لقيت رسول الله صلى الله عليه وسلم فأخذت بيده فقلت يا رسول الله أخبرني بفواضل الأعمال؟ فقال: "يا عقبة صل من قطعك، وأعط من حرمك، واعف عمن ظلمك". زاد الحاكم: "ألا ومن أراد أن يمد في عمره ويبسط في رزقه فليصل رحمه".
والطبراني بسند محتج به: "ألا أدلك على أكرم أخلاق الدنيا والآخرة: أن تصل من قطعك، وتعطي من حرمك، وأن تعفو عمن ظلمك".
والطبراني: "إن أفضل الفضائل: أن تصل من قطعك، وتعطي من حرمك، وتصفح عمن شتمك".
والبزار: "ألا أدلكم على ما يرفع الله به الدرجات".
وفي رواية الطبراني: "ألا أنبئكم بما يشرف الله به البنيان ويرفع به الدرجات"؟ قال قالوا نعم يا رسول الله؟ قال: "تحلم على من جهل عليك، وتعفو عمن ظلمك، وتعطي من حرمك، وتصل من قطعك".
وابن ماجه: "أسرع الخير ثوابا البر وصلة الرحم، وأسرع الشر عقوبة البغي وقطيعة الرحم".
والطبراني: "ما من ذنب أجدر أن يعجل الله لصاحبه العقوبة في الدنيا مع ما يدخر له في الآخرة من قطيعة الرحم والخيانة والكذب، وإن أعجل البر ثوابا لصلة الرحم حتى إن أهل البيت ليكونون فجرة فتنمو أموالهم ويكثر عددهم إذا تواصلوا".
"الكبيرة الرابعة بعد الثلاثمائة: تولي الإنسان غير مواليه".
أخرج الشيخان من جملة حديث: "ومن ادعي إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة صرفا ولا عدلا".
وابن حبان في صحيحه: "من تولى إلى غير مواليه فليتبوأ مقعده من النار".

ج / 2 ص -134- وأبو داود: "من ادعي إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله المتتابعة إلى يوم القيامة".
تنبيه: عد هذا هو صريح هذه الأحاديث وهو ظاهر.
"الكبيرة الخامسة بعد الثلاثمائة: إفساد القن على سيده".
أخرج أحمد بإسناد صحيح واللفظ له والبزار وابن حبان في صحيحه عن بريدة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ومن خبب على امرئ زوجته أو مملوكه فليس منا"، وخبب بفتح المعجمة وتشديد الموحدة الأولى معناه أفسد وخدع.
وأبو داود والنسائي: "ليس منا من خبب امرأة على زوجها أو عبدا على سيده".
وأبو يعلى بسند رواته ثقات وابن حبان في صحيحه: "من خبب عبدا على أهله فليس منا، ومن أفسد امرأة على زوجها فليس منا".
تنبيه: عد هذا هو قضية الأحاديث، إذ نفي الإسلام وعيد شديد كما صرح به الأذرعي وغيره في نظير ذلك، ثم رأيت بعضهم صرح بأن ذلك من الكبائر.
"الكبيرة السادسة بعد الثلاثمائة: إباق العبد من سيده".
أخرج مسلم عن جرير رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أيما عبد أبق فقد برئت منه الذمة". وأخرج أيضا: "إذا أبق العبد لم تقبل له صلاة"، وفي رواية له: "فقد كفر حتى يرجع إليهم".
والطبراني بإسناد جيد والحاكم: "اثنان لا تجاوز صلاتهما رءوسهما: عبد أبق من مواليه حتى يرجع، وامرأة عصت زوجها حتى ترجع".
والترمذي وقال حسن غريب: "ثلاثة لا تجاوز صلاتهم آذانهم، العبد الآبق حتى يرجع، وامرأة باتت وزوجها عليها ساخط، وإمام قوم وهم له كارهون".
والطبراني: "أيما عبد مات في إباقه دخل النار وإن قتل في سبيل الله".
والطبراني وابنا خزيمة وحبان في صحيحيهما: "ثلاثة لا يقبل الله لهم صلاة ولا يصعد لهم إلى السماء حسنة: السكران حتى يصحو، والمرأة الساخط عليها زوجها، والعبد الآبق حتى يرجع فيضع يده في يد مواليه".

ج / 2 ص -135- وابن حبان في صحيحه: "ثلاثة لا تسأل عنهم: رجل فارق الجماعة وعصى إمامه، وعبد أبق من سيده فمات مات عاصيا، وامرأة غاب عنها زوجها وقد كفاها مؤن الدنيا فخانته بعده. وثلاثة لا تسأل عنهم: رجل نازع الله رداءه فإن رداءه الكبر وإزاره العز، ورجل في شك من أمر الله، والقانط من رحمة الله". وروى الطبراني والحاكم شطره الأول. وعند الحاكم فتبرجت بعده بدل فخانته، وقال في حديثه: "وأمة وعبد أبق من سيده" وقال صحيح على شرطهما ولا أعلم له علة.
تنبيه: عد هذا هو صريح هذه الأحاديث الكثيرة الصحيحة وهو ظاهر.
"الكبيرة السابعة بعد الثلاثمائة: استخدام الحر وجعله رقيقا".
أخرج أبو داود وابن ماجه عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "ثلاثة لا يقبل الله منهم صلاة: من تقدم قوما وهم له كارهون، ورجل أتى الصلاة دبارا -والدبار أن يأتيها بعد أن تفوته- ورجل اعتبد محررا". قال الخطابي: اعتباد المحرر إما أن يعتقه ثم يكتم عتقه أو ينكره، وهذا أشر مما بعده، وإما أن يعتقله بعد العتق فيستخدمه كرها؛ انتهى. وبقي عليه أن يستخدم عتيق غيره أو يسترقه كرها.
تنبيه: عد هذا هو صريح هذا الحديث وهو ظاهر.
"الكبيرة الثامنة والتاسعة والعاشرة والحادية عشرة والثانية عشرة بعد الثلاثمائة: امتناع القن مما يلزمه من خدمة سيده، وامتناع السيد مما يلزمه من مؤنة قنه وتكليفه إياه عملا لا يطيقه وضربه على الدوام، وتعذيب القن بالخصاء ولو صغيرا أو بغيره أو الدابة وغيرهما بغير سبب شرعي والتحريش بين البهائم"
أخرج الطبراني في الأوسط والصغير. عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يقول الله اشتد غضبي على من ظلم من لا يجد له ناصرا غيري".
وأبو الشيخ وابن حبان: "أمر بعبد من عباد الله يضرب في قبره مائة جلدة فلم يزل يسأل ويدعو حتى صارت جلدة واحدة فامتلأ قبره عليه نارا فلما ارتفع عنه وأفاق

ج / 2 ص -136- قال: علام جلدتموني؟ قالوا إنك صليت صلاة بغير طهور ومررت على مظلوم فلم تنصره.
ومسلم وغيره: عن أبي مسعود البدري رضي الله عنه قال: "كنت أضرب غلاما لي بالسوط فسمعت صوتا من خلفي: "اعلم أبا مسعود" فلم أفهم الصوت من الغضب فلما دنا مني إذا هو رسول الله صلى الله عليه وسلم. فإذا هو يقول: "اعلم أبا مسعود أن الله تعالى أقدر عليك منك على هذا الغلام، فقلت لا أضرب مملوكا بعده أبدا". وفي رواية: "فقلت يا رسول الله هو حر لوجه الله تعالى فقال: "أما لو لم تفعل للفحتك النار أو لمستك النار".
وأبو داود عن زاذان وهو الكندي مولاهم الكوفي قال: أتيت ابن عمر رضي الله عنهما وقد أعتق مملوكا له فأخذ من الأرض عودا أو شيئا فقال: ما لي فيه من الأجر ما يسوى هذا، سمعت رسول الله صلى الله عليه وسلم يقول: "من لطم مملوكا له أو ضربه فكفارته أن يعتقه".
ومسلم: "من ضرب مملوكا له حدا لم يأته أو لطمه فإن كفارته أن يعتقه".
والطبراني بسند رواته ثقات: "من ضرب مملوكه ظلما أقيد منه يوم القيامة".
والشيخان والترمذي واللفظ له: "من قذف مملوكه بريئا مما قال أقيم عليه الحد يوم القيامة إلا أن يكون كما قال".
وأحمد وابن ماجه عن أبي بكر الصديق رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يدخل الجنة سيئ الملكة"، قالوا: يا رسول الله أليس أخبرتنا أن هذه الأمة أكثر الأمم مملوكين ويتامى؟ قال: "نعم فأكرموهم كرامة أولادكم وأطعموهم مما تأكلون"، قالوا فما ينفعنا من الدنيا؟ قال: "فرس ترتبطه تقاتل عليه في سبيل الله ومملوكك يكفيك فإذا صلى فهو أخوك" رواه أحمد وابن ماجه والترمذي مقتصرا على قوله: "لا يدخل الجنة سيئ الملكة"، وقال حسن غريب. قال أهل اللغة: سيئ الملكة هو الذي يسيء الصنيعة إلى مماليكه.
وأبو داود: أن أبا ذر ألبس غلامه مثله وأنه ذكر أن سبب ذلك أنه عير رجلا بأمه لكونها أعجمية: أي وذلك الرجل بلال بن رباح مؤذن رسول الله صلى الله عليه وسلم فشكاه إلى

ج / 2 ص -137- رسول الله صلى الله عليه وسلم فقال: "يا أبا ذر إنك امرؤ فيك جاهلية، فقال إنهم إخوانكم فضلكم الله عليهم فمن لم يلائمكم فبيعوه ولا تعذبوا خلق الله".
ورواه الشيخان والترمذي بمعناه إلا أنهم قالوا فيه: "هم إخوانكم جعلهم الله تحت أيديكم فمن جعل الله أخاه تحت يده فليطعمه مما يأكل وليلبسه مما يلبس ولا يكلفه من العمل ما يغلبه فإن كلفه ما يغلبه فليعنه عليه".
وفي رواية للترمذي: "إخوانكم جعلهم الله فتية تحت أيديكم فمن كان أخوه تحت يده فليطعمه من طعامه وليلبسه من لباسه ولا يكلفه من العمل ما يغلبه، فإن كلفه ما يغلبه فليعنه عليه".
وفي أخرى لأبي داود: "من لاءمكم من مماليككم فأطعموهم مما تأكلون واكسوهم مما تلبسون، ومن لم يلائمكم منهم فبيعوه ولا تعذبوا خلق الله".
وأحمد والطبراني من رواية من صحح له الترمذي والحاكم أنه صلى الله عليه وسلم قال في حجة الوداع: "أرقاؤكم أطعموهم مما تأكلون واكسوهم مما تلبسون فإن جاء بذنب لا تريدوا أن تغفروه فبيعوا عباد الله ولا تعذبوهم".
والترمذي أنه صلى الله عليه وسلم قال في العبيد: "إن أحسنوا فاقبلوا، وإن أساءوا فاغفروا، وإن غلبوكم فبيعوا".
والأصبهاني: "الغنم بركة على أهلها، والإبل عز لأهلها، والخيل معقود في نواصيها الخير، والعبد أخوك فأحسن إليه فإن رأيته مغلوبا فأعنه".
وابن حبان في صحيحه ومسلم باختصار: "للمملوك طعامه وشرابه وكسوته ولا يكلف إلا ما يطيق فإن كلفتموهم فأعينوهم ولا تعذبوا عباد الله خلقا أمثالكم".
وأبو يعلى وابن حبان في صحيحيهما: "ما خففت عن خادمك من عمله كان لك أجرا في موازينك".
وأبو داود عن علي كرم الله وجهه قال: كان آخر كلام النبي صلى الله عليه وسلم: "الصلاة الصلاة اتقوا الله فيما ملكت أيمانكم". ورواه ابن ماجه بلفظ: "الصلاة وما ملكت أيمانكم". وبلفظ: كان يقول في مرضه الذي توفي فيه: "الصلاة وما ملكت أيمانكم" فما زال يقولها حتى ما يفيض لسانه.

ج / 2 ص -138- ومسلم: "كفى بالمرء إثما أن تحبس عمن تملك قوتهم".
والطبراني بسند لا بأس به أنه صلى الله عليه وسلم قبل وفاته بخمس ليال قال: "لم يكن نبي إلا وله خليل من أمته وإن خليلي أبو بكر بن أبي قحافة، وإن الله اتخذ صاحبكم خليلا ألا وإن الأمم قبلكم كانوا يتخذون قبور أنبيائهم مساجد وإني أنهاكم عن ذلك. اللهم هل بلغت" ثلاث مرات ثم قال: "اللهم اشهد" ثلاث مرات. وأغمي عليه هنيهة ثم قال: "الله الله فيما ملكت أيمانكم أشبعوا بطونهم واكسوا ظهورهم وألينوا القول لهم".
وأبو داود والترمذي وقال حسن غريب، وفي بعض النسخ حسن صحيح: يا رسول الله كم أعفو عن الخادم قال: "كل يوم سبعين مرة".
وفي رواية: سندها جيد: إن خادمي يسيء ويظلم أفأضربه؟ قال: "تعفو عنه كل يوم سبعين مرة".
وأحمد بسند صحيح احتج برواته البخاري، فقول الترمذي إنه غريب ممنوع. عن عائشة رضي الله عنها: أن رجلا قعد بين يدي رسول الله صلى الله عليه وسلم فقال: إن لي مملوكين يكذبونني ويخونونني ويعصونني وأشتمهم وأضربهم فكيف أنا منهم، فقال رسول الله صلى الله عليه وسلم: "إذا كان يوم القيامة يحسب ما خانوك وعصوك وكذبوك وعقابك إياهم، فإن كان عقابك بقدر ذنوبهم كان كفافا لا لك ولا عليك، وإن كان عقابك إياهم فوق ذنوبهم اقتص لهم منك الفضل" فتنحى الرجل وجعل يهتف ويبكي، فقال له رسول الله صلى الله عليه وسلم: "أما تقرأ قول الله تبارك وتعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء: 47] فقال الرجل يا رسول الله ما أجد لي ولهؤلاء خيرا من مفارقتهم أشهدك أنهم كلهم أحرار.
والطبراني بسند حسن: "من ضرب سوطا ظلما اقتص منه يوم القيامة".
وأبو يعلى بأسانيد أحدها جيد عن أم سلمة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم في بيتي وكان بيده سواك فدعا وصيفة له أو لها حتى استبان الغضب في وجهه وخرجت أم سلمة إلى الحجرات فوجدت الوصيفة وهي تلعب ببهيمة فقالت أراك تلعبين بهذه البهيمة ورسول الله صلى الله عليه وسلم يدعوك فقالت لا والذي بعثك بالحق ما سمعتك،

ج / 2 ص -139- فقال رسول الله صلى الله عليه وسلم: "لولا خشية القود لأوجعتك بهذا السواك"، وفي رواية: "لضربتك بهذا السواك". والشيخان: "من لا يرحم لا يرحم".
والبخاري وغيره: "دخلت امرأة النار في هرة ربطتها فلم تطعمها ولم تدعها تأكل من خشاش الأرض"، وفي رواية: "عذبت امرأة في هرة سجنتها حتى ماتت لا هي أطعمتها وسقتها إذ هي حبستها ولا هي تركتها تأكل من خشاش الأرض". زاد أحمد: "فوجبت لها النار بذلك". وخشاش الأرض بمعجمات: حشراتها ونحو عصافيرها مثلثة الخاء.
وابن حبان في صحيحه: "دخلت الجنة فرأيت أكثر أهلها الفقراء واطلعت في النار فرأيت أكثر أهلها النساء ورأيت فيها ثلاثة يعذبون: امرأة من حمير طوالة ربطت هرة لها لم تطعمها ولم تسقها ولم تدعها تأكل من خشاش الأرض فهي تنهش قبلها ودبرها، ورأيت فيها أخا بني دعدع الذي كان يسرق الحاج بمحجنه فإذا فطن له قال إنما تعلق بمحجني، والذي سرق بدنتي رسول الله صلى الله عليه وسلم" وفي رواية له ذكر فيها الكسوف قال: "وعرضت علي النار فلولا أني دفعتها عنكم لغشيتكم، ورأيت فيها ثلاثة يعذبون امرأة حميرية سوداء طويلة تعذب في هرة لها أوثقتها فلم تدعها تأكل من خشاش الأرض ولم تطعمها حتى ماتت فهي إذا أقبلت نهشتها وإذا أدبرت نهشتها" الحديث. المحجن بكسر الميم وسكون الحاء المهملة بعدهما جيم مفتوحة: هي عصا محنية الرأس.
والبخاري عن أسماء بنت أبي بكر رضي الله عنهما أنه صلى الله عليه وسلم صلى صلاة الكسوف فقال: "دنت النار مني حتى قلت أي رب وأنا معهم فإذا امرأة -حسبت أنه قال: تخدشها هرة قال ما شأن هذه؟ قالوا حبستها حتى ماتت جوعا".
وأبو داود والترمذي متصلا ومرسلا عن مجاهد وقال في المرسل هو أصح عن ابن عباس رضي الله عنهما قال: "نهى رسول الله صلى الله عليه وسلم عن التحريش بين البهائم".
تنبيه: عد الأولى من هذه الخمس ظاهر؛ لأنه ظلم للسيد، بل أحاديث الإباق السابقة تشمله؛ لأن الامتناع من خدمة السيد الواجبة والتقصير فيها كالإباق في المعنى، وسيأتي في أحاديث الظلم ما يشمله، وعد الأربعة الباقية هو صريح الأحاديث التي ذكرتها وهو ظاهر حتى في التحريش، إذ هو جملة التعذيب.

ج / 2 ص -140- وقد قال الأذرعي: ويشبه أن يكون قتل الهر الذي ليس بمؤذ عمدا من الكبائر؛ لأن امرأة دخلت النار في هرة. الحديث، ويلحق بها ما في معناها انتهى.
والقتل ليس بشرط بل الإيذاء الشديد كالضرب المؤلم كذلك، ثم رأيت بعضهم صرح بأن تعذيب الحيوان من غير موجب وخصاء العبد وتعذيبه ظلما أو بغيا من الكبائر ويقاس بالعبد غيره، نعم الحيوان المذكور يجوز خصاء صغيره لمصلحة سمنه وطيب لحمه، وبأن سوء الملكة للرقيق والبهائم من الكبائر أيضا.
ولما فرغت من هذا المبحث رأيت بعضهم أطال فيه، فأحببت تلخيص ما زاد به على ما قدمته وإن كان في خلاله شيء مما قدمته. قال: الكبيرة الحادية والخمسون الاستطالة على الضعيف والمملوك والجارية والزوجة والدابة، لأن الله تعالى قد أمر بالإحسان إليهم بقوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالاً فَخُوراً} [النساء: 36] فالإحسان للوالدين والأقارب بالبر، وباليتامى بالرفق والتقريب ومسح الرأس، وبالمساكين بإعطاء اليسير أو الرد الجميل، والجار ذي القربى هو من بينك وبينه قرابة فله حقها وحق الجوار والإسلام، والجار الجنب هو الأجنبي وله الحقان الأخيران، والصاحب بالجنب. قال ابن عباس ومجاهد: هو الرفيق في السفر فله حق الجوار وحق الصحبة، وما ملكت أيمانكم: يريد المملوك يحسن رزقه ويعفو عنه فيما يخطئ، ومن ثم رفع أبو هريرة سوطا على أمة له زنجية ثم قال: لولا القصاص لأغشيتكيه، ولكن سأبيعك لمن يوفيني ثمنك اذهبي فأنت حرة لوجه الله.
وجاءت امرأة إلى النبي صلى الله عليه وسلم فقالت يا رسول الله: إني قلت لأمتي يا زانية. قال: "وهل رأيت عليها ذلك؟" قالت: لا، قال: "أما إنها ستقيد منك يوم القيامة"، فرجعت المرأة إلى جاريتها فأعطتها سوطا وقالت اجلديني فأبت الجارية فأعتقتها، ثم رجعت إلى رسول الله صلى الله عليه وسلم فأخبرته بعتقها فقال: "عسى" أي عسى أن يكفر عتقك إياها ما قذفتها به، وكان صلى الله عليه وسلم يوصي بهم عند خروجه من الدنيا كما مرت أحاديثه، ثم يقول: "ولا تعذبوا خلق الله فإن الله ملككم إياهم ولو شاء لملكهم إياكم".

ج / 2 ص -141- ودخل جماعة على سلمان الفارسي رضي الله عنه وهو أمير على المدائن فوجدوه يعجن عجين أهله، فقالوا: ألا تترك الجارية تعجن؟ فقال رضي الله عنه: إنا أرسلناها في عمل فكرهنا أن نجمع عليها عملا آخر.
قال بعض السلف: لا تضرب المملوك في كل ذنب ولكن احفظ له ذلك، فإذا عصى الله تعالى فاضربه على معصية الله، وذكره الذنوب التي بينك وبينه.
ومن أعظم الإساءة على الجارية أو العبد أو الدابة أن تجوعه لقوله صلى الله عليه وسلم: "كفى بالمرء إثما أن يحبس عمن يملك قوته". ومن ذلك أن يضرب الدابة ضربا وجيعا أو يحبسها أو لا يقوم بكفايتها أو يحملها فوق الطاقة. فقد روي في تفسير قوله تعالى: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ} [الأنعام: 38] قيل أي بل ورد في السنة: "يؤتى بهم والناس وقوف يوم القيامة فيقضى بينهم حتى إنه يقتص للشاة الجلحاء من الشاة القرناء حتى يقاد من الذرة للذرة، ثم يقال كونوا ترابا؛ فهناك يقول الكافر: {يَا لَيْتَنِي كُنْتُ تُرَاباً} [النبأ: 40]" فهذا من الدليل على القصاص بين البهائم وبينها وبين بني آدم، حتى الإنسان لو ضرب دابة بغير حق أو جوعها أو عطشها أو كلفها فوق طاقتها فإنها تقتص منه يوم القيامة بنظير ما ظلمها أو جوعها، ويدل لذلك حديث الهرة السابق بطرقه.
وفي الصحيح: أنه صلى الله عليه وسلم رأى المرأة معلقة في النار والهرة تخدشها في وجهها وصدرها وتعذبها كما عذبتها في الدنيا بالحبس والجوع. وهذا عام في سائر الحيوانات، وكذلك إذا حملها فوق طاقتها تقتص منه يوم القيامة لحديث الصحيحين: "بينما رجل يسوق بقرة إذ ركبها فضربها فقالت إنا لم نخلق لهذا إنما خلقنا للحرث، فهذه بقرة أنطقها الله في الدنيا تدافع عن نفسها بأنها لا تؤذى ولا تستعمل في غير ما خلقت له، فمن كلفها فوق طاقتها أو ضربها بغير حق، فيوم القيامة يقتص منه بقدر ضربه وتعذيبه".
قال أبو سليمان الداراني: ركبت مرة حمارا فضربته مرتين أو ثلاثا، فرفع رأسه ونظر إلي وقال: يا أبا سليمان هو القصاص يوم القيامة؛ فإن شئت فأقلل وإن شئت فأكثر، قال فقلت لا أضربه شيئا بعده أبدا. ومر ابن عمر رضي الله عنهما بصبيان من

ج / 2 ص -142- قريش قد نصبوا طائرا وهم يرمونه وقد جعلوا لصاحبه كل خاطئة من نبلهم، فلما رأوا ابن عمر تفرقوا. فقال ابن عمر من فعل هذا؟ لعن الله من فعل هذا إن رسول الله صلى الله عليه وسلم لعن من اتخذ شيئا فيه الروح غرضا أي هدفا يرمى إليه. ونهى صلى الله عليه وسلم أن تصبر البهائم: أي أن تحبس للقتل، فإن كانت مما ندب قتله كالفواسق الخمس قتلت دفعة من غير تعذيب للحديث: "إذا قتلتم فأحسنوا القتلة"، وكذا لا يحرقها بالنار للحديث الصحيح: "إني كنت أمرتكم أن تحرقوا فلانا وفلانا بالنار وإن النار لا يعذب بها إلا الله فإن وجدتموهما فاقتلوهما".
قال ابن مسعود رضي الله عنه: كنا مع رسول الله صلى الله عليه وسلم في سفر فانطلق لحاجته، فرأينا حمرة معها فرخان فأخذنا فرخيها فجاءت الحمرة فجعلت ترفرف فجاء النبي صلى الله عليه وسلم فقال: "من فجع هذه بولديها ردوا عليها ولديها". ورأى صلى الله عليه وسلم قرية نمل -أي مكانه- قد حرقناها.
فقال من حرق هذه؟ قلنا نحن، فقال صلى الله عليه وسلم: "إنه لا ينبغي أن يعذب بالنار إلا رب النار"، وفيه النهي عن التعذيب بالنار حتى في النمل والبرغوث.


كتاب الجنايات

الزواجر عن اقتراف الكبائر

ج / 2 ص -143- كتاب الجنايات:
 "الكبيرة الثالثة عشرة بعد الثلاثمائة: قتل المسلم أو الذمي المعصوم عمدا أو شبه عمد"
قال تعالى: {وَمَنْ يَفْعَلْ ذَلِكَ} أي قتل النفس التي حرم الله إلا بالحق وما بعده وما قبله {يَلْقَ أَثَاماً، يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً، إِلَّا مَنْ تَابَ} [الفرقان: 68 - 70] وقال تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ أَنَّهُ مَنْ قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الْأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً} [المائدة: 32] اختلفوا في متعلق "من أجل" والأظهر أنه "كتبنا" وذلك إشارة إلى قتل ابن آدم لأخيه، والأجل في الأصل الجناية، يقال أجل الأمر أجلا وإجلا بفتح الهمزة وكسرها: إذا جناه وحده، فمعنى فعلته من أجلك أو لأجلك: أي بسببك لأنك جنيت فعله وأوجبته، وكذا فعلته من جراك وجرائك: أي من أن جررته ثم صار يستعمل بمعنى السبب. ومنه الحديث: "من جراي من أجلي" ومن لابتداء الغاية: أي نشأ الكتب وابتدئ من جناية القتل. ووجه المناسبة بين ما بعد من أجل وهو كتب القصاص على بني إسرائيل وما قبلها وهو قصة قابيل وهابيل ما قاله الحسن والضحاك أنهما من بني إسرائيل لا ولد آدم صلى الله عليه وسلم لصلبه. وعلى الأصح أنهما ولداه لصلبه، فالإشارة ليست لمجرد قتل قابيل لهابيل بل لما ترتب على ذلك من المفاسد الحاصلة بسبب القتل المحرم لقوله تعالى: {فَأَصْبَحَ مِنَ الْخَاسِرِينَ} [المائدة: 30] أي حصل له خسارة الدين والدنيا، قوله تعالى: {فَأَصْبَحَ مِنَ النَّادِمِينَ} [المائدة: 31] أي حصل له أنواع الندم والحسرة والحزن من غير أن يجد دافعا لشيء من ذلك عنه وهكذا كل قاتل ظلما فيحصل له ذلك الخسار والندم الذي

ج / 2 ص -144- لا دافع له، وإنما خص الكتب ببني إسرائيل مع أنه جار في أكثر الأمم تغليظا على اليهود وبيانا لخسارهم الأكبر؛ لأنهم مع علمهم بما وقع لقابيل من الخسار والندم مع أن أخاه المقتول لم يكن نبيا أقدموا على قتل الأنبياء والرسل، وذلك يدل على غاية قساوة قلوبهم وبعدها عن طاعة الله تعالى. وأيضا فالغرض من ذكر هذه القصص تسلية نبينا صلى الله عليه وسلم عما وقع منهم من العزم على الفتك به وبأصحابه فخصوا بالذكر لذلك، ثم قوله تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ} استدل به القائلون بالقياس على أن أفعاله تعالى قد تعلل. والمعتزلة على أن أفعاله تعالى معللة بمصالح العباد، فيمتنع خلقه للكفر والقبائح فيهم وإرادته وقوعها منهم، لأنه حينئذ لا يكون مراعيا لمصالحهم.
وأجاب القائلون باستحالة تعليل أحكامه تعالى بأن العلة إن كانت قديمة لزم قدم المعلول أو محدثة لزم تعليلها بعلة أخرى ولزم التسلسل وبأنها لو كانت معللة بعلة فوجود تلك العلة وعدمها بالنسبة إلى الله تعالى إن كان سواء امتنع كونه علة أو غير سواء فأحدهما به أولى، وذلك يقتضي كونه مستفيدا تلك الأولوية من ذلك الفعل على الدواعي ويمتنع وقوع التسلسل في الدواعي بلى يجب انتهاؤها إلى الداعية الأولى التي حدثت في العبد لا منه بل من الله تعالى، وحينئذ فالكل منه فيمتنع تعليل أحكامه تعالى وأفعاله برعاية المصالح، فظاهر هذه الآية غير مراد، وإنما ذلك حكمة شرع هذا الحكم لهم: وقد قال تعالى: {قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعاً} [المائدة: 17] فهذا نص في أنه يحسن من الله كل شيء لا يتوقف خلقه وحكمه على رعاية المصالح ألبتة، وقوله تعالى: {أَوْ فَسَادٍ} [المائدة: 32] هو بالجر عند الجمهور عطفا على نفس: أي أو بغير فساد احترازا من القتل للفساد كالقود والكفر والزنا بعد الإحصان وقطع الطريق ونحوه، وجعل قتل النفس الواحدة كقتل جميع الناس مبالغة في تعظيم أمر القتل الظلم وتفخيما لشأنه: أي كما أن قتل جميع الناس أمر عظيم القبح عند كل أحد فكذلك قتل الواحد يجب أن يكون كذلك، فالمراد مشاركتهما في أصل الاستعظام لا في قدره، إذ تشبيه أحد النظيرين بالآخر لا يقتضي مساواتهما من كل الوجوه، وأيضا فالناس لو علموا من إنسان أنه يريد قتلهم جدوا في دفعه وقتله، فكذا يلزمهم إذا علموا من إنسان أنه يريد قتل آخر ظلما أن يجدوا في دفعه، وأيضا من فعل قتلا ظلما

ج / 2 ص -145- رجح داعية الشر والشهوة والغضب على داعية الطاعة، ومن هو كذلك يكون بحيث لو نازعه كل إنسان في مطلوبه وقدر على قتله قتله، ونية المؤمن في الخيرات خير من عمله كما ورد، فكذلك نيته في الشر شر من عمله، فمن قتل إنسانا ظلما فكأنما قتل جميع الناس بهذا الاعتبار. وقال ابن عباس: من قتل نبيا أو إمام عدل فكأنما قتل الناس جميعا، ومن شد عضد أحد فكأنما أحيا الناس جميعا. وقال مجاهد: من قتل نفسا محرمة يصلى النار بقتلها كما يصلاها لو قتل الناس جميعا ومن أحياها: أي من سلم من قتلها فكأنما سلم من قتل الناس جميعا. وقال قتادة: أعظم الله أجرها وأعظم وزرها: أي من قتل مسلما ظلما فكأنما قتل الناس جميعا في الإثم؛ لأنهم لا يسلمون منه، ومن أحياها وتورع عن قتلها فكأنما أحيا الناس جميعا في الثواب لسلامتهم منه وقال الحسن: فكأنما قتل الناس جميعا، أي أنه يجب عليه من القصاص ما يجب عليه لو قتل الكل، ومن أحياها أي عفا عمن له عليه قود فكأنما أحيا الناس جميعا.
قال سليمان بن علي للحسن: يا أبا سعيد أهي لنا كما كانت لبني إسرائيل؟ قال: والذي لا إله غيره ما كانت دماء بني إسرائيل أكرم على الله من دمائنا. ومن أحيا النفس بتخليصها من المهلكات كالحرق والغرق والجوع المفرط والحر والبرد المفرطين. وقال تعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} [النساء: 93] اعلم أن القتل له أحكام كالقود والدية، وقد ذكرا في سورة البقرة في آية: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ} [البقرة: 178] واقتصر في هذه الإثم والوعيد اعتناء بشأنهما، وبيانا لعظيم خطبهما، ومبالغة في الزجر عن سببهما. وسبب نزولها أن قيس بن ضبابة الكناني أسلم هو وأخوه هشام فوجد هشاما قتيلا في بني النجار فأتى رسول الله صلى الله عليه وسلم، فذكر ذلك له، فأرسل رسول الله صلى الله عليه وسلم معه رجلا من بني فهر إلى بني النجار أن رسول الله صلى الله عليه وسلم أمركم إن علمتم قاتل هشام بن ضبابة أن تدفعوه إلى قيس فيقتص منه، وإن لم تعلموه أن تدفعوا إليه ديته، فأبلغهم الفهري ذلك فقالوا سمعا وطاعة لله ورسوله ما نعلم له قاتلا ولكنا نؤدي ديته، فأعطوه مائة من الإبل ثم انصرفا راجعين إلى المدينة، فأتى الشيطان قيسا يوسوس إليه فقال تقبل دية أخيك فتكون عليك مسبة اقتل الذي معك فتكون نفسا مكان نفس، وتفضل الدية، فقتل الفهري، فرماه

ج / 2 ص -146- بصخرة فشدخه، ثم ركب بعيرا منها وساق بقيتها راجعا إلى مكة كافرا فنزل فيه: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا} أي بكفره وارتداده، وهو الذي استثناه النبي صلى الله عليه وسلم يوم فتح مكة ممن أمنه فقتل وهو متعلق بأستار الكعبة، {وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} وذكر تعالى العمد في هذه الآية والخطأ في التي قبلها ولم يذكر في كتابه شبه العمد، فلذا اختلف الأئمة في إثباته؛ فأثبته الشافعي كالأكثرين، ونفاه مالك وجماعة وقالوا فيمن قتل بما لا يقتل غالبا كعضة ولطمة وضربة بسوط إنه عمد وفيه القود أيضا، وأجمعوا على أن دية العمد في مال الجاني ودية الخطأ على العاقلة، واختلفوا في دية شبه العمد فقال جمع إنها على الجاني والأكثرون أنها على العاقلة.
واعلم أنهم اختلفوا في حكم هذه الآية. فروي عن ابن عباس رضي الله عنهما: أن قاتل المؤمن عمدا لا توبة له، فقيل له أليس قد قال الله تعالى في سورة الفرقان: {وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ} إلى قوله: {وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً} [الفرقان: 68] ثم قال تعالى: {إِلَّا مَنْ تَابَ} فقال: كان ذلك في الجاهلية، وذلك أن ناسا من أهل الشرك كانوا قتلوا وزنوا، فأتوا رسول الله صلى الله عليه وسلم فقالوا إن الذي تدعو إليه لحسن لو تخبرنا أن لما عملناه كفارة فنزل: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ} إلى قوله تعالى: {إِلَّا مَنْ تَابَ} [الفرقان: 70] فهذه لأولئك. وأما التي في سورة النساء فالرجل إذا عرف الإسلام وشرائعه ثم قتل فجزاؤه جهنم. وقال زيد بن ثابت رضي الله عنه: لما نزلت التي في الفرقان: أي وهي المذكورة عجبنا من لينها، فلبثنا سبعة أشهر ثم نزلت الغليظة: أي آية النساء بعد اللينة فنسخت اللينة.
وقال ابن عباس: آية الفرقان آية مكية وهذه مدنية نزلت ولم ينسخها شيء، وذهب أهل السنة إلى قبول توبة القاتل مطلقا لقوله تعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} [طه: 82] وقوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] وأجابوا عما روي عن ابن عباس بأنه على تقدير صحته عنه إنما أراد به المبالغة والزجر والتنفير عن القتل، وليس في الآية دليل للمعتزلة ونحوهم ممن يقول بتخليد مرتكب الكبيرة في النار؛ لأنها نزلت في قاتل كافر كما مر، وعلى التنزل لما يأتي فهي فيمن قتل مستحلا للقتل المحرم بالإجماع المعلوم من الدين بالضرورة واستحلال ذلك كفر كما مر أوائل الكتاب: قيل

ج / 2 ص -147- جاء عمرو بن عبيد إلى أبي عمرو بن العلاء فقال هل يخلف الله وعده؟ فقال: لا. فقال أليس قد قال تعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً} إلخ فقال له من العجمة أتيت يا أبا عثمان، إن العرب لا تعد الإخلاف في الوعيد خلفا وذما وإنما تعد إخلاف الوعد خلفا وأنشد:

وإني وإن أوعدته أو وعدته لمخلف إيعادي ومنجز موعدي

والدليل على أن غير الشرك لا يوجب التخليد في النار قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} الآية. وقوله عليه الصلاة والسلام في الحديث الصحيح: "من مات لا يشرك بالله شيئا دخل الجنة وإن زنى وإن سرق" الحديث. وفي الحديث الصحيح: أنه صلى الله عليه وسلم بايع أصحابه ليلة العقبة على أن لا يشركوا بالله شيئا ولا يسرقوا ولا يزنوا وأشياء أخر، ثم قال: "فمن وفى منكم فأجره على الله ومن أصاب من ذلك شيئا فعوقب في الدنيا فهو كفارة له، ومن أصاب من ذلك شيئا ثم ستره فهو إلى الله إن شاء عفا عنه وإن شاء عاقبه" فبايعوه على ذلك.
قال الواحدي: وسلك الأصحاب في الجواب عن هذه الآية طرقا كثيرة ولا أرتضي شيئا منها؛ لأن ما ذكروه إما تخصيص وإما معارضة وإما إضمار، واللفظ لا يدل على شيء من ذلك، قال: والذي أعتمده وجهان:
الأول: إجماع المفسرين على أن الآية نزلت في كافر قتل مؤمنا ثم ذكر القصة.
والثاني: أن قوله تعالى: {فَجَزَاؤُهُ جَهَنَّمُ} معناه الاستقبال والتقدير أنه سيجزى بجهنم وهذا وعيد وخلف الوعيد كرم.
وضعف الفخر الرازي أول وجهيه بأن العبرة بعموم اللفظ لا بخصوص السبب وبالقاعدة المقررة في أصول الفقه أن ترتيب الحكم على الوصف المناسب يدل على أن ذلك الوصف علة لذلك الحكم كقوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} [المائدة: 38] {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا} [النور: 2] فكما دل على أن سبب القطع والجلد هو السرقة والزنا، فكذا هنا يدل على أن الموجب لهذا الوعيد هو القتل العمد؛ لأنه الوصف المناسب للحكم وإذا كان كذلك لم يبق لكون الآية مخصوصة بالكافر، وجه أيضا، فالموجب إن كان الكفر لم يبق

ج / 2 ص -148- للقتل العمد أثر ألبتة في هذا الوعيد الشديد وهو باطل، وإن كان هو القتل العمد لزم أنه متى حصل حصل هذا الوعيد فوجهه هذا ليس بشيء.
وأما وجهه الثاني فهو في غاية الفساد أيضا؛ لأن الوعيد قسم من أقسام الخبر فإذا جوزنا الخلف فيه على الله تعالى فقد جوزنا الكذب على الله، وهذا خطأ عظيم بل يقرب من الكفر لإجماع العقلاء على أنه تعالى منزه عن الكذب ا هـ حاصل كلام الرازي.
ووجه الواحدي الثاني لم ينفرد به بل سبقه إليه من هو أجل منه كأبي عمرو بن العلاء كما مر عنه وغيره فيتعين تأويل ذلك ليسلم قائلوه الأئمة من هذا الشنيع العظيم بأن يقال: لم يريدوا بذلك وقوع خلف في الخبر إنما مرادهم أن التقدير سيجازيه بجهنم إن لم يحلم عليه ويغفر له أو إن لم يتب أو يقتص منه أو يعف عنه، والدليل على ذلك ظاهر. أما الأول فهو قطعي الصدق، وأما الثلاثة بعده فالسنة قاضية بها، وليس في تقرير الأول ما يخرج الآية عن الوعيد، إذ لو قال السيد لعبده لا عاقبتك على كذا إلا إن حلمت عليك أو فعلت ما يكفر إثمك أو يشفع فيك كان وعيدا، ثم الخلف في الآية إنما هو من حيث إن تلك التقديرات ليست فيها لفظا وإن كانت مضمرة فهو خلف باعتبار الظاهر، وفي الحقيقة لا خلف فاستفد ذلك لتعلم به الجواب عما شنع به الإمام الرازي على قائلي تلك المقالة وما ألزمهم به مما لم يقولوه ولا خطر ببالهم إلا غاية التنزيه عنه.
ثم رأيت القفال حكى في تفسيره وجها آخر في الجواب غير ما ذكرته كما يعرف بالتأمل فقال: الآية تدل على أن جزاء القتل هو ما ذكر لكن ليس فيها أنه تعالى يوصل هذا الجزاء إليه أم لا؟ وقد يقول الرجل لعبده جزاؤك أن أفعل بك كذا إلا أني لم أفعله. وضعف أيضا بأنه ثبت بهذه الآية أن جزاء القتل العمد هو ما ذكر وثبت بسائر الآيات أنه تعالى يوصل الجزاء إلى المستحقين. قال تعالى: {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} [النساء: 123] وقال: {وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [الزلزلة: 8] ويرد بأن المراد من قوله تعالى: {يُجْزَ بِهِ} وقوله: {يَرَهُ} ما لم يقع عفو بدليل {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] فجزاء الشرط في "يجز" و "يره" المراد به أن هذا مترتب على شرطه ولا يلزم من الترتب الوقوع، وكذا في الآية المراد فجزاؤه

ج / 2 ص -149- جهنم خالدا فيها مترتبا على القتل العمد، ولا يلزم من الترتب الوقوع ألا ترى أنك لو قلت: إن جئتني أكرمتك لم تكن مريدا به إلا أن الإكرام مترتب على المجيء فإذا حصل المجيء فقد يقع الإكرام وقد لا، وهذا لكونه قريبا مما أجبت به أيضا أولا يصح أن يكون جوابا عن مقالة الواحدي وغيره السابقة، ويكون معنى الخلف أن ذلك الترتيب الذي دلت عليه الآية قد يحصل إن لم يقع عفو ونحوه، وقد لا إن وقع ذلك فلم يكن في الخلف بهذا المعنى خلف في الخبر، ولا يوهم دخول الخلف في خبر الله تعالى.
ثم رأيت الفخر الرازي أجاب بما يرجع لما ذكرته أولا وهو أن هذه الآية مخصوصة في موضعين:
أحدهما: أن يكون القتل العمد غير عدوان كالقصاص فإنه لا يحصل فيه هذا الوعيد ألبتة.
والثاني: القتل العمد العدوان إذا تاب منه لا يحصل فيه هذا الوعيد وإذا دخله التخصيص في هاتين الصورتين فيدخله التخصيص فيما إذا حصل العفو عنه بدليل قوله تعالى: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48].
فإن قلت: ما ذكروه هو محل النزاع وهو أن القاتل هل له توبة أم لا؟ وهل يعفو الله عنه أم لا؟ فكيف صح له الجواب بذلك؟
قلت: لأن السنة لما صرحت بذلك وجب حمل الآية عليه ولم يلتفت إلى المخالفين في ذلك لضعف شبهتهم وسفساف طريقتهم.
وأخرج الشيخان عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات -أي المهلكات- قيل يا رسول الله وما هن؟ قال: "الإشراك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات".
وأخرجا أيضا عن أنس رضي الله عنه قال: ذكر رسول الله صلى الله عليه وسلم الكبائر فقال: "الشرك بالله وعقوق الوالدين وقتل النفس". الحديث.
وأخرجا أيضا عن ابن مسعود رضي الله عنه قال: سألت رسول الله صلى الله عليه وسلم أي

ج / 2 ص -150- الذنب أعظم عند الله تعالى؟ قال: "أن تجعل لله ندا وهو خلقك" قلت: إن ذلك لعظيم ثم أي؟ قال: "أن تقتل ولدك مخافة أن يطعم معك"، قلت: ثم أي؟ قال: "أن تزاني حليلة جارك".
والبخاري: "الكبائر الإشراك بالله وعقوق الوالدين وقتل النفس واليمين الغموس".
وأحمد والنسائي وغيرهما: أنه صلى الله عليه وسلم سئل عن الكبائر، قال: "الإشراك بالله وقتل النفس المسلمة والفرار يوم الزحف".
والبزار بسند فيه مختلف في توثيقه: "الكبائر أولهن الإشراك بالله وقتل النفس بغير حق وأكل الربا" الحديث.
والطبراني بسند فيه ابن لهيعة: "اجتنبوا الكبائر السبع: الشرك بالله وقتل النفس والفرار من الزحف" الحديث.
والطبراني عن عمرو بن العاص رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يذكر الكبائر: "عقوق الوالدين والشرك بالله وقتل النفس وقذف المحصنات" الحديث.
والطبراني: "الكبائر سبع: الإشراك وقتل النفس التي حرم الله إلا بالحق وقذف المحصنة" الحديث.
وفي كتابه صلى الله عليه وسلم إلى أهل اليمن: "وإن أكبر الكبائر عند الله يوم القيامة الإشراك بالله وقتل النفس المؤمنة بغير الحق" الحديث وقد تقدم.
والبخاري وغيره: "لن يزال المؤمن في فسحة من دينه ما لم يصب دما حراما". قال ابن عمر راويه: من ورطات الأمور التي لا مخرج لمن أوقع نفسه فيها سفك الدم الحرام بغير حله وهي جمع ورطة بسكون الراء: الهلكة وكل أمر يعسر النجاة منه. وابن حبان بإسناد حسن: "لزوال الدنيا أهون على الله من قتل مؤمن بغير حق". زاد البيهقي والأصبهاني: "ولو أن أهل سمواته وأهل أرضه اشتركوا في دم مؤمن لأدخلهم النار".
والبيهقي: "لزوال الدنيا جميعا أهون على الله من دم سفك بغير حق".
ومسلم وغيره: "لزوال الدنيا أهون على الله من قتل رجل مسلم".

ج / 2 ص -151- والنسائي والبيهقي: "قتل مؤمن أعظم عند الله من زوال الدنيا".
وابن ماجه عن عبد الله بن عمر رضي الله عنهما قال: رأيت رسول الله صلى الله عليه وسلم يطوف بالكعبة ويقول: "ما أطيبك وما أطيب ريحك، ما أعظمك وما أعظم حرمتك، والذي نفس محمد بيده لحرمة المؤمن عند الله أعظم من حرمتك ماله ودمه".
والترمذي وقال حسن غريب: "لو أن أهل السماء وأهل الأرض اشتركوا في دم مؤمن لأكبهم الله في النار".
والبيهقي: قتل بالمدينة قتيل على عهد رسول الله صلى الله عليه وسلم لم يعلم من قتله، فصعد النبي صلى الله عليه وسلم المنبر فقال: "أيها الناس يقتل قتيل وأنا فيكم ولا يعلم من قتله، لو اجتمع أهل السماء والأرض على قتل امرئ مؤمن لعذبهم الله إلا أن يفعل ما يشاء".
ورواه الطبراني بلفظ: "لو أن أهل السموات والأرض اجتمعوا على قتل مسلم لكبهم الله جميعا على وجوههم في النار".
وابن ماجه والأصبهاني: "من أعان على قتل مؤمن ولو شطر كلمة لقي الله مكتوب بين عينيه آيس من رحمة الله". زاد الأصبهاني عن سفيان بن عيينة هو أن يقول: اق، يعني لا يتم كلمة اقتل.
والبيهقي: "من أعان على دم امرئ مسلم ولو بشطر كلمة كتب بين عينيه يوم القيامة آيس من رحمة الله".
والطبراني بسند رواته ثقات: "من استطاع منكم أن لا يحول بينه وبين الجنة ملء كف من دم امرئ مسلم أن يهريقه كما يذبح دجاجة كلما تعرض لباب من أبواب الجنة حال الله بينه وبينه، ومن استطاع منكم أن لا يجعل في بطنه إلا طيبا فإن أول ما ينتن من الإنسان بطنه". ورواه البيهقي مرفوعا هكذا وموقوفا، وقال الصحيح وقفه أي ومع ذلك له حكم المرفوع إذ مثله لا يقال من قبل الرأي.
والشيخان: "لا تقتل نفس ظلما إلا كان على ابن آدم الأول كفل من دمها لأنه أول من سن القتل".
والشيخان وغيرهما: "أول ما يقضى بين الناس يوم القيامة في الدماء".
والنسائي: "أول ما يحاسب عليه العبد الصلاة وأول ما يقضى بين الناس في الدماء"، ولا

ج / 2 ص -152- ينافي ما قبله لأن أول ما يحاسب الإنسان عليه من حقوق الله الصلاة لأنها آكد حقوقه، وأول ما يحاسب عليه من حقوق الآدميين القتل لأنه أشد حقوقهم.
والنسائي والحاكم وصححه: "كل ذنب عسى الله أن يغفره إلا الرجل يموت كافرا أو الرجل يقتل مؤمنا متعمدا".
والترمذي وحسنه والطبراني بسند رواته رواة الصحيح: أن ابن عباس رضي الله عنهما سأله سائل فقال: يا ابن عباس هل للقاتل من توبة؟ فقال ابن عباس كالمتعجب من شأنه: ماذا تقول؟ فأعاد عليه مسألته فقال: ماذا تقول مرتين أو ثلاثا؟ قال ابن عباس: سمعت نبيكم صلى الله عليه وسلم يقول: "يأتي المقتول معلقا رأسه بإحدى يديه متلببا قاتله باليد الأخرى تشخب أوداجه دما حتى يأتي به العرش فيقول المقتول لرب العالمين: هذا قتلني فيقول الله للقاتل: تعست ويذهب به إلى النار".
والطبراني: "يجيء المقتول آخذا قاتله وأوداجه تشخب دما عند ذي العزة فيقول: يا رب سل هذا فيم قتلني فيقول الله عز وجل: فيم قتلته؟ قال قتلته لتكون العزة لفلان، قيل هي لله".
وابن حبان في صحيحه: "إذا أصبح إبليس بث جنوده فيقول: من خذل اليوم مسلما ألبسه التاج قال فيجيء هذا فيقول لم أزل به حتى طلق امرأته فيقول يوشك أن يتزوج؛ ويجيء هذا فيقول لم أزل به حتى عق والديه، فيقول يوشك أن يبرهما؛ ويجيء هذا فيقول لم أزل به حتى أشرك فيقول أنت أنت؛ ويجيء هذا فيقول لم أزل به حتى قتل نفسا فيقول أنت أنت ويلبسه التاج".
وأبو داود: "من قتل مؤمنا فاغتبط بقتله لم يقبل الله منه صرفا ولا عدلا"، أي فرضا ولا نفلا، وقيل غير ذلك، ثم نقل عن الغساني أن معنى اغتبط بقتله أن يقتله في الفتنة ظانا أنه على هدى فلا يستغفر الله.
وأحمد: "يخرج عنق من النار يتكلم يقول وكلت اليوم بثلاثة: بكل جبار عنيد، ومن جعل مع الله إلها آخر، ومن قتل نفسا بغير حق فينطوي عليهم فيقذفهم في جمر جهنم".
والبزار والطبراني بإسنادين أحدهما صحيح: "يخرج عنق من النار يتكلم بلسان طلق ذلق له عينان يبصر بهما ولسان يتكلم به فيقول إني أمرت بمن جعل مع

ج / 2 ص -153- الله إلها آخر وبكل جبار عنيد وبمن قتل نفسا بغير حق، فينطلق بهم قبل سائر الناس بخمسمائة عام".
والبخاري واللفظ له: "من قتل معاهدا لم يرح - أي بفتح الراء لم يجد ولم يشم رائحة الجنة وإن ريحها يوجد من مسيرة أربعين عاما"، ورواه النسائي بلفظ: "من قتل قتيلا من أهل الذمة".
وأبو داود: "من قتل معاهدا في غير كنهه أي وقته الذي يجوز قتله فيه حين لا عهد حرم الله عليه الجنة". زاد النسائي: "أن يشم ريحها".
والنسائي: "من قتل رجلا من أهل الذمة لم يجد ريح الجنة وإن ريحها ليوجد من مسيرة سبعين عاما".
وابن حبان في صحيحه: "من قتل نفسا معاهدة بغير حقها لم يرح رائحة الجنة وإن ريح الجنة ليوجد من مسيرة خمسمائة عام"؛ ويجمع بين أربعين وسبعين وخمسمائة ألف في رواية مرت باختلاف وجدان ريحها باختلاف الناس ومراتبهم.
والترمذي وصححه: "ألا من قتل نفسا معاهدة لها ذمة الله وذمة رسوله فقد أخفر ذمة الله ولا يرح رائحة الجنة وإن ريحها ليوجد من مسيرة أربعين خريفا" فإذا كان هذا في قتل معاهد وهو الكافر المؤمن إلى مدة في دار الإسلام فما ظنك بقاتل المسلم؟.
تنبيه: عد هذا هو ما صرحت به الأحاديث الصحيحة كما علمت، ومن ثم أجمعوا عليه في القتل العمد. واختلفوا في أكبر الكبائر بعد الشرك، والصحيح المنصوص أن أكبرها بعد الشرك القتل. وقيل الزنا. وما ذكرته من عد شبه العمد هو ما صرح به الهروي وشريح الروياني، وعبارة الأول وتبعه الثاني: وحد الكبيرة أربعة أشياء: أحدها ما يوجب حدا أو قتلا أو قدرة من الفعل والعقوبة ساقطة للشبهة وهو عامد. ثم قال الجلال البلقيني: قوله أو قتلا يعني قتل القصاص فإنه لا يسمى حدا إلا قتل قاطع الطريق فإن في المغلب فيه خلافا، هل هو معنى القصاص أو معنى الحد، ويختلف الحكم بحسب ما يقوي النظر فيه، وقوله أو قدرة إلخ يشير به إلى أن شبه العمد يدخل الفعل فيه بحسب اسم الكبيرة لقدرته على الفعل بخلاف الخطأ فإنه لم يفعله باختياره. وكذلك ما سقط القصاص فيه للشبهة كبيرة، وإنما سقط

ج / 2 ص -154- القصاص لمانع. وقد قال الهروي قبل ذلك: يشترط في العدل أن لا يقترف الكبائر الموجبات للحدود مثل السرقة والزنا وقطع الطريق أو قدرة من الفعل وإن لم يجب الحد فيها لشبهة أو عدم حرز والقتل عمدا من غير حق أو شبه عمد. وقد أشار الرافعي إلى ذلك بقوله: يوجب جنسها حدا من قتل أو غيره.
قال الخطابي قوله صلى الله عليه وسلم: "إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار"، قيل يا رسول الله هذا القاتل فما بال المقتول؟ قال: "إنه كان حريصا على قتل صاحبه"، هذا إنما يكون كذلك إذا لم يتقاتلا بتأويل بل بعداوة أو عصبة أو طلب دنيا أو نحوها؛ فأما من قاتل أهل البغي بالصفة التي يجب قتالهم عليها فقتل أو دفع عن نفسه وحريمه فإنه لا يدخل في هذا الوعيد؛ لأنه مأمور بالقتال للذب عن نفسه غير قاصد به قتل صاحبه، ألا تراه يقول: "إنه كان حريصا على قتل صاحبه". ومن قاتل باغيا أو قاطع طريق من المسلمين فإنه لا يحرص على قتله إنما يدفعه عن نفسه فإن انتهى صاحبه كف عنه ولم يتبعه، فالحديث لم يرد في أهل هذه الصفة فلا يدخلون فيه بخلاف من كان على غير هذه الصفة فإنهم المرادون منه.
"الكبيرة الرابعة عشرة بعد الثلاثمائة: قتل الإنسان لنفسه".
قال تعالى: {وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَاناً وَظُلْماً فَسَوْفَ نُصْلِيهِ نَاراً وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً} [النساء: 29 - 30] أي لا يقتل بعضكم بعضا وإنما قال أنفسكم لقوله صلى الله عليه وسلم: "المؤمنون كنفس واحدة". ولأن العرب يقولون: قتلنا ورب الكعبة إذا قتل بعضهم؛ لأن قتل بعضهم يجري مجرى قتلهم؛ أو المراد النهي عن قتل الإنسان لنفسه حقيقة وهو الظاهر وإن كان الأول هو المنقول عن ابن عباس والأكثرين، ثم رأيت ما يصرح بالثاني وهو أن عمرو بن العاص رضي الله عنه احتلم في غزوة ذات السلاسل فخاف الهلاك من البرد إن اغتسل فتيمم وصلى بأصحابه الصبح ثم ذكر ذلك للنبي صلى الله عليه وسلم فقال له: "صليت بأصحابك وأنت جنب" فأخبره بعذره ثم استدل وقال: إني سمعت الله يقول: {وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً} فضحك رسول الله صلى الله عليه وسلم ولم يقل شيئا، فدل هذا الحديث على أن عمرا تأول في هذه الآية قتل نفسه لا نفس غيره ولم ينكره صلى الله عليه وسلم. قيل: المؤمن مع إيمانه لا يجوز أن ينهى عن قتل نفسه لأنه ملجأ إلى أن لا يقتلها

ج / 2 ص -155- لوجود الصارف وهو شدة الألم وعظم الذم، فحينئذ لا فائدة للنهي عنه، وإنما يكون هذا النهي فيمن يعتقد في قتل نفسه ما يعتقده أهل الهند وذلك لا يتأتى في المؤمن، وجوابه منع ما ذكر من الإلجاء بل المؤمن مع إيمانه وعلمه بقبح ذلك وعظم ألمه قد يلحقه من الغم والأذية ما يسهل قتله نفسه بالنسبة إليه، ولذلك ترى كثيرا من المسلمين يقتلون نفوسهم. أو المراد لا تفعلوا ما يوجب القتل كالزنا بعد الإحصان والردة، ثم بين تعالى أنه رحيم بهذه الأمة ولأجل رحمته نهاهم عن كل ما يلحقهم به مشقة أو محنة ولم يكلفهم بالتكاليف والآصار التي كلف بها من قبلهم، فلم يأمرهم بقتلهم نفوسهم إن عصوه توبة لهم كما فعل ببني إسرائيل حيث أمرهم بقتل نفوسهم في التوبة بقوله تبارك وتعالى: {فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} [البقرة: 54] ففعلوا ذلك حتى قتل منهم في ساعة واحدة نحو سبعين ألفا. والإشارة في "ومن يفعل ذلك" إلى قتل النفس فيترتب عليه هذا الوعيد الشديد، وقيل: يعود إلى أكل المال بالباطل أيضا لذكرهما في آية واحدة. وقال ابن عباس: يعود إلى كل ما نهى الله عنه من أول السورة إلى هذا الموضع. وقال الطبراني: يعود إلى كل ما نهى الله عنه من أول السورة؛ لأن كل كلمة قرن بها وعيد، بل من قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهاً} [النساء: 19] إلى هنا؛ لأنه لا وعيد بعده إلا هذا، وقيد الوعيد بذكر العدوان والظلم؛ ليخرج منه فعل السهو والغلط، والجهل المعذور به مع تقارب معناهما لاختلاف لفظهما كبعدا وسحقا، وكقول يعقوب صلى الله على نبينا وعليه وعلى بنيه وآبائه وسلم: {قَالَ إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ} [يوسف: 86] وكقول الشاعر:

وألفى قولها كذبا ومينا

والعدوان بالضم وقرئ بالكسر: مجاوزة الحد. والظلم: وضع الشيء في غير محله. ونصليه نارا: ندخله إياها ونمسه حرها. وقرأ الجمهور بضم أوله من أصلي، وقرئ بفتحها من صليته وبالنون للتعظيم، وقرئ بالياء أي الله، وتنكير نارا للتعظيم، ويسيرا أي هينا.
وأخرج الشيخان وغيرهما عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من تردى من جبل فقتل نفسه فهو في نار جهنم يتردى فيها خالدا مخلدا فيها

ج / 2 ص -156- أبدا، ومن تحسى سما فقتل نفسه فسمه في يده يتحساه في نار جهنم خالدا مخلدا فيها أبدا، ومن قتل نفسه بحديدة فحديدته في يده يتوجأ بها في نار جهنم خالدا مخلدا فيها أبدا". وتردى: أي رمى نفسه من عال كجبل فهلك. ويتوجأ بالهمز. أي يضرب بها نفسه.
والبخاري: "الذي يخنق نفسه يخنقها في النار، والذي يطعن نفسه يطعنها في النار، والذي يقتحم يقتحم في النار".
والشيخان عن الحسن البصري قال: حدثنا جندب بن عبد الله في هذا المسجد فما نسينا منه حديثا وما نخاف أن يكون جندب كذب على رسول الله صلى الله عليه وسلم قال: "كان رجل به جراح فقتل نفسه، فقال الله: بدرني عبدي بنفسه فحرمت عليه الجنة". وفي رواية: "كان فيمن كان قبلكم رجل به جرح فجزع فأخذ سكينا فحز بها يده فما رقأ الدم حتى مات، فقال الله تعالى: بادرني عبدي بنفسه". ولفظ رواية مسلم قال: "إن رجلا كان ممن قبلكم خرجت بوجهه قرحة، فلما آذته انتزع سهما من كنانته - أي بكسر أوله جعبة النشاب- فنكأها -بالهمز: أي نخسها وفجرها- فلم يرقأ الدم -أي يسكن -حتى مات، قال ربكم: قد حرمت عليه الجنة". وابن حبان في صحيحه أن رجلا كانت به جراحة فأتى قرنا له -أي بفتحتين جعبة النشاب -فأخذ مشقصا- أي بكسر فسكون للمعجمة ففتح القاف سهم فيه نصل عريض -فذبح به نفسه، فلم يصل عليه النبي صلى الله عليه وسلم.
والشيخان: "من حلف على يمين بملة غير الإسلام كاذبا متعمدا فهو كما قال، ومن قتل نفسه بشيء عذب به يوم القيامة، وليس على رجل نذر فيما لا يملك، ولعن المؤمن كقتله، ومن رمى مؤمنا بكفر فهو كقتله، ومن ذبح نفسه بشيء عذب به يوم القيامة".
والترمذي وصححه: "ليس على رجل نذر فيما لا يملك ولاعن المؤمن كقاتله، ومن قذف مؤمنا بكفر فهو كقاتله، ومن قتل نفسه بشيء عذبه الله بما قتل به نفسه يوم القيامة".
والشيخان: أنه صلى الله عليه وسلم التقى هو والمشركون فاقتتلوا فلما مال إلى عسكره ومال الآخرون إلى عسكرهم وفي أصحاب رسول الله صلى الله عليه وسلم رجل لا يدع لهم شاذة ولا فاذة

ج / 2 ص -157- أي وهما بالشين المعجمة والفاء وتشديد الذال المعجمة فيهما ما انفرد عن إلا اتبعها يضربها بسيفه، فقالوا: ما أجزأ منا اليوم أحد كما أجزأ فلان، فقال رسول الله صلى الله عليه وسلم: "أما إنه من أهل النار". وفي رواية: فقالوا: أينا من أهل الجنة إن كان هذا من أهل النار؟ فقال رجل من القوم أنا صاحبه أبدا، قال: فخرج معه كلما وقف وقف معه وإذا أسرع أسرع معه قال: فجرح الرجل جرحا شديدا فاستعجل الموت؛ فوضع سيفه بالأرض وذبابه بين ثدييه ثم تحامل على سيفه فقتل نفسه، فخرج الرجل إلى رسول الله صلى الله عليه وسلم فقال: أشهد أنك رسول الله قال: "وما ذاك"؟ قال: الرجل الذي ذكرت آنفا أنه من أهل النار فأعظم الناس ذلك فقلت: أنا لكم به فخرجت في طلبه حتى جرح جرحا شديدا فاستعجل الموت فوضع نصل سيفه بالأرض وذبابه بين ثدييه ثم تحامل عليه فقتل نفسه، فقال رسول الله صلى الله عليه وسلم: "إن الرجل ليعمل عمل أهل الجنة فيما يبدو للناس وهو من أهل النار، وإن الرجل ليعمل عمل أهل النار فيما يبدو للناس وهو من أهل الجنة".
تنبيه: عد ذلك هو صريح الآية والأحاديث التي بعدها، وهو ظاهر لم أر من تعرض له، والظاهر أنه يدخل فيه وفيما يترتب عليه من الوعيد قتل المهدر لنفسه: كالزاني المحصن وقاطع الطريق المتحتم قتله لأن الإنسان وإن أهدر دمه لا يباح له هو إراقته، بل لو أراقه لا يكون كفارة له لأنه صلى الله عليه وسلم إنما حكم بالكفارة على من عوقب بذنبه، وأما من عاقب نفسه فهو ليس في معنى من عوقب.
"الكبيرة الخامسة عشرة والسادسة عشرة بعد الثلاثمائة: الإعانة على القتل المحرم أو مقدماته وحضوره مع القدرة على دفعه فلم يدفعه"
أخرج ابن ماجه والأصبهاني عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من أعان على قتل مؤمن ولو بشطر كلمة لقي الله وهو مكتوب بين عينيه آيس من رحمة الله"، ومر هذا الحديث قريبا مع بيان معناه.
والطبراني والبيهقي بإسناد حسن: "لا يقفن أحدكم موقفا يقتل فيه رجل ظلما فإن اللعنة تنزل على من حضره حين لم يدفعوا عنه".
والطبراني بإسناد جيد: "من جرح ظهر مسلم بغير حق لقي الله وهو عليه غضبان"، وفي رواية له: "ظهر المؤمن حمى إلا بحقه".

ج / 2 ص -158- وأحمد بسند رجاله رجال الصحيح إلا ابن لهيعة: "لا يشهد أحدكم قتيلا لعله أن يكون مظلوما فتصيبه السخطة". والطبراني بسند رجاله كذلك: "لا يشهد أحدكم قتيلا فعسى أن يقتل مظلوما فتنزل السخطة عليهم فتصيبه معهم".
تنبيه: عد الأولى من هذين هو صريح الحديث الأول، والثانية هو صريح الحديث الثاني وما بعده ولم أر من تعرض لذلك، ثم رأيت الحليمي ذكر ما يخالف ذلك فقال: "إذا دل على مطلوب ليقتل ظلما أو أحضر لمريد القتل سكينا فهذا كله محرم لدخوله في قوله تعالى: {وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ} [المائدة: 2] لكنها صغائر؛ لأن النهي عنها ليس لأنفسها بل لكونها ذرائع إلى التمكين من ظلمه فأكثر ما في إعانة القاتل بها أن المعين يصير مشاركا له في القصد، والقصد إذا خلا عن الفعل لا يكون كبيرة وكذلك سؤال الرجل غيره الذي لا يلزمه طاعته أن يقتل آخر ليس من الكبائر لأنه ليس فيه إلا إرادة هلاكه من غير أن يكون معه فعل انتهى. وهو مبني على اصطلاحه الغريب الآتي على الأثر، والموافق لكلامهم والأحاديث ما ذكرته، وإن سلمنا أن أولها ضعيف وهو: "من أعان على قتل مؤمن" إلخ. ثم رأيت الأذرعي اعترض الحليمي فقال ما ذكره من أن الدلالة على القتل من الصغائر مشكل لا يسمح الأصحاب بموافقته عليه، وقد عدوا من الكبائر السعاية إلى السلطان، والدلالة على قتل المعصوم ظلما أقبحها؛ وفي الحديث المشهور: "من أعان على قتل مسلم ولو بشطر كلمة لقي الله مكتوبا بين عينيه آيس من رحمة الله"، وما ذكره في سؤال من لا تلزمه طاعته فيه نظر سيما إذا علم أو ظن أنه يطيعه ويبادر إلى امتثال أمره، انتهى، وهو ظاهر، فالوجه بل الصواب ما ذكرته.
"الكبيرة السابعة عشرة بعد الثلاثمائة: ضرب المسلم أو الذمي بغير مسوغ شرعي".
أخرج الطبراني بسند جيد عن أبي أمامة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من جرح ظهر مسلم بغير حق لقي الله وهو عليه غضبان"، وروي أيضا: "ظهر المؤمن حمى إلا بحقه".
ومسلم: "إن الله يعذب الذين يعذبون الناس في الدنيا". وفي رواية: "الذين يقذفون الناس" والأولى أعم.

ج / 2 ص -159- وروي: "ولا يقفن أحدكم موقفا يضرب فيه رجل ظلما فإن اللعنة تنزل على من حضره حين لم يدفعوا عنه".
تنبيه: عد هذا هو ما جرى عليه الشيخان وغيرهما وهو ظاهر لهذا الوعيد الشديد الذي فيه لكنهما قيداه بالمسلم، واعترضه جمع متأخرون بأن الوجه أنه لا فرق بينه وبين الذمي. وعبارة الأذرعي في توسطه في التقييد بالمسلم نظر ولا سيما إذا كان المضروب ذا رحم، ولا خفاء أن الكلام فيمن له ذمة أو عهد معتبر، وأطلق الحليمي أن الخدشة والضربة والضربتين من الصغائر. وقد يفصل بين مضروب ومضروب من حيث القوة وضدها، ومن حيث الشرف والدناءة انتهت. وقال في الخادم بعد إيراد كلام الحليمي إلا أن يحمل كلام العدة: أي المطلق لكون الضرب كبيرة وأقره الشيخان على الزائد على ذلك، ثم إن التقييد بالمسلم لا مفهوم له فالذمي كذلك انتهى، وما ذكر عن الحليمي هو ما ذكره أول كلامه في منهاجه، وذكره في آخره على وجه أشكل من الأول فقال: وإن ترك القتل إلى شيء دونه من إيلام بضرب غير منتهك أو جرح لا ينقص من المجروح عضوا ولا يعطل عليه من منافع بدنه منفعة لم يكن كبيرة، فإن فعل ذلك بأب أو أم أو ذي رحم أو فعله في حرم أو شهر حرام أو استضعافا لمسلم أو استعلاء عليه فذلك كبيرة انتهى كلامه، وهو مبني على ما أسسه قبل واختاره من الفرق بين الفاحشة الكبيرة والصغيرة، وأنه ما من ذنب إلا وفيه صغيرة وكبيرة، وقد تنقلب الصغيرة كبيرة بقرينة تضم إليها والكبيرة فاحشة بذلك إلا الكفر فإنه أفحش الكبائر وليس من نوعه صغيرة، ثم ذكر لذلك أمثلة منها القتل كبيرة ولنحو رحم فاحشة وما دونه بقيده الذي قدمته عنه صغيرة وهذا اصطلاح مخالف لما عليه الأصحاب والشيخان والمتأخرون، فالوجه أن ضرب المعصوم ونحوه المؤذي إيذاء له وقع كبيرة. ثم رأيت الأذرعي ذكر ما يؤيد ما ذكرته حيث اعترض الحليمي فقال: الخدشة والضربة إذا عظم ألمهما أو كان إحداهما لوالد أو ولي ينبغي أن تلحقا بالكبائر.
"الكبيرة الثامنة عشرة والتاسعة عشرة بعد الثلاثمائة: ترويع المسلم والإشارة إليه بسلاح أو نحوه".
أخرج البزار والطبراني وأبو الشيخ ابن حبان عن عامر بن ربيعة رضي الله عنه:

ج / 2 ص -160- أن رجلا أخذ نعل رجل فغيبها وهو يمزح فذكر ذلك لرسول الله صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم: "لا تروعوا المسلم فإن روعة المسلم ظلم عظيم".
والطبراني: "من أخاف مؤمنا كان حقا على الله أن لا يؤمنه من أفزاع يوم القيامة".
والطبراني وأبو الشيخ: "من نظر إلى مسلم نظرة يخيفه فيها بغير حق أخافه الله يوم القيامة".
وأبو داود والطبراني بسند رواته ثقات: "لا يحل لمسلم أن يروع مسلما"، قاله لما روع رجل من أصحابه بأخذ حبل معه وهو نائم فانتبه ففزع.
وأبو داود والترمذي وقال حسن غريب: "لا يأخذن أحدكم متاع أخيه لاعبا ولا جادا".
ومسلم: "من أشار إلى أخيه بحديدة فإن الملائكة تلعنه حتى ينتهي وإن كان أخاه لأبيه وأمه".
والشيخان: "إذا توجه المسلمان بسيفيهما فالقاتل والمقتول في النار". وفي رواية لهما: "إذا المسلمان حمل أحدهما على أخيه السلاح فهما على حرف جهنم فإذا قتل أحدهما صاحبه دخلاها جميعا"، قال فقلنا أو قيل: يا رسول الله هذا القاتل فما بال المقتول؟ قال: "إنه كان أراد قتل صاحبه". والشيخان: "لا يشر أحدكم إلى أخيه بالسلاح فإنه لا يدري لعل الشيطان ينزع في يده فيقع في حفرة من النار" وينزع بالمهملة وكسر الزاي يرمي أو بالمعجمة مع فتح الزاي ومعناه يرمي ويفسد وأصل النزع الطعن والفساد.
تنبيه: عد هذين هو صريح حديث الغضب وغيره بالنسبة للأول واللعن وغيره بالنسبة للثاني، ويتعين حمل الحرمة في الأول على ما إذا علم أن الترويع يحصل خوفا يشق تحمله عادة، والكبيرة فيه على ما إذا علم أن ذلك الخوف يؤدي به إلى ضرر في بدنه أو عقله، وحمل الثاني على ذلك أيضا ولم أر من تعرض لذلك.

ج / 2 ص -161- الكبيرة العشرون والحادية والثانية والثالثة والعشرون بعد الثلاثمائة: السحر الذي لا كفر فيه وتعليمه كتعلمه، وطلب عمله".
قال تعالى: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} [البقرة: 102]. في هذه الآيات دلالات ظاهرة على قبح السحر وأنه إما كفر أو كبيرة كما يأتي في الأحاديث. وقد وسع المفسرون الكلام على هذه الآيات وأردت تلخيصه لكثرة فوائده وعظيم جدواه.
قوله تعالى: {وَاتَّبَعُوا} معطوف على جملة "ولما جاءهم" إلخ. وزعم خلافه فاسد "وما" موصولة وزعم أنها نافية غلط "وتتلوا" بمعنى تلت و "على" بمعنى في: أي في زمن ملكه: أي شرعه أو تتلوا مضمن تتقول: أي ما تتقوله وتكذب به على شرعه، وهذا أولى إذ التجوز في الأفعال أولى منه في الحروف، وأحوج إلى ذلك أن "تلا" إذا تعدى بعلى يكون المجرور بها متلوا عليه والملك ليس كذلك، وقال أبو مسلم: يقال تلا عليه إذا كذب، وعنه إذا صدق فإن أطلق جاز الأمران.
قال الفخر الرازي: ولا يمتنع أن الذي كانوا يخبرون به عن سليمان ما يتلى ويقرأ، فتجتمع كل الأوصاف والتلاوة الاتباع أو القراءة وهذا في اليهود، قيل الذين كانوا في زمن نبينا صلى الله عليه وسلم، وقيل: الذي كانوا في زمن سليمان من السحرة؛ لأن أكثر اليهود ينكرون نبوته ويعدونه من جملة ملوك الدنيا ويعتقدون أن ملكه نشأ عن السحر، والأولى أنه يتناول الفرقتين.
قال السدي: عارضوا نبينا صلى الله عليه وسلم بالتوراة فوافقت القرآن ففروا إلى السحر المنقول عن آصف وهاروت وماروت فهذا هو قوله تعالى: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ} [البقرة: 101] إلخ. والشياطين هنا مردة الجن لأنهم كانوا يسترقون السمع من السماء ويضمون إليه أكاذيب يلقونها إلى الكهنة فدونوها في كتب، وعلموها الناس،

ج / 2 ص -162- وفشا ذلك في زمن سليمان عليه السلام وقالوا إن الجن تعلم الغيب وكانوا يقولون هذا علم سليمان وما تم ملكه إلا به وسحر الجن والإنس والطير والريح التي تجري بأمره ومردة الجن؛ لما روي أن سليمان صلى الله على نبينا وعليه كان قد دفن كثيرا من العلوم التي خصه الله تعالى بها تحت سرير ملكه خوفا على أنه إن هلك الظاهر من تلك العلوم يبقى هذا المدفون منها فبعد مدة توصل منافقون إلى أن كتبوا في خلالها أشياء من السحر تناسب تلك الأشياء من بعض الوجوه ثم بعد موته واطلاع الناس على تلك الكتب أوهموا الناس أنه من عمل سليمان وأنه ما وصل إلى ما وصل إلا به. ثم إضافتهم السحر لسليمان إما لتفخيم شأن السحر لتقبله الناس، وإما لقول اليهود إنه ما وجد ذلك الملك إلا بالسحر، وإما لأنه لما سخر له ما مر كالجن وكان يخالطهم ويستفيد منهم أسرارا عجيبة غلب على الظنون الفاسدة أنه حاشاه الله من ذلك استفاد السحر منهم وذلك السحر كفر فلذلك برأه الله تعالى بقوله: {وَمَا كَفَرَ سُلَيْمَانُ} الدال على أنهم نسبوه للكفر كما روي عن بعض أحبار اليهود أنهم قالوا ألا تعجبون من محمد يزعم أن سليمان كان نبيا وما كان ساحرا.
وروي أن سحرة اليهود زعموا أنهم أخذوا السحر عن سليمان فبرأه الله من ذلك وبين أن ذلك الكفر القبيح إنما هو لاحق بهم بقوله تبارك وتعالى: {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا}، والسحر: لغة كل ما لطف ودق، من سحره إذا أبدى له أمرا فدق عليه وخفي، ومنه: {فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ} [الأعراف: 116] وهو مصدر شاذ إذ لم يأت مصدر لفعل يفعل بفتح عينه فيهما على فعل بكسر فسكون إلا هذا وفعل والسحر بفتح أوله الغذاء لخفائه والرئة وما تعلق بالحلقوم وهو يرجع لمعنى الخفاء أيضا، ومنه قول عائشة رضي الله عنها: توفي رسول الله صلى الله عليه وسلم بين سحري ونحري، وقوله تعالى: {إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ} [الشعراء: 153] معناه من المخلوقين الذي يطعمون ويشربون بدليل قوله: {مَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا} [الشعراء: 154] أي وما أنت إلا ذو سحر مثلنا. وشرعا يختص بكل أمر يخفى سببه وعمل على غير حقيقته، ويجري مجرى التمويه والخداع، وحيث أطلق فهو مذموم، وقد يستعمل مقيدا فيما ينفع ويمدح، ومنه قوله صلى الله عليه وسلم: "إن من البيان لسحرا" أي: لأن صاحبه يوضح المشكل ويكشف عن حقيقته بحسن بيانه وبليغ عبارته، والقول بأنه خرج مخرج الذم للفصاحة والبلاغة إذ شبهه بالسحر بعيد واستدل بما لا دلالة فيه،

ج / 2 ص -163- وهو قوله صلى الله عليه وسلم: "فلعل بعضكم أن يكون ألحن بحجته من بعض". وقوله: "إن أبغضكم إلي الثرثارون المتفيهقون". الثرثرة: كثرة الكلام وترديده، يقال ثرثر الرجل فهو ثرثار مهذار، والمتفيهقون نحوه، ويقال فلان يتفيهق في كلامه إذا توسع وتنطع، نعم. نقل هذا القول أعني أن ذلك ذم عن عامر الشعبي راوي الحديث وصعصعة بن صوحان فقال: أما قوله صلى الله عليه وسلم: "إن من البيان لسحرا"، فالرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق فيسحر القوم ببيانه فيذهب بالحق وهو عليه، وإنما يحمد العلماء البلاغة واللسان ما لم تخرج إلى حد الإطناب والإسهاب وتصوير الباطل في صورة الحق؛ وعلى القول الأول أعني أن ذلك مدح للفصاحة المبينة للحق والرافعة لأشكاله فإنما سمي ما يوضح الحق سحرا وهو إنما قصد به إظهار الخفاء لا إخفاء الظاهر عكس ما يدل عليه لفظ السحر؛ لأن ذلك القدر للطفه وحسنه استمال القلوب فأشبه السحر الذي يستميل القلوب من هذا الوجه، وأيضا فالقادر على البيان يكون غالبا قادرا على تحسين القبيح وتقبيح الحسن فأشبه السحر من هذا الوجه أيضا.
واختلف العلماء في أن السحر له حقيقة أم لا؟ فقال بعض العلماء إنه تخييل لا حقيقة له لقوله تعالى: {يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} [طه: 66] وقال الأكثرون وهو الأصح الذي دلت عليه السنة له حقيقة لأن اللعين لبيد بن الأعصم اليهودي الساحر سحر رسول الله صلى الله عليه وسلم وأمر صلى الله عليه وسلم بإخراج سحره من بئر ذي أروان بدلالة الوحي له على ذلك فأخرج منها، فكان ذا عقد فحلت عقده فكان كلما حلت منه عقدة خف عنه صلى الله عليه وسلم إلى أن فرغت فصار صلى الله عليه وسلم كأنما نشط من عقال. وذهب ابن عمر رضي الله عنهما إلى خيبر ليخرص ثمرها فسحره اليهود فانكتفت يده فأجلاهم عمر. وجاءت امرأة إلى عائشة رضي الله عنها فقالت: يا أم المؤمنين ما على المرأة إذا عقلت بعيرها؟ فقالت عائشة ولم تفهم مرادها: ليس عليها شيء، فقالت: إني عقلت زوجي عن النساء، فقالت عائشة رضي الله عنها: أخرجوا عني هذه الساحرة. والجواب عن الآية أنا لا نمنع أن من السحر ما هو تخييل بل منه ذلك وما له حقيقة. وإنما أثر السحر في رسول الله صلى الله عليه وسلم مع قوله تعالى: {وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ} [المائدة: 67] إما لأن المراد منه عصمة القلب، والإيمان دون عصمة الجسد عما يرد عليه من الحوادث الدنيوية، ومن ثم سحر وشج وجهه وكسرت رباعيته ورمي

ج / 2 ص -164- عليه الكرش والتراب وآذاه جماعة من قريش، وإما لأن المراد عصمة النفس عن الافتلات دون العوارض التي تعرض للبدن مع سلامة النفس، وهذا أولى بل هو الصواب لأنه صلى الله عليه وسلم كان يحرس فلما نزلت الآية أمر بترك الحرس.
ثم السحر على أقسام:
أولها: سحر الكسدانيين الذين كانوا في قديم الدهر يعبدون الكواكب ويزعمون أنها المدبرة للعالم، ومنها يصدر كل مظهر خير وشر وهم المبعوث إليهم إبراهيم صلى الله على نبينا وعليه وعلى آبائه وأبنائه وسلم مبطلا مقالتهم ورادا عليهم وهم ثلاث فرق:
الأولى: الذين يزعمون أن الأفلاك والكواكب واجبة الوجود لذواتها غنية عن موجد ومدبر وخالق وهي المدبرة لعالم الكون والفساد وهم الصابئة الدهرية.
والثانية: القائلون بإلهية الأفلاك زعموا أنها هي المؤثرة للحوادث باستدارتها وتحركها فعبدوها وعظموها واتخذوا لكل واحد منها هيكلا مخصوصا وصنما معينا واشتغلوا بخدمتها فهذا دين عبدة الأصنام والأوثان.
والثالثة: أثبتوا لهذه النجوم والأفلاك فاعلا مختارا أوجدها بعد العدم إلا أنه تعالى أعطاها قوة غالبة نافذة في هذا العالم وفوض تدبيره إليها.
النوع الثاني: سحر أصحاب الأوهام والنفوس القوية.
الثالث: الاستعانة بالأرواح الأرضية. واعلم أن القول بالجن مما أنكره بعض متأخري الفلاسفة والمعتزلة، وأما أكابر الفلاسفة فلم ينكروه إلا أنهم سموهم الأرواح الأرضية وهي في نفسها مختلفة، منها خيرة وهم مؤمنوهم وشريرة وهم كفارهم.
الرابع: التخييلات والأخذ بالعيون، وذلك لأن أخلاط البصر كثيرة، فإن راكب السفينة ينظرها واقفة والشط متحركا والمتحرك يرى ساكنا، والقطرة النازلة ترى خطا مستقيما، والذبالة تدار بسرعة ترى دائرة وأمثال ذلك.
الخامس: الأعمال العجيبة التي تظهر من تركيب الآلات على النسب الهندسية مثل صورة فرس في يده بوق فإذا مضت ساعة من النهار صوت البوق من غير أن يمسه

ج / 2 ص -165- أحد، ومثل تصاوير الروم على اختلاف أحوال الصور من كونها ضاحكة وباكية حتى يفرق بين ضحك السرور وضحك الخجل وضحك الشامت وكان سحر سحرة فرعون من هذا القبيل؛ ويندرج في هذا علم جر الأثقال وهو أن يجر شيئا ثقيلا عظيما بآلة خفيفة سهلة، وهذا في الحقيقة لا ينبغي أن يعد من باب السحر؛ لأن لها أسبابا معلومة يقينية من اطلع عليها قدر عليها.
السادس: الاستعانة بخواص الأدوية المبلدة والمزيلة للعقل ونحوها.
السابع: تعليق القلب وهو أن يدعي إنسان أنه يعرف الاسم الأعظم، وأن الجن تطيعه وينقادون له، فإذا كان السامع ضعيف العقل قليل التمييز اعتقد أنه حق وتعلق قلبه بذلك وحصل في نفسه نوع من الرعب والخوف، فحينئذ يتمكن الساحر من أن يفعل فيه ما شاء.
وحكي عن الشافعي رضي الله عنه أنه قال: السحر يخبل ويمرض ويقتل، وأوجب القصاص على من قتل به فهو من عمل الشيطان يتلقاه الساحر منه بتعليمه إياه فإذا تلقاه منه استعمله في غيره. وقيل: إنه يؤثر في قلب الأعيان، وقيل؛ الأصح أنه تخييل لكنه يؤثر في الأبدان بالأمراض والموت والجنون؛ وللكلام تأثير في الطباع والنفوس كما إذا سمع إنسان ما يكره فيحمر ويغضب وربما حم منه، وقد مات قوم بكلام سمعوه فهو بمنزلة العلل التي تؤثر في الأبدان.
قال القرطبي: قال علماؤنا: لا ينكر أن يظهر على يد الساحر خرق العادات بما ليس في مقدور البشر من مرض وتفريق وزوال عقل وتعويج عضد إلى غير ذلك مما قام الدليل على استحالة كونه من مقدورات العباد، قالوا: ولا يبعد في السحر أن يستدق جسم الساحر حتى يتولج في الكوات والانتصاب على رأس قصبة، والجري على خيط مستدق، والطيران في الهواء، والمشي على الماء، وركوب كلب وغير ذلك، ولا يكون السحر علة لذلك ولا موجبا له وإنما يخلق الله تعالى هذه الأشياء عند وجود السحر كما يخلق الشبع عند الأكل والري عند شرب الماء.
وروى سفيان عن عامر الذهبي أن ساحرا كان عند الوليد بن عقبة يمشي على الحبل ويدخل في است الحمار ويخرج من فيه فاشتمل جندب على سيفه وقتله به، وهو جندب بن كعب الأزدي ويقال البجلي، وهو الذي قال النبي صلى الله عليه وسلم في حقه:

ج / 2 ص -166- "يكون في أمتي رجل يقال له جندب يضرب ضربة بالسيف يفرق بها بين الحق والباطل" فكانوا يرونه جندبا هذا قاتل الساحر.
قال علي بن المديني: روى عنه حارثة بن مصرف، وأنكر المعتزلة الأنواع الثلاثة الأول، قيل ولعلهم كفروا من قال بها وبوجودها: وأما أهل السنة فجوزوا الكل، وقدرة الساحر على أن يطير في الهواء وأن يقلب الإنسان حمارا والحمار إنسانا، وغير ذلك من أنواع الشعبذة إلا أنهم قالوا إن الله تعالى هو الخالق لهذه الأشياء عند إلقاء الساحر كلماته المعينة؛ ويدل لذلك قوله تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} [البقرة: 102].
ومر أنه صلى الله عليه وسلم سحر وعمل فيه السحر حتى قال: "إنه ليخيل إلي أني أقول الشيء وأفعله ولم أقله ولم أفعله"، والساحر له صلى الله عليه وسلم لبيد بن الأعصم وبناته جعلوا تلك العقدة التي نفثن عليها في مشط ومشاطة وجف طلع نخلة ووضعوا ذلك تحت راعوفة البئر السافلة فأثر فيه صلى الله عليه وسلم ودام ذلك حتى رأى ملكين في النوم يقول أحدهما للآخر: ما مرض الرجل؟ فقال له صاحبه مطبوب: أي مسحور، قال من طبه؟ قال لبيد بن الأعصم قال فيم ذا؟ قال في مشط ومشاطة وجف طلع نخلة. قال فأين هو؟ قال في بئر ذي أروان.
رواه الشيخان، ولفظهما عن عائشة رضي الله عنها: "يا عائشة: أشعرت أن الله أفتاني فيما استفتيته فيه؟ جاءني رجلان فقعد أحدهما عند رأسي والآخر عند رجلي، فقال الذي عند رأسي للذي عند رجلي، أو الذي عند رجلي للذي عند رأسي ما وجع الرجل؟ قال: مطبوب، قال: من طبه؟ قال: لبيد بن الأعصم. قال في أي شيء؟ قال في مشط ومشاطة وجف طلعة ذكر. قال فأين هو؟ قال في بئر ذي أروان"، ولما أخبر صلى الله عليه وسلم بذلك ذهب إلى تلك البئر، فأخرج ذلك السحر على الصفة التي نعتت له، ومسخ ماؤها حتى صار كنقاعة الحناء وطلع النخل الذي حولها حتى صار كرءوس الشياطين، وأنزل الله تبارك وتعالى المعوذتين فكانتا شفاء له ولأمته من السحر.
وروي: أن امرأة أتت عائشة رضي الله عنها فقالت إني ساحرة هل لي من توبة؟ قالت: وما سحرك؟ فقالت: سرت إلى الموضع الذي فيه هاروت وماروت

ج / 2 ص -167- أطلب علم السحر، فقالا: يا أمة الله لا تختاري عذاب الآخرة بأمر الدنيا فأبيت، فقالا لي: اذهبي فبولي على ذلك الرماد، فذهبت لأبول عليه ففكرت في نفسي فقلت لا فعلت وجئت إليهما فقلت قد فعلت، فقالا لي: ما رأيت لما فعلت؟ فقلت ما رأيت شيئا، فقالا لي: اذهبي فاتقي الله ولم تفعلي فأبيت، فقالا لي: اذهبي فافعلي فذهبت وفعلت، فرأيت كأن فارسا مقنعا بالحديد قد خرج من فرجي فصعد إلى السماء، فجئتهما فأخبرتهما فقالا لي: ذاك إيمانك قد خرج منك قد أحسنت السحر. قلت وما هو؟ قالا لا تريدين شيئا فتصورينه في وهمك إلا كان، فتصورت في نفسي حبا من حنطة فإذا أنا بحب، فقلت انزرع فانزرع، فخرج من ساعته سنبلا، فقلت انطحن فانطحن من ساعته وانخبز، وأنا لا أريد شيئا أصوره في نفسي إلا حصل. فقالت عائشة ليس لك توبة.
قال القرطبي، أجمع المسلمون على أنه ليس في السحر ما يفعل الله عنده: إنزال الجراد، والقمل، والضفادع، وفلق البحر، وقلب العصا، وإحياء الموتى، وإنطاق العجماء وأمثال ذلك من آيات الرسل عليهم أفضل الصلاة والسلام. والفرق بين السحر والمعجزة أن السحر يأتي به الساحر وغيره أي من كل من تعلم طريقة وقد يكون جماعة يعلمونه ويأتون به في وقت واحد، وأما المعجزة فلا يمكن الله تعالى أن يأتي بمثلها ومعارضتها.
قال الفخر: واتفق المحققون على أن العلم بالسحر ليس بقبيح ولا محظور؛ لأن العلم لذاته شريف لعموم قوله تعالى: {هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} [الزمر: 9] ولو لم يعلم السحر لما أمكن الفرق بينه وبين المعجزة، والعلم بكون المعجز معجزا واجب، وما يتوقف الواجب عليه فهو واجب، فهذا يقتضي أن يكون تحصيل العلم بالسحر واجبا، وما يكون واجبا يكون حراما وقبيحا.
ونقل بعضهم وجوب تعلمه على المفتي حتى يعلم ما يقتل منه وما لا يقتل فيفتي به في وجوب القصاص، انتهى.
وما قاله فيه نظر، وبتسليمه فهو لا ينافي ما قدمناه في الترجمة من أن تعلمه وتعليمه كبيرتان؛ لأن الكلام ليس فيهما، وإنما هو في شخص تعلمه جاهلا بحرمته أو تعلمه عالما بها ثم تاب، فما عنده الآن من علم السحر الذي لا كفر فيه هل هو

ج / 2 ص -168- قبيح في ذاته، وظاهر أنه ليس قبيحا لذاته، وإنما قبحه لما يترتب عليه؛ وما نقل عن بعضهم غير صحيح؛ لأن إفتاءه بوجوب القود أو عدمه لا يستلزم معرفته علم السحر؛ لأن صورة إفتائه إن شهد عدلان عرفا السحر وتابا منه أنه يقتل غالبا قتل الساحر، وإلا فلا، وكذا العلم بالمعجزة لا يتوقف على العلم بالسحر؛ لأن أكثر العلماء أو كلهم إلا النادر عرفوا الفرق بينهما ولم يعرفوا علم السحر، وكفى فارقا بينهما أن المعجزة تكون مقرونة بالتحدي بخلاف السحر، فبطل قول الفخر لما أمكن الفرق إلخ.
وأما كونه خارقا؛ فهو أمر يشترك فيه السحر والمعجزة، وإنما يفترقان باقترابها بالتحدي بخلافه فإنه لا يمكن ظهوره على يد مدعي نبوة كاذبا كما جرت به عادة الله عز وجل المستمرة صونا لهذا المنصب الجليل عن أن يتسور حماه الكذابون.
وقد مر عن القرطبي أن المسلمين أجمعوا على أنه ليس في السحر ما يفعل الله عنده إنزال الجراد وغيره مما سبق، فهذا ونحوه مما يجب القطع بأنه لا يكون ولا يفعله الله عند إرادة الساحر.
قال القاضي الباقلاني: وإنما منعنا ذلك للإجماع ولولاه لأجزناه؛ انتهى.
وأورد عليه القرطبي قوله تعالى عن حبال سحرة فرعون: {وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} [طه: 66] فأخبر عن العصي والحبال بأنها حيات، وليس هذا الإيراد بصحيح؛ لأن المجمع عليه نفي الانقلاب حقيقة وهذا تخييل. ألا ترى إلى قوله تعالى: {يُخَيَّلُ إِلَيْهِ}.
واختلف العلماء في الساحر هل يكفر أو لا؟ وليس من محل الخلاف النوعان الأولان من أنواع السحر السابقة إذ لا نزاع في كفر من اعتقد أن الكواكب مؤثرة لهذا العالم، أو أن الإنسان يصل بالتصفية إلى أن تصير نفسه مؤثرة في إيجاد جسم أو حياة أو تغيير شكل. وأما النوع الثالث وهو أن يعتقد الساحر أنه بلغ في التصفية وقراءة الرقى وتدخين بعض الأدوية إلى أن الجن تطيعه في تغيير البنية والشكل، فالمعتزلة يقرونه دون غيرهم. وأما بقية أنواعه: فقال جماعة إنها كفر مطلقا؛ لأن اليهود لما أضافوا السحر لسليمان صلى الله على نبينا وعليه وسلم قال تعالى تنزيها له عنه: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} [البقرة: 102] فظاهر هذا أنهم إنما كفروا بتعليمهم السحر، لأن ترتيب الحكم على الوصف

ج / 2 ص -169- المناسب يشعر بعليته، وتعليم ما لا يكون كفرا لا يوجب الكفر، وهذا يقتضي أن السحر على الإطلاق كفر، وكذا يقتضي ذلك قوله تعالى عن الملكين: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} [البقرة: 102] وأجاب القائلون بعدم الكفر كالشافعي رضي الله عنه وأصحابه بأن حكاية الحال يكفي في صدقها صورة واحدة، فيحمل على سحر من اعتقد إلهية النجوم، وأيضا فلا نسلم أن ذلك فيه ترتيب حكم على وصف يقتضي إشعاره بالعلية، لأن المعنى أنهم كفروا وهم مع ذلك يعلمون السحر.
واختلفوا هل تقبل توبة الساحر؟ فأما النوعان الأولان فمعتقد أحدهما مرتد، فإن تاب فذاك وإلا قتل. وقال مالك وأبو حنيفة لا تقبل توبتهما. وأما النوع الثالث وما بعده: فإن اعتقد أن فعله مباح قتل لكفره لأن تحليل المحرم المجمع على تحريمه المعلوم من الدين بالضرورة كفر كما مر، وإن اعتقد أنه حرام؛ فعند الشافعي رضي الله عنه أنه جناية فإذا فعله بالغير وأقر أنه يقتل غالبا قتل به لأنه عمد أو نادر فهو شبه عمد أو أخطأ من اسم غيره إليه فهو خطأ، والدية فيهما على العاقلة إن صدقته إذ لا يقبل إقراره عليهم. وعن أبي حنيفة أن الساحر يقتل مطلقا إذا علم أنه ساحر بإقراره أو ببينة تشهد عليه بأنه ساحر ويصفونه بصفة تعلم أنه ساحر، ولا يقبل قوله أترك السحر وأتوب عنه، فإن أقر بأني كنت أسحر مدة وقد تركت ذلك منذ زمان قبل منه ولم يقتل. وسئل أبو حنيفة لم لم يكن الساحر بمنزلة المرتد حتى تقبل توبته؟ فقال: لأنه جمع مع كفره السعي في الأرض بالفساد ومن هو كذلك يقتل مطلقا. ورد ما قاله بأنه صلى الله عليه وسلم لم يقتل اليهودي الذي سحره، فالمؤمن مثله لقوله صلى الله عليه وسلم: "لهم ما للمسلمين وعليهم ما على المسلمين".
واحتج أبو حنيفة بما روي أن جارية لحفصة أم المؤمنين رضي الله عنها سحرتها فأخذوها فاعترفت بذلك فأمرت عبد الرحمن بن زيد فقتلها، فبلغ ذلك أمير المؤمنين عثمان فأنكره، فجاءه ابن عمر فأخبره بأمرها، وكأن عثمان إنما أنكر ذلك لأنها قتلتها بغير إذنه. وبما روي عن عمر رضي الله عنه أنه قال: اقتلوا كل ساحر وساحرة، فقتلوا ثلاث سواحر. وأجاب أصحابنا عن ذلك بأن هذين على تقدير ثبوتهما يحتمل أن القتل فيهما بكفر الساحر لوجود أحد النوعين الأولين فيه وذلك ليس من محل

ج / 2 ص -170- الخلاف كما مر، وأي دليل قام على أنه من بقية الأنواع التي هي محل الخلاف كالشعبذة والآلات العجيبة المبنية على الهندسة وأنواع التخويف والتقريع والوهم.
تنبيه: قال القرطبي: هل يسأل الساحر حل السحر عن المسحور؟ قال البخاري، عن سعيد بن المسيب رضي الله عنه: قيل يجوز، وإليه مال المازري، وكرهه الحسن البصري. وقال الشعبي: لا بأس بالنشرة. قال: ابن بطال: وفي كتاب وهب بن منبه: أن يأخذ سبع ورقات من سدر أخضر فيدقه بين حجرين ثم يضربه بالماء ويقرأ عليه آية الكرسي ثم يحسو منه ثلاث حسوات ويغتسل به فإنه يذهب عنه ما به إن شاء تعالى وهو جيد للرجل إذ حبس عن أهله. قوله تعالى: {وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ} [البقرة: 102] فيها أربعة أقوال: أظهرها أنها موصولة عطفا على السحر: أي يعلمون الناس السحر والمنزل على الملكين، وقيل نافية: أي وما أنزل على الملكين إباحة السحر، وقيل موصولة محلها جر عطفا على ملك سليمان؛ لأن عطفها على السحر يقتضي أن السحر نازل عليهما، فيكون منزله هو الله، وذلك غير جائز، وكما لا يجوز في الأنبياء أن يبعثوا لتعليم السحر فالملائكة أولى، وكيف يضاف إلى الله ما هو كفر؟ وإنما يضاف للمردة والكفرة، وإنما المعنى أن الشياطين نسبوا السحر إلى ملك سليمان والمنزل على الملكين مع أن ملكه والمنزل عليهما بريئان من السحر بل المنزل عليهما هو الشرع والدين، وكانا يعلمان الناس قبوله والتمسك به، فكانت طائفة تتمسك وأخرى تخالف، انتهى.
واعترضه الفخر بأن عطفه على "ملك" بعيد فلا بد له من دليل. وزعم أنه لو كان نازلا عليهما لكان منزله هو الله لا يضر؛ لأن تعريف صفة الشيء قد يكون لأجل الترغيب فيه حتى يوجده المكلف، وقد يكون لأجل التنفير عنه حتى يحترز عنه كما قيل: عرفت الشر لا للشر بل لتوقيه. وزعم أنه لا يجوز بعثة الأنبياء لتعليمه لا يؤثر أيضا؛ لأن المراد هنا تعليم فساده وإبطاله، وزعم أن تعليمه كفر ممنوع، وبتسليمه هي واقعة حال يكفي في صدقها صورة واحدة، وزعم أنه إنما يضاف للمردة والكفرة إنما يصح إن أريد به العمل لا التعليم لجواز أن يكون العمل منهيا عنه وتعليمه لغرض التنبيه على فساده مأمور به، وما تقرر أنهما ملكان هو الأصح الذي عليه الأكثرون. وقرئ شاذا بكسر اللام فيكونان إنسيين وسيأتي ما فيه، والباء في ببابل معنى في،

ج / 2 ص -171- سميت بذلك قيل لتبلبل ألسنة الخلق بها؛ لأن الله تعالى أمر ريحا فحشرتهم بهذه الأرض فلم يدر أحدهم ما يقول الآخر، ثم فرقهم الريح في البلاد فتكلم كل واحد بلغة، والبلبلة: التفرقة، وقيل لما أرست سفينة نوح بالجودي نزل فبنى قرية وسماها ثمانين باسم أصحاب السفينة فأصبح ذات يوم وقد تبلبلت ألسنتهم على ثمانين لغة، وقيل لتبلبل ألسنة الخلق بها عند سقوط صرح نمروذ، وهي بابل العراق. وقال ابن مسعود: بابل أرض الكوفة. والجمهور على فتح تاء هاروت وماروت وهما بناء على فتح لام الملكين بدل منهما، وقيل من الناس بدل بعض من كل. وقيل بل هما بدل من الشياطين، وقيل نصبا على الذم: أي أذم هاروت وماروت من بين الشياطين كلها، ومن كسر لامهما أجرى فيهما ما ذكر، نعم إن فسر الملكان بداود وسليمان كما ذكره بعض المفسرين وجب في هاروت وماروت أن يكونا بدلا من الشياطين أو الناس وعلى فتح اللام قيل هما ملكان من السماء اسمهما هاروت وماروت وهو الصحيح للتصريح به في الحديث الصحيح الآتي في بحث الخمر، وقيل هما جبريل وميكائيل صلى الله على نبينا وعليهما وسلم، وعلى كسرها قيل هما قبيلتان من الجن، وقيل داود وسليمان، وقيل رجلان صالحان؛ وقيل رجلان ساحران، وقيل علجان أقلفان ببابل يعلمان الناس السحر ويعلمان على بابه من التعليم، وقيل يعلمان من أعلم إذ الهمزة والتضعيف يتعاقبان إذ الملكان لا يعلمان السحر إنما يعلمان بقبحه. وممن حكى أن يعلم بمعنى أعلم ابنا الأعرابي والأنباري، ثم القائلون بأنهما ليسا من الملائكة احتجوا بأن الملائكة لا يليق بهم تعليم السحر، وبقوله تعالى: {وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الْأَمْرُ ثُمَّ لا يُنْظَرُونَ} [الأنعام: 8] وبأنهما لو نزلا في صورتي رجلين كان تلبيسا وهو لا يجوز، وإلا لجاز في كل من شوهد من آحاد الناس أنه لا يكون رجلا حقيقة لاحتمال أنه ملك من الملائكة أولا في صورتي رجلين نافى قوله تعالى: {وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً} [الأنعام: 9]. ويجاب عن الأول بما مر أن المحذور تعليمه للعمل به لا لبيان فساده. وعن الثاني بأن المراد لو أنزلنا ملكا رسولا داعيا إلى الناس لجعلناه رجلا حتى يمكنهم الأخذ عنه والتلقي منه، وما هنا ليس كذلك فلا محذور في كون الملك على غير صورة الرجل. وعن الثالث بأنا نختار أنهما ليسا في صورتي رجلين ولا منافاة بين ذلك وتلك الآية كما بيناه، وعلى أنهما في صورة رجل فإنما يجوز الحكم

ج / 2 ص -172- على كل ذات بأنهما ملك في زمن يجوز فيه إنزال الملائكة، كما أن صورة دحية من كان يراها بعد علمه أن جبريل ينزل فيها لا يقطع بأنها صورة دحية لاحتمال أنها جبريل، وقد أجاب بعض المفسرين عن تلك الحجج بما لا يجدي بل بما فيه نظر ظاهر.
واعلم أن المفسرين ذكروا لهذين الملكين قصة عظيمة طويلة. حاصلها أن الملائكة لما اعترضوا بقولهم: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} ومدحوا أنفسهم بقولهم: {وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ} [البقرة: 30] أراهم الله تعالى ما يدفع دعواهم، فركب في هاروت وماروت منهم شهوة، وأنزلهما حاكمين في الأرض فافتتنا بالزهرة مثلت لهما من أجمل النساء فلما وقعا بها خيرا بين عذابي الدنيا والآخرة، فاختارا عذاب الدنيا فهما يعذبان إلى يوم القيامة.
ونازع جماعة في أصل ثبوت هذه القصة، وليس كما زعموا لورود الحديث بل صحته بها، وسيأتي لفظه في مبحث الخمر، ومن جملته أنها لما مثلت لهما وراوداها عن نفسها أمرتهما بالشرك فامتنعا، ثم بالقتل فامتنعا ثم بشرب الخمر فشرباها ثم وقعا بها وقتلا، ثم أخبرتهما بما فعلتاه فخيرا كما ذكر، ومن المنازعين الفخر قال: هذه القصة رواية فاسدة مردودة ليس في كتاب الله ما يدل عليها بل فيه ما يبطلها من وجوه:
الأول: عصمة الملائكة من كل ذنب. ويجاب بأن محل العصمة ما داموا بوصف الملائكة، أما إذا انتقلوا إلى وصف الإنسان فلا. على أنه يعلم من الحديث المذكور أن ما وقع لهما إنما هو من باب التمثيل لا الحقيقة؛ لأن الزهرة تمثلت لهما امرأة وفعلت بهما ما مر دفعا لقولهم: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ} كما يأتي ذكر ذلك في الحديث المذكور.
الثاني: زعم أنهما خيرا بين العذابين فاسد، بل كان الأولى أن يخيرا بين التوبة والعذاب لأن الله خير بينهما من أشرك طوال عمره فهذان أولى. ويجاب بأن ذلك إنما فعل تغليظا في العقوبة عليهما، ولا يقاسان بمن أشرك؛ لأن الأمور التوقيعية لا مجال فيها.
الثالث: من أعجب الأمور أنهما يعلمان الناس السحر في حال كونهما يعذبان

ج / 2 ص -173- ويدعوان إليه وهما يعاقبان، ويجاب بأنه لا عجب في ذلك. إذ لا مانع أن العذاب يفتر عنهما في ساعات فيعلمان فيها لأنهما أنزلا فتنة عليهما لما وقع لهما مما ذكر وعلى الناس لتعلمهم منهما السحر.
قال بعضهم: والحكمة في إنزالهما أمور:
أحدها: أن السحرة كثرت في ذلك الزمن واستنبطت أنواعا عجيبة غريبة في النبوة، وكانوا يدعونها ويتحدون الناس بها، فأنزل الله الملكين؛ ليعلما الناس السحر حتى يتمكنوا من معارضة أولئك السحرة المدعين للنبوة كذبا وهذا غرض ظاهر.
ثانيها: أن العلم بأن المعجز مخالف للسحر يتوقف على علم ماهيتهما والناس كانوا جاهلين ماهية السحر فتعذرت عليهم معرفة حقيقة السحر، فبعث الله هذين الملكين لتعريف ماهية السحر لأجل هذا الغرض.
ثالثها: لا يمتنع أن السحر الذي يوقع الفرقة بين أعداء الله، والألفة بين أولياء الله كان مباحا عندهم أو مندوبا فبعثهما الله لتعليمه لهذا الغرض، فتعلم القوم ذلك منهما واستعملوه في الشر وإيقاع الفرقة بين أولياء الله والألفة بين أعداء الله.
رابعها: تحصيل العلم بكل شيء حسن، ولما كان السحر منهيا عنه وجب أن يكون معلوما متصورا وإلا لم ينه عنه.
خامسها: لعل الجن كان عندهم أنواع من السحر لم يقدر البشر على الإتيان بمثلها فبعثهما الله تعالى ليعلما البشر أمورا يقدرون بها على معارضة الجن.
سادسها: أن يكون ذلك تشديدا في التكاليف من حيث إنه إذا علم ما يمكنه أن يتوصل به إلى اللذات العاجلة ثم منعه من استعمالها كان ذلك في نهاية المشقة يستوجب به الثواب الزائد؛ فثبت بهذه الوجوه أنه لا يبعد من الله تعالى إنزال الملكين لتعليم السحر.
قال بعضهم: وهذه الواقعة كانت زمن إدريس صلى الله على نبينا وعليه وعلى سائر الأنبياء والمرسلين وسلم؛ والمراد بالفتنة في الآية المحبة التي يتميز بها الحق من الباطل والمطيع من العاصي، وإنما قالا: {إِنَّمَا نَحْنُ فِتْنَةٌ} إلخ بذلا للنصيحة قبل التعليم، أي هذا الذي نصفه لك وإن كان الغرض منه تمييز السحر من المعجز ولكنه

ج / 2 ص -174- يمكنك أن تتوصل به إلى المفاسد والمعاصي، فإياك أن تستعمله فيما نهيت عنه.
واختلفوا في المراد بالتفريق بين المرء وزوجه في قوله تعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} [البقرة: 102] فقيل: المراد أن هذا التفريق إنما يكون إن اعتقد أن السحر مؤثر فيه، وهذا كفر وإذا كفر بانت زوجته منه. وقيل: المراد أنه يفرق بينهما بالتمويه والحيل، وذكر التفريق دون سائر ما يتعلمونه تنبيها على الباقي، فإن ركون الإنسان إلى زوجته زائد على مودة قريبه، فإذا وصل بالسحر إلى هذا الأمر مع شدته فغيره أولى، ويدل له قوله تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ} فإنه أطلق الضرر، ولم يقصره على التفريق فدل على أنه إنما خص بالذكر لكونه أعلى مراتب الضرر.
قال الفخر: والإذن حقيقة في الأمر والله لا يأمر بالسحر؛ لأنه ذمهم عليه، ولو أمرهم به لما ذمهم عليه فلا بد من التأويل في قوله: {إِلَّا بِإِذْنِ اللَّهِ} وفيه وجوه:
أحدها: قال الحسن: المراد منه التخلية، يعني إذا سحر الإنسان فإن شاء الله منعه منه، وإن شاء خلى بينه وبين ضرر السحر.
ثانيها: قال الأصم: إلا بعلم الله إذ الأذان والإذن الإعلام.
ثالثها: بخلقه إذ الضرر الحاصل عند فعل السحر لا يكون إلا بخلقه تعالى.
رابعها: بأمره بناء على تفسير التفريق بين المرء وزوجه بالكفر، لأن هذا حكم شرعي وهو لا يكون إلا بأمره تعالى، والخلاق: النصيب، في هذا آكد ذم وأقبح عذاب للسحرة إذ لا أخسر ولا أفحش، ولا أحقر ولا أذل ممن ليس له نصيب في نعيم الآخرة، ومن ثم عقب تعالى ذلك بقوله عز وجل قائلا: {وَلَبِئْسَ مَا شَرَوْا} أي باع اليهود "به" أي بالسحر: {أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} أي لو علموا ذم ذلك هذا الذم العظيم لما باعوا به أنفسهم، وأثبت لهم العلم أولا بقوله تعالى: {وَلَقَدْ عَلِمُوا} ونفاه عنهم بقوله ثانيا: {لَوْ كَانُوا يَعْلَمُونَ} لأن معنى الثاني لو كانوا يعلمون بعلمهم، جعلهم حين لم يعملوا به كأنهم منسلخون عنه، أو المراد بعلم الثاني العقل؛ لأن العلم من ثمرته، فلما انتفى الأصل انتفت ثمرته فصار وجود العلم كالعدم حيث لم ينتفعوا به، كما سمى الله تعالى الكفار عميا وبكما وصما إذ لم ينتفعوا بحواسهم، أو تغاير بين متعلق العلمين: أي علموا ضرره في الآخرة ولم يعلموا نفعه

ج / 2 ص -175- في الدنيا، هذا كله إن كان فاعل علموا ويعلمون واحدا كما هو الظاهر، فإن قدر مختلفا كأن يجعل الضمير "علموا" للملكين أو الشياطين، وضمير "شروا" وما بعده لليهود فلا إشكال.
وبما تقرر في هذه الآية علم أصل السحر ومنشؤه وحقيقته وأنواعه وضرره وقبحه وما يترتب عليه من الوعيد الشديد فلا ينتحله إلا كل شيطان مريد أو جبار عنيد.
وجاء في السنة أحاديث كثيرة في ذمه أيضا.
أخرج الشيخان وغيرهما عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "اجتنبوا السبع الموبقات" أي: المهلكات، قالوا يا رسول الله وما هن؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات المؤمنات الغافلات".
وابن مردويه بسند فيه ضعيف وابن حبان في صحيحه أنه صلى الله عليه وسلم كتب إلى أهل اليمن كتابا فيه الفرائض والسنن والديات والزكاة وكان فيه: "إن أكبر الكبائر عند الله تعالى: الإشراك بالله تعالى، وقتل النفس المؤمنة بغير الحق، والفرار في سبيل الله يوم الزحف، وعقوق الوالدين، ورمي المحصنات، وتعلم السحر، وأكل الربا، وأكل مال اليتيم".
والطبراني: أن رجلا قال يا رسول الله وكم الكبائر؟ قال: "تسع أعظمهن: الإشراك بالله، وقتل المؤمن بغير حق، والفرار من الزحف، وقذف المحصنة، والسحر، وأكل مال اليتيم، وأكل الربا" الحديث.
والنسائي بسند عن الحسن عن أبي هريرة رضي الله عنه ولم يسمع منه عند الجمهور: "من عقد عقدة ثم نفث فيها فقد سحر ومن سحر فقد أشرك، ومن تعلق بشيء وكل إليه": أي من يعلق على نفسه الحروز والعوذ يوكل إليها.
وأحمد عن علي بن زيد عن الحسن عن عثمان بن أبي العاص رضي الله عنه. واختلف في سماع الحسن عن عثمان قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كان لداود نبي الله ساعة يوقظ فيها أهله يقول: يا آل داود قوموا فصلوا فإن هذه الساعة يستجيب الله فيها الدعاء إلا لساحر أو عاشر".

ج / 2 ص -176- والطبراني في الكبير والأوسط بسند فيه مختلف فيه: "ثلاث من لم تكن فيه واحدة منهن فإن الله يغفر له ما سوى ذلك لمن يشاء: من مات لا يشرك بالله شيئا، ولم يكن ساحرا يتبع السحرة، ولم يحقد على أخيه".
وابن حبان في صحيحه: "لا يدخل الجنة مدمن خمر، ولا مؤمن بسحر، ولا قاطع رحم".
وأحمد وأبو يعلى وابن حبان في صحيحه والحاكم وصححه: "ثلاثة لا يدخلون الجنة: مدمن خمر، وقاطع الرحم، ومصدق بالسحر" الحديث.
تنبيه: عد هذه الأربعة التي جريت عليه كشيخ الإسلام الجلال البلقيني وغيره هو صريح الآية في بعضها والأحاديث في بعضها وهو ظاهر لما مر أن فيها قولا قال به كثيرون إنها كلها كفر فلا أقل من كونها كبيرة لا سيما مع ما ورد فيها من الوعيد الشديد والزجر الغليظ الأكيد كما قدمته في الكلام على الآية الكريمة وكما علم من هذه الأحاديث الصحيحة، أعاذنا الله من غضبه ومعاصيه بمنه وكرمه آمين.
"الكبيرة الرابعة والخامسة والسادسة والسابعة والثامنة والتاسعة والعشرون والثلاثون، والحادية والثانية والثالثة والرابعة والخامسة والثلاثون بعد الثلاثمائة: الكهانة والعرافة والطيرة والطرق والتنجيم والعيافة، وإتيان كاهن وإتيان عراف، وإتيان طارق، وإتيان منجم، وإتيان ذي طيرة ليتطير له، أو ذي عيافة ليخط له"
قال تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} [الإسراء: 36] أي لا تقل في شيء من الأشياء ما ليس لك به علم فإن حواسك مسئولة عن ذلك. وقال تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً، إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} [الجن: 26، 27] أي عالم الغيب هو الله وحده فلا يطلع عليه أحدا من خلقه إلا من ارتضاه للرسالة فإنه مطلعه على ما يشاء من غيبه وقيل هو منقطع: أي لكن من ارتضاه للرسالة فإنه يسلك من بين يديه ومن خلفه رصدا. والصحيح هو الأول لأن الله تعالى أطلع أنبياءه بل وراثهم على مغيبات كثيرة لكنها جزئيات قليلة بالنسبة إلى علمه تعالى، فهو المنفرد بعلم المغيبات على الإطلاق كليها وجزئيها دون غيره.

ج / 2 ص -177- وأخرج البزار بإسناد جيد عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ليس منا من تطير أو تطير له أو تكهن أو تكهن له أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد". ورواه الطبراني من حديث ابن عباس دون قوله: "ومن أتى" إلخ بإسناد حسن.
والبزار بإسناد جيد قوي: من أتى كاهنا فصدقه بما قال فقد كفر بما أنزل على محمد صلى الله عليه وسلم.
والطبراني: "من أتى كاهنا فصدقه بما يقول فقد برئ مما أنزل الله على محمد صلى الله عليه وسلم، ومن أتاه غير مصدق له لم تقبل له صلاة أربعين ليلة".
والطبراني: "من أتى كاهنا فسأله عن شيء حجبت عنه التوبة أربعين ليلة فإن صدقه بما قال فقد كفر".
والطبراني بإسنادين أحدهما ثقات: "لن ينال الدرجات العلى من تكهن أو استقسم أو رجع من سفر تطيرا".
ومسلم: "من أتى عرافا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوما".
والأربعة والحاكم وقال صحيح على شرط الشيخين: "من أتى عرافا أو كاهنا فصدق بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم".
والبزار وأبو يعلى بإسناد جيد موقوف على ابن مسعود قال: "من أتى عرافا أو كاهنا أو ساحرا فسأله فصدق بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم".
والطبراني في الكبير بسند رواته ثقات: "من أتى عرافا أو ساحرا أو كاهنا يؤمن بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم".
وأبو داود وابن ماجه: "من اقتبس علما من النجوم اقتبس شعبة من السحر زاد ما زاد".
وأبو داود والنسائي وابن حبان في صحيحه: "العيافة والطيرة والطرق من الجبت" وهو بكسر الجيم كل ما عبد من دون الله.
تنبيه: عد هذه المذكورات هو وإن لم أره كذلك صريح هذه الأحاديث في

ج / 2 ص -178- أكثرها وقياسا في البقية وهو ظاهر؛ لأن الملحظ في الكل واحد، والكاهن هو الذي يخبر عن بعض المضمرات فيصيب بعضها ويخطئ أكثرها ويزعم أن الجن تخبره بذلك. وفسر بعضهم الكهانة بما يرجع لذلك فقال: هي تعاطي الإخبار عن المغيبات في مستقبل الزمان وادعاء علم الغيب وزعم أن الجن تخبره بذلك. والعراف بفتح المهملة وتشديد الراء قيل الكاهن، ويرده الحديث السابق: عرافا أو كاهنا، وقيل الساحر. وقال البغوي: هو الذي يدعي معرفة الأمور بمقدمات أسباب يستدل بها على مواقعها كالمسروق من الذي سرقه ومعرفة مكان الضالة ونحو ذلك، ومنهم من يسمي المنجم كاهنا. قال أبو داود: والطرق، أي بفتح فسكون الزجر: أي زجر الطير ليتيمن أو يتشاءم بطيرانه فإن طار إلى جهة اليمين تيمن أو إلى جهة الشمال تشاءم. وقال ابن فارس: الضرب بالحصى وهو نوع من التكهين.
والمنهي عنه من علم النجوم هو ما يدعيه أهلها من معرفة الحوادث الآتية في مستقبل الزمان كمجيء المطر ووقوع الثلج وهبوب الرياح وتغير الأسعار ونحو ذلك، يزعمون أنهم يدركون ذلك بسير الكواكب لاقترانها وافتراقها وظهورها في بعض الأزمان، وهذا علم استأثر الله به لا يعلمه أحد غيره، فمن ادعى علمه بذلك فهو فاسق بل ربما يؤدي به ذلك إلى الكفر؛ أما من يقول: إن الاقتران والافتراق الذي هو كذا جعله الله علامة بمقتضى ما اطردت به عادته الإلهية على وقوع كذا وقد يتخلف فإنه لا إثم عليه بذلك، وكذا الإخبار عما يدرك بطريق المشاهدة من علم النجوم الذي يعرف بها الزوال وجهة القبلة وكم مضى وكم بقي من الوقت فإنه لا إثم فيه بل هو فرض كفاية.
وفي حديث الصحيحين عن زيد بن خالد الجهني رضي الله عنه قال: صلى بنا رسول الله صلى الله عليه وسلم صلاة الصبح في أثر سماء -أي مطر- كانت من الليل فلما انصرف أقبل على الناس فقال: "أتدرون ماذا قال ربكم"؟ قالوا الله ورسوله أعلم. قال: قال: "أصبح من عبادي مؤمن بي وكافر فأما من قال مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكواكب. وأما من قال مطرنا بنوء كذا -أي وقت النجم الفلاني- فذلك كافر بي مؤمن بالكواكب". قال العلماء: من قال ذلك مريدا أن النوء هو المحدث والموجد فهو كافر أو أنه علامة على نزول المطر ومنزله هو الله وحده لم يكفر، ويكره له قول ذلك لأنه من ألفاظ الكفر.

ج / 2 ص -179- وروى الشيخان: أن ناسا سألوا النبي صلى الله عليه وسلم عن الكاهن أو الكهان فقال: "ليسوا بشيء"، فقالوا: يا رسول الله إنهم يحدثونا أحيانا بشيء أو بالشيء فيكون حقا، قال رسول الله صلى الله عليه وسلم: "تلك الكلمة من الوحي يخطفها الجني فيقرها -أي يلقيها في أذن وليه- فيخلط معها مائة كذبة".
والبخاري: "إن الملائكة تنزل من العنان وهو السحاب فتذكر الأمر قضي في السماء فيسترق الشيطان السمع فيسمعه فيوجه إلى الكهان فيكذبون معها مائة كذبة من عند أنفسهم".

باب البغاة:
 "الكبيرة السادسة والثلاثون بعد الثلاثمائة: البغي أي الخروج على الإمام ولو جائرا بلا تأويل أو مع تأويل يقطع ببطلانه"
 قال تعالى: {إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ} [الشورى: 42].
وأخرج مسلم أنه صلى الله عليه وسلم قال: "إن الله أوحى إلي أن تواضعوا حتى لا يبغي أحد على أحد ولا يفخر أحد على أحد".
والترمذي وقال حسن صحيح وابن ماجه والحاكم وقال صحيح الإسناد عن أبي بكرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من ذنب أجدر -أي أحق- من أن يعجل الله لصاحبه العقوبة في الدنيا مع ما يدخر له في الآخرة من البغي وقطيعة الرحم".
وفي حديث البيهقي الآتي في اليمين الغموس: "ليس شيء مما عصي الله به هو أعدل عقابا من البغي".
وفي الأثر: "لو بغى جبل على جبل لجعل الله الباغي منهما دكا" وقد خسف الله تعالى بقارون اللعين الأرض لما بغى على قومه. كما أخبر الله تعالى عنه بقوله عز قائلا: {إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ} إلى قوله: {فَخَسَفْنَا بِهِ وَبِدَارِهِ الْأَرْضَ} [القصص: 77 - 81] الآية. قال ابن عباس: من بغيه أن جعل لبغية جعلا على أن تقذف موسى صلى الله على نبينا وعليه وسلم المبرأ من كل سوء بنفسها

ج / 2 ص -180- ففعلت، فاستحلفها موسى على ما قالت فأخبرته بأن قارون هو المغري لها على ذلك فغضب موسى فدعا عليه، فأوحى الله تعالى إليه: إني قد أمرت الأرض تطيعك فمرها، فقال موسى: يا أرض خذيه فأخذته حتى غيبت سريره، فلما رأى قارون ذلك ناشد موسى بالرحم فقال: يا أرض خذيه فأخذته حتى غيبت قدميه، فما زال موسى يقول يا أرض خذيه حتى غيبته، فأوحى الله إليه: يا موسى وعزتي وجلالي لو استغاث بي لأغيثنه، فخسفت به الأرض إلى الأرض السفلى. وقال سمرة: يخسف به كل يوم قامة. ولما خسف به قيل إنما أهلكه موسى ليأخذ ماله وداره، فخسف الله تعالى بهما بعد ثلاثة أيام، وقيل: بغيه: كبره، وقيل كفره، وقيل زيادته في طول ثيابه شبرا، وقيل إنه كان يخدم فرعون فتعدى على بني إسرائيل وظلمهم.
تنبيه: عد هذا هو ما صرح به بعضهم، لكنه أطلق فقال الكبيرة الخمسون البغي، وهو مشكل فقد قال أئمتنا: إن البغي ليس باسم ذم إذ البغاة ليسوا فسقة، فمن ثم قيدته في الترجمة بأن يكون بلا تأويل أو بتأويل قطعي البطلان، وحينئذ اتجه كونه كبيرة لما يترتب على ذلك من المفاسد التي لا يحصى ضررها ولا ينطفئ شررها مع عدم عذر الخارجين حينئذ، بخلاف الخارج بتأويل ظني البطلان فإن لهم نوع عذر، ومن ثم لم يضمنوا ما أتلفوه حال الحرب ولم يقتل مدبرهم.
"الكبيرة السابعة والثلاثون بعد الثلاثمائة: نكث بيعة الإمام لفوات غرض دنيوي"
أخرج الشيخان عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم: رجل على فضل ماء بالفلاة يمنعه ابن السبيل، ورجل بايع رجلا سلعة بعد العصر فحلف بالله لأخذها بكذا وكذا فصدقه وهو على غير ذلك، ورجل بايع إماما لا يبايعه إلا لدنيا، فإن أعطاه منها وفى وإن لم يعطه منها لم يف".
وأخرج ابن أبي حاتم عن علي كرم الله وجهه: الكبائر: الإشراك بالله، وقتل النفس، وأكل مال اليتيم، وقذف المحصنة، والفرار من الزحف، والتعرب بعد الهجرة، والسحر، وعقوق الوالدين، وأكل الربا، وفراق الجماعة، ونكث البيعة.

ج / 2 ص -181- تنبيه: عد هذا هو صريح الحديث والأثر المذكورين، وبه صرح غير واحد من المتأخرين وهو قريب لما يترتب عليه من المفاسد الكثيرة التي لا نهاية لها.

باب الإمامة العظمى:
 "الكبيرة الثامنة والتاسعة والثلاثون والأربعون بعد الثلاثمائة: تولي الإمامة أو الإمارة مع علمه بخيانة نفسه أو عزمه عليها وسؤال ذلك وبذل مال عليه مع العلم أو العزم المذكورين".
أخرج البزار والطبراني في الكبير بسند رواته رواة الصحيح عن عوف بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن شئتم أنبأتكم عن الإمارة وما هي"، فناديت بأعلى صوتي وما هي يا رسول الله؟ قال: "أولها ملامة، وثانيها ندامة، وثالثها عذاب يوم القيامة إلا من عدل، وكيف يعدل مع أقربيه".
وأحمد بسند رواته ثقات إلا يزيد بن أبي مالك: "ما من رجل يلي أمر عشرة فما فوق ذلك إلا أتى الله تعالى مغلولا يوم القيامة يداه إلى عنقه، فكه بره، أو أوثقه إثمه. أولها ملامة، وأوسطها ندامة، وآخرها خزي يوم القيامة".
ومسلم عن أبي ذر رضي الله عنه: قلت يا رسول الله ألا تستعملني؟ قال فضرب بيده على منكبي ثم قال: "يا أبا ذر إنك ضعيف وإنها إمارة، وإنها يوم القيامة خزي وندامة إلا من أخذها بحقها وأدى الذي عليه فيها".
ومسلم وأبو داود والحاكم وقال صحيح على شرطهما عنه: إن النبي صلى الله عليه وسلم قال له: "يا أبا ذر إني أراك ضعيفا وإني أحب لك ما أحب لنفسي، لا تأمرن على اثنين، ولا تلين مال يتيم".
والبخاري والنسائي: "إنكم ستحرصون على الإمارة، وستكون ندامة يوم القيامة، فنعمت المرضعة وبئس الفاطمة".
وابن حبان في صحيحه والحاكم واللفظ له وقال صحيح الإسناد: "ويل للأمراء، ويل للعرفاء، ويل للأمناء ليتمنين أقوام يوم القيامة أن ذوائبهم معلقة بالثريا يدلون بين السماء والأرض وأنهم لم يلوا عملا".

ج / 2 ص -182- والحاكم وصحح إسناده: "ليوشكن رجل أن يتمنى أنه خر من الثريا ولم يل من أمر الناس شيئا".
والشيخان: "يا عبد الله بن سمرة لا تسل الإمارة فإنك إن أعطيتها من غير مسألة أعنت عليها، وإن أعطيتها عن مسألة وكلت إليها".
وأحمد بسند رواته ثقات إلا ابن لهيعة: جاء حمزة بن عبد المطلب إلى رسول الله صلى الله عليه وسلم، فقال: يا رسول الله اجعلني على شيء أعيش به، فقال رسول الله صلى الله عليه وسلم: "يا حمزة نفس تحييها أحب إليك أم نفس تميتها"؟ قال نفس أحييها، قال: "عليك نفسك".
وأبو داود بسند في رواته كلام قريب لا يقدح: أن رسول الله صلى الله عليه وسلم ضرب على منكب المقدام بن معديكرب ثم قال: "أفلحت يا قديم إن مت ولم تكن أميرا، ولا كاتبا ولا عريفا".
والطبراني بسند حسن عن أبي هريرة رضي الله عنه قال شريك لا أدري أرفعه أم لا قال: "الإمارة أولها ندامة، وأوسطها غرامة، وآخرها عذاب يوم القيامة".
والطبراني: أن عمر رضي الله عنه استعمل بشر بن عاصم رضي الله عنه على صدقات هوازن فتخلف بشر فلقيه عمر، فقال ما خلفك؟ أما لنا سمعا وطاعة؟ قال: بلى ولكن سمعت رسول الله صلى الله عليه وسلم يقول: "من ولي شيئا من أمر المسلمين أتي به يوم القيامة حتى يوقف على جسر جهنم، فإن كان محسنا نجا، وإن كان مسيئا انخرق به الجسر فهوى فيه سبعين خريفا". فخرج عمر رضي الله عنه كئيبا محزونا، فلقيه أبو ذر، فقال: ما لي أراك كئيبا حزينا؟ فقال: ما لي لا أكون كئيبا حزينا، وقد سمعت بشر بن عاصم يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "من ولي شيئا من أمر المسلمين أتي به يوم القيامة حتى يوقف على جسر جهنم، فإن كان محسنا نجا، وإن كان مسيئا انخرق به الجسر فهوى فيه سبعين خريفا" فقال أبو ذر: وأنا سمعته من رسول الله صلى الله عليه وسلم يقول: "من ولي شيئا من أمر المسلمين أتي به يوم القيامة حتى يوقف على جسر جهنم، فإن كان محسنا نجا، وإن كان مسيئا انخرق به الجسر فهوى فيه سبعين خريفا وهي سوداء مظلمة" فأي الحديثين أوجع لقلبك؟ قال كلاهما أوجع قلبي فمن يأخذها بما فيها؟ فقال أبو ذر من سلت؟ أي بمهملة فلام مفتوحة ففوقية

ج / 2 ص -183- جدع الله أنفه وألصق خده بالأرض، أما إنا لا نعلم إلا خيرا، أو عسى إن وليتها من لا يعدل فيها أن لا تنجو من إثمها.
وأحمد بسند فيه مجهول: "ستفتح عليكم مشارق الأرض ومغاربها وإن عمالها في النار إلا من اتقى الله عز وجل وأدى الأمانة".
ومسلم وأبو داود وغيرهما عن عدي بن عميرة رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول: "من استعملناه منكم على عمل فكتمنا مخيطا فما فوقه كان غلولا يأتي به يوم القيامة"، فقام إليه رجل أسود من الأنصار كأني أنظر إليه، فقال يا رسول الله اقبل عني عملك، قال: "ومالك"؟ قال: سمعتك تقول كذا وكذا. قال: "وأنا أقوله الآن من استعملناه منكم على عمل فليجئ بقليله وكثيره، فما أوتي منه أخذ، وما نهي عنه انتهى".
والشيخان وغيرهما: استعمل رسول الله صلى الله عليه وسلم رجلا من الأزد يقال له ابن اللتبية -أي نسبة لبني لتب بضم اللام وسكون التاء- على الصدقة، فلما قدم قال: هذا لكم وهذا أهدي إلي، فقام رسول الله صلى الله عليه وسلم فحمد الله وأثنى عليه، ثم قال: "أما بعد فإني أستعمل الرجل منكم على العمل مما ولاني الله فيقول هذا لكم وهذا أهدي إلي، أفلا جلس في بيت أبيه وأمه حتى تأتيه هديته إن كان صادقا؟ والله لا يأخذ أحد منكم شيئا بغير حقه إلا لقي الله يحمله يوم القيامة". الحديث.
والنسائي وابن حبان في صحيحه عن أبي رافع رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم إذا صلى العصر ذهب إلى بني عبد الأشهل، فيتحدث عندهم حتى ينحدر للمغرب. قال أبو رافع: فبينما النبي صلى الله عليه وسلم مسرعا إلى المغرب مررنا بالبقيع فقال: "أف لك أف لك"، فكبر ذلك في روعي، فاستأخرت وظننت أنه يريدني. فقال: "مالك امش"، فقلت أحدثت حدثا؟ قال: "ومالك"؟ قال أففت بي، قال: "لا، ولكن هذا فلان بعثته ساعيا إلى بني فلان فغل نمرة فدرع مثلها من النار" والنمرة بكسر الميم كساء من صوف مخطط.
تنبيه: عد هذه الثلاثة هو صريح هذه الأحاديث الصحيحة، وهو ظاهر ولم أر من ذكره، وهي وإن كانت مطلقة إلا أنها محمولة على ما ذكرناه بقرائن وأحاديث أخر.

ج / 2 ص -184- "الكبيرة الحادية والأربعون بعد الثلاثمائة: تولية جائر أو فاسق أمرا من أمور المسلمين".
أخرج الحاكم أي لكن فيه من وثقه ابن معين في رواية ووهاه غيره، وأحمد باختصار وفيه رجل لم يسم عن يزيد بن أبي سفيان قال: قال لي أبو بكر الصديق رضي الله عنه حين بعثني إلى الشام يا يزيد إن لك قرابة عسيت أن تؤثرهم بالإمارة، وذلك أكثر ما أخاف عليك بعدما قال رسول الله صلى الله عليه وسلم: "من ولي من أمر المسلمين شيئا فأمر عليهم أحدا محاباة فعليه لعنة الله لا يقبل الله منه صرفا ولا عدلا حتى يدخله جهنم".
والحاكم وصححه: أي لكن فيه واه إلا أن ابن نمير وثقه وحسن له الترمذي غير ما حديث.
قال الحافظ المنذري بعد ذكره ذلك وصحح له الحاكم ولا يضر في المتابعات عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من استعمل رجلا من عصابة وفيهم من هو أرضى لله منه فقد خان الله ورسوله والمؤمنين".
تنبيه: عد هذا هو صريح الحديث الأول للتصريح فيه باللعن، وظاهر الحديث الثاني وهو ظاهر وإن لم أره، وأشرت كما ذكرته في الترجمة إلى أنه ينبغي حمل الحديثين عليه، وإلا فظاهرهما مشكل جدا، ثم رأيت بعضهم صرح بعد ذلك فقال أن يولي القاضي أو الإمام من لا يصلح لقرابته أو صحبته.
"الكبيرة الثانية والأربعون بعد الثلاثمائة: عزل الصالح وتولية من هو دونه".
وذكر هذا أشار إليه بعضهم، ويستدل له بالحديث المذكور: "فأمر عليهم أحدا محاباة فعليه لعنة الله" إلخ.
"الكبيرة الثالثة والرابعة والخامسة والأربعون بعد الثلاثمائة: جور الإمام أو الأمير أو القاضي وغشه لرعيته واحتجابه عن قضاء حوائجهم المهمة المضطرين إليها بنفسه أو نائبه".
أخرج الطبراني بسند رواته ثقات إلا واحدا منهم فمختلف فيه، وفي الصحيح بعضه عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن أشد الناس عذابا

ج / 2 ص -185- يوم القيامة من قتل نبيا أو قتله نبي وإمام جائر". ورواه البزار بإسناد جيد إلا أنه قال: "وإمام ضلالة".
والنسائي وابن حبان في صحيحه: "أربعة يبغضهم الله: البياع الحلاف، والفقير المختال، والشيخ الزاني، والإمام الجائر".
ورواه مسلم بنحوه إلا أنه قال: "وملك كذاب، وعائل مستكبر".
والحاكم وصححه، واعترض بأن فيه واهيا مبهما عن طلحة بن عبيد الله رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول: "ألا أيها الناس لا يقبل الله صلاة جائر".
والطبراني في الأوسط: "ثلاثة لا يقبل الله منهم شهادة أن لا إله إلا الله، فذكر منهم الإمام الجائر".
وابن ماجه والبزار واللفظ له: "السلطان ظل الله تعالى في الأرض يأوي إليه كل مظلوم من عباده، فإن عدل كان له الأجر، وكان على الرعية الشكر، وإن جار أو حاف أو ظلم كان عليه الوزر وعلى الرعية الصبر، وإذا جارت الولاة قحطت السماء وإذا منعت الزكاة هلكت المواشي، وإذا ظهر الزنا ظهر الفقر والمسكنة، وإذا أخفرت الذمة أديل الكفار أو كلمة نحوها".
والبيهقي واللفظ له والحاكم بنحوه وقال صحيح على شرط مسلم عن ابن عمر رضي الله عنهما قال: كنا عند رسول الله صلى الله عليه وسلم فقال: "كيف أنتم إذا وقع فيكم خمس وأعوذ بالله أن تكون فيكم أو تدركوهم: ما ظهرت الفاحشة في قوم قط يعمل بها فيهم علانية إلا ظهر فيهم الطاعون والأوجاع التي لم تكن في أسلافهم، وما منع قوم الزكاة إلا منعوا القطر من السماء ولولا البهائم لم يمطروا، وما بخس قوم المكيال والميزان إلا أخذوا بالسنين وشدة المؤنة وجور السلطان، ولا حكم أمراؤهم بغير ما أنزل الله تعالى إلا سلط الله عليهم عدوهم فاستنفذوا بعض ما في أيديهم، وما عطلوا كتاب الله وسنة نبيه صلى الله عليه وسلم إلا جعل الله بأسهم بينهم". وأحمد بإسناد جيد واللفظ له وأبو يعلى والطبراني عن بكير بن وهب قال: قال لي أنس أحدثك حديثا ما أحدثه كل أحد: إن رسول الله صلى الله عليه وسلم قام على باب البيت ونحن فيه، فقال: "الأئمة من قريش إن لي عليكم حقا وإن لهم عليكم حقا مثل ذلك ما إن استرحموا رحموا، وإن عاهدوا وفوا، وإن حكموا عدلوا، فمن لم يفعل ذلك منهم فعليه لعنة الله والملائكة والناس أجمعين".

ج / 2 ص -186- وفي رواية صحيحة: "إن هذا الأمر في قريش ما إذا استرحموا رحموا، وإذا حكموا عدلوا، وإذا قسموا أقسطوا، فمن لم يفعل ذلك منهم فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفا ولا عدلا".
والطبراني عن معاوية رضي الله عنه عنه بإسناد رواته ثقات. وعن ابن مسعود رضي الله عنه بإسناد جيد قالا: قال رسول الله صلى الله عليه وسلم: "لا يقدس الله أمة لا يقضى فيها بالحق، ويأخذ الضعيف حقه من القوي غير متعتع".
والأصبهاني: "يا أبا هريرة عدل ساعة خير من عبادة ستين سنة، قيام ليلها، وصيام نهارها؛ ويا أبا هريرة: جور ساعة في حكم أشد وأعظم عند الله عز وجل من معاصي ستين سنة". وفي رواية: "عدل يوم واحد أفضل من عبادة ستين سنة".
ورواه الطبراني بإسناد حسن بلفظ: "يوم من إمام عادل أفضل من عبادة ستين سنة، وحد يقام في الأرض بحقه أزكى فيها من مطر أربعين صباحا".
والطبراني وقال حسن غريب: "أحب الناس إلى الله يوم القيامة وأدناهم منه مجلسا إمام عادل، وأبغض الناس إلى الله تعالى وأبعدهم منه مجلسا إمام جائر".
والطبراني بسند فيه ابن لهيعة وحديثه حسن في المتابعات: "أفضل الناس عند الله منزلة يوم القيامة إمام عادل رفيق، وشر عباد الله عند الله منزلة يوم القيامة إمام جائر خرق".
والترمذي وقال حسن غريب وابن ماجه وابن حبان في صحيحه والحاكم وصححه ولم يبال بتضعيف بعضهم بعض رواته؛ لأن الأكثرين على توثيقه: "إن الله مع القاضي ما لم يجر فإذا جار تخلى عنه ولزمه الشيطان". ورواية الحاكم: "فإذا جار تبرأ الله منه".
وابن ماجه والبزار واللفظ له: "يؤتى بالقاضي يوم القيامة فيوقف للحساب على شفير جهنم فإن أمر به دفع فهوى فيها سبعين خريفا".
وابن أبي الدنيا وغيره عن أبي هريرة: أن بشر بن عاصم حدث عمر رضي الله عنهم أنه سمع رسول الله صلى الله عليه وسلم يقول: "لا يلي أحد من أمر الناس شيئا إلا وقفه الله تعالى على جسر جهنم فيزلزل به الجسر زلزلة فناج أو غير ناج فلا يبقى منه عظم إلا

ج / 2 ص -187- فارق صاحبه فإن هو لم ينج ذهب به في جب مظلم كالقبر في جهنم يبلغ قعره سبعين خريفا"، وإن عمر سأل سلمان وأبا ذر هل سمعتما ذلك من رسول الله صلى الله عليه وسلم؟ قالا نعم.
والطبراني: "من ولي أمة من أمتي قلت أو كثرت فلم يعدل فيهم كبه الله تعالى على وجهه في النار".
والحاكم وصححه: "ما من أحد يكون على شيء من أمور هذه الأمة فلا يعدل فيهم إلا كبه الله في النار".
والطبراني بسند حسن وأبو يعلى والحاكم وصححه: "إن في جهنم واديا وفي الوادي بئر يقال له هبهب حقا على الله أن يسكنه كل جبار عنيد".
وأحمد بسند جيد ورجاله رجال الصحيح: "ما من أمير عشرة إلا يؤتى به يوم القيامة مغلولا لا يفكه إلا العدل". وفي رواية صحيحة له أيضا: "ما من أمير عشرة إلا يؤتى يوم القيامة مغلولا لا يفكه من ذلك الغل إلا العدل". وفي أخرى صحيحة أيضا: "ما من أمير عشرة إلا يؤتى به يوم القيامة مغلولا حتى يفكه العدل أو يوثقه الجور". وفي رواية للطبراني: "وإن كان مسيئا زيد غلا إلى غله"، والطبراني بسند صحيح: "ما من رجل ولي عشرة إلا أتي به يوم القيامة مغلولة يداه إلى عنقه حتى يقضي بينه وبينهم". وابن حبان في صحيحه: "ما من والي ثلاثة إلا لقي الله مغلولة يمينه فكه عدله أو غله جوره".
وابنا خزيمة وحبان في صحيحيهما: "عرض علي أول ثلاثة يدخلون النار: أمير مسلط، وذو ثروة من مال لا يؤدي حق الله فيه، وفقير فخور".
والبزار والطبراني بسند رواته ثقات إلا واحدا اختلف في توثيقه واحتج به الترمذي. وأخرج له ابن خزيمة في صحيحه: "إني أخاف على أمتي من أعمال ثلاثة"، قالوا وما هي يا رسول الله؟ قال: "زلة عالم، وحكم جائر، وهوى متبع".
ومسلم: "اللهم من ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه، ومن ولي من أمر أمتي شيئا فرفق بهم فارفق به".
ورواه أبو عوانة في صحيحه وقال فيه: "ومن ولي منهم شيئا فشق عليهم فعليه

ج / 2 ص -188- بهلة الله"، قالوا يا رسول الله وما بهلة الله؟ قال: "لعنة الله".
والطبراني: "ما من أمتي أحد ولي من أمر الناس شيئا لم يحفظهم بما يحفظ به نفسه إلا لم يجد رائحة الجنة".
والشيخان: "ما من عبد يسترعيه الله رعية يموت يوم يموت وهو غاش رعيته إلا حرم الله تعالى عليه الجنة"، في رواية لهما: "فلم يحطها بنصحه لم يرح رائحة الجنة".
ومسلم: "ما من أمير يلي أمور المسلمين ثم لا يجهد لهم وينصح لهم إلا لم يدخل معهم الجنة". ورواه الطبراني وزاد: "كنصحه وجهده لنفسه"، والطبراني بسند رواته ثقات إلا واحدا اختلف فيه: "من ولي من أمر المسلمين شيئا فغشهم فهو في النار"، والطبراني بإسناد حسن: "ما من إمام ولا وال بات ليلة سوداء غاشا لرعيته إلا حرم الله عليه الجنة". وفي رواية له: "ما من إمام يبيت غاشا لرعيته إلا حرم الله عليه الجنة، وعرفها يوجد يوم القيامة من مسيرة سبعين عاما".
والطبراني بسند رجاله رجال الصحيح إلا واحدا اختلف فيه: "من ولي شيئا من أمر المسلمين لم ينظر الله في حاجته حتى ينظر في حوائجهم".
وأبو داود عن عمرو بن مرة الجهني أنه قال لمعاوية رضي الله عنهما: سمعت رسول الله صلى الله عليه وسلم يقول: "من ولاه الله شيئا من أمور المسلمين فاحتجب دون حاجتهم وخلتهم وفقرهم احتجب الله دون حاجته وخلته وفقره يوم القيامة فجعل معاوية رجلا على حوائج المسلمين".
والحاكم بنحو ذلك وصححه، والترمذي بلفظ: "ما من إمام يغلق بابه دون ذوي الحاجة والخلة والمسكنة إلا أغلق الله تعالى أبواب السماء دون خلته وحاجته ومسكنته".
وأحمد بسند جيد: "من ولي من أمر المسلمين شيئا فاحتجب عن أولي الضعف والحاجة احتجب الله عنه يوم القيامة".
وعن أبي الشماخ الأزدي عن ابن عم له من أصحاب النبي صلى الله عليه وسلم أنه أتى معاوية فدخل عليه فقال: سمعت رسول الله صلى الله عليه وسلم يقول: "من ولي من أمر الناس شيئا ثم

ج / 2 ص -189- أغلق بابه دون المسكين والمظلوم وذي الحاجة أغلق الله تبارك وتعالى أبواب رحمته دون حاجته وفقره أفقر ما يكون إليها".
والطبراني بسند رواته ثقات إلا شيخه خيرون، قال الحافظ المنذري: لم أقف فيه على جرح ولا تعديل، عن أبي جحيفة: أن معاوية بن أبي سفيان رضي الله عنه ضرب على الناس بعثا فخرجوا فرجع أبو الدحداح فقال له معاوية: ألم تكن خرجت؟ قال بلى ولكن سمعت من رسول الله صلى الله عليه وسلم حديثا أحببت أن أضعه عندك مخافة أن لا تلقاني، سمعت رسول الله صلى الله عليه وسلم يقول: "يا أيها الناس من ولي عليكم عملا فحجب بابه عن ذي حاجة أو قال دون حاجة المسلمين حجبه الله أن يلج باب الجنة، ومن كانت همته الدنيا حرم الله عليه جواري فإني بعثت بخراب الدنيا ولم أبعث بعمارتها".
تنبيه: عد هذه الثلاثة هو صريح هذه الأحاديث الصحيحة وهو ظاهر وإن لم أر من ذكره، وقيدت الحوائج بما قدمته في الترجمة لما هو واضح أنه المراد من الحوائج المطلقة في الأحاديث، لكن أشير إلى ذلك التقييد بالتعبير في بعض الأحاديث بالمسكين والمظلوم، ثم رأيت الجلال البلقيني صرح بما ذكرته في الغش فقال: الكبيرة الستون غش الولاة الرعية لحديث الشيخين: "ما من عبد يسترعيه الله رعية يموت يوم يموت وهو غاش لرعيته إلا حرم الله عليه الجنة". ورأيت غيره ذكر جور الحكام وغشهم لرعيتهم واحتجابهم عن أولي الحاجات والمسكنة.
"الكبيرة السادسة والسابعة والثامنة والتاسعة والأربعون والخمسون بعد الثلاثمائة: ظلم السلاطين والأمراء والقضاة وغيرهم مسلما أو ذميا بنحو أكل مال أو ضرب أو شتم أو غير ذلك، وخذلان المظلوم مع القدرة على نصرته، والدخول على الظلمة مع الرضا بظلمهم وإعانتهم على الظلم والسعاية إليهم بباطل".
قال تعالى: {وَلا تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ} [إبراهيم: 42]. وقال تعالى: {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعراء: 227]، وقال تعالى: {وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا

ج / 2 ص -190- فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لا تُنْصَرُونَ} [هود: 113] والركون إلى الشيء السكون والميل إليه بالمحبة، ومن ثم قال ابن عباس رضي الله عنهما في الآية: "لا تميلوا إليهم كل الميل في المحبة ولين الكلام والمودة". وقال السدي وابن زيد: لا تداهنوهم، وقال عكرمة: لا تطيعوهم وتودوهم، وقال أبو العالية: لا ترضوا بأعمالهم، والظاهر أن ذلك كله مراد من الآية. وقال تعالى: {احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ} [الصافات: 22] أي أشباههم وأتباعهم.
وأخرج الشيخان وغيرهما عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "الظلم ظلمات يوم القيامة".
ومسلم وغيره: "اتقوا الظلم فإن الظلم ظلمات يوم القيامة، واتقوا الشح فإن الشح أهلك من كان قبلكم حملهم على أن سفكوا دماءهم واستحلوا محارمهم".
ومسلم وغيره عن النبي صلى الله عليه وسلم فيما يروي عن ربه عز وجل أنه قال: "يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا" الحديث.
وابن حبان في صحيحه والحاكم: "إياكم والظلم فإن الظلم هو الظلمات يوم القيامة، وإياكم والفحش فإن الله تعالى لا يحب الفاحش والمتفحش، وإياكم والشح فإن الشح دعا من كان قبلكم فسفكوا دماءهم واستحلوا محارمهم".
والطبراني في الكبير والأوسط وله شواهد كثيرة: "إياكم والخيانة فإنها بئس البطانة، وإياكم والظلم فإنه ظلمات يوم القيامة، وإياكم والشح فإنما أهلك من كان من قبلكم الشح حتى سفكوا دماءهم وقطعوا أرحامهم".
والطبراني: "لا تظالموا فتدعوا فلا يستجاب لكم وتستسقوا فلا تسقوا وتستنصروا فلا تنصروا".
والطبراني بسند رجاله ثقات: "صنفان من أمتي لن تنالهما شفاعتي: إمام ظلوم غشوم، وكل غال مارق".
وأحمد بسند حسن أنه صلى الله عليه وسلم كان يقول: "المسلم أخو المسلم لا يظلمه ولا يخذله ويقول: والذي نفسي بيده ما تواد اثنان فيفرق بينهما إلا بذنب يحدثه أحدهما".

ج / 2 ص -191- والشيخان وغيرهما: "إن الله ليملي للظالم حتى إذا أخذه لم يفلته" ثم قرأ: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} [هود: 102]".
وأبو يعلى واللفظ له بسند فيه مختلف في توثيقه وقد أخرج له ابن خزيمة وحبان في صحيحيهما أحاديث عامتها مستقيمة وأحمد والطبراني بسند حسن نحوه باختصار: "الشيطان قد يئس أن تعبد الأصنام في أرض العرب ولكنه سيرضى منكم بدون ذلك بالمحقرات: وهي الموبقات يوم القيامة: اتقوا الظلم ما استطعتم فإن العبد يجيء يوم القيامة بالحسنات يرى أنها ستنجيه فما زال عبد يقوم يقول يا رب ظلمني عبدك مظلمة فيقول امحوا من حسناته فما يزال كذلك حتى ما يبقى به حسنة من الذنوب -أي من أجلها- وإن مثل ذلك كسفر نزلوا بفلاة من الأرض ليس معهم حطب فتفرق القوم ليحتطبوا فلم يلبثوا أن احتطبوا فأعظموا النار وطبخوا ما أرادوا وكذلك الذنوب".
والبخاري: "من كانت عنده مظلمة لأخيه من عرض أو من شيء فليتحلله منه اليوم من قبل أن لا يكون دينار ولا درهم إن كان له عمل صالح أخذ منه بقدر مظلمته لأخيه من عرض أو من شيء فليتحلله منه اليوم من قبل أن لا يكون دينار ولا درهم إن كان له عمل صالح أخذ منه بقدر مظلمته وإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه".
ومسلم وغيره: "أتدرون من المفلس"؟ قالوا المفلس فينا من لا درهم له ولا متاع، فقال: "إن المفلس من أمتي من يأتي يوم القيامة بصلاة وصيام وزكاة ويأتي وقد شتم هذا وقذف هذا وأكل مال هذا وسفك دم هذا وضرب هذا فيعطى هذا من حسناته وهذا من حسناته، فإن فنيت حسناته قبل أن يقضي ما عليه أخذ من خطاياهم فطرحت عليه ثم طرح في النار".
والشيخان وغيرهما أنه صلى الله عليه وسلم قال لمعاذ لما بعثه إلى اليمن: "اتق دعوة المظلوم فإنها ليس بينها وبين الله حجاب".
وأحمد والترمذي وحسنه وابن ماجه وابنا خزيمة وحبان في صحيحيهما: "ثلاثة لا ترد دعوتهم: الصائم حتى يفطر، والإمام العادل، ودعوة المظلوم يرفعها الله فوق

ج / 2 ص -192- الغمام وتفتح لها أبواب السماء ويقول الرب: وعزتي لأنصرنك ولو بعد حين".
والبزار: "ثلاثة حق على الله أن لا يرد لهم دعوة: الصائم حتى يفطر، والمظلوم حتى ينتصر، والمسافر حتى يرجع".
والترمذي وحسنه: "ثلاث دعوات لا شك في إجابتهن: دعوة المظلوم ودعوة المسافر، ودعوة الوالد على الولد".
والحاكم وقال رواته متفق على الاحتجاج بهم إلا عاصم بن كليب فاحتج به مسلم وحده: "اتقوا دعوة المظلوم فإنها تصعد إلى السماء كأنها شرارة".
والطبراني بسند صحيح: "ثلاث تستجاب دعوتهم: الولد والمسافر والمظلوم".
وأحمد بسند حسن: "دعوة المظلوم مستجابة وإن كان فاجرا ففجوره على نفسه".
والطبراني بسند له شواهد كثيرة: "دعوتان ليس بينهما وبين الله حجاب: دعوة المظلوم، ودعوة المرء لأخيه بظهر الغيب". والطبراني بسند لا بأس به في المتابعات: "اتقوا دعوة المظلوم فإنها تحمل على الغمام، يقول الله عز وجل: وعزتي وجلالي لأنصرنك ولو بعد حين".
وأحمد بسند رجاله محتج بهم إلا واحدا، قال المنذري: لم أقف فيه على جرح ولا تعديل: "دعوة المظلوم ولو كان كافرا ليس دونها حجاب".
والطبراني في الصغير والأوسط: "يقول الله اشتد غضبي على من ظلم من لا يجد له ناصرا غيري".
ومسلم: "المسلم أخو المسلم لا يظلمه ولا يخذله ولا يحقره التقوى هاهنا التقوى هاهنا ويشير إلى صدره بحسب امرئ من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرام دمه وعرضه وماله".
وابن حبان في صحيحه والحاكم وصححه عن أبي ذر رضي الله عنه قال: قلت يا رسول الله ما كانت صحف إبراهيم عليه السلام؟ قال: "كانت أمثالا كلها: أيها الملك المسلط المبتلى المغرور لم أبعثك لتجمع الدنيا بعضها على بعض ولكني

ج / 2 ص -193- بعثتك لترد عني دعوة المظلوم فإني لا أردها وإن كانت من كافر. وعلى العاقل ما لم يكن مغلوبا على عقله أن يكون له ساعات: ساعة يناجي فيها ربه، وساعة يحاسب فيها نفسه، وساعة يتفكر فيها في صنع الله، وساعة يخلو فيها لحاجته من المطعم والمشرب. وعلى العاقل أن لا يكون ظاعنا إلا لثلاث: تزود لمعاد أو مرمة لمعاش أو لذة في غير محرم وعلى العاقل أن يكون بصيرا بزمانه مقبلا على شأنه حافظا للسانه ومن حسب كلامه من عمله قل كلامه إلا فيما يعنيه". قلت يا رسول الله فما كانت صحف موسى عليه السلام؟ قال: "كانت عبرا كلها: عجبت لمن أيقن بالموت كيف هو ثم يفرح، عجبت لمن أيقن بالنار ثم هو يضحك عجبت لمن أيقن بالقدر ثم هو ينصب، عجبت لمن يرى الدنيا وتقلبها بأهلها ثم اطمأن إليها، عجبت لمن أيقن بالحساب غدا ثم لا يعمل" قلت يا رسول الله أوصني، قال: "أوصيك بتقوى الله فإنها رأس الأمر كله". قلت يا رسول الله زدني، قال: "عليك بتلاوة القرآن وذكر الله تعالى فإنه نور لك في الأرض وذكر لك في السماء". قلت يا رسول الله زدني، قال: "إياك وكثرة الضحك فإنه يميت القلب ويذهب بنور الوجه". قلت يا رسول الله زدني، قال: "عليك بالجهاد فإنه رهبانية أمتي". قلت يا رسول الله زدني، قال: "أحب المساكين وجالسهم". قلت يا رسول الله زدني، قال: "انظر إلى من هو تحتك ولا تنظر إلى من هو فوقك فإنه أجدر أن لا تزدري نعمة الله عندك". قلت يا رسول الله زدني، قال: "قل الحق وإن كان مرا". قلت يا رسول الله زدني، قال: "لا يردك عن الناس ما تعلمه عن نفسك ولا تجد عليهم فيما تأتي، وكفى بك عيبا أن تعرف من الناس ما تجهله من نفسك وتجد عليهم فيما تأتي" ثم ضرب بيده على صدري وقال: "يا أبا ذر لا عقل كالتدبير، ولا ورع كالكف، ولا حسن كحسن الخلق" رواه ابن حبان في صحيحه واللفظ له والحاكم وقال صحيح الإسناد.
قال الحافظ المنذري عقب ذكره هذا الحديث: انفرد به إبراهيم بن هشام بن يحيى الغساني عن أبيه وهو حديث طويل في أوله ذكر الأنبياء عليه الصلاة والسلام ذكرت منه هذه القطعة لما فيها من الحكم العظيمة والمواعظ الجسيمة، ورواه الحاكم أيضا من طريقه والبيهقي كلاهما عن يحيى بن سعيد السدي البصري: حدثنا عبد الملك بن جريج عن عطاء عن عبيد بن عمير عن أبي ذر بنحوه، ويحيى بن

ج / 2 ص -194- سعيد فيه كلام، والحديث منكر من هذا الطريق وحديث إبراهيم بن هشام هو المشهور، انتهى.
وأبو داود: "ما من مسلم يخذل امرأ مسلما في موضع تنتهك فيه حرمته وينتقص فيه من عرضه إلا خذله الله في موطن يحب فيه نصرته، وما من امرئ مسلم ينصر امرأ مسلما في موضع ينتقص فيه من عرضه وينتهك فيه من حرمته إلا نصره الله في موطن يحب فيه نصرته".
وأبو الشيخ وابن حبان: "أمر بعبد من عباد الله تعالى يضرب في قبره مائة جلدة فلم يزل يسأل الله ويدعو حتى صارت جلدة واحدة فامتلأ قبره عليه نارا فلما ارتفع عنه وأفاق قال: علام جلدتموني؟ قالوا إنك صليت صلاة بغير طهور ومررت على مظلوم فلم تنصره". وأبو الشيخ أيضا، قال الله عز وجل: "وعزتي وجلالي لأنتقمن من الظالم في عاجله وآجله، ولأنتقمن ممن رأى مظلوما فقدر أن ينصره ولم يفعل".
والبخاري والترمذي: "انصر أخاك ظالما أو مظلوما"، فقال رجل يا رسول الله أنصره إذا كان مظلوما أفرأيت إن كان ظالما كيف أنصره؟ قال: "تحجزه أو تمنعه عن الظلم فإن ذلك نصره".
ومسلم: "ولينصر الرجل أخاه ظالما أو مظلوما إن كان ظالما فلينهه فإنه له نصرة فإن كان مظلوما فلينصره".
وأبو داود: "من حمى مؤمنا من منافق، أراه قال بعث الله ملكا يحمي لحمه يوم القيامة من نار جهنم" الحديث.
وأحمد بإسنادين: أحدهما صحيح: "من بدا جفا، ومن تبع الصيد غفل، ومن أتى أبواب السلطان افتتن، وما ازداد عبد من السلطان قربا إلا ازداد من الله بعدا".
وأبو داود والترمذي وحسنه والنسائي: "من بدا جفا، ومن اتبع الصيد غفل، ومن أتى السلطان افتتن".
وأحمد واللفظ له والبزار ورواتهما محتج بهم في الصحيح عن جابر بن عبد الله رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال لكعب بن عجرة: "أعاذك الله من إمارة

ج / 2 ص -195- السفهاء"، قال وما إمارة السفهاء؟ قال: "أمراء يكونون بعدي لا يهتدون بهديي ولا يستنون بسنتي، فمن صدقهم بكذبهم وأعانهم على ظلمهم فأولئك ليسوا مني ولست منهم ولا يردون على حوضي، ومن لم يصدقهم بكذبهم ولم يعنهم على ظلمهم فأولئك مني وأنا منهم وسيردون على حوضي". يا كعب بن عجرة: "الصيام جنة والصدقة تطفئ الخطيئة والصلاة قربان أو قال برهان". يا كعب بن عجرة: "الناس غاديان فمبتاع نفسه فمعتقها أو بائع نفسه فموبقها".
وابن حبان في صحيحه: "ستكون أمراء من دخل عليهم فأعانهم على ظلمهم وصدقهم بكذبهم فليس مني ولست منه ولن يرد على الحوض، ومن لم يدخل عليهم ولم يعنهم على ظلمهم ولم يصدقهم بكذبهم فهو مني وأنا منه وسيرد على الحوض" الحديث.
والترمذي والنسائي من حديث كعب بن عجرة: "أعيذك يا كعب بن عجرة من أمراء يكونون من بعدي فمن غشي أبوابهم فصدقهم في كذبهم وأعانهم على ظلمهم فليس مني ولست منه ولا يرد علي الحوض، ومن غشي أبوابهم أو لم يغش فلم يصدقهم في كذبهم ولم يعنهم على ظلمهم فهو مني وأنا منه وسيرد علي الحوض" الحديث واللفظ للترمذي: وفي رواية له أيضا عن كعب بن عجرة قال: خرج إلينا رسول الله صلى الله عليه وسلم ونحن تسعة وخمسة وأربعة أحد العددين من العرب والآخر من العجم فقال: "اسمعوا هل سمعتم أنه سيكون بعدي أمراء؟ فمن دخل عليهم فصدقهم بكذبهم وأعانهم على ظلمهم فليس مني ولست منه وليس بوارد علي الحوض ومن لم يدخل عليهم ولم يعنهم على ظلمهم ولم يصدقهم بكذبهم فهو مني وأنا منه وهو وارد علي الحوض"، قال الترمذي حديث غريب صحيح.
وأحمد بسند رواته محتج بهم في الصحيح إلا راويا لم يسم. عن النعمان بن بشير رضي الله عنهما قال: خرج علينا رسول الله صلى الله عليه وسلم ونحن في المسجد بعد صلاة العشاء فرفع بصره إلى السماء ثم خفض حتى ظننا أنه حدث في السماء أمر فقال: "ألا إنه ستكون بعدي أمراء يظلمون ويكذبون فمن صدقهم بكذبهم ومالأهم على ظلمهم فليس منى ولا أنا منه، ومن لم يصدقهم بكذبهم ولم يمالئهم على ظلمهم فهو مني وأنا منه" الحديث.

ج / 2 ص -196- والطبراني وابن حبان في صحيحه واللفظ له عن عبد الله بن عمر عن أبيه رضي الله عنه قال: كنا قعودا على باب النبي صلى الله عليه وسلم فخرج علينا فقال: "اسمعوا" قلنا قد سمعنا، قال: "اسمعوا"، قلنا قد سمعنا، قال: "إنه سيكون بعدي أمراء فلا تصدقوهم بكذبهم ولا تعينوهم على ظلمهم، فإنه من صدقهم بكذبهم وأعانهم على ظلمهم لم يرد على الحوض".
وأحمد: "يكون أمراء تغشاهم غواش أو حواش من الناس يكذبون ويظلمون، فمن دخل عليهم فصدقهم بكذبهم وأعانهم على ظلمهم فليس مني ولست منه، ومن لم يدخل عليهم ولم يصدقهم بكذبهم، ولم يعنهم على ظلمهم فهو مني وأنا منه". وفي رواية لأبي يعلى وابن حبان في صحيحه، "فمن صدقهم بكذبهم وأعانهم على ظلمهم فأنا منه بريء وهو مني بريء".
وابن ماجه بسند رواته ثقات: "إن ناسا من أمتي سيتفقهون في الدين يقرءون القرآن يقولون نأتي الأمراء فنصيب من دنياهم ونعتزلهم بديننا ولا يكون ذلك، كما لا يجتنى من القتاد إلا الشوك كذلك لا يجتنى من قربهم إلا". قال ابن الصباح: كأنه يعني الخطايا.
والطبراني بسند رواته ثقات عن ثوبان مولى رسول الله صلى الله عليه وسلم: أن رسول الله صلى الله عليه وسلم دعا لأهله، فذكر عليا وفاطمة وغيرهما، فقلت يا رسول الله أنا من أهل البيت؟ قال: "نعم ما لم تقم على باب سدة -أي سلطان أو نحوه- أو تأتي أميرا تسأله".
وابنا ماجه وحبان في صحيحيهما: أن علقمة بن وقاص مر برجل له شرف من أهل المدينة، فقال له إن لك حرمة وحقا، وإني رأيتك تدخل على هؤلاء الأمراء فتكلم عندهم، وإني سمعت بلال بن الحارث صاحب رسول الله صلى الله عليه وسلم يقول: قال رسول الله صلى الله عليه وسلم: "إن أحدكم ليتكلم بالكلمة من رضوان الله ما يظن أن تبلغ ما بلغت فيكتب الله له بها رضوانه إلى يوم يلقاه، وإن أحدكم ليتكلم بالكلمة من سخط الله ما يظن أن تبلغ ما بلغت فيكتب الله له بها سخطه إلى يوم القيامة"، انظر ويحك ماذا تقول وما تكلم به؟ فرب كلام قد منعنيه ما سمعت من بلال بن الحارث وروى الترمذي والحاكم المرفوع منه وصححاه ورواه الأصبهاني إلا أنه قال: عن بلال بن الحارث أنه قال لبنيه: إذا حضرتم عند ذي سلطان فأحسنوا المحضر، فإني سمعت

ج / 2 ص -197- رسول الله صلى الله عليه وسلم يقول: فذكره. وابن الأثير في نهايته: الساعي مثلث: أي مهلك بسعايته نفسه والمسعي به وإليه.
تنبيه: عد هذه الخمسة هو صريح هذه الآيات والأحاديث الصحيحة وهو ظاهر وإن لم أر من ذكر غير الأولى والأخيرة، ثم رأيت بعضهم ذكر الرابعة وعبر عنها بقوله: "والدخول على الظلمة بغير قصد صحيح بل إعانة أو توقيرا أو محبة". قال الأذرعي: فإطلاق كون السعاية كبيرة مشكل إذا كان ما ينشأ عنها صغيرة إلا أن يقال تصير كبيرة بما ينضم لذلك من الرعب للمسعي عليه أو خوف أهله أو ترويعهم بطلب السلطان، ثم ذكر كلام الحليمي السابق في إعانة القاتل ودلالته على من يريد قتله وقال: لا شك أنه لا يقتضي أن السعاية ليست كبيرة انتهى. ومر أن كلام الحليمي هذا مردود لا معول عليه فلا نظر لما اقتضاه، فالوجه بل الصواب أنها كبيرة لأنها نميمة بل هي أقبح أنواع النميمة، وقد ثبت في الحديث الصحيح تسمية النميمة كبيرة، ثم المراد كما ذكرته في الترجمة السعي إلى السلطان أو غيره من الولاة بالبريء؛ فأما ما جازت فيه شهادة الحسبة فليس من ذلك بل يجب الرفع فيه إلا لعذر. وقد قال القمولي في الجواهر في النميمة: قال النووي فلو دعت إلى النميمة حاجة فلا منع منها، كما إذا أخبره أن إنسانا يريد الفتك به أو بأهله أو بماله، أو أخبر الإمام أو من له ولاية بأن فلانا يسعى بما فيه مفسدة، ويجب على المتولي الكشف عن ذلك وإزالته، وكذا ما أشبه ذلك فكله لا حرمة فيه بل قد يجب تارة ويندب أخرى بحسب المواطن. وقولي في الترجمة في الأخيرة بباطل هو ما صرحوا به. وقال بعض المتأخرين: السعاية بما يضر المسلم كبيرة وإن كان صادقا وهو محتمل بل يجب الجزم به إذا اشتد الضرر به.
واعلم أن من يعتاد الدخول على الظلمة قد يحتج بأن قصده نصرة مظلوم، أو مساعدة ضعيف، أو رد ظلامة، أو التسبب في معروف؛ وجوابه أنه متى تناول من مطعمهم، أو شاركهم في مقاصدهم، أو في شيء من أموالهم المحرمة، أو داهنهم في منكر، فهذا لا يحتاج النظر في سوء حاله إلى دليل؛ لأن كل ذي بصيرة يشهد أنه ضال عن سواء السبيل، وأنه عبد بطنه وهواه، فهو ممن أضله الله وأرداه، فهو من الأخسرين أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون

ج / 2 ص -198- صنعا. ومن الذين يزعمون أنهم مصلحون: {أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ} [البقرة: 12] ومتى تنزه عن ذلك كله فهو محل اشتباه، ولحاله ميزان يقضي بكماله تارة ونقصه أخرى، فمتى رأى أنه كمكره في دخوله عليهم، ويود أنه لو كفي بغيره وانتصر المظلوم بسواه ولا يتبجح بصحبتهم، فلا يجري في فلتات لسانه قلت للسلطان مثلا ولا انتصر بي فلان ونحوه، ولو قدم السلطان عليه أحدا وقربه واعتقده وقام بما كان قائما به لما شق عليه بل يجد له انشراحا إذ أجاره الله تعالى من هذه الفتنة العظيمة فهو صحيح القصد مأجور مثاب الثواب الجزيل، ومتى لم توجد فيه جميع هذه الخصال، فهو فاسد النية هالك، إذ قصده طلب المنزلة والتمييز على الأقران.
ولنتمم هذا المبحث بذكر أحاديث وآثار أخرى ذكرها بعضهم وعهدة أكثرها عليه، كحديث: "إن رجالا يتخوضون في مال الله بغير حق فلهم النار يوم القيامة". وحديث: "من ظلم شبرا من أرض طوقه الله من سبع أرضين يوم القيامة". وفي بعض الكتب يقول الله تعالى: "اشتد غضبي على من ظلم من لا يجد له ناصرا غيري". وما أحسن قول بعضهم:

لا تظلمن إذا ما كنت مقتدرا فالظلم ترجع عقباه إلى الندم

تنام عيناك والمظلوم منتبه يدعو عليك وعين الله لم تنم

وقول الآخر:

إذا ما الظلوم استوطأ الأرض مركبا ولج غلوا في قبيح اكتسابه

فكله إلى صرف الزمان فإنه سيبدي له ما لم يكن في حسابه

وقال بعض السلف: لا تظلمن الضعفاء فتكن من شرار الأقوياء: وقال أبو هريرة رضي الله عنه: إن الحبارى لتموت هولا في وكرها من ظلم الظالم. وقيل مكتوب في التوراة: ينادي مناد من وراء الجسر يعني الصراط يا معشر الجبابرة الطغاة، ويا معشر المترفين الأشقياء، إن الله يحلف بعزته أن لا يجاوز هذا الجسر اليوم ظلم ظالم.
وعن جابر رضي الله عنه قال: لما رجعت مهاجرة الحبشة إلى رسول الله صلى الله عليه وسلم قال: "ألا تخبروني بأعجب ما رأيتم في أرض الحبشة"؟ فقال قتيبة وكان منهم: بلى يا

ج / 2 ص -199- رسول الله صلى الله عليه وسلم بينما نحن يوما جلوسا إذ مرت بنا عجوز من عجائزهم تحمل على رأسها قلة من ماء فمرت بفتى منهم فجعل إحدى يديه بين كتفيها، ثم دفعها فخرت المرأة على ركبتيها وانكسرت قلتها، فلما قامت التفتت إليه ثم قالت سوف تعلم يا غدر إذا وضع الله الكرسي فجمع الأولين والآخرين، وتكلمت الأيدي والأرجل بما كانوا يكسبون سوف تعلم ما أمري وأمرك عنده غدا، قال: فقال رسول الله صلى الله عليه وسلم: "كيف يقدس الله قوما لا يؤخذ من شديدهم لضعيفهم؟".
وروي عن رسول الله صلى الله عليه وسلم أنه قال: "خمسة غضب الله عليهم إن شاء أمضى غضبه عليهم في الدنيا وإلا ثوى بهم في الآخرة إلى النار: أمير قوم يأخذ حقه من رعيته ولا ينصفهم من نفسه ولا يدفع الظلم عنهم، وزعيم قوم يطيعونه ولا يسوي بين القوي والضعيف ويتكلم بالهوى، ورجل لا يأمر أهله وولده بطاعة الله ولا يعلمهم أمر دينهم، ورجل استأجر أجيرا فاستعمله ولم يوفه أجره، ورجل ظلم امرأة في صداقها".
وعن عبد الله بن سلام رضي الله عنه أنه قال: "إن الله تعالى لما خلق الخلق واستووا على أقدامهم رفعوا رءوسهم إلى الله وقالوا يا رب مع من أنت؟ قال مع المظلوم حتى يؤدى إليه حقه. وعن وهب بن منبه رضي الله عنه: بنى جبار من الجبابرة قصرا وشيده فجاءت عجوز فقيرة فبنت إلى جانبه شيئا تأوي إليه، فركب الجبار يوما وطاف حول القصر فرأى بناءها، فقال لمن هذا؟ فقيل: لامرأة فقيرة تأوي إليه فأمر بهدمه فهدم فجاءت العجوز فرأته مهدوما، فقالت: من هدمه؟ فقيل لها الملك رآه فهدمه، فرفعت العجوز رأسها إلى السماء وقالت يا رب أنا لم أكن حاضرة فأنت أين كنت؟ قال: فأمر الله عز وجل جبريل أن يقلب القصر على من فيه فقلبه". وقيل لما حبس بعض البرامكة وولده قال: يا أبت بعد العز صرنا في القيد والحبس. فقال: يا بني دعوة مظلوم سرت بليل غفلنا عنها ولم يغفل الله عز وجل عنها. وكان يزيد بن حكيم يقول: ما هبت أحدا قط هيبتي رجلا ظلمته وأنا أعلم أنه لا ناصر له إلا الله يقول لي حسبي الله، الله بيني وبينك. وعن أبي أمامة رضي الله عنه قال: يجيء الظالم يوم القيامة حتى إذا كان على جسر جهنم فلقيه المظلوم وعرف ما ظلمه فما يبرح الذين ظلموا بالذين ظلموا حتى ينزعوا ما بأيديهم من الحسنات، فإن لم

ج / 2 ص -200- يجدوا لهم حسنات حملوا عليهم من سيئاتهم مثل ما ظلموهم، حتى يردوا الدرك الأسفل من النار.
وعن عبد الله بن أنيس قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يحشر العباد يوم القيامة حفاة عراة غرلا بهما، فيناديهم مناد بصوت يسمعه من بعد كما يسمعه من قرب: أنا الملك الديان لا ينبغي لأحد من أهل الجنة أن يدخل الجنة وأحد من أهل النار يطلبه بمظلمة حتى اللطمة فما فوقها، ولا ينبغي لأحد من أهل النار أن يدخل النار وعنده مظلمة حتى اللطمة فما فوقها" {وَلا يَظْلِمُ رَبُّكَ أَحَداً} [الكهف: 49] قلنا يا رسول الله كيف وإنما نأتي حفاة عراة غرلا بهما؟ قال: "بالحسنات والسيئات جزاء وفاقا" {وَلا يَظْلِمُ رَبُّكَ أَحَداً} وعنه صلى الله عليه وسلم أنه قال: "من ضرب سوطا ظلما اقتص منه يوم القيامة".
ومما ذكر أن كسرى اتخذ مؤدبا لولده يعلمه ويؤدبه، فلما بلغ الولد الغاية في الفضل والأدب استحضره المؤدب يوما وضربه ضربا وجيعا من غير جرم ولا سبب، فحقد الولد على المعلم إلى أن كبر ومات أبوه، فتولى الملك بعده، فاستحضر المعلم وقال له: ما حملك على أن ضربتني في يوم كذا ضربا وجيعا من غير جرم ولا سبب؟ فقال له المعلم؟ اعلم أيها الملك أنك لما بلغت الغاية في الفضل والأدب، علمت أنك تنال الملك بعد أبيك، فأردت أن أذيقك طعم الضرب وألم الظلم حتى لا تظلم أحدا بعد، فقال له: جزاك الله خيرا ثم أمر له بجائزة وصرفه.
ومن الظلم كما علم مما قدمته في الترجمة المكس وأكل مال اليتيم، ومر الكلام عليهما مستوفى، والمماطلة بحق عليه مع قدرته على وفائه لخبر الصحيحين: "مطل الغني ظلم". وفي رواية: "لي الواجد ظلم يحل عرضه وعقوبته" أي: شكايته وتعزيره بالحبس والضرب كما مر أيضا. ومنه تظلم المرأة في نحو صداق أو نفقة أو كسوة وهو داخل في لي الواجد.
وعن ابن مسعود رضي الله عنه قال: يؤخذ بيد العبد أو الأمة يوم القيامة فينادى به على رءوس الخلائق هذا فلان بن فلان من كان له عليه حق فليأت إلى حقه قال: فتفرح المرأة أن يكون لها حق على ابنها أو أخيها أو زوجها ثم قرأ: {فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ} [المؤمنون: 101] قال فيغفر الله من حقه ما شاء، ولا

ج / 2 ص -201- يغفر من حقوق الناس شيئا فينصب العبد للناس ثم يقول الله عز وجل لأصحاب الحقوق: ائتوا إلى حقوقكم قال: فيقول العبد يا رب فنيت الدنيا فمن أين أوتيهم حقوقهم؟ فيقول الله لملائكته: خذوا من أعماله الصالحة فأعطوا كل ذي حق حقه بقدر طلبته، فإن كان عبدا وليا لله وفضل له مثقال ذرة ضاعفها الله تعالى له حتى يدخله الجنة بها، وإن كان عبدا شقيا ولم يفضل له شيء، فتقول الملائكة ربنا فنيت حسناته وبقي طالبون، فيقول الله عز وجل: خذوا من سيئاتهم فأضيفوا إلى سيئاته ثم صكوا به صكا إلى النار، انتهى.
ويؤيد ذلك الخبر السابق: "أتدرون من المفلس؟" فذكر صلى الله عليه وسلم: "أن المفلس من أمته من يأتي يوم القيامة بصلاة وزكاة وصيام ويأتي وقد شتم هذا وضرب هذا وأخذ مال هذا، فيأخذ هذا من حسناته وهذا من حسناته، فإن فنيت حسناته قبل أن يقضي ما عليه أخذ من خطاياهم فطرحت عليه ثم طرح في النار". ومن الظلم أيضا: عدم إيفاء الأجير حقه كما مر بدليله وهو قوله صلى الله عليه وسلم: "يقول الله عز وجل: ثلاثة أنا خصمهم يوم القيامة: رجل أعطي بي ثم غدر، ورجل باع حرا فأكل ثمنه، ورجل استأجر أجيرا فاستوفى منه العمل ولم يعطه أجره". ومنه أن يظلم يهوديا أو نصرانيا بنحو أخذ ماله تعديا لقوله صلى الله عليه وسلم: "من ظلم ذميا فأنا خصمه يوم القيامة وأن يقتطع حق غيره بيمين فاجرة" لخبر الصحيحين: "من اقتطع حق امرئ مسلم بيمينه فقد أوجب الله له النار وحرم عليه الجنة"، قيل يا رسول الله وإن كان شيئا يسيرا؟ قال: "وإن كان قضيبا من أراك".
وروي: "إنه لا أكره إلى العبد يوم القيامة من أن يرى من يعرفه خشية أن يطالبه بمظلمة ظلمه بها في الدنيا" كما قال صلى الله عليه وسلم: "لتؤدن الحقوق إلى أهلها يوم القيامة حتى يقاد للشاة الجلحاء من الشاة القرناء". وجاء أنه صلى الله عليه وسلم قال: "من كانت عنده مظلمة لأخيه من عرضه أو من شيء فليتحلل منه اليوم قبل أن لا يكون دينار ولا درهم، إن كان له عمل صالح أخذ منه بقدر مظلمته، وإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه ثم طرح في النار".
وروى عبد الله بن أبي الدنيا بسنده إلى أبي أيوب الأنصاري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أول من يختصم يوم القيامة الرجل وامرأته والله ما يتكلم لسانها

ج / 2 ص -202- ولكن يداها ورجلاها يشهدان عليها بما كانت تعنت لزوجها في الدنيا، ويشهد على الرجل يداه ورجلاه بما كان يولي زوجته من خير أو شر ثم يدعى بالرجل وخدمه مثل ذلك فما يؤخذ منهم دوانيق ولا قراريط، ولكن حسنات الظالم تدفع إلى المظلوم وسيئات المظلوم تحمل على الظالم، ثم يؤتى بالجبارين بمقاطع من حديد فيقال سوقوهم إلى النار".
وكان شريح القاضي يقول: سيعلم الظالمون حق من انتقصوا، إن الظالم لينتظر العقاب، والمظلوم ينتظر النصر والثواب. وروي: إذا أراد الله بعبد خيرا سلط عليه من ظلمه دخل طاوس اليماني على هشام بن عبد الملك فقال له: اتق يوم الأذان؛ قال هشام: وما يوم الأذان؟ قال: وقوله تعالى: {فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَنْ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} [الأعراف: 44] فصعق هشام، فقال طاوس: هذا ذل الصفة فكيف المعاينة؟ ومر أن النبي صلى الله عليه وسلم تبرأ ممن أعان الظالم. وفي حديث: "من أعان ظالما سلط عليه". وقال سعيد بن المسيب: لا تملئوا أعينكم من أعوان الظلمة إلا بإنكار من قلوبكم لئلا تحبط أعمالكم الصالحة. وقال مكحول الدمشقي: ينادي مناد يوم القيامة: أين الظلمة وأعوانهم؟ فما يبقى أحد حبر لهم دواة أو برى لهم قلما فما فوق ذلك إلا حضر معهم فيجمعون في تابوت من نار فيلقون في جهنم. وجاء خياط إلى سفيان الثوري رحمه الله تعالى فقال: إني أخيط ثياب السلطان أفتراني من أعوان الظلمة؟ فقال له سفيان: بل أنت من الظلمة أنفسهم، ولكن أعوان الظلمة من يبيع منك الإبرة والخيوط.
وروي عن النبي صلى الله عليه وسلم أنه قال: "أول من يدخل النار يوم القيامة السواطون الذين يكون معهم الأسواط يضربون بها الناس بين يدي الظلمة". وعن ابن عمر رضي الله عنهما قال: الجلاوزة، أي أعوان الظلمة، والشرط أي بضم المعجمة وفتح الراء: ولاة الشرطة وهم أعوان الولاة والظلمة، الواحد منهم شرطي: بضم ففتح -كلاب النار يوم القيامة. وروي: إن الله تعالى أوحى إلى موسى صلى على نبينا وعليه وعلى سائر الأنبياء والمرسلين أفضل الصلاة والسلام: "أن مر ظلمة بني إسرائيل أن يقلوا من ذكري، فإني أذكر من ذكرني وإن ذكري إياهم أن ألعنهم". وفي رواية: "فإني أذكر من ذكرني منهم باللعنة".

ج / 2 ص -203- وجاء عن النبي صلى الله عليه وسلم أنه قال: "لا يقفن أحدكم في موقف يضرب فيه رجل ظلما فإن اللعنة تنزل على من حضره حين لم يدفعوا عنه". وجاء كما مر عن رسول الله صلى الله عليه وسلم قال: "أمر بعبد من عباد الله يضرب في قبره مائة جلدة، فلم يزل يسأله ويدعو حتى صارت جلدة واحدة فامتلأ قبره عليه نارا، فلما ارتفع عنه وأفاق قال: علام جلدتموني؟ قيل: إنك صليت بغير طهور، ومررت على مظلوم فلم تنصره فهذا حال من لم ينصر المظلوم مع قدرته على نصره فكيف حال الظالم"؟.
قال بعضهم: رأيت في المنام رجلا ممن كان يخدم الظلمة والمكاسين بعد موته وهو في حالة قبيحة فقلت له: ما حالك؟ فقال شر حال، فقلت له: إلى أين صرت؟ فقال إلى عذاب الله، قلت: فما حال الظلمة عند ربهم؟ قال شر حال، أما سمعت قول الله عز وجل: {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعراء: 227].
وقال بعضهم: رأيت رجلا مقطوع اليد من الكتف وهو ينادي من رآني فلا يظلمن أحدا، فتقدمت إليه وقلت له: يا أخي ما قصتك؟ فقال يا أخي قصتي عجيبة، وذلك أني كنت من أعوان الظلمة، فرأيت يوما صيادا قد اصطاد سمكة كبيرة فأعجبتني، فجئت إليه فقلت: أعطني هذه السمكة، فقال لا أعطيكها أنا آخذ بثمنها قوتا لعيالي، فضربته وأخذتها منه قهرا ومضيت بها، قال: فبينما أنا ماش بها حاملها إذ عضت على إبهامي عضة قوية فلما جئت بها إلى بيتي وألقيتها من يدي ضربت علي إبهامي وآلمتني ألما شديدا حتى لم أنم من شدة الوجع وورمت يدي فلما أصبحت أتيت الطبيب وشكوت إليه الألم فقال: هذه بدو أكلة اقطعها وإلا تلفت يدك كلها فقطعت إبهامي ثم ضربت يدي فلم أطق النوم ولا القرار من شدة الألم، فقيل لي اقطع كفك فقطعتها وانتشر الألم إلى الساعد وآلمني ألما شديدا ولم أطق النوم ولا القرار وجعلت أستغيث من شدة الألم، فقيل لي: اقطعها من المرفق فانتشر الألم إلى العضد وضربت علي عضدي أشد من الألم فقيل لي: اقطع يدك من كتفك وإلا سرى إلى جسدك كله فقطعتها فقال لي بعض الناس: ما سبب ألمك فذكرت له قصة السمكة، فقال لي: لو كنت رجعت من أول ما أصابك الألم إلى صاحب السمكة فاستحللت منه واسترضيته ولا قطعت يدك، فاذهب الآن إليه واطلب رضاه قبل أن يصل الألم إلى بدنك، قال: فلم أزل أطلبه في البلد حتى وجدته فوقعت على رجليه

ج / 2 ص -204- أقبلهما وأبكي وقلت: يا سيدي سألتك بالله إلا ما عفوت عني، فقال لي: ومن أنت؟ فقلت أنا الذي أخذت منك السمكة غصبا، وذكرت له ما جرى وأريته يدي فبكى حين رآها ثم قال: يا أخي قد حاللتك منها لما قد رأيت بك من هذا البلاء، فقلت له: بالله يا سيدي هل كنت دعوت علي لما أخذتها منك؟ قال: نعم. قلت: اللهم هذا تقوى علي بقوته على ضعفي وأخذ مني ما رزقتني ظلما فأرني فيه قدرتك، فقلت له: يا سيدي قد أراك الله قدرته في وأنا تائب إلى الله عز وجل عما كنت عليه من خدمة الظلمة ولا عدت أقف لهم على باب ولا أكون من أعوانهم ما دمت حيا إن شاء الله تعالى، وبالله التوفيق.
"الكبيرة الحادية والخمسون بعد الثلاثمائة: إيواء المحدثين أي منعهم ممن يريد استيفاء الحق منهم والمراد بهم من يتعاطى مفسدة يلزمه بسببها أمر شرعي".
وعد هذا هو ما صرح به الجلال البلقيني وهو صريح خبر مسلم وغيره عن علي كرم الله وجهه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات، قلت ما هن يا أمير المؤمنين؟ قال: "لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض".


كتاب الردة

الزواجر عن اقتراف الكبائر

ج / 2 ص -205- كتاب الردة:
"الكبيرة الثانية والثالثة والخمسون بعد الثلاثمائة: قول إنسان لمسلم: يا كافر أو يا عدو الله حيث لم يكفره به بأن لم يرد به تسمية الإسلام كفرا وإنما أراد مجرد السب".
أخرج الشيخان في جملة حديث: "ومن دعا رجلا بالكفر أو قال عدو الله وليس كذلك إلا حار عليه" أي رجع عليه ما قاله. وفي رواية لهما: "من رمى مؤمنا بكفر فهو كقتله".
تنبيه: هذا وعيد شديد وهو رجوع الكفر عليه أو عداوة الله له، وكونه كإثم القتل فلذلك كانت إحدى هاتين اللفظتين إما كفرا بأن يسمى المسلم كافرا أو عدو الله من جهة وصفه بالإسلام، فيكون قد سمى الإسلام كفرا ومقتضيا لعداوة الله وهذا كفر، وإما كبيرة بأن لا يقصد ذلك فرجوع ذلك إليه حينئذ كناية عن شدة العذاب والإثم عليه وهذا من أمارات الكبيرة، فلذا اتضح عد هذين من الكبائر وإن لم أر من ذكره، ثم رأيت بعضهم عد من الكبائر رمي المسلم بالكفر، ولو قال لمسلم: سلبه الله الإيمان أو نحوه كفر على ما رجحه بعض المتأخرين ومر أول الكتاب خلافه.


كتاب الحدود

الزواجر عن اقتراف الكبائر

ج / 2 ص -206- كتاب الحدود:
"الكبيرة الرابعة والخمسون بعد الثلاثمائة: الشفاعة في حد من حدود الله تعالى"
أخرج أبو داود واللفظ له والطبراني بسند جيد عن ابن عمر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من حالت شفاعته دون حد من حدود الله تعالى فقد ضاد الله عز وجل، ومن خاصم في باطل وهو يعلم لم يزل في سخط الله حتى ينزع، ومن قال في مؤمن ما ليس فيه أسكنه الله ردغة الخبال حتى يخرج مما قال". زاد الطبراني: "وليس بخارج".
ورواه الحاكم مختصرا ومطولا وقال وفي كل منهما صحيح الإسناد، ولفظ المختصر: "من أعان على خصومة بغير حق كان في سخط الله حتى ينزع".
وفي رواية لأبي داود: "من أعان على خصومة بظلم فقد باء بغضب الله" الردغة -بفتح الراء وسكون المهملة وفتحها وبالمعجمة: الوحل، والخبال -بفتح المعجمة وبالموحدة- عصارة أهل النار وعرقهم، كما جاء مفسرا في صحيح مسلم وغيره.
والطبراني: "أيما رجل حالت شفاعته دون حد من حدود الله لم يزل في غضب الله حتى ينزع، وأيما رجل شد غضبا على مسلم في خصومة لا علم له بها فقد عاند الله حقه وحرص على سخطه وعليه لعنة الله تتابع إلى يوم القيامة، وأيما رجل أشاع على رجل مسلم بكلمة وهو منها بريء يشينه بها في الدنيا كان حقا على الله أن يذيبه يوم القيامة في النار حتى يأتي بنفاذ ما قال".
والطبراني: "من حالت شفاعته دون حد من حدود الله تعالى فقد ضاد الله في

ج / 2 ص -207- ملكه، ومن أعان على خصومة لا يعلم أفي حق أو باطل فهو في سخط الله حتى ينزع، ومن مشى مع قوم يرى أنه شاهد وليس بشاهد فهو كشاهد زور، ومن تحلم كاذبا كلف أن يعقد بين طرفي شعيرة، وسباب المسلم فسوق وقتاله كفر".
تنبيه: عد هذا هو صريح الحديث الأول وما بعده وهو ظاهر وإن لم أر من ذكره؛ لأن في ترك إقامة حد من حدود الله تعالى مفسدة عظيمة جدا، ومن ثم مر في الحديث الحسن: "وحد يقام في الأرض بحقه أزكى فيها من مطر أربعين صباحا". ومر في التي قبل هذه عن الجلال ما يؤيد ما ذكرته هنا ثم رأيت بعضهم صرح بما ذكرته.
"الكبيرة الخامسة والخمسون بعد الثلاثمائة: هتك المسلم وتتبع عوراته حتى يفضحه ويذله بها بين الناس".
أخرج ابن ماجه بسند حسن عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: "من ستر عورة أخيه المسلم ستر الله عورته يوم القيامة، ومن كشف عورة أخيه المسلم كشف الله عورته حتى يفضحه بها في بيته".
والترمذي عن ابن عمر رضي الله عنهما قال: صعد رسول الله صلى الله عليه وسلم المنبر فنادى بصوت رفيع فقال: "يا معشر من أسلم بلسانه ولم يفض الإيمان إلى قلبه لا تؤذوا المسلمين ولا تتبعوا عوراتهم فإنه من تتبع عورة أخيه المسلم تتبع الله عورته، ومن تتبع الله عورته يوشك أن يفضحه ولو في جوف رحله".
ونظر ابن عمر يوما إلى الكعبة فقال: ما أعظمك وما أعظم حرمتك، والمؤمن أعظم حرمة عند الله منك.
ورواه ابن حبان في صحيحه إلا أنه قال فيه: "يا معشر من أسلم بلسانه ولم يدخل الإيمان قلبه لا تؤذوا المسلمين ولا تعيروهم ولا تطلبوا عثراتهم"، الحديث.
وأبو داود وأبو يعلى بإسناد حسن: "يا معشر من أسلم بلسانه ولم يدخل الإيمان قلبه لا تغتابوا المسلمين ولا تتبعوا عوراتهم فإن من تتبع عوراتهم تتبع الله عورته ومن تتبع الله عورته يفضحه في بيته".

ج / 2 ص -208- وأبو داود وابن حبان في صحيحه عن معاوية رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إنك إن اتبعت عورات الناس أفسدتهم أو كدت تفسدهم".
وأبو داود: "إن الأمير إذا ابتغى الريبة في الناس أفسدهم".
ومسلم وأبو داود واللفظ له والترمذي وحسنه والنسائي وابن ماجه: "من نفس عن مسلم كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة، ومن ستر على مسلم ستره الله في الدنيا والآخرة والله في عون العبد ما كان العبد في عون أخيه".
وأبو داود واللفظ له والترمذي وقال حديث حسن صحيح غريب: "المسلم أخو المسلم لا يظلمه ولا يسلمه، من كان في حاجة أخيه كان الله في حاجته، ومن فرج عن مسلم كربة فرج الله عنه بها كربة من كرب يوم القيامة، ومن ستر مسلما ستره الله يوم القيامة".
ومسلم: "لا يستر عبد عبدا في الدنيا إلا ستره الله يوم القيامة".
والطبراني في الأوسط والصغير: "لا يرى مؤمن من أخيه عورة فيسترها عليه إلا أدخله الله بها الجنة".
وأبو داود والنسائي وابن حبان في صحيحه واللفظ له والحاكم وقال صحيح الإسناد أن كاتب عقبة بن عامر قال: قلت لعقبة رضي الله عنه: إن لنا جيرانا يشربون الخمر وأنا داع الشرط، أي جمع شرطي -بضم ففتح فيهما- وهم أعوان الولاة والظلمة ليأخذوهم، فقال عقبة: لا تفعل وعظهم وهددهم، قال: إني نهيتهم فلم ينتهوا وأنا داع الشرط ليأخذوهم، قال عقبة: ويحك لا تفعل، فإني سمعت رسول الله صلى الله عليه وسلم يقول: "من ستر عورة فكأنما أحيا موءودة في قبرها".
وأبو داود والنسائي عن يزيد بن نعيم عن أبيه أن ماعزا رضي الله عنه أتى النبي صلى الله عليه وسلم فأقر عنده أربع مرات فأمر برجمه وقال لهزال: "لو سترته بثوبك لكان خيرا لك". ونعيم الراوي هو ابن هزال، قيل لا صحبة له وإنما هي لأبيه، وسبب قوله صلى الله عليه وسلم لهزال ذلك ما رواه أبو داود وغيره أن هزالا أمر ماعزا أن يأتي النبي صلى الله عليه وسلم.
وروي في موضع آخر عن يزيد بن نعيم بن هزال عن أبيه قال: كان ماعز بن

ج / 2 ص -209- مالك يتيما في حجر أبي فأصاب جارية من الحي، فقال له أبي: ائت رسول الله صلى الله عليه وسلم فأخبره بما صنعت لعله يستغفر لك. وذكر الحديث في قصة رجمه واسم التي زنى بها ماعز فاطمة، وقيل غير ذلك وكانت أمة لهزال.
والطبراني بسند رجاله رجال الصحيح: "من علم من أخيه سيئة فسترها ستر الله عليه يوم القيامة". والطبراني: "من ستر على مسلم عورة فكأنما أحيا موءودة".
تنبيه: عد هذا هو ظاهر الحديث الأول وما بعده؛ لأن كشف العورة والافتضاح فيهما من الوعيد ما لا يخفى وهو محمول على ما قررته في الترجمة حتى لا ينافي ذلك كلام أصحابنا، فإنهم قالوا: يستحب للزاني وكل من ارتكب معصية الحق فيها لله تعالى أن يستر على نفسه بأن لا يظهرها ليحد أو ليعزر. لخبر الحاكم والبيهقي بإسناد جيد: "من أتى شيئا من هذه القاذورات فليستتر بستر الله تعالى"، فإن من أبدى لنا صفحته أقمنا عليه الحد بخلاف من قتل أو قذف فإنه يلزمه أن يقر به ليستوفي منه لما في حقوق الآدمي من التضييق، وبخلاف التحدث بالمعصية تفكها أو مجاهرة فإنه حرام قطعا للأخبار الصحيحة فيه، وكذا يسن للشاهد الستر بأن يترك الشهادة بها إن رآه مصلحة، فإن رأى المصلحة في الشهادة بها شهد، فإن لم ير مصلحة في شيء فالأقرب أنه لا يشهد، وعلى هذا التفصيل حمل إطلاقهم في موضع آخر عدم ندب ترك الشهادة ثم حمل ندب تركها إذا لم يتعلق بتركها إيجاب حد على الغير، فإن تعلق به ذلك كأن شهد ثلاثة بالزنا فيأثم الرابع بالتوقف ويلزمه الأداء. وأما قول إمام الحرمين: ما اتفق عليه الأصحاب من أن من ارتكب ما يوجب الحد يلزمه أن يقر به حتى يجد فيه احتمالا بناء على القول الضعيف: إن الحد لا يسقط بالتوبة، ورده النووي بأن الصواب أنه لا يلزمه ذلك وإنما لا يسقط الحد بالتوبة على ذلك القول الضعيف في الظاهر، وأما في الباطن فالتوبة تسقط المعصية ا هـ.
"الكبيرة السادسة والخمسون بعد الثلاثمائة: إظهار زي الصالحين في الملأ وانتهاك المحارم ولو صغائر في الخلوة".
أخرج ابن ماجه بسند رواته ثقات عن ثوبان رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "لأعلمن أقواما من أمتي يأتون يوم القيامة بأعمال أمثال جبال تهامة بيضاء فيجعلها الله هباء منثورا". قال ثوبان صفهم لنا يا رسول الله أو جلهم لنا لئلا نكون

ج / 2 ص -210- منهم ونحن لا نعلم قال: "أما إنهم إخوانكم ومن جلدتكم ويأخذون من الليل كما تأخذون، ولكنهم أقوام إذا خلوا بمحارم الله انتهكوها".
والبزار والبيهقي واللفظ له: "الطابع معلق بقائمة عرش الله عز وجل فإذا انتهكت الحرمة وعمل بالمعاصي واجترئ على الله سبحانه وتعالى بعث الله الطابع فيطبع على قلبه فلا يعقل بعد ذلك شيئا".
والترمذي وحسنه: "إن الله ضرب مثلا صراطا مستقيما على كتفي الصراط -أي جانبيه- داران لهما أبواب مفتحة على الأبواب ستور وداع يدعو فوقه {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [يونس: 25] والأبواب التي على كتفي الصراط حدود الله فلا يقع أحد في حدود الله حتى يكشف الستر، والذي يدعو من فوقه واعظ ربه عز وجل".
ورزين: "ضرب الله مثلا صراطا مستقيما وعن جنبتي الصراط سوران فيهما أبواب مفتحة، وعلى الأبواب ستور مرخاة وعند رأس الصراط داع يقول استقيموا على الصراط ولا تعوجوا، وفوق ذلك داع يدعو كلما هم عبد أن يفتح شيئا من تلك الأبواب قال ويحك لا تفتحه فإنك إن تفتحه تلجه". ثم فسره فأخبر أن الصراط هو الإسلام، وأن الأبواب المفتحة محارم الله جل وعلا، وأن الستور المرخاة حدود الله، والداعي على رأس الصراط هو القرآن، والداعي من فوقه هو واعظ الله في قلب كل مؤمن.
ورواه أحمد والبزار مختصرا بغير هذا اللفظ بإسناد حسن، والترمذي وأعله، وابن ماجه والبيهقي وغيرهما: "من يأخذ مني هذه الكلمات فيعمل بهن أو يعلم من يعمل بهن"؟ فقال أبو هريرة قلت أنا يا رسول الله فأخذ بيدي وعد خمسا قال: "اتق المحارم تكن أعبد الناس، وارض بما قسم الله لك تكن أغنى الناس، وأحسن إلى جارك تكن مؤمنا، وأحب للناس ما تحب لنفسك تكن مسلما، ولا تكثر الضحك فإن كثرة الضحك تميت القلب".
والبزار: "أنا آخذ بحجزكم أقول إياكم وجهنم إياكم والحدود إياكم وجهنم إياكم والحدود ثلاث مرات، فإذا أنا مت تركتكم وأنا فرطكم على الحوض فمن ورد أفلح". الحديث.

ج / 2 ص -211- والشيخان: "إن الله يغار وغيرة الله أن يأتي المؤمن ما حرم الله عليه".
تنبيه: عد هذا هو ظاهر الحديث الأول وليس ببعيد وإن لم أر من ذكره؛ لأن من كان دأبه إظهار الحسن وإسرار القبيح يعظم ضرره وإغواؤه للمسلمين؛ لانحلال ربقة التقوى والخوف من عنقه.
"الكبيرة السابعة والخمسون بعد الثلاثمائة: المداهنة في إقامة حد من الحدود".
أخرج النسائي مرفوعا وموقوفا عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لحد يقام في الأرض خير لأهل الأرض من أن يمطروا ثلاثين صباحا" وفي رواية: "إقامة حد في الأرض خير لأهلها من مطر أربعين ليلة".
وابن ماجه: "حد يعمل به في الأرض خير لأهل الأرض من أن يمطروا أربعين صباحا".
وأحمد وابن حبان في صحيحه: "إقامة حد بأرض خير لأهلها من مطر أربعين صباحا".
وابن ماجه: "إقامة حد من حدود الله خير من مطر أربعين ليلة في بلاد الله".
والطبراني بسند حسن: "يوم من إمام عادل أفضل من عبادة ستين سنة، وحد يقام في الأرض بحقه أزكى فيها من مطر أربعين عاما".
وابن ماجه بسند رواته ثقات: "أقيموا حدود الله في القريب والبعيد ولا تأخذكم في الله لومة لائم".
والشيخان والأربعة: إن قريشا أهمهم شأن المخزومية التي سرقت، فقالوا من يكلم فيها رسول الله صلى الله عليه وسلم؟ قالوا ومن يجترئ عليه إلا أسامة بن زيد حب رسول الله صلى الله عليه وسلم، فكلمه أسامة فقال رسول الله صلى الله عليه وسلم: "يا أسامة أتشفع في حد من حدود الله تعالى"؟ ثم قام فخطب فقال: "إنما أهلك الذين كانوا من قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد، وأيم الله لو أن فاطمة بنت محمد سرقت لقطعت يدها".

ج / 2 ص -212- والبخاري وغيره: "مثل القائم في حدود الله والراتع فيها كمثل قوم استهموا على سفينة فأصاب بعضهم أعلاها وبعضهم أسفلها فكان الذي في أسفلها إذا استقوا من الماء مروا على من فوقهم فقالوا لو أنا خرقنا في نصيبنا خرقا ولم نؤذ من فوقنا، فإن تركوهم وما أرادوا هلكوا جميعا، وإن أخذوا على أيديهم نجوا وسلموا جميعا".
تنبيه: عد هذا هو ظاهر الحديث الأخير وما قبله وهو ظاهر وإن لم أر من ذكره، وإذا سبق في الشفاعة في الحد ما مر فكيف بالحاكم إذا تركه مداهنة أو تساهلا.
"الكبيرة الثامنة والخمسون بعد الثلاثمائة: الزنا أعاذنا الله منه ومن غيره بمنه وكرمه".
قال تعالى: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً} [الإسراء: 32]. وقال تعالى: {وَاللَّاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلاً، وَالَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا فَإِنْ تَابَا وَأَصْلَحَا فَأَعْرِضُوا عَنْهُمَا إِنَّ اللَّهَ كَانَ تَوَّاباً رَحِيماً} [النساء: 15 - 16]. وقال تعالى: {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتاً وَسَاءَ سَبِيلاً} [النساء: 22]، وصف تعالى النكاح الذي هو زنا في الآية الأخيرة بأوصاف ثلاثة، والزنا في الآية الأولى بوصفين فقط؛ لأن الثاني أفحش وأقبح؛ لأن زوجة الأب تشبه الأم فكانت مباشرتها من أفحش الفواحش، لأن نكاح الأمهات من أقبح الأشياء حتى عند الجاهلية الجهلاء.
فالفاحشة أقبح المعاصي، والمقت بغض مقرون باستحقار فهو أخص من الفاحشة وهو من الله عز وجل في حق العبد يدل على غاية الخزي والخسار، وإنما قيل فيه ذلك مع قوله تعالى: {وَسَاءَ سَبِيلاً} لأن ذلك قبل النهي عنه كان منكرا في قلوبهم ممقوتا عندهم، وكانوا يقولون لولد الرجل من امرأة أبيه مقيت، وكان في العرب قبائل اعتادت أن يخلف الرجل على امرأة أبيه وكانت هذه السيرة في الأنصار لازمة وفي قريش مباحة مع التراضي.
واعلم أن مراتب القبح ثلاثة: عقلي وشرعي وعادي؛ {فَاحِشَةً} إشارة

ج / 2 ص -213- للأول، {وَمَقْتاً} إشارة للثاني، {وَسَاءَ سَبِيلاً} إشارة للثالث، ومن اجتمعت فيه هذه الوجوه فقد بلغ الغاية في القبح. والاستثناء في {إِلَّا مَا قَدْ سَلَفَ} قيل منقطع إذ الماضي لا يجامع الاستقبال: أي لكن ما سلف فلا إثم فيه، وقيل المراد بالنكاح العقد الصحيح وبالاستثناء ما كان بعضهم يتعاطاه من الزنا؛ فالمعنى ولا تعقدوا على من عقد عليه آباؤكم في الجاهلية إلا ما قد سلف من زناهم فإنه لا يحرم عليكم من زنوا بهن. وقيل متصل بحمل النكاح على الوطء: أي لا تطئوا ما وطئ آباؤكم وطئا مباحا بالترويج إلا من كان وطؤها فيما مضى وطء زنا في الجاهلية. وقيل "ما" مصدرية؛ والمعنى ولا تنكحوا مثل نكاح آبائكم في الجاهلية إلا ما قد تقدم منكم من تلك العقود الفاسدة فمباح لكم الإقامة عليها في الإسلام إذا كانت مما يقر عليه في الإسلام.
وحاصل كلام الزمخشري أنه متصل، وأن المعنى ولا تنكحوا ما نكح آباؤكم إلا اللاتي مضين وفنين وكون هذا محالا لا يمنع صحة الاستثناء ولا يخرجه عن الاتصال. وقيل إلا بمعنى بعد نحو {إِلَّا الْمَوْتَةَ الْأُولَى} [الدخان: 56] وقيل: {إِلَّا مَا قَدْ سَلَفَ} قبل نزول آية التحريم فإنه مقرر عليه لأنه صلى الله عليه وسلم أقرهم عليهن مدة ثم أمرهم بمفارقتهن ليكون إخراجهم عن العادة الرديئة على سبيل التدريج.
ورد بأنه لم يقر أحدا على نكاح امرأة أبيه مطلقا؛ بل قال البراء بن عازب: مر بي خالي أبو بردة بن نيار ومعه لواء، قلت أين تذهب؟ قال بعثني رسول الله صلى الله عليه وسلم إلى رجل تزوج بامرأة أبيه من بعده آتيه برأسه وآخذ ماله، وفي الرد بذلك نظر لأنه يحتمل أن ذلك كان بعد الأمر بمفارقتهن فلا دليل فيه على نفي ذلك المدعى. وأحسن ما يرد به على قائل ذلك أنه يطالب بإثبات ما قاله من أنه صلى الله عليه وسلم أقرهم مدة ثم أمرهم بمفارقتهن. و "كان في" إنه كان "لا تدل هنا على الماضي فقط لأنها بمعنى لم يزل في علمه وحكمه موصوفا بهذا الوصف، قيل وهذا المعنى هو الذي ألجأ المبرد إلى ادعاء زيادتها فمراده بزيادتها ما تقرر من أنها تدل على الماضي فقط وإلا فشرط الزائدة من عدم ذكر الخبر غير موجود هنا.
ووجه انتظام الآية الثانية بما قبلها أنه تعالى لما أمر في الآيات المتقدمة بالإحسان إلى النساء أمر في هذه الآية بالتغليظ عليهن فيما يأتينه من الفاحشة فإن ذلك إحسان إليهن في الحقيقة، وأيضا فهو تعالى كما يستوفي لخلقه يستوفي عليهن إذ

ج / 2 ص -214- ليس في أحكامه تعالى محاباة، وأيضا فلئلا يجعل أمر الله بالإحسان إليهن سببا لترك إقامة الحدود عليهن فيكون ذلك سببا لوقوعهن في أنواع المفاسد. وأجمعوا على أن المراد بالفاحشة هنا الزنا كذا قيل، وينافيه ما يأتي عن أبي مسلم إلا أن يقال لا يعتد بخلافه، وأطلقت عليه لزيادته في القبح على كثير من القبائح. لا يقال الكفر أقبح منه وكذا القتل ولا يسمى أحدهما فاحشة. لأنا نقول ممنوع عدم تسمية كل منها فاحشة وإنما الصواب أن يقال ولم ترد تسميتهما بذلك. وجوابه حينئذ أن الكفر لا يستقبحه الكافر من نفسه ولا يعتقده قبيحا بل صوابا وكذلك القتل ويفتخر به القاتل ويعده شجاعة، وأما الزنا فكل فاعل له يعتقده فحشا وقبيحا وعارا إلى الغاية. وأيضا فالقوى المدبرة لقوى الإنسان ثلاثة ناطقة وغضبية وشهوانية، ففساد الأولى بالكفر والبدع ونحوها، والثانية بالقتل ونحوه، وأخس هذه القوى الثلاثة الشهوانية فلا جرم كان فسادها أخس أنواع الفساد، فلهذا السبب خص هذا الفعل باسم الفاحشة. "ومنكم" أي المسلمين وإنما جعل تعالى الشهادة على الزنا أربعة دون غيره تغليظا على المدعي وسترا على العباد، وهذا الحكم ثابت في التوراة والإنجيل أيضا كذلك.
أخرج أبو داود وغيره عن جابر بن عبد الله رضي الله عنهما قال: جاءت اليهود برجل وامرأة منهم زنيا إلى رسول الله صلى الله عليه وسلم فقال صلى الله عليه وسلم: "ائتوني بأعلم رجل منكم" فأتوه باثنين فنشدهما: "كيف تجدان أمر هذين في التوراة"؟ قالا نجد في التوراة إذا شهد أربعة أنهم رأوا ذكره في فرجها مثل الميل في المكحلة رجما، قال: "فما يمنعكم أن ترجموهما"؟ قال ذهب سلطاننا فكرهنا القتل فدعا رسول الله صلى الله عليه وسلم بالشهود فشهدوا أنهم رأوا ذكره في فرجها مثل الميل في المكحلة، فأمر صلى الله عليه وسلم برجمهما. وقال قوم: إنما كان الشهود في الزنا أربعة ليكون على كل واحد من الزانيين شاهدان كسائر الحقوق إذ هو حق يؤخذ من كل منهما. ورد بأن اليمين لا مدخل لها هنا فليس هو كسائر الحقوق.
قال جمهور المفسرين: والمراد من هذه الآية أن المرأة إذا نسبت إلى الزنا. فإن شهد عليها أربعة رجال أحرار عدول أنها زنت أمسكت في بيت محبوسة إلى أن تموت، أو يجعل الله لها سبيلا. وقال أبو مسلم: المراد من الفاحشة هنا السحاق وحد فاعلته الحبس إلى الموت. ومن قوله تعالى: {وَالَّذَانِ يَأْتِيَانِهَا مِنْكُمْ} أهل

ج / 2 ص -215- اللواط وحدهما الأذى بالقول والفعل. والمراد بآية النور الزنا بين الرجل والمرأة وحده في البكر الجلد، وفي المحصن الرجم. واحتج لذلك بأن اللاتي للنساء واللذان للمذكرين. ولا يقال غلب المذكر؛ لأن إفراد النساء من قبل يرد ذلك، وبأنه حينئذ لا نسخ في شيء من الآيات، وعلى خلافه يلزم النسخ في هاتين الآيتين والنسخ خلاف الأصل، وبأنه يلزم على خلافه أيضا تكرير الشيء الواحد في المحل الواحد مرتين وأنه قبيح، وبأن القائلين بأن هذه في الزنا فسروا السبيل بالجلد والتغريب والرجم، وهذه الأشياء عليهن لا لهن. وأما نحن فنفسر بتسهيل الله لها قضاء الشهوة بطريق النكاح. قال: ويدل لما ذكرناه قوله صلى الله عليه وسلم: "إذا أتى الرجل الرجل فهما زانيان، وإذا أتت المرأة المرأة فهما زانيتان" وردوا عليه بأن ما قاله لم يقل به أحد من متقدمي المفسرين، وبأنه جاء في حديث تفسير السبيل برجم الثيب وجلد البكر فيدل على أن الآية في حق الزنا. وبأن الصحابة اختلفوا في حكم اللواط ولم يتمسك أحد منهم بهذه الآية، فعدم تمسكهم بها مع شدة احتياجهم إلى نص يدل على أن هذا الحكم من أقوى الدلائل على أن هذه الآية ليست في اللواط. وأجاب أبو مسلم بأن مجاهدا قال بذلك وهو من أكابر متقدمي المفسرين وبأنه ثبت في أصول الفقه أن استنباط تأويل جديد في الآية لم يذكره المفسرون جائز، وبأن ما ذكروه يفضي إلى نسخ القرآن بخبر الواحد وهو ممنوع، وبأن مطلوب الصحابة أنه هل يقام الحد على اللوطي وليس في الآية ذلك فلم يرجعوا إليها.
ويرد بأن الذي يأتي عن مجاهد خلاف ذلك وبأنه لا محذور في نسخ القرآن بخبر الواحد؛ لأن النسخ إنما هو في الدلالة وهي ظنية فيهما، على أنه سيأتي أن التحقيق أنه لا نسخ في ذلك، وزعمه أن تفسير السبيل بالجلد أو الرجم عليها لا لها مردود فإنه صلى الله عليه وسلم فسر السبيل بذلك كما مر، فقال: "خذوا عني قد جعل الله لهن سبيلا، الثيب بالثيب جلد مائة ورجم بالحجارة والبكر بالبكر جلد مائة وتغريب عام". وبعد أن فسر صلى الله عليه وسلم السبيل بذلك يجب قبوله على أن وجهه ظاهر لغة أيضا لأن المخلص من الشيء سبيل له سواء كان أخف أم أثقل. والمراد بنسائكم فيها الزوجات وقيل الثيبات. وحكمة إيجاب الحبس أولا أن المرأة إنما تقع في الزنا عند الخروج والبروز. فإذا حبست في البيت لم تقدر على الزنا. قال عبادة بن الصامت والحسن ومجاهد: كان هذا في ابتداء الإسلام حتى نسخ بالأذى الذي بعده ثم نسخ ذلك بالرجم في الثيب. وقيل كان

ج / 2 ص -216- الإيذاء أولا ثم نسخ بالإمساك ولكن التلاوة أخرت. قال ابن فورك: وهذا الإمساك والحبس في البيوت كان في صدر الإسلام قبل أن يكثر الخنا فلما كثروا وخشي قوتهم اتخذ لهم سجن.
ومعنى {يَتَوَفَّاهُنَّ الْمَوْتُ} [النساء: 15] يأخذهن أو يتوفاهن ملائكته، لقوله تعالى: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ} [النحل: 32] وأو في "أو يجعل" إما عاطفة فالجعل غاية لإمساكهن أيضا، أو بمعنى إلا فليس غاية.
وعن علي كرم الله وجهه: أنه جلد سراحة الهمدانية يوم الخميس مائة، ثم رجمها يوم الجمعة وقال: جلدتها بكتاب الله، ورجمتهما بسنة رسول الله صلى الله عليه وسلم وعامة العلماء على أن الجلد يدخل في الرجم لأنه صلى الله عليه وسلم رجم ماعزا والغامدية ولم يجلدهما. وقال لأنيس: "امض إلى امرأة هذا فإن اعترفت فارجمها ولم يأمره بالجلد". وعند أبي حنيفة رضي الله عنه: أن التغريب منسوخ في حق البكر، وأكثر العلماء على ثبوته لأنه صلى الله عليه وسلم ضرب وغرب، وكذا أبو بكر وعمر رضي الله عنهما. واختلفوا في الحبس في البيت، فقيل كان توعدا بالحد لا حدا. وقال ابن عباس والحسن: إنه حد، زاد ابن زيد وأنهن منعن من النكاح حتى يمتن عقوبة لهن حين طلبن النكاح من غير وجهه، وهو يدل على أنه كان حدا بل أشد غير أنه حد إلى غاية هي الأذى في الآية الأخرى على اختلاف التأويلين السابقين، وكلاهما ممدود إلى غاية هي الجلد أو الرجم كما بينه صلى الله عليه وسلم بقوله في الحديث السابق: "خذوا عني" إلخ. وحينئذ فلا نسخ في الآية عند المحققين من المتأخرين لأنها على حد {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} [البقرة: 187] فيه يرتفع حكم الصيام لانتهاء غايته لا نسخه. وأيضا فشرط النسخ تعذر الجمع، وهنا الجمع ممكن بين الحبس والتغريب والجلد أو الرجم كما تقرر، فإطلاق المتقدمين النسخ هنا تجوز. وقال بعضهم: الأذى والتغريب باقيان مع الجلد لأنهما لا يتعارضان بل يحملان على شخص واحد. وأما الحبس فمنسوخ بالإجماع: أي على ما فيه كما عرف مما تقرر.
واختلفوا في وجه تكرير اللذان إلخ. فقال مجاهد: الأولى في النساء وهذه في الرجال، وخص الإيذاء بهم لأن المرأة إنما تقع في الزنا عند الخروج غالبا فبحبسها تنقطع مادة ذلك، والرجل يتعذر حبسه لاضطراره إلى الخروج لإصلاح معاشه.

ج / 2 ص -217- وقيل كان الإيذاء مشتركا بينهما والحبس مختصا بالمرأة. وقال السدي: هذه في البكر منهما والأولى في الثيب. قال عطاء وقتادة: فآذوهما عيروهما باللسان أما خفت الله ونحوه، وقال مجاهد: سبوهما واشتموهما، وقيل قولوا لهما فجرتما وفسقتما. وقال ابن عباس: آذوهما بالتعيير واضربوهما بالنعال.
وقال تعالى: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً، يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً} [الفرقان: 68 - 70] سبب نزولها أن ناسا من المشركين أكثروا من القتل والزنا، فقالوا يا محمد ما تدعو إليه حسن لو تخبرنا أن لما عملناه كفارة فنزلت ونزل: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} [الزمر: 53].
وجاء أن رجلا قال: يا رسول الله أي الذنب أعظم عند الله، قال: "أن تجعل لله ندا وهو خلقك"، قال إن ذلك لعظيم، قال ثم أي؟ قال: "أن تقتل ولدك مخافة أن يطعم معك"، قال ثم أي؟ قال: "أن تزاني حليلة جارك" فأنزل الله تعالى تصديق ذلك هذه الآية، وسيأتي في الأحاديث ما يؤيد ذلك ويوافقه. وذلك إشارة إلى جميع ما قبله لأنه بمعنى ما ذكر فلذلك حد. والأثام: العقوبة، وقيل الإثم نفسه؟ أي ملاق جزاء إثم، وقال الحسن: هو اسم من أسماء جهنم. وقال مجاهد اسم واد في جهنم: وقيل بئر فيها. ويضاعف ويخلد بالرفع حالا أو استئنافا وبالجزم بدل من يلق بدل اشتمال ومهانا من أهانه أذله وأذاقه الهوان. وفيه أي العذاب أو التعذيب أو تضعيفه، وسبب هذا التضعيف أن المشرك ضم تلك المعاصي إلى شركه فعوقب عليه وعليها.
وقال تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ} [النور: 52] الجلد الضرب وأوثر ليفهم أن المقصود منه أن يبرح ولا يبلغ اللحم، والرأفة الرحمة والرقة. وسبب النهي ارتكاب فاعله لهذه الكبيرة الفاحشة بل هي أكبر الكبائر بعد القتل كما يأتي، ومن ثم قرنه تعالى بالشرك والقتل في الآية السابقة.

ج / 2 ص -218- وقال صلى الله عليه وسلم: "يا معشر الناس اتقوا الزنا فإن فيه ست خصال ثلاث في الدنيا وثلاث في الآخرة، أما التي في الدنيا: فيذهب البهاء ويورث الفقر وينقص العمر؛ وأما التي في الآخرة فسخط الله وسوء الحساب وعذاب النار"، قال مجاهد وجماعة من أئمة عصره {وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ} فتعطلوا الحدود ولا تقيموها، وقيل إنه نهى عن التخفيف وأمر بأن يوجعا ضربا، وهو قول ابن المسيب والحسن؛ ومعنى {فِي دِينِ اللَّهِ} في حكمه.
جلد ابن عمر أمة له زنت فقال للجلاد اضرب ظهرها ورجليها فقال له ابنه: {وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ} فقال يا بني إن الله تعالى لم يأمرني بقتلها وقد ضربت فأوجعت. ومن ثم قال أئمتنا يضرب هنا وفي بقية الحدود بسوط معتدل لا حديد يجرح ولا خلق لا يؤلم ولا يمد ولا يربط بل يترك وإن اتقى بيديه، ويضرب الرجل قائما ولا يجرد إلا مما يمنع وصول الألم إليه، والمرأة جالسة وتربط عليها ثيابها حتى لا يبدو منها شيء، وتفرق السياط على أعضائه ولا يجمعها في موضع واحد، وتتقي المهالك كالوجه والرقبة والبطن والفرج.
واختلف في الطائفة هنا: فقيل واحد وقيل اثنان وقيل ثلاثة وقال ابن عباس أربعة عدد شهود الزنا وهو الأصح وقيل عشرة، وظاهر "وليشهد" وجوب الحضور، ولم يقل به الفقهاء بل حملوه على الندب؛ لأن القصد إعلان إقامة الحد لما فيه من الردع، ودفع التهمة، وقيل المراد بالطائفة الشهود يستحب حضورهم ليعلم بقاؤهم على الشهادة. وقال أبو حنيفة رضي الله عنه: إن ثبت الزنا بالبينة لزم الشهود أن يبدءوا بالرمي ثم الإمام ثم الناس. أو بالإقرار بدأ الإمام ثم الناس. واحتج الشافعي رضي الله عنه بأن النبي صلى الله عليه وسلم أمر برجم ماعز والغامدية ولم يحضر، ثم ما ذكر من الجلد بينت السنة أنه في غير المحصن، وأما المحصن وهو الحر المكلف الذي وطئ في نكاح صحيح ولو مرة في عمره فحده الرجم بالحجارة إلى أن يموت.
قال العلماء: ومن مات من غير حد ولا توبة عذب في النار بسياط من نار، كما ورد أن في الزبور مكتوبا: أن الزناة يعلقون بفروجهم في النار ويضربون عليها بسياط من حديد فإذا استغاث أحدهم من الضرب نادته الزبانية أين كان هذا الصوت وأنت تضحك وتفرح وتمرح ولا تراقب الله جل وعلا ولا تستحي منه.

ج / 2 ص -219- وجاء في السنة تغليظ عظيم في الزاني لا سيما بحليلة الجار والتي غاب عنها زوجها. أخرج الشيخان في التفسير والأدب والتوحيد والديات والمحاربين، ومسلم في الإيمان وأحمد والترمذي والنسائي عن ابن مسعود رضي الله تعالى عنه قال: سألت رسول الله صلى الله عليه وسلم أي الذنب أعظم عند الله؟ قال: "أن تجعل لله ندا وهو خلقك" قلت إن ذلك لعظيم، قلت ثم أي؟ قال: "أن تقتل ولدك مخافة أن يطعم معك"، قلت ثم أي؟ قال: "أن تزاني حليلة جارك". زاد النسائي والترمذي في رواية: وتلا هذه الآية: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً، يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً، إِلَّا مَنْ تَابَ} [الفرقان: 68 - 70]. الحليلة بفتح الحاء المهملة: الزوجة.
ومسلم وأحمد والنسائي: "ثلاثة لا يكلمهم الله يوم القيامة ولا يزكيهم ولا ينظر إليهم ولهم عذاب أليم: شيخ زان، وملك كذاب، وعائل -أي فقير- مستكبر".
والطبراني: "لا ينظر الله يوم القيامة إلى الشيخ الزاني ولا إلى العجوز الزانية".
والنسائي وابن حبان في صحيحه: "أربعة يبغضهم الله: البياع الحلاف، والفقير المختال، والشيخ الزاني، والإمام الجائر".
والبزار بإسناد جيد: "ثلاثة لا يدخلون الجنة: الشيخ الزاني، والإمام الكذاب، والعائل المزهو".
وفي حديث صحيح: "الثلاثة الذين يبغضهم الله: الشيخ الزاني، والفقير المختال والغني الظلوم".
والطبراني بسند رواته ثقات إلا ابن لهيعة، وحديثه حسن في المتابعات: "لا ينظر الله إلى الأشيمط الزاني، والعائل المزهو". والأشيمط تصغير أشمط: وهو من اختلط شعر رأسه الأسود بالأبيض.
والشيخان وأبو داود والترمذي والنسائي: "لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو

ج / 2 ص -220- مؤمن"، زاد النسائي: "فإذا فعل ذلك فقد خلع ربقة الإسلام من عنقه فإن تاب تاب الله عليه".
والبزار: "لا يسرق السارق وهو مؤمن، ولا يزني الزاني وهو مؤمن، الإيمان أكرم على الله من ذلك".
والشيخان وأبو داود والترمذي والنسائي: "لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة".
وأبو داود والنسائي: "لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن محمدا رسول الله إلا في إحدى ثلاث: زنا بعد إحصان فإنه يرجم، ورجل خرج محاربا لله ورسوله فإنه يقتل أو يصلب أو ينفى من الأرض، أو يقتل نفسا فيقتل بها".
والطبراني بإسنادين أحدهما صحيح: "يا بغايا العرب إن من أخوف ما أخاف عليكم الزنا والشهوة الخفية"، وضبطه بعض الحفاظ بالراء والتحتية.
وأحمد والطبراني واللفظ له: "تفتح أبواب السماء نصف الليل فينادي مناد هل من داع فيستجاب له؟ هل من سائل فيعطى؟ هل من مكروب فيفرج عنه؟ فلا يبقى مسلم يدعو دعوة إلا استجاب الله عز وجل له إلا زانية تسعى بفرجها أو عشارا". وأحمد والطبراني واللفظ له: "إن الله يدنو من خلقه -أي بلطفه ورحمته- فيغفر لمن يستغفر إلا لبغي بفرجها أو عشار". والطبراني: "إن الزناة تشتعل وجوههم نارا". والبيهقي: "الزنا يورث الفقر".
والبخاري وتقدم بطوله في ترك الصلاة: "رأيت الليلة رجلين أتياني فأخرجاني إلى أرض مقدسة" فذكر الحديث إلى أن قال: "فانطلقنا إلى نقب مثل التنور أعلاه ضيق وأسفله واسع يتوقد تحته نار فإذا ارتفعت ارتفعوا حتى كادوا أن يخرجوا وإذا خمدت رجعوا فيها، وفيها رجال ونساء عراة" الحديث. وفي رواية: "فانطلقنا إلى مثل التنور"، قال فأحسب أنه كان يقول: "فإذا فيه لغط وأصوات، قال فاطلعنا فيه فإذا فيه رجال ونساء عراة وإذا هم يأتيهم لهب من أسفل منهم فإذا أتاهم ذلك اللهب

ج / 2 ص -221- ضوضوا- أي صاحوا" الحديث. وفي آخره: "وأما الرجال والنساء العراة الذين هم في مثل بناء التنور فإنهم الزناة والزواني".
وابنا خزيمة وحبان في صحيحيهما: قال المنذري ولا علة له عن أبي أمامة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "بينما أنا نائم أتاني رجلان فأخذا بضبعي فأتيا بي جبلا وعرا، فقالا اصعد، فقلت إني لا أطيقه فقالا إنا سنسهله لك فصعدت حتى إذا كنت في سواء الجبل فإذا أنا بأصوات شديدة، فقلت ما هذه الأصوات؟ قالوا هذا عواء أهل النار، ثم انطلق بي فإذا أنا بقوم معلقين بعراقيبهم مشققة أشداقهم تسيل أشداقهم دما، قال: قلت من هؤلاء؟ قيل هؤلاء الذين يفطرون قبل تحلة صومهم، فقال خابت اليهود والنصارى" قال سليم: ما أدري أسمعه أبو أمامة من رسول الله صلى الله عليه وسلم أم شيء من رأيه: "ثم انطلق بي فإذا أنا بقوم أشد شيء انتفاخا وأنتن ريحا وأسوأ منظرا، فقلت من هؤلاء؟ فقال هؤلاء قتلى الكفار، ثم انطلق بي فإذا أنا بقوم أشد شيء انتفاخا وأنتنه ريحا كأن ريحهم المراحيض، قلت من هؤلاء؟ قال هؤلاء الزانون والزواني، ثم انطلق بي فإذا أنا بنساء تنهش ثديهن الحيات، قلت ما بال هؤلاء؟ قيل هؤلاء يمنعن أولادهن ألبانهن، ثم انطلق بي فإذا أنا بغلمان يلعبون بين نهرين، قلت من هؤلاء؟ قيل هؤلاء ذراري المؤمنين ثم شرف بي شرفا فإذا أنا بثلاثة يشربون من خمر لهم، قلت من هؤلاء؟ قال هؤلاء جعفر وزيد وابن رواحة ثم شرف بي شرفا آخر فإذا أنا بنفر ثلاثة، قلت من هؤلاء؟ قال هذا إبراهيم وموسى وعيسى وهم ينتظرونك".
وأبو داود واللفظ له والترمذي والبيهقي: "إذا زنى الرجل أخرج منه الإيمان وكان عليه كالظلة فإذا أقلع رجع إليه الإيمان".
والحاكم: "من زنى أو شرب الخمر نزع الله منه الإيمان كما يخلع الإنسان القميص من رأسه".
والبيهقي: "إن الإيمان سربال يسربله الله من يشاء فإذا زنى العبد نزع منه سربال الإيمان فإن تاب رد عليه".
ورزين: أتي النبي صلى الله عليه وسلم برجل قد شرب، فقال: "أيها الناس قد آن لكم أن تنتهوا عن حدود الله فمن أصاب من هذه القاذورات شيئا فليستتر بستر الله فإنه من يبد

ج / 2 ص -222- لنا صفحته نقم عليه كتاب الله" وقرأ رسول الله صلى الله عليه وسلم: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً} [الفرقان: 68]، وقال: قرن الزنا مع الشرك. وقال: "لا يزني الزاني حين يزني وهو مؤمن".
وابن حبان في صحيحه أنه صلى الله عليه وسلم قال: "تعبد عابد من بني إسرائيل فعبد الله في صومعته ستين عاما فأمطرت الأرض فاخضرت فأشرف الراهب من صومعته فقال لو نزلت فذكرت الله فازددت خيرا، فنزل ومعه رغيف أو رغيفان فبينما هو في الأرض لقيته امرأة فلم يزل يكلمها وتكلمه حتى غشيها ثم أغمي عليه فنزل الغدير ليستحم فجاء سائل فأومأ إليه أن يأخذ الرغيفين، ثم مات فوزنت عبادة ستين سنة بتلك الزنية فرجحت الزنية بحسناته، ثم وضع الرغيف أو الرغيفان مع حسناته فرجحت حسناته فغفر له".
والطبراني من رواية الصباح بن خالد عن أبي أمية عن نافع مولى رسول الله صلى الله عليه وسلم ورواته إلى الصباح ثقات أن رسول الله صلى الله عليه وسلم قال: "لا يدخل الجنة مسكين مستكبر ولا شيخ زان ولا منان على الله بعمله".
والطبراني عن جابر بن عبد الله رضي الله عنهما قال: خرج علينا رسول الله صلى الله عليه وسلم ونحن مجتمعون فقال فذكر الحديث إلى أن قال: "إياكم وعقوق الوالدين فإن ريح الجنة يوجد من مسيرة ألف عام والله لا يجدها عاق ولا قاطع رحم ولا شيخ زان ولا جار إزاره خيلاء إنما الكبرياء لله رب العالمين".
والبزار: "إن السموات السبع والأرضين السبع ليلعن الشيخ الزاني وإن فروج الزناة ليؤذي أهل النار نتن ريحها".
وابن أبي الدنيا والخرائطي وغيرهما عن علي كرم الله وجهه قال: إن الناس يرسل عليهم يوم القيامة ريح منتنة فيتأذى منها كل بر وفاجر حتى إذا بلغت منهم كل مبلغ ناداهم مناد يسمعهم الصوت ويقول لهم: هل تدرون هذه الريح التي قد آذتكم؟ فيقولون لا ندري والله ألا إنها قد بلغت منا كل مبلغ، فيقال ألا إنها ريح فروج الزناة الذين لقوا الله بزناهم ولم يتوبوا منه ثم ينصرف بهم ولم يذكر عند الصرف بهم جنة ولا نارا وسيأتي في شرب الخمر حديث أبي موسى وفيه: "ومن مات مدمن

ج / 2 ص -223- الخمر سقاه الله من نهر الغوطة"، قيل وما نهر الغوطة؟ قال: "نهر يجري من فروج المومسات -يعني الزانيات- يؤذي أهل النار ريح فروجهم".
والخرائطي وغيره أنه صلى الله عليه وسلم قال: "المقيم على الزنا كعابد وثن". ويؤيده ما صح أن مدمن الخمر إذا مات لقي الله كعابد وثن، ولا شك أن الزنا أشد وأعظم عند الله من شرب الخمر.
والبيهقي: "لما عرج بي مررت برجال تقرض جلودهم بمقاريض من نار، فقلت من هؤلاء يا جبريل؟ قال الذين يتزينون للزينة، قال ثم مررت بجب منتن الريح فسمعت فيه أصواتا شديدة، فقلت من هؤلاء يا جبريل؟ قال نساء كن يتزين للزينة ويفعلن ما لا يحل لهن".
وأحمد بسند حسن: "لا تزال أمتي بخير ما لم يفش فيهم الزنا فإذا فشا فيهم الزنا فأوشك أن يعمهم الله بعذاب".
وأبو يعلى: "لا تزال أمتي بخير متماسك أمرها ما لم يظهر فيهم ولد الزنا".
والبزار: "إذا ظهر الزنا ظهر الفقر والمسكنة".
وأبو يعلى بسند حسن: "ما ظهر في قوم الزنا والربا إلا أحلوا بأنفسهم عذاب الله".
وأبو داود والنسائي وابن حبان في صحيحه عن أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول حين نزلت آية الملاعنة: "أيما امرأة أدخلت على قوم من ليس منهم فليست من الله في شيء ولن يدخلها الله جنته، وأيما رجل جحد ولده وهو ينظر إليه احتجب الله منه يوم القيامة وفضحه على رءوس الأولين والآخرين".
وأحمد بسند رواته ثقات أنه صلى الله عليه وسلم قال لأصحابه: "ما تقولون في الزنا"؟ قالوا حرام حرمه الله ورسوله، فهو حرام إلى يوم القيامة، فقال صلى الله عليه وسلم لأصحابه: "لأن يزني الرجل بعشرة نسوة أيسر عليه من أن يزني بامرأة جاره".
وابن أبي الدنيا والخرائطي وغيرهما: "الزاني بحليلة جاره لا ينظر الله إليه يوم القيامة ولا يزكيه ويقول له ادخل النار مع الداخلين".
والطبراني في الأوسط والكبير: "من قعد على فراش مغيبة -أي بضم فكسر أو

ج / 2 ص -224- فسكون فكسر من غاب عنها زوجها- قيض الله له ثعبانا يوم القيامة".
والطبراني بسند رواته ثقات: "مثل الذي يجلس على فراش المغيبة مثل الذي ينهشه أسود من أساود" أي حيات يوم القيامة.
ومسلم: "حرمة نساء المجاهدين على القاعدين كحرمة أمهاتهم، ما من رجل من القاعدين يخلف رجلا من المجاهدين في أهله فيخونه فيهم إلا وقف له يوم القيامة فيأخذ من حسناته ما شاء حتى يرضى" ثم التفت إلينا رسول الله صلى الله عليه وسلم فقال: "فما ظنكم؟" ورواه أبو داود إلا أنه قال فيه: "إلا نصب له يوم القيامة، فقيل هذا خلفك في أهلك فخذ من حسناته ما شئت". ورواه النسائي كأبي داود وزاد: "أترونه يدع له من حسناته شيئا"؟.
تنبيه: عد الزنا هو ما أجمعوا عليه بل مر في الحديث الصحيح أنه بحليلة الجار من أكبر الكبائر، وقيل الزنا مطلقا أكبر من القتل، فهو الذي يلي الشرك والأصح أن الذي يلي الشرك هو القتل ثم الزنا؛ وأفحش أنواعه الزنا بحليلة الجار، قال في الإحياء: والزنا أكبر من اللواط، لأن الشهوة داعية إليه من الجانبين فيكثر وقوعه ويعظم الضرر بكثرته أي ولأنه يترتب عليها اختلاط الأنساب وقد يعارضه ما يأتي أن حده أغلظ بدليل قول مالك وأحمد وآخرين برجم اللوطي ولو غير محصن بخلاف الزاني، وبدليل ما يأتي أيضا أن جماعة آخرين شددوا في حد اللوطي ما لم يشددوا به في حد الزنا، وقد يجاب بأن المفضول قد يكون فيه مزية وفيه ما فيه، وللحليمي كلام هنا مر عنه نظائره، وهو مبني على رأي له والأصحاب على خلافه. وعبارة منهاجه: والزنا كبيرة وإن كان بحليلة الجار أو بذات رحم أو بأجنبية لكن في شهر رمضان أو في البلد الحرام فهو فاحشة؛ وأما دون الزنا الموجب للحد فإنه من الصغائر فإن كان مع امرأة الأب أو حليلة الابن أو مع أجنبية على سبيل القهر والإكراه كان كبيرة انتهت. ورده الأذرعي بأن الزنا فاحشة مطلقا كما أفاده قوله تعالى: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً} [الإسراء: 32] فقصره تسميته فاحشة على الزنا بحليلة الجار وما ذكره معه ممنوع، وذكر بعضهم هنا أمورا عهدتها عليه، وهي عن عطاء في تفسير قوله تعالى عن جهنم: {لَهَا سَبْعَةُ أَبْوَابٍ} [الحجر: 44] أشد تلك الأبواب غما وكربا وحرا وأنتنها ريحا للزناة. وعن مكحول قال: يجد أهل النار

ج / 2 ص -225- رائحة منتنة، فيقولون ما وجدنا أنتن من هذه الرائحة، فيقال لهم هذه ريح فروج الزناة. وقال ابن زيد أحد أئمة التفسير: إنه ليؤذي أهل النار ريح فروج الزناة، ففي العشر الآيات التي كتبها الله عز وجل لموسى على نبينا وعليه أفضل الصلاة والسلام: ولا تسرق ولا تزن فأحجب وجهي عنك فإذا كان هذا الخطاب لنجيه موسى صلى الله على نبينا وعليه وسلم فكيف بغيره؟.
وجاء عن النبي صلى الله عليه وسلم: "إن إبليس يبث جنوده في الأرض ويقول لهم أيكم أضل مسلما ألبسه التاج على رأسه فأعظمهم فتنة أقربهم إليه منزلة، فيجيء إليه أحدهم فيقول لم أزل بفلان حتى طلق امرأته فيقول ما صنعت شيئا سوف يتزوج غيرها، ثم يجيء الآخر فيقول لم أزل بفلان حتى ألقيت بينه وبين أخيه العداوة فيقول ما صنعت شيئا سوف يصالحه، ثم يجيء الآخر فيقول لم أزل به حتى زنى فيقول إبليس نعم ما فعلت، فيدنيه منه ويضع التاج على رأسه". نعوذ بالله من شر الشيطان وجنوده.
وجاء عنه صلى الله عليه وسلم أنه قال: "ما من ذنب بعد الشرك أعظم عند الله من نطفة وضعها رجل في رحم لا يحل له". وعنه أنه قال: "في جهنم واد فيه حيات كل حية ثخن رقبة البعير تلسع تارك الصلاة فيغلي سمها في جسمه سبعين سنة ثم يتهرأ لحمه، وإن في جهنم واديا اسمه جب الحزن، فيه حيات وعقارب كل عقرب منها بقدر البغل لها سبعون شوكة في كل شوكة زاوية سم تضرب الزاني وتفرع سمها في جسمه يجد مرارة وجعها ألف سنة ثم يتهرأ لحمه ويسيل من فرجه القيح والصديد". وورد أيضا: "إن من زنى بامرأة متزوجة كان عليه وعليها في القبر نصف عذاب هذه الأمة، فإذا كان يوم القيامة يحكم الله تعالى زوجها في حسناته، هذا إذا كان بغير علمه، فإن علم وسكت حرم الله عليه الجنة؛ لأن الله تعالى كتب على بابها أنت حرام على الديوث" وهو الذي يعلم بالفاحشة في أهله ويسكت ولا يغار وورد أيضا: "إنه من وضع يده على امرأة لا تحل له بشهوة جاء يوم القيامة مغلولة يده إلى عنقه فإن قبلها قرضت شفتاه في النار، فإن زنى بها نطقت فخذه وشهدت عليه يوم القيامة وقالت أنا للحرام ركبت، فينظر الله إليه بعين الغضب فيقع لحم وجهه فيكابر ويقول ما فعلت فيشهد عليه لسانه ويقول أنا بما لا يحل لي نطقت وتقول يداه أنا للحرام تناولت، وتقول عينه أنا للحرام نظرت، وتقول رجله أنا لما لا يحل لي مشيت،

ج / 2 ص -226- ويقول فرجه أنا فعلت، ويقول الحافظ من الملائكة وأنا سمعت، ويقول الملك الآخر وأنا كتبت، ويقول الله تعالى وأنا اطلعت وسترت، ثم يقول يا ملائكتي خذوه ومن عذابي أذيقوه فقد اشتد غضبي على من قل حياؤه مني"؛ وتصديق ذلك من كتاب الله عز وجل: {يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ} [النور: 24] وأعظم الزنا على الإطلاق الزنا بالمحارم فقد صحح الحاكم أنه صلى الله عليه وسلم قال: "من وقع على ذات محرم فاقتلوه" ا هـ.
وعلم مما ذكر وغيره أن الزنا له ثمرات قبيحة: منها أنه يورد النار والعذاب الشديد، وأنه يورث الفقر وأنه يؤخذ بمثله من ذرية الزاني، ولما قيل لبعض الملوك ذلك أراد تجربته بابنة له وكانت غاية في الجمال أنزلها مع امرأة فقيرة وأمرها أن لا تمنع أحدا أراد التعرض لها بأي شيء شاء ثم أمرها بكشف وجهها وأنها تطوف بها في الأسواق فامتثلت فما مرت بها على أحد إلا وأطرق رأسه عنها حياء وخجلا، فلما طافت بها المدينة كلها ولم يمد أحد نظره إليها حتى قربت بها من دار الملك لتريد الدخول بها فأمسكها إنسان وقبلها ثم ذهب عنها، فأدخلتها على الملك فسألها عما وقع فذكرت له القصة فسجد لله شكرا وقال الحمد لله ما وقع مني في عمري قط إلا قبلة لامرأة وقد قوصصت بها.
وعلم من ذلك أيضا أن الزنا له مراتب: فهو بأجنبية لا زوج لها عظيم، وأعظم منه بأجنبية لها زوج، وأعظم منه بمحرم، وزنا الثيب أقبح من البكر بدليل اختلاف حديهما، وزنا الشيخ لكمال عقله أقبح من زنا الشاب، والحر والعالم لكمالهما أقبح من القن والجاهل.
خاتمة: فيما جاء في حفظ الفرج.
أخرج الشيخان: "من السبعة الذين يظلهم الله تعالى في ظله يوم لا ظل إلا ظله: رجل دعته امرأة ذات منصب وجمال، فقال إني أخاف الله".
والترمذي وحسنه وابن حبان في صحيحه والحاكم وصححه عن ابن عمر رضي الله عنهما، قال: سمعت رسول الله صلى الله عليه وسلم يحدث حديثا لو لم أسمعه إلا مرة أو مرتين حتى عد سبع مرات ولكن سمعته أكثر من ذلك، سمعت رسول الله صلى الله عليه وسلم يقوله: "كان الكفل من بني إسرائيل وكان لا يتورع من ذنب عمله، فأتته امرأة فأعطاها ستين دينارا

ج / 2 ص -227- على أن يطأها فلما قعد منها مقعد الرجل من امرأته ارتعدت وبكت، فقال ما يبكيك؟ أكرهتك؛ قالت لا ولكنه عمل ما عملته قط وما حملني عليه إلا الحاجة، فقال تفعلين أنت هذا من مخافة الله فأنا أحرى، اذهبي فلك ما أعطيتك ووالله لا أعصيه بعدها أبدا، فمات من ليلته فأصبح مكتوبا على بابه إن الله قد غفر للكفل، فعجب الناس من ذلك".
والشيخان حديث الثلاثة الذين انطبق عليهم الغار: فقالوا: "إنه لا ينجيكم من هذه الصخرة إلا أن تدعوا الله بصالح أعمالكم: فقال أحدهم: اللهم إنه كانت لي ابنة عم وكانت أحب الناس إلي، فراودتها عن نفسها فامتنعت حتى ألمت بها سنة من السنين -أي نزل بها حاجة وفقر لشدة القحط- فجاءتني؟ فأعطيتها مائة وعشرين دينارا على أن تخليس بيني وبين نفسها ففعلت حتى إذا قدرت عليها قالت لا أحل لك أن تفض الخاتم -أي تطأ- إلا بحقه -أي بالنكاح- فتحرجت من الوقوع عليها فانصرفت عنها وهي أحب الناس إلي وتركت لها الذهب الذي أعطيتها، اللهم إن كنت فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه فانفرجت الصخرة" الحديث.
والحاكم وصححه على شرطهما والبيهقي: "يا شباب قريش احفظوا فروجكم لا تزنوا ألا من حفظ فرجه فله الجنة".
وفي رواية للبيهقي: "يا فتيان قريش لا تزنوا فإنه من سلم له شبابه دخل الجنة".
وابن حبان في صحيحه: "إذا صلت المرأة خمسها وحصنت فرجها وأطاعت بعلها دخلت من أي أبواب الجنة شاءت".
والبخاري: "من يضمن لي ما بين لحييه -أي لسانه- وما بين رجليه -أي فرجه- ضمنت له الجنة".
والترمذي وحسنه: "من وقاه الله شر ما بين لحييه وشر ما بين رجليه دخل الجنة".
والطبراني بإسناد جيد: "من حفظ لي ما بين فقميه -أي بسكون القاف لحييه- وفخذيه دخل الجنة". وفي رواية صحيحة: "ما بين فقميه وفرجه".

وَأَحْمَدُ وَابْنُ أَبِي الدُّنْيَا ، وَابْنُ حِبَّانَ فِي صَحِيحِهِ ، وَالْحَاكِمُ وَصَحَّحَهُ .
وَاعْتُرِضَ بِأَنَّ فِيهِ انْقِطَاعًا : { اضْمَنُوا لِي سِتًّا مِنْ أَنْفُسِكُمْ أَضْمَنْ لَكُمْ الْجَنَّةَ : اُصْدُقُوا إذَا حَدَّثْتُمْ ، وَأَوْفُوا إذَا وَعَدْتُمْ ، وَأَدُّوا إذَا اُؤْتُمِنْتُمْ ، وَاحْفَظُوا فُرُوجَكُمْ ، وَغُضُّوا أَبْصَارَكُمْ ، وَكُفُّوا أَيْدِيَكُمْ } .
وَعَشِقَ بَعْضُ الْعَرَبِ امْرَأَةً وَأَنْفَقَ عَلَيْهَا أَمْوَالًا كَثِيرَةً حَتَّى مَكَّنَتْهُ مِنْ نَفْسِهَا فَلَمَّا جَلَسَ بَيْنَ شُعْبَتَيْهَا وَأَرَادَ الْفِعْلَ أُلْهِمَ التَّوْفِيقَ فَفَكَّرَ ثُمَّ أَرَادَ الْقِيَامَ عَنْهَا ، فَقَالَتْ لَهُ مَا شَأْنُك ؟ فَقَالَ إنَّ مَنْ يَبِيعُ جَنَّةً عَرْضُهَا السَّمَوَاتُ وَالْأَرْضُ بِقَدْرِ فِتْرٍ

لَقَلِيلُ الْخِبْرَةِ بِالْمِسَاحَةِ ثُمَّ تَرَكَهَا وَذَهَبَ .
وَوَقَعَ لِبَعْضِ الصَّالِحِينَ أَنَّ نَفْسَهُ حَدَّثَتْهُ بِفَاحِشَةٍ وَكَانَ عِنْدَهُ فَتِيلَةٌ ، فَقَالَ لِنَفْسِهِ يَا نَفْسُ إنِّي أُدْخِلُ أُصْبُعِي فِي هَذِهِ الْفَتِيلَةِ فَإِنْ صَبَرْت عَلَى حَرِّهَا مَكَّنْتُك مِمَّا تُرِيدِينَ ، ثُمَّ أَدْخَلَ أُصْبُعَهُ فِي نَارِ الْفَتِيلَةِ حَتَّى أَحَسَّتْ نَفْسُهُ أَنَّ الرُّوحَ كَادَتْ تَزْهَقُ مِنْهُ مِنْ شِدَّةِ حَرِّهَا فِي قَلْبِهِ وَهُوَ يَتَجَلَّدُ عَلَى ذَلِكَ وَيَقُولُ لِنَفْسِهِ هَلْ تَصْبِرِينَ ؟ وَإِذَا لَمْ تَصْبِرِي عَلَى هَذِهِ النَّارِ الْيَسِيرَةِ الَّتِي طَفِئَتْ بِالْمَاءِ سَبْعِينَ مَرَّةً حَتَّى قَدَرَ أَهْلُ الدُّنْيَا عَلَى مُقَابَلَتِهَا فَكَيْفَ تَصْبِرِينَ عَلَى حَرِّ نَارِ جَهَنَّمَ الْمُتَضَاعِفَةِ حَرَارَتُهَا عَلَى هَذِهِ سَبْعِينَ ضِعْفًا ؟ فَرَجَعَتْ نَفْسُهُ عَنْ ذَلِكَ الْخَاطِرِ وَلَمْ يَخْطِرْ لَهَا بَعْدُ .

( الْكَبِيرَةُ التَّاسِعَةُ وَالْخَمْسُونَ وَالسِّتُّونَ وَالْحَادِيَةُ وَالسِّتُّونَ بَعْدَ الثَّلَاثِمِائَةِ : اللِّوَاطُ وَإِتْيَانُ الْبَهِيمَةِ ، وَالْمَرْأَةِ الْأَجْنَبِيَّةِ فِي دُبُرِهَا ) .
أَخْرَجَ ابْنُ مَاجَهْ وَالتِّرْمِذِيُّ وَقَالَ حَسَنٌ غَرِيبٌ ، وَالْحَاكِمُ وَصَحَّحَهُ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { إنَّ أَخْوَفَ مَا أَخَافُ عَلَى أُمَّتِي عَمَلُ قَوْمِ لُوطٍ } .
وَالْحَاكِمُ وَقَالَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ : { مَا نَقَضَ قَوْمٌ الْعَهْدَ إلَّا كَانَ الْقَتْلُ بَيْنَهُمْ ، وَلَا ظَهَرَتْ الْفَاحِشَةُ فِي قَوْمٍ إلَّا سَلَّطَ اللَّهُ عَلَيْهِمْ الْمَوْتَ ، وَلَا مَنَعَ قَوْمٌ الزَّكَاةَ إلَّا حَبَسَ اللَّهُ عَنْهُمْ الْقَطْرَ } .
وَابْنُ مَاجَهْ { أَقْبَلَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : يَا مَعْشَرَ الْمُهَاجِرِينَ خَمْسُ خِصَالٍ إذَا اُبْتُلِيتُمْ بِهِنَّ وَأَعُوذُ بِاَللَّهِ أَنْ تُدْرِكُوهُنَّ ، لَمْ تَظْهَرْ الْفَاحِشَةُ فِي قَوْمٍ قَطُّ حَتَّى يُعْلِنُوا بِهَا إلَّا فَشَا فِيهِمْ الطَّاعُونُ وَالْأَوْجَاعُ الَّتِي لَمْ تَكُنْ مَضَتْ فِي أَسْلَافِهِمْ الَّذِينَ مَضَوْا } الْحَدِيثَ .
وَالطَّبَرَانِيُّ : { إذَا ظُلِمَ أَهْلُ الذِّمَّةِ كَانَتْ الدَّوْلَةُ دَوْلَةَ الْعَدُوِّ ، وَإِذَا كَثُرَ الزِّنَا كَثُرَ السِّبَاءُ ، وَإِذَا كَثُرَ اللُّوطِيَّةُ رَفَعَ اللَّهُ عَزَّ وَجَلَّ يَدَهُ عَنْ الْخَلْقِ فَلَا يُبَالِي فِي أَيِّ وَادٍ هَلَكُوا } .
وَالطَّبَرَانِيُّ فِي الْأَوْسَطِ بِسَنَدٍ رِجَالُهُ رِجَالُ الصَّحِيحِ إلَّا مُحْرِزًا بِالرَّاءِ وَالزَّايِ وَقَدْ حَسَّنَ لَهُ التِّرْمِذِيُّ وَمَشَّاهُ بَعْضُهُمْ ، وَرَوَاهُ الْحَاكِمُ مِنْ رِوَايَةِ أَخِي مُحْرِزٍ وَصَحَّحَهُ ، وَاعْتُرِضَ بِأَنَّهُ وَاهٍ كَأَخِيهِ لَكِنْ أَخُوهُ أَصْلُحُ حَالًا مِنْهُ .
عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : { لَعَنَ اللَّهُ سَبْعَةً مِنْ خَلْقِهِ مِنْ فَوْقِ سَبْعِ سَمَوَاتِهِ ، وَرَدَّدَ اللَّعْنَةَ عَلَى وَاحِدٍ مِنْهُمْ ثَلَاثًا وَلَعَنَ كُلَّ وَاحِدٍ

مِنْهُمْ لَعْنَةً تَكْفِيهِ ، قَالَ : مَلْعُونٌ مَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ ، مَلْعُونٌ مَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ ، مَلْعُونٌ مَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ ، مَلْعُونٌ مَنْ ذَبَحَ لِغَيْرِ اللَّهِ ، مَلْعُونٌ مَنْ أَتَى شَيْئًا مِنْ الْبَهَائِمِ ، مَلْعُونٌ مَنْ عَقَّ وَالِدَيْهِ ، مَلْعُونٌ مَنْ جَمَعَ بَيْنَ امْرَأَةٍ وَابْنَتِهَا ، مَلْعُونٌ مَنْ غَيَّرَ حُدُودَ الْأَرْضِ ، مَلْعُونٌ مَنْ اُدُّعِيَ إلَى غَيْرِ مَوَالِيهِ } .
وَابْنُ حِبَّانَ فِي صَحِيحِهِ وَالْبَيْهَقِيُّ : { لَعَنَ اللَّهُ مَنْ غَيَّرَ تُخُومَ الْأَرْضِ ، وَلَعَنَ اللَّهُ مَنْ كَمَهَ أَعْمَى عَنْ السَّبِيلِ ، وَلَعَنَ اللَّهُ مِنْ سَبَّ وَالِدَيْهِ ، وَلَعَنَ اللَّهُ مَنْ تَوَلَّى غَيْرَ مَوَالِيهِ ، وَلَعَنَ اللَّهُ مَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ قَالَهَا ثَلَاثًا فِيمَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ فَقَطْ } .
وَالنَّسَائِيُّ : { لَعَنَ اللَّهُ مَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ ، لَعَنَ اللَّهُ مَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ ، لَعَنَ اللَّهُ مَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ } .
وَالطَّبَرَانِيُّ وَالْبَيْهَقِيُّ : { أَرْبَعَةٌ يُصْبِحُونَ فِي غَضَبِ اللَّهِ تَعَالَى وَيُمْسُونَ فِي سَخَطِ اللَّهِ ؟ قُلْت : مَنْ هُمْ يَا رَسُولَ اللَّهِ ؟ قَالَ : الْمُتَشَبِّهُونَ مِنْ الرِّجَالِ بِالنِّسَاءِ وَالْمُتَشَبِّهَاتِ مِنْ النِّسَاءِ بِالرِّجَالِ ، وَاَلَّذِي يَأْتِي الْبَهِيمَةَ ، وَاَلَّذِي يَأْتِي الرِّجَالَ } .
وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ بِسَنَدٍ صَحِيحٍ لَكِنْ أُنْكِرَ عَلَى بَعْضِ رُوَاةِ هَذَا الْحَدِيثِ : { مَنْ وَجَدْتُمُوهُ يَعْمَلُ عَمَلَ قَوْمِ لُوطٍ فَاقْتُلُوا الْفَاعِلَ وَالْمَفْعُولَ بِهِ } .
وَأَبُو دَاوُد وَغَيْرُهُ بِالْإِسْنَادِ الْمَذْكُورِ : { مَنْ أَتَى بَهِيمَةً فَاقْتُلُوهُ وَاقْتُلُوهَا مَعَهُ } .
وَالطَّبَرَانِيُّ : { ثَلَاثَةٌ لَا تُقْبَلُ لَهُمْ شَهَادَةُ أَنْ لَا إلَهَ إلَّا اللَّهُ : الرَّاكِبُ وَالْمَرْكُوبُ ، وَالرَّاكِبَةُ وَالْمَرْكُوبَةُ ، وَالْإِمَامُ الْجَائِرُ } .
وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ حِبَّانَ فِي صَحِيحِهِ : { لَا يَنْظُرُ اللَّهُ عَزَّ وَجَلَّ إلَى رَجُلٍ أَتَى رَجُلًا أَوْ امْرَأَةً فِي

دُبُرِهَا } .
وَأَحْمَدُ وَالْبَزَّارُ بِسَنَدٍ صَحِيحٍ قَالَ : هِيَ اللُّوطِيَّةُ الصُّغْرَى ، يَعْنِي الرَّجُلَ يَأْتِي امْرَأَتَهُ فِي دُبُرِهَا .
وَأَبُو يَعْلَى بِإِسْنَادٍ جَيِّدٍ : { اسْتَحْيُوا فَإِنَّ اللَّهَ لَا يَسْتَحْيِي مِنْ الْحَقِّ ، وَلَا تَأْتُوا النِّسَاءَ فِي أَدْبَارِهِنَّ } .
وَابْنُ مَاجَهْ وَاللَّفْظُ لَهُ وَالنَّسَائِيُّ بِأَسَانِيدَ أَحَدُهَا جَيِّدٌ : { إنَّ اللَّهَ لَا يَسْتَحْيِي مِنْ الْحَقِّ ثَلَاثَ مَرَّاتٍ لَا تَأْتُوا النِّسَاءَ فِي أَدْبَارِهِنَّ } .
وَالطَّبَرَانِيُّ بِسَنَدٍ رُوَاتُهُ ثِقَاتٌ : أَنَّهُ { صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ مَحَاشِّ النِّسَاءِ } وَالدَّارَقُطْنِيُّ : { اسْتَحْيُوا مِنْ اللَّهِ فَإِنَّ اللَّهَ لَا يَسْتَحْيِي مِنْ الْحَقِّ لَا يَحِلُّ مَأْتَاك النِّسَاءَ فِي حُشُوشِهِنَّ } .
وَالطَّبَرَانِيُّ : { لَعَنَ اللَّهُ الَّذِينَ يَأْتُونَ النِّسَاءَ فِي مَحَاشِّهِنَّ } : أَيْ جَمْعُ مِحَشَّةٍ بِفَتْحِ الْمِيمِ وَكَسْرِهَا فَمُهْمَلَةٍ فَمُعْجَمَةٍ وَهِيَ الدُّبُرُ .
وَالطَّبَرَانِيُّ بِسَنَدٍ رُوَاتُهُ ثِقَاتٌ : { مَنْ أَتَى النِّسَاءَ فِي أَعْجَازِهِنَّ فَقَدْ كَفَرَ } .
وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ : { لَا يَنْظُرُ اللَّهُ إلَى رَجُلٍ جَامَعَ امْرَأَةً فِي دُبُرِهَا } .
وَأَحْمَدُ : { مَلْعُونٌ مَنْ أَتَى امْرَأَةً فِي دُبُرِهَا } .
وَأَحْمَدُ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ : { مَنْ أَتَى حَائِضًا أَوْ امْرَأَةً فِي دُبُرِهَا أَوْ كَاهِنًا فَصَدَّقَهُ فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ } .
وَأَبُو دَاوُد : { مَنْ أَتَى حَائِضًا أَوْ امْرَأَةً فِي دُبُرِهَا أَوْ كَاهِنًا فَصَدَّقَهُ فَقَدْ بَرِئَ مِمَّا أُنْزِلَ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ } .
وَأَحْمَدُ وَالتِّرْمِذِيُّ وَحَسَّنَهُ : { لَا تَأْتُوا النِّسَاءَ فِي أَسْتَاهِهِنَّ فَإِنَّ اللَّهَ لَا يَسْتَحْيِي مِنْ الْحَقِّ } .
رَوَاهُ النَّسَائِيُّ وَابْنُ حِبَّانَ فِي صَحِيحِهِ بِمَعْنَاهُ .
تَنْبِيهٌ : عَدُّ هَذِهِ الثَّلَاثَةِ هُوَ مَا أَجْمَعُوا عَلَيْهِ فِي الْأَوَّلِ وَقَدْ سَمَّاهُ اللَّهُ فَاحِشَةً وَخَبِيثَةً كَمَا يَأْتِي وَذَكَرَ عُقُوبَةَ قَوْمٍ

عَلَيْهِ مِنْ الْأُمَمِ السَّالِفَةِ ، وَهُوَ دَاخِلٌ تَحْتَ اسْمِ الزِّنَا عَلَى الْمَشْهُورِ عِنْدَ الشَّافِعِيَّةِ ثُبُوتُ اللُّغَةِ قِيَاسًا وَفِيهِ الْحَدُّ عِنْدَ جُمْهُورِ الْعُلَمَاءِ كَمَا يَأْتِي ، وَذَكَرَهُ جَمَاعَةٌ مِنْ أَئِمَّتِنَا فِي الثَّانِي وَالثَّالِثِ كَالْأَوَّلِ كَمَا هُوَ ظَاهِرٌ جَلِيٌّ ، وَهُوَ مِنْ فِعْلِ قَوْمِ لُوطٍ أَيْضًا ، وَقَدْ قَصَّ اللَّهُ عَزَّ وَجَلَّ عَلَيْنَا فِي كِتَابِهِ الْعَزِيزِ قِصَّتَهُمْ تَحْذِيرًا لَنَا مِنْ أَنْ نَسْلُكَ سَبِيلَهُمْ فَيُصِيبَنَا مَا أَصَابَهُمْ فِي غَيْرِ مَوْضِعٍ .
قَالَ تَعَالَى : { فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا } أَيْ أَمَرَ اللَّهُ تَعَالَى جِبْرِيلَ بِأَنْ يَقْلَعَ قُرَاهُمْ مِنْ أَصْلِهَا فَاقْتَلَعَهَا وَصَعِدَ بِهَا عَلَى خَافِقَةٍ مِنْ جَنَاحِهِ إلَى أَنْ سَمِعَ أَهْلُ سَمَاءِ الدُّنْيَا أَصْوَاتَ حَيَوَانَاتِهِمْ ثُمَّ قَلَبَهَا بِهِمْ .
{ وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ } أَيْ مِنْ طِينٍ مُحَرَّقٍ بِالنَّارِ { مَنْضُودٍ } أَيْ مُتَتَابِعٍ يَتْلُو بَعْضُهُ بَعْضًا { مُسَوَّمَةً } أَيْ مَكْتُوبًا عَلَى كُلٍّ مِنْهَا اسْمَ مَنْ يُصِيبُهُ أَوْ مُعَلَّمَةً بِعَلَامَةٍ يُعْلَمُ بِهَا أَنَّهَا لَيْسَتْ مِنْ حِجَارَةِ الدُّنْيَا { عِنْدَ رَبِّكَ } أَيْ فِي خَزَائِنِهِ الَّتِي لَا يُتَصَرَّفُ فِيهَا إلَّا بِإِذْنِهِ { وَمَا هِيَ مِنْ الظَّالِمِينَ بِبَعِيدٍ } أَيْ وَمَا أَصْحَابُ تِلْكَ الْقُرَى مِنْ الْكَافِرِينَ الظَّالِمِينَ بِبَعِيدٍ ، وَقِيلَ مَا هِيَ بِبَعِيدٍ مِنْ ظَالِمِي هَذِهِ الْأُمَّةِ إذَا فَعَلُوا فِعْلَهُمْ أَنْ يَحِلَّ بِهِمْ مَا حَلَّ بِأُولَئِكَ مِنْ الْعَذَابِ ، وَلِهَذَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا مَرَّ : { إنَّ أَخْوَفَ مَا أَخَافُ عَلَى أُمَّتِي عَمَلُ قَوْمِ لُوطٍ وَلَعَنَ مَنْ فَعَلَ فِعْلَهُمْ ثَلَاثًا } .
وَقَالَ تَعَالَى : { أَتَأْتُونَ الذُّكْرَانَ مِنْ الْعَالَمِينَ وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ } أَيْ مُتَعَدُّونَ مُجَاوِزُونَ الْحَلَالَ إلَى الْحَرَامِ .
وَقَالَ تَعَالَى : { وَنَجَّيْنَاهُ } أَيْ لُوطًا { مِنْ الْقَرْيَةِ الَّتِي كَانَتْ تَعْمَلُ

الْخَبَائِثَ إنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ } فَأَعْظَمُ خَبَائِثِهِمْ إتْيَانُ الذُّكُورِ فِي أَدْبَارِهِمْ بِحَضْرَةِ بَعْضِهِمْ .
وَمِنْهَا أَنَّهُمْ كَانُوا يَتَضَارَطُونَ فِي مَجَالِسِهِمْ وَيَمْشُونَ وَيَجْلِسُونَ كَاشِفِي عَوْرَاتِهِمْ كَمَا يَأْتِي ، وَكَانُوا يُتَحَنَّوْنَ وَيَتَزَيَّنُونَ كَالنِّسَاءِ وَكَانُوا يَفْعَلُونَ خَبَائِثَ أُخَرَ .
وَذُكِرَ عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا مِنْ خَبَائِثِهِمْ عَشْرٌ تَصْفِيفُ الشَّعْرِ ، وَحَلُّ الْإِزَارِ ، وَرَمْيُ الْبُنْدُقِ ، وَالْحَذْفُ بِالْحَصَى ، وَاللَّعِبُ بِالْحَمَامِ الطَّيَّارَةِ ، وَالصَّفِيرُ بِالْأَصَابِعِ ، وَفَرْقَعَةُ الْعِلْكِ ، وَإِسْبَالُ الْإِزَارِ : أَيْ إذَا لَبِسُوهُ وَحَلُّ أَزْرَارَ الْأَقْبِيَةِ ، وَإِدْمَانُ شُرْبِ الْخَمْرِ وَإِتْيَانُ الذُّكُورِ .
قَالَ : وَسَتَزِيدُ عَلَيْهَا هَذِهِ الْأُمَّةُ مُسَاحَقَةُ النِّسَاءِ النِّسَاءَ .
وَرُوِيَ : إنَّ مِنْ أَعْمَالِهِمْ أَيْضًا اللَّعِبَ بِالنَّرْدِ ، وَالْمُهَارَشَةَ بَيْنَ الْكِلَابِ ، وَالْمُنَاطَحَةَ بِالْكِبَاشِ ، وَالْمُنَاقَرَةَ بِالدُّيُوكِ ، وَدُخُولَ الْحَمَّامِ بِلَا مِئْزَرٍ ، وَنَقْصَ الْمِكْيَالِ وَالْمِيزَانِ وَيْلٌ لِمَنْ فَعَلَهَا .
وَفِي الْخَبَرِ : { مَنْ لَعِبَ بِالْحَمَامِ لَمْ يَمُتْ حَتَّى يَذُوقَ أَلَمَ الْفَقْرِ } ، وَلَمْ يَجْمَعْ اللَّهُ تَعَالَى عَلَى أُمَّةٍ مِنْ الْعَذَابِ مَا جَمَعَ عَلَى قَوْمِ لُوطٍ ؛ فَإِنَّهُ طَمَسَ أَبْصَارَهُمْ وَسَوَّدَ وُجُوهَهُمْ وَأَمَرَ جِبْرِيلَ بِقَلْعِ قُرَاهُمْ مِنْ أَصْلِهَا ثُمَّ بِقَلْبِهَا لِيَصِيرَ عَالِيَهَا سَافِلَهَا ثُمَّ خَسَفَ بِهِمْ ثُمَّ أَمْطَرَ عَلَيْهِمْ حِجَارَةً مِنْ السَّمَاءِ مِنْ سِجِّيلٍ ؛ وَأَجْمَعَتْ الصَّحَابَةُ عَلَى قَتْلِ فَاعِلِ ذَلِكَ ، وَإِنَّمَا اخْتَلَفُوا فِي كَيْفِيَّةِ قَتْلِهِ كَمَا يَأْتِي .
وَقَالَ مُجَاهِدٌ : قَالَ أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ : مَنْ أَتَى صَبِيًّا فَقَدْ كَفَرَ .
وَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا : إنَّ اللُّوطِيَّ إذَا مَاتَ مِنْ غَيْرِ تَوْبَةٍ مُسِخَ فِي قَبْرِهِ خِنْزِيرًا .
وَقِيلَ : فِي هَذِهِ الْأُمَّةِ قَوْمٌ يُقَالُ لَهُمْ اللُّوطِيَّةُ وَهُمْ ثَلَاثَةُ

أَصْنَافٍ : صِنْفٌ يَنْظُرُونَ ، وَصِنْفٌ يُصَافِحُونَ ، وَصِنْفٌ يَعْمَلُونَ ذَلِكَ الْعَمَلَ الْخَبِيثَ .
قَالَ بَعْضُهُمْ : وَالنَّظَرُ بِالشَّهْوَةِ إلَى الْمَرْأَةِ وَالْأَمْرَدِ زِنًا كَمَا صَحَّ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : { زِنَا الْعَيْنِ النَّظَرُ ، وَزِنَا اللِّسَانِ النُّطْقُ ، وَزِنَا الْيَدِ الْبَطْشُ ، وَزِنَا الرِّجْلِ الْخَطْوُ ، وَالْقَلْبُ يَهْوَى وَيَتَمَنَّى وَيُصَدِّقُ ذَلِكَ الْفَرْجُ أَوْ يُكَذِّبُهُ } .
وَلِأَجْلِ ذَلِكَ بَالَغَ الصَّالِحُونَ فِي الْإِعْرَاضِ عَنْ الْمُرْدِ وَعَنْ النَّظَرِ إلَيْهِمْ وَعَنْ مُخَالَطَتِهِمْ وَمُجَالَسَتِهِمْ .
وَقَالَ الْحَسَنُ بْنُ ذَكْوَانَ : لَا تُجَالِسْ أَوْلَادَ الْأَغْنِيَاءِ فَإِنَّ لَهُمْ صُوَرًا كَصُوَرِ الْعَذَارَى وَهُمْ أَشَدُّ فِتْنَةً مِنْ النِّسَاءِ .
وَقَالَ بَعْضُ التَّابِعِينَ : مَا أَنَا بِأَخْوَفَ عَلَى الشَّابِّ النَّاسِكِ مِنْ سَبُعٍ ضَارٍ مِنْ الْغُلَامِ الْأَمْرَدِ يَقْعُدُ إلَيْهِ .

وَحَرَّمَ كَثِيرٌ مِنْ الْعُلَمَاءِ الْخَلْوَةَ بِالْأَمْرَدِ فِي نَحْوِ بَيْتٍ أَوْ دُكَّانٍ كَالْمَرْأَةِ ؛ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { مَا خَلَا رَجُلٌ بِامْرَأَةٍ إلَّا دَخَلَ الشَّيْطَانُ بَيْنَهُمَا } بَلْ فِي الْمُرْدِ مَنْ يَفُوقُ النِّسَاءَ بِحُسْنِهِ فَالْفِتْنَةُ بِهِ أَعْظَمُ وَلِأَنَّهُ يُمْكِنُ فِي حَقِّهِ مِنْ الشُّهْرَةِ مَا لَا يُمْكِنُ فِي حَقِّ النِّسَاءِ وَيَتَسَهَّلُ فِي حَقِّهِ مِنْ طُرُقِ الرِّيبَةِ وَالشَّرِّ مَا لَا يَتَيَسَّرُ فِي حَقِّ الْمَرْأَةِ فَهُوَ بِالتَّحْرِيمِ أَوْلَى ، وَأَقَاوِيلُ السَّلَفِ فِي التَّنْفِيرِ عَنْهُمْ وَالتَّحْذِيرِ مِنْ رُؤْيَتِهِمْ أَكْثَرُ مِنْ أَنْ تُحْصَرَ ، وَسَمُّوهُمْ الْأَنْتَانَ ؛ لِأَنَّهُمْ مُسْتَقْذَرُونَ شَرْعًا وَسَوَاءٌ فِي كُلِّ مَا ذُكِرَ نَظَرُ الْمَنْسُوبِ إلَى الصَّلَاحِ وَغَيْرِهِ ؛ وَمَا قِيلَ إنَّ النَّظَرَ إلَيْهِمْ اعْتِبَارًا لَا مَحْذُورَ فِيهِ فَدَسِيسَةٌ شَيْطَانِيَّةٌ ، وَإِنْ زَلَّ بِهَا قَلَمُ بَعْضِهِمْ ، وَلَوْ نَظَرَ الشَّارِعُ الَّذِي هُوَ أَعْلَمُ بِالنَّاسِ مِنْ أَنْفُسِهِمْ إلَى ذَلِكَ لَأَشَارَ إلَيْهِ فَلَمَّا أَطْلَقَهُ وَلَمْ يُفَصِّلْ عَلِمْنَا أَنَّهُ لَا فَرْقَ ، وَالْمُعْتَبَرَاتُ غَيْرُ ذَلِكَ مِمَّا هُوَ أَعْجَبُ مِنْهُ كَثِيرَةٌ ، وَلَكِنْ مَنْ خَبُثَتْ نُفُوسُهُمْ وَفَسَدَتْ عُقُولُهُمْ وَأَدْيَانُهُمْ وَلَمْ يَتَقَيَّدُوا بِالشَّرْعِيَّاتِ يُزَيِّنُ الشَّيْطَانُ لَهُمْ ذَلِكَ حَتَّى يُوقِعَهُمْ فِيمَا هُوَ أَقْبَحُ مِنْهُ كَمَا هُوَ دَأْبُ اللَّعِينِ مَعَ مُسَاخَرَةِ الْقَاصِرِينَ الْأَغْنِيَاءَ الْجَاهِلِينَ ، وَمَنْ فَتَحَ عَلَى نَفْسِهِ أَدْنَى مَغْمَزٍ لِلشَّيْطَانِ اسْتَهَانَ بِهِ وَاسْتَرْذَلَهُ وَاِتَّخَذَهُ ضُحْكَةً يَلْعَبُ بِهِ لَعِبَ الصِّبْيَانِ بِالْكُرَةِ ؛ فَعَلَيْكَ أَيُّهَا الْعَاقِلُ الْحَازِمُ الْبَصِيرُ النَّاقِدُ الْكَامِلُ أَنْ تَتَجَنَّبَ طُرُقَهُ وَتَسْوِيلَاتِهِ وَتَحْسِينَاتِهِ قَلِيلَهَا وَكَثِيرَهَا خَفِيَّهَا وَظَاهِرَهَا ، وَأَنْ تَسْتَحْضِرَ أَنَّهُ لَا يَفْتَحُ لَك بَابًا لَمْ يَفْتَحْهُ الشَّرْعُ فَتْحًا ظَاهِرًا مِنْ غَيْرِ رِيبَةٍ وَلَا شُبْهَةٍ إلَّا وَهُوَ يُرِيدُ أَنْ يُوقِعَك فِيمَا هُوَ شَرٌّ مِنْهُ ؛

لِأَنَّك تَتَيَقَّنُ أَنَّهُ عَدُوٌّ لَك بِنَصِّ الْكِتَابِ الْعَزِيزِ وَبِإِجْمَاعِ الْأُمَّةِ ، وَالْعَدُوُّ لَا يُرْضِيهِ إلَّا هَلَاكُ عَدُوِّهِ أَصْلًا وَرَأْسًا .
دَخَلَ سُفْيَانُ الثَّوْرِيُّ - وَنَاهِيك بِهِ مَعْرِفَةً وَعِلْمًا وَزُهْدًا وَتَقَدُّمًا - الْحَمَّامَ فَدَخَلَ عَلَيْهِ صَبِيٌّ حَسَنُ الْوَجْهِ فَقَالَ أَخْرِجُوهُ عَنِّي أَخْرِجُوهُ عَنِّي فَإِنِّي أَرَى مَعَ كُلِّ امْرَأَةٍ شَيْطَانًا وَمَعَ كُلِّ صَبِيٍّ بِضْعَةَ عَشَرَ شَيْطَانًا .
وَجَاءَ رَجُلٌ إلَى الْإِمَامِ أَحْمَدَ رَضِيَ اللَّهُ عَنْهُ وَمَعَهُ صَبِيٌّ حَسَنُ الْوَجْهِ فَقَالَ لَهُ الْإِمَامُ : مَنْ هَذَا مِنْك ؟ قَالَ ابْنُ أُخْتِي ، قَالَ : لَا تَجِئْ بِهِ إلَيْنَا مَرَّةً أُخْرَى ، وَلَا تَمْشِ مَعَهُ فِي طَرِيقٍ لِئَلَّا يَظُنَّ بِك مَنْ لَا يَعْرِفُك وَيَعْرِفُهُ سُوءًا .
وَرُوِيَ { أَنَّ وَفْدَ عَبْدِ الْقَيْسِ لَمَّا قَدِمُوا عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ فِيهِمْ أَمْرُدُ حَسَنُ الْوَجْهِ ، فَأَجْلَسَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَلْفَ ظَهْرِهِ وَقَالَ إنَّمَا كَانَتْ فِتْنَةُ دَاوُد مِنْ النَّظَرِ } ، وَأَنْشَدُوا : كُلُّ الْحَوَادِثِ مَبْدَؤُهَا مِنْ النَّظَرِ وَمُعْظَمُ النَّارِ مِنْ مُسْتَصْغَرِ الشَّرَرِ وَالْمَرْءُ مَا دَامَ ذَا عَيْنٍ يُقَلِّبُهَا فِي أَعْيُنِ الْعَيْنِ مَوْقُوفٌ عَلَى الْخَطَرِ كَمْ نَظْرَةٍ فَعَلَتْ فِي قَلْبِ صَاحِبِهَا فِعْلَ السِّهَامِ بِلَا قَوْسٍ وَلَا وَتَرِ يَسُرُّ نَاظِرُهُ مَا ضَرَّ خَاطِرَهُ لَا مَرْحَبًا بِسُرُورٍ عَادَ بِالضَّرَرِ وَكَانَ يُقَالُ : النَّظَرُ بَرِيدُ الزِّنَا .
وَفِي الْحَدِيثِ : { النَّظْرَةُ سَهْمٌ مَسْمُومٌ مِنْ سِهَامِ إبْلِيسَ ، مَنْ تَرَكَهَا مِنْ مَخَافَتِي أَبْدَلْته إيمَانًا يَجِدُ حَلَاوَتَهُ فِي قَلْبِهِ } .
وَمِمَّا رُوِيَ : { أَنَّ عِيسَى صَلَّى اللَّهُ عَلَى نَبِيِّنَا وَعَلَيْهِ وَسَلَّمَ مَرَّ فِي سِيَاحَتِهِ عَلَى نَارٍ تَتَوَقَّدُ عَلَى رَجُلٍ فَأَخَذَ مَاءً لِيُطْفِئَهَا عَنْهُ فَانْقَلَبَتْ النَّارُ صَبِيًّا وَانْقَلَبَ الرَّجُلُ نَارًا ، فَتَعَجَّبَ عِيسَى مِنْ ذَلِكَ ، فَقَالَ يَا رَبِّ رُدَّهُمَا إلَى حَالِهِمَا فِي الدُّنْيَا لِأَسْأَلَهُمَا عَنْ

خَبَرِهِمَا فَأَحْيَاهُمَا اللَّهُ تَعَالَى فَإِذَا هُمَا رَجُلٌ وَصَبِيٌّ ، فَقَالَ لَهُمَا عِيسَى صَلَّى اللَّهُ عَلَى نَبِيِّنَا وَعَلَيْهِ وَسَلَّمَ ، مَا خَبَرُكُمَا وَمَا أَمْرُكُمَا ؟ فَقَالَ الرَّجُلُ : يَا رُوحَ اللَّهِ إنِّي كُنْتُ فِي الدُّنْيَا مُبْتَلًى بِحُبِّ هَذَا الصَّبِيِّ فَحَمَلَتْنِي الشَّهْوَةُ أَنْ فَعَلْتُ بِهِ الْفَاحِشَةَ فَلَمَّا مِتُّ وَمَاتَ الصَّبِيُّ صَيَّرَ اللَّهُ الصَّبِيَّ نَارًا يُحْرِقُنِي مَرَّةً وَصَيَّرَنِي نَارًا أُحْرِقُهُ أُخْرَى فَهَذَا عَذَابُنَا إلَى يَوْمِ الْقِيَامَةِ } ، نَعُوذُ بِاَللَّهِ مِنْ عَذَابِهِ وَنَسْأَلُهُ الْعَافِيَةَ وَالتَّوْفِيقَ لِمَرْضَاتِهِ .

تَنْبِيهٌ ثَانٍ : مَرَّ الْحَدِيثُ فِي مَنْ أَتَى الْبَهِيمَةَ أَنَّهَا تُقْتَلُ مَعَهُ ، قَالَ الْخَطَّابِيُّ : قَدْ عَارَضَ هَذَا الْحَدِيثُ { نَهْيَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ قَتْلِ الْحَيَوَانِ } وَمَا قَالَهُ صَحِيحٌ فَلَا تُقْتَلُ غَيْرُ الْمَأْكُولَةِ وَلَا تُذْبَحُ الْمَأْكُولَةُ خِلَافًا لِمَنْ زَعَمَهُ .
وَمَرَّ أَيْضًا فِي الْحَدِيثِ قَتْلُ اللَّائِطِ وَالْمُلُوطِ بِهِ .
وَرَوَى الْبَيْهَقِيُّ وَغَيْرُهُ : { اُقْتُلُوا الْفَاعِلَ وَالْمَفْعُولَ بِهِ وَاَلَّذِي يَأْتِي الْبَهِيمَةَ } .
قَالَ الْبَغَوِيّ : اخْتَلَفَ أَهْلُ الْعِلْمِ فِي حَدِّ اللُّوطِيِّ ، فَذَهَبَ قَوْمٌ إلَى أَنَّ حَدَّ الْفَاعِلِ حَدُّ الزِّنَا وَإِنْ كَانَ مُحْصَنًا يُرْجَمُ وَإِنْ لَمْ يَكُنْ مُحْصَنًا يُجْلَدُ مِائَةً ، وَهُوَ قَوْلُ ابْنِ الْمُسَيِّبِ وَعَطَاءٍ وَالْحَسَنِ وَقَتَادَةَ وَالنَّخَعِيِّ ، وَبِهِ قَالَ الثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَهُوَ أَظْهَرُ قَوْلَيْ الشَّافِعِيِّ ، وَيُحْكَى أَيْضًا عَنْ أَبِي يُوسُفَ وَمُحَمَّدِ بْنِ الْحَسَنِ ، وَعَلَى الْمَفْعُولِ بِهِ عِنْدَ الشَّافِعِيِّ عَلَى هَذَا الْقَوْلِ جَلْدُ مِائَةٍ وَتَغْرِيبُ عَامٍ رَجُلًا كَانَ أَوْ امْرَأَةً مُحْصَنًا كَانَ أَوْ غَيْرَ مُحْصَنٍ .
وَذَهَبَ قَوْمٌ إلَى أَنَّ اللُّوطِيَّ يُرْجَمُ وَلَوْ غَيْرَ مُحْصَنٍ ، رَوَاهُ سَعِيدُ بْنُ جُبَيْرٍ وَمُجَاهِدٌ عَنْ ابْنِ عَبَّاسٍ .
وَرُوِيَ عَنْ الشَّعْبِيِّ وَبِهِ قَالَ الزُّهْرِيُّ وَهُوَ قَوْلُ مَالِكٍ وَأَحْمَدَ وَإِسْحَاقَ .
وَرَوَى حَمَّادُ بْنُ إبْرَاهِيمَ عَنْ إبْرَاهِيمَ يَعْنِي النَّخَعِيّ قَالَ : لَوْ كَانَ أَحَدٌ يَسْتَقِيمُ أَنْ يُرْجَمَ مَرَّتَيْنِ لَرُجِمَ اللُّوطِيُّ .
وَالْقَوْلُ الْآخَرُ لِلشَّافِعِيِّ أَنَّهُ يُقْتَلُ الْفَاعِلُ وَالْمَفْعُولُ بِهِ كَمَا جَاءَ فِي الْحَدِيثِ .
ا هـ .
قَالَ الْحَافِظُ الْمُنْذِرِيُّ : حَرَّقَ اللُّوطِيَّةَ بِالنَّارِ أَرْبَعَةٌ مِنْ الْخُلَفَاءِ أَبُو بَكْرٍ وَعَلِيٌّ وَعَبْدُ اللَّهِ بْنُ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمْ وَهِشَامُ بْنُ عَبْدِ الْمَلِكِ .
وَرَوَى ابْنُ أَبِي الدُّنْيَا وَمِنْ طَرِيقِهِ الْبَيْهَقِيُّ بِإِسْنَادٍ جَيِّدٍ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ أَنَّ خَالِدَ بْنَ

الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ ، كَتَبَ إلَى أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ وَجَدَ رَجُلًا فِي بَعْضِ ضَوَاحِي الْعَرَبِ يُنْكَحُ كَمَا تُنْكَحُ الْمَرْأَةُ ، فَجَمَعَ لِذَلِكَ أَبُو بَكْرٍ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِمْ عَلِيُّ بْنُ أَبِي طَالِبٍ ، فَقَالَ إنَّ هَذَا ذَنْبٌ لَمْ تَعْمَلْ بِهِ أُمَّةٌ إلَّا أُمَّةٌ وَاحِدَةٌ فَفَعَلَ اللَّهُ بِهِمْ مَا قَدْ عَلِمْتُمْ أَرَى أَنْ نُحَرِّقَهُ بِالنَّارِ ، فَاجْتَمَعَ رَأْيُ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُحَرَّقَ بِالنَّارِ ، فَأَمَرَ بِهِ أَبُو بَكْرٍ أَنْ يُحَرَّقَ بِالنَّارِ ، فَحَرَّقَهُ خَالِدٌ .
وَقَالَ عَلِيٌّ كَرَّمَ اللَّهُ وَجْهَهُ : مَنْ أَمْكَنَ مِنْ نَفْسِهِ طَائِعًا حَتَّى يُنْكَحَ أَلْقَى اللَّهُ عَلَيْهِ شَهْوَةَ النِّسَاءِ وَحَمَلَهُ شَيْطَانًا رَجِيمًا إلَى يَوْمِ الْقِيَامَةِ .
وَأَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ مَنْ فَعَلَ بِمَمْلُوكِهِ فِعْلَ قَوْمِ لُوطٍ مِنْ اللُّوطِيَّةِ الْمُجْرِمِينَ الْفَاسِقِينَ الْمَلْعُونِينَ فَعَلَيْهِ لَعْنَةُ اللَّهِ ثُمَّ عَلَيْهِ لَعْنَةُ اللَّهِ ثُمَّ عَلَيْهِ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ ، وَقَدْ فَشَا ذَلِكَ فِي التُّجَّارِ وَالْمُتْرَفِينَ ، فَاِتَّخَذُوا حِسَانَ الْمَمَالِيكِ سُودًا وَبِيضًا لِذَلِكَ فَعَلَيْهِمْ أَشَدُّ اللَّعْنَةِ الدَّائِمَةِ الظَّاهِرَةِ ، وَأَعْظَمُ الْخِزْيِ وَالْبَوَارِ وَالْعَذَابِ فِي الدُّنْيَا وَالْآخِرَةِ مَا دَامُوا عَلَى هَذِهِ الْقَبَائِحِ الشَّنِيعَةِ الْبَشِيعَةِ الْفَظِيعَةِ الْمُوجِبَةِ لِلْفَقْرِ وَهَلَاكِ الْأَمْوَالِ وَانْمِحَاقِ الْبَرَكَاتِ وَالْخِيَانَةِ فِي الْمُعَامَلَاتِ وَالْأَمَانَاتِ .
وَلِذَلِكَ تَجِدُ أَكْثَرَهُمْ قَدْ افْتَقَرَ مِنْ سُوءِ مَا جَنَاهُ وَقَبِيحِ مُعَامَلَتِهِ لِمَنْ أَنْعَمَ عَلَيْهِ وَأَعْطَاهُ ، وَلَمْ يَرْجِعْ إلَى بَارِئِهِ وَخَالِقِهِ وَمُوجِدِهِ وَرَازِقِهِ بَلْ بَارَزَهُ بِهَذِهِ الْمُبَارَزَةِ الْمَبْنِيَّةِ عَلَى خَلْعِ جِلْبَابِ الْحَيَاءِ وَالْمُرُوءَةِ وَالتَّخَلِّي عَنْ سَائِرِ صِفَاتِ أَهْلِ الشَّهَامَةِ وَالْفُتُوَّةِ وَالتَّحَلِّي بِصِفَاتِ الْبَهَائِمِ ،

بَلْ بِأَقْبَحِ وَأَفْظَعِ صِفَةٍ وَخُلَّةٍ ، إذْ لَا نَجِدُ حَيَوَانًا ذَكَرًا يَنْكِحُ مِثْلَهُ ، فَنَاهِيكَ بِرَذِيلَةٍ تَعَفَّفَتْ عَنْهَا الْحَمِيرُ فَكَيْفَ يَلِيقُ فِعْلُهَا بِمَنْ هُوَ فِي صُورَةِ رَئِيسٍ أَوْ كَبِيرٍ ، كَلًّا بَلْ هُوَ أَسْفَلُ مِنْ قَذَرِهِ وَأَشْأَمُ مِنْ خَبَرِهِ وَأَنْتَنُ مِنْ الْجِيَفِ وَأَحَقُّ بِالشَّرَرِ وَالسَّرَفِ ، وَأَخُو الْخِزْيِ وَالْمَهَانَةِ وَخَائِنُ عَهْدِ اللَّهِ وَمَا لَهُ عِنْدَهُ مِنْ الْأَمَانَةِ فَبُعْدًا لَهُ وَسُحْقًا وَهَلَاكًا فِي جَهَنَّمَ وَحَرْقًا .

( الْكَبِيرَةُ الثَّانِيَةُ وَالسِّتُّونَ بَعْدَ الثَّلَاثِمِائَةِ : مُسَاحَقَةُ النِّسَاءِ وَهُوَ أَنْ تَفْعَلَ الْمَرْأَةُ بِالْمَرْأَةِ مِثْلَ صُورَةِ مَا يَفْعَلُ بِهَا الرَّجُلُ ) .
كَذَا ذَكَرَهُ بَعْضُهُمْ وَاسْتَدَلَّ لَهُ بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { السِّحَاقُ زِنَا النِّسَاءِ بَيْنَهُنَّ } وَقَوْلُهُ : { ثَلَاثَةٌ لَا يَقْبَلُ اللَّهُ مِنْهُمْ شَهَادَةَ أَنْ لَا إلَهَ إلَّا اللَّهُ : الرَّاكِبُ وَالْمَرْكُوبُ ، وَالرَّاكِبَةُ وَالْمَرْكُوبَةُ ، وَالْإِمَامُ الْجَائِرُ } .

الْكَبِيرَةُ الثَّالِثَةُ وَالرَّابِعَةُ وَالْخَامِسَةُ وَالسَّادِسَةُ وَالسَّابِعَةُ وَالثَّامِنَةُ وَالسِّتُّونَ بَعْدَ الثَّلَاثِمِائَةِ : وَطْءُ الشَّرِيكِ لِلْأَمَةِ الْمُشْتَرَكَةِ ، وَالزَّوْجِ لِزَوْجَتِهِ الْمَيِّتَةِ ، وَالْوَطْءُ فِي نِكَاحٍ بِلَا وَلِيٍّ وَلَا شُهُودٍ وَفِي نِكَاحِ الْمُتْعَةِ ، وَوَطْءُ الْمُسْتَأْجَرَةِ وَإِمْسَاكُ امْرَأَةٍ لِمَنْ يَزْنِي بِهَا ) .
وَعَدُّ هَذِهِ الْخَمْسَةِ لَمْ أَرَهُ وَلَكِنَّهُ ظَاهِرٌ وَإِنْ سُلِّمَ أَنَّهُ لَا يُسَمَّى زِنًا إذْ لَا يُوجِبُ الْجَلْدَ وَلَا الرَّجْمَ عِنْدَ بَعْضِ الْأَئِمَّةِ : كَالشَّافِعِيَّةِ فِي الْأُولَيَيْنِ وَالرَّابِعَةِ وَكَغَيْرِهِمْ فِي الْبَاقِي .
وَالْحَاصِلُ : أَنَّ كُلَّ شُبْهَةٍ لَمْ تَقْتَضِ الْإِبَاحَةَ لَا تُفِيدُ إلَّا رَفْعَ الْحَدِّ دُونَ زَوَالِ اسْمِ الْكَبِيرَةِ ؛ لِأَنَّ ذَلِكَ فِي الْمَعْنَى كَالزِّنَا مِنْ حَيْثُ الْحُرْمَةُ الْمُغَلَّظَةُ ، لِمَا يَتَرَتَّبُ عَلَيْهِ مِنْ الْفُحْشِ الشَّنِيعِ وَاخْتِلَاطِ الْأَنْسَابِ .
وَأَمَّا عَدُّ السَّادِسَةِ فَهُوَ مَا ذَكَرَهُ ابْنُ عَبْدِ السَّلَامِ ، فَقَالَ : مَنْ أَمْسَكَ امْرَأَةً مُحْصَنَةً لِمَنْ يَزْنِي بِهَا ، أَوْ أَمْسَكَ مُسْلِمًا لِمَنْ قَتَلَهُ فَلَا شَكَّ أَنَّ مَفْسَدَتَهُ أَعْظَمُ مِنْ مَفْسَدَةِ أَكْلِ مَالِ الْيَتِيمِ .
ا هـ .
وَالظَّاهِرُ ؛ أَنَّ التَّقْيِيدَ بِالْمُحْصَنَةِ غَيْرُ مُرَادٍ ، فَلِذَا حَذَفْتُهُ إذْ الْمَفْسَدَةُ الَّتِي أَشَارَ إلَيْهَا لَا تَتَقَيَّدُ بِالْمُحْصَنَةِ .
وَاعْلَمْ أَنَّ أَصْحَابَنَا صَرَّحُوا بِأَنَّ الزِّنَا لَا يُبَاحُ بِالْإِكْرَاهِ وَإِنْ تُصُوِّرَ فِيهِ ، إذْ الِانْتِشَارُ عِنْدَ رُؤْيَةِ الْمُشْتَهَى أَمْرٌ طَبِيعِيٌّ لَا يَتَوَقَّفُ عَلَى دَاعِيَةِ الِاخْتِيَارِ ، وَصَرَّحُوا أَيْضًا بِأَنَّ الْإِكْرَاهَ ، وَإِنْ لَمْ يُبِحْ الزِّنَا لَكِنَّهُ شُبْهَةٌ يَسْقُطُ بِهَا الْحَدُّ ، وَحِينَئِذٍ فَهَلْ هُوَ شُبْهَةٌ يَسْقُطُ بِهَا كَوْنُ الزِّنَا كَبِيرَةً ، أَوْ كَوْنُهُ كَبِيرَةً بَاقٍ بِحَالِهِ وَإِثْمِهِ ، وَلَوْ مَعَ الْإِكْرَاهِ ؟ لَمْ أَرَ مَنْ تَعَرَّضَ لَهُ وَلِلنَّظَرِ فِيهِ مَجَالٌ ، وَلَا يَبْعُدُ أَنْ يُقَالَ إنَّهُ صَغِيرَةٌ حِينَئِذٍ لِأَنَّهُ لَمْ يَفْعَلْهُ

إلَّا لِدَاعِيَةِ الْإِكْرَاهِ وَلَيْسَ كَالْقَتْلِ إكْرَاهًا لِأَنَّهُ ثَمَّ آثَرَ نَفْسَهُ بِالْبَقَاءِ ، وَمِنْ ثَمَّ أَجْمَعُوا عَلَى أَنَّ الْقَتْلَ لَا يُبَاحُ بِالْإِكْرَاهِ .
وَقَالَ جَمَاعَةٌ : إنَّ الزِّنَا يُبَاحُ بِهِ ، فَعَلِمْنَا فَرْقَ مَا بَيْنَهُمَا .
فَإِنْ قُلْتُ : لِمَ آثَرْتَ الشُّبْهَةَ هُنَا وَلَمْ تُؤْثِرْ فِي الصُّوَرِ الْخَمْسِ الْمَذْكُورَةِ ؟ قُلْت : يُفَرَّقُ بِأَنَّ الشُّبْهَةَ ثَمَّ لَا قَائِلَ بِأَنَّهَا عُذْرٌ مُفْضِيَةٌ لِلْحِلِّ ، أَمَّا الْأُولَيَانِ وَالْخَامِسَةُ فَظَاهِرٌ .
وَأَمَّا الثَّالِثَةُ وَالرَّابِعَةُ فَلِأَنَّ الْقَائِلَ بِإِبَاحَتِهِمَا يَشْتَرِطُ تَقْلِيدَ الْقَائِلِ بِالْإِبَاحَةِ ، أَمَّا الْمُقَلِّدُ لِلْقَائِلِ بِالْحُرْمَةِ فَلَا يُبَاحَ لَهُ ذَلِكَ إجْمَاعًا .
وَالْكَلَامُ إنَّمَا هُوَ فِي الْمُقَلِّدِ لِلْقَائِلِ بِالْحُرْمَةِ .
وَأَمَّا الْإِكْرَاهُ فَهُوَ يُعَدُّ عُذْرًا مُسْقِطًا لِلْإِثْمِ فِي مَسَائِلَ كَثِيرَةٍ بَلْ فِي سَائِرِ الصُّوَرِ إلَى الزِّنَا وَالْقَتْلِ فَلَمْ يَبْعُدْ أَنْ يَكُونَ عُذْرًا مُسْقِطًا لِلْكَبِيرَةِ هُنَا ، وَإِنْ لَمْ يُسْقِطْ الْإِثْمَ لِأَنَّهُ يُغْتَفَرُ فِي الْأَمْرِ فِي الْأَمْرِ التَّابِعِ مَا لَا يُغْتَفَرُ فِي الْأَمْرِ الْمَقْصُودِ وَهُوَ أَصْلٌ لِلْإِثْمِ .
وَأَمَّا وَصْفُهُ بِكَوْنِهِ كَبِيرَةً أَوْ صَغِيرَةً فَأَمْرٌ تَابِعٌ لَهُ .

( الْكَبِيرَةُ التَّاسِعَةُ وَالسِّتُّونَ بَعْدَ الثَّلَاثِمِائَةِ : السَّرِقَةُ ) قَالَ تَعَالَى : { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالًا مِنْ اللَّهِ وَاَللَّهُ عَزِيزٌ حَكِيمٌ } قَالَ ابْنُ شِهَابٍ : نَكَّلَ اللَّهُ تَعَالَى بِالْقَطْعِ فِي السَّرِقَةِ مِنْ أَمْوَالِ النَّاسِ { وَاَللَّهُ عَزِيزٌ } : أَيْ فِي انْتِقَامِهِ مِنْ السَّارِقِ ، { حَكِيمٌ } : أَيْ فِيمَا أَوْجَبَهُ مِنْ قَطْعِ يَدِهِ ، وَمَرَّ قَرِيبًا فِي الْحَدِيثِ الصَّحِيحِ : { لَا يَزْنِي الزَّانِي حِينَ يَزْنِي وَهُوَ مُؤْمِنٌ ، وَلَا يَسْرِقُ السَّارِقُ حِينَ يَسْرِقُ وَهُوَ مُؤْمِنٌ ، وَلَا يَشْرَبُ الْخَمْرَ حِينَ يَشْرَبُهَا وَهُوَ مُؤْمِنٌ } .
رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ - وَأَبُو دَاوُد - وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ ، وَزَادَ مُسْلِمٌ فِي رِوَايَةٍ وَأَبُو دَاوُد بَعْدَ قَوْلِهِ : { وَلَا يَشْرَبُ الْخَمْرَ حِينَ يَشْرَبُهَا وَهُوَ مُؤْمِنٌ وَلَكِنَّ التَّوْبَةَ مَعْرُوضَةٌ بَعْدُ } .
وَفِي رِوَايَةٍ لِلنَّسَائِيِّ : { فَإِذَا فَعَلَ ذَلِكَ فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ ، فَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ } .
وَمَرَّ أَيْضًا خَبَرُ الْبَزَّارِ : { لَا يَسْرِقُ سَارِقٌ وَهُوَ مُؤْمِنٌ ، وَلَا يَزْنِي الزَّانِي وَهُوَ مُؤْمِنٌ ، الْإِيمَانُ أَكْرَمُ عَلَى اللَّهِ مِنْ ذَلِكَ } .
وَفِي رِوَايَةٍ : { لَا يَزْنِي الزَّانِي حِينَ يَزْنِي وَهُوَ مُؤْمِنٌ ، وَلَا يَسْرِقُ السَّارِقُ حِينَ يَسْرِقُ وَهُوَ مُؤْمِنٌ ، وَلَكِنَّ التَّوْبَةَ مَعْرُوضَةٌ } .
وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { لَعَنَ اللَّهُ السَّارِقَ يَسْرِقُ الْبَيْضَةَ فَتُقْطَعُ يَدُهُ وَيَسْرِقُ الْحَبْلَ فَتُقْطَعُ يَدُهُ } قَالَ الْأَعْمَشُ : كَانُوا يَرَوْنَ أَنَّهُ بَيْضُ الْحَدِيدِ وَالْحَبْلُ كَانُوا يَرَوْنَ أَنَّهُ يُسَاوِي ثَمَنُهُ ثَلَاثَةَ دَرَاهِمَ .
تَنْبِيهٌ : عَدُّ السَّرِقَةِ هُوَ مَا اتَّفَقُوا عَلَيْهِ وَهُوَ صَرِيحُ هَذِهِ الْأَحَادِيثِ ، وَالظَّاهِرُ أَنَّهُ لَا فَرْقَ فِي كَوْنِهَا كَبِيرَةً بَيْنَ الْمُوجِبَةِ لِلْقَطْعِ وَعَدَمِ الْمُوجِبَةِ لَهُ لِشُبْهَةٍ لَا تَقْتَضِي حِلَّ الْأَخْذِ كَأَنْ سَرَقَ حُصْرَ مَسْجِدٍ أَوْ

نَحْوِهَا أَوْ لِعَدَمِ حِرْزٍ ؛ ثُمَّ رَأَيْت الْهَرَوِيَّ مِنْ أَئِمَّةِ أَصْحَابِنَا صَرَّحَ بِذَلِكَ ، فَقَالَ وَتَبِعَهُ شُرَيْحٌ الرُّويَانِيُّ فِي رَوْضَتِهِ .
وَحَدُّ الْكَبِيرَةِ أَرْبَعَةُ أَشْيَاءَ : أَحَدُهَا مَا يُوجِبُ حَدًّا أَوْ قَتْلًا أَوْ قُدْرَةً مِنْ الْفِعْلِ وَالْعُقُوبَةُ سَاقِطَةٌ لِلشُّبْهَةِ وَهُوَ عَامِدٌ آثِمٌ .
قَالَ الْجَلَالُ الْبُلْقِينِيُّ .
قَوْلُهُ : أَوْ قُدْرَةً إلَخْ يُشِيرُ بِهِ إلَى أَنَّ سَرِقَةَ مَا لَا يُوجِبُ الْقَطْعَ لِكَوْنِهِ مِنْ غَيْرِ حِرْزٍ أَوْ لِشُبْهَةٍ فَإِنَّهُ كَبِيرَةٌ وَلَكِنْ سَقَطَتْ الْعُقُوبَةُ لِمَانِعٍ ؛ وَذَلِكَ لِأَنَّهُ قَالَ قَبْلَ ذَلِكَ إنَّهُ يُشْتَرَطُ فِي الْعَدْلِ أَنْ لَا يَقْتَرِفَ الْكَبَائِرَ الْمُوجِبَاتِ لِلْحُدُودِ مِثْلَ السَّرِقَةِ وَالزِّنَا وَقَطْعَ الطَّرِيقِ أَوْ قُدْرَةً مِنْ الْفِعْلِ وَإِنْ لَمْ يَجِبْ الْحَدُّ فِيهَا لِشُبْهَةٍ أَوْ عَدَمِ حِرْزٍ .
ا هـ .
قَالَ ابْنُ عَبْدِ السَّلَامِ : أَجْمَعُوا عَلَى أَنَّ غَصْبَ الْحَبَّةِ وَسَرِقَتَهَا كَبِيرَةٌ ، وَاعْتُرِضَ بِأَنَّ هَذِهِ دَعْوَى لَا تَصِحُّ ، فَقَدْ اعْتَبَرَ الْبَغَوِيّ وَغَيْرُهُ فِي الْمَالِ الْمَغْصُوبِ أَنْ يَبْلُغَ رُبُعَ دِينَارٍ ، وَمُقْتَضَاهُ اشْتِرَاطُهُ فِي السَّرِقَةِ .
وَمَرَّ فِي مَبْحَثِ الْغَصْبِ زِيَادَةُ بَسْطٍ فِي ذَلِكَ فَرَاجِعْهُ .
وَقَالَ الْحَلِيمِيُّ : وَالسَّرِقَةُ كَبِيرَةٌ وَأَخْذُ الْمَالِ فِي قَطْعِ الطَّرِيقِ فَاحِشَةٌ وَالْقَتْلُ فِي قَطْعِ الطَّرِيقِ فَاحِشَةٌ وَسَرِقَةُ الشَّيْءِ التَّافِهِ صَغِيرَةٌ ، فَإِنْ كَانَ الْمَسْرُوقُ مِنْهُ مِسْكِينًا لَا غِنَى بِهِ عَمَّا أُخِذَ مِنْهُ فَذَلِكَ كَبِيرَةٌ وَإِنْ لَمْ يَجِبْ الْحَدُّ .
انْتَهَى .
وَقَوْلُهُ مِسْكِينًا لَا غِنَى بِهِ عَنْهُ فِيهِ نَظَرٌ بَلْ لَوْ كَانَ غَنِيًّا لَا غِنَى بِهِ عَنْهُ كَمَائِهِ أَوْ رَغِيفِهِ بِمَفَازَةٍ لَا يَجِدُ غَيْرَهُ كَانَ كَبِيرَةً أَيْضًا ، قَالَ : وَأَخْذُ أَمْوَالِ النَّاسِ بِغَيْرِ حَقٍّ كَبِيرَةٌ ، فَإِنْ كَانَ الْمَأْخُوذُ مَالُهُ فَقِيرًا أَوْ أَصْلًا لِلْآخِذِ أَوْ أَخَذَ بِالْكُرْهِ وَالْقَهْرِ مِنْهُ فَهُوَ فَاحِشَةٌ ، وَكَذَا إذَا كَانَ عَلَى سَبِيلِ الْقِمَارِ ، فَإِنْ كَانَ

الْمَأْخُوذُ شَيْئًا تَافِهًا وَالْمَأْخُوذُ مِنْهُ غَنِيًّا لَا يَتَبَيَّنُ عَلَيْهِ مِنْ ضَرَرٍ فَذَلِكَ صَغِيرَةٌ ، انْتَهَى .
وَيُوَافِقُهُ مَا مَرَّ فِي الْغَصْبِ وَغَيْرِهِ ، وَالْمُعْتَمَدُ خِلَافُ ذَلِكَ .
فَائِدَةٌ : جَاءَ فِي رِوَايَةٍ : { أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَطَعَ فِيمَا ثَمَنُهُ ثَلَاثَةُ دَرَاهِمَ } ، وَفِي أُخْرَى : { قَطَعَ فِي رُبُعِ دِينَارٍ فَصَاعِدًا لَا أَقَلَّ } ، وَلَا تَنَافِيَ ؛ لِأَنَّ رُبُعَ الدِّينَارِ كَانَ يَوْمَئِذٍ ثَلَاثَةَ دَرَاهِمَ ، وَكَانَ الدِّينَارُ اثْنَيْ عَشَرَ دِرْهَمًا ، وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ مُحَيْرِيزٍ ، قَالَ سَأَلْنَا فَضَالَةَ بْنَ عُبَيْدٍ عَنْ تَعْلِيقِ الْيَدِ فِي عُنُقِ السَّارِقِ أَمِنَ السُّنَّةِ ؟ فَقَالَ : { أُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسَارِقٍ فَقُطِعَتْ يَدُهُ ثُمَّ أَمَرَ بِهَا فَعُلِّقَتْ فِي عُنُقِهِ } .
قَالَ الْعُلَمَاءُ رَحِمَهُمُ اللَّهُ : وَلَا يَنْفَعُ السَّارِقَ وَالْغَاصِبَ وَغَيْرَهُمَا مِنْ كُلِّ مَنْ أَخَذَ مَالًا بِغَيْرِ وَجْهِهِ تَوْبَةٌ إلَّا أَنْ يَرُدَّ مَا أَخَذَهُ كَمَا يَأْتِي فِي مَبْحَثِ التَّوْبَةِ إنْ شَاءَ اللَّهُ تَعَالَى .

الْكَبِيرَةُ السَّبْعُونَ بَعْدَ الثَّلَاثِمِائَةِ : قَطْعُ الطَّرِيقِ أَيْ إخَافَتُهَا وَإِنْ لَمْ يَقْتُلْ نَفْسًا وَلَا أَخَذَ مَالًا ) .
قَالَ اللَّهُ تَعَالَى : { إنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنْفَوْا مِنْ الْأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ إلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ } لَمَّا ذَكَرَ تَعَالَى تَغْلِيظَ الْإِثْمِ فِي قَتْلِ النَّفْسِ بِغَيْرِ حَقٍّ وَالْإِفْسَادِ فِي الْأَرْضِ أَتْبَعَهُ بِبَيَانِ نَوْعٍ مِنْ أَنْوَاعِ الْفَسَادِ فِي الْأَرْضِ ، فَقَالَ { إنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ } أَيْ أَوْلِيَاءَهُ كَذَا قَرَّرَهُ الْجُمْهُورُ .
وَقَالَ الزَّمَخْشَرِيُّ : يُحَارِبُونَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمُحَارَبَةُ الْمُسْلِمِينَ فِي حُكْمِ مُحَارَبَتِهِ ، يَعْنِي أَنَّ الْقَصْدَ مُحَارَبَةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَكَرَ اسْمَ اللَّهِ تَعَالَى تَعْظِيمًا لِمُحَارَبَةِ رَسُولِهِ نَحْوُ : { إنَّ الَّذِينَ يُبَايِعُونَكَ إنَّمَا يُبَايِعُونَ اللَّهَ } وَلَك أَنْ تَحْمِلَ الْمُحَارَبَةَ عَلَى مُخَالَفَةِ الْأَمْرِ إنَّمَا جَزَاءُ الَّذِينَ يُخَالِفُونَ أَحْكَامَ اللَّهِ وَأَحْكَامَ رَسُولِهِ .
{ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا } الْقَتْلُ أَوْ الصَّلْبُ أَوْ قَطْعُ الْأَيْدِي وَالْأَرْجُلِ { مِنْ خِلَافٍ } أَوْ النَّفْيُ مِنْ الْأَرْضِ وَإِنْ تَحَمَّلَهَا بِالنِّسْبَةِ إلَى اللَّهِ تَعَالَى عَلَى ذَلِكَ ، وَبِالنِّسْبَةِ إلَى رَسُولِهِ وَخُلَفَائِهِ عَلَى الْمُقَاتَلَةِ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا : أَيْ بِالْقَتْلِ أَوْ أَخْذِ الْمَالِ أَوْ إخَافَةِ السَّبِيلِ ، فَكُلُّ مَنْ شَهَرَ السِّلَاحَ عَلَى الْمُسْلِمِينَ كَانَ مُحَارِبًا لِلَّهِ وَرَسُولِهِ ، قِيلَ نَزَلَتْ فِي قَوْمٍ مِنْ أَهْلِ الْكِتَابِ نَقَضُوا عَهْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَطَعُوا السَّبِيلَ

وَأَفْسَدُوا ، وَقِيلَ فِي { قَوْمِ هِلَالٍ الْأَسْلَمِيِّ : وَادَعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَنْ لَا يُعِينَهُ وَلَا يُعِينَ عَلَيْهِ وَمَنْ مَرَّ بِهِ إلَيْهِ فَهُوَ آمِنٌ ، فَمَرَّ بِقَوْمِهِ فِي غَيْبَتِهِ قَوْمٌ مِنْ كِنَانَةَ يُرِيدُونَ الْإِسْلَامَ فَقَتَلَهُمْ قَوْمُهُ وَأَخَذُوا أَمْوَالَهُمْ } ، فَنَزَلَ جِبْرِيلُ عَلَيْهِ السَّلَامُ بِالْقِصَّةِ ، وَقِيلَ فِي { قَوْمٍ مِنْ عُرَيْنَةَ وَعُكَلٍ أَتَوْا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَايَعُوهُ عَلَى الْإِسْلَامِ وَهُمْ كَذَبَةٌ ، فَاسْتَوْخَمُوا الْمَدِينَةَ ، فَبَعَثَهُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلَى إبِلِ الصَّدَقَةِ لِيَشْرَبُوا مِنْ أَلْبَانِهَا فَارْتَدُّوا وَقَتَلُوا الرَّاعِيَ وَاسْتَاقُوا الْإِبِلَ ، فَبَعَثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلَيْهِمْ مَنْ رَدَّهُمْ وَأَمَرَ بِقَطْعِ أَيْدِيهِمْ وَأَرْجُلِهِمْ وَكَحْلِ أَعْيُنِهِمْ بِمَسَامِيرَ مُحْمَاةٍ بِالنَّارِ وَطَرَحَهُمْ فِي الْحِرَّةِ يَسْتَسْقُونَ فَلَا يُسْقَوْنَ حَتَّى مَاتُوا } .
قَالَ أَبُو قِلَابَةَ : فَهَؤُلَاءِ قَتَلُوا وَسَرَقُوا : أَيْ أَخَذُوا الْمَالَ وَحَارَبُوا اللَّهَ وَرَسُولَهُ وَسَعَوْا فِي الْأَرْضِ فَسَادًا فَنَزَلَتْ هَذِهِ الْآيَةُ نَاسِخَةً لِفِعْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهُوَ مِنْ نَسْخِ السُّنَّةِ بِالْقُرْآنِ .
وَمَنْ مَنَعَهُ قَالَ إنَّمَا نَسَخَ السُّنَّةَ سُنَّةٌ أُخْرَى ، وَهَذِهِ الْآيَةُ مُطَابِقَةٌ لِلسُّنَّةِ النَّاسِخَةِ ثُمَّ الْمَنْسُوخُ إنَّمَا هُوَ كَحْلُ الْأَعْيُنِ وَالْمُثْلَةُ وَأَمَّا الْقَتْلُ فَبَاقٍ .
وَعَنْ ابْنِ سِيرِينَ : أَنَّ ذَلِكَ قَبْلَ أَنْ تَنْزِلَ الْحُدُودُ .
قَالَ أَبُو الزِّنَادِ : لَمَّا فَعَلَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَلِكَ بِهِمْ أَنْزَلَ اللَّهُ الْحُدُودَ وَنَهَاهُ عَنْ الْمُثْلَةِ .
قَالَ قَتَادَةُ : بَلَغَنَا { أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ ذَلِكَ كَانَ يَحُثُّ عَلَى الصَّدَقَةِ وَيَنْهَى عَنْ الْمُثْلَةِ } .
وَعَنْ أَنَسٍ : إنَّمَا سَمَلَ أَعْيُنَهُمْ ؛ لِأَنَّهُمْ سَمَلُوا أَعْيُنَ الرُّعَاةِ ، فَإِنْ صَحَّ فَلَا نَسْخَ ، وَالظَّاهِرُ أَنَّهُ لَمْ يَصِحَّ ،

فَقَدْ قَالَ اللَّيْثُ بْنُ سَعْدٍ : نَزَلَتْ هَذِهِ الْآيَةُ مُعَاتَبَةً لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَعْظِيمًا لَهُ بِعُقُوبَتِهِمْ ، فَقَالَ إنَّمَا جَزَاؤُهُمْ هَذَا لَا الْمُثْلَةُ وَلِذَلِكَ مَا قَامَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطِيبًا إلَّا نَهَى عَنْ الْمُثْلَةِ ، وَقِيلَ نَزَلَتْ فِي قُطَّاعِ الطَّرِيقِ مِنْ الْمُسْلِمِينَ ، وَعَلَيْهِ أَكْثَرُ الْفُقَهَاءِ ، قَالُوا : وَمِمَّا يَدُلُّ عَلَى أَنَّهُ لَا يَجُوزُ حَمْلُ الْآيَةِ عَلَى الْمُرْتَدِّينَ ، أَنَّ قَتْلَ الْمُرْتَدِّ لَا يَتَوَقَّفُ عَلَى الْمُحَارَبَةِ ، وَلَا عَلَى إظْهَارِ الْفَسَادِ فِي دَارِنَا .
وَلَا يَجُوزُ الِاقْتِصَارُ فِيهِ عَلَى قَطْعٍ وَلَا عَلَى نَفْيٍ ، وَأَنَّهُ يَسْقُطُ قَتْلُهُ بِالتَّوْبَةِ ، وَلَوْ بَعْدَ الْقُدْرَةِ ، وَأَنَّ الصَّلْبَ غَيْرُ مَشْرُوعٍ فِي حَقِّهِ .
ثُمَّ الْمُحَارِبُونَ هُمْ الَّذِينَ يَجْتَمِعُونَ وَلَهُمْ مَنَعَةٌ لِأَخْذِ مَالٍ أَوْ نَحْوِهِ .

فَإِنْ كَانُوا فِي الصَّحْرَاءِ فَقُطَّاعٌ اتِّفَاقًا أَوْ فِي الْبَلَدِ فَكَذَلِكَ عِنْدَ الْأَوْزَاعِيِّ وَمَالِكٍ وَاللَّيْثِ وَالشَّافِعِيِّ إنْ لَمْ يَلْحَقْهُمْ غَوْثٌ وَاحْتَجُّوا بِأَنَّهُمْ فِي الْمُدُنِ أَعْظَمُ ذَنْبًا وَبِأَنَّ الْآيَةَ عَامَّةٌ وَبِأَنَّ هَذَا حَدٌّ فَلَا يَخْتَلِفُ بِالْمَكَانِ كَسَائِرِ الْحُدُودِ .
وَقَالَ أَبُو حَنِيفَةَ وَمُحَمَّدٌ : لَا يَكُونُونَ قُطَّاعًا .
وَاخْتَلَفُوا فِي " أَوْ " فِي الْآيَةِ ، فَفِي رِوَايَةٍ عَنْ ابْنِ عَبَّاسٍ بِهَا قَالَ الْحَسَنُ وَابْنُ الْمُسَيِّبِ وَمُجَاهِدٌ وَالنَّخَعِيُّ : إنَّهَا لِلتَّخْيِيرِ وَالْإِبَاحَةِ فَيَفْعَلُ الْإِمَامُ بِالْقُطَّاعِ مَا شَاءَ مِنْ الْقَتْلِ وَمَا مَعَهُ ، وَفِي رِوَايَةٍ أُخْرَى عَنْهُ أَيْضًا : أَنَّهَا لِبَيَانِ اخْتِلَافِ الْأَحْكَامِ وَتَرْتِيبِهَا بِاخْتِلَافِ الْجِنَايَةِ فَهِيَ لِلتَّنْوِيعِ ؛ فَإِذَا قَتَلُوا وَأَخَذُوا الْمَالَ قُتِلُوا وَصُلِبُوا ، وَإِذَا قَتَلُوا وَلَمْ يَأْخُذُوا مَالًا قُتِلُوا فَقَطْ وَيَتَحَتَّمُ الْقَتْلُ فِي هَذَيْنِ فَلَا يَسْقُطُ بِعَفْوِ الْوَلِيِّ ، وَإِذَا أَخَذُوا الْمَالَ فَقَطْ قُطِعُوا مِنْ خِلَافٍ ، وَإِذَا أَخَافُوا السَّبِيلَ نُفُوا مِنْ الْأَرْضِ وَهَذَا قَوْلُ قَتَادَةَ وَالْأَوْزَاعِيِّ وَالشَّافِعِيِّ وَأَحْمَدَ وَأَصْحَابِ الرَّأْيِ .
وَاخْتَلَفُوا فِي كَيْفِيَّةِ الْقَتْلِ وَالصَّلْبِ ، فَعِنْدَ الشَّافِعِيِّ : يُقْتَلُ وَيُغَسَّلُ وَيُكَفَّنُ وَيُصَلَّى عَلَيْهِ ثُمَّ يُصْلَبُ عَلَى خَشَبَةٍ مُعْتَرِضَةً ثَلَاثَةَ أَيَّامٍ زَجْرًا وَتَنْكِيلًا عَنْ مِثْلِ فِعْلِهِ ثُمَّ يُدْفَنُ ، وَقِيلَ يُصْلَبُ حَيًّا ثُمَّ يُطْعَنُ حَتَّى يَمُوتَ وَهُوَ قَوْلُ اللَّيْثِ .
وَقِيلَ يُصْلَبُ ثَلَاثَةَ أَيَّامٍ حَيًّا ثُمَّ يُنْزَلُ وَيُقْتَلُ وَقِيلَ يُقْطَعُ مِنْ خِلَافٍ فَتُقْطَعُ يَدُهُ الْيُمْنَى ثُمَّ تُحْسَمُ ثُمَّ رِجْلُهُ الْيُسْرَى ثُمَّ تُحْسَمُ .
وَاخْتَلَفُوا فِي النَّفْيِ ؛ فَقَالَ سَعِيدُ بْنُ جُبَيْرٍ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ : يَطْلُبُهُ الْإِمَامُ فَكُلُّ مَحَلٍّ وَجَدَهُ فِيهِ نَفَاهُ عَنْهُ .
وَقِيلَ يَطْلُبُهُ لِيُقِيمَ عَلَيْهِ الْحَدَّ .
وَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا : هُوَ أَنْ

يُهْدِرَ الْإِمَامُ دَمَهُ فَيَقُولُ مَنْ لَقِيَهُ فَلْيَقْتُلْهُ هَذَا فِيمَنْ لَمْ يَقْدِرْ عَلَيْهِ فَمَنْ قَدَرَ عَلَيْهِ فَنَفْيُهُ حَبْسُهُ ، وَقِيلَ النَّفْيُ الْحَبْسُ وَهُوَ اخْتِيَارُ أَكْثَرِ أَهْلِ اللُّغَةِ : قَالُوا : لِأَنَّهُ إنْ أُرِيدَ النَّفْيُ مِنْ جَمِيعِ الْأَرْضِ فَهُوَ مُحَالٌ أَوْ إخْرَاجُهُ إلَى بَلَدٍ أُخْرَى مِنْ بِلَادِ الْإِسْلَامِ فَهُوَ غَيْرُ جَائِزٍ لِأَنَّهُ يُؤْذِيهِمْ أَيْضًا أَوْ مِنْ بِلَادِ الْكُفْرِ فَهُوَ حَمْلٌ لَهُ عَلَى الرِّدَّةِ فَلَمْ يَبْقَ إلَّا أَنَّهُ يُحْبَسُ وَالْمَحْبُوسُ يُسَمَّى مَنْفِيًّا مِنْ الْأَرْضِ ؛ لِأَنَّهُ لَا يَنْتَفِعُ بِشَيْءٍ مِنْ طَيِّبَاتِ الدُّنْيَا وَلَذَّاتِهَا وَلَا يَجْتَمِعُ بِأَقَارِبِهِ وَأَحِبَّائِهِ فَكَانَ كَالْمَنْفِيِّ حَقِيقَةً ، وَمِنْ ثَمَّ لَمَّا حَبَسُوا صَالِحَ بْنَ عَبْدِ الْقُدُّوسِ عَلَى تُهْمَةِ الزَّنْدَقَةِ فِي حَبْسٍ ضَيِّقٍ وَطَالَ لُبْثُهُ قَالَ : خَرَجْنَا مِنْ الدُّنْيَا وَنَحْنُ مِنْ أَهْلِهَا فَلَسْنَا مِنْ الْمَوْتَى عَلَيْهَا وَلَا الْأَحْيَاءِ إذْ جَاءَنَا السَّجَّانُ يَوْمًا لِحَاجَةٍ عَجِبْنَا وَقُلْنَا جَاءَ هَذَا مِنْ الدُّنْيَا " ذَلِكَ " أَيْ الْجَزَاءُ الْمُتَقَدِّمُ " لَهُمْ فِي الدُّنْيَا خِزْيٌ " أَيْ فَضِيحَةٌ وَهَوَانٌ وَعَذَابٌ { وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ } أَيْ إلَّا أَنْ يَعْفُوَ اللَّهُ عَنْهُمْ كَمَا دَلَّتْ عَلَيْهِ أَدِلَّةٌ أُخْرَى خِلَافًا لِلْمُعْتَزِلَةِ قَبْلَ الْقُدْرَةِ عَلَيْهِمْ أَيْ الظَّفَرِ بِهِمْ { إنَّ اللَّهَ غَفُورٌ } أَيْ لَهُمْ { رَحِيمٌ } أَيْ بِهِمْ فَيُسْقِطُ عَنْهُمْ عُقُوبَةَ قَطْعِ الطَّرِيقِ .
وَقِيلَ : كُلُّ عُقُوبَةٍ وَحَقٍّ لِلَّهِ أَوْ لِآدَمِيٍّ سَوَاءٌ الدَّمُ وَالْمَالُ إلَّا أَنْ يَكُونَ مَعَهُ الْمَالُ بِعَيْنِهِ فَيَرُدَّهُ لِصَاحِبِهِ ؛ وَقِيلَ كُلُّ عُقُوبَةٍ وَحَقٍّ لِلَّهِ فَقَطْ .
تَنْبِيهٌ : عَدُّ هَذَا هُوَ مَا صَرَّحَ بِهِ جَمْعٌ لَكِنْ بِدُونِ الْغَايَةِ الَّتِي ذَكَرْتُهَا فِي التَّرْجَمَةِ وَمَا ذَكَرْتُهُ فِيهَا ظَاهِرٌ وَالْآيَةُ نَاصَّةٌ عَلَيْهِ ، لِأَنَّهُ تَعَالَى حَكَمَ عَلَى كُلِّ نَوْعٍ مِنْ الْأَنْوَاعِ السَّابِقَةِ مِنْ الْمُخِيفِ لِلطَّرِيقِ فَقَطْ وَمَا قَبْلَهُ

بِالْخِزْيِ فِي الدُّنْيَا وَالْعَذَابِ الْعَظِيمِ فِي الْآخِرَةِ وَهَذَا وَعِيدٌ شَدِيدٌ جِدًّا ، ثُمَّ رَأَيْتُ بَعْضَهُمْ صَرَّحَ بِهِ حَيْثُ قَالَ بَعْدَ ذِكْرِهِ الْآيَةَ السَّابِقَةَ : فَبِمُجَرَّدِ قَطْعِ الطَّرِيقِ وَإِخَافَةِ السَّبِيلِ قَدْ ارْتَكَبَ الْكَبِيرَةَ فَكَيْفَ إذَا أَخَذَ الْمَالَ أَوْ جَرَحَ أَوْ قَتَلَ أَوْ فَعَلَ عِدَّةَ كَبَائِرَ مَعَ غَالِبِ الْقُطَّاعِ عَلَيْهِ مِنْ تَرْكِ الصَّلَاةِ وَإِنْفَاقِ مَا يَأْخُذُونَهُ فِي الْخَمْرِ وَالزِّنَا وَغَيْرِ ذَلِكَ انْتَهَى .

الْكَبِيرَةُ الْحَادِيَةُ وَالثَّانِيَةُ وَالثَّالِثَةُ وَالرَّابِعَةُ وَالْخَامِسَةُ وَالسَّادِسَةُ وَالسَّابِعَةُ وَالثَّامِنَةُ وَالتَّاسِعَةُ وَالسَّبْعُونَ ، وَالثَّمَانُونَ وَالْحَادِيَةُ وَالثَّانِيَةُ وَالثَّمَانُونَ بَعْدَ الثَّلَاثِمِائَةِ : ) شُرْبُ الْخَمْرِ مُطْلَقًا وَالْمُسْكِرِ مِنْ غَيْرِهَا وَلَوْ قَطْرَةً إنْ كَانَ شَافِعِيًّا وَعَصْرُ أَحَدِهِمَا وَاعْتِصَارُهُ بِقَيْدِهِ الْآتِي ، وَحَمْلُهُ وَطَلَبُ حَمْلِهِ لِنَحْوِ شُرْبِهِ ، وَسَقْيِهِ وَطَلَبُ سَقْيِهِ ، وَبَيْعُهُ وَشِرَاؤُهُ وَطَلَبُ أَحَدِهِمَا وَأَكْلُ ثَمَنِهِ وَإِمْسَاكُ أَحَدِهِمَا بِقَيْدِهِ الْآتِي .
فَهَذِهِ اثْنَتَا عَشْرَةَ فِي الْخَمْرِ وَمِثْلُهَا فِي الْمُسْكِرِ مِنْ غَيْرِهَا وَمَجْمُوعُ ذَلِكَ مَا ذُكِرَ قَالَ تَعَالَى : { يَسْأَلُونَك عَنْ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا } أَيْ يَسْأَلُونَك عَنْ حُكْمِهِمَا ، وَالْخَمْرُ الْمُعْتَصَرُ مِنْ الْعِنَبِ إذَا غَلَى وَقَذَفَ بِالزَّبَدِ ، وَيُطْلَقُ مَجَازًا بَلْ حَقِيقَةً بِنَاءً عَلَى مَا يَأْتِي مِنْ الْأَحَادِيثِ الْمُصَرِّحَةِ بِذَلِكَ ، أَوْ عَلَى الْأَصَحِّ أَنَّ اللُّغَةَ تَثْبُتُ بِالْقِيَاسِ عَلَى مَا غَلَى وَقَذَفَ بِالزَّبَدِ مِنْ غَيْرِ الْعِنَبِ ؛ وَسُمِّيَتْ بِذَلِكَ لِأَنَّهَا تَخْمُرُ الْعَقْلَ : أَيْ تَسْتُرُهُ وَمِنْهُ خِمَارُ الْمَرْأَةِ لِسِتْرِهِ وَجْهَهَا ، وَالْخَامِرُ وَهُوَ مَنْ يَكْتُمُ شَهَادَتَهُ ، وَقِيلَ لِأَنَّهَا تَغَطَّى حَتَّى تَشْتَدَّ وَمِنْهُ : { خَمِّرُوا آنِيَتَكُمْ } ، أَيْ غَطُّوهَا ، وَقِيلَ لِأَنَّهَا تُخَالِطُ الْعَقْلَ ، وَمِنْهُ : خَامَرَهُ دَاءٌ ، أَيْ خَالَطَهُ ، وَقِيلَ لِأَنَّهَا تُتْرَكُ حَتَّى تُدْرِكَ .
وَمِنْهُ : اخْتَمَرَ الْعَجِينُ : أَيْ بَلَغَ إدْرَاكَهُ وَهِيَ مُتَقَارِبَةٌ ، وَعَلَيْهَا فَالْخَمْرُ مَصْدَرٌ يُرَادُ بِهِ اسْمُ الْفَاعِلِ أَوْ الْمَفْعُولِ .
وَاحْتَجَّ مَنْ عَمَّمَ الْخَمْرَ فِي عَصِيرِ الْعِنَبِ وَغَيْرِهِ بِحَدِيثِ أَبِي دَاوُد : { نَزَلَ تَحْرِيمُ الْخَمْرِ يَوْمَ نَزَلَ وَهِيَ مِنْ خَمْسَةٍ مِنْ الْعِنَبِ وَالتَّمْرِ وَالْحِنْطَةِ وَالشَّعِيرِ وَالذُّرَةِ وَالْخَمْرُ

مَا خَامَرَ الْعَقْلَ } .
وَحَدِيثُ الصَّحِيحَيْنِ عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ عَلَى مِنْبَرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : أَلَّا إنَّ الْخَمْرَ قَدْ حُرِّمَتْ وَهِيَ مِنْ خَمْسَةٍ مِنْ الْعِنَبِ وَالتَّمْرِ وَالْعَسَلِ وَالْحِنْطَةِ وَالشَّعِيرِ وَالْخَمْرُ مَا خَامَرَ الْعَقْلَ ، وَهَذَانِ صَرِيحَانِ فِي أَنَّ تَحْرِيمَهَا يَتَنَاوَلُ تَحْرِيمَ هَذِهِ الْأَنْوَاعِ : أَمَّا الْأَوَّلُ فَظَاهِرٌ .
وَأَمَّا الثَّانِي فَلِأَنَّ عُمَرَ عَالِمٌ بِاللُّغَةِ يُرْجَعُ إلَيْهِ فِيهَا ، وَقَدْ قَالَ وَالْخَمْرُ مَا خَامَرَ الْعَقْلَ سِيَّمَا وَقَدْ وَافَقَ حَدِيثَ أَبِي دَاوُد الْمَذْكُورَ .
وَرَوَى أَبُو دَاوُد أَيْضًا حَدِيثَ : { إنَّ مِنْ الْعِنَبِ خَمْرًا وَإِنَّ مِنْ التَّمْرِ خَمْرًا وَإِنَّ مِنْ الْعَسَلِ خَمْرًا } ، وَهَذَا صَرِيحٌ أَيْضًا فِي دُخُولِ هَذِهِ الْأَشْيَاءِ فِي تَحْرِيمِ الْخَمْرِ فَإِنَّ الشَّارِعَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَ مَقْصُودُهُ تَعْلِيمَ اللُّغَاتِ وَإِنَّمَا مُرَادُهُ بَيَانُ أَنَّ الْحُكْمَ الثَّابِتَ فِي الْخَمْرِ ثَابِتٌ فِي كُلِّ مُسْكِرٍ .
قَالَ الْخَطَّابِيُّ : وَتَخْصِيصُ الْخَمْرِ بِهَذِهِ الْخَمْسِ لَيْسَ إلَّا لِأَجْلِ أَنَّهَا الْمَعْهُودَةُ فِي ذَلِكَ الزَّمَانِ لِاِتِّخَاذِ الْخَمْرِ مِنْهَا فَكُلُّ مَا فِي مَعْنَاهَا كَذَلِكَ ، كَمَا أَنَّ تَخْصِيصَ الْأَشْيَاءِ السِّتَّةِ بِالذِّكْرِ فِي خَبَرِ الرِّبَا : أَيْ السَّابِقِ فِيهِ لَا يَمْنَعُ مِنْ ثُبُوتِ حُكْمِ الرِّبَا فِي غَيْرِهَا .
وَرَوَى الشَّيْخَانِ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ : { كُلُّ مُسْكِرٍ خَمْرٌ وَكُلُّ مُسْكِرٍ حَرَامٌ } .
وَأَبُو دَاوُد : { وَكُلُّ مُسْكِرٍ خَمْرٌ وَكُلُّ خَمْرٍ حَرَامٌ } .
وَأَحْمَدُ وَأَبُو يَعْلَى : { أَلَا فَكُلُّ مُسْكِرٍ خَمْرٌ وَكُلُّ خَمْرٍ حَرَامٌ } .
وَفِي الصَّحِيحَيْنِ : أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { سُئِلَ عَنْ الْبِتْعِ أَيْ نَبِيذِ الْعَسَلِ ؟ فَقَالَ : كُلُّ شَرَابٍ أَسْكَرَ فَهُوَ حَرَامٌ } .
قَالَ الْخَطَّابِيُّ : وَالدَّلَالَةُ فِيهِ مِنْ وَجْهَيْنِ : أَحَدُهُمَا : أَنَّ الْآيَةَ لَمَّا دَلَّتْ عَلَى تَحْرِيمِ الْخَمْرِ وَكَانَ

مُسَمَّاهَا مَجْهُولًا لِلْقَوْمِ حَسُنَ لِلشَّارِعِ أَنْ يَقُولَ مُرَادُ اللَّهِ تَعَالَى مِنْ هَذِهِ اللَّفْظَةِ هَذَا وَيَكُونُ عَلَى سَبِيلِ إحْدَاثِ لُغَةٍ كَمَا فِي الصَّلَاةِ وَالصَّوْمِ .
وَالْوَجْهُ الْآخَرُ : أَنْ يَكُونَ مَعْنَاهُ أَنَّهُ كَالْخَمْرِ فِي الْحُرْمَةِ لِأَنَّ قَوْلَهُ هَذَا خَمْرٌ ، إنْ كَانَ حَقِيقَةً حَصَلَ الْمُدَّعَى أَوْ مَجَازًا فَكَذَلِكَ فَيَكُونُ حُكْمُهُ كَحُكْمِهِ لِأَنَّا بَيَّنَّا أَنَّ الشَّارِعَ لَيْسَ مَقْصُودُهُ تَعْلِيمَ اللُّغَاتِ بَلْ تَعْلِيمَ الْأَحْكَامِ ، وَحَدِيثُ الْبِتْعِ الْمَذْكُورِ عَنْ الصَّحِيحَيْنِ يُبْطِلُ كُلَّ تَأْوِيلٍ ذَكَرَهُ الْقَائِلُونَ بِحِلِّ الْأَنْبِذَةِ وَيُفْسِدُ قَوْلَ مَنْ زَعَمَ حِلَّ مَا لَا يُسْكِرُ مِنْ الْأَنْبِذَةِ لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ نَوْعٍ وَاحِدٍ مِنْ الْأَنْبِذَةِ ، فَأَجَابَ بِتَحْرِيمِ الْجِنْسِ الشَّامِلِ لِلْقَلِيلِ وَالْكَثِيرِ ، وَلَوْ كَانَ ثَمَّ تَفْصِيلٌ فِي شَيْءٍ مِنْ أَنْوَاعِهِ وَمَقَادِيرِهِ لَذَكَرَهُ وَلَمْ يُهْمِلْهُ وَفِي الْحَدِيثِ : { مَا أَسْكَرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ } .
وَفِي حَدِيثٍ آخَرَ : { مَا أَسْكَرَ الْفَرَقُ - أَيْ بِفَتْحِ الرَّاءِ - كَيْلٌ يَسَعُ سِتَّةَ عَشَرَ رِطْلًا مِنْهُ فَمِلْءُ الْكَفِّ مِنْهُ حَرَامٌ } .
وَرَوَى أَبُو دَاوُد : { نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ كُلِّ مُسْكِرٍ وَمُفَتِّرٍ } .
قَالَ الْخَطَّابِيُّ : الْمُفَتِّرُ كُلُّ شَرَابٍ يُورِثُ الْفُتُورَ وَالْخَدَرَ فِي الْأَعْضَاءِ ، وَاسْتَدَلُّوا أَيْضًا بِالِاشْتِقَاقِ الْمُتَقَدِّمِ وَبِقَوْلِهِ تَعَالَى : { إنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنْ الصَّلَاةِ } وَهَذِهِ الْعِلَّةُ مَوْجُودَةٌ فِي سَائِرِ الْأَنْبِذَةِ ، لِأَنَّهَا كُلَّهَا مَظِنَّةٌ لِذَلِكَ ، وَأَيْضًا فَإِنَّ عُمَرَ وَمُعَاذًا قَالَا : يَا رَسُولَ اللَّهِ إنَّ الْخَمْرَ مُسْلِبَةٌ لِلْعَقْلِ مُذْهِبَةٌ لِلْمَالِ ، وَهَذِهِ الْعِلَّةُ مَوْجُودَةٌ فِي الْأَنْبِذَةِ وَالِاسْتِدْلَالُ بِآيَةِ : { وَمِنْ ثَمَرَاتِ النَّخِيلِ

وَالْأَعْنَابِ } مَرْدُودٌ بِأَنَّ هَذَا نَكِرَةٌ فِي سِيَاقِ الْإِثْبَاتِ .
فَإِنْ قُلْت : إنَّ ذَلِكَ السُّكْرَ هُوَ هَذَا النَّبِيذُ عَلَى أَنَّ الْمُفَسِّرِينَ أَجْمَعُوا عَلَى أَنَّ هَذِهِ سَابِقَةُ النُّزُولِ عَلَى الْآيَاتِ الدَّالَّةِ عَلَى تَحْرِيمِ الْخَمْرِ فَهِيَ نَاسِخَةٌ أَوْ مُخَصِّصَةٌ لِهَذِهِ ، { وَبِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَى السِّقَايَةَ عَامَ حَجَّةِ الْوَدَاعِ ، فَاسْتَنَدَ إلَيْهَا وَقَالَ : اسْقُونِي ، فَقَالَ الْعَبَّاسُ : نُسْقِيك مِمَّا نَنْبِذُهُ فِي بُيُوتِنَا ؟ فَقَالَ مِمَّا يُسْقَى النَّاسُ فَجَاءَهُ بِقَدَحٍ مِنْ نَبِيذٍ ، فَشَمَّهُ فَقَطَّبَ وَجْهَهُ وَرَدَّهُ ، فَقَالَ الْعَبَّاسُ : يَا رَسُولَ اللَّهِ أَفْسَدْت عَلَى أَهْلِ مَكَّةَ شَرَابَهُمْ ، فَقَالَ رُدُّوا عَلَيَّ الْقَدَحَ فَرَدَّهُ فَدَعَا بِمَاءٍ مِنْ زَمْزَمَ فَصَبَّ فِيهِ وَشَرِبَ : فَقَالَ إذَا اغْتَلَمَتْ أَيْ اشْتَدَّتْ عَلَيْكُمْ الْأَشْرِبَةُ فَاقْطَعُوا مُتُونَهَا بِالْمَاءِ } .
مَرْدُودٌ أَيْضًا بَعْدَ تَسْلِيمِ فَرْضِ صِحَّتِهِ بِأَنَّ هَذِهِ وَاقِعَةُ حَالٍ يُحْتَمَلُ أَنَّهُ كَانَ مِمَّا نُبِذَتْ فِيهِ تَمَرَاتٌ لِتَجْذِبَ مُلُوحَتَهُ فَتَغَيَّرَ طَعْمُ الْمَاءِ قَلِيلًا إلَى الْحُمُوضَةِ وَطَبْعُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَايَةِ اللَّطَافَةِ فَلَمْ يَحْتَمِلْهُ فَقَطَّبَ وَجْهَهُ وَإِنَّمَا صَبَّ الْمَاءَ فِيهِ إزَالَةً لِتِلْكَ الْحُمُوضَةِ أَوْ الرَّائِحَةِ ، وَبِأَنَّ فِيهِ آثَارًا عَنْ الصَّحَابَةِ رِضْوَانُ اللَّهِ تَعَالَى عَلَيْهِمْ تَقْتَضِي الْحِلَّ ، كَكَتْبِ عُمَرَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ إلَى بَعْضِ عُمَّالِهِ : إنَّ أَرْزَاقَ الْمُسْلِمِينَ الطِّلَاءُ وَهُوَ مَا ذَهَبَ ثُلُثَاهُ ، وَشُرْبُ أَبِي عُبَيْدَةَ ، وَمُعَاذٍ لَهُ مَرْدُودٌ أَيْضًا بَعْدَ فَرْضِ صِحَّتِهَا بِأَنَّهُ قَدْ عَارَضَهَا آثَارٌ أُخَرُ ، فَتَدَافَعَتْ وَتَسَاقَطَتْ وَبَقِيَتْ الْحُجَّةُ فِيمَا صَحَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ تَحْرِيمِ كُلِّ مُسْكِرٍ قَلِيلِهِ وَإِنْ لَمْ يُسْكِرْ وَكَثِيرِهِ .
وَمَرَّ أَنَّ أَخْبَارَ حُرْمَةِ ذَلِكَ صَرَائِحُ لَا تَحْتَمِلُ التَّأْوِيلَ وَلِضَعْفِ شُبَهِ الْحِلِّ .
قَالَ

الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ : أَحُدُّ مُعْتَقِدَهُ وَأَقْبَلُ شَهَادَتَهُ وَإِنَّمَا حَدَّهُ لِمَا ذُكِرَ مِنْ ضَعْفِ شُبْهَتِهِ ، وَلِأَنَّ الْعِبْرَةَ بِمَذْهَبِ الْحَاكِمِ الْمَرْفُوعِ إلَيْهِ لَا الْخَصْمِ وَإِنَّمَا قَبِلَ شَهَادَتَهُ لِأَنَّهُ لَمْ يَرْتَكِبْ مُفَسِّقًا فِي اعْتِقَادِهِ ، ثُمَّ مَحَلُّ الْخِلَافِ كَمَا عُلِمَ مِمَّا تَقَرَّرَ فِي شُرْبِ شَيْءٍ لَا يُسْكِرُ هُوَ أَصْلًا ، فَأَكْثَرُ الْعُلَمَاءِ عَلَى تَحْرِيمِهِ وَأَنَّ جَمِيعَ أَحْكَامِ الْخَمْرِ تَثْبُتُ لَهُ ، وَأَطَالُوا فِي رَدِّ خِلَافِ ذَلِكَ وَتَزْيِيفِهِ .

أَمَّا شُرْبُ مَا يُسْكِرُ بِالْفِعْلِ فَهُوَ حَرَامٌ وَفِسْقٌ بِالْإِجْمَاعِ ، وَكَذَا قَلِيلُ عَصِيرِ الْعِنَبِ أَوْ الرُّطَبِ إذَا اشْتَدَّ وَغَلَا مِنْ غَيْرِ عَمَلِ النَّارِ فِيهِ فَهُوَ حَرَامٌ وَنَجِسٌ إجْمَاعًا يُحَدُّ شَارِبُهُ وَيُفَسَّقُ بَلْ وَيُكَفَّرُ إنْ اسْتَحَلَّهُ ، قَالُوا وَنَزَلَ فِي تَحْرِيمِ الْخَمْرِ أَرْبَعُ آيَاتٍ بِمَكَّةَ قَوْله تَعَالَى : { وَمِنْ ثَمَرَاتِ النَّخِيلِ } الْآيَةَ .
وَكَانَ الْمُسْلِمُونَ يَشْرَبُونَهَا وَهِيَ لَهُمْ حَلَالٌ ، ثُمَّ إنَّ { عُمَرَ وَمُعَاذًا وَآخَرِينَ قَالُوا يَا رَسُولَ اللَّهِ أَفْتِنَا فِي الْخَمْرِ فَإِنَّهَا مُذْهِبَةٌ لِلْعَقْلِ مُسْلِبَةٌ لِلْمَالِ } فَنَزَلَ قَوْله تَعَالَى : { فِيهِمَا إثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ } فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { إنَّ اللَّهَ يُقَدِّمُ فِي تَحْرِيمِ الْخَمْرِ فَمَنْ كَانَ عِنْدَهُ شَيْءٌ مِنْهَا فَلْيَبِعْهُ } ، فَتَرَكَهَا قَوْمٌ لِقَوْلِهِ { إثْمٌ كَبِيرٌ } وَشَرِبَهَا قَوْمٌ لِقَوْلِهِ { وَمَنَافِعُ لِلنَّاسِ } إلَى أَنْ صَنَعَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ رَضِيَ اللَّهُ عَنْهُ طَعَامًا فَدَعَا نَاسًا مِنْ الصَّحَابَةِ وَأَتَاهُمْ بِخَمْرٍ فَشَرِبُوا وَسَكِرُوا وَحَضَرَتْ صَلَاةُ الْمَغْرِبِ فَتَقَدَّمَ بَعْضُهُمْ لِيُصَلِّيَ بِهِمْ فَقَرَأَ { قُلْ يَا أَيُّهَا الْكَافِرُونَ أَعْبُدُ مَا تَعْبُدُونَ } هَكَذَا إلَى آخِرِ السُّورَةِ بِحَذْفِ ( لَا ) فَأَنْزَلَ اللَّهُ تَعَالَى { لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ } فَحَرَّمَ السُّكْرَ فِي أَوْقَاتِ الصَّلَاةِ ، وَلَمَّا نَزَلَتْ هَذِهِ الْآيَةُ حَرَّمَهَا قَوْمٌ وَقَالُوا : لَا خَيْرَ فِي شَيْءٍ يَحُولُ بَيْنَنَا وَبَيْنَ الصَّلَاةِ وَتَرَكَهَا قَوْمٌ فِي أَوْقَاتِ الصَّلَاةِ فَقَطْ ، فَكَانَ أَحَدُهُمْ يَشْرَبُ بَعْدَ صَلَاةِ الْعِشَاءِ فَيُصْبِحُ وَقَدْ زَالَ سُكْرُهُ بَعْدَ صَلَاةِ الصُّبْحِ فَيَصْحُو إذَا جَاءَ وَقْتُ الظُّهْرِ .
{ وَاِتَّخَذَ عِتْبَانُ بْنُ مَالِكٍ صَنِيعًا وَدَعَا رِجَالًا مِنْ الْمُسْلِمِينَ فِيهِمْ سَعْدُ بْنُ أَبِي وَقَّاصٍ وَكَانَ قَدْ شَوَى لَهُمْ رَأْسَ بَعِيرٍ فَأَكَلُوا مِنْهُ وَشَرِبُوا الْخَمْرَ حَتَّى أَخَذَتْ

مِنْهُمْ ، ثُمَّ إنَّهُمْ افْتَخَرُوا عِنْدَ ذَلِكَ وَاسْتَبُّوا وَتَنَاشَدُوا الْأَشْعَارَ فَأَنْشَدَ بَعْضُهُمْ قَصِيدَةً فِيهَا هِجَاءُ الْأَنْصَارِ وَفَخْرٌ لِقَوْمِهِ فَأَخَذَ رَجُلٌ مِنْ الْأَنْصَارِ لَحْيَ الْبَعِيرِ فَضَرَبَ بِهِ رَأْسَ سَعْدٍ فَشَجَّهُ مُوضِحَةً ، فَانْطَلَقَ سَعْدُ إلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَشَكَا إلَيْهِ الْأَنْصَارِيَّ : فَقَالَ : اللَّهُمَّ بَيِّنْ لَنَا رَأْيَك فِي الْخَمْرِ بَيَانًا شَافِيًا فَأَنْزَلَ اللَّهُ تَعَالَى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ إنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنْ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } } .
وَذَلِكَ بَعْدَ غَزْوَةِ الْأَحْزَابِ بِأَيَّامٍ ، فَقَالَ عُمَرُ : انْتَهَيْنَا يَا رَبِّ .
قَالَ الْفَخْرُ الرَّازِيّ : وَالْحِكْمَةُ فِي وُقُوعِ التَّحْرِيمِ عَلَى هَذَا التَّرْتِيبِ أَنَّ اللَّهَ تَعَالَى عَلِمَ أَنَّ الْقَوْمَ كَانُوا قَدْ أَلِفُوا شُرْبَ الْخَمْرِ وَكَانَ انْتِفَاعُهُمْ بِذَلِكَ كَثِيرًا ، فَعَلِمَ أَنَّهُ لَوْ مَنَعَهُمْ دَفْعَةً وَاحِدَةً لَشَقَّ ذَلِكَ عَلَيْهِمْ فَلَا جَرَمَ دَرَّجَهُمْ فِي التَّحْرِيمِ رِفْقًا بِهِمْ ، وَمِنْ النَّاسِ مَنْ قَالَ إنَّ اللَّهَ حَرَّمَ الْخَمْرَ وَالْمَيْسِرَ بِهَذِهِ الْآيَةِ أَيْ آيَةِ الْبَقَرَةِ ، ثُمَّ نَزَلَ قَوْلُهُ : { لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى } فَاقْتَضَى تَحْرِيمَ شُرْبِهَا أَيْضًا ، لِأَنَّ شَارِبَهَا تَتَعَذَّرُ عَلَيْهِ الصَّلَاةُ مَعَ السُّكْرِ فَكَانَ الْمَنْعُ مِنْ ذَلِكَ مَنْعًا مِنْ الشُّرْبِ ضِمْنًا ، ثُمَّ نَزَلَتْ آيَةُ الْمَائِدَةِ فَكَانَتْ فِي غَايَةِ الْقُوَّةِ فِي التَّحْرِيمِ .
قَالَ أَنَسٌ رَضِيَ اللَّهُ عَنْهُ : حُرِّمَتْ الْخَمْرُ وَلَمْ يَكُنْ يَوْمَئِذٍ لِلْعَرَبِ عَيْشٌ أَعْجَبَ مِنْهَا وَمَا حَرُمَ عَلَيْهِمْ شَيْءٌ أَشَدُّ مِنْهَا ، وَقَالَ : مَا كَانَ لَنَا خَمْرٌ غَيْرُ فَضِيخِكُمْ فَإِنِّي لَقَائِمٌ أَسْقِي أَبَا

طَلْحَةَ وَفُلَانًا وَفُلَانًا ، إذَا جَاءَ رَجُلٌ فَقَالَ حُرِّمَتْ الْخَمْرُ قَالُوا أَهْرِقْ هَذِهِ الْقِلَالَ يَا أَنَسُ قَالَ : فَمَا سَأَلُوا عَنْهَا وَلَا رَاجَعُوهَا بَعْدَ خَبَرِ الرَّجُلِ .
وَالْمَيْسِرُ الْقِمَارُ ، وَسَيَأْتِي الْكَلَامُ عَلَيْهِ فِي مَبْحَثِهِ بَابِ الشَّهَادَاتِ فِي قَوْله تَعَالَى : { فِيهِمَا } أَيْ تَعَاطِيهِمَا { إثْمٌ كَبِيرٌ } أَيْ بِالْمُوَحَّدَةِ وَالْمُثَلَّثَةِ ، وَالْإِثْمُ يُوصَفُ بِالْكِبَرِ مُبَالَغَةً فِي تَعْظِيمِ الذَّنْبِ وَمِنْهُ : { إنَّهُ كَانَ حُوبًا كَبِيرًا } { إنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ } ، وَشُرْبُ الْخَمْرِ وَالْقِمَارُ مِنْ الْكَبَائِرِ : فَنَاسَبَ وَصْفُ إثْمِهِمَا بِذَلِكَ ، وَقَدْ اتَّفَقَتْ السَّبْعَةُ فِي { أَكْبَرُ مِنْ نَفْعِهِمَا } عَلَى أَنَّهُ بِالْمُوَحَّدَةِ .
وَوَجْهُ قِرَاءَةِ الْأَخَوَيْنِ كَثِيرٌ بِالْمُثَلَّثَةِ أَنَّهُ بِاعْتِبَارِ الْآثِمِينَ مِنْ الشَّارِبِينَ وَالْمُقَامِرِينَ ، أَوْ بِاعْتِبَارِ مَا يَتَرَتَّبُ عَلَى تَعَاطِيهِمَا مِنْ تَوَالِي الْعِقَابِ وَتَضْعِيفِهِ ، أَوْ بِاعْتِبَارِ مَا يَتَرَتَّبُ عَلَى شُرْبِهَا وَاللَّعِبِ بِهِ مِنْ الْأَقْوَالِ السَّيِّئَةِ وَالْأَفْعَالِ الْقَبِيحَةِ ، أَوْ بِاعْتِبَارِ مَنْ تَدَاوَلَهَا مِنْ لَدُنْ كَانَتْ عِنَبًا إلَى أَنْ شُرِبَتْ فَقَدْ لُعِنَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْخَمْرُ وَلُعِنَ مَعَهَا عَشْرَةٌ كَمَا سَيَأْتِي فَنَاسَبَ ذَلِكَ ، أَوْ بِاعْتِبَارِ أَنَّ الْإِثْمَ مُقَابِلٌ لِمَنَافِعَ وَهُوَ جَمْعٌ فَنَاسَبَ وَصْفَ مُقَابِلِهِ بِمَعْنَى الْجَمْعِيَّةِ ، وَهُوَ الْكَثْرَةُ فَاتَّضَحَتْ الْقِرَاءَتَانِ بَلْ مَآلُهُمَا إلَى شَيْءٍ وَاحِدٍ لِأَنَّ الْكَبِيرَ كَثِيرٌ وَعَكْسَهُ ، كَمَا أَنَّ الصَّغِيرَ حَقِيرٌ وَيَسِيرٌ .
وَمِمَّا يَجِبُ عَلَى الْمُتَكَلِّمِ فِي تَوْجِيهِ الْقِرَاءَاتِ أَنْ يُوَجِّهَ كُلًّا مِنْ غَيْرِ تَعَرُّضٍ لِتَضْعِيفِ قِرَاءَةٍ مُتَوَاتِرَةٍ ، وَمَا وَقَعَ مِنْ ذَلِكَ لِلزَّمَخْشَرِيِّ وَغَيْرِهِ فِي مَوَاضِعَ فَهُوَ مِنْ زَلَلِهِمْ وَخَطَئِهِمْ ، وَدَلَّ قَوْلُهُ تَبَارَكَ اسْمُهُ { إثْمٌ كَبِيرٌ } عَلَى تَحْرِيمِ الْخَمْرِ بِدَلِيلِ قَوْله تَعَالَى : { قُلْ إنَّمَا حَرَّمَ

رَبِّي الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ } وَأَيْضًا فَالْإِثْمُ إمَّا الْعِقَابُ أَوْ سَبَبُهُ وَكُلٌّ مِنْهُمَا لَا يُوصَفُ بِهِ إلَّا الْمُحَرَّمُ ، وَأَيْضًا فَقَدْ قَالَ تَعَالَى : { أَكْبَرُ مِنْ نَفْعِهِمَا } فَرَجَحَ الْإِثْمُ وَذَلِكَ يُوجِبُ التَّحْرِيمَ .
فَإِنْ قِيلَ : هَذَا لَا يَدُلُّ عَلَى أَنَّ شُرْبَ الْخَمْرِ حَرَامٌ بَلْ عَلَى أَنَّ فِيهِ إثْمًا ، وَهَبْ أَنَّ ذَلِكَ الْإِثْمَ حَرَامٌ فَلِمَ قُلْتُمْ إنَّ شُرْبَ الْخَمْرِ لَمَّا حَصَلَ فِيهِ ذَلِكَ الْإِثْمُ وَجَبَ أَنْ يَكُونَ حَرَامًا ؟ أُجِيبَ : بِأَنَّ السُّؤَالَ كَانَ وَاقِعًا عَنْ مُطْلَقِ الْخَمْرِ ، فَلَمَّا بَيَّنَ تَعَالَى أَنَّ فِيهِ إثْمًا كَانَ الْمُرَادُ أَنَّ ذَلِكَ الْإِثْمَ لَازِمٌ لَهُ عَلَى جَمِيعِ التَّقْدِيرَاتِ فَكَانَ شُرْبُ الْخَمْرِ مُسْتَلْزِمًا لِهَذِهِ الْمُلَازَمَةِ الْمُحَرَّمَةِ وَمُسْتَلْزِمُ الْمُحَرَّمِ مُحَرَّمٌ ، فَوَجَبَ أَنْ يَكُونَ الشُّرْبُ مُحَرَّمًا .
فَإِنْ قِيلَ : إنَّ هَذِهِ الْآيَةَ لَا تَدُلُّ عَلَى التَّحْرِيمِ لِأَنَّهَا أَثْبَتَتْ فِيهَا مَنَافِعَ وَالْمُحَرَّمُ لَيْسَ كَذَلِكَ وَلِأَنَّهُمْ لَمْ يَقْنَعُوا بِهَا فِي الدَّلَالَةِ عَلَى الْحُرْمَةِ حَتَّى نَزَلَتْ آيَةُ الْمَائِدَةِ وَآيَةُ تَحْرِيمِ الصَّلَاةِ ، وَلِأَنَّهَا أَثْبَتَتْ أَنَّ مِنْ أَوْصَافِهَا أَنَّ فِيهَا إثْمًا كَبِيرًا ، فَلَوْ دَلَّ عَلَى التَّحْرِيمِ لَدَلَّ عَلَى أَنَّهَا لَمْ تَحِلَّ قَطُّ فِي شَرْعِنَا وَلَا فِي غَيْرِهِ وَهُوَ بَاطِلٌ .
وَأُجِيبَ عَنْ الْأَوَّلِ : بِأَنَّ حُصُولَ النَّفْعِ فِيهَا غَيْرُ مَانِعٍ مِنْ حُرْمَتِهَا لِأَنَّ صِدْقَ الْخَاصِّ يُوجِبُ صِدْقَ الْعَامِّ أَيْ وَلَا يَرُدُّ عَلَيْهِ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { إنَّ اللَّهَ لَنْ يَجْعَلَ شِفَاءَ أُمَّتِي فِيمَا حَرَّمَ عَلَيْهِمْ } لِأَنَّ الْمَنَافِعَ أَعَمُّ مِنْ الشِّفَاءِ فَلَا يَلْزَمُ مِنْ نَفْيِهِ نَفْيُ مُطْلَقِ الْمَنَافِعِ .
وَعَنْ الثَّانِي : بِأَنَّهُ جَاءَ عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهَا نَزَلَتْ وَحَرَّمَ الْخَمْرَ وَالتَّوَقُّفُ الَّذِي ذَكَرُوهُ غَيْرُ مَرْوِيٍّ عَنْهُمْ إنَّمَا كَانَ مِنْ بَعْضِهِمْ ، عَلَى أَنَّهُ

يَجُوزُ أَنْ يَطْلُبَ أَكَابِرُ الصَّحَابَةِ مَا هُوَ آكَدُ مِنْ هَذِهِ الْآيَةِ فِي التَّحْرِيمِ كَمَا الْتَمَسَ إبْرَاهِيمُ صَلَّى اللَّهُ عَلَى نَبِيِّنَا وَعَلَيْهِ وَسَلَّمَ مُشَاهَدَةَ إحْيَاءِ الْمَوْتَى ؛ لِيَزْدَادَ يَقِينًا وَطُمَأْنِينَةً .
وَعَنْ الثَّالِثِ : بِأَنَّ قَوْله تَعَالَى : { فِيهِمَا إثْمٌ كَبِيرٌ } إخْبَارٌ عَنْ الْحَالِ لَا عَنْ الْمَاضِي ، فَعَلَّمَ تَعَالَى أَنَّ شُرْبَ الْخَمْرِ مَفْسَدَةٌ لَهُمْ دُونَ مَنْ قَبْلَهُمْ .
وَمِنْ إثْمِ الْخَمْرِ الْكَبِيرِ إزَالَةُ الْعَقْلِ الَّذِي هُوَ أَشْرَفُ صِفَاتِ الْإِنْسَانِ ، وَإِذَا كَانَتْ الْخَمْرُ عَدُوَّةً لِلْأَشْرَفِ لَزِمَ أَنْ تَكُونَ أَخَسُّ الْأُمُورِ ؛ لِأَنَّ الْعَقْلَ إنَّمَا سُمِّيَ عَقْلًا لِأَنَّهُ يَعْقِلُ أَيْ يَمْنَعُ صَاحِبَهُ عَنْ الْقَبَائِحِ الَّتِي يَمِيلُ إلَيْهَا بِطَبْعِهِ ، فَإِذَا شَرِبَ الْخَمْرَ زَالَ ذَلِكَ الْعَقْلُ الْمَانِعُ عَنْ الْقَبَائِحِ وَتَمَكَّنَ إلْفُهَا وَهُوَ الطَّبْعُ مِنْهَا فَارْتَكَبَهَا وَأَكْثَرَ مِنْهَا حَتَّى يَرْتَدَّ إلَيْهِ عَقْلُهُ .
ذَكَرَ ابْنُ أَبِي الدُّنْيَا : أَنَّهُ مَرَّ بِسَكْرَانَ وَهُوَ يَبُولُ فِي يَدِهِ وَيَغْسِلُ بِهِ يَدَهُ كَهَيْئَةِ الْمُتَوَضِّئِ وَيَقُولُ الْحَمْدُ لِلَّهِ الَّذِي جَعَلَ الْإِسْلَامَ نُورًا وَالْمَاءَ طَهُورًا .
وَعَنْ الْعَبَّاسِ بْنِ مِرْدَاسٍ : أَنَّهُ قِيلَ لَهُ فِي الْجَاهِلِيَّةِ لِمَ لَا تَشْرَبُ الْخَمْرَ فَإِنَّهَا تَزِيدُ فِي حَرَارَتِك ؟ فَقَالَ مَا أَنَا بِآخِذٍ جَهْلِي بِيَدِي فَأُدْخِلُهُ فِي جَوْفِي وَلَا أَرْضَى أَنْ أُصْبِحُ سَيِّدَ قَوْمِي وَأُمْسِي سَفِيهَهُمْ .
وَمِنْهُ صَدُّهَا عَنْ ذَكَرِ اللَّهِ وَعَنْ الصَّلَاةِ وَإِيقَاعُهَا الْعَدَاوَةَ وَالْبَغْضَاءَ كَمَا ذَكَرَهُ اللَّهُ تَعَالَى فِي آيَةِ الْمَائِدَةِ ، وَمِنْهُ أَنَّ هَذِهِ الْمَعْصِيَةَ مِنْ خَوَاصِّهَا أَنَّ الْإِنْسَانَ إذَا أَلِفَهَا اشْتَدَّ مَيْلُهُ إلَيْهَا وَكَادَ أَنْ يَسْتَحِيلَ مُفَارَقَتُهُ لَهَا بِخِلَافِ أَكْثَرِ الْمَعَاصِي .
وَأَيْضًا فَمُتَعَاطِيهَا لَا يَمَلُّ مِنْهَا بِخِلَافِ سَائِرِ الْمَعَاصِي ، أَلَا تَرَى أَنَّ الزَّانِيَ تَفْتُرُ رَغْبَتُهُ مِنْ مَرَّةٍ وَكُلَّمَا زَادَ زَادَ فُتُورُهُ ،

وَالشَّارِبُ كُلَّمَا زَادَ زَادَ نَشَاطُهُ وَاسْتَغْرَقَتْهُ اللَّذَّةُ الْبَدَنِيَّةُ فَأَعْرَضَ عَنْ تَذَكُّرِ الْآخِرَةِ وَجَعَلَهَا خَلْفَ ظَهْرِهِ نَسْيًا مَنْسِيًّا ، فَكَانَ مِنْ الَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمْ الْفَاسِقُونَ .
وَبِالْجُمْلَةِ ؛ إذَا زَالَ الْعَقْلُ حَصَلَتْ الْخَبَائِثُ بِأَسْرِهَا ، وَلِذَلِكَ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { اجْتَنِبُوا الْخَمْرَ فَإِنَّهَا أُمُّ الْخَبَائِثِ } .
وَمِنْ مَنَافِعِهَا الْمَذْكُورَةِ فِيهَا أَنَّهُمْ كَانُوا يَتَغَالَوْنَ فِيهَا إذَا جَلَبُوهَا مِنْ النَّوَاحِي ، وَكَانَ الْمُشْتَرِي إذَا تَرَكَ الْمُمَاكَسَةَ فِي شِرَائِهَا عَدُّوهُ فَضِيلَةً لَهُ وَمَكْرُمَةً فَكَانَتْ أَرْبَاحُهُمْ تَكْثُرُ بِسَبَبِ ذَلِكَ ؛ وَمِنْهَا أَنْ تُقَوِّيَ الضَّعِيفَ وَتَهْضِمَ الطَّعَامَ وَتُعِينَ عَلَى الْبَاهِ وَتُسَلِّي الْمَحْزُونَ وَتُشَجِّعَ الْجَبَانَ وَتُصَفِّيَ اللَّوْنَ وَتُنْعِشَ الْحَرَارَةَ الْغَرِيزِيَّةَ وَتَزِيدَ فِي الْهِمَّةِ وَالِاسْتِعْلَاءِ ؛ ثُمَّ لَمَّا حُرِّمَتْ سَلَبَهَا جَمِيعَ هَذِهِ الْمَنَافِعِ وَصَارَتْ ضَرَرًا صِرْفًا وَمَوْتًا حَتْفًا أَعَاذَنَا اللَّهُ مِنْ مَعَاصِيهِ بِمَنِّهِ وَكَرَمِهِ .
وَجَاءَ فِي السُّنَّةِ الْغَرَّاءِ تَشْدِيدٌ عَظِيمٌ فِي شُرْبِ الْخَمْرِ وَبَيْعِهَا وَشِرَائِهَا وَعَصْرِهَا وَحَمْلِهَا وَأَكْلِ ثَمَنِهَا وَتَرْغِيبٌ عَظِيمٌ فِي تَرْكِ ذَلِكَ وَالتَّوْبَةِ مِنْهُ .
.

أَخْرَجَ الشَّيْخَانِ وَغَيْرُهُمَا عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : { لَا يَزْنِي الزَّانِي حِينَ يَزْنِي وَهُوَ مُؤْمِنٌ ، وَلَا يَسْرِقُ السَّارِقُ حِينَ يَسْرِقُ وَهُوَ مُؤْمِنٌ ، وَلَا يَشْرَبُ الْخَمْرَ حِينَ يَشْرَبُ وَهُوَ مُؤْمِنٌ } ، زَادَ مُسْلِمٌ فِي رِوَايَةٍ لَهُ وَأَبُو دَاوُد آخِرَهُ : { وَلَكِنَّ التَّوْبَةَ مَعْرُوضَةٌ بَعْدُ } .
وَفِي رِوَايَةٍ لِلنَّسَائِيِّ : قَالَ { لَا يَزْنِي الزَّانِي وَهُوَ مُؤْمِنٌ ، وَلَا يَسْرِقُ السَّارِقُ وَهُوَ مُؤْمِنٌ ، وَلَا يَشْرَبُ الْخَمْرَ وَهُوَ مُؤْمِنٌ ، وَذَكَرَ رَابِعَةً فَنَسِيتهَا ، فَإِذَا فَعَلَ ذَلِكَ فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ ، فَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ } .
وَأَبُو دَاوُد : { لَعَنَ اللَّهُ الْخَمْرَ وَشَارِبَهَا وَسَاقِيَهَا وَمُبْتَاعَهَا وَبَائِعَهَا وَعَاصِرَهَا وَمُعْتَصِرَهَا وَحَامِلَهَا وَالْمَحْمُولَةَ إلَيْهِ } .
وَرَوَاهُ ابْنُ مَاجَهْ : وَزَادَ " وَآكِلَ ثَمَنِهَا " .
وَابْنُ مَاجَهْ وَالتِّرْمِذِيُّ : وَاللَّفْظُ لَهُ ، وَقَالَ حَسَنٌ غَرِيبٌ .
قَالَ الْحَافِظُ الْمُنْذِرِيُّ رُوَاتُهُ ثِقَاتٌ : { لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْخَمْرِ عَشْرَةً : عَاصِرَهَا وَمُعْتَصِرَهَا وَشَارِبَهَا وَحَامِلَهَا وَالْمَحْمُولَةَ لَهُ وَسَاقِيَهَا وَبَائِعَهَا وَآكِلَ ثَمَنِهَا وَالْمُشْتَرِيَ لَهَا وَالْمُشْتَرَى لَهُ } .
وَأَبُو دَاوُد وَغَيْرُهُ : { إنَّ اللَّهَ حَرَّمَ الْخَمْرَ وَثَمَنَهَا وَحَرَّمَ الْمَيْتَةَ وَثَمَنَهَا وَحَرَّمَ الْخِنْزِيرَ وَثَمَنَهُ } .
وَأَبُو دَاوُد : { لَعَنَ اللَّهُ الْيَهُودَ ثَلَاثًا إنَّ اللَّهَ حَرَّمَ عَلَيْهِمْ الشُّحُومَ فَبَاعُوهَا وَأَكَلُوا أَثْمَانَهَا ، إنَّ اللَّهَ إذَا حَرَّمَ عَلَى قَوْمٍ أَكْلَ شَيْءٍ حَرَّمَ عَلَيْهِمْ ثَمَنَهُ } .
وَأَبُو دَاوُد : { مَنْ بَاعَ الْخَمْرَ فَلْيُشَقِّصْ الْخَنَازِيرَ } .
قَالَ الْخَطَّابِيُّ : مَعْنَى هَذَا تَوْكِيدُ التَّحْرِيمِ وَالتَّغْلِيظُ فِيهِ ، يَقُولُ مَنْ اسْتَحَلَّ بَيْعَ الْخَمْرِ فَلْيَسْتَحِلَّ أَكْلَ الْخَنَازِيرَ فَإِنَّهُمَا فِي الْحُرْمَةِ وَالْإِثْمِ سَوَاءٌ ، فَإِذَا

كُنْت لَا تَسْتَحِلُّ أَكْلَ لَحْمِ الْخِنْزِيرِ فَلَا تَسْتَحِلُّ ثَمَنَ الْخَمْرِ .
انْتَهَى .
وَأَحْمَدُ بِسَنَدٍ صَحِيحٍ .
وَابْنُ حِبَّانَ فِي صَحِيحِهِ وَالْحَاكِمُ وَصَحَّحَهُ : { أَتَانِي جِبْرِيلُ عَلَيْهِ السَّلَامُ فَقَالَ يَا مُحَمَّدُ إنَّ اللَّهَ لَعَنَ الْخَمْرَ وَعَاصِرَهَا وَمُعْتَصِرَهَا وَشَارِبَهَا وَحَامِلَهَا وَالْمَحْمُولَةَ إلَيْهِ وَبَائِعَهَا وَمُبْتَاعَهَا وَسَاقِيَهَا وَمُسْقَاهَا } .
وَأَحْمَدُ مُخْتَصَرًا وَابْنُ أَبِي الدُّنْيَا وَالْبَيْهَقِيُّ : { يَبِيتُ قَوْمٌ مِنْ هَذِهِ الْأُمَّةِ عَلَى طُعْمِ وَشُرْبٍ وَلَعِبٍ وَلَهْوٍ فَيُصْبِحُوا قَدْ مُسِخُوا قِرَدَةً وَخَنَازِيرَ وَلَيُصِيبَنَّهُمْ خَسْفٌ وَقَذْفٌ حَتَّى يُصْبِحَ النَّاسُ فَيَقُولُونَ خُسِفَ اللَّيْلَةَ بِبَنِي فُلَانٍ وَخُسِفَ اللَّيْلَةَ بِدَارِ فُلَانٍ خَوَاصَّ ، وَلَتُرْسَلَنَّ عَلَيْهِمْ حِجَارَةٌ مِنْ السَّمَاءِ كَمَا أُرْسِلَتْ عَلَى قَوْمِ لُوطٍ عَلَى قَبَائِلَ فِيهَا وَعَلَى دُورٍ ، وَلْتُرْسَلَنَّ عَلَيْهِمْ الرِّيحُ الْعَقِيمُ الَّتِي أَهْلَكَتْ عَادًا عَلَى قَبَائِلَ فِيهَا وَعَلَى دُورٍ بِشُرْبِهِمْ الْخَمْرَ وَلُبْسِهِمْ الْحَرِيرَ وَاِتِّخَاذِهِمْ الْقَيْنَاتِ وَأَكْلِهِمْ الرِّبَا وَقَطِيعَتِهِمْ الرَّحِمَ } ، وَخَصْلَةٍ نَسِيَهَا جَعْفَرٌ .
وَالتِّرْمِذِيُّ .
وَقَالَ غَرِيبٌ : { إذَا فَعَلَتْ أُمَّتِي خَمْسَ عَشْرَةَ خَصْلَةً حَلَّ بِهَا الْبَلَاءُ ، قِيلَ وَمَا هُنَّ يَا رَسُولَ اللَّهِ ؟ قَالَ : إذَا كَانَ الْمَغْنَمُ دُوَلًا ، وَالْأَمَانَةُ مَغْنَمًا ، وَالزَّكَاةُ مَغْرَمًا ، وَأَطَاعَ الرَّجُلُ زَوْجَتَهُ ، وَعَقَّ أُمَّهُ ، وَبَرَّ صَدِيقَهُ ، وَجَفَا أَبَاهُ ، وَارْتَفَعَتْ الْأَصْوَاتُ فِي الْمَسَاجِدِ ، وَكَانَ زَعِيمُ الْقَوْمِ أَرْذَلَهُمْ ، وَأُكْرِمَ الرَّجُلُ مَخَافَةَ شَرِّهِ ، وَشُرِبَتْ الْخُمُورُ ، وَلُبِسَ الْحَرِيرُ ، وَاُتُّخِذَتْ الْقَيْنَاتُ ، وَالْمَعَازِفُ ، وَلَعَنَ آخِرُ هَذِهِ الْأُمَّةِ أَوَّلَهَا ، فَلْيَرْتَقِبُوا عِنْدَ ذَلِكَ رِيحًا حَمْرَاءَ أَوْ خَسْفًا أَوْ مَسْخًا } .
وَالْحَاكِمُ : { مَنْ زَنَى أَوْ شَرِبَ الْخَمْرَ نَزَعَ اللَّهُ مِنْهُ الْإِيمَانَ كَمَا يَخْلَعُ الْإِنْسَانُ الْقَمِيصَ مِنْ رَأْسِهِ } .

وَالطَّبَرَانِيُّ : { مَنْ كَانَ يُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الْآخِرِ فَلَا يَشْرَبْ الْخَمْرَ ، مَنْ كَانَ يُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الْآخِرِ فَلَا يَجْلِسُ عَلَى مَائِدَةٍ يُشْرَبُ عَلَيْهَا الْخَمْرُ } .
وَالشَّيْخَانِ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ : { كُلُّ مُسْكِرٍ خَمْرٌ وَكُلُّ مُسْكِرٍ حَرَامٌ ، وَمَنْ شَرِبَ الْخَمْرَ فِي الدُّنْيَا فَمَاتَ وَهُوَ يُدْمِنُهَا لَمْ يَشْرَبْهَا فِي الْآخِرَةِ } .
وَالْبَيْهَقِيُّ { مَنْ شَرِبَ الْخَمْرَ فِي الدُّنْيَا وَلَمْ يَتُبْ لَمْ يَشْرَبْهَا فِي الْآخِرَةِ وَإِنْ دَخَلَ الْجَنَّةَ } .
وَمُسْلِمٌ : { مَنْ شَرِبَ الْخَمْرَ فِي الدُّنْيَا ثُمَّ لَمْ يَتُبْ مِنْهَا حُرِمَهَا فِي الْآخِرَةِ } .
قَالَ الْخَطَّابِيُّ : قَالَ الْبَغَوِيّ فِي شَرْحِ السُّنَّةِ : وَفِي قَوْلِهِ { حُرِمَهَا فِي الْآخِرَةِ } وَعِيدٌ بِأَنَّهُ لَا يَدْخُلُ الْجَنَّةَ ؛ لِأَنَّ شَرَابَ أَهْلِ الْجَنَّةِ خَمْرٌ إلَّا أَنَّهُمْ لَا يُصَدَّعُونَ عَنْهَا وَلَا يُنْزِفُونَ ، وَمَنْ دَخَلَ الْجَنَّةَ لَا يُحْرَمُ شَرَابَهَا .
انْتَهَى ، وَفِيهِ نَظَرٌ .
وَحَدِيثُ الْبَيْهَقِيّ الْمَذْكُورِ يَرُدُّهُ ؛ لِلتَّصْرِيحِ فِيهِ بِأَنَّهُ لَا يَشْرَبُهَا وَإِنْ دَخَلَ الْجَنَّةَ .
وَأَحْمَدُ وَأَبُو يَعْلَى وَابْنُ حِبَّانَ فِي صَحِيحِهِ وَالْحَاكِمُ وَصَحَّحَهُ : { ثَلَاثَةٌ لَا يَدْخُلُونَ الْجَنَّةَ : مُدْمِنُ الْخَمْرِ ، وَقَاطِعُ الرَّحِمِ ، وَمُصَدِّقٌ بِالسِّحْرِ ، وَمَنْ مَاتَ مُدْمِنُ الْخَمْرِ سَقَاهُ اللَّهُ جَلَّ وَعَلَا مِنْ نَهْرِ الْغُوطَةِ .
قِيلَ : وَمَا نَهْرُ الْغُوطَةِ ؟ قَالَ : نَهْرٌ يَجْرِي مِنْ فُرُوجِ الْمُومِسَاتِ - أَيْ الزَّوَانِي - يُؤْذِي أَهْلَ النَّارِ رِيحُ فُرُوجِهِمْ } .
وَابْنُ حِبَّانَ : { لَا يَدْخُلُ الْجَنَّةَ مُدْمِنُ خَمْرٍ ، وَلَا مُؤْمِنٌ بِسِحْرٍ ، وَلَا قَاطِعُ رَحِمٍ } .
وَالْحَاكِمُ وَصَحَّحَهُ : وَاعْتُرِضَ بِأَنَّ فِيهِ مَتْرُوكًا : { أَرْبَعٌ حَقٌّ عَلَى اللَّهِ أَلَّا يُدْخِلَهُمْ الْجَنَّةَ وَلَا يُذِيقَهُمْ نَعِيمَهَا : مُدْمِنُ الْخَمْرِ ، وَآكِلُ الرِّبَا ، وَآكِلُ مَالِ الْيَتِيمِ بِغَيْرِ حَقٍّ ، وَالْعَاقُّ لِوَالِدَيْهِ } .
وَأَحْمَدُ : { لَا يَلِجُ حَائِطَ الْقُدْسِ

مُدْمِنُ خَمْرٍ ، وَلَا الْعَاقُّ ، وَلَا الْمَنَّانُ عَطَاءَهُ } .
وَرَوَاهُ الْبَزَّارُ إلَّا أَنَّهُ قَالَ : { لَا يَلِجُ جَنَّاتِ الْفِرْدَوْسِ } .
وَأَحْمَدُ بِسَنَدٍ رِجَالُهُ رِجَالُ الصَّحِيحِ : { مُدْمِنُ الْخَمْرِ إنْ مَاتَ - أَيْ مِنْ غَيْرِ تَوْبَةٍ - لَقِيَ اللَّهَ كَعَابِدِ وَثَنٍ } .
وَابْنُ حِبَّانَ فِي صَحِيحِهِ : { مَنْ لَقِيَ اللَّهَ مُدْمِنَ خَمْرٍ لَقِيَهُ كَعَابِدِ وَثَنٍ } .
وَالنَّسَائِيُّ عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ أَنَّهُ كَانَ يَقُولُ : مَا أُبَالِي أَشَرِبْت الْخَمْرَ أَوْ عَبَدْت هَذِهِ السَّارِيَةَ دُونَ اللَّهِ : أَيْ أَنَّهُمَا فِي الْإِثْمِ مُتَقَارِبَانِ ، وَكَأَنَّهُ أَخَذَ ذَلِكَ مِنْ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " كَعَابِدِ وَثَنٍ " ، وَمِمَّا يَأْتِي عَنْ الصَّحَابَةِ أَنَّهَا لَمَّا حُرِّمَتْ مَشَى بَعْضُهُمْ إلَى بَعْضٍ وَقَالُوا حُرِّمَتْ الْخَمْرُ وَجُعِلَتْ عِدْلًا لِلشِّرْكِ .
وَالطَّبَرَانِيُّ بِسَنَدٍ رُوَاتُهُ ثِقَاتٌ عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { لَا يَدْخُلُ الْجَنَّةَ مُدْمِنُ خَمْرٍ وَلَا عَاقٌّ وَلَا مَنَّانٌ } .
قَالَ ابْنُ عَبَّاسٍ : فَشَقَّ ذَلِكَ عَلَيَّ لِأَنَّ الْمُؤْمِنِينَ يُصِيبُونَ ذُنُوبًا حَتَّى وَجَدْت ذَلِكَ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ ، فِي الْعَاقِّ : { فَهَلْ عَسَيْتُمْ إنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } الْآيَةَ .
وَفِي الْمَنَّانِ : { لَا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى } وَفِي الْخَمْرِ : { إنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ } .
وَأَحْمَدُ وَاللَّفْظُ لَهُ وَالنَّسَائِيُّ وَالْبَزَّارُ وَالْحَاكِمُ وَصَحَّحَهُ : { ثَلَاثَةٌ قَدْ حَرَّمَ اللَّهُ تَبَارَكَ وَتَعَالَى عَلَيْهِمْ الْجَنَّةَ : مُدْمِنُ الْخَمْرِ ، وَالْعَاقُّ ، وَالدَّيُّوثُ الَّذِي يُقِرُّ فِي أَهْلِهِ الْخَبَثَ } .
وَالطَّبَرَانِيُّ : { يُرَاحُ رِيحَ الْجَنَّةِ مِنْ مَسِيرَةِ خَمْسِمِائَةِ عَامٍ وَلَا يَجِدُ رِيحَهَا مَنَّانٌ بِعَمَلِهِ وَلَا عَاقٌّ وَلَا مُدْمِنُ خَمْرٍ } .
وَالطَّبَرَانِيُّ بِسَنَدٍ

.
قَالَ الْحَافِظُ الْمُنْذِرِيُّ : لَا أَعْلَمُ فِي رُوَاتِهِ مَجْرُوحًا وَلَهُ شَوَاهِدُ كَثِيرَةٌ : { ثَلَاثَةٌ لَا يَدْخُلُونَ الْجَنَّةَ أَبَدًا ، الدَّيُّوثُ ، وَالرَّجُلَةُ مِنْ النِّسَاءِ ، وَمُدْمِنُ الْخَمْرِ ، قَالُوا يَا رَسُولَ اللَّهِ أَمَّا مُدْمِنُ الْخَمْرِ فَقَدْ عَرَفْنَاهُ فَمَا الدَّيُّوثُ ؟ قَالَ : الَّذِي لَا يُبَالِي مَنْ دَخَلَ عَلَى أَهْلِهِ .
قُلْنَا فَمَا الرَّجُلَةُ مِنْ النِّسَاءِ ؟ قَالَ : الَّتِي تَشَبَّهُ بِالرِّجَالِ } .
وَالْحَاكِمُ وَصَحَّحَهُ : { اجْتَنِبُوا الْخَمْرَ فَإِنَّهَا مِفْتَاحُ كُلِّ شَرٍّ } .
وَرَزِينٌ : { الْخَمْرُ جِمَاعُ الْإِثْمِ ، وَالنِّسَاءُ حَبَائِلُ الشَّيْطَانِ ، وَحُبُّ الدُّنْيَا رَأْسُ كُلِّ خَطِيئَةٍ } .
وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ قَالَ : { أَوْصَانِي خَلِيلِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ لَا تُشْرِكَ بِاَللَّهِ شَيْئًا وَإِنْ قُطِّعْت وَإِنْ حُرِّقْت ، وَلَا تَتْرُكَ صَلَاةً مَكْتُوبَةً مُتَعَمِّدًا فَمَنْ تَرَكَهَا مُتَعَمِّدًا فَقَدْ بَرِئَتْ مِنْهُ الذِّمَّةُ ، وَلَا تَشْرَبَ الْخَمْرَ فَإِنَّهَا مِفْتَاحُ كُلِّ شَرٍّ } .
وَالطَّبَرَانِيُّ بِسَنَدٍ صَحِيحٍ وَالْحَاكِمُ وَقَالَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا : { أَنَّ أَبَا بَكْرٍ وَعُمَرَ وَنَاسًا جَلَسُوا بَعْدَ وَفَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرُوا أَعْظَمَ الْكَبَائِرِ ، فَلَمْ يَكُنْ عِنْدَهُمْ فِيهَا عِلْمٌ فَأَرْسَلُونِي إلَى عَبْدِ اللَّهِ بْنِ عَمْرٍو أَسْأَلُهُ فَأَخْبَرَنِي أَنَّ أَعْظَمَ الْكَبَائِرِ شُرْبُ الْخَمْرِ ، فَأَتَيْتهمْ فَأَخْبَرْتهمْ فَأَنْكَرُوا ذَلِكَ وَوَثَبُوا إلَيْهِ جَمِيعًا حَتَّى أَتَوْهُ فِي دَارِهِ فَأَخْبَرَهُمْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : إنَّ مَلِكًا مِنْ مُلُوكِ بَنِي إسْرَائِيلَ أَخَذَ رَجُلًا فَخَيَّرَهُ بَيْنَ أَنْ يَشْرَبَ الْخَمْرَ أَوْ يَقْتُلَ نَفْسًا أَوْ يَزْنِيَ أَوْ يَأْكُلَ لَحْمَ خِنْزِيرٍ أَوْ يَقْتُلُوهُ ، فَاخْتَارَ الْخَمْرَ وَإِنَّهُ لَمَّا شَرِبَ الْخَمْرَ لَمْ يَمْتَنِعْ مِنْ شَيْءٍ أَرَادُوهُ مِنْهُ ، وَإِنَّ رَسُولَ اللَّهِ

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : مَا مِنْ أَحَدٍ يَشْرَبُهَا فَتُقْبَلُ لَهُ صَلَاةٌ أَرْبَعِينَ لَيْلَةً ، وَلَا يَمُوتُ وَفِي مَثَانَتِهِ مِنْهُ شَيْءٌ إلَّا حُرِّمَتْ بِهَا عَلَيْهِ الْجَنَّةُ فَإِنْ مَاتَ فِي أَرْبَعِينَ لَيْلَةً مَاتَ مِيتَةً جَاهِلِيَّةً } .
وَابْنُ حِبَّانَ فِي صَحِيحِهِ وَاللَّفْظُ لَهُ وَالْبَيْهَقِيُّ مَرْفُوعًا مِثْلُهُ وَمَوْقُوفًا وَذَكَرَ أَنَّهُ الْمَحْفُوظُ : { اجْتَنِبُوا أُمَّ الْخَبَائِثِ ، فَإِنَّهُ كَانَ رَجُلٌ مِمَّنْ كَانَ قَبْلَكُمْ يَتَعَبَّدُ وَيَعْتَزِلُ النَّاسَ فَعَلَّقَتْهُ امْرَأَةٌ فَأَرْسَلَتْ إلَيْهِ خَادِمًا إنَّا نَدْعُوك لِشَهَادَةٍ فَدَخَلَ فَطَفِقَتْ كُلَّمَا دَخَلَ بَابًا أَغْلَقَتْهُ دُونَهُ حَتَّى إذَا أَفْضَى إلَى امْرَأَةٍ وَضِيئَةٍ جَالِسَةٍ وَعِنْدَهَا غُلَامٌ وَبَاطِيَةٌ فِيهَا خَمْرٌ فَقَالَتْ إنَّا لَمْ نَدْعُك لِشَهَادَةٍ وَلَكِنْ دَعَوْتُك لِتَقْتُلَ هَذَا الْغُلَامَ وَتَقَعَ عَلَيَّ أَوْ تَشْرَبَ كَأْسًا مِنْ الْخَمْرِ فَإِنْ أَبَيْتَ صِحْتُ بِكَ وَفَضَحْتُكَ ، فَلَمَّا رَأَى أَنَّهُ لَا بُدَّ لَهُ مِنْ ذَلِكَ قَالَ اسْقِينِي كَأْسًا مِنْ الْخَمْرِ فَسَقَتْهُ كَأْسًا مِنْ الْخَمْرِ فَقَالَ زِيدِينِي فَلَمْ يَزَلْ حَتَّى وَقَعَ عَلَيْهَا وَقَتَلَ النَّفْسَ ؛ فَاجْتَنِبُوا الْخَمْرَ فَإِنَّهُ وَاَللَّهِ لَا يَجْتَمِعُ إيمَانٌ وَإِدْمَانُ الْخَمْرِ فِي صَدْرِ رَجُلٍ أَبَدًا لَيُوشِكَنَّ أَحَدُهُمَا يُخْرِجُ صَاحِبَهُ } .
وَأَحْمَدُ وَابْنُ حِبَّانَ فِي صَحِيحِهِ ، وَقِيلَ الصَّحِيحُ وَقْفُهُ عَلَى كَعْبٍ عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : { إنَّ آدَمَ لَمَّا أُهْبِطَ إلَى الْأَرْضِ قَالَتْ الْمَلَائِكَةُ أَيْ رَبِّي { أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِك وَنُقَدِّسُ لَك قَالَ إنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ } قَالُوا رَبَّنَا نَحْنُ أَطْوَعُ لَك مِنْ بَنِي آدَمَ ، قَالَ اللَّهُ تَعَالَى لِمَلَائِكَتِهِ هَلُمُّوا مَلَكَيْنِ مِنْ الْمَلَائِكَةِ فَنَنْظُرُ كَيْفَ يَعْمَلَانِ قَالُوا رَبَّنَا هَارُوتُ وَمَارُوتُ قَالَ فَاهْبِطَا إلَى الْأَرْضِ فَتَمَثَّلَتْ

لَهُمَا الزَّهْرَةُ امْرَأَةً مِنْ أَحْسَنِ الْبَشَرِ فَجَاءَاهَا فَسَأَلَاهَا نَفْسَهَا فَقَالَتْ لَا وَاَللَّهِ حَتَّى تَتَكَلَّمَا بِهَذِهِ الْكَلِمَةِ مِنْ الْإِشْرَاكِ قَالَا وَاَللَّهِ لَا نُشْرِكُ بِاَللَّهِ أَبَدًا ، فَذَهَبَتْ عَنْهُمَا ثُمَّ رَجَعَتْ إلَيْهِمَا وَمَعَهَا صَبِيٌّ تَحْمِلُهُ فَسَأَلَاهَا نَفْسَهَا ، فَقَالَتْ لَا وَاَللَّهِ حَتَّى تَقْتُلَا هَذَا الصَّبِيَّ .
فَقَالَا : لَا وَاَللَّهِ لَا نَقْتُلُهُ أَبَدًا فَذَهَبَتْ ثُمَّ رَجَعَتْ بِقَدَحِ خَمْرٍ تَحْمِلُهُ فَسَأَلَاهَا نَفْسَهَا ، فَقَالَتْ لَا وَاَللَّهِ حَتَّى تَشْرَبَا هَذِهِ الْخَمْرَ فَشَرِبَا فَسَكِرَا فَوَقَعَا عَلَيْهَا وَقَتَلَا الصَّبِيَّ ، فَلَمَّا أَفَاقَا قَالَتْ الْمَرْأَةُ وَاَللَّهِ مَا تَرَكْتُمَا مِنْ شَيْءٍ أَبَيْتُمَا عَلَيَّ إلَّا فَعَلْتُمَا حِينَ سَكِرْتُمَا ، فَخُيِّرَا عِنْدَ ذَلِكَ بَيْنَ عَذَابِ الدُّنْيَا وَعَذَابِ الْآخِرَةِ فَاخْتَارَا عَذَابَ الدُّنْيَا } .
وَالطَّبَرَانِيُّ بِسَنَدٍ رِجَالُهُ رِجَالُ الصَّحِيحِ عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : { لَمَّا حُرِّمَتْ الْخَمْرُ مَشَى أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْضُهُمْ إلَى بَعْضٍ وَقَالُوا حُرِّمَتْ الْخَمْرُ وَجُعِلَتْ عِدْلًا لِلشِّرْكِ } .
وَأَحْمَدُ وَأَبُو يَعْلَى كِلَاهُمَا عَنْ شَيْخٍ مِنْ حِمْيَرَ لَمْ يُسَمِّيَاهُ عَنْ أَبِي تَمِيمٍ أَنَّهُ سَمِعَ قَيْسَ بْنَ سَعْدِ بْنِ عُبَادَةَ سَيِّدَ الْأَنْصَارِ رَضِيَ اللَّهُ عَنْهُمْ وَهُوَ عَلَى مِصْرَ يَقُولُ : سَمِعْت رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : { مَنْ كَذَبَ عَلَيَّ كَذِبَةً مُتَعَمَّدَةً فَلْيَتَبَوَّأْ مَضْجَعًا مِنْ النَّارِ أَوْ بَيْتًا فِي جَهَنَّمَ } .
وَسَمِعْت رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : { مَنْ شَرِبَ الْخَمْرَ أَتَى عَطْشَانَ يَوْمَ الْقِيَامَةِ ، أَلَا فَكُلُّ مُسْكِرٍ خَمْرٌ وَكُلُّ خَمْرٍ حَرَامٌ ، وَإِيَّاكُمْ وَالْغُبَيْرَاءَ } ، وَسَمِعْت عَبْدَ اللَّهِ بْنَ عُمَرَ بَعْدَ ذَلِكَ يَقُولُ مِثْلَهُ لَمْ يَخْتَلِفَا إلَّا فِي بَيْتٍ أَوْ مَضْجَعٍ .
وَالطَّبَرَانِيُّ : { مَنْ شَرِبَ الْخَمْرَ خَرَجَ نُورُ الْإِيمَانِ مِنْ

جَوْفِهِ } .
وَالْبَزَّارُ { مَنْ شَرِبَ الْخَمْرَ سَقَاهُ اللَّهُ مِنْ حَمِيمِ جَهَنَّمَ } .

وَمُسْلِمٌ وَالنَّسَائِيُّ : { أَنَّ رَجُلًا قَدِمَ مِنْ جَيَشَانَ ، وَجَيَشَانُ مِنْ الْيُمْنِ فَسَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ شَرَابٍ يَشْرَبُونَهُ بِأَرْضِهِمْ مِنْ الذُّرَةِ يُقَالُ لَهُ الْمِزْرُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : أَوَ مُسْكِرٌ هُوَ ؟ قَالَ : نَعَمْ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : كُلُّ مُسْكِرٍ حَرَامٌ وَإِنَّ عَلَى اللَّهِ عَهْدًا لِمَنْ يَشْرَبُ الْمُسْكِرَ أَنْ يَسْقِيَهُ مِنْ طِينَةِ الْخَبَالِ قَالُوا يَا رَسُولَ اللَّهِ وَمَا طِينَةُ الْخَبَالِ ؟ قَالَ : عَرَقُ أَهْلِ النَّارِ أَوْ عُصَارَةُ أَهْلِ النَّارِ } .
وَالْبَزَّارُ بِسَنَدٍ صَحِيحٍ : { ثَلَاثَةٌ لَا تَقْرَبُهُمْ الْمَلَائِكَةُ الْجُنُبُ وَالسَّكْرَانُ وَالْمُتَضَمِّخُ بِالْخَلُوقِ } .
وَالطَّبَرَانِيُّ وَابْنَا خُزَيْمَةَ وَحِبَّانَ فِي صَحِيحَيْهِمَا وَالْبَيْهَقِيُّ : { ثَلَاثَةٌ لَا يَقْبَلُ اللَّهُ لَهُمْ صَلَاةً وَلَا تَصْعَدُ لَهُمْ إلَى السَّمَاءِ حَسَنَةٌ الْعَبْدُ الْآبِقُ حَتَّى يَرْجِعَ إلَى مَوَالِيهِ فَيَضَعَ يَدَهُ فِي أَيْدِيهِمْ ، وَالْمَرْأَةُ السَّاخِطُ عَلَيْهَا زَوْجُهَا حَتَّى يَرْضَى ، وَالسَّكْرَانُ حَتَّى يَصْحُوَ } .
وَأَحْمَدُ : { إنَّ اللَّهَ بَعَثَنِي رَحْمَةً وَهُدًى لِلْعَالَمِينَ وَأَمَرَنِي أَنْ أَمْحَقَ الْمَزَامِيرَ وَالْكَبَارَاتِ يَعْنِي الْبَرَابِطَ - أَيْ الْعِيدَانَ جَمْعُ بَرْبَطٍ بِفَتْحِ الْمُوَحَّدَتَيْنِ وَهُوَ الْعُودُ وَالْمَعَازِفُ وَالْأَوْثَانَ الَّتِي كَانَتْ تُعْبَدُ فِي الْجَاهِلِيَّةِ - وَأَقْسَمَ رَبِّي بِعِزَّتِهِ لَا يَشْرَبُ عَبْدٌ مِنْ عَبِيدِي جَرْعَةً مِنْ خَمْرٍ إلَّا سَقَيْته مَكَانَهَا مِنْ حَمِيمِ جَهَنَّمَ مُعَذَّبًا أَوْ مَغْفُورًا لَهُ ، وَلَا يَدَعُهَا عَبْدٌ مِنْ عَبِيدِي مِنْ مَخَافَتِي إلَّا سَقَيْته إيَّاهَا مِنْ حَظِيرَةِ الْقُدْسِ } .
وَالْبَزَّارُ بِسَنَدٍ حَسَنٍ : { مَنْ تَرَكَ الْخَمْرَ وَهُوَ يَقْدِرُ عَلَيْهِ إلَّا سَقَيْتُهُ مِنْهُ مِنْ حَظِيرَةِ الْقُدْسِ ، وَمَنْ تَرَكَ الْحَرِيرَ وَهُوَ يَقْدِرُ عَلَيْهِ إلَّا كَسَوْته إيَّاهُ فِي حَظِيرَةِ الْقُدْسِ } .
وَالطَّبَرَانِيُّ بِسَنَدٍ رُوَاتُهُ ثِقَاتٌ إلَّا

شَيْخَهُ ، وَقَدْ وُثِّقَ وَلَهُ شَوَاهِدُ : { مَنْ سَرَّهُ أَنْ يَسْقِيَهُ اللَّهُ الْخَمْرَ فِي الْآخِرَةِ فَلْيَتْرُكْهَا فِي الدُّنْيَا ، وَمَنْ سَرَّهُ أَنْ يَكْسُوَهُ اللَّهُ الْحَرِيرَ فِي الْآخِرَةِ فَلْيَتْرُكْهُ فِي الدُّنْيَا } .
وَالطَّبَرَانِيُّ : { مَنْ شَرِبَ حَسْوَةً مِنْ خَمْرٍ لَمْ يَقْبَلْ اللَّهُ مِنْهُ ثَلَاثَةَ أَيَّامٍ صَرْفًا وَلَا عَدْلًا ، وَمَنْ شَرِبَ كَأْسًا لَمْ يَقْبَلْ اللَّهُ صَلَاتَهُ أَرْبَعِينَ صَبَاحًا ، وَالْمُدْمِنُ الْخَمْرَ حَقٌّ عَلَى اللَّهِ أَنْ يَسْقِيَهُ مِنْ نَهْرِ الْخَبَالِ ، قِيلَ يَا رَسُولَ اللَّهِ وَمَا نَهْرُ الْخَبَالِ ؟ قَالَ صَدِيدُ أَهْلِ النَّارِ } .
وَعَبْدُ اللَّهِ بْنُ الْإِمَامِ أَحْمَدَ فِي زِيَادَاتِهِ : { وَاَلَّذِي نَفْسِي بِيَدِهِ لَيَبِيتَنَّ أُنَاسٌ مِنْ أُمَّتِي عَلَى أَشَرٍ وَبَطَرٍ وَلَعِبٍ وَلَهْوٍ فَيُصْبِحُونَ قِرَدَةً وَخَنَازِيرَ بِاسْتِحْلَالِهِمْ الْمَحَارِمَ وَاِتِّخَاذِهِمْ الْقَيْنَاتِ وَشُرْبِهِمْ الْخَمْرَ وَأَكْلِهِمْ الرِّبَا وَلُبْسِهِمْ الْحَرِيرَ } .
وَابْنُ مَاجَهْ وَابْنُ حِبَّانَ فِي صَحِيحِهِ : { يَشْرَبُ نَاسٌ مِنْ أُمَّتِي الْخَمْرَ يُسَمُّونَهَا بِغَيْرِ اسْمِهَا يُضْرَبُ عَلَى رُءُوسِهِمْ بِالْمَعَازِفِ وَالْقَيْنَاتِ يَخْسِفُ اللَّهُ بِهِمْ الْأَرْضَ وَيَجْعَلُ مِنْهُمْ الْقِرَدَةَ وَالْخَنَازِيرَ } .
وَالتِّرْمِذِيُّ مِنْ رِوَايَةِ عَبْدِ الْقُدُّوسِ وَقَدْ وُثِّقَ وَقَالَ غَرِيبٌ وَقَدْ رَوَى الْأَعْمَشُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ لِنُسُكَيْهِ مُرْسَلًا : { فِي هَذِهِ الْأُمَّةِ خَسْفٌ وَمَسْخٌ وَقَذْفٌ ، قَالَ رَجُلٌ مِنْ الْمُسْلِمِينَ : يَا رَسُولَ اللَّهِ مَتَى ذَلِكَ ؟ قَالَ : إذَا ظَهَرَتْ الْقَيْنَاتُ أَوْ الْقِيَانُ وَالْمَعَازِفُ وَشُرِبَتْ الْخُمُورُ } .
وَأَحْمَدُ بِسَنَدٍ رُوَاتُهُ ثِقَاتٌ : { مَنْ مَاتَ مِنْ أُمَّتِي وَهُوَ يَشْرَبُ الْخَمْرَ حَرَّمَ اللَّهُ عَلَيْهِ شُرْبَهَا فِي الْجَنَّةِ ، وَمَنْ مَاتَ مِنْ أُمَّتِي وَهُوَ يَتَحَلَّى الذَّهَبَ حَرَّمَ اللَّهُ عَلَيْهِ لِبَاسَهُ فِي الْجَنَّةِ } .
وَالتِّرْمِذِيُّ : { مَنْ شَرِبَ الْخَمْرَ فَاجْلِدُوهُ فَإِنْ عَادَ فِي الرَّابِعَةِ فَاقْتُلُوهُ } .
وَأَبُو دَاوُد وَاللَّفْظُ لَهُ وَابْنُ حِبَّانَ

فِي صَحِيحِهِ بِنَحْوِهِ : { إذَا شَرِبُوا الْخَمْرَ فَاجْلِدُوهُمْ ، ثُمَّ إنْ شَرِبُوا فَاجْلِدُوهُمْ ، ثُمَّ إنْ شَرِبُوا فَاجْلِدُوهُمْ ، ثُمَّ إنْ شَرِبُوا فَاقْتُلُوهُمْ } .
وَأَبُو دَاوُد وَالنَّسَائِيُّ وَابْنُ مَاجَهْ : { إذَا سَكِرَ فَاجْلِدُوهُ ثُمَّ إنْ سَكِرَ فَاجْلِدُوهُ ، ثُمَّ إنْ سَكِرَ فَاجْلِدُوهُ ، ثُمَّ إنْ عَادَ فِي الرَّابِعَةِ فَاقْتُلُوهُ } ، وَرِوَايَةُ الْأَخِيرِينَ { فَاضْرِبُوا عُنُقَهُ } .
وَجَاءَ قَتْلُ شَارِبِ الْخَمْرِ فِي الْمَرَّةِ الرَّابِعَةِ مِنْ غَيْرِ مَا وَجْهٍ صَحِيحٍ ، قَالَ الْعُلَمَاءُ وَهُوَ مَنْسُوخٌ .
وَالتِّرْمِذِيُّ وَحَسَّنَهُ وَالْحَاكِمُ وَصَحَّحَهُ : { مَنْ شَرِبَ الْخَمْرَ لَمْ تُقْبَلْ لَهُ صَلَاةٌ أَرْبَعِينَ صَبَاحًا فَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ ، فَإِنْ عَادَ لَمْ تُقْبَلْ لَهُ صَلَاةٌ أَرْبَعِينَ صَبَاحًا ، فَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ ؛ فَإِنْ عَادَ لَمْ تُقْبَلْ لَهُ صَلَاةٌ أَرْبَعِينَ صَبَاحًا ، فَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ ، فَإِنْ عَادَ لَمْ تُقْبَلْ لَهُ صَلَاةٌ أَرْبَعِينَ صَبَاحًا ، فَإِنْ تَابَ لَمْ يَتُبْ اللَّهُ عَلَيْهِ وَسَقَاهُ مِنْ نَهْرِ الْخَبَالِ } ، قِيلَ لِابْنِ عُمَرَ رَاوِيهِ يَا أَبَا عَبْدِ الرَّحْمَنِ وَمَا نَهْرُ الْخَبَالِ ؟ قَالَ نَهْرٌ مِنْ صَدِيدِ أَهْلِ النَّارِ .
وَالنَّسَائِيُّ مَوْقُوفًا عَلَى ابْنِ عُمَرَ : { مَنْ شَرِبَ الْخَمْرَ فَلَمْ يَنْتَثِرْ لَمْ تُقْبَلْ لَهُ صَلَاةٌ مَا دَامَ فِي جَوْفِهِ أَوْ عُرُوقِهِ مِنْهَا شَيْءٌ ، وَإِنْ مَاتَ مَاتَ كَافِرًا ، فَإِنْ انْتَثَرَ لَمْ تُقْبَلْ لَهُ صَلَاةٌ أَرْبَعِينَ يَوْمًا ، وَإِنْ مَاتَ فِيهَا مَاتَ كَافِرًا } .
وَالنَّسَائِيُّ : { مَنْ شَرِبَ الْخَمْرَ فَجَعَلَهَا فِي بَطْنِهِ لَمْ تُقْبَلْ مِنْهُ صَلَاةٌ سَبْعًا ، وَإِنْ مَاتَ فِيهَا مَاتَ كَافِرًا ، فَإِنْ أَذْهَبَتْ عَقْلَهُ عَنْ شَيْءٍ مِنْ الْفَرَائِضِ } وَفِي رِوَايَةٍ : { عَنْ الْقُرْآنِ لَمْ تُقْبَلْ لَهُ صَلَاةٌ أَرْبَعِينَ يَوْمًا وَإِنْ مَاتَ فِيهَا مَاتَ كَافِرًا } : أَيْ إنْ كَانَ مُسْتَحِلًّا لِشُرْبِهَا أَوْ كَافِرًا لِلنِّعْمَةِ .
وَابْنُ حِبَّانَ فِي صَحِيحِهِ : { مَنْ شَرِبَ الْخَمْرَ فَسَكِرَ لَمْ تُقْبَلْ لَهُ صَلَاةٌ أَرْبَعِينَ

صَبَاحًا ، فَإِنْ مَاتَ دَخَلَ النَّارَ فَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ ، فَإِنْ عَادَ فَشَرِبَ فَسَكِرَ لَمْ تُقْبَلْ لَهُ صَلَاةٌ أَرْبَعِينَ صَبَاحًا فَإِنْ مَاتَ دَخَلَ النَّارَ فَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ ، فَإِنْ عَادَ فَشَرِبَ فَسَكِرَ لَمْ تُقْبَلْ لَهُ صَلَاةٌ أَرْبَعِينَ صَبَاحًا فَإِنْ مَاتَ دَخَلَ النَّارَ فَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ ، فَإِنْ عَادَ الرَّابِعَةَ كَانَ حَقًّا عَلَى اللَّهِ أَنْ يَسْقِيَهُ مِنْ طِينَةِ الْخَبَالِ ، قَالَ : يَا رَسُولَ اللَّهِ وَمَا طِينَةُ الْخَبَالِ ؟ قَالَ : عُصَارَةُ أَهْلِ النَّارِ } .
وَالْحَاكِمُ وَقَالَ صَحِيحٌ عَلَى شَرْطِهِمَا : { لَا يَشْرَبُ الْخَمْرَ رَجُلٌ مِنْ أُمَّتِي فَتُقْبَلُ لَهُ صَلَاةٌ أَرْبَعِينَ صَبَاحًا } .
وَأَبُو دَاوُد : { كُلُّ مُخَمَّرٍ خَمْرٌ وَكُلُّ مُسْكِرٍ حَرَامٌ ، وَمَنْ شَرِبَ مُسْكِرًا نَجَّسَتْ صَلَاتَهُ أَرْبَعِينَ صَبَاحًا فَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ ، فَإِنْ عَادَ الرَّابِعَةَ كَانَ حَقًّا عَلَى اللَّهِ أَنْ يَسْقِيَهُ مِنْ طِينَةِ الْخَبَالِ ، قِيلَ : وَمَا طِينَةُ الْخَبَالِ يَا رَسُولَ اللَّهِ ؟ قَالَ صَدِيدُ أَهْلِ النَّارِ ، وَمَنْ سَقَى صَغِيرًا لَا يَعْرِفُ حَلَالَهُ مِنْ حَرَامِهِ كَانَ حَقًّا عَلَى اللَّهِ أَنْ يَسْقِيَهُ مِنْ طِينَةِ الْخَبَالِ } .
وَأَحْمَدُ عَنْ أَسْمَاءَ بِنْتِ يَزِيدَ بِسَنَدٍ حَسَنٍ .
وَأَحْمَدُ وَالْبَزَّارُ وَالطَّبَرَانِيُّ عَنْ أَبِي ذَرٍّ بِسَنَدٍ حَسَنٍ أَيْضًا : { مَنْ شَرِبَ الْخَمْرَ لَمْ يَرْضَ اللَّهُ عَنْهُ أَرْبَعِينَ لَيْلَةً فَإِنْ مَاتَ مَاتَ كَافِرًا وَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ ، فَإِنْ عَادَ كَانَ حَقًّا عَلَى اللَّهِ أَنْ يَسْقِيَهُ مِنْ طِينَةِ الْخَبَالِ ، قِيلَ : يَا رَسُولَ اللَّهِ وَمَا طِينَةُ الْخَبَالِ ؟ قَالَ صَدِيدُ أَهْلِ النَّارِ } .
وَالْأَصْبَهَانِيّ : { مَنْ شَرِبَ الْخَمْرَ سَخِطَ اللَّهُ عَلَيْهِ أَرْبَعِينَ صَبَاحًا وَمَا يَدْرِيهِ لَعَلَّ مَنِيَّتَهُ تَكُونُ فِي تِلْكَ اللَّيَالِي ، فَإِنْ عَادَ سَخِطَ اللَّهُ عَلَيْهِ أَرْبَعِينَ صَبَاحًا وَمَا يَدْرِيهِ لَعَلَّ مَنِيَّتَهُ تَكُونُ فِي تِلْكَ اللَّيَالِيِ ، فَإِنْ عَادَ سَخِطَ اللَّهُ عَلَيْهِ أَرْبَعِينَ صَبَاحًا فَهَذِهِ

عِشْرُونَ وَمِائَةُ لَيْلَةٍ ، فَإِنْ عَادَ فَهُوَ فِي رَدْغَةِ الْخَبَالِ ، قِيلَ : وَمَا رَدْغَةُ الْخَبَالِ ؛ قَالَ : عَرَقُ أَهْلِ النَّارِ وَصَدِيدُهُمْ } .
وَالْأَصْبَهَانِيّ : { مَنْ فَارَقَ الدُّنْيَا وَهُوَ سَكْرَانُ دَخَلَ الْقَبْرَ سَكْرَانَ وَبُعِثَ سَكْرَانَ وَأُمِرَ بِهِ إلَى النَّارِ سَكْرَانَ إلَى جَبَلٍ يُقَالُ لَهُ سَكْرَانُ فِيهِ عَيْنٌ يَجْرِي مِنْهَا الْقَيْحُ وَالدَّمُ وَهُوَ طَعَامُهُمْ وَشَرَابُهُمْ مَا دَامَتْ السَّمَوَاتُ وَالْأَرْضُ } .
وَالْحَاكِمُ وَصَحَّحَهُ : { مَنْ تَرَكَ الصَّلَاةَ سُكْرًا مَرَّةً وَاحِدَةً فَكَأَنَّمَا كَانَتْ لَهُ الدُّنْيَا وَمَا عَلَيْهَا فَسُلِبَهَا ، وَمَنْ تَرَكَ الصَّلَاةَ أَرْبَعَ مَرَّاتٍ سُكْرًا كَانَ حَقًّا عَلَى اللَّهِ أَنْ يَسْقِيَهُ مِنْ طِينَةِ الْخَبَالِ ، قِيلَ : وَمَا طِينَةُ الْخَبَالِ ؟ قَالَ : عُصَارَةُ أَهْلِ جَهَنَّمَ } .
وَأَحْمَدُ بِسَنَدٍ رُوَاتُهُ ثِقَاتٌ : { مَنْ تَرَكَ الصَّلَاةَ سَكْرَانَ مَرَّةً وَاحِدَةً فَكَأَنَّمَا كَانَتْ لَهُ الدُّنْيَا وَمَا عَلَيْهَا فَسُلِبَهَا } .
وَالْبَيْهَقِيُّ : { إذَا اسْتَحَلَّتْ أُمَّتِي خَمْسًا فَعَلَيْهِمْ الدَّمَارُ : إذَا ظَهَرَ التَّلَاعُنُ وَشَرِبُوا الْخُمُورَ وَلَبِسُوا الْحَرِيرَ وَاتَّخَذُوا الْقِيَانَ وَاكْتَفَى الرِّجَالُ بِالرِّجَالِ وَالنِّسَاءُ بِالنِّسَاءِ } .

تَنْبِيهٌ : عَدُّ جَمِيعِ مَا مَرَّ مِنْ الْكَبَائِرِ هُوَ صَرِيحُ هَذِهِ الْأَحَادِيثِ السَّابِقَةِ وَالْآتِيَةِ وَهُوَ ظَاهِرٌ .
أَمَّا شُرْبُ الْخَمْرِ وَلَوْ قَطْرَةً مِنْهَا فَكَبِيرَةٌ إجْمَاعًا وَيَلْحَقُ بِذَلِكَ شُرْبُ الْمُسْكِرِ مِنْ غَيْرِهَا ، وَفِي إلْحَاقِ غَيْرِ الْمُسْكِرِ خِلَافٌ وَالْأَصَحُّ إلْحَاقُهُ إنْ كَانَ شَافِعِيًّا وَقَدْ جَاءَ تَسْمِيَةُ الْخَمْرِ أَكْبَرَ الْكَبَائِرِ .
وَرَوَى ابْنُ أَبِي حَاتِمٍ فِي تَفْسِيرِهِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : { سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الْخَمْرِ فَقَالَ هِيَ أَكْبَرُ الْكَبَائِرِ وَأُمُّ الْفَوَاحِشِ ، مَنْ شَرِبَ الْخَمْرَ تَرَكَ الصَّلَاةَ وَوَقَعَ عَلَى أُمِّهِ وَخَالَتِهِ وَعَمَّتِهِ } .
وَأَمَّا مَا اقْتَضَاهُ كَلَامُ الرُّويَانِيِّ مِنْ أَنَّ شُرْبَ غَيْرِ الْخَمْرِ إنَّمَا يَكُونُ كَبِيرَةً إذَا سَكِرَ مِنْهُ فَمَرْدُودٌ بِأَنَّ الْقَدْرَ الَّذِي لَا يُسْكِرُ دَاخِلٌ تَحْتَ الْخَمْرِ عَلَى الْمَشْهُورِ عِنْدَ الشَّافِعِيَّةِ مِنْ ثُبُوتِ اللُّغَةِ قِيَاسًا وَفِيهِ الْحَدُّ عِنْدَهُمْ أَيْضًا : أَيْ وَالْحَدُّ مِنْ الْعَلَامَاتِ الْقَطْعِيَّةِ عَلَى كَوْنِ الشَّيْءِ الْمَحْدُودِ عَلَيْهِ كَبِيرَةً ، فَسُكُوتُ الرَّافِعِيِّ عَلَى كَلَامِ الرُّويَانِيِّ ضَعِيفٌ وَكَذَلِكَ قَوْلُ الْحَلِيمِيِّ : لَوْ خَلَطَ خَمْرًا بِمِثْلِهَا مِنْ الْمَاءِ فَذَهَبَتْ شِدَّتُهَا وَشَرِبَهَا فَصَغِيرَةٌ .
انْتَهَى .
وَقَدْ قَالَ الْأَذْرَعِيُّ عَقِبَهُ وَفِيهِ نَظَرٌ وَلَا يَسْمَحُ الْأَصْحَابُ بِذَلِكَ فِيمَا أَرَاهُ ، وَقَدْ قَالُوا إنَّ شُرْبَ الْقَطْرَةِ مِنْهُ كَبِيرَةٌ وَمَعْلُومٌ أَنَّهَا لَا تُؤَثِّرُ ، انْتَهَى ، وَهُوَ ظَاهِرٌ ، وَهَذَا فِي حَقِّ مَنْ يَعْتَقِدُ التَّحْرِيمَ أَمَّا مَنْ يَعْتَقِدُ الْحِلَّ فَقَالَ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ أَحُدُّهُ وَأَقْبَلُ شَهَادَتَهُ ، وَمَرَّ بَيَانُ ذَلِكَ .
وَمِنْهُ أَنَّهُ لَمْ يَأْتِ كَبِيرَةٌ فِي عَقِيدَتِهِ ، عَلَى أَنَّ مَا نَقَلَهُ الرَّافِعِيُّ عَنْ الرُّويَانِيِّ ذَكَرَ مِثْلَهُ الْقَاضِي أَبُو سَعِيدٍ الْهَرَوِيُّ وَحَكَمَ الْخِلَافَ وَلَمْ يُرَجِّحْ مِنْهُ

شَيْئًا فَقَالَ فِي تَعْدَادِ الْكَبَائِرِ وَشُرْبُ الْخَمْرِ وَالْمُسْكِرِ مِنْ غَيْرِهِ وَفِي الْيَسِيرِ مِنْهُ خِلَافٌ إذَا كَانَ شَافِعِيًّا .
انْتَهَى .
وَالْأَرْجَحُ مَا ذُكِرَ أَنَّهُ كَبِيرَةٌ أَيْضًا .
وَأَمَّا قَوْلُ الْحَلِيمِيِّ شُرْبُ الْخَمْرِ كَبِيرَةٌ ، فَإِنْ اسْتَكْثَرَ مِنْهُ حَتَّى سَكِرَ أَوْ جَاهَرَ بِهِ فَفَاحِشَةٌ ، فَإِنْ مَزَجَ خَمْرًا بِمِثْلِهَا مِنْ الْمَاءِ فَذَهَبَ شِدَّتُهَا وَضَرَرُهَا فَذَلِكَ مِنْ الصَّغَائِرِ فَمَرْدُودٌ أَيْضًا ، بَلْ الصَّوَابُ مَا قَالَهُ الْجَلَالُ الْبُلْقِينِيُّ بِأَنَّ الْأَصْحَابَ لَا يَسْمَحُونَ بِمَا قَالَهُ فِي مَزْجِ الْخَمْرِ بِمِثْلِهَا الْجَزْمُ بِخِلَافِ مَا قَالَهُ وَأَنَّ ذَلِكَ كَبِيرَةٌ لَا مَحَالَةَ .
وَمَرَّ أَنَّ ابْنَ عَبْدِ السَّلَامِ اخْتَارَ ضَبْطَ الْكَبِيرَةِ بِمَا يُشْعِرُ بِتَهَاوُنِ مُرْتَكِبِهَا بِدِينِهِ إشْعَارَ أَصْغَرِ الْكَبَائِرِ الْمَنْصُوصِ عَلَيْهَا وَقَرَّرَ ذَلِكَ إلَى أَنْ قَالَ : فَعَلَى هَذَا كُلُّ ذَنْبٍ يُعْلَمُ أَنَّ مَفْسَدَتَهُ كَمَفْسَدَةِ مَا اقْتَرَنَ بِهِ وَعِيدٌ أَوْ لَعْنٌ أَوْ حَدٌّ أَوْ كَانَ أَكْثَرَ مَفْسَدَةً مِنْهُ فَهُوَ كَبِيرَةٌ .
انْتَهَى .
وَذَيَّلَ عَلَيْهِ تِلْمِيذُهُ الْإِمَامُ ابْنُ دَقِيقِ الْعِيدِ أَنَّهُ لَا بُدَّ أَنْ تُوجَدَ الْمَفْسَدَةُ مُجَرَّدَةً عَمَّا يَقْتَرِنُ بِهَا مِنْ أَمْرٍ آخَرَ فَإِنَّهُ قَدْ يَقَعُ الْغَلَطُ فِي ذَلِكَ ، قَالَ : أَلَا تَرَى أَنَّ السَّابِقَ إلَى الذِّهْنِ فِي مَفْسَدَةِ الْخَمْرِ السُّكْرُ وَتَشَوُّشُ الْعَقْلِ ، فَإِنْ أَخَذْنَا بِمُجَرَّدِهِ لَزِمَ أَنْ لَا يَكُونَ شُرْبُ الْقَطْرَةِ الْوَاحِدَةِ مِنْهُ كَبِيرَةً لِخُلُوِّهَا عَنْ الْمَفْسَدَةِ الْمَذْكُورَةِ فِيهَا لَكِنَّهَا كَبِيرَةٌ لِمَفْسَدَةٍ أُخْرَى وَهِيَ التَّجَرُّؤُ عَلَى شُرْبِ الْكَثِيرِ الْمَوْقِعِ فِي الْمَفْسَدَةِ فَهَذَا الِاقْتِرَانُ يُصَيِّرُهُ كَبِيرَةً .
انْتَهَى .

وَفِي الْخَادِمِ : وَأَمَّا النَّبِيذُ الْمُخْتَلَفُ فِيهِ إذَا شَرِبَ الْيَسِيرَ مِنْهُ مُعْتَقِدًا تَحْرِيمَهُ فَفِي كَوْنِهِ كَبِيرَةً خِلَافٌ مِنْ أَجْلِ اخْتِلَافِ الْعُلَمَاءِ فِيهِ ؛ وَقَدْ صَرَّحَ الرَّافِعِيُّ فِيمَا بَعْدُ بِأَنَّهُ عَلَى وَجْهَيْنِ وَأَنَّ الْأَكْثَرِينَ عَلَى الرَّدِّ : أَيْ رَدِّ الشَّهَادَةِ بِهِ لِأَنَّهُ فِسْقٌ ؛ وَلَوْ اُسْتُعْمِلَتْ الْخَمْرُ لِلتَّدَاوِي عَلَى الْقَوْلِ بِالتَّحْرِيمِ ، فَيُحْتَمَلُ أَنْ يُقَالَ لَيْسَ بِكَبِيرَةٍ إذَا قُلْنَا لَا يَجِبُ فِيهِ الْحَدُّ كَمَا صَحَّحَهُ النَّوَوِيُّ ، وَيُحْتَمَلُ خِلَافُهُ لِلْجُرْأَةِ .
انْتَهَى .
قَالَ غَيْرُهُ وَالْأَوْجَهُ الْأَوَّلُ : وَإِذَا تَقَرَّرَ أَنَّ شُرْبَ الْخَمْرِ وَلَوْ قَطْرَةً كَبِيرَةٌ وَكَذَا شُرْبُ كُلِّ مُسْكِرٍ وَلَوْ قَطْرَةً أَيْضًا عَلَى مَا تَقَرَّرَ ، فَجَاءَ فِي الْأَحَادِيثِ لَعْنُ نَحْوِ عَشَرَةٍ فِي الْخَمْرِ وَهِيَ جَارِيَةٌ فِي غَيْرِهَا ، إمَّا بِطَرِيقِ النَّصِّ بِنَاءً عَلَى الْأَصَحِّ السَّابِقِ أَنَّ اللُّغَةَ ثَبَتَتْ قِيَاسًا وَإِمَّا بِطَرِيقِ الْقِيَاسِ لِمَا عُلِمَ مِنْ تَسَاوِيهِمَا فِي الْأَحْكَامِ .
قَالَ شَيْخُ الْإِسْلَامِ الْعَلَائِيُّ : رُوِيَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { أَنَّهُ لَعَنَ فِي الْخَمْرِ عَشَرَةً : عَاصِرَهَا وَمُعْتَصِرَهَا وَشَارِبَهَا وَحَامِلَهَا وَالْمَحْمُولَةَ إلَيْهِ وَسَاقِيَهَا وَبَائِعَهَا وَآكِلَ ثَمَنِهَا وَالْمُشْتَرِيَ لَهَا وَالْمُشْتَرَى لَهُ } رَوَاهُ أَبُو دَاوُد ا هـ .
قَالَ الْجَلَالُ الْبُلْقِينِيُّ : وَهَذَا الْحَدِيثُ الَّذِي أَشَارَ إلَيْهِ لَيْسَ بِهَذَا اللَّفْظِ الَّذِي ذَكَرَهُ ، إنَّمَا رَوَى الْإِمَامُ أَحْمَدُ وَأَبُو دَاوُد وَابْنُ مَاجَهْ عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ تَعَالَى عَنْهُمَا قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { لُعِنَتْ الْخَمْرُ عَلَى عَشَرَةِ وُجُوهٍ ، لُعِنَتْ الْخَمْرُ بِعَيْنِهَا وَشَارِبِهَا وَسَاقِيهَا وَبَائِعِهَا وَمُشْتَرِيهَا وَعَاصِرِهَا وَمُعْتَصِرِهَا وَحَامِلِهَا وَالْمَحْمُولَةِ إلَيْهِ وَآكِلِ ثَمَنِهَا } ؛ وَهَذِهِ الرِّوَايَةُ تَشْتَمِلُ عَلَى ثَمَانِيَةٍ مِنْ الْمَلْعُونِينَ غَيْرِ الشَّارِبِ ،

هَذَا لَفْظُ أَحْمَدَ .
وَلِأَبِي دَاوُد وَابْنُ مَاجَهْ : { لَعَنَ اللَّهُ الْخَمْرَ وَشَارِبَهَا وَسَاقِيَهَا وَبَائِعَهَا وَمُبْتَاعَهَا وَعَاصِرَهَا وَمُعْتَصِرَهَا وَحَامِلَهَا وَالْمَحْمُولَةَ إلَيْهِ } ، هَذَا لَفْظُ أَبِي دَاوُد .
وَلِابْنِ مَاجَهْ نَحْوُهُ وَزَادَ : " وَآكِلَ ثَمَنِهَا " ، وَهَذِهِ الرِّوَايَةُ اشْتَمَلَتْ عَلَى ثَمَانِيَةٍ غَيْرِ الشَّارِبِ أَيْضًا .
وَرَوَى التِّرْمِذِيُّ وَقَالَ غَرِيبٌ وَابْنُ مَاجَهْ عَنْ أَنَسٍ قَالَ : { لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْخَمْرِ عَشَرَةً عَاصِرَهَا وَمُعْتَصِرَهَا وَشَارِبَهَا وَسَاقِيَهَا وَحَامِلَهَا وَالْمَحْمُولَةَ إلَيْهِ وَبَائِعَهَا وَآكِلَ ثَمَنِهَا وَالْمُشْتَرِيَ لَهَا وَالْمُشْتَرَى لَهُ } .
وَأَخْرَجَهُ ابْنُ مَاجَهْ بِنَحْوِهِ وَهَذِهِ الرِّوَايَةُ مُشْتَمِلَةٌ عَلَى تِسْعَةٍ غَيْرِ الشَّارِبِ .
انْتَهَى .
وَقُدِّمَتْ فِي أَوَائِلِ الْحَدِيثِ الصَّحِيحِ : { لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْخَمْرِ عَشَرَةً : عَاصِرَهَا وَمُعْتَصِرَهَا وَشَارِبَهَا وَحَامِلَهَا وَالْمَحْمُولَةَ إلَيْهِ وَسَاقِيَهَا وَبَائِعَهَا وَآكِلَ ثَمَنِهَا وَالْمُشْتَرِيَ لَهَا وَالْمُشْتَرَى لَهُ } .
وَالْحَدِيثُ الصَّحِيحُ أَيْضًا : { أَتَانِي جِبْرِيلُ عَلَيْهِ السَّلَامُ فَقَالَ يَا مُحَمَّدُ إنَّ اللَّهَ لَعَنَ الْخَمْرَ وَعَاصِرَهَا وَمُعْتَصِرَهَا وَشَارِبَهَا وَحَامِلَهَا وَالْمَحْمُولَةَ إلَيْهِ وَبَائِعَهَا وَمُبْتَاعَهَا وَسَاقِيَهَا وَمُسْتَقَاهَا } .
وَفِي رِوَايَةٍ : { يَا مُحَمَّدُ إنَّ اللَّهَ لَعَنَ الْخَمْرَ وَعَاصِرَهَا وَمُعْتَصِرَهَا وَبَائِعَهَا وَمُبْتَاعَهَا وَشَارِبَهَا وَآكِلَ ثَمَنِهَا وَحَامِلَهَا وَالْمَحْمُولَةَ إلَيْهِ وَسَاقِيَهَا وَمُسْتَقَاهَا } .
وَبِمَجْمُوعِ هَذِهِ الْأَحَادِيثِ يُعْلَمُ مِنْهَا مَا ذَكَرْته فِي التَّرْجَمَةِ ، عَلَى أَنَّ الْأَصْحَابَ صَرَّحُوا بِأَكْثَرِهِ فَقَدْ قَالَ الصَّلَاحُ الْعَلَائِيُّ : نَصَّ الْأَصْحَابُ عَلَى أَنَّ بَيْعَ الْخَمْرِ كَبِيرَةٌ يُفَسَّقُ مُتَعَاطِيهِ وَكَذَلِكَ يَكُونُ حُكْمُ الشِّرَاءِ وَأَكْلُ الثَّمَنِ وَالْحَمْلُ وَالسَّقْيُ ؛ وَأَمَّا عَاصِرُهَا وَمُعْتَصِرُهَا فَقَالُوا

لَا يَفْسُقُ بِذَلِكَ ، وَيَنْبَغِي أَنْ يَكُونَ ذَلِكَ دَائِرًا مَعَ الْقَصْدِ ، فَإِنْ نَوَى بِهِ الْخَمْرَ دَخَلَ فِي حُكْمِ الْحَدِيثِ ، وَإِنْ نَوَى بِهِ شَيْئًا غَيْرَهُ لَمْ يَدْخُلْ .
وَحَكَى ابْنُ الصَّبَّاغِ أَنَّ مُجَرَّدَ إمْسَاكِ الْخَمْرِ لَيْسَ بِكَبِيرَةٍ وَيَجُوزُ إمْسَاكُهَا لِتَنْقَلِبَ خَلًّا .
وَقَالَ الْمَاوَرْدِيُّ : إنَّ إمْسَاكَهَا لِذَلِكَ لَمْ يَحْرُمْ وَإِنْ قَصَدَ ادِّخَارَهَا عَلَى حَالِهَا فَيُفَسَّقُ بِهِ ، وَهَذَا مُوَافِقٌ لِمَا أَشَرْنَا إلَيْهِ مِنْ مَعْنَى الْقَصْدِ .
انْتَهَى .
قَالَ الْجَلَالُ الْبُلْقِينِيُّ : وَمَا أَشَارَ إلَيْهِ مِنْ الْقَصْدِ هُوَ الصَّوَابُ أَمَّا الْخَالِي عَنْ الْقَصْدِ أَوْ لِقَصْدِ الْخَلِّ فَلَا .
انْتَهَى .
وَالْحَاصِلُ ؛ أَنَّ تَعَمُّدَ شُرْبِ الْقَلِيلِ مِنْ الْخَمْرِ أَوْ النَّبِيذِ وَلَوْ مَطْبُوخًا مَعَ عِلْمِ التَّحْرِيمِ كَبِيرَةٌ وَكَذَا بَيْعُهَا وَشِرَاؤُهَا لِغَيْرِ حَاجَةٍ كَتَدَاوٍ أَوْ قَصْدِ تَخَلُّلٍ وَكَذَا عَصْرُهَا وَاعْتِصَارُهَا وَنَحْوُهُمَا مِمَّا مَرَّ إنْ قَصَدَ بِهِ شُرْبَهَا أَوْ الْإِعَانَةَ عَلَيْهِ بِخِلَافِ نَحْوِ إمْسَاكِهَا لِقَصْدِ تَخْلِيلٍ أَوْ تَخَلُّلٍ .
خَاتِمَةٌ : ذَكَرَ بَعْضُهُمْ تَتِمَّاتٍ لِمَا سَبَقَ فَأَذْكُرُهَا وَإِنْ كَانَ فِي خِلَالِهَا بَعْضُ مَا مَرَّ لِتَبْقَى عُهْدَةُ غَيْرِ مَا سَبَقَ عَلَيْهِ قَالَ مَا حَاصِلُهُ : نَهَى اللَّهُ عَزَّ وَجَلَّ بِقَوْلِهِ : { إنَّمَا الْخَمْرُ وَالْمَيْسِرُ } إلَى قَوْله تَعَالَى { فَهَلْ أَنْتُمْ مُنْتَهُونَ } فِي هَذِهِ الْآيَةِ عَنْ الْخَمْرِ وَحَذَّرَ مِنْهَا .
وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { اجْتَنِبُوا الْخَمْرَ أُمَّ الْخَبَائِثِ فَمَنْ لَمْ يَجْتَنِبْهَا فَقَدْ عَصَى اللَّهَ عَزَّ وَجَلَّ وَرَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاسْتَحَقَّ الْعَذَابَ بِمَعْصِيَةِ اللَّهِ عَزَّ وَجَلَّ وَرَسُولِهِ قَالَ اللَّهُ تَعَالَى : { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } } .
وَلَمَّا نَزَلَ تَحْرِيمُ الْخَمْرِ مَشَى الصَّحَابَةُ بَعْضُهُمْ إلَى بَعْضٍ وَقَالُوا حُرِّمَتْ الْخَمْرُ وَجُعِلَتْ عِدْلًا لِلشِّرْكِ .

وَمُدْمِنُ الْخَمْرِ كَعَابِدِ الْوَثَنِ وَإِذَا مَاتَ وَلَمْ يَتُبْ لَا يَدْخُلُ الْجَنَّةَ كَمَا مَرَّ فِي أَحَادِيثَ : أَيْ إنْ اسْتَحَلَّهَا .
وَذَهَبَ عَبْدُ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا إلَى أَنَّ الْخَمْرَ أَكْبَرُ الْكَبَائِرِ وَهِيَ بِلَا رَيْبٍ أُمُّ الْخَبَائِثِ وَقَدْ لُعِنَ شَارِبُهَا وَنَحْوُهُ فِي أَحَادِيثَ كَثِيرَةٍ ، وَمَرَّ فِي الْحَدِيثِ أَنَّ السَّكْرَانَ لَا تُقْبَلُ لَهُ صَلَاةٌ أَرْبَعِينَ يَوْمًا وَلَا تُرْفَعُ لَهُ إلَى السَّمَاءِ حَسَنَةٌ .
وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { مَنْ شَرِبَ الْخَمْرَ وَلَمْ يَسْكَرْ أَعْرَضَ اللَّهُ عَنْهُ أَرْبَعِينَ لَيْلَةً ، وَمَنْ شَرِبَ الْخَمْرَ وَسَكِرَ لَمْ يَقْبَلْ اللَّهُ لَهُ صَرْفًا وَلَا عَدْلًا أَرْبَعِينَ لَيْلَةً فَإِنْ مَاتَ فِيهَا مَاتَ كَعَابِدِ وَثَنٍ وَكَانَ حَقًّا عَلَى اللَّهِ أَنْ يَسْقِيَهُ مِنْ طِينَةِ الْخَبَالِ قِيلَ : يَا رَسُولَ اللَّهِ وَمَا طِينَةُ الْخَبَالِ ؟ قَالَ : عُصَارَةُ أَهْلِ النَّارِ الْقَيْحُ وَالدَّمُ } .
وَقَالَ عَبْدُ اللَّهِ بْنُ أَبِي أَوْفَى : مَنْ مَاتَ مُدْمِنَ خَمْرٍ كَعَابِدِ اللَّاتَ وَالْعُزَّى ، قِيلَ مُدْمِنُ الْخَمْرِ هُوَ الَّذِي لَا يَسْتَفِيقُ مِنْ شُرْبِهَا قَالَ لَا وَلَكِنْ هُوَ الَّذِي يَشْرَبُهَا إذَا وَجَدَهَا وَلَوْ بَعْدَ سِنِينَ .
وَفِي الْحَدِيثِ : { مَنْ شَرِبَ الْخَمْرَ مُمْسِيًا أَصْبَحَ مُشْرِكًا ، وَمَنْ شَرِبَهَا مُصْبِحًا أَمْسَى مُشْرِكًا } .
وَعَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : لَا تَعُودُوا شَرَبَةَ الْخَمْرِ إذَا مَرِضُوا .
قَالَ الْبُخَارِيُّ وَقَالَ ابْنُ عُمَرَ : لَا تُسَلِّمُوا عَلَى شَرَبَةِ الْخَمْرِ .
وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { لَا تُجَالِسُوا شُرَّابَ الْخَمْرِ وَلَا تَعُودُوا مَرَضَاهُمْ ، وَلَا تَشْهَدُوا جَنَائِزَهُمْ ، وَإِنَّ شَارِبَ الْخَمْرِ يَجِيءُ يَوْمَ الْقِيَامَةِ مُسْوَدًّا وَجْهُهُ مُدْلِعًا لِسَانَهُ عَلَى صَدْرِهِ يَسِيلُ لُعَابُهُ يُقَذِّرُهُ كُلُّ مَنْ رَآهُ } .
قَالَ بَعْضُ الْعُلَمَاءِ : وَإِنَّمَا نَهَى عَنْ عِيَادَتِهِمْ وَالسَّلَامِ عَلَيْهِمْ ؛ لِأَنَّ شَارِبَ الْخَمْرِ فَاسِقٌ مَلْعُونٌ قَدْ لَعَنَهُ اللَّهُ

وَرَسُولُهُ كَمَا مَرَّ ، فَإِنْ اشْتَرَاهَا وَعَصَرَهَا كَانَ مَلْعُونًا مَرَّتَيْنِ ، وَإِنْ سَقَاهَا لِغَيْرِهِ كَانَ مَلْعُونًا ثَلَاثَ مَرَّاتٍ ، فَلِذَلِكَ نَهَى عَنْ عِيَادَتِهِ وَالسَّلَامِ عَلَيْهِ إلَّا أَنْ يَتُوبَ فَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ .

وَلَا يَحِلُّ التَّدَاوِي بِهَا ، فَعَنْ { أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : اشْتَكَتْ بِنْتٌ لِي فَنَبَذْت لَهَا فِي كُوزٍ فَدَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَغْلِي قَالَ مَا هَذَا يَا أُمَّ سَلَمَةَ ؟ فَذَكَرْت لَهُ أَنِّي أُدَاوِي ، بِهِ ابْنَتِي فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : إنَّ اللَّهَ تَعَالَى لَمْ يَجْعَلْ شِفَاءَ أُمَّتِي فِيمَا حَرَّمَ عَلَيْهَا } .
وَرُوِيَ فِي الْخَمْرِ أَحَادِيثُ مُتَفَرِّقَةٌ : مِنْ ذَلِكَ مَا ذَكَرَهُ أَبُو نُعَيْمٍ فِي الْحِلْيَةِ عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ : { أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِنَبِيذٍ فِي جَرَّةٍ لَهُ نَشِيشٌ فَقَالَ اضْرِبُوا بِهَذَا الْحَائِطَ فَإِنَّ هَذَا شَرَابُ مَنْ لَا يُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الْآخِرِ } ، وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { مَنْ كَانَ فِي صَدْرِهِ آيَةٌ مِنْ كِتَابِ اللَّهِ وَصَبَّ عَلَيْهَا الْخَمْرَ يَجِيءُ كُلُّ حَرْفٍ مِنْ تِلْكَ الْآيَةِ فَيَأْخُذُ بِنَاصِيَتِهِ حَتَّى يُوقِفَهُ بَيْنَ يَدَيْ اللَّهِ تَعَالَى فَيُخَاصِمُهُ وَمَنْ خَاصَمَهُ الْقُرْآنُ خُصِمَ ، فَالْوَيْلُ لِمَنْ كَانَ الْقُرْآنُ خَصْمَهُ يَوْمَ الْقِيَامَةِ } .
وَجَاءَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : { مَا مِنْ قَوْمٍ اجْتَمَعُوا عَلَى مُسْكِرٍ فِي الدُّنْيَا إلَّا جَمَعَهُمْ اللَّهُ فِي النَّارِ فَيُقْبِلُ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلَاوَمُونَ يَقُولُ أَحَدُهُمْ لِلْآخَرِ يَا فُلَانُ لَا جَزَاكَ اللَّهُ عَنِّي خَيْرًا فَأَنْتَ الَّذِي أَوْرَدْتَنِي هَذَا الْمَوْرِدَ فَيَقُولُ لَهُ الْآخَرُ مِثْلَ ذَلِكَ } .
وَجَاءَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : { مَنْ شَرِبَ الْخَمْرَ فِي الدُّنْيَا سَقَاهُ اللَّهُ مِنْ سُمِّ الْأَسَاوِدِ شَرْبَةً يَتَسَاقَطُ مِنْهَا لَحْمُ وَجْهِهِ فِي الْإِنَاءِ قَبْلَ أَنْ يَشْرَبَهَا فَإِذَا شَرِبَهَا يَتَسَاقَطُ لَحْمُهُ وَجِلْدُهُ يَتَأَذَّى بِهِ أَهْلُ النَّارِ ، أَلَا وَإِنَّ شَارِبَهَا وَعَاصِرَهَا وَمُعْتَصِرَهَا وَحَامِلَهَا وَالْمَحْمُولَةَ إلَيْهِ وَآكِلَ ثَمَنِهَا شُرَكَاءُ فِي إثْمِهَا لَا

يَقْبَلُ اللَّهُ مِنْهُمْ صَلَاةً وَلَا صَوْمًا وَلَا حَجًّا حَتَّى يَتُوبُوا فَإِنْ مَاتُوا قَبْلَ التَّوْبَةِ كَانَ حَقًّا عَلَى اللَّهِ أَنْ يَسْقِيَهُمْ بِكُلِّ جَرْعَةٍ شَرِبُوهَا فِي الدُّنْيَا مِنْ صَدِيدِ جَهَنَّمَ ، أَلَا وَكُلُّ مُسْكِرٍ حَرَامٌ وَكُلُّ خَمْرٍ حَرَامٌ } .
وَرُوِيَ { أَنَّ شَرَبَةَ الْخَمْرِ إذَا أَتَوْا عَلَى الصِّرَاطِ تَخَطَّفَهُمْ الزَّبَانِيَةُ إلَى نَهْرِ الْخَبَالِ فَيُسْقَوْنَ بِكُلِّ كَأْسٍ شَرِبُوا مِنْ الْخَمْرِ شَرْبَةً مِنْ نَهْرِ الْخَبَالِ ، فَلَوْ أَنَّ تِلْكَ الشَّرْبَةَ تُصَبُّ مِنْ السَّمَاءِ لَاحْتَرَقَتْ السَّمَوَاتُ مِنْ حَرِّهَا نَعُوذُ بِاَللَّهِ مِنْهَا } .
وَجَاءَ فِيهَا آثَارٌ عَنْ السَّلَفِ ، فَعَنْ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : إذَا مَاتَ شَارِبُ الْخَمْرِ فَادْفِنُوهُ ثُمَّ اُصْلُبُونِي عَلَى خَشَبَةٍ ثُمَّ اُنْبُشُوا عَنْهُ قَبْرَهُ فَإِنْ لَوْ تَرَوْا وَجْهَهُ مَصْرُوفًا عَنْ الْقِبْلَةِ وَإِلَّا فَاتْرُكُونِي مَصْلُوبًا .
وَعَنْ الْفُضَيْلِ بْنِ عِيَاضٍ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ حَضَرَ عِنْدَ تِلْمِيذٍ لَهُ حَضَرَهُ الْمَوْتُ فَجَعَلَ يُلَقِّنُهُ الشَّهَادَةَ وَلِسَانُهُ لَا يَنْطِقُ بِهَا فَكَرَّرَهَا عَلَيْهِ فَقَالَ لَا أَقُولُهَا وَأَنَا بَرِيءٌ مِنْهَا ثُمَّ مَاتَ فَخَرَجَ الْفُضَيْلُ مِنْ عِنْدِهِ وَهُوَ يَبْكِي ثُمَّ رَآهُ بَعْدَ مُدَّةٍ فِي مَنَامِهِ وَهُوَ يُسْحَبُ بِهِ فِي النَّارِ فَقَالَ لَهُ يَا مِسْكِينُ بِمَ نُزِعَتْ مِنْك الْمَعْرِفَةُ ؟ فَقَالَ : يَا أُسْتَاذُ كَانَ بِي عِلَّةٌ فَأَتَيْت بَعْضَ الْأَطِبَّاءِ فَقَالَ لِي تَشْرَبُ فِي كُلِّ سَنَةٍ قَدَحًا مِنْ الْخَمْرِ وَإِنْ لَمْ تَفْعَلْ تَبْقَ بِك عِلَّتُكَ فَكُنْتُ أَشْرَبُهَا فِي كُلِّ سَنَةٍ ؛ لِأَجْلِ التَّدَاوِي فَهَذَا حَالُ مَنْ شَرِبَهَا لِلتَّدَاوِي فَكَيْفَ حَالُ مَنْ يَشْرَبُهَا لِغَيْرِ ذَلِكَ نَسْأَلُ اللَّهَ الْعَافِيَةَ مِنْ كُلِّ بَلَاءٍ وَمِحْنَةٍ .
وَسُئِلَ بَعْضُ التَّائِبِينَ عَنْ سَبَبِ تَوْبَتِهِ فَقَالَ كُنْتُ أَنْبُشُ الْقُبُورَ فَرَأَيْت فِيهَا أَمْوَاتًا مَصْرُوفِينَ عَنْ الْقِبْلَةِ فَسَأَلْتُ أَهَالِيَهُمْ عَنْهُمْ فَقَالُوا كَانُوا يَشْرَبُونَ الْخَمْرَ فِي الدُّنْيَا وَمَاتُوا مِنْ غَيْرِ

تَوْبَةٍ .
وَقَالَ بَعْضُ الصَّالِحِينَ : مَاتَ لِي وَلَدٌ فَلَمَّا دَفَنْتَهُ رَأَيْتُهُ بَعْدَ مُدَّةٍ فِي الْمَنَامِ وَقَدْ شَابَ رَأْسُهُ فَقُلْتُ يَا وَلَدِي دَفَنْتُكَ صَغِيرًا فَمَا الَّذِي شَيَّبَكَ ؟ فَقَالَ : يَا أَبَتِ لَمَّا دَفَنْتنِي دُفِنَ إلَى جَانِبِي رَجُلٌ كَانَ يَشْرَبُ الْخَمْرَ فِي الدُّنْيَا فَزَفَرَتْ النَّارُ لِقُدُومِهِ إلَى قَبْرِهِ زَفْرَةً لَمْ يَبْقَ مِنْهَا طِفْلٌ إلَّا شَابَ رَأْسُهُ مِنْ شِدَّةِ زَفْرَتِهَا .

وَقَالَ أَيْضًا : وَاعْلَمْ أَنَّ الْحَشِيشَةَ الْمَعْرُوفَةَ حَرَامٌ كَالْخَمْرِ يُحَدُّ آكِلُهَا أَيْ عَلَى قَوْلٍ قَالَ بِهِ جَمَاعَةٌ مِنْ الْعُلَمَاءِ كَمَا يُحَدُّ شَارِبُ الْخَمْرِ وَهِيَ أَخْبَثُ مِنْ الْخَمْرِ مِنْ جِهَةِ أَنَّهَا تُفْسِدُ الْعَقْلَ وَالْمِزَاجَ : أَيْ إفْسَادًا عَجِيبًا حَتَّى يَصِيرَ فِي مُتَعَاطِيهَا تَخَنُّثٌ قَبِيحٌ وَدِيَاثَةٌ عَجِيبَةٌ وَغَيْرُ ذَلِكَ مِنْ الْمَفَاسِدِ فَلَا يَصِيرُ لَهُ مِنْ الْمُرُوءَةِ شَيْءٌ أَلْبَتَّةَ وَيُشَاهَدُ مِنْ أَحْوَالِهِ خُنُوثَةُ الطَّبْعِ وَفَسَادُهُ وَانْقِلَابُهُ إلَى أَشَرِّ مِنْ طَبْعِ النِّسَاءِ وَمِنْ الدِّيَاثَةِ عَلَى زَوْجَتِهِ وَأَهْلِهِ فَضْلًا عَنْ الْأَجَانِبِ مَا يَقْضِي الْعَاقِلُ مِنْهُ بِالْعَجَبِ الْعُجَابِ ، وَكَذَا مُتَعَاطِي نَحْوَ الْبَنْجِ وَالْأَفْيُونِ وَغَيْرِهِمَا مِمَّا مَرَّ قَبْلَ الْبَيْعِ ، وَالْخَمْرُ أَخْبَثُ مِنْ جِهَةِ أَنَّهَا تُفْضِي إلَى الصِّيَالِ عَلَى الْغَيْرِ وَإِلَى الْمُخَاصَمَةِ وَالْمُقَاتَلَةِ وَالْبَطْشِ وَكِلَاهُمَا يَصُدُّ عَنْ ذِكْرِ اللَّهِ وَعَنْ الصَّلَاةِ .
وَرَأَى آخَرُونَ مِنْ الْعُلَمَاءِ تَعْذِيرَ آكِلِهَا كَالْبَنْجِ .
وَمِمَّا يُقَوِّي الْقَوْلَ بِأَنَّهُ يُحَدُّ أَنَّ آكِلَهَا يَنْتَشِي وَيَشْتَهِيهَا كَالْخَمْرِ وَأَكْثَرَ حَتَّى لَا يَصْبِرُ عَنْهَا وَتَصُدُّهُ عَنْ ذِكْرِ اللَّهِ وَعَنْ الصَّلَاةِ مَعَ مَا فِيهَا مِنْ تِلْكَ الْقَبَائِحِ .
وَسَبَبُ اخْتِلَافِ الْعُلَمَاءِ فِي الْحَدِّ فِيهَا وَفِي نَجَاسَتِهَا كَوْنُهَا جَامِدَةً مَطْعُومَةً لَيْسَتْ شَرَابًا فَقِيلَ : هِيَ نَجِسَةٌ كَالْخَمْرِ وَهُوَ الصَّحِيحُ : أَيْ عِنْدَ الْحَنَابِلَةِ وَبَعْضِ الشَّافِعِيَّةِ .
وَقِيلَ : طَاهِرَةٌ لِجُمُودِهَا أَيْ وَهُوَ الصَّحِيحُ عِنْدَ الشَّافِعِيَّةِ ، وَقِيلَ : الْمَائِعَةُ نَجِسَةٌ وَالْجَامِدَةُ طَاهِرَةٌ .
قَالَ وَعَلَى كُلِّ حَالٍ فَهِيَ دَاخِلَةٌ فِيمَا حَرَّمَ اللَّهُ وَرَسُولُهُ مِنْ الْخَمْرِ الْمُسْكِرِ لَفْظًا وَمَعْنًى .
قَالَ أَبُو مُوسَى رَضِيَ اللَّهُ عَنْهُ : { يَا رَسُولَ اللَّهِ أَفْتِنَا فِي شَرَابَيْنِ كُنَّا نَصْنَعُهُمَا بِالْيَمَنِ الْبِتْعُ وَهُوَ مِنْ الْعَسَلِ يُنْبَذُ حَتَّى يَشْتَدَّ ، وَالْمِزْرُ وَهُوَ مِنْ

الذُّرَةِ وَالشَّعِيرِ يُنْبَذُ حَتَّى يَشْتَدَّ قَالَ وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أُعْطِيَ جَوَامِعَ الْكَلَامِ بِخَوَاتِيمِهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : كُلُّ مُسْكِرٍ حَرَامٌ } رَوَاهُ مُسْلِمٌ .
وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { مَا أَسْكَرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ } وَلَمْ يُفَرِّقْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ نَوْعٍ وَنَوْعٍ كَكَوْنِهِ مَأْكُولًا أَوْ مَشْرُوبًا ، عَلَى أَنَّ الْخَمْرَ قَدْ يُتَأَدَّمُ بِهَا بِالْخُبْزِ ، وَالْحَشِيشَةَ قَدْ تُذَابُ فَكُلٌّ مِنْهُمَا يُؤْكَلُ وَيُشْرَبُ ، وَإِنَّمَا لَمْ يَذْكُرْهَا الْعُلَمَاءُ لِأَنَّهَا لَمْ تَكُنْ عَلَى عَهْدِ السَّلَفِ الْمَاضِينَ ، وَإِنَّمَا حَدَثَتْ فِي مَجِيءِ التَّتَارِ إلَى بِلَادِ الْإِسْلَامِ .
وَمَا أَحْسَنَ مَا قِيلَ : فَآكِلُهَا وَزَاعِمُهَا حَلَالًا فَتِلْكَ عَلَى الشَّقِيِّ مُصِيبَتَانِ فَوَاَللَّهِ مَا فَرِحَ إبْلِيسُ بِمِثْلِ فَرَحِهِ بِالْحَشِيشَةِ لِأَنَّهُ زَيَّنَهَا لِلْأَنْفُسِ الْخَسِيسَةِ .
حُكِيَ عَنْ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ أَنَّ شَابًّا جَاءَ إلَيْهِ بَاكِيًا حَزِينًا فَقَالَ : يَا أَمِيرَ الْمُؤْمِنِينَ إنِّي ارْتَكَبْت ذَنْبًا عَظِيمًا فَهَلْ لِي مِنْ تَوْبَةٍ ؟ فَقَالَ : وَمَا ذَنْبُك ؟ قَالَ : ذَنْبِي عَظِيمٌ .
قَالَ : وَمَا هُوَ فَتُبْ إلَى اللَّهِ فَإِنَّهُ يَقْبَلُ التَّوْبَةَ مِنْ عِبَادِهِ وَيَعْفُو عَنْ السَّيِّئَاتِ ، قَالَ : يَا أَمِيرَ الْمُؤْمِنِينَ كُنْتُ أَنْبُشُ الْقُبُورَ وَكُنْت أَرَى فِيهَا أُمُورًا عَجِيبَةً ، قَالَ : مَا رَأَيْت ؟ قَالَ : يَا أَمِيرَ الْمُؤْمِنِينَ : نَبَشْتُ لَيْلَةً قَبْرًا فَرَأَيْت صَاحِبَهُ قَدْ حُوِّلَ وَجْهُهُ عَنْ الْقِبْلَةِ فَخِفْتُ مِنْهُ وَأَرَدْتُ الْخُرُوجَ وَإِذَا بِقَائِلٍ فِي الْقَبْرِ يَقُولُ أَلَا تَسْأَلُ عَنْ الْمَيِّتِ لِمَاذَا حُوِّلَ وَجْهُهُ عَنْ الْقِبْلَةِ ؟ فَقُلْتُ : لِمَاذَا حُوِّلَ ؟ قَالَ : لِأَنَّهُ كَانَ مُسْتَخِفًّا بِالصَّلَاةِ فَهَذَا جَزَاءُ مِثْلِهِ ، ثُمَّ نَبَشْتُ قَبْرًا آخَرَ فَرَأَيْتُ صَاحِبَهُ قَدْ حُوِّلَ خِنْزِيرًا وَقَدْ شُدَّ بِالسَّلَاسِلِ وَالْأَغْلَالِ فِي عُنُقِهِ فَخِفْتُ مِنْهُ

وَأَرَدْت الْخُرُوجَ وَإِذَا بِقَائِلٍ يَقُولُ أَلَا تَسْأَلُ عَنْ عَمَلِهِ وَلِمَاذَا يُعَذَّبُ ؟ فَقُلْتُ : لِمَاذَا ؟ فَقَالَ : كَانَ يَشْرَبُ الْخَمْرَ وَمَاتَ مِنْ غَيْرِ تَوْبَةٍ ، ثُمَّ نَبَشْتُ قَبْرًا آخَرَ فَوَجَدْتُ صَاحِبَهُ قَدْ شُدَّ فِي الْأَرْضِ بِأَوْتَادٍ مِنْ نَارٍ وَأُخْرِجَ لِسَانُهُ مِنْ قَفَاهُ فَخِفْتُ وَرَجَعْتُ وَأَرَدْتُ الْخُرُوجَ فَنُودِيتُ أَلَا تَسْأَلُ عَنْ حَالِهِ لِمَاذَا اُبْتُلِيَ ؟ فَقُلْت : لِمَاذَا ؟ فَقَالَ : كَانَ لَا يَتَحَرَّزُ مِنْ الْبَوْلِ وَكَانَ يَنْقُلُ الْحَدِيثَ بَيْنَ النَّاسِ فَهَذَا جَزَاءُ مِثْلِهِ .
ثُمَّ نَبَشْت قَبْرًا آخَرَ فَوَجَدْتُ صَاحِبَهُ قَدْ اشْتَعَلَ بِالنَّارِ فَخِفْتُ وَأَرَدْتُ الْخُرُوجَ فَقِيلَ لِي أَلَا تَسْأَلُ عَنْهُ وَعَنْ حَالِهِ ؟ فَقُلْتُ : وَمَا حَالُهُ ؟ قَالَ : كَانَ تَارِكًا لِلصَّلَاةِ فَهَذَا جَزَاءُ مِثْلِهِ ، ثُمَّ نَبَشْتُ قَبْرًا فَرَأَيْتُهُ قَدْ وُسِّعَ عَلَى مَدِّ الْبَصَرِ وَفِيهِ نُورٌ سَاطِعٌ وَالْمَيِّتُ نَائِمٌ عَلَى سَرِيرِهِ وَقَدْ أَشْرَقَ نُورُهُ وَعَلَيْهِ ثِيَابٌ حَسَنَةٌ فَأَخَذَتْنِي مِنْهُ هَيْبَةٌ فَأَرَدْت الْخُرُوجَ فَقِيلَ لِي أَلَا تَسْأَلُ عَنْ حَالِهِ لِمَاذَا أُكْرِمَ بِهَذِهِ الْكَرَامَةِ ؟ فَقَالَ : لِمَاذَا ؟ فَقِيلَ لِي : إنَّهُ كَانَ شَابًّا طَائِعًا نَشَأَ فِي طَاعَةِ اللَّهِ عَزَّ وَجَلَّ وَعِبَادَتِهِ .
فَقَالَ : عَبْدُ الْمَلِكِ عِنْدَ ذَلِكَ إنَّ فِي ذَلِكَ لَعِبْرَةً لِلْعَاصِينَ وَبِشَارَةً لِلطَّائِعِينَ ، جَعَلَنَا اللَّهُ مِمَّنْ أَطَاعَهُ فَرَضِيَ عَنْهُ بِمَنِّهِ وَكَرَمِهِ آمِينَ .

بَابُ الصِّيَالِ ( الْكَبِيرَةُ الثَّالِثَةُ وَالرَّابِعَةُ وَالْخَامِسَةُ وَالسَّادِسَةُ وَالثَّمَانُونَ بَعْدَ الثَّلَاثِمِائَةِ : الصِّيَالُ عَلَى مَعْصُومٍ لِإِرَادَةِ نَحْوِ قَتْلِهِ أَوْ أَخْذِ مَالِهِ أَوْ انْتِهَاكِ حُرْمَةِ بُضْعِهِ أَوْ لِإِرَادَةِ تَرْوِيعِهِ وَتَخْوِيفِهِ ) .
أَخْرَجَ مُسْلِمٌ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ : قَالَ أَبُو الْقَاسِمِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { مَنْ أَشَارَ إلَى أَخِيهِ بِحَدِيدَةٍ فَإِنَّ الْمَلَائِكَةَ تَلْعَنُهُ حَتَّى يَنْتَهِيَ وَإِنْ كَانَ أَخَاهُ لِأَبِيهِ وَأُمِّهِ } .
وَالشَّيْخَانِ عَنْ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { إذَا تَوَجَّهَ الْمُسْلِمَانِ بِسَيْفَيْهِمَا فَالْقَاتِلُ وَالْمَقْتُولُ فِي النَّارِ } .
وَفِي رِوَايَةٍ لَهُمَا : { إذَا الْمُسْلِمَانِ حَمَلَ أَحَدُهُمَا عَلَى أَخِيهِ السِّلَاحَ فَهُمَا عَلَى حَرْفِ جَهَنَّمَ فَإِذَا قَتَلَ أَحَدُهُمَا صَاحِبَهُ دَخَلَاهَا جَمِيعًا قَالَ قُلْنَا أَوْ قِيلَ : يَا رَسُولَ اللَّهِ هَذَا الْقَاتِلُ فَمَا بَالُ الْمَقْتُولِ ؟ قَالَ إنَّهُ قَدْ أَرَادَ قَتْلَ صَاحِبِهِ } .
وَأَبُو دَاوُد وَآخَرُونَ بِسَنَدٍ صَحِيحٍ مِنْ طُرُقٍ : { لَا يَحِلُّ لِمُسْلِمٍ أَوْ مُؤْمِنٍ أَنْ يُرَوِّعَ مُسْلِمًا } .
قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { لَمَّا مَزَحَ بَعْضُ الصَّحَابَةِ مَعَ بَعْضِهِمْ فَأَخَذَ سَهْمًا مِنْ كِنَانَتِهِ وَهُوَ نَائِمٌ إيهَامًا لَهُ أَنْ سُرِقَ } وَفِي طَرِيقٍ أُخْرَى عِنْدَ الْبَزَّارِ وَالطَّبَرَانِيِّ وَأَبِي الشَّيْخِ ابْنِ حِبَّانَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِمَنْ فَعَلَ نَظِيرَ ذَلِكَ : { لَا تُرَوِّعُوا الْمُسْلِمَ فَإِنَّ رَوْعَةَ الْمُسْلِمِ ظُلْمٌ عَظِيمٌ } .
وَالطَّبَرَانِيُّ أَنَّ { رَجُلًا قَامَ وَنَسِيَ نَعْلَيْهِ فَأَخَذَهُمَا رَجُلٌ فَوَضَعَهُمَا تَحْتَهُ فَرَجَعَ الرَّجُلُ فَقَالَ نَعْلِي ؟ فَقَالَ الْقَوْمُ : مَا رَأَيْنَاهُمَا فَقَالَ : هُوَ ذِهِ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : فَكَيْفَ بِرَوْعَةِ الْمُؤْمِنِ ؟ فَقَالَ : يَا رَسُولَ اللَّهِ إنَّمَا صَنَعْته لَاعِبًا ، فَقَالَ فَكَيْفَ بِرَوْعَةِ

الْمُؤْمِنِ مَرَّتَيْنِ أَوْ ثَلَاثًا } .
وَالطَّبَرَانِيُّ : { مَنْ أَخَافَ مُؤْمِنًا كَانَ حَقًّا عَلَى اللَّهِ أَنْ لَا يُؤَمِّنَهُ مِنْ فَزَعِ يَوْمِ الْقِيَامَةِ } .
وَالطَّبَرَانِيُّ وَأَبُو الشَّيْخِ : { مَنْ نَظَرَ إلَى مُؤْمِنٍ أَوْ مُسْلِمٍ نَظْرَةً يُخِيفُهُ فِيهَا بِغَيْرِ حَقٍّ أَخَافَهُ اللَّهُ فِيهَا يَوْمَ الْقِيَامَةِ } .
تَنْبِيهٌ : عَدُّ هَذِهِ الْمَذْكُورَاتِ هُوَ فِي الْأَخِيرَةِ صَرِيحُ الْحَدِيثِ الْأَوَّلِ ، وَمَا بَعْدَهُ وَفِيمَا قَبْلَهَا مَفْهُومٌ مِنْهُ بِالْأَوْلَى وَهُوَ ظَاهِرٌ وَإِنْ لَمْ أَرَ مَنْ ذَكَرَهُ ، لَكِنْ يُؤَيِّدُهُ أَنَّ أَئِمَّتَنَا أَهْدَرُوا دَمَ الصَّائِلِ عَلَى شَيْءٍ مِنْ ذَلِكَ فَأَبَاحُوا لِلْمَصُولِ عَلَيْهِ تَارَةً وَأَوْجَبُوا عَلَيْهِ أُخْرَى أَنْ يَدْفَعَهُ وَإِذَا دَفَعَهُ لَزِمَهُ أَنْ يَدْفَعَهُ بِالْأَخَفِّ فَالْأَخَفِّ ، فَلَا يَنْتَقِلُ لِرُتْبَةٍ وَهُوَ يَرَى أَنَّ مَا دُونَهَا كَافٍ ، فَإِذَا أَفْضَى دَفْعُهُ حِينَئِذٍ إلَى قَتْلِهِ كَانَ مُهْدَرًا لَا قِصَاصَ فِيهِ وَلَا دِيَةَ وَلَا كَفَّارَةَ ، فَإِهْدَارُهُ صَرِيحٌ ظَاهِرٌ فِي فِسْقِهِ ؛ لِأَنَّ صِيَالَهُ إذَا كَانَ مُهْدَرًا لِدَمِهِ فَأَوْلَى أَنْ يَكُونَ مُفَسِّقًا لَهُ ، وَهَذَا لَوْ لَمْ تَرِدْ تِلْكَ الْأَحَادِيثُ بِهَذَا فَكَيْفَ وَقَدْ وَرَدَتْ .
ثُمَّ رَأَيْت مَا هُوَ نَصٌّ فِي ذَلِكَ وَهُوَ خَبَرُ مُسْلِمٍ : { يَا رَسُولَ اللَّهِ أَرَأَيْت إنْ جَاءَ رَجُلٌ يُرِيدُ أَخْذَ مَالِي ؟ قَالَ فَلَا تُعْطِهِ مَالَك ، قَالَ : أَرَأَيْت إنْ قَاتَلَنِي ؟ قَالَ : قَاتِلْهُ ، قَالَ : أَرَأَيْت إنْ قَتَلَنِي ؟ قَالَ فَأَنْتَ شَهِيدٌ قَالَ : أَرَأَيْت إنْ قَتَلْته ؟ قَالَ هُوَ فِي النَّارِ } .
وَرَوَى النَّسَائِيُّ : { يَا رَسُولَ اللَّهِ أَرَأَيْت إنْ عُدِيَ عَلَى مَالِي ؟ قَالَ : فَانْشُدْ بِاَللَّهِ .
قَالَ : فَإِنْ أَبَوْا عَلَيَّ ، قَالَ : فَأَنْشِدْ بِاَللَّهِ .
قَالَ : فَإِنْ أَبَوْا عَلَيَّ ، قَالَ : فَأَنْشِدْ بِاَللَّهِ ، قَالَ : فَإِنْ أَبَوْا عَلَيَّ قَالَ : فَقَاتِلْ فَإِنْ قُتِلْت فَفِي الْجَنَّةِ وَإِنْ قَتَلْت فَفِي النَّارِ } .
وَصَحَّ : { مَنْ قُتِلَ دُونَ مَالِهِ فَهُوَ شَهِيدٌ وَمَنْ قُتِلَ دُونَ دَمِهِ فَهُوَ شَهِيدٌ وَمَنْ

قُتِلَ دُونَ دِينِهِ فَهُوَ شَهِيدٌ وَمَنْ قُتِلَ دُونَ أَهْلِهِ فَهُوَ شَهِيدٌ } .
ثُمَّ رَأَيْت بَعْضَ الْمُتَأَخِّرِينَ مِنْ الشَّافِعِيَّةِ صَرَّحَ فِي الْأَخِيرَةِ بِأَنَّهَا كَبِيرَةٌ فَقَالَ : وَأَنْ يُشِيرَ إلَى أَخِيهِ بِحَدِيدَةٍ أَوْ سِلَاحٍ مُرَوِّعًا وَهُوَ مُوَافِقٌ لِمَا ذَكَرْته .

( الْكَبِيرَةُ السَّابِعَةُ وَالثَّمَانُونَ بَعْدَ الثَّلَاثِمِائَةِ : أَنْ يَطَّلِعَ مِنْ نَحْوِ ثُقْبٍ ضَيِّقٍ فِي دَارِ غَيْرِهِ بِغَيْرِ إذْنِهِ عَلَى حُرَمِهِ ) .
أَخْرَجَ الشَّيْخَانِ وَغَيْرُهُمَا عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { مَنْ اطَّلَعَ فِي بَيْتِ قَوْمٍ بِغَيْرِ إذْنِهِمْ فَقَدْ حَلَّ لَهُمْ أَنْ يَفْقَئُوا عَيْنَهُ } .
وَفِي رِوَايَةِ أَبِي دَاوُد : { فَفَقَئُوا عَيْنَهُ فَقَدْ هُدِرَتْ } .
وَالنَّسَائِيُّ : { مَنْ اطَّلَعَ فِي بَيْتِ قَوْمٍ بِغَيْرِ إذْنِهِمْ فَفَقَئُوا عَيْنَهُ فَلَا دِيَةَ وَلَا قِصَاصَ } .
وَأَحْمَدُ بِسَنَدٍ رُوَاتُهُ رُوَاةُ الصَّحِيحِ إلَّا ابْنُ لَهِيعَةَ : وَمَرَّ أَنَّ حَدِيثَهُ حَسَنٌ فِي الْمُتَابَعَاتِ .
وَالتِّرْمِذِيُّ وَقَالَ غَرِيبٌ لَا نَعْرِفُهُ إلَّا مِنْ حَدِيثِ ابْنِ لَهِيعَةَ : { أَيُّمَا رَجُلٍ كَشَفَ سِتْرًا فَأَدْخَلَ بَصَرَهُ قَبْلَ أَنْ يُؤْذَنَ لَهُ فَقَدْ أَتَى حَدًّا لَا يَحِلُّ لَهُ أَنْ يَأْتِيَهُ ، وَلَوْ أَنَّ رَجُلًا فَقَأَ عَيْنَهُ لَهَدَرَتْ ، وَلَوْ أَنَّ رَجُلًا مَرَّ عَلَى بَابٍ لَا سِتْرَ لَهُ فَرَأَى عَوْرَةَ أَهْلِهِ فَلَا خَطِيئَةَ عَلَيْهِ إنَّمَا الْخَطِيئَةُ عَلَى أَهْلِ الْمَنْزِلِ } .
وَالطَّبَرَانِيُّ بِسَنَدٍ رُوَاتُهُ ثِقَاتٌ إلَّا أَنَّ فِيهِ انْقِطَاعًا أَنَّ { رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ الِاسْتِئْذَانِ فِي الْبُيُوتِ ، فَقَالَ : مَنْ دَخَلَتْ عَيْنُهُ قَبْلَ أَنْ يَسْتَأْذِنَ وَيُسَلِّمَ فَلَا إذْنَ لَهُ وَقَدْ عَصَى رَبَّهُ } .
وَالشَّيْخَانِ وَغَيْرُهُمَا : { أَنَّ رَجُلًا اطَّلَعَ مِنْ بَعْضِ حُجَرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَامَ إلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمِشْقَصٍ أَوْ بِمَشَاقِصَ فَكَأَنِّي أَنْظُرُ إلَيْهِ يَخْتِلُ الرَّجُلَ لِيَطْعَنَهُ } .
وَالنَّسَائِيُّ : { أَنَّ أَعْرَابِيًّا أَتَى بَابَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَلْقَمَ عَيْنَهُ خَصَاصَةَ الْبَابِ فَبَصُرَ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتَوَخَّاهُ بِحَدِيدَةٍ أَوْ عُودٍ لِيَفْقَأَ عَيْنَهُ ، فَلَمَّا أَنْ

أَبْصَرَهُ انْقَمَعَ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : أَمَا إنَّك لَوْ ثَبَتَّ لَفَقَأْتُ عَيْنَك } ؛ وَالْمِشْقَصُ بِكَسْرٍ فَسُكُونٍ لِلْمُعْجَمَةِ فَفَتْحٍ لِلْقَافِ سَهْمٌ لَهُ نَصْلٌ عَرِيضٌ ، وَقِيلَ طَوِيلٌ ، وَقِيلَ هُوَ النَّصْلُ الْعَرِيضُ نَفْسُهُ ، وَقِيلَ الطَّوِيلُ ، وَيَخْتِلُهُ بِكَسْرِ الْفَوْقِيَّةِ يَخْدَعُهُ وَيُرَاوِغُهُ ، وَخَصَاصَةُ الْبَابِ بِفَتْحِ الْمُعْجَمَةِ وَبِمُهْمَلَتَيْنِ الثُّقْبُ وَالشُّقُوقُ فِيهِ : أَيْ جَعَلَ شَقَّهُ مُحَاذِيَ عَيْنَهُ وَتَوَخَّاهُ بِتَشْدِيدِ الْمُعْجَمَةِ : أَيْ قَصَدَهُ .
وَالشَّيْخَانِ وَغَيْرُهُمَا : { أَنَّ رَجُلًا اطَّلَعَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حُجْرَةٍ مِنْ حُجَرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِدْرَاةٌ يَحُكُّ بِهَا رَأْسَهُ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : لَوْ عَلِمْتُ أَنَّك تَنْظُرُ لَطَعَنْتُ بِهَا فِي عَيْنِكَ ، إنَّمَا جُعِلَ الِاسْتِئْذَانُ مِنْ أَجْلِ الْبَصَرِ } .
وَأَبُو دَاوُد وَاللَّفْظُ لَهُ وَالتِّرْمِذِيُّ وَحَسَّنَهُ : { ثَلَاثٌ لَا يَحِلُّ لِأَحَدٍ أَنْ يَفْعَلَهُنَّ : لَا يَؤُمُّ رَجُلٌ قَوْمًا فَيَخُصُّ نَفْسَهُ بِالدُّعَاءِ دُونَهُمْ فَإِنْ فَعَلَ فَقَدْ خَانَهُمْ ، وَلَا يَنْظُرُ فِي قَعْرِ بَيْتٍ قَبْلَ أَنْ يَسْتَأْذِنَ فَإِنْ فَعَلَ فَقَدْ دَخَلَ : أَيْ صَارَ كَاَلَّذِي دَخَلَ بَيْتَ غَيْرِهِ بِلَا إذْنِهِ ، وَلَا يُصَلِّي وَهُوَ حَقْنٌ حَتَّى يَتَخَفَّفَ } .
وَالطَّبَرَانِيُّ مِنْ طُرُقٍ أَحَدُهَا جَيِّدٌ : { لَا تَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا وَلَكِنْ ائْتُوهَا مِنْ جَوَانِبِهَا فَاسْتَأْذِنُوا فَإِنْ أُذِنَ لَكُمْ فَادْخُلُوا وَإِلَّا فَارْجِعُوا } .
تَنْبِيهٌ : عَدُّ هَذَا هُوَ صَرِيحُ هَذِهِ الْأَحَادِيثِ وَهُوَ ظَاهِرٌ وَإِنْ لَمْ أَرَ مَنْ ذَكَرَهُ لِأَنَّ هَدْرَ الْعَيْنِ صَرِيحٌ فِي أَنَّ ذَلِكَ الْفِعْلَ فِسْقٌ ، لِأَنَّ قَلْعَهَا كَالْحَدِّ لِنَظَرِهَا ، وَالْحَدُّ مِنْ أَمَارَاتِ الْكَبِيرَةِ اتِّفَاقًا فَكَذَا مَا هُوَ بِمَنْزِلَتِهِ ، عَلَى أَنَّهُ لَا مَانِعَ مِنْ تَسْمِيَتِهِ حَدًّا لِكَوْنِ الشَّارِعِ

رَتَّبَ جَوَازَ فِعْلِهِ عَلَى هَذَا الْفِعْلِ وَلَمْ يَتَجَاوَزْ بِهِ إلَى غَيْرِهِ مِنْ بَقِيَّةِ الْأَعْضَاءِ ، وَهَذَا شَأْنُ الْحُدُودِ دُونَ التَّعَازِيرِ إذْ لَا مَحَلَّ لَهَا مَخْصُوصٌ مِنْ الْبَدَنِ ، وَلَا يُنَافِي ذَلِكَ أَنَّ لِصَاحِبِ الدَّارِ تَرْكُ رَمْيِهِ لِأَنَّ ذَلِكَ بِمَنْزِلَةِ حَدِّ الْقَذْفِ فِي جَوَازِ الْعَفْوِ عَنْهُ .

( الْكَبِيرَةُ الثَّامِنَةُ وَالثَّمَانُونَ بَعْدَ الثَّلَاثِمِائَةِ : التَّسَمُّعُ إلَى حَدِيثِ قَوْمٍ يَكْرَهُونَ الِاطِّلَاعَ عَلَيْهِ ) .
أَخْرَجَ الْبُخَارِيُّ وَغَيْرُهُ عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : { مَنْ تَحَلَّمَ بِحُلُمٍ لَمْ يَرَهُ كُلِّفَ أَنْ يَعْقِدَ بَيْنَ شَعِيرَتَيْنِ وَلَنْ يَفْعَلَ ، وَمَنْ اسْتَمَعَ إلَى حَدِيثِ قَوْمٍ وَهُمْ لَهُ كَارِهُونَ صُبَّ فِي أُذُنَيْهِ الْآنُكُ - أَيْ بِالْمَدِّ وَضَمِّ النُّونِ : الرَّصَاصُ الْمُذَابُ - يَوْمَ الْقِيَامَةِ وَمَنْ صَوَّرَ صُورَةً عُذِّبَ وَكُلِّفَ أَنْ يَنْفُخَ فِيهَا الرُّوحَ وَلَيْسَ بِنَافِخٍ } .
تَنْبِيهٌ : عَدُّ هَذَا هُوَ صَرِيحٌ هَذَا الْحَدِيثِ وَهُوَ ظَاهِرٌ وَإِنْ لَمْ أَرَ مَنْ ذَكَرَهُ لِأَنَّ صَبَّ الرَّصَاصِ الْمُذَابِ فِي الْأُذُنَيْنِ يَوْمَ الْقِيَامَةِ وَعِيدٌ شَدِيدٌ جِدًّا ، ثُمَّ رَأَيْت بَعْضَهُمْ ذَكَرَهُ وَمَرَّ فِي مَبْحَثِ الْغِيبَةِ مَعْنَى قَوْله تَعَالَى : { وَلَا تَجَسَّسُوا } وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { وَلَا تَجَسَّسُوا وَلَا تَحَسَّسُوا } ، قِيلَ هُمَا مُتَرَادِفَانِ وَمَعْنَاهُمَا طَلَبُ مَعْرِفَةِ الْأَخْبَارِ ، وَقِيلَ مُخْتَلِفَانِ فَهُوَ بِالْحَاءِ أَنْ تَسْمَعَهَا بِنَفْسِك وَبِالْجِيمِ أَنْ تَفْحَصَ عَنْهَا بِغَيْرِك ، وَقِيلَ بِالْحَاءِ اسْتِمَاعُ حَدِيثِ الْقَوْمِ وَبِالْجِيمِ الْبَحْثُ عَنْ الْعَوْرَاتِ ؛ وَمِنْ ذَلِكَ وَغَيْرِهِ عُلِمَ أَنَّهُ لَيْسَ لِلْإِنْسَانِ أَنْ يَسْتَرِقَ السَّمْعَ مِنْ دَارِ غَيْرِهِ ، وَأَنْ لَا يَسْتَنْشِقَ وَلَا يَمَسَّ ثَوْبَ إنْسَانٍ لِيَسْمَعَ أَوْ يَشُمَّ أَوْ يَجِدَ مُنْكَرًا ، وَأَنْ لَا يَسْتَخْبِرَ مِنْ صِغَارِ دَارٍ أَوْ جِيرَانِهَا ؛ لِيَعْلَمَ مَا يَجْرِي فِي بَيْتِ جَارِهِ .
نَعَمْ لَوْ أَخْبَرَهُ عَدْلٌ بِاجْتِمَاعِهِمْ عَلَى مَعْصِيَةٍ فَلَهُ أَنْ يَهْجُمَ عَلَيْهِمْ بِلَا اسْتِئْذَانٍ قَالَهُ الْغَزَالِيُّ ، وَسَيَأْتِي فِي بَحْثِ النَّهْيِ عَنْ الْمُنْكَرِ مَا يُؤَيِّدُهُ وَيُفِيدُهُ إنْ شَاءَ اللَّهُ .

( الْكَبِيرَةُ التَّاسِعَةُ وَالثَّمَانُونَ بَعْدَ الثَّلَاثِمِائَةِ : تَرْكُ خِتَانِ الرَّجُلِ أَوْ الْمَرْأَةِ بَعْدَ الْبُلُوغِ ) .
كَذَا ذَكَرَ هَذَا بَعْضُهُمْ ، وَلَهُ نَوْعُ وَجْهٍ فِي تَرْكِ خِتَانِ الذَّكَرِ لِمَا يَتَرَتَّبُ عَلَى ذَلِكَ مِنْ الْمَفَاسِدِ الَّتِي مِنْ جُمْلَتِهَا تَرْكُ الصَّلَاةِ غَالِبًا ؛ لِأَنَّ غَيْرَ الْمَخْتُونِ لَا يَصِحُّ اسْتِنْجَاؤُهُ حَتَّى يَغْسِلَ الْحَشَفَةَ الَّتِي دَاخِلَ قُلْفَتِهِ ؛ لِأَنَّهَا لَمَّا كَانَتْ مُسْتَحِقَّةَ الْإِزَالَةِ كَانَ مَا تَحْتَهَا فِي حُكْمِ الظَّاهِرِ فَوَجَبَ غَسْلُهُ ، وَالْغَالِبُ مِنْ أَحْوَالِ غَيْرِ الْمَخْتُونِينَ التَّسَاهُلُ فِي ذَلِكَ وَعَدَمُ الِاعْتِنَاءِ بِهِ فَلَا تَصِحُّ صَلَاتُهُمْ فَكَأَنَّ هَذَا هُوَ مَلْحَظُ مَنْ قَالَ إنَّ ذَلِكَ كَبِيرَةٌ .
وَأَمَّا كَوْنُ تَرْكِهِ فِي حَقِّ الْأُنْثَى كَبِيرَةً فَلَا وَجْهَ لَهُ ، ثُمَّ رَأَيْت فِي كَلَامِ أَصْحَابِنَا مَا يُصَرِّحُ بِمَا ذَكَرْته وَذَلِكَ أَنَّهُمْ حَكَمُوا وَجْهَيْنِ فِي قَبُولِ شَهَادَةِ الْأَقْلَفِ .
قَالَ بَعْضُ شُرَّاحِ الْمِنْهَاجِ كَالْكَمَالِ الدَّمِيرِيِّ : وَالصَّحِيحُ أَنَّا إنْ أَوْجَبْنَا الْخِتَانَ فَتَرَكَهُ بِلَا عُذْرٍ فَسَقَ .
انْتَهَى .
فَأَفْهَمَ ذَلِكَ أَنَّ الْكَلَامَ إنَّمَا هُوَ فِي الذَّكَرِ دُونَ الْأُنْثَى وَأَنَّ الذَّكَرَ يُفَسَّقُ بِتَرْكِ الْخِتَانِ بِلَا عُذْرٍ وَيَلْزَمُ مِنْ فِسْقِهِ بِذَلِكَ كَوْنُهُ كَبِيرَةً وَوَجْهُهُ مَا قَدَّمْته .


كتاب الجهاد

الزواجر عن اقتراف الكبائر

ج / 2 ص -269- كتاب الجهاد:
 "الكبيرة التسعون والحادية والثانية والتسعون بعد الثلاثمائة: ترك الجهاد عند تعينه بأن دخل الحربيون دار الإسلام أو أخذوا مسلما وأمكن تخليصه منهم، وترك الناس الجهاد من أصله، وترك أهل الإقليم تحصين ثغورهم بحيث يخاف عليها من استيلاء الكفار بسبب ترك ذلك التحصين".
قال تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [البقرة: 195]، وهي مصدر بمعنى الهلاك فلا فرق بينهما. وقال قوم: التهلكة ما أمكن التحرز عنه والهلاك ما لم يمكن التحرز عنه، وقيل هي نفس الشيء المهلك، وقيل هي ما تضر عاقبته.
واختلفوا في تفسير الإلقاء بالأيدي إلى التهلكة، فقيل هو راجع إلى نفس النفقة وعليه قول ابن عباس والجمهور، وإليه ذهب البخاري ولم يذكر غيره على أن لا ينفقوا في جهات الجهاد أموالهم فيستولي العدو عليهم ويهلكهم، فكأنه قيل إن كنت من رجال الدين فأنفق مالك في سبيل الله، وإن كنت من رجال الدنيا فأنفق مالك في دفع الهلاك والضر عن نفسك؛ وقيل: هي الإسراف في النفقة لأن إنفاق جميع المال قد يؤدي إلى الهلاك عند الحاجة الشديدة إلى المأكول أو المشروب أو الملبوس، وقيل: هي السفر إلى الجهاد بلا نفقة وقد فعل ذلك قوم فانقطعوا في الطريق، وقيل: المراد غير النفقة، وعليه فقيل هي أن يخلوا بالجهاد فيتعرضوا للهلاك الذي هو عذاب النار، وقيل: هي اقتحام الحرب بحيث يقتل من غير نكاية تحصل منه للعدو لأنه حينئذ قاتل لنفسه تعديا، ورده بعضهم واستدل بأن رجلا من المهاجرين حمل على صف العدو فصاح به الناس ألقى بيده إلى التهلكة، فقال أبو أيوب الأنصاري: نحن أعلم بهذه الآية وإنما نزلت فينا، صحبنا رسول الله صلى الله عليه وسلم فنصرناه وشهدنا معه المشاهد، فلما قوي الإسلام وكثر أهله رجعنا إلى أهلينا وأموالنا

ج / 2 ص -270- نصلحها فنزلت الآية فكانت التهلكة الإقامة في الأهل والمال وترك الجهاد، فما زال أبو أيوب يجاهد في سبيل الله حتى كان آخر غزاة غزاها بقسطنطينية في زمن معاوية رضي الله عنهما فتوفي هنالك ودفن في أصل سورها وهم يستسقون به، ولا شاهد في هذا لأن أبا أيوب لم يقل يحل إلقاء الإنسان نفسه في القتل من غير إظهار نكاية وهذا هو المدعى. واستدل أيضا بأن جماعة من الصحابة ألقوا بنفوسهم في العدو وأثنى عليهم النبي صلى الله عليه وسلم؛ وكذا وقع في زمن عمر لرجل فقيل ألقى بيده إلى التهلكة فقال كذبوا {وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ} [البقرة: 207] ولا شاهد له في كل ذلك؛ لأنه لم يلاق المدعى أيضا لأن كل هذه الوقائع ليس فيها أن أحدا ألقى بنفسه في العدو حتى قتل مع علمه بأنه لا تظهر منه نكاية فيهم، بل الظاهر من أحوالهم رضي الله عنهم أنهم ما أقدموا ذلك الإقدام الأعظم إلا لإيقاع نكاية في عدوهم هذا قصدهم، ثم تارة يظهر من قاصد ذلك نكاية وتارة لا، ولا يضره ذلك لأن المدار على قصد النكاية فيهم لا ظهورها، وقيل: هي إحباط الإنفاق في الجهاد بالرياء والسمعة والمنة، وقيل: هي القنوط بأن
يصيب ذنبا فيرى أنه لا ينفعه معه عمل فينهمك في المعاصي، وقيل: إنفاق الخبيث، وقيل: غير ذلك.
قال الطبري: وهي عامة في جميع ما ذكر؛ لأن اللفظ يحتمله؛ وما مر في قصة أبي أيوب رواها بنحوها الترمذي وقال حسن غريب صحيح ولفظه عن أبي عمران قال: "كنا بمدينة الروم فأخرجوا إلينا صفا عظيما من الروم فخرج إليهم من المسلمين مثلهم، فأمروا على أهل مصر عقبة بن عامر، وعلى الجماعة فضالة بن عبيد. فحمل رجل من المسلمين على صف الروم حتى دخل بينهم فصاح الناس وقالوا سبحان الله يلقي بيده إلى التهلكة، فقام أبو أيوب فقال: أيها الناس إنكم تتأولون هذا التأويل وإنما نزلت هذه الآية فينا معشر الأنصار لما أعز الله الإسلام وكثر ناصروه فقال بعضنا لبعض سرا دون رسول الله صلى الله عليه وسلم إن أموالنا قد ضاعت وإن الله تعالى قد أعز الإسلام وكثر ناصروه فلو أقمنا في أموالنا وأصلحنا ما ضاع منها، فأنزل الله تعالى على نبيه ما يرد علينا ما قلنا وللفقراء في سبيل الله {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [البقرة: 195] فكانت التهلكة الإقامة على الأموال وصلاحها وترك الغزو، فما زال أبو أيوب شاخصا في سبيل الله حتى دفن بأرض الروم".
وروى أبو داود وغيره: "إذا تبايعتم بالعينة وأخذتم أذناب البقر ورغبتم بالزرع

ج / 2 ص -271- وتركتم الجهاد سلط الله عليكم ذلا لا ينزعه حتى ترجعوا إلى دينكم".
ومسلم وغيره: "من مات ولم يغز ولم يحدث به نفسه مات على شعبة من النفاق".
وأبو داود وابن ماجه: "من لم يغز ولم يجهز غازيا أو يخلف غازيا في أهله بخير أصابه الله تعالى بقارعة قبل يوم القيامة".
والترمذي وابن ماجه: "من لقي الله بغير أثر من جهاد لقي الله وفيه ثلمة".
والطبراني بسند حسن: "ما ترك قوم الجهاد إلا عمهم الله تعالى بالعذاب".
تنبيه: عد هذه الثلاثة ظاهر لأن كل واحد منها يحصل به من الفساد العائد على الإسلام وأهله ما لا يتدارك خرقه وعليها يحمل ما في هذه الآية والأحاديث من الوعيد الشديد، فتأمل ذلك فإني لم أر أحدا تعرض لعد ذلك مع ظهوره.
"الكبيرة الثالثة والرابعة والخامسة والتسعون بعد الثلاثمائة: ترك الأمر بالمعروف والنهي عن المنكر مع القدرة بأن أمن على نفسه ونحو ماله ومخالفة القول الفعل".
قال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} [التوبة: 71] قال الغزالي: أفهمت الآية أن من هجرهما خرج من المؤمنين. وقال القرطبي: جعله الله تبارك وتعالى فرقا بين المؤمنين والمنافقين. وقال جل ذكره: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ} [المائدة: 2] فترك الإنكار تعاون على الإثم. وقال تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ، كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} [المائدة: 78، 79] ففيها غاية التهديد ونهاية التشديد كما يأتي في الأحاديث. وقال تعالى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ} [البقرة: 44] وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ، كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} [الصف: 3 - 4].

ج / 2 ص -272- أخرج مسلم وغيره عن أبي مسعود البدري رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان".
والنسائي: "من رأى منكم منكرا فغيره بيده فقد برئ، ومن لم يستطع أن يغيره بيده فغيره بلسانه فقد برئ، ومن لم يستطع أن يغيره بلسانه فغيره بقلبه -أي أنكره- فقد برئ وذلك أضعف الإيمان".
والشيخان عن عبادة بن الصامت رضي الله عنه قال: بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في العسر واليسر والمنشط والمكره وعلى أثرة علينا وأن لا ننازع الأمر أهله إلا أن تروا كفرا بواحا عندكم من الله فيه برهان وعلى أن نقول الحق أينما كنا لا نخاف في الله لومة لائم.
وأبو داود واللفظ له والترمذي وقال حسن غريب وابن ماجه: "أفضل الجهاد كلمة حق عند سلطان جائر".
وأبو داود: "أول ما دخل النقص على بني إسرائيل أنه كان الرجل يلقى الرجل فيقول يا هذا اتق الله ودع ما تصنع فإنه لا يحل لك ثم يلقاه من الغد وهو على حاله فلا يمنعه ذلك أن يكون أكيله وشريبه وقعيده؛ فلما فعلوا ذلك ضرب الله قلوب بعضهم ببعض ثم قال: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ، كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ، تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ} إلى قوله: {فَاسِقُونَ} [المائدة: 78 - 81] ثم قال: "كلا والله لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد الظالم ولتأطرنه على الحق أطرا" زاد أبو داود في رواية في سندها انقطاع وفي أخرى مرسلة: "أو ليضربن الله بقلوب بعضكم على بعض ثم ليلعنكم كما لعنهم".
والترمذي وقال حسن غريب: "لما وقعت بنو إسرائيل في المعاصي نهاهم علماؤهم فلم ينتهوا فجالسوهم في مجالسهم وواكلوهم وشاربوهم فضرب الله على قلوب بعضهم ببعض ولعنهم على لسان داود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون"، فجلس رسول الله صلى الله عليه وسلم وكان متكئا فقال: "لا والذي نفسي بيده حتى

ج / 2 ص -273- تأطروهم على الحق أطرا". أي تعطفوهم وتقهروهم وتلزموهم باتباع الحق.
وأبو داود وابن ماجه وابن حبان في صحيحه وغيرهم: "ما من رجل يكون في قوم يعمل فيهم بالمعاصي يقدرون على أن يغيروا عليه ولا يغيرون إلا أصابهم الله منه بعقاب قبل أن يموتوا".
وأبو داود والترمذي وقال حسن صحيح والنسائي عن أبي بكر الصديق رضي الله عنه وكرم الله وجهه قال: يا أيها الناس إنكم تقرءون هذه الآية: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 105] وإني سمعت رسول الله صلى الله عليه وسلم يقول: "إن الناس إذا رأوا الظالم فلم يأخذوا على يديه أوشك أن يعمهم الله بعقاب من عنده".
ولفظ النسائي: إني سمعت رسول الله صلى الله عليه وسلم يقول: "إن الناس أو القوم إذا رأوا المنكر فلم يغيروه عمهم الله بعقاب".
وفي رواية لأبي داود: سمعت رسول الله صلى الله عليه وسلم يقول: "ما من قوم يعمل فيهم بالمعاصي ثم يقدرون على أن يغيروا ثم لا يغيرون إلا يوشك أن يعمهم الله بعقاب".
والأصبهاني: "أيها الناس مروا بالمعروف وانهوا عن المنكر قبل أن تدعوا الله فلا يستجيب لكم وقبل أن تستغفروه فلا يغفر لكم؛ إن الأمر بالمعروف والنهي عن المنكر لا يدفع رزقا ولا يقرب أجلا وإن الأحبار من اليهود والرهبان من النصارى لما تركوا الأمر بالمعروف والنهي عن المنكر لعنهم الله على لسان أنبيائهم ثم عموا بالبلاء".
والأصبهاني: "لا تزال لا إله إلا الله تنفع من قالها وترد عنهم العذاب والنقمة ما لم يستخفوا بحقها"، قالوا يا رسول الله وما الاستخفاف بحقها؟ قال: "يظهر العمل بمعاصي الله تعالى فلا ينكر ولا يغير".
ومسلم وغيره: "تعرض الفتن على القلوب كالحصير عودا عودا فأي قلب أشربها نكتت فيه نكتة سوداء وأي قلب أنكرها نكتت فيه نكتة بيضاء حتى تصير على قلبين، على أبيض مثل الصفا فلا يضره فتنة ما دامت السموات والأرض، والآخر أسود مربادا كالكوز مجخيا لا يعرف معروفا ولا ينكر منكرا إلا ما أشرب من هواه"

ج / 2 ص -274- مجخيا بضم ففتح للجيم فكسر للمعجمة، أي مائلا أو منكوسا: أي إن القلب إذا افتتن وخرجت منه حرمة المعاصي خرج منه نور الإيمان كما يخرج الماء من الكوز إذا مال أو انتكس.
والحاكم وصححه: "إذا رأيت أمتي تهاب أن تقول للظالم يا ظالم فقد تودع منهم".
وأبو داود: "إذا عملت الخطيئة في الأرض كان من شهدها وكرهها"، وفي رواية: "فأنكرها كمن غاب عنها، ومن غاب عنها فرضيها كان كمن شهدها".
والحاكم: "الإسلام أن تعبد الله لا تشرك به شيئا وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان والحج والأمر بالمعروف والنهي عن المنكر وتسليمك على أهلك، فمن انتقص شيئا منهن فهو سهم من الإسلام يدعه، ومن تركهن فقد ولى الإسلام ظهره".
والبزار: "الإسلام ثمانية أسهم الإسلام أي الشهادتان سهم، والصلاة سهم، والزكاة سهم، والصوم سهم، وحج البيت سهم، والأمر بالمعروف سهم، والنهي عن المنكر سهم، والجهاد في سبيل الله سهم وقد خاب من لا سهم له".
وابن ماجه وابن حبان في صحيحه عن عائشة رضي الله عنها قالت: دخل النبي صلى الله عليه وسلم فعرفت وجهه أنه قد حضره شيء فتوضأ وما كلم أحدا فلصقت بالحجرة أستمع ما يقول فقعد على المنبر فحمد الله وأثنى عليه وقال: "يا أيها الناس إن الله يقول لكم مروا بالمعروف وانهوا عن المنكر قبل أن تدعوا فلا أستجيب لكم وتسألوني فلا أعطيكم وتستنصروني فلا أنصركم فما زاد عليهن حتى نزل".
وأحمد والترمذي واللفظ له وابن حبان في صحيحه: "ليس منا من لم يرحم صغيرنا ويوقر كبيرنا ويأمر بالمعروف وينه عن المنكر".
ورزين عن أبي هريرة رضي الله عنه قال: "كنا نسمع أن الرجل يتعلق بالرجل يوم القيامة وهو لا يعرفه فيقول له ما لك إلي وما بيني وبينك معرفة فيقول كنت تراني على الخطأ وعلى المنكر ولا تنهاني".
والشيخان: "إياكم والجلوس بالطرقات"، قالوا يا رسول الله ما لنا بد من

ج / 2 ص -275- مجالسنا نتحدث فيها، قال: "فإذا أبيتم إلا المجلس فأعطوا الطريق حقه"، قالوا وما حقه؟ قال: "غض البصر وكف الأذى ورد السلام والأمر بالمعروف والنهي عن المنكر".
وأخرج الشيخان عن أسامة بن زيد رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يؤتى بالرجل يوم القيامة فيلقى في النار فتندلق -أي تخرج- أقتاب بطنه -أي أمعاؤها وأحدها قتب بكسر القاف- فيدور بها كما يدور الحمار في الرحى فيجتمع إليه أهل النار فيقولون يا فلان ما لك ألم تكن تأمر بالمعروف وتنهى عن المنكر؟ فيقول بلى كنت آمر بالمعروف ولا آتيه وأنهى عن المنكر وآتيه".
وفي رواية لمسلم: "يجاء بالرجل يوم القيامة فيلقى في النار فتندلق أقتابه فيدور كما يدور الحمار برحاه فتجتمع أهل النار عليه فيقولون يا فلان ما شأنك؟ أليس كنت تأمر بالمعروف وتنهى عن المنكر؟ فيقول كنت آمركم بالمعروف ولا آتيه، وأنهاكم عن المنكر وآتيه"، وإني سمعته يعني النبي صلى الله عليه وسلم يقول: "مررت ليلة أسري بي بأقوام تقرض شفاههم بمقاريض من نار قلت من هؤلاء يا جبريل؟ قال خطباء أمتك الذين يقولون ما لا يفعلون".
وابن أبي الدنيا وابن حبان في صحيحه واللفظ له والبيهقي: "رأيت ليلة أسري بي رجالا تقرض شفاههم بمقاريض من نار، فقلت: من هؤلاء يا جبريل؟ فقال الخطباء من أمتك الذين يأمرون الناس بالبر وينسون أنفسهم وهم يتلون الكتاب أفلا يعقلون". زاد ابن أبي الدنيا في رواية: "كلما قرضت عادت"، وفي أخرى للبيهقي: "ويقرءون كتاب الله ولا يعملون به".
وابن أبي الدنيا والبيهقي عن الحسن مرسلا بسند جيد: "ما من عبد يخطب خطبة إلا الله سائله عنها يوم القيامة ما أردت بها"، قال: فكان مالك يعني ابن دينار إذا حدث بهذا بكى ثم يقول: أتحسبون أن عيني تقر بكلامي عليكم وأنا أعلم أن الله سائلي عنه يوم القيامة يقول ما أردت به؟ فأقول أنت الشهيد على قلبي لو لم أعلم أنه أحب إليك لم أقرأ على اثنين أبدا.
والطبراني: "إن ناسا من أهل الجنة ينطلقون إلى أناس من أهل النار فيقولون بماذا دخلتم النار؟ فوالله ما دخلنا الجنة إلا بما تعلمنا منكم؟ فيقولون إنا كنا نقول ولا نفعل".

ج / 2 ص -276- والطبراني بسند حسن والبزار: "مثل الذي يعلم الناس الخير وينسى نفسه كمثل السراج". ورواية البزار: "مثل الفتيلة يضيء للناس ويحرق نفسه".
والطبراني والبزار بسند رجاله محتج بهم في الصحيح: "إن أخوف ما أخاف عليكم بعدي كل منافق عليم اللسان".
والأصبهاني: "إن الرجل لا يكون مؤمنا حتى يكون قلبه مع لسانه سواء ولا يخالف قوله عمله ويأمن جاره بوائقه".
والطبراني بسند فيه مختلف فيه: "إني لا أتخوف على أمتي مؤمنا ولا مشركا. أما المؤمن فيحجزه إيمانه، وأما المشرك فيقمعه كفره، ولكن أتخوف عليهم منافقا عالم اللسان يقول ما تعرفون ويعمل ما تنكرون".
وابن حبان في صحيحه: "يبصر أحدكم القذاة في عين أخيه وينسى الجذع في عينه".
ومن أقبح البدع أن بعض الجهلة إذا أمر بالمعروف أو نهي عن منكر يقول قال الله تعالى: {عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 105] وما علم الجاهل بقول أبي بكر الصديق رضي الله عنه وكرم الله وجهه: إن من فعل ذلك أردف إثم معصيته بإثم تفسيره القرآن برأيه: أي وهو من الكبائر كما مر، وإنما معنى الآية {عَلَيْكُمْ أَنْفُسَكُمْ} بعد الأمر بالمعروف والنهي عن المنكر قاله ابن المسيب وفيها أقوال أخر. وقال أبو عبيدة: ليس لنا آية جمعت بين الناسخ والمنسوخ سواها، وقال غيره: الناسخ إذا اهتديتم إذ الهدى هنا هو الأمر بالمعروف والنهي عن المنكر.
تنبيه: عد هذه الثلاثة هو صريح هذه الأحاديث لما فيها من الوعيد الشديد في ذلك، فأما الأخيرة فلم أر من صرح بها ولكن الأحاديث المذكورة مصرحة بها كما تقرر.
وقد يستشكل بأنه إن خالف بفعل كبيرة فالتشديد إنما جاء من فعل الكبيرة لا من مجرد مخالفة القول للعمل أو بفعل صغيرة فالإشكال أقوى؛ لأن الكبيرة حينئذ لا مقتضى لها.

ج / 2 ص -277- وقد يجاب بأن لنا أن نلتزم الأول ولا نسلم أن التشديد جاء من فعل تلك الكبيرة فحسب، وإنما جاء من انضمام مخالفة القول العمل إليها وهذا ظاهر فحسن حينئذ العد لأن هذا الانضمام ترتب عليه من مزيد العقاب ما لم يترتب على عدمه، وأن نلتزم الثاني ونقول لما أن انضم إلى تلك الصغيرة التغرير للناس بإظهاره لهم القيام بوظائف أكابر العلماء والصالحين وأنه جار على سنتهم ومهتد بهديهم وهو في الباطن بخلاف ذلك كان هذا التغرير العظيم المؤدي إلى مفاسد لا تحصى كبيرة، ثم رأيت ما يؤيد ذلك وهو ما سأذكره في السعاية من قول الأذرعي إطلاق كون السعاية كبيرة مشكل إذا كان ما ينشأ عنها صغيرة إلا أن يقال تصير كبيرة بما ينضم إلى ذلك من الرعب للمسعي عليه وإرجاف أهله وترويعهم بطلب السلطان انتهى، فقوله إلا أن يقال إلخ هو نظير ما ذكرته فهو غير بعيد من كلامهم فليعتمد.
وأما الأولان فعدهما هو ما نقله الرافعي ثم توقف فيه وأقره النووي على توقفه واعتذر عنه الجلال البلقيني بأن الدليل لم يقو على ذلك وهو رواية أبي داود السابقة: "ثم ليلعنكم كما لعنهم" لما مر أن إحدى طريقيها فيه انقطاع والأخرى مرسلة انتهى، ويرد بأن خبر الترمذي الذي مر عقب رواية أبي داود السابقة والأخبار الصحيحة بعده سيما خبر أبي بكر رضي الله عنه صريح في أن ذينك من الكبائر لما فيهما من الوعيد الشديد، فليس هذا الذي ذكره الجلال ملحظ التوقف، وإنما الظاهر وسيصرح به الجلال نفسه كما يأتي عنه أن ملحظ ما ذكره الأذرعي ونقله الجلال عنه، لكنه قال: قال بعض المتأخرين: ينبغي أن يفصل في النهي عن المنكر فيقال إن كان كبيرة فالسكوت عليه مع إمكان دفعه كبيرة، وإن كان صغيرة فالسكوت عليه صغيرة ويقاس ترك المأمور بها إذا قلنا إن الواجبات تتفاوت وهو الظاهر انتهى كلام الجلال عن الأذرعي؛ وبقي من كلامه شيء يظهر به صحة ما فصله وهو قوله: ولك أن تأخذ من إطلاق كون ترك النهي عن المنكر كبيرة أن ترك النهي عن الغيبة المحرمة كبيرة، وقد أطلق قائل هذا وهو صاحب العدة أن الغيبة من الصغائر. انتهى. أي فكيف يتعقل أن الغيبة نفسها صغيرة وترك النهي عنها كبيرة فاتضح تفصيله أن ترك النهي عن الكبيرة كبيرة بخلافه عن الصغيرة.
قال الجلال: وما ذكره أي الأذرعي في الواجبات: أي من أنها تتفاوت معناه

ج / 2 ص -278- أن جواب السلام مثلا واجب وإجابة الدعوة واجبة وهما دون الصلاة والزكاة والحج والصوم، فترك الأمر بالصلاة ونحوها مع الإمكان كبيرة، وترك الأمر بجواب السلام أو إجابة الدعوة مع الإمكان ليس بكبيرة؛ انتهى.
قال الجلال أيضا: وأما المندوبات فليس ترك الأمر بها كبيرة قيل ولا صغيرة لأن المعروف الذي يجب الأمر به ما يكون فعله واجبا على المكلف، وكذلك المكروهات ليس إنكارها واجبا كما يجب إنكار المحرمات بل يستحب الأمر بالمندوبات والنهي عن المكروهات. وحكى في الروضة وجهين في وجوب الأمر بصلاة العيد وصحح الوجوب، وإن قلنا إنها سنة لأنها شعار ظاهر.
قلت: تخريجا عليه ينبغي أن ينهى عن الصلاة في الأوقات المكروهة، وإن قلنا هي تنزيه؛ لأنه لو تحرم بها بطلت على الأصح على ما عليه التفريع، فحينئذ السكوت عن الأمر بصلاة العيد لا يلحق بالكبائر ولا السكوت عن النهي عن الصلاة في الأوقات المكروهة. إذا قلنا إن النهي تنزيه لا يلحق بالكبائر فلعل هذا مراد الرافعي بقوله وللتوقف مجال في ترك الأمر بالمعروف والنهي عن المنكر على إطلاقهما؛ انتهى.
وما ذكره من وجوب الأمر بصلاة العيد خاص بالمحتسب، وبه جمع بين قول الشيخين المراد بالأمر بالمعروف والنهي عن المنكر بواجبات الشرع والنهي عن محرماته، وقول الروضة ويجب الأمر بصلاة العيد. وإن قلنا إنها سنة لأن الأمر بالمعروف هو الأمر بالطاعة لا سيما ما كان شعارا ظاهرا، فالأول في الآحاد فلا يلزمهم الأمر والنهي إلا في الواجب والمحرم، والثاني في المحتسب فيلزمه ذلك في الشعار الظاهر وإن لم يكن واجبا.
وأما قول الإمام؛ معظم الفقهاء على أن الأمر في المستحب مستحب، فمحله في غير المحتسب فقد فرق الأئمة بينهما في مواضع: منها: قولهم لو أمر الإمام أو نائبه بنحو صلاة الاستسقاء أو صوم صار واجبا ولو أمر به بعض الآحاد لم يصر واجبا.
ومما يدل على أن للمحتسب أحكاما يختص بها قولهم، وعلى الإمام أن يأمر محتسبا يأمر بالمعروف وينهى عن المنكر، وإن كانا لا يختصان به لأن كلمته أنفذ، ولا

ج / 2 ص -279- يجوز له أن يحمل أحدا على غير مذهبه إذ لا يلزم الناس اتباع مذهب غير إمامهم، ويأمر المسلمين بالمحافظة على الفرائض والسنن ولا يعترض عليهم في التأخير عن أول الوقت لاختلاف العلماء فيه، ويأمر بما يعم نفعه كعمارة سور البلد ومؤنة المحتاجين ويجب ذلك من بيت المال، فإن لم يكن فيه شيء أو منع ظلما لزم كل من له قدرة على ذلك من الأغنياء وينهى الموسر عن مطل دائنه إن استعداه الغريم عليه، وينكر على من وقف مع امرأة بطريق خال ويقول له: إن كانت محرما لك فصنها عن مواقف الريبة وإن كانت أجنبية فخف الله تعالى من الخلوة بها فإنها محرمة، ويأمر الأولياء بإنكاح الأكفاء، والنساء بإيفاء العدد، والسادة بالرفق بالمماليك، وأصحاب البهائم بتعهدها والرفق بها، وينكر على من أسر في جهرية أو عكس أو زاد في الأذان أو نقص ولا ينكر في حقوق الآدميين قبل استعداء ذي الحق عليه ولا يحبس ولا يضرب للدين، وينكر على القضاة إن احتجبوا على الخصوم أو قصروا في النظر في أمورهم، وعلى أئمة المساجد المطروقة إن طولوا في الصلاة للاتباع، ويمنع الخونة من معاملة النساء.
قال الأئمة: ويجب إنكار الصغيرة كالكبيرة، بل لو لم يكن الفعل معصية لخصوص الفاعل وجب الإنكار كما لو رأى غير مكلف يزني أو يشرب الخمر فإنه يلزمه منعه من ذلك، وليس بعد انقضاء المعصية إلا الوعظ بل يسن الستر كما مر في باب الحدود بتفصيله. وفي شرح مسلم: من عرف بالفساد يسن كشفه ورفعه إلى الحاكم إن لم يخف مفسدة، ومن علم بمنكر سيوجد كأن سمع من إنسان أنه عازم على نحو شرب خمر أو زنا غدا وعظه فقط، فإن أدرك ذلك منه بقرائن دون السماع حرم وعظه لتضمنه إساءة الظن بالمسلم. كذا قيل. وفي إطلاق حرمة الوعظ نظر بل إنما تتجه الحرمة إن سجل عليه في وعظ بفسق أو نحوه. ومن خلا بأجنبية أو وقف؛ لينظر أجنبية ينكر عليه باليد ثم اللسان لتحقق المعصية منه، قال الأئمة أيضا: ولا يختص الأمر بالمعروف والنهي عن المنكر بمسموع القول، بل على كل مكلف أن يأمر وينهى وإن علم بالعادة أنه لا يفيد، وإن كان الآمر والناهي غير ممتثل ولا مأذون له من جهة الإمام وعليه أن يأمر نفسه وغيره فإذا اختل أحدهما لم يسقط الآخر. ولا يأمر وينهى في دقائق الأمور إلا العلماء دون العامة لجهلهم بها ومن ثم استوى الكل في الظواهر كالصلاة والصيام وشرب الخمر. ولا ينكر العالم إلا مجمعا على إنكاره

ج / 2 ص -280- أو ما يرى الفاعل تحريمه له دون ما عدا ذلك، نعم يندب له أن يندبه على وجه النصيحة إلى الخروج من الخلاف إن لم يقع في خلاف آخر وترك سنة ثابتة لاتفاق العلماء على استحباب الخروج من الخلاف حينئذ.
وعلم من الأحاديث السابقة أن إنكار المنكر يكون باليد ثم إن عجز فباللسان فعليه أن يغيره بكل وجه أمكنه فلا يكفي الوعظ ممن أمكنه إزالته ولا كراهة القلب لمن قدر على النهي باللسان ويرفق في التغيير بمن يخاف شره وبالجاهل فإن ذلك أدى إلى قبول قوله وإزالة المنكر ويستعين عليه بغيره إن لم يخف فتنة من إظهار سلاح وحرب ولم يمكن الاستقلال، فإن عجز عن اليد واللسان رفعه للوالي فإن عجز أنكره بقلبه، وليس لآمر ولا ناه تجسس ولا بحث ولا اقتحام دار بظن فإن أخبره ثقة بمن اختلى بمحرم فيه انتهاك حرمة يفوت تداركها كأن أخبره أن رجلا خلا بامرأة؛ ليزني بها أو بشخص ليقتله لزمه أن يقتحم له الدار وأن يتجسس ولو علم به كأن سمع صوت الملاهي أو القينات أو السكارى دخل وكسر الملاهي وأخرج نحو القينات. ولا يجوز كشف ذيل فاسق فاحت من تحته رائحة الخمر، قال بعضهم وكذا لو علم تحته عودا ونحوه ا هـ. وفيه نظر ظاهر بل ظاهر كلامهم أنه إذا علم تحته عودا أخرجه وكسره بشرطه.
واعلم أن التحسس هو كل أمر إذا فتشت عنه ثقل على صاحبه علمك به ولا يسقط الأمر بالمعروف والنهي عن المنكر إلا إن خاف منهما على نفسه أو ماله أو بضعه أو عضوه أو خاف مفسدة على غيره أكثر من مفسدة المنكر الواقع أو غلب على ظنه أن المرتكب يزيد فيما هو فيه عنادا.
فائدة: وجوب الأمر والنهي يعم كل مكلف من حر وقن وذكر وأنثى، لكنه وجوب على الكفاية لقوله تبارك وتعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ} [آل عمران: 104] إلخ، إذ لو كان فرض عين لقال ولتكونوا؛ نعم قد يكون فرض عين كما إذا كان بمحل لا يعلمه غيره أو لا يقدر عليه غيره. ثم فرض الكفاية هو الذي إذا قام به واحد حاز ثوابه وأسقط الحرج عن الباقين، ومن ثم قال جمع إنه أفضل من فرض العين لتعدي نفعه، نعم محل سقوطه عن الغير إن علم بقيام غيره به وإلا لم يسقط عنه كتركه واجبا عمدا بالنسبة لظنه، والمدار في الإثم عليه لا على نفس الأمر، ألا ترى أن

ج / 2 ص -281- من وطئ امرأة يظنها أجنبية وهي زوجته أثم إثم الزنا وفي عكسه لا إثم عليه، ومحل استوائهم أيضا إن استووا في القدرة باليد وباللسان، فلو قدر واحد باليد وآخرون باللسان تعين على الأول إلا أن يكون الرجوع لذي اللسان أقرب أو أنه يرجع له ظاهرا وباطنا ولا يرجع لذي اليد إلا ظاهرا فقط فيتعين على ذي اللسان حينئذ ولا يسقط الإنكار بالقلب عن مكلف أصلا إذ هو كراهة المعصية. وهو واجب على كل مكلف، بل ذهب جماعة منهم أحمد أن ترك الإنكار بالقلب كفر لخبر: "وهو أضعف الإيمان". ومن قدم على منكر جاهلا به ولو علمه رجع عنه يجب تعليمه برفق، حتى لو علم أنه يفيد إسماعه مخاطبة الغير بالتعليم خوطب به الغير أو عالما به ابتداء أو لكونه عرفه كالمواظب على نحو مكس أو غيبة وعظه وخوفه بذكر وعيد ذنبه ثم يتدرج معه بغاية اللطف والبشاشة إذ كل شيء بقضاء وقدر ويلاحظ لطف الله به إذ حفظه من ذلك ولو شاء لعكس، بل ليس هو آمنا من ذلك، فإن عجز عن الإنكار باللسان أو لم يقدر وقدر على التعبيس والهجر والنظر شزرا لزمه ذلك ولا يكفيه إنكار القلب، فإن لم يتعظ ويتذكر وعلم منه الإصرار خشن عليه الكلام وسبه بلا فحش كيا فاسق يا جاهل يا أحمق يا من لا يخاف الله. وليحذر أن يغضب فيبقى إنكاره؛ لنصرة نفسه أو يسترسل لما يحرم فينقلب الثواب عقابا، هذا كله فيما لا ينكر باليد أما ما ينكر بها كخمر غير محترمة وكسر آلة اللهو وتجريده من حلي ذهب أو حرير ومنعه من شدخ نحو شاة وإخراج نحو جنب وأكل منتن وذي نجس ينضح من مسجد فلا يكفي غير الإنكار باليد فيجره برجله أو بمعين إن عجز، وليتوق في نحو إراقة الخمر وكسر آلة اللهو الكسر الفاحش إلا إذا لم ترق إلا به أو يخشى أن الفساق يدركونه ويمنعونه فيفعل ما لا بد منه ولو بحرق وغرق، وللإمام ذلك مطلقا زجرا أو تعزيرا وله فيمن لم ينكف بخشن الكلام أن يضربه بنحو يده فإن لم ينكف إلا بشهر سلاح منه وحده أو مع جماعة فعلوا لكن بإذن الإمام على المعتمد.
وقال الغزالي: لا يحتاج لإذنه، قيل وهو الأقيس كما يجوز قتل فاسق يناضل عن فسقه، وإذا قتل المنكر المحق فهو شهيد، ونحو السلطان يوعظ ثم يخشن له إن لم يخش ضرره وله ذلك وإن أدى إلى قتله للحديث الصحيح: "أفضل الشهداء حمزة ورجل قام إلى إمام جائر فأمره ونهاه فقتله". ولو رأى بهيمة تتلف مال غيره لزمه كفها إن لم يخف، ومن وجده يريد قطع طرف نفسه منعه، وإن أدى إلى قتله؛ لأن الغرض

ج / 2 ص -282- حسم سبيل المعاصي ما أمكن لا حظ نفسه وطرفه، وكذا يمنع -وإن أدى إلى القتل- من رآه يريد إتلاف ماله أو يريد حليلته وينكر على امرأة يعلم فسقها إذا رآها تزينت وخرجت ليلا وعلى من عرف بقطع الطريق إذا وقف فيه بسلاحه ويأمر الولد أبويه وينهاهما برفق لا بتخويف ونحوه إلا إن اضطر إليه ولو منعه الاشتغال بالإنكار من كسب قوته تركه حتى يحصل قوته وقوت ممونه ودينه دون ما زاد على ذلك.
"الكبيرة السادسة والتسعون بعد الثلاثمائة: ترك رد السلام".
كذا ذكره بعضهم وفيه نظر، وقد صرح بعض الأئمة بأن ذلك صغيرة وهو متجه نعم إن احتف بالترك قرائن تخيف المسلم إخافة شديدة وتؤذيه أذى شديدا لم يبعد حينئذ أن الترك كبيرة لما فيه من الأذى العظيم الذي لا يحتمل.
"الكبيرة السابعة والتسعون بعد الثلاثمائة: محبة الإنسان أن يقوم الناس له افتخارا أو تعاظما".
أخرج أبو داود بإسناد صحيح والترمذي وقال حديث حسن عن معاوية رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من أحب أن يتمثل له الرجال قياما فليتبوأ مقعده من النار".
وأبو داود وابن ماجه بإسناد حسن عن أبي أمامة الباهلي رضي الله عنه قال: خرج علينا رسول الله صلى الله عليه وسلم متوكئا على عصا فقمنا إليه فقال: "لا تقوموا كما تقوم الأعاجم يعظم بعضها بعضا".
تنبيه: عد هذا هو صريح الحديث الأول ومحله ما ذكرته، ومن ثم قال أصحابنا يحرم على الداخل محبة القيام له واستدلوا بالحديث المذكور، والمراد بتمثلهم له قياما أن يقعد ويستمروا له قياما كعادة الجبابرة كما أشار إليه البيهقي، وكان بعضهم أخذ منه قوله في تعداد الكبائر ومحبة الرجل أن يقوم الناس بين يديه وهو جالس، ومثله حب القيام له تفاخرا وتطاولا على الأقران. أما من أحب ذلك إكراما له لا على الوجه المذكور فلا يتجه تحريمه؛ لأنه صار شعارا في هذا الزمان لتحصيل المودة نبه عليه ابن العماد رحمه الله وإيانا بمنه وكرمه، ولا ينافي الحديث الثاني قول أصحابنا يستحب القيام لمن فيه علم أو صلاح أو شرف أو ولادة أو رحم أو ولاية

ج / 2 ص -283- مصحوبة بصيانة أو صداقة أو نحوها لأنهم قيدوا ذلك بقولهم برا واحتراما وإكراما لا رياء وتفخيما وهذا الذي نفوه هو الذي نهى عنه النبي صلى الله عليه وسلم بقوله: "كما يقوم الأعاجم يعظم بعضها بعضا" ومن ثم ثبت في ندب القيام بقيده المذكور أحاديث صحيحة جمعها النووي رحمه الله في جزء صنفه في ذلك ردا على من أطلق إنكار ندبه. قال الأذرعي: بل يظهر وجوبه في هذا الزمان دفعا للعداوة والتقاطع كما أشار إليه ابن عبد السلام فيكون من باب درء المفاسد.
"الكبيرة الثامنة والتسعون بعد الثلاثمائة: الفرار من الزحف: أي من كافر أو كفار لم يزيدوا على الضعف إلا لتحرف لقتال أو لتحيز إلى فئة يستنجد بها".
قال تبارك وتعالى: {وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [الأنفال: 16].
وأخرج الشيخان وغيرهما عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "اجتنبوا السبع الموبقات" -أي المهلكات- قالوا يا رسول الله وما هن؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات".
وأحمد والنسائي: سئل صلى الله عليه وسلم عن الكبائر؟ قال: "الإشراك بالله، وقتل النفس المسلمة، وفرار يوم الزحف".
والطبراني في تفسيره: أنه صلى الله عليه وسلم قيل له ما الكبائر؟ قال: "الإشراك بالله، وعقوق الوالدين، والفرار من الزحف" وفي رواية له: "الإشراك بالله، والفرار من الزحف، وقتل النفس".
والبزار بسند فيه مختلف فيه: "الكبائر سبع: أولهن الإشراك بالله، وقتل النفس بغير حقها، وأكل الربا، وأكل مال اليتيم، وفرار يوم الزحف، وقذف المحصنات". الحديث.
والطبراني بسند فيه ابن لهيعة وحديثه حسن في المتابعات: "اجتنبوا الكبائر السبع: الشرك بالله، وقتل الناس، والفرار من الزحف" الحديث.

ج / 2 ص -284- وأبو القاسم البغوي عن ابن عمر: أنه سئل عن الكبائر؟ فقال: سمعت رسول الله صلى الله عليه وسلم يقول: "هن سبع". قلت: وما هن؟ قال: "الإشراك بالله، وقذف المحصنات، وقتل النفس المؤمنة، والفرار من الزحف، والسحر" الحديث.
وابن مردويه في تفسيره وابن حبان في صحيحه: أنه صلى الله عليه وسلم كتب إلى أهل اليمن كتابا فيه الفرائض والسنن والديات وبعث به مع عمرو بن حزم، قال: وكان في الكتاب: "إن أكبر الكبائر عند الله يوم القيامة إشراك بالله، وقتل النفس المؤمنة بغير حق، والفرار في سبيل الله يوم الزحف، وعقوق الوالدين، ورمي المحصنة، وتعلم السحر وأكل الربا، وأكل مال اليتيم".
والطبراني: "ثلاثة لا ينفع معهن عمل: الشرك بالله، وعقوق الوالدين، والفرار من الزحف".
وأحمد بسند فيه مختلف فيه: "من لقي الله عز وجل لا يشرك به شيئا، وأدى زكاة ماله طيبة بها نفسه محتسبا وسمع وأطاع فله الجنة أو دخل الجنة. وخمس ليس لهن كفارة: الشرك بالله، وقتل النفس بغير حق، وبهت مؤمن، والفرار من الزحف، ويمين صابرة يقطع بها مالا بغير حق".
والطبراني عن ابن عمر رضي الله عنهما قال: صعد رسول الله صلى الله عليه وسلم المنبر فقال: "لا أقسم لا أقسم" ثم نزل، وقال: "أبشروا أبشروا من صلى الصلوات الخمس واجتنب الكبائر دخل من أي أبواب الجنة شاء"؛ قيل: سمعت رسول الله صلى الله عليه وسلم يذكرهن؟ قال: نعم "عقوق الوالدين، والشرك بالله، وقتل النفس وقذف المحصنات، وأكل مال اليتيم، والفرار من الزحف، وأكل الربا".
والطبراني بسند حسن: "إن أولياء الله المصلون من يقيم الصلوات الخمس التي كتبهن الله عليه، ويصوم رمضان ويحتسب صومه، ويؤتي الزكاة محتسبا طيبة بها نفسه، ويجتنب الكبائر التي نهى الله عنها"، فقال رجل من أصحابه يا رسول الله وكم الكبائر؟ قال: "تسع أعظمهن الإشراك بالله، وقتل المؤمن بغير حق، والفرار من الزحف، وقذف المحصنة، والسحر وأكل مال اليتيم، وأكل الربا، وعقوق الوالدين المسلمين، واستحلال البيت الحرام قبلتكم أحياء وأمواتا لا يموت رجل لم

ج / 2 ص -285- يعمل هؤلاء الكبائر ويقيم الصلاة ويؤتي الزكاة إلا رافق محمدا صلى الله عليه وسلم في بحبوحة جنة -أي وسطها- مصاريع أبوابها الذهب".
تنبيه: عد هذا كما ذكرته في الترجمة هو ما صرحوا به. قال الشافعي رضي الله عنه: إذا غزا المسلمون فلقوا ضعفهم من العدو حرم عليهم أن يولوا إلا متحرفين لقتال أو متحيزين إلى فئة وإن كان المشركون أكثر من ضعفهم لم أحب لهم أن يولوا ولا يستوجبون السخط عندي من الله لو ولوا عنهم على غير التحرف للقتال أو التحيز إلى فئة، وهذا مذهب ابن عباس رضي الله عنهما المشهور عنه.
"الكبيرة التاسعة والتسعون بعد الثلاثمائة: الفرار من الطاعون".
قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ} [البقرة: 243] اعلم أن عادته تعالى أن يذكر القصص بعد بيان الأحكام؛ ليفيد الاعتبار للسامع، والهمزة هنا للاستفهام التقريري لدخولها على حرف النفي بناء على علم المخاطب بالقصة قبل نزولها أنها للتنبيه وللتعجب من حالهم والمخاطب رسول الله صلى الله عليه وسلم أو كل سامع، قال أكثر المفسرين: هي قرية قرب واسط وقع بها طاعون فخرج عامة أهلها وبقيت طائفة فلم يبق منهم إلا قليل مرضى فلما ارتفع الطاعون رجع الهاربون سالمين، فقال المرضى هؤلاء أحزم منا لو صنعنا كما صنعوا نجونا ولئن وقع الطاعون ثانيا لنخرجن إلى أرض لا وباء فيها فوقع الطاعون من قابل فهرب عامة أهلها وهم بضعة وثلاثون ألفا. وقيل؛ سبعون ألفا، وقيل ثلاثة آلاف. قال الواحدي: ولم يقولوا دون ثلاثة آلاف ولا أكثر من سبعين ألفا، والوجه من حيث اللفظ أن يكون عددهم أكثر من عشرة آلاف جمع الكثرة إذ لا يقال في عشرة وما دونها ألوف: أي إلا نادرا حتى نزلوا واديا أفيح وظنوا النجاة فناداهم ملك من أسفل الوادي وآخر من أعلاه أن موتوا فماتوا جميعا وبليت أجسامهم، فمر بهم نبي يقال له حزقيل ثالث خلفاء بني إسرائيل بعد موت موسى صلى الله على نبينا وعليهما وسلم، إذ خليفته الأكبر يوشع ثم كالب وحزقيل هذا هو خليفة كالب ولكون أمه سألت الله الولد بعد ما كبرت وعقمت سمي ابن العجوز، قال الحسن ومقاتل وهو ذو الكفل لأنه تكفل سبعين نبيا وأنجاهم من القتل، فلما مر حزقيل بأولئك الموتى وقف متفكرا متعجبا، فأوحى الله إليه أتريد أن أريك آية؟ قال:

ج / 2 ص -286- نعم، فقيل له ناد يا أيتها العظام إن الله يأمرك أن تجتمعي فتطاير بعضها إلى بعض حتى تمت، ثم أوحى الله إليه أن نادها يا أيتها العظام إن الله يأمرك أن تكتسي لحما ودما ثم نادى الله يأمرك أن تقومي فقاموا أحياء قائلين سبحانك ربنا وحدك لا إله إلا أنت ثم رجعوا إلى قومهم وأمارات الموت ظاهرة عليهم في وجوههم وأبدانهم إلى أن ماتوا بعد بحسب آجالهم.
وجاء أن عمر رضي الله عنه لما خرج للشام وبلغ سرغ بلغه أن الوباء قد وقع بالشام فاستشار أكابر الصحابة فلم يجد عند أحد منهم علما حتى جاء عبد الرحمن بن عوف رضي الله عنه فروى له أنه سمع رسول الله صلى الله عليه وسلم يقول: إذا سمعتم به بأرض فلا تقدموا عليه وإذا وقع بأرض وأنتم بها فلا تخرجوا فرارا منه فرجع عمر من سرغ.
وقال ابن عباس وجماعة: سبب موت أولئك أن ملكا لبني إسرائيل أمر عسكره بالقتال فجبنوا واعتلوا بأن الأرض التي نذهب إليها بها الوباء فلا نأتيها حتى يزول، فأرسل الله عليهم الموت فخرجوا من ديارهم فرارا منه، فلما رأى الملك ذلك قال: اللهم رب يعقوب وإله موسى قد ترى معصية عبادك فأرهم آية في أنفسهم حتى يعلموا أنهم لا يستطيعون الفرار منك، فلما خرجوا قال لهم الله موتوا أمر تحويل فماتوا جميعا وماتت دوابهم كموت رجل واحد وبقوا ثمانية أيام حتى انتفخوا وأروحت أجسادهم وبلغ بني إسرائيل موتهم فخرجوا لدفنهم فعجزوا لكثرتهم فحظروا عليهم الحظائر دون السباع فأحياهم الله بعد الثمانية أيام وبقي فيهم شيء من ذلك النتن وفي أولادهم إلى يومنا هذا، وقيل غير ذلك. قوله تعالى: {فَقَالَ لَهُمُ اللَّهُ مُوتُوا} هو من باب قوله تعالى: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} [النحل: 40] والمراد سرعة وقوع المراد وعدم تخلفه عن تعلق الإرادة به إذ لا قول هناك، وقيل: أمر للرسول أو الملك أن يقول ذلك، والأول هو الظاهر، ثم أحياهم صريح في حياتهم بعد موتهم وهو ممكن وقد أخبر به الصادق فوجب القطع به. وقول المعتزلة إحياء الميت، أمر خارق للعادة فلا يجوز إظهاره إلا معجزة لنبي رده أهل السنة بأنه يجوز بأنه خرقها كرامة لولي ولغير ذلك، وإنكار ذلك مكابرة للحس وليس ذلك ببعيد من عقولهم الفاسدة الضالة.
وسبب الإحياء استيفاء بقية آجالهم، وقد مر في القصة ما يقتضي أن الموت

ج / 2 ص -287- فجأهم بغتة كالنوم ولم يعاينوا شدة ولا هولا. فاندفع قول المعتزلة أيضا المعارف تصير ضرورية عند القرب من الموت ومعاينة الأهوال فيجب إذا عاشوا أن يبقوا ذاكرين ذلك؛ لأن الأشياء العظيمة لا تنسى مع كمال العقل فتبقى لهم تلك العلوم ومع بقائها يمتنع التكليف كما في الآخرة، على أن لنا أن نلتزم أنهم عاينوها ولا يلزم ما ذكروه لجواز أن الله تعالى يلقي عليهم بعد حياتهم نسيان ما وقع لهم ابتلاء لهم حتى يتم تكليفهم في بقية آجالهم التي أحيوا ليستوفوها، والطاعون وزنه فاعول من الطعن غير أنه لما عدل به عن أصله وضع دالا على الموت بالوباء، قال الجوهري وهو مبني على اتحادهما، والصحيح خلافه إذ الوباء الموت العام بسبب باطن والطاعون بثرات صغيرة تخرج في البدن يغلب وجودها في مراقه كالآباط.
وقد جاء عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: "فناء أمتي بالطعن والطاعون"، فقلت: يا رسول الله الطعن قد عرفنا فما الطاعون؟ قال: "غدة كغدة البعير تخرج من المراق والآباط". قال العلماء: وهذا قد يرسله الله نقمة وعقوبة على من يشاء من عصاة عبيده وكفرتهم، وقد يرسله الله تعالى شهادة ورحمة لصالحيهم لقول معاذ في طاعون عمواس إنه شهادة ورحمة لكم ودعوة نبيكم: وهو قوله صلى الله عليه وسلم: "اللهم أعط معاذا وأهله نصيبهم من رحمتك" فطعن في كفه رضي الله عنه.
وروى أحمد وأبو يعلى والطبراني عن عائشة رضي الله عنهما قالت: قال رسول الله صلى الله عليه وسلم: "لا تفنى أمتي إلا بالطعن والطاعون"، قلت يا رسول الله هذا الطعن قد عرفناه فما الطاعون؟ قال: "غدة كغدة البعير، المقيم بها كالشهيد، والفار منه كالفار من الزحف".
وفي رواية لأبي يعلى أنه صلى الله عليه وسلم قال: "وخزة أي طعن تصيب أمتي من أعدائهم من الجن كغدة الإبل من أقام عليها كان مرابطا، ومن أصيب به كان شهيدا، ومن فر منه كان كالفار من الزحف".
ورواه البزار وعنده: قلت: يا رسول الله هذا الطعن قد عرفناه فما الطاعون؟ قال: "يشبه الدمل يخرج من الآباط والمراق وفيه تزكية أعمالهم وهو لكل مسلم شهادة". قال الحافظ المنذري: أسانيد هذه الروايات كلها حسان.
وروى أحمد بسند حسن والبزار والطبراني عن جابر رضي الله عنه قال:

ج / 2 ص -288- سمعت رسول الله صلى الله عليه وسلم يقول في الطاعون: "الفار منه كالفار من الزحف ومن صبر فيه كان له أجر شهيد". والترمذي وقال حسن غريب وابن حبان في صحيحه.
تنبيه: عد هذا هو ظاهر الآية بناء على ما مر عن أكثر المفسرين وهو أيضا ظاهر هذه الأحاديث؛ لأن تشبيهه فيها بالفرار من الزحف يقتضي أنه مثله في كونه كبيرة وإن كان التشبيه لا يقتضي تساوي المتشابهين من كل وجه؛ لأن المقام هنا يشهد لتساويهما في هذا الشيء الخاص وهو كونه كبيرة. إذ القصد بهذا التشبيه إنما هو زجر الفار والتغليظ عليه حتى ينزجر ولا يتم ذلك إلا إن كان كبيرة كالفرار من الزحف، على أنا لو قلنا بذلك فنحن عالمون بأن المتشابهين غير متساويين من كل وجه، لأنا نعلم أن كلا، وإن كان كبيرة إلا أن إثم الفرار من الزحف أغلظ وأعظم لما يترتب عليه من المفاسد العامة الشديدة القبح وهي كسر قلوب المسلمين واستيلاء الكفار وغلبتهم وهذه أعظم المفاسد وأقبحها.
وروى البخاري أنه صلى الله عليه وسلم قال حين ذكروا الوباء: "إنه رجز وعذاب عذب به بعض الأمم ثم بقي منه بقية فيذهب المرة ويأتي الأخرى فمن سمع به بأرض فلا يقدم عليه، ومن كان بأرض وقع بها فلا يخرج منها فرارا منه". وقد عمل عمر والصحابة رضوان الله عليهم بمقتضى هذا الحديث لما رجعوا من سرغ حين أخبرهم به ابن عوف. قال الطبري: والحديث يدل على أنه يجب على المرء توقي المكاره قبل نزولها، وتجنب الأشياء المخوفة قبل هجومها وكذلك كل مشق من غوائل الأمور سبيله سبيل الطاعون في ذلك، ونظيره قوله صلى الله عليه وسلم: "لا تتمنوا لقاء العدو واسألوا الله العافية فإذا لقيتموهم فاصبروا".
ولما أراد عمر الرجوع لما ذكر قال أبو عبيدة رضي الله عنهما: أفرارا من قدر الله؟ فقال عمر: لو غيرك قالها يا أبا عبيدة. نعم نفر من قدر الله إلى قدر الله؛ ومعنى ذلك أنه لا محيص للإنسان عما قدره الله عليه، ولكن أمرنا الله بالتحرز من المخاوف والمهلكات واستفراغ الوسع في التوقي من المكروهات، ثم قال أرأيت لو كان لك إبل فهبطت واديا له عدوتان إحداهما خصبة والأخرى جدبة أليست إن رعت الخصبة رعتها بقدر الله وإن رعت الجدبة رعتها بقدر الله؟ فرجع عمر من موضعه ذلك إلى المدينة.

ج / 2 ص -289- وجاء في كون الطعن شهادة أحاديث أخر فيها ذكر شهداء آخرين غير المقتول في سبيل الله.
أخرج مسلم أنه صلى الله عليه وسلم قال: "ما تعدون الشهداء فيكم"؟ قالوا يا رسول الله من قتل في سبيل الله فهو شهيد قال: "ومن مات في سبيل الله فهو شهيد، ومن مات في الطاعون فهو شهيد، ومن مات من البطن فهو شهيد".
والشيخان: "الشهيد خمسة: المطعون، والمبطون، والغريق، وصاحب الهدم، والشهيد في سبيل الله".
وأحمد والطبراني بسند رواته ثقات: "إن في القتل شهادة، وفي الطاعون شهادة، وفي البطن شهادة، وفي الغرق شهادة، وفي النفساء يقتلها ولدها في بطنها جمعا -أي بتثليث الجيم وسكون الميم بأن تموت وولدها في بطنها- شهادة".
والطبراني بسند رواته محتج بهم في الصحيح: أنه صلى الله عليه وسلم عاد بعض الأنصار فبكى أهله فقال عمه: لا تؤذوا رسول الله صلى الله عليه وسلم بأصواتكم، فقال: "دعهن يبكين ما دام حيا فإذا وجبت -أي مات- فليسكتن"، فقال بعضهم للمريض: ما كنا نرى أن يكون موتك على فراشك حتى تقتل في سبيل الله مع رسول الله صلى الله عليه وسلم، فقال صلى الله عليه وسلم: "أوما الشهيد إلا القتل في سبيل الله؟ إن شهداء أمتي إذن لقليل. إن الطعن شهادة، والبطن شهادة، والطاعون شهادة، والنفساء بجمع شهادة، والحرق شهادة والغرق شهادة، وذات الجنب شهادة".
وأحمد بسند حسن: "القتل في سبيل الله عز وجل شهادة، والطاعون شهادة، والغرق شهادة، والبطن شهادة، والنفساء يجرها ولدها بسرره إلى الجنة". وفي رواية: "وسادن بيت المقدس -أي خادمه- والحرق والسل" هو: بكسر أوله وضمه وتشديد اللام داء يحدث في الرئة يئول إلى ذات الجنب، وقيل زكام أو سعال طويل مع حمى هادئة، وقيل غير ذلك.
وأبو داود والنسائي وابن ماجه وابن حبان في صحيحه: "الشهداء سبع سوى القتل في سبيل الله: المبطون شهيد، والمطعون شهيد، وصاحب الحرق شهيد، والذي يموت تحت الهدم شهيد، والمرأة التي تموت بجمع شهيدة".
والشيخان: "الطاعون شهادة لكل مسلم".

ج / 2 ص -290- والبخاري عن عائشة رضي الله عنها قالت: سألت رسول الله صلى الله عليه وسلم عن الطاعون فقال: "كان عذابا يبعثه الله على من كان قبلكم فجعله الله رحمة للمؤمنين، ما من عبد يكون في بلد فيكون فيه فيمكث لا يخرج صابرا محتبسا يعلم أنه لا يصيبه إلا ما كتب الله له إلا كان له مثل أجر شهيد".
وأحمد بسند رواته ثقات مشهورون: "أتاني جبريل عليه السلام بالحمى والطاعون فأمسكت الحمى بالمدينة وأرسلت الطاعون إلى الشام، فالطاعون شهادة لأمتي ورجس على الكافر".
وأحمد بسند جيد: خطب معاذ بالشام فذكر الطاعون فقال: إنها رحمة ربكم ودعوة نبيكم وقبض الصالحين قبلكم، اللهم أنزل على آل معاذ نصيبهم من هذه الرحمة ثم نزل عن مقامه ذلك فدخل على عبد الرحمن بن معاذ فقال عبد الرحمن: {الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ} [آل عمرآن: 60] فقال معاذ: {سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ} [الصافات: 102].
وأحمد عن معاذ رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: "ستهاجرون إلى أرض الشام فتكون لكم ويكون فيكم داء كالدمل أو كالحزة يأخذ بمراق الرجل يستشهد الله به أنفسهم ويزكي به أعمالهم"، اللهم إن كنت تعلم أن معاذا سمعه من رسول الله صلى الله عليه وسلم فأعطه هو وأهل بيته الحظ الأوفر منه فأصابهم الطاعون فلم يبق منهم أحد فطعن في أصبعه السبابة فكان يقول ما يسرني أن لي بها حمر النعم.
وصح عن أبي موسى الأشعري رضي الله عنه أنه صلى الله عليه وسلم قال: "فناء أمتي بالطعن والطاعون"، فقيل: يا رسول الله هذا الطعن عرفناه فما الطاعون؟ قال: "وخز أعدائكم من الجن وفي كل شهادة"، وفي رواية صحيحة: "وخز أعدائكم من الجن وهو لكم شهادة". وصح: "اللهم اجعل فناء أمتي قتلا في سبيلك بالطعن والطاعون".
وروى النسائي: "يختصم الشهداء والمتوفون على فرشهم إلى ربنا في الذين يتوفون في الطاعون فيقول الشهداء قتلوا كما قتلنا، ويقول المتوفون على فرشهم إخواننا ماتوا على فرشهم كما متنا فيقول ربنا انظروا إلى جراحهم فإن أشبهت جراح المقتولين فإنهم منهم ومعهم فإذا جراحهم قد أشبهت جراحهم".
والطبراني بسند لا بأس به: "يأتي الشهداء والمتوفون بالطاعون، فيقول

ج / 2 ص -291- أصحاب الطاعون نحن شهداء، فيقول انظروا فإن كانت جراحتهم كجراح الشهداء تسيل دما كريح المسك فهم شهداء فيجدونهم كذلك". وصح عند ابن حبان: "من قتله بطنه لم يعذب في قبره".
"الكبيرة الأربعمائة والحادية بعد الأربعمائة: الغلول من الغنيمة والستر عليه"
قال تعالى: {وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} [آل عمران: 161].
وأخرج البخاري عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: كان على نفل رسول الله صلى الله عليه وسلم -أي غنيمته - رجل يقال له كركرة- بكسر الكافين وحكي فتحهما- مات فقال رسول الله صلى الله عليه وسلم: "هو في النار، فذهبوا ينظرون إليه فوجدوا عباءة قد غلها".
وأحمد بسند صحيح: أنه صلى الله عليه وسلم قيل له استشهد مولاك أو غلامك فلان فقال: "بل يجر إلى النار في عباءة غلها".
ومالك وأحمد وأبو داود والنسائي وابن ماجه: أن رجلا من أصحاب النبي صلى الله عليه وسلم توفي يوم خيبر فذكروه لرسول الله صلى الله عليه وسلم فقال: "صلوا على صاحبكم" فتغيرت وجوه الناس لذلك، فقال: "إن صاحبكم غل في سبيل الله ففتشوا متاعه فوجدوا فيه خرزا من خرز اليهود لا يساوي درهمين".
ومسلم وغيره عن ابن عباس عن عمر رضي الله عنهم قال: لما كان يوم خيبر أقبل نفر من أصحاب النبي صلى الله عليه وسلم فقالوا فلان شهيد وفلان شهيد حتى مروا على رجل فقالوا فلان شهيد، فقال صلى الله عليه وسلم: "كلا إني رأيته في النار في بردة غلها أو عباءة غلها". ثم قال صلى الله عليه وسلم: "يا ابن الخطاب اذهب فناد في الناس أنه لا يدخل الجنة إلا المؤمنون".
والطبراني بسند جيد: "لو لم تغل أمتي لم يقم لهم عدو أبدا". قال أبو ذر لحبيب بن مسلمة: هل يثبت لكم العدو حلب شاة؟ قال: نعم وثلاث شياه غزر. قال أبو ذر: غللتم ورب الكعبة.
والشيخان: قام فينا رسول الله صلى الله عليه وسلم ذات يوم فذكر الغلول فعظمه وعظم أمره حتى قال: "لا ألفين، -أي أجدن- أحدكم يجيء يوم القيامة على رقبته بعير له رغاء

ج / 2 ص -292- -أي هو بضم الراء وبالمعجمة والمد صوت الإبل وذوات الخف- فيقول يا رسول الله أغثني، فأقول لا أملك لك من الله شيئا قد أبلغتك، لا ألفين أحدكم يجيء يوم القيامة على رقبته فرس له حمحمة -أي بمهملتين مفتوحتين صوت الفرس- فيقول يا رسول الله أغثني، فأقول لا أملك لك من الله شيئا قد أبلغتك، لا ألفين أحدكم يجيء يوم القيامة على رقبته شاة لها ثغاء -أي بضم المثلثة وبالمعجمة والمد صوت الغنم- يقول يا رسول الله أغثني فأقول لا أملك لك من الله شيئا قد أبلغتك، لا ألفين أحدكم يجيء يوم القيامة على رقبته رقاع -أي جمع رقعة وهي ما يكتب فيه الحق- تخفق -أي تتحرك وتضطرب- فيقول يا رسول الله أغثني فأقول لا أملك لك من الله شيئا قد أبلغتك، لا ألفين أحدكم يجيء يوم القيامة وعلى رقبته صامت فيقول يا رسول الله أغثني فأقول لا أملك لك من الله شيئا قد أبلغتك".
وأبو داود وابن حبان في صحيحه عن عبد الله بن عمر رضي الله عنهما قال: كان رسول الله صلى الله عليه وسلم إذا أصاب غنيمة أمر بلالا فنادى في الناس فيجيئون بغنائمهم فيخمسه ويقسمه، فجاء رجل يوما بعد النداء بزمام من شعر فقال: يا رسول الله هذا كان فيما أصبناه من الغنيمة فقال: "أسمعت بلالا ينادي ثلاثا"؟ قال: نعم. قال: "فما منعك أن تجيء به"؟ فاعتذر إليه، فقال: "كن أنت تجيء به يوم القيامة فلن أقبله منك".
والشيخان وغيرهما عن أبي هريرة رضي الله عنه قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى خيبر ففتح الله علينا فلم نغنم ذهبا ولا ورقا، غنمنا المتاع والطعام والثياب ثم انطلقنا إلى الوادي يعني وادي القرى ومع رسول الله صلى الله عليه وسلم عبد له وهبه له رجل من جزام يدعى رفاعة بن يزيد من بني الضبيب، فلما نزلنا الوادي قام عبد رسول الله صلى الله عليه وسلم يحل رحله فرمي بسهم فكان فيه حتفه فقلنا هنيئا له الشهادة يا رسول الله، فقال رسول الله صلى الله عليه وسلم: "كلا والذي نفس محمد بيده إن الشملة -أي وهو كساء أصغر من القطيفة- لتلتهب عليه نارا أخذها من الغنائم لم تصبها المقاسم"، قال ففزع الناس فجاء رجل بشراك أو شراكين فقال أصبت يوم خيبر فقال رسول الله صلى الله عليه وسلم: "شراك من نار أو شراكان من نار".
والنسائي وابن خزيمة في صحيحه عن أبي رافع رضي الله عنه قال: كان

ج / 2 ص -293- رسول الله صلى الله عليه وسلم إذا صلى العصر ذهب إلى بني عبد الأشهل فيتحدث عندهم حتى ينحدر للمغرب، قال أبو رافع: فبينما النبي صلى الله عليه وسلم يسرع إلى المغرب مررنا بالبقيع -أي بقيع الغرقد كما في رواية- فقال: "أف لك أف لك أف لك"، قال: فكبر ذلك في ذرعي -أي بالمعجمة عظم عندي موقعه- فاستأخرت وظننت أنه يريدني، فقال: "مالك؟ امش". قلت: أحدث حدث؟ فقال: "وما ذاك"؟ قلت: أففت بي؟ قال: "لا، ولكن هذا فلان بعثته ساعيا على بني فلان فغل نمرة -أي بفتح فكسر بردة من صوف يلبسها الأعراب- فدرع مثلها من نار" أي: جعل له درع منها من نار.
والنسائي وابن حبان في صحيحه، واللفظ له والحاكم وقال صحيح على شرطهما: "من جاء بريئا من ثلاثة دخل الجنة: الكبر والغلول والدين".
وأبو داود والطبراني: أتي صلى الله عليه وسلم بنطع من الغنيمة فقيل: يا رسول الله هذا لك تستظل به من الشمس قال: "أتحبون أن يستظل نبيكم بظل من نار". زاد الطبراني: "يوم القيامة".
وأبو داود عن سمرة بن جندب رضي الله عنه قال: أما بعد فكان رسول الله صلى الله عليه وسلم يقول: "من يكتم غالا -أي يستر عليه- فإنه مثله".
تنبيه: عد الغلول هو ما صرحوا به. قال بعضهم: وكالغنيمة في ذلك الغلول من الأموال المشتركة بين المسلمين ومن بيت المال والزكاة انتهى. وهو ظاهر، ولا فرق في غال الزكاة بين أن يكون من مستحقيها وغيرهم لأن الظفر ممنوع فيها إذ لا بد فيها من النية بل لو أفرز المالك قدرها ونوى لم يجز الظفر أيضا لتوقف ذلك على إعطاء المالك، فعند عدم إعطائه يتعذر الملك فكان باقيا على ملك مالكه حتى يعطيه، فاتضح امتناع الظفر في مال الزكاة مطلقا.
وروى الطبراني: أن ناسا من أصحاب النبي صلى الله عليه وسلم ذكروا الكبائر وهو متكئ فقالوا: لشرك بالله، وأكل مال اليتيم، والفرار من الزحف، وقذف المحصنة، وعقوق الوالدين، وقول الزور، والغلول، والسحر، وأكل الربا، فقال رسول الله صلى الله عليه وسلم: "فأين تجعلون {الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً} إلى آخر الآية" وعد الستر عليه وهو صريح الحديث لقوله صلى الله عليه وسلم فيه: "فإنه مثله".
وعلم من الأحاديث المذكورة أن الغلول هو اختصاص أحد الغزاة سواء الأمير

ج / 2 ص -294- وغيره بشيء من مال الغنيمة قبل القسمة من غير أن يحضره إلى أمير الجيوش ليخمسه وإن قل المأخوذ، نعم يجوز عندنا التبسط بأخذ بعض المأكول له أو لدابته من مال الغنيمة قبل القسمة بشروط مذكورة في محلها.

باب الأمان:
 الكبيرة الثانية والثالثة والرابعة بعد الأربعمائة: قتل أو غدر أو ظلم من له أمان أو ذمة أو عهد".
 ال تعالى: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} [الإسراء: 34]. وقال عز قائلا: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ} [المائدة: 1] أي العهود، ومن جملتها العهد والأمان الذي بيننا وبين المشركين كما قاله بعض أئمة التفسير.
وأخرج الشيخان أنه صلى الله عليه وسلم قال: "أربع من كن فيه كان منافقا خالصا، ومن كان فيه خصلة منهن كان فيه خصلة من النفاق حتى يدعها: إذا حدث كذب، وإذا اؤتمن خان، وإذا عاهد غدر وإذا خاصم فجر".
وروى أحمد والبخاري عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم قال الله عز وجل: "ثلاثة أنا خصمهم يوم القيامة: رجل أعطى بي ثم غدر، ورجل باع حرا فأكل ثمنه ورجل استأجر أجيرا فاستوفى منه العمل ولم يوفه أجره".
ومسلم وغيره: "إذا جمع الله الأولين والآخرين يوم القيامة يرفع لكل غادر لواء يعرف به يقال هذه غدرة فلان بن فلان".
ومسلم وغيره: "ذمة المسلمين واحدة يسعى بها أدناهم فمن أخفر مسلما -أي غدره ونقض عهده- فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة عدلا ولا صرفا".
وأحمد والبزار والطبراني في الأوسط عن أنس رضي الله عنه قال: ما خطبنا رسول الله صلى الله عليه وسلم إلا قال: "لا إيمان لمن لا أمانة له ولا دين لمن لا عهد له". ورواه ابن حبان في صحيحه لكن بلفظ: خطبنا رسول الله صلى الله عليه وسلم فقال في خطبته: فذكر الحديث.
والحاكم وقال صحيح على شرط مسلم: "ما نقض قوم العهد إلا كان القتل

ج / 2 ص -295- بينهم ولا ظهرت الفاحشة في قوم إلا سلط الله عليهم الموت، ولا منع قوم الزكاة إلا حبس الله عنهم القطر".
وأبو داود عن صفوان بن سليم عن عدة من أبناء أصحاب رسول الله صلى الله عليه وسلم عن آبائهم لكن الأبناء مجهولون أن رسول الله صلى الله عليه وسلم قال: "من ظلم معاهدا أو انتقصه أو كلفه فوق طاقته أو أخذ منه شيئا بغير طيب نفس فأنا حجيجه يوم القيامة".
وابن حبان في صحيحه: "أيما رجل أمن رجلا على دمه ثم قتله فأنا من القاتل بريء وإن كان المقتول كافرا".
وابن ماجه وابن حبان في صحيحه واللفظ له وقال ابن ماجه: "فإنه يحمل لواء غدر يوم القيامة".
وأبو داود والنسائي وابن حبان في صحيحه: "من قتل نفسا معاهدة بغير حق لم يرح رائحة الجنة وإن ريح الجنة ليوجد من مسيرة مائة عام". وفي رواية: "من قتل معاهدا في عهده لم يرح رائحة الجنة وإن ريحها ليوجد من مسيرة خمسمائة عام" يرح بضم أوله من أرحت الشيء وجدت ريحه وبفتحه وكسر الراء من رحت الريح وجدته وبفتح أوليه ومعنى الكل شم الرائحة.
والترمذي وقال حسن صحيح واللفظ له وابن ماجه: "ألا من قتل نفسا معاهدة له ذمة الله وذمة رسوله فقد أخفر بذمة الله فلا يريح رائحة الجنة وإن ريحها ليوجد من مسيرة سبعين خريفا".
تنبيه: عد هذه الثلاثة هو صريح هذه الأحاديث الصحيحة وهو ظاهر، وبه صرح بعضهم في قتل المعاهد وفي الغدر لكن خصه بالأمير وليس بشرط كما هو ظاهر، وقد جاء عن علي -كرم الله وجهه- أنه عد من الكبائر نكث الصفقة: أي الغدر بالمعاهد، بل صرح شيخ الإسلام العلائي بأنه جاء في الحديث عن النبي صلى الله عليه وسلم أنه سماه كبيرة لكن اعترضه الجلال البلقيني بأنه لم يرد في الأحاديث السابقة: أي التي ساقها منصوصا فيها على الكبائر النص على أن ذلك كبيرة، قال وإنما فيه وعيد شديد كما تقدم، انتهى.
والظاهر؛ أنه إنما أراد بما تقدم حديث أحمد والبخاري الذي قدمته فيه:

ج / 2 ص -296- "ثلاثة أنا خصمهم يوم القيامة رجل أعطى بي ثم غدر فمن أمن كافرا ثم غدر به فقد نكث أمانه الذي أعطاه إياه" وكأن وجه تسمية الأمان صفقة أنه عهد أفاد الأمن، فهو كعقد البيع المفيد للملك وعقد البيع يسمى صفقة، لأن العرب كان الاثنان منهم إذا تبايعا صفق أحدهما على يد الآخر فسمي العقد بذلك تجوزا.
"الكبيرة الخامسة بعد الأربعمائة: الدلالة على عورة المسلمين"
دليله الحديث الصحيح: أن حاطب بن أبي بلتعة رضي الله عنه كتب إلى أهل مكة يخبرهم بمسير النبي صلى الله عليه وسلم إليهم فأعلم الله نبيه بذلك، فأرسل إلى حاملة الكتاب عليا والمقداد رضي الله عنهما فأخذاه منها قهرا بعد أن بالغت في إنكاره وإخفائه، فلما جاءا به إلى النبي صلى الله عليه وسلم وقرئ عليه. قال عمر: يا رسول الله دعني أضرب عنقه، فمنعه صلى الله عليه وسلم من قتله لكونه شهد بدرا. فإن ترتب من الدلالة على ذلك وهن للإسلام أو لأهله، أو قتل أو سبي أو نهب كان ذلك من أعظم الكبائر وأقبحها لأنه سعى في الأرض فسادا وأهلك الحرث والنسل فمأواه جهنم وبئس المهاد. قال بعضهم: ويتعين قتل فاعل ذلك وليس كما قال على إطلاقه.

باب المسابقة والمناضلة:
 "الكبيرة السادسة والسابعة والثامنة بعد الأربعمائة: اتخاذ نحو الخيل تكبرا أو نحوه أو للمسابقة عليها رهانا أو مقامرة والمناضلة بالسهام كذلك وترك الرمي بعد تعلمه رغبة عنه بحيث يؤدي إلى غلبة العدو واستهتاره بأهل الإسلام".
أخرج الشيخان أنه صلى الله عليه وسلم قال: "الخيل ثلاثة هي لرجل وزر ولرجل ستر ولرجل أجر، فأما الذي هي له وزر فرجل ربطها رياء وفخرا ونواء -أي بكسر النون وبالمد معاداة لأهل الإسلام- فهي له وزر" الحديث، ورواه ابن خزيمة في صحيحه وقال: "وأما الذي هي عليه وزر فالذي يتخذها أشرا وبطرا وبذخا عليهم" أي: بفتح الموحدة وسكون المعجمة وآخره خاء معجمة كبرا. ومعناه أنه اتخذ الخيل تكبرا وتعاظما واستعلاء على ضعفاء المسلمين وفقرائهم.
وأحمد بإسناد حسن: "الخيل في نواصيها الخير معقود أبدا إلى يوم القيامة،

ج / 2 ص -297- فمن ارتبطها عدة في سبيل الله وأنفق عليها احتسابا في سبيل الله فإن شبعها وجوعها وريها وظمأها وأرواثها وأبوالها فلاح في موازينه يوم القيامة، ومن ارتبطها رياء وسمعة ومرحا فإن شبعها وجوعها وريها وظمأها وأرواثها وأبوالها خسران في موازينه يوم القيامة".
والطبراني: "الخيل ثلاثة ففرس للرحمن وفرس للإنسان وفرس للشيطان، فأما فرس الرحمن فما اتخذ في سبيل الله وقتل عليه أعداء الله، وأما فرس الإنسان فما استبطن -أي أولد وحمل عليه- وأما فرس الشيطان فما روهن وقومر عليه"، ورواه أحمد بسند جيد: بمعناه، وفيه: "وأما فرس الشيطان فالذي يقامر عليه ويراهن".
وأحمد بسند رجاله رجال الصحيح: "الخيل ثلاثة. فرس يرتبطه الرجل في سبيل الله عز وجل فثمنه أجر وركوبه أجر وعاريته أجر، وفرس يقامر عليه الرجل ويراهن فثمنه وزر وركوبه وزر، وفرس للبطنة فعسى أن يكون سدادا من الفقر إن شاء الله".
وأخرج مسلم وغيره عن عقبة بن عامر رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم وهو على المنبر يقول: "وأعدوا لهم ما استطعتم من قوة، ألا إن القوة الرمي ألا إن القوة الرمي".
ومسلم: "من تعلم الرمي ثم تركه فليس منا، أو فقد عصى".
وابن ماجه: "من تعلم الرمي ثم تركه فقد عصاني".
والطبراني بسند حسن: "من تعلم الرمي ثم نسيه فهو نعمة جحدها".
وأبو داود واللفظ له والنسائي والحاكم وصححه والبيهقي من طريق الحاكم وغيرها: "إن الله يدخل بالسهم الواحد ثلاثة نفر الجنة صانعه محتسبا في صنعته الخير والرامي به ومنبله -أي مناوله للرامي ليرمي به أي معطيه للمجاهد من ماله إمدادا وتقوية- وارموا واركبوا، وأن ترموا أحب إلي من أن تركبوا، ومن ترك الرمي بعدما علمه رغبة عنه لأنها نعمة تركها أو قال كفرها".
وفي رواية للبيهقي: "صانعه الذي يحتسب في صنعته الخير والذي يجهز به

ج / 2 ص -298- في سبيل الله، والذي يرمي به في سبيل الله"، وصح: "عليكم بالرمي فإنه من خير لعبكم". وفي رواية صحيحة أيضا: "فإنه خير أو من خير لهوكم"، وصح أيضا: "كل شيء ليس من ذكر الله عز وجل فهو لهو أو سهو إلا أربع خصال مشي الرجل بين الغرضين -أي مثنى غرض وهو ما يقصده الرماة بالإصابة وتأديبه فرسه- وملاعبته أهله وتعلم السباحة". وصح: "من رمى بسهم في سبيل الله فهو له عدل محررة" أي: رقبة معتقة.
وصح: "من شاب شيبة في الإسلام كانت له نورا يوم القيامة، ومن رمى بسهم في سبيل الله فبلغ العدو أو لم يبلغه كان له كعتق رقبة، ومن أعتق رقبة مؤمنة كانت فداءه من النار عضوا بعضو".
تنبيه: عد هذه الثلاثة لم أره لكنه في الأول ظاهر الأحاديث الأول وقياسه الثاني، وأما الثالث فقضية ليس منا على ما قاله بعضهم في نظيره أنه كبيرة لأن التبري وعيد شديد، ولعدم كون أصحابنا لا يسمحون بالحرمة فيه فضلا عن كونه كبيرة أولت ذلك بما ذكرته في الترجمة مما يقربه من الكبيرة لأن في الترك حينئذ مفاسد عظيمة عامة.


كتاب الأيمان

الزواجر عن اقتراف الكبائر

ج / 2 ص -299- كتاب الأيمان:
"الكبيرة التاسعة والعاشرة والحادية عشرة بعد الأربعمائة: اليمين الغموس واليمين الكاذبة وإن لم تكن غموسا وكثرة الأيمان وإن كان صادقا".
قال تعالى: {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً أُولَئِكَ لا خَلاقَ لَهُمْ فِي الْآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [آل عمران: 77] نزلت كما يعلم مما يأتي في الأحاديث الصحيحة في رجلين اختصما إلى النبي صلى الله عليه وسلم في أرض فهم المدعى عليه أن يحلف فلما نزلت نكل وأقر للمدعي بحقه ومعنى {يَشْتَرُونَ} يستبدلون ويأخذون {بِعَهْدِ اللَّهِ} أي بما عهد إليهم {وَأَيْمَانِهِمْ} أي الكاذبة {ثَمَناً قَلِيلاً} أي: عرضا يسيرا من الدنيا وهو ما يحلفون عليه كاذبين {أُولَئِكَ لا خَلاقَ لَهُمْ فِي الْآخِرَةِ} أي لا نصيب لهم من نعيمها وثوابها. {وَلا يُكَلِّمُهُمُ اللَّهُ} أي بكلام يسرهم {وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ} أي نظر رحمة {وَلا يُزَكِّيهِمْ} أي ولا يزيدهم خيرا ولا يثني عليهم {وَلَهُمْ عَذَابٌ أَلِيمٌ} أي مؤلم شديد الإيلام.
وأخرج الشيخان وغيرهما عن ابن مسعود رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "من حلف على مال امرئ مسلم بغير حق لقي الله وهو عليه غضبان" قال عبد الله: ثم قرأ علينا رسول الله صلى الله عليه وسلم مصداقه من كتاب الله عز وجل: {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً} إلى آخر الآية. زاد في رواية قال: فدخل الأشعث بن قيس الكندي فقال: ما يحدثكم أبو عبد الرحمن؟ فقلنا كذا وكذا فقال صدق أبو عبد الرحمن كان بيني وبين رجل خصومة في بئر فاختصمنا إلى رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: "شاهداك أو يمينه"، قلت: إذن يحلف ولا يبالي فقال

ج / 2 ص -300- صلى الله عليه وسلم: "من حلف على يمين صبر يقتطع بها مال امرئ مسلم هو فيها فاجر لقي الله وهو عليه غضبان" ونزلت: {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً} إلى آخر الآية.
ومسلم وغيره: جاء رجل من حضرموت ورجل من كندة إلى النبي صلى الله عليه وسلم، فقال الحضرمي: يا رسول الله إن هذا قد غلبني على أرض كانت لأبي، فقال الكندي: هي أرض في يدي أزرعها ليس له فيها حق، فقال النبي صلى الله عليه وسلم: "ألك بينة"؟ قال: لا، قال: "فلك يمينه" قال يا رسول الله إن الرجل فاجر لا يبالي على ما حلف عليه وليس يتورع عن شيء، فقال: "ليس لك منه إلا ذلك" فانطلق ليحلف فقال رسول الله صلى الله عليه وسلم لما أدبر: "لئن حلف على ماله ليأكله ظلما ليلقين الله وهو عنه معرض".
وأبو داود: إن رجلا من كندة وآخر من حضرموت اختصما إلى رسول الله صلى الله عليه وسلم في أرض باليمن فقال الحضرمي يا رسول الله إن أرضي اغتصبنيها أبو هذا وهي في يده فقال: "هل لك بينة"؟ قال: لا ولكن أحلفه بالله ما يعلم أنها أرضي اغتصبنيها أبوه فتهيأ الكندي لليمين، فقال صلى الله عليه وسلم: "لا يقتطع أحد مالا بيمين إلا لقي الله وهو أجذم"، فقال الكندي هي أرضه.
وابن ماجه: "من حلف على يمين ليقتطع بها مال امرئ مسلم هو فيها فاجر لقي الله أجذم".
وأحمد بسند حسن وأبو يعلى والبزار والطبراني: اختصم رجلان إلى النبي صلى الله عليه وسلم في أرض أحدهما من حضرموت فجعل صلى الله عليه وسلم يمين أحدهما فضج الآخر فقال إذن يذهب بأرضي، فقال: "إن هو اقتطعها بيمينه ظلما كان ممن لا ينظر الله إليه يوم القيامة ولا يزكيه وله عذاب أليم وورع الآخر فردها".
قال الحافظ المنذري وقد وردت هذه القصة من غير ما وجه، وورع بكسر الراء أي تحرج من الإثم وكف عما هو قاصده ويحتمل أنه بفتح الراء أي جبن وهو معنى ضمها أيضا والأول أظهر.
والبخاري وغيره: "الكبائر الإشراك بالله وعقوق الوالدين واليمين الغموس". وفي رواية له: أن أعرابيا جاء إلى النبي صلى الله عليه وسلم فقال يا رسول الله ما أكبر الكبائر؟ قال: "الإشراك بالله"، قال: ثم ماذا؟ قال: "اليمين الغموس" قلت وما اليمين

ج / 2 ص -301- الغموس؟ قال: "الذي يقتطع مال امرئ مسلم" يعني بيمين هو فيها كاذب.
والطبراني وابن حبان في صحيحه واللفظ له: "من أكبر الكبائر الإشراك بالله وعقوق الوالدين واليمين الغموس، والذي نفسي بيده لا يحلف رجل على مثل جناح بعوضة إلا كانت كية في قلبه يوم القيامة".
والطبراني في الأوسط بسند قيل رجاله موثقون: "أكبر الكبائر الشرك بالله واليمين الغموس"، ورواه الترمذي وحسنه وقال: "وما حلف حالف بالله بيمين صبر فأدخل فيها مثل جناح بعوضة إلا جعلت نكتة في قلبه إلى يوم القيامة".
والحاكم وقال صحيح على شرطهما عن ابن مسعود رضي الله عنه قال: كنا نعد من الذنب الذي ليس له كفارة اليمين الغموس قيل وما اليمين الغموس؟ قال الرجل يقتطع بيمينه مال الرجل.
والحاكم وصححه عن الحارث رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم في الحج بين الجمرتين وهو يقول: "من اقتطع مال أخيه بيمين فاجرة فليتبوأ مقعده من النار، ليبلغ شاهدكم غائبكم مرتين أو ثلاثا"، وفي رواية لابن حبان في صحيحه: "فليتبوأ بيتا من النار".
والبزار بسند صحيح لو صح سماع أبي سلمة من أبيه عبد الرحمن بن عوف راويه رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "اليمين الفاجرة تذهب المال أو تذهب بالمال".
والبيهقي: "ليس شيء مما عصي الله به هو أعجل عقابا من البغي وما من شيء أطيع الله به أسرع ثوابا من الصلة، واليمين الفاجرة تدع الديار بلاقع".
وأحمد بسند فيه مدلس لم يصرح بالسماع: "من لقي الله لا يشرك به شيئا وأدى زكاة ماله طيبة بها نفسه محتسبا وسمع وأطاع فله الجنة أو دخل الجنة. وخمس ليس لهن كفارة: الشرك بالله، وقتل النفس بغير حق، وبهت مؤمن، والفرار من الزحف، ويمين صابرة يقتطع بها مالا بغير حق".
وأبو داود والحاكم وقال صحيح على شرطهما: "من حلف على يمين مصبورة كاذبة فليتبوأ مقعده من النار".

ج / 2 ص -302- والحاكم وصححه: "من اقتطع مال امرئ مسلم بيمين كاذبة كانت نكتة سوداء في قلبه لا يغيرها شيء إلى يوم القيامة".
والطبراني بسند صحيح والحاكم وصححه: "إن الله جل ذكره أذن لي أن أحدث عن ديك قد مرقت رجلاه الأرض وعنقه منثن تحت العرش وهو يقول سبحانك ما أعظمك ربنا، فيرد عليه: ما علم ذلك من حلف بي كاذبا".
والطبراني واللفظ له والحاكم وصححه: "من اقتطع مال امرئ مسلم بيمينه حرم الله عليه الجنة وأوجب له النار"، قيل يا رسول الله، وإن كان شيئا يسيرا، قال: "وإن كان شراكا".
ومالك ومسلم والنسائي وابن ماجه: "من اقتطع حق امرئ مسلم بيمينه فقد أوجب الله له النار وحرم عليه الجنة. قالوا: وإن كان شيئا يسيرا يا رسول الله قال: وإن كان قضيبا من أراك". زاد مالك: "وإن كان قضيبا من أراك وإن كان قضيبا من أراك".
وابن ماجه بسند صحيح: "لا يحلف عند هذا المنبر عبد ولا أمة على يمين آثمة ولو على سواك رطب إلا وجبت له النار".
وابن ماجه واللفظ له وابن حبان في صحيحه: "من حلف على يمين آثمة عند منبري هذا فليتبوأ مقعده من النار ولو على سواك أخضر".
ويستفاد منه ومما قبله كما ذكره أبو عبيدة والخطابي أن اليمين كانت في عهد رسول الله صلى الله عليه وسلم عند المنبر. وابنا ماجه وحبان في صحيحه: "إنما الحلف حنث أو ندم".
والطبراني بإسناد جيد عن جبير بن مطعم رضي الله عنه أنه افتدى يمينه بعشرة آلاف درهم ثم قال: ورب الكعبة لو حلفت حلفت صادقا وإنما هو شيء افتديت به يميني. وروي أيضا عن الأشعث بن قيس رضي الله عنه أنه اشترى يمينه مرة بسبعين ألفا.
تنبيه: عد الأولى هو ما صرحت به هذه الأحاديث للتصريح فيها تارة بأن ذلك كبيرة، وتارة أخرى بأنه من أكبر الكبائر وبذلك الوعيد الشديد بل الذي لا أشد منه،

ج / 2 ص -303- ومن ثم اتفق أصحابنا على أن ذلك كبيرة. وأما عد الثانية فهو ظاهر الحديث الصحيح السابق: ما علم ذلك من حلف بي كاذبا إذ في هذا تهديد عظيم ووعيد شديد، ثم رأيت ما يصرح بذلك وهو تعبير بعض أئمتنا كصاحب العدة باليمين الفاجرة، وفسرها الزركشي بما يشمل الكاذبة وإن لم تكن غموسا بالمعنى السابق فقال: وهي عبارة عن اليمين الغموس، وهي التي يحلف بها باطلا أو يبطل بها حقا، سميت غموسا لأنها تغمس صاحبها في النار انتهى؛ فقوله يحلف بها باطلا: أي وإن لم يبطل بها حقا، وهذه لا تسمى غموسا اصطلاحا خلافا لما يوهمه كلام الزركشي المذكور، ويؤيد عدها أيضا أن عبد الرزاق روى في باب الكبائر من الباب الجامع عن معمر عن أبي سعيد الخدري أن رجلا جاء ابن عمر فقال: إني أصبت ذنوبا فأحب أن تعد علي الكبائر، قال: فعد عليه سبعا أو ثمانيا: الإشراك بالله وعقوق الوالدين وقتل النفس وأكل الربا وأكل مال اليتيم وقذف المحصنات واليمين الفاجرة، ويؤيده أيضا بل يصرح به خبر مسلم عن أبي ذر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يكلمهم الله ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم"، قال: فقرأها رسول الله صلى الله عليه وسلم ثلاث مرات، فقلت: خابوا وخسروا من هم؟ قال: "المسبل -أي إزاره خيلاء- والمنان، والمنفق سلعته بالحلف الكاذب"، فهذا هو ظاهر أو صريح في أن الحلف بالله كذبا كبيرة وإن لم تكن غموسا بالتفسير الذي ذكروه. اللهم إلا أن يدعي أن إنفاق السلعة بالحلف الكذب اقتطع به مال مسلم، وهو أخذ الثمن من المشتري بواسطة اليمين الكاذبة إذ لولاها لما بذل له في تلك العين فكأنه اقتطع حقه بها.
وأخرج الشيخان: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: رجل على فضل ماء يمنعه ابن السبيل، ورجل بايع رجلا سلعة بعد العصر فحلف بالله لقد أخذها بكذا وكذا فصدقه وهو على غير ذلك، ورجل بايع إماما لا يبايعه إلا لدنيا فإن أعطاه منها وفى له، وإن لم يعطه لم يف له". والتقييد ببعد العصر لأن الحلف الكذب فيه أقبح لا لأنه شرط في استحقاق هذه العقوبة الشديدة كما يدل عليه خبر مسلم المذكور. وأما عد الثالثة فهو ما بحثه الزركشي فقال: فلا شك أنه يطرق البحث الذي أشار إليه الرافعي بقوله: وللتوقف مجال في بعض هذه الصور تقييد اليمين بالفاجرة، ويقال إن كثرة الأيمان وإن كان صادقا تقتضي ذلك: أي الفسق كما قيل به في كثرة المخاصمة انتهى وهو محتمل، ويحتمل خلافه وهو أقرب لأن من

ج / 2 ص -304- شأن كثرة المخاصمة ولو بحق الوقوع فيما لا ينبغي كما يأتي مبسوطا بخلاف ما هنا.
وعلم من تلك الأحداث أن اليمين الغموس هي التي يحلفها الإنسان عامدا عالما أن الأمر بخلاف ما حلف عليه ليلحق بها باطلا أو يبطل بها حقا كأن يقتطع بها مال معصوم ولو غير مسلم كما هو ظاهر، ومن عبر بالمسلم فقد جرى على الغالب، وسميت غموسا بفتح المعجمة لأنها تغمس الحالف في الإثم في الدنيا وفي النار يوم القيامة، واليمين الصابرة والصبر والمصبور السابقة في الأحاديث هي اللازمة لصاحبها من جهة الحكم فيصير من أجلها أن يحبس وأصل الصبر الحبس، ومنه قولهم قتل فلان صبرا: أي حبسا على القتل وقهرا عليه.
"الكبيرة الثانية والثالثة والرابعة عشرة بعد الأربعمائة: الحلف بالأمانة أو بالصنم مثلا، وقول بعض المجازفين إن فعلت كذا فأنا كافر أو بريء من الإسلام أو النبي"
أشار إلى هذه الثلاثة بعضهم لكنه توسع فقال: ومن جملة ذلك أي اليمين الغموس الحلف بغير الله عز وجل كالنبي والكعبة والملائكة والسماء والآباء والحياة والأمانة، وهي من أشدها نهيا والروح والرأس وحياة السلطان ونعمة السلطان وتربة فلان، ثم ساق أدلة فيها نهي ووعيد عن الحلف بذلك كحديث: "إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفا فليحلف بالله أو ليصمت"، وكحديث مسلم: "لا تحلفوا بالطواغي ولا بآبائكم" والطواغي جمع طاغية وهي الصنم، ومنه الحديث: "هذه طاغية دوس" أي صنمهم ومعبودهم. وكحديث: "من حلف بالأمانة فليس منا". وكحديث: "من حلف فقال إني بريء من الإسلام فإن كان كاذبا فهو كما قال وإن كان صادقا فلن يرجع إلى الإسلام سالما"، وكحديث ابن عمر أنه سمع رجلا يقول لا والكعبة فقال لا تحلف بغير الله فإني سمعت رسول الله صلى الله عليه وسلم يقول: "من حلف بغير الله فقد كفر وأشرك".
قال بعض العلماء: وهذا محمول على التغليظ كحديث: "الرياء شرك"؛ وكحديث: "من حلف فقال في حلفه واللات والعزى فليقل لا إله إلا الله". وسبب ذلك أنه كان في الصحابة -رضوان الله عليهم- من هو حديث عهد بالحلف بذلك قبل

ج / 2 ص -305- إسلامه فربما سبق لسانه إلى الحلف بها، فأمره النبي صلى الله عليه وسلم أن يبادر إلى قوله لا إله إلا الله؛ ليكفر بذلك ما سبق على لسانه، هذا ملخص ما ذكره ذلك البعض.
وكلام أئمتنا لا يساعد ذلك لأنهم أطلقوا أن الحلف بغير الله مكروه، نعم. إن اعتقد له من العظمة بالحلف به ما يعتقده لله تعالى كان الحلف حينئذ كفرا وهو محمل حديث ابن عمر السابق والأحاديث الآتية. وأما الحلف بالصنم ونحوه فإن قصد به نوع تعظيم له كفر وإلا فلا، وحينئذ فكونه كبيرة له نوع احتمال، وأما قول بعض المجازفين المذكور فالحكم عليه بالكبيرة غير بعيد لما في الحديث السابق والأحاديث الآتية من الوعيد الشديد، وهو إما الكفر إن كذب أو أنه لا يرجع إلى الإسلام سالما إن صدق. ولا بأس بذكر مخرجي تلك الأحاديث التي ذكرها ذلك البعض عرية عن الإسناد والتعرض لكونها صحيحة أو لا.
أخرج الشيخان وغيرهما: "إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفا فليحلف بالله أو ليصمت".
وابن ماجه: أنه صلى الله عليه وسلم سمع رجلا يحلف بأبيه فقال: "لا تحلفوا بآبائكم من حلف فليحلف بالله ومن حلف له بالله فليرض ومن لم يرض بالله فليس من الله".
والترمذي وحسنه وابن حبان في صحيحه والحاكم وقال صحيح على شرطهما: "من حلف بغير الله فقد كفر وأشرك".
والحاكم: "كل يمين يحلف بها دون الله شرك".
وصح عن ابن مسعود رضي الله عنه أنه قال: "لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره وأنا صادق".
وأبو داود: "من حلف بالأمانة فليس منا".
وأبو داود وابن ماجه والحاكم وقال صحيح على شرطهما: "من حلف فقال إني بريء من الإسلام فإن كان كاذبا فهو كما قال، وإن كان صادقا فلن يرجع إلى الإسلام سالما".
وأبو يعلى والحاكم واللفظ له وصححه: "من حلف على يمين فهو كما حلف إن قال هو يهودي فهو يهودي، وإن قال هو نصراني فهو نصراني، وإن قال هو بريء

ج / 2 ص -306- من الإسلام فهو كذلك، ومن ادعى دعاء الجاهلية فإنه من جثي جهنم" قالوا يا رسول الله وإن صام وصلى، قال: "وإن صام وصلى".
وروى ابن ماجه عن أنس رضي الله عنه قال: سمع رسول الله صلى الله عليه وسلم رجلا يقول: أنا إذا يهودي فقال رسول الله صلى الله عليه وسلم: "وجبت".
والشيخان والأربعة: "من حلف بملة غير الإسلام كاذبا فهو كما قال".
"الكبيرة الخامسة عشرة بعد الأربعمائة: الحلف بملة غير الإسلام كاذبا".
كذا ذكره بعضهم، وفيه نظر والظاهر أنه أراد به ما مر من قول بعض الجهلة إن فعل كذا فهو يهودي، لكن هذا لا يتوقف كونه كبيرة على الكذب بل يفسق قائله وإن لم يكن كاذبا لأن التعلق يحتمل الكفر بل هو ظاهر فيه وإن كان غير مراد. وفي أذكار النووي رحمه الله. وإذا قال هو يهودي أو نصراني أو نحوهما إن أراد تعليق خروجه من الإسلام بما قال صار كافرا في الحال وجرت عليه أحكام المرتدين، وإن لم يرده ارتكب محرما فتجب عليه التوبة حقيقة بأن يقلع عن معصيته ويندم على فعله ويعزم على عدم عوده أبدا ويستغفر الله ويقول لا إله إلا الله محمد رسول الله، انتهى والاستغفار والتشهد مستحبان.

باب النذر:
 "الكبيرة السادسة عشرة بعد الأربعمائة: عدم الوفاء بالنذر سواء أكان نذر قربة أم نذر لجاج".
وعد هذا ظاهر لأنه امتناع من أداء حق لزمه على الفور، فهو كالامتناع عن أداء الزكاة، إذ الصحيح عندنا أن النذر يسلك به مسلك واجب الشرع في أحكامه فكذلك يسلك به مسلك الواجب في عظيم إثم ترك ما يترتب عليه من أن تركه كبيرة وفسق.

ج / 2 ص -307- باب القضاء:
"الكبيرة السابعة، والثامنة والتاسعة عشرة والعشرون والحادية والعشرون بعد الأربعمائة: تولية القضاء وتوليه وسؤاله لمن يعلم من نفسه الخيانة أو الجور أو نحوهما والقضاء بجهل أو جور".
قال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة: 44] ثم قال عز قائلا: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [المائدة: 45] ثم قال جل عليما حكيما: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [المائدة: 47].
وأخرج أبو داود والترمذي واللفظ له وقال حسن غريب، وابن ماجه والحاكم وصححه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من ولي القضاء أو جعل قاضيا بين الناس فقد ذبح بغير سكين".
قال الخطابي: معناه أن الذبح بالسكين يحصل به راحة الذبيحة بتعجيل إزهاق روحها فإذا ذبحت بغير سكين كان فيه تعذيب لها، وقيل: إن الذبح لما كان في ظاهر العرف وغالب العادة بالسكين عدل صلى الله عليه وسلم عن ظاهر العرف، والعادة إلى غير ذلك؛ ليعلم أن مراده صلى الله عليه وسلم بهذا القول ما يخاف عليه من هلاك دينه دون هلاك بدنه ويحتمل غير ذلك؛ وعلى كل فالمراد بذلك الكناية عن أن القاضي عرض نفسه بقبوله القضاء إلى حصول مشقة لا تطاق في العادة وهي ما يلحقه من عذاب الله وغضبه، ومن ثم نفر السلف عن ذلك نفورا عظيما ولم يفسق الممتنع عن قبوله وإن تعين عليه لعذره بخوفه من وقوعه في ورطاته وغوائله الكثيرة القبيحة الغالب حصولها لمن دخل فيه.
وأبو داود والترمذي وابن ماجه: "القضاة ثلاثة: واحد في الجنة، واثنان في النار، فأما الذي في الجنة فرجل عرف الحق فقضى به، ورجل عرف الحق فجار في الحكم فهو في النار، ورجل قضى للناس على جهل فهو في النار".
والترمذي واللفظ له وقال حسن غريب وابن ماجه: "القضاة ثلاثة: قاضيان في النار وقاض في الجنة، رجل قضى بغير الحق يعلم بذلك فذلك في النار وقاض لا يعلم فأهلك حقوق الناس فهو في النار، وقاض قضى بالحق فذلك في الجنة".

ج / 2 ص -308- وأبو يعلى وابن حبان في صحيحه، وفيه أيضا انقطاع أن عثمان قال لابن عمر رضي الله عنهم اذهب فكن قاضيا. قال: أو أوتعفيني يا أمير المؤمنين؟ قال: اذهب فاقض بين الناس، قال: تعفيني يا أمير المؤمنين؟ قال: عزمت عليك إلا ذهبت فقضيت، قال: لا تعجل أسمعت رسول الله صلى الله عليه وسلم يقول: "من عاذ بالله فقد عاذ بمعاذ"؟ قال نعم، قال فإني أعوذ بالله أن أكون قاضيا، قال: وما يمنعك وقد كان أبوك يقضي؟ قال لأني سمعت رسول الله صلى الله عليه وسلم يقول: "من كان قاضيا فقضى بالجهل كان من أهل النار، ومن كان قاضيا فقضى بالجور كان من أهل النار، ومن كان قاضيا فقضى بحق أو بعدل سأل التفلت كفافا" فما أرجو منه بعد ذلك؟ ورواه الترمذي باختصار عنهما وقال: سمعت رسول الله صلى الله عليه وسلم يقول: "من كان قاضيا فقضى بالعدل فبالحري أن يتفلت منه كفافا"، فما أرجو بعد ذلك؟
وأحمد: "ليأتين على القاضي العدل يوم القيامة ساعة يتمنى أنه لم يقض بين اثنين في تمرة واحدة قط".
وابن حبان في صحيحه: "يدعى القاضي العدل يوم القيامة فيبقى من شدة الحساب ما يتمنى أنه لم يقض بين اثنين في عمره"، وتمرة وعمره قيل متقاربان خطا ولعل أحدهما تصحيف، انتهى، ولا حاجة إلى ذلك؛ لأن المعنى صحيح في كليهما فما المانع من أنهما روايتان؟.
والطبراني: "من ولي شيئا من أمر المسلمين أتي به يوم القيامة حتى يوقف على جسر جهنم فإن كان محسنا نجا، وإن كان مسيئا انخرق به الجسر فهوى فيه سبعين خريفا وهي سوداء مظلمة".
وأحمد: "ما من رجل يلي أمر عشرة فما فوق ذلك إلا أتى الله به مغلولا يوم القيامة يداه إلى عنقه فكه بره أو أوثقه إثمه أولها ملامة وأوسطها ندامة وآخرها خزي يوم القيامة".
ومسلم وغيره: "يا أبا ذر إني أراك ضعيفا وإني أحب لك ما أحب لنفسي لا تأمرن على اثنين ولا تلين مال يتيم".

ج / 2 ص -309- والشيخان: "يا عبد الرحمن بن سمرة لا تسأل الإمارة فإنك إن أعطيتها من غير مسألة أعنت عليها وإن أعطيتها عن مسألة وكلت إليها".
وأبو داود والترمذي وقال حسن غريب: "من ابتغى القضاء وسأل فيه شفعاء وكل إلى نفسه ومن أكره عليه أنزل الله عليه ملكا يسدده".
وابن ماجه: "من سأل القضاء وكل إلى نفسه ومن جبر عليه ينزل ملك فيسدده".
وأبو داود: "من طلب قضاء المسلمين حتى يناله ثم غلب عدله جوره فله الجنة وإن غلب جوره عدله فله النار".
والترمذي وابنا ماجه وحبان: "إن الله تعالى مع القاضي ما لم يجر فإذا جار تخلى عنه ولزمه الشيطان". ورواه الحاكم وصححه إلا أنه قال: "فإذا جار تبرأ الله منه".
ومالك: إن مسلما ويهوديا اختصما إلى عمر رضي الله عنه فرأى الحق لليهودي فقضى عمر له به، فقال له اليهودي والله لقد قضيت بالحق فضربه عمر بالدرة وقال وما يدريك؟ فقال اليهودي والله إنا نجد في التوراة: ليس قاض يقضي بالحق إلا كان عن يمينه ملك وعن شماله ملك يسددانه ويوفقانه للحق ما دام مع الحق فإذا ترك الحق عرجا وتركاه.
وابن ماجه والبزار واللفظ له: "يؤتى بالقاضي يوم القيامة فيوقف للحساب على شفير جهنم فإن أمر به دفع فهوى فيها سبعين خريفا".
وابن أبي الدنيا وغيره: "لا يلي أحد من أمر الناس شيئا إلا أوقفه الله على جسر جهنم فزلزل به الجسر زلزلة فناج أو غير ناج لا يبقى منه عظم إلا فارق صاحبه فإن هو لم ينج ذهب به في جب مظلم كالقبر في جهنم لا يبلغ قعره سبعين خريفا".
ومسلم: "ما من أمير يلي أمور المسلمين ثم لم يجهد لهم ولا ينصح لهم إلا لم يدخل معهم الجنة". زاد الطبراني: "كنصحه وجهده لنفسه".
وأحمد بسند حسن: "من ولي من أمر الناس شيئا ثم أغلق بابه دون المسكين

ج / 2 ص -310- والمظلوم وذي الحاجة أغلق الله تبارك وتعالى أبواب رحمته دون حاجته وفقره أفقر ما يكون إليها".
تنبيه: عد هذه الخمسة لم أره لكنه صريح هذه الأحاديث الصحيحة. أما الثانية فواضح لأنها صريحة الحديث الأول المكني عن شدة العذاب والوعيد فيه بالذبح بغير سكين وحملها على ما ذكرته في الترجمة ظاهر متعين، وصريحة الحديث الثاني وما بعده؛ لأن الحكم على القاضيين الجاهل والجائر بكونهما في النار وعيد شديد، وإذا ثبت ذلك في ولاية القضاء يثبت في لازمها من التولية وسببها من السؤال في ذلك؛ وأما الأخيرتان فهما صريح الحديث الثاني وما بعده أيضا فينتج من ذلك اتضاح عد هذه الخمسة.
قال الفضيل بن عياض رضي الله عنه: ينبغي للقاضي أن يكون يوما في القضاء ويوما في البكاء على نفسه. وقال محمد بن واسع: أول من يدعى يوم القيامة إلى الحساب القضاة.
وقال علي رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: "ليس من قاض ولا وال إلا يؤتى به يوم القيامة حتى يوقف بين يدي الله عز وجل على الصراط ثم تنشر صحيفة سيرته فتقرأ على رءوس الخلائق فإن كان عدلا نجاه الله بعدله وإن كان غير ذلك انتفض به الجسر انتفاضة فصار بين كل عضو من أعضائه مسيرة كذا وكذا ثم ينخرق به الجسر إلى جهنم".
وقال مكحول: لو خيرت بين القضاء وضرب عنقي لاخترت ضرب عنقي ولم أختر القضاء. وقال أيوب السختياني: إني وجدت أعلم الناس أشدهم هربا منه، ودعا مالك بن المنذر محمد بن واسع ليجعله على قضاء البصرة، فأبى فعاوده وقال لتجلس وإلا جلدتك، فقال إن تفعل فأنت سلطان، وإن ذليل الدنيا خير من ذليل الآخرة. وقيل لسفيان الثوري إن شريحا قد استقضي، فقال أي رجل قد أفسدوه.
والحاصل، أن هذا المنصب أخطر المناصب وأفظع المتاعب والمثالب، وقد أفردت قضاة السوء بتأليف مستقل سميته جمر الغضا لمن تولى القضا وذكرت فيه من أحوالهم الفظيعة الشنيعة ما تمجه الأسماع وتستنكره الطباع لما أن الجرأة على

ج / 2 ص -311- فعله توجب القطع واليقين بأنهم ليسوا من المتقين بل ولا من المسلمين، نسأل الله العافية بمنه وكرمه آمين.
"الكبيرة الثانية والعشرون بعد الأربعمائة: إعانة المبطل ومساعدته".
أخرج الحاكم وصححه عن ابن عمر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من أعان على خصومة بغير حق كان في سخط الله حتى ينزع".
وأبو داود: "من أعان على خصومة بظلم فقد باء بغضب من الله".
وأبو داود وابن حبان في صحيحه: "مثل الذي يعين قومه على الحق كمثل بعير تردى في بئر فهو ينزع منها بذنبه"، ومعناه أنه وقع في الإثم وهلك كالبعير إذا تردى في بئر مهلكة فصار ينزع بذنبه ولا يقدر على الخلاص.
والطبراني: "أيما رجل حالت شفاعته دون حد من حدود الله لم يزل في غضب الله حتى ينزع، وأيما رجل شد غضبا على مسلم في خصومة لا علم له بها فقد عاند الله حقه وحرص على سخطه وعليه لعنة الله تتابع إلى يوم القيامة، وأيما رجل أشاع على رجل مسلم بكلمة وهو منها بريء يشينه بها في الدنيا كان حقا على الله أن يذيبه يوم القيامة في النار حتى يأتي بنفاد ما قال".
والطبراني: "من حالت شفاعته دون حد من حدود الله فقد ضاد الله في ملكه، ومن أعان على خصومة لا يعلم أحق أو باطل فهو في سخط الله حتى ينزع، ومن مشى مع قوم يرى أنه شاهد وليس بشاهد فهو كشاهد زور، ومن تحلم كاذبا كلف أن يعقد بين طرفي شعيرة، وسباب المسلم فسوق وقتاله كفر".
والطبراني والأصبهاني: "من أعان ظالما بباطل ليدحض به حقا فقد برئ من ذمة الله وذمة رسوله، ومن مشى مع ظالم ليعينه وهو يعلم أنه ظالم فقد خرج من الإسلام".
تنبيه: عد هذا هو صريح هذه الأحاديث وهو ظاهر، وإن لم أره.
"الكبيرة الثالثة والعشرون بعد الأربعمائة: إرضاء القاضي وغيره من الناس بما يسخط الله تعالى"
أخرج ابن حبان في صحيحه عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال:

ج / 2 ص -312- "من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله سخط الله عليه وأسخط عليه الناس".
والطبراني بسند جيد قوي: "من أسخط الله في رضا الناس سخط الله عليه وأسخط عليه من أرضاه في سخطه. ومن أرضى الله في سخط الناس رضي الله عنه وأرضى عنه من أسخطه في رضاه حتى يزينه ويزين قوله وعمله في عينه".
والحاكم: "من أرضى سلطانا بما يسخط ربه خرج من دين الله".
والبزار: "من طلب محامد الناس بمعاصي الله عاد حامده له ذاما أو قال ذاما له".
وابن حبان في صحيحه واللفظ له والبيهقي: "من أرضى الله بسخط الناس كفاه الله ومن أسخط الله برضا الناس وكله الله إلى الناس".
والبيهقي: "من أراد سخط الله ورضا الناس عاد حامده من الناس ذاما".
والطبراني: "من تحبب إلى الناس بما يحبوه وبارز الله تعالى لقي الله تعالى يوم القيامة وهو عليه غضبان". ويحبوه كذا رأيته وهو لغة، والأشهر يحبونه.
تنبيه: عد هذا هو صريح هذه الأحاديث وهو ظاهر وإن لم أره.
"الكبيرة الرابعة والخامسة والسادسة والسابعة والثامنة والعشرون بعد الأربعمائة: أخذ الرشوة ولو بحق وإعطاؤها بباطل والسعي فيها بين الراشي والمرتشي وأخذ مال على تولية الحكم ودفعه حيث لم يتعين عليه القضاء ولم يلزمه البذل"
قال تعالى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالْأِثْمِ وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 188].
وقال المفسرون: ليس المراد من ذلك الأكل خاصة، ولكن لما كان المقصود الأعظم من الأموال وصار العرف فيمن أنفق ماله أن يقال أكله خص بالذكر. وقوله تعالى: {بِالْبَاطِلِ} يشمل سائر وجوهه ويجمعها في كل ما نهى الشارع عنه لمعنى

ج / 2 ص -313- في عينه كالمسكر والمؤذي، أو لخلل في اكتسابه كالمغصوب والمسروق أو مصرفه كأنه يصرفه في معصية {وَتُدْلُوا بِهَا} عطف على المجزوم بدليل قراءة أبي ولا تدلوا بها. وقيل غير ذلك والإدلاء إرسال الدلو إلى البئر للاستقاء ودلاه يدلوه أخرجه، ثم جعل إلقاء كل قول أو فعل إدلاء، ومنه أدلى بحجته كأنه يرسلها لتصل إلى مراده وأدلى إلى الميت بقرابته لطلب الميراث بتلك النسبة، وباء بها للتعدية وقيل للسببية، فالمراد بالإدلاء الإشراع بالخصومة في الأموال، وباء بالإثم للسببية أو المصاحبة، ووجه تشبيه الرشوة بالإدلاء إما كونها تقرب بعيد الحاجة كما أن الدلو المملوءة ماء تصل من البعيد إلى القريب بواسطة الرشاء فالبعيد يصير قريبا بسبب الرشوة، وإما كون الحاكم بسبب الرشوة يمضي الحكم ويثبته من غير تثبت كمضي الدلو في الرشاء، ثم المراد من ذلك عند ابن عباس وجماعة الودائع وما لا بينة عليه وقيل مال اليتيم في يد وصيه يدفع بعضه للحاكم ليبقيه على وصايته وتصرفه الفاسد، وقيل شهادة الزور، والضمير في بها عائد على مذكور للعلم به.
وقال الحسن هو أن يحلف ليحق باطلا، لأن سبب نزولها أن امرأ القيس بن عباس الكندي ادعى عليه ربيعة بن عبدان الحضرمي عند رسول الله صلى الله عليه وسلم أرضا أنه غلبه عليها فالتمس منه صلى الله عليه وسلم بينة فلم يجد، فقال: "لك يمينه" فانطلق ليحلف فقال صلى الله عليه وسلم: "أما إن حلف على ماله ليأكله ظلما ليلقين الله وهو عنه معرض" فنزلت: أي لا يأكل بعضكم مال بعض من غير الوجه الذي أباحه الله له. وقيل؛ هو أن يدفع إلى الحاكم رشوة. قال بعض المفسرين: وهذا أقرب إلى ظاهر الآية: أي لا تصانعوا الحكام بأموالكم ولا ترشوهم ليقتطعوا لكم حق غيركم، ولا يبعد حملها على كل ما مر؛ لأن الكل أكل للمال بالباطل. {وَأَنْتُمْ تَعْلَمُونَ} أي بكونه باطلا. ولا شك أن الإقدام على القبيح مع العلم بقبحه أقبح وصاحبه بالتوبيخ أحق.
وأخرج أبو داود والترمذي وقال حسن صحيح، عن عبد الله بن عمر رضي الله عنهما قال: لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي. وابن ماجه وابن حبان في صحيحه والحاكم وصححه: "لعنة الله على الراشي والمرتشي". والطبراني بسند رجاله ثقات: "الراشي والمرتشي في النار".
وأحمد: "ما من قوم يظهر فيهم الربا إلا أخذوا بالسنة، وما من قوم يظهر فيهم الرشا إلا أخذوا بالرعب".

ج / 2 ص -314- والترمذي وحسنه وابن ماجه وابن حبان في صحيحه عن أبي هريرة رضي الله عنه قال: "لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي في الحكم". والحاكم عنه: "لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي في الحكم والرائش الذي يسعى بينهما".
وأحمد والبزار والطبراني عن ثوبان رضي الله عنه قال: "لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي والرائش" يعني الذي يمشي بينهما. والطبراني بسند جيد: "لعن الله الراشي والمرتشي في الحكم".
والحاكم: "من ولي عشرة فحكم بينهم بما أحبوا أو بما كرهوا جيء به مغلولة يداه فإن عدل ولم يرتش ولم يحف فك الله عنه وإن حكم بغير ما أنزل الله وارتشى وحابى فيه شدت يساره إلى يمينه ثم رمي به في جهنم فلم يبلغ قعرها خمسمائة عام".
والطبراني بإسناد صحيح عن ابن مسعود رضي الله عنه قال: "الرشوة في الحكم كفر وهي بين الناس سحت".
تنبيه: عد الأولى هو ما ذكروه، والثانية والثالثة هو ما ظهر لي من صريح الأحاديث الآتية، والأخيرتين هو ما رأيته بعد ذلك في كلام الجلال البلقيني، وهو يؤيد ما ذكرته في الثانية والثالثة، وعبارته: أخذ الرشوة على الأحكام سواء أخذها على الحكم بالباطل أو الحكم بالحق، وفي معناه الأخذ على تولية الحكم ودفعه حيث لم يتعين ولم يجب عليه البذل، انتهت.
والأحاديث التي ذكرتها صريحة في أكثر ذلك لما فيها من الوعيد الشديد واللعنة للراشي وللمرتشي وللسفير بينهما، وإنما قلت في الثانية باطل لقولهم قد يجوز الإعطاء ويحرم الأخذ كما في هذه المسألة، وكما يعطاه الشاعر خوفا من هجوه فالإعطاء جائز للضرورة، والأخذ حرام؛ لأنه بغير حق؛ ولأن المعطي كالمكره على إعطائه فمن أعطى قاضيا أو حاكما رشوة أو أهدى إليه هدية فإن كان ليحكم له بباطل أو ليتوصل بها إلى نيل ما لا يستحق أو إلى أذية مسلم فسق الراشي والمهدي بالإعطاء والمرتشي والمهدى إليه بالأخذ والرائش بالسعي، وإن لم يقع حكم منه بعد ذلك، أو ليحكم له بحق أو لدفع ظلم عنه أو لينال ما يستحقه فسق الآخذ فقط ولم يأثم المعطي لاضطراره إلى التوصل إلى حقه بأي طريق كان. وأما الرائش هنا فالذي

ج / 2 ص -315- يظهر أن يقال فيه إنه كان من جهة الآخذ فسق لما تقرر أن الآخذ يفسق مطلقا فمعينه كذلك، وإن كان من جهة المعطي فإن كنا حكمنا بفسقه فسق رسوله وإلا فلا. ثم رأيت بعضهم ذكر نحو ذلك في الرائش فقال: هو تابع للراشي في قصده إن قصد خيرا لم تلحقه اللعنة وإلا لحقته. ولا فرق في الرشوة المقتضي أخذها الفسق بين قليل المال وكثيره، ومن ثم قال الأذرعي في توسطه أطلق شريح الروياني وغيره أن أكل أموال اليتامى وغيرهم بالباطل من الكبائر، وكذا أخذها رشوة ولم يفرقوا بين أن يبلغ ذلك ربع دينار وأن لا، وكذا أطلق صاحب العدة أكل أموال اليتامى وأخذ الرشوة وجرى على إطلاقه فيها وفي كيل أو وزن الشيخان، وسيأتي عن النص ما يشهد له وذلك يورث تضعيف التقييد في المغصوب بربع دينار انتهى. ومر في الغصب وغيره ما له تعلق بذلك.
ومما يدل على أن تحريم الرشوة لا يختص بالقضاة كما صرح به غير واحد خلافا للبدر بن جماعة وغيره ما رواه أحمد عن أبي حميد الساعدي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "هدايا العمال غلول". وما رواه أبو داود في سننه عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: "من شفع لرجل شفاعة فأهدى له عليها هدية فقد أتى بابا كبيرا من أبواب الربا".
وقال ابن مسعود: السحت أن تطلب لأخيك الحاجة فتقضى فيهدي إليك هدية فتقبلها منه. وعن مسروق أنه كلم ابن زياد في مظلمة فردها فأهدى إليه صاحب المظلمة وصيفا فرده ولم يقبله. وقال: يعني مسروقا: سمعت ابن مسعود يقول من رد عن مسلم مظلمة فأعطاه على ذلك قليلا أو كثيرا فهو سحت، فقال الرجل: يا أبا عبد الله، ما كنا نظن أن السحت إلا الرشوة في الحكم فقال ذلك كفر نعوذ بالله من ذلك. وجاء نصراني إلى الإمام الأوزاعي وكان يسكن بيروت فقال إن والي بعلبك ظلمني وأريد أن تكتب في إليه وأتاه بقلة عسل فقال له إن شئت رددت عليك قلتك وأكتب إليه وإن شئت أخذتها ولا أكتب، فقال النصراني بل اكتب لي وارددها فكتب له أن ضع عنه من خراجه فشفعه الوالي فيه وحط عنه من جزيته ثلاثين درهما.
قال الشافعي رضي الله عنه: وإذا أخذ القاضي رشوة على قضائه فقضاؤه مردود وإن كان بحق والرشوة مردودة، وإذا أعطى القاضي على القضاء رشوة فولايته باطلة

ج / 2 ص -316- وقضاؤه مردود، وليس من الرشوة بذل مال لمن يتكلم مع السلطان مثلا في جائزة فإن هذا جعالة جائزة.
"الكبيرة التاسعة والعشرون بعد الأربعمائة: قبول الهدية بسبب شفاعته".
أخرج أبو داود أنه صلى الله عليه وسلم قال: "من شفع شفاعة لأحد فأهدى له هدية عليها فقبلها فقد أتى بابا عظيما من أبواب الكبائر". ومر عن ابن مسعود أن ذلك سحت ونقله القرطبي عن مالك.
تنبيه: عد هذا هو ما صرح به بعض أئمتنا وفيه نظر؛ لأنه لا يوافق قواعدنا، بل مذهبنا أن من حبس فبذل لغيره مالا ليشفع له ويتكلم في خلاصه جاز وكانت جعالة جائزة فالذي يتجه حمل ذلك على قبول مال في مقابلة شفاعة في محرم.
"الكبيرة الثلاثون والحادية والثانية والثالثة والرابعة والثلاثون بعد الأربعمائة: الخصومة بباطل أو بغير علم كوكلاء القاضي أو لطلب حق لكن مع إظهار لدد وكذب لإيذاء الخصم والتسلط عليه والخصومة لمحض العناد بقصد قهر الخصم وكسره والمراء والجدال المذموم".
قال تعالى: {وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ، وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ، وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْأِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ} [البقرة: 204].
أخرج الترمذي وقال غريب عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "كفى بك أن لا تزال مخاصما".
والبخاري: "أبغض الرجال إلى الله الألد الخصم" أي كثير الخصومة.
والشافعي في الأم عن علي كرم الله وجهه: أنه وكل في خصومة وهو حاضر قال وكان يقول إن الخصومة لها قحما وإن الشيطان يحضرها، وقحما بضم القاف وبالمهملة المفتوحة أي شدة وورطة، وعد المطرزي في المغرب فتح الحاء خطأ.

ج / 2 ص -317- وورد أنه صلى الله عليه وسلم قال: "من جادل في خصومة بغير علم لم يزل في سخط الله حتى ينزع". وأنه قال: "ما ضل قوم بعد هدى كانوا عليه إلا أوتوا جدلا" ثم تلا: {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً بَلْ هُمْ قَوْمٌ خَصِمُونَ} [الزخرف: 58].
تنبيه: عد ما ذكر هو صريح ما مر عن البخاري في الأولى وفي معناها ما بعدها وهو ظاهر. ثم رأيت من عد الفجور في المخاصمة كبيرة وأطلق في المراء والجدال أنهما كبيرتان، وفيه نظر فمن ثم قيدت بالمذموم.
ومما يؤيد عد ذلك قول النووي عن بعضهم إنه قال: ما رأيت شيئا أذهب للدين ولا أنقص للمروءة ولا أضيع للذة ولا أشغل للقلب من الخصومة.
وفي أذكار النووي فإن قلت: لا بد للإنسان من الخصومة لاستيفاء حقوقه. فالجواب ما أجاب به الغزالي أن الذم إنما هو لمن خاصم بباطل أو بغير علم كوكيل القاضي، فإنه يتوكل قبل أن يعرف أن الحق في أي جانب، ويدخل في الذم من طلب حقا، لكنه لا يقتصر على قدر الحاجة بل يظهر اللدد والكذب للإيذاء أو التسليط على خصمه، وكذلك من يحمله على الخصومة محض العناد لقهر الخصم وكسره وكذلك من يخلط الخصومة بكلمات تؤذي وليس له إليها ضرورة في التوصل له إلى غرضه، فهذا هو المذموم بخلاف المظلوم الذي ينصر حجته بطريق الشرع من غير لدد وإسراف وزيادة لجاج على الحاجة من غير قصد عناد ولا إيذاء ففعله هذا ليس مذموما ولا حراما، لكن الأولى تركه ما وجد إليه سبيلا؛ لأن ضبط اللسان في الخصومة على حد الاعتدال متعذر والخصومة توغر الصدور وتهيج الغضب، فإذا هاج الغضب حصل الحقد بينهما حتى يفرح كل واحد منهما بمساءة الآخر ويحزن بمسرته ويطلق اللسان في عرضه، فمن خاصم فقد تعرض لهذه الآفات وأقل ما فيها اشتغال القلب حتى إنه يكون في صلاته وخاطره معلقا بالمحاججة والخصومة، فلا يبقى حاله على الاستقامة، والخصومة مبدأ الشر وكذا المراء والجدال، فينبغي للإنسان أن لا يفتح عليه باب الخصومة إلا لضرورة لا بد منها وعند ذلك يحفظ لسانه وقلبه عن آفاتها. قال بعض المتأخرين: وعدم قبول شهادة وكلاء القاضي مسألة غريبة؛ انتهى. ولا غرابة فيها بالنسبة لأكثر وكلاء القضاة الآن لانطوائهم في وكالاتهم على مفاسد قبيحة شنيعة وكبائر بل فواحش فظيعة.

ج / 2 ص -318- قال الغزالي: ومما يذم المراء والجدال والخصومة، فالمراء طعنك في كلام لإظهار خلل فيه لغير غرض سوى تحقير قائله وإظهار مرتبتك عليه، والجدال هو ما يتعلق بإظهار المذاهب وتقريرها، والخصومة لجاج في الكلام؛ ليستوفي به مالا أو غيره ويكون تارة ابتداء وتارة اعتراضا، والمراء لا يكون إلا اعتراضا.
وقال النووي: الجدال قد يكون بحق بأن يكون للوقوف على الحق وإظهاره وتقريره، وقد يكون بباطل بأن يكون لمدافعة حق أو بغير علم قال تعالى: {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} [العنكبوت: 46] وقال: {وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [النحل: 125] وقال تعالى: {مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلَّا الَّذِينَ كَفَرُوا} [غافر: 4]. وعلى ذلك التفصيل تتنزل هذه النصوص وغيرها مما ورد في مدحه تارة وذمه أخرى.
فائدة:
نقل الشيخان عن صاحب العدة أن من الصغائر كثرة الخصومات، وإن كان الشخص محقا. قال الأذرعي: وقد فهما منه أنه أراد بالصغائر المعاصي التي يأثم فاعلها كما هو المتبادر، والمشهور في اصطلاح الفقهاء ويجوز أن لا يريد ذلك بل أراد عد جملة منه ومن غيره مما ترد به الشهادة، وإن لم يأثم به، وسيأتي ما يؤيده إذ يبعد أن يقال بتأثيم المحق في الخصومة إلا أن يقال من أكثر الخصومات وقع في الإثم، انتهى. وذكر تلميذه في الخادم نحوه فقال: والظاهر أنه أراد الأعم من ذلك، ومما يقتضي رد الشهادة من منقص المروءة، ولهذا ذكر من جملتها المحق في الخصومة فإنه لا يقول أحد بتأثيمه وإنما هو من باب ترك المروءة وكذا الضحك من غير عجب ونحوه.
فإن قلت: فإطلاق الصغيرة على ما لا إثم فيه خارج عن الاصطلاح.
قلت: المراد أن حكمها حكم الصغيرة في رد الشهادة إذا أصر عليها.
وقد ذكر الرافعي في الكلام على المروءة أن من اعتاد ترك السنن الرواتب وتسبيحات الركوع والسجود ردت شهادته؛ لتهاونه بالسنن، فهذا صريح في أن المواظبة على ارتكاب خلاف المسنون ترد الشهادة به مع أنه لا إثم فيه.

ج / 2 ص -319- وقد أطلق الحليمي أن رد السائل صغيرة. وقال في الإحياء: إن المباح يصير صغيرة بالمواظبة كاللعب بالشطرنج فقد أطلق لفظ الصغيرة على ما لا يحرم، انتهى، فظهر بهذا أن ما بحثه الرافعي في الخصومات وصوبه النووي ليس كما قال وأنه لا يلاقي كلام صاحب العدة فإنه لم يقل إنه معصية، كما أن متدارك السنن ليس بعاص وترد شهادته للتهاون، ولا شك أن كثرة الخصومات وعدم الإغضاء والتجاوز يورث ضراوة وجرأة وفي معنى الإكثار في الخصومة المخاصمة بغير علم كوكلاء القاضي صرح به الغزالي ونقله عنه النووي في الأذكار، انتهى.

باب القسمة:
 "الكبيرة الخامسة والسادسة والثلاثون بعد الأربعمائة: جور القاسم في قسمته والمقوم في تقويمه".
 أخرج الطبراني بسند صحيح عن أبي سعيد الخدري رضي الله عنه قال: قام رسول الله صلى الله عليه وسلم على بيت فيه نفر من قريش فأخذ بعضادتي الباب فقال: "هل في البيت إلا قرشي"؟ فقالوا لا إلا ابن أخت لنا فقال: "ابن أخت القوم منهم"، ثم قال: "إن هذا الأمر في قريش ما إذا استرحموا رحموا وإذا حكموا عدلوا وإذا قسموا أقسطوا، ومن لم يفعل ذلك فعليه لعنة الله والملائكة والناس أجمعين".
تنبيه: عد هذين لم أره لكنه صريح الحديث في الأولى وقياسها في الثانية بل هي مما يصدق عليه الحديث؛ لأن الجور في القسمة المتوعد عليه بتلك اللعنة العامة يشمل الجور في الأنصباء وفي القيمة.


كتاب الشهادات

الزواجر عن اقتراف الكبائر

ج / 2 ص -320- كتاب الشهادات:
"الكبيرة السابعة والثامنة والثلاثون بعد الأربعمائة: شهادة الزور وقبولها".
أخرج الشيخان عن أبي بكرة واسمه نفيع بن الحارث رضي الله عنه قال: كنا جلوسا عند رسول الله صلى الله عليه وسلم فقال: "ألا أنبئكم بأكبر الكبائر ثلاثا: الإشراك بالله، وعقوق الوالدين -وكان متكئا فجلس- فقال: ألا وقول الزور وشهادة الزور، فما زال يكررها حتى قلنا ليته سكت".
والبخاري: "الكبائر: الإشراك بالله، وعقوق الوالدين، وقتل النفس، واليمين الغموس".
والشيخان: ذكر رسول الله صلى الله عليه وسلم الكبائر فقال: "الشرك بالله، وعقوق الوالدين، وقتل النفس، فقال ألا أنبئكم بأكبر الكبائر قول الزور أو قال شهادة الزور".
وأبو داود واللفظ له. والترمذي وابن ماجه: صلى رسول الله صلى الله عليه وسلم صلاة الصبح فلما انصرف قام قائما فقال: "عدلت شهادة الزور الإشراك بالله ثلاث مرات" ثم قرأ: {فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ، حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ} [الحج: 30 - 31].
ورواه الطبراني موقوفا على ابن مسعود بسند حسن وأحمد بسند رواته ثقات لكن تابعيه لم يسم: "من شهد على مسلم شهادة ليس لها بأهل فليتبوأ مقعده من النار".

ج / 2 ص -321- وابن ماجه والحاكم وصححه: "لن تزول قدما شاهد الزور حتى يوجب الله له النار".
والطبراني: "إن الطير لتضرب بمناقيرها وتحرك أذنابها من هول يوم القيامة، وما يتكلم به شاهد الزور ولا يفارق قدماه الأرض حتى يقذف به في النار".
والطبراني من رواية من احتج به البخاري: "من كتم شهادة إذا دعي إليها كان كمن شهد بالزور".
والطبراني بسند فيه منكر: "ألا أخبركم بأكبر الكبائر الإشراك بالله وعقوق الوالدين"، وكان صلى الله عليه وسلم محتبيا فحل حبوته فأخذ النبي صلى الله عليه وسلم بطرف لسانه فقال: "ألا وقول الزور".
والطبراني بسند رجاله ثقات: "ألا أنبئكم بأكبر الكبائر الإشراك بالله ثم قرأ: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً} [النساء: 48] وعقوق الوالدين ثم قرأ: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ} [لقمان: 14] وكان متكئا فقعد فقال: ألا وقول الزور".
تنبيه: عد هذين هو ما صرحوا به في الأولى وقياسها الثانية، وشهادة الزور هي أن يشهد بما لا يتحققه.
قال العز بن عبد السلام: وعدها كبيرة ظاهر إن وقع في مال خطير، فإن وقع في مال قليل كزبيبة أو تمرة فمشكل، فيجوز أن تجعل من الكبائر فطما عن هذه المفاسد كما جعل شرب قطرة من الخمر من الكبائر وإن لم تتحقق المفسدة، ويجوز أن يضبط ذلك المال بنصاب السرقة. قال: وكذلك القول في أكل مال اليتيم. قال في الخادم: ويشهد للثاني ما سبق عن الهروي أي وهو اشتراطه في كون الغصب كبيرة أن يكون المغصوب ربع دينار، لكن مر عن ابن عبد السلام نفسه أنه حكى الإجماع على أن غصب الحبة وسرقتها كبيرة، وهذا مؤيد للأول أعني أنه لا فرق في كون شهادة الزور كبيرة بين قليل المال وكثيره فطما عن هذه المفسدة القبيحة الشنيعة جدا ومن ثم جعلت عدلا للشرك، ووقع له صلى الله عليه وسلم عند ذكرها من الغضب والتكرير ما لم يقع له عند ذكر ما هو أكبر منها كالقتل والزنا فدل ذلك على عظم أمرها، ومن ثم جعلت في بعض الأحاديث السابقة أكبر الكبائر. قال الشيخ عز الدين أيضا وإذا كان

ج / 2 ص -322- الشاهد بها كاذبا أثم ثلاثة آثام. إثم المعصية وإثم إعانة الظالم وإثم خذلان المظلوم، وإن كان صادقا أثم إثم المعصية لا غير لتسببه إلى إبراء ذمة الظالم وإيصال المظلوم إلى حقه. قال: ومن شهد بحق، فإن كان صادقا أجر على قصده وطاعته وعلى إيصال الحق إلى مستحقه وعلى تخليص الظالم من الظلم، وإن كان كاذبا بسبب سقوط الحق الذي تحمل الشهادة به وهو لا يشعر بسقوطه أثيب على قصده ولا يثاب على شهادته؛ لأنها مضرة بالخصمين. قال: وفي تغريمه ورجوعه على الظالم بما أخذه من المظلوم نظر. إذ الخطأ والجهل في الأسباب والمباشرات سواء في باب الضمان، انتهى.
"الكبيرة التاسعة والثلاثون بعد الأربعمائة: كتم الشهادة بلا عذر".
قال تعالى: {وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ} [البقرة: 283]. وأخرج الطبراني من رواية من احتج به البخاري أنه صلى الله عليه وسلم قال: "من كتم شهادة إذ دعي إليها كان كمن شهد بالزور".
تنبيه: عد هذا هو ما صرحوا به وقيده الجلال البلقيني بما إذا دعي إليها لقوله تعالى: {وَلا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا} [البقرة: 282] أما من كانت عنده شهادة لرجل وهو لا يعلم بها أو كان شاهدا في أمر لا يحتاج إلى الدعوى بل يجوز حسبة، فلم يشهد ولم يعلم صاحب الحق حتى يدعي به هل يسمى ذلك كتما؟ فيه نظر، وكلام الشيخين في الأداء دليل على أنه ليس قادحا انتهى وفيه نظر كما قال بعضهم: والآية لا تدل لما قيد به فالأوجه أنه لا فرق.
"الكبيرة الأربعون بعد الأربعمائة: الكذب الذي فيه حد أو ضرر".
قال تعالى: {أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} [هود: 18].
وأخرج أبو داود والترمذي وصححه واللفظ له عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "عليكم بالصدق فإن الصدق يهدي إلى البر والبر يهدي إلى الجنة، وما يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقا،

ج / 2 ص -323- وإياكم والكذب فإن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار، وما يزال العبد يكذب ويتحرى الكذب حتى يكتب عند الله كذابا".
وابن حبان في صحيحه: "عليكم بالصدق فإنه مع البر وهما في الجنة؛ وإياكم والكذب فإنه مع الفجور وهما في النار".
وأحمد من رواية ابن لهيعة: يا رسول الله ما عمل الجنة؟ قال: "إذا صدق العبد بر وإذا بر آمن وإذا آمن دخل الجنة"، وقال يا رسول الله ما عمل النار؟ قال: "الكذب إذا كذب العبد فجر وإذا فجر كفر وإذا كفر دخل النار".
والبخاري: "رأيت الليلة رجلين أتياني فقالا لي: الذي رأيته يشق شدقه فكذاب يكذب الكذبة تحمل عنه حتى تبلغ الآفاق فيصنع به ذلك إلى يوم القيامة".
والشيخان: "آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا عاهد غدر". زاد مسلم في رواية: "وإن صام وصلى وزعم أنه مسلم".
والشيخان وغيرهما: "أربع من كن فيه كان منافقا خالصا ومن كان فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها: إذا اؤتمن خان، وإذا حدث كذب، وإذا عاهد غدر وإذا خاصم فجر".
وأبو يعلى بسند محتج به: "ثلاث من كن فيه فهو منافق وإن صام وصلى وحج واعتمر وقال إني مسلم: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان".
وأحمد والطبراني: "لا يؤمن العبد الإيمان كله حتى يترك الكذب في المزاح والمراء وإن كان صادقا".
وأبو يعلى: "لا يبلغ العبد صريح الإيمان حتى يدع المزاح والكذب ويدع المراء وإن كان محقا".
وأحمد: "يطبع المرء على الخلال كلها إلا الخيانة والكذب".
والطبراني والبيهقي وأبو يعلى بسند رواته رواة الصحيح: "ويطبع المؤمن على كل خلة غير الخيانة والكذب".
ومالك مرسلا: قيل يا رسول الله أيكون المؤمن جبانا؟ قال: "نعم"، قيل له أيكون المؤمن بخيلا؟ قال: "نعم"، قيل له أيكون المؤمن كذابا؟ قال: "لا".

ج / 2 ص -324- وأحمد: "لا يجتمع الكفر والإيمان في قلب امرئ، ولا يجتمع الصدق والكذب جميعا، ولا تجتمع الأمانة والخيانة جميعا".
وأحمد بسند فيه مختلف فيه وأبو داود: "كبرت خيانة أن تحدث أخاك حديثا هو لك مصدق وأنت له كاذب". ورواية أبي داود: "وأنت له به كاذب".
وأبو يعلى والطبراني وابن حبان في صحيحه والبيهقي: "ألا إن الكذب يسود الوجه والنميمة عذاب القبر".
والأصبهاني: "بر الوالدين يزيد في العمر، والكذب ينقص الرزق، والدعاء يرد القضاء".
والترمذي وقال حسن: "إذا كذب العبد تباعد الملك عنه ميلا من نتن ما جاء به".
وأحمد والبزار واللفظ له عن عائشة رضي الله عنها قالت: ما كان من خلق أبغض إلى رسول الله صلى الله عليه وسلم من الكذب ما اطلع على أحد من ذلك بشيء فيخرج من قلبه حتى يعلم أنه قد أحدث توبة.
وابن حبان في صحيحه عنها قالت: ما كان من خلق أبغض إلى رسول الله صلى الله عليه وسلم من الكذب، ولقد كان الرجل يكذب عنه الكذبة فما يزال في نفسه حتى يعلم أنه قد أحدث فيها توبة.
والحاكم وصححه عنها قالت: ما كان شيء أبغض إلى رسول الله صلى الله عليه وسلم من الكذب وما جربه رسول الله صلى الله عليه وسلم من أحد وإن قل فيخرج له من نفسه حتى يجدد له توبة.
وأحمد وابن أبي الدنيا والبيهقي بسند لا مجهول فيه خلافا لمن زعمه عن أسماء بنت يزيد رضي الله عنها قالت: قلت يا رسول الله إن قالت إحدانا لشيء تشتهيه لا أشتهيه أيعد ذلك كذبا؟ قال: "إن الكذب يكتب كذبا حتى تكتب الكذيبة كذيبة".
وأحمد وابن أبي الدنيا عن الزهري عن أبي هريرة رضي الله عنه ولم يسمع منه عن رسول الله صلى الله عليه وسلم أنه قال: "من قال لصبي تعال هاك أعطيك ثم لم يعطه فهي كذبة".

ج / 2 ص -325- وأبو داود والبيهقي عن عبد الله بن عامر رضي الله عنه قال: دعتني أمي يوما ورسول الله صلى الله عليه وسلم قاعد في بيتنا فقالت ها تعال أعطيك، فقال لها رسول الله صلى الله عليه وسلم: "ما أردت أن تعطيه"؟ قالت أردت أن أعطيه تمرا، فقال لها رسول الله صلى الله عليه وسلم: "أما إنك لو لم تعطيه شيئا كتبت عليك كذبة".
وأبو داود والترمذي وحسنه والنسائي والبيهقي: "ويل للذي يحدث بالحديث ليضحك به القوم فيكذب ويل له ويل له".
ومسلم وغيره: "ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم: شيخ زان وملك كذاب وعائل -أي فقير– مستكبر".
والبزار بسند جيد: "ثلاثة لا يدخلون الجنة: الشيخ الزاني، والإمام أو قال والملك الكذاب والعائل المزهو" أي المعجب بنفسه المستكبر.
تنبيه: عد هذا هو ما صرحوا به قيل لكنه مع الضرر ليس كبيرة مطلقا، بل قد يكون كبيرة كالكذب على الأنبياء وقد لا يكون، انتهى وفيه نظر، بل الذي يتجه أنه حيث اشتد ضرره بأن لا يحتمل عادة كان كبيرة، بل صرح الروياني في البحر بأنه كبيرة وإن لم يضر فقال: من كذب قصدا ردت شهادته وإن لم يضر بغيره، لأن الكذب حرام بكل حال روى فيه حديثا، وظاهر الأحاديث السابقة أو صريحها يوافقه، وكأن وجه عدولهم عن ذلك ابتلاء أكثر الناس به فكان كالغيبة على ما مر فيها عند جماعة، وقال الأذرعي: قد تكون الكذبة الواحدة كبيرة، وفي الأم للشافعي رضي الله عنه كل من كان منكشف الكذب مظهره غير مستتر به لم يجز شهادته، ثم الكذب عند أهل السنة هو الإخبار بالشيء على خلاف ما هو عليه سواء أعلم ذلك وتعمده أم لا، وأما العلم والتعمد فإنما هما شرطان للإثم، وأما المعتزلة فقيدوه بالعلم به، فعلى مذهب أهل السنة من أخبر بشيء على خلاف ما هو عليه وهو يظنه كذلك فهو كاذب فليس بآثم فيقيد كونه صغيرة أو كبيرة بالعلم، وحينئذ فلا فرق بين قليله وكثيره كما صرح به الشافعي رضي الله عنه في الرسالة لكن الكذبة الواحدة أي الخالية عما مر من الحد والضرر لا توجب الفسق كما صرح به الشيخان في باب الرهن، ولهذا لو تخاصما في شيء ثم شهدا في حادثة قبلت شهادتهما وإن كان أحدهما كاذبا في ذلك التخاصم ذكره الرافعي، ثم في أثناء تعليل ومحل ذلك إن

ج / 2 ص -326- خلت عن الضرورة والحد فقد قال الأذرعي: قد تكون الكذبة الواحدة كبيرة وذكر في البحر حديثا مرسلا أنه صلى الله عليه وسلم أبطل شهادة رجل في كذبة كذبها.
واعلم أن الكذب قد يباح وقد يجب؛ والضابط كما في الإحياء أن كل مقصود محمود يمكن التوصل إليه بالصدق والكذب جميعا فالكذب فيه حرام، وإن أمكن التوصل بالكذب وحده فمباح إن أبيح تحصيل ذلك المقصود وواجب إن وجب تحصل ذلك، كما لو رأى معصوما اختفى من ظالم يريد قتله أو إيذاءه فالكذب هنا واجب؛ لوجوب عصمة دم المعصوم، وكذا لو سأل عن وديعة يريد أخذها فيجب إنكاره، وإن كذب بل لو استحلف لزمه الحلف ويوري وإلا حنث ولزمته الكفارة، ومهما كان لا يتم مقصود حرب أو إصلاح ذات البين أو استمالة قلب المجني عليه إلا بالكذب فالكذب فيه مباح، ولو سأله سلطان عن فاحشة وقعت منه سرا كزنا أو شرب خمر فله أن يكذب ويقول ما فعلت وله أيضا أن ينكر سر أخيه. قال الغزالي بعد ذكره ذلك: وينبغي أن يقابل مفسدة الكذب بالمفسدة المترتبة على الصدق فإن كانت مفسدة الصدق أشد فله الكذب، وإن كان بالعكس أو شك حرم الكذب، وإن تعلق بنفسه استحب ألا يكذب وإن تعلق بغيره لم تجز المسامحة لحق غيره، والحزم تركه حيث أبيح، وليس من الكذب المحرم ما اعتيد من المبالغة كجئتك ألف مرة؛ لأن المراد تفهيم المبالغة لا المرات فإن لم يكن جاء إلا مرة واحدة فهو كاذب، انتهى ملخصا.
وما قاله في المبالغة يدل له الخبر الصحيح: "وأما أبو جهم فلا يضع عصاه عن عاتقه" ومعلوم أنه يضعها كثيرا، وما قاله من وجوب الحلف في مسألة الوديعة ضعيف والأصح عدم وجوبه، وما ذكره في المباح يؤيده ما في الحديث من استثناء ما فيه صلح بين اثنين أو رجل وامرأة أو في الحرب بأن يوري بغير الجهة التي هو قاصدها أو في الزوجة لإرادة إمضائها به، ومما يستثنى أيضا الكذب في الشعر إذا لم يمكن حمله على المبالغة فلا يلحق بالكذب في رد الشهادة، قال القفال: والكذب حرام بكل حال إلا أن يكون على طريق الشعراء والكتاب في المبالغة كقوله: أنا أدعو لك ليلا ونهارا ولا أخلي مجلسا عن شكرك؛ لأن الكاذب يظهر أن الكذب صدق ويروجه، وليس غرض الشاعر الصدق في شعره، وإنما هو صناعة وعلى هذا فلا فرق بين القليل والكثير. قال الشيخان بعد نقلهما ذلك عن القفال والصيدلاني: وهذا حسن بالغ انتهى،
وسيأتي لذلك تتمات في مبحث الشعر.

ج / 2 ص -327- قال في الخادم: وحيث جاز الكذب فهل تشترط التورية أو تجوز مطلقا؟ يتجه تخريج خلاف فيه مما إذا أكره على الطلاق، وقدر على التورية هل يشترط أن ينوي غيره، والأصح لا، ويحتمل غيره؛ لأن ذاك يرجع إلى النية وحدها، وهذا يرجع إلى اللفظ: أي أن المباح هل هو التصريح أو التعريض فإن في المعاريض مندوحة عن الكذب، انتهى. والذي يتجه عدم وجوب التورية مطلقا؛ لأن العذر المجوز للكذب مجوز لترك التورية لما فيها من الحرج، ثم رأيت الغزالي صرح بما قدمته عنه من قوله والأحسن أنه يوري وهي أن يطلق لفظا هو ظاهر في معنى ويريد معنى آخر يتناوله ذلك اللفظ، لكنه خلاف ظاهره كما قال النخعي: إذا بلغ إنسانا عنك شيء قلته فقل الله يعلم ما قلت من ذلك شيئا تفهم السامع النفي ومقصودك بما أنها بمعنى الذي، وهو مباح إن دعت إليه حاجة مكروه إن لم تدع إليه حاجة ولا يحرم إلا إن توصل به إلى باطل أو دفع حق. قال الشافعي رضي الله عنه في الرسالة، ومن الكذب الكذب الخفي، وهو أن يروي الإنسان خبرا عمن لا يعرف صدقه من كذبه. قال الصيرفي شارحها: لأن النفس تسكن إلى خبر الثقة فيصدق في حديثه ويكون ذلك الخبر كذبا فيكون شريكا له في الكذب قال ونظيره: "الرياء الشرك الخفي". انتهى.
"الكبيرة الحادية والأربعون بعد الأربعمائة: الجلوس مع شربة الخمر وغيرهم من الفساق إيناسا لهم".
وهذا ما ذكره الأذرعي حيث قال: أقر الشيخان صاحب العدة على أن ذلك من الصغائر.
قلت: وهذا الإطلاق ممنوع، بل الوجه أن جلوسه مع شربة الخمر ونحوهم من أهل الفسوق والملاهي المحرمة مع القدرة على النهي أو المفارقة عند العجز عن إزالة المنكر من الكبائر، ولا سيما إذا قصد اتباعهم بجلوسه معهم على ذلك.
"الكبيرة الثانية والأربعون بعد الأربعمائة: مجالسة القراء والفقهاء الفسقة".
وهذا ما ذكره بعضهم، وظاهره أنه لا فرق عنده بين جلوسه معهم حال مباشرتهم لما فسقوا به ومجانبتهم له، وقد يوجه بأن أولئك بصورة أهل الخير

ج / 2 ص -328- والطاعة، فإذا كانوا مع تلك الصور الظاهرة منطوين على فسق باطن مثلا كان في الجلوس معهم خطر كبير؛ لأن النفس بتكرير جلوسها معهم تألفهم وتميل إلى أفعالهم ضرورة؛ لأنها مجبولة على حب الشر وكل ما يضرها، فحينئذ تبحث عن خصالهم وتتأسى بها. ومن جملتها ذلك المفسق فترتكبه لما جبلت عليه من محبته ولما ألفته من التأسي بأولئك الفسقة، فكان في مجالستهم ذلك الضرر العظيم. هذا غاية ما توجه به هذه المقالة، وقد علمت من التي قبلها أن هذا لا يوافق مذهبنا لأنهم إذا عدوا الجلوس مع الفسقة في حال فسقهم صغيرة على خلاف ما مر عن الأذرعي فأولى هذا؛ وأما على ما مر عن الأذرعي فالفرق بينه وبين هذا أن حاضر تعاطي الفسق قادرا على إزالته مختارا يعد مقررا له راضيا به معينا عليه. وهذه قبائح لا يبعد عد مجموعها كبيرة، وبه يتجه ما مر عن الأذرعي، وأما مجرد الجلوس مع فاسق قارئ أو فقيه أو غيرهما مع عدم مباشرته لمفسق، فيبعد عد ذلك كبيرة، بل الكلام في حرمته من أصله حيث لم يقصد بالجلوس معه إيناسه لأجل فسقه أو مع وصف فسقه، وإنما قصد إيناسه لنحو قرابة أو حاجة مباحة له عنده أو نحو ذلك، فحينئذ لا وجه للحرمة من أصلها، فإن قصد إيناسه من حيث كونه فاسقا فلا شك في حرمة ذلك، ثم رأيت الغزالي عد من الذنوب مصادقة الفجار، ومجالسة الشراب وقت الشرب، والأول صريح في أن مجرد المصادقة حرام وإن لم يجالسهم، والثاني صريح في أن مجرد المجالسة من غير مصادقة ولا قصد إيناس لا إثم فيها وهو يؤكد ما ذكرته.
"الكبيرة الثالثة والأربعون بعد الأربعمائة: القمار سواء كان مستقلا أو مقترنا بلعب مكروه كالشطرنج أو محرم كالنرد".
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ، إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} [المائدة: 90 - 91] والميسر القمار بأي نوع كان، وسبب النهي عنه وتعظيم أمره أنه من أكل أموال الناس بالباطل الذي نهى الله عنه بقوله تعالى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ}

ج / 2 ص -329- [البقرة: 188] أيضا فهو داخل في قوله صلى الله عليه وسلم: "إن رجالا يتخوضون في مال الغير بغير حق فلهم النار".
وروى البخاري أنه صلى الله عليه وسلم قال: "من قال لصاحبه تعال أقامرك فليتصدق"، فإذا اقتضى مطلق القول طلب الكفارة والصدقة المنبئة عن عظيم ما وجبت أو سنت فما ظنك بالفعل والمباشرة؟.
تنبيه: عد هذا صريح الآية الأولى وهو ظاهر.
"الكبيرة الرابعة والأربعون بعد الأربعمائة: اللعب بالنرد".
أخرج أبو داود وغيره وصححه ابن حبان والحاكم، وقيل فيه انقطاع عن أبي موسى الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "من لعب بنرد أو نردشير فقد عصى الله ورسوله".
ومسلم: "من لعب بالنردشير -أي بفتح الدال- فكأنما صبغ يده بدم خنزير". ولمسلم وأبي داود وابن ماجه: "فكأنما غمس يده في لحم خنزير ودمه".
وروى أحمد وأبو يعلى والبيهقي وغيرهم أنه صلى الله عليه وسلم قال: "مثل الذي يلعب بالنرد ثم يقوم يصلي مثل الذي يتوضأ بالقيح ودم الخنزير ثم يقوم فيصلي". أي فلا تقبل له صلاة كما صرحت به رواية أخرى.
وأخرج البيهقي عن يحيى بن أبي كثير قال: مر رسول الله صلى الله عليه وسلم على قوم يلعبون بالنرد فقال: "قلوب لاهية وأيد عاملة وألسنة لاغية".
وأخرج أحمد: "إياكم وهاتان الكعبتان المرسومتان اللتان يزجران زجرا فإنهما ميسر العجم".
وأخرج الطبراني: "اجتنبوا هذه الكعاب المرسومة التي يزجر بها زجرا فإنها من الميسر".
وأخرج الديلمي: "إذا مررتم بهؤلاء الذين يلعبون بهذه الأزلام والشطرنج والنرد وما كان من هذه -أي وما شابه ذلك من كل لهو محرم- فلا تسلموا عليهم وإن سلموا عليكم فلا تردوا".

ج / 2 ص -330- وأخرج ابن أبي الدنيا والبيهقي: اتقوا هذين الكعبين المرسومين اللذين يزجران زجرا فإنهما من ميسر العجم.
وأخرج أبو داود في مراسيله: ثلاث من الميسر: القمار والضرب بالكعاب والصفير بالحمام.
تنبيه: عد هذا هو ظاهر هذه الأخبار لا سيما الخبر الثاني والخبر الثالث؛ لأن التشبيه الذي فيهما يفيد وعيدا شديدا لو لم يكن منه إلا عدم قبول الصلاة، وبذلك صرح في البيان نقلا عن أكثر الأصحاب فقال أكثر أصحابنا: يحرم اللعب به، وهو المنصوص في الأم ويفسق به وترد به الشهادة انتهى، وسبقه إلى ذلك الماوردي فصرح به في حاويه، وعبارته: الصحيح الذي ذهب إليه الأكثرون تحريم اللعب بالنرد وأنه فسق ترد به الشهادة انتهت، وتبعه الروياني في البحر على عادته فقال: بعد قول الشافعي في المختصر وأكره اللعب بالنرد للخبر؛ قال عامة أصحابنا: يكره اللعب بالنرد وترد به الشهادة والكراهة للتحريم. وقال أبو إسحاق: هو كالشطرنج سواء وهذا غلط انتهى، وعبارة تجربة الروياني: وقال بعض أصحابنا: فإن فعل ذلك فسق وردت شهادته، وعبارة المحاملي في مجموعه: من لعب به فسق وردت شهادته هذا قول عامة أصحابنا إلا أبا إسحاق. قال هو كالشطرنج وليس بشيء والأول هو المذهب؛ انتهى.
وقال إمام الحرمين: الصحيح أنه من الكبائر، وجرى على ذلك الأذرعي فقال: من لعب بالنرد عالما بما جاء فيه مستحضرا له فسق وردت شهادته في أي بلد كان لا من جهة ترك المروءة بل لارتكاب النهي الشديد. انتهى، والذي جرى عليه الرافعي وسبقه إليه الشيخ أبو محمد أنه صغيرة، وعبارة الرافعي ما حكمنا بتحريمه كالنرد. فهل هو من الكبائر حتى ترد الشهادة بالمرة الواحدة منه أو من الصغائر يتعين فيه الإكثار؟ فيه وجهان: كلام الإمام يميل إلى ترجيح أولهما والأشبه الثاني وهو المذكور في التهذيب وغيره انتهى، واعتمده الإسنوي فقال: والصحيح ما قاله الشيخ أبو محمد كذا رجحه الرافعي في آخر الفصل ثم أورد كلامه هذا ثم قال: ورجحه في الشرح الصغير لكن اعترض البلقيني ما قاله الرافعي فقال: إن كان مورد التصحيح ما صححه الأكثر فقد نقل المحاملي في التجريد عن عامة الأصحاب مثل ما صححه

ج / 2 ص -331- الإمام: أي من أنه كبيرة مطلقا، وذكره الماوردي عن الأكثرين وقال إنه الصحيح، وحينئذ فلا يستقيم قول الرافعي: إنه المذكور في التهذيب وغيره وإن كان المراد الدليل فأين الدليل الذي استدل به على مدعاه؟.
انتهى، وأشار بذلك إلى أن القول بأنه صغيرة مخالف لما عليه الأكثرون وهو ظاهر لما مر من النقل عنهم، ولما جاء في السنة وهو ظاهر أيضا لما مر من الوعيد الشديد فيه في خبر مسلم؛ وفصل بعضهم فقال: ينظر إلى عادة البلد فحيث استعظموه ردت الشهادة بمرة واحدة منه وإلا فلا، وهذه التفرقة ضعيفة كما قاله البلقيني، وعلى القول بأنه صغيرة فمحله حيث خلا عن القمار وإلا فهو كبيرة بلا نزاع كما أشار إليه الزركشي وهو واضح.
إذا تقرر ذلك علم أن في اللعب بالنرد أربعة آراء:
أحدها: أنه مكروه كراهة تنزيه وعليه أبو إسحاق المروزي والإسفراييني، وحكي عن ابن خيران واختاره أبو الطيب ومر أنه غلط ليس بشيء لمخالفته المنقول والدليل. وقول جماعة إنه منصوص عليه في الأم وغيرها مردود بأنه لا ينبغي التعلق بذلك؛ لأنه رضي الله عنه كثيرا ما يطلق الكراهة ويريد بها التحريم، ولهذا قال في البيان كما مر إن المنصوص في الأم التحريم وبه قال أكثر أصحابنا. وقال الروياني في الحلية: أكثر أصحابنا على التحريم وقالوا إنه مذهب الشافعي؛ ومما يزيف القول بكراهة التنزيه نقل القرطبي في شرح مسلم اتفاق العلماء على تحريم اللعب به مطلقا، ونقل الموفق الحنبلي في مغنيه الإجماع على تحريم اللعب به.
ثانيها: أنه حرام صغيرة ومر أن الرافعي وغيره رجحوه.
ثالثها: أنه حرام كبيرة ومر أنه الذي عليه الشافعي وأكثر أصحابنا والخبر الصحيح صريح فيه.
رابعها: التفصيل بين بلد يستعظمون ذلك فترد الشهادة به وبلد لا يستعظمونه فلا ترد به الشهادة إلا إن كثر منه؛ وسمي نردشير بالشين المعجمة والراء نسبة لأول ملوك الفرس من حيث كونه أول من وضعه ذكره في المهمات. وقال القاضي البيضاوي في شرح المصابيح: يقال أول من وضعه سابور بن أردشير ثاني ملوك الساسان ولأجله يقال له النردشير، وشبه رقعته بالأرض وقسمها أربعة أقسام تشبيها بالفصول الأربعة. وقال الماوردي: قيل إنه على البروج الاثني عشر والكواكب

ج / 2 ص -332- السبعة لأن بيوته اثنا عشر كالبروج ونقطه من جانبي القصر سبعا كالكواكب السبعة فعدل به إلى تدبير الكواكب والبروج.
"الكبيرة الخامسة والأربعون بعد الأربعمائة اللعب بالشطرنج عند من قال بتحريمه وهم أكثر العلماء وكذا عند من قال بحله إذا اقترن به قمار أو إخراج صلاة عن وقتها أو سباب أو نحوها".
أخرج أبو بكر الأثرم في جامعه بسنده عن واثلة بن الأسقع رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قال: "إن لله تعالى في كل يوم ثلاثمائة وستين نظرة إلى خلقه ليس لصاحب الشاه فيها نصيب". وفسر صاحب الشاه بلاعب الشطرنج لأنه يقول شاه.
وأبو بكر الآجري بسنده عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إذا مررتم بهؤلاء الذين يلعبون بهذه الأزلام النرد والشطرنج وما كان من اللهو فلا تسلموا عليهم فإنهم إذا اجتمعوا وأكبوا عليها جاءهم الشيطان بجنوده فما يزالون يلعبون حتى يتفرقوا كالكلاب اجتمعت على جيفة فأكلت منها حتى ملأت بطونها ثم تفرقت".
وروي عنه صلى الله عليه وسلم أنه قال: "أشد الناس عذابا يوم القيامة صاحب الشاه- يعني صاحب الشطرنج- ألا تراه يقول قتلته والله مات والله افتراء وكذبا على الله".
قال علي كرم الله وجهه: الشطرنج ميسر الأعاجم، ومر رضي الله عنه على قوم يلعبون الشطرنج فقال: ما هذه التماثيل التي أنتم لها عاكفون لأن يمس أحدكم جمرا حتى يطفأ خير له من أن يمسها ثم قال: والله لغير هذا خلقتم. وقال أيضا رضي الله عنه: صاحب الشطرنج أكثر الناس كذبا يقول أحدهم قتلت وما قتل ومات وما مات. وقال أبو موسى الأشعري رضي الله عنه: لا يلعب بالشطرنج إلا خاطئ. وقيل لإسحاق بن راهويه: أترى في اللعب بالشطرنج بأسا؟ فقال: البأس كله فيه. فقيل له أهل الثغور يلعبون بها لأجل الحرب فقال هو فجور. وسئل محمد بن كعب القرظي عن اللعب بالشطرنج فقال: أدنى ما يكون فيها أن اللاعب بها يعرض يوم القيامة، أو قال يحشر يوم القيامة مع أصحاب الباطل. وسئل ابن عمر رضي الله عنهما عن الشطرنج فقال هي شر من الميسر، ويوافقه قول مالك رضي الله عنه وقد

ج / 2 ص -333- سئل عن الشطرنج: الشطرنج من النرد: أي ومر في النرد أنه كبيرة عند أكثر العلماء. قال مالك: بلغنا عن ابن عباس رضي الله عنهما أنه ولي مالا ليتيم فوجدها في تركة والد اليتيم فأحرقها ولو كان اللعب بها حلالا لما جاز إحراقها لكونها مال يتيم، لكن لما كان اللعب بها حراما أحرقها فتكون من جنس الخمر إذا وجدت في مال يتيم تجب إراقتها، وهذا مذهب حبر الأمة ابن عباس رضي الله عنهما. وقيل لإبراهيم النخعي: ما تقول في اللعب بالشطرنج؟ فقال: إنه ملعون. وقال وكيع الجراح وسفيان في قوله تعالى: {وَأَنْ تَسْتَقْسِمُوا بِالْأَزْلامِ} [المائدة: 3] هي الشطرنج. وقال مجاهد رضي الله عنه: ما من ميت يموت إلا مثل له جلساؤه الذي كان يجالسهم، فاحتضر رجل ممن كان يلعب بالشطرنج فقيل له قل لا إله إلا الله فقال شاهك ثم مات فغلب على لسانه ما كان يعتاده في حال حياته من اللعب بها، فقال ذلك اللغو الباطل عوض كلمة الإخلاص التي أخبر الصادق صلى الله عليه وسلم أن من كانت آخر كلامه في الدنيا دخل الجنة أي من غير عذاب مطلقا أو من بعض الوجوه، وإنما أولناه بذلك؛ لأن كل مسلم لا بد وأن يدخل الجنة وإن عذب، فليس للإخبار فائدة بأن ختم الكلام بكلمة الإخلاص يقتضي دخول الجنة إلا أن فيه مزية اقتضت تخصيصه بذلك، وتلك المزية هي إما دخوله لها مع الناجين من غير عذاب أو أن الله سبحانه يخفف عنه مما استحقه من العذاب فيدخل الجنة قبل الأوان الذي كان يستحقه لو لم يختم له بهذه الكلمة.
ونظير ما ذكر عن هذا المختوم له بقوله شاهك ما جاء عن إنسان كان يجالس شربة الخمر، فلما احتضر لقن الشهادة فقال لمن يلقنه اشرب واسقني ثم مات فلا حول ولا قوة إلا بالله العلي العظيم، وهذا مصداق الحديث المشهور: "يموت كل إنسان على ما عاش عليه ويبعث على ما مات عليه". فنسأل الله الكريم الغني المنان بفضله أن يتوفانا وأن يبعثنا على أكمل الأحوال إلى أن نلقاه وهو راض عنا بكرمه هو الجواد الرحيم آمين.
وفي فتاوى النووي: الشطرنج حرام عند أكثر العلماء، وكذا عندنا إن فوت به صلاة عن وقتها أو لعب به على عوض، فإن انتفى ذلك كره عند الشافعي وحرم عند غيره.

ج / 2 ص -334- فإن قلت: كون الشطرنج كبيرة عند من قال بتحريمه وإن خلا عن القمار وتضييع الصلاة ونحوهما هو ظاهر ما مر عن ابن عمر ومالك وابن عباس رضي الله عنهم وغيرهم، لأن إلحاقه بالميسر الواقع في كلام مالك وكونه شرا منه الواقع في كلام ابن عمر وإحراق ابن عباس له ظاهر في كونه كبيرة، وكذا قول إسحاق إن البأس كله فيه وإنه فجور، وكذلك تفسير وكيع وسفيان الاستقسام بالأزلام في الآية باللعب بالشطرنج، فهذه كلها ظواهر في أنه عند القائلين بتحريمه كبيرة، وأما كونه كبيرة عند القائلين بحله إذا اقترن به ما مر فالكبيرة إنما جاءت المنضم إليه لا من ذاته.
قلت: نعم هو كذلك، لكن قد يفيد الانضمام من القبيح ما لم يفده الانفراد فلا يبعد جعل هذا الانضمام مقتضيا لمزيد التغليظ والتنفير عنه بتسميته كبيرة نظرا لذلك.
فإن قلت: لو استغرقه اللعب به حتى أخرج الصلاة عن وقتها غير متعمد لذلك، فما وجه تأثيمه مع أنه الآن غافل والغافل غير مكلف فيستحيل تأثيمه؟.
قلت: محل عدم تكليف الناسي والغافل حيث لم ينشأ النسيان والغفلة والجهل عن تقصيره وإلا كان مكلفا آثما؛ أما في الغفلة فلما صرحوا به في الشطرنج من أنه لا يعذر باستغراقه في اللعب به حتى خرج وقت الصلاة وهو لا يشعر؛ لما تقرر أن هذه الغفلة نشأت عن تقصيره بمزيد إكبابه وملازمته على هذا المكروه حتى ضيع بسببه الواجب عليه، وأما في الجهل فلما صرحوا به من أنه لو مات إنسان فمضت عليه مدة ولم يجهز ولا صلي عليه أثم جاره وإن لم يعلم بموته، لأن تركه البحث عن أحوال جاره إلى هذه الغاية تقصير شديد فلم يبعد القول بعصيانه وتأثيمه.
فإن قلت: ما الفرق عندنا بين النرد والشطرنج؟
قلت: فرق أئمتنا بأن التعويل في النرد ما يخرجه الكعبان فهو كالأزلام، وفي الشطرنج على الفكر والتأمل وأنه ينفع في تدبير الحرب.
قال الشافعي رضي الله عنه: وأكره اللعب بالحزة والقرق انتهى، والحزة بحاء مهملة وزاي مشددة قطعة خشب يحفر فيها حفر ثلاثة أسطر ويجعل فيها حصى صغار يلعب بها وقد تسمى الأربعة عشر وهي المسماة في مصر المنقلة، وفسرها سليم في تقريبه بأنها خشبة يحفر فيها ثمانية وعشرون حفرة أربعة عشر

ج / 2 ص -335- من جانب وأربعة عشر من الجانب الآخر ويلعب بها ولعلها نوعان فلا تخالف، والقرق بكسر القاف وسكون الراء، وحكى الرافعي عن خط القاضي الروياني فتحهما وتسمى شطرنج المغاربة أن يخط على الأرض خط مربع ويجعل في وسطه خطان كالصليب ويجعل على رأس الخطوط حصى صغار يلعب بها. قال الرافعي: وفي الشامل أن اللعب بهما كهو بالنرد. وفي تعليق الشيخ أبي حامد أنه كالشطرنج ويشبه أن يقال ما يعتمد فيه على إخراج الكعبين فهو كالنرد وما يعتمد فيه على الفكر فهو كالشطرنج: قال الأذرعي: وهذا صحيح مليح موافق لفرق الجمهور بين النرد والشطرنج؛ ثم نازع فيما نقله عن الشيخ أبي حامد بأن المحاملي نقل عنه أن الحزة كالنرد، وسليما نقل عنه أن الحزة والقرق كالنرد وبأن البندنيجي صرح بأنها كالنرد، وهؤلاء الثلاثة رواة طريقة الشيخ أبي حامد وتعليقه وهو ما أورده الروياني والعمراني. ونقل ابن الرفعة في المطلب أن تحريمها هو ما ذهب إليه العراقيون كما صرح به البندنيجي وابن الصباغ ثم ذكر حكاية الرافعي عن تعليق أبي حامد وما بحثه وأقره. وقال الإسنوي: يؤخذ من بحث الرافعي القرق السابق حلهما لأن كلا منهما يعتمد فيه على الفكر لا على شيء يرمى وأسقط من الروضة هذا البحث انتهى. واعترض الأذرعي ما ذكره بما مر عن سليم وغيره من أنهما في معنى النرد سواء، إذ لو كان المعتمد فيهما الفكر لم يكونا كالنرد سواء، ثم قال الأذرعي ولعل ذلك يختلف باختلاف عادات البلاد أو غير ذلك، انتهى.
والحق أن الخلاف في ذلك ليس له كبير جدوى لأن الضابط إذا عرف وتقرر أدير الأمر عليه، فمتى كان المعتمد على الفكر والحساب فلا وجه إلا الحل كالشطرنج، ومتى كان المعتمد على الحزر والتخمين فلا وجه إلا الحرمة كالنرد. قال الأذرعي: وقضية ما مر عن الرافعي وقول الماوردي الصحيح الذي ذهب إليه الأكثرون تحريم اللعب بالنرد، وأنه فسق ترد به الشهادة، وهكذا اللعب بالأربعة عشر المفوضة إلى الكعاب وما ضاهاها فهي في حكم النرد في التحريم ا هـ، وتحريم اللعب بما تسميه العامة الطاب والدك فإن الاعتماد فيه على ما تخرجه القصبات الأربع وفي النفس منه شيء إذا خلا عن القمار والسخف، لكنه قد يجر إليهما. وذكر نحوه في الخادم قال ومثله الكنحفة وأما اللعب بالخاتم فكلام الرافعي في باب المسابقة يقتضي أيضا ويلحق باللعب بالنرد اللعب بالأربعة عشر وبالصدر والسلفة والثواقيل

ج / 2 ص -336- والكعاب والرباريب والذرافات. قال: وكل من لعب بهذا الجنس فسخيف مردود الشهادة قمارا أو غيره انتهى. قال الأذرعي وبعض ما ذكر لا أعرفه.
"الكبيرة السادسة والسابعة والثامنة والتاسعة والأربعون والخمسون والحادية والخمسون بعد الأربعمائة: ضرب وتر واستماعه وزمر بمزمار واستماعه وضرب بكوبة واستماعه"
قال تعالى: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ} [لقمان: 6] فسر ابن عباس والحسن رضي الله عنهم لهو الحديث بالملاهي وسيأتي بيانها. وقال تعالى: {وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ} [الإسراء: 64] فسره مجاهد بالغناء والمزامير، وسيأتي حديث أنه صلى الله عليه وسلم قال: "إن الله يغفر لكل مذنب إلا لصاحب عرطبة أو عرطابة أو كوبة، والأولى العود".
تنبيه: عد هذه الست تبعت فيه الأكثرين في بعضها وقياسه الباقي، بل في الشامل كما يأتي التصريح بذلك في الكل.
قال الإمام: قال شيخي أبو محمد: سماع الأوتار مرة واحدة لا يوجب رد الشهادة وإنما ترد بالإصرار. وقطع العراقيون ومعظم الأصحاب أنه من الكبائر هذا لفظه وتابعه عليه الغزالي، قالا وما ذكرناه في سماع الأوتار مفروض فيما إذا لم يكن الإقدام عليها مرة يشعر بالانحلال وإلا فالمرة الواحدة ترد بها الشهادة، وطرد الإمام ذلك في كل ما يجانسه. وتوقف ابن أبي الدم فيما نسبه الإمام للعراقيين وقال: لم أر أحدا منهم صرح به بل جزم الماوردي وهو منهم بنقيض ما حكاه الإمام فقال: إذا قلنا بتحريم الأغاني والملاهي فهي من الصغائر دون الكبائر تفتقر إلى الاستغفار ولا ترد به الشهادة إلا بالإصرار، ومتى قلنا بكراهة شيء منها فهي من الخلاعة لا تفتقر إلى الاستغفار ولا ترد الشهادة بها إلا مع الإكثار انتهى. وتابعه في "المهذب" وكذلك القاضي حسين فإنه قال في تعليقه: قال بعض أصحابنا: لو جلس على الديباج عند عقد النكاح لم ينعقد؛ لأنه محل الشهادة فيه كالأداء، والذي صار إليه المحصلون أن هذا من الصغائر وما يندر منه لا يوجب الفسق وتابعه الفوراني في الإنابة ورد إنكار ابن أبي الدم على الإمام ما ذكر بأن المحلي صرح في ذخائره بما يوافقه، فقال إن كون

ج / 2 ص -337- ذلك من الكبائر هو ظاهر كلام الشامل حيث قال: من استمع إلى شيء من هذه المحرمات فسق وردت شهادته ولم يشترط تكرار السماع، انتهى.
هذا حاصل كلام القائلين بالحرمة، ووراء ذلك مقالات لا بأس ببيانها فنقول: يحرم ضرب واستماع كل مطرب كطنبور وعود ورباب وجنك وكمنجة ودريج وصنج ومزمار عراقي ويراع وهو الشبابة وكوبة وغير ذلك من الأوتار والمعازف جمع معزفة، قيل هي أصوات القيان إذا كانت مع العود وإلا فلا يقال لها ذلك، وقيل هي كل ذي وتر لأنها آلات الشرب فتدعو إليه، وفيها تشبه بأهله وهو حرام ولذلك لو رتب جماعة مجلسا وأحضروا له آلة الشرب وأقداحه وصبوا فيه السكنجبين ونصبوا ساقيا يدور عليهم ويسقيهم ويجيب بعضهم بكلماتهم المعتادة منهم حرم ذلك، وصح من طرق خلافا لما وهم فيه ابن حزم فقد علقه البخاري ووصله الإسماعيلي وأحمد وابن ماجه وأبو نعيم وأبو داود بأسانيد صحيحة لا مطعن فيها وصححه جماعة آخرون من الأئمة كما قاله بعض الحفاظ. على أن ابن حزم صرح في موضع آخر بأن العدل الراوي إذا روى عمن أدركه من العدول فهو على اللقاء والسماع سواء. قال أخبرنا أم حدثنا أو عن فلان أو قال فلان فكل ذلك محمول منه على السماع انتهى.
فتأمل تناقضه لنفسه حيث حكم على قول البخاري. قال هشام بن عمار: حدثنا صدقة بن خالد قال: حدثنا عبد الرحمن بن يزيد وساق سنده إلى أبي عامر وأبي مالك الأشعري أنه صلى الله عليه وسلم قال: "ليكون في أمتي قوم يستحلون الحر -أي بكسر الحاء المهملة وفتح الراء المهملة مع التخفيف: وهو الفرج أي الزنا– والحرير والخمر والمعازف" وهذا صريح ظاهر في تحريم آلات اللهو المطربة، وقد حكى الشيخان أنه لا خلاف في تحريم المزمار العراقي وما يضرب به من الأوتار.
ومن عجيب تساهل ابن حزم واتباعه لهواه أنه بلغ من التعصب إلى أن حكم على هذا الحديث وكل ما ورد في الباب بالوضع وهو كذب صراح منه فلا يحل لأحد التعويل عليه في شيء من ذلك.
وقال الإمام أبو العباس القرطبي: أما المزامير والأوتار والكوبة فلا يختلف في تحريم استماعها ولم أسمع عن أحد ممن يعتبر قوله من السلف وأئمة الخلف من يبيح ذلك، وكيف لا يحرم وهو شعار أهل الخمور والفسوق ومهيج الشهوات والفساد والمجون؟ وما كان كذلك لم يشك في تحريمه ولا تفسيق فاعله وتأثيمه انتهى

ج / 2 ص -338- وقول بعض شراح المنهاج: كون المزمار من شعار الشربة قد يمنع والغالب أنهم لا يحضرونه، فإن فيه إظهارا لحالهم. قال الأذرعي: باطل بل يحضرونه في مكانهم الذي لا تظهر فيه أصوات المعازف ويظهره أرباب الولايات المجاهرون بالفسق.
وفي الإحياء المنع من الأوتار كلها لثلاث علل: كونها تدعو إلى شرب الخمر فإن اللذات الحاصلة تدعو إليها فلهذا حرم شرب قليلها. وكونها في قريب العهد يشربها تذكره مجالس الشرب والذكر سبب انبعاث الفسوق وانبعاثه سبب للإقدام. وكون الاجتماع على الأوتار صار من عادة أهل الفسق مع التشبه بهم، ومن تشبه بقوم فهو منهم انتهى.
إذا تقرر ذلك فقد حكيت آراء باطلة وآراء ضعيفة مخالفة للاتفاق المذكور:
منها: قول ابن حزم لم يصح في تحريم العود حديث وقد سمعه ابن عمر وابن جعفر رضي الله عنهم، وهو من جموده على ظاهريته الشنيعة القبيحة كيف والعود من جملة المعازف؟ وقد صح في تحريمها الحديث المذكور آنفا، وما زعمه عن هذين الإمامين ممنوع ولا يثبت ذلك عنهما وحاشاهما من ذلك مع شدة ورعهما وتحريمهما واتباعهما وبعدهما من اللهو. ولئن سلم ما زعمه ابن حزم في ذلك الحديث ففي عموم الأحاديث الناصة على ذم البدع والمحدثات وإنكارها ما يدل على تحريمه دلالة لا مدفع لها. وقد قال الماوردي من أجلة أصحابنا: كان بعض أصحابنا يخص العود بالإباحة من بين الأوتار ولا يحرمه لأنه موضوع على حركات تنفي الهم وتقوي الهمة وتزيد في النشاط.
قال الماوردي: وهذا لا وجه له انتهى. وتقول الماوردي في رد هذا الوجه لا وجه له تندفع منازعة الإسنوي الشيخين في نفيهما الخلاف في الأوتار. ووجه الاندفاع أنه شاذ مناف للدليل، فكان في حيز الطرح والإعراض عنه وعدم الاعتداد به على قول الإسنوي في حكاية هذا الوجه إطلاق الشيخين نفي الخلاف في الأوتار ليس كذلك، فقد حكى الماوردي والروياني في "البحر" وجها أن العود بخصوصه حلال لما يقال إنه ينفع من بعض الأمراض معترض بأنه إذا كان معللا بنفعه لبعض الأمراض فينبغي تقييد الإباحة بمن به ذلك المرض دون غيره. وأيضا فإذا أبيح لحاجة المرض فلا ينبغي أن يقتصر على حكايته وجها بل يجزم بجوازه إذا انحصر التداوي فيه كما

ج / 2 ص -339- يجوز التداوي بالنجس حينئذ، وقد جزم الحليمي في منهاجه بأن آلات اللهو إذا كانت تنفع من بعض الأمراض أبيح سماعها. قال ابن العماد وما قاله متعين. انتهى وهو كما قال، وحينئذ فلا حقيقة لهذا الوجه، فاتضح نفي الشيخين الخلاف في الأوتار وأنها كلها حرام بلا خلاف.
وأما حكاية ابن طاهر عن صاحب التنبيه أنه كان يبيح سماع العود ويسمعه وأنه مشهور عنه وأن أحدا من علماء عصره لم ينكره عليه وأن حله هو ما أجمع عليه أهل المدينة، فقد ردوه على ابن طاهر بأنه مجازف إباحي كذاب رجس العقيدة نجسها، ومن ثم قال الأذرعي عقب كلامه هذا: وهذه مجازفة، وإنما فعل ذلك بالمدينة أهل المجانة والبطالة ونسبته ذلك إلى صاحب التنبيه كما رأيته في كتابه في السماع نسبة باطلة قطعا، وقد صرح في مهذبه هنا وفي الوصايا بتحريم العود وهو قضية ما في تنبهه. ومن عرف حاله وشدة ورعه ومتين تقواه جزم ببعده عنه وطهارة ساحته منه، وكيف يظن ذو لب في هذا العبد القانت أنه يقول في دين الله ما يفعل ضده مع ما في ذلك من غليظ الذم والمقت؟. وكل من ترجم له رحمه الله لم يذكر شيئا من هذا فيما نعلم. ومن مجازفة ابن طاهر أيضا قوله وأنه مشهور عنه، ودعوى ابن طاهر إجماع الصحابة والتابعين على إباحة الغناء واللهو تعمي وتصم انتهى كلام الأذرعي، وبه يرد نقل الإسنوي عن ابن طاهر ما ذكر عن الشيخ أبي إسحاق ولم يتعقبه، ومن ثم قال في الخادم: وهذا تلبيس من الإسنوي قلد فيه صاحبه الكمال الأدفوي في كتابه الإمتاع، ولا يجوز حكاية هذا عن الشيخ أبي إسحاق فإن ابن طاهر متكلم فيه عند أهل الحديث بسبب الإباحة وغيرها، وقول الخادم اعتراضا على قول الشيخين، بل المزمار العراقي وما يضرب به الأوتار حرام بلا خلاف هذا فيه نظر. إذ لا مناسبة لذكر ذي الأوتار مع مزامير القصب يرد بأن بينهما مناسبة تامة لما بين المزامير وذوات الأوتار من التجانس.
ومنها: قول الماوردي في الصنج: يكره مع الغناء ولا يكره منفردا لأنه بانفراده غير مطرب وهو شاذ، ومن ثم لما نقله عنه في البحر زيفه مع أن صاحب البحر كثير المتابعة للماوردي بل أكثر بحره من حاويه.
قال أبو حامد: وسئل الشافعي رضي الله عنه عن هذا؟ فقال: أول من أحدثه

ج / 2 ص -340- الزنادقة في العراق حتى يلهوا الناس عن الصلاة وعن الذكر.
قال الجوهري وغيره: والصنج هو ما يتخذ من صفر يضرب أحدهما بالآخر مختص بالعرب وذو الأوتار مختص بالعجم وهما معربان.
قال الأذرعي: وزعم قاضي حماة البارزي أن مراد الرافعي الثاني وهذا عجيب منه، وقد قال الرافعي من بعد: إن الضرب بالصفاقتين حرام ذكره الشيخ أبو محمد وغيره، وتوقف الإمام فيه لأنه لم يرد فيه خبر بخلاف الكوبة انتهى، ثم قال الأذرعي: والصنج العربي كالصفاقتين أو هو هي، ويوافقه قول ابن معين الجزري في تنقيبه على المذهب: من الآلات المحرمة المطربة من غير غناء الصليل بكسر المهملة وتشديد اللام المكسورة وهو الصنج من الصلول وهو صوت الحديد إذا وقع بعضه على بعض، انتهى.
والذي دل عليه كلام المحكم أن الصنج يطلق على ما في الدفوف وهو عربي وعلى ذي الأوتار، وحينئذ يجوز حمل كلام الرافعي في الصنج على النوعين لا كما ظنه البارزي رحمه الله، وفي البحر نقل تحريم الضرب بالصفاقتين عن الأصحاب مطلقا، وفي الخادم لم يبن الرافعي المراد بالضرب بالصفاقتين.
وقال ابن أبي الدم: اختلف الفقهاء المتأخرون فيه، فبعضهم يقول هو الشيزات ويعضده التعليل بأنه من عادة أهل الشرب، وبعضهم يفسره بالصنوج المتخذة من الصفر التي تضرب مع الطبول والرباب والنقارات؛ وهذا يضعفه أنه ليس بمطرب ولا يحدث بسماعه لذة لذي لب سليم وعقل صحيح.
وفي الحاوي: الملاهي إما حرام كعود وطنبور ومعزفة وطبل ومزمار وما ألهى بصوت مطرب إذا انفرد، أو مكروه وهو ما يزيد الغناء طربا ولم يطرب منفردا كالصنج والقصب فيكره مع الغناء لا وحده، أو مباح وهو ما خرج عن آلة الطرب إلى إنذار كالبوق وطبل الحرب أو لمجمعة وإعلان كالدف في النكاح انتهى، وما ذكره في الصنج شاذ كما مر ومحله إن فسر بغير الصفاقتين. أما هما فلا طرب فيهما كما مر، نعم المخنثون يتعاطونهما في بعض البلاد فحينئذ تتجه الحرمة لما يأتي في الكوبة.
والطنبور بضم أوله غير العود كما هو مشهور عند أهل الصناعة، وقال اللغويون: هو العود، قيل وكأن كلا من العود والطنبور وغيرهما اسم جنس تحته

ج / 2 ص -341- أنواع، وقد يشمل اسم العود سائر الأوتار: وعبارة العمراني وخلائق من الأصحاب الأصوات المكتسبة ثلاثة أضرب: محرم وهو ما يطرب من غير غناء كعود وطنبور وطبل ومزامير ومعازف ونايات وأكبار ورباب وما أشبههما انتهى.
والمزامير تشمل الصرناي؛ وهي قصبة ضيقة الرأس متسعة الآخر يزمر بها في المواكب والحرب وعلى النقارات، ويشمل الكرجة وهي مثل الصرناي إلا أنه يجعل في أسفل القصبة قطعة نحاس معوجة يزمر بها في أعراس البوادي وغيرها، ويشمل الناي وهو أطرب من الأولين والمقرونة وهي قصبتان ملتقيتان، قيل وأول من اتخذ المزامير بنو إسرائيل.
قال الرافعي: وفي ضرب القضيب على الوسائد وجهان الذي أورده العراقيون أنه يكره، وأشار صاحب المهذب إلى ترجيح التحريم انتهى، وفي "الكافي" عن المراوزة التحريم أيضا، واعترض بأن الشيخ أبا علي من أكابرهم جزم بالكراهة، وألحق صاحب الكافي بالضرب بالقضيب فيما ذكر التصفيق باليد في السماع. وقال الحليمي: يكره التصفيق للرجال لأنه مما خص به النساء وقد منع الرجال من التشبه بهن كما منعوا من لبس المزعفر انتهى. وقضيته كما قال الزركشي أنها كراهة تحريم؛ لأن التشبه بالنساء حرام بل كبيرة على ما مر.
ومنها قول الرافعي: كالماوردي والخطابي والروياني والغزالي وصاحبه محمد بن يحيى والباجرمي يحل اليراع وهو الشبابة لأنها تنشط على السير في السفر فأشبهت الحداء، وهذه مقالة شاذة كما قاله الأذرعي، فقد حرمها جمهور الأصحاب ورجحه النووي وصوبه ابن أبي عصرون، قال: بل أجدر بالتحريم من سائر المزامير المتفق على تحريمها؛ لشدة طربها وهي شعار الشربة وأهل الفسق. إذ هي آلة كاملة عند أهل الموسيقى وافية بجميع النغمات، وقيل تنقص قيراطا، وقال بعضهم: هي من أعلى المزامير فكل ما لأجله حرمت المزامير موجود فيها وزيادة فتكون أولى بالتحريم، والمنازعة في هذا مكابرة وهو الموافق للمنقول فإنه الذي نص عليه الشافعي والجمهور، وأيضا فقد حرم الشافعي ما دونها في الإطراب بكثير كالكوبة وطبل اللهو وهو الطبل الكبير والدف في غير العرس والختان وما حرمه إلا لأنه لهو لا ينتفع به فيما يجوز، ففي الشبابة مع كونها لهوا يصد عن ذكر الله وعن الصلاة الميل إلى أوطار النفوس ولذاتها فهي بالتحريم أحق وأولى.

ج / 2 ص -342- قال الأذرعي: ومخالفة النووي الرافعي في الشبابة هي المذهب، وقضية كلام العراقيين وغيرهم وأحسن في الذخائر بنقله عن الأصحاب تحريم المزامير مطلقا انتهى.
وحرم العراقيون المزامير كلها من غير تفصيل، فإذا المذهب الذي عليه الجماهير تحريم الشبابة، وقد أطنب الإمام مجزأة في دليل تحريمها وقال العجب كل العجب ممن هو من أهل العلم يزعم أن الشبابة حلال ويحكيه وجها لا مستند له إلا خبال ولا أصل له وينسبه إلى مذهب الشافعي، ومعاذ الله أن يكون ذلك مذهبا له أو لأحد من أصحابه الذين يقع عليهم التعويل في علم مذهبه والانتماء إليه، وقد علم من غير شك أن الشافعي رضي الله عنه حرم سائر أنواع الزمر والشبابة من جملة الزمر وأحد أنواعه، بل هي أحق بالتحريم من غيرها لما فيها من التأثير فوق ما في ناي وصرناي، وما حرمت هذه الأشياء لأسمائها وألقابها، بل لما فيها من الصد عن ذكر الله وعن الصلاة ومفارقة التقوى والميل إلى الهوى والانغماس في المعاصي وأطال النفس في تقرير هذا التحريم، وأنه الذي درج عليه الأصحاب من لدن الشافعي رضي الله عنه إلى آخر وقت من البصريين والبغداديين والخراسانيين والشاميين والخزريين ومن سكن الجبال والحجاز وما وراء النهر واليمن كلهم استدل بقصة ابن عمر رضي الله عنهما انتهى، وكأنه يعرض في صدر كلامه بالغزالي فإنه كان كالمعاصر له لولادته بعد وفاته بنحو عشر سنين.
وقال الإمام جمال الإسلام بن البزري بكسر الباء فزاي فراء نسبة إلى البزر وهو حب الكتان في فتاويه: الشبابة زمر لا محالة حرام بالنص، والمشهور تحريمها ويجب إنكارها وتحريم استماعها، ولم يقل العلماء المتقدمون ولا أحد منهم بحلها وجواز استماعها، ومن ذهب إلى حلها واستماعها فهو مخطئ انتهى.
وقول الماوردي تكره في مصر لاستعمالها في السخف وتباح في السفر والمرعى؛ لأنها تحث السير وتجمع البهائم إذا سرحت ضعيف، بل شاذ أيضا اللهم إلا أن يحمل كالقول بالحل مطلقا على ما إذا كان يصفر فيها كالأطفال والرعاء على غير قانون بل صفيرا مجردا على نمط واحد؛ لأن الحل حينئذ قريب كما قاله الأذرعي، قال: أما لو صفر بها على القانون المعروف من الإطراب فهي حرام مطلقا بل هي

ج / 2 ص -343- أجدر بالتحريم من سائر المزامير المتفق على تحريمها؛ لأنها أشد إطرابا وهي شعار الشربة وأهل الفسوق.
وقال بعض أهل الصناعة: هي آلة كاملة وافية بجميع النغمات، وقال الآخرون تنقص قيراطا.
قال أبو العباس القرطبي: هي من أعلى المزامير وكل ما لأجله حرمت المزامير موجود فيها وزيادة فتكون أولى بالتحريم.
قال الأذرعي: وما قاله حق واضح والمنازعة فيه مكابرة، وحديث ابن عمر الذي مرت الإشارة إليه اختلف فيه الحفاظ وهو ما رواه نافع عنه: أنه سمع صوت زمارة راع فجعل أصبعيه في أذنيه. وعدل عن الطريق وجعل يقول يا نافع أتسمع؟ فأقول: نعم، فلما قلت لا رجع إلى الطريق ثم قال هكذا رأيت رسول الله صلى الله عليه وسلم يفعله. رواه أبو داود وقال إنه منكر، وأخرجه ابن حبان في صحيحه.
وسئل عنه الحافظ محمد بن نصر السلامي فقال: إنه حديث صحيح، قال: وكان ابن عمر رضي الله عنهما بالغا إذ ذاك عمره سبع عشرة سنة، قال: وهذا من الشارع ليعرف أمته أن استماع الزمارة والشبابة وما يقوم مقامهما محرم عليهم استماعه، ورخص لابن عمر لأنه حالة ضرورة ولم يمكنه إلا ذلك وقد يباح المحظور للضرورة، قال: ومن رخص في ذلك فهو مخالف للسنة انتهى.
قال الأذرعي: بهذا الحديث استدل أصحابنا على تحريم المزامير وعليه بنوا التحريم في الشبابة. وأما من استدل به على إباحتها تمسكا بأنه صلى الله عليه وسلم لم يأمر ابن عمر بسد أذنيه ولا نهى الراعي فدل على أنه إنما فعله تنزيها أو أنه كان في حال ذكر أو فكر وكان السماع يشغله فسد أذنيه لذلك فردوا عليه بأمور:
منها: أن تلك الزمارة لم تكن مما يتخذه أهل هذا الفن الذي هو محل النزاع من الشبابات التي يتقنونها وتحتها أنواع كلها مطربة، ومعلوم أن زمر الراعي في قصبة ليس كزمر من جعله صنعة وتأنق فيه وفي طرائقه التي اخترعوا فيها نغمات تحرك إلى الشهوات.
ومنها: أنه صلى الله عليه وسلم إنما لم يأمر ابن عمر بسد أذنيه لأنه تقرر عندهم أن أفعاله صلى الله عليه وسلم حجة كأقواله فحين فعل ذلك بادر ابن عمر إلى التأسي به، وكيف يظن به أنه ترك

ج / 2 ص -344- التأسي وهو أشد الصحابة رضي الله عنهم تأسيا؟ ومن ثم قال مجزأة: هذا لا يخطر ببال محصل قط عرف قدر الصحابة رضي الله عنهم واطلع على سبيلهم، قال: وقوله صلى الله عليه وسلم: "يا عبد الله هل تسمع معناه تسمع هل تسمع"؟ وإنما أسقط تسمع لدلالة الكلام عليه إذ من وضع أصبعيه في أذنيه لا يسمع وإنما أذن له في هذا القدر لموضع الحاجة.
ومنها: أن الممنوع هو الاستماع لا السماع لا عن قصد اتفاقا، ومن ثم صرح أصحابنا أن من بجواره سماع آلات لهو محرمة ولا يمكنه إزالتها لا تلزمه النقلة ولا يأثم بسماعها لا عن قصد وإصغاء.
قال الأذرعي: والجواب بأن قوله زمارة راع لا يتعين أنها الشبابة فإن الرعاة يضربون بالشعيبة وغيرها يوهم أن يسمى شعيبة مباح مفروغ منه وهذا لم أره لأحد، وهي عبارة عن قصبات عدة صغار تجعل صفا ولها إطراب بحسب حذق متعاطيها وهي شبابة أو مزمار لا محالة، انتهى.
وبما تقرر في الدليل اندفع قول البلقيني ميلا لإباحة الشبابة لا يثبت التحريم إلا بدليل معتبر ولم يقم النووي دليلا على ذلك ورد عليه أيضا بأنه لو سلم أنه لا دليل في الحديث فهنا دليل واضح على تحريمها وهو كما علم مما مر القياس على الآلات المتفق على تحريمها لاشتراكها معها في كون كل مطربا بل ربما كان الطرب الذي في الشبابة أشد منه في نحو الكمنجة والربابة فهو إما قياس أولى أو مساواة بالنسبة إلى المذكورين وهما حرام بلا خلاف، فكذا هي وسميت يراعا بفتح التحتية وتخفيف الراء وبالعين المهملة لخلو جوفها، ومنه رجل يراع لا قلب له وهو اسم جنس واحده يراعة كما في تهذيب النووي.
وقال الجوهري: اليراع القصب واليراعة القصبة، وحينئذ فتفسير اليراع بالشبابة فيه تجوز لما تقرر أنه جمع يراعة فكيف يفسر بالمفرد، قال بعض المتأخرين: وليس من محل اختلاف الشيخين القصب المسمى بالموصول؛ لأنه يضرب به مع الأوتار وهو من شعار شاربي الخمر كما لا يخفى على من اطلع على أحوالهم، وقد قال الرافعي ليس المراد باليراع كل قصب بل المزمار العراقي، وما يضرب به مع الأوتار حرام بلا خلاف ولفظة مع هو ما في نسخة معتمدة من العزيز، والموجود في كثير منه وما تضرب

ج / 2 ص -345- به الأوتار، وبما تقرر قريبا في رد كلام البلقيني يرد أيضا قول التاج السبكي في توشيحه: لم يقم عندي دليل على تحريم اليراع مع كثرة التتبع، والذي أراه الحل فإن انضم إليه محرم فلكل منهما حكمه، ثم الأولى عندي لمن ليس من أهل الذوق الإعراض عنه مطلقا؛ لأن غاية ما فيه حصول لذة نفسانية وهي ليست من المطالب الشرعية. وأما أهل الذوق فحالهم مسلم إليهم وهم على حسب ما يجدونه في أنفسهم.
ونقل القاضي حسين عن الجنيد أنه قال: الناس في السماع إما عوام وهو حرام عليهم لبقاء نفوسهم، وإما زهاد وهو مباح لهم لحصول مجاهدتهم، وإما عارفون وهو مستحب لهم لحياة قلوبهم، وذكر نحوه أبو طالب المكي وصححه السهروردي في عوارفه، والظاهر أن الجنيد لم يرد التحريم الاصطلاحي وإنما أراد أنه لا ينبغي ثم نقل عن والده إفتاء نظما حاصله أن نحو الرقص والدف فيه خلاف وأنه لم تأت شريعة قط بأنه قربة وأن من قال بحله إنما جعله مباحا وأن من اصطفاه لدينه متعبدا بحضوره فقد باء بحسرة وخسار، وأن العارف المشتاق إذا هزه وجد فهام في سكراته لا يلحقه لوم بل يحمد حاله لطيب ما يلقاه من اللذات انتهى. قال غيره: أما سماع أهل الوقت فحرام بلا شك ففيه من المنكرات كاختلاط الرجال بالنساء وافتتان العامة باللهو ما لا يحصى، فالواجب على الإمام قصرهم عنه. وذكر القاضي أن من تعود السماع مرارا في كل شهر فسق وردت شهادته أو مرة فسق ولم ترد شهادته، ورده الأذرعي بأنه خلاف المفهوم من كلام الفقهاء.
وقال الغزالي: السماع إما محبوب بأن غلب عليه حب الله ولقائه فيستخرج به أحوالا من المكاشفات والملاطفات، وإما مباح بأن كان عنده عشق مباح لحليلته، أو لم يغلب عليه حب الله ولا الهوى، وإما محرم بأن غلب عليه هوى محرم.
وسئل العز بن عبد السلام عن استماع الإنشاد في المحبة والرقص فقال: الرقص بدعة ولا يتعاطاه إلا ناقص العقل فلا يصلح إلا للنساء، وأما سماع الإنشاد المحرك للأحوال السنية المذكر لأمور الآخرة فلا بأس به، بل يندب عند الفتور وسآمة القلب، ولا يحضر السماع من في قلبه هوى خبيث فإنه يحرك ما في القلب. وقال أيضا: السماع يختلف باختلاف السامعين والمسموع منهم، وهم إما عارفون بالله،

ج / 2 ص -346- ويختلف سماعهم باختلاف أحوالهم، فمن غلب عليه الخوف أثر فيه السماع عند ذكر المخوفات بنحو حزن وبكاء وتغير لون، وهو إما خوف عقاب أو فوات ثواب أو أنس وقرب وهو أفضل الخائفين والسامعين وتأثير القرآن فيه أشد، ومن غلب عليه الرجاء أثر فيه السماع عند ذكر المرجيات، وسماع من رجاؤه للأنس والقرب أفضل من سماع من رجاؤه الثواب، ومن غلب عليه حب الله لإنعامه عليه فيؤثر فيه سماع الإنعام والإكرام، أو لكماله المطلق فيؤثر فيه ذكر شرف الذات وكمال الصفات، فهو أفضل من جميع ما قبله ويختلف هؤلاء في المسموع منه، فالسماع من الولي أشد تأثيرا من السماع من عامي، ومن نبي أشد تأثيرا منه من ولي، ومن الرب تعالى أشد تأثيرا منه من النبي، ولهذا لم يشتغل النبيون والصديقون وأصحابهم بسماع الملاهي والغناء واقتصروا على سماع كلام ربهم، ومن غلب عليه هوى مباح كمن يعشق حليلته فيؤثر فيه آثار الشوق وخوف الفراق ورجاء التلاق فسماعه لا بأس به، ومن غلب عليه هوى محرم كعشق أمرد أو أجنبية فيؤثر فيه السعي إلى الحرام وما أدى إلى الحرام حرام؛ أما من لم يجد في نفسه شيئا من هذه الأقسام الستة فيكره سماعه، ومر عن الغزالي أنه مباح، وقد يحضر السماع فجرة يبكون وينزعجون لأغراض خبيثة أبطنوها يراءون بأنه لشيء محمود.
واعلم أنه لا يحصل السماع المحمود إلا عند ذكر الصفات الموجبة للأحوال السنية والصفات المرضية. انتهى كلام الشيخ ملخصا.
قال الأذرعي: ولأبي قاسم القشيري رحمه الله وهو معدود من أئمة الشافعية مؤلف في السماع ذكر فيه أن من شرائطه معرفة الأسماء والصفات ليعلم صفات الذات من صفات الأفعال والمخلوقات وما الممتنع في نعت الحق وما يجوز وصفه به وما يجب وما يصح إطلاقه عليه من الأسماء وما يمتنع، فهذه شرائط صحة السماع على لسان أهل التحصيل من ذوي العقول. وأما عند أهل الحقائق فالشرط فناء النفس بصدق المجاهدة ثم حياة القلب بروح المشاهدة فمن لم تتقدم بالصحة معاملته، ولم تحصل بالصدق منازلته فسماعه ضياع وتواجده طباع والسماع فتنة يدعو إليها استيلاء الفسق إلا عند سقوط الشهوة وحصول الصفوة، وأطال بما يطول ذكره وبما ذكره يتبين تحريم السماع والرقص على أكثر متصوفة الزمان لفقد شروط القيام بآدابه انتهى.

ج / 2 ص -347- ومنها قول الإمام في الكوبة: لو رددنا إلى مسلك المعنى فهي في معنى الدف، ولست أرى فيها ما يقتضي تحريمها إلا أن المخنثين يولعون بها ويعتادون ضربها، وقوله أيضا الذي يقتضيه الرأي أن ما يصدر منه ألحان مستلذة تهيج الإنسان وتستحثه على الطرب ومجالسة أحداثه فهو المحرم والمعازف والمزامير كذلك، وما ليس له صوت مستلذ وإنما يفعل لأنغام قد تطرب وإن كانت لا تستلذ فجميعها في معنى الدف، والكوبة في هذا المسلك كالدف فإن صح فيها تحريم حرمناها وإلا توقفنا فيها، وقوله أيضا ليس فيه من جهة المعنى ما يميزه من سائر الطبوع إلا أن المخنثين يعتادون ضربه ويتولعون به فإن صح حديث عملنا به انتهى.
ويرده ما يأتي أن هذا بحث منه مخالف للإجماع فلا نعول عليه وأنه حيث وجد في المسألة إجماع فلا نظر إلى صحة الحديث وضعفه، وقد نقل الإمام نفسه عن أبيه الشيخ أبي محمد الجويني ما يوافق الإجمال، فقال: كان شيخي يقطع بتحريمها، ويقول فيها أخبار مغلظة على ضاربها والمستمع إلى صوتها. وقد نص الشافعي على أن الوصية بطبل اللهو باطلة ولا نعرف طبل لهو يلتحق بالمعازف حتى تبطل الوصية به إلا الكوبة وتبعه في البسيط فقطع بتحريمها وأنه لا يحرم من الطبول إلا هي، لكن اعترض ذلك بقول الكافي الكوبة حرام وطبل اللهو في معناها فدل على أنه غيرها، وبأن العراقيين حرموا الطبول كلها من غير تفصيل.
ويجاب بأن هذه طريقة ضعيفة. والأصح حل ما عدا الكوبة من الطبول، وقيل أراد العراقيون طبول اللهو كما صرح به غير واحد، وممن أطلق تحريم طبول اللهو العمراني والبغوي وصاحب الانتصار وهو المحكي عن الشيخ أبي حامد وقضية ما في الحاوي والمقنع وغيرهما؛ وعبارة القاضي: أما ضرب الطبول فإن كان طبل لهو فلا يجوز. واستثنى الحليمي من الطبول طبل الحرب والعيد وأطلق تحريم سائر الطبول وخص ما استثناه في العيد بالرجال خاصة، وهذه طريقة ضعيفة أيضا. وعد جمع من العراقيين من المحرمات الأكبار، وأما قول الأذرعي عقب كلام الإمام الثاني إنه بحث في غاية الحسن فغير مقبول منه لمخالفته لصريح كلامهم، وقد قال ابن الرفعة عقبه: وهذا يدل على أن الأخبار الواردة في الكوبة لم تصح عنده. ومما يرده أيضا قول سليم في تقريبه بعد أن ذكر تحريم الكوبة، وفي الحديث: "إن الله يغفر لكل مذنب إلا صاحب عرطابة أو كوبة" والأولى العود ومع هذا فإنه إجماع انتهى.

ج / 2 ص -348- فتأمل نقله الإجماع على تحريم الكوبة، وهو من أكابر أصحابنا ومتقدميهم يتضح لك أن بحث الإمام الذي استحسنه الأذرعي مخالف للإجماع، وحينئذ فلا فرق بين أن يصح الحديث وأن لا وهو ما قاله بعضهم لأن الإجماع حجة وإن صح الحديث بخلافه. إذ لا يكون إلا عن دليل سالم من الطعن والمعارض فكان أقوى، وقد نقل الإجماع أيضا على تحريم الكوبة القرطبي وهو من أئمة النقل فقال كما مر عنه: لا يختلف في تحريم استماعها ولم أسمع عن أحد ممن يعتبر قوله من السلف وأئمة الخلف من يبيح ذلك، وقول الإمام: إن المخنثين يعتادون ضرب الكوبة ويتولعون به من أقوى الأدلة على تحريمها؛ لأن ما كان من شعار المخنثين يحرم فعله لحرمة التشبه بهم.
قال الإمام: والطبول التي تهيأ لملاعب الصبيان إن لم تلحق بالطبول الكبار فهي كالدف وليست كالكوبة بحال ا هـ.
والذي يتجه أنها إن كانت على صورة الكوبة حرم تمكين الصبي منها أو على صورة بقية الطبول لم تحرم لما مر أنه لا يحرم من الطبول إلا الكوبة كما صرح به الشيخان وغيرهما. وعبارة الرافعي: وفي الإحياء ولا يحرم صوت طبل إلا الطبل الذي يسمى الكوبة فإنه ورد النهي عنه وهو طبل طويل متسع الطرفين ضيق الوسط انتهى.
وتفسيره؛ الكوبة بما ذكر تبع فيه الإمام والغزالي وقضية كلام الإسنوي تفرد هؤلاء به وليس كذلك، وممن فسرها بالطبل أحد رواة الحديث علي بن بذيمة كما ذكره البيهقي عن سفيان عنه، وتفسير الراوي مقدم على تفسير غيره لأنه أعلم بمرويه، وكذا الجوهري فقال هي الطبل الصغير المخصر، وكذا عبد اللطيف البغدادي في لغة الحديث وكذا الماوردي، قال الأذرعي وهو مراد الفقهاء. وقال صاحب التنقيب: الصحيح أنها الطبل المذكور كان يلعب به شباب قريش بين الصفا والمروة. وقال آخرون: هي النرد منهم الخطابي، وغلط من قال إنها الطبل، وذكر مثله ابن الأعرابي والزمخشري وصححه ابن الأثير في النهاية.
قال الأذرعي: وفيما سبق عن الجوهري وغيره ما يدفع التغليظ نعم إطلاقها على كل ما يسمى طبلا ليس بجيد انتهى.

ج / 2 ص -349- والحاصل؛ أن الكوبة تطلق على الطبل السابق وهو مراد الفقهاء وحملوا الحديث السابق: "إن الله يغفر لكل مذنب إلا صاحب عرطابة أو كوبة" عليه وعلى النرد وهو لغة أهل اليمن وعلى الشطرنج؛ وأما زعم الإسنوي أن تفسيرها بالطبل خلاف المشهور في كتب اللغة فيرده ما مر عن الجوهري وغيره؛ بل الصواب إطلاقها لغة على الطبل السابق وعلى النرد ومراد الفقهاء الأول، لكن الموجودة الآن ليس اتساع طرفيها على حد سواء، وأيضا فأحدهما وهو المتسع هو الذي عليه الجلد الذي يضرب عليه والآخر ضيق لا شيء عليه، وكل ذلك لا ينافي تفسير الفقهاء المذكور خلافا لمن وهم فيه ممن لا يعتد به:
"الكبيرة الثانية والثالثة والرابعة والخامسة والخمسون بعد الأربعمائة: التشبيب بغلام ولو غير معين مع ذكر أنه يعشقه أو بامرأة أجنبية معينة وإن لم يذكرها بفحش أو بامرأة مبهمة مع ذكرها بالفحش وإنشاد هذا التشبيب".
وكون الأول كبيرة هو ما صرح به الروياني حيث قال: ولو كان يشبب بغلام ويذكر أنه يعشقه فسق وإن لم يعينه لأن النظر إلى الذكور بالشهوة حرام بكل حال انتهى. والذي في التهذيب وغيره اعتبار التعيين في الغلام كالمرأة، قال الأذرعي: وهو الأقرب والأول ضعيف جدا إذ ليس في التشبيب دلالة على النظر بشهوة، والغالب أن الشاعر إنما يقوله ترقيقا لشعره وإظهارا لصنعه لا أنه عاشق حقيقة، فالوجه أنه لا يفسق بمجرد التشبيب بمجهول، ثم ذكر للشافعي رضي الله عنه غزلا من جملته:

لو أن عيني إليك الدهر ناظرة جاءت وفاتي ولم أشبع من النظر

ثم قال ليس في هذا تصريح بأنه غلام لجواز كونه رضي الله عنه قاله في زوجته أو أمته. وكون الثانية والثالثة كبيرتين أيضا هو ما ذكره شريح في روضة الحكام حيث قال: إذا شبب بامرأة وذكرها بفحش فهو فاسق، وإن ذكرها بطول أو قصر، فإن عينها وكانت أمته أو امرأته لم يفسق؛ لأنه سفه يسير. وقيل: ترد شهادته، وإن كانت أجنبية معينة فسق أو مبهمة لم يفسق، وقيل يفسق لأنه سفه انتهى.
وظاهر عبارة الشيخين أنه لا يفسق بذلك، وأن رد الشهادة إن قيل به إنما هو

ج / 2 ص -350- لعدم المروءة لا للفسق. وحاصل عبارة أصل الروضة وينبغي أن يقال في التشبيب بالنساء والغلمان من غير تعيين لا يخل بالعدالة وإن أكثر منه؛ لأن التشبيب صنعة وغرض الشاعر تحسين الكلام لا تحقيق المذكور، قالا: وكذلك ينبغي أن يكون الحكم لو سمى امرأة لا يدري من هي، وترد شهادة الشاعر إذا كان يفحش أو يشبب بامرأة بعينها أو يصف أعضاء باطنة فإن شبب بجاريته أو زوجته فوجهان: أحدهما يجوز ولا ترد شهادته، وهذا القائل يقول: إذا لم تكن المرأة معينة لا ترد شهادته لأنه يجوز أن يريد من تحل له، والصحيح أنه ترد شهادته إذا ذكر حليلته بما حقه الإخفاء لسقوط مروءته انتهت، ونظر فيه بأن دعوى سقوط المروءة بكل ما حقه الإخفاء ممنوعة وبأن الشافعي نص على عدم الرد بذلك.
ويجاب عن الأول بأن هذا انضم إليه عدم المبالاة بما فيه من نوع فضيحة لعياله ولا شك أن عدم المبالاة بذلك ينافي المروءة، وعن الثاني بأن غايته أن في المسألة نصين للشافعي رجح الشيخان أحدهما لظهور مدركه فلا اعتراض عليهما، وإن قيل جمهور الأصحاب على عدم الرد، ثم رأيت البلقيني وغيره أجمعوا فقالوا: لا منافاة بين ما رجحاه والنص الذي جرى عليه جمهور الأصحاب لأن ما ذكراه فيما إذا ذكر حليلته بما يخفى كالأحوال التي تتفق بينهما عند الجماع والخلوة، ومقابله فيما إذا شبب بغير معينة أو بحليلته ولم يذكر ما يخفي مروءة ا هـ، والحمل الأول صريح فيما ذكرته، ويؤيد عدم التحريم أن كعب بن زهير رضي الله عنه شبب بسعاد بحضرة النبي صلى الله عليه وسلم ولم ينكره، وحمل ذلك على أنها كانت امرأته وابنة عمه وطال عهده بها وغيبته عنها. وقد ذكر في الروضة ما يؤيد ذلك فقال: مما يخل بالمروءة أن يقبل حليلته بحضرة الناس أو يحكي ما جرى بينهما في الخلوة، وفي الروضة في كتاب النكاح كراهية ذلك، وفي شرح مسلم حرمته ولا تنافي؛ لأن الأول في غير ذكر الجماع ومقدماته والثاني في ذكرهما. لا يقال ينبغي رد شهادة المشبب وإن لم يعين لأنها إن كانت حليلته فقد ذكر ما حقه الإخفاء أو أجنبية فأشد. لأنا نقول: يجوز أن يسامح عند عدم التعيين بذلك والتنظير في ذلك ممنوع خلافا لمن زعمه، ويؤيده قول الأذرعي: يجب القطع بأنه إذا شبب بحليلته ولم يذكر سوى المحبة والشوق أو ذكر شيئا من التشبيهات الظاهرة أنه لا يضر، وكذا إذا ذكر امرأة مجهولة ولم يذكر سوءا انتهى. وقال في موضع آخر: الذي يجب القطع به أن تسميته من لا يدري من هي وذكر

ج / 2 ص -351- محاسنها الظاهرة والشوق والمحبة من غير فحش ولا ريبة لا يقدح في قائله ولا يتحقق فيه خلاف، ومن ذلك توارد الشعراء على ذكر ليلى وسعدى ودعد وهند وسلمى ولبنى، وكيف وقد أنشد كعب بن زهير النبي صلى الله عليه وسلم:

بانت سعاد فقلبي اليوم مبتول

وفيها من الأشعار كل بديع والنبي صلى الله عليه وسلم يستمع فلا ينكر منها شيئا. وذكر الروياني في البحر أنها كانت زوجته وابنة عمه وطالت غيبته عنها في هربه من النبي صلى الله عليه وسلم، قال ابن عبد البر: ولا ينكر الحسن من الشعر أحد من أولي العلم ولا من أولي النهى، وليس أحد من كبار الصحابة وأهل العلم ومواضع القدوة إلا وقد قال الشعر أو تمثل به أو سمعه فرضيه ما كان حكمة أو مباحا ولم يكن فيه فحش ولا خنا ولا لمسلم أذى؛ وكان عبيد الله بن عتبة بن مسعود أحد فقهاء المدينة العشرة ثم المشيخة السبعة شاعرا مجيدا انتهى. وفي الإحياء في التشبيب بنحو وصف الخدود والأصداغ وسائر أوصاف النساء نظر، والصحيح أنه لا يحرم نظمه ولا إنشاده بصوت وغير صوت، وعلى المستمع أن لا ينزله على امرأة معينة، فإن نزله على حليلته جاز أو غيرها فهو العاصي بالتنزيل، ومن هذا وصفه فينبغي أن يتجنب السماع، انتهى.
"الكبيرة السادسة والسابعة والثامنة والتاسعة والخمسون بعد الأربعمائة: الشعر المشتمل على هجو المسلم ولو بصدق، وكذا إن اشتمل على فحش أو كذب فاحش وإنشاد هذا الهجو وإذاعته".
وعد هذه كبائر هو ما يصرح به قول الجرجاني في شافيه: ولا ترد شهادة من ينشد الشعر وينشئه ما لم يكن هجو مسلم أو فحشا أو كذبا فاحشا انتهى؛ أي فإن كان هجو مسلم أو فحشا أو كذبا فاحشا ردت شهادته، ورد الشهادة لغير نحو خرم المروءة والتهمة إنما يكون للفسق، ومعلوم أنه ليس هنا خرم مروءة ولا نحوه فتعين أن الرد هنا إنما هو لكون كل من هذه الثلاثة فسقا، وممن صرح بأن هجو المسلم فسق العمراني في البيان حيث قال: إن هجا مسلما فسق أو ذميا فلا بأس، والروياني في البحر حيث قال: أما إذا آذى في شعره بأن هجا المسلمين أو رجلا مسلما فسق به لأن إيذاء المسلم محرم. قال أصحابنا: وهذا إذا كثر وفيه نظر عندي ا هـ. وكأن الشيخين تبعاه حيث أطلقا رد الشهادة بالهجو سواء أصدق أم كذب، وقول البلقيني في تصحيح

ج / 2 ص -352- المنهاج: لا يلزم من رد الشهادة التحريم: فقد يكون الرد لخرم المروءة -رده تلميذه أبو زرعة- بأن لا خرم فيه قال: وإنما سبب ردها التحريم، أي وإذا كان سبب ردها التحريم لزمه كونه كبيرة إذ الصغيرة لا تقتضي رد الشهادة، فتعين كون ذلك كبيرة، وبهذا الذي ذكره أبو زرعة ينظر في قول شيخنا شيخ الإسلام زكريا سقى الله مهده: قول الشيخين فإن هجا في شعره ردت شهادته محمول على ما إذا هجا بما يفسق به كأن أكثر منه ولم تغلب طاعاته بقرينة ما ذكراه بعد ذلك ا هـ.
ووجه التنظير فيه أنه إذا أكثر منه فسق كما مر عن الروياني عن الأصحاب، وكذا إذا لم يكثر كما مر عن اختيار الروياني، وإذا فسق بالإكثار لزم أنه كبيرة وارتكاب الكبيرة مفسق وإن غلبت الطاعات المعاصي، والتفصيل بين غلبة الطاعات وغلبة المعاصي إنما هو عند ارتكاب الصغائر، أما عند ارتكاب كبيرة فيفسق وترد شهادته مطلقا، وصوب الزركشي ما مر عن الأصحاب من التقييد بالإكثار، فقال: وقضية كلام الشيخين رد الشهادة بمطلق الهجو أنه لا فرق بين قليله وكثيره، لكن اغتفر الدارمي يسيره وهو مقتضى تقييده الأم بالإكثار وهو الصواب ا هـ.
ولخص ذلك من قول شيخه الأذرعي: إطلاق رد الشهادة بالهجو بعيد إذ النظم كالنثر، وذكر الدارمي أن الشاعر حيث لم يمدح بالكذب ولم يذم به إلا يسيرا قبلت شهادته ويؤيده قول الأم: ومن أكثر الوقيعة في الناس على الغضب أو الحرمان حتى يكون ذلك فيه ظاهرا كثيرا مستعلنا كذبا محضا ردت شهادته بالوجهين وبأحدهما لو انفرد هذا نصه، وحينئذ يجب أن يقال إن أكثر منه أو عرف به أو هجا بما يفسق به لكون التلفظ به كبيرة ردت شهادته لا محالة، أما لو لم يكثر ولم يعرف به ولا كان التلفظ به كبيرة فلا، اللهم إلا أن يقال الغيبة كبيرة أو يتضمن ذلك شيئا مؤذيا يحفظ عنه وينشد كل وقت فيتأذى به المهجو وولده، فهذا
محتمل بخلاف النثر؛ لأن النظم يحفظ ويعلق بالأذهان ويعاود، قال في البحر: الشعر يحفظ نظمه فيسير ويبقى على الأعصار والدهور بخلاف النثر، وفيه أيضا أما إذا آذى في شعره بأن هجا المسلمين أو رجلا مسلما فسق به؛ لأن إيذاء المسلم محرم قال أصحابنا وهذا إذا أكثر وفيه نظر عندي ا هـ كلام الأذرعي ملخصا، وقال أيضا: قضية كلام المنهاج حرمة إنشاء الهجو والتشبيب المحرم كما يحرم إنشاؤهما ولا يمكن بقاؤه على إطلاقه؛ ولقد أحسن الشيخ الموفق

ج / 2 ص -353- حيث قال: ذكر أصحابنا أن التشبيب بامرأة بعينها بالإفراط في وصفها محرم، وهذا إن أريد به أنه محرم على قائله فصحيح، وأما على راويه فلا يصح فإن المغازي روي فيها قصائد الكفار التي هجوا فيها الصحابة رضي الله عنهم ولا ينكر ذلك أحد. وقد روي أنه صلى الله عليه وسلم أذن في الشعر الذي تقاولت به الشعراء في يوم بدر وأحد وغيرهما إلا قصيدة ابن أبي الصلت الحائية، وقد سمع صلى الله عليه وسلم قصيدة كعب بن زهير ولم يزل الناس يروون أمثال هذا ولا ينكر ا هـ.
قال الأذرعي: ولا شك فيما قاله إذا لم يكن فيه فحش ولا أذى لحي ولا ميت من المسلمين ولم تدع حاجة إليه، وقد ذم العلماء جريرا والفرزدق في تهاجيهما ولم يذموا من استشهد بذلك على إعراب وغيره من علم البيان. ويجب حمل كلام الأئمة على غير ذلك مما هو عادة أهل اللعب والبطالة، وعلى إنشاد شعر شعراء العصر إذا كان إنشاؤه حراما. إذ ليس فيه أذى أو وقيعة في الأحياء أو إساءة الأحياء في أمواتهم أو ذكر مساوئ الأموات وغير ذلك، وليسوا ممن يحتج به في لغة ولا غيرها فلم يبق إلا التفكه بالأعراض ا هـ.
قال الرافعي: ويشبه أن يكون التعريض هجوا كالتصريح وقد يزيد بعض التعريض وجزم به في الشرح الصغير، واستحسن الأذرعي قوله وقد يزيد إلخ وهو كما قال، فقول ابن كج ليس التعريض هجوا ضعيف. ويؤيد ما ذكرته قول الحليمي وكل ما حرم التصريح به لعينه فالتعريض به حرام أيضا وما حرم لا لعينه بل لعارض فالتعريض به جائز كخطبة المعتدة، وأما قول الزركشي ما قاله ابن كج أقيس، فإنهم لم يجعلوا التعريض في باب القذف ملحقا بالكناية فكيف يلتحق بالتصريح، فيرد بأن هذا خلاف ما نحن فيه لأن كلامهم إنما هو في عدم الإلحاق في الحد، وكلامنا إنما هو في الحرمة ولكل ملحظ ومدرك فلا يقاس أحدهما بالآخر، وقد مر في مبحث القذف أنه كبيرة وإن لم يوجب الحد. قال الرافعي: وليس إثم حاكي الهجو كإثم منشده. قال الأذرعي وتبعه الزركشي: وهذا صحيح إذا استويا أما إذا أنشأه ولم يذعه فأذاعه الحاكي فإثمه أشد بلا شك ا هـ.
ونازع البلقيني فيما مر عن الشيخين من أن الصادق في الهجو كالكاذب فيه، فقال قضية نص الشافعي على أن الشعر كلام حسنه كحسنه وقبيحه كقبيحه أنه لا

ج / 2 ص -354- يحرم الهجو الصادق حيث لا يحرم الكلام بذلك، فإن كان فيه إشاعة فاحشة فهو حرام ا هـ. وله وجه لكن يؤيد ما قاله الشيخان قول الروياني يحرم الهجو ولو كان صادقا. قال بعضهم: وجرى عليه المتأخرون زاد القمولي في جواهره وإثم الصادق أخف من إثم الكاذب. واحترزت بالتقييد في الترجمة بالمسلم عن الكافر فإن فيه خلافا وتفصيلا بل في المسلم تفصيل أيضا.
وحاصل ذلك أن كثيرين من الأصحاب أطلقوا جواز هجو الكافر منهم الروياني والصيدلاني وابن الصباغ والمحاملي والجرجاني وأصحاب الكافي والبيان والإيضاح، وجرى على هذا الإطلاق ابن الرفعة في المطلب، واستدلوا بأمره صلى الله عليه وسلم لحسان رضي الله عنه بهجو المشركين، وقوله صلى الله عليه وسلم: "اللهم أيده بروح القدس" فكان يهجو قريشا ويقول صلى الله عليه وسلم: "إنه فيهم أشد من رشق النبل". ومحل ذلك في الكفار على العموم، وفي المعين الحربي ميتا كان أو حيا حيث لم يكن له قريب معصوم يتأذى به، أما الذمي أو المعاهد والحربي الذي له قريب ذمي أو مسلم يتأذى به فلا يجوز هجوه كما قاله جماعة من المتأخرين منهم الأذرعي وكذا ابن العماد وزاد: إن المؤمن كالذمي وعلل ذلك بأن يلزمنا الكف عن أهل الذمة كما صرحوا به وكذا الزركشي وهذا التفصيل هو الوجه.
والجواب عن هجو حسان وغيره رضي الله عنه كفار قريش أنه وإن كان في معين لكنه في حربي، وعلى التنزل فهو ذب عن الله ورسوله فهو من القرب فضلا عن المباحات، ولذلك أمره صلى الله عليه وسلم به ودعا له بما مر، وألحق الغزالي وتبعه جمع متأخرون المبتدع بالحربي فيجوز هجوه ببدعته، لكن لمقصد شرعي كالتحذير من بدعته. قال ابن العماد: ويجوز هجو المرتد دون تارك الصلاة والزاني المحصن ا هـ. وما قاله في المرتد واضح لأنه كالحربي بل أقبح وفي الآخرين محله حيث لم يتجاهرا. أما المتجاهر بفسقه فيجوز هجوه بما تجاهر به فقط لجواز غيبته به فقط كما مر، وعلى هذا يحمل إطلاق جمع جواز هجو الفاسق المجاهر، وقول البلقيني الأرجح تحريم هجوه إلا لقصد زجره لأنه قد يتوب وتبقى وصمة الشعر السائر عليه، ولا كذلك الكافر إذا أسلم يرد بأن مجاهرته بالمعصية وعدم مبالاته بالناس وكلامهم فيه صيراه غير محترم ولا مراعى، فهو المهدر لحرمة نفسه بالنسبة لما تجاهر به فلم يبال ببقاء تلك الوصمة عليه.

ج / 2 ص -355- "الكبيرة الستون والحادية والستون بعد الأربعمائة: الإطراء في الشعر بما لم تجر العادة به كأن يجعل الجاهل أو الفاسق مرة عالما أو عدلا والتكسب به مع صرف أكثر وقته وبمبالغته في الذم والفحش إذا منع مطلوبه".
وكون هذين كبيرتين هو ما دل عليه ما يأتي عند الماوردي، ويدل عليه أيضا قول الفوراني في العمدة: ولو بالغ في مدح رجل فقال: ما لم تجر به العادة فهو كذب صريح وسفه ترد به الشهادة. قال الأذرعي: وتقييده بالعادة حسن. وقال الشيخ أبو محمد: إن لم يكثر الكذب المحض فشهادته جائزة، ثم قال في العمدة: إن ذكر مثل تشبيهه الرجل بالأسد وبالبدر فلا يقدح، وكذلك الكاتب إذا ذكر ما تجري به العادة كقوله أنا في ذكرك آناء الليل والنهار، ولا أخلي مجلسا عن ذكرك، وأنت أحب إلي من نفسي، فهذا لا يقدح لأنه لا يقصد الكذب ولكنه تزيين للكلام فهو بمنزلة لغو اليمين، وما ذكره حسن بالغ وعليه ينزل ما ذكر عن شيخه القفال والصيدلاني وقد مر في مبحث الكذب، ويحتمل أن يفرق بين ممدوح وممدوح، فإذا بالغ في وصف من عنده نحو كرم أو علم أو شجاعة مما هو متصف به وأغرق فيه لم يضر وإن عري عن ذلك الوصف بالكلية بأن جعل فاسقا أو جاهلا أو شحيحا أعلم الناس أو أعدلهم أو أكرمهم أو نحو ذلك مما يقطع بكذبه الحس، فهذا مطرح لجلباب الحياء والمروءة، وكذلك من اتخذ المدح حرفة وأنفق فيه غالب أوقاته بخلاف من مدح في بعض الأحيان أفرادا لمعروف وصل إليه منهم، فهذا يغتفر له الإغراق في الثناء؛ لأنه يراد به إظهار الصنعة وجودة النظم.
وقال الماوردي: إذا كان المكتسب بالشعر إذا أعطي مدح ولا يذم إذا منع ويقبل ما وصل إليه عفوا فهو على عدالته وقبول شهادته ا هـ. وهذا حسن صحيح ا هـ. كلام الأذرعي وبمفهوم ما ذكره عن الماوردي واستحسنه يتأيد ما ذكرته في الترجمة. وقال أيضا: لو كان الشاعر يمدح ويطري فإن أمكن حمله على ضرب مبالغة جاز وإلا كان كذبا محضا على ما قاله عامة الأصحاب ا هـ.
واختلف الأدباء وغيرهم في أن الأولى في الشعر المبالغة أو ذكر الشيء على حقيقته، فقيل المبالغة أولى، وقيل: عدمها وذكر الشيء على حقيقته أولى ليؤمن الكذب وعليه حسان وغيره، وقيل؛ إن أدت إلى مستحيل تركت وإلا فهي أولى.

ج / 2 ص -356- وخرج مما ذكرته في الترجمة إنشاء الشعر وإنشاده إذا خلا عما في الترجمة فلا بأس به، فقد كان له صلى الله عليه وسلم شعراء يصغي إليهم كحسان، وعبد الله بن رواحة، وكعب بن مالك، واستنشد من شعر أمية بن أبي الصلت مائة بيت رواه مسلم، واستنشد الشعر وأنشده خلائق من الصحابة والتابعين ومن بعدهم.
وقال الأصمعي قرأت شعر الهذليين على محمد بن إدريس يعني الشافعي رضي الله عنه، وفي حفظ دواوين العرب أبلغ معونة على معرفة الكتاب والسنة. وروى البخاري: "إن من الشعر لحكمة". وروى الشافعي رضي الله عنه مرسلا: الشعر كلام حسنه حسن وقبيحه قبيح أي أن كونه شعرا غير مستقبح بل هو كالكلام. قال الرافعي وغيره: وحفظ ما تدعو الحاجة إليه من ذلك متأكد؛ لأن ما أعان على الطاعة طاعة، قال الشافعي: وفضله على الكلام أنه سائر أي بالراء خلافا لمن صحفه ومعناه أنه يثبت في الدواوين ويدرس بخلاف النثر.
قال الأذرعي: وما أحسن قول الماوردي: الشعر في كلام العرب مستحب ومباح ومحظور، فالمستحب ما حذر من الدنيا ورغب في الآخرة أو حث على مكارم الأخلاق، والمباح ما سلم من فحش أو كذب، والمحظور نوعان كذب وفحش وهما جرح في قائله، وأما منشده فإن حكاه اضطرارا لم يكن جرحا أو اختيارا كان جرحا ا هـ. وتبعه الروياني على ذلك، ولا شك أن ما حث على طاعة الله تعالى واتباع السنة واجتناب البدعة وحذر من معصية الله قربة، وكذا ما اشتمل على مدح رسول الله صلى الله عليه وسلم، ولا شك أن هجاء الشاعر حرام صدقا أو كذبا وترد شهادته به، وكذا لو فحش بذكر ما لا ينبغي أو صرح بقذف، وقد حمل الشافعي رضي الله عنه الحديث الوارد في ذم الشعراء على هذا وحمله الأكثرون على ما إذا غلب عليه الشعر واشتغل به عن القرآن والفقه، ولذلك ذكر الامتلاء وما فيه فخر فقليله مذموم ككثيره.
"الكبيرة الثانية والستون بعد الأربعمائة: إدمان صغيرة أو صغائر بحيث تغلب معاصيه طاعته".
وكون هذا كبيرة أي مثلها في سقوط العدالة هو ما صرحوا به. وعبارة الرافعي: قال الأصحاب يعتبر في العدالة اجتناب الكبائر، فمن ارتكب كبيرة فسق وردت شهادته، وأما الصغائر فلا يشترط تجنبها بالكلية لكن الشرط أن لا يصر عليها

ج / 2 ص -357- فإن أصر كان الإصرار كارتكاب الكبيرة، وأما الإصرار السالب للعدالة أهو المداومة على نوع من الصغائر أم الإكثار من الصغائر سواء كانت من نوع أو أنواع مختلفة؟ منهم من يفهم كلامه الأول، ومنهم من يفهم كلامه الثاني ويوافقه قول الجمهور: إن من يغلب طاعته معاصيه كان عدلا ومن يغلب معاصيه طاعته كان مردود الشهادة، ولفظ الشافعي في المختصر قريب منه، وإذا قلنا به لم تضر المداومة على نوع واحد من الصغائر إذا غلبت الطاعات وعلى الاحتمالات الأول تضر ا هـ. وتبعه في الروضة وقضية كلامهما ترجيح الثاني وهو كذلك وبه صرح ابن سراقة وغيره.
والحاصل؛ أن المعتمد وفاقا لكثيرين من المتأخرين كالأذرعي والبلقيني والزركشي وابن العماد وغيرهم أنه لا تضر المداومة على نوع من الصغائر ولا على أنواع سواء كان مقيما على الصغيرة أو الصغائر أو مكثرا من فعل ذلك حيث غلب الطاعات المعاصي وإلا ضر، وعلى هذا يحمل ما وقع للشيخين في موضعين آخرين من أن المداومة على الصغيرة تصيرها أي مثلها في رد الشهادة، لكن النوع إن انضم إليه كون طاعته لم تغلب معاصيه، ووقع للإسنوي تقرير لكلام الرافعي المذكور قد يخالف بعض ما قررته فلا تغتر به، فقد اعترضه ورده البلقيني وابن العماد وغيرهما ويؤيد ما قررناه قول الجمهور ومن غلبت طاعاته معاصيه كان عدلا. إذ ظاهره أن من غلبت معاصيه طاعاته ردت شهادته سواء كانت المعاصي من نوع أو أنواع، ومن ثم قال الأذرعي: المذهب وقول الجمهور وما تضمنته النصوص إن من كان الأغلب عليه الطاعة والمروءة قبلت شهادته أو المعصية وخلاف المروءة ردت شهادته، فقول الشيخين عن بعضهم إن العضل ثلاثا كبيرة إنما يأتي على الضعيف أي أو يحمل كما مر ما إذا انضم إليه غلبة المعاصي. وعبارة العبادي: حد الفسق الذي يثبت فيه الجرح أن يرتكب كبيرة أو يغلب صغائره على طاعاته قال: وحد المروءة أن لا يأتي بما يستكرهه الناس من مثله مثل المطعم والملبس، وفيه دليل على أن الإنسان لو قتر على نفسه في الأكل أو ضيق عليها في الملبس ردت شهادته. ثم رأيت ابن العماد قال: ما نقله الإسنوي عن الرافعي من أن الإصرار على الصغيرة يصيرها كبيرة ليس كذلك، ولم يذكر الرافعي هذه العبارة، وإنما ذكر أن الشاهد يفسق والتفسيق ورد الشهادة لا يلزم أن يكونا عن كبيرة، فقد يكونان عن الإصرار على الصغائر، وعن صغيرة واحدة يعظم خطرها كقبلة أجنبية بحضرة الناس ا هـ.

ج / 2 ص -358- وليس كما ذكر في التفسيق إذ لا يكون إلا على كبيرة بخلاف رد الشهادة، فإنه يكون عن خرم مروءة كما في القبلة التي ذكرها عند من لم يجعلها كبيرة. وأما تمثيله بالإصرار المذكور فهو المتنازع فيه فلا دليل فيه، ثم رأيت بعضهم قال عقب كلامه وما ذكره في هذا غير صحيح. قال البلقيني: والرجوع في الغلبة للعرف فإنه لا يمكن أن يراد مدة العمر فالمستقبل لا يدخل في ذلك وكذلك ما ذهب بالتوبة وغيرها، ولهذا قال الشافعي رضي الله عنه في المختصر: ليس من الناس أحد نعلمه إلا أن يكون قليلا يمحض الطاعة والمروءة، فإذا كان الأغلب على الرجل الأظهر من أمره الطاعة والمروءة قبلت شهادته، فإذا كان الأغلب الأظهر من أمره المعصية وخلاف المروءة ردت شهادته. قال البلقيني: واتفق الأصحاب على أن المراد الصغائر فإن الكبيرة بمجردها تخرج عن العدالة، وإن كان الأغلب الطاعة فكان ينبغي أن يقال شرط العدالة اجتناب الكبائر وعدم غلبة الصغائر على الطاعة ا هـ.
وقضية قوله وعدم غلبة الصغائر على الطاعة أنهما لو استويا فلم يغلب أحدهما على الآخر بقيت العدالة، وهو محتمل ويحتمل سلبها كما لو اجتمع حلال وحرام يغلب الحرام لخبثه وكذا ينبغي هنا تغليب المعاصي لخبثها، وفسر القاضيان الماوردي والطبري الإصرار في قوله تعالى: {وَلَمْ يُصِرُّوا} [آل عمرآن: 135] بأن لم يعزموا على أن لا يعودوا إليه، وقضيته حصول الإصرار بالعزم على العود بترك العزم على عدم العود ويوافقه قول ابن الصلاح: الإصرار التلبس بضد التوبة باستمرار العزم على المعاودة واستدامة الفعل، بحيث يدخل به في حيز ما يطلق عليه الوصف بصيرورته كبيرة وليس لزمن ذلك وعدده حصر. وقال ابن عبد السلام: الإصرار أن تتكرر منه الصغيرة تكرارا يشعر بقلة مبالاته بدينه إشعار ارتكاب الكبيرة بذلك، قال: وكذلك إذا اجتمعت صغائر مختلفة الأنواع بحيث يشعر مجموعها بما يشعر به أصغر الكبائر ا هـ، وإنما يحتاج لمعرفة ضابط الإصرار على الضعيف أن مطلق الإصرار على الصغيرة يصيرها كبيرة، أما على المعتمد السابق فالمدار على غلبة الطاعات والمعاصي ويؤخذ من ضبط البلقيني لها بالعرف أنه لا نظر إلى مضاعفة الطاعات وإنما يقابل إفراد الطاعات بإفراد المعاصي من غير نظر إلى المضاعفة وتردد بعضهم فيما لو استوت معاصيه وطاعاته، والذي يتجه سلب العدالة.

ج / 2 ص -359- "الكبيرة الثالثة والستون بعد الأربعمائة: ترك التوبة من الكبيرة".
وكون هذا كبيرة ظاهر وإن لم أر من عده، ويصرح به ما سأذكره من الأحاديث ويشير إليه قوله تعالى: {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: 31] أشارت الآية إلى أن عدم التوبة خسار أي خسار، ولذلك كانت التوبة من الكبيرة واجبة عينا فورا بنصوص الكتاب والسنة وإجماع الأمة. قال القاضي الباقلاني: وتجب التوبة من تأخير التوبة، وأما التوبة من الصغيرة فواجبة عينا فورا أيضا كما في الكبيرة، قاله الشيخ أبو الحسن الأشعري إمام أهل السنة والجماعة ولم يحك فيه خلافا إلا عن الجبائي المعتزلي، والمنقول عن أصحابنا وغيرهم ما قاله الأشعري بل حكى إمام الحرمين الإجماع عليه وكأنه لم يعتد بخلاف الجبائي على أنه حكى عنه في الجواهر أنه يقول بوجوبها من الصغائر إذا داوم.
وبما ذكرته من أن الإمام لم يعتد بخلافه لضعفه بل شذوذه اندفع قول الأذرعي في دعوى إجماع الأمة في الصغائر نظر، فإن المعتزلة قالوا إنها تقع مغفورة عند اجتناب الكبائر. واختلفوا في وجوب التوبة منها انتهى. وكون اجتناب الكبائر يكفرها لا يمنع الإجماع على وجوب التوبة منها؛ لأن الكفر لا يزيد على الستر، فإذا سترت كانت في رجاء أن يمحى أثرها وهذا أمر قد يقع وقد لا يقع إذ لا يجب على الله شيء فوجبت التوبة منها لتزول عن فاعلها وصمة المخالفة والتعدي الذي ارتكبه وبارز الله تعالى بعصيانه له، وبهذا الذي ذكرته مع الإجماع المذكور يندفع قول السبكي. أما الصغيرة فيحتمل أن يقال لأنها تكفر بالصلاة واجتناب الكبائر وبغير ذلك لا تجب التوبة منها عينا، بل إما هي أو مكفر آخر أو هي لا فورا حتى يمضي ما يكفرها أو هي فورا وهو ما قاله الأشعري ا هـ ملخصا: ولوضوح رده خالفه ولده التاج فقال: تجب التوبة عينا فورا من كل ذنب، نعم إن فرض عدم التوبة عن الصغيرة ثم جاء مكفر كفر الصغيرتين المعصية وتأخير التوبة منها.
وقال الإمام: التكفير الستر، فمعنى تكفير نحو الصلاة ستره عقوبة الذنب العظيم ثوابه فيغمره ويغلبه كثرة، أما إنه يسقطه أصلا فذلك إلى مشيئة الله تعالى. وقال أيضا بعد تقريره عدم القطع بقبول التوبة خلافا للخصوم:
فإن قيل: إذا لم تقطعوا بقبولها وأنها لا تزيل العقاب فعلام يحملون قول الله

ج / 2 ص -360- تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} [النساء: 31] وقوله صلى الله عليه وسلم: "الصلوات الخمس كفارات لما بينهن". وقوله: "الجمعة إلى الجمعة كفارة لما بينهما، وصوم يوم عرفة كفارة سنتين، وصوم يوم عاشوراء كفارة سنة. إن الله ليكفر عن المؤمن خطاياه كلها بحمى ليلة" وأمثال هذه الأخبار؟
قلنا: التوبة واجبة على حيالها فيجب أداؤها كسائر الواجبات، وهي في نفسها طاعة وعد الثواب عليها؛ وأما زوال العقاب فهو مفوض إلى الله تعالى فهو سبحانه خير مأمول وأكرم مسئول.
وقال المعتزلة: الصغائر تقع مغفورة عند اجتناب الكبائر وادعوا وجوب ذلك عقلا، ويلزمهم أن تلك القربات لا تكفر شيئا لأن مجرد اجتناب الكبائر مكفر، فما الحاجة لمقاساة تعب صوم نحو عرفة ولا شك أنها لا تكفر ما فيه حق للعباد بل لا بد من إرضائهم، وعلى أصولنا ليس في الذنوب ما يقع مكفرا عقلا، والشرع ورد بهذه الألفاظ المبهمة والعلم بتأويلها عند الله تعالى. قال أبو القاسم الأنصاري تلميذه وشارح إرشاده: يحتمل أن المكفر الصغائر التي نسيت وإن تعلقت بحق الغير لتعذر الاعتذار منها وقد لا يمكنه إظهارها، ومن ذلك التقصير في الطاعات إذ لا يجبره إلا الله ولا يكفره إلا استكثار النوافل مع الاستغفار، انتهى.
قال الزركشي: وما ذكره الإمام لحظ فيه مدلوله اللغوي فإن الكفر لا يزيد على الستر، لكنا نقول إذا سترت غفرت وإجماعهم على وجوب التوبة لا ينافي ذلك، وتفصيل الأنصاري غير مسلم بل كل الصغائر يمحوها اجتناب الكبائر، كما دلت عليه الأحاديث ولا دليل على التخصيص الذي ذكره، نعم ما فيها من حق الآدمي لا بد فيها من إسقاطه له إذا أمكن وهذا يعضده دليل موجب التخصيص. والحق وجوب التوبة عينا من كل ذنب، نعم إن فرض عدم التوبة عن الصغيرة ثم جاءت المكفرات كفرت الصغيرتين تلك الصغيرة وعدم التوبة منها انتهى. وقال ابن الصلاح في فتاويه قد يكفر نحو الصلاة بعض الكبائر إذا لم يجد صغيرة.
واعلم أنهم اختلفوا هل قبول التوبة قطعي أو ظني؟ والصحيح كما قاله النووي وغيره أن قبول توبة الكافر بإسلامه قطعي وقبول توبة غيره إذا وجدت شروطها ظني خلافا لجمع من متقدمي أصحابنا. قال الإمام: وإذا أسلم فليس إسلامه توبة من

ج / 2 ص -361- كفره، وإنما توبته ندامة على كفره، ولا يتصور أن يؤمن ولا يندم على كفره، بل تجب مقارنة الإيمان للندم على الكفر، ثم وزر الكفر يسقط بالإيمان والندم على الكفر بالإجماع هذا مقطوع به وما سواه من ضروب التوبة فقبوله مظنون غير مقطوع به؛ وقد أجمعت الأمة على أن الكافر إذا أسلم وتاب عن كفره صحت توبته وإن استدام معاصي أخر. قال الزركشي: وهذا في الكفر فغيره لا يكفر إلا بتوبة عنه بخصوصه كما ذكره البيهقي في سنده الكبير، واستدل بقوله صلى الله عليه وسلم: "إن أحسن في الإسلام لم يؤاخذ بالأول ولا بالآخر وإن أساء في الإسلام أخذ بالأول والآخر". ولو كان الإسلام يكفر سائر المعاصي لم يؤاخذ بها إذا أسلم.
قال البيهقي في الشعب: قد جاءت أحاديث في أن الحدود كفارة وكأنه إذا تاب بدليل قوله صلى الله عليه وسلم للسارق حين قطعه: "تب إلى الله" ويوافقه قول الشيخين في الروضة وأصلها: ويتعلق بالقتل المحرم سوى عذاب الآخرة مؤاخذات في الدنيا القصاص والدية والكفارة، فإن ظاهره بقاء العقوبة في الآخرة وإن استوفى منه القود أو بدله، لكن صرح النووي في شرح مسلم والفتاوى بأن الاستيفاء مسقط للإثم والمطالبة في الآخرة. وقال الزركشي وقضيته عدم الاحتياج لتوبة والأشبه التفصيل بين من سلم نفسه امتثالا لأمر الله تعالى فيكون ذلك توبة أو قهرا فلا انتهى، والذي يتجه في ذلك أنه إذا استوفى منه بريء من حق العبد وعليه يحمل كلام شرح مسلم والفتاوى كحديث البخاري: "فمن أصاب من ذلك شيئا فعوقب به فهو كفارة له". وبقي حق الله تعالى فإن تاب سقط أيضا وإلا فلا. وعليه يحمل كلام الروضة وأصلها كقوله صلى الله عليه وسلم لمن قطعه: "تب إلى الله" وبهذا وإن لم أر من ذكره تجتمع الأحاديث والأقوال المتعارضة في ذلك.
واعلم أيضا أن التوبة التي تمحو الإثم تنقسم إلى توبة عن ذنب لا يتعلق به حق آدمي، وإلى توبة عن ذنب يتعلق به حق آدمي.
فالضرب الأول: كوطء أجنبية فيما دون الفرج وشرب الخمر فشروط التوبة أو أركانها على الخلاف في ذلك، ويتجه أنه لا خلاف في الحقيقة إذ من أراد بالتوبة مدلولها اللغوي وهو الرجوع يجعل تلك شروطا، ومن أراد بها معناها الشرعي يجعل تلك أركانا ثلاثة قيل وعليه الأصوليون، والتوبة الندم فقط لخبر: "الندم توبة". وأما

ج / 2 ص -362- الإقلاع في الحال والعزم على عدم العود فثمرة الندم وليسا بشرطين لها لاستحالته بدونهما لما يأتي أنه لا بد أن يكون لله، وإذا كان كذلك يستلزم ذينك. وأجاب الأول بأنه إنما خص بالذكر في الحديث لأنه معظم أركانها، كقوله صلى الله عليه وسلم: "الحج عرفة". وجمع التاج السبكي بين طريقتي الأصوليين والفقهاء حيث فسرها بالندم، ثم ذكر أن الندم لا يتحقق إلا ببقية الأمور التي اعتبرها الفقهاء ثلاثة بل خمسة بل أكثر على ما يأتي:
الأول: الندم على ما مضى، وإنما يعتد به إن كان على ما فاته من رعاية حق الله تعالى ووقوعه في الذنب حياء من الله تعالى وأسفا على عدم رعاية حقه؛ فلو ندم لحظ دنيوي كعار أو ضياع مال أو تعب بدن أو لكون مقتوله ولده لم يعتبر كما ذكره أصحابنا الأصوليون، وكلام أصحابنا الفقهاء ناطق بذلك، وإنما لم يصرحوا به لأن التوبة عبادة وهي لا تكون إلا لله فلا يعتد بها إن كانت لغرض آخر، وإن قيل من خصائص التوبة أنه لا سبيل للشيطان عليها لأنها باطنة فلا تحتاج إلى الإخلاص لتكون مقبولة ولا يدخلها العجب والرياء ولا مطمع للخصماء فيها. وذكر أبو نصر القشيري عن والده الإمام أبي القاسم أن من شرط التوبة أن يذكر ما مضى من الزلة ويندم عليه، فلو أسلف ذنبا ونسيه فتوبته من ذنوبه على الجملة وعزمه على ألا يعود إلى ذنب ما يكون توبة مما نسيه، وما دام ناسيا لا يكون مطالبا بالتوبة عما نسيه ولكنه يلقى الله وهو مطالب بتلك الزلة، وهذا كما لو كان للغير عليه دين فنسيه أو لم يقدر على الأداء فهو حالا غير مطالب مع النسيان أو الإعسار، ولكن يلقى الله وهو مطالبه، وهي من ذنب دون آخر صحيحة عندنا، ومن جملة الذنوب من غير ذكر تفاصيلها غير صحيحة، قال الزركشي: وهذا ظاهر؛ لأنها الندم وهو لا يتحقق إلا إذا تذكر ما فعله حتى يتصور ندمه عليه، وقال القاضي أبو بكر: إن لم يتذكر تفصيل الذنب فليقل إن كان لي ذنب لم أعلمه فإني تائب إلى الله تعالى، ولعله إنما قال هذا فيما إذا علم لنفسه ذنوبا لكنه لا يتذكرها، فأما إذا لم يعلم لنفسه ذنبا فالندم على ما لم يكن محال، وإن علم له ذنبا لكنه لم يتعين له في التذكر فيمكن أن يندم على ما ارتكب من المخالفة على الجملة ثم العزم على ألا يعود إلى المخالفة أصلا انتهى.
وحاصل عبارة القاضي: لو كان المصيب للذنب الواحد أو الذنوب عالما بها أو ذاكرا لها على التفصيل أو الجملة فيقول: إذا كان مني ذنب لم أعلمه فأنا تائب إلى

ج / 2 ص -363- الله تعالى منه ويستغفر من عقابه ولا تجب عليه فيما لم يعلمه أو علمه ولا يعتقده ذنبا أو لم يخطر له ببال بل يستغفر الله في الجملة كما بينا، وإن كان ذاكرا للذنوب صحت التوبة من بعضها وإن علم بها على التفصيل لزمه التوبة عن آحادها على التفصيل ولا يكفيه توبة واحدة بخلاف التوبة عما لم يعلمه. وقال الشيخ عز الدين: يتذكر الذنوب السالفة ما أمكن تذكره وما تعذر فلا يلزمه ما لا يقر عليه.
الثاني: العزم على ألا يعود في المستقبل إليه أو إلى مثله، وهذا إنما يتصور اشتراطه فيمن يتمكن من مثل ما قدمه، أما من جب بعد الزنا أو قطع لسانه بعد نحو القذف فالشرط في حقه عزمه على الترك لو عادت إليه قدرته على الذنب، وبهذا علم أن توبة العاجز عن العود صحيحة ولم يخالف فيها إلا ابن الجبائي قال: لأنه ملجأ إلى الترك وردوا عليه بما تقرر في نحو المجبوب، ولا ينافي ذلك ما في شرح إرشاد الإمام من أنه إنما يصح العزم من متمكن من مثل ما قدمه فلا يصح من المجبوب العزم على ترك الزنا مثلا، وإنما يعزم على تركه لو عادت إليه آلته. ونقل القشيري عن الأستاذ أبي إسحاق، أنه تصح التوبة من ذنب مع الإصرار على مثله حتى تصح من الزنا بامرأة مع المقام على الزنا بامرأة أخرى في مثل حالها، ولو زنى بامرأة مرتين صحت من مرة فقط، قال: والأصحاب يأبون هذا ويقولون شرط صحة التوبة العزم على أن لا يعود إلى مثله وذلك محال مع الإصرار على مثله انتهى، وقال الحليمي: تصح من كبيرة دون أخرى من غير جنسها وقضيته عدم صحتها إذا كانت من جنسها، وبه صرح الأستاذ أبو بكر وخالفه الأستاذ أبو إسحاق كما تقرر، وقال شارح إرشاد الإمام: قال القاضي: لا خلاف بين سلف الأمة في صحة التوبة من بعض القبائح مع المقام على قبائح أخر، وقال الإمام: التوبة لها ارتباط بالدواعي لا تصح بدونها، ثم الدواعي تختلف: منها حقوق العباد بكثرة الزواجر فلا تصح من ذنب مع الإصرار على مثله عند استواء الدواعي إليهما، ولو اختلفا جنسا كقتل وشرب واستوت الدواعي فيهما فهما مثلان لا تصح التوبة من أحدهما مع الإصرار على الآخر لاستوائهما فيما لأجله ندم عليه مثل أن يكون الداعي إلى التوبة كونه مخالفة ومعصية لله تعالى، وإن دعاه إلى التوبة منه عظم العقوبة عليه ولم يعتقده في الآخر صح تبعيض الندم، قال أعني الإمام: والعارف الذاكر لله تعالى بما توعد به تعالى على الذنب من العقاب لا يهجم على الذنب إلا بتأويل، ولا يصح منه القصد إلى الذنب

ج / 2 ص -364- مع العلم باطلاع الله تعالى عليه فإن تداخله فقد تغلبه شهوته ويقع على بصيرته شبه سل وظلمة وغشاوة ويرتكب الذنب، فإن زالت غفلته وفترت شهوته فإنه يتوب إلى الله تعالى من جميع الذنوب ولا يتصور منه -والحالة هذه- التبعيض في الندم، قال تعالى: {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} [الأعراف: 201] قال: وإذا كان إيمانه اعتقاديا فيتصور منه التبعيض عند غلبة الشهوة، ومن صار من الخوارج إلى أن كل ذنب كفر فلعلهم لاحظوا ما ذكرناه غير أنهم لم يحيطوا به حق الإحاطة انتهى، قال الأذرعي: والمشهور من مذهب أهل السنة صحتها من بعض الذنوب مع الإصرار على بعضها، وما ذكره الإمام فمن تصرفه وتوسطه.
الثالث: الإقلاع عن الذنب في الحال بأن يتركه إن كان متلبسا به أو مصرا على المعاودة إليه، وعد هذا شرطا هو ما نقله الرافعي عن الأصحاب، لكنه لما لم يقيده بما ذكرناه اعترض بأن الجمهور لم يتعرضوا لهذا الشرط. والجواب: أن من أهمله نظر إلى غير المتلبس والمصر إذ لا يتصور منه إقلاع، ومن ذكره نظر إلى المتلبس والمصر فلا بد من إقلاعهما قطعا. إذ يستحيل حصول الندم الحقيقي على شيء هو ملازم له في الحال أو مع العزم على معاودته. إذ من لازم الندم الحزن على ما فرط من الزلة ولا يوجد ذلك إلا بتركها مع العزم على عدم معاودتها ما بقي.
الرابع: الاستغفار لفظا على ما قال به جمع؛ ففي المطلب أن كلام الوسيط قد يفهم أنه لا بد من قول الفاسق تبت، قال: ولم أره لغيره، نعم قال القاضي حسين وغيره: إنه يستغفر الله بلسانه ظاهرا وباطنا عند ظهور الذنب ا هـ. وفي تصحيح المنهاج للبلقيني: قضية كلام المنهاج أنه لا يعتبر في معصية غير قولية كالقذف قول وليس كذلك بل يعتبر فيها الاستغفار، وجزم به القضاة أبو الطيب والحسين والماوردي وغيرهم.
قال أعني البلقيني: والذي يظهر -والله أعلم- من الكتاب والسنة أن الذنب المذكور وإن كان ذنبا باطنا لا بد أن يظهر قولا يظهر منه ندمه على ذنب بأن يقول أستغفر الله من ذنبي أو رب اغفر لي خطيئتي أو تبت إلى الله من ذنبي ثم بسط ذلك، وفيه نظر فقد ذكر ابن الرفعة ما يدل على أن الذين عبروا بالاستغفار إنما أرادوا به الندم لا التلفظ حيث قال: اعلم أن التوبة في الباطن التي تعقبها التوبة في الظاهر المرتب عليها غفران الذنب وغيره تحصل كما قال الأصحاب

ج / 2 ص -365- حيث لا يتعلق بالمعصية حد لله تعالى ولا مال ولا حق للعباد، كتقبيل أجنبية واستمناء ونحو ذلك بأمرين الندم على ما كان والعزم على أن لا يعود إليه، وقد يعبر عن ذلك بعبارة أخرى فيقال أن يستغفر الله على ما مضى ويترك الإصرار في المستقبل، قال تعالى: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً} [آل عمران: 135] الآية كذلك قاله البندنيجي والقاضي أبو الطيب والماوردي وابن الصباغ والبغوي والمحاملي وسليم الرازي وغيرهم انتهى، فتأمل قوله وقد يعبر عن ذلك إلخ تجده صريحا فيما ذكرته أن مؤدى العبارتين واحد، وأن من ذكر الاستغفار لم يرد به لفظه وإنما أراد به الندم الذي عبر به غيره فلا خلاف، ولا قائل من هؤلاء الأئمة حينئذ باشتراط التلفظ بالاستغفار.
الخامس: وقوع التوبة في وقتها وهو ما قبل الغرغرة والمعاينة كما ذكروه.
السادس: ألا يكون عن اضطرار بظهور الآيات كطلوع الشمس من مغربها وذكر بعضهم أن الشمس إذا طلعت من مغربها وهو مجنون ثم أفاق وتاب صحت توبته لعذره السابق وهو غريب.
السابع: أن يفارق مكان المعصية على ما ذكره الزمخشري وهو شاذ، وجعل صاحب التنبيه ذلك مستحبا حيث قال: يسن للحاج أن يفارق حليلته في المكان الذي جامعها فيه: أي لأن النفس قد تتذكر المعصية فتقع فيها في ذلك المكان كما حكي في زمننا عمن جاء بحليلته من مكان بعيد من أقصى المغرب فلما وصلا مزدلفة جامعها فجاور للعام الآتي ليحج قضاء فجامعها بذلك المحل فجاور للعام الثالث لذلك فجامعها وكذلك، فلما ضجر فارقها في الحجة الرابعة حتى سلم لهما حجهما.
الثامن: تجديد التوبة عن المعصية كلما ذكرها بعد التوبة فيما زعمه القاضي أبو بكر الباقلاني، قال: فإن لم يجددها فقد عصى معصية جديدة تجب التوبة منها، والتوبة الأولى صحيحة إذ العبادة الماضية لا ينقضها شيء بعد تصرفها، وقال إمام الحرمين: لا يجب ذلك لكنه يستحب، قال الأذرعي في توسطه: ويشبه أن يقال إن كان حين تذكره للذنب تنفر نفسه فما اختاره الإمام ظاهر وإن كانت لا تنفر منه وتلتذ بذكره فذلك معصية جديدة تجب التوبة منها، فالتوبة الصادقة تقتضي تذكر صاحبها زلله أسفا وحياء من الله تعالى مما سلف منه، ومن تتبع الآثار والأخبار وجد

ج / 2 ص -366- لذلك شواهد كثيرة انتهى، وكأنه أخذ ذلك من قول الإمام لا يبعد أن يندم عليها وتصح توبته ثم إذا ذكرها أضرب عنها فلم يفرح بها، ولا خلاف أنه لا يلزمه استدامة الندم واستصحاب ذكره جهده، وقال في موضع آخر: عليه أن لا يصر فأما أن يقال عليه توبة مقصودة فلا. وفي الشامل: أن الوجوب ليس بشيء لأن الذين أسلموا كانوا يذكرون ما كانوا عليه في الجاهلية ولم يلزموا بتجديد الإسلام ولا أمروا به انتهى، ثم الخلاف إنما هو الوجوب أما الندب فلا خلاف فيه.
وفي صحيح البخاري: "إن المؤمن يرى ذنوبه كأنه قاعد تحت جبل يخاف أن يقع عليه، وإن الفاجر يرى ذنوبه كذباب يطير على أنفه فقال به هكذا" قال الإمام: ولعل القاضي بنى ما مر عنه على أن التوبة لا تزيل عقاب الذنب قطعا وأن ذلك مرجو ومظنون غير مقطوع به، فإذا كان كذلك فمهما ذكره وهو غير قاطع بقبول توبته وزوال العقاب عنه فيندم عليه لا محالة ثانيا لا سيما ولا يعلم عاقبة أمره انتهى.
التاسع: أن لا يعود للذنب على ما زعمه الباقلاني أيضا حيث قال: لو نقض التائب توبته جاز أن تعود عليه ذنوبه لأنه ما وفى بها لكنه أقل إثما ممن تركها دائما، قال الأذرعي: وعلى هذا من شروط التوبة ألا يعود إلى الذنب فإن عاد إليه كان نقضا للأولى، وتظهر فائدة ذلك في الفاسق إذا تاب وعقد به النكاح ثم عاد إلى الفسق فعلى قول القاضي: يتبين عدم صحة النكاح بتبيين الفسق حال العقد.
العاشر: أن يمكن من إقامة حد ثبت عليه عند الحكم فتتوقف التوبة منه على التمكين من استيفائه، فلو مكن فلم يحده الإمام ولا نائبه أثما دونه، وظاهر كلام ابن الصباغ أن الاشتهار بين الناس كالثبوت عند الحاكم حيث قال: لو اشتهر بين الناس أنه ارتكب ما يوجب الحد ولم يثبت عند الحاكم اشترط صحة توبته منه التمكين من إقامة الحد عليه إن لم يطل عهده به، وإلا ففيه الخلاف في سقوطه بطول العهد، فإن لم يثبت ولا اشتهر قال القاضي أبو الطيب: فالأفضل له أن يستر على نفسه، وقال القاضي حسين: يكره تنزيها إظهاره. قال البندنيجي: إلا أن يتقادم عهده به، ونقول الحد يسقط بتقادم العهد فلا يحل له التمكين من استيفائه لسقوطه. قال الأذرعي: ويحتمل أن يقال إنه لم يقم به بينة ولا ظهر عليه ولو أظهره لترتب على إظهاره مفاسد كثيرة من بطلان ولايته على وقف وأيتام وغيرهما، ويستولي بسبب ذلك

ج / 2 ص -367- عليها الظلمة والخونة ولو ستر نفسه لحفظت به أنه لا يجوز له حينئذ إظهاره درءا لهذه المفاسد ونحوها فتأمله انتهى.
الحادي عشر: التدارك فيما إذا كانت المعصية بترك عبادة ففي ترك نحو الصلاة والصوم تتوقف صحة توبته على قضائها لوجوبها عليه فورا وفسقه بتركه كما مر فإن لم يعرف مقدار ما عليه من الصلوات مثلا قال الغزالي: تحرى وقضى ما تحقق أنه تركه من حين بلوغه. وفي ترك نحو الزكاة والكفارة والنذر مع الإمكان لتوقف صحة توبته على إيصاله إلى مستحقه. قال الواسطي: وكانت التوبة في بني إسرائيل بقتل النفس كما قال تعالى: {فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ} [البقرة: 54] قال: فكانت توبتهم إفناء نفوسهم، وتوبة هذه الأمة أشد وهي إفناء نفوسهم عن مرادها مع بقاء رسوم الهياكل، وفسره بعضهم بمن أراد كسر لوزة أو لؤلؤة في قارورة وذلك مع عسره يسير على من يسره الله عليه انتهى.
الضرب الثاني: ما يتعلق به حق آدمي فالتوبة منه يشترط فيها جميع ما مر، ويزيد هذا بأنه لا بد من إسقاط حق الآدمي، فإن كان مالا رده إن بقي وإلا فبدله لمالكه أو نائبه أو لوارثه بعد موته ما لم يبرئه منه ولا يلزمه إعلامه به، فإن لم يكن وارث أو انقطع خبره دفعه إلى الإمام ليجعله في بيت المال أو إلى الحاكم المأذون له التصرف في مال المصالح، فإن تعذر قال العبادي والغزالي: تصدق عنه بنية العزم، وألحق الرافعي في الفرائض واعتمده الإسنوي وغيره بالصدقة سائر وجوه المصالح، فإن لم يكن هناك قاض بشرطه صرفه الأمين بنفسه في مال المصالح، وإن كان هناك قاض بشرطه غير مأذون له في التصرف في مال المصالح ففيه أوجه: يدفعه إليه يصرفه بنفسه إن كان أمينا في مال المصالح، وإلا دفعه للقاضي يوقف إلى ظهور بيت المال، أو ما يقوم مقامه بشرطه. قال النووي: الثالث ضعيف والأولان حسنان وأصحهما الأول؛ ولو قيل يتخير بينهما لكان حسنا. قال: بل هو عندي أرجح انتهى.
قيل: وقد يقال إذا لم يكن للقاضي الأهل الأمين صرف ذلك في المصالح إذا لم يكن مأذونا له فكيف يكون ذلك لغيره من الآحاد فتأمله انتهى، وبتأمله مع ما قبله فعلم فساده. ومن أخذ حراما من سلطان لا يعرف مالكه، فعن قوم يرده إليه ولا

ج / 2 ص -368- يتصدق به وهو اختيار المحاسبي، وعن آخرين يتصدق به: أي عن مالكه إذا علم أن السلطان لا يرده إليه، وقال النووي: المختار أنه إن علم أو ظن ظنا مؤكدا أنه يصرفه في باطل لزمه صرفه في المصالح كالقناطر، فإن شق عليه لنحو خوف تصدق به على الأحوج فالأحوج وأهم المحتاجين ضعفاء الجثة، وإن لم يظن أنه يصرفه في باطل فليدفعه أو لنائبه حيث لا ضرر وإلا صرفه في المصالح وعلى نفسه إن احتاج. قال الغزالي: وحيث جاز صرفه للفقراء فليوسع عليهم أو لنفسه ضيق عليها ما أمكنه أو لعياله يوسط بين السعة والضيق ولا يطعم غنيا منه إلا إن لم يجد غيره لكونه في نحو برية، ولو عرف من حال فقير أنه لو عرفه تورع عنه أخره إلى أن يجوع وأخبره بالحال ولا يكتفي بكونه لا يدري الحال، وليس له كراء مركوب ولا شراؤه وإن كان مسافرا انتهى. فإن أعسر به قال الماوردي: انتظرت ميسرته وصحت توبته. وفي الجواهر: لو مات المستحق واستحقه وارث بعد وارث ففيمن يستحقه في الآخرة أربعة أوجه:
الأول: آخر الورثة الكل فيثبت الآخر لكل وارث مدة عمره ونقله الرافعي عن العبادي في الرقم، ورابعها إن طالبه صاحبه به فجحده وحلف فهو له وإلا انتقل إلى ورثته، وادعى القاضي أنه لا خلاف أنه لو حلف عليه يكون للأول انتهى. والذي رجحه في الروضة هو الأول حيث قال أرجحها، وبه أفتى الحناطي أنه صاحب الحق أولا انتهى. وقال القاضي حسين: إنه الصحيح، وحكى وجها آخر أنه يكون للكل. قال الإسنوي، وترجيح الروضة ليس في الرافعي وإنما حكاه عن الحناطي فقط، وعبارته عنه يرثه الله تعالى بعد موت الكل ويرده إليه في القيامة، ولفظ الروضة لا يعطي هذه الكيفية انتهى: أي ولا ينافيها فيحمل عليها. وقال النسائي: لو استحق الوفاء وارث بعد وارث فإن كان المستحق ادعاه وحلف قال في الكفاية: فالطلب في الآخرة لصاحب الحق بلا خلاف أو لم يحلف فوجوه في الكفاية أصحها ما نسبه الرافعي للحناطي كذلك والثاني للكل والثالث للأخير ولمن فوقه ثواب المنع. قال الرافعي: وإذا دفع لآخر الورثة خرج عن مظلمة الكل إلا فيما سوف وماطل انتهى، وهو من بقية كلام الحناطي خلافا لما توهمه عبارة الرافعي: ولا خلاف أن الوارث لو أبرأ واستوفى سقط الحق، ثم إن كان عصى بالمماطلة تاب عنها، ولو أعسر من عليه الحق نوى الغرم إذا قدر. قال القاضي: ويستغفر الله أيضا فإن مات قبل القدرة فالمرجو من فضل الله تعالى المغفرة، قال في الخادم: وما قاله

ج / 2 ص -369- تفقها لا خلاف فيه كما جزم به الأنصاري شارح إرشاد الإمام حيث قال: لو حال بينه وبين تسليم النفس أو المال مانع كحبس ظالم له وحدوث أمر يصده عن التمكين سقط ذلك عنه وإنما يلزمه العزم على التسليم إن أمكنه قال: وهذا مما لا خلاف فيه انتهى، وخالف في ذلك النووي فقال: ظواهر السنة الصحيحة تقتضي ثبوت المطالبة بالظلامة إذا كان معسرا عاجزا إن عصى بالتزامه انتهى. قال الزركشي: وفيه نظر، وفي الروضة: لو استدان لحاجة مباحة من غير سرف وهو يرجو الوفاء من جهة أو سبب ظاهر واستمر به العجز إلى الموت أو أتلف شيئا خطأ وعجز عن غرامته حتى مات، فالظاهر أن هذا لا يطالب في الآخرة والمرجو من فضل الله تعالى أن يعوض صاحب الحق، وقد أشار إليه الإمام انتهى. وذكر السبكي ما يوافقه، ونقل الزركشي عن الإحياء ما يوافقه أيضا، وعبارته من كان غرضه الرفق وطلب الثواب فله أن يستقرض على حسن الظن بالله تعالى لا اعتمادا على السلاطين والظلمة، فإن رزقه الله من حلال قضاه وإن مات قبل القضاء قضى الله عنه وأرضى غرماءه، ويشترط أن يكون مكشوف الحال عند من يقرضه ولا يغش المقرض ويخدعه بالمواعيد، وأن يكشف عنده ليقدم على إقراضه عن بصيرة، ودين مثل هذا واجب أن يقضى من بيت المال والزكاة انتهى.
وأفهم قول النووي: ولا سرف أن السرف حرام واعتمده الإسنوي وقال تفطن له، قال غيره وهو واضح، ويدل على تحريمه قوله تعالى: {وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ} [الأعراف: 31] وقوله تعالى: {وَلا تُبَذِّرْ تَبْذِيراً، إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ} [الإسراء: 26 – 27] والتبذير والسرف واحد انتهى. وقد ينافيه قولهم إن صرف المال في الأطعمة والثياب والمراكب النفيسة غير سرف، ويجمع بأن هذا فيما إذا كان يصرف من ماله والأول فيما إذا كان يصرف من اقتراض وليس له جهة ظاهرة يوفي منها.
والأصل في توقف التوبة على الخروج من حق الآدمي عند الإمكان قوله صلى الله عليه وسلم: "من كان لأخيه عنده مظلمة في عرض أو مال فليستحله اليوم قبل أن لا يكون دينار ولا درهم فإن كان له عمل يؤخذ منه بقدر مظلمته وإلا أخذ من سيئات صاحبه فحمل عليه" كذا أورده الزركشي عن مسلم. والذي في صحيحه كما مر: "أتدرون من المفلس" قالوا: المفلس فينا من لا درهم له ولا متاع، قال: "إن المفلس من أمتي من

ج / 2 ص -370- يأتي يوم القيامة بصلاة وصيام وزكاة وقد شتم هذا وقذف هذا وأكل مال هذا وسفك دم هذا وضرب هذا فيعطى هذا من حسناته وهذا من حسناته، فإن فنيت حسناته قبل أن يقضي ما عليه أخذ من خطاياهم فطرحت عليه ثم طرح في النار" رواه الترمذي.
ورواه البخاري بلفظ: "من كانت عنده مظلمة لأخيه فليتحلله منها فإنه ليس هناك دينار ولا درهم من قبل أن يؤخذ لأخيه من حسناته فإن لم يكن حسنات أخذ من سيئات أخيه فطرحت عليه".
ورواه الترمذي بمعناه وقال في أوله: "رحم الله عبدا كانت لأخيه مظلمة في عرض أو مال فجاءه فاستحله". وكأن ابن عبد السلام أخذ من هذه الأحاديث قوله: من مات وعليه دين تعدى بسببه أو بمظلمة أخذ من حسناته بمقدار ما ظلم به فإن فنيت حسناته طرح عليه من سيئات المظلوم ثم ألقي في النار، وإن كان لم يتعد بسببه ولا بمظلمة أحد أخذ من حسناته في الآخرة كما يؤخذ من أمواله في الدنيا حتى لا يبقى له شيء فإن فقدت لم يطرح عليه من سيئات المستحق لأنه غير عاص.
فإن قيل: فما حكم من يفضل عليه شيء من الدين بعد فناء حسناته؟
قلت الأمر فيه إلى الله تعالى إن شاء عوض رب الدين من عنده وإن شاء لم يعوضه، وهذا موقوف على صحة الخبر فيه ولا يؤخذ من ثواب إيمانه الواجب كما لا تؤخذ في الدنيا ثياب بدنه، وفي ثواب الإيمان المندوب نظر انتهى.
قال في الخادم: والتحقيق في هذا ما صار إليه الرافعي والنووي وهو المناسب لأحكام الحليم الكريم أن يكون في هذه الديون على نسبة أحكام الدنيا، فإذا حكم الشرع في الدين بسبب مباح إذا عجز أن يؤدي عنه جميع دينه من سهم الغارمين المحصل في بيت المال على يد حاكم الشرع فلم يرجو المدين العاجز عن الأداء إلى حين موته من غير عصيان أن الله يقضي عنه بإرضاء غرمائه من خزائن أفضاله كما أمر خلفاءه أن يقضوا عنه من بيوت أموالهم؟ قال: ثم ما جزموا به من انقطاع الطلب عنه في الدنيا ليس على وجهه، فإنه إذا كان له في بيت المال ما يفي بما عليه وجب أداؤه منه، وهذا من دقيق الفروع الذي ينبغي أن يتنبه له الأئمة العادلون والقضاة الذين تحت أيديهم الزكوات وفيها سهم الغارمين، وقد نبه على هذا ابن عبد البر في الاستذكار فإنه لما ذكر أحاديث تعظيم الدين وأنه لا يغفر للشهيد قال: وهذا منه صلى الله عليه وسلم

ج / 2 ص -371- كان قبل أن يفتح الله عليه الفتوحات، وأما بعد فقال صلى الله عليه وسلم: "من ترك مالا فلورثته ومن ترك دينا أو عيالا فعلي" فكل من مات وقد ادان في مباح وعجز عن أدائه أدى عنه الإمام من سهم الغارمين أو من الزكاة أو الفيء، وظاهر قوله صلى الله عليه وسلم: "فعلي" أنه لا فرق بين من ترك مالا ومن لم يتركه، والمعنى فيه أن الميت المسلم كان قد وجبت له حقوق في بيت المال من الفيء وغيره لم يصل إليها، فلزم الإمام أن يؤدي منها دينه ويخلص ماله لورثته، فإن لم يفعل الغريم ولا السلطان وقع القصاص بينهم في الآخرة ولم يحبس عن الجنة بدين له مثله على غيره من بيت المال أو غريم جحده، ومحال أن يحبس عن الجنة من له مال يفي بما عليه عند سلطان أو غيره انتهى.
قال الزركشي: وهو حسن فيمن له في بيت المال مثل الذي عليه وليس كل أحد كذلك، وقد سبق في الخصائص أن قضاء دين الميت المعسر كان واجبا على النبي صلى الله عليه وسلم وهل على الأئمة بعده قضاؤه من مال المصالح؟ وجهان. وإن كان قودا أو حد قذف اشترط مع الإتيان بجميع ما مر أيضا أن يمكن المستحق من استيفائه بأن يعلمه إن جهل القاتل ويقول له إن شئت فاقتص وإن شئت فاعف، فإن امتنع من كل منهما صحت التوبة: ولو تعذر وصوله للمستحق نوى التمكين إذا قدر ويستغفر الله. وقال الإمام وتبعه ابن عبد السلام وسكت عليه في الروضة: تصح توبته وإن لم يسلم نفسه لكن بالنسبة لحق الله تعالى ومنعه التمكين معصية جديدة تقتضي توبة أخرى، واعترضه البلقيني بأنه يلزم الإمام مثل ذلك في الأموال ولا قائل به، وفرق في الخادم بأن المال الذي حصلت المعصية بأخذه ممكن رده أو رد بدله والنفس التي فاتت بالقتل لا يمكن ردها ولا رد بدلها في الدنيا، فجوزنا التوبة والتغييب عند رجاء العفو صيانة للأنفس عن القتل. ونقل الإمام عن الباقلاني أنه يجوز للقاتل أن يختفي أياما حتى يسكن غضب ولي الدم مع العزم على التسليم وأكثرها ثلاثة أيام، وادعاء كثيرين إحالة وجود الندم مع الامتناع من التمكين ممنوع: ويجب الإخبار والتمكين في حد القذف أيضا، قال الغزالي: ولو أتى بكناية قذف مريدا له لزمه إخباره به لوجوب الحد عليه باطنا، ويحتمل ألا يجب فيه لأن فيه إيذاء فيبعد إيجابه وستره أولى، ويؤيد قول العبادي والبغوي وغيرهما يخبره عن القذف الصريح خفية كما في حق القصاص، والثاني ما في التوسط للأذرعي وهو قوله: مر ببالي تفصيل في وجوب إعلام المقذوف وهو أن القاذف إن أمن على نفسه وغيرها لو أخبره لزمه إخباره لا

ج / 2 ص -372- محالة، وإن لم يأمن كأن ظن أنه يتجاوز إلى نحو تعذيبه لم يلزمه إعلامه بل يلجأ إلى الله تعالى في إرضائه عنه إن كذب في قذفه. نعم يلزمه بعد موته إعلام وارثه إن أمن منه مع التضرع إلى الله تعالى في إرضائه المقذوف الميت عنه في الآخرة ويستغفر له كما يأتي في الغيبة، قال الأذرعي: ويشبه أن يأتي مثل هذا التفصيل في قود النفس أو الطرف فلا يجب إعلام إلا حيث لم يغلب على الظن ظلمه بنحو أخذ مال أو تعذيب زائد على مثل جنايته، ولو بلغت الغيبة المغتاب أو قلنا إنها كالقود، والقذف لا يتوقف على بلوغ. فالطريق أن يأتي المغتاب ويستحل منه، فإن تعذر لموته أو تعذر لغيبته الشاسعة استغفر الله تعالى، والاعتبار بتحليل الورثة ذكره الحناطي وغيره وأقرهم في الروضة قال فيها: وإفتاء الحناطي بأن الغيبة إذا لم تبلغ المغتاب كفاه الندم والاستغفار، وجزم به ابن الصباغ حيث قال: إنما يحتاج لاستحلال المغتاب إذا علم لما داخله من الضرر والغم بخلاف ما إذا لم يعلم فلا فائدة في إعلامه لتأذيه فليتب فإذا تاب أغناه عن ذلك. نعم إن كان انتقصه عند قوم رجع إليهم وأعلمهم أن ذلك لم يكن حقيقة انتهى. وتبعهما كثيرون منهم النووي واختاره ابن الصلاح في فتاويه وغيره، قال الزركشي: وهو المختار وحكاه ابن عبد البر عن ابن المبارك وأنه ناظر سفيان فيه وقال له لما أنكر عليه لا تؤذه مرتين. وحديث: "كفارة الغيبة أن تستغفر لمن اغتبته تقول اللهم اغفر لنا وله" فيه ضعيف كما قاله البيهقي، وقال ابن الصلاح: هو وإن لم يعرف له إسناد معناه ثابت بالكتاب والسنة قال تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114]. وقال صلى الله عليه وسلم: "وأتبع السيئة الحسنة تمحها". وحديث حذيفة لما اشتكى إليه ذرب اللسان على أهله: "أين أنت من الاستغفار" انتهى. واعترض بأنه صح ما يعارضه وهو قوله صلى الله عليه وسلم لعائشة في تلك المرأة: "قد اغتبتيها قومي فتحلليها"، وقوله: "من كانت له عند أخيه مظلمة فليستحله اليوم" وبأنه لو أجزأ الاستغفار هنا لأجزأ في أخذ المال.
وقد يجاب بمنع المعارضة بأن يحمل هذا على أنه أمر بالأفضل أو بما يمحو أثر الذنب بالكلية على الفور، بخلاف الأول فإنه ليس كذلك، وبوضوح الفرق بين الغيبة وأخذ المال. ومن ثم وجهوا القول بأنها صغيرة مع عظيم ما ورد فيها من الوعيد بأن عموم ابتلاء الناس بها اقتضى المسامحة بكونها صغيرة لئلا يلزم تفسيق الناس كلهم إلا الفذ النادر منهم، وهذا حرج عظيم فلأجله خفف فيها بذلك فلم تكن

ج / 2 ص -373- كالأموال حتى تقاس بها فيما ذكره المعترض، وإنما يجب إعلام ذي الحق المكلف فغيره يبقى حقه وإن سامح.
ونقل ابن القشيري عن القاضي: أنه لو أظهر الاعتذار بلسانه حتى طاب قلب خصمه كفاه، عن هاشم أنه لو أظهر بلسانه دون باطنه لم يكفه ثم قال: والحق أنه لو لم يخلص فيه كان ذنبا فيما بينه وبين الله تعالى، والأظهر بقاء مطالبة خصمه له في الآخرة لأنه لو علم عدم إخلاصه في اعتذاره لتأذى به، وما ذكره صرح به الإمام فقال عليه أن يخلص في الاعتذار إذ هو قول النفس عند أصحابنا، والعبارة ترجمة عنها، فإن لم يخلص فهو ذنب فيما بينه وبين الله تعالى، ويحتمل أن يبقى لخصمه عليه مطالبة في الآخرة لأنه لو علم أنه غير مخلص لما رضي به انتهى، وهذا كله في غيبة اللسان فغيبة القلب لا يجب الإخبار بها على قياس ما صححه النووي في الحسد ونظر فيه الأذرعي، ونقل القاضي عن بعض القدرية أنه إنما يجب الاعتذار إلى المقذوف مثلا إن ظن أنه علم ليزيل غمه وإلا فلا. لأن القصد بالاعتذار إزالة الغم وهذا يجدده، قال القاضي: وهذا باطل لأن علة وجوب الاعتذار من الذنب كونه إساءة لا كونه موجبا لغمه إذ لو سرق درهما من مال سلطان وأعلم أنه لا يغمه لزمه الاعتذار إليه لكونه إساءة، كما يلزمه لو أخذه من فقير يعظم أسفه بفقده؛ نعم لا يبعد أن يجب هنا من الاعتذار أشد مما وجب منه ثم وكذا لو سرق مالا ثم رده لمحله ولم يشعر مالكه فيلزمه الاعتذار إليه لكونه إساءة إليه وظلما له، ولو كان كما ادعاه هذا القائل لسقط وجوب الاعتذار إليه من الإساءة العظيمة في الأهل والمال إذا علم أن المساء إليه يغتم بذلك انتهى ملخصا. وما ذكره في السرقة خالفه فيه غيره، فقال: من سرق مالا ورده لا يلزمه أن يخبر بأنه أخذه سرقة بل الأولى أن يستر نفسه، ومر عن الحناطي وغيره أنه لا اعتبار بتحليل الورثة ووافقهم القاضي حسين في تعليقه وألحق به كل ما ليس فيه حد، فإن كان فيه حد كالقذف اعتبر تحليله، وفي الروضة حكاية وجهين في أنه هل يكفي الاستحلال من الغيبة المجهولة، والذي رجحه في الأذكار أنه لا بد من معرفتها؛ لأن الإنسان قد يسمح عن غيبة دون غيبة، وكلام الحليمي وغيره يقتضي الجزم بالصحة؛ لأن من سمح بالعفو من غير كشف فقد وطن نفسه عليه مهما كانت الغيبة يوافقه قول النووي في الروضة أيضا.
وأما الحديث: "أيعجز أحدكم أن يكون كأبي ضمضم كان إذا خرج من بيته

ج / 2 ص -374- قال إني تصدقت بعرضي على الناس"، فمعناه لا أطلب مظلمتي لا في الدنيا ولا في الآخرة، وهذا ينفع في إسقاط مظلمة كانت موجودة قبل الإبراء، فأما ما يحدث بعده فلا بد من إبراء جديد بعدها انتهى. ففي عبارتها هذه تصريح بالسقوط مع الجهل بالمبرأ منه الواقع من قبل فيوافق قضية كلام الحليمي. وقال في الإحياء: يستحل ممن تعرض له بلسانه أو أذى قلبه بفعل من أفعاله فإن غاب أو مات فقد فات أمره ولا يدرك إلا بكثرة الحسنات لتؤخذ عوضا في القيامة. ويجب أن يفصل له إلا أن يكون التفصيل مضرا له كذكره عيوبا يخفيها فإنه يستحل منه مبهما، ثم تبقى له مظلمة فليجبرها بالحسنات كما يجبرها مظلمة الميت أو الغائب انتهى. وأوجب العبادي في الحسد الإخبار كالغيبة واستبعده الرافعي، وصوب النووي أنه لا يجب بل ولا يستحب، قال: ولو قيل يكره لم يبعد، قال الأذرعي: وهو كما قال، ونص الشافعي رضي الله عنه: يفهمه ويشبه حرمته إذا غلب على ظنه أنه لا يحلله وأنه يتولد منه عداوة وحقد وأذى للمخبر، وكذا لو شك فإن النفس الزكية نادرة، وإن غلب على ظنه أنه لو أخبره حلله من غير ضرر يتولد منه لزمه إخباره ليخرج من ظلامته بيقين انتهى ملخصا. قال الزركشي بعد إيراده كلام شيخه الأذرعي بصيغة قيل.
فإن قيل: تضافرت الأحاديث على ذم الحسد وهو من أعمال القلوب فتجب التوبة منه ولا طريق للتوبة إلا ذلك فيقوى ما قاله العبادي.
قلت: لكن ظاهر قوله صلى الله عليه وسلم: "إن الله تجاوز لي عن أمتي ما حدثت به أنفسها ما لم تتكلم أو تعمل به" يقتضي أنه مرفوع واختاره المحب الطبري فقال: الذي نعتقده من سعة رحمة الله عدم المؤاخذة بحديث النفس بكل حال سواء الهم وغيره ما لم يقل أو يفعل عملا بالأحاديث الصحيحة في ذلك، وتحمل أحاديث المؤاخذة على ما إذا اقترن به عمل جارحة ولا يخرج من ذلك إلا الكفر فإنه من أعمال القلوب إجماعا. وأما أحاديث الحسد فصحيحة وكل عمل سيء فهو مذموم باطنا كان أو ظاهرا. وأما المؤاخذة عليه فلا نعلم حديثا صحيحا تضمنه ولو صح فيه حديث تضمنه حملناه على حد اقترن بقول أو فعل جمعا بين الأحاديث، وما مر عن العبادي بعيد كما قال الرافعي وهو كمن هم بسيئة ولم يعملها لا سيما إذا غلبته نفسه بجبلتها وهو كاره لما تهواه غير راض عنها في ذلك كاف لها عن العمل بموجبه قولا وفعلا مع القدرة عليه، بل أرجو أن جزاء ذلك أن يكتب له به حسنة؛ لأنه ترك السيئة من أجل الله فجاهد نفسه

ج / 2 ص -375- فخليق به أن يوصف بالإحسان، ثم ذكر ثلاثة أحاديث تتعلق بما ذكره، ثم قال: إن المعصية التي من عمل القلب ولا تعلق لها بأمر خارجي غير مؤاخذ بها، وأما الحسد الذي يمكن دفعه عن نفسه ولم يدفعه فيحتمل أنه كذلك ويحتمل الفرق وهو المختار فإنه تمنى زوال نعمة الغير عنه، وقد يمكنه التسبب في إزالتها فتتوقف المؤاخذة على المسبب الممكن بخلاف سوء الظن، فإنه لا تعلق له بفعل خارجي يتصور وجوده معه لأن متعلق الصفات المظنونة بالمظنون به لا غير ولا صنع له فيها، قال: والقول بالتسوية بين جميع المعاصي ما سوى الشرك وما ألحقناه به قول حسن جيد إلحاقا للمعاصي بعضها ببعض انتهى.
وعجيب من الزركشي نقل هذه المقالة واعتمادها مع ضعفها ومخالفتها لما عليه المحققون من التفصيل بين الهاجس والواجس وحديث النفس والهم والعزم، وقد بينت ذلك كله وكلام الناس فيه أواخر شرح الأربعين حديثا النووية فاطلبه منه فإنه مهم.
وحاصل شيء من ذلك مع الزيادة عليه أنه ورد في المؤاخذة بأفعال القلوب وعدمها أخبار، وقد حرر الغزالي ذلك بأن ما يرد على القلب إما خاطر وهو حديث النفس، ثم بعده الميل ولا يؤاخذ بهما، ثم الاعتقاد ويؤاخذ به إن كان اختياريا لا اضطراريا، ثم العزم ويؤاخذ به قطعا انتهى.
وقيل هذه الأربعة الهاجس وهو ما يلقى في النفس من المعصية ولا يؤاخذ به إجماعا لأنه ليس من فعل العبد وإنما هو وارد لا يستطاع دفعه، وفسر غيره الخاطر بجريانه في النفس، وحديث النفس بالتردد هل يفعل أو لا، وقطعه بالمؤاخذة بالعزم هو المحكي عن المحققين لحديث: "إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار" قيل يا رسول الله: هذا القاتل فما بال المقتول؟ قال: "إنه كان حريصا على قتل صاحبه". وقيل لا يؤاخذ بالعزم أيضا. وفي جمع الجوامع أن حديث النفس ما لم يتكلم أو يعمل والهم مغفوران، ومراده أن عدم المؤاخذة بهما ليس مطلقا بل بشرط عدم التكلم والعمل حتى إذا عمل يؤاخذ بشيئين همه وعمله، ولا يغفر كل منهما إلا إذا لم يعقبه عمل هو ظاهر الحديث فقوله: والهم: أي ما لم يتكلم أو يعمل أيضا ولم يحتج إلى تقييد لأنه إذا قيد بذلك حديث النفس الآتي فالهم الأقوى أولى،

ج / 2 ص -376- وهل يؤاخذ بهما إذا عمل عملا غير المعصية التي هم أو حدث نفسه بها كمن هم بالزنا بامرأة فمشى إليها ثم رجع من الطريق فهذا موضع نظر، قال السبكي: تظهر المؤاخذة من إطلاق النبي صلى الله عليه وسلم العمل بكونه لم يقل ولم يعمله، قال: فيؤخذ منه تحريم المشي إلى معصية وإن كان المشي في نفسه مباحا ولكن لانضمام قصد الحرام فكل واحد من المشي والقصد لا يحرم عند انفراده. أما إذا اجتمعا فيحرم فإن مع الهم عملا لما هو من أسباب المهموم به فاقتضى إطلاق أو يعمل المؤاخذة به قال فاشدد بهذه الفائدة يديك واتخذها أصلا يعود نفعها عليك. قال الزركشي: وما قاله من المؤاخذة بالمقدمة إن انضمت إلى حديث النفس لإطلاق أو بعمل حسن إذا لم يعتبر في حديث آخر. لكن جاء في رواية الصحيحين: "أو يعمل به" ويحتمل أن يقال إن رجع عن فعل السيئة بعد فعل مقدمتها لله تعالى لم يؤاخذ بالفعل لقوله في الحديث: "فإن تركها فاكتبوها له حسنة إنما تركها من جرائي" أي من أجلي رواه مسلم. وفي لفظ لابن حبان "وإن تركها من أجلي فاكتبوها حسنة". وذكر السبكي في موضع آخر أنه لا مفهوم لقوله أو يعمل حتى يقال إذا تكلمت أو عملت يكتب عليها حديث النفس؛ لأنه إذا لم يكن الهم لا يكتب فحديث النفس أولى، قال الزركشي: وهذا خلاف ظاهر الحديث وخلاف ما قاله ابنه تاج الدين هنا، وقد نازعه ابنه وقال: يلزمه أن لا يؤاخذ عند انضمام عمل من مقدمات المهموم به بطريق أولى. قال: وقوله وإذا كان الهم لا يكتب فحديث النفس أولى ممنوع، ولا نسلم أن الهم لا يكتب مطلقا بل يكتب عند انضمام العمل إليه انتهى.
وفي تعليق القاضي حسين: كما يحرم فعل الحرام يحرم الفكر فيه لقوله تعالى: {وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ} [النساء: 32] فمنع من التمني فيما لا يحل كما منع من النظر إلى ما لا يحل بقوله: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ} [النور: 3] ولو نوى أنه يكفر غدا كفر حالا على الأصل بل الصواب لأنه أخطر. قال العز بن عبد السلام: وقد يكون الشيء في الظاهر معصية لكن يقترن به نية صالحة تخرجه عن ذلك، وقد يصير قربة كما مر في الشهادة على المكوس. قال الزركشي بعد نقله ما مر عن المحب الطبري: وأما النميمة فينبغي أن تكون على هذا التفصيل، ويحتمل أن يفصل بين ما هو شديد الأذى وما هو خفيفه، فالخفيفة يسامح به صاحبه غالبا انتهى. وفيه نظر بل لا وجه لهذا التفصيل لأن الغيبة دون

ج / 2 ص -377- النميمة إجماعا ومع ذلك فلم يفصلوا فيها كذلك فالنميمة أولى قال: ثم رأيت بعد هذا في منهاج العابدين للغزالي أن الذنوب التي بين العباد، أما في المال فيجب رده عند المكنة فإن عجز لفقر استحله فإن عجز عن استحلاله لغيبته أو موته وأمكن التصدق عنه فعله، وإلا فليكثر من الحسنات ويرجع إلى الله تعالى ويتضرع إليه في أن يرضيه عنه يوم القيامة؛ وأما في النفس فيمكنه أو وليه من القود فإن عجز رجع إلى الله تعالى في إرضائه عنه يوم القيامة، وأما في العرض فإن اغتابه أو شتمه أو بهته فحقه أن يكذب نفسه بين يدي من فعل ذلك معه إن أمكنه بأن لم يخش زيادة غيظ أو هيج فتنة في إظهار ذلك، وإن خشي ذلك فالرجوع إلى الله ليرضيه عنه، وأما في حرمه؛ فإن فتنه في أهله أو ولده أو نحوه فلا وجه للاستحلال والإظهار؛ لأنه يولد فتنة وغيظا بل يتضرع إلى الله سبحانه وتعالى ليرضيه عنه ويجعل له خيرا في مقابلته، فإن أمن الفتنة والهيج وهو نادر فليستحل منه؛ وأما في الدين فإن كفره أو بدعه أو ضلله فهو أصعب الأمور فيحتاج إلى تكذيب نفسه بين يدي من قاله في ذلك، وأن يستحل من صاحبه إن أمكنه، وإلا فالابتهال إلى الله تعالى جدا والندم على ذلك ليرضيه عنه انتهى كلام الغزالي. قال الأذرعي: وهو في غاية الحسن والتحقيق انتهى.
وقضية ما ذكره في الحرم الشامل للزوجة والمحارم كما صرحوا به أن الزنا واللواط فيهما حق للآدمي فتتوقف التوبة منهما على استحلال أقارب المزني بها أو الملوط به، وعلى استحلال زوج المزني بها هذا إن لم يخف فتنة، وإلا فليتضرع إلى الله في إرضائهم عنه ويوجه ذلك بأنه لا شك أن في الزنا واللواط إلحاق عار أي عار بالأقارب وتلطيخ فراش الزوج فوجب استحلالهم حيث لا عذر.
فإن قلت: ينافي ذلك جعل بعضهم من الذنوب التي لا يتعلق بها حق آدمي وطء الأجنبية فيما دون الفرج وتقبيلها من الصغائر والزنا وشرب الخمر من الكبائر، وهذا صريح في أن الزنا ليس فيه حق آدمي فلا يحتاج فيه إلى استحلال.
قلت: هذا لا يقاوم به كلام الغزالي لا سيما وقد قال الأذرعي عنه إنه في غاية الحسن والتحقيق فالعبرة بما دل عليه دون غيره، على أنه يمكن الجمع بحمل الأول على الزنا بمن لا زوج لها ولا قريب فهذه يسقط فيها الاستحلال لتعذره، والثاني على من لها ذلك وأمكن الاستحلال بلا فتنة فيجب ولا تصح التوبة بدونه، وقد يجمع

ج / 2 ص -378- أيضا بأن الزنا من حيث هو فيه حق الله إذ لا يباح بالإباحة وحق للآدمي، فمن نظر إلى حق الله تعالى لم يوجب الاستحلال ولم ينظر إليه وهو محمل عبارة غير الغزالي، ومن نظر إلى حق الآدمي أوجب الاستحلال ويؤيده قول ابن عبد السلام: فمن أخذ مالا في قطع الطريق هل عليه الإعلام به إن غلبنا عليه حق الله تعالى لم يجب الإعلام به وإن غلبنا في الحد حق الآدمي وجب إعلامه ليستوفيه أو يتركه ليستوفيه الإمام به، ثم رأيت ابن الرفعة مثلا نقلا عن الأصحاب للمعصية التي لا حق فيها للعباد بتقبيل الأجنبية، وقد يفهم أن وطأها فيه حق للعباد وحينئذ فيوافق كلام الغزالي، وإن كان نحو ضرب لا قود فيه تحلل من المضروب لطيب نفسه فإن أحله وإلا أمكنه من نفسه ليفعل به مثل ما فعله لأنه الذي في وسعه، فإن امتنع من تحليله والاستيفاء منه صحت توبته ذكره الماوردي. وذكر القاضي نحوه وقال: لو مات صاحب الحق لم يستحل من وارثه بل يستغفر الله للميت، وتعقبه البلقيني بانتقال الحق للوارث فلا بد من إعلامه انتهى.
وفيه نظر لأن الفرض أنه لا قود فيه، ومثل هذا لا ينتقل للوارث اللهم إلا أن يكون جرحا فيه حكومة فهو باعتبار تضمنه للمال ينتقل للوارث، ولا بد حينئذ من استحلاله وليس هذا مراد القاضي قطعا وإنما مراده ضرب بنحو يد لا قود فيه ولا مال وهذا لا ينتقل للوارث، ولو بقي المستحق لكن تعذر استحلاله لنحو غيبته البعيدة كفاه الإقلاع والندم مع عزمه أن يمكنه من نفسه عند القدرة. قال الحليمي: ومن أضر بمسلم وهو لا يشعر أزاله عنه ثم سأله العفو عنه وأن يستغفر له لأن أولاد يعقوب صلى الله على نبينا وعليه لما جاءوه تائبين سألوه الاستغفار لهم فدل على أن الاحتياط الجمع بين عفو المظلوم واستغفاره.
وحكى في الخادم وغيره في التحلل من الظلامات والتبعات ثلاثة مذاهب:
أحدها: قال وهو مذهب الشافعي: أن ترك التحلل منها أولى لأن صاحبها يستوفيها يوم القيامة بحسنات من هي عنده وتوضع سيئاته على من هي عنده كما شهد به الحديث، وهل يكون أجره على التحلل موازنا ما له من الحسنات في الظلامات أو يزيد عليها أو ينقص عنها وهو محتاج إلى زيادة حسناته ونقصان سيئاته؟
والثاني: أن التحلل منها أفضل لأنه إحسان عظيم ينبغي عليه المكافأة من الله

ج / 2 ص -379- وهو سبحانه أكرم من أن يكافئ بأقل مما وهب له منه مع قوله: {إِنْ تُقْرِضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعِفْهُ لَكُمْ} [التغابن: 17] الآية، قال: وهو الأظهر.
والثالث: وهو قول مالك: التفرقة بين الظلامات والتبعات فيحلل من التبعات لأن الظلامات عقوبة لفاعلها أخذا بقوله تعالى: {إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ} [الشورى: 42] الآية، وأما في الدنيا فالعفو عن الظالم أولى من الاقتصاص منه انتهى، وما نقله عن الشافعي ومالك فيه نظر، والذي دل عليه حديث أبي ضمضم السابق أن العفو أفضل مطلقا، وعليه يدل قول الروضة السابق معناه لا أطلب مظلمتي لا في الدنيا ولا في الآخرة، وقد حث صلى الله عليه وسلم على الإغراء على مثل فعل أبي ضمضم بقوله: "أيعجز أحدكم أن يكون كأبي ضمضم كان إذا خرج من بيته يقول إني تصدقت بعرضي على الناس".
"الكبيرة الرابعة والخامسة والستون بعد الأربعمائة: بغض الأنصار وشتم واحد من الصحابة رضوان الله عليهم أجمعين".
أخرج البخاري أنه صلى الله عليه وسلم قال: "من علامة الإيمان حب الأنصار، ومن علامة النفاق بغض الأنصار".
والشيخان أنه صلى الله عليه وسلم قال في الأنصار: "لا يحبهم إلا مؤمن ولا يبغضهم إلا منافق، من أحبهم أحبه الله ومن أبغضهم أبغضه الله".
ومسلم: "لا يبغض الأنصار رجل يؤمن بالله واليوم الآخر". قال بعض الحنابلة: والمراد بهم من نصر الله ورسوله ودينه وهم باقون إلى يوم القيامة فمعاداتهم من أكبر الكبائر انتهى، ودعواهم أن المراد ذلك إن كانت لدليل خارجي فواضحة وإلا قال إنما هي للعهد الذهني ولا معهود بهذا الوصف غير الأنصار الذين هم الأوس والخزرج.
والشيخان: "لا تسبوا أصحابي فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه".
والترمذي وقال غريب لا نعرفه إلا من هذا الوجه: "الله الله في أصحابي لا تتخذوهم غرضا بعدي؛ فمن أحبهم فبحبي أحبهم، ومن أبغضهم فببغضي

ج / 2 ص -380- أبغضهم، ومن آذاهم فقد آذاني، ومن آذاني فقد آذى الله، ومن آذى الله أوشك أن يأخذه".
والأحاديث في ذلك كثيرة وقد استوفيتها وما يتعلق بها في كتاب حافل لم يصنف في هذا الباب -فيما أظن- مثله، ومن ثم سميته: [الصواعق المحرقة لإخوان الشياطين أهل الابتداع والضلال والزندقة] فاطلبه إن شئت لترى ما فيه من محاسن الصحابة وثناء أهل البيت عليهم لا سيما الشيخان، ومن افتضاح الشيعة والرافضة في كذبهم وتقولهم وافترائهم عليهم بما هم بريئون منه رضوان الله عليهم أجمعين.
تنبيه: عد ما ذكر كبيرتين هو ما صرح به غير واحد وهو ظاهر وقد صرح الشيخان وغيرهما أن سب الصحابة كبيرة، قال الجلال البلقيني: وهو داخل تحت مفارقة الجماعة وهو الابتداع المدلول عليه بترك السنة، فمن سب الصحابة رضي الله عنهم أتى كبيرة بلا نزاع، انتهى.
ويؤيد ذلك أيضا صريح هذه الأحاديث وغيرها كحديث: "إن الله اختارني واختار لي أصحابا فجعل لي منهم وزراء وأنصارا وأصهارا فمن شتمهم فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة صرفا ولا عدلا".
وحديث: "إن الله اختارني واختار لي أصحابا فجعل لي إخوانا وأصحابا وأصهارا، وسيجيء قوم بعدهم يعيبونهم ويبغضونهم فلا تؤاكلوهم ولا تشاربوهم ولا تناكحوهم ولا تصلوا معهم ولا تصلوا خلفهم". وكحديث: "إذا ذكر أصحابي فأمسكوا".
ونقل بعضهم عن أكثر العلماء أن من سب أبا بكر وعمر كان كافرا، وأنهم استندوا في ذلك لما روي أنه صلى الله عليه وسلم قال: "من سبك يا أبا بكر فقد كفر".
وفي الحديث: "من قال لأخيه يا كافر فقد باء بها أحدهما"، فمن قال ذلك لأبي بكر وذريته فهو كافر هنا قطعا، وأيضا فقد نص الله تعالى على أنه رضي الله عن الصحابة في غير آية، قال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [التوبة: 100] فمن سبهم أو واحدا منهم فقد بارز الله بالمحاربة، ومن بارز الله بالمحاربة أهلكه وخذله، ومن ثم قال العلماء: إذا ذكر الصحابة بسوء كإضافة عيب إليهم وجب الإمساك عن الخوض في ذلك، بل ويجب إنكاره باليد ثم اللسان ثم القلب على حسب الاستطاعة كسائر

ج / 2 ص -381- المنكرات، بل هذا من أشرها وأقبحها، ومن ثم أكد النبي صلى الله عليه وسلم التحذير من ذلك بقوله: "الله الله" أي: احذروا الله أي عقابه وعذابه على حد قوله: {وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ} [آل عمرآن: 28] وكما تقول لمن تراه مشرفا على الوقوع في نار عظيمة النار النار: أي احذرها.
وتأمل أعظم فضائلهم ومناقبهم التي نوه بها صلى الله عليه وسلم حيث جعل محبتهم محبة له وبغضهم بغضا له وناهيك بذلك جلالة لهم وشرفا، فحبهم عنوان محبته وبغضهم عنوان بغضه، ومن ثم كان حب الأنصار من الإيمان وبغضهم من النفاق لسابقتهم وبذلهم الأنفس والأموال في محبته صلى الله عليه وسلم ونصرته وإنما يعرف فضائل الصحابة من تدبر سيرهم معه صلى الله عليه وسلم وآثارهم الحميدة في الإسلام في حياته وبعد مماته، فجزاهم الله عن الإسلام والمسلمين خير الجزاء وأكمله وأفضله، فقد جاهدوا في الله حق جهاده حتى نشروا الدين وأظهروا شرائع الإسلام، ولولا ذلك منهم ما وصل إلينا قرآن ولا سنة ولا أصل ولا فرع، فمن طعن فيهم فقد كاد أن يمرق من الملة لأن الطعن فيهم يؤدي إلى انطماس نورها: {وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} [التوبة: 32] وإلى عدم الطمأنينة والإذعان لثناء الله ورسوله عليهم، وإلى الطعن في الله وفي رسوله إذ هم الوسائط بيننا وبين رسول الله صلى الله عليه وسلم، والطعن في الوسائط طعن في الأصل، والإزراء بالناقل إزراء بالمنقول عنه، وهذا ظاهر لمن تدبره وقد سلمت عقيدته من النفاق والغلول والزندقة. فالواجب على من أحب الله ورسوله حب من قام بما أمر الله ورسوله به وأوضحه وبلغه لمن بعده وأداء جميع حقوقه والصحابة هم القائمون بأعباء ذلك كله. وقد قال أبو أيوب السختياني من أكابر السلف: من أحب أبا بكر فقد أقام منار الدين، ومن أحب عمر فقد أوضح السبيل، ومن أحب عثمان فقد استنار بنور الله، ومن أحب عليا فقد استمسك بالعروة الوثقى، ومن قال الخير في جميع أصحاب رسول الله صلى الله عليه وسلم فقد برئ من النفاق؛ ومناقبهم وفضائلهم أكثر من أن تذكر.
وأجمع أهل السنة والجماعة على أن أفضلهم العشرة المشهود لهم بالجنة على لسانه نبيه صلى الله عليه وسلم في سياق واحد، وأفضل هؤلاء أبو بكر فعمر، قال أكثر أهل السنة: فعثمان فعلي ولا يطعن في واحد منهم إلا مبتدع منافق خبيث.
وقد أرشد صلى الله عليه وسلم إلى التمسك بهدي هؤلاء الأربعة بقوله: "عليكم بسنتي وسنة

ج / 2 ص -382- الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ". والخلفاء الراشدون هم هؤلاء الأربعة بإجماع من يعتد به. ولقد شوهد على سابهم قبائح تدل على خبث بواطنهم وشدة عقابهم:
منها ما حكاه الكمال بن القديم في تاريخ حلب قال: لما مات ابن منير خرج جماعة من شبان حلب يتفرجون، فقال بعضهم لبعض: قد سمعنا أنه لا يموت أحد ممن كان يسب أبا بكر وعمر إلا ويمسخه الله في قبره خنزيرا ولا شك أن ابن منير كان يسبهما فأجمعوا أمرهم إلى المضي إلى قبره فمضوا ونبشوه فوجدوا صورته صورة خنزير ووجهه منحرف عن جهة القبلة إلى جهة أخرى، فأخرجوه على شفير قبره ليشاهده الناس ثم بدا لهم فأحرقوه بالنار وأعادوه في قبره وردوا عليه التراب وانصرفوا.
قال الكمال أيضا: وأخبرني أبو العباس بن عبد الواحد عن الشيخ الصالح عمر الرعيني قال: كنت مجاورا بالمدينة الشريفة -على مشرفها أفضل الصلاة والسلام- فخرجت يوم عاشوراء الذي يجتمع فيه الإمامية في قبة العباس وقد اجتمعوا في القبة، قال: فوقفت أنا على باب القبة وقلت أريد في محبة أبي بكر الصديق شيئا، قال فخرج إلي شيخ منهم وقال اجلس حتى نفرغ ونعطيك فجلست حتى فرغوا، ثم خرج إلي ذلك الرجل وأخذ بيدي ومضى بي إلى داره وأدخلني الدار وأغلق الباب ورائي وسلط علي عبدين فكتفاني وأوجعاني ضربا ثم أمرهما بقطع لساني فقطعاه ثم أمرهما فحلا كتافي وقال اخرج إلى الذي طلبت في محبته ليرد عليك لسانك، قال: فخرجت من عنده إلى الحجرة الشريفة النبوية وأنا أبكي من شدة الوجع والألم وقلت في نفسي: يا رسول الله قد تعلم ما أصابني في محبة أبي بكر فإن كان صاحبك حقا فأحب أن يرجع إلي لساني وبت في الحجرة قلقا من شدة الألم فأخذتني سنة من النوم فرأيت في منامي أن لساني قد عاد إلى حاله كما كان فاستيقظت فوجدته في فمي صحيحا كما كان وأنا أتكلم فقلت الحمد لله الذي رد علي لساني، قال: فازددت محبة في أبي بكر رضي الله عنه، فلما كان العام الثاني في يوم عاشوراء اجتمعوا على عادتهم فخرجت إلى باب القبة وقلت أريد في محبة أبي بكر الصديق دينارا، فقام إلي شاب من الحاضرين وقال لي اجلس حتى نفرغ فجلست، فلما فرغوا خرج إلي ذلك الشاب وأخذ بيدي

ج / 2 ص -383- ومضى بي إلى تلك الدار فأدخلني ووضع بين يدي طعاما فأكلنا، فلما فرغنا قام الشاب وفتح بابا على بيت في داره وجعل يبكي فقمت لأنظر ما سبب بكائه فرأيت في البيت قردا مربوطا فسألته عن قصته فازداد بكاؤه فسكنته حتى سكن، فقلت بالله أخبرني عن حالك؟ فقال إن حلفت لي أن لا تخبر أحدا من أهل المدينة أخبرتك فحلفت له، فقال: اعلم أنه أتانا عام أول رجل وطلب في محبة أبي بكر رضي الله عنه شيئا في قبة العباس يوم عاشوراء فقام إليه أبي وكان من كبار الإمامية والشيعة وقال له اجلس حتى نفرغ؛ فلما فرغوا أتى به هذه الدار وسلط عليه عبدين فضرباه وأمر بقطع لسانه فقطع وأخرجه فمضى لسبيله ولم نعرف له خبرا، فلما كان من الليل ونمنا صرخ أبي صرخة عظيمة استيقظنا من شدة صرخته فوجدناه قد مسخه الله قردا ففزعنا منه وأدخلناه هذا البيت وربطناه وأظهرنا للناس موته وها أنا أبكي عليه بكرة وعشيا، قال فقلت له إذا رأيت الذي قطع أبوك لسانه تعرفه؟ قال: لا والله، قلت أنا هو والله أنا الذي قطع أبوك لساني وقصصت عليه القصة، قال فأكب علي وقبل رأسي ويدي ثم أعطاني ثوبا ودينارا وسألني كيف رد الله علي لساني فأخبرته وانصرفت.
هذا، وقد قال الشعبي رحمه الله ورضي عنه: وهو من أكابر التابعين: الرافضة يهود هذه الأمة لأنهم يبغضون الإسلام مثلهم إذ لم يدخلوا فيه رغبة ولا رهبة وإنما دخلوا فيه مقتا لأهله وبغيا عليهم، لو كانوا دواب لكانوا حميرا ولو كانوا من الطير لكانوا رخما ومحنتهم محنة اليهود، قالت اليهود: لا يكون الملك إلا في آل والنسائي ولا جهاد حتى يخرج المسيح، ويؤخرون المغرب إلى اشتباك النجوم، ولا يرون الطلاق الثلاث، وينأون عن القبلة، ويستحلون أموال غيرهم ويقولون ليس علينا في الأميين سبيل ويحرفون التوراة ويبغضون جبريل ويقولون هو عدونا من الملائكة وأنه غلط في الوحي إلى محمد صلى الله عليه وسلم ولا يأكلون لحم الجزور، وكذلك الرافضة يقولون بنظير ذلك كله كقولهم: لا يكون الملك إلا في آل علي ولا جهاد حتى يخرج المهدي، ويؤخرون المغرب لاشتباك النجوم، ولا يرون الطلاق الثلاث، وينأون عن القبلة، ويستحلون أموال المسلمين، ويحرفون القرآن ويبغضون جبريل ويقولون غلط في الوحي إلى محمد صلى الله عليه وسلم وإنما بعث إلى علي. ثم قال الشعبي: ولليهود والنصارى عليهم مزية في خصلتين.

ج / 2 ص -384- إحداهما: إذا سئلوا من خير ملتكم؟ قالوا أصحاب موسى، وكذلك النصارى قالوا خير ملتنا أصحاب عيسى. وسئلت الرافضة من شر ملتكم؟ قالوا أصحاب محمد صلى الله عليه وسلم.
والثانية: أن اليهود والنصارى يستغفرون لمتقدميهم، والرافضة أمروا بالاستغفار للصحابة رضوان الله عليهم فسبوهم والسيف عليهم مسلول إلى يوم القيامة لا يثبت لهم قدم ولا تقوم لهم حجة ولا تجتمع لهم كلمة دعوتهم مدحورة وحجتهم داحضة وكلامهم مختلف وجمعهم متفرق: {كُلَّمَا أَوْقَدُوا نَاراً لِلْحَرْبِ أَطْفَأَهَا اللَّهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَاداً وَاللَّهُ لا يُحِبُّ الْمُفْسِدِينَ} [المائدة: 64].
قال بعض الصالحين: خرجت أنا وجماعة إلى زيارة قبر علي كرم الله وجهه فنزلنا على نقيب من نقباء الأشراف العلويين، وكان له خادم يهودي يتولى أمر خدمته داخلا وخارجا وكان قد عرف بيننا وبينه رجل هاشمي صديق لي فأكرمنا ذلك النقيب وأحسن إلينا، فقال صديقي الهاشمي: أيها النقيب: إن أمورك كلها حسنة قد جمعت الشرف والمروءة والكرم إلا أنا أنكرنا استخدامك لهذا اليهودي مع مخالفته لدينك ودين جدك، فقال النقيب: إني قد اشتريت غلمانا كثيرة وجواري فما رأيت أحدا منهم وافقني وما وجدت فيهم أمانة ونصحا مثل هذا اليهودي يقوم بأموري كلها ظاهرها وباطنها وفيه الأمانة والكفاية، فقال بعض الجماعة الحاضرين: أيها النقيب فإذا كان بهذه الصفة فاعرض عليه الإسلام لعل الله أن يهديه بك فأرسل إليه من دعاه فجاء وقال: الله لقد عرفت لماذا دعوتموني، فقال له بعض الجماعة: أيها اليهودي إن هذا النقيب الذي أنت في خدمته قد عرفت فضله ورئاسته وشرفه وهو يحبك ويثني عليك بالأمانة وحسن الرعاية، فقال اليهودي: وأنا أيضا أحبه، قلنا: فلم لا تتبعه على دينه وتسلم؟ فقال اليهودي: أيها الجماعة أنا أعتقد أن عزيرا نبي كريم وكذلك موسى عليهما الصلاة والسلام، ولو علمت أن في اليهود من يتهم زوجة نبي ويسب أباها ويسب أصحابه لما تبعت دينهم، فإذا أسلمت أنا فمن أتبع؟ قلنا تتبع هذا النقيب الذي أنت في خدمته، فقال اليهودي: ما أرضى هذا لنفسي، قلنا: ولم؟ قال لأن هذا النقيب يقول في عائشة زوجة نبيه ما يقول ويسب أباها وعمر بن الخطاب رضي الله عنهما فلا أرضى لنفسي أن أتبع دين محمد وأقذف أزواجه وأسب أصحابه

ج / 2 ص -385- فرأيت ديني الذي أنا عليه خيرا مما هو عليه، فوجد النقيب ساعة ثم عرف صدق اليهودي فأطرق رأسه إلى الأرض ساعة وقال: صدقت مد يدك فأنا أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله وقد تبت إلى الله عما كنت أقول وأعتقده، فقال اليهودي: وأنا أيضا أقول أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله وأن كل دين غير دين الإسلام باطل، فأسلم وحسن إسلامه وتاب النقيب عما كان عليه وحسنت توبته بتوفيق الله عز وجل وهدايته، وفقنا الله لمرضاته وهدانا لاقتفاء آثار نبيه وسنته صلى الله عليه وسلم إنه الجواد الكريم الرءوف الرحيم، وإنما أسلم النقيب المذكور لأن سب عائشة رضي الله عنها بالفاحشة كفر إجماعا لأن فيه تكذيبا للقرآن النازل ببراءتها مما نسبه إليها المنافقون وغيرهم، وكذلك إنكار صحبة أبيها كفر إجماعا أيضا؛ لأن فيه تكذيبا للقرآن أيضا، قال تعالى: {إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة: 40] وقد أفتى غير واحد بقتل ساب عائشة رضي الله عنها، ومن ثم قال عبد الله الهمداني: كنت يوما بحضرة الحسن بن يزيد الداعي بطبرستان وكان يلبس الصوف ويأمر بالمعروف وينهى عن المنكر ويوجه كل سنة إلى بغداد عشرين ألف دينار تفرق على أولاد الصحابة رضوان الله عليهم، فحضر عنده رجل فذكر عائشة رضي الله عنها بذكر قبيح من الفاحشة، فقال الحسن لغلامه يا غلام قم فاضرب عنق هذا فنهض إليه العلويون وقالوا هذا رجل من شيعتنا، فقال: معاذ الله هذا رجل طعن على رسول الله صلى الله عليه وسلم، قال الله تعالى: {الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُولَئِكَ مُبَرَّأُونَ مِمَّا يَقُولُونَ} [النور: 26] فإذا كانت عائشة رضي الله عنها خبيثة فإن زوجها يكون خبيثا وحاشاه صلى الله عليه وسلم من ذلك هو الطيب الطاهر بل هو أطيب الخلق وأكرمهم على الله وهي الطيبة الطاهرة المبرأة من السب. قم يا غلام فاضرب عنق هذا الكافر فضرب عنقه.
وقد تميزت رضي الله عنها بمناقب كثيرة: جاء جبريل بصورتها في راحته إلى النبي صلى الله عليه وسلم قبل أن يتزوجها، ولم يتزوج بكرا غيرها، وما تزوج امرأة هاجر أبواها إلا هي، وكانت أحب نسائه إليه وأبوها أعز أصحابه وأكرمهم وأفضلهم عنده، ولم ينزل عليه الوحي في غير لحافها، ونزلت براءتها من السماء ردا على من طعن فيها، ووهبتها سودة يومها وليلتها فكان لها يومان وليلتان دون بقية أمهات المؤمنين، وكانت تغضب فيترضاها، وقبض صلى الله عليه وسلم بين سحرها ونحرها، واتفق ذلك في يومها وكان قد

ج / 2 ص -386- استأذن نساءه أن يمرض في بيتها فلم يمت إلا في اليوم الموافق لنوبتها واستحقاقها، وخالط ريقها ريقه في آخر أنفاسه ودفن بمنزلها، ولم ترو عنه امرأة أكثر منها، ولا بلغت علوم النساء قطرة من علومها فإنها روت عنه صلى الله عليه وسلم ألفي حديث ومائتي حديث، ولقد خلقت طيبة وعند طيب ووعدت مغفرة ورزقا كريما.
وقال أبو موسى الأشعري رضي الله عنه: ما أشكل علينا أصحاب محمد صلى الله عليه وسلم حديث قط فسألنا عنه عائشة إلا وجدنا عندها منه علما، وكانت فصيحة الطبع، غزيرة الكرم من غير تكلف، قسمت رضي الله عنها سبعين ألفا في المحاويج ودرعها مرقوع، ولقد شاع حبه صلى الله عليه وسلم لها حتى كان الناس ينتظرون بهداياهم يومها حتى أضجر ذلك جماعة من ضرائرها، فسألن النبي صلى الله عليه وسلم على لسان فاطمة رضي الله عنها بنته وعلى لسان غيرها العدل في بنت أبي بكر فلم يجب صلى الله عليه وسلم إلا بـ: "لا تؤذوني في عائشة فوالله ما نزل علي الوحي في لحاف امرأة منكن غيرها". ومن ثم قال صلى الله عليه وسلم: "فضل عائشة على النساء كفضل الثريد على سائر الطعام". وكشف عن بصرها فرأت جبريل فقال لرسول الله صلى الله عليه وسلم سلم عليها، فقال لها: "هذا جبريل يقرأ عليك السلام"، وما أحسن قول بعض الشعراء:

ولو كان النساء كمن ذكرنا لفضلت النساء على الرجال

فما التأنيث لاسم الشمس عيب ولا التذكير فخر للهلال


كتاب الدعاوى

الزواجر عن اقتراف الكبائر

ج / 2 ص -387- كتاب الدعاوى:
"الكبيرة السادسة والستون بعد الأربعمائة: دعوى الإنسان على غيره بما يعلم أنه ليس له".
فيه حديث: "من ادعى بما ليس له فليتبوأ مقعده من النار". وهذا وعيد شديد، وبه يتجه عد هذا كبيرة، وإن لم أر من صرح به.


كتاب العتق

الزواجر عن اقتراف الكبائر

كتاب العتق:
 أعتقنا الله من النار وجعلنا من أوليائه المصطفين الأخيار.
"الكبيرة السابعة والستون بعد الأربعمائة استخدام العتيق بغير مسوغ شرعي، كأن يعتقه باطنا ويستمر على استخدامه".
وذكر هذا ظاهر، وإن لم أر من صرح به، وقد مر في استعباد الحر الشامل لهذا ما فيه من الوعيد الشديد.


الخاتمة في ذكر أمور أربعة

الزواجر عن اقتراف الكبائر

ج / 2 ص -388- الخاتمة في ذكر أمور أربعة.
الأمر الأول: ما جاء في فضائل التوبة ومتعلقاتها.
اعلم أن الآيات فيها كثيرة ومشهورة كقوله تعالى: {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: 31] وقوله: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً، يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً، إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً، وَمَنْ تَابَ وَعَمِلَ صَالِحاً فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَاباً} [الفرقان: 68 - 71].
والأحاديث في ذلك كثيرة: أخرج مسلم: "إن الله يبسط يده بالليل ليتوب مسيء النهار ويبسط يده بالنهار ليتوب مسيء الليل حتى تطلع الشمس من مغربها".
والترمذي وصححه: "إن من قبل المغرب لبابا مسيرة عرضه أربعون عاما أو سبعون سنة فتحه الله عز وجل للتوبة يوم خلق السموات والأرض فلا يغلقه حتى تطلع الشمس منه".
وصحح أيضا: "إن الله تعالى جعل بالمغرب بابا عرضه مسيرة سبعين عاما للتوبة لا يغلق ما لم تطلع الشمس من قبله"، وذلك قوله تعالى: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمَانُهَا} الآية [الأنعام: 158] قيل: وليس في هذه الرواية ولا الأولى تصريح برفعه كما صرح به البيهقي، انتهى. ويجاب بأن مثل هذا لا يقال من قبل الرأي فله حكم المرفوع.

ج / 2 ص -389- والطبراني بسند جيد: "للجنة ثمانية أبواب سبعة مغلقة وباب مفتوح للتوبة حتى تطلع الشمس من نحوه".
وابن ماجه بسند جيد: "لو أخطأتم حتى تبلغ خطاياكم السماء ثم تبتم لتاب الله عليكم".
والحاكم وصححه: "من سعادة المرء أن يطول عمره ويرزقه الله الإنابة".
والترمذي وابن ماجه والحاكم وصححه: "كل ابن آدم خطاء وخير الخطائين التوابون".
والشيخان: "إن عبدا أصاب ذنبا فقال يا رب إني أذنبت ذنبا فاغفره لي فقال له ربه: علم عبدي أن له ربا يغفر الذنب ويأخذ به فغفر له ثم مكث ما شاء الله، ثم أصاب ذنبا آخر وربما قال أذنب ذنبا آخر فقال يا رب إني أذنبت ذنبا آخر فاغفره لي، فقال ربه: علم عبدي أن له ربا يغفر الذنب ويأخذ به فغفر له، ثم مكث ما شاء الله تعالى، ثم أصاب ذنبا آخر وربما قال أذنب ذنبا آخر فقال يا رب إني أذنبت ذنبا آخر فاغفره لي، فقال ربه: علم عبدي أن له ربا يغفر الذنب ويأخذ به، فقال ربه: غفرت لعبدي فليعمل ما شاء".
قال المنذري: قوله فليعمل ما شاء: معناه -والله أعلم- أنه ما دام كلما أذنب ذنبا استغفر وتاب منه ولم يعد إليه، بدليل قوله ثم أصاب ذنبا آخر فليعمل إذا كان هذا دأبه ما شاء؛ لأنه كلما أذنب كانت توبته واستغفاره كفارة لذنبه فلا يضره لا أن المعنى أنه يذنب فيستغفر منه بلسانه من غير إقلاع ثم يعاوده فإن هذه توبة الكذابين. وجماعة وصححوه: "إن المؤمن إذا أذنب ذنبا كانت نكتة سوداء في قلبه فإن تاب ونزع واستغفر صقل منها، وإن زادت زاد حتى يغلق بها قلبه" فذلك الران الذي ذكر الله في كتابه: {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} [المطففين: 14]".
والترمذي وحسنه: "إن الله يقبل توبة العبد ما لم يغرغر" أي: تبلغ روحه حلقومه.
والطبراني بسند حسن لكن فيه انقطاع والبيهقي بسند فيه مجهول عن معاذ قال: أخذ بيدي رسول الله صلى الله عليه وسلم فمشى ميلا ثم قال: "يا معاذ أوصيك بتقوى الله

ج / 2 ص -390- وصدق الحديث، ووفاء العهد، وأداء الأمانة، وترك الخيانة، ورحمة اليتيم، وحفظ الجوار، وكظم الغيظ، ولين الكلام، وبذل السلام، ولزوم الإمام، والتفقه في القرآن، وحب الآخرة والجزع من الحساب، وقصر الأمل، وحسن العمل، وأنهاك أن تشتم مسلما أو تصدق كاذبا أو تكذب صادقا أو تعصي إماما عادلا، وأن تفسد في الأرض، يا معاذ اذكر الله عند كل شجرة وحجر وأحدث لكل ذنب توبة، السر بالسر والعلانية بالعلانية".
والأصفهاني: "إذا تاب العبد من ذنوبه أنسى الله حفظته ذنوبه، وأنسى ذلك جوارحه ومعالمه من الأرض حتى يلقى الله يوم القيامة وليس عليه شاهد من الله بذنب".
والأصفهاني أيضا: "النادم ينتظر من الله الرحمة، والمعجب ينتظر المقت، واعلموا عباد الله أن كل عامل سيقدم على عمله ولا يخرج من الدنيا حتى يرى حسن عمله وسوء عمله، وإنما الأعمال بخواتيمها، والليل والنهار مطيتان فأحسنوا السير عليهما إلى الآخرة، واحذروا التسويف فإن الموت يأتي بغتة، ولا يغترن أحدكم بحلم الله عز وجل فإن النار أقرب إلى أحدكم من شراك نعله"، ثم قرأ رسول الله صلى الله عليه وسلم: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ، وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [الزلزلة: 7 - 8].
والطبراني بسند صحيح لكن فيه انقطاع: "التائب من الذنب كمن لا ذنب له".
ورواه البيهقي من طريق آخر وزاد: "والمستغفر من الذنب وهو مقيم عليه كالمستهزئ بربه".
وابن حبان في صحيحه والحاكم وصححه: "الندم توبة" أي أنه معظم أركانها كخبر: "الحج عرفة". ولا بد في الندم أن يكون من حيث المعصية وقبحها وخوف عقابها بخلافه لنحو هتك أو ضياع مال على المعصية أو نحو ذلك.
والحاكم وصححه لكن فيه ساقط: "ما علم الله من عبد ندامة على ذنب إلا غفر له قبل أن يستغفره منه".
ومسلم وغيره: "والذي نفسي بيده لو لم تذنبوا وتستغفروا لذهب الله بكم ولجاء بقوم غيركم يذنبون ويستغفرون الله فيغفر لهم".

ج / 2 ص -391- ومسلم: "ليس أحد أحب إليه المدح من الله من أجل ذلك مدح نفسه، وليس أحد أغير من الله من أجل ذلك حرم الفواحش، وليس، أحد أحب إليه العذر من الله من أجل ذلك أنزل الكتاب وأرسل الرسل".
ومسلم: إن امرأة من جهينة أتت رسول الله صلى الله عليه وسلم وهي حبلى من الزنا فقالت: يا رسول الله أصبت حدا فأقمه علي، فدعا نبي الله صلى الله عليه وسلم وليها فقال: "أحسن إليها فإذا وضعت فأتني بها" ففعل بها نبي الله صلى الله عليه وسلم فشدت عليها ثيابها ثم أمر بها فرجمت ثم صلى عليها، فقال عمر: تصلي عليها يا رسول الله وقد زنت، قال صلى الله عليه وسلم: "لقد تابت توبة لو قسمت بين سبعين من أهل المدينة لوسعتهم، وهل وجدت أفضل ممن جادت بنفسها لله عز وجل".
والترمذي وحسنه وابن حبان في صحيحه والحاكم وصححه عن ابن عمر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يحدث حديثا لو لم أسمعه إلا مرة أو مرتين حتى عد سبع مرات ولكن سمعته أكثر، سمعت رسول الله صلى الله عليه وسلم يقول: "كان الكفل من بني إسرائيل لا يتورع من ذنب عمله فأتته امرأة فأعطاها ستين دينارا على أن يطأها، فلما قعد منها مقعد الرجل من امرأته أرعدت وبكت، فقال ما يبكيك أكرهتك؟ قالت: لا ولكنه عمل ما عملته قط وما حملني عليه إلا الحاجة، فقال: تفعلين أنت هذا وما فعلتيه قط اذهبي فهي لك، وقال لا والله لا أعصي بعدها أبدا فمات من ليلته فأصبح مكتوبا على بابه إن الله قد غفر للكفل".
وصح عن ابن مسعود رضي الله عنه قال: كانت قريتان إحداهما صالحة والأخرى طالحة فخرج رجل من القرية الطالحة يريد القرية الصالحة فأتاه الموت حيث شاء الله، فاختصم فيه الملك والشيطان، فقال الشيطان والله ما عصاني قط، وقال الملك: إنه قد خرج يريد التوبة فقضى الله بينهما أن ينظر إلى أيهما أقرب فوجدوه أقرب إلى القرية الصالحة بشبر فغفر له. قال معمر: وسمعت من يقول قرب الله إليه القرية الصالحة.
والشيخان: "كان فيمن كان قبلكم رجل قتل تسعا وتسعين نفسا فسأل عن أعلم أهل الأرض فدل على راهب فأتاه فقال له: إنه قتل تسعا وتسعين نفسا فهل له من توبة؟ فقال: لا فقتله فكمل به مائة، ثم سأل عن أعلم أهل الأرض فدل على رجل

ج / 2 ص -392- عالم فقال: إنه قتل مائة نفس فهل له من توبة؟ فقال: نعم ومن يحول بينه وبين التوبة؟ انطلق إلى أرض كذا وكذا فإن بها أناسا يعبدون الله فاعبد الله معهم ولا ترجع إلى أرضك فإنها أرض سوء، فانطلق حتى إذا بلغ نصف الطريق أتاه الموت فاختصمت فيه ملائكة الرحمة وملائكة العذاب، فقالت ملائكة الرحمة: جاء تائبا مقبلا بقلبه إلى الله تعالى، وقالت ملائكة العذاب: إنه لم يعمل خيرا قط فأتاهم ملك في صورة آدمي فجعلوه بينهم فقال قيسوا ما بين الأرضين فإلى أيتهما هو أدنى كان له فقاسوا فوجدوه أدنى إلى الأرض التي أراد فقبضته ملائكة الرحمة". وفي رواية: "فكان إلى القرية الصالحة أقرب بشبر فحمل من أهلها"، وفي رواية: "فأوحى الله تعالى إلى هذه أن تباعدي وإلى هذه أن تقربي، وقال قيسوا ما بينهما فوجدوه إلى هذه أقرب بشبر فغفر له"، وفي رواية قال قتادة: قال الحسن: "ذكر لنا أنه لما أتاه ملك الموت ناء بصدره نحوها".
والطبراني بسند جيد: "أن رجلا أسرف على نفسه فلقي رجلا فقال إن الآخر قتل تسعا وتسعين نفسا كلهم ظلما فهل تجد لي من توبة؟ قال: لا فقتله، وأتى آخر فقال: إن الآخر قتل مائة نفس كلها ظلما فهل تجد لي من توبة؟ فقال: إن حدثتك أن الله لا يتوب على من تاب كذبتك، هاهنا قوم يتعبدون فأتهم تعبد الله معهم فتوجه إليهم فمات على ذلك فاختصمت ملائكة الرحمة وملائكة العذاب فبعث الله إليهم ملكا فقال قيسوا ما بين المكانين فأيهم كان أقرب فهو منهم فوجدوه أقرب إلى دير التوابين بأنملة فغفر له"، وفي رواية له: "ثم أتى راهبا آخر فقال: إني قتلت مائة نفس فهل تجد لي من توبة؟ فقال أسرفت ما أدري ولكن هنا قريتان إحداهما يقال لها نصرة والأخرى يقال لها كفرة، فأما أهل نصرة فيعملون عمل أهل الجنة لا يثبت فيها غيرهم، وأما أهل كفرة فيعملون عمل أهل النار لا يثبت فيها غيرهم، فانطلق إلى نصرة فإن ثبت فيها وعملت عمل أهلها فلا شك في توبتك، فانطلق يريدها حتى إذا كان بين القريتين أدركه الموت فسألت الملائكة ربها عنه، فقال: انظروا إلى أي القريتين كان أقرب فاكتبوه من أهلها فوجدوه أقرب إلى نصرة بقيد أنملة فكتب من أهلها".
ومسلم واللفظ له والبخاري بنحوه: قال الله عز وجل: "أنا عند ظن عبدي بي وأنا معه حيث يذكرني، والله لله أفرح بتوبة عبده من أحدكم يجد ضالته بالفلاة، ومن

ج / 2 ص -393- تقرب إلي شبرا تقربت إليه ذراعا، ومن تقرب إلي ذراعا تقربت إليه باعا، وإذا أقبل يمشي أقبلت إليه أهرول".
وأحمد بسند صحيح قال الله عز وجل: "يا ابن آدم قم إلي أمش إليك وامش إلي أهرول إليك".
والشيخان: "لله أفرح بتوبة عبده من أحدكم سقط على بعيره وقد أضله بأرض فلاة".
ومسلم: "لله أشد فرحا بتوبة عبده حين يتوب إليه من أحدكم كان على راحلته بأرض فلاة فانفلتت من يده وعليها طعامه وشرابه فأيس منها فأتى شجرة فاضطجع في ظلها قد أيس من راحلته، فبينما هو كذلك إذا هو بها قائمة عنده فأخذ بخطامها ثم قال من شدة الفرح اللهم أنت عبدي وأنا ربك أخطأ من شدة الفرح".
والشيخان: "لله أفرح بتوبة عبده المؤمن من رجل نزل في أرض دوية مهلكة معه راحلته عليها طعامه وشرابه، فوضع رأسه فنام فاستيقظ وقد ذهبت راحلته فطلبها حتى إذا اشتد عليها الحر والعطش أو ما شاء الله قال: أرجع إلى مكاني الذي كنت فيه فأنام حتى أموت فوضع رأسه على ساعده ليموت فاستيقظ فإذا راحلته عنده عليها زاده وشرابه، فالله أشد فرحا بتوبة العبد المؤمن من هذا براحلته" الدوية بفتح المهملة وتشديد الواو والياء الفلاة القفر والمفازة.
والطبراني بسند حسن: "من أحسن فيما بقي غفر له ما مضى ومن أساء فيما بقي أخذ بما مضى وبما بقي".
وأحمد والطبراني بسند صحيح: "إن مثل الذي يعمل السيئات ثم يعمل الحسنات كمثل رجل كانت عليه درع ضيقة قد خنقته ثم عمل حسنة فانفكت حلقة ثم عمل حسنة أخرى فانفكت أخرى حتى تخرج إلى الأرض".
وابن حبان في صحيحه والحاكم وصححه والطبراني بسند رواته ثقات: أن معاذ بن جبل أراد سفرا فقال: يا رسول الله أوصني. قال صلى الله عليه وسلم: "اعبد الله ولا تشرك به شيئا"، قال يا رسول الله زدني، قال: "إذا أسأت فأحسن ولتحسن خلقك". والترمذي وصححه: "اتق الله حيثما كنت وأتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن".
وأحمد بسند حسن أنه صلى الله عليه وسلم قال لأبي ذر: "ستة أيام ثم اعقل يا أبا ذر ما يقال

ج / 2 ص -394- لك بعد"، فلما كان اليوم السابع قال: "أوصيك بتقوى الله في سرائرك وعلانيتك، وإذا أسأت فأحسن، ولا تسألن أحدا شيئا وإن سقط سوطك، ولا تقبض أمانة".
ومسلم وغيره: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله إني عالجت امرأة في أقصى المدينة وإني أصبت منها دون أن أمسها فأنا هذا فاقض في ما شئت، فقام له عمر: لقد سترك الله لو سترت نفسك، قال ولم يرد عليه النبي صلى الله عليه وسلم شيئا، فقال الرجل: فانطلق فأتبعه النبي صلى الله عليه وسلم رجلا دعاه فتلا عليه هذه الآية: {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ} [هود: 114] فقال رجل من القوم يا رسول الله هذا له خاصة؟ قال: "بل للناس كافة".
والبزار والطبراني بسند جيد قوي واللفظ له: أن رجلا أتى النبي صلى الله عليه وسلم فقال: أرأيت من عمل الذنوب كلها ولم يترك منها شيئا وهو في ذلك لم يترك حاجة -أي وهو الذي يقطع الطريق على الحاج إذا توجهوا- ولا داجة -أي وهو الذي يقطع عليهم إذا رجعوا- إلا أتاها فهل لذلك من توبة؟ قال: "فهل أسلمت"؟ قال أما أنا فأشهد أن لا إله إلا الله وأنك رسول الله، قال: "تفعل الخيرات وتترك السيئات فيجعلهن الله تعالى خيرات كلهن"، قال: وغدراتي وفجراتي؟ قال: "نعم"، قال: الله أكبر فما زال يكبر حتى توارى.
تتمة:
أخرج البزار بسند حسن: "إن بين أيديكم عقبة كئودا لا ينجو منها إلا كل مخف".
والطبراني بسند صحيح: "إن وراءكم عقبة كئودا لا يجوزها المثقلون". قال أبو الدرداء راويه، فأنا أحب أن أتخفف لتلك العقبة والكئود بفتح فضم الهمزة العقبة الصعبة.
والطبراني: خرج صلى الله عليه وسلم يوما وهو آخذ بيد أبي ذر فقال: "يا أبا ذر أعلمت أن بين أيدينا عقبة كئودا لا يصعدها إلا المخفون"؟ قال رجل: يا رسول الله أمن المخفين أنا أم من المثقلين؟ قال: "أعندك طعام يوم"؟ قال: نعم وطعام غد؟ قال: "وطعام بعد غد" قال لا، قال: "لو كان عندك طعام ثلاث كنت من المثقلين".

ج / 2 ص -395- والترمذي وحسنه: "الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله عز وجل".
والبخاري: "الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك".
والحاكم وصححه: "اقتربت الساعة ولا يزداد الناس على الدنيا إلا حرصا ولا يزدادون من الله إلا بعدا".
وابن حبان وابن ماجه: "يا أيها الناس توبوا إلى الله قبل أن تموتوا، وبادروا بالأعمال الصالحات قبل أن تشغلوا، وصلوا الذي بينكم وبين ربكم بكثرة ذكركم له، وكثرة الصدقة في السر والعلانية ترزقوا وتنصروا وتجبروا".
والحاكم وصححه: "اغتنم خمسا قبل خمس شبابك قبل هرمك، وصحتك قبل سقمك، وغناك قبل فقرك، وفراغك قبل شغلك، وحياتك قبل موتك".
والترمذي والبيهقي في الزهد: "ما من أحد يموت إلا ندم"، قالوا وما ندامته يا رسول الله؟ قال: "إن كان محسنا ندم أن لا يكون ازداد، وإن كان مسيئا ندم أن لا يكون نزع".
وابن حبان في صحيحه والحاكم والبيهقي: "إذا أحب الله عبدا عسله"، قالوا: وما عسله يا رسول الله؟ قال: "يوفق له عملا صالحا بين يدي رحلته حتى يرضى عنه جيرانه" أو قال: "من حوله". عسله بفتح العين والسين المهملتين: من العسل وهو طيب الثناء، وقال بعضهم: هذا مثل أي وفقه الله لعمل صالح يتحفه به كما يتحف الرجل أخاه إذا أطعمه العسل.
والترمذي وآخرون بسند صحيح: أن رجلا قال يا رسول الله أي الناس خير؟ قال: "من طال عمره وحسن عمله"، قال: فأي الناس شر؟ قال: "من طال عمره وساء عمله".
والطبراني: "إن لله عبادا يضن بهم عن القتل، ويطيل أعمارهم في حسن العمل ويحسن أرزاقهم ويحييهم في عافية ويقبض أرواحهم في عافية على الفرش ويعطيهم منازل الشهداء".
وأحمد بسند حسن: "لا تمنوا الموت فإن هول المطلع شديد، وإن من

ج / 2 ص -396- السعادة أن يطول عمر العبد ويرزقه الله الإنابة".
والشيخان: "لا يتمنى أحدكم الموت إما محسنا فلعله يزداد في إحسانه أو مسيئا فلعله يستعتب".
والشيخان: "سبعة يظلهم الله في ظله يوم لا ظل إلا ظله -فذكرهم إلى أن قال-: ورجل دعته امرأة ذات منصب وجمال فقال إني أخاف الله".
والشيخان: "كان رجل يسرف على نفسه فلما حضره الموت قال لبنيه: إذا أنا مت فأحرقوني ثم اطحنوني ثم ذروني في الريح، فوالله لئن قدر الله علي ليعذبني عذابا ما عذبه أحدا، فلما مات فعل به ذلك فأمر الله الأرض فقال اجمعي ما فيك ففعلت فإذا هو قائم فقال: ما حملك على ما صنعت؟ قال خشيتك يا رب أو قال مخافتك فغفر له".
والترمذي وقال حسن غريب: "يقول الله عز وجل أخرجوا من النار من ذكرني يوما أو خافني في مقام".
والشيخان: "يقول الله تعالى: إذا أراد عبدي أن يعمل سيئة فلا تكتبوها عليه حتى يعملها فإن عملها فاكتبوها بمثلها وإن تركها من أجلي فاكتبوها له حسنة" الحديث.
وابن حبان في صحيحه: "قال الله عز وجل: وعزتي لا أجمع على عبدي خوفين ولا أمنين إذا خافني في الدنيا أمنته في القيامة، وإذا أمنني في الدنيا أخفته في القيامة".
ومسلم: "لو يعلم المؤمن ما عند الله من العقوبة ما طمع بجنته أحد، ولو يعلم الكافر ما عند الله من الرحمة ما قنط من رحمته أحد".
والحاكم وصححه عن ابن عباس رضي الله عنهما قال: لما أنزل الله عز وجل على نبيه صلى الله عليه وسلم هذه الآية: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} [التحريم: 6] تلاها رسول الله صلى الله عليه وسلم على أصحابه فخر فتى مغشيا عليه فوضع النبي صلى الله عليه وسلم يده على فؤاده فإذا هو يتحرك فقال رسول الله صلى الله عليه وسلم: "يا فتى قل لا إله إلا الله فقالها فبشره بالجنة"، فقال أصحابه: يا رسول الله أمن بيننا؟ فقال رسول الله صلى الله عليه وسلم: "أو ما سمعتم قوله تعالى: {ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ} [إبراهيم: 14]".

ج / 2 ص -397- الأمر الثاني: في ذكر الحشر والحساب والشفاعة والصراط ومتعلقاتها.
ويشتمل على فصول
الفصل الأول: في الحشر وغيره.
أخرج الشيخان: "إنكم ملاقو الله حفاة عراة غرلا" أي: بضم المعجمة وإسكان الراء جمع أغرل وهو الأقلف، زاد في رواية "مشاة"، وفي رواية لهما: قالت عائشة رضي الله عنها: فقلت الرجال والنساء جميعا ينظر بعضهم إلى بعض قال: "الأمر أشد من أن يهمهم ذلك".
وفي أخرى صحيحة عن أم سلمة رضي الله عنها: فقلت واسوأتاه ينظر بعضنا إلى بعض؟ فقال صلى الله عليه وسلم: "شغل الناس"، قلت: وما يشغلهم؟ قال: "نشر الصحائف فيها مثاقيل الذر ومثاقيل الخردل".
وفي أخرى صحيحة عن سودة بنت زمعة رضي الله عنها فقالت: يبصر بعضنا بعضا؟ قال: "شغل الناس {لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} [عبس: 37]".
وفي أخرى صحيحة أيضا: فقالت امرأة يا رسول الله فكيف يرى بعضنا بعضا؟ فقال: "إن الأبصار شاخصة فرفع بصره إلى السماء"، فقالت: يا رسول الله ادع الله أن يستر عورتي، قال: "اللهم استر عورتها".
والشيخان: "يحشر الناس يوم القيامة على أرض بيضاء عفراء -أي ليس بياضها بالناصع- كقرصة النقي -وهو الخبز الأبيض- ليس فيها علم لأحد". وفي رواية: "معلم" وهو بفتح الميم ما يجعل علامة للطريق أو الحد، وقيل المعلم الأثر؛ ومعناه أنها لم توطأ قبل فيكون بها أثر أو علامة لأحد.

ج / 2 ص -398- وفي رواية لهما: إن رجلا قال يا رسول الله قال الله تعالى: {الَّذِينَ يُحْشَرُونَ عَلَى وُجُوهِهِمْ إِلَى جَهَنَّمَ} [الفرقان: 34] أيحشر الكافر على وجهه؟ قال رسول الله صلى الله عليه وسلم: "أليس الذي أمشاه على رجلين في الدنيا قادرا على أن يمشيه على وجهه يوم القيامة" قال قتادة حين بلغه: بلى وعزة ربنا. والترمذي وحسنه: "إنكم تحشرون رجالا وركبانا وتجرون على وجوهكم".
والشيخان: "يحشر الناس يوم القيامة على ثلاث طرائق -أي حالات- راغبين وراهبين واثنان على بعير وثلاثة على بعير وأربعة على بعير وعشرة على بعير وتحشر بقيتهم النار تقيل معهم حيث قالوا وتبيت معهم حيث باتوا، وتصبح معهم حيث أصبحوا، وتمسي حيث أمسوا".
والشيخان: "يعرق الناس يوم القيامة حتى يذهب عرقهم في الأرض سبعين ذراعا وإنه يلجمهم حتى يبلغ آذانهم"، ورويا أنه صلى الله عليه وسلم قال: {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} [المطففين: 6] قال: "يقوم أحدهم في رشحه إلى أنصاف أذنيه".
ومسلم: "تدنى الشمس يوم القيامة من الخلق حتى تكون منهم كمقدار ميل"، قال سليم بن عامر: والله ما أدري ما يعني بالميل أمسافة الأرض أو الميل الذي تكحل به العين؟ قال: "فيكون الناس على قدر أعمالهم في العرق؛ فمنهم من يكون إلى كعبيه، ومنهم من يكون إلى ركبتيه، ومنهم من يكون إلى حقويه، ومنهم من يلجمه العرق إلجاما" وأشار صلى الله عليه وسلم بيده إلى فيه.
وفي رواية صححها الحاكم وغيره: "ومنهم من يبلغ نصف الساق، ومنهم من يبلغ إلى ركبتيه، ومنهم من يبلغ العجز، ومنهم من يبلغ الخاصرة ومنهم من يبلغ منكبيه، ومنهم من يبلغ عنقه، ومنهم يبلغ وسط فيه وأشار بيده ألجمها فاه، ومنهم من يغطيه عرقه".
وأحمد والطبراني بسند جيد عن عبد العزيز العطار عن أنس رضي الله عنه لا أعلم إلا رفعه قال: "لم يلق ابن آدم شيئا منذ خلقه الله عز وجل أشد عليه من الموت، ثم إن الموت أهون مما بعده، وإنهم ليلقون من هول ذلك اليوم شدة حتى يلجمهم العرق حتى إن السفن لو أجريت فيه لجرت".

ج / 2 ص -399- والطبراني بسند جيد: "إن الرجل ليلجمه العرق يوم القيامة فيقول يا رب أرحني ولو إلى النار".
وأبو يعلى بسند صحيح: {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} "مقدار نصف يوم من خمسين ألف سنة فيهون ذلك على المؤمن كتدلي الشمس للغروب إلى أن تغرب".
وفي رواية صححها ابن حبان: "والذي نفسي بيده إنه ليخفف على المؤمن حتى يكون أخف عليه من صلاة مكتوبة".
والطبراني وابن حبان في صحيحه: "تجتمعون يوم القيامة فيقال أين فقراء هذه الأمة ومساكينها؟ فيقومون فيقال لهم ماذا عملتم؟ فيقولون ربنا ابتليتنا فصبرنا وآتيت الأموال والسلطان غيرنا فيقول الله جل وعلا صدقتم، قال: ويدخلون الجنة قبل الناس وتبقى شدة الحساب على ذوي الأموال والسلطان قالوا فأين المؤمنون يومئذ؟ قال: يوضع لهم كراسي من نور ويظلل عليهم الغمام ويكون ذلك اليوم أقصر على المؤمنين من ساعة من نهار". وصح: "إن الفقراء يدخلون الجنة قبل الأغنياء بخمسمائة عام".
وفي حديث رواه ابن أبي الدنيا والطبراني من طرق أحدها صحيح والحاكم وصححه: "إن الناس يعطون في الموقف نورهم على قدر أعمالهم؛ فمنهم من يعطى نوره مثل الجبل العظيم يسعى بين أيديهم، ومنهم من يعطى نوره أصغر من ذلك، ومنهم من يعطى مثل النخلة بيده، ومنهم من يعطى أصغر من ذلك حتى يكون آخرهم رجلا يعطى نوره على إبهام قدميه يضيء مرة ويطفأ مرة فإذا أضاء قدم قدمه وإذا طفئ قام".
وفيه أيضا: "إن الناس يمرون على الصراط على قدر نورهم؛ منهم من يمر كطرفة العين، ومنهم من يمر كالبرق، ومنهم من يمر كالسحاب ومنهم من يمر كانقضاض الكواكب، ومنهم من يمر كالريح، ومنهم من يمر كشد الفرس، ومنهم من يمر كشد الرحل حتى يمر الذي يعطى نوره على ظهر قدميه يحبو على وجهه ويديه ورجليه تجر يد وتعلق يد وتجر رجل وتعلق رجل وتصيب جوانبه النار، فلا يزال كذلك حتى يخلص، فإذا خلص وقف عليها فقال الحمد لله الذي أعطاني ما لم يعط أحدا إذ نجاني منها بعد إذ رأيتها، فينطلق به إلى غدير عند باب الجنة فيغتسل فيعود

ج / 2 ص -400- إليه ريح أهل الجنة وألوانهم فيرى ما في الجنة من خلل الباب فيقول رب أدخلني الجنة فيقول الله عز وجل أتسأل الجنة وقد نجيتك من النار؟ فيقول رب اجعل بيني وبينها حجابا حتى لا أسمع حسيسها فيدخل الجنة ويرى أو يرفع له منزل أمام ذلك كأن ما هو فيه بالنسبة إليه حلم فيقول رب أعطني ذلك المنزل، فيقول لعلك إن أعطيته تسأل غيره فيقول لا وعزتك يا رب لا أسأل غيره وأي منزل أحسن منه؟ فيعطاه فينزله، ويرى أمام ذلك منزلا فيقول كما تقدم فينزله ثم يسكت فيقول الله عز وجل ما لك لا تسأل؟ فيقول رب قد سألتك حتى استحييتك فيقول الله جل ذكره ألم ترض أن أعطيك مثل الدنيا منذ خلقتها إلى يوم أفنيتها وعشرة أضعافه فيقول أتهزأ بي وأنت رب العزة؟ فيقول الرب جل ذكره: لا ولكني على ذلك قادر سل فيقول ألحقني بالناس فيقول الحق بالناس، قال فينطلق فيرمل في الجنة حتى إذا دنا من الناس رفع له قصر من درة فيخر ساجدا فيقال له ارفع رأسك ما لك؟ فيقول رأيت ربي أو تراءى لي ربي فيقال إنما هو منزل من منازلك ثم يلقى رجلا فيتهيأ للسجود، فيقال له مه فيقول رأيت أنك ملك من الملائكة، فيقول إنما أنا خازن من خزانك وعبد من عبيدك تحت يدي ألف قهرمان على مثل ما أنا عليه، فينطلق أمامه حتى يفتح له باب القصر وهو من درة مجوفة سقائفها وأبوابها وأغلاقها ومفاتيحها منها تستقبله جوهرة خضراء مبطنة بحمراء فيها سبعون بابا كل باب يفضي إلى جوهرة خضراء مبطنة، كل جوهرة تفضي إلى جوهرة على غير لون الأخرى في كل جوهرة سرر وأزواج ووصائف أدناهن حوراء عيناء عليها سبعون حلة يرى مخ ساقها من وراء حللها، كبدها مرآته وكبده مرآتها، إذا أعرض عنها إعراضة ازدادت في عينه سبعين ضعفا عما كانت قبل ذلك فيقول لها: والله لقد ازددت في عيني سبعين ضعفا وتقول له أنت لقد ازددت في عيني سبعين ضعفا فيقال له أشرف فيشرف فيقال له ملكك مسيرة مائة عام ينفذه بصرك". فقال عمر لما سمع هذا الحديث من ابن مسعود لكعب: ألا تسمع ما يحدثنا به ابن أم عبد يا كعب عن أدنى أهل الجنة منزلا فكيف أعلاهم؟ قال: يا أمير المؤمنين ما لا عين رأت ولا أذن سمعت فذكر الحديث.

ج / 2 ص -401- الفصل الثاني: في ذكر الحساب وغيره.
أخرج الترمذي وصححه: "لا تزول قدما عبد يوم القيامة حتى يسأل عن أربع عن عمره فيما أفناه؟ وعن علمه ما عمل به؟ وعن ماله من أين اكتسبه وفيما أنفقه؟ وعن جسمه فيما أبلاه".
ورواه الطبراني بسند صحيح إلا أنه قال: "وعن شبابه فيما أبلاه".
والبزار والطبراني بسند صحيح: "من نوقش الحساب هلك".
وأحمد بسند صحيح: "لو أن رجلا خر على وجهه من يوم ولد إلى يوم يموت هرما في طاعة الله عز وجل لحقره ذلك اليوم ويود أنه لو رد إلى الدنيا كيما يزداد من الأجر والثواب".
والبزار: "يخرج لابن آدم يوم القيامة ثلاثة دواوين ديوان فيه العمل الصالح، وديوان فيه ذنوبه، وديوان فيه النعم من الله عليه؛ فيقول الله تبارك وتعالى لأصغر نعمة، أحسبه قال في ديوان النعم خذي ثمنك من عمله الصالح فتستوعب عمله الصالح ثم يتنحى ويقول وعزتك ما استوفيت وتبقى الذنوب والنعم وقد ذهب العمل الصالح، فإذا أراد الله أن يرحم عبدا قال: يا عبدي قد ضاعفت لك حسناتك وتجاوزت عن سيئاتك، أحسبه قال ووهبت لك نعمي".
والطبراني: إن رجلا من الحبشة أتى النبي صلى الله عليه وسلم فقال: يا رسول الله فضلتم علينا بالألوان والنبوة أفرأيت إن آمنت بمثل ما آمنت به وعملت بمثل ما عملت به إني لكائن معك في الجنة؟ فقال النبي صلى الله عليه وسلم: "نعم"، ثم قال النبي صلى الله عليه وسلم: "من قال لا إله إلا الله كان له بها عهد عند الله، ومن قال سبحان الله كتب له مائة ألف حسنة"، فقال رجل: يا رسول الله كيف نهلك بعد هذا؟ فقال النبي صلى الله عليه وسلم: "والذي نفسي بيده إن الرجل ليجيء يوم القيامة بعمل لو وضع على جبل لأثقله فتقوم النعمة من نعم الله فتكاد تستنفد ذلك كله لولا ما يتفضل الله تعالى من رحمته"، ثم نزلت: {هَلْ أَتَى عَلَى الْأِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئاً مَذْكُوراً} إلى قوله تعالى: {وَمُلْكاً كَبِيراً} [الإنسان: 1 - 20] فقال الحبشي: يا رسول الله وهل ترى عيني في الجنة

ج / 2 ص -402- مثل ما ترى عينك؟ فقال النبي صلى الله عليه وسلم: "نعم"، فبكى الحبشي حتى فاضت نفسه، قال ابن عمر: فأنا رأيت رسول الله صلى الله عليه وسلم يدليه في حفرته.
والحاكم وصححه: خرج علينا رسول الله صلى الله عليه وسلم فقال: "خرج من عندي خليلي جبريل آنفا فقال: يا محمد والذي بعثك بالحق إن لله تعالى عبدا من عباده عبد الله عز وجل خمسمائة سنة على رأس جبل في البحر عرضه وطوله ثلاثون ذراعا في ثلاثين ذراعا والبحر محيط به أربعة آلاف فرسخ من كل ناحية، وأخرج له عينا عذبة بعرض الأصبع تبض بماء عذب فيستنقع في أسفل الجبل وشجرة رمان تخرج في كل ليلة رمانة يتعبد يومه فإذا أمسى نزل فأصاب الوضوء وأخذ تلك الرمانة فأكلها ثم قام لصلاته، فسأل ربه عن وقت الأجل أن يقبضه ساجدا وأن لا يجعل للأرض ولا لشيء يفسده عليه سبيلا حتى يبعثه وهو ساجد، قال: ففعل فنحن نمر عليه إذا هبطنا وإذا عرجنا فنجد له في العلم أنه يبعث يوم القيامة فيوقف بين يدي الله فيقول له الرب جل جلاله أدخلوا عبدي الجنة برحمتي فيقول: رب بل بعملي فيقول: أدخلوا عبدي الجنة برحمتي، فيقول: رب بل بعملي، فيقول الله تعالى قايسوا عبدي بنعمتي عليه وبعمله فتوجد نعمة البصر قد أحاطت بعبادة خمسمائة سنة وبقيت نعمة الجسد فضلا عليه، فيقول: أدخلوا عبدي النار فيجر إلى النار فينادي: رب برحمتك أدخلني الجنة، فيقول: ردوه، فيوقف بين يديه فيقول: يا عبدي من خلقك ولم تك شيئا؟ فيقول أنت يا رب، فيقول من قواك لعبادة خمسمائة سنة؟ فيقول أنت يا رب، فيقول من أنزلك في جبل وسط اللجة وأخرج لك الماء العذب من الماء الملح وأخرج لك كل ليلة رمانة وإنما تخرج مرة في السنة وسألته أن يقبضك ساجدا ففعل؟ فيقول أنت يا رب، قال فذلك برحمتي وبرحمتي أدخلك الجنة أدخلوا عبدي الجنة، فنعم العبد كنت يا عبدي فأدخله الله الجنة، قال جبريل إنما الأشياء برحمة الله يا محمد".
والشيخان: "سددوا وقاربوا وأبشروا فإنه لن يدخل أحدا الجنة عمله" قالوا ولا أنت يا رسول الله؟ قال: "ولا أنا إلا أن يتغمدني الله برحمته"، وفي رواية سندها حسن: "ولا أنا إلا أن الله تغمدني برحمته" وقال: أي فعل بيده فوق رأسه.
ومسلم: "لتؤدن الحقوق إلى أهلها يوم القيامة حتى يقاد للشاة الجلحاء -أي التي لا قرن لها- من الشاة القرناء".

ج / 2 ص -403- وأحمد بسند صحيح: "يقتص للخلق بعضهم من بعض حتى للجماء من القرناء وحتى للذرة من الذرة".
وأحمد بسند حسن: "ليختصمن كل شيء يوم القيامة حتى الشاتان فيما انتطحتا".
ومر الحديث الصحيح: أنه صلى الله عليه وسلم دعا وصيفة له أو لأم سلمة فلم تجبه فغضب وكان بيده سواك فقال: "لولا خشية القود لأوجعتك بهذا السواك".
وأحمد بسند صحيح: "يحشر الله العباد أو قال الناس يوم القيامة حفاة عراة غرلا بهما" قال عبد الله بن أنس راوي الحديث رضي الله عنه قال قلنا وما بهما؟ قال: "ليس معهم شيء ثم يناديهم بصوت يسمعه من بعد كما يسمعه من قرب أنا الديان أنا الملك لا ينبغي لأحد من أهل النار أن يدخل النار وعنده لأحد من أهل الجنة حق حتى أقصه منه، ولا ينبغي لأحد من أهل الجنة أن يدخل الجنة وعنده لأحد من أهل النار حق حتى أقصه منه حتى اللطمة"، قال: قلنا كيف وإنما يأتي الناس حفاة عراة غرلا بهما؟ قال: "الحسنات والسيئات".
ومسلم وغيره: "المفلس من أمتي من يأتي يوم القيامة بصلاة وصيام وزكاة ويأتي وقد شتم هذا وقذف هذا وأكل مال هذا وسفك دم هذا وضرب هذا، فيعطى هذا من حسناته وهذا من حسناته، فإن فنيت حسناته قبل أن يقضى ما عليه أخذ من خطاياهم فطرحت عليه ثم طرح في النار".
والطبراني: "يكون للوالدين على ولدهما دين فإذا كان يوم القيامة يتعلقان به فيقول أنا ولدكما فيودان أو يتمنيان أن لو كان أكثر من ذلك".
والشيخان واللفظ لمسلم: قلنا يا رسول الله هل نرى ربنا يوم القيامة؟ قال رسول الله صلى الله عليه وسلم: "نعم، فهل تضارون في رؤية الشمس بالظهيرة صحوا ليس معها سحاب، وهل تضارون في رؤية القمر ليلة البدر صحوا ليس فيها سحاب"؟ قالوا لا يا رسول الله، قال: "فما تضارون في رؤية الله يوم القيامة إلا كما تضارون في رؤية أحدهما. إذا كان يوم القيامة أذن مؤذن لتتبع كل أمة ما كانت تعبد فلا يبقى أحد كان يعبد غير الله من الأصنام والأنصاب إلا يتساقطون في النار حتى إذا لم يبق إلا من كان يعبد الله من بر وفاجر وغبر أهل الكتاب -أي بمعجمة مضمومة فموحدة مشددة مفتوحة

ج / 2 ص -404- جمع غابر: وهو الباقي- فتدعى اليهود فيقال لهم ما كنتم تعبدون؟ قالوا كنا نعبد عزيرا ابن الله فيقال كذبتم ما اتخذ الله من صاحبة ولا ولد فماذا تبغون؟ قالوا عطشنا يا ربنا فاسقنا فيشار إليهم ألا تردون، فيحشرون إلى النار كأنها سراب يحطم بعضها بعضا فيتساقطون في النار ثم تدعى النصارى فيقال لهم ما كنتم تعبدون؟ قالوا كنا نعبد المسيح ابن الله فيقال كذبتم ما اتخذ الله من صاحبة ولا ولد فماذا تبغون؟ فيقولون عطشنا يا ربنا فاسقنا فيشار إليهم ألا تردون فيحشرون إلى جهنم كأنها سراب يحطم بعضها بعضا فيتساقطون في النار، حتى إذا لم يبق إلا من كان يعبد الله من بر وفاجر أتاهم الله في أدنى صورة من التي رأوه فيها، قال فما تنتظرون؟ لتتبع كل أمة ما كانت تعبد، قالوا يا ربنا فارقنا الناس في الدنيا أفقر ما كنا إليهم ولم نصاحبهم، فيقول أنا ربكم فيقولون نعوذ بالله منك لا نشرك بالله شيئا مرتين أو ثلاثا حتى إن بعضهم ليكاد أن ينقلب فيقال هل بينكم وبينه آية فتعرفونه؟ فيقولون نعم فيكشف عن ساق، فلا يبقى من كان يسجد لله من تلقاء نفسه إلا أذن الله له بالسجود، ولا يبقى من كان يسجد اتقاء ورياء إلا جعل الله ظهره طبقة واحدة كلما أراد أن يسجد خر على قفاه ثم يرفعون رءوسهم وقد تحول في الصورة التي رأوه فيها أول مرة، فقال: أنا ربكم فيقولون أنت ربنا ثم يضرب الجسر على جهنم وتحل الشفاعة ويقولون اللهم سلم سلم"، قيل: يا رسول الله وما الجسر؟ قال: "دحض -بسكون الحاء: زلق مزلق أي لا يثبت عليه قدم إلا زل-، فيه خطاطيف وكلاليب وحسكة تكون بنجد فيها شويكة يقال لها السعدان -أي وهو نبت ذو شوك معقف- فيمر المؤمنون كطرف العين وكالبرق وكالريح وكالطير وكأجاويد الخيل والركاب، فناج مسلم ومخدوش مرسل ومكدوش -أي بمعجمة مدفوع دفعا عنيفا في نار جهنم- حتى إذا خلص المؤمنون من النار، فوالذي نفسي بيده ما من أحد منكم بأشد مناشدة لله تعالى في استيفاء الحق من المؤمنين لله تعالى يوم القيامة لإخوانهم الذين في النار".
وفي رواية لهما: "فما أنتم بأشد مناشدة في الحق قد تبين لكم من المؤمنين يومئذ للجبار إذا رأوا أنهم قد نجوا في إخوانهم، فيقولون ربنا كانوا يصومون معنا ويصلون ويحجون فيقال لهم أخرجوا من عرفتم صورهم على النار فيخرجون خلقا كثيرا قد أخذت النار نصف ساقيه وإلى ركبتيه، فيقولون ربنا ما بقي فيها أحد ممن أمرتنا به، فيقول ارجعوا فمن وجدتم في قلبه مثقال دينار من خير فأخرجوه فيخرجون

ج / 2 ص -405- خلقا كثيرا، فيقولون ربنا لم نذر فيها أحدا ممن أمرتنا به، ثم يقول ارجعوا فمن وجدتم في قلبه مثقال نصف دينار من خير فأخرجوه فيخرجون خلقا كثيرا، ثم يقولون ربنا لم نذر فيها أحدا ممن أمرتنا ثم يقول ارجعوا فمن وجدتم في قلبه مثقال ذرة من خير فأخرجوه فيخرجون خلقا كثيرا، ثم يقولون ربنا لم نذر فيها خيرا"، وكان أبو سعيد الخدري راوي الحديث يقول إن لم تصدقوني بهذا الحديث فاقرءوا إن شئتم: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً} [النساء: 40] "فيقول الله عز وجل: شفعت الملائكة وشفع النبيون وشفع المؤمنون ولم يبق إلا أرحم الراحمين فيقبض قبضة من النار فيخرج منها قوما لم يعملوا خيرا قط قد عادوا حمما -أي بضم المهملة ففتح جمع حممة وهي الفحمة- فيلقيهم في نهر على أفواه الجنة يقال له نهر الحياة فيخرجون كما تخرج الحبة -أي وهي بكسر الحاء المهملة: بزر البقول والرياحين أو بزر العشب أو نبت في الحشيش صغير أو جميع بزور النبات أو بزر ما نبت من غير بزر وما بذر تفتح حاؤه أقوال- في حميل السيل -أي بفتح فكسر زبده وما يلقيه على ساحله- ألا ترونها تكون إلى الحجر أو إلى الشجر ما يكون إلى الشمس أصفر وأخضر وما يكون منها إلى الظل يكون أبيض"، فقالوا يا رسول الله كأنك كنت ترعى بالبادية، قال: "فيخرجون كاللؤلؤ في رقابهم الخواتيم فيعرفهم أهل الجنة يقولون هؤلاء عتقاء الله الذين أدخلهم الجنة بغير عمل عملوه ولا خير قدموه، ثم يقول الله تعالى ادخلوا الجنة فما رأيتموه فهو لكم، فيقولون ربنا أعطيتنا ما لم تعط أحدا من العالمين، فيقول لكم عندي أفضل من هذا، فيقولون ربنا وأي شيء أفضل من هذا؟ فيقول رضاي فلا أسخط عليكم أبدا".
ومسلم: كنا عند النبي صلى الله عليه وسلم فضحك فقال: "هل تدرون مم أضحك"؟ قلنا الله ورسوله أعلم، قال: "من مخاطبة العبد ربه فيقول يا رب ألم تجرني من الظلم، فيقول بلى، فيقول إني لا أجيز اليوم على نفسي شاهدا إلا مني فيقول كفى بنفسك اليوم عليك حسيبا وبالكرام الكاتبين شهودا. قال فيختم على فيه ويقال لأركانه انطقي فتنطق بأعماله، ثم يخلى بينه وبين الكلام فيقول بعدا لكن وسحقا فعنكن كنت أناضل" أي: أخاصم وأدافع.

ج / 2 ص -406- وابن حبان في صحيحه: قرأ رسول الله صلى الله عليه وسلم هذه الآية: {يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا} [الزلزلة: 4] قال: "أتدرون ما أخبارها"؟ قالوا الله ورسوله أعلم، قال: "فإن أخبارها أن تشهد على كل عبد وأمة بما عمل على ظهرها تقول عمل كذا وكذا في يوم كذا وكذا".
والترمذي وحسنه وابن حبان في صحيحه والبيهقي عن النبي صلى الله عليه وسلم في قوله تعالى: {يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ} [الإسراء: 71] قال: "يدعى أحدهم فيعطى كتابه بيمينه ويمد له في جسمه ستون ذراعا ويبيض وجهه ويجعل على رأسه تاج من لؤلؤ يتلألأ. قال: فينطلق إلى أصحابه فيرونه من بعيد فيقولون اللهم ائتنا بهذا وبارك لنا في هذا حتى يأتيهم، فيقول لهم: أبشروا فإن لكل رجل منكم مثل هذا، وأما الكافر فيعطى كتابه بشماله مسودا وجهه ويمد له في جسمه ستون ذراعا على صورة آدم ويجعل على رأسه تاج من نار فيراه أصحابه، فيقولون نعوذ بالله من شر هذا اللهم لا تأتنا بهذا. قال: فيأتيهم، فيقولون اللهم اخزه فيقول أبعدكم الله فإن لكل رجل منكم مثل هذا".

ج / 2 ص -407- الفصل الثالث: في الحوض والميزان والصراط.
أخرج الشيخان: "حوضي مسيرة شهر وزواياه سواء وماؤه أبيض من الورق"، وفي رواية: "اللبن"، وفي أخرى صحيحة أيضا: "وأحلى من العسل"، وفي أخرى صحيحة: "وريحه أطيب من المسك وكيزانه كنجوم السماء من شرب منه لا يظمأ أبدا". وفي رواية صحيحة: "ولا يسود وجهه أبدا".
قال القاضي عياض: ظاهره تأخر الشرب منه على الحساب والمرور على الصراط، إذ هذا هو الذي يأمن من العطش، وقيل: لا يشرب منه إلا من قدر له السلامة من النار، ويحتمل أن من شرب منه من هذه الأمة وقدر عليه دخول النار يعذب فيها بغير الظمأ؛ لأن ظاهر الحديث الآخر أن جميع الأمة يشربون منه إلا من ارتد، وقيل؛ جميع مؤمني الأمم يأخذون كتبهم بأيمانهم ثم يعذب الله من شاء من عصاتهم وهذا مثله انتهى. وقال غيره: اختلف العلماء هل الحوض في أرض المحشر قبل جواز الصراط أو في أرض الجنة التي لا يتوصل إليها إلا بعد جوازه؟.
وأحمد بسند رواته محتج بهم في الصحيح: "إن الله تعالى قد وعدني أن يدخل الجنة من أمتي سبعين ألفا بغير حساب"، فقال يزيد بن الأخنس: والله ما أولئك في أمتك إلا كالذباب الأصهب في الذباب، فقال رسول الله صلى الله عليه وسلم: "إن ربي عز وجل قد وعدني سبعين ألفا مع كل ألف سبعون ألفا وزادني ثلاث حثيات". قال: فما سعة حوضك يا نبي الله؟ قال: "كما بين عدن إلى عمان وأوسع يشير بيده فيه مثعبان" بميم فمثلثة فمهملة فموحدة فألف فنون فتحان من الجنة من ورق وذهب. والمثعب مسيل الماء.
وفي رواية: "أول الناس ورودا عليه فقراء المهاجرين الشعث رءوسا الدنس ثيابا الذين لا ينكحون المنعمات ولا تفتح لهم أبواب السدد" يعني أبواب السلاطين.
وأحمد بإسناد حسن: "حوضي كما بين عدن وعمان أبرد من الثلج وأحلى من العسل وأطيب ريحا من المسك وأكوابه مثل نجوم السماء من شرب منه شربة لم يظمأ بعدها أبدا أول الناس عليه ورودا صعاليك المهاجرين"، قال قائل من هم يا رسول

ج / 2 ص -408- الله؟ قال: "الشعثة رءوسهم -أي بعيدة عهد بدهن وغسل وتسريح شعر- الشحبة وجوههم -أي: من الشحوب وهو تغير الوجه من جوع أو هزال أو تعب- الدنسة ثيابهم -أي الوسخة- لا تفتح لهم السدد -أي: الأبواب- ولا ينكحون المنعمات الذين يعطون كل الذي عليهم لا يعطون كل الذي لهم".
وفي رواية لمسلم: "يغت فيه ميزابان يمدانه من الجنة أحدهما من ذهب والآخر من فضة -ويغت بمعجمة مضمومة ففوقية: أي يجريان فيه جريا له صوت- وفيها: إني لبعقر -أي بضم المهملة فقاف ساكنة- مؤخرة حوضي أذود -أي أدفع- الناس عنه لأهل اليمن" أي: لأجل شربهم أضرب بعصاي حتى يرفض عليهم أي بتشديد المعجمة: يسيل الماء ويترشش.
وفي رواية للشيخين: "فيه أباريق الذهب والفضة كعدد نجوم السماء" زاد في رواية: "أو أكثر من عدد نجوم السماء"، وفي رواية صحيحة: "فيه ميزابان ينثعبان من الجنة من ورق وذهب".
وأخرج أبو داود عن الحسن: عن عائشة أنها بكت فقال رسول الله صلى الله عليه وسلم: "ما يبكيك"؟ قالت ذكرت النار فبكيت فهل تذكرون أهليكم يوم القيامة؟ فقال صلى الله عليه وسلم: "أما في ثلاثة مواطن فلا يذكر أحد أحدا: عند الميزان حتى يعلم أيخف ميزانه أم يثقل، وعند تطاير الصحف حتى يعلم أين يقع كتابه في يمينه أم في شماله أم وراء ظهره، وعند الصراط إذا وضع بين ظهراني جهنم حتى يعلم أيجوز أم لا؟".
وأخرجه الحاكم وقال: إنه صحيح على شرطهما لولا إرسال فيه بين الحسن وعائشة، والترمذي وقال حسن غريب عن أنس رضي الله عنه قال: سألت رسول الله صلى الله عليه وسلم أن يشفع لي يوم القيامة قال: "أنا فاعل إن شاء الله تعالى"، قلت فأين أطلبك؟ قال: "أول ما تطلبني على الصراط"، قلت: فإن لم ألقك على الصراط، قال: "فاطلبني عند الميزان"، قلت فإن لم ألقك عند الميزان، قال: قال: "فاطلبني عند الحوض فإني لا أخطئ هذه الثلاثة مواطن".
والحاكم وقال صحيح على شرط مسلم: "يوضع الميزان يوم القيامة فلو وزنت أو وضعت فيه السموات والأرض لوضعت فتقول الملائكة يا رب لمن يزن هذا؟ فيقول الله تعالى لمن شئت من خلقي فتقول الملائكة سبحانك ما عبدناك حق عبادتك، ويوضع

ج / 2 ص -409- الصراط مثل حد الموسى فتقول الملائكة من يجوز على هذا؟ فيقول من شئت من خلقي فيقولون سبحانك ما عبدناك حق عبادتك".
والطبراني بسند حسن عن ابن مسعود رضي الله عنه قال: "يوضع الصراط على سواء جهنم مثل حد السيف المرهف مدحضة مزلة عليه كلاليب من نار يختطف بها فممسك يهوي فيها ومصروع؛ ومنهم من يمر كالبرق فلا ينشب ذلك أن ينجو ثم كالريح فلا ينشب ذلك أن ينجو ثم كجري الفرس ثم كسعي الرجل ثم كرمل الرجل ثم كمشي الرجل، ثم يكون آخرهم إنسانا رجل قد لوحته النار ولقي فيها شرا ثم يدخله الله الجنة بفضله وكرمه ورحمته فيقال له تمن وسل فيقول أي رب أتهزأ مني وأنت رب العزة؟ فيقال له تمن وسل حتى إذا انقطعت به الأماني قال لك ما سألت ومثله معه".
ومسلم عن أم مبشر الأنصارية رضي الله عنها أنها سمعت رسول الله صلى الله عليه وسلم يقول عند حفصة رضي الله عنها: "لا يدخل النار إن شاء الله تعالى من أصحاب الشجرة أحد الذين بايعوا تحتها". قالت بلى يا رسول الله فانتهرها فقالت حفصة رضي الله عنها: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا} [مريم: 71] فقال النبي صلى الله عليه وسلم: "قد قال الله تعالى: {ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيّاً} [مريم: 72]".
وأحمد بسند رواته ثقات والبيهقي بسند حسن: إن جماعة اختلفوا في الورود، فقال بعضهم لا يدخلها مؤمن وقال بعضهم يدخلونها جميعا ثم ينجي الله الذين اتقوا فسأل بعضهم جابر بن عبد الله رضي الله عنه، فقال: تردونها جميعا ثم أهوى بأصبعيه إلى أذنيه وقال صمتا إن لم أكن سمعت رسول الله صلى الله عليه وسلم يقول: "الورود الدخول لا يبقى بر ولا فاجر إلا دخلها فتكون على المؤمنين بردا وسلاما كما كانت على إبراهيم حتى إن للنار -أو قال: لجهنم ضجيجا من بردهم {ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيّاً}".
والحاكم وقال على شرط مسلم: "يرد الناس ثم يصدرون عنها بأعمالهم أولهم كلمح البرق ثم كلمح الريح ثم كحضر الفرس ثم كالراكب في رحله ثم كشد الرجل ثم كمشيه".
والحاكم وقال على شرط مسلم أيضا: "يلقى رجل أباه يوم القيامة فيقول يا

ج / 2 ص -410- أبت: أي ابن كنت لك؟ فيقول خير ابن فيقول هل أنت مطيعي اليوم فيقول نعم فيقول خذ بأزرتي فيأخذه بأزرته ثم ينطلق حتى يأتي الله تبارك وتعالى -أي عن صفات المحدثات فالإتيان هنا مجاز- وهو يعرض بين الخلق فيقول يا عبدي ادخل من أي أبواب الجنة شئت فيقول أي رب وأبي معي فإنك وعدتني أن لا تخزيني قال فيمسخ أباه ضبعا فيهوي في النار فيأخذ بأنفه فيقول الله تعالى أبوك هو؟ فيقول لا وعزتك" وهو في البخاري إلا أنه قال: "يلقى إبراهيم عليه السلام أباه آزر" فذكر القصة بنحوه.

ج / 2 ص -411- الفصل الرابع: في الإذن في الشفاعة ووضع الصراط متأخر عن الإذن في الشفاعة العامة.
 أخرج الشيخان: "كل نبي سأل سؤالا"، أو قال: "لكل نبي دعوة قد دعاها لأمته وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة".
والبيهقي وصححه: "رأيت ما تلقى أمتي من بعدي وسفك بعضهم دم بعض فأحزنني وسبق ذلك من الله عز وجل كما سبق في الأمم قبلهم، فسألته أن يوليني فيهم شفاعة يوم القيامة ففعل".
وأحمد بسند صحيح أنه صلى الله عليه وسلم قال: "لقد أعطيت الليلة خمسا ما أعطيهن أحد قبلي إلى أن قال: والخامسة هي ما قيل لي سل فإن كل نبي قد سأل، فأخرت مسألتي إلى يوم القيامة فهي لكم ولمن شهد أن لا إله إلا الله".
والبزار والطبراني بسند حسن: يا رسول الله ألا سألت ربك ملكا كملك سليمان؟ فضحك ثم قال: "فلعل لصاحبكم عبد الله أفضل من ملك سليمان، إن الله تعالى لم يبعث نبيا قط إلا أعطاه دعوة، منهم من اتخذها دنيا فأعطيها، ومنهم من دعا بها على قومه إذ عصوه فأهلكوا بها، وإن الله أعطاني دعوة فاختبأتها عند ربي شفاعة لأمتي يوم القيامة". والأحاديث في هذا كثيرة من الصحاح وغيرها.
والطبراني بأسانيد أحدها جيد: "ألا أخبركم بما خيرني ربي آنفا"؟ قلنا بلى يا رسول الله. قال: "خيرني بين أن يدخل ثلثي أمتي الجنة بغير حساب ولا عذاب وبين الشفاعة"، قلنا يا رسول الله ما الذي اخترت؟ قال: "الشفاعة" قلنا جميعا يا رسول الله اجعلنا من أهل شفاعتك، قال صلى الله عليه وسلم: "إن شفاعتي لكل مسلم".
والطبراني بسند صحيح عن سلمان رضي الله عنه قال: "تعطى الشمس يوم القيامة حر عشر سنين ثم تدنى من جماجم الناس" قال فذكر الحديث. قال: "فيأتون النبي صلى الله عليه وسلم فيقولون يا نبي الله أنت الذي فتح الله لك وغفر لك ما تقدم من ذنبك وما تأخر وقد ترى ما نحن فيه فاشفع لنا إلى ربك، فيقول أنا صاحبكم فيخرج بجرس بين الناس حتى ينتهي إلى باب الجنة فيأخذ بحلقة بالباب من ذهب فيقرع الباب، فيقال: من هذا؟ فيقول محمد فيفتح له حتى يقوم بين يدي الله عز وجل فيسجد فينادى ارفع

ج / 2 ص -412- رأسك وسل تعط واشفع تشفع فذلك المقام المحمود".
وأحمد بسند رواته ثقات محتج بهم في الصحيح: "إني لقائم أنتظر أمتي تعبر الصراط إذ جاء عيسى عليه السلام فقال هذه الأنبياء قد جاءتك يا محمد يسألون أو قال يجتمعون إليك يدعون الله تعالى أن يفرق بين جميع الأمم إلى حيث يشاء لعظم ما هم فيه فإنهم ملجمون بالعرق، فأما المؤمن فهو عليه كالزكمة. وأما الكافر فيغشاه الموت قال يا عيسى انتظر حتى أرجع إليك. قال: وذهب نبي الله صلى الله عليه وسلم فقام تحت العرش فلقي ما لم يلق ملك مصطفى ولا نبي مرسل، فأوحى الله تعالى إلى جبريل عليه السلام أن أذهب إلى محمد فقل له ارفع رأسك سل تعط واشفع تشفع. قال: فشفعت في أمتي أن أخرج من تسعة وتسعين إنسانا واحدا. قال فما زلت أتردد على ربي جل وعلا فلا أقوم فيه مقاما إلا شفعت حتى أعطاني الله من ذلك قال: أدخل من أمتك من خلق الله تعالى ممن شهد أن لا إله إلا الله يوما مخلصا ومات على ذلك".
والطبراني بسند حسن: "يدخل من أهل هذه القبلة النار من لا يحصي عددهم إلا الله تعالى بما عصوا الله تعالى واجترءوا على معصيته وخالفوا طاعته فيؤذن لي في الشفاعة فأثني على الله ساجدا كما أثني عليه قائما، فيقال لي ارفع رأسك وسل تعطه واشفع تشفع".
وأحمد وأبو يعلى والبزار وابن حبان في صحيحه وقال عن إسحاق بن راهويه هذا من أشرف الحديث عن أبي بكر الصديق رضي الله عنه وكرم الله وجهه قال: أصبح رسول الله صلى الله عليه وسلم ذات يوم فصلى الغداة ثم جلس حتى إذا كان من الضحى ضحك صلى الله عليه وسلم وجلس مكانه حتى صلى الأولى والعصر والمغرب كل ذلك لا يتكلم حتى صلى العشاء الآخرة ثم قام إلى أهله، فقال الناس لأبي بكر رضي الله عنه سل رسول الله صلى الله عليه وسلم ما شأنه صنع اليوم شيئا لم يصنعه قط؟ قال: فسأله فقال: "عرض علي ما هو كائن من أمر الدنيا والآخرة يجمع الأولون والآخرون بصعيد واحد حتى انطلقوا إلى آدم عليه السلام والعرق يكاد يلجمهم، فقالوا يا آدم أنت أبو البشر اصطفاك الله تعالى اشفع لنا إلى ربك، فقال لقد لقيت مثل الذي لقيتم انطلقوا إلى أبيكم بعد أبيكم إلى نوح: {إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحاً وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ} [آل عمران: 33] فينطلقون إلى نوح عليه السلام فيقولون اشفع لنا إلى ربك فأنت الذي

ج / 2 ص -413- اصطفاك الله واستجاب الله لك في دعائك فلم يدع على الأرض من الكافرين ديارا، فيقول ليس ذاكم عندي فانطلقوا إلى إبراهيم فإن الله اتخذه خليلا، فينطلقون إلى إبراهيم عليه السلام فيقول ليس ذاكم عندي فانطلقوا إلى موسى فإن الله كلمه تكليما، فينطلقون إلى موسى عليه السلام فيقول ليس ذاكم عندي ولكن انطلقوا إلى عيسى ابن مريم فإنه كان يبرئ الأكمه والأبرص ويحيى الموتى، فيقول عيسى ليس ذاكم عندي ولكن انطلقوا إلى سيد ولد آدم فإنه أول من تنشق عنه الأرض يوم القيامة، انطلقوا إلى محمد صلى الله عليه وسلم فليشفع لكم إلى ربكم. قال: فينطلقون فيأتي جبريل ربه فيقول ائذن له وبشره بالجنة. قال: فينطلق به جبريل عليه السلام فيخر ساجدا قدر جمعة، ثم يقول الله تبارك وتعالى يا محمد ارفع رأسك وقل يسمع واشفع تشفع فيرفع رأسه فإذا نظر إلى ربه خر ساجدا قدر جمعة أخرى فيقول الله يا محمد ارفع رأسك وقل يسمع واشفع تشفع فيذهب ليقع ساجدا فيأخذ جبريل بضبعيه ويفتح الله تعالى عليه من الدعاء ما لم يفتح على بشر قط فيقول: أي رب جعلتني سيد ولد آدم ولا فخر، وأول من تنشق عنه الأرض يوم القيامة ولا فخر، حتى أنه ليرد على الحوض أكثر ما بين صنعاء وأيلة ثم يقال ادعوا الصديقين فيشفعون، ثم يقال ادعوا الأنبياء قال فيجيء النبي ومعه العصابة والنبي معه الخمسة والستة والنبي ليس معه أحد، ثم يقال ادعوا الشهداء فيشفعون فيمن أراد فإذا فعلت الشهداء ذلك يقول الله عز وجل أنا أرحم الراحمين أدخلوا جنتي من كان لا يشرك بي شيئا فيدخلون الجنة ثم يقول الله تعالى: انظروا في النار هل فيها من أحد عمل خيرا قط فيجدون في النار رجلا فيقال له هل عملت خيرا قط؟ فيقول لا غير أني كنت أسامح الناس في البيع، فيقول الله تعالى اسمحوا لعبدي كإسماحه إلى عبيدي، ثم يخرج من النار آخر فيقال له: هل عملت خيرا قط؟ فيقول: لا غير أني كنت أمرت ولدي إذا مت فأحرقوني بالنار ثم اطحنوني حتى إذا كنت مثل الكحل اذهبوا إلى البحر فذروني في الريح، فقال الله: لم فعلت ذلك؟ قال: من مخافتك، فيقول انظروا إلى ملك أعظم ملك فإن لك مثله وعشرة أمثاله فيقول لم تسخر بي وأنت الملك فذلك الذي ضحكت به من الضحى"، ورواه جماعة من الصحابة بنحو هذا منهم حذيفة وابن مسعود وأبو هريرة وغيرهم رضي الله عنهم.
ومسلم: "يجمع الله تبارك وتعالى الناس فيقوم المؤمنون حتى تزلف لهم

ج / 2 ص -414- الجنة، فيأتون آدم فيقولون يا أبانا استفتح لنا الجنة فيقول وهل أخرجكم من الجنة إلا خطيئة أبيكم لست بصاحب ذلك اذهبوا إلى ابني إبراهيم خليل الله، قال: فيقول إبراهيم لست بصاحب ذلك إنما كنت خليلا من وراء اعمدوا إلى موسى الذي كلمه الله تكليما، قال: فيأتون موسى فيقول لست بصاحب ذلك اذهبوا إلى عيسى كلمة الله وروحه فيقول عيسى لست بصاحب ذلك ائتوا محمدا فيأتون محمدا صلى الله عليه وسلم فيقوم فيؤذن له وترسل الأمانة والرحم فيقومان جنبتي الصراط يمينا وشمالا فيمر أولكم كالبرق الخاطف، قال: قلت بأبي أنت وأمي أي شيء كالبرق؟ قال ألم تروا إلى البرق كيف يمر ويرجع في طرفة عين، ثم كمر الريح ثم كمر الطير وشد الرجال تجري بهم أعمالهم ونبيكم قائم على الصراط يقول رب سلم سلم حتى تعجز أعمال العباد حتى يجيء الرجل فلا يستطيع إلا زحفا وفي حافتي الصراط كلاليب معلقة مأمورة تأخذ من أمرت به فمخدوش ناج ومكدوش في النار، والذي نفس محمد بيده إن قعر جهنم لسبعين خريفا".
والشيخان عن أبي هريرة رضي الله عنه قال: كنا مع النبي صلى الله عليه وسلم في دعوة فرفع إليه الذراع وكانت تعجبه فنهش منها نهشة وقال: "أنا سيد الناس يوم القيامة هل تدرون مم ذاك؟ يجمع الله الأولين والآخرين في صعيد واحد فيبصرهم الناظر ويسمعهم الداعي وتدنو منهم الشمس فيبلغ الناس من الغم والكرب ما لا يطيقون ولا يحتملون فيقول الناس ألا ترون إلى ما أنتم فيه -أي إلى ما بلغكم- ألا تنتظرون من يشفع لكم إلى ربكم؟ فيقول بعض الناس لبعض: ائتوا آدم فيأتونه فيقولون يا آدم أنت أبو البشر خلقك الله بيده ونفخ فيك من روحه وأمر الملائكة فسجدوا لك وأسكنك الجنة ألا تشفع لنا إلى ربك ألا ترى إلى ما نحن فيه وما بلغنا، أو قال: ألا ترى إلى ما قد بلغنا؟ فيقول إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله وإنه نهاني عن الشجرة فعصيته نفسي نفسي نفسي اذهبوا إلى غيري اذهبوا إلى نوح، فيأتون نوحا فيقولون يا نوح أنت أول الرسل إلى أهل الأرض وقد سماك الله عبدا شكورا اشفع لنا إلى ربك أفلا ترى ما نحن فيه ألا ترى ما بلغنا، فيقول لهم نوح إن ربي غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله وإنه قد كانت لي دعوة دعوت بها على قومي نفسي نفسي نفسي اذهبوا إلى غيري اذهبوا إلى إبراهيم، فيأتون إبراهيم فيقولون يا إبراهيم أنت نبي الله وخليله من أهل الأرض اشفع لنا إلى

ج / 2 ص -415- ربك ألا ترى ما نحن فيه ألا ترى ما قد بلغنا؟ فيقول: إن ربي غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله وإني كنت كذبت ثلاث كذبات فذكرها نفسي نفسي نفسي اذهبوا إلى غيري اذهبوا إلى موسى، فيأتون موسى فيقولون أنت رسول الله وكليمه فضلك برسالاته وبكلامه على الناس اشفع لنا إلى ربك ألا ترى إلى ما نحن فيه ألا ترى إلى ما قد بلغنا فيقول إن ربي غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله، وإني قتلت نفسا لم أومر بقتلها نفسي نفسي نفسي اذهبوا إلى غيري، اذهبوا إلى عيسى، فيأتون إلى عيسى فيقولون يا عيسى أنت رسول الله وكلمته ألقاها إلى مريم وروح منه وكلمت الناس في المهد اشفع لنا إلى ربك ألا ترى ما نحن فيه ألا ترى ما قد بلغنا، فيقول عيسى إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله ولم يذكر ذنبا نفسي نفسي نفسي اذهبوا إلى غيري اذهبوا إلى محمد صلى الله عليه وسلم فيأتون محمدا صلى الله عليه وسلم فيقولون يا محمد أنت رسول الله وخاتم النبيين وقد غفر الله لك ما تقدم من ذنبك وما تأخر اشفع لنا إلى ربك ألا ترى إلى ما نحن فيه ألا ترى ما قد بلغنا، فأنطلق فآتي تحت العرش فأقع ساجدا لربي ثم يفتح الله علي من محامده وحسن الثناء عليه شيئا لم يفتحه على أحد قبلي، ثم يقال يا محمد ارفع رأسك وسل تعطه واشفع تشفع فأرفع رأسي فأقول يا رب أمتي يا رب أمتي، فيقول يا محمد أدخل من أمتك من لا حساب عليهم من الباب الأيمن من أبواب الجنة وهم شركاء الناس فيما سوى ذلك من الأبواب، ثم قال صلى الله عليه وسلم: والذي نفسي بيده إن ما بين المصراعين من مصاريع الجنة لكما بين مكة وهجر أو كما بين مكة وبصرى".
وأبو داود والطبراني وابن حبان في صحيحه والبيهقي: "شفاعتي لأهل الكبائر من أمتي".
وأحمد والطبراني بسند جيد: "خيرت بين الشفاعة أو يدخل نصف أمتي الجنة فاخترت الشفاعة لأنها أعم وأكفى، أما إنها ليست للمؤمنين المتقين ولكنها للمذنبين الخاطئين المنكوبين".

ج / 2 ص -416- الأمر الثالث: في ذكر النار وما يتعلق بها أعاذنا الله منها بمنه وكرمه.
أخرج البخاري: كان أكثر دعاء النبي صلى الله عليه وسلم: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} [البقرة: 201].
وأبو يعلي أنه صلى الله عليه وسلم خطب فقال: "لا تنسوا العظيمتين الجنة والنار" ثم بكى حتى جرى أو بل دموعه جانبي لحيته، ثم قال: "والذي نفسي بيده لو تعلمون ما أعلم من أمر الآخرة لمشيتم على الصعيد ولحثيتم على رءوسكم التراب".
والطبراني في الأوسط: جاء جبريل إلى النبي صلى الله عليه وسلم في حين غير حينه الذي كان يأتيه فيه فقام إليه رسول الله صلى الله عليه وسلم فقال: "يا جبريل ما لي أراك متغير اللون؟ فقال: ما جئتك حتى أمر الله عز وجل بمنافح النار"، فقال رسول الله صلى الله عليه وسلم: "يا جبريل صف لي النار أو انعت لي جهنم، فقال جبريل: إن الله تبارك وتعالى أمر بجهنم فأوقد عليها ألف عام حتى ابيضت؛ ثم أمر فأوقد عليها ألف عام حتى احمرت، ثم أمر فأوقد عليها ألف عام حتى اسودت فهي سوداء مظلمة لا يضيء شررها ولا يطفأ لهبها، والذي بعثك بالحق نبيا لو أن قدر ثقب إبرة فتح من جهنم لمات من في الأرض كلهم جميعا من حره، والذي بعثك بالحق لو أن خازنا من خزنة جهنم برز إلى أهل الدنيا لمات من في الأرض كلهم جميعا من حره، والذي بعثك بالحق لو أن خازنا من خزنة جهنم برز إلى أهل الدنيا لمات من في الأرض كلهم جميعا من قبح وجهه ومن نتن ريحه، والذي بعثك بالحق لو أن حلقة من حلق سلسلة أهل النار التي نعت الله في كتابه وضعت على جبال الدنيا لارفضت وما تقارت حتى تنتهي إلى الأرض السفلى"، فقال

ج / 2 ص -417- رسول الله صلى الله عليه وسلم: "حسبي يا جبريل لا ينصدع قلبي فأموت"، قال: فنظر رسول الله صلى الله عليه وسلم إلى جبريل وهو يبكي، فقال: "تبكي يا جبريل وأنت من الله بالمكان الذي أنت به؟ فقال: وما لي لا أبكي وأنا أحق بالبكاء لعلي أكون في علم الله على غير الحال التي أنا عليها، وما أدري لعلي أبتلى بما ابتلي به إبليس فقد كان من الملائكة، وما أدري لعلي أبتلى بما ابتلي به هاروت وماروت"، قال: فبكى رسول الله صلى الله عليه وسلم وبكى جبريل فما زالا يبكيان حتى نوديا أن يا جبريل ويا محمد إن الله تعالى قد أمنكما أن تعصياه، فارتفع جبريل وخرج رسول الله صلى الله عليه وسلم فمر بقوم من الأنصار يضحكون ويلعبون فقال: "أتضحكون ووراءكم جهنم؟ فلو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا ولما أسغتم الطعام والشراب ولخرجتم إلى الصعدات تجأرون إلى الله عز وجل، فنودي يا محمد لا تقنط عبادي إنما بعثتك مبشرا ولم أبعثك معسرا"، فقال صلى الله عليه وسلم: "سددوا وقاربوا".
وأحمد من رواية إسماعيل بن عياش وبقية رواته ثقات أنه صلى الله عليه وسلم قال لجبريل: "ما لي لا أرى ميكائيل ضاحكا قط؟ قال ما ضحك ميكائيل منذ خلقت النار".
وابن ماجه والحاكم وصححه: "إن ناركم هذه جزء من سبعين جزءا من نار جهنم، ولولا أنها أطفئت بالنار مرتين لما انتفعتم بها وإنها لتدعو الله عز وجل أن لا يعيدها فيها".
ومسلم: "يؤتى بجهنم يوم القيامة لها سبعون ألف زمام مع كل زمام سبعون ألف ملك يجرونها".
ومالك والشيخان وغيرهما: "ناركم هذه التي يوقد بها بنو آدم جزء واحد من سبعين جزءا من نار جهنم"، قالوا والله إن كانت لكافية، قال: "إنها فضلت عليها بتسعة وستين جزءا كلهن مثل حرها". زاد أحمد وابن حبان في صحيحه والبيهقي: "وضربت بالبحر مرتين ولولا ذلك ما جعل الله فيها منفعة لأحد".
وأخرج أحمد بسند صحيح: "إن هذه النار جزء من مائة جزء من جهنم".
وأبو يعلى بسند حسن: "لو كان في هذا المسجد مائة ألف أو يزيدون وفيهم رجل من أهل النار فتنفس فأصابهم نفسه لأحرق المسجد ومن فيه".

ج / 2 ص -418- أبو داود والنسائي والترمذي وصححه واللفظ له: "لما خلق الله تعالى الجنة والنار أرسل جبريل إلى الجنة، فقال انظر إليها وإلى ما أعددت لأهلها فيها فجاء ونظر إليها وإلى ما أعد الله لأهلها فيها فرجع إليه فقال: وعزتك لا يسمع بها أحد إلا دخلها فأمر بها فحفت بالمكاره، فقال ارجع فانظر إلى ما أعددت لأهلها فيها فرجع إليها فإذا هي قد حفت بالمكاره فرجع إليه وقال: وعزتك لقد خفت أن لا يدخلها أحد، فقال اذهب إلى النار فانظر إليها وإلى ما أعددت لأهلها فيها فنظر إليها فإذا هي يركب بعضها بعضا فرجع إليه فقال: وعزتك لا يسمع بها أحد فيدخلها فأمر بها فحفت بالشهوات فقال ارجع إليها فرجع إليها فقال: وعزتك لقد خشيت أن لا يبقى أحد إلا دخلها".
والبيهقي بسند لا بأس به عن ابن مسعود رضي الله عنه: {إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ} [المرسلات: 32] قال: أما إني لست أقول كالشجر ولكن كالحصون والمدائن.
وأحمد وابن ماجه وابن حبان في صحيحه والحاكم وصححه: "ويل واد في جهنم يهوي فيه الكافر أربعين خريفا قبل أن يبلغ قعره".
والترمذي: "ويل واد بين جبلين يهوي فيه الكافر سبعين خريفا قبل أن يبلغ قعره".
وابن ماجه واللفظ له والترمذي: "تعوذوا بالله من جب الحزن"، قالوا: يا رسول الله وما جب الحزن؟ قال: "واد في جهنم تتعوذ منه جهنم كل يوم أربعمائة مرة"، قيل يا رسول الله من يدخله؟ قال: "أعد للقراء المرائين بأعمالهم، وإن من أبغض القراء إلى الله الذين يزورون الأمراء الجورة".
والطبراني: "إن في جهنم لواديا تستعيذ جهنم من ذلك الوادي كل يوم أربعمائة مرة أعد للمرائين من أمة محمد صلى الله عليه وسلم".
وابن أبي الدنيا: "إن في النار سبعين ألف واد في كل واد سبعون ألف شعب في كل شعب سبعون ألف حجر في كل حجر حية تأكل وجوه أهل النار". والبخاري في تاريخه بسند فيه نكارة: "إن في جهنم سبعين ألف واد في كل واد سبعون ألف شعب في كل شعب سبعون ألف دار في كل دار سبعون ألف بيت في كل بيت سبعون

ج / 2 ص -419- ألف بئر وفي كل بئر سبعون ألف ثعبان في شدق كل ثعبان سبعون ألف عقرب لا ينتهي الكافر أو المنافق حتى يواقع ذلك كله". والترمذي بسند فيه انقطاع: "إن الصخرة العظيمة لتلقى من شفير جهنم فتهوي فيها سبعين خريفا وما تفضي إلى قرارها".
وكان عمر رضي الله عنه يقول: أكثروا ذكر النار فإن حرها شديد وإن قعرها بعيد وإن مقامعها حديد.
والبزار وأبو يعلى وابن حبان في صحيحه والبيهقي: "لو أن حجرا قذف به في جهنم لهوى بها سبعين خريفا قبل أن يبلغ قعرها".
ومسلم عن أبي هريرة رضي الله عنه قال: كنا عند النبي صلى الله عليه وسلم فسمعنا وجبة فقال النبي صلى الله عليه وسلم: "أتدرون ما هذا؟" قلنا: الله ورسوله أعلم، قال: "هذا حجر أرسله الله في جهنم منذ سبعين خريفا فالآن حين انتهى إلى قعرها".
والطبراني عن أبي سعيد الخدري رضي الله عنه قال: سمع رسول الله صلى الله عليه وسلم صوتا هاله فأتاه جبريل عليه السلام، فقال رسول الله صلى الله عليه وسلم: "ما هذا الصوت يا جبريل؟ فقال: هذه صخرة هوت من شفير جهنم من سبعين عاما فهذا حين بلغت قعرها فأحب الله تعالى أن يسمعك صوتها"، فما رئي رسول الله صلى الله عليه وسلم ضاحكا ملء فيه حتى قبضه الله عز وجل.
وأحمد والترمذي وحسنه: "لو أن رصاصة مثل هذه وأشار إلى الجمجمة أرسلت من السماء إلى الأرض وهي مسيرة خمسمائة سنة لبلغت الأرض قبل الليل ولو أنها أرسلت من رأس السلسلة لسارت أربعين خريفا الليل والنهار قبل أن تبلغ أصلها".
وأحمد وأبو يعلى والحاكم وصححه: "لو أن مقمعا من حديد جهنم وضع في الأرض فاجتمع له الثقلان ما أقلوه من الأرض".
والحاكم وصححه: "لو ضرب الجبل بمقمع من حديد جهنم لتفتت فصار رمادا" المقمع المطراق، وقيل السوط.
وابن أبي الدنيا: "إن الحجر الواحد منها لو وضع على جبال الدنيا لذابت منه وإن مع كل إنسان منهم حجرا وشيطانا".

ج / 2 ص -420- والحاكم وصححه: "إن الأرضين السبع بين كل أرض والتي تليها مسيرة خمسمائة عام؛ فالعليا منها على ظهر حوت قد التقى طرفاه في السماء، والحوت على صخرة والصخرة بيد ملك، والثانية سجن الريح؛ فلما أراد الله تعالى أن يهلك عادا أمر خازن الريح أن يرسل عليهم ريحا تهلكهم. قال: يا رب أرسل عليهم من الريح قدر منخر الثور؟ قال له الجبار تبارك وتعالى: إذن تكفيء الأرض ومن عليها، ولكن أرسل عليهم بقدر خاتم فهي التي قال الله في كتابه العزيز {مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ} [الذاريات: 42] والثالثة فيها حجارة جهنم، والرابعة فيها كبريت جهنم"، قالوا يا رسول الله: أللنار كبريت؟ قال: "نعم والذي نفسي بيده إن فيها الأودية من كبريت لو أرسل فيها الجبال الرواسي لماعت، والخامسة فيها حيات جهنم إن أفواهها كالأودية تلسع الكافر اللسعة فلا يبقى منه لحم على عظم السادسة فيها عقارب جهنم إن أدنى عقرب منها كالبغال الموكفة تضرب الكافر ضربة تنسيه ضربتها حر جهنم، والسابعة فيها إبليس مصفد بالحديد يد أمامه ويد خلفه فإذا أراد الله أن يطلقه لمن شاء من عباده أطلقه".
وأحمد والطبراني وابن حبان في صحيحه والحاكم وصححه: "إن في النار حيات كأمثال أعناق عين تلسع إحداهن اللسعة فيجد حموها سبعين خريفا، وإن في النار عقارب كأمثال البغال الموكفة تلسع إحداهن اللسعة فيجد حرها أربعين سنة".
والترمذي وابن حبان في صحيحه والحاكم وصححه عنه صلى الله عليه وسلم في قوله تبارك وتعالى: {كَالْمُهْلِ} [الكهف: 29] قال: "كعكر الزيت فإذا قرب إلى وجهه سقط فروة وجهه فيه".
والترمذي وقال حسن غريب صحيح: "إن الحميم ليصب على رءوسهم فينفذ الحميم حتى يخلص إلى جوفه فيسلت ما في جوفه حتى يمرق من قدميه وهو الصهر ثم يعاد كما كان"، والحميم الماء الحار الذي يحرق.
وقال الضحاك: الحميم يغلي منذ خلق الله السموات والأرض إلى يوم يسقونه ويصب على رءوسهم، وقيل هو ما يجتمع من دموع أعينهم في حياض النار فيسقونه، وقيل غير ذلك وهو المذكور في قوله تبارك وتعالى: {وَسُقُوا مَاءً حَمِيماً فَقَطَّعَ أَمْعَاءَهُمْ} [محمد صلى الله عليه وسلم: 15]. وأحمد والترمذي وقال غريب والحاكم وقال

ج / 2 ص -421- صحيح على شرط مسلم عنه صلى الله عليه وسلم في قوله تعالى: {وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ، يَتَجَرَّعُهُ وَلا يَكَادُ يُسِيغُهُ} [إبراهيم: 16 - 17] قال: "يقرب إلى فيه فيكرهه فإذا دنا منه شوى وجهه ووقعت فروة رأسه، فإذا شربه قطع أمعاءه حتى يخرج من دبره"، قال الله عز وجل: {وَسُقُوا مَاءً حَمِيماً فَقَطَّعَ أَمْعَاءَهُمْ} وقال جل ذكره: {وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ} [الكهف: 29]. وأحمد والحاكم وصححه: "لو أن دلوا من غساق يهراق في الدنيا لأنتن أهل الدنيا" والغساق هو المذكور في قوله تعالى: {هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ} [ص: 57] وقوله تعالى: {إِلَّا حَمِيماً وَغَسَّاقاً} [النبأ: 25] واختلف فيه؛ فعند ابن عباس رضي الله عنهما هو ما يسيل من جلد الكافر ونحوه، وعند الآخرين هو صديدهم. وقال كعب: هو عين في جهنم يسيل إليها حمة كل ذات حمة من حية أو عقرب أو غير ذلك فيستنقع فيؤتى بالآدمي فيغمس فيها غمسة واحدة فيخرج وقد سقط جلده ولحمه عن العظام ويتعلق جلده ولحمه في عقبيه وكعبيه فيجر لحمه كما يجر المرء ثوبه.
والترمذي: وقال حسن صحيح: أنه صلى الله عليه وسلم قرأ هذه الآية: {اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران: 102] فقال صلى الله عليه وسلم: "لو أن قطرة من الزقوم قطرت في دار الدنيا لأفسدت على أهل الدنيا معايشهم فكيف بمن يكون طعامه"، وفي رواية: "فكيف بمن ليس له طعام غيره".
وصح عن ابن عباس رضي الله عنهما في قوله تعالى: {وَطَعَاماً ذَا غُصَّةٍ} [المزمل: 13] شوك يأخذ بالحلق لا يدخل ولا يخرج.
والشيخان: "ما بين منكبي الكافر مسيرة ثلاثة أيام للراكب المسرع" - والمنكب مجمع رأس الكتف والعضد.
وأحمد: "ضرس الكافر مثل أحد وفخذه مثل البيضاء -أي وهو جبل- ومقعده من النار كما بين قديد ومكة -أي نحو ثلاثة أيام- وكثافة جلده اثنان وأربعون ذراعا بذراع الجبار" أي ملك باليمن له ذراع معروف المقدار، كذا قال ابن حبان وغيره، وقيل ملك بالعجم.
ومسلم: "ضرس -أو قال: ناب الكافر مثل أحد وغلظ جلده مسيرة ثلاث".

ج / 2 ص -422- والترمذي ولفظه قال رسول الله صلى الله عليه وسلم: "ضرس الكافر يوم القيامة مثل أحد وفخذه مثل البيضاء ومقعده من النار مسيرة ثلاث من الربذة" أي كما بين المدينة والربذة.
وأحمد بسند جيد: "ضرس الكافر يوم القيامة مثل أحد وعرض جلده سبعون ذراعا وعضده مثل البيضاء وفخذه مثل البيضاء ومقعده من النار ما بيني وبين الربذة". وفي رواية: "ومقعده من النار مسيرة ثلاث مثل الربذة".
وأحمد والطبراني وإسناده قريب من الحسن كما قاله الحافظ المنذري. والترمذي عن الفضيل بن يزيد: "إن الكافر ليسحب لسانه الفرسخ والفرسخين يتوطؤه الناس".
والفضيل بن يزيد عن أبي جمة: "إن الكافر ليجر لسانه فرسخين يوم القيامة يتوطؤه الناس". أخرجه البيهقي وغيره وهو الصواب.
قال النبي صلى الله عليه وسلم: "يعظم أهل النار حتى إن بين شحمة أذن أحدهم إلى عاتقه مسيرة سبعمائة عام، وإن غلظ جلده سبعون ذراعا، وإن ضرسه مثل أحد".
وأحمد بسند صحيح والحاكم وصححه عن مجاهد، قال ابن عباس: أتدري ما سعة جهنم؟ قلت لا. قال: أجل والله ما ندري إن بين شحمة أذن أحدهم وبين عاتقه مسيرة سبعين خريفا تجري فيه أودية القيح والدم، قلت: أنهار؟ قال: لا بل أودية.
وأحمد والترمذي والحاكم وصححاه عنه صلى الله عليه وسلم قال: {وَهُمْ فِيهَا كَالِحُونَ} [المؤمنون: 104]، قال: "تشويه النار فتقلص شفته العليا حتى تبلغ وسط رأسه وتسترخي السفلى حتى تضرب سرته".
قال الحافظ المنذري وقد ورد: "إن من هذه الأمة من يعظم في النار كما يعظم فيها الكافر"، ومنه الحديث الصحيح: "إن من أمتي من يدخل الجنة بشفاعته أكثر من ربيعة ومضر، وإن من أمتي من يعظم للنار حتى يكون أحد زواياها".
والشيخان: "إن أهون الناس عذابا من له نعلان وشراكان من نار يغلي منهما دماغه كما يغلي المرجل وما يرى أن أحدا أشد منه عذابا وإنه لأهونهم عذابا".
ومسلم: "إن أهون أهل النار عذابا أبو طالب وهو منتعل بنعلين يغلي منهما دماغه".

ج / 2 ص -423- ومسلم: "منهم من تأخذه النار إلى كعبيه، ومنهم من تأخذه النار إلى ركبتيه، ومنهم من تأخذه النار إلى حجزته ومنهم من تأخذه النار إلى ترقوته".
والطبراني والبيهقي: "إن جهنم لما سيق إليها أهلها تلقتهم فلفحتهم لفحة فلم تدع لحما على عظم إلا ألقته على العرقوب".
والبيهقي: إن عمر رضي الله عنه قرأ: {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُوا الْعَذَابَ} [النساء: 56] قال: يا كعب أخبرني بتفسيرها فإن صدقت صدقتك وإن كذبت رددت عليك، فقال: إن جلد ابن آدم يحرق ويجدد في ساعة أو في يوم ستة آلاف مرة، قال: صدقت.
والبيهقي: إن الحسن البصري قال في الآية: تأكلهم النار في كل يوم سبعين ألف مرة كلما أكلتهم قيل لهم عودوا فيعودون كما كانوا.
ومسلم: "يؤتى بأنعم أهل الدنيا من أهل النار فيصبغ في النار صبغة ثم يقال له يا ابن آدم هل رأيت خيرا قط؟ هل مر بك نعيم قط؟ فيقول: لا والله يا رب، ويؤتى بأشد النار بؤسا في الدنيا من أهل الجنة فيصبغ صبغة في الجنة فيقال: يا ابن آدم هل مر بك شدة قط؟ فيقول: لا والله يا رب ما مر بي بؤس قط ولا رأيت شدة قط". وابن ماجه بسند احتج برواته إلا يزيد الرقاشي.
الشيخان: "يرسل البكاء على أهل النار فيبكون حتى تنقطع الدموع ثم يبكون الدم حتى يصير في وجوههم كهيئة الأخدود لو أرسلت فيها السفن لجرت".
وأبو يعلى: "يا أيها الناس ابكوا فإن لم تبكوا فتباكوا فإن أهل النار يبكون في النار حتى تسيل دموعهم في خدودهم كأنها جداول حتى تنقطع الدموع فيسيل -يعني الدم- فتقرح العيون".

ج / 2 ص -424- الأمر الرابع: في الجنة ونعيمها وما يتعلق بذلك.
أخرج الطبراني: "إن ريح الجنة يوجد من مسيرة ألف عام وإنه لا يجدها عاق ولا قاطع رحم".
وابن أبي الدنيا مرفوعا والبيهقي وغيرهما موقوفا وهو أصح وأشهر عن علي رضي الله عنه: أنه سأل رسول الله صلى الله عليه وسلم عن هذه الآية: {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْداً} [مريم: 85] قال: قلت يا رسول الله ما الوفد إلا ركب، قال صلى الله عليه وسلم: "والذي نفسي بيده إنهم إذا خرجوا من قبورهم استقبلوا بنوق بيض لها أجنحة عليها رحال الذهب شرك نعالهم نور يتلألأ كل خطوة منها مثل مد البصر وينتهي إلى باب الجنة، فإذا حلقة من ياقوتة حمراء على صفائح الذهب، وإذا شجرة على باب الجنة ينبع من أصلها عينان، فإذا شربوا من أحدها جرت في وجوههم نضرة النعيم، فإذا توضئوا من الأخرى لم تشعث شعورهم أبدا، فيضربون الحلقة بالصفيحة فلو سمعت طنين الحلقة يا علي فيبلغ كل حوراء أن زوجها قد أقبل فتستخفها العجلة فتبعث قيمها فيفتح له الباب فلولا أن الله عز وجل عرفه نفسه لخر له ساجدا مما يرى من النور والبهاء، فيقول: أنا قيمك الذي وكلت بأمرك، فيتبعه ويقفو أثره فيأتي زوجته، فتستخفها العجلة فتخرج من الخيمة فتعانقه وتقول: أنت حبي وأنا حبك، وأنا الراضية فلا أسخط أبدا، وأنا الناعمة فلا أبأس أبدا، وأنا الخالدة فلا أظعن أبدا، فيدخل بيتا من أساسه إلى سقفه مائة ألف ذراع مبني على جندل اللؤلؤ والياقوت طرائق حمر وطرائق صفر وطرائق خضر ما منها طريقة تشاكل صاحبتها، فيأتي الأريكة

ج / 2 ص -425- فإذا عليها سرير على السرير سبعون فراشا على كل فراش سبعون زوجة على كل زوجة سبعون حلة يرى مخ ساقيها من وراء باطن الحلل يقضي جماعهن في مقدار ليلة تجري من تحتهن أنهار مطردة من ماء غير آسن صاف ليس فيه كدر وأنهار من لبن لم يتغير طعمه لم يخرج من بطون الماشية، وأنهار من عسل مصفى لم يخرج من بطون النحل، وأنهار من خمر لذة للشاربين لم تعصره الرجال بأقدامها، فإذا اشتهوا الطعام جاءتهم طير بيض فترفع أجنحتها فيأكلون من جنوبها من أي الألوان شاءوا ثم تطير فتذهب، فيها ثمار متدلية إذا اشتهوها انبعث الغصن إليهم فيأكلون من أي الثمار شاءوا إن شاء قائما وإن شاء قاعدا وإن شاء متكئا، وذلك قوله تعالى: {وَجَنَى الْجَنَّتَيْنِ دَانٍ} [الرحمن: 54] وبين أيديهم خدم كاللؤلؤ".
والشيخان: "إن ما بين النفختين أربعون سنة ثم ينزل ماء من السماء فينبتون كما ينبت البقل وليس من الإنسان شيء لا يبلى إلا عظما واحدا وهو عجب الذنب منه يركب الخلق يوم القيامة".
وأبو داود وابن حبان في صحيحه وفيه من تكلم فيه، لكن أخرج له الشيخان: "الميت يبعث في ثيابه التي يموت فيها".
قال الحافظ المنذري: قد قال كل من وقفت على كلامه من أهل اللغة إن المراد بقوله يبعث في ثيابه التي قبض فيها: أي أعماله. قال الهروي وكذا الحديث الآخر: "يبعث العبد على ما مات عليه"، قال: وليس قول من ذهب إلى الأكفان بشيء لأن الميت إنما يكفن بعد الموت ا هـ، وفعل أبي سعيد الخدري راوي الحديث يدل على إجرائه على ظاهره وأن الميت يبعث في ثيابه التي قبض فيها، وفي الصحاح وغيرها: "إن الناس يبعثون عراة" انتهى، وهذا والذي قبله وقع ذكرهما هنا سهوا لكن فيهما فوائد.
وابن أبي الدنيا: "يساق الذين اتقوا ربهم إلى الجنة زمرا حتى إذا انتهوا إلى باب من أبوابها وجدوا عنده شجرة يخرج من تحت ساقها عينان تجريان، فعمدوا إلى إحداهما كأنما مروا بها فشربوا منها فأذهبت ما في بطونهم من أذى أو قذى أو بأس، ثم عمدوا إلى الأخرى فتطهروا منها فجرت عليهم نضرة النعيم فلن تغير أبشارهم بعدها أبدا ولن تشعث أشعارهم كأنما دهنوا بالدهان، ثم انتهوا إلى خزنة

ج / 2 ص -426- الجنة فقالوا: {سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} [الزمر: 73]، قال: ثم تلقاهم الولدان يطوفون بهم كما يطوف ولدان الدنيا بالحميم -أي القريب يقدم من غيبته- فيقولون أبشروا بما أعد الله لكم من الكرامة، قال: ثم ينطلق غلام من أولئك الولدان إلى بعض أزواجه من الحور العين، فيقول قد جاء فلان باسمه الذي يدعى به في الدنيا فيقول أنت رأيته، فيقول أنا رأيته وهو ذا بأثري فيستخف إحداهن الفرح حتى تقوم على أسكفة بابها، فإذا انتهى إلى باب منزله نظر إلى أي شيء أساس بنيانه فإذا جندل اللؤلؤ فوقه صرح أخضر وأصفر وأحمر من كل لون ثم رفع رأسه فنظر إلى سقفه فإذا مثل البرق لولا أن الله تعالى قدره له لذهب ببصره ثم طأطأ رأسه فنظر إلى أزواجه" {وَأَكْوَابٌ مَوْضُوعَةٌ} [الغاشية: 14] أي: جمع كوب وهو كوز لا عروة له وقيل لا خرطوم له فإذا كان له خرطوم فهو الإبريق {وَنَمَارِقُ مَصْفُوفَةٌ} [الغاشية: 15] أي: وسائد {وَزَرَابِيُّ مَبْثُوثَةٌ} [الغاشية: 16] أي: بسط فاخرة فنظروا في تلك النعم ثم اتكئوا {وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ} [الأعراف: 43] الآية، "ثم ينادي مناد تحيون ولا تموتون أبدا وتقيمون فلا تظعنون وتصحون فلا تمرضون أبدا".
والشيخان: "ليدخلن الجنة من أمتي سبعون ألفا أو سبعمائة ألف متماسكون آخذ بعضهم بيد بعض لا يدخل أولهم حتى يدخل آخرهم وجوههم على صورة القمر ليلة البدر".
والشيخان: "إن أول زمرة يدخلون الجنة على صورة القمر ليلة البدر والذين يلونهم على أشد كوكب دري في السماء إضاءة لا يبولون ولا يتغوطون ولا يمتخطون ولا يتفلون، أمشاطهم الذهب ورشحهم المسك ومجامرهم الألوة أزواجهم الحور العين، أخلاقهم على خلق رجل واحد على صورة أبيهم آدم ستون ذراعا في السماء"، وفي رواية لهما: "لكل واحد منهم زوجتان يرى مخ ساقهما من وراء اللحم، لا اختلاف بينهم ولا تباغض قلوبهم على قلب رجل واحد يسبحون الله بكرة وعشيا".
قال ابن أبي شيبة: خلق بضم الخاء وأبو كريب بفتحها، والألوة بفتح الهمزة وضمها وضم اللام وتشديد الواو وفتحها من أسماء العود الذي يتبخر به، وقال

ج / 2 ص -427- الأصمعي: أراها كلمة فارسية عربت، والمجامر جمع مجمر لأنه بغير هاء البخور نفسه وبهاء إناء البخور، واستشكله السهيلي بأن في بعض روايات البخاري: ووقود مجامرهم الألوة، قال يعني العود ا هـ. ولا إشكال إن حمل هذا على التجوز.
والترمذي وقال حسن غريب: "يدخلون أهل الجنة الجنة جردا مردا بيضا جعادا مكحلين أبناء ثلاث وثلاثين وهم على خلق آدم ستون ذراعا في عرض تسعة أذرع".
والبيهقي بسند: "ما من أحد يموت سقطا ولا هرما وأيما الناس فيما بين ذلك إلا بعث ابن ثلاث وثلاثين سنة فإن كان من أهل الجنة كان على مسحة آدم وصورة يوسف وقلب أيوب، وإن كان من أهل النار عظموا أو فخموا كالجبال".
ومسلم: "إن موسى عليه السلام سأل ربه ما أدنى أهل الجنة منزلة؟ قال: رجل يجيء بعدما أدخل أهل الجنة الجنة فيقال له ادخل الجنة فيقول: أي رب كيف وقد نزل الناس منازلهم وأخذوا أخذاتهم، فيقال له أترضى أن يكون لك مثل ملك ملك من ملوك الدنيا، فيقول رضيت رب فيقول له لك مثل ذلك ومثله ومثله ومثله، فقال في الخامسة رضيت رب فيقول هذا لك وعشرة أمثاله ولك ما اشتهت نفسك ولذت عينك فيقول رضيت رب، قال: رب فأعلاهم منزلة؟ قال: أولئك الذين أردت غرست كرامتهم بيدي وختمت عليها فلم تر عين ولم تسمع أذن ولم يخطر على قلب بشر". وفي رواية له في الأدنى: "أنه إذا انقطعت به الأماني قال الله تعالى: هو لك وعشرة أمثاله وأنه يقول ما أعطي أحد مثل ما أعطيت". وفي رواية سندها صحيح برواتها في الصحيح: "إلا واحدا إنه يتمنى مقدار ثلاثة أيام من أيام الدنيا ويلقنه الله ما لا علم له به فيسأله ويتمنى فإذا فرغ قال لك ما سألت".
قال أبو سعيد: "ومثله معه" وقال أبو هريرة رضي الله عنهما: "وعشرة أمثاله معه" فقال أحدهما لصاحبه: حدث بما سمعت وأحدث بما سمعت، وهو في البخاري بنحوه إلا أن أبا هريرة هو القائل ومثله وأبا سعيد هو القائل: وعشرة أمثاله على العكس وتقدم قريبا.
وأحمد: "إن أدنى أهل الجنة منزلة لينظر في ملكه ألف سنة فيرى أقصاه كما يرى أدناه ينظر إلى أزواجه وخدمه" رواه البيهقي: "وإن أفضلهم منزلة لمن ينظر إلى

ج / 2 ص -428- الله عز وجل في كل يوم مرتين".
والترمذي وابن حبان في صحيحه: "إن أدنى أهل الجنة منزلة الذي له ثمانون ألف خادم واثنان وسبعون زوجة وينصب له قبة من لؤلؤ وزبرجد وياقوت كما بين الجابية إلى صنعاء".
وابن أبي الدنيا والطبراني بسند رواته ثقات: "إن أسفل أهل الجنة أجمعين درجة لمن يقوم على رأسه عشرة آلاف خادم بيد كل خادم صحفتان واحدة من ذهب والأخرى من فضة في كل واحدة لون ليس في الأخرى مثله يأكل من آخرها مثل ما يأكل من أولها يجد لآخرها من الطيب واللذة مثل الذي يجد لأولها ثم يكون ذلك جشاء كريح المسك الأذفر، لا يبولون ولا يتغوطون ولا يمتخطون إخوانا على سرر متقابلين".
قال الحافظ المنذري: لا منافاة بين حديث: "له ثمانون ألف خادم" وحديث: "يقوم على رأسه عشرة آلاف خادم" وحديث: "من يغدو عليه منهم ويروح كل يوم خمسة عشر ألف خادم" فيجوز أن يكون له ثمانون ألف خادم تقوم على رأسه منهم عشرة آلاف ويغدو عليه خمسة عشر ألفا" انتهى.
وأقول: لا مانع أن الأدنى مراتب مناسبة وكل أدنى بالنسبة إلى قومه أو أمته له صفة غير صفة الأخرى، ولعل هذا أولى به تجتمع الأحاديث التي ظاهرها التنافي في غير هذا العدد أيضا كما يعلم من تأمل ما مر.
والشيخان: "إن أهل الجنة ليتراءون أهل الغرف من فوقهم كما يتراءون الكوكب الدري الغابر في الأفق من المشرق والمغرب لتفاضل ما بينهم"، قالوا يا رسول الله منازل الأنبياء لا يملكهما غيرهم؟ قال: "بلى، والذي نفسي بيده رجال آمنوا بالله وصدقوا المرسلين" وفي رواية لهما: "كما تتراءون الكوكب الغارب" والغابر بمعناه إذ هو بالمعجمة ثم الموحدة الذاهب الذي تولى للغروب.
وصح: "إن في الجنة غرفا يرى ظاهرها من باطنها وباطنها من ظاهرها أعدها الله لمن أطعم الطعام وأفشى السلام وصلى بالليل والناس نيام".
والبخاري: "إن في الجنة مائة درجة أعدها تعالى للمجاهدين في سبيل الله ما بين الدرجتين كما بين السماء والأرض".

ج / 2 ص -429- والترمذي وقال حسن غريب: "في الجنة مائة درجة ما بين كل درجتين مائة عام". والطبراني وابن حبان في صحيحه: قلنا يا رسول الله حدثنا عن الجنة ما بناؤها؟ قال صلى الله عليه وسلم: "لبنة من ذهب ولبنة من فضة، وملاطها المسك، وحصباؤها اللؤلؤ والياقوت، وترابها الزعفران، من يدخلها ينعم ولا يبأس ويخلد ولا يموت ولا تبلى ثيابه ولا يفنى شبابه" الحديث.
ورواه ابن أبي الدنيا عن أبي هريرة رضي الله عنه موقوفا قال: "حائط الجنة لبنة من ذهب ولبنة من فضة ودرجها الياقوت واللؤلؤ"، قال: وكنا نحدث أن رضراض أنهارها اللؤلؤ وترابها الزعفران، الرضراض بفتح الراء وبمعجمتين والحصباء ممدود بمعنى واحد وهو الحصى، وقيل الرضراض صغارها.
ابن أبي الدنيا والطبراني بسند حسن: وسئل صلى الله عليه وسلم عن الجنة، فقال: "من يدخل الجنة يحيا فيها ولا يموت، وينعم فيها ولا يبأس لا تبلى ثيابه ولا يفنى شبابه"، قيل يا رسول الله: ما بناؤها؟ قال صلى الله عليه وسلم: "لبنة من ذهب ولبنة من فضة، وملاطها المسك، وترابها الزعفران، وحصباؤها اللؤلؤ والياقوت" والملاط بكسر الميم هو ما يبنى به: أي إن الطين الذي يجعل بين لبنات الذهب والفضة في الحائط مسك.
والطبراني بسند جيد: "خلق الله تعالى جنة عدن بيده -أي بقدرته الباهرة- ودلى فيها ثمارها وشق أنهارها ثم نظر إليها فقال لها: تكلمي، فقالت قد أفلح المؤمنون، فقال وعزتي وجلالي لا يجاورني فيك بخيل"، زاد ابن أبي الدنيا: "إنها لبنة من درة بيضاء، ولبنة من ياقوتة حمراء، ولبنة من زبرجدة خضراء، وملاطها مسك حشيشها الزعفران حصباؤها اللؤلؤ ترابها العنبر".
وابن أبي الدنيا: "أرض الجنة بيضاء عرصتها صخور الكافور وقد أحاط به المسك مثل كثبان الرمل، فيها أنهار مطردة فيجتمع فيها أهل الجنة أدناهم وآخرهم فيتعارفون، فيبعث الله ريح الرحمة فتهيج عليهم ريح المسك فيرجع الرجل إلى زوجته وقد ازداد حسنا وطيبا فتقول: لقد خرجت من عندي وأنا بك معجبة وأنا بك الآن أشد إعجابا".
والطبراني بسند جيد: "إن في الجنة مراغا من مسك مثل مراغ دوابكم في الدنيا".

ج / 2 ص -430- والشيخان: "إن للمؤمن في الجنة لخيمة من لؤلؤة واحدة مجوفة طولها في السماء ستون ميلا للمؤمن فيها أهلون يطوف عليهم المؤمن فلا يرى بعضهم بعضا"، وفي رواية لهما: "عرضها ستون ميلا".
وابن أبي الدنيا والبيهقي عن ابن عباس موقوفا: "الخيمة درة مجوفة فرسخ في فرسخ لها أربعة آلاف مصراع من ذهب". وفي رواية: "حولها سرادق دوره خمسون فرسخا يدخل عليه من كل باب منها ملك بهدية من عند الله عز وجل".
والطبراني والحاكم وصححه على شرطهما: "إن في الجنة غرفا يرى ظاهرها من باطنها وباطنها من ظاهرها"، فقال أبو مالك الأشعري: لمن هي يا رسول الله؟ قال: "لمن أطاب الكلام وأطعم الطعام وبات قائما والناس نيام".
والطبراني والبيهقي بنحوه: سئل رسول الله صلى الله عليه وسلم عن قوله تعالى: {وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ} [التوبة: 72] قال رسول الله صلى الله عليه وسلم: "قصر في الجنة من لؤلؤة بيضاء فيها سبعون دارا من ياقوتة حمراء، في كل دار سبعون بيتا من زمردة خضراء، في كل بيت سبعون سريرا، على كل سرير سبعون فراشا من كل لون، على كل فراش امرأة، في كل بيت سبعون مائدة، على كل مائدة سبعون لونا من طعام، في كل بيت سبعون وصيفا ووصيفة، يعطى المؤمن من القوة ما يأتي على ذلك كله في غداة واحدة".
والترمذي وصححه: "الكوثر نهر في الجنة حافتاه من ذهب ومجراه على الدر والياقوت تربته أطيب من المسك وماؤه أحلى من العسل وأبيض من الثلج". زاد الترمذي بسند حسن: "فيه طير أعناقها كأعناق الجزر" -أي الإبل- قال عمر رضي الله عنه: إن هذه لناعمة، قال رسول الله صلى الله عليه وسلم: "أكلتها أنعم منها".
وابن حبان في صحيحه: "أنهار الجنة تخرج من تحت تلال أو جبال المسك".
وعن ابن عباس رضي الله عنهما بسند حسن: "إن أرض الجنة مرمرة بيضاء من فضة كأنها مرآة -أي بالنسبة لبعض الجنات حتى لا ينافي ما مر– وإن نورها مثل ما قبل طلوع الشمس، وأنهارها لتجري على الأرض من غير أخدود مسكفة لا تفيض هاهنا ولا هاهنا، وإن حللها من شجرة فيها ثمر كأنه رمان فإذا أراد ولي الله منها كسوة

ج / 2 ص -431- انحدرت إليه من أغصانها فانفلقت له عن سبعين حلة ألوانا بعد ألوان ثم تنطلق فترجع كما كانت".
وأحمد والترمذي وصححه: "في الجنة بحر للماء وبحر للعسل وبحر للخمر ثم تنشق الأنهار منها بعد".
وابن أبي الدنيا عن أنس موقوفا وهو أشبه وغيره مرفوعا: "لعلكم تظنون أن أنهار الجنة أخدود في الأرض لا والله إنها لسائحة على وجه الأرض إحدى حافتيها اللؤلؤ والأخرى الياقوت وطينه المسك الأذفر وهو الذي لا خلط له".
والبخاري: "إن في الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها إن شئتم فاقرءوا {وَظِلٍّ مَمْدُودٍ، وَمَاءٍ مَسْكُوبٍ} [الواقعة: 30 – 31]".
والشيخان: "إن في الجنة شجرة يسير الراكب الجواد المضمر السريع مائة عام لا يقطعها" زاد الترمذي: "وذلك الظل الممدود".
وصح عن ابن عباس موقوفا: الظل الممدود شجرة في الجنة على ساق يسير الراكب المجد في ظلها مائة عام في نواحيها فيخرج أهل الجنة أهل الغرف وغيرهم فيتحدثون في ظلها فيشتهي بعضهم ويذكر لهو الدنيا فيرسل الله ريحا من الجنة فتحرك تلك الشجرة بكل لهو كان في الدنيا.
والطبراني وابن حبان في صحيحه: "أن أصل شجرة طوبى شبه أصل شجرة الجوزة ينبت على ساق واحد ثم ينتشر أعلاها، وإن أعظم أصلها أن الجذعة من الإبل لو ارتحلت لما قطعتها حتى تنكسر ترقوتها هرما، وإن عظم عنقود من عنبها مسيرة شهر للغراب الأبقع لا يقع ولا ينثني ولا يفتر، وإن عظم الحبة منه كالدلو الكبير". وروى أبو يعلى هذا الأخير بسند حسن.
وجاء عن البراء بن عازب رضي الله عنه بسند حسن في قوله تعالى: {وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلاً} [الإنسان: 14] قال: إن أهل الجنة يأكلون من ثمار الجنة قياما وقعودا ومضطجعين.
وصح عن ابن عباس: إن جذوع نخلها من زمرد أخضر وأصول سعفها ذهب

ج / 2 ص -432- أحمر وسعفها كسوتهم وثمرها أمثال القلال والدلاء أشد بياضا من اللبن وأحلى من العسل وألين من الزبد ليس فيها عجم.
ومسلم وغيره: "يأكل أهل الجنة فيها ويشربون ولا يمتخطون ولا يتغوطون ولا يبولون ولكن طعامهم ذلك جشاء كريح المسك يلهمون التسبيح والتكبير كما يلهمون النفس".
وصح: "إن أحدهم ليعطى قوة مائة رجل في الأكل والشرب والجماع تكون حاجة أحدهم رشحا يفيض من جلودهم كرشح المسك فيضمر بطنه".
وابن أبي الدنيا والطبراني بسند رواته ثقات: "إن أسفل أهل الجنة أجمعين من يقوم على رأسه عشرة آلاف خادم مع كل خادم صحفتان واحدة من فضة وواحدة من ذهب في كل صحفة لون ليس في الأخرى مثلها يأكل من آخره كما يأكل من أوله يجد لآخره من اللذة والطعم ما لا يجد لأوله ثم يكون ذلك رشح مسك وجشاء مسك، لا يبولون ولا يتغوطون ولا يمتخطون".
وأحمد بسند جيد: "إن طير الجنة كأمثال البخت ترعى في شجر الجنة" فقال أبو بكر رضي الله عنه: يا رسول الله إن هذه لطير ناعمة فقال صلى الله عليه وسلم: "أكلتها أنعم منها قالها ثلاثا وإني لأرجو أن تكون ممن يأكل منها".
وابن أبي الدنيا: "إن الرجل من أهل الجنة؛ ليشتهي الطير من طيور الجنة فيقع في يده منفلقا نضيجا".
وابن أبي الدنيا: "إن الرجل ليشتهي الطير في الجنة فيجيء مثل البختي حتى يقع على خوان لم يصبه دخان ولم تمسه النار فيأكل منه حتى يشبع ثم يطير".
وابن أبي الدنيا بسند حسنه الترمذي: "إن في الجنة طائرا له سبعون ألف ريشة فيقع على صحفة الرجل، من أهل الجنة فينتفض فيقع من كل ريشة لون أبيض من الثلج وألين من الزبد وألذ من الشهد ليس فيها لون يشبه صاحبه ثم يطير".
وابن أبي الدنيا بسند حسن: أنه صلى الله عليه وسلم قال لأعرابي زعم أن شجرة السدر مؤذية لأن لها شوكا: "أليس الله يقول: {فِي سِدْرٍ مَخْضُودٍ} [الواقعة: 28] خضد الله

ج / 2 ص -433- شوكه فجعل مكان كل شوكة ثمرة فإنها لتنبت ثمرا تنفتق الثمرة منها عن اثنين وسبعين لونا من طعام ما فيها لون يشبه الآخر".
والشيخان: "ولنصيفها -أي خمارها- على رأسها خير من الدنيا وما فيها".
والطبراني بسند حسن: "لكل واحد منهم زوجتان من الحور العين على كل زوجة سبعون حلة يرى مخ سوقهما من وراء لحومهما وحللهما كما يرى الشراب الأحمر في الزجاجة البيضاء".
وذكر الزوجتين من الحور العين هنا لا ينافي ذكر أكثر منهما في بعض الأحاديث كحديث أحمد: "وإن له -أي أدنى أهل الجنة من الحور العين- لاثنان وسبعون زوجة سوى أزواجه من الدنيا، وإن الواحدة منهن لتأخذ مقعدتها قدر ميل".
وصح عن البيهقي: "إن الرجل من أهل الجنة ليتزوج خمسمائة حوراء وأربعة آلاف بكر وثمانية آلاف ثيب يعانق كل واحدة منهن مقدار عمره في الدنيا".
وروى الشيخان: "ولكل امرئ منهم زوجتان اثنتان يرى مخ سوقهما من وراء اللحم وما في الجنة أعزب".
وفي حديث عند أبي يعلى والبيهقي: "والذي بعثني بالحق ما أنتم في الدنيا بأعرف بأزواجكم ومساكنكم من أهل الجنة بأزواجهم ومساكنهم فيدخل رجل منهم على اثنتين وسبعين زوجة مما ينشئ الله تعالى واثنتين من ولد آدم لهما فضل على من أنشأ الله بعبادتهما في الدنيا يدخل على الأولى منهما في غرفة من ياقوتة على سرير من ذهب مكلل باللؤلؤ عليه سبعون زوجا -أي صنفا- من سندس وإستبرق ثم يضع يده بين كتفيها ثم ينظر إلى يده من صدرها من وراء ثيابها وجلدها ولحمها وإنه لينظر إلى مخ ساقها كما ينظر أحدكم إلى السلك في قصبة الياقوت كبده لها مرآة وكبدها له مرآة، فبينا هو عندها لا يملها ولا تمله ولا يأتيها مرة إلا وجدها عذراء ما يفتر ذكره ولا يشتكي قبلها فبينا هو كذلك إذ نودي إنا قد عرفنا أنك لا تمل ولا نمل إلا أنه لا مني ولا منية ألا إن لك أزواجا غيرها فيخرج فيأتيهن واحدة بعد واحدة كلما جاء واحدة قالت والله ما في الجنة شيء أحسن منك أو ما في الجنة شيء أحب إلي منك".
وأخرج أبو نعيم: "يزوج كل رجل من أهل الجنة أربعة آلاف بكر وثمانية آلاف

ج / 2 ص -434- أيم ومائة حوراء فيجتمعون في كل سبعة أيام فيقلن بأصوات حسان لم تسمع الخلائق بمثلهن: نحن الخالدات فلا نبيد، ونحن الناعمات فلا نبأس، ونحن الراضيات فلا نسخط، ونحن المقيمات فلا نظعن، طوبى لمن كان لنا وكنا له".
ووجه عدم المنافاة بين هذه الأحاديث والله أعلم أن الموصوفين بما ذكر من تلك الخلل المذكورة اثنتان والباقيات منهن لسن كذلك أو أعلم صلى الله عليه وسلم بالقليل فأخبر به ثم أعلم بالكثير فأخبر به نظير ما قالوه في حديث: "صلاة الجماعة أفضل من صلاة الفذ بخمس وعشرين درجة". وفي رواية: "بسبع وعشرين درجة" وما أشبه ذلك.
والترمذي وابن حبان في صحيحه عن النبي صلى الله عليه وسلم في قوله تعالى: {وَفُرُشٍ مَرْفُوعَةٍ} [الواقعة: 34] "ارتفاعها كما بين السماء والأرض مسيرة ما بينهما خمسمائة عام".
والطبراني في الكبير والأوسط عن أم سلمة رضي الله عنها قالت: قلت يا رسول الله أخبرني عن قول الله عز وجل: {وَحُورٌ عِينٌ} [الواقعة: 22] قال صلى الله عليه وسلم: "حور: بيض، عين: ضخام العيون شفر الحور بمنزلة جناح النسر"، قلت يا رسول الله: فأخبرني عن قول الله عز وجل: {كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ} [الرحمن: 58] قال صلى الله عليه وسلم: "صفاؤهن كصفاء الدر الذي في الأصداف الذي لم تمسه الأيدي"، قلت يا رسول الله فأخبرني عن قول الله عز وجل: {فِيهِنَّ خَيْرَاتٌ حِسَانٌ} [الرجمن: 70] قال صلى الله عليه وسلم: "خيرات الأخلاق حسان الوجوه"، قلت يا رسول الله فأخبرني عن قول الله عز وجل: {كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ} [الصافات: 49] قال: "رقتهن كرقة الجلد الذي في داخل البيضة مما يلي القشر"، قلت يا رسول الله فأخبرني عن قول الله عز وجل: {عُرُباً أَتْرَاباً} [الواقعة: 37] قال: "هن اللواتي قبضن في دار الدنيا عجائز رمصا شمطا خلقهن الله تعالى بعد الكبر فجعلهن عذارى. عربا متعشقات متحببات أترابا على ميلاد واحد". قلت يا رسول الله: أنساء الدنيا أفضل أم الحور العين؟ قال: "بل نساء الدنيا أفضل من الحور العين كفضل الظهارة على البطانة"، قلت: يا رسول الله وبم ذاك؟ قال صلى الله عليه وسلم: "بصلاتهم وصيامهن وعبادتهن لله عز وجل ألبس الله عز وجل وجوههن النور وأجسادهن الحرير، بيض الألوان خضر الثياب صفر الحلي مجامرهن الدر وأمشاطهن الذهب يقلن: ألا نحن الخالدات فلا نموت أبدا، ألا ونحن

ج / 2 ص -435- الناعمات فلا نبأس أبدا، ألا ونحن المقيمات فلا نظعن أبدا، ألا ونحن الراضيات فلا نسخط أبدا طوبى لمن كنا له وكان لنا"، قلت: يا رسول الله المرأة منا تتزوج الزوجين والثلاثة والأربعة في الدنيا ثم تموت فتدخل الجنة ويدخلون معها من يكون زوجها منهم؟ قال: "يا أم سلمة إنها تخير فتختار أحسنهم خلقا فتقول: أي رب إن هذا كان أحسنهم معي خلقا في دار الدنيا فزوجنيه، يا أم سلمة ذهب حسن الخلق بخير الدنيا والآخرة"، وما في هذا الحديث من تخييرها الظاهر -والله سبحانه أعلم- أنه لا ينافي قول بعض أئمتنا إنها تكون لآخرهم لأن ما في الحديث محله فيمن ماتت لا في عصمة أحد، وما قاله ذلك الإمام فيمن ماتت في عصمة إنسان فهي له دون غيره بخلاف من ماتت لا في عصمة أحد ولها أزواج فإن أحدا ليس أولى بها منهم فخيرت.
والطبراني بسند صحيح: "إن أزواج أهل الجنة ليغنين أزواجهن بأحسن أصوات ما سمعها أحد قط وإن مما يغنين به: نحن الخيرات الحسان أزواج قوم كرام ينظرون بقرة أعيان، وإن مما يغنين به نحن الخالدات فلا نمتنه، ونحن الآمنات فلا نخفنه، ونحن المقيمات فلا نظعنه".
ومسلم: "إن في الجنة لسوقا يأتونها كل جمعة فتهب ريح الشمال فتحثو في وجوههم وثيابهم فيزدادون حسنا وجمالا فيرجعون إلى أهليهم وقد ازدادوا حسنا وجمالا فيقول لهم أهلوهم: والله لقد ازددتم بعدنا حسنا وجمالا فيقولون وأنتم والله لقد ازددتم بعدنا حسنا وجمالا".
والترمذي وابن ماجه وابن أبي الدنيا بسند رواته ثقات: إن أبا هريرة رضي الله عنه قال لسعيد بن المسيب: أسأل الله أن يجمع بيني وبينك في سوق الجنة، قال سعيد: أو فيها سوق؟ قال: نعم. أخبرني رسول الله صلى الله عليه وسلم قال: "إن أهل الجنة إذا دخلوها نزلوا فيها بفضل أعمالهم فيؤذن لهم في مقدار يوم الجمعة من أيام الدنيا فيزورون الله عز وجل ويبرز لهم عرشه ويتبدى لهم في روضة من رياض الجنة فتوضع لهم منابر من نور ومنابر من لؤلؤ ومنابر من ياقوت ومنابر من زبرجد ومنابر من ذهب ومنابر من فضة، ويجلس أدناهم وما فيهم دنيء على كثبان مسك وكافور، وما يرون أن أصحاب الكراسي أفضل منهم مجلسا"، قال أبو هريرة قلت يا رسول الله هل نرى

ج / 2 ص -436- ربنا؟ قال: "نعم هل تتمارون في رؤية الشمس والقمر ليلة البدر؟" قلنا لا قال صلى الله عليه وسلم: "كذلك لا تتمارون في رؤية ربكم عز وجل ولا يبقى في ذلك المجلس أحد إلا حاضره الله تعالى محاضرة حتى إنه ليقول الرجل ألا تذكر يا فلان يوم عملت كذا وكذا يذكره بعض غدراته في الدنيا فيقول يا رب ألم تغفر لي؟ فيقول: بلى فبسعة مغفرتي بلغت منزلتك هذه، فبينما هم كذلك غشيتهم سحابة من فوقهم فأمطرت عليهم طيبا لم يجدوا مثل ريحه شيئا قط، ثم يقول ربنا تبارك وتعالى: قوموا إلى ما أعددت لكم من الكرامة فخذوا ما اشتهيتم، قال: فنأتي سوقا قد حفت به الملائكة فيه ما لم تنظر العيون إلى مثله ولم تسمع الآذان ولم يخطر على القلوب قال: فيحمل لنا ما اشتهينا ليس يباع فيه شيء ولا يشترى وفي ذلك السوق يلقى أهل الجنة بعضهم بعضا، قال: فيقبل الرجل ذو المنزلة المرتفعة فيلقى من دونه وما فيهم دنيء فيروعه ما يرى عليه من اللباس فما ينقضي آخر حديثه حتى يتمثل له أن ما عليه أحسن منه وذلك أنه لا ينبغي لأحد أن يحزن فيها، ثم ننصرف إلى منازلنا فيتلقانا أزواجنا فيقلن مرحبا وأهلا لقد جئت وإن بك من الجمال والطيب أفضل مما فارقتنا عليه، فيقول إنا جالسنا اليوم ربنا الجبار عز وجل ويحقنا أن ننقلب بمثل ما انقلبنا".
والترمذي والطبراني وابن أبي الدنيا: "إن في الجنة لسوقا ما يباع فيها ولا يشترى ليس فيها إلا الصور فمن أحب صورة من رجل أو امرأة دخل فيها".
وابن أبي الدنيا: "إن من نعيم أهل الجنة أنهم يتزاورون على المطايا والنجب، وأنهم يؤتوا إلى الجنة بخيل مسرجة ملجمة لا تروث ولا تبول فيركبونها حتى ينتهوا إلى حيث شاء الله عز وجل. فيأتيهم مثل السحابة فيها ما لا عين رأت ولا أذن سمعت فيقولون أمطري علينا فما يزال المطر عليهم حتى ينتهي ذلك فوق أمانيهم، ثم يبعث الله ريحا غير مؤذية فتنسف كثبانا من المسك عن أيمانهم وعن شمائلهم فيأخذون ذلك المسك في نواصي خيولهم وفي مفارقها وفي رءوسهم ولكل رجل منهم جمة -أي: شعر من رأسه على ما اشتهت نفسه- فيتعلق ذلك المسك في تلك الجمات وفي الخيل وفيما سوى ذلك من الثياب ثم يقبلون حتى ينتهوا إلى ما شاء الله، فإذا المرأة تنادي بعض أولئك يا عبد الله أما لك فينا حاجة؟ فيقول ما أنت ومن أنت؟ فتقول أنا زوجتك وحبك، فيقول ما كنت علمت بمكانك، فتقول المرأة

ج / 2 ص -437- أو ما تعلم أن الله تعالى قال: {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [السجدة: 17] فيقول بلى وربي فلعله يشتغل عنها بعد ذلك الموقف أربعين خريفا لا يلتفت ولا يعود، ما شغله عنها إلا ما هو فيه من النعيم والكرامة".
وابن أبي الدنيا والبزار: "إذا دخل أهل الجنة الجنة فيشتاق الإخوان بعضهم إلى بعض فيسير سرير هذا إلى سرير هذا وسرير هذا إلى سرير هذا حتى يجتمعا جميعا فيتكئ هذا ويتكئ هذا فيقول أحدهما لصاحبه تعلم متى غفر الله لنا؟ فيقول صاحبه نعم يوم كنا في موضع كذا وكذا فدعونا الله فغفر لنا".
وابن أبي الدنيا: "إن في الجنة لشجرة يخرج من أعلاها خيل ومن أسفلها خيل من ذهب مسرجة ملجمة من در وياقوت لا تروث ولا تبول لها أجنحة خطوتها مد البصر فيركبها أهل الجنة فتطير بهم حيث شاءوا، فيقول الذين أسفل منهم درجة يا رب بم بلغ عبادك هذه الكرامة كلها؟ قال: فيقال لهم إنهم كانوا يصلون بالليل وكنتم تنامون، وكانوا يصومون وكنتم تأكلون، وكانوا ينفقون وكنتم تبخلون، وكانوا يقاتلون وكنتم تجبنون".
وأبو نعيم عن علي كرم الله وجهه قال: "إذا سكن أهل الجنة الجنة أتاهم ملك فيقول: إن الله يأمركم أن تزوروه فيجتمعون فيأمر الله تعالى داود عليه الصلاة والسلام فيرفع صوته بالتسبيح والتهليل ثم توضع مائدة الخلد"، قالوا يا رسول الله: وما مائدة الخلد؟ قال صلى الله عليه وسلم: "زاوية من زواياها أوسع مما بين المشرق والمغرب فيطعمون ثم يسقون ثم يكسون، فيقولون لم يبق إلا النظر إلى وجه ربنا عز وجل فيتجلى لهم فيخرون سجدا فيقال لهم لستم في دار عمل إنما في دار جزاء".
ومسلم وغيره: "إذا دخل أهل الجنة الجنة يقول الله عز وجل تريدون شيئا أزيدكم؟ فيقولون ألم تبيض وجوهنا؟ ألم تدخلنا الجنة وتنجنا من النار؟ قال: فكشف الحجاب فما أعطوا شيئا أحب إليهم من النظر إلى ربهم" ثم تلا هذه الآية: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26].
وابن أبي الدنيا والطبراني بسند جيد قوي وأبو يعلى مختصرا ورواته رواة الصحيح والبزار: {أتاني جبريل عليه السلام وفي يده مرآة بيضاء فيها نكتة سوداء،

ج / 2 ص -438- فقلت: ما هذه يا جبريل؟ قال: هذه الجمعة يعرضها عليك ربك لتكون لك عيدا ولأمتك من بعدك، قال: ما لنا فيها؟ قال: لكم فيها خير لكم فيها ساعة من دعا ربه فيها بخير هو له قسم إلا أعطاه إياه أو ليس له بقسم إلا ادخر له ما هو أعظم منه، أو تعوذ فيها من شر هو له عليه مكتوب إلا أعاذه من أعظم منه. قلت: ما هذه النكتة السوداء فيها؟ قال: هذه الساعة تقوم في يوم الجمعة وهو سيد الأيام عندنا ونحن ندعوه في الآخرة يوم المزيد، قال: قلت لم تدعونه يوم المزيد؟ قال: إن ربك عز وجل اتخذ في الجنة واديا أفيح من مسك أبيض وإنه تعالى يتجلى فيه يوم الجمعة لأهل الجنة وقد جلس الأنبياء على منابر من نور حفت بكراسي من ذهب للصديقين والشهداء وبقية أهل الجنة على الكثب، فينظرون إليه تعالى وهو يقول: أنا الذي صدقتكم وعدي وأتممت عليكم نعمتي هذا محل كرامتي ما سألوني فيسألونه الرضا، فيقول عز وجل: رضاي أن أحلكم داري وتنالكم كرامتي فاسألوني، فيسألونه حتى تنتهي رغبتهم فيفتح لهم عند ذلك ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر إلى مقدار منصرف الناس يوم الجمعة"، ثم قال صلى الله عليه وسلم: "فليسوا إلى شيء أحوج منهم إلى يوم الجمعة ليزدادوا فيه كرامة وليزدادوا فيه نظرا لله تبارك وتعالى ولذلك دعي يوم المزيد".
ورواه البزار مطولا. وفيه: "إن الجنة ليس فيها ليل ولا نهار إلا أن الله تعالى قد علم مقدار ذلك وساعاته، فإذا كان يوم الجمعة في الحين الذي يبرز أو يخرج فيه أهل الجمعة إلى جمعتهم ينادي مناد يا أهل الجنة اخرجوا إلى دار المزيد لا يعلم سعته وعرضه وطوله إلا الله عز وجل فيخرجون في كثبان من المسك"، -قال حذيفة: وإنه لهو أشد بياضا من دقيقكم هذا- فيخرج غلمان الأنبياء بمنابر من نور ويخرج غلمان المؤمنين بكراسي من ياقوت، فإذا وضعت لهم وأخذ القوم مجالسهم بعث الله تبارك وتعالى عليهم ريحا تدعى المثيرة تثير عليهم المسك الأبيض فتدخله من تحت ثيابهم وتخرجه في وجوههم وأشعارهم فتلك الريح أعلم كيف تصنع بذلك المسك من امرأة أحدكم إذا دفع إليها كل طيب على وجه الأرض لكانت تلك الريح أعلم كيف تصنع بذلك المسك من تلك المرأة لو دفع إليها ذلك الطيب بإذن الله عز وجل، قال: ثم يوحي الله سبحانه إلى حملة العرش فيوضع بين ظهراني الجنة وبينه وبينهم الحجب فيكون أول ما يسمعون منه أن يقول: أين عبادي الذين أطاعوني بالغيب ولم يروني

ج / 2 ص -439- وصدقوا رسلي واتبعوا أمري فسلوني، فهذا يوم المزيد فتتفق كلمتهم ربنا رضينا عنك فارض عنا فيجيبهم لولا رضيت عنكم ما أسكنتكم جنتي فاسألوني فهذا يوم المزيد فتتفق كلمتهم ربنا أرنا ننظر إليك فيكشف الله تبارك وتعالى الحجب ويتجلى لهم فيغشاهم من نوره شيء لولا أنه قضى عليهم ألا يحترقوا لاحترقوا مما غشيهم من نوره تبارك وتعالى، ثم يقال لهم ارجعوا إلى منازلكم فيرجعون إلى منازلهم وقد خفوا على أزواجهم وخفين عليهم مما غشيهم من نوره تبارك وتعالى، فإذا صاروا إلى منازلهم وتراد النور وأمكن وتراد وأمكن حتى يرجعوا إلى صورهم التي كانوا عليها فيقول لهم أزواجهم لقد خرجتم من عندنا على صورة ورجعتم على غيرها، فيقولون ذلك بأن الله تبارك وتعالى تجلى لنا فنظرنا منه إلى ما خفينا به عليكم فلهم في كل سبعة أيام الضعف على ما كانوا وذلك قوله عز وجل: {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [السجدة: 17]".
وأحمد والترمذي: "إن أدنى أهل الجنة منزلة لمن ينظر إلى جنانه وأزواجه ونعيمه وخدمه وسرره مسيرة ألف سنة، وأكرمهم على الله من ينظر إلى وجهه غدوة وعشية" ثم قرأ رسول الله صلى الله عليه وسلم: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ، إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة: 22 - 23].
وابن أبي الدنيا: "إن أفضل أهل الجنة منزلة من ينظر إلى وجه الله تبارك وتعالى كل يوم مرتين".
والشيخان: "إن الله عز وجل يقول لأهل الجنة يا أهل الجنة، فيقولون لبيك ربنا وسعديك والخير في يديك، فيقول: هل رضيتم؟ فيقولون وما لنا لا نرضى يا ربنا وقد أعطيتنا ما لم تعط أحدا من خلقك، فيقول ألا أعطيكم أفضل من ذلك؟ فيقولون وأي شيء أفضل من ذلك؟ فيقول: أحل عليكم رضواني فلا أسخط عليكم بعده أبدا".
والشيخان: "قال الله عز وجل: أعددت لعبادي الصالحين ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر اقرءوا إن شئتم: {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [السجدة: 17]".

ج / 2 ص -440- وصح: "قدر سوط أحدكم من الجنة خير من الدنيا ومثلها معها، ولقاب قوس أحدكم من الجنة خير من الدنيا ومثلها معها، ولنصيف امرأة من الجنة خير من الدنيا ومثلها معها".
وصح عن ابن عباس: "ليس في الجنة شيء مما في الدنيا إلا الأسماء".
ومسلم وغيره: "إذا دخل أهل الجنة الجنة نادى مناد آن لكم أن تصحوا فلا تسقموا أبدا، وآن لكم أن تحيوا فلا تموتوا أبدا، وآن لكم أن تشبوا فلا تهرموا أبدا، وآن لكم أن تنعموا فلا تبأسوا أبدا، وذلك قول الله عز وجل: {وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ}" [الأعراف: 43].
والشيخان: "يؤتى بالموت كهيئة كبش أملح فينادي مناد يا أهل الجنة فيشرئبون -أي يمدون أعناقهم لينظروا- فينظرون فيقول: هل تعرفون هذا؟ فيقولون نعم هذا الموت وكلهم قد رأوه، ثم ينادي مناد يا أهل النار فيشرئبون وينظرون، فيقول: هل تعرفون هذا؟ فيقولون نعم هذا الموت وكلهم قد رأوه فيذبح بين الجنة والنار، ثم يقول يا أهل الجنة خلود بلا موت ويا أهل النار خلود بلا موت" ثم قرأ: {وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لا يُؤْمِنُونَ} [مريم: 39] وأشار بيده إلى الدنيا، وفي رواية لهما: "ثم يقوم مؤذن بينهم فيقول يا أهل الجنة لا موت ويا أهل النار لا موت كل خالد فيما هو فيه".
جعلنا الله من أهل الجنة الذين أحل عليهم رضوانه وأدام لهم جوده وكرمه وإحسانه، وآمننا في الدارين من سائر الفتن والمحن إنه على كل شيء قدير وبالإجابة جدير آمين آمين آمين.
وهذا آخر ما قصدته وتمام ما أردته والحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله، والحمد لله أولا وآخرا وباطنا وظاهرا. يا ربنا لك الحمد كما ينبغي لجلال وجهك وعظيم سلطانك سبحانك لا نحصي ثناء عليك أنت كما أثنيت على نفسك، فلك الحمد دائما أبدا حمدا يوافي نعمك ويكافئ مزيدك عدد خلقك ورضاء نفسك وزنة عرشك ومداد كلماتك، وصل يا ربنا وسلم وبارك أفضل صلاة وأزكى سلام وأعظم بركة على عبدك ونبيك ورسولك أشرف الخلق ورسول الحق

ج / 2 ص -441- المؤيد من رب العالمين بالصدق سيدنا محمد وآله وأصحابه وأزواجه وذريته الطيبين الطاهرين، كما صليت وسلمت وباركت على إبراهيم وعلى آل إبراهيم في العالمين إنك حميد مجيد عدد خلقك ورضاء نفسك وزنة عرشك ومداد كلماتك كلما ذكرك وذكره الذاكرون وكلما غفل عن ذكرك وذكره الغافلون: {دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [يونس: 10].
بعون الله تم الكتاب.


المنهاج القويم

عنوان الكتاب:

المنهاج القويم

تأليف:

شهاب الدين أبي العباس أحمد بن محمد ابن حجر الهيتمي

الناشر:

دار الكتب العلمية

الطبعة الأولى 1420هـ-2000م


مقدمات

المنهاج القويم

ص -3- بسم الله الرحمن الرحيم
 مقدمات:
 ترجمة مؤلف "المقدمة الحضرمية"1:
هو عبد الله بن عبد الرحمن بن أبي بكر بافضل الحضرمي. قال في "النور السافر": ولد سنة خمسين وثمانمائة "850هـ" وارتحل لطلب العلم إلى عدن وغيرها، وأخذ عن الإمامين محمد بن أحمد بافضل, وعبد الله بن أحمد مخرمة، ولازم الثاني، وتخرج به، وانتفع به كثيرًا، وأخذ أيضًا عن البرهان بن ظهيرة، وتميز واشتهر ذكره، وبعد صيته، وأثنى عليه الأئمة من مشايخه وغيرهم، وكان حريًّا بذلك.
وكان إمامًا، عالمًا، عاملًا، عابدًا، ناسكًا، ورعًا، زاهدًا، شريف النفس، كريمًا سخيًّا مفضالا، كثير الصدقة، حسن الطريقة, لين الجانب، صبورًا على تعليم العلم، متواضعًا، حسن الخلق، لطيف الطباع، آمرًا بالمعروف، ناهيًا عن المنكر، له حرمة وافرة عند الملوك وغيرهم، حافظًا أوقاته لا يرى إلا في تدريس علم أو مطالعة كتاب أو اشتغال بعبادة وذكر.
ولي التدريس بجامع الشحر وانتصب فيها للاشتغال والفتوى، وصار عمدة القطر، وانتهت إليه رئاسة الفقه في جميع تلك النواحي، ولم يزل على ذلك حتى توفي يوم الأحد خامس شهر رمضان سنة 918هـ2، ودفن في طرف بلد الشحر من جهة الشمال في موضع موات، وهو أول من دفن هناك، ودفن الناس إلى جانبه، حتى صارت مقبرة كبيرة انتهى.
له مؤلفات كثيرة، نذكر منها:
المقدمة الحضرمية؛ وهو الكتاب الذي بين أيدينا
- الحجج القواطع في الواصل والقاطع.
- الفتاوى.
- رسالة في علم الفلك.
- لوامع الأنوار في فضل القائم بالأسحار.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر ترجمته في شذرات الذهب "8/ 126, طبعة دار الكتب العلمية", والنور السافر "ص98", والأعلام للزركلي "4/ 97"، وهدية العارفين "1/ 470".
2 في هدية العارفين "1/ 470"، أنه توفي سنة 1033هـ؛ وهو خطأ.

ص -4- ترجمة ابن حجر الهيتمي مؤلف "المنهاج القويم"1:
قال ابن العماد الحنبلي في شذرات الذهب في وفيات سنة 973هـ:
وفيها: شهاب الدين أبو العباس أحمد بن محمد بن محمد بن علي ابن حجر -نسبة على ما قيل إلى جد من أجداده كان ملازمًا للصمت فشبه بالحجر- الهيتمي السعدي الأنصاري الشافعي الإمام العلامة البحر الزاخر.
ولد في رجب سنة تسع وتسعمائة في محلة أبي الهيتم من إقليم الغربية بمصر المنسوب إليها، ومات أبوه وهو صغير، فكفله الإمامان الكاملان شمس الدين بن أبي الحمائل، وشمس الدين الشناوي، ثم إن الشمس الشناوي نقله من محلة أبي الهيتم إلى مقام سيدي أحمد البدوي، فقرأ هناك في مبادئ العلوم، ثم نقله في سنة أربع وعشرين إلى جامع الأزهر، فأخذ عن علماء مصر، وكان قد حفظ القرآن العظيم في صغره.
وممن أخذ عنه شيخ الإسلام القاضي زكريا، والشيخ عبد الحق السنباطي، والشمس المشهدي، والشمس السمهودي، والأمين الغمري، والشهاب الرملي، والطبلاوي، وأبو الحسن البكري، والشمس اللقاني الضيروطي، والشهاب ابن النجار الحنبلي، والشهاب ابن الصائغ في آخرين.
وأذن له بالإفتاء والتدريس وعمره دون العشرين، وبرع في علوم كثيرة من التفسير، والحديث، والكلام، والفقه، أصولا وفروعًا، والفرائض، والحساب، والنحو، والصرف، والمعاني، والبيان، والمنطق، والتصوف.
ومن محفوظاته "المنهاج الفرعي". ومقروءاته لا يمكن حصرها، وأما إجازات المشايخ له فكثيرة جدًّا استوعبها في "معجم مشايخه". وقدم إلى مكة في آخر سنة ثلاث وثلاثين، فحج وجاور بها، ثم عاد إلى مصر، ثم حج بعياله في آخر سنة سبع وثلاثين، ثم حج سنة أربعين، وجاور من ذلك الوقت بمكة، وأقام بها يدرس ويفتي ويؤلف.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر ترجمته في شذرات الذهب "8/ 435، 436, طبعة دار الكتب العلمية" ومعجم المؤلفين "1/ 293، 294", والنور السافر للعيدروسي "ص287- 298", والبدر الطالع للشوكاني "1/ 109", وغيرها كثير.

ص -5- ومن مؤلفاته "شرح المشكاة" و"شرح المنهاج" وشرحان على "الإرشاد" و"شرح الهمزية البوصيرية" و"شرح الأربعين النواوية" و"الصواعق المحرقة" و"كف الرعاع عن محرمات اللهو والسماع" و"الزواجر عن اقتراف الكبائر" و"نصيحة الملوك" وشرح مختصر الفقيه عبد الله بافضل الحاج المسمى "المنهج القويم في مسائل التعليم" و"الأحكام في قواطع الإسلام" و"شرح العباب" المسمى بـ"الإيعاب" و"تحذير الثقات عن أكل الكفتة والقات", وشرح قطعة صالحة من "ألفية ابن مالك" و"شرح مختصر أبي الحسن البكري" في الفقه، و"شرح مختصر الروض" و"مناقب أبي حنيفة" وغير ذلك.
وأخذ عنه من لا يحصى كثرة، وازدحم الناس على الأخذ عنه، وافتخروا بالانتساب إليه، وممن أخذ عنه مشافهة شيخ مشايخنا البرهان بن الأحدب.
وبالجملة فقد كان شيخ الإسلام خاتمة العلماء الأعلام، بحرًا لا تكدره الدلاء، إمام الحرمين كما أجمع عليه الملأ، كوكبًا سيارًا في منهاج سماء الساري، يهتدي به المهتدون تحقيقًا لقوله تعالى: {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [النحل: 16]، واحد العصر، وثاني القطر، وثالث الشمس والبدر، أقسمت المشكلات ألا تتضح إلا لديه وأكدت المعضلات أليتها أن تنجلي إلا عليه، لا سيما وفي الحجاز عليها قد حجر، ولا عجب فإنه المسمى بابن حجر، وتوفي رحمه الله تعالى بمكة في رجب، ودفن بالمعلاة في تربة الطبريين، وانتهى.
وترجم له عمر رضا كحالة في معجم المؤلفين، فقال: أحمد بن محمد بن محمد بن علي بن محمد بن علي ابن حجر الهيتمي، السعدي الأنصاري الشافعي "شهاب الدين، أبو العباس" فقيه مشارك في أنواع من العلوم، ولد في محلة أبي الهيتم من إقليم الغربية بمصر في رجب سنة 909هـ وتوفي بمكة سنة 973هـ1.
من مؤلفاته الكثيرة: تحفة المحتاج لشرح المنهاج للنووي في فروع الفقه الشافعي بمجلدين، مبلغ الأرب في فضل العرب، الصواعق المحرقة لإخوان الابتداع والضلال والزندقة، معدن اليواقيت الملتمعة في مناقب الأئمة الأربعة، تحرير المقال في آداب وأحكام وفوائد يحتاج إليها مؤدبو الأطفال، المنح المكية في شرح الهمزية للبوصيري، كنه أمراد في شرح بانت سعاد، الإعلام بقواطع الإسلام، الفتاوى الهيتمية "الفتاوى الحديثية"، شرح تحفة المحتاج، الإمداد في شرح الإرشاد، أشرف الوسائل إلى فهم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وفي النور السافر: 974هـ.

ص -6- الشمائل، القول المختصر في علامات المهدي المنتظر، المطالب في صلة الأقارب، تحفة المزوار إلى قبر المختار "الجوهر المنظم في زيارة القبر المعظم المكرم"، الفتح المبين في شرح الأربعين للنووي، كنز الناظر في مختصر الزواجر، خلافة الأئمة الأربعة "تاريخ الخلفاء الراشدين"، الإيضاح والبيان لما جاء في ليلتي الرغائب والنصف من شعبان، الزواجر، النعمة الكبرى على العالم بدولة سيد بني آدم، الدر المنضود في الصلاة والسلام على صاحب المقام المحمود.

ص -7- بسم الله الرحمن الرحيم
الحمد لله الذي فرض علينا تعلم شرائع الإسلام، ومعرفة صحيح المعاملة وفاسدها

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــ
بسم الله الرحمن الرحيم
الحمد لله رب العالمين حمدًا يوافي نعمه ويكافئ مزيده، يا ربنا لك الحمد كما ينبغي لجلال وجهك وعظيم سلطانك، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن سيدنا محمدًا عبده ورسوله صلى الله عليه وسلم وعلى آله وأصحابه الذين خصصتهم بمعرفتك وأيدتهم ببرهانك.
وبعد؛ فقد سألني بعض الصلحاء أن أضع شرحًا لطيفًا على مقدمة الإمام المحقق الفقيه عبد الله بن عبد الرحمن بافضل الحضرمي نفعنا الله بعلومه وبركته فأجبته إلى ذلك ملتمسًا منه ومن غيره أن يمدني بدعواته الصالحة، وسائلًا من فضل مولانا أن يعم النفع به، وأن يبلغني كل مأمول بسببه، وأن يجعله خالصًا لوجهه الكريم، وأقوى سبب للفوز بشهوده في جنات النعيم آمين.
قال المؤلف رحمه الله: "بسم الله" أي أبتدئ أو أفتتح أو أؤلف متلبسًا أو مستعينًا أو متبركًا باسم الله إذ لا اعتداد بما لم يصدر باسمه تعالى، والاسم مشتق من السمو وهو العلو، والله علم على الذات الواجب الوجود لذاته المستحق لجميع الكمالات وهو عربي مشتق من "أَلِهَ" إذا تحير لتحير الخلق في كنه ذاته تعالى وتقدس وهو الاسم الأعظم وعدم الاستجابة لأكثر الناس مع الدعاء به لعدم استجماعهم لشرائط الدعاء، ولم يسم به غير الله قط، "الرحمن" هو صفة في الأصل بمعنى كثير الرحمة جدًّا ثم غلب على البالغ في الرحمة والإنعام بحيث لم يسم به غيره تعالى، وتسمية أهل اليمامة مسيلمة1 تعنت في الكفر، "الرحيم" أي ذي الرحمة الكثيرة فالرحمن أبلغ منه، وأتى به إشارة إلى أن ما دل عليه من دقائق الرحمة وإن ذكر بعد ما دل على جلائلها الذي هو المقصود الأعظم مقصود أيضًا لئلا يتوهم أنه غير ملتفت إليه فلا يسأل ولا يعطي، وكلاهما مشتق من الرحمة وهي عطف وميل روحاني غايته الإنعام، فهي لاستحالتها في حقه تعالى مجاز إما عن نفس الإنعام فتكون صفة فعل، أو عن إرادته فتكون صفة ذات، وكذا سائر أسمائه تعالى المستحيل معناها في حقه المراد بها غايتها.
"الحمد" أي كل ثناء بجميل سواء كان من مقابلة نعمة أم لا ثابت ومملوك ومستحق، "لله" وأردف التسمية بالحمد اقتداء بأسلوب الكتاب العزيز وعملا بما صح من قوله صلى الله عليه وسلم: "كل

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سمى أهل اليمامة مسيلمة الكذاب بالرحمان، وكتب "الرحمان" بالألف بعد الميم تمييزًا عن "الرحمن" بالألف الخنجرية فوق الميم؛ وهو من أسماء الله تعالى.

ص -8- لتعريف الحلال والحرام، وجعل مآل من علم ذلك وعمل به الخلود في دار السلام،

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــ
 أمر ذي بال": أي حال يهتم به "لا يبدأ فيه بالحمد لله فهو أجذم"1 وفي رواية: "أقطع"2 وفي أخرى "أبتر"3: أي قليل البركة، وفي رواية: "ببسم الله الرحمن الرحيم"4، وفي أخرى: "بذكر الله"5 وبها يتبين أن المراد البداءة بأي ذكر كان، وقرن الحمد بالجلالة إشارة إلى أنه سبحانه وتعالى يستحقه لذاته لا بواسطة شيء آخر وآثر كغيره الحمد على الشكر؛ لأن الحمد يعم الفضائل وهي الصفات التي لا يتعدى آثرها للغير والفواضل وهي الصفات المتعدية والشكر يختص بالأخيرة، "الذي فرض" أي أوجب "علينا" معشر الأمة إيجابًا عينيًّا6 لا رخصة في تركه "تعلم" ما نحتاج إليه لمباشرتنا لأسبابه، فالعبادات يجب على كل مكلف تعلم ما يكثر وقوعه من شروطها وأركانها فوزًا في الفوري وموسعًا في الموسع كالحج والمعاملة والمناكحة وغيرها، لا يجب تعلم ذلك فيه إلا على من أراد التلبس به، فمن أراد أن يتزوج مثلا امرأة ثانية لا يحل له حتى يتعلم غالب أحكام القسم ونحوه وعلى هذا فقس، أما الإيجاب على الكفاية بمعنى أنه إذا قام به البعض سقط عن الباقين فيعم سائر "شرائع الإسلام" وما يتوقف معرفتها أو كمالها عليه كالنحو وغيره، والشرائع جمع شريعة وهي لغة مشرعة الماء7 وشرعًا ما شرعه الله لعباده من الأحكام، فالإضافة بيانية أو بمعنى اللام وهو أولى إذ الإسلام هو الانقياد والاستسلام وتعرف الشريعة أيضًا بأنها وضع إلهي سائق لذوي العقول باختيارهم المحمود إلى ما يصلح معاشهم ومعادهم، "و" تعلم "معرفة" جميع أحكام "صحيح المعاملة" والمناكحة والجناية وما يتعلق بكل "وفاسدها" وإنما وجب على الكافة ذلك عينًا أو كفاية "لتعريف" أي معرفة "الحلال" الشامل للواجب والمندوب والمباح والمكروه وخلاف الأولى "والحرام" حتى يفعل الحلال ويجتنب الحرام، وفي نسخة "من الحرام" أي لتمييز الحلال الطيب من الحرام الخبيث، "وجعل مآل" أي عاقبة "من علم ذلك وعمل به الخلود في دار السلام" على أسرّ حال وأهنئه من غير كدر يصيبه في قبره وما بعده، بخلاف من لم يعلم ذلك لتركه الواجب أو علمه ولم يعمل به فإن إسلامه وإن كان متكفلا له بالخلود أيضًا في دار

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره بهذه الرواية النووي في "الأذكار" "ص 249" ونسبه إلى أبي داود وابن ماجه.
2 أخرجه بهذه الرواية ابن ماجه في كتاب النكاح، باب 19، حديث رقم1894 عن أبي هريرة.
3 ذكره بهذه الرواية المتقي الهندي في كنز العمال "رقم2511" والزبيدي في إتحاف السادة المتقين "3/ 466".
4 ذكره بهذه الرواية السيوطي في الدر المنثور "1/ 10" والنووي في الأذكار "ص103" وروى معها الألفاظ الأخرى وقال: "روينا هذه الألفاظ كلها في كتاب الأربعين للحافظ عبد القادر الرهاوي".
5 لم أجده بهذا اللفظ.
6 أي واجبًا على كل مسلم مكلف بعينه.
7 قال في اللسان "8/ 175 -مادة شرع": "والشريعة والشراع والمشرعة: المواضع التي ينحدر إلى الماء منها، قال الليث: وبها سمي ما شرع الله للعباد شريعة من الصوم والصلاة والحد والنكاح وغيره".

ص -9- وجعل مصير من خالفه وعصاه دار الانتقام، وأشهد أن لا إله إلا الله وحده لا شريك له المان بالنعم الجسام، وأشهد أن محمدًا عبده ورسوله المبعوث رحمة للأنام صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــ
السلام وهي الجنة إلا أنه قد يكون بعد مزيد عذاب ومؤاخذة: "وجعل مصير" أي رجوع أو قرار "من خالفه وعصاه" عطف تفسير "دار الانتقام" وهي النار دائمًا إن كانت مخالفته في الكفر وإلا فمعنى كونها مصيره أن يستحق ذلك إن لم يعف عنه.
"وأشهد" أي أعلم وأبين "أن لا إله" أي لا معبود بحق في الوجود "إلا الله وحده لا شريك له" في ذاته ولا في وصف من صفاته, "المان" أي المتفضل على عباده المؤمنين من المن والمنة النعمة الثقيلة ولا يحمد إلا في حقه تعالى لأنه المتفضل بما يملكه حقيقة وغيره لا ملك له معه فلم يناسبه المن به, "بالنعم" جمع وهي اللذة التي تحمد عاقبتها، ومن ثم لم يكن لله نعمة على كافر وإنما ملاذه استدراج "الجسام" أي العظام. "وأشهد أن" سيدنا "محمدًا" وهو علم موضوع لمن كثرت خصاله الحميدة، وسمي به نبينا بإلهام من الله لجده1 بذلك ليطابق اسمه صفته. "عبده" قدمه لأنه أكمل أوصافه، ولذا خص بالذكر في أشرف مقامات كماله صلى الله عليه وسلم نحو: {نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِه} [الفرقان: 1]، {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى} [النجم: 10]، {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ} [الجن: 19]، لاسيما ليلة المعراج المتكفلة بغايات الكمالات المفاضة عليه صلى الله عليه وسلم في تلك الليلة وما بعدها، و"رسوله" هو إنسان ذكر حر أوحى إليه بشرع وأمر بتبليغه وإن لم يكن له كتاب ولا نسخ لشرع من قبله وآثره على النبي لأنه أفضل، لكن قال ابن عبد السلام: نبوة الرسول أفضل من رسالته لتعلقها بالله تعالى وتعلق الرسالة بالخلق وفيه نظر بينته في غير هذا الكتاب، "المبعوث رحمة للأنام" أي الخلق، أما كونه رحمة للخق فدل عليه الكتاب2 والسنة 3 والإجماع، ومعنى كونه رحمة للكافر أنه لا يعاجل بالعقوبة والأخذ بغتة كما وقع لأمم من قبله، وأما كونه مبعوثًا للخلق بناء على تعلق قوله للأنام بقوله المبعوث فهو ما ذكره بعض المحققين لخبر صحيح4 يدل له وهو اللائق بعلو مقامه صلى الله عليه وسلم، وقد بينت في بعض الفتاوى أن الأصح أنه صلى الله عليه وسلم مرسل للملائكة بما فيه مقنع

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد المطلب بن هاشم.
2 في قوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِين} [الأنبياء: 107].
3 منها ما رواه مسلم في كتاب الفضائل "حديث 125" عن محمد بن جبير بن مطعم عن أبيه: أن رسول الله صلى الله عليه وسلم قال: "إن لي أسماء: أنا محمد وأنا أحمد وأنا الماحي الذي يمحو الله بي الكفر وأنا الحاشر الذي يحشر الناس على قدمي وأنا العاقب الذي ليس بعده أحد" وقد سماه الله رءوفًا رحيمًا، وروى أيضًا "حديث رقم 126" عن أبي موسى الأشعري قال: كان رسول الله صلى الله عليه وسلم يسمي لنا نفسه أسماء، فقال: "أنا محمد وأحمد والمقفي والحاشر ونبي التوبة ونبي الرحمة".
4 وهو قوله عليه الصلاة والسلام: "... وبعثت إلى الناس عامة". رواه البخاري في التيمم "باب 1" والصلاة "باب 56", والنسائي في الغسل "باب 26", والدارمي في الصلاة "باب 111".

ص -10- وسلم عليه وعلى آله وصحبه البررة الكرام.
وبعد؛ فهذا مختصر لا بد لكل مسلم من معرفته أو معرفة مثله فيتعين الاهتمام به وإشاعته، فأسأل الله الكريم أن ينفع به وأن يجعل جمعي له خالصًا لوجهه الكريم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــ
لمن تدبره "صلى الله وسلم عليه" من الصلاة وهي الرحمة المقرونة بتعظيم ويختص لفظها بالأنبياء والملائكة فلا يقال لغيرهم إلا تبعًا. و"على آله" هم أقاربه المؤمنون من بني هاشم والمطلب، وقد يراد بهم في مقام الصلاة كل مؤمن لخبر ضعيف فيه، "وصحبه" اسم جمع لصاحب وهو من اجتمع بالنبي صلى الله عليه وسلم ولو لحظة وإن لم يره ولم يرو عنه مؤمنًا ومات على الإيمان "البررة" جمع بار وهو من غلبت عليه أعمال البر "الكرام" جمع كريم والمراد به هنا من خرج عن نفسه وماله لله تعالى وكل الصحابة كذلك رضوان الله عليهم أجمعين.
و"بعد" كلمة يؤتى بها للانتقال من أسلوب إلى آخر، وكان صلى الله عليه وسلم وأصحابه يأتون بأصلها وهو "أما بعد" في خطبهم لذلك، ولكون أصلها ذلك لزم الفاء في حيزها والأصل مهما يكن من شيء بعد الحمدلة الصلاة على النبي صلى الله عليه وسلم "فهذا" المؤلف الحاضر في الذهن "مختصر" قل لفظه وكثر معناه "لا بد" أي لا غنى "لكل مسلم" يحتاج إلى معرفة ما هو مضطر إليه من العبادات محتاج إليه من المعاملات "من" معرفته أو من "معرفة مثله" ليكون على بصيرة من أمره وبينة من ربه وإلا ركب متن عمياء وخبط خبط عشواء "فيتعين" حينئذ عليك أيها الراغب في الخير "الاهتمام به" أي بهذا المختصر أو مثله حفظًا وفهمًا وكتابة، "و" عليك أيضًا "إشاعته" في البلدان ليكون لك نصيب من الأجر إذ الدال على هدى كفاعله1، وليس المطلوب منك الإيصال للهدى فإن الهدى هدى الله وحده وحينئذ "فأنا أسأل الله الكريم أن ينفع به" فإنه لا يخيب من اعتمد عليه ولجأ في مهماته إليه "وأن يجعل جمعي له" من متفرقات الكتب "خالصًا لوجهه" أي ذاته "الكريم" أي المتفضل على من شاء بما شاء إنه جواد حليم رءوف رحيم.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ورد في حديث صحيح: "من دل على خير فله مثل أجر فاعله". رواه مسلم في الإمارة "حديث 133", وأبو داود في الأدب "باب 115", والترمذي في العلم "باب 14", وأحمد في المسند 4/ 120، 5/ 274، 357.


باب أحكام الطهارة

المنهاج القويم

ص -11- "باب أحكام الطهارة":
لا يصح رفع الحديث ولا إزالة النجس إلا بما يسمى ماء، فإن تغير طعمه أو لونه أو ريحه تغيرًا فاحشًا بحيث لا يسمى ماء مطلقًا بمخالط طاهر يستغني الماء عنه لم تصح الطهارة

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــ
باب أحكام الطهارة:
وهي لغة الخلوص من الدنس الحسي والمعنوي كالعيب1 وشرعًا ما توقف على حصوله إباحة كالغسلة الأولى أو ثواب مجرد كالغسلة الثانية والثالثة والوضوء المجدد والغسل المسنونين.
"لا يصح" ولا يحل "رفع الحدث" الأصغر, وهو ما أوجب الوضوء والأكبر وهو ما أوجب الغسل "ولا إزالة النجس" المخفف وهو بول الصبي الآتي ذكره والمغلظ وهو نجاسة نحو الكلب والمتوسط وهو ما عداهما من سائر النجاسات الآتية ولا فعل طهارة سلس ولا طهارة مسنونة "إلا بما" علم أو ظن كونه ماء مطلقًا وهو ما "يسمى ماء" من غير قيد لازم بالنسبة للعالم بحاله كماء البحر وما ينعقد منه الملح وينحل إليه نحو البرد الذي استهلك فيه الخليط والمترشح من بخار الماء الطهور المغلي والمتغير بما لا غنى عنه أو بمجاوره لأنه يسمى ماء لغة وعرفًا وما بباطن دود الماء وهو المسمى بالزلال2 لأنه ليس بحيوان وما جمع من ندى وليس نفس دابة في البحر، ودليل الحصر المذكور في الحدث آية التيمم3 والإجماع، وفي الخبث ما صح من أمره صلى الله عليه وسلم بغسله وفي غيرهما القياس عليهما، وخرج بالمطلق المذكور المائع كالخل والجامد كالتراب في التيمم والنجاسة المغلظة والحجر في الاستنجاء وأدوية الدباغ ونحو ماء الزعفران مما قيد بلازم فلا يرفع حدثًا ولا يزيل نجسًا ولا يستعمل في طهر غيرهما "فإن تغير" حسًّا "طعمه" وحده "أو لونه" وحده "أو ريحه" وحده "تغيرًا فاحشًا" بأن سلب إطلاق اسم الماء عنه حتى صار "بحيث لا يسمى ماء مطلقًا" وإنما يسمى ماء مقيدًا كماء الورد أو استجد له اسم آخر كالمرقة مثلًا وكان ذلك التغير "بمخالط" مخالف للماء في صفاته أو واحدة منها وهو ما لا يمكن فصله "طاهر يستغني الماء عنه" بأن لا يشق صونه عنه ككافور رخو وقطران يختلطان بالماء وثمر وإن كان شجره نابتًا في الماء "لم تصح الطهارة به" لأنه ليس عاريًا عن القيود والإضافات فلا

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر المعاني المتعددة للفظ "طهر" في لسان العرب "4/ 504-507" مادة "طهر".
2 في اللسان "مادة زلل": وزل الماء في حلقه يزل زلولا: ذهب، وماء زلال وزليل: سريع النزول والمر في الحلق، وماء زلال: بارد، وقيل: ماء زلال وزلازل: عذب، وقيل صاف خالص، وقيل: الزلال الصافي من كل شيء.
3 وهي الآية 6 من سورة المائدة: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ...} الآية.

ص -12- به، والتغير التقديري كالتغير الحسي، فلو وقع فيه ماء ورد لا رائحة له قدر مخالفًا له بأوسط الصفات، ولا يضر تغير يسير لا يمنع اسم الماء، ولا يضر تغير بمكث وتراب وطحلب وما في مقره وممره ولا بمجاور كعود ودهن ولا بملح مائي ولا بورق تناثر من الشجر.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــ
يلحق بمورد النص العري1عنها. "والتغير التقديري كالتغير الحسي، فلو وقع فيه" أي الماء ما يوافقه في صفاته ومنه "ماء ورد لا رائحة له" سواء أوقع في ماء كثير أم قليل والماء المستعمل لكن إن وقع في ماء قليل لأن المستعمل إذا كثر طهر فأولى إذا وقع في الكثير "قدر مخالفًا له" للماء "بأوسط الصفات" كطعم الرمان ولون العصير وريح اللاذن2 فإن غير بفرضه في صفة سلب الطهورية, وإن كان عند فرض المخالفة في غير تلك الصفة لا يغير وذلك لأن لموافقته لا يغيره فاعتبر بغيره كالحكمية. "ولا يضر تغير يسير" وهو ما "لا يمنع اسم الماء" وإن كان بمخالط يستغنى لأنه صلى الله عليه وسلم توضأ من قصعة فيها أثر عجين3، "ولا يضر تغير بمكث" لتعذر الاحتراز عنه "وتراب" طهور وإن قلنا إنه مخالط لأنه يوافق الماء في الطهورية بخلاف النجس والمستعمل "وطحلب" لم يطرح ولو متفتتًا لعسر الاحتراز عنه وهو نبت أخضر يعلو الماء فإن طرح ضر إن كان متفتتًا وإلا فلا "وما في مقره وممره" من نحو نورة4 وزرنيخ5 ولو مطبوخين وطين لم يكثر تغير الماء به بحيث صار لا يجري بطبعه لذلك "ولا بمجاور" وهو ما يمكن فصله "كعود ودهن" ولو مطيبين ومنه البخور وإن كثر وظهر في الريح وغيره لأن الحاصل بذلك مجرد تروح فهو كما لو تغير بجيفة على الشط، ومنه أيضًا ما أغلى فيه نحو بر وتمر بحيث لم يعلم انفصال عين مخالطة فيه بأن لم يصل إلى حد بحيث يحدث له اسم كالمرقة. "ولا بملح مائي" لانعقاده من عين الماء كالثلج بخلاف الملح الجبلي فيضر التغير به ما لم يكن بمقر الماء أو ممره، وكالملح المائي متغير بخليط لا يؤثر فلا يضر صبه على غير متغير وإن غيره كثيرًا, لأنه طهور "ولا بورق تناثر" بنفسه "من الشجر" ولو ربيعًا بخلاف المطروح للاستغناء عنه ولا يضر تغييره بالثمر إن تناثر بنفسه، ولو شك على التغير يسير أو كثير فكاليسير، أو هل زاد التغير للكثير لم يطهر للأصل فيهما، أو هل هو من مخالط أو غيره، أو هل المغير مخالط أو مجاور، لم يؤثر.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 العري: الخالي.
2 اللاذن: جنس جنبة من الفصيلة اللاذنية، يستخرج منه صمغ راتنجي يعلك، ويستعمل عطرًا ودواءً، انظر المعجم الوسيط "ص822".
3 روى ابن ماجه في الطهارة، باب 35 "حديث رقم 378" عن أم هاني: "أن النبي صلى الله عليه وسلم اغتسل وميمونة من إناء واحد في قصعة فيها أثر العجين" ورواه أيضًا النسائي في الغسل باب 11، والطهارة باب 148. وأحمد في المسند "6/ 342".
4 النورة: حجر الكلس، وأخلاط من أملاح الكلسيوم والباريون تستعمل لإزالة الشعر "المعجم الوسيط: ص962".
5 الزرنيخ: عنصر شبيه بالفلزات له بريق الصلب ولونه، ومركباته سامة، يستخدم في الطب وفي قتل الحشرات "المعجم الوسيط: ص393".

ص -13- فصل: "في الماء المستعمل"
لا تصح الطهارة بالماء المستعمل القليل في رفع الحدث وإزالة النجس، فلو أدخل

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فصل: في الماء المستعمل
"لا تصح الطهارة بالماء المستعمل" هو ما أزيل به مانع من رفع حدث ولو حدث صبي لا يميز بناء على اشتراط طهره لصحة الطواف به, وهو المعتمد وإزالة خبث ولو معفوًّا عنه، وكذا ما لا رفع كطهر دائم الحدث وحنفي لم ينو وغسل ميت وكتابية من حيض أو نفاس المتوضيء يده في الماء القليل بعد غسل وجهه غير ناو للاغتراف صار الماء الباقي مستعملا، والمستعمل في طهر مسنون كالغسلة الثانية والثالثة تصح الطهارة به.

ص -14- فصل: "في الماء النجس ونحوه"
ينجس الماء القليل وغيره من المائعات بملاقاة النجاسة، ويستثنى من ذلك مسائل:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
لتحل لحليلها المسلم، ونحو مجنونة غسلها حليلها لذلك وذلك لأنه حصل باستعماله زوال المنع من نحو الصلاة فانتقل المنع إليه، كما أن الغسالة لما أثرت في المحل تأثرت، وإنما يؤثر الاستعمال في الماء "القليل" بخلاف الكثير وهو القلتان1 فإنه لا يؤثر الاستعمال فيه بل لو جمع المستعمل حتى بلغ قلتين صار طهورًا، وإنما يؤثر في القليل إن انفصل عن العضو المستعمل فيه ولو حكمًا؛ لأن جاوز ماء يده منكبه أو رجله ركبته، نعم لا يضر الانفصال من بدن الجنب إلا إذا كان إلى محل لا يغلب فيه التقاذف كأن انفصل من الرأس إلى نحو القدم بخلافه إلى نحو الصدر، وعلم مما تقرر أنه لا تصح الطهارة بالمستعمل "في رفع الحدث و" لا "إزالة النجس" ولا في غيرهما "فإذا أدخل المتوضئ يده" اليمنى أو اليسرى أو جزأ منهما وإن قل "في الماء القليل بعد غسل وجهه" ثلاثًا سواء قصد التثليث أو أطلق أو واحدة إن قصد ترك التثليث "غير ناو للاغتراف" سواء قصد غسلهما عن الحدث أم أطلق "صار الماء الباقي مستعملا" وإن لم تنفصل يده عنه لانتقال المنع إليه ومع ذلك له أن يحركها فيه ثلاثًا وتحصل له سنة التثليث، وله أن يغسل بقية يده بما فيها وإن صار ما اغترف منه مستعملا, لأن ماءها لم ينفصل عنها وإدخال الجنب شيئًا من بدنه بعد النية بلا نية اغتراف منه يصير الماء مستعملا أيضًا، ولو انغمس في ماء قليل ثم بعد انغماسه نوى رفع الجنابة ارتفعت، وله إذا أحدث أو أجنب ثانيًا وهو في الماء أن يرفع به الحدث المتجدد؛ لأنه لم ينفصل عن الماء فصورة الاستعمال باقية، وكذا لو انغمس محدث في ماء قليل ثم نوى فإن حدث جميع أعضائه يرتفع على المعتمد، ولو كان ببدنه خبث بمحلين فمر الماء بأعلاهما ثم بأسفلهما طهرا معًا كما لو نزل من عضو جنب إلى محل عليه خبث فأزاله بلا تغير "والمستعمل في طهر مسنون كالغسلة الثانية والثالثة" والوضوء المجدد والغسل المسنون "تصح الطهارة به" لأنه لم ينتقل إليه مانع2.
فصل: في الماء النجس ونحوه
"ينجس الماء القليل" وهو ما ينقص عن القلتين بأكثر من رطلين "وغيره من المائعات" وإن كثر وبلغ قلالا كثيرة "بملاقاة النجاسة" وإن لم يتغير لمفهوم ما صح من قوله صلى الله عليه وسلم: "إذا بلغ
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر تخريج الحديث في الحاشية "1" من الصفحة التالية.
2 أي مانع يمنع الصلاة.

ص -15- ما لا يدركه الطرف، وميتة لا دم لها سائل إلا إن غيرت أو طرحت وفم هرة تنجس ثم غابت واحتمل ولوغها في ماء كثير، وكذلك الصبي إذا تنجس ثم غاب واحتملت طهارته،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
 الماء قلتين لم يحمل خبثًا"1 إذ مفهومه أن ما دونهما يحمل الخبث: أي يتأثر به ولا يدفعه وفارق كثير المائع كثير الماء بأن حفظ كثير المائع لا يشق "ويستثنى من ذلك مسائل" لا ينجس فيها قليل الماء ولا كثير غيره وقليله بملاقاة النجاسة: منها "ما لا يدركه الطرف" أي البصر المعتدل فإنه لا يؤثر إن كان من غير مغلظ وقل عرفًا, ولم يغير ولو تغيرًا قليلا ولم يحصل بفعله لمشقة الاحتراز عنه, ولو كان بمواضع متفرقة ولو اجتمع لرؤى لم يعف عنه.
"و" منها "ميتة لا دم لها سائل" عند شق عضو منها في حياتها ويلحق شاذ الجنس بغالبه، وما شك في سيل دمه له حكم ما يتحقق عدم سيلان دمه ولا يجرح خلافًا للغزالي وذلك كزنبور وعقرب ووزغ2 ونمل ونحل وبق وقراد3 وقمل وبرغوث وخنفساء4 وذباب لما صح من أمره صلى الله عليه وسلم بغمسه فيما وقع فيه؛ لأنه يتقي بجناحه الذي فيه الداء5 وغمسه يفضي لموته كثيرًا، فلو نجس لما أمر به وقيس به سائر ما لا يسيل دمه فيعفى عنها "إلا إن غيرت" ما وقعت فيه ولو تغيرًا قليلا, فلا عفو إذ لا مشقة، ولو زال تغير نحو المائع بها طهر على احتمال فيه "أو طرحت", وهي ميتة وليس نشؤها منه، أما إذا طرحت وهي حية فإنها لا تنجس وإن ماتت، وكذا لو طرحت ميتة ونشؤها منه كما اقتضاه كلام الشيخين لكن خالفهما كثيرون ولعل المصنف تبعهم "و" منها "فم هرة تنجس ثم غاب واحتمل" ولو على بعد "ولوغها في ماء" جار أو راكد "كثير وكذلك الصبي إذا تنجس ثم غاب واحتملت طهارته" ومثلهما كل حيوان طاهر وإن لم يعم اختلاطه بالناس، فإذا عاد وولغ في ماء قليل أو مائع لم ينجسه وإن كان الأصل بقاء فمه على النجاسة لأن احتمال الطهر قوي أصل طهارة نحو الماء فلم يؤثر فيه أصل بقاء النجاسة إذ لا يلزم منها التنجيس مع اعتضاد أصل الطهر بظاهر فكان أقوى، ولا يضر في احتمال طهر فم الهرة كونها تلعقه بلسانها لأن الماء يرد على جوانب فمها فيطهره كوروده على

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه من حديث ابن عمر: أبو داود في الطهارة باب 33، والترمذي في الطهارة باب50، والنسائي في الطهارة باب43، والمياه باب3، وابن ماجه في الطهارة باب75، والدارمي في الوضوء باب 55، وأحمد في المسند"2/ 23، 27، 107".
2 الوزغ: سام أبرص، واحدة وزغة، وقد يقال: الوزغة الأنثى، والوزغ الذكر، انظر المعجم الوسيط "ص1029".
3 القراد: دويبة متطفلة ذات أرجل كثيرة تعيش على الدواب والطيور؛ الواحدة قرادة "المعجم الوسيط: ص724".
4 الخنفساء: حشرة سوداء أصغر من الجعل منتنة الريح "المعجم الوسيط: ص259".
5 روى البخاري في بدء الخلق، باب 17 "حديث رقم 3320", والطب، باب 58 "حديث رقم 5782" عن أبي هريرة قال: قال النبي صلى الله عليه وسلم: "إذا وقع الذباب في شراب أحدكم فليغمسه ثم لينزعه، فإن في إحدى جناحيه داء والأخرى شفاء".

ص -16- والقليل من دخان النجاسة واليسير من الشعر النجس واليسير من غبار السرجين ولا ينجس غبار السرجين أعضاءه الرطبة، وإذا كان الماء قلتين فلا ينجس بوقوع النجاسة فيه إلا إن تغير طعمه أو لونه أو ريحه ولو تغيرًا يسيرًا، فإن زال تغيره بنفسه أو بماء طهر أو بمسك أو كدورة تراب فلا، والجاري كالراكد والقلتان خمسمائة رطلبالبغدادي تقريبًا فلا يضر

ــــــــــــــــــــــــــــــــــــــــــــــــــ
جوانب الإناء المتنجس، أما إذا لم يكن ذلك فإنه ينجس ما ولغ فيه. "و" منها "القليل من دخان النجاسة" والمتنجس ومثله البخار إن تصاعد بواسطة نار بخلاف المتصاعد لا بواسطة نار كبخار الكنيف1 والريح الخارجة من الشخص وإن كانت ثيابه رطبة فإنه طاهر. "و" منها "اليسير من الشعر النجس" لغير الراكب والكثير منه للراكب. "و" منها اليسير من غبار السرجين"2 ونحوه "ولا ينجس غبار السرجين أعضاءه" ولا ثيابه "الرطبة" كما لا ينجس ما وقع فيه وذلك لمشقة الاحتراز عن جميع ذلك، ولذلك عفى أيضًا عن منفذ غير الآدمي إذا وقع في الماء مثلا سواء غلب وقوع فيه أم لا بشرط أن لا يطرأ عليه نجاسة أجنبية وعما يحمله نحو الذباب، وعما يبقى من قليل الدم على اللحم والعظم، وعن قليل بول وروث ما نشؤه من الماء والمرجع في القلة والكثرة العرف، وشرط العفو عن ذلك أن لا يغير وأن لا يكون من مغلظ وأن لا يحصل بقصد، قيل: ويعفى عن جرة3 البعير وفم ما يجتر إذا التقم أخلاف أمه وفم صبي تنجس وإن لم يغب وذرق4 الطيور في الماء وإن لم تكن من طيوره وبعر فأرة عم الابتلاء بها، وبعر شاة وقع في اللبن حال الحلب، وما يبقى في نحو الكرش إذا شقت تنقيته منه، وفي أكثر ذلك نظر ومخالفة لكلامهم.
"وإذا كان الماء قلتين فلا ينجس بوقوع النجاسة فيه إلا إن تغير طعمه" وحده "أو لونه" وحده "أو ريحه" وحده "ولو" كان "تغيرًا يسيرًا" لفحش النجاسة، ومن ثم فرض النجس المتصل به الموافق له في الصفات كبول منقطع الرائحة بأشدها كلون الحبر وريح المسك وطعم الخل، فإن كان بحيث يغيره أدنى تغير تنجس وخرج بوقوعها فيه تغيره برائحة جيفة على الشط فلا يضر "فإن زال تغيره" الحسي أو التقديري "بنفسه" لنحو طول مكث وهبوب ريح "أو بماء" ضم إليه ولو متنجسًا أو نبع فيه أو نقص منه وبقي قلتان "طهر" لانتفاء علة التنجيس وهي التغير، ولا يضر عوده بعد زواله حيث خلا عن نجس جامد، "أو" زال "بمسك أو كدورة تراب" أو نحوهما "فلا" يطهر لأن الظاهر استتار وصف النجاسة به لا زواله، وأفهم تعبيره بكدورة أن الماء لو صفا منها ولا تغير به طهر ولو وقع النجس في كثير متغير بما لا يضر قدر زواله، فإن فرض تغيره بهذه النجاسة تنجس وإلا فلا، "و" الماء "الجاري" وهو ما نقصان رطلين ويضر نقصان أكثر وقدرهما بالمساحة في المربع ذراع وربع طولًا وعرضًا وعمقًا وفي المدور كالبئر ذراعان عمقًا وذراع عرضًا، وتحرم الطهارة بالماء المسبل للشرب.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الكنيف: المرحاض.
2 السرجين: الزبل.
3 الجرة لذوات الظلف والخف: كالمعدة للإنسان.
4 ذرق الطيور: سلحها.

ص -17- فصل: "في الاجتهاد"
إذا اشتبه عليه طاهر بمتنجس اجتهد وتطهر بما ظن طهارته بعلامة ولو أعمى وإذا
ــــــــــــــــــــــــــــــــــــــــــــــــــ
اندفع في صبب1 أو مستو من الأرض وإلا فهو راكد "كالراكد" فإن كان قلتين لم ينجس إلا بالتغير أو أقل تنجس بمجرد ملاقاة النجس غير المعفو عنه، نعم الجاري وإن تواصل حسًا فهو منفصل حكمًا إذ كل جرية طالبة لما أمامها هاربة مما وراءها فاعتبر تقوي أجزاء الجرية الواحدة بعضها ببعض وهي لما يرتفع وينخفض بين حافتي النهر من الماء عند تموجه تحقيقًا أو تقديرًا، أما الجريات فلا يتقوى بعضها ببعض، فلو وقعت فيه نجاسة وجرت بجرية فموضع الجرية المتنجس بها نجس، وللمارة بعدها حكم غسالة النجاسة وإن لم تجر بجريه فكل جرية تمر عليها دون قلتين تكون نجسة وإن امتد النهر فراسخ إلى أن يجتمع فيه قلتان في محل، وبه يلغز فيقال لنا ماء بلغ آلافًا من القلال وهو نجس مع أنه ليس بمتغير "والقلتان خمسمائة رطل بالبغدادي" وبالمصري أربعمائة وستة وأربعون رطلًا2 "تقريبًا" لا تحديدًا "فلا يضر نقصان رطلين" فأقل "ويضر نقصان أكثر" من رطلين على ما في الروضة "وقدرهما بالمساحة في المربع3 ذراع وربع" بذراع اليد المعتدلة "طولًا وعرضًا وعمقًا" إذ كل ربع ذراع يسع أربعة أرطال بغدادية ومجموع ذلك مائة وخمسة وعشرين ربعًا في خمسة أرباع بسط العمق "وفي المدور كالبئر ذراعان عمقًا" بذراع النجار وهو بذراع اليد المعتدلة قيل ذراع وربع تقريبًا وقيل ذراع ونصف "وذراع عرضًا" وهو ما بين حائطي البئر من سائر الجوانب، وسبب اختلاف المربع والمدور مذكور في المطولات، "وتحرم الطهارة" وغيرها من سائر وجوه الاستعمالات ما عدا الماء "بالماء المسبل للشرب" لكن تصح الطهارة به، ويجب التيمم بحضرته، ومثله ما جهل حاله سواء دلت القرينة على أنه مسبل للشرب كالخوابي الموضوعة في الطرق أو لا كالصهاريج، ويحرم حمل شيء من المسبل إلى غير محله ما لم يضطر إليه.
فصل في الاجتهاد:
وهو كالتحري: بذل المجهود في تحصيل المقصود.
"إذا اشتبه عليه طاهر" من ماء أو تراب أو غيرهما "بمتنجس" أو طهور بمستعمل "اجتهد" أخبره بتنجيسه ثقة وبين السبب أو أطلق وكان فقيهًا موافقًا اعتمده.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الصبب: ما انحدر من الأرض، جمعها أصباب.
2 الرطل: معيار يوزن به أو يكال يختلف باختلاف البلاد، وهو في مصر اثنتا عشرة أوقية، والأوقية اثنا عشر درهمًا، انظر المعجم الوسيط "ص352".
3 قوله "المربع" المراد به المكعب؛ لأنه قال بعد: "طولًا وعرضًا وعمقًا".

ص -18- فصل: "في الأواني"
ويحرم استعمال أواني الذهب والفضة إلا لضرورة واتخاذها ولو إناء صغيرًا
ــــــــــــــــــــــــــــــــــــــــــــــــــ
وجوبًا إن ضاق الوقت ولم يجد غير ذلك الماء أو التراب أو اضطر إلى تناول المتنجس وجوازًا فيما عدا ذلك، "وتطهر بما ظن طهارته" واستعمله لأن التطهر شرط من شروط الصلاة، وحل التناول والاستعمال والتوصل إلى ذلك ممكن بالاجتهاد فوجب عند الاشتباه إن تعين طريقًا كما مر، وللاجتهاد شروط أربعة: أحدها: أن يكون لكل من المشتبهين أصل في التطهير والحل، فلو اشتبه ماء بماء ورد أو طاهر بنجس العين فلا اجتهاد بل يتوضأ بالماء وماء الورد بكل مرة. ثانيها: أن يكون للعلامة فيه مجال فلا يجوز الاجتهاد إلا بعلامة كتغير أحد الإناءين ونقصه واضطرابه وقرب نحو كلب أو رشاش منه لإفادة غلبة الظن حينئذ بخلاف ما إذا لم يكن فيه محال كما لو اختلطت محرمة بنسوة: ثالثها: ظهور العلامة فإن لم يظهر لم يعمل به سواء الأعمى والبصير، ولا يشترط في إدراكها البصر بل يتحرى من وقع له الاشتباه، "ولو" كان "أعمى" فإن له طريقًا في التوصل إلى المقصود كسماع صوت ونقص ماء واعوجاج الإناء واضطراب عطائه فإن لم يظهر له شيء قلد، فإن لم يجد من يقلده أو اختلف عليه مقلدوه تيمم والبصير لا يقلد بل يتيمم، وشرط صحة التيمم إتلاف الماءين لأن أحدهما طهور بيقين والتيمم لا يصح مع وجوده، رابعها: تعدد المشتبه وبقاء المشتبهين فلا اجتهاد في واحد ابتداء ولا انتهاء، ويجب عليه إعادة الاجتهاد لكل طهور ولو مجددًا وإن لم يكفه لوجوب استعمال الناقص، ثم إن وافق اجتهاده الأول فذلك وإلا أتلفهما ثم تيمم "وإذا أخبره بتنجيسه" أي أحد الإناءين "ثقة" ولو عدل رواية كامرأة وعبد "وبين السبب أو أطلق أو كان فقيها موافقًا" للمخبر في باب تنجس المياه "اعتمده" وجوبًا بخلاف ما إذا أطلق وهو عامي أو مخالف فلا يعتمده، وخرج بالثقة الصبي والمجنون والفاسق والكافر فلا يقبل خبرهم إلا إن كان من غير المجانين ولو بلغ عدد التواتر، ومن يخبر عن فعل نفسه فهو مقبول مطلقًا.
فصل في الأواني:
"ويحرم" على المكلف ولو أنثى "استعمال أواني الذهب والفضة" في الطهارة وغيرها لنفسه أو لغيره ولو صغيرًا كسقيه في مسعط فضة لما صح من النهي عن الأكل والشرب فيهما مع اقترانه بالوعيد الشديد1، وقيس بهما سائر وجوه الاستعمال كالاحتواء على
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى البخاري في الأشربة، باب 28 "حديث 5633" عن حذيفة عن النبي صلى الله عليه وسلم قال: "لا تشربوا في آنية الذهب والفضة ولا تلبسوا الحرير والديباج فإنها لهم في الدنيا ولكم في الآخرة"، وروى أيضًا من حديث أم سلمة "رقم5634": "الذي يشرب في إناء الفضة إنما يجرجر في بطنه نار جهنم" وروى مسلم حديث أم سلمة في اللباس والزينة "حديث1" بنفس لفظ البخاري، ورواه "حديث رقم 2" بلفظ: "من شرب في إناء من ذهب أو فضة فإنما يجرجر في بطنه نارًا من جهنم".

ص -19- كمكحلة وما ضبب بالذهب، ولا يحرم ما ضبب بالفضة إلا ضبة كبيرة للزينة، ويحل المموه بهما إذا لم يحصل منه شيء بالعرض على النار.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
مجمرة1 وشم رائحتها من قرب بحيث يصير عرفًا متطيبًا بها "إلا لضرورة" بأن لم يجد غيرها "و" يحرم "اتخاذها" لأنه يجر إلى استعمالها المحرم كآلة اللهو المحرمة "ولو" كان مستعملًا "إناء صغيرًا" جدا حتى ساوى الضبة2 المباحة "كـ"ـمرود3 و"مكحلة"4, وخلال5 لعموم النهي عن الإناء "و" يحرم استعمال "ما ضبب بالذهب" مطلقًا أو طليت ضبة به بحيث يتحصل منه شيء بالعرض على النار وإن صغرت الضبة وكان لحاجة لأن الخيلاء فيه أشد. "ولا يحرم ما ضبب بالفضة إلا ضبة كبيرة للزينة" وحدها أو مع الحاجة فتحرم لما فيها من السرف والخيلاء بخلاف الصغيرة لزينة أو الكبيرة لحاجة والصغيرة لحاجة فإنها تحل وإن لمعت من بعد أو كانت بمحل الشرب أو استوعبت جزأ من الإناء لانتفاء الخيلاء مع الكراهة في الأولين وضابط الصغر والكبر العرف ولو شك في الكبر فالأصل الإباحة، والمراد بالحاجة الغرض المتعلق بالتضبيب سوى التزيين كإصلاح كسر وشد وتوثق، "ويحل" الإناء "المموه بهما" أي بالذهب والفضة "إذا لم يحصل شيء منه بالعرض على النار" وإلا حرم أما إناء الذهب والفضة إذا غشي بنحاس أو نحوه بحيث ستره فإنه يحل لأن علة التحريم العين مع الخيلاء وهما موجودان في الأول دون الثاني6 هذا في الاستدامة. أما فعل التمويه والاستئجار له فحرام مطلقًا حتى في الكعبة، ولو فتح فاه للمطر النازل من ميزابها لم يحرم وإن مسه الفم على الأوجه لأنه لا يعد مستعملًا له، وتحل حلقة الإناء ورأسه وسلسلته ولو من فضة لانفصالها عنه مع أنه لا تسمى إناء، ولا ينافي هذا قولهم يحل الاستنجاء بالنقد لأن محله في قطعة لم تطبع ولم تهيأ له وإلا حرم الاستنجاء بها أيضًا، وخرج بأواني الذهب والفضة سائر الأواني ولو من جواهر نفيسة فيحل استعمالها لأن الفقراء يجهلونها فلا تنكسر قلوبهم برؤيتها، نعم يحرم استعمال الإناء النجس في غير جاف وماء كثير لأنه ينجسه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 المجمرة: ما يوضع فيه الجمر مع البخور.
2 الضبة: حديدة عريضة يضبب بها الباب، وغلق من خشب ذو مفتاح يغلب به الباب "المعجم الوسيط: ص532".
3 المرود: الميل من الزجاج أو المعدن يكتحل به.
4 المكحلة: الوعاء الذي فيه الكحل، جمعه مكاحل.
5 الخلال: العود الذي يتخلل به.
6 أي أن العين "أي الذهب والفضة" والخيلاء موجودان معًا في الحالة الأولى، وغير موجودين معًا في الحالة الثانية وهي حالة تغشيتهما بنحاس أو نحوه؛ ففي هذه الحالة الثانية وجد العين وانتفت الخيلاء.

ص -20- فصل: "في خصال الفطرة"
يسن السواك في كل حال ويتأكد للوضوء والصلاة لكل إحرام وإرادة قراءة القرآن والحديث والذكر واصفرار الأسنان ودخول البيت والقيام من النوم وإرادة النوم ولكل حال يتغير فيه الفم، ويكره للصائم بعد الزوال ويحصل بكل خشن لا أصبعه والأراك أولى ثم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فصل: في خصال الفطرة
"يسن السواك في كل حال" للأحاديث الكثيرة الشهيرة1، ولو أكل نجسًا وجب إزالة دسومته بسواك أو غيره "ويتأكد للوضوء و" التيمم لخبر فيه2 ويتأكد عند إرادة "الصلاة لكل إحرام" ولو لنفل وسجدة تلاوة أو شكر وإن كان فاقد الطهورين ولم يتغير فمه واستاك للوضوء وقرب الفصل للخبر الصحيح: "ركعتان بسواك خير من سبعين ركعة بغير سواك"3، ويظهر أنه لو خشي تنجس فمه لم يندب لها وأنه لو تذكر فيها أنه تركه تداركه بفعل قليل، "و" عند "إرادة قراءة القرآن والحديث والذكر" وكذا كل عمل شرعي ويكون قبل الاستعاذة. و"اصفرار الأسنان "يعني تغيرها وإن لم يتغير فمه "و" عند "دخول البيت" أي المنزل ويصح أن يراد به الكعبة إذ يتأكد لدخول كل مسجد "و" عند "القيام من النوم" لأنه يورث التغير، "و" عند "إرادة النوم" لأنه يخفف التغير الناشئ منه، "و" يتأكد أيضًا "لكل حال يتغير فيه الفم" وعند كل طواف وخطبة وأكل وبعد الوتر وفي السحر وللصائم قبل أوان الخلوف وعند الاحتضار؛ لأنه يسهل طلوع الروح، ويسن التخلل قبل السواك وبعده ومن أثار الطعام، "ويكره للصائم بعد الزوال" وإن احتاج إليه لتغير حدث في فمه من غير الصوم كأن نام أو أكل ذا ريح كريه ناسيًا لأنه يزيل الخلوف المطلوب إبقاؤه فإنه عند الله أطيب من ريح المسك4 ولو لم يتعاط مفطرًا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 من هذه الأحاديث: "السواك مطهرة للفم مرضاة للرب". رواه النسائي في الطهارة باب 4، وابن ماجه في الطهارة باب 7، وأحمد في المسند "6/ 47، 62، 124"، ومنها: "عشر من الفطرة"... وذكر منها السواك؛ رواه مسلم في الطهارة حديث 56، وأبو داود في الطهارة باب29، ورواه غيرهما ومنها: "أربع من سنن المرسلين: الحياء، والتعطر، والسواك، والنكاح", رواه الترمذي في النكاح باب1، وأحمد في المسند "1/ 421"، ويوجد أحاديث أخرى كثيرة في هذا الباب.
2 رواه البخاري في الجمعة باب8، ومسلم في الطهارة حديث 42، ومالك في الطهارة حديث 114؛ عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "لولا أن أشق على أمتي لأمرتهم بالسواك"، والمقصود: عند كل وضوء؛ فقد رواه مالك "حديث 115" عن أبي هريرة أنه قال: "لولا أن يشق على أمته لأمرهم بالسواك مع كل وضوء".
3 رواه البيهقي في السنن الكبرى "1/ 38" في كتاب الطهارة "حديث رقم 160" من حديث عائشة بلفظ: "الركعتان بعد السواك أحب إليّ من سبعين ركعة قبل السواك"؛ ورواه أيضًا "حديث رقم 161" بلفظ: "صلاة بسواك خير من سبعين صلاة بغير سواك".
4 للحديث الصحيح: "لخلوف فم الصائم أطيب عند الله من ريح المسك". رواه البخاري في الصوم باب 2 و9, واللباس باب 78، ومسلم حديث 162-164، والترمذي في الصوم باب54، والنسائي في الصيام باب 41-43 وابن ماجه في الصيام باب1، ومالك في الصيام حديث 58، وأحمد في عدة مواضع من مسنده.

ص -21- النخل، ويستحب أن يستاك بيابس ندي بالماء وأن يستاك عرضًا إلا في اللسان وأن يدهن غبًا ويكتحل وترًا ويقص الشارب ويقلم الظفر وينتف الإبط ويزيل شعر العانة ويسرح

ــــــــــــــــــــــــــــــــــــــــــــــــــ
يتولد منه تغير الفم ليلًا كره له السواك من بعد الفجر لأنه يزيل الخلوف الناشئ من الصوم دون غيره، "ويحصل" فضله "بكل خشن" ولو نحو أشنان1 بخلافه بنحو ماء الغاسول2، وإن نقى الأسنان وأزال القلح3 لأنه لا يسمى سواكًا "لا أصبعه" المتصلة به وإن كان خشنة لأنها لا تسمى سواكًا لأنها جزء منه، أما أصبع غيره أو أصبعه المنفصلة عنه فتجزئ إن كان خشنة وإن وجب دفنها فورًا، "والأراك أولى ثم النخل" ثم ذو الريح ثم الطيب ثم اليابس المندى بالماء ثم العود ولا يكره بسواك الغير إذا أذن وإلا حرم.
و"يستحب" إذا لم يجد سواكًا رطبًا أو لم يرد الاستياك به "أن يستاك بيابس ندي بالماء" لا بغيره لأن في الماء من التنظيف المقصود ما ليس في غيره. "وأن يستاك عرضًا" أي في عرض الأسنان ظاهرها وباطنها لحديث مرسل فيه، ويكره طولًا لأنه قد يدمي اللثة ويفسدها "إلا في اللسان" فيسن فيه طولًا لحديث فيه4 ويكره بمبرد ومع الكراهة يحصل له أصل السنة، ويسن كونه باليد اليمنى وإن كان لإزالة تغير لأن اليد لا تباشره، وأن يبدأ بجانب فمه الأيمن ويذهب إلى الوسط ثم الأيسر ويذهب إليه "و" يستحب "أن يدهن غبًا" أي وقتًا بعد وقت "و" أن "يكتحل وترًا" ثلاثة في العين اليمنى ثم ثلاثة في اليسرى "و" أن "يقص الشارب" حتى تبين حمرة الشفة بيانًا ظاهرًا ولا يزيد على ذلك، وهذا هو المراد بإحفاء الشوارب الوارد في الحديث5 كما قال النووي، واختار بعض المتأخرين أن حلقه سنة أيضًا لحديث فيه6 "و" أن "يقلم الظفر" والأفضل أن يبدأ بسبابة يده اليمنى ثم الوسطى فالبنصر

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الأشنان: شجر من الفصيلة الرمرامية ينبت في الأرض الرملية، يستعمل هو أو رماده في غسل الثياب والأيدي "المعجم الوسيط: ص19".
2 الغاسول: عشب حولي ينبت في صحاري مصر "المعجم الوسيط: ص652".
3 القلح والقلاح: صفرة أو خضرة تعلو الأسنان.
4 وهو ما رواه البخاري في الوضوء باب 73 "حديث 244" عن أبي بردة عن أبيه قال: "أتيت النبي صلى الله عليه وسلم فوجدته يستن بسواك بيده يقول: أع أع، والسواك في فيه كأنه يتهوع" ورواه أيضًا أبو داود في الطهارة باب26.
5 ولفظه: "أحفوا الشوارب وأعفوا اللحى"، رواه البخاري في اللباس باب64، ومسلم في الطهارة حديث 52- 55، والترمذي في الأدب باب 18، والنسائي في الطهارة باب14، وأحمد في المسند "2/ 16، 52، 239، 283، 256، 365، 366، 387، 410، 489".
6 روى البخاري في اللباس باب 63 "حديث 5888" عن ابن عمر عن النبي صلى الله عليه وسلم قال: "من الفطرة قص الشارب"، ورواه أيضًا "حديث 5889" عن أبي هريرة: "الفطرة خمس أو خمس من الفطرة الختان والاستحداد ونتف الإبط وتقليم الأظفار وقص الشارب". وروى أيضًا "حديث رقم 5893" عن ابن عمر عن رسول الله صلى الله عليه وسلم: "انهكوا الشوارب وأعفوا اللحى"، والنهك: المبالغة في كل شيء كما في لسان العرب.

ص -22- اللحية ويخضب الشيب بحمرة أو صفرة والمزوجة يديها ورجليها بالحناء، ويكره القزع ونتف الشيب ونتف اللحية والمشي في نعل واحد والانتعال قائمًا
ــــــــــــــــــــــــــــــــــــــــــــــــــ
فالخنصر فالإبهام فخنصر اليسرى فالبنصر فالوسطى فالسبابة فالإبهام، أما رجلاه فيقلمهما كما يخللهما في الوضوء. "و"أن "ينتف الإبط" ويحصل أصل السنة بحلقه هذا إن قدر على النتف وإلا فالحلق أفضل. "و" أن "يزيل شعر العانة" والأولى للذكر حلقه وللمرأة نتفه ولا يؤخر ما ذكر عن وقت الحاجة ويكره كراهة شديدة تأخيرها عن أربعين يومًا، ويسن أيضًا غسل البراجم وهي عقد طهور الأصابع وإزالة وسخ معاطف الأذن والأنف وسائر البدن "و" أن "يسرح اللحية و" أن "يخضب الشيب بحمرة أو صفرة" للاتباع ويحرم السواد إلا لإرهاب الكفار كغاز "و" أن تخضب المرأة "المزوجة يديها ورجليها بالحناء" إن كان زوجها يحب ذلك، ويسن البداءة في كل ذلك باليمنى، أما غيرها فلا يندب لها ذلك بل يحرم عليها الخضب بالسواد وتطريف الأصابع وتحمير الوجنة إن كانت خلية أو لم يأذن حليلها، وكذا يحرم عليها وصل شعرها بشعر نجس أو بشعر آدمي مطلقًا، وكذا بالطاهر على الخلية والمزوجة والمملوكة بغير إذن حليلها والوشر وهو تحديد أطراف الأسنان وتفريقها كالوصل بشعر طاهر ولا بأس بتصفيف الطرر1 وتسوية الأصداغ، "ويكره القزع" وهو حلق بعض الرأس للنهي عنه2 ولا بأس بحلق جميعه لمن لا يخف عليه تعهده وتركه لمن يخف عليه ولو خشي من تركه مشقة سن له حلقه وفرقه سنة "ونتف الشيب" لأنه نور بل قال في المجموع3 ولو قيل بتحريمه لم يبعد ونص عليه في الأم4 "ونتف اللحية" إيثارًا للمرودة وطليها بالكبريت استعجالا للشيخوخة وتصفيفها طاقة فوق طاقة تحسينًا والزيادة فيها والنقص منها بالزيادة في شعر العذارين من الصدغين أو أخذ بعض العذار في حلق الرأس، ونتف جانبي العنفقة وتركها شعثة إظهارًا لقلة المبالاة بنفسه والنظر في بياضها وسوادها إعجابًا وافتخارًا، ولا بأس بترك سباليه وهما طرفا الشارب، "و" ويكره بلا عذر "المشي في نعل واحد" للنهي الصحيح عنه5، والمعنى فيه أن مشيه يختل بذلك، وقيل لما فيه من ترك العدل
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الطرر" جمع طرة، وهي ما تطره المرأة من الشعر الموفي على جبهتها وتصففه، وهي القصة "المعجم الوسيط: ص554".
2 وهو حديث ابن عمر: "نهى رسول الله صلى الله عليه وسلم عن القزع" رواه البخاري في اللباس باب 72، ومسلم في اللباس والزينة حديث 72 و113، وأبو داود في الترجل باب14.
3 "المجموع في شرح المهذب لأبي إسحاق الشيرازي" للإمام النووي المتوفى سنة 676هـ، بلغ فيه إلى باب الربا، ثم أخذه الشيخ تقي الدين علي بن عبد الكافي السبكي المتوفى سنة 756 فأكمله، انظر كشف الظنون "ص1912" وهدية العارفين "2/ 525".
4 كتاب "الأم" للإمام الشافعي.
5 روى البخاري في اللباس باب 40، ومسلم في اللباس والزينة "حديث 68" من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يمش أحدكم في نعل واحدة، لينعلهما جميعًا أو ليخلعهما جميعًا" وروى مسلم أيضًا في اللباس "حديث 70" عن جابر أن رسول الله صلى الله عليه وسلم نهى أن يأكل الرجل بشماله أو يمشي في نعل واحدة...".

ص -23- فصل: "في الوضوء"
فروض الوضوء ستة:
الأول: نية رفع الحدث أو الطهارة للصلاة أو نحو ذلك عند غسل الوجه وينوي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
بين الرجلين وكالنعل الخف ونحوه. "والانتعال قائمًا" للنهي الصحيح عنه1 أيضًا ولأنه يخشى منه سقوطه، وإطالة العذبة2 والثوب والإزار عن الكعبين لا للخيلاء وإلا حرم، ولبس الخشن لغير غرض شرعي خلاف الأولى، ويسن أن يبدأ بيمينه لبسًا وبيساره خلعًا وأن يخلع نعليه إذا جلس وأن يجعلهما وراءه أو بجنبه إلا لعذر كخوف عليهما، وأن يطوي ثيابه ذاكرًا اسم الله، وأن يجعل عذبته بين كتفيه وكمه إلى رسغه، وللمرأة إرسال ثوبها على الأرض ذراعًا، ولا يكره إرسال العذبة ولا عدمه.
فصل: في الوضوء
وهو معقول المعنى وفرض مع الصلاة على الأوجه قبل الهجرة بسنة وهو من خصائص هذه الأمة بالنسبة لبقية الأمم لا لأنبيائهم، وموجبه الحدث وإرادة فعل ما يتوقف عليه، وكذا يقال في الغسل.
"وفروض الوضوء ستة" الأول: النية لما صح من قوله صلى الله عليه وسلم: "إنما الأعمال بالنيات"3 أي إنما صحتها بالنية فتجب إما "نية رفع حدث" أي رفع حكمه وإن نوى بعض أحداثه كأن نام وبال فنوى رفع حدث النوم لا البول لأن الحدث لا يتجزأ فإذا ارتفع بعضه ارتفع كله، وكذا لو نوى غير رفع حدثه كأن نام فنوى رفع حدث البول لكن بشرط أن يكون غالطًا وإلا كان متلاعبًا "أو" نية "الطهارة للصلاة" أو نحوهما أو الطهارة عن الحدث، ولا يكفي فيه نية الطهارة فقط ولا الطهارة الواجبة على الأوجه "أو" نية "نحو ذلك" كنية أداء الوضوء أو فرضه أو الوضوء وإنما لم تصح نية الغسل؛ لأنه قد يكون عادة بخلاف الوضوء، وكنية استباحة مفتقر إلى الوضوء كالصلاة وإن لم يدخل وقتها كالعيد في رجب وطواف وإن كان في الهند مثلا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث: "نهى رسول الله صلى الله عليه وسلم أن ينتعل الرجل قائمًا" رواه عن جابر: أبو داود في اللباس باب 41، والترمذي في اللباس باب35، وابن ماجه في اللباس باب 30.
2 العذبة: طرف الشيء؛ يقال: عذبة السوط، وعذبة اللسان، وعذبة العمامة، والمراد هنا عذبة العمامة.
3 رواه البخاري في بدء الوحي باب1، والإيمان باب 41، والنكاح باب 5، والطلاق باب11، ومناقب الأنصار باب 45، والعتق باب 6، ومسلم في الإمارة حديث رقم 155، ورواه أيضًا أبو داود والترمذي والنسائي وابن ماجه وأحمد.

ص -24- سلس البول ونحوه استباحة فرض الصلاة وإن توضأ للسنة نوى استباحة الصلاة.
الثاني: غسل الوجه وحده ما بين منابت شعر رأسه ومقبل ذقنه وما بين أذنيه فمنه الغمم والهدب والحاجب والعذار والعنفقة بشرًا وشعرًا وإن كثف وشعر اللحية وشعر

ــــــــــــــــــــــــــــــــــــــــــــــــــ
ولا يعتد بالنية إلا إن كانت "عند غسل الوجه" فإن غسل جزأ منه قبلها لغا فإذا قرنها بجزء بعده كان الذي قارنها وهو أوله ووجب إعادة غسل ما تقدم عليها ثم المتوضئ إما سليم وإما سلس فالسليم يصح وضوؤه بجميع النيات السابقة بخلاف السلس. "و" من ثم "ينوي سلس البول ونحوه" كالمذي1 والودي2 "استباحة فرض الصلاة" أو غيرها من النيات السابقة لا رفع الحديث والطهخارة عنه لأن حدثه لا يرتفع ويستبيح السلس بذلك ما يستبيحه المتيمم مما يأتي وإنما تلزمه نية استباحة الفرض إن توضأ لفرض. "وإن توضأ لسنة نوى استباحة الصلاة" ولو نوى المتوضئ مع نية الوضوء تبردًا أو تنظفًا كفى، لكن إن نوى ذلك في الأثناء اشترط أن يكون ذاكرًا لنية الوضوء وإلا لم يصح ما بعدها لوجود الصارف، وكذا لو بقي رجلاه مثلا فسقط في نهر لم يرتفع حدثهما إلا إن كان ذاكرًا لها، بخلاف ما لو غسلهما فإنه يرتفع مطلقًا ولا يقطع نية الاغتراف حكم النية السابقة وإن عزبت3 لأنها لمصلحة الطهارة لصونها ماؤها عن الاستعمال، ومتى شرك بين عبادة وغيرها لم يثب مطلقًا عن ابن عبد السلام4، وعند الغزالي5 إن غلب باعث الآخرة أثيب وإلا فلا، وكلام المجموع وغيره في الحج يؤيده.
الفرض "الثاني: غسل" ظاهر "الوجه" أي انغساله وكذا يقال في سائر الأعضاء للآية6 "وحده" طولا "ما بين منابت شعر رأسه" أي ما من شأنه ذلك "و" "مقبل ذقنه و" عرضًا "ما بين أذنيه فمنه الغمم" وهو ما ينبت عليه الشعر من جبهة الأغم إذ لا عبرة بنباته في غير

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 المذي: ماء رقيق يخرج من مجرى البول من إفراز الغدد المبالية عند الملاعبة والتقبيل من غير إرادة، "المعجم الوسيط، ص860".
2 الودي: الماء الرقيق الأبيض الذي يخرج في إثر البول في إفراز البروستاتة "المعجم الوسيط: ص1022".
3 عزب الشيء عزوبًا: بعد وخفي.
4 هو عز الدين أبو محمد عبد العزيز بن عبد السلام بن أبي القاسم السلمي الدمشقي الشافعي، فقيه، مشارك في الأصول والعربية والتفسير، ولد بدمشق سنة 577 أو 578هـ، وتوفي بالقاهرة في جمادى الأولى سنة 660هـ، انظر معجم المؤلفين "2/ 162".
5 هو الإمام حجة الإسلام أبو حامد محمد بن محمد الغزالي، حكيم، متكلم، فقيه، أصولي، صوفي، مشارك في أنواع من العلوم، ولد بالطابران إحدى قصبتي طوس بخراسان سنة 450 أو 451هـ، وتوفي بها سنة 505هـ "معجم المؤلفين: 3/ 671".
6 الآية 6 من سورة المائدة: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ...}.

ص -25- العارض إن خف غسل ظاهره وباطنه وإن كثف غسل ظاهره، ويستحب تخليل اللحية الكثة بأصابعه من أسفل.
الثالث: غسل اليدين مع المرفقين وما عليهما.
الرابع: مسح شيء من بشرة الرأس أو شعره في حده.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
محله كما لا عبرة بانحسار شعر الناصية. "و" منه "الهدب والحاجب والعذار" وهو الشعر النابت على العظم الناتئ بقرب الأذن ومنه البياض الذي بينه وبين الأذن "والعنفقة" فيجب غسل جميع الوجه الشامل لما ذكره وغيره "بشرًا" حتى ما يظهر من حمرة الشفتين مع إطباق الفم وما يظهر من أنف المجدوع لا غير "وشعرًا" ظاهرًا وباطنًا "وإن كثف" لأن كثافته نادرة، نعم ما خرج عن حد الوجه لا يجب غسل باطنه إن كثف، ويجب غسل جزء من ملاقي الوجه من سائر الجوانب إذ ما لا يتم الواجب إلا به فهو واجب، وكذا يزيد أدنى زيادة في اليدين والرجلين، وأفاد كلامه أن ما أقبل من اللحيين من الوجه دون النزعتين وهما بياضان يكتنفان الناصية ودون موضع الصلع وهو ما بينهما إذا انحسر عنه الشعر ودون موضع التحذيف وهو ما ينبت عليه الشعر من ابتداء العذار والنزعة ودون وتد الأذن لكن يسن غسل جميع ذلك وأن يأخذ الماء بيديه جميعًا للاتباع وما مر في الشعر محله في غير اللحية والعارض. "وشعر اللحية" الإضافة فيه بيانية إذ اللحية الشعر النابت بمجتمع اللحيين. "وشعر العارض" الإفاضة فيه كذلك إذ هو الشعر الذي بين اللحية والعذار "إن خف" بأن كانت البشرة ترى من خلاله في مجلس التخاطب "غسل ظاهره وباطنه" سواء أخرج عن حد الوجه أم لا، "وإن كثف" بأن لم تر منه البشرة كذلك "غسل ظاهره" ولا يجب غسل باطنه للمشقة إن كان من رجل، فإن كان من امرأة أو خنثى غسل باطنه مطلقًا، ولو خف البعض وكثف البعض فلكل حكمه إن تميز وإلا وجب غسل الكل، ولو خلق له وجهان غسلهما أو رأسان مسح بعض أحدهما؛ لأن كلا منهما يسمى وجهًا ورأسًا. "ويستحب تخليل اللحية الكثة" وغيرها مما لا يجب غسل باطنه "بأصابعه" اليمنى "من أسفل" للاتباع.
"الثالث: غسل اليدين مع المرفقين" للآية والمرفق مجتمع عظم الساعد والعضد فإن أبين الساعد وجب غسل رأس عظم العضد. "و" يجب غسلهما مع غسل "ما عليهما" من شعر وإن كثف وأظفار وإن طالت كيد نبتت بمحل الفرض وسلعة1 وباطن ثقب أو شق فيه، نعم إن كان لهما غور في اللحم لم يجب إلا غسل ما ظهر منهما، وكذا يقال في سائر الأعضاء، ولو خلق له يدان واشتبهت الزائدة بالأصلية وجب غسلهما.
"الرابع: مسح شيء" وإن قل "من بشرة الرأس" كالبياض الذي وراء الأذن. "أو" من

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 السلعة: زيادة تحدث في الجسم في العنق وغيره، تكون قدر الحمصة أو أكبر "المعجم الوسيط: ص443".

ص -26- الخامس: غسل الرجلين مع الكعبين وشقوقهما.
السادس: الترتيب، فلو غطس صح وضوءه وإن لم يمكث وتجب الموالاة في وضوء دائم الحدث واستصحاب النية حكمًا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
"شعره" أو من شعرة منه للآية مع ما صح من مسحه صلى الله عليه وسلم بناصيته وعلى عمامته1, وإنما يجزئ مسح شعر الرأس إن كان داخلًا "في حده" بحيث لا يخرج الممسوح عن الرأس بالمد من جهة نزوله من أي جانب كان ويجزئ غسله وبله بلا كراهة وليس الأذنان منه وخبر: "الأذنان من الرأس"2 ضعيف.
"الخامس: غسل الرجلين مع الكعبين" للآية وهما العظمان الناتئان عند مفصل الساق والقدم "و" مع "شقوقهما" وغيرهما مما هو في اليدين ويجب إزالة ما يذاب في الشق من نحو شمع.
"السادس: الترتيب" كما ذكر لأنه صلى الله عليه وسلم لم يتوضأ إلا مرتبًا، فلو قدم عضوًا على محله لم يعتد به، ولو غسل أربعة أعضائه معًا ارتفع حدث وجهه فقط ويكفي وجود الترتيب تقديرًا "فلو غطس" ناويًا ولو في ماء قليل كما مر "صح وضوؤه وإن لم يمكث" زمنًا يمكن فيه الترتيب أو أغفل لمعة3 من غير أعضاء الوضوء لحصوله تقديرًا في أوقات لطيفة لا تظهر في الحس وخرج بغطس ما لو غسل أسافله قبل أعاليه فإنه لا يجزئ لعدم الترتيب حسًا حينئذ ويسقط وجوبه عن محدث أجنب، ومن ثم لو غسل جنب ما سوى أعضاء الوضوء ثم أحدث لم يجب ترتيبها، "وتجب الموالاة في وضوء دائم الحدث" فيجب عليه أن يوالي بين الاستنجاء والتحفظ وبينهما وبين الوضوء وبين أفعاله وبينه وبين الصلاة تخفيفًا للحدث ما أمكن، "و" يجب في كل وضوء "استصحاب النية حكمًا" ولا يتركها قبل تمام الوضوء بأن لا يأتي بما ينافيها كردة أو قطع وإلا احتاج إلى استئنافها، وإذا أحدث في أثناء الوضوء أو قطعه أثيب على الماضي إن كان لعذر وإلا فلا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم في الطهارة "حديث 81 و83" عن المغيرة بن شعبة: "أن النبي صلى الله عليه وسلم توضأ فمسح بناصيته وعلى العمامة وعلى الخفين" نص الحديث رقم 83.
2 رواه أبو داود في الطهارة باب 51، والترمذي في الطهارة باب 29، وابن ماجه في الطهارة باب 53 من حديث عبد الله بن زيد وأبي أمامة وأبي هريرة، وفي زوائد ابن ماجه: إسناد حديث أبي هريرة ضعيف لضعف عمرو بن الحصين ومحمد بن عبد الله.
3 اللمعة: الموضع لا يصيبه الماء في الوضوء أو الغسل.

ص -27- فصل: "في سنن الوضوء"
وسننه السواك، ثم التسمية مقرونة بالنية مع أول غسل الكفين والتلفظ بالنية واستصحابها، فإن ترك التسمية في أوله ولو عمدًا أتى بها قبل فراغه فيقول: بسم الله أوله وآخره كما في الأكل والشرب ثم غسل الكفين، فإن لم يتيقن طهرهما كره غمسهما في الماء القليل ومائع قبل غسلهما ثلاث مرات ثم المضمضة ثم الاستنشاق، والأفضل الجمع

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فصل: في سنن الوضوء
والسنة والتطوع والمندوب والنفل والحسن والمرغب فيه ما يثاب على فعله ولا يعاقب على تركه.
"وسننه" كثيرة ذكر المصنف بعضها فمنها: "السواك" لما مر وينوي به سنة الوضوء بناء على ما مشى عليه المصنف تبعًا لجماعة من أنه قبل التسمية، والمعتمد أن محله بعد غسل الكفين وقبل المضمضة فحينئذ لا يحتاج لنية إن نوى عند التسمية لشمول النية له كغيره. "ثم التسمية" لما صح من قوله صلى الله عليه وسلم: "توضؤوا باسم الله"1 أي قائلين ذلك وخبر: "لا وضوء لمن لم يسم الله"2 محمول على الكمال وأقلها باسم الله وأكملها بسم الله الرحمن الرحيم، والسنة أن يأتي بالبسملة "مقرونة بالنية مع أول غسل الكفين" فينوي معها غسل الكفين بأن يقرنها بها عند أول غسلهما ثم يتلفظ بها سرًا عقيب التسمية، فالمراد بتقديم النية على غسل الكفين تقديمها على الفراغ منه. "و" منها "التلفظ بالنية" عقيب التسمية كما تقرر وعند غسل الوجه إن أخرها إليه ليساعد اللسان القلب. "واستصحابها" بقلبه من أول وضوئه إلى آخره لما فيه من مزيد الحضور المطلوب في العبادة ومر أن استصحابها حكمًا شرط. "فإن ترك التسمية في أوله" أي الوضوء "ولو عمدًا أتى بها قبل فراغه فيقول بسم الله في أوله وآخره كما" يسن الإتيان بها "في" أثناء "الأكل والشرب" إذا تركها أولهما ولو عمدًا لأمره صلى الله عليه وسلم بذلك، لكن الوارد في حديث الترمذي وغيره "أوله وآخره" بإسقاط "في" أما في فراغ الوضوء فلا يأتي بها وكذا بعد فراغ الأكل والشرب على الأوجه، "ثم" بعد التسمية المقرونة بالنية "غسل الكفين" إلى الكوعين وإن لم يقم من النوم ولا أراد إدخالهما الإناء ولا شك في طهرهما والأفضل غسلهما معًا، ومر أن المراد بتقديم النية المقرونة بالتسمية على غسلهما الذي أشار إليه المصنف ثم تقديمها على الفراغ منه، "فإن لم يتيقن طهرهما" بأن تردد فيه على السواء أو لا "كره" له "غمسهما في الماء القليل" دون الكثير "و" في "مائع" وإن كثر "قبل غسلهما ثلاث مرات"

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه النسائي في الطهارة باب 61، وأحمد في المسند "3/ 165" والبيهقي في السنن الكبرى "1/ 43".
2 رواه بهذا اللفظ الدولابي في الكنى والأسماء "1/ 36، 120" والزيلعي في نصب الراية "1/ 3" والزبيدي في إتحاف السادة المتقين "2/ 352" والمنذري في الترغيب والترهيب "1/163" ورواه بلفظ: "لا وضوء لمن لم يذكر اسم الله عليه" أبو داود والترمذي وأحمد والبيهقي والدارقطني وغيرهم كثير.

ص -28- بثلاث غرفات يتمضمض من كل غرفة ثم يستنشق بباقيها والمبالغة فيهما لغير الصائم وتثليث كل من الغسل والمسح والتخليل ويأخذ الشاك باليقين، ومسح جميع الرأس، فإن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
سواء أقام من نوم أم لا لما صح من نهيه صلى الله عليه وسلم المستيقظ عن غمس يده في الإناء حتى يغسلها ثلاثا1، وعلله بأنه لا يدري أين باتت يده الدال على أن المقتضي للغسل التردد في نجاسة اليد بسبب النوم لاستجمارهم بالحجر وألحق به التردد بغيره، ولا تزول الكراهة إلا بالغسل ثلاثا كما أفهمه كلام المصنف كالحديث وإن تيقنت الطهارة بالأولى لذكر الثلاث في الحديث، أما إذا تيقن ظهرهما أو كان الماء قلتين أو أكثر فهو مخير إن شاء قدم الغسل على الغمس أو أخره عنه، وهذه الثلاثة هي المندوبة أول الوضوء لكن يسن تقديمها عند التردد على الغمس. "ثم المضمضة ثم الاستنشاق" للاتباع ويحصل أقلهما بإصال الماء إلى الفم والأنف والجمع بينهما أفضل من الفصل لأن روايته صحيحة2 ويحصل بغرفة واحدة يتمضمض منها ثلاثا ثم يستنشق منها ثلاثا "والأفضل الجمع" بينهما "بثلاث غرفات يتمضمض من كل غرفة ثم يستنشق بباقيها" لما صح من أمره صلى الله عليه وسلم بذلك، ويحصل أصل السنة بالفصل بأن يتمضمض بثلاث غرفات ثم يستنشق بثلاث غرفات أو يتمضمض ثلاثا من غرفة ثم يستنشق ثلاثا من غرفة وهذه أفضل وإن كانت الأولى أنظف، وأفهم عطفه بـ"ثم" أن الترتيب بين غسل الكفين والمضمضة والاستنشاق مستحق لا مستحب فما تقدم عن محله لغو، فلو أتى بالاستنشاق مع المضمضة أوقدمه عليها أو اقتصر عليه لم يحسب، ولو قدمها على غسل الكفين حسب دونهما على المعتمد. "و" الأفضل "المبالغة فيهما" بأن يبالغ بالماء في المضمضة إلى أقصى الحنك ووجهي الأسنان واللثات مع إمرار الأصبح اليسرى على ذلك وفي الاستنشاق بتصعيد النفس إلى الخيشوم من غير استقصاء لئلا يصير سعوطا مع إدخال الأصبع اليسرى ليزيل ما فيه من أذى هذا "لغير الصائم" أما الصائم فتكره له المبالغة فيهما خشية الإفطار "وتثليث كل من الغسل والمسح والتخليل" والدلك والسواك والذكر كالتسمية والدعاء للاتباع في أكثر ذلك. "ويأخذ الشاك باليقين" وجوبا في الواجب وندبا في المندوب، فلو شك في استيعاب عضو وجب عليه استيعابه، أو هل غسل يده ثلاثا أو اثنتين جعله اثنتين

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 لحديث أبي هريرة: أن النبي صلى الله عليه وسلم قال: "إذا استيقظ أحدكم من نومه فلا يغمس يده في الإناء حتى يغسلها ثلاثا، فإنه لا يدري أين باتت يده". رواه مسلم في الطهارة حديث 87، وأبو داود في الطهارة باب 49، والترمذي في لطهارة باب 19، والنسائي في الطهارة باب 1، وأحمد في المسند "2/ 241، 289، 455، 471، 507".
2 عن عبد الله بن زيد بن عاصم الأنصاري قال: قيل له: توضأ لنا وضوء رسول الله صلى الله عليه وسلم. فدعا إناء فأكفأ منها على يديه، فغسلهما ثلاثا، ثم أدخل يده فاستخرجها، فمضمض واستنشق من كف واحدة... إلخ. رواه مسلم في الطهارة حديث 18، وهذا لفظه؛ والبخاري في الوضوء باب 41، وأحمد في المسند "4/ 42".

ص -29- لم يرد نزع ما على رأسه مسح جزأ من الرأس ثم تممه على الساتر ثلاثا ثم مسح الأذنين ظاهرهما وباطنهما بماء جديد وصماخيه بماء جديد، وتخليل أصابع اليدين بالتشبيك، وأصابع الرجلين بخنصر اليد اليسرى من أسفل خنصر اليمنى إلى خنصر اليسرى والتتابع

ــــــــــــــــــــــــــــــــــــــــــــــــــ
وغسل ثالثة ولا نظر إلى احتمال زيادة رابعة وهي مكروهة لأنها لا تكره إلا إن تحقق أنها رابعة، ويجب ترك التثليث كسائر السنن لضيق الوقت وقلة الماء واحتياج إلى الفاضل لعطش محترم، ويسن ترك ذلك لإدراك جماعة ما لم يرج جماعة أخرى، والتثليث في مسح الخف والعمامة والجبيرة خلاف الأولى "ومسح جميع الرأس" للاتباع والذي يقع فرضا هو القدر المجزئ فقط، والأكل وضع مسبحتيه على مقدم رأسه وإبهاميه على صدغيه ثم يذهب بهما معا ما عدا الإبهامين لقفاه ثم يرد إن كان له شعر ينقلب ولا يحسب الرد مرة ثانية هذا إن لم يكن على رأسه عمامة أو نحوها. "فإن" كان و"لم يرد نزع ما على رأسه" وإن سهل "مسح جزأ من الرأس" والأولى أن يكون الناصية "ثم تممه" أي المسح "على الساتر" وقوله "ثلاثا" إن أراد به أن يمسح الجزء الذي من الرأس ثلاثا فصحيح أو أنه يمسح الساتر ثلاثا فضعيف لما مر من أن التثليث فيه خلاف الأولى لأنه خلاف الاتباع. "ثم" السنة بعد مسح الرأس "مسح" جميع "الأذنين ظاهرهما وباطنهما" والأفضل مسحهما "بماء جديد" فلا يكفي ببلل المرة الأولى من الرأس. "و" مسح "صماخيه" وهما خرقا الأذنين والأفضل أن يكون "بماء جديد" غير ماء الرأس والأذنين، فلو مسحهما بمائهما حصل أصل السنة كما لو مسحهما أو الأذنين بماء ثانية الرأس أو ثالثته، والأحب في كيفية مسحهما مع الصماخين أن يمسح برأس مسبحتيه صماخيه وبباطن أنملتيهما باطن الأذنين ومعطفهما ويمر إبهاميه على ظاهرهما ثم يلصق كفيه مبلولتين بهما استظهارا. "ويسن" غسلهما مع الوجه ومسحهما مع الرأس و"تخليل أصابع اليدين" والرجلين لما صح من الأمر به1 والأولى كونه في أصابع اليدين "بالتشبيك" لحصول المقصود بسرعة وسهولة وإنما يكره لمن بالمسجد ينتظر الصلاة "و" في "أصابع الرجلين بخنصر اليد اليسرى" أو اليمنى كما في المجموع والأولى أن يبدأ "من أسفل خنصر" الرجل "اليمنى" ويستمر على التوالي "إلى خنصر" الرجل "اليسرى" لما في ذلك من السهولة مع المحافظة على التيامن ومحل ندبه حيث وصل الماء بدونه وإلا وجب، نعم إن التحمت أصابعه حرم فتقها. "والتتابع" بين أفعال وضوئه بأن يشرع في تطهير كل عضو قبل جفاف ما قبله مع اعتدال الهواء والمزاج والزمان والمكان ويقدر الممسوح مغسولا وذلك للاتباع.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى الترمذي في الطهارة باب 30، وابن ماجه في الطهارة باب 54، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "إذا قمت إلى الصلاة فأسبغ الوضوء واجعل الماء بين أصابع يديك ورجليك".

ص -30- والتيامن وإطالة غرته وتحجيله وترك الاستعانة بالصب إلا لعذر، والنفض والتنشيف بثوب إلا لحر أو برد أو خوف نجاسة وتحريك الخاتم والبداءة بأعلى الوجه والبداءة في اليد
ــــــــــــــــــــــــــــــــــــــــــــــــــ
"والتيامن" أي تقديم اليمنى على اليسرى للأقطع ونحوه في كل الأعضاء ولغيره في يديه ورجليه فقط ولو لابس خف لأنه صلى الله عليه وسلم "كان يحب التيامن في شأنه كله"1 مما هو من باب التكريم كتسريح شعر وطهور واكتحال وحلق ونتف إبط وقص شارب ولبس نحو نعل وثوب وتقليم ظفر ومصافحة وأخذ وإعطاء، ويكره ترك التيامن، "وإطالة غرته وتحجيله" لأمره صلى الله عليه وسلم بذلك2 ويحصلان بغسل أدنى زيادة على الواجب, وغاية تطويل الغرة أن يستوعب صفحتي عنقه ومقدم رأسه وتطويل التحجيل أن يستوعب عضديه وساقيه ويسن وإن ذهب محل الفرض من اليدين والرجلين، "وترك الاستعانة بالصب" عليه "إلا لعذر" لأنها ترفه لا يليق بحال المتعبد فهي خلاف الأولى وإن لم يطلبها أو كان المعين كافرًا لا مكروهة، نعم إن قصد بها تعليم المعين لم يكره فيما يظهر وهي في إحضار الماء مباحة وفي غسل الأعضاء بلا عذر مكروهة وتجب على العاجز ولو بأجرة مثل إن فضلت عما يعتبر في زكاة الفطر وإلا صلى بالتيمم وأعاد "و" ترك "النفض" لأنه كالتبري من العبادة فهو خلاف الأولى لا مباح على المعتمد. "و" ترك "التنشيف بثوب إلا لحر أو برد أو خوف نجاسة" بلا عذر وإن لم يبالغ فيه لأنه صلى الله عليه وسلم أتى بمنديل بعد غسله من الجنابة فرده3 ويتأكد سنة في الميت وإذا خرج عقب الوضوء في هبوب ريح بنجس أو آلمه شدة نحو برد أو كان يتيمم، وكأن المصنف تبع في قوله بثوب قول مجلى الأولى تركه بنحو ذيله أو طرف ثوبه لكنه مردود لأنه صلى الله عليه وسلم فعله بهما4، والأولى وقوف
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في الصلاة باب 47، والأطعمة باب 5، ومسلم في الطهارة حديث 66 و67، وأبو داود في اللباس باب 41، والترمذي في الجمعة باب 75، والنسائي في الطهارة باب 89، والغسل باب 17، والزينة باب 8 و62، وابن ماجه في الطهارة باب 42، وأحمد في المسند "6/ 94، 130، 147، 188، 302، 310".
2 لما ورد في حديث أبي هريرة عن النبي صلى الله عليه وسلم قال: "أنتم الغر المحجلون يوم القيامة من إسباغ الوضوء، فمن استطاع منكم فليطل غرته وتحجيله"، وفي لفظ آخر: "إن أمتي يأتون يوم القيامة غرًّا محجلين من أثر الوضوء، فمن استطاع منكم أن يطيل غرته فليفعل". رواه البخاري في الوضوء باب 3، ومسلم في الطهارة حديث 34 و35، وأحمد في المسند "2/ 334، 362، 400، 523".
3 عن ابن عباس عن خالته ميمونة قالت: "أدنيت لرسول الله صلى الله عليه وسلم غسله من الجنابة، فغسل كفيه مرتين أو ثلاثًا ثم أدخل يده في الإناء ثم أفرغ به على فرجه وغسله بشماله ثم ضرب بشماله الأرض فدلكها دلكًا شديدًا ثم توضأ وضوءه للصلاة ثم أفرغ على رأسه ثلاث حفنات ملء كفه ثم غسل سائر جسده ثم تنحى عن مقامه ذلك فغسل رجليه، ثم أتيته بالمنديل فرده". رواه مسلم في الحيض "حديث 37" وفي حديث آخر عن ميمونة: "أن النبي صلى الله عليه وسلم أتي بمنديل فلم يمسه وجعل يقول بالماء هكذا؛ يعني ينفضه". رواه البخاري في الغسل باب 7، ومسلم في الحيض "حديث 38".
4 فقد روى الترمذي في الطهارة "باب 40" من حديث معاذ قال: "رأيت رسول الله صلى الله عليه وسلم إذا توضأ مسح وجهه بطرف ثوبه".

ص -31- والرجل بالأصابع، فإن صب عليه غيره بدأ بالمرافق والكعب ودلك العضو ومسح الساقين والاستقبال ووضع الإناء عن يمينه إن كان واسعًا، وأن لا ينقص ماؤه عن مد، وأن لا يتكلم في جميع وضوءه إلا لمصلحة، ولا يلطم وجهه بالماء ولا يمسح الرقبة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
حامل المنشفة على اليمين والمعين على اليسار لأنه الأمكن "و" يسن "تحريك الخاتم" لأنه أبلغ في إيصال الماء إلى ما تحته فإن لم يصل إلا بالتحريك وجب "والبداءة بأعلى الوجه" للاتباع ولكونه أشرف.
"والبداءة في" غسل "اليد والرجل" أي كل يد ورجل "بالأصابع" إن صب على نفسه "فإن صب عليه غيره بدأ بالمرفق والكعب" هذا ما في الروضة، لكن المعتمد ما في المجموع وغيره من أن الأولى البداءة بالأصابع مطلقًا فيجري الماء على يده ويدير كفه الآخر عليها مجريًا للماء بها إلى مرفقه وكذا في الرجل ولا يكتفي بجريان الماء بطبعه، "ودلك العضو" مع غسله أو عقبه بأن يمر يده عليه خروجًا من خلاف من أوجبه، ويسن أن يصب على رجليه بيمينه ويدلك بيساره وأن يتعهد نحو العقب لا سيما في الشتاء، "ومسح الساقين" بسبابتيه شقيهما إن لم يكن بهما نحو رمص1 وإلا وجب وهما طرفا العين الذي يلي الأنف والمراد بهما هنا ما يشمل اللحاظ وهو الطرف الآخر، "والاستقبال" للقبلة في جميع وضوئه لأنها أشرف الجهات. "ووضع الإناء عن يمينه إن كان واسعًا" بحيث يغترف منه فإن كان يصب به وضعه عن يساره لأن ذلك أمكن فيهما، "وأن لا ينقص ماؤه" أي الوضوء "عن مد" للاتباع فيجزئ بدونه حيث أسبغ وصح "أنه صلى الله عليه وسلم توضأ بثلثي مد"2, هذا فيمن بدنه كبدنه صلى الله عليه وسلم اعتدالا وليونة وإلا زاد أو نقص بالنسبة. "وأن لا يتكلم في جميع وضوئه إلا لمصلحة" كأمر بمعروف ونهي عن منكر وتعليم جاهل وقد يجب كأن رأى نحو أعمى يقع في بئر "و" أن "لا يلطم" بكسر الطاء "وجهه بالماء" ولعل الخبر فيه لبيان الجواز وإن أخذ منه ابن حبان3 ندب ذلك "و" أن "لا يمسح الرقبة" لأنه لم يثبت فيه شيء بل قال النووي4 إنه بدعة، وخبر: "مسح

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الرمص: وسخ أبيض جامد يجتمع في موق العين، انظر المعجم الوسيط "ص372".
2 روى أبو داود في الطهارة باب 44 "حديث 94" عن عباد بن تميم عن جدته أم عمارة "أن النبي صلى الله عليه وسلم توضأ فأتى بإناء فيه ماء قدر ثلثي مد". ورواه أيضًا النسائي في الطهارة باب 58.
3 هو أبو حاتم محمد بن حبان التميمي البستي الشافعي، محدث، حافظ، مؤرخ، فقيه، لغوي، واعظ، مشارك في الطب والنجوم وغيرهما، ولد في بست من بلاد سجستان سنة بضع وسبعين ومائتين، وتوفي فيها سنة 354هـ، انظر ترجمته في معجم المؤلفين "3/ 207".
4 هو محيي الدين أبو زكريا يحيي بن شرف بن مري النووي الدمشقي الشافعي، فقيه، محدث، حافظ، لغوي، ولد بنوى من أعمال حوران في العشر الأول من المحرم سنة 631هـ، وتوفي فيها في 14 رجب سنة 677هـ، له مصنفات كثيرة في الحديث والفقه وغيرهما "معجم المؤلفين: 4/ 98".

ص -32- وأن يقول بعده: أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدًا عبده ورسوله، اللهم اجعلني من التوابين واجعلني من المتطهرين واجعلني من عبادك الصالحين سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك، ولا بأس بالدعاء عند الأعضاء.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
الرقبة أمان من الغل"1 موضوع لكنه متعقب بأن الخبر ليس بموضوع. "وأن يقول بعده" أي الوضوء وهو مستقبل القبلة رافعًا بصره إلى السماء: "أشهد أن لا إله إلا الله وحده لا شريك له, وأشهد أن محمدًا عبده ورسوله, اللهم اجعلني من التوابين واجعلني من المتطهرين واجعلني من عبادك الصالحين سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت, أستغفرك وأتوب إليك", وصلى الله عليه سيدنا محمد وعلى آله وصحبه وسلم، وهذا الذكر أحاديثه صحيحة2 فتتأكد المحافظة عليه، ومنها أن من قال: "أشهد" إلى "رسوله" فتحت له أبواب الجنة الثمانية يدخل من أيها شاء3، وأن من قال: سبحانك إلخ كتب له في رق أي بفتح الراء ثم طبع بطابع بفتح الباء وكسرها فلم يكسر أي لم يتطرق إليه إبطال إلى يوم القيامة. "ولا بأس بالدعاء عند الأعضاء" أي أنه مباح لا سنة وإن ورد في طرق ضعيفة لأنها كلها ساقطة إذ لا تخلو عن كذاب أو متهم بالكذب أو بالوضع، وشرط العمل بالحديث الضعيف في فضائل الأعمال أن يشتد ضعفه كما صرح به السبكي، ومن ثم قال النووي: لا أصل لدعاء الأعضاء ومنه عند غسل الكفين: اللهم احفظ يدي من معاصيك كلها، وعند المضمضة: اللهم أعني على ذكرك وشكرك وحسن عبادتك، وعند الاستنشاق: اللهم أرحني رائحة الجنة، وعند غسل الوجه: اللهم بيض وجهي يوم تبيض وجوه وتسود وجوه، وعند غسل اليد اليمنى: اللهم أعطني كتابي بيميني وحاسبني حسابًا يسيرًا، وعند اليسرى: اللهم لا تعطني كتابي بشمالي ولا من وراء ظهري، وعند مسح الرأس: اللهم حرم شعري وبشري على النار، وعند مسح الأذنين: اللهم اجعلني من الذين يستمعون القول فيتبعون أحسنه، وعند غسل الرجلين: اللهم ثبت قدمي على الصراط يوم تزول فيه الأقدام.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره بهذا اللفظ الزبيدي في إتحاف السادة المتقين "2/ 365" وابن حجر في تلخيص الحبير "1/ 92" والعراقي في المغني عن حمل الأسفار "1/ 133" وعلي القاري في الأسرار المرفوعة "315" والفتني في تذكرة الموضوعات "31" وابن عراق في تنزيه الشريعة "2/ 75" والشوكاني في الفوائد المجموعة "12" والعجلوني في كشف الخفاء "2/ 290" والألباني في السلسلة الضعيفة "69".
2 ذكر بعضها النووي في الأذكار "ص29، 30" ونسبها إلى مسلم والترمذي والنسائي في اليوم والليلة.
3 ذكره النووي في الأذكار "ص30", ونسبه إلى الإمام أحمد بن ماجه وكتاب ابن السني من رواية أنس، ثم قال: إسناده ضعيف.

ص -33- فصل: "في مكروهات الوضوء"
يكره الإسراف في الصب فيه وتخليل اللحية الكثة للمحرم والزيادة على الثلاث والاستعانة بمن يغسل أعضاءه إلا لعذر.
فصل: في مكروهات الوضوء
"يكره الإسراف في الصب فيه" ولو على الشط ومحله في غير الموقوف وإلا فهو حرام، ويكره ترك تخليل اللحية الكثة لغير المحرم "وتخليل اللحية الكثة للمحرم" لئلا يتساقط منها شعر وهذا ضعيف والمعتمد أنه يسن تخليلها حتى للمحرم لكن برفق "و" يكره "الزيادة على الثلاث" المحققة بنية الوضوء والنقص عنها؛ لأنه صلى الله عليه وسلم توضأ ثلاثًا ثلاثًا ثم قال: "هكذا الوضوء فمن زاد على هذا الوضوء أو نقص فقد أساء وظلم"1 أي أخطأ طريق السنة في الأمرين، وقد يطلق الظلم على غير المحرم إذ هو وضع الشيء في غير محله. "و" تكره "الاستعانة بمن يغسل أعضاءه إلا لعذر" كما مر وبالصب لغير عذر كما مر وترك التيامن، ويظهر أن كل سنة اختلف في وجوبها يكره تركها، وبه صرح الإمام في غسل الجمعة، بل وقياس قولهم يكره ترك التيامن وتخليل اللحية الكثة أن كل سنة تأكد طلبها يكره تركها.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود في الطهارة باب 52 "حديث 135" عن عمرو بن شعيب عن أبيه عن جده قال: إن رجلًا أتى النبي صلى الله عليه وسلم فقال: يا رسول الله كيف الطهور؟ فدعا بماء في إناء فغسل كفيه ثلاثًا, ثم غسل وجهه ثلاثًا, ثم غسل ذراعيه ثلاثًا, ثم مسح برأسه وأدخل إصبعيه السباحتين في أذنيه ومسح بإبهاميه على ظاهر أذنيه وبالسباحتين باطن أذنيه, ثم غسل رجليه ثلاثًا ثلاثًا, ثم قال: "هكذا الوضوء، فمن زاد على هذا أو نقص فقد أساء وظلم".

فصل: "في شروط الوضوء وبعضها شروط النية"
شروط الوضوء والغسل: الإسلام والتمييز والنقاء من الحيض والنفاس وعما يمنع وصول الماء إلى البشرة والعلم بفرضيته وأن لا يعتقد فرضًا معينًا من فروضه سنة والماء

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فصل: في شروط الوضوء وبعضها شروط النية
والشرط ما يلزم من عدمه العدم ولا يلزم من وجوده وجود ولا عدم لذاته، والمراد به هنا ما هو خارج الماهية وبالركن ما هو بداخلها.
"شروط الوضوء والغسل الإسلام" لأنه عبادة يحتاج لنية والكافر ليس من أهلها ومر صحة غسل الكافر من حيض أو نفاس لكن لا مطلقًا بل لحل وطئها, ومن ثم لو أسلمت لزمها إعادته. "والتمييز" في غير الطفل للطواف لما مر أول الطهارة لأن غير المميز لا تصح عبادته فعلم أن هذين شرطان لكل عبادة. "والنقاء من الحيض والنفاس" لمنافاتهما له نعم أغسال الحج ونحوها تسن للحائض والنفساء وهذا شرط عبادة تحتاج للطهارة. "و" النقاء "عما بمنع وصول الماء إلى البشرة" كدهن جامد بخلاف الجاري، وكوسخ تحت الأظفار خلافًا الطهور وإزالة النجاسة العينية وأن لا يكون على العضو ما يغير الماء وأن لا يعلق نيته وأن يجري الماء على العضو ودخول الوقت لدائم الحدث والموالاة.

ص -34- فصل: "في المسح على الخفين"
ويجوز المسح على الخفين بدلا من غسل الرجلين في الوضوء، وشرط جواز المسح أن يلبسه بعد طهارة كاملة، وأن يكون الخف طاهرًا قويًّا يمكن تتابع المشي عليه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
للغزالي، وكغبار على البدن وبخلاف العرق المتجمد عليه لأنه كالجزء منه, ومن ثم نقض مسه "والعلم بفرضيته" في الجملة؛ لأن الجاهل بها غير متمكن من الجزم بالنية "وأن لا يعتقد فرضًا معينًا من فروضه سنة", فيصح وضوء وغسل من اعتقد أن جميع مطلوباته فروض أو بعضها فرض وبعضها سنة ولم يقصد بفرض معين النفلية، وكذا يقال في الصلاة ونحوها. "والماء الطهور" أو ظن أنه طهور، فلو تطهر بماء لم يظن طهوريته لم يصح طهره به وإن بان أنه طهور "وإزالة النجاسة العينية وأن لا يكون على العضو ما يغير الماء وأن لا يعلق نيته" فإن قال: نويت الوضوء إن شاء الله لم يصح إن قصد التعليق أو أطلق بخلاف ما إذا قصد التبرك، "وأن يجري الماء على العضو ودخول الوقت لدائم الحدث" أو ظن دخوله وتقديم استنجائه وتحفظ1 احتيج إليه "والموالاة" ومرت كاستصحاب النية حكمًا المعبر عنه بفقد الصارف.
فصل: في المسح على الخفين
وأحاديثه شهيرة2 قيل: بل متواترة حتى يكفر بها جاحده.
"ويجوز المسح على الخفين بدلا عن غسل الرجلين في الوضوء" وقد يسن كما إذا تركه رغبة في السنة لإيثاره الغسل الأفضل أو شك في جوازه وكان ممن يقتدي به أو وجد في نفسه كراهيته، وكذا في سائر الرخص أو خاف فوت الجماعة وقد يجب إذا أحدث وهو لابسه ومعه ماء يكفي المسح فقط أو توقف عليه إدراك نحو عرفة أو الرمي أو طواف الوداع أو الجمعة إن لزمته أو الوقت أو إنقاذ أسير، وخرج بالرجلين مسح خف واحدة وغسل أخرى فلا يجوز بخلاف مسح واحدة لنحو أقطع وبالوضوء الغسل وإزالة النجاسة فلا يجوز فيهما "وشرط جواز المسح" على كل من الخفين "أن يلبسه بعد طهارة" من وضوء أو غسل أو تيمم لا لفقد الماء "كاملة" بأن لا يبقى من بدنه لمعة بلا طهارة فلا يجزئ لبسه قبل كماله؛ لأنه صلى الله عليه وسلم لم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 التحفظ: هو أن يكون على مخرج النجاسة شيء من العذرة فيزيله.
2 رواها البخاري في الوضوء باب 35 و48، والصلاة باب 7 و25، والجهاد باب90، والمغازي باب 81, واللباس باب 10 و11, ومسلم في الطهارة حديث 72 و73 و75 و77 و78 و80-86، والصلاة حديث 105، ورواها أيضًا أبو داود والترمذي والنسائي وابن ماجه ومالك وأحمد وغيرهم.

ص -35- لذ1لمسافر في الحاجة ساترًا لمحل الغسل لا من الأعلى مانعًا لنفوذ الماء من غير الخرز والشق وينزعه المقيم بعد يوم وليلة، والمسافر سفر قصر بعد ثلاثة أيام بلياليها، وابتداء المدة فيهما من الحدث بعد اللبس، فإن مسح خفيه حضرًا ثم سافر أو عكس أتم مسح
ــــــــــــــــــــــــــــــــــــــــــــــــــ
يرخص فيه إلا بعده، والعبرة باستقرار القدمين، فلو غسل رجلا ولبس خفها ثم الأخرى ولبس خفها أمر بنزع الأولى من موضع القدم وردها ويجزئ غسلهما في الخف قبل قرارهما ويضر الحدث قبله. "و" شرطه "أن يكون الخف طاهرًا" ولو مغصوبًا وذهبًا فإن كان نجس العين أو متنجسًا بما لا يعفى عنه لم يجز مسحه مطلقًا لا للصلاة ولا لغيرها لعدم إمكانها مع كونها الأصل وغيرها تبع لها أو بمعفو عنه، فإذا مسح محل النجاسة فكذلك وإلا استباح به الصلاة وغيرها، وأن يكون "قويًّا يمكن" ولو بمشقة "تتابع المشي عليه" وإن كان لابسه مقعدًا ثم الواجب بالنسبة "للمسافر" والمقيم أن يكون بحيث يمكن التردد فيه بلا نعل "في الحاجة" التي تقع مدة لبسه وهي ثلاثة أيام ولياليها للمسافر ويوم وليلة للمقيم فلا يجزئ نحو رقيق يتخرق بالمشي عن قرب. وأن يكون "ساترًا لمحل الغسل" وهو القدم بكعبيه ولو زجاجًا شفافًا مشقوقًا شد بالعري1 ويشترط الستر من كل الجوانب "لا من الأعلى" عكس ستر العورة لأن الخف يلبس من أسفل ويتخذ لستره بخلاف القميص فيهما وأن يكون "مانعا لنفوذ الماء" لو صب عليه فالعبرة بماء الغسل فلا يجزئ نحو منسوج لا صفاقة2 له والمعتبر منعه لذلك "من غير" مواضع "الخرز" لا "الشق" ويمسح لابسه في غير سفر قصر مقيمًا كان أو مسافرًا سفرًا قصيرًا أو طويلا لا يبيح القصر يومًا وليلة، وفي سفر القصر له أن يمسح خفيه فيه ثلاثة أيام بلياليها كاملة سواء تقدم بعض الليالي على الأيام أم تأخر "و" حينئذ فيشترط في جواز المسح لمدة ثانية أن "ينزعه المقيم" ونحوه "بعد يوم وليلة والمسافر سفر قصر بعد ثلاثة أيام بلياليها أو ابتداء المدة فيهما من" نهاية "الحديث بعد اللبس" لأن وقت المسح يدخل به فاعتبرت مدته منه "فإن مسح خفيه" أو أحدهما "حضرا ثم سافر أو عكس" أي مسح سفرا ثم أقام "أتم مسح مقيم" تغليبًا للحضر لأنه الأصل فيقتصر في الأول على يوم وليلة، وكذا في الثاني إن أقام قبل مضيهما وإلا انتهت المدة بمجرد إقامته وأجزأه ما مضى وإن زاد على مدة المقيم لأن الإقامة إنما يؤثر في المستقبل، ويشترط أيضًا أن لا يحصل له حديث أكبر وإلا لزمه النزع وإن أمكنه غسل رجليه في ساق الخف، وأن لا يشك في المدة، وأن لا تنحل العرى3، وإن لم يظهر شيء من محل الفرض، ثم إن كان بطهارة المسح لزمه غسل قدميه مقيم، ويسن مسح أعلاه وأسفله عقبه خطوطًا مرة والواجب مسح أدنى شيء من ظاهر أعلاه.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 العروة من الثوب: مدخل زره، ومن القميص أو الكوز ونحوهما: مقبضة "المعجم الوسيط: ص597".
2 صفق الثوب صفاقة: كثف نسجه.
3 راجع الحاشية 1 في هذه الصفحة.

ص -36- فصل: "في نواقض الوضوء"
نواقض الوضوء أربعة:
الأول: الخارج من أحد السبيلين إلا المني.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فقط. "ويسن مسح أعلاه وأسفله وعقبه" وحرفه وكونه "خطوطًا" مفرجًا أصابعه بأن يضع يسراه تحت عقبه ويمناه على ظهر الأصابع ثم يمر مفرجًا أصابعه هذه إلى آخر ساقه وتلك أطراف أصابعه، ويسن أن يكون مسحه "مرة" لما مر أن تثليثه خلاف الأولى. "والواجب" من ذلك "مسح أدنى شيء من ظاهر أعلاه" نظير ما مر في مسح الرأس، فلو مسح باطنه أو اقتصر على أسفله أو عقبه أو حرفه لم يجزه إذا لم يرد الاقتصار إلا على الأعلى.
فصل: في نواقض الوضوء
"نواقض الوضوء" أي ما ينتهي به "أربعة" لا غير "الأول: الخارج من أحد السبيلين" يعني خروج شيء من قبله أو دبره على أي صفة كان ولو نحو عود ودودة أخرجت رأسها وإن رجعت وريح ولو من قبل ودم باسور1 داخل الدبر لا خارج عنه لقوله تعالى: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنْ الْغَائِط}، وهو محل قضاء الحاجة سمى باسمه الخارج للمجاورة، وصح الأمر بالوضوء من المذي2، وأن المصلي إذا سمع صوتًا أو وجد ريحًا أي علم بوجوده ينصرف من صلاته3 وقيس بذلك كل خارج "إلا المني" أي مني الشخص بنفسه فلا ينقض إن خرج منه أولًا لأنه أوجب أعظم الأمرين وهو الغسل، بخلاف ما إذا خرج منه مني غيره أو نفسه بعد استدخاله فإنه ينقض، والأوجه أنه لو رأى على ذكره بللا لم ينتقض وضوؤه إلا إذا لم يحتمل طروه من خارج، وأن الولد الجاف ينقض لأن فيه شيئًا من مني الرجل، وخروج مني الغير ينقض كما تقرر.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الباسور: طية سميكة من الغشاء المخاطي في أسفل شق شرجي جمعها: بواسير "المعجم الوسيط: ص56".
2 روى البخاري في الغسل، باب غسل المذي والوضوء منه "حديث رقم 269" عن علي قال: كنت رجلا مذاء فأمرت رجلا أن يسأل النبي صلى الله عليه وسلم -لمكان ابنته- فسأل فقال: "توضأ واغسل ذكرك".
3 روى مسلم في الحيض "حديث 98" عن سعيد وعباس بن تميم عن عمه: شكي إلى النبي صلى الله عليه وسلم الرجل يخيل إليه أنه يجد الشيء في الصلاة، قال: "لا ينصرف حتى يسمع صوتًا أو يجد ريحًا"، وروى أيضًا "حديث 99" عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "إذا وجد أحدكم في بطنه شيئًا فأشكل عليه أخرج منه شيء أم لا، فلا يخرجن من المسجد حتى يسمع صوتًا أو يجد ريحًا".

ص -37- الثاني: زوال العقل بجنون أو إغماء أو نوم إلا النوم قاعدًا ممكنًا مقعده.
الثالث: التقاء بشرتي الرجل والمرأة وينتقض اللامس والملموس ولا ينقض صغير أو صغيرة لا يشتهي ولا ينقض شعر وسن وظفر ومحرم وبنسب أو رضاع أو مصاهرة.
الرابع: مس قبل الآدمي أو حلقة دبره بباطن الكف ولا ينتقض الممسوس وينقض

ــــــــــــــــــــــــــــــــــــــــــــــــــ
"الثاني: زوال العقل" أي التمييز إما بارتفاعه "بجنون أو" انغماره بنحو صرع أو سكر أو "إغماء" ولو ممكنًا "أو" استتاره بسبب "نوم" لخبر: "فمن نام فليتوضأ"1 وخرج بذلك النعاس، ومن علاماته سماع كلام لا يفهمه وأوائل نشوة السكر لبقاء الشعور معهما "إلا النوم" الصادر من المتوضئ حال كونه "قاعدًا ممكنًا مقعده" من مقره كأرض وظهر دابة سائرة وإن كان مستندًا إلى شيء بحيث لو زال لسقط للأمن حينئذ من خروج شيء، أما غير الممكن فينتقض وضوؤه وإن كان مستقرًا ومثله ممكن نحيف لا يحس بخروج الخارج، وممكن انتبه بعد أن زالت أليتاه عن مقره يقينًا بخلاف ما لو شك في ذلك أو في أنه كان ممكنًا أم لا أو أنه نعس وإن رأى رؤيا.
"الثالث: التقاء بشرتي الرجل" ولو ممسوحًا2 "والمرأة" ولو ميتة عمدًا أو سهوًا ولو بعضو أشل أو زائد لقوله تعالى: {أَوْ لامَسْتُمْ النِّسَاءَ} [المائدة: 6] أي لمستم كما في قراءة، واللمس الجس باليد وغيرها، والمعنى في النقض به أنه مظنة التلذذ المثير للشهوة التي لا تليق بحال المتطهر والبشرة ظاهر الجلد وأراد بها ما يشمل اللحم كلحم الأسنان وخرج بما ذكره التقاء بشرتي ذكرين وإن كان أحدهما أمرد حسنًا أو أنثيين أو خنثيين أو خنثى مع غيره أو ذكر وأنثى بحائل3 وإن رق ولو بشهوة. "وينتقض اللامس والملموس" أي وضوؤهما لاشتراكهما في لذة اللمس "ولا ينقض صغير أو صغيرة" إن كان كل منهما بحيث "لا يشتهي" عرفًا غالبًا لذوي الطباع السليمة، فلا يتقيد بابن سبع سنين أو أكثر لاختلافه باختلاف الصغار والصغيرات وذلك لانتفاء مظنة الشهوة حينئذ بخلاف عجوز شوهاء أو شيخ هرم استصحابًا لما كان ولأنهما مظنتها4 في الجملة إذ لكل ساقطة لاقطة. "ولا ينقض شعر وسن وظفر" إذ لا يلتذ بلمسها "و" لا ينقض "محرم بنسب أو رضاع أو مصاهرة" كأم الزوجة لانتفاء مظنة الشهوة وخرج بالمحرم المحرمة باختلاف دين أو لعان أو وطء شبهة ما لم يطرأ عليه تحريم مصاهرة أو رضاع، ولو اشتبهت محرمة بأجنبيات ولو غير محصورات فلا نقض.
"الرابع: مس قبل الآدمي أو حلقة دبره" من نفسه أو غيره ولو سهوًا وإن كان أشل أو

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود في الطهارة باب 79، وابن ماجه في الطهارة باب 62، وأحمد في المسند "1/ 111".
2 الممسوح: في اللسان "2/ 594": "وخصى ممسوح: إذا سلتت مذاكيره".
3 الحائل: الساتر.
4 أي الشهوة.

ص -38- فصل: "فيما يحرم بالحدث"
يحرم بالحدث الصلاة ونحوها، والطواف، وحمل المصحف ومس ورقه وحواشيه
ــــــــــــــــــــــــــــــــــــــــــــــــــ
زائدًا على سنن الأصلي أو مشتبهًا به لما صح من قوله صلى الله عليه وسلم: "من مس ذكره" وفي رواية: "ذكرًا فليتوضأ"1 والناقض من الدبر ملتقى المنفذ، ومن قبل المرأة ملتقى شفريها على المنفذ لا ما وراءهما كمحل ختانها وإنما ينقض المس "بباطن الكف" الأصلية ولو شلاء والمشتبهة بها والزائدة العاملة أي التي على سنن الأصلية لما صح من قوله صلى الله عليه وسلم: "إذا أفضى أحدكم بيده إلى فرجه وليس بينهما ستر ولا حجاب فليتوضأ"2 والإفضاء باليد المس بباطن الكف ولأنه هو مظنة التلذذ وهو الراحة وبطون الأصابع. "ولا ينتقض الممسوس" لأنه لا هتك منه "وينقض فرج الميت والصغير" لشمول الاسم له "ومحل الجب"3 كله لا الثقبة فقط, لأنه أصل الذكر "والذكر المقطوع" وبعضه إن سمى بعض ذكر بخلاف الجلدة المقطوعة في الختان، وكالذكر القبل والدبر إن بقي اسمهما بعد قطعهما. "ولا ينقض فرج البهيمة" لأنه لا يشتهي ولذا جاز كشفه والنظر إليه، "ولا المس برأس الأصابع وما بينها" وحرفها وحرف الكف نعم المنحرف الذي يلي الكف من حرفه ورؤوسها وهو ما بعده موضع الاستواء منها ينقض.
فصل: فيما يحرم بالحدث
والمراد به الأصغر عند الإطلاق.
"ويحرم بالحدث الصلاة" إجماعًا "ونحوها" كسجدة تلاوة وشكر وخطبة جمعة وصلاة جنازة. "والطواف", ولو نفلا لأنه صلاة كما في الحديث4 "وحمل المصحف ومس ورقه وحواشيه وجلده" المتصل به لا المنفصل عنه، وإنما حرم الاستنجاء به وإن انفصل لأنه أفحش وجلده وخريطته وعلاقته وصندوقه وما كتب لدرس قرآن ولو بخرقة، ويحل حمله في أمتعة لا بقصده وفي تفسير أكثر منه وقلب ورقه بعود، ولا يمنع الصبي المميز من حمله ومسه للدراسة، ومن تيقن الطهارة وشك في الحدث أو تيقن الحدث وشك في الطهارة بني على يقينه.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه بلفظ: "إذا مس أحدكم ذكره فليتوضأ" ابن ماجه في الطهارة باب 63 و64، وأبو داود في الطهارة باب 69، والترمذي في الطهارة باب 61 و62، والنسائي في الطهارة باب 117 والغسل باب 30، ومالك في الطهارة حديث 58 و60-62 وأحمد في مواضع من مسنده.
2 رواه النسائي في الغسل باب 30 "حديث رقم 445" من حديث بسرة بنت صفوان بلفظ: "إذا أفضى أحدكم بيده إلى فرجه فليتوضأ".
3 الجب: القطع.
4 وهو ما رواه الترمذي في الحج باب 112 "حديث رقم960" عن ابن عباس: أن النبي صلى الله عليه وسلم قال: "الطواف حول البيت مثل الصلاة، إلا أنكم تتكلمون فيه، فمن تكلم فيه فلا يتكلمن إلا بخير" ورواه أيضًا النسائي في المناسك باب 136.

ص -39- فصل: "فيما يندب له الوضوء"
يستحب الوضوء من الفصد والحجامة والرعاف والنعاس والنوم قاعدًا ممكنًا
ــــــــــــــــــــــــــــــــــــــــــــــــــ
وذلك لقول تعالى: {لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ} [الواقعة: 79]، أي المتطهرون وهو خبر بمعنى النهي، وصح أنه صلى الله عليه وسلم قال: "لا يمس المصحف إلا طاهر"1, "و" يحرم أيضًا حمل ومس "خريطته"2 وهو فيها "وعلاقته وصندوقه" وهو فيه لأنها منسوبة إليه كالجلد "و" حمل ومس "ما كتب لدرس قرآن ولو بخرقة" لشبهه بالمصحف بخلاف ما كتب لا للدراسة كالتمائم وما على النقد لأنه لم يقصد به المقصود من القرآن فلم تجر عليه أحكامه. "ويحل حمله في أمتعة لا بقصده" أي معها بل ومع متاع واحد بقصد المتاع وحده أو لا بقصد شيء إذ لا يحل حمله بالتعظيم حينئذ، بخلاف ما إذا قصد المصحف وحده أو مع غيره، ويجري هذا التفصيل في حمل حامل المصحف على الأوجه ولو فقد الماء والتراب ومسلمًا ثقة جاز بل وجب حمله مع الحدث إن خاف عليه كافرًا أو تنجسًا أو ضياعًا وما يجب التيمم إن قدر عليه. "و" يحل حمله "في تفسير أكثر منه" بخلاف ما إذا استويا أو كان القرآن أكثر. "و" يحل "قلب ورقه بعود" ما لم تنفصل الورقة عن محلها وتصير محمولة على العود وكتابة ما لم يمس المكتوب. "ولا يمنع الصبي المميز" ولو جنبًا "من حمله ومسه للدراسة" لحاجة تعلمه ومشقة استمراره متطهرًا، أما غير المميز فيحرم تمكينه منه، وكذا لو لم يكن له غرض متعلق بالدراسة وإن قصد التبرك، "ومن تيقن الطهارة وشك في الحدث أو تيقن الحدث وشك في الطهارة بنى على يقينه" وهو الطهارة في الأولى والحدث في الثانية لأنه الأصل، والمراد بالشك هنا وفي معظم أبواب الفقه التردد مع استواء ورجحان.
فصل: فيما يندب له الوضوء
"يستحب الوضوء من الفصد والحجامة والرعاف و" من "النعاس و" من "النوم قاعدًا مقعدته، والقيء والقهقهة في الصلاة وأكل ما مسته النار وأكل لحم الجزور والشك في الحدث، ومن الغيبة والنميمة والكذب والشتم والكلام القبيح والغضب، ولإرادة النوم، ولقراءة القرآن والحديث والذكر والجلوس في المسجد والمرور فيه ودراسة العلم وزيارة القبور، ومن حمل الميت ومسه.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره بهذا اللفظ ابن حجر في تلخيص الحبير "1/ 131" ورواه بلفظ: "لا يمس القرآن إلا طاهر"، الدارمي في مسنده "2/ 161", والبيهقي في السنن الكبرى "1/ 88، 309، 4/ 89", والطبراني في الكبير "12/ 312", والهيثمي في مجمع الزوائد "1/ 276", والسيوطي في الدر المنثور "1/ 343، 6/ 162", والدارقطني في سننه "1/ 121، 2/ 285".
2 الخريطة: وعاء من جلد أو نحوه يشد على ما فيه.

ص -40- فصل: "في آداب قاضي الحاجة"
يستحب لقاضي الحاجة بولا أو غائطًا أن يلبس نعليه ويستر رأسه ويأخذ أحجار الاستنجاء، ويقدم يساره عند الدخول ويمناه عند الخروج، وكذا يفعل في الصحراء ولا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
ممكنًا مقعدته" من "القيء و" من "القهقهة في الصلاة و" من "أكل ما مسته النار و" من أكل "لحم الجزور و" من "الشك في الحدث" للخروج من خلاف من قال: إن هذه تنقض أخذًا من الأحاديث الواردة في ذلك، لكن أعلها أصحابنا بأن بعضها ضعيف وبعضها منسوخ لكن قوي في المجموع من حيث الدليل النقض بأكل لحم الجزور، ويسن الوضوء أيضًا من كل ما اختلف في النقض به كمس الأمرد ونحو الشعر. "و" يسن أيضًا "من الغيبة والنميمة والكذب والشتم" سائر "الكلام القبيح" لخبر فيه ولأن الوضوء يكفر الخطايا كما ثبت في الأحاديث، "و" من "الغضب" لأنه يطفئه "ولإرادة النوم" للاتباع وعند اليقظة. "ولقراءة القرآن والحديث" وسماعهما "والذكر" ليكون على أكمل حال "والجلوس في المسجد والمرور فيه" تعظيمًا له "ودراسة العلم" الشرعي وسماعه وكتابته وحمله تعظيمًا له "وزيارة القبور ومن حمل الميت ومسه" لاستقذاره وجماع وإنشاد شعر واستغراق ضحك وخوف وقص نحو شارب وحلق عانة ورأس ولجنب أراد نحو أكل أو جماع وللمعيان إذا أصاب بالعين، قال بعضهم ولما ورد فيه حديث وإن لم يذكروه كشرب ألبان الإبل ومس الكافر والصنم والأبرص.
فصل: في آداب قاضي الحاجة
"يستحب لقاضي الحاجة" أي لمريدها "بولا" كانت "أو غائطًا أن يلبس نعليه و" أن "يستر رأسه" للاتباع، روي مرسلا وهو كالضعيف والموقوف يعمل به في فضائل الأعمال اتفاقًا "و" أن "يأخذ" مريد الاستنجاء بالحجر "أحجار الاستنجاء" لما صح من الأمر به1

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى البخاري في الوضوء، باب الاستنجاء بالحجارة "حديث رقم155" عن أبي هريرة قال: اتبعت النبي صلى الله عليه وسلم وخرج لحاجته فكان لا يلتفت، فدنوت منه فقال: "ابغني أحجارًا أستنفض بها -أو نحوه- ولا تأتني بعظم ولا روث", فأتيته بأحجار بطرف ثيابي فوضعتها إلى جنبه وأعرضت عنه، فلما قضى اتبعته بهن، وروى أيضًا "حديث 156" عن عبد الله قال: أتى النبي صلى الله عليه وسلم الغائط فأمرني أن آتيه بثلاثة أحجار، فوجدت حجرين والتمست الثالث فلم أجده، فأخذت روثة فأتيته بها، فأخذ الحجرين وألقى الروثة وقال: "هذا ركس".

ص -41- يحمل ذكر الله تعالى، ويعتمد على يساره ويبعد ويستتر، ولا يبول في ماء راكد وقليل جار ولا في جحر، ولا في مهب ريح، ولا في طريق، وتحت شجرة مثمرة يؤكل ثمرها،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
وحذرًا من الانتشار1 إذا طلب بعد فراغه ويندب أيضًا إعداد الماء "و" أن "يقدم يساره" أو بدلها "عند الدخول" ولو لخلاء جديد وإن لم يرد قضاء حاجة "ويمناه" أو بدلها "عند الخروج" عكس المسجد إذ اليسرى للأذى واليمنى لغيره وكالخلاء في ذلك السوق ومحل المعصية ومنه محل الصاغة والحمام والمستحم. "وكذا يفعل في الصحراء" فيقدم يساره عند وصوله لمحل قضائها لأنه يصير مستقذرًا بإرادة قضائها به ويمناه عند مفارقته. "و" أن "لا يحمل ذكر الله تعالى" أي مكتوب ذكره ومثله كل اسم معظم ولو مشتركًا كالعزيز والكريم ومحمد وأحمد إن قصد به المعظم أو دلت على ذلك قرينة، ومن المعظم جميع الملائكة وحمل ذلك مكروه، واختار الأذرعي2 تحريم إدخال المصحف الخلاء بلا ضرورة إجلالا له وتكريمًا، ولو تختم في يساره بما عليه معظم3 وجب نزعه عند الاستنجاء لحرمة تنجيسه ولو غفل عن تنحية ما ذكر حتى دخل الخلاء غيبه ندبًا، "و" أن "يعتمد" ولو قائمًا "على يساره" وينصب يمناه بأن يضع أصابعها على الأرض ويرفع باقيها لأن ذلك أسهل لخروج الخارج مع أنه المناسب ."و" أن "يبعد" ولو في البول بالصحراء وغيرها إن كان ثم غيره إلى حيث لا يسمع لخارجه صوت ولا يشم له ريح فإن لم يفعل سن لهم الإبعاد عنه إلى ذلك وسن له أيضًا أن يغيب شخصه ما أمكن. "و" أن "يستتر" عن العيون بشيء طوله ثلثا ذراع فأكثر وقد قرب منه ثلاثة أذرع فأقل ولو بنحو ذيله، ولا بد أن يكون للساتر هنا عرض يمنع رؤية عورته أو بأن يكون بيتًا لا يعسر تسقيفه ومحل ذلك حيث لم يكن ثم من لا يغض بصره عن عورته ممن يحرم عليه نظرها وإلا وجب الستر مطلقًا. "و" أن "لا يبول" ولا يتغوط "في ماء راكد" وإن كثر ما لم يستبحر4 بحيث لا تعافه نفس ألبتة لما صح من نهيه صلى الله عليه وسلم عنه فيه5 "و" لا في ماء "قليل جار" قياسًا على الراكد وإنما كره ذلك ولم يحرم وإن كان فيه إتلاف عليه وعلى غيره لإمكان طهره بالمكاثرة، أما الكثير الجاري فلا يكره فيه اتفاقًا لكن لاأولى اجتنابه، ثم قضاء

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي انتشار النجاسة.
2 هو أحمد بن أحمد بن عبد الواحد بن عبد الغني الأذرعي، فقيه، مفسر، ولد بأذرعات الشام سنة 627هـ، وتوفي سنة 708هـ، من مؤلفاته: جمع التوسط والفتح بين الروضة والشرح، وشرح المنهاج وسماه غاية المحتاج، وملاك التأويل في التفسير "معجم المؤلفين: 1/ 96".
3 أيْ أيّ اسم معظم ولو مشتركًا كما مر قبل أسطر.
4 استبحر الماء: اتسع وانبسط.
5 روى ابن أبي شيبة في مصنفه "1/ 141": "لا يبول أحدكم في الماء الراكد". ورواه البخاري في كتاب الوضوء، باب الماء الدائم، حديث رقم 239، عن أبي هريرة بلفظ: "لا يبولن أحدكم في الماء الدائم الذي لا يجري ثم يغتسل فيه"، ورواه أيضًا مسلم في الطهارة حديث 95 و96.

ص -42- ولا يتكلم إلا لضرورة، ولا يستنجي بالماء في موضعه وأن يستبرئ من البول ويقول عند دخوله، بسم الله اللهم إني أعوذ بك من الخبث والخبائث، وعند خروجه: غفرانك الحمد

ــــــــــــــــــــــــــــــــــــــــــــــــــ
الحاجة في الماء ليلا مكروه مطلقًا لما قيل إنه بالليل مأوى الجن، والكلام في المباح فالمسبل1 والمملوك يحرم ذلك فيه مطلقًا ويكره بقرب الماء. "و" أن "لا" يبول ولا يتغوط "في حجر" وهو الثقب المستدير المراد به ما يشمل السرب وهو المستطيل لما صح من نهيه صلى الله عليه وسلم عن البول في الحجر2 ولأنه مأوى الجن ولأنه ربما أذاه حيوان به أو تأذى به. "و" أن "لا" يبول ولا يتغوط مائعًا "في مهب ريح" أي محل هبوبها وقت هبوبها ومنه المراحيض المشتركة بل يستدبرها في البول ويستقبلها في الغائط لئلا يترشش. "و" أن "لا" يبول ولا يتغوط "في طريق" ومحل جلوس الناس كالظل في الصيف والشمس في الشتاء لما صح من قوله صلى الله عليه وسلم: "اتقوا اللعانين"3 وفسرهما بالتخلي في طريق الناس ومجالسهم سيما بذلك لأنهما يجلبان اللعن كثيرًا عادة، وفي رواية "الملاعن الثلاث"4 وفسر الثالث بالبراز في الموارد وكراهة ذلك هو المعتمد وقيل يحرم. "و" لا يقضي حاجته "تحت شجرة مثمرة" أي من شأنها ذلك ولو مباحة وفي غير وقت الثمرة صيانة لها عن التلويث عند الوقوع فتعافها الأنفس، ومنه يؤخذ ما بحثه المصنف من أن شرطها أن تكون مما "يؤكل ثمرها" إلا أن يقال: الأنفس تعاف الانتفاع بالمتنجس أيضًا فحينئذ لا فرق، ولو كان يأتي تحتها ماء يزيل ذلك قبل الثمرة فلا كراهة. "و" أن "لا يتكلم" حال خروج الخارج بذكر ولا غيره لما صح من النهي عنه فيكره "إلا لضرورة" فيجوز بل يجب إن خشي من السكوت لحوق ضرر له أو لغيره، واختار الأذرعي تحريم قراءة القرآن. "و" أن "لا يستنجي بالماء في موضعه" بل ينتقل عنه لئلا يصيبه الرشاش فينجسه، ومن ثم لو كان في متخذ له5 لم ينتقل لفقد العلة. "وأن يستبرئ من البول" بعد انقطاعه بنحو مشي ونتر ذكر بلطف ولا يجذبه وتنحنح وغيره مما يظن به من عادته أنه لم يبق بمجرى البول ما يخاف خروجه لئلا يتنجس به وإنما لم يجب لأن الظاهر عدم عوده لكن اختار جمع وجوبه. "و" أن "يقول عند دخوله" بمعنى وصوله محل قضاء حاجته "بسم الله" اي أتحصن من الشياطين "اللهم إني أعوذ" أي أعتصم "بك من الخبث" بضم الخاء مع ضم الباء أو سكونها جمع خبيث وهم ذكران الشياطين "والخبائث" جمع خبيثة وهن إناثهم للاتباع في ذلك، وإنما قدم القارئ التعوذ لأن البسملة من القرآن المأمور بالاستعاذة له. "و"

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي الماء المجعول لعابري السبيل.
2 رواه أبو داود في الطهارة باب 16 و29، وأحمد في المسند "5/ 82".
3 رواه الإمام أحمد في المسند "2/ 372".
4 رواه أبو داود في الطهارة باب14، وابن ماجه في الطهارة باب21، وأحمد في المسند "1/ 299".
5 كالمراحيض العامة، أو المراحيض المتخذة في البيوت.

ص -43- لله الذي أذهب عني الأذى وعافاني، ولا يستقبل القبلة ولا يستدبرها، ويحرم ذلك إن لم يكن بينه وبينها ساتر، أو بعد عنه أكثر من ثلاثة أذرع أو كان الستر أقل من ثلثي ذراع إلا في المواضع المعدة لذلك، ومن آدابه أن لا يستقبل الشمس والقمر ولا يرفع ثوبه حتى

ــــــــــــــــــــــــــــــــــــــــــــــــــ
يقول "عند خروجه" بمعنى انصرافه منه: "غفرانك" منصوب على أنه مصدر بدل من اللفظ بفعله أو مفعول به "الحمد لله الذي أذهب عني الأذى وعافاني" للاتباع، وحكمة سؤال المغفرة إما تركه الذكر بلسانه أو خوف التقصير في شكر هذه النعمة العظيمة أعني نعمة الإطعام فالهضم فتسهيل الخروج، ومن ثم قال الشيخ نصر1: يكرر غفرانك مرتين والمحب الطبري2 يكرر ثلاثًا. "و" أن "لا يستقبل" بقبله أو دبره "القبلة" أي الكعبة أو بيت المقدس "ولا يستدبرها" حال قضاء حاجته حيث استتر بمرتفع ثلثي ذراع فأكثر وقد قرب منه ثلاثة أذرع فأقل فإن فعل كره له ذلك لما صح من النهي عنه فيهما3. "ويحرم ذلك" أي استقبال الكعبة واستدبارها بفرجه حال قضاء حاجته. "إن لم يكن بينه وبينها ساتر أو" كان ولكن "بعد عنه أكثر من ثلاثة أذرع" بذراع الآدمي المعتدل. "أو كان الساتر أقل من ثلثي ذراع" تعظيمًا للقبلة، بخلاف ما إذا كان بينه وبينها ساتر مرتفع ثلثي ذراع فأكثر وقد قرب منه ثلاثة أذرع فأقل: وإن لم يكن له عرض فإنه لا يحرم لأنه لم يخل بتعظيمها حينئذ ويحصل الستر بإرخاء ذيله، وهذا التفصيل جمع به الشافعي رضي الله تعالى عنه بين الأحاديث الصحيحة الدالة على التحريم تراة وعلى الإباحة أخرى، ولا فرق في ذلك بين من في الصحراء وغيره ومن في مكان يعسر تسقيفه أو لا. "إلا في المواضع المعدة لذلك" فإن الاستقبال والاستدبار فيها مباح مطلقًا لكنه خلاف الأفضل حيث أمكن الميل عن القبلة بلا مشقة، ولا استقبلها بالساتر المذكور جاز وإن كان دبره مكشوفًا على المعتمد، ولو اشتبهت القبلة وجب الاجتهاد حيث لا سترة، ويأتي هنا جميع ما ذكروه فيمن يجتهد في القبلة للصلاة، ولو هبت ريح عن يمين القبلة ويسارها جاز

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله الحافظ أبو الفتح نصر بن إبراهيم بن نصر بن إبراهيم بن داود بن أحمد المقدسي النابلسي شيخ الشافعية بدمشق الشام المتوفي سنة 490هـ، من تصانيفه: أربعين في الحديث، الانتخاب الدمشقي في المذهب، التهذيب في الفروع، شرح الإرشاد لسليم الرازي في الفروع، الكافي في الفروع، مناقب الشافعي، وغيرها، انظر هدية العارفين "2/ 490، 491".
2 هو محب الدين أبو العباس أحمد بن عبد الله بن محمد الطبري. ولد بمكة سنة 615هـ، وتوفي بها سنة 694هـ، من تصانيفه: الرياض النضرة في فضائل العشرة، غاية الإحكام لأحاديث الأحكام، شرح التنبيه للشيرازي في فروع الفقه الشافعي، وغيرها "معجم المؤلفين: 1/ 185، 186".
3 رواه البخاري في الصلاة باب 29 "حديث 394" ومسلم في الطهارة "حديث 59" عن أبي أيوب الأنصاري أن النبي صلى الله عليه وسلم قال: "إذا أتيتم الغائط فلا تستقبلوا القبلة ولا تستدبروها؛ ولكن شرقوا أو غربوا". ورواه أيضًا مسلم "حديث 60" عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال: "إذا جلس أحدكم على حاجته فلا يستقبل القبلة ولا يستدبرها".

ص -44- يدنو من الأرض، ولا يبول في مكان صلب، ولا ينظر إلى السماء ولا إلى فرجه ولا إلى ما يخرج منه، ولا يعبث بيده، وأن يسبل ثوبه قبل انتصابه، ويحرم البول في المسجد ولو في إناء وعلى القبر ويكره عند القبر وقائمًا إلا لعذر وفي متحدث الناس فإذا عطس حمد الله بقلبه
ــــــــــــــــــــــــــــــــــــــــــــــــــ
الاستقبال والاستدبار، فإن تعارضا وجب الاستدبار لأن الاستقبال أفحش، ولا يكره استقبالها باستنجاء أو جماع أو إخراج ريح أو فصد1 أو حجامة2. "ومن آدابه" أي قاضي الحاجة "أن لا يستقبل الشمس و" لا "القمر" تعظيمًا لهما لأنهما من آيات الله الباهرة فيكره ذلك بخلاف استدبارهما لأن الاستقبال أفحش، "و" أن "لا يرفع ثوبه" دفعة واحدة بل شيئًا فشيئًا "حتى يدنو" أي يقرب "من الأرض" فينتهي الرفع حينئذ محافظة على الستر ما أمكن، نعم إن خشي تنجسه كشفه بقدر حاجته وله كشفه دفعة واحدة إذا كان خاليًا. "و" أن "لا يبول" ولا يتغوط مائعًا "في مكان صلب" لئلا يترشش فإن لم يجد غيره دقه بحجر ونحوه. "و" أن "لا ينظر إلى السماء ولا إلى فرجه ولا إلى ما يخرج منه ولا يعبث بيده" ولا يلتفت يمينًا ولا شمالا ولا يستاك لأن ذلك كله لا يليق بحاله، ولا يطيل قعوده لأنه يورث الباسور، "وأن يسبل ثوبه" شيئًا فشيئًا "قبل انتصابه" كما مر، "ويحرم البول" ونحوه "في المسجد ولو في إناء" لأن ذلك لا يصلح له كما في خبر مسلم3 أي لمزيد استقذاره بخلاف الفصد فيه في الإناء لأن الدم أخف ولذا عفى عن قليله وكثيره بشرطه، "و" يحرم ذلك "على القبر" المحترم "ويكره عند القبر" المحترم احترامًا له. "و" يكره البول والغائط "قائمًا إلا لعذر" لأنه خلاف الأكثر من أحواله صلى الله عليه وسلم، أما مع العذر كاستشفاء أو فقد محل يصلح للجلوس أو خشية خروج شيء من السبيل الآخر لو جلس أو كون البول أحرقه فلم يتمكن من الجلوس فمباح وعليه أو على بيان الجواز يحمل بوله صلى الله عليه وسلم قائمًا لما أتى سباطة4 قوم5. "و" يكره ذلك "في متحدث الناس" كما

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الفصد: يقال: فصد العرق فصدًا وفصادًا: شقه. وفصد المريض: أخرج مقدارًا من دم وريده بقصد العلاج، "المعجم الوسيط: ص690".
2 الحجامة: امتصاص الدم بالمحجم، والمحجم: القارورة التي يجمع فيها دم الحجامة "المعجم الوسيط: ص158".
3 الذي رواه في كتاب الطهارة "حديث 100" عن أنس بن مالك قال: بينما نحن في المسجد مع رسول الله صلى الله عليه وسلم إذ جاء أعرابي، فقام يبول في المسجد، فقال أصحاب رسول الله صلى الله عليه وسلم: مه مه. قال: قال رسول الله صلى الله عليه وسلم: "لا تزرموه، دعوه" فتركوه حتى بال، ثم إن رسول الله صلى الله عليه وسلم دعاه فقال له: "إن هذه المساجد لا تصلح لشيء من هذا البول ولا القذر، إنما هي لذكر الله عز وجل والصلاة وقراءة القرآن" أو كما قال رسول الله صلى الله عليه وسلم قال: "فأمر رجلًا من القوم فجاء بدلو من ماء فشنه عليه".
4 السباطة: هي ملقى القمامة والتراب ونحوها تكون بفناء الدور مرفقًا لأهلها.
5 روى البخاري في الوضوء، باب البول قائمًا وقاعدًا "حديث 224" وباب البول عند صاحبه والتستر بالحائط "حديث 225" ومسلم في الطهارة "حديث73" والجماعة، من حديث حذيفة قال: "رأيتني أنا والنبي صلى الله عليه وسلم نتماشى، فأتى سباطة قوم خلف حائط، فقام كما يقوم أحدكم فبال، فانتبذت منه، فأشار إلى فجئته، فقمت عند عقبه حتى فرغ". اللفظ للبخاري "حديث رقم 225".

ص -45- فصل: "في الاستنجاء"
يجب الاستنجاء من كل رطب خارج من أحد السبيلين بالماء أو بالحجر، أو جامد طاهر قالع غير محترم، ويسن الجمع بينهما ولو بجامد متنجس دون ثلاث مسحات، فإن اقتصر على أحدهما فالأفضل الماء وشرط الحجر أن لا يجف النجس ولا ينتقل، ولا يطرأ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
مر بدليله نعم إن كانوا يجتمعون على معصية فلا بأس بقضاء الحاجة في متحدثهم تنفيرًا لهم، ومر أنه يكره له أن يتكلم حال قضاء حاجته. "فإن عطس" حينئذ "حمد الله" تعالى "بقلبه" ولا يحرك لسانه.
فصل: في الاستنجاء
"يجب" لا على الفور بل عند خشية تنجس غير محله وعند إرادة نحو الصلاة "الاستنجاء من كل رطب خارج من أحد السبيلين" ولو نادرًا كدم "بالماء" على الأصل "أو بالحجر" لما صح من قوله صلى الله عليه وسلم: "وليستنج بثلاثة أحجار" وخرج بالرطب الريح وإن كان المحل رطبًا ونحو البعرة الجافة فلا يجب الاستنجاء من ذلك لكنه يسن من نحو البعرة وبأحد السبيلين الثقبة المنفتحة وقبلا المشكل أو أحدهما أو ذكران اشتبها فيتعين الماء كأقلف1 وصل بوله إلى جلدته، وليس المراد بالحجر خصوصه بل هو "أو" ما في معناه من كل "جامد طاهر" لا نجس ولا متنجس لأنه لا يصلح لإزالة النجاسة "قالع" لا ما لا يقلع لملاسته أو لزوجته أو تناثر أجزائه كالتراب "غير محترم" ومنه كتب التوراة والإنجيل إن علم تبديلهما وخليا عن اسم معظم، وجلد دبغ وجلد حوت كبير جف بحيث لو بل لم يلن على الأوجه بخلاف المحترم ككتب العلم الشرعي وآلته كالمنطق الموجود اليوم وجلدها المتصل بها بخلاف جلد المصحف فإنه محترم مطلقًا والمطعوم ولو عظمًا وإن حرق، وجزء آدمي محترم ولو منفصلا وجزء حيوان متصل به ولو فأرة على الأوجه، ويجزئ الحجر بعد المحترم وغير القالع ما لم ينقلا النجاسة. "ويسن" في القبل والدبر "الجمع بينهما" بأن يقدم الجامد ثم الماء ليزول العين ثم الأثر فتقل ملابسة النجاسة، وبه يعلم ما نقل عن الغزالي من أنه تحصل سنة الجمع "ولو بجامد متنجس" وما بحثه الإسنوي2 من حصولها أيضًا بعدد "دون ثلاث مسحات فإن اقتصر على أحدهما فالأفضل الماء" لأنه يزيل العين والأثر. "وشرط" إجزاء

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الأقلف: الذي لم يختن، انظر لسان العرب "9/ 290".
2 هو جمال الدين عبد الرحيم بن الحسن الإسنوي الشافعي نزيل القاهرة. مؤرخ، مفسر، فقيه، أصولي، عالم بالعربية والعروض، ولد بإسنا من صعيد مصر سنة 704هـ، وتوفي سنة 772هـ، له تصانيف كثيرة في الفقه والنحو والأصول وغيرها "معجم المؤلفين 2/ 129".

ص -46- نجس آخر ولا يجاوز صفحته وحشفته ولا يصيبه ماء، وأن يكون بثلاث مسحات، فإن لم ينق المحل وجب الإنقاء، ويسن الإيتار، ويسن استيعاب المحل بالحجر، والاستنجاء باليسار، والاعتماد على الوسطى في الدبر إن استنجى بالماء، وتقديم الماء للقبل وتقديمه على الوضوء، ودلك يده بالأرض ثم يغسلها بعده ونضح فرجه وإزاره وأن يقول بعده: اللهم طهر قلبي من النفاق وحصن فرجي من الفواحش.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
"الحجر" لمن اقتصر عليه "أن لا يجف النجس" الخارج لأن الحجر لا يزيله حينئذ "و" أن "لا ينتقل" عن الموضع الذي استقر فيه عند الخروج لأنه حينئذ يطرأ على المحل نجاسة لا بسبب الخروج. "و" أن "لا يطرأ عليه نجس" أجنبي "آخر" ولو من الخارج كرشاشه لأن مورد النص الخارج والأجنبي ليس في معناه. "و" أن "لا يجاوز" الخارج "صفحته" في الغائط وهو ما ينضم من الأليتين عند القيام. "وحشفته" أو قدرها من مقطوعها في البول، وأن لا يدخل بول المرأة مدخل الذكر لأن مجاوزة ما ذكرنا نادرة جدًا فلا يلحق بما تعم به البلوى ولو تقطع الخارج تعين في المنفصل الماء وإن لم يجاوز ما ذكره. "و" أن "لا تصيبه ماء" غير مطهر له وإن كان طهورًا أو مائع آخر بعد الاستجمار أو قبله لتنجسهما، وكالمائع ما لو استنجى بحجر رطب أو كان المحل مترطبًا بماء ولا عرق على الأوجه. "وأن يكون بثلاث مسحات" وإن أنقى بدونها للنهي الصحيح عن الاستنجاء بأقل من ثلاثة أحجار1 ويحصل ذلك ولو بأطراف حجر. "فإن لم ينق المحل" بالثلاث "وجب الإنقاء" بالزيادة عليها إلى أن يبقى أثر لا يزيله إلا الماء أو صغار الخزف. و"يسن الإيتار" إن حصل الإنقاء بشفع لما صح من أمره صلى الله عليه وسلم به2. "ويسن استيعاب المحل بالحجر" أي بكل حجر من الثلاث بأن يبدأ بالأول من مقدم الصفحة اليمنى ويديره برفق إلى محل ابتدائه وبالثاني من مقدم اليسرى ويديره كذلك ويمر الثالث على صحفتيه ومسربته3 جميعًا، ويسن وضع الحجر على موضع ويديره برفق ولا يضر النقل الحاصل من عدم الإدارة، وظاهر كلامه ككلام الشيخين أنه لا يجب المحل بكل مسحة من الثلاث، وفيه كلام بينته في شرح الإرشاد4 بما حاصله أن في كلامهم شبه
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى النهي عن الاستنجاء بأقل من ثلاثة أحجار: مسلم في الطهارة حديث 58، والترمذي في الطهارة باب12، وأبو داود في الطهارة باب4، والنسائي في الطهارة باب41، وأحمد في المسند "5/ 437، 438، 439".
2 حديث: "من استجمر فليوتر" روي عن أبي هريرة وغيره؛ فرواه البخاري في الوضوء باب 25 و26، ومسلم في الطهارة حديث 20 و22 و24، وأبو داود في الطهارة باب19، والترمذي في الطهارة باب 21، والنسائي في الطهارة باب 38 و71، وابن ماجه في الطهارة باب 23 و44 والدارمي في الوضوء باب 5 و32، ومالك في الطهارة حديث 4، وأحمد في عدة مواضع من مسنده.
3 المسربة: الشعر المستدق الذي أخذ من الصدر إلى السرة.
4 واسم الكتاب "الإمداد في شرح الإرشاد" كما في هدية العارفين "1/ 146", ومعجم المؤلفين "1/ 293" في ترجمة ابن حجر الهيتمي، ولعل الإرشاد المذكور هو "الإرشاد في فروع الشافعية" لشرف الدين إسماعيل بن أبي بكر بن المقري اليمني الشافعي المتوفى سنة 836هـ "كشف الظنون: ص69", ولكن لم يذكر في كشف الظنون ضمن شروحاته شرحًا للهيتمي.

ص -47- فصل: "في موجب الغسل"
موجبات الغسل: الموت والحيض، والنفاس والولادة ولو علقة ومضغة وبلا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
تعارض، فرجح جمع متأخرون الوجوب رعاية للمدرك وآخرون عدمه أخذًا بظواهر كلامهم، "و" يسن "الاستنجاء باليسار" للاتباع ويكره باليمنى، وقيل يحرم لصحة النهي عن الاستنجاء بها1. "و" يسن "الاعتماد على" الأصبع "الوسطى في الدبر إن استنجى بالماء" لأنه أمكن ولا يتعرض للباطن وهو ما لا يصل الماء إليه لأنه منبع الوسواس، نعم يسن للبكر أن تدخل أصبعها في الثقب الذي للفرج لتغسله. "و" يسن لمن يستنجي بالماء "تقديم الماء للقبل" لأنه لو قدم الدبر ربما عاد إليه النجس عند غسل القبل وبالحجر تقديم الدبر. "و" يسن "تقديمه" أي الاستنجاء "على الوضوء" إن كان غير سلس وإلا وجب عليه ذلك. "و" يسن للمستنجي "دلك يده بالأرض" أو نحوهما "ثم يغسلها" ويكون ذلك أعنى الدلك ثم الغسل "بعده" أي الاستنجاء للاتباع. "و" يسن له بعده "نضح فرجه وإزاره" من داخله دفعًا للوسواس. "و" يسن "أن يقول بعده: اللهم طهر قلبي من النفاق وحسن فرجي من الفواحش" لمناسبته الحال، ويكفي غلبة ظن زوال النجاسة وشم ريحها من اليد ينجسها دون المحل ما لم يشمها من محل ملاق له فيما يظهر، ولا يسن له شم يده وليحذر من ضم شرج مقعدته بل يسترخي قليلا لبقاء النجاسة في تضاعيفه، ولو سال عرق المستنجي بالحجر فإن جاوز صفحته وحشفته لزمه غسل المجاوز وإلا فلا.
فصل: في موجب الغسل
وهو بالفتح والضم والأول أفصح وأشهر، وقد يقال بالضم لماء الغسل، وبالكسر اسم لنحو سدر اغتسل به.
"موجبات الغسل" خمسة: أحدها: "الموت" لمسلم غير شهيد كما يعلم مما سنذكره في الجنائز. "و" ثانيها: "الحيض. و" ثالثها: "النفاس" مع الانقطاع ونحو القيام إلى الصلاة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى مسلم في الطهارة "حديث 57" عن سلمان قال: قيل له: قد علمكم نبيكم صلى الله عليه وسلم كل شيء حتى الخراءة، قال: فقال: أجل، لقد نهانا أن نستقبل القبلة لغائط أو بول، أو أن نستنجي باليمين...". وروى أيضًا النهي عن الاستنجاء باليمين النسائي في الطهارة باب 41، والدارمي في الوضوء باب 13 والأشربة باب21، وأحمد في المسند "2/ 250، 5/ 300، 310، 437".

ص -48- رطوبة والجنابة وتحصل بخروج المني، ويعرف بتدفقه أو لذة بخروجه، أو ريح عجين رطبًا أو ريح بياض بيض جافًا، وبإيلاج الحشفة أو قدرها في فرج ولو دبرًا، أو فرج ميت أو بهيمة ولو مع حائل كثيف، وبرؤية المني في ثوبه أو فراش لا ينام فيه غيره، ويحرم بالجنابة ما يحرم بالحدث، ومكث في المسجد وتردد فيه لغير عذر، وقراءة القرآن بقصد القراءة.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
إجماعًا. "و" رابعها: "الولادة ولو علقة ومضغة وبلا رطوبة" لأن كلا منهما مني منعقد. "و" خامسها: "الجنابة وتحصل" إما "بخروج المني" إجماعًا أي مني الشخص نفسه أول مرة من مخرج معتاد ومن فرجي المشكل1 مطلقًا ومن تحت صلب2 الرجل وترائب3 المرأة إن كان مستحكمًا بأن لا يخرج لنحو مرض وانسد الأصلي وإن لم يجاوز فرج المرأة بأن وصل لما يجب غسله ولو خرج من غير قصد أو كان الخارج منيه منها بعد غسلها إن قضت شهوتها بذلك الجماع بأن تكون بالغة مختارة مستيقظة اعتبارًا للمظنة كالنوم إذ يغلب على الظن اختلاط منيها به حينئذ ولا أثر لنزوله لقصبة الذكر. "ويعرف" المني سواء كان من رجل أو امرأة "بتدفقه" أي خروجه على دفعات قال تعالى: {مِنْ مَاءٍ دَافِقٍ} [الطارقك 6]، "أو لذة بخروجه" وإن لم يتدفق ويلزمهما فتور الذكر وانكسار الشهوة غالبًا "أو ريح4 عجين" أو طلع حال كون المني "رطبًا أو ريح بياض بيض" حال كون المني "جافًا" وإن لم يتدفق ولا التلذ به كأن خرج ما بقي منه بعد الغسل فإن فقدت هذه الخواص الثلاث فلا غسل ولا أثر لنحو الثخانة والبياض في مني الرجل والرقة والاصفرار في مني المرأة وجودًا ولا فقدًا. "و" إما "بإيلاج الحشفة أو قدرها" من فاقد ولو كانت من مبان "في فرج ولو دبرًا أو فرج ميت أو بهيمة" ولو سمكة وإن لم يشته ولا حصل إنزال ولا انتشار لا قصد ولا اختيار. "ولو مع حائل كثيف" لخبر مسلم: "إذا التقى الختانان فقد وجب الغسل وإن لم ينزل"5 وخبر: "إنما الماء من الماء"6، منسوخ وذكر الختانين جرى على الغالب هذا كله في ذكر الواضح وفرجه، أما الخنثى فلا غسل بإيلاج ذكره عليه ولا على المولج فيه مطلقًا ولا بإيلاج واضح في قبله لاحتمال الزيادة. "و" تحصل الجنابة أيضًا "بـ"ـسبب "رؤية المني في ثوبه" الذي لا يلبسه غيره. "أو فراش لا ينام فيه غيره" ممن يحتمل أن له منيًّا لعدم احتمال كونه من غيره حينئذ وإن كان بظاهر الثوب ويلزمه إعادة كل صلاة لا يحتمل حدوثه بعدها. "ويحرم
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي الخنثى المشكل.
2 صلب الرجل: فقار ظهره.
3 الترائب: عظام الصدر مما يلي الترقوتين. وفي التنزيل العزيز: {يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ}.
4 أي رائحة.
5 لفظ الحديث في مسلم "كتاب الحيض، حديث رقم 88" من حديث عائشة عن رسول الله صلى الله عليه وسلم: "إذا جلس بين شعبها الأربع ومس الختانُ الختانَ فقد وجب الغسل".
6 رواه مسلم في الحيض "حديث 80 و81" من حديث أبي سعيد الخدري.

ص -49- فصل: "في صفات الغسل"
وأقل الغسل نية رفع الجنابة أو فرض الغسل أو رفع الحدث، واستيعاب جميع

ــــــــــــــــــــــــــــــــــــــــــــــــــ
بالجنابة ما يحرم بالحدث" وقد مر "ومكث" المسلم "في المسجد" ورحبته وهوائه وجناح بجداره وإن كان كله في هواء الشارع وبقعة وقف بعضها مسجدًا شائعًا لقوله صلى الله عليه وسلم: "لا أحل المسجد لحائض ولا جنب"1 حسنه ابن القطان2. "وتردد فيه" أو في نحوه مما ذكر لأنه يشبه المكث بخلاف العبور، نعم هو خلاف الأولى إلا لعذر كقرب ومحل حرمة المكث والتردد إذا كانا "لغير العذر" فإن كانا لعذر كأن احتلم فأغلق عليه باب المسجد أو خاف من الخروج على تلف نحو مال جاز له المكث للضرورة ويجب عليه التيمم ويحرم بتراب المسجد وهو الداخل في وقفه، أما الكافر فلا يمنع من المكث فيه لأنه لا يعتقد حرمته. "و" يحرم على المسلم أيضًا "قراءة القرآن" بلسانه ولو لحرف منه "بقصد القراءة" وحدها أو مع غيرها لقوله صلى الله عليه وسلم: "لا يقرأ الجنب ولا الحائض شيئًا من القرآن"3، حسنه المنذري4 أما إذا لم يقصدها بأن قصد ذكره أو موعظته أو حكمه كالبسملة أو أطلق فلا يحرم لأنه لا يكون قرآنًا إلا بالقصد، نعم يجب قراءة الفاتحة في صلاة جنب فقد الطهورين لضرورة توقف صحة الصلاة عليها.
فصل: في صفات الغسل
"وأقل الغسل" الواجب "نية رفع الجنابة" في الجنب والحيض والنفاس في الحائض والنفساء أي رفع حكم ذلك أو استباحة ما يتوقف على الغسل. "أو فرض الغسل" أو الغسل المفروض أو الواجب أو أداء الغسل. "أو رفع الحدث" أو الحدث الأكبر أو عن جميع البدن وهو أفضل من الإطلاق أو الطهارة للصلاة في حق الجنب وما بعده5 لتعرضه للمقصود في غير رفع الحدث، وإلا استلزم رفع المطلق رفع المقيد فيها، ولا يكفي نية مطلق الغسل كما مر في

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود في الطهارة باب92، وابن ماجه في الطهارة باب 126.
2 هو عبد الله بن عدي بن عبد الله بن محمد المبارك الجرجاني ويعرف بابن القطان، محدث، حافظ، فقيه، ولد سنة 277هـ، وتوفى سنة 365هـ، من تصانيفه: الكامل في معرفة ضعفاء المحدثين وعلل الأحاديث وغيره "معجم المؤلفين: 2/ 257".
3 رواه الترمذي في الطهارة باب 98، وابن ماجه في الطهارة باب 105، من حديث عبد الله بن عمر.
4 هو عبد العظيم بن عبد القوي بن عبد الله بن سلامة بن سعد المنذري الشامي الأصل المصري الشافعي، محدث، حافظ، فقيه، ولد سنة 581هـ، وتوفي سنة 656هـ، من مؤلفاته: شرح التنبيه للشيرازي، والترغيب والترهيب، ومختصر سنن أبي داود، وغيرها "معجم المؤلفين: 2/ 171".
5 أي المذكور آنفًا من الحيض والنفاس.

ص -50- شعره وبشره، ويجب قرن النية بأول مغسول.
وسننه: الاستقبال: والتسمية مقرونة بالنية، وغسل الكفين، ورفع الأذى، ثم الوضوء، ثم تعهد مواضع الانعطاف، وتخليل أصول الشعر ثلاثًا بيده المبلولة ثم الإفاضة على رأسه، ثم على شقه الأيمن ثم الأيسر والتكرار ثلاثًا، والدلك في كل مرة واستصحاب النية، وأن لا ينقص ماؤه عن صاع، وأن تتبع المرأة غير معتدة الوفاة أثر الدم بمسك ثم بطيب ثم بطين، فإن لم تجد ذلك فالماء كافٍ، وأن لا يغتسل من خروج المني قبل البول، ويسن الذكر المأثور بعد الفراغ، وترك الاستعانة.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
الوضوء. "واستيعاب جميع شعره" وظفره ظاهرًا وباطنًا وإن كثف. "و" جميع ظاهر "بشره" حتى ما ظهر من نحو صماخ الأذن وأنف جدع وشقوق لا غور1 لها وإلا فكما في الوضوء ومن فرج بكر أو ثيب إذا قعدت لقضاء حاجتها وما تحت قلفة الأقلف، فلا يجب غسل باطن عقد الشعر وباطن فم وأنف وفرج وعين وشعر نبت بها أو بالأنف، نعم يجب نقض الضفائر إذا لم يصل الماء إلى باطن الشعر إلا به. "ويجب قرن النية بأول مغسول" فلو نوى بعد غسل جزء وجب إعادة غسله. "وسننه" كثيرة منها "الاستقبال والتسمية مقرونة بالنية وغسل الكفين" كالوضوء فيهما، نعم يسن لمن يغتسل من نحو إبريق أن يقرن النية بغسل محل الاستنجاء بعد فراغه منه لأنه قد يغفل عنه أو يحتاج إلى المس فينتقض وضوؤه. "و" منها "رفع الأذى" الطاهر كمني ومخاط والنجس الحكمي وإن كفى لهما غسلة. "ثم" بعد إزالته "الوضوء" الكامل للاتباع فتأخيره أو بعضه عن الغسل خلاف الأفضل، وينوي به سنة الغسل إن تجردت جنابته عن الحدث الأصغر وإلا نوى به رفع الحدث الأصغر. "ثم" بعد الوضوء "تعهد مواضع الانعطاف" كالأذن وطبقات البطن والموق2 واللحاظ وتحت المقبل من الأنف والأذن "وتخليل أصول الشعر ثلاثًا بيده المبلولة" بأن يدخل أصابعه العشرة في الماء ثم في الشعر ليشرب بها أصوله لأن هذا وما قبله أقرب إلى الثقة بوصول الماء، وأبعد عن الإسراف فيه. "ثم الإفاضة على رأسه" للاتباع، ولا يسن فيها البداءة بالأيمن، ويظهر أن محله إن كفى ما يفيضه على كل رأسه وإلا فالبداءة بالأيمن أولى كالأقطع الذي لا يتأتى منه إفاضة، "ثم على شقه الأيمن" المقدم منه ثم المؤخر "ثم" على "الأيسر" كذلك "والتكرار" لجميع ذلك "ثلاثًا والدلك في كل مرة" من الثلاث لما تصله يده. "واستصحاب النية" ذكرًا كالوضوء في جميع ذلك. "و" أن "لا ينقص ماؤه عن صاع" في معتدل لأنه صلى الله عليه وسلم كان يغتسل بالصاع3، فإن نقص وأسبغ كفى، أما غير المعتدل
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي عمق.
2 موق العين وماقها: لغة في المؤق والمأق، وجمعهما أمواق، ومؤق العين: مؤخرها، وقيل مقدمها، لسان العرب "10 /335 و350".
3 روى البخاري في الوضوء باب 47 "حديث 201" ومسلم في الحيض "حديث 51" عن أنس: "كان النبي صلى الله عليه وسلم يغسل -أو كان يغتسل- بالصاع إلى خمسة أمداد ويتوضأ بالمد" وروى مسلم في الحيض "حديث 52" عن سفينة قال: "كان رسول الله صلى الله عليه وسلم يغسله الصاع من الماء من الجنابة ويوضؤه المد".

ص -51- فصل: "في مكروهاته"
ويكره الإسراف في الصب، والغسل والوضوء في الماء الراكد، والزيادة على الثلاث، وترك المضمضة والاستنشاق، ويكره للجنب الأكل والشرب والنوم والجماع قبل غسل الفرج والوضوء، وكذا منقطعة الحيض والنفاس.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
فينقص ويزيد ما يليق بحاله. "وأن تتبع المرأة" ولو بكرًا أو خلية "غير معتدة الوفاة" والمحرمة "أثر الدم" الذي هو حيض أو نفاس "بمسك" بأن تجعله بعد غسلها بنحو قطنة وتدخلها إلى ما يجب غسله من فرجها لما صح من أمره صلى الله عليه وسلم به1 مع تفسير عائشة له بذلك، وحكمته تطييب المحل لا سرعة العلوق ويكره تركه، أما معتدة الوفاة والمحرمة فيمتنع عليها استعمال الطيب، نعم يسن للمحدة تطييب المحل بقليل قسط أو ظفار2. "ثم" إن لم تجد مسكًا يسن "بطيب" غيره "ثم" إن لم تجد طيبًا سن "بطين فإن لم تجد ذلك فالماء كاف" في دفع الكراهة. "و" لمن خرج منه مني الغسل قبل البول لكن السنة "أن لا يغتسل من خروج المني قبل البول" لئلا يخرج بعده شيء "ويسن الذكر المأثور" وهو ما مر عقب الوضوء "بعد الفراغ" من الغسل "وترك الاستعانة" والتنشيف كالوضوء.
فصل: في مكروهاته
"ويكره الإسراف في الصب" للغسل نظير ما مر في الوضوء بقيده "و" يكره "الغسل والوضوء في الماء الراكد" ولو كان كثيرًا أو بئرًا معينة لما صح من نهيه صلى الله عليه وسلم عن الغسل فيه، وقيس به الوضوء بجامع خشية الاستقذار والاختلاف في طهوريته، وبه يعلم أن الكلام في غير المستبحر الذي لا يتقذر بذلك بوجه ولا خلاف في طهوريته وإن فعل فيه ذلك، وأنه لا فرق بين الوضوء عن حدث أصغر أو أكبر. "و" يكره "الزيادة على الثلاث" كالوضوء بقيده السابق فيه "وترك المضمضة والاستنشاق" للخلاف في وجوبهما فيه كالوضوء. "ويكره للجنب الأكل
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى البخاري في الحيض باب 13 "حديث 314" عن عائشة: أن امرأة سألت النبي صلى الله عليه وسلم عن غسلها من المحيض فأمرها كيف تغتسل قال: "خذي فرصة من مسك فتطهري بها" قالت: كيف أتطهر بها؟ قال: "سبحان الله تطهري", فاجتذبتها إليَّ فقلت: تتبعي بها أثر الدم. وروى أيضًا "حديث 315" عن عائشة أن امرأة من الأنصار قالت للنبي صلى الله عليه وسلم: كيف أغتسل من المحيض؟ قال: "خذي فرصة ممسّكة فتوضئي ثلاثًا" ثم إن النبي صلى الله عليه وسلم استحيا فأعرض بوجهه، أو قال: "توضئي بها" فأخذتها فجذبتها فاخبرتها بما يريد النبي صلى الله عليه وسلم.
2 القسط: عود يجاء به من الهند يجعل في البخور والدواء, وفي حديث أم عطية: "لا تمس طيبًا إلا نبذة من قسط وأظفار", وفي رواية: "قسط أظفار" انظر لسان العرب "7/ 379" والأظفار: جنس من الطيب لا واحد له من لفظه، وقيل: واحده ظفر، وهو شيء من العطر أسود والقطعة منه شبيهة بالظفر "لسان العرب: 4/ 518".


باب: النجاسة وإزالتها

المنهاج القويم

ص -52- باب: النجاسة وإزالتها
وهي: الخمر ولو محترمة، والنبيذ، والكلب، والخنزير وما تولد من أحدهما والميتة إلا الآدمي والسمك والجراد، والدم والقيح والقيء والروث، والبول والمذي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
والشرب والنوم والجماع قبل غسل الفرج والوضوء لما صح من الأمر به في الجماع1 وللاتباع في البقية إلا الشرب فمقيس على الأكل، "وكذا منقطعة الحيض والنفاس" فيكره لها ذلك كالجنب بل أولى.
باب: النجاسة وإزالتها
"وهي" لغة كل مستقذر، وشرعًا بالحد مستقذر يمنع صحة الصلاة حيث لا مرخص، وبالعد كل مسكر مائع أصالة ومنه "الخمر" وهي المتخذة من عصير العنب "ولو محترمة" وهي ما عصر بقصد الخلية2 أو لا بقصد، ومن ثم لم تجب إراقتها بخلاف ما لو عصر بقصد الخمرية تجب إراقته فورًا ويعتبر تغيير القصد قبل التخمر "والنبيذ" وهو المتخذ من عصير نحو الزبيب للإجماع في الخمر وللأحاديث الصحيحة الصريحة في غيرها، أما الجامد فطاهر منه الحشيشة والأفيون وجوز الطيب والعنبر والزعفران فيحرم تناول القدر المسكر من كل ما ذكر كما صرحوا به. "والكلب" ولو معلمًا لما صح من أمره صلى الله عليه وسلم بالتسبيع من ولوغه وبإراقة ما ولغ فيه3، "والخنزير" لأنه أسوأ حالا من الكلب إذ لا يقتنى بحال. "وما تولد من أحدهما" مع حيوان طاهر ولو آدميًا تغليبًا للنجس, "والميتة" بجميع أجزائها وإن لم يكن لها دم سائل وهي مازالت حياتها لا بزكاة شرعية بالنص4 والإجماع "إلا الآدمي" ولو كافرًا؛ لما صح من قوله صلى الله عليه وسلم: "إن المؤمن لا ينجس حيًّا ولا ميتًا"5 والتعبير بالمؤمن للغالب أو للشرف إذ لا قائل بالفرق. "والسمك والجراد" للخبر الصحيح: "أحل لنا ميتتان ودمان: السمك والجراد
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى مسلم في الحيض "حديث 27" عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "إذا أتى أحدكم أهله ثم أراد أن يعود فليتوضأ".
2 أي لاتخاذه خلا.
3 روى مسلم في الطهارة "حديث 89" عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إذا ولغ الكلب في إناء أحدكم فليرقه ثم ليغسله سبع مرار"، ورواه بلفظ آخر "حديث 91": "طهور إناء أحدكم إذا ولغ الكلب أن يغسله سبع مرات أولاهن بالتراب"، وفي لفظ له "حديث 90" وللبخاري في الوضوء باب 33 "حديث 172": "إذا شرب الكلب في إناء أحدكم فليغسله سبعًا".
4 ورد ذلك نصًا في الآية 145 من سورة الأنعام: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ}.
5 ذكره البخاري في الجنائز باب 8 تعليقًا عن ابن عباس بلفظ: "المسلم لا ينجس حيًّا ولا ميتًا".

ص -53- والودي، والماء المتغير السائل من فم النائم، ومني الكلب والخنزير والمتولد من أحدهما، ولبن ما لا يؤكل لحمه إلا الآدمي والعلقة والمضغة ورطوبة الفرج فطاهرات

ــــــــــــــــــــــــــــــــــــــــــــــــــ
 والكبد والطحال"1، "و" من النجاسات "الدم" وإن تحلب من كبد أو نحو سمك أو بقي على نحو العظام لكنه معفو عنه لقوله تعالى: {أَوْ دَمًا مَسْفُوحًا}، أي سائلًا بخلاف غيره كالكبد والعلقة. "والقيح والقيء" وإن لم يتغير "والروث" بالمثلثة كالبول، نعم لو راثت أو قاءت بهيمة حبًّا صحيحًا صلبًا بحيث لو زرع نبت كان متنجسًا لا نجسًا، "والبول" للأمر بصب الماء عليه2 "والمذي" بسكون المعجمة للأمر بغسل الذكر أي رأسه منه وهو ماء أصفر رقيق غالبًا يخرج عند ثوران الشهوة ويشترك فيه الرجل والمرأة. "والودي" بسكون المهملة كالبول وهو ماء أبيض ثخين غالبًا يخرج عقب البول. "والماء المتغير السائل من فم النائم" إن تحقق كونه من المعدة بخلاف غيره لكن الأولى غسل ما يحتمل كونه منها ولو ابتلي بالأول شخص عفي عنه. "ومني الكلب والخنزير والمتولد من أحدهما" ومن غيره لأنه الأصل. "ولبن ما لا يؤكل لحمه" كالأتان "إلا الآدمي" وإلا مني الحيوان غير الكلب والخنزير وما تولد من أحدهما. "والعلقة" وهي دم غليظ "والمضغة" وهي لحمة صغيرة "ورطوبة الفرج" وهي ماء أبيض متردد بين المذي والعرق من الحيوان الطاهر ولبن المأكول ولو ذكرًا صغيرًا ميتًا وإنفحته3 إن أخذت منه بعد ذبحه ولم يطعم غير لبن ولو نجسًا ومترشح كل حيوان طاهر كعرق ولعاب وبلغم إلا المتيقن خروجه من المعدة وماء قروح ونفط4 لم يتغير والبيض ولو من ميتة إن كان متصلبًا وبزر القز والمسك وفأرته 5 المنفصلة في حياته أو بعد ذكاته والزباد6 لا ما فيه من شعر السنور البري نعم يعفى عن قليله عرفًا، والعنبر وهو نبت بحري وإن ابتلعه حوت ما لم يستحل. "فطاهرات" للنصوص الصحيحة في أكثرها وقياسًا في باقيها ولو تحقق خروج رطوبة الفرج من باطنه كانت نجسة، وإنما لم ينجس ذكر

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن ماجه في الأطعمة باب 31 "حديث 3314" وأحمد في المسند "2/ 97" عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: "أحلت لكم ميتتان ودمان؛ فأما الميتتان فالحوت والجراد، وأما الدمان فالكبد والطحال".
2 روى البخاري في الوضوء "حديث 219 و221" ومسلم في الطهارة "حديث 98 و99 100" من حديث أنس بن مالك قال: جاء أعرابي فبال في طائفة المسجد فزجره الناس فنهاهم النبي صلى الله عليه وسلم فلما قضى بوله أمر النبي صلى الله عليه وسلم بذنوب من ماء فأهريق عليه، لفظ البخاري "حديث 221" ورواه البخاري أيضًا "حديث 220" من حديث أبي هريرة بلفظ آخر.
3 الإنفحة: جزء من معدة صغار العجول والجداء ونحوهما "المعجم الوسيط: ص938".
4 النفط والنافطة: بئرة تخرج في اليد من العمل ملآى بالماء "المعجم الوسيط: ص941".
5 فأرة المسك: وعاؤه الذي يجتمع فيه.
6 الزباد: حيوان ثديي من الفصيلة الزبادية قريب من السنانير، له كيس عطر قريب من الشرج يفرز مادة دهنية تستخدم في الشرق أساسًا للعطر "المعجم الوسيط: ص388".

ص -54- والجزء المنفصل من الحيوان كميتته، إلا شعر المأكول وريشه وصوفه ووبره فطاهرات، ولا يطهر شيء من النجاسات إلا ثلاثة أشياء: الخمر من إنائها إذا صارت خلا بنفسها والجلد المتنجس بالموت، ويطهر بالدبغ ظاهره وباطنه وما صار حيوانًا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
المجامع إذا وطئ من استنجت بماء أو حجر ولم يتحقق إصابة البول للذكر ولا لمدخله لعدم تحقق خروجها من الباطن، ويجوز أكل بيض غير المأكول حيث لا ضرر فيه. "والجزء المنفصل من الحيوان كميتته" طهارة ونجاسة فيدخل نحو الآدمي ومشيمته طاهرة بخلافهما من نحو الفرس للخبر الصحيح: "ما قطع من حي فهو ميت"1، "إلا شعر" الحيوان "المأكول وريشه وصوفه ووبره" إذا لم يعلم إبانته بعد موته "فطاهرات" لقوله تعالى: {وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا}، الآية: ولو انفصل من مأكول حي جزء عليه شعر فهما نجسان وخرج بما ذكره القرن والظلف والظفر فهي نجسة. "ولا يطهر شيء من النجاسات" بالاستحالة "إلا ثلاثة أشياء" أحدها "الخمر" ولو غير محترمة فتطهر وإن فتح رأسها أو نقلت من محلها أو تخللت لا بفعل فاعل "مع إنائها" ولو نحو خزف جديد تبعًا لها للضرورة "إذا صارت" أي استحالت" "خلا بنفسها " أي بلا مصاحبة عين لزوال علة النجاسة وهي الإسكار، أما إذا تخللت بمصاحبة عين نجسة وإن نزعت قبل التخلل أو طاهرة استمرت إليه أو لم تستمر لكن تحلل منها شيء فلا تطهر إذ النجس يقبل التنجس في الأولى، ولتنجسها بعد تخللها بالعين التي تنجست بها في الثانية، وكالخمر فيما ذكر النبيذ على المعتمد. "و" ثانيها "الجلد المتنجس بالموت" بأن لم يكن من نحو كلب "و" إن كان من غير المأكول "يطهر بالدبغ" والاندباغ "ظاهره" وهو ما لاقاه الدباغ "وباطنه" وهو ما لم يلاقه بشرط أن ينقى من الرطوبات المعفنة له بحيث لا يعود إليه النتن والفساد لو نقع في الماء لما صح من قوله صلى الله عليه وسلم: "إذا دبغ الإهاب فقد طهر"2 وإنما تحصل التنقية المذكورة بحريف ولو نجسًا كذرق حمام لا بنحو شمس وتراب وخرج بالجلد الشعر نعم يطهر قليله تبعًا كإناء الخمر ثم هو بعد الاندباغ كثوب متنجس فلا بد لنحو الصلاة فيه وعليه من تطهيره. "و" ثالثها "ما صار حيوانًا" كالميتة إذا صارت دودًا لحدوث الحياة وهو وإن لم يكن متولدًا منها لكنه متولد من عفوناتها وهي نجسة، ولا يصح التمثيل بدم بيضة صارت فرخًا لأنه حينئذ كالمني إذ هو أصل حيوان طاهر، وخرج بحيوان ما صار رمادًا أو ملحًا مثلا فلا يطهر.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود في الأضاحي باب 23، وابن ماجه في الصيد باب8، والدارمي في الصيد باب 9، وأحمد في المسند "5/ 218".
2 رواه مسلم في الحيض حديث 105، وأبو داود في اللباس باب 38، والترمذي في اللباس باب 7، والنسائي في الفرع باب 4، والدارمي في الأضاحي باب 20، ومالك في الصيد حديث 17، وأحمد في المسند "1/ 219، 227، 262، 270، 327، 343، 365، 366، 372".

ص -55- فصل: "في إزالة النجاسة"
إذا تنجس شيء بملاقاة كلب أو فرعه مع الرطوبة غسل سبعًا مع مزج إحداهن بالتراب الطهور، والأفضل أن يكون في الأولى، ثم في غير الأخيرة، والخنزير كالكلب، وما تنجس ببول صبي لم يطعم إلا اللبن ينضح بالماء وما تنجس بغير ذلك، فإن كانت

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فصل: في إزالة النجاسة
"إذا تنجس شيء" جامد ولو نفيسًا يفسده التراب "بملاقاة" شيء من "كلب أو فرعه" ولو لعابه "مع الرطوبة" في إحداهما "غسل سبعًا مع مزج إحداهن" سواء الأولى والأخيرة وغيرهما "بالتراب الطهور" لخبر: "طهور إناء إحدكم إذا ولغ فيه الكلب أن يغسله سبع مرات إحداهن بالبطحاء"1 وفي رواية: "أولاهن"2, وهي لبيان الأفضل كما يأتي. وفي أخرى: "السابعة"3 وهي لبيان أقل الإجزاء. وفي أخرى: "الثامنة"4 أي بأن يصاحب السابعة، وإنما يعتبر السبع بعد زوال العين فمزيلها وإن تعدد واحدة ويكتفي بها وإن تعدد الولوغ أو كانت معه نجاسة آخرى وغمسه في ماء كثير مع تحريكه سبعًا أو مرور سبع جرات عليه كغسله سبعًا، والواجب من التراب ما يكدر الماء ويصل بواسطته إلى جميع أجزاء المحل كماء كدر ظهر أثره فيه، ولا يجب المزج قبل الوضع بل يكفي سبق التراب ولو مع رطوبة المحل لأن الطهور الوارد باق على طهوريته، ولا يجب التراب في تطهير أرض ترابية إذ لا معنى لتتريب التراب وخرج به نحو صابون وسحاقة خزف وبالطهور مختلط بنحو دقيق وإن قل ومستعمل للنص على التراب المنصرف للطهور وغيره لا يقوم مقامه. "والأفضل أن يكون" التراب "في الأولى ثم في غير الأخيرة" لعدم احتياجه حينئذ إلى تتريب ما يصيبه بعد التي فيها التراب. "والخنزير كالكلب" فيما ذكر قياسًا عليه بل أولى. "وما تنجس ببول صبي لم يطعم" بفتح أوله أي لم يتناول قبل الحولين "إلا اللبن" أو غيره للتحنيك أو للتداوي أو التبرك "ينضح" أي يرش "بالماء" حتى يعم موضعه ويغلب عليه وإن لم يغسل للاتباع فخرج غير البول وبول الأنثى

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ "البطحاء" رواه من حديث عليّ الدارقطني في سننه "كتاب الطهارة، حديث رقم 189" ولفظه: "إذا ولغ الكلب في إناء أحدكم فليغسله سبع مرات إحداهن بالبطحاء".
2 هذه الرواية عند مسلم في الطهارة "حديث 91 " من حديث أبي هريرة، ورواها أيضًا أبو داود في الطهارة باب 37 "حديث 71".
3 هذه الرواية لأبي داود في الطهارة باب 37 "حديث رقم 73" من حديث أبي هريرة.
4 هذه الرواية لمسلم في الطهارة "حديث رقم 93" من حديث ابن المغفل، ولفظه في آخره: "... وعفروه الثامنة بالتراب".

ص -56- عينية وجبت إزالة عينه وطعمه ولونه وريحه، ولا يضر بقاء لون أو ريح عسر زواله ويضر بقاؤهما أو الطعم وحده، وإن لم يكن للنجاسة عين كفي جري الماء عليها، ويشترط ورود الماء القليل، والغسالة القليلة طاهرة ما لم تتغير وقد طهر المحل.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
والخنثى وأكله أو شربه للتغذي ورضاعه بعد حولين فلا يكفي نضحه بل لا بد من غسله وهو تعميم المحل مع السيلان لخبر: "يرش من بول الغلام ويغسل من بول الجارية"1، ولأن الابتلاء بحمل الذكر أكثر والخنثى يحتمل كونه أنثى.
"وما تنجس بغير ذلك" من سائر النجاسات السابقة وغيرها "فإن كانت" نجاسة "عينية" وهي التي تدرك بإحدى الحواس "وجبت إزالة عينه و" لا تحصل إلا بإزالة "طعمه ولونه وريحه" ويجب نحو صابون وذلك إن توقفت الإزالة عليه، "ولا يضر بقاء لون أو ريح عسر زواله" كلون الصبغ بأن صفت غسالته ولم يبق إلا أثر محض وكريح الخمر للمشقة.
"ويضر بقاؤهما" بمحل واحد وإن عسر زوالهما. "أو" بقاء "الطعم وحده" لسهولة إزالته وعسرها نادر ويعرف بقاؤه فيما إذا دميت لثته أو غلب على ظنه زواله فيجوز له ذوق المحل استظهارًا. "وإن لم يكن للنجاسة عين" كبول جف ولم يدرك له طعم ولا لون ولا ريح "كفى جري الماء عليها" مرة من غير اشتراط نية وفيما مر لأنها من باب التروك "ويشترط ورود الماء القليل" على المحل لقوته وإلا تنجس بخلاف الكثير.
"والغسالة القليلة" المنفصلة "طاهرة" غير مطهرة "ما لم تتغير" بطعم أو لون أو ريح ولم يزد وزنها باعتبار ما يأخذه الثوب من الماء ويعطيه من الوسخ الطاهر "وقد طهر المحل" بخلاف ما إذا تغيرت أو زاد وزنها أو لم يطهر المحل فهي نجسة كالمحل؛ لأن البلل الباقي فيه بعضها والماء القليل لا يتبعض طهارة ونجاسة ولا نظر لانتقال النجاسة إليه لأن الماء قهرها فأعدمها فعلم أنها كالمحل مطلقًا فحيث حكم بطهارته حكم بطهارتها وحيث لا فلا، فلو وضع ثوبًا في إجانة2 وفيه دم معفو عنه وصب الماء عليه تنجس بملاقاته لأن دم نحو البراغيث لا يزول بالصب فلا بد بعد زواله من صب ماء طهور وهذا مما يغفل عنه أكثر الناس، وتجب المبالغة في الغرغرة عند غسل فمه المتنجس ويحرم ابتلاع نحو طعام قبل ذلك.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود في الطهارة باب 135، والترمذي في الجمعة باب 78، والنسائي في الطهارة باب 189، وابن ماجه في الطهارة باب 77.
2 الإجانة: إناء تغسل فيه الثياب.


باب: التيمم

المنهاج القويم

ص -57- باب: التيمم
يتيمم المحدث والجنب لفقد الماء والبرد، والمرض، فإن تيقن فقد الماء تيمم بلا طلب، وإن توهم الماء أو ظنه أو شك فيه فتش في منزله وعند رفقته، وتردد قدر حد الغوث، وقدره بعضهم بغلوة سهم، فإن لم يجد ماء تيمم، وإن تيقن وجود الماء وجب طلبه في حد القرب -وهو ستة آلاف خطوة- فإن كان فوق حد القرب تيمم، والأفضل تأخير الصلاة إن تيقن وصول الماء آخر الوقت، ولا يجب طلبه في حد الغوث وحد

ــــــــــــــــــــــــــــــــــــــــــــــــــ
باب: التيمم
هو لغة: القصد، وشرعًا: إيصال التراب إلى الوجه واليدين بشرائط تأتي، وفرض سنة أربع أو ست، وهو من خصائصنا. "يتيمم المحدث والجنب" ومأمور بطهر مسنون من وضوء أو غسل "لفقد الماء والبرد والمرض" هذه أسبابه من حيث الجملة، وأما تفصيلها "فإن تيقن" المسافر أو غيره "فقد الماء تيمم بلا طلب" لأنه حينئذ عبق "وإن توهم الماء أو ظنه أو شك فيه" وجب عليه طلبه لكن لا يصح إلا بعد تيقن دخول الوقت، نعم يصح تقديم الأذان عليه وإنما يحصل إن "فتش" عليه بنفسه أو مأذونه الثقة ولو عبدًا أو امرأة وإن كان واحدًا عن جمع "وفي منزله وعند رفقته" المنسوبين إليه إن جوز بذلهم ولو بأن ينادي فيهم: من عنده ماء يجود به ولو بالثمن "وتردد" يمينًا وشمالًا وأمامًا وخلفًا "قدر حد الغوث" وجوبًا وهو ما يلحقه فيه غوث الرفقة مع ما هم عليه من التشاغل والتفاوض في الأقوال "وقدره بعضهم" كالرافعي1 "بغلوة سهم" أي غاية رميه ومراده تقريب ما مر، وليس المراد بذلك أنه يدور الحد المذكور لما فيه من عظيم الضرر والمشقة بل أن يصعد مرتفعًا بقربه، ثم ينظر حواليه إن كان بغير مستو وإلا نظر في الجهات الأربع قدر الحد المذكور، ويخص مواضع الخضرة والطير بمزيد نظر "فإن" تردد و"لم يجد ماء تيمم وإن تيقن وجود الماء وجب طلبه في حد القرب" وهو ما يقصده النازلون لنحو احتطاب واحتشاش، قال محمد بن يحيى2: ولعله يقرب من نصف فرسخ "وهو" نحو "ستة آلاف خطوة" إذ الفرسخ ثلاثة أميال والميل أربعة آلاف خطوة فنصفه ما ذكر "فإن كان" الماء "فوق حد القرب تيمم" ولم يجب قصده للمشقة "والأفضل تأخير الصلاة إن تيقن وصول الماء" يعني وجوده أو القدرة على القيام أو ساتر العورة أو الجماعة "آخر الوقت" أي قبل أن يبقى منه ما يسع تلك الصلاة بالوضوء ومقدماتها لفضيلة الصلاة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أبو القاسم عبد الكريم بن محمد بن عبد الكريم بن الفضل الرافعي القزويني الشافعي، فقيه، أصولي، محدث، مفسر، مؤرخ، ولد سنة 555هـ، وتوفي سنة 632هـ "معجم المؤلفين: 2/ 210".
2 هو محمد بن يحيى بن منصور النيسابوري الشافعي. فقيه، ولد بطريثيث من خراسان سنة 476هـ، وتفقه على الغزالي وغيره، وقتل بنيسابور على يد الغز سنة 548هـ. من تصانيفه الكثيرة: المحيط في شرح الوسيط، والإنصاف في مسائل الخلاف، والأربعون هو عن أربعين صحابيًّا في أربعين بابًا "معجم المؤلفين: 3/ 771".

ص -58- القرب إلا إذا أمن نفسًا ومالًا وانقطاعًا عن الرفقة، وخروج الوقت، فإن وجد ماء لا يكفيه وجب استعماله ثم يتيمم، ويجب شراؤه بثمن مثله إن لم يحتج إليه لدين مستغرق، أو

ــــــــــــــــــــــــــــــــــــــــــــــــــ
بالوضوء والقيام والسترة والجماعة عليها بضد ذلك، وسواء في الأولى منزله وغيره على الأوجه خلافًا للماوردي1، ولو كان إذا قدم التيمم صلى في جماعة، وإذا أخر صلى بالوضوء منفردًا فالتقديم أفضل، ولو صلى بالتيمم أوله وبالوضوء آخره فهو الأكمل، أما إذا لم يتيقن ذلك فالتقديم أفضل. "ولا يجب طلبه" أي الماء "في حد الغوث وحد القرب" السابقين "إلا إذا أمن نفسًا" محترمة وجميع أجزائها "ومالًا" له أو لغيره وإن قل ما لم يكن قدرًا يجب بذله في تحصيل الماء ثمنًا أو أجرة في مسألة التيقن فلا يعتبر الأمن عليه لأنه ذاهب على كل تقدير، ومثله الاختصاص وإن كثر بخلافه في غير صورة التيقن فإن يعتبر الأمن على المال والاختصاص مطلقًا. "و" أمن "انقطاعًا عن الرفقة" وإن لم يستوحش وفارق الجمعة بأنها لا بدل لها "و" أمن "خروج الوقت" فلو خاف فواته لو قصده من أوله أو من حين نزوله جاز له التيمم بخلاف ما لو وجده وخاف فوت الوقت لو توضأ أو غسل النجاسة به؛ لأنه غير فاقد، وبخلاف المقيم فإنه لا يجوز له التيمم وإن خاف فوت الوقت لو سعى إلى الماء لأنه لا بد له من القضاء. "فإن وجد" المحدث أو الجنب "ماء" صالحًا للغسل "لا يكفيه" لطهره "وجب" عليه "استعماله" إذ الميسور لا يسقط بالمعسور وللخبر الصحيح: "إذا أمرتكم بأمر فأتوا منه ما استطعتم"2، "ثم" بعد استعماله في بعض أعضاء الجنب أي بعض شاء وفي وجه المحدث وما يليه "يتيمم" عن الباقي، ولا يجوز له تقديم التيمم على استعماله لأنه معه ماء طاهرًا بيقين، أما ما لا يصلح إلا للمسح كثلج أو برد أو ماء لا يمكن أن يسيل لقلته لم يؤمر المحدث باستعماله في مسح الرأس لفقد الترتيب، ويجب أيضًا استعمال تراب ناقص، "ويجب" بعد دخول الوقت لا قبله "شراؤه" أي الماء ولو ناقضًا للطهارة واستئجار نحو دلو يحتاج إليه "بثمن" أو أجرة "مثله" في ذلك المكان والزمان، فلو طلب مالكه زيادة فلسٍ لم يجب لكنه أفضل، ومحل ذلك حيث لم ينته الأمر إلى شراء الماء لسد الرمق وإلا لم يجب لأن الشربة حينئذ قد تساوي دنانير، نعم إن بذل منه ذلك نسيئة بزيادة لائقة بمثل تلك النسيئة عرفًا وكان موسرًا بمال غائب إلى أجل يبلغه موضع ماله ولو غير وطنه لزمه القبول إذ لا ضرر عليه فيه وإنما يجب الشراء أو الاستئجار بعوض المثل "إن لم يحتج إليه لدين مستغرق" ولو

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أبو الحسن علي بن محمد بن حبيب البصري المعروف بالماوردي. فقيه، أصولي، مفسر، أديب، ولد سنة 364هـ، وتوفي سنة 450هـ، من تصانيفه: الحاوي الكبير في فروع الفقه الشافعي، تفسير القرآن الكريم، أدب الدين والدنيا، الأحكام السلطانية، وغيرها "معجم المؤلفين: 2/ 499".
3 رواه البخاري في الاعتصام باب 6، ومسلم في الفضائل حديث 130 والحج حديث 412، والنسائي في الحج باب 1، وابن ماجه في المقدمة باب 1.

ص -59- مئونة سفره، أو نفقة حيوان محترم ولو في المستقبل، ويجب طلب هبة الماء واستعارة دلو دون اتهاب ثمنه، ولو كان معه ماء يحتاج إليه لعطش حيوان محترم ولو في المستقبل وجب التيمم، ولا يتيمم للمرض إلا إذا خاف من استعمال الماء على نفس أو منفعة عضو أو طول المرض أو حدوث شين قبيح في عضو ظاهر، ولا يتيمم للبرد إلا إذا لم تنفع

ــــــــــــــــــــــــــــــــــــــــــــــــــ
مؤجلا ومستغرق صفة كاشفة إذ من لازم الحجة للدين أو يكون مستغرقًا "أو مئونة سفره" المباح ذهابًا وإيابًا "أو نفقة حيوان محترم ولو في المستقبل" ممن تلزم نفقته وإن لم يكن معه ومن رقيقه وحيوان معه ولو لغيره إن عدم نفقته، والمراد بالنفقة المئونة لتشمل حتى الملبوس والأثاث الذي لا بد منه وأجرة التداوي والمركوب، وكذا المسكن والخدام المحتاج إليهما لأن هذه الأشياء لا بدل لها بخلاف الماء، وخرج بالمحترم وهو ما حرم قتله نحو المرتد والحربي والزاني المحصن وتارك الصلاة بشرطه والخنزير والكلب العقور لا الذي لا منفعة فيه ولا ضرر بل هو محترم. "ويجب طلب هبة الماء" وقرضه وقبولهما لغلبة المسامحة فيه فالمنة فيه حقيرة "واستعارة" نحو "دلو" ورشاء1 مما يتوقف عليه القدرة على الماء أي طلب عاريته وقبولها وإن زادت قيمته على ثمن مثل الماء إذ لا تعظم المنة فيها والأصل عدم تلف المستعار، ولو امتنع من سؤال ذلك أو قبوله لم يصح تيممه ما دام قادرًا عليه "دون اتهاب ثمنه" أي الماء أو أجرة اتهاب نحو الدلو أو اقتراضه لعظم المنة في ذلك ولو من نحو أب أو ابن وإن كان قابل المقترض موسرًا بمال غائب وسائر العورة كالدلو فيما ذكر ولو لم يجد إلا ما يكفيه للماء أو الستر قدمه وإن لم يستر سوى السوءتين لدوام نفعه، ومن ثم وجب على السيد أن يشتريه لمملوكه دون ماء طهارته في السفر "ولو كان معه ماء يحتاج إليه لعطش حيوان محترم" من نفسه أو غيره ولو من أهل قافلته وإن كبرت ولم تنسب إليه. "ولو" كان "في المستقبل" وإن ظن وجود الماء "وجب التيمم" وحرم الطهارة بالماء دفعًا للضرر الناجز2 أو المتوقع وضبطه كضبط المرض الآتي ولا يكلف الطهر به ثم شربه لأن النفس تعافه بخلاف دابته بل لو كان معه نجس وطاهر سقاها النجس وتطهر بالطاهر، ولا يجوز ادخار الماء لطبخ وبل كعك قدبر على أكله يابسًا على المنقول فيهما وكالاحتياج للماء لذلك الاحتياج لبيعه لطعم المحترم أو لنحو دين عليه أو لغسل نجاسة، ولو جد العاصي بسفره ماء فاحتاج إليه للعطش لم يجز له التيمم اتفاقًا, وكذلك لو كان به قروح وخاف من استعماله لأنه قادر على التوبة وواجد للماء، "ولا يتيمم للمرض" أي لأجله حاصلا كان أو متوقعًا "إلا إذا خاف من استعمال الماء على نفس" أو عضو "أو منفعة عضو" أن يتلف "أو" خاف "طول" مدة "المرض"

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الرشاء: الحبل، أو حبل الدلو ونحوها.
2 أي المحقق.

ص -60- تدفئة أعضائه، ولم يجد ما يسخن به الماء، وخاف على منفعة عضو أو حدوث الشين المذكور، وإن خاف من استعمال الماء في بعض بدنه غسل الصحيح، وتيمم عن الجريح في الوجه واليدين، فإن كان جنبًا قدم ما شاء، وإن كان محدثًا تيمم عن الجريح وقت غسل العليل، ثم إن كان عليه جبيرة نزعها وجوبًا، فإن خاف من نزعها غسل الصحيح ومسح عليها، وتيمم عما تحتها في الوجه واليدين، ويجب عليه القضاء إذا وضع الجبيرة على غير طهر، أو كانت في الوجه واليدين، ويقضي إذا تيمم للبرد أو تيمم لفقد الماء في الحضر، والمسافر العاصي بسفره.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
وإن لم يزد أو زيادته وإن لم يبطئ "أو" خاف "حدوث شين1 قبيح" أي فاحش كتغير لون ونحول واستحشاف2 وثغرة3 تبقى ولحمة تزيد لإطلاق المرض في الآية وضرر نحو الشين المذكور وما قبله فوق ضرر الزيادة اليسيرة على ثمن مثل الماء وإنما يؤثر إن كان "في عضو ظاهر" وهو ما لا يعد كشفه هتكًا للمروءة بأن يبدو في المهنة غالبًا والباطن بخلافه، واحترز بفاحش عن اليسير ولو على عضو ظاهر كأثر جدري وسواد قليل، وعن الفاحش بعضو باطن فلا أثر لخوف ذلك إذ ليس فيهما كثير ضرر، ولا نظر لكون المتطهر قد يكون رقيقًا فتنقص قيمته بذلك نقصًا فاحشًا لأن ذلك متوهم غير متحقق، ويعتمد في خوف ما ذكر قول عدل رواية أو نفسه إن عرف، وكذا لو لم يعرف ولا أخبره من ذكر وخاف ما مر لكنه يعيد إذا برأ. "ولا يتيمم للبرد" أي لأجله "إلا إذا لم تنفع تدفئة أعضائه" للضرر "ولم يجد ما يسخن به الماء" من إناء وحطب ونار "وخاف على منفعة عضو" له "أو حدوث الشين المذكور" للضرر حينئذ، أما إذا نفعته التدفئة أو جد ما يسخن به أو لم يخف ما ذكر فإنه لا يتيمم إذ لا ضرر حينئذ. والحاصل أنه حيث خاف محذور البرد أو مرض حاصل أو متوقع جاز له التيمم وحيث فلا فلا.
"وإن خاف من استعمال الماء" لنحو جرح "في بعض بدنه غسل الصحيح" ثم يتلطف بوضع خرقة مبلولة بقرب العليل فإن تعذر أمسه ماء بلا إفاضة "وتيمم عن الجريح" تيممًا كاملا بأن يكون "في الوجه واليدين" وإن كان الجرح في غيرهما لئلا يخلو العضو عن طهارة، ويجب أن يمر التراب عليه إن كان بمحل التيمم ولا يجب مسحه بالماء وإن لم يضره لأن واجبه الغسل، فلو تعذر فلا فائدة في المسح عليه ولا ترتيب بين التيمم وغسل الصحيح لكن يجب أن يكون وقت غسل الصحيح. "فإن كان جنبًا" يعني محدثًا حدثًا أكبر "قدم ما شاء" منهما إذ لا ترتيب عليه. "وإن كان محدثًا" حدثًا أصغر "تيمم عن الجريح وقت غسل" العضو "العليل" ولم ينتقل عن كل عضو حتى يكمله غسلًا ومسحًا وتيممًا عملًا بقضية الترتيب، فإن كانت العلة بيده وجب تقديم التيمم والمسح على مسح الرأس وتأخيرهما عن غسل الوجه وله تقديمهما إلى غسل الصحيح وهو الأولى ليزيل الماء أثر التراب وتأخيرهما عنه وتوسيطه
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي عيب.
2 الاستحشاف: اليبوسة والتقبض، يقال: استحشف الأنف: يبس غضروفه فعدم الحركة الطبيعية "المعجم الوسيط: ص176".
3 الثغرة: الثلمة.

ص -61- فصل: "في شروط التيمم"
شروط التيمم عشرة: أن يكون بتراب، وأن يكون طاهرًا، وأن لا يكون مستعملا،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
بينهما، إذ العضو الواحد لا ترتيب فيه أو بوجهه ويده فتيممان، فإن عمت أعضاءه الأربعة فتيمم واحد، فإن بقي من الرأس شيء وجب ثلاث تيممات، ولا فرق في التيمم وغسل الصحيح المذكورين بين أن يكون بالجرح جبيرة أو لا. "ثم إن كان عليه جبيرة" وهي ألوح تهيأ للكسر والانخلاع تجعل على محله والمراد بها هنا الساتر لتشمل نحو اللصوق وعصابة نحو الفصد "نزعها" وغسل ما تحتها من الصحيح "وجوبًا فإن خاف من نزعها" محذورًا مما مر "غسل الصحيح" حتى ما تحت أطرافها إن أمكن ويتلطف كما مر "ومسح عليها" جميعها بماء إلى أن تبرأ بدلًا عما تحتها من الصحيح لا بتراب لأنه ضعيف فلا يؤثر من فوق حائل والماء يؤثر من ورائه في نحو مسح الخف، ولو ترشح الساتر بنحو دم امتنع المسح عليه حتى يجعل عليه ساترًا آخر لا ينفذ إليه الرشح "وتيمم عما تحتها" من الجريح تيممًا كاملًا "في الوجه واليدين ويجب عليه القضاء إذا وضع الجبيرة" أي الساتر "على غير طهر" وتعذر نزعه لفوات شرط الستر من الوضع على طهر كالخف "أو كانت في الوجه واليدين" وإن وضعت على طهر لنقص البدل والمبدل "ويقضي" وجوبًا أيضًا "إذا تيمم" في الحضر أو السفر "للبرد" لندرة فقد ما يسخن به أو يتدثر به "أو" إذا "تيمم لفقد الماء" وقد ندر فقده في محل التيمم وإن غلب في محل الصلاة بخلاف ما إذا غلب فقده أو استوى الأمران مسافرًا كان أو مقيمًا، إذ العبرة بندرة الفقد وعدمها لا بالسفر والإقامة، فقول المصنف كغيره "في الحضر" جرى على الغالب من ندرة الفقد في السفر وعدمها في الحضر. "و" يقضي المتيمم "المسافر العاصي بسفره" كآبق وناشزة لأن إسقاط القضاء من المتيمم بسبب السفر الذي لا يندر فيه فقد الماء رخصة فلا تناط بسفر المعصية بخلاف العاصي بإقامته.
فصل: في شروط التيمم
"شروط التيمم" أي ما لا بد منه فيه "عشرة" بل أكثر. الأول: "أن يكون بتراب" على أي لون كان كالمدر1والسبخ2 وغيرهما حتى ما يداوى به وغبار رمل خشن لا ناعم ومشوي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 المدر: الطين اللزج المتماسك.
2 السبخ: المكان يظهر فيه الملح وتسوخ فيه الأقدام "المعجم الوسيط: ص 413".

ص -62- وأن لا يخالطه دقيق ونحوه وأن يقصده فلو سفته الريح فردده لم يكفه، وأن يمسح وجهه ويديه بضربتين، وأن يزيل النجاسة أولا، وأن يجتهد في القبلة قبله، وأن يقع بعد دخول الوقت، وأن يتيمم لكل فرض عيني.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
بقي اسمه. "و" الثاني: "أن يكون طاهرًا" قال الله تعالى: {صَعِيدًا طَيِّبًا}، قال ابن عباس رضي الله عنهما وغيره: ترابًا طاهرًا. "و" الثالث "أن لا يكون مستعملا" كالماء بل أولى وهو ما بقي بمحل التيمم أو تناثر بعد مسه العضو وإن لم يعرض عنه. "و" الرابع: "أن لا يخالطه دقيق ونحوه" وإن قل الخليط لأنه يمنع وصول التراب للعضو. "و" الخامس: "أن يقصده" أي التراب بأن ينقله إلى العضو الممسوح ولو بفعل غيره بإذنه أو يتمعك1 بوجهه أو يديه في الأرض لقوله تعالى: {فَتَيَمَّمُوا صَعِيدًا طَيِّبًا} [النساء: 43]، أي اقصدوه. "فلو" انتفى النقل كأن "سفته"2 أي التراب "الريح عليه" عند وقوفه فيها ولو بقصد ذلك على عضو تيممه "فردده" عليه ونوى "لم يكفه" ذلك لانتفاء القصد بانتفاء المحقق له لأنه لم يقصد التراب وإنما التراب أتاه. "و" السادس: "أن يمسح وجهه ويديه بضربتين" وإن أمكن بضربة بخرقة3 لخبر أبي داود والحاكم وإن كان فيهما مقال. "و" السابع: "أن يزيل النجاسة أولا" فلو تيمم قبل إزالتها لم يجز على المعتمد سواء نجاسة محل النحو وغيرها لأنه للإباحة ولا إباحة مع المانع فأشبه التيمم قبل الوقت بخلاف ما لو تيمم عاريًا وعنده سترة لأن ستر العورة أخف من إزالة الخبث ولهذا لا إعادة على العاري بخلاف ذي الخبث. "و" الثامن "أن يجتهد في القبلة قبله" فلو تيمم قبل الاجتهاد فيها لم يصح على الأوجه ويفارق ستر العورة بما مر، وإما صح طهر المستحاضة قبله مع أنه للإباحة لأنه أقوى إذ الماء يرفع الحدث أصالة بخلاف التراب. "و" التاسع: "أن يقع" التيمم للصلاة التي يريد فعلها "بعد دخول الوقت" الذي يصح فعلها فيه لأنه طهارة ضرورة ولا ضرورة قبله فيتيمم للنافلة المطلقة فيما عدا وقت الكراهة وللصلاة على الميت بعد طهره وللاستسقاء بعد تجمع الناس وللفائتة بعد تذكرها. "و" العاشر: "أن يتيمم لكل فرض عيني" لأن التيمم طهارة ضرورة فيقدر بقدرها، نعم يجوز تمكين الحليل مرارًا وجمعه مع فرض بتيمم واحد للمشقة وله فعل الجنائز وإن كثرت مع فرض عيني لشبهها بالنافلة في جواز الترك وتعينها بانفراد المكلف عارض.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 تمعك: تمرغ في التراب وتقلب فيه.
2 سفته: ذرته أو حملته.
3 للحديث الذي رواه أبو داود في الطهارة باب 125 "حديث 336" عن جابر قال: خرجنا في سفر فأصاب رجلا منا حجر فشجه في رأسه ثم احتلم فسأل أصحابه فقال: هل تجدون لي رخصة في التيمم؟ قالوا: ما نجد لك رخصة وأنت تقدر على الماء، فاغتسل فمات. فلما قدمنا على النبي صلى الله عليه وسلم أخبر بذلك فقال: "قتلوه قتلهم الله ألا سألوا إذ لم يعلموا فإنما شفاء العي السؤال؛ إنما كان يكفيه أن يتيمم ويعصر أو يعصب على جرحه خرقة ثم يمسح عليها ويغسل سائر جسده".

ص -63- والحديث بعدها إلا في خير أو حاجة.
وأفضل الأعمال الصلاة أول الوقت، ويحصل ذلك بأن يشتغل بأسباب الصلاة حين دخل الوقت، ويسن التأخير عن أول الوقت للإبراد بالظهر لا الجمعة في الحر

ــــــــــــــــــــــــــــــــــــــــــــــــــ
لكن خالف في السبكي وغيره. "و" يكره "الحديث" وسائر الصنائع "بعدها" أي بعد فعلها ولو مجموعة جمع تقديم على ما زعمه ابن العماد1 خشية الفوات أيضًا "إلا في خير" كمذاكرة علم شرعي أو آلة له وإيناس ضيف وملاطفة زوجة. "أو حاجة" كمراجعة حساب لأن ذلك خير أو عذر ناجز فلا يترك لمفسدة متوهمة، وقد ورد: "كان النبي صلى الله عليه وسلم يحدثنا عامة ليله عن بني إسرائيل"2. "وأفضل الأعمال" البدنية بعد الإسلام "الصلاة" ففرضها أفضل الفرائض ونفلها أفضل النوافل للأدلة الكثيرة في ذلك، وقيل الحج وقيل الطواف وقيل غير ذلك، وأفضل أحوال الصلاة المؤقتة من حيث الوقت مع عدم العذر أن توقع" أول الوقت" ولو عشاء لأن ذلك من المحافظة عليها المأمور بها في آية: {حَافِظُوا عَلَى الصَّلَوَاتِ}، ولما صح أنه صلى الله عليه وسلم سئل أي الأعمال أفضل؟ فقال: "الصلاة لأول وقتها"3، ومن أنه كان يصلي العشاء لسقوط القمر ليلة ثالثة4، ومن أن نساء المؤمنين كن ينقلبن بعد صلاة الفجر مع رسول الله صلى الله عليه وسلم ولا يعرفهن أحد من الغلس5 فخبر: "أسفروا بالفجر فإنه أعظم للأجر"6، وخبر: "كان رسول الله صلى الله عليه وسلم يحب أن يؤخر العشاء"7 معارضان بذلك. "ويحصل ذلك" الفضل الذي في مقابلة التعجيل "بأن يشتغل" أول الوقت "بأسباب الصلاة" كطهر وستر وأذان

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو شهاب الدين أبو العباس أحمد بن عماد بن محمد بن يوسف الأقفهسي ثم القاهري الشافعي، ويعرف بابن العماد، ولد قبل 750هـ، وتوفي سنة 808هـ. من تصانيفه: عدة شروح على منهاج الطالبين في الفقه الشافعي. انظر معجم المؤلفين "1/ 214".
2 رواه الحاكم في المستدرك عن عمران بن الحصين.
3 رواه من حديث ابن مسعود البخاري في مواقيت الصلاة باب "حديث 527" ومسلم في الإيمان "حديث 137 و140" وأحمد "1/ 418، 442، 444".
4 رواه بلفظ: "كان رسول الله صلى الله عليه وسلم يصليها لسقوط القمر لثالثة" الترمذي في الصلاة باب 9، والنسائي في المواقيت باب 19، وأبو داود في الصلاة باب 7 "حديث 419" والدارمي في الصلاة باب 18، كلهم من حديث النعمان بن بشير.
5 رواه البخاري في المواقيت باب 27، والأذان باب 163 و165، ومسلم في المساجد ومواضع الصلاة حديث 232، وأبو داود في الصلاة باب 8، والنسائي في المواقت باب 25، والسهو باب 101، وابن ماجه في الصلاة باب 2، ومالك في الصلاة حديث 4، وأحمد في المسند "6/ 37، 179، 248، 259".
6 رواه الترمذي في الصلاة باب 3، والنسائي في المواقت باب 27، والدارمي في الصلاة باب 21، وأحمد في المسند "5/ 429".
7 رواه البخاري في المواقيت باب 13، ومسلم في المساجد ومواضع الصلاة "حديث 237".

فصل: "في أركان التيمم"
فروض التيمم خمسة:
الأول: النقل.
الثاني: نية الاستباحة، ويجب قرنها بالضرب واستدامتها إلى مسح وجهه فإن نوى بتيممه استباحة الفرض صلى الفرض والنفل، أو استباحة النفل أو الصلاة أو صلاة الجنازة لم يصل به الفرض.
الثالث: مسح وجهه.
الرابع: مسح يديه إلى المرفقين.
الخامس: الترتيب بين المسحين.
وسننه: التسمية وتقديم اليمنى، ومسح أعلى وجهه، وتخفيف الغبار، والموالاة، وتفريق الأصابع عند الضرب ونزع الخاتم، ويجب نزعه في الضربة الثانية، ومن سننه إمرار اليد على العضو، ومسح العضد وعدم التكرار والاستقبال والشهادتان بعده، ومن لم يجد ماء ولا ترابًا صلى الفرض وحده وأعاد بالماء.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
فصل: في أركان التيمم
"فروض التيمم" أي أركانه "خمسة: الأول النقل" للتراب إلى العضو كما مر بدليله "الثاني: نية الاستباحة" لم يتوقف على التيمم كمس المصحف وتمكين الحليل1 في حق نحو الحائض "ويجب قرنها بالضرب" يعني النقل أول الأركان "واستدامتها إلى مسح" شيء من "وجهه" فلو أحدث مع النقل أو بعده قبل المسح أو عزبت بينهما بطل النقل وعليه إعادته لأنه أول الأركان لكنه غير مقصود فاشترط استدامتها إلى المقصود. "فإن نوى بتيممه استباحة الفرض صلى الفرض والنفل" وإن لم يستبحه لأن استباحة الأعلى تبيح الأدنى ولا عكس "أو استباحة النفل أو الصلاة أو صلاة الجنازة لم يصل به الفرض" إذ هو أصل فلا يجعل تابعًا للنفل ولا لمطلق الصلاة إذ الأحوط بتنزيلها على النفل ولا لصلاة الجنازة لما مر أنها تشبه النفل أو استباحة ما عدا الصلاة كمس المصحف لم يستبحها فالمراتب ثلاث أعلاها الأولى ثم الثانية بأقسامها. "الثالث: مسح" ظاهر "وجهه" كما مر في الوضوء للآية2 إلا أنه هنا لا يجب إيصال التراب إلى باطن الشعر وإن خف ومما يغفل عنه المقبل من أنفه على شفته. "الرابع: مسح يديه إلى المرفقين" للآية كالوضوء. "الخامس: الترتيب بين المسحين" لا النقلتين بأن يقدم ولو جنبًا مسح الوجه ثم اليدين كالوضوء. "وسننه" أي التيمم "التسمية" أوله ولو لنحو جنب. "وتقديم اليمنى" على اليسرى "و" تقديم "مسح أعلى وجهه" على أسفله كالوضوء في جميع ذلك "وتخفيف الغبار" من كفه الماسحة إن كثر لئلا يتشوه خلقه "والموالاة" فيه بتقدير
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الحليل: الزوج.
2 الآية 6 من سورة المائدة: {... وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنْ الْغَائِطِ أَوْ لامَسْتُمْ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ}.

ص -64- فصل: "في الحيض والاستحاضة والنفاس"
وأقل الحيض يوم وليلة، وأكثره خمسة عشر يومًا بلياليها، وغالبه ست أو سبع،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
التراب ماء كالوضوء "وتفريق الأصابع عند الضرب" لأنه أبلغ في إثارة الغبار "ونزع الخاتم" في الضربة الأولى ليكون مسح الوجه بجميع اليد، "ويجب نزعه" أي الخاتم "في الضربة الثانية" عند المسح ليصل الغبار إلى محله ولا يكفي تحريكه لأنه لا يوصله إلى ما تحته بخلافه في الماء. "ومن سننه إمرار اليد على العضو" كالدلك في الوضوء، "ومسح العضو" كالوضوء أيضًا "وعدم التكرار" للمسح لأن المطلوب فيه تخفيف الغبار. "والاستقبال والشهادتان بعده" كالوضوء فيهما. "ومن لم يجد ماء ولا ترابًا صلى" وجوبًا "الفرض وحده" لحرمة الوقت وهي صلاة صحيحة فيبطلها ما يبطل غيرها بخلاف النفل إذ لا ضرورة إليه، "وأعاد بالماء" مطلقًا وبالتراب إن وجده بمحل يسقط به الفرض وإلا فلا فائدة في الإعادة به، ويجوز له فعل الجمعة بل يجب وإن وجب عليه قضاء الظهر.
فصل: في الحيض والاستحاضة والنفاس
الحيض لغة: السيلان. وشرعًا: دم جبلة1 يخرج من أقصى رحم المرأة في أوقات الصحة.
"وأقل" زمن "الحيض" تقطع الدم أو اتصل "يوم وليلة" أي قدرهما متصلًا وهو أربع وعشرون ساعة فما نقص عن ذلك فليس بحيض بخلاف ما بلغه عن الاتصال أو التفريق فإنه حيض وإن كان ماء أصفر أو كدرًا ليس على لون الدم لأنه أذى فشملته الآية2. "وأكثره" زمنًا "خمسة عشر يومًا بلياليها" وإن لم يتصل "وغالبه ست أو سبع" كل ذلك باستقراء الإمام الشافعي رضي الله عنه ومن وافقه إذ لا ضابط له لغة ولا شرعًا فرجع إلى المتعارف بالاستقراء، "ووقته" أي أقل سنة يتصور أن ترى الأنثى فيه حيضًا "بعد تسع سنين" قمرية ولو بالبلاد الباردة تقريبًا حتى إذا رأته قبل تمامها بدون ستة عشر يومًا كان حيضًا أو بأكثر كان دم فساد ولا آخر لسنه فما دامت حية فهو ممكن في حقها. "وأقل طهر" فاصل "بين الحيضتين خمسة عشر يومًا بلياليها" بالاستقراء أيضًا، وخرج بالحيضتين الطهر بين حيض ونفاس فإنه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الجُبْلَة والجِبِلَّة: الخلقة والطبيعة "المعجم الوسيط، ص106".
2 وهي قوله تعالى في الآية 222 من سورة البقرة: {وَيَسْأَلُونَكَ عَنْ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ}.

ص -65- ووقته بعد تسع سنين، وأقل الطهر بين الحيضتين خمسة عشر يومًا بلياليها، ويحرم ما يحرم بالجنابة، ومرور المسجد إن خافت تلويثه، والصوم، والطلاق فيه، والاستمتاع بما بين السرة والركبة، ويجب عليها قضاء الصوم دون الصلاة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
يكون دون ذلك، فلو رأت حامل الدم ثم طهرت يومًا مثلا ثم ولدت فالدم بعد الولادة نفاس وقبلها حيض، ولو رأت النفاس ستين ثم طهرت يومًا مثلا ثم رأت الدم حيضًا على المعتمد. "ويحرم به" أي الحيض "ما يحرم بالجنابة" مما مر وزيادة على ذلك منها الطهارة بنية التعبد إلا في نحو أغسال الحج. "و" منها "مرور المسجد إن خافت تلويثه" صيانة له ومثلها كل ذي جراحة نضاحة فإن أمنته كره لها لغلظ حدثها وبه فارق ما مر في الجنب. "و" منها "الصوم" إجماعًا. "و" منها "الطلاق فيه" وإن لم تبذل له في مقابلته مالا لتضررها بطول مدة التبرص إذ ما بقي منه لا يحسب من العدة، ومن ثم لو كانت حاملا وكانت عدتها تنقضي بالحمل بأن يكون لاحقًا بالمطلق ولو احتمالا لم يحرم "والاستمتاع بما بين السرة والركبة" سواء بالوطء ومع حائل وهو كبيرة يكفر مستحله وغيره1 لا مع حائل لقوله تعالى: {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} [البقرة: 222]، وصح أنه صلى الله عليه وسلم لما سئل عما يحل من الحائض قال: "ما فوق الإزار"2، وخص بمفهومه عموم خبر مسلم: "اصنعوا كل شيء إلا النكاح"3، ولم يعكس عملا بالأحوط لخبر: "من حام حول الحمى يوشك أن يقع فيه"4، وشمل تعبيره بالاستمتاع تبعًا للروضة5 وغيرها النظر والمس بشهوة لا بغيرها، لكن عبر في التحقيق6 وغيره بالمباشرة الشاملة للمس ولو بلا شهوة دون النظر ولو بشهوة، والأوجه ما أفاده كلام المصنف وغيره من أن التحريم منوط بالتمتع، وبحث الإسنوي أن تمتعها بما بين سرته وركبته كعكسه فيحرم واعترضه كثيرون بما فيه نظر، والذي يتجه أن له أن يلمس يدها بذكره لأنها تمتع بما فوق السرة والركبة، بخلاف ما إذا لمسته هي لتمتعها بما بين سرته وركبته فيحرم على كل تمكين الآخر مما يحرم عليه، وخرج بما بين السرة والركبة ما عداه ومنه السرة والركبة ويستمر تحريم ذلك عليهما إلى أن ينقطع وتغتسل أو تتيمم بشرطه، نعم الصوم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي الوطء.
2 رواه أبو داود في الطهارة باب 82 "حديث رقم 212" من حديث حزام بن حكيم عن عمه، ورقم "213" من حديث معاذ بن جبل.
3 رواه مسلم في الحيض "حديث 16" وأبو داود في الطهارة باب 102 "حديث 258" من حديث أنس بن مالك.
4 ذكره بهذا اللفظ الزبيدي في إتحاف السادة المتقين "4/ 159، 7/ 275".
5 هو كتاب "روضة الطالبين وعمدة المتقين" في الفروع للإمام النووي سنة 676هـ، وعليه مختصرات وشروح كثيرة، انظر كشف الظنون "ص929، 930".
6 للإمام النووي.

ص -66- فصل: "في المستحاضة
والمستحاضة تغسل فرجها ثم تحشوه، إلا إذا أحرقها الدم، أو كانت صائمة، فإن لم يكفها تعصب بخرقة ثم تتوضأ، أو تتيمم في الوقت، وتبادر بالصلاة، وإن أخرت لغير مصلحة الصلاة استأنفت، وتجب الطهارة، وتجديد التعصيب لكل فرض، وسلس البول

ــــــــــــــــــــــــــــــــــــــــــــــــــ
والطلاق يحلان بمجرد الانقطاع "ويجب عليها" أي الحائض "قضاء الصوم" بأمر جديد "دون الصلاة" إجماعًا فيهما للمشقة في قضائها لتكررها دون قضائه.
فصل: في المستحاضة
والاستحاضة دم علة يخرج من عرق فمه في أدنى الرحم, وقيل هو المتصلة بدم الحيض خاصة وغيره دم فساد والخلاف لفظي.
"والمستحاضة" يجب عليها أمور منها "تغسل فرجها" عما فيه من النجاسة "ثم تحشوه" بنحو قطنة "إلا إذا" تأذت به كأن "أحرقها الدم" فحينئذ لا يلزمها "أو كانت صائمة" فحينئذ يلزمها ترك الحشو والاقتصار على الشد نهارًا رعاية لمصلحة الصوم، وإنما روعيت مصلحة الصلاة فيمن ابتلع بعض خيط قبل الفجر وطرفه خارج لأن المحذور هنا لا ينتفي بالكلية فإن الحشو يتنجس وهي حاملته بخلافه ثم "فإن لم يكفها" الحشوة لكثرة الدم وكان يندفع أو يقل بالعصب ولم تتأذ به "تعصب" بعد الحشو "بخرقة" مشقوقة الطرفين بأن تدخلها بين فخذيها وتلصقها بأعلى الفرج إلصاقًا جيدًا ثم تخرج طرفًا لجهة البطن وطرفًا لجهة الظهر وتربطها بنحو خرطقة تشدها بوسطها. "ثم تتوضأ أو تتيمم" عقب ذلك، ومر في الوضوء أنه يجب الموالاة في جميع ذلك وإنما يجوز لها فعل ذلك "في الوقت" لا قبله كالتيمم "وتبادر" وجوبًا عقب الطهر "بالصلاة" تقليلًا للحدث. "فإن أخرت لغير مصلحة الصلاة" كالأكل "استأنفت" جميع ما ذكر وجوبًا، وإن لم تزل العصابة عن محلها ولا ظهر الدم من جانبها لتكرر حدثها مع استغنائها عن احتماله بالمبادرة، أما إذا أخرت لمصلحة الصلاة كإجابة المؤذن والاجتهاد في القبلة وستر العورة وانتظار الجمعة والجماعة وغير ذلك من سائر الكمالات المطلوبة منها لأجل الصلاة فإنه لا يضر مراعاة لمصلحة الصلاة. "وتجب الطهارة وتجديد التعصيب" وغيره مما مر على الوجه السابق وإن لم يزل عن محله نظير ما مر "لكل فرض" عيني أو انتقاض طهر أو تأخير الصلاة عنه كما مر أو خروج دم بتقصير في نحو شد لما صح من أمره صلى الله عليه وسلم لها1

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هي فاطمة بنت أبي حبيش. والحديث رواه البخاري في الوضوء، باب غسل الدم "حديث رقم 228" عن عائشة قالت: جاءت فاطمة بنت أبي حبيش إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله إني امرأة أستحاض فلا أطهر أفأدع الصلاة؟ فقال رسول الله صلى الله عليه وسلم: "لا، إنما ذلك عرق وليس بحيض، فإذا أقبلت حيضتك فدعي الصلاة وإذا أدبرت فاغسلي عنك الدم ثم صلى ثم توضئي لكل صلاة حتى يجيء ذلك الوقت".

ص -67- وسلس المذي والودي مثلها، وأقل النفاس لحظة، وأكثره ستون يومًا، وغالبه أربعون يومًا، ويحرم به ما يحرم بالحيض.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
بالوضوء لكل صلاة، ولها مع الفرض ما شاءت من النوافل "وسلس البول وسلس المذي والودي" ونحوها "مثلها" في جميع ما مر، نعم سلس المني يلزمه الغسل لكل فرض، ولو استمسك الحدث بالجلوس في الصلاة وجب بلا إعادة، ولا يجوز للسلس أن يعلق قارورة يقطر فيها بوله. "وأقل النفاس" وهو الدم الخارج بعد فراغ الرحم "لحظة" يعني لا حد لأقله بل ما وجد منه نفاس وإن قل "وأكثره ستون يومًا وغالبه أربعون يومًا" بالاستقراء، "ويحرم به ما يحرم بالحيض" مما مر قياسًا عليه.
تتمة: يجب على النساء أن يتعلمن ما يحتجن إليه من هذا الباب كغيره، فإن كان زوجها عالمًا لزمه تعليمها وإلا فلها الخروج ما لزمها تعلمه عينًا بل يجب ويحرم منعها إلا أن يسأل ويخبرها وهو ثقة وليس لها خروج إلى مجلس ذكر أو علم غير واجب عيني إلا برضاه.


باب: الصلاة

المنهاج القويم

ص -68- باب: الصلاة
تجب الصلاة على كل مسلم بالغ عاقل طاهر، فلا قضاء على كافر إلا المرتد، ولا على صبي ولا حائض ونفساء ولا مجنون إلا المرتد، ولا على مغمى عليه إلا السكران المتعدي بسكره، ويجب على الولي والسيد أمر الصبي المميز بها لسبع سنين، وضربه عليها لعشر، وإذا بلغ الصبي أو أفاق المجنون أو المغمى عليه أو أسلم الكافر أو طهرت

ــــــــــــــــــــــــــــــــــــــــــــــــــ
باب: الصلاة
هي لغة: الدعاء. وشرعًا: أقوال وأفعال غالبًا مفتتحة بالتكبير المقترن بالنية مختتمة بالتسليم، وأصلها قبل الإجماع الآيات والأحاديث الشهيرة.
"تجب" الصلاة وجوبًا موسعًا إلى أن يبقى من وقتها ما يسعها مع مقدماتها إن احتاج إليها فيجوز تأخيرها إلى ذلك بشرط أن يعزم على الفعل فيه "على كل مسلم" بخلاف الكافر فإنه وإن كان مخاطبًا بها لكن في الآخرة ليترتب عقابها عليه لا في الدنيا لأنا نقره على تركها بنحو الجزية. "بالغ" لا صبي وإن لزم وليه أمره بها "عاقل" لا مجنون "طاهر" لا حائض ونفساء "فلا قضاء على كافر" أصلي أسلم ترغيبًا له في الإسلام "إلا المرتد" فعليه بعد الإسلام قضاء جميع ما فاته تغليظًا عليه "ولا" قضاء "على صبي" لعدم تكليفه وإن صحت منه "ولا حائض ونفساء" لأنهما مكلفان بتركها ومن ثم حرم عليهما قضاؤها وقيل: يكره. "ولا مجنون" لعدم تكليفه "إلا المرتد" فلزمه قضاؤها حتى أيام الجنون تغليظًا عليه. "ولا" قضاء "على" نحو "مغمى عليه" ومعتوه ومبرسم1 لعدم تكليفهم إلا المرتد فإنه يقضي مطلقًا كما علم مما مرّ و"إلا السكران المتعدي بسكره" فيلزمه قضاء الزمن الذي ينتهي إليه الشكر غالبًا دون ما زاد عليه من أيام الجنون ونحوه، وفارق المرتد بأن من جن في ردته مرتد في جنونه حكمًا، ومن جن في سكره ليس بسكران في دوام جنونه قطعًا، وإنما منع نحو الحيض القضاء ولو مع الردة لأن سقوط الصلاة عن الحائض عزيمة لأنها مكلفة بالترك، وعن نحو المجنون رخصة، والمرتد والسكران ليسا من أهلها وكذا لا قضاء باستعجال الحيض بخلاف استعجال الجنون، أما إذا لم يتعد بسكره كما إذا تناول شيئًا لا يعلم أنه مزيل للعقل فلا قضاء عليه كما مر في الإغماء لعذره. "ويجب على الولي" الأب أو الجد ثم الوصي أو القيم "والسيد" والملتقط والمودع والمستعير ونحوهم تعليم المميز أن النبي صلى الله عليه وسلم ولد بمكة وبعث بها ومات بالمدينة ودفن فيها ثم "أمر" كلٍ من "الصبي المميز" والصبية المميزة "بها" أي بالصلاة بشروطها. "لسبع" أي بعد سبع من السنين وإن ميز قبلها, ولا بد مع صيغة الأمر من التهديد "وضربه" وضربها "عليها لعشر" أي بعد

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 المبرسم: المصاب بعلة البرسام؛ وهي ذات الجنب، وهو التهاب في الغشاء المحيط بالرئة "المعجم الوسيط: ص49".

ص -69- الحائض أو النفساء قبل خروج الوقت ولو بتكبيرة التحرم وجب القضاء بشرط بقاء السلامة من الموانع بقدر ما يسع الطهارة والصلاة، ويجب قضاء ما قبلها إن جمعت معها بشرط السلامة من الموانع قدر الفرضين والطهارة، ولو جن أو حاضت أو أغمي عليه أول الوقت وجب القضاء إن مضى قدر الفرض مع الطهر إن لم يمكن تقديمه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
العشر لما صح من قوله صلى الله عليه وسلم: "مروا أولادكم بالصلاة وهم أبناء سبع واضربوهم عليها وهم أبناء عشر"1 وحكمة ذلك التمرين على العبادة والتمييز أن يصير بحيث يأكل وحده ويشرب وحده ويستنجي وحده ويختلف باختلاف أحوال الصبيان فقد يحصل مع الخمس وقد لا يحصل إلا مع العشر، وعلى من ذكر أيضًا نهيه عن المحرمات حتى الصغائر وتعليمه الواجبات ونحوها وأمره بها كالسواك وحضور الجماعات وسائر الوظائف الدينية، ولا يسقط الأمر والضرب عمن ذكر إلا بالبلوغ مع الرشد، "وإذا" زال المانع السابق كأن "بلغ الصبي" أو الصبية "أو أفاق المجنون أو المغمى عليه أو أسلم الكافر أو طهرت الحائض أو النفساء قبل خروج الوقت ولو بتكبيرة التحرم" أي بقدر ما يسعها "وجب القضاء" لصلاة ذلك الوقت "بشرط بقاء السلامة من الموانع بقدر ما يسع الطهارة والصلاة" قياسًا على اقتداء المسافر بمتم في جزء من صلاته بجامع لزوم الإتمام ثم ولزوم القضاء هنا. "ويجب" أيضًا "قضاء ما قبلها إن جمعت معها" كالظهر مع العصر والمغرب مع العشاء لأن وقتها وقت لها حالة العذر فحالة الضرورة أولى، بخلاف ما يجمع معها كالعشاء مع الصبح وهي مع الظهر والعصر مع المغرب فلا تلزم وإنما تجب مع قبلية تجمع "بشرط" بقاء "السلامة من الموانع قدر الفرضين والطهارة" بأن يبقى بعد زوال العذر سالمًا من الموانع زمنًا يسع أخف ما يمكن كركعتين للمسافر القاصر، ولا بد أن يسع مع ذلك مؤداة وجبت عليه بخلاف ما لو أدرك ركعة آخر العصر مثلًا، وخلا من الموانع قدر ما يسعها وطهرها فعاد المانع بعد أن أدرك من وقت المغرب ما يسعها فإنه يتعين صرفه للمغرب وما فضل لا يكفي للعصر فلا تلزم هذا إن لم يشرع في العصر قبل الغروب وإلا تعين صرفه العصر لعدم تمكنه حينئذ من المغرب، ولو أدرك ما يسع العصر والمغرب مع الطهارة دون الظهر تعين صرفه للمغرب والعصر، وكذا يقال فيما لو أدرك آخر وقت العشاء، "ولو جن" البالغ "أو حاضت" أو نفست المرأة "أو أغمي عليه أول الوقت" أو أثناءه واستغرق المانع باقيه "وجب القضاء" لصلاة الوقت مع فرض قبلها إن صلح لجمعه معها "إن مضى قدر الفرض مع الطهر إن لم يمكن تقديمه" كتيمم وطهر سلس لأنه أدرك من وقتها ما يمكن فيه فعلها فلا تسقط بما طرأ بعده كما لو هلك النصاب بعد الحول وإمكان الأداء بخلاف الشروط التي يمكن تقديمها كوضوء الرفاهية فلا يشترك اتساع ما أدركه إلا للصلاة فقط لإمكان تقديم الطهر في الجملة، وإنما لم يؤثر هنا إدراك ما لا يسع

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود في الصلاة باب 26 "حديث رقم 495" من حديث عمرو بن شعيب عن أبيه عن جده.

ص -70- فصل: "في مواقيت الصلاة"
 وأول وقت الظهر زوال الشمس، وآخره مصير ظل كل شيء مثله غير ظل الاستواء، ولها وقت فضيلة أوله ثم اختيار إلى آخره.
وأول وقت العصر إذا خرج وقت الظهر، وزاد قليلا، ولها أربعة أوقات: فضيلة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
بخلاف نظيره آخر الوقت كما مر لإمكان البناء على ما أوقعه فيه بعد خروجه بخلافه هنا، ولا تجب الثانية هنا, وإن اتسع لها وقت الخلو من زمن الأولى كما أفهمه كلامه بخلاف عكسه السابق؛ لأن وقت الأولى لا يصلح للثانية إذا صلاهما جمعًا بخلاف العكس.
فصل: في مواقيت الصلاة
والأصل فيها حديث جبريل المشهور1.
"أول وقت الظهر زوال الشمس" وهو ميلها عن وسط السماء المسمى بلوغها إليه بحالة الاستواء إلى جهة المغرب في الظاهر لنا بزيادة الظل أو حدوثه لا نفس الميل فإنه يوجد قبل ظهوره لنا وليس هو أول الوقت. "وآخره مصير ظل كل شيء مثله غير ظل الاستواء" إن وجد، أما دخوله بالزوال فإجماع، وأما خروجه بالزيادة على ظل المثل فلحديث جبريل وغيره. "ولها" أي الظهر "وقت فضيلة أوله" على ما يأتي تحريره2 "ثم" وقت "اختيار" ويمتد "إلى" أن يبقى ما يسعها من "آخره" على المعتمد ووقت عذر وهو وقت العصر لمن يجمع ووقت ضرورة بأن يزول المانع وقد بقي من الوقت قدر تكبيرة كما مر ووقت الفضيلة والحرمة والضرورة يجري في سائر الصلوات. "وأول وقت العصر إذا خرج وقت الظهر و" لا يظهر ذلك إلا إن "زاد" ظل الشيء على مثله "قليلا" وليست هذه الزيادة فاصلة بين الوقتين بل هي من وقت العصر لخبر مسلم: "وقت الظهر إذا زالت الشمس ما لم يحضر العصر"3،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وهو الحديث الذي رواه أبو داود في الصلاة باب 2 "حديث 393" والترمذي في المواقيت باب 1، من حديث ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "أمني جبريل عليه السلام عند البيت مرتين، فصلى بي الظهر حين زالت الشمس وكانت قدر الشراك، وصلى بي العصر حين كان ظله مثله، وصلى بي -يعني المغرب- حين أفطر الصائم، وصلى بي العشاء حين غاب الشفق، وصلى بي الفجر حين حرم الطعام والشراب على الصائم، فلما كان الغد صلى بي الظهر حين كان ظله مثله، وصلى بي العصر حين كان ظله مثليه وصلى بي المغرب حين أفطر الصائم، وصلى بي العشاء إلى ثلث الليل، وصلى بي الفجر فأسفر، ثم التفت إلي فقال: يا محمد هذا وقت الأنبياء من قبلك، والوقت ما بين هذين الوقتين".
2 وهو قوله في المتن: "وأفضل الأعمال الصلاة أول الوقت".
3 رواه مسلم في المساجد ومواضع الصلاة "حديث 173" عن عبد الله بن عمرو بلفظ: "وقت الظهر إذا زالت الشمس وكان ظل الرجل كطوله ما لم يحضر العصر", ورواه برقم "174" بلفظ: "... ووقت صلاة الظهر إذا زالت الشمس عن بطن السماء ما لم يحضر العصر".

ص -71- أوله، واختيار إلى مصير الظل مثلين، ثم جواز إلى الاصفرار، ثم كراهة إلى آخره.
وأول المغرب بالغروب، ويبقى حتى يغيب الشفق الأحمر، وهو أول وقت العشاء.
ولها ثلاثة أوقات: وقت فضيلة أوله، ثم وقت اختيار إلى ثلث الليل، ثم وقت جواز إلى الفجر الصادق، وهو المنتشر ضوؤه معترضًا بالأفق، وهو أول وقت الصبح.
ولها أربعة أوقات: وقت فضيلة أوله، ثم اختيار إلى الإسفار، ثم جواز إلى الحمرة، ثم كراهة، ويكره تسمية المغرب عشاء والعشاء عتمة، ويكره النوم قبلها

ــــــــــــــــــــــــــــــــــــــــــــــــــ
وقوله صلى الله عليه وسلم في خبر جبريل: "صلى بي الظهر حين كان ظله مثله"1، أي فرغ منها حينئذ كما شرع في العصر في اليوم الأول حينئذ قاله الشافعي رضي الله عنه نافيًا به اشتراكهما في وقت واحد المصرح بعدمه خبر مسلم السابق. "ولها أربعة أوقات" بل سبعة "فضيلة" يصح فيها وفيما عطف عليها الجر بدلا من أوقات والرفع بدلا من أربعة "أوله واختيار إلى مصير الظل مثلين" غير ظل الاستواء "ثم جواز" بلا كراهة "إلى الاصفرار ثم كراهة إلى آخره" أي إلى بقاء ما يسعها ووقت عذر ووقت ضرورة ووقت حرمة. "وأول" وقت "المغرب بالغروب" إجماعًا "ويبقى حتى يغيب الشفق الأحمر" كما في خبر مسلم2، وخرج بالأحمر ما بعده من الأصفر ثم الأبيض ولها وقت فضيلة وحرمة وضرورة وعذر واختيار وهو وقت الفضيلة. "وهو" يعني غيبوبة الشفق الأحمر "أول وقت العشاء" للإجماع على دخوله بالشفق والأحمر هو المتبادر منه. "ولها ثلاثة أوقات" بل سبعة كالعصر "وقت فضيلة أوله ثم وقت اختيار إلى ثلث الليل" الأول "ثم وقت جواز" بلا كراهة إلى الفجر الكاذب ثم بكراهة إلى بقاء ما يسعها ثم وقت حرمة "إلى الفجر الصادق" ولها وقت ضرورة ووقت عذر "وهو" أي الفجر الصادق "المنتشر ضوؤه معترضًا بالأفق" أي نواحي السماء وقبله يطلع الكاذب مستطيلا ثم يذهب وتعقبه ظلمة "وهو" أي الفجر الصادق "أول وقت الصبح" لخبر مسلم" "وقت صلاة الصبح من طلوع الفجر ما لم تطلع الشمس"3، "ولها أربعة أوقات" بل ستة "وقت فضيلة أوله ثم اختيار إلى الإسفار ثم جواز" بلا كراهة "إلى الحمرة ثم كراهة" إلى أن يبقى ما يسعها ثم حرمة ولها وقت ضرورة. "ويكره تسمية المغرب عشاء والعشاء عتمة" للنهي الصحيح عنها. "ويكره النوم قبلها" ولو قبل دخول وقتها على الأوجه خشية الفوات وكالعشاء في هذه غيرها، نعم يحرم النوم الذي لم يغلب حيث توهم الفوات بعد دخول الوقت وكذا قبله على ما اعتمده كثيرون

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو الحديث المتقدم في الحاشية "1" من الصفحة السابقة.
2 رواه مسلم في المساجد ومواضع الصلاة "الأحاديث 171 و172 و173 و174 و176 و177 و178 و179", وليس فيها لفظ: "الأحمر".
3 رواه مسلم بهذا اللفظ في المساجد ومواضع الصلاة "حديث رقم 173".

ص -73- بالبلد الحار لمن يصلي جماعة في موضع بعيد إلى حصول الظل، ولمن تيقن السترة آخر الوقت، ولمن تيقن الجماعة آخره، وكذا لو ظنها ولم يفحش التأخير، وللغيم حتى يتيقن الوقت أو يخاف الفوات، ومن صلى ركعة في الوقت فهي أداء أو دونها فقضاء، ويحرم تأخيرها إلى أن يقع بعضها خارجه.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
وإقامة "حين دخل الوقت" أي عقب دخوله فلا يشترط تقدمها عليه بل لو أخر من هو متلبس بها بقدرها لم تفته الفضيلة على ما في الذخائر1 ولا يكلف العجلة على غير العادة بل يعتبر في حق كل أحد الوسط المعتدل من فعل نفسه ولا يضر التأخير لعذر آخر كخروج من محل تركه الصلاة فيه وسيأتي وكقليل أكل وكلام عرفًا، والحاصل أن كل تأخير فيه تحصيل كمال خلا عنه التقديم يكون أفضل. "و" من ذلك أنه "يسن التأخير عن أول الوقت للإبراد بالظهر لا الجمعة" وإنما يسن بشروط كونه "في الحر" الشديد وكونه "بالبلد الحار" وكونه "لمن يصلي جماعة" وكونها تقام "في موضع" مسجد أو غيره وكونهم يقصدون الذهاب إلى محل "بعيد" بأن يكون في مجيئه مشقة تذهب الخشوع أو كماله وكونهم يمشون إليها في الشمس لما صح من قوله صلى الله عليه وسلم: "إذا اشتد الحر فأبردوا بالظهر فإن شدة الحر من فيح جهنم"2 أي غليانها وانتشار لهبها دل بفحواه على أنه لا بد من الشروط المذكورة، فلا يسن الإبراد في غير شدة الحر ولو بقطر حار ولا في قطر بارد أو معتدل وإن اتفق فيه شدة حر ولا لمن يصلي منفردًا أو جماعة ببيت أو بمحل حضرة جماعة لا يأتيهم غيرهم أو يأتيهم من قرب أو من بعد لكن يجد ظلا يمشي فيه إذ ليس في ذلك كثير مشقة، وإذا سن الإبراد سن التأخير "إلى حصول الظل" الذي يقي غالب الجماعة من الشمس وغايته نصف الوقت. "و" منه أن يسن التأخير أيضًا "لمن" أي لعار "تيقن السترة آخر الوقت" لأن الصلاة بها أفضل "ولمن تيقن الجماعة آخره" أي بحيث يبقى ما يسعها لذلك. "وكذا لو ظنها ولو يفحش التأخير" عرفًا لذلك أيضًا فإن انتفى ما ذكر فالتقديم أفضل. "و" أن يسن أيضًا "للغيم" ونحوه مما يمنع العلم بدخول الوقت "حتى يتيقن الوقت" أي دخوله بأن تطلع الشمس مثلا فيراها أو يخبره بها ثقة. "أو" حتى يخاف الفوات "للصلاة. ومن صلى ركعة" من الصلاة "في الوقت فهي" أي الصلاة كلها "أداء أو" صلى "دونها فقضاء" لما صح من قوله صلى الله عليه وسلم: "من أدرك ركعة من الصلاة فقد أدرك الصلاة"3
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله "الذخائر في فروع الشافعية" للقاضي أبي المعالي مجلى بن جميع المخزومي الشافعي المتوفى سنة 550هـ، وهو من الكتب المعتبرة في هذا المذهب "كشف الظنون: ص822".
2 رواه البخاري في الوقت باب 9 و10، والأذان باب 18، وبدء الخلق باب 10، ومسلم في المساجد حديث 180 و181 و183 و184 و186. وأبو داود في الصلاة باب 4. والترمذي في المواقيت باب 5، والنسائي في المواقيت باب 5، وابن ماجه في الصلاة باب 4، والطب باب 19.
3 رواه البخاري في مواقيت الصلاة باب 30 "حديث رقم 580" ومسلم في المساجد ومواضع الصلاة "حديث رقم 161" من حديث أبي هريرة.

ص -74- فصل: "في الاجتهاد في الوقت"
ومن جهل الوقت أخذ بخبر ثقة عن علم، أو أذان مؤذن واحد، أو صياح ديك مجرب فإن لم يجد اجتهد بقراءة أو حرفة أو نحو ذلك، ويتخير الأعمى بين تقليد ثقة والاجتهاد، فإن تيقن صلاته قبل الوقت قضاها، ويستحب المبادرة بقضاء الفائتة، وتقديمها على الحاضرة التي لا يخاف فوتها وإن خاف فوات الجماعة فيها، ويجب المبادرة بقضاء الفائتة إن فاتته بغير عذر.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
أي مؤداة واختصت الركعة بذلك لاشتمالها على معظم أفعال الصلاة إذ معظم الباقي كالتكرار لها، فجعل ما بعد الوقت تابعًا لها بخلاف ما دونها، وثواب القضاء دون ثواب الأداء لا سيما إن عصي بالتأخير. "ويحرم تأخيرها إلى أن يقع بعضها" أي الصلاة ولو التسليمة الأولى "خارجة" أي الوقت وإن وقعت أداء نعم إن شرع فيها وقد بقي من وقتها ما يسعها ولم تكن جمعة فطولها بالقراءة ونحوها حتى خرج جاز له ذلك وإن لم يوقع ركعة منها في الوقت لأنه استغرقه بالعبادة.
فصل: في الاجتهاد في الوقت
"من جهل الوقت" لنحو غيم أو حبس ببيت مظلم "أخذ" وجوبًا "بخبر ثقة" ولو عدل رواية "يخبر عن علم" أي مشاهدة، وكإخباره أذان الثقة العارف بالمواقيت في الصحو فيمتنع معهما الاجتهاد لوجود النص، فإن فقد جاز له الاجتهاد وجاز له الأخذ إما بأذان مؤذنين كثروا وغلب على الظن إصابتهم "أو أذان مؤذن واحد" عدل عارف بالمواقيت في يوم غيم إذ لا يؤذن عادة إلا في الوقت "أو صياح ديك مجرب" بالإصابة للوقت أو بحسابه إن كان عارفًا به لغلبة الظن بجميع ذلك "فإن لم يجد" ما ذكر "اجتهد" وجوبًا "بقراءة أو حرفة" كخياطة "أو نحو ذلك" من كل ما يظن به دوله كورد، ويجوز الاجتهاد لمن لو صبر تيقن بل حتى للقادر على اليقين حالًا بنحو الخروج من بيت مظلم لرؤية الشمس لأن في الخروج إلى رؤيتها نوع مشقة وبه فارق ما مر في الخبر عن علم. "ويتخير الأعمى بين تقليد ثقة" عارف "والاجتهاد" لعجزه في الجملة وإنما امتنع عليه التقليد في الأواني عند عدم التحير لأن الاجتهاد هنا يستدعي أعمالًا مستغرقة للوقت ففيه مشقة ظاهرة بخلافه، ثم أما البصير القادر على الاجتهاد فلا يقلد مجتهدًا مثله، وإذا تحرى وصلى فإن لم يبن له الحال فلا شيء عليه لمضي صلاته على الصحة ظاهرًا وإن بان الحال ولو بخبر عدل رواية عن علم "فإن تيقن صلاته" وقعت "قبل الوقت قضاها" وجوبًا لوقوعها في غير وقتها سواء أعلم في الوقت أم بعده، وإن علم وقوعها فيه أو بعده فلا قضاء ولا إثم، أما إذا لم يجتهد وصلى فإنه يعيد وإن بان وقوعها في الوقت لتقصيره. "ويستحب المبادرة بقضاء الفائتة" بعذر كنوم أو نسيان تعجيلا لبراءة الذمة

ص -75- فصل: "في الصلاة المحرمة من حيث الوقت"
تحرم الصلاة في غير حرم مكة وقت طلوع الشمس حتى ترتفع قدر رمح، ووقت الاستواء إلا يوم الجمعة حتى تزول، ووقت الاصفرار حتى تغرب، وبعد صلاة الصبح حتى تطلع، وبعد صلاة العصر حتى تغرب، ولا يحرم ما له سبب غير متأخر عنها كفائتة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
وللأمر بذلك في خبر الصحيحين1. "و" يستحب "تقديمها على الحاضرة التي لا يخاف فوتها وإن خاف فوات الجماعة فيها" أي الحاضرة على المعتمد خروجًا من خلاف من أوجب ذلك، ولا نظر لكون أحمد يوجب الجماعة عينًا لأنها عنده ليست شرطًا للصحة على الأصح بخلاف الترتيب عند من اشترطه فكانت رعاية خلافه أولى، أما إذا خاف فوتها ولو بخروج جزء منها عن الوقت فإنه يلزمه تقديم الحاضرة لحرمة إخراج بعضها عن الوقت. "ويجب المبادرة بقضاء الفائتة إن فاتته بغير عذر" تغليظًا عليه، ويجب عليه أيضًا أن يصرف لها سائر زمنه إلا ما يضطر لصرفه في تحصيل مؤنته ومؤنة من تلزمه مؤنته، ولا يجوز له أن ينتفل حتى تفرغ ذمته من جميع الفوائت التي تعدى بإخراجها عن وقتها.
فصل: في الصلاة المحرمة من حيث الوقت
"تحرم الصلاة" التي لا سبب لها أو لها سبب متأخر ولا تنعقد في "غير حرم مكة" في خمسة أوقات ثلاثة منها تتعلق بالزمان من غير نظر لمن صلى ولمن لم يصل واثنان يتعلقان بفعل صاحبة الوقت، فمن فعلها حرم عليه الصلاة الآتية ومن لا فلا ونعني بالثلاثة "وقت طلوع الشمس حتى ترتفع قدر رمح" تقريبًا فيما يظهر لنا وإلا فالمسافة طويلة. "ووقت الاستواء إلا يوم الجمعة حتى تزول" ووقته وإن ضاق جدًا لكنه يسع التحرم. "ووقت الاصفرار" للشمس "حتى تغرب و" نعني بالاثنين "بعد" فعل "صلاة الصبح" لمن صلاها "حتى تطلع" الشمس "وبعد" فعل "صلاة العصر" ولو مجموعة في وقت الظهر "حتى تغرب" لما صح من النهي عن الصلاة في الأوقات الخمسة ومن استثناء حرم مكة بقوله صلى الله عليه وسلم: "يا بني عبد

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وهو حديث أنس بن مالك عن رسول الله صلى الله عليه وسلم قال: "إذا رقد أحدكم عن الصلاة أو غفل عنها فليصلها إذا ذكرها، فإن الله يقول: أقم الصلاة لذكري". رواه مسلم في المساجد ومواضع الصلاة "حديث 316"، ومالك في الوقوت "حديث 26"، وأحمد في المسند "3/ 184، 216".

ص -76- وكسوف، وسنة وضوء وتحية وسجدة تلاوة وشكر، إن لم يقصد به تأخيرها إليها ليصليها فيها، ويحرم ما لها سبب متأخر عنها كصلاة الاستخارة، وركعتي الإحرام والصلاة إذا صعد الخطيب المنبر إلا التحية ركعتين إن لم يخش فوات التكبيرة.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
 مناف لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار"1 وليس في رواية الدارقطني وابن حبان "طاف" وبه يتجه أن الصلاة ثم ليست خلاف الأولى لأن الخلاف ضعيف بذلك، وأما استثناء يوم الجمعة ففي خبر أبي داود2 وإن كان مرسلًا3 لأنه عضده ندب التكبير إليها والترغيب في الصلاة إلى حضور الإمام. "ولا يحرم" من الصلاة "ما له سبب غير متأخر عنها" بأن كان متقدمًا أو مقارنًا "كفائتة" ولو نفلًا ما لم يقصد تأخيرها إليها ليقضيها فإنها لا تنعقد وإن كانت واجبة على الفور. "و" صلاة "كسوف" للشمس أو للقمر وعيد بناء على أن وقتها يدخل بالطلوع واستقاء وجنازة لم يتحر أي يقصد تأخير الصلاة عليها إلى وقت المكروه لا لفضيلة فيه ككثرة المصلين كما يأتي ومنذورة ومعادة "وسنة وضوء" وطواف ودخول منزل "وتحية" للمسجد "وسجدة تلاوة و" سجدة "شكر" فلا تحرم هذه الصلاة في الأوقات الخمسة "إن لم يقصد به تأخيرها إليها ليصليها فيها" فإن قصد ذلك لم ينعقد لأنه بالتأخير إلى ذلك مراغم للشرع بالكلية، ومنه تأخير الفائتة إليها ليقضيها فيها أو يداوم عليها وإن تضيق وقتها بأن فاتته عمدًا وتأخير الصلاة على الجنازة إليها أي لا لفضيلة تحصل فيها ككثرة المصلين فيما يظهر ودخول المسجد فيه بقصد التحية فقط، بخلاف ما إذا لم يقصد شيئًا أو دخله لغرض آخر، ومنه أيضًا تعمد التلاوة فيه ليسجد لها فلا تنعقد في الكل وللمراغمة المذكورة. "ويحرم ما لها سبب متأخر عنها كصلاة الاستخارة وركعتي الإحرام" لتأخر سببهما عنهما أعني الاستخارة والإحرام والمتأخر ضعيف باحتمال وقوعه وعدمه. "و" يحرم على الحاضرين "الصلاة" إجماعًا ولا تنعقد وإن كان لها سبب أو كانت فائتة بغير عذر "إذا صعد الخطيب المنبر" وجلس وإن لم يشرع في الخطبة ولا سمعها المصلي لإعراضه عنها بالكلية إذ من شأن المصلي الإعراض عما سوى صلاته بخلاف المتكلم، ويحرم أيضًا إطالة الصلاة التي شرع فيها قبل صعود الخطيب أما الداخل فلا يباح له. "إلا التحية ركعتين" فتسن له للأمر بها في الخبر الصحيح4، لكن يجب عليه تخفيفها بأن يقتصر على الواجبات ولو لم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي في الحج باب42، والنسائي في المواقيت باب41 والمناسك باب 137، وابن ماجه في الإقامة باب 149، والدارمي في المناسك باب 79، وأحمد في المسند "4/ 80، 81، 82، 83، 84".
2 رواه في الصلاة باب 217 "حديث 1083" عن أبي قتادة عن النبي صلى الله عليه وسلم: أنه كره الصلاة نصف النهار إلا يوم الجمعة وقال: "إن جهنم تسجر إلا يوم الجمعة".
3 قال أبو داود بعد أن رواه: وهو مرسل؛ مجاهد أكبر من أبي الخليل، وأبو الخليل لم يسمع من أبي قتادة.
4 وهو ما رواه مسلم في الجمعة "حديث 59" عن جابر بن عبد الله قال: جاء سليك الغطفاني يوم الجمعة ورسول الله صلى الله عليه وسلم يخطب، فجلس، فقال له: "يا سليك قم فاركع ركعتين وتجوز فيهما"، ثم قال: "إذا جاء أحدكم يوم الجمعة والإمام يخطب فليركع ركعتين وليتجوز فيهما".

ص -77- فصل: "في الأذان"
يستحب الأذان والإقامة للمكتوبة إن لم يصلها بفائتة للرجل ولو منفردًا ولو سمع الأذان، ولجماعة ثانية، وفائتة، فإن اجتمع فوائت أو جمع تقديمًا أو تأخيرًا أذن للأولى

ــــــــــــــــــــــــــــــــــــــــــــــــــ
يكن صلى سنة الجمعة القبلية نواها مع التحية إذ لا يجوز له الزيادة على ركعتين بكل حال هذا "إن لم يخش فوات التكبيرة" للإحرام وإلا بأن دخل آخر الخطبة وغلب على ظنه أنه إن صلى التحية فاتته تكبيرة الإحرام مع الإمام فلا يصلي التحية لأنها حينئذ مكروهة تنزيهًا بل يقف حتى تقام الصلاة ولا يقعد لكراهة الجلوس قبل التحية ولو صلاها وقد أقيمت الصلاة كان أشد كراهة.
فصل: في الأذان
وهو لغة: الإعلام1. وشرعًا: قول مخصوص يعلم به وقت الصلاة وهو مجمع على مشروعيته، لكن اختلفوا في أنه سنة أو فرض كفاية.
"يستحب الأذان والإقامة" على الكفاية فيحصلان بفعل البعض كابتداء السلام وإنما يسنان "للمكتوبة" دون المنذورة وصلاة الجنازة والسنن لعدم ثبوته في ذلك بل يكرهان فيه وتسن الإقامة لها مطلقًا، وأما الأذان فإنما يسن لها. "وإن لم يصلها بفائتة" أو مجموعة، أما إذا صلى فوائت ووالى بينها فلا يؤذن إلا للأولى، وكذا إن عقبها بحاضرة بلا فصل طويل، نعم إن دخل وقتها كأن صلى فائتة قبل الزوال وأذن لها فلما فرغ منها زالت الشمس أذن للظهر للإعلام بوقتها، ومثله ما لو أخر مؤداة لآخر وقتها فأذن لها وصلى فدخل وقت ما بعدها فيؤذن لها أيضًا، وأما أولى المجموعتين جمع تقديم أو تأخير فيؤذن لها دون ثانيتهما للاتباع ولو لم يوال بين ما ذكر أذن وأقام للكل، وإنما يسن الأذان "للرجل" أي الذكر ولو صبيًا بخلاف المرأة والخنثى كما يأتي، ويسن لكل مصل "ولو منفردًا" عن الجماعة "ولو سمع الأذان" من غيره كما في التحقيق وغيره، ويكفي في أذان المنفرد إسماع نفسه بخلاف أذان الإعلام كما يأتي "و" يسن أيضًا "لجماعة ثانية" مع رفع الصوت وإن كرهت كأن يكون المسجد غير مطروق ولم يأذن لهم إمامه الراتب2، نعم إن كان الجماعة الأولى أذنوا وصلوا جماعة أو فرادى وذهبوا لم يسن للجماعة الثانية رفع الصوت بل يسن لهم عدمه لئلا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر لسان العرب "13/ 12" قال: "والأذان والأذين والتأذين: النداء إلى الصلاة، وهو الإعلام بها وبوقتها".
2 الراتب: الثابت الدائم.

ص -78- وحدها، ويستحب الإقامة وحدها للمرأة وأن يقال في الصلاة المسنونة جماعة: الصلاة جامعة. وشرط صحة الأذان الوقت إلا الصبح فيجوز بعد نصف الليل، وإلا الأول من يوم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
يوهم السامعين دخول وقت صلاة أخرى لا سيما في يوم الغيم "و" يسن أيضًا لأجل "فائتة" لأن بلالًا كما رواه مسلم1 أذن للصبح لما فاتته صلى الله عليه وسلم حين نام بالوادي هو وأصحابه عنها إلى طلوع الشمس. "فإن اجتمع فوائت" أو والى بينها "أو جمع تقديمًا أو تأخيرًا" ووالى بينها "أذن للأولى وحدها" وأقام للكل، أما الأولى فاتباعًا لما ورد من فعله صلى الله عليه وسلم يوم الخندق بسند فيه انقطاع لكنه معتضد بما مر من أنه أذن للفائتة، وأما الثاني فلما صح أنه صلى الله عليه وسلم جمع بين المغرب والعشاء بمزدلفة بأذان وإقامتين2. "ويستحب الإقامة وحدها للمرأة" لنفسها وللنساء لا للرجال والخناثى وللخنثى لنفسه وللنساء لا للرجال، أما الأذان فلا يندب للمرأة مطلقًا فإن أذنت سرًّا لها أو لمثلها أبيح أو جهرًا فوق ما تسمع صواحبها، وثمة من يحرم نظره إليه حرم للافتتان بصوتها كوجهها، وإنما جاز غناؤها مع استماع الرجل له لأنه يكره له استماعه، وإن أمن الفتنة والأذان يسن له استماعه، فلو جوزناه لها لأدى إلى أن يؤمر الرجل باستماع ما يخشى منه الفتنة وهو ممتنع، وأيضًا فالنظر للمؤذن حال الأذان سنة، فلو جوزناه لها لأدى الأمر بالنظر إليها وإنما جاز لها رفع صوتها بالتلببية لفقد ما ذكر مع أن كل أحد ثم مشتغل بتلبية نفسه والتلبية لا يسن الإصغاء إليها، وتسن حتى للمرأة بخلاف الأذان ومثلها في جميع ما ذكر الخنثى. "و" يستحب "أن يقال في الصلاة المسنونة جماعة" غير المنذورة و"غير الجنازة" كصلاة عيد وكسوف واستسقاء وتراويح ووتر حيث ندبت الجماعة له ولم يكن تابعًا للتراويح "الصلاة جامعة" برفعهما ونصبهما ورفع أحدهما ونصب الآخر لو رود ذلك في الصحيحين3 في كسوف الشمس وقيس به الباقي، ويغني عن ذلك الصلاة وهلموا إلى الصلاة والصلاة يرحمكم الله ومحله عند الصلاة، وينبغي جعله عند أول الوقت أيضًا ليكون بدلًا عن الأذان والإقامة، وخرج بما ذكر النافلة التي لم تصل جماعة والتي لم تشرع الجماعة فيها والمنذورة وصلاة الجنازة فلا يسن فيها ذلك لأن مشيعي الجنازة حاضرون فلا حاجة لإعلامهم. "وشرط صحة الأذان الوقت" لأنه للإعلام به فلا يصح قبله "إلا الصبح فيجوز بعد نصف الليل" لما صح من قوله صلى الله عليه وسلم: "إن بلالًا يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو جزء من الحديث الطويل الذي رواه مسلم في المساجد ومواضع الصلاة "حديث رثم 311" عن أبي قتادة قال: خطبنا رسول الله صلى الله عليه وسلم فقال: "إنكم تسيرون عشيتكم وليلتكم... إلخ".
2 وهو في حديث جابر الطويل الذي رواه مسلم في كتاب الحج "حديث رقم 147".
3 في حديث عبد الله بن عمرو قال: لما كسفت الشمس على عهد رسول الله صلى الله عليه وسلم نودي: إن الصلاة جامعة. رواه البخاري في الكسوف باب 3 و8 ومسلم في الكسوف حديث 20، وأبو داود في الاستسقاء باب 6.

ص -79- الجمعة والترتيب، والموالاة وكونه من واحد وبالعربية إن كان ثم من يحسنها ، وعليه أن يتعلم، وشرطهما: إسماع بعض الجماعة وإسماع نفسه إن كان منفردًا، وشرط المؤذن:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
مكتوم"1 "وإلا" الأذان "الأول من يوم الجمعة" فيجوز قبل الزوال أيضًا على ما في رونق الشيخ أبي حامد2 لكن فيه نظر إذ الأذان للصبح قبل وقتها خارج عن القياس فلا يلحق به غيره، على أن الفرق بينهما جلي إذ الناس قبل الفجر مشغولون بالنوم فندب تنبيههم ليتأهبوا للصلاة أول وقتها، بخلافهم يوم الجمعة فإنهم فيه كبقية الأيام وليسوا مشغولين بما يمنعهم معرفة أول الوقت فالأوجه أنه كغيره فلا يندب إلا بعد الزوال، على أنه نوزع في نسبة الرونق للشيخ أبي حامد3. "و" شرطه أيضًا كالإقامة "الترتيب" للاتباع ولأن تركه يوهم اللعب فلو عكس ولو ناسيًا لم يصح لكن يبني على المنتظم منه "والموالاة" بين كلماتهما فإن تركها ولو ناسيًا بطل أذانه ولا يضر يسير سكوت وكلام وإغماء ونوم إذ لا يخل بالإعلام "وكونه" كالإقامة أيضًا "من واحد" فلا يصح بناء غير المؤذن والمقيم على ما أتيا به لأنه يورث اللبس في الجملة وإن اشتبها صوتًا. "و" كونه "بالعربية" فلا يصح بغيرها "إن كان ثم من يحسنها" وإلا صح بها كأذكار الصلاة هذا إذا أذن لجماعة فإن أذن لنفسه وهو لا يحسنها صح وإن كان هناك من يحسنها، "وعليه" أي يتأكد له ندبًا "أن يتعلم وشرطهما" أيضًا "إسماع بعض الجماعة" ولو واحدًا إن أذن أو أقام لجماعة لأنها تحصل باثنين فلا يجزئ الإسرار ولو ببعضه ما عدا الترجيع لفوات الإعلام. "وإسماع نفسه" وإن لم يسمع غيره "إن كان منفردًا" لأن الغرض منهما حينئذ الذكر، ويسن أن يكون الرفع بالإقامة أخفض منه بالأذان. "وشرط المؤذن" كونه عارفًا بالوقت إن نصب له وإلا حرم نصبه وإن صح أذانه وشرطه وشرط المقيم "الإسلام" فلا يصحان من كافر لعدم أهليته للصلاة ويحكم له بإسلامه لنطقه بالشهادتين إلا إن كان عيسويًّا 4 لأنهم يعتقدون أن نبينا صلى الله عليه وسلم مرسل إلى العرب خاصة. "والتمييز" فلا يصحان

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في الأذان باب 11 و13، والشهادات باب 11، والصوم باب 17، ومسلم في الصيام حديث 36-39 والترمذي في الصلاة باب 35، والنسائي في الأذان باب 9 و10، والصيام باب 30، والدارمي في الصلاة باب 4.
2 أي أبو حامد الإسفراييني. قال حاجي خليفة في كشف الظنون "ص 934": "الرونق: مختصر في فروع الشافعية على طريقة اللباب للمحاملي، وقد اختلف في مؤلفه، قيل إنه منسوب إلى الشيخ أبي حامد الإسفراييني، وقيل: إنه من تصانيف أبي حاتم القزويني؛ كذا في طبقات ابن السبكي، قال ابن السبكي: وهذا غير مستبعد فإن أبا حاتم قرأ على المحاملي، والرونق أشبه شيء بكلام المحاملي في اللباب".
3 راجع الحاشية السابقة.
4 العيسوية: نسبوا إلى أبي عيسى إسحاق بن يعقوب الأصفهاني. كان في زمان المنصور وابتدأ دعوته في زمن آخر ملوك بني أمية مروان بن محمد، فاتبعه بشر كثير من اليهود وأدعوا له آيات ومعجزات، وزعم أن الله تعالى كلمه وكلفه أن يخلص بني إسرائيل من أيدي الأمم العاصين، انظر الملل والنحل للشهرستاني "ص239".

ص -80- الإسلام والتمييز والذكورة، ويكره التمطيط، والكلام اليسير فيه، وترك إجابته، وأن يؤذن قاعدًا أو راكبًا إلا المسافر الراكب، وفاسقًا، وصبيًا وجنبًا، ومحدثًا إلا إذا احدث في أثناء

ــــــــــــــــــــــــــــــــــــــــــــــــــ
من مجنون وصبي غير مميز وسكران إلا في أول نشوته، ويتأدى بأذان الصبي المميز وإقامته الشعار وإن لم يقبل خبره بدخول الوقت وأفعال الإمام "والذكورة" فلا يصحان من الأنثى للرجال أو الخناثى ولو محارم على الأوجه كما لا تصح إمامتها لهم ولا من الخنثى للرجال ولا للنساء كذلك ولحرمة نظر الفريقين إليه. "ويكره" فيهما التطريب والتلحين وتفخيم الكلام والتشادق1 "والتمطيط"2 بل قال ابن عبد السلام: يحرم التلحين أي إن غير المعنى أو أوهم محذورًا كمد همزة أكبر ونحوها، ومن ثم قال الزركشي3: وليحترز من أغلاط تقع للمؤذنين كمد همزة أشهد فيصير استفهامًا، ومد باء أكبر فيصير جمع كبر بفتح أوله وهو طبل له وجه واحد، ومن الوقف على إله والابتداء بإلا الله لأنه ربما يؤدي إلى الكفر كالذي قبله، ومن مد ألف الله والصلاة والفلاح لأن الزيادة في حرف المد واللين على مقدار ما تكلمت به العرب لحن وخطأ، ومن قلب الألف هاء من الله ومد همزة أكبر ونحوها وهو خطأ ولحن فاحش وعدم النطق بها للصلاة لأنه يصير دعاء إلى النار "و" يكره على المعتمد "الكلام اليسير فيه" وفي الإقامة حيث لم يكن في مصلحة وإلا كأن رد السلام أو شمت العاطس كان خلاف السنة، نعم قد يجب الكلام إن كان في تركه إلحاق ضر له أو لغيره ويسن له إذا عطس أن يحمد الله سرًا. "و" يكره "ترك إجابته" أي الأذان ومثله الإقامة "و" يكره "أن يؤذن" أو يقيم "قاعدًا أو راكبًا" لتركه القيام المأمور به، ومنه يؤخذ كراهة ترك كل سنة مؤكدة "إلا المسافر الراكب" فلا يكرهان له لحاجته إلى الركوب، لكن الأولى له أن يقيم بعد نزوله لأنه لا بد له منه للفريضة، ولا يكره له أيضًا ترك الاستقبال، ولا يكره له المشي لاحتياجه إليه، ويجزئه الأذان والإقامة مع المشي وإن بعد عن مكان ابتدائهما بحيث لا يسمع آخرهما من سمع أولهما. "و" يكرهان ممن يكون "فاسقًا وصبيًا" لأنهما غير مأمونين وأعمى ليس معه بصير يعرف الوقت. "وجنبًا ومحدثًا" لخبر: "كرهت أن أذكر الله إلا على طهر"4 وخبر: "لا يؤذن
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 تشادق في الكلام وتشدق: لوى شدقه بكلام يتفصّح.
2 تمطط في الكلام: مده ولون فيه "المعجم الوسيط: ص876".
3 هو بدر الدين أبو عبد الله محمد بن بهادر بن عبد الله المصري الزركشي, فقيه، أصولي، محدث، أديب. ولد سنة 745هـ، وتوفي سنة 794هـ، من مصنفاته: البحر في أصول الفقه، وشرح التنبيه للشيرازي في فروع الفقه الشافعي، والبرهان في علوم القرآن، وغيرها "معجم المؤلفين: 3/ 174، 175".
4 رواه أبو داود في الطهارة باب 8 "حديث 17" وأحمد في المسند "5/ 80" عن المهاجرين قنفذ: أنه أتى النبي صلى الله عليه وسلم وهو يبول، فسلم عليه فلم يرد عليه حتى توضأ، ثم اعتذر إليه فقال: "إني كرهت أن أذكر الله تعالى إلا على طهر" أو قال: "على طهارة".

ص -81- الأذان فيتمه، والتوجه فيهما لغير القبلة، ويسن ترتيله، والترجيع فيه، والتثويب في الصبح أداء وقضاء، ويسن الالتفات برأسه وحده يمينه في حي على الصلاة، ويساره في حي على الفلاح، ويسن وضع أصبعيه في صماخي أذنيه في الأذان دون الإقامة، وكون المؤذن ثقة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
 إلا متوضيء"1 "إلا إذا أحدث في أثناء الأذان فيتمه" ولا يقطعه لئلا يوهم التلاعب فإن خالف بني إن قصر الفصل وإلا استأنف. "و" يكره "التوجه فيهما لغير القبلة" لتركه الاستقبال المنقول سلفًا وخلفًا. "ويسن ترتيله" أي التأني فيه بأن يأتي بكلماته مبينة وإدراج الإقامة لما صح من الأمر بهما. "والترجيع فيه" لما صح أنه صلى الله عليه وسلم علمه لأبي محذورة وهو إسرار كلمتي الشهادة قبل الجهر بهما فهو اسم للأول، وسمي بذلك لأنه رجع إلى الرفع بعد أن تركه، والمراد بإسرار ذلك أن يسمع من بقربه عرفًا وأهل المسجد إن كان واقعًا عليهم والمسجد متوسط الخطة. "والتثويب" وبالمثلثة من ثاب إذا رجع "في الصبح" أي في أذانيه أداء "و" كذا "قضاء" كما صرح به ابن عجيل2 وأقروه وهو أن يقول بعد الحيعلتين: الصلاة خير من النوم مرتين لما صح من أنه صلى الله عليه وسلم لقنه لأبي محذورة، وخص بالصبح لما يعرض للنائم من التكاسل بسبب النوم ويكره في غيره لأنه بدعة.
"ويسن الالتفات" في الأذان والإقامة "برأسه وحده" لا بصدره "يمينه" مرة "في" مرتي قوله: "حي على الصلاة ويساره" مرة "في" مرتي قوله: "حي على الفلاح" لأن بلالا كان يفعل ذلك بحضرة النبي صلى الله عليه وسلم في الأذان رواه الشيخان3 وقيس به الإقامة واختصت الحيعلتان بذلك لأن غيرهما ذكر الله تعالى وهما خطاب الآدمي كالسلام في الصلاة وإنما كره في الخطبة لأنها وعظ للحاضرين فالأدب أن لا يعرض عنهم ولا يلتفت في التثويب على ما قاله ابن عجيل لكن نوزع فيه لأنه في المعنى دعاء إلى الصلاة كالحيعلتين. "ويسن وضع" المؤذن أنملتي "أصبعيه" السبابتين "في صماخي أذنيه" لما صح من فعل بلال ذلك بحضرة النبي صلى الله عليه وسلم ولو كان بإحدى يديه علة يجعل السليمة فقط أو بإحدى سبابتيه جعل أصبعًا أخرى، وإنما يسن ذلك "في الأذان دون الإقامة" لفقد علته فيها وهي كونه أجمع للصوت، وبه يستدل الأصم على كونه أذانًا فيكون أبلغ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي "حديث 200" والبيهقي في السنن الكبرى "1/ 397".
2 هو أبو العباس أحمد بن موسى بن علي بن عمر بن عجيل اليمني. توفي سنة 690هـ، له كتاب جمع فيه مشايخه وأسانيده في كل علم "معجم المؤلفين: 1/ 316".
3 رواه البخاري في الأذان باب 19 "حديث 634" ومسلم في الصلاة "حديث 249" عن عون بن أبي جحيفة عن أبيه أنه رأى بلالا يؤذن فجعلت أتتبع فاه ههنا وههنا بالأذان، هكذا رواه مختصرًا. ورواه مسلم مطولا عن عون بن أبي جحيفة عن أبيه قال: أتيت النبي صلى الله عليه وسلم بمكة وهو بالأبطح في قبة له حمراء من أدم. قال: فخرج بلال بوضوئه فمن نائل وناضح، قال: فخرج النبي صلى الله عليه وسلم عليه حلة حمراء كأني أنظر إلى بياض ساقيه. قال: فتوضأ وأذن بلال. قال: فجعلت أتتبع فاه ههنا وههنا "يقول يمينًا وشمالًا" يقول: حي على الصلاة حتى على الفلاح... إلخ.

ص -82- ومتطوعًا وحسن الصوت وعلى مرتفع، وبقرب المسجد، وجمع كل تكبيرتين بنفس، وبفتح الراء في الأولى في قوله: الله أكبر الله أكبر ويسكن في الثانية، وقول ألا صلوا في

ــــــــــــــــــــــــــــــــــــــــــــــــــ
في الإعلام. "و" يسن "كون المؤذن" والمقيم "ثقة" أي عدل شهادة لأنه أمين على الوقت ليخبر به "و" كونه "متطوعًا" لخبر الترمذي وغيره "من أذن سبع سنين محتسبًا كتب الله له براءة من النار"1 "و" كونه "صيتًا" لقوله صلى الله عليه وسلم: "ألقه على بلال فإنه أندى صوتًا منك"2 أي أبعد مدى صوت ولزيادة الإعلام. "و" كونه "حسن الصوت" لخبر الدارمي وابن خزيمة وغيرهما أنه صلى الله عليه وسلم أمر نحوًا من عشرين رجلًا فأذنوا له فأعجبه صوت أبي محذورة فعلمه الأذان3، ولأنه أرق لسامعيه فيكون ميله إلى الإجابة أكثر. "و" كونه "على مرتفع" كمنارة أو سطع للاتباع ولزيادة الإعلام فإن لم يكن للمسجد منارة ولا سطح فعلى بابه، ولا يسن في الإقامة المرتفع إلا إن احتيج إليه لكبر المسجد. "و" كونه "بقرب المسجد" لأنه دعاء الجماعة وهي فيه أفضل، ويكره الخروج منه بعده من غير صلاة إلا لعذر. "و" يسن في الأذان "جمع كل تكبيرتين بنفس" أي بصوت لخفتهما وإفراد كل كلمة مما بقي من كلماته بصوت، بخلاف الإقامة فإنه يسن فيها جمع كل كلمتين بصوت وتبقى الأخيرة فيفردها بصوت "ويفتح" المؤذن إذا لم يفعل ما يأتي عن المجموع "الراء في" التكبيرة "الأولى" من لفظتي التكبير "في قوله الله أكبر الله أكبر" على ما قاله المبرد4. وقال الهروي5: عوام الناس أي عامة العلماء على ضمها وبينت ما في ذلك في بشرى الكريم6 وغيره. وحاصله: أن لكل من الفتح والضم وجهان، وأن القول بأن الثاني هو القياس دون الأول، وأن كلا منهما غلط ممنوع، وفي المجموع عن البندنيجي7 وصاحب

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي في الصلاة باب 38، وابن ماجه في الأذان باب 5.
2 جزء من حديث عبد الله بن زيد رضي الله عنه، رواه أبو داود في الصلاة باب 28 "حديث 499"، والترمذي في المواقيت باب 25، وابن ماجه في الأذان باب 1، والدارمي في الصلاة باب 3، وأحمد في المسند "4/ 43".
3 رواه الدارمي في الصلاة باب 7.
4 هو أبو العباس محمد بن يزيد الأزدي المعروف بالمبرد. ولد سنة 210هـ، وتوفي سنة 285هـ، وله تصانيف كثيرة تدل على ثقافته الواسعة وتضلعه من اللغة والنحو والأدب وعلوم القرآن والأخبار والبلاغة "معجم المؤلفين: 3/ 773".
5 هو أبو عبيد أحمد بن محمد بن محمد بن عبد الرحمن الهروي العبدي الباشاني. لغوي، أديب، صنف غريب القرآن وغريب الحديث. توفي سنة 401هـ "معجم المؤلفين: 1/ 292".
6 اسم كتاب شرحه ابن حجر الهيتمي. قال في الحواشي المدنية: لا وجود له الآن. انظر حاشية المنهاج القويم "ص125" طبعة دار الفيحاء.
7 هو أبو نصر محمد بن هبة الله بن ثابت البندنيجي الشافعي نزيل مكة، ويعرف بفقيه الحرم، ولد ببندنيج بقرب بغداد سنة 407هـ، وتوفي باليمن سنة 495هـ، من تصانيفه: الجامع والمعتمد وكلاهما في فروع الفقه الشافعي "معجم المؤلفين: 3/ 758".

ص -83- الرحال في الليلة الممطرة أو ذات الريح أو الظلمة بعد الأذان أو الحيعلتين، والأذان للصبح مرتين ويثوب فيهما، وترك رد السلام عليه، وترك المشي فيه، وأن يقول السامع مثل ما يقول المؤذن والمقيم إلا في الحيعلتين فيقول عقب كل: لا حول ولا قوة إلا بالله، ويكون ذلك أربعًا في الأذان بعد الحيعلتين، وإلا في التثويب فيقول: صدقت وبررت،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
البيان1: يسن الوقت على أواخر الكلمات في الأذان لأنه روي موقوفًا، ولا ينافيه ما مر من ندب قرن كل تكبيرتين في صوت لأنه يوجد من الوقف على الراء بسكنة لطيفة جدًّا، "ويسكن" ندبًا الراء "في" التكبيرة "الثانية", لأنه يسن الوقف عليها. "و" يسن "قول ألا صلوا في الرحال" أو في رحالكم أو بيوتكم "في الليلة الممطرة" وإن لم تكن مظلمة ولا فيها ريح. "أو ذات الريح" وإن لم تكن مظلمة ولا ممطرة "أو" ذات "الظلمة" وإن لم يكن فيها مطر ولا ريح "بعد" فراغ "الأذان" وهو الأولى "أو" بعد "الحيعلتين" للأمر به في خبر الصحيحين، ويكره أن يقول حي على خير العمل لأنه بدعة لكنه لا يبطل الأذان بشرط أن يأتي بالحيعلتين أيضًا. "و" يسن "الأذان للصبح مرتين" ولو من واحد مرة قبل الفجر وأخرى بعده للاتباع، فإن أراد الاقتصار على مرة فالأولى أن يكون بعده. "ويثوب فيهما" على المعتمد كما مر "و" يسن للمؤذن والمقيم "ترك رد السلام عليه" لأنه مشغول بعبادة لا يليق الكلام في أثنائها ومن ثم تلزمه الإجابة، ويسن له الرد بعد الفراغ وإن طال الفصل على الأوجه. "و" يسن لهما "ترك المشي فيه" وفيها لأنه قد يخل بالإعلام ويجزيان مع المشي وإن بعد كما مر "و" يسن السامع" ولو لصوت لا يفهمه أو كان نحو حائض وجنب ومن به نجس ولم يجد ما يتطهر به وقارئ وذاكر وطائف ومشتغل بعلم ومن بحمام لا نحو أصم ممن لا يسمع ونحو مجامع وقاضي حاجة لكراهة الكلام لهما ومن بمحل نجاسة لكراهة الذكر فيه، ومن يسمع الخطيب "مثل ما يقول المؤذن والمقيم" بأن يجيبه عقب كل كلمة لما في خبر مسلم أن من فعل ذلك دخل الجنة2 وفي رواية: أنه يغفر له ذنبه3. ويجيب في الترجيع وإن لم يسمعه تبعًا لما سمعه، ومن ثم لو سمع بعضه فقط أجاب في الجميع "إلا في" كل من "الحيعلتين" وإلا ألا صلوا في رحالكم "فيقول عقب كل" في الأذان والإقامة "لا حول" أي عن المعصية "ولا قوة" أي على ما دعوتني إليه وغيره "إلا بالله ويكون ذلك أربعًا في الأذان بعد الحيعلتين" وثنتين في الإقامة للاتباع ولأنهما دعاء للصلاة لا يليق بغير المؤذن فيسن للمجيب ذلك لأنه تفويض محض إلى الله "وإلا في التثويب فيقول" بدل كل من

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو "البيان في الفروع" للشيخ أبي الخير يحيى بن سالم اليمني الشافعي العمراني المتوفى سنة 558هـ، مكث في تأليفه ست سنين، وهو كبير في نحو عشر مجلدات، انظر كشف الظنون "ص264".
2 رواه مسلم في الصلاة "حديث رقم 12" من حديث عمر بن الخطاب.
3 رواه مسلم في الصلاة "حديث رقم 13" من حديث سعد بن أبي وقاص.

ص -84- وإلا في كلمتي الإقامة: أقامها الله وأدامها، وأن يقطع القراءة للإجابة، وأن يجيب بعد الجماع والخلاء والصلاة ما لم يطل الفصل، والصلاة والسلام على النبي صلى الله عليه وسلم بعده، ثم يقول: اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدًا الوسيلة والفضيلة وابعثه مقامًا محمودًا الذي وعدته، والدعاء عقبه وبينه وبين الإقامة، والأذان مع الإقامة أفضل من الإمامة، ويسن الجمع بينهما، وشرط المقيم: الإسلام والتمييز، ويستحب أن تكون الإقامة في غير موضع الأذان، وبصوت أخفض من الأذان، والالتفات في الحيعلة، فإن أذن جماعة فيقيم الراتب ثم الأول، ثم يقرع، والإقامة بنظر الإمام، والأذان بنظر المؤذن.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
كلمتيه "صدقت وبررت" بكسر الراء الأولى وقيل: بفتحها أي صرت ذا بر أي خير كثير، وقيل: يقول: صدق رسول الله صلى الله عليه وسلم وهو مناسب. "وإلا في كلمتي الإقامة فيقول" مرتين بدل كلمتيها "أقامها الله وأدامها" وجعلني من صالحي أهلها للاتباع وإن كان سنده ضعيفًا زاد في التنبيه1 بعد قوله وأدامها ما دامت السموات والأرض وروي بلفظ اللهم أقمها بالأمر إلخ. "و" يسن "أن يقطع القراءة" وغيرها مما مر "للإجابة وأن يجيب بعد" انقضاء ما يمنع الإجابة مما مر كانقضاء "الجماع والخلاء والصلاة" وقوله "ما لم يطل الفصل" بحثه غيره أيضًا وفيه نظر، وقضية كلام المجموع أنه لا فرق وما أشار إليه من أن المصلي لا يجيب هو كذلك إذ هي مكروهة له بل تبطل صلاته إن أجاب بحيعلة أو تثويب أو صدقت وبررت لأنه كلام آدمي. "و" يسن "الصلاة والسلام على النبي صلى الله عليه وسلم" لكل من المؤذن والمقيم وسامعهما "بعده" وبعدها "ثم يقول" عقب ذلك: "اللهم رب هذه الدعوة" وهي الأذان "التامة" أي السالمة عن تطرق نقص إليها لاشتمالها على معظم شرائع الإسلام "والصلاة القائمة" أي التي ستقام قريبًا "آت محمدًا الوسيلة" وهي منزلة في أعلى الجنة كما في خبر مسلم2 "والفضيلة" عطف بيان لها. "وابعثه مقامًا محمودًا" وهو مقام الشفاعة العظمى في فصل القضاء يحمده فيه الأولون والآخرون. "الذي وعدته" بدل مما قبله لا نعت، نعم ورد أيضًا المقام المحمود فعليه يصح أن يكون نعتًا وذلك لخبر مسلم: "إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي صلاة واحدة الله عليه بها عشرًا ثم أسألوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله و أرجو أن أكون أنا هو، فمن سأل الله لي الوسيلة حلت له الشفاعة"3 أي غشيته ونالته، وحكمة سؤال ذلك مع كونه واجب الوقوع بوعد الله تعالى إظهار شرفه وعظم منزلته. "و" يسن لكل من المؤذن والمقيم والسامع "الدعاء عقبه وبينه وبين الإقامة" لأنه بينهما لا يرد كما صح في خبر الترمذي وغيره وفيه
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 التنبيه في فروع الشافعية، لأبي إسحاق إبراهيم بن علي الشيرازي المتوفى سنة 476هـ، انظر كشف الظنون "ص489".
2 رواه مسلم في الصلاة "حديث 11" عن عبد الله بن عمرو بن العاص أنه سمع النبي صلى الله عليه وسلم يقول: "إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلوا علي، فإنه من صلى علي صلاة صلى الله عليه بها عشرًا؛ ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله، وأرجو أن أكون أنا هو، فمن سأل لي الوسيلة حلت له الشفاعة".
3 هو الحديث المخرج في الحاشية السابقة.


باب: صفة الصلاة

المنهاج القويم

ص -85- باب: "صفة الصلاة"
 فروضها ثلاثة عشر:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
 "سلوا الله العافية"1 "والأذان مع الإقامة أفضل من الإمامة" كما قاله النووي وأطال هو وغيره الاحتجاج له والنزاع فيه رددته في غير هذا الكتاب. "ويسن" لمن تأهل لهما "الجمع بينهما" ولو بجماعة واحدة لحديث حسن فيه والنهي عن كون الإمام مؤذنًا لمن يثبت. "وشرط المقيم" كالمؤذن كما أشرت إليه فيما مر ومن ذلك أن يشترط فيه "الإسلام والتمييز" لما تقدم "ويستحب أن تكون الإقامة في غير موضع الأذان" للاتباع "و" أن تكون "بصوت أخفض من" صوت "الأذان" لحصول المقصود به بحضور المدعوين "و" يستحب "الالتفات في الحيعلة" التي في الإقامة كالأذان كما مر، ويسن لمحل الجماعة مؤذنان للاتباع ويزاد عليهما بقدر الحاجة والمصلحة ولا يتقيد بأربعة يترتبون في أذانهم إن اتسع الوقت، ويندب أن يقيم المؤذن دون غيره للخبر الصحيح: "من أذن فهو يقيم"2 "فإن أذن جماعة فيقيم" المؤذن "الراتب" وإن تأخر أذانه لأنه له ولاية الأذان والإقامة وقد أذن. "ثم" إن لم يكن راتب أو كانوا راتبين كلهم فليقم "الأول" لسبقه "ثم يقرع" إن أذنوا معًا وتنازعوا لعدم المرجح "والإقامة" أي وقتها منوط "بنظر الإمام و" وقت "الأذان" منوط "بنظر المؤذن" لخبر ابن عدي وغيره: "المؤذن أملك بالأذان والإمام أملك بالإقامة"3 ويعتد بها وإن لم يستأذن الإمام.
باب: صفة الصلاة
أي كيفيتها المشتملة على واجب وهي إما داخل في ماهيتها ويسمى ركنًا وإما خارج عنها ويسمى شرطًا، وعلى مندوب وهو إما يجبر بالسجود ويسمى بعضًا، وإما لا يجبر ويسمى هيئة، وهو ما عدا الأبعاض.
"فروضها" أي أركانها على ما هنا كالمنهاج "ثلاثة عشر" بجعل الطمأنينة في محالها الأربع هيئة تابعة للركن وهذا أولى من جعل الروضة لها أركانًا مستقلة لأنه أوفق بكلامهم في

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي في الصلاة باب 44، والدعوات باب 128.
2 رواه الترمذي في الصلاة باب 32، وابن ماجه في الأذان باب 3، وأحمد في المسند "4/ 169".
3 ذكره ابن عدي في الكامل في الضعفاء "4/ 1327" والطحاوي في مشكل الآثار "3/ 55" والمتقي الهندي في كنز العمال "رقم 20963" وابن حجر في تلخيص الحبير "1/ 211".

ص -86- الأول: النية بالقلب، ويكفيه في النفل المطلق نحو تحية المسجد وسنة الوضوء، نية فعل الصلاة، وفي المؤقتة، والتي لها سبب نية الفعل والتعيين كسنة الظهر أو عيد الفطر أو الأضحى، وفي الفرض نية الفعل والتعيين صبحًا أو غيرها، ونية الفرضية للبالغ، ويستحب ذكر عدد الركعات والإضافة إلى الله تعالى، والأداء والقضاء، ويجب قرن النية بالتكبيرة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
التقدم والتأخر بركن وفقد الصارف شرط للاعتداد بالركن لا ركن مستقل.
"الأول: النية" لما مر في الوضوء وهي معتبرة هنا وفي سائر الأبواب "بالقلب" فلا يكفي النطق مع غفلته، ولا يضر النطق بخلاف ما فيه، ثم الصلاة على ثلاثة أقسام: نفل مطلق وما ألحق به كصلاة التسبيح، ونفل مقيد بوقت أو سبب، وفرض. فالأول يشترط فيه نية فعل الصلاة. والثاني: يشترط فيه فعل ذلك مع التعيين. والثالث: يشترط فيه فعل ذلك مع نية الفرضية كما قال. "ويكفيه في النفل المطلق" وهو ما لا يتقيد بوقت ولا سبب ولا ما هو في معناه مما المقصود منه إيجاد صلاة لا خصوصه. "نحو تحية المسجد وسنة الوضوء" والاستخارة والإحرام والطواف. "نية فعل الصلاة" لتتميز عن بقية الأفعال فلا يكفي إحضارها في الذهن مع الغفلة عن قصد فعلها لأنه المطلوب وهي هنا ما عدا النية لأنها لا تنوي، ولا ينافي ما تقرر تصريحهم في سنة الإحرام والطواف بأنه لا بد من التعيين لأن معناه أنه لا بد منه في حصول الثواب، أما بالنسبة لإسقاط الطلب فلا يشترط، وكذا يقال في تحية المسجد وما بعدها. "و" يكفيه "في" النافلة "المؤقتة والتي لها سبب نية الفعل والتعيين" بالرفع لتتميز عن غيرها ويحصل التعيين بالإضافة "كسنة الظهر" قبلية أو بعدية ولا يكفي سنة الظهر فقط سواء آخر القبلية إلى ما بعد الفرض أم لا، ومثلها في ذلك سنة المغرب والعشاء لأن كل قبلية وبعدية بخلاف سنة الصبح والعصر "أو" سنة "عيد الفطر أو" سنة عيد "الأضحى" فلا يكفي سنة العيد فقط، وكذا لا بد أن يعين سنة كسوف الشمس أو خسوف القمر وينوي بما قبله الجمعة وما بعدها سنتها. "و" يكفيه "في الفرض" ولو كفاية أو منذورة "نية الفعل" كما مر "والتعيين صبحًا" مثلًا "أو غيرها" ولا يكفي نية فرض الوقت "ونية الفرضية" لتتميز عن النفل والمعادة، ولو رأى الإمام يصلي العصر فظنه يصلي الظهر فنوى ظهر الوقت لم يصح لأن الوقت ليس وقت الظهر أو ظهر اليوم صح لأنه ظهر يومه، وإنما تشترط نية الفرضية "للبالغ" على ما صوبه في المجموع قال: إذ كيف ينوي الصبي الفرضية وصلاته لا تقع فرضًا. ا. هـ. لكن الأوجه ما في الروضة وأصلها من أنه كالبالغ، والمراد به في حقه صورة الفرض أو حقيقته في الأصل لا في حقه كما يأتي في المعادة، ويؤيد ذلك أنه لا بد من القيام في صلاته وإن كانت نفلا. "ويستحب ذكر عدد الركعات" لتمتاز عن غيرها فإن عينه وأخطأ فيه عمدًا بطلت لأنه نوى غير الواقع. "والإضافة إلى الله تعالى" ليتحقق معنى الإخلاص وخروجًا من الخلاف، ويصح عطف هذا على ذكر وعلى عدد. "و" ذكر "الأداء والقضاء" ولو في النفل

ص -87- الثاني: أن يقول الله أكبر في القيام، ولا يضر تخلل يسير وصف لله تعالى أو

ــــــــــــــــــــــــــــــــــــــــــــــــــ
لتمتاز عن غيرها، ويصح كل منهما بنية الآخر إن عذر بغيم أو نحوه لأن كلا يأتي بمعنى الآخر، بخلاف ما لو نواه مع علمه بخلافه وقصد المعنى الشرعي فإنه لا يصح لتلاعبه، ويسن ذكر الاستقبال لا اليوم والوقت إذ لا يجبان اتفاقًا. "ويجب قرن النية" المشتملة على جميع ما يعتبر فيها من قصد الفعل أو والتعيين أو والفرضية أو والقصر في حق المسافر أو والإمامة أو والمأمومية في الجمعة "بالتكبيرة" التي للإحرام وذلك بأن يستحضر في ذهنه ذلك ثم يقصد إلى فعل هذا المعلوم، ويجعل قصده هذا مقارنًا لأول التكبير، ولا يغفل عن تذكره حتى يتم التكبير، ولا يكفي توزيعه عليه بأن يبتدئه من ابتدائه وينهيه مع انتهائه لما يلزم عليه من خلو معظم التكبير الذي هو أول أفعال الصلاة عن تمام النية، واختار النووي وغيره كابن الرفعة1 والسبكي2 تبعًا للغزالي وإمامه3 أنه يكفي المقارنة العرفية عن العوام بحيث يعد مستحضرًا للصلاة.
"الثاني" من الأركان: "أن يقول الله أكبر في القيام" أو بدله لما صح من أمره صلى الله عليه وسلم المسيء صلاته به4، والحكمة في الاستفتاح به استحضار المصلي عظمة من تهيأ لخدمته والوقوف بين يديه ليمتلئ هيبة فيخشع ويحضر قلبه وتسكن جوارحه ويتبين بفراغه دخوله في الصلاة بأوله، وأفهم كلام المصنف أنه لا يكفي الله كبير أو أعظم أو أجل، ولا الرحمن أكبر ولا أكبر من الله بل لا بد من لفظ الجلالة وأكبر وتقديم الجلالة للاتباع. "ولا يضر تخلل يسير وصف لله تعالى" بين كلمتي التكبير كالله عز وجل أكبر لبقاء النظم والمعنى بخلاف الله لا إله إلا هو أكبر فلا يكفي كما في التحقيق لطوله، وخرج بالوصف غيره كهو وزيادة واو ساكنة أو متحركة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أحمد بن محمد بن علي بن مرتفع بن حازم بن إبراهيم بن العباس بن الرفعة الأنصاري البخاري المصري الشافعي الشهير بابن الرفعة ، فقيه، ولد بمصر سنة 645هـ وتوفي بالقاهرة سنة 710هـ، انظر معجم المؤلفين "1/ 282".
2 هو تاج الدين أبو نصر عبد الوهاب بن علي بن عبد الكافي الأنصاري الشافعي السبكي. فقيه، أصولي، مؤرخ، أديب، ناظم، ناثر، ولد بالقاهرة سنة 727 أو 728هـ، وتوفي بدمشق سنة 771هـ، من تصانيفه: طبقات الشافعية الصغرى والوسطى والكبرى، وغيرها "معجم المؤلفين: 2/ 343".
3 أي الشافعي.
4 وهو الحديث الذي رواه البخاري في الأذان باب 95 "حديث 757" وفي مواضع أخرى من كتابه "حديث 793 و6251 و6252 و6667" ومسلم في الصلاة "حديث 45" عن أبي هريرة: أن رسول الله صلى الله عليه وسلم دخل المسجد فدخل رجل فصلى، فسلم على النبي صلى الله عليه وسلم، فرد وقال: "ارجع فصل فإنك لم تصل" فرجع يصلي كما صلى، ثم جاء فسلم على النبي صلى الله عليه وسلم فقال: "ارجع فصل فإنك لم تصل" "ثلاثًا" فقال: والذي بعثك بالحق ما أحسن غيره فعلمني. فقال: "إذا قمت إلى الصلاة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعًا، ثم ارفع حتى تعتدل قائمًا، ثم اسجد حتى تطمئن ساجدًا، ثم ارفع حتى تطمئن جالسًا، وافعل ذلك في صلاتك كلها".

ص -88- سكوت، يترجم العاجز بأي لغة شاء، ويجب تعلمه ولو بالسفر، ويؤخر الصلاة للتعلم، ويشترط إسماع نفسه التكبير، وكذا القراءة وسائر الأركان.
الثالث: القيام في الفرض للقادر، ويشترط نصب فقار ظهره، فإن لم يقدر وقف

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فلا يكفي. "أو" يسير "سكوت" وضبطه المتولي1 وغيره بقدر سكتة التنفس ويضر فيه الإخلال بحرف من غير الألثغ وزيادة حرف يغير المعنى كمد همزة الله وزيادة ألف بعد الباء وتشديدها وزيادة واو قبل الجلالة لا تشديد الراء من أكبر، وكذا إبدال همزة أكبر واوًا أو كافة همزة من جاهل لكن يلزمه تعلم مخرجهما، وكذا ضم راء أكبر مطلقًا على المعتمد ووصل همزة مأمومًا أو إمامًا بالله أكبر خلاف الأولى، وقال ابن عبد السلام: يكره. "ويترجم" وجوبًا "العاجز" عن النطق بالتكبير بالعربية "بأي لغة شاء" ولا يعدل إلى ذكر غيره. "ويجب تعلمه" لنفسه وطفله ومملوكه إن قدر عليه "ولو بالسفر" ببلد آخر وإن بعد لكن يشترط أن يستطيعه وينبغي ضبط الاستطاعة هنا بالاستطاعة في الحج "ويؤخر" وجوبًا "الصلاة" عن أول الوقت "للتعلم" إن رجاه فيه حتى لا يبقى إلا ما يسعها بمقدماتها فحينئذ يلزم فعلها على حسب حاله لحرمة الوقت، ولا يقضي بعد التعلم إلا ما فرط في تعلمه ويلزم الأخرس تحريك شفتيه ولسانه ولهاته2 ما أمكنه، فإن عجز نواه بقلبه، وكذا حكم سائر الأركان القولية. "ويشترط" على القادر على النطق بالتكبير "إسماع نفسه التكبير" إذا كان صحيح السمع ولا عارض عنده من لغط أو غيره. "وكذا القراءة" الواجبة "وسائر الأركان" القولية كالتشهد الأخير والسلام، ولا بد في حصول ثواب السنن القولية من ذلك أيضًا ولو كبر للإحرام مرات بنية الافتتاح بالأولى وحدها لم يضر أو بكل دخل في الصلاة بالأوتار وخرج بالأشفاع، لأنه من افتتح صلاة ثم نوى افتتاح صلاة أخرى بطلت صلاته، هذا إذا لم ينو بين كل خروجًا وافتتاحًًا وإلا خرج بالنية ودخل بالتكبير.
"الثالث" من الأركان: "القيام في الفرض" ولو منذورًا أو كفاية أو على صورة الفرض كالمعادة وصلاة الصبي "للقادر" عليه ولو بغيره فيجب من أول التحرم به إجماعًا، أما النفل والعاجز فسيأتيان. "وشرط" فيه "نصب فقار" أي عظام "ظهره" لا رقبته لأنه يسن إطراق الرأس، ولا يضر استناده إلى شيء وإن كان بحيث لو رفع لسقط لوجود اسم القيام لكن يكره ذلك إلا إن أمكن معه رفع قدميه فتبطل كما لو انحنى بحيث صار أقرب إلى أقل الركوع أو

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أبو سعد عبد الرحمن بن مأمون بن علي الشافعي المعروف بالمتولي. فقيه، أصولي، متكلم، فرضي، ولد بنيسابور سنة 426هـ، وتوفي ببغداد سنة 478هـ، من تصانيفه: تتمة الإبانة تأليف شيخه الفوراني في الفقه ولم يكملها، كتاب صغير في أصول الدين، ومختصر في الفرائض "معجم المؤلفين: 2/ 106".
2 اللهاة من كل ذي حلق: اللحمة المشرفة على الحلق، أو الهنة المطبقة في أقصى سقف الفم "المعجم الوسيط: ص843".

ص -89- منحنيًا، فإن لم يقدر قعد وركع محاذيًا جبهته قدام ركبتيه، والأفضل أن يحاذي موضع سجوده، وهما على وزان ركوع القائم في المحاذاة، فإن لم يقدر اضطجع على جنبه، والأيمن أفضل، فإن لم يقدر استلقى، ويرفع رأسه بشيء، يومئ برأسه للركوع والسجود وإيماؤه للسجود أكثر قدر إمكانه، فإن لم يقدر أو ما بطرفه، فإن لم يقدر أجرى

ــــــــــــــــــــــــــــــــــــــــــــــــــ
مال على جنبه بحيث خرج عن سنن القيام "فإن لم يقدر" على القيام إلا منحنيًا لكون ظهره تقوس أو متكئًا على شيء أو إلا على ركبتيه أو إلا مع نهوض ولو بمعين بأجرة مثل وجدها فاضلة عما يعتبر في الفطرة "وقف منحنيًا" في الأولى وكما قدر فيما بعدها لأن الميسور لا يسقط بالمعسور ويلزمه في الأولى زيادة الانحناء في ركوعه إن قدر لتتميز الأركان ولو عجز عن الركوع والسجود دون القيام قام وأومأ إليهما قدر إمكانه. "فإن لم يقدر" على القيام في الفرض بأن لحقته مشقة شديدة لا تحتمل في العادة كدوران رأس راكب السفينة "قعد" كيف شاء للخبر الصحيح: "فإن لم تستطع" أي القيام "فقاعدًا"1، ولو شرع في السورة فله القعود ليكملها، وكذا لو كان إذا صلى منفردًا صلى قائمًا ومع جماعة صلى قاعدًا فله أن يصلي معهم قاعدًا. "وركع" أي المصلي قاعدًا وأقل ركوعه أن ينحني حتى يكون "محاذيًا جبهته" ما "قدام ركبتيه والأفضل" أي أكمله هو "أن يحاذي" جبهته "موضع سجوده" وركوع القاعد في النفل كذلك "وهما على وزان ركوع القائم في المحاذاة" أي بالنسبة إلى النظر فإنه يسن لكل النظر إلى موضع سجوده، قال العز بن عبد السلام فيمن اتقى التشبهات فضعف عن القيام والجمعة لا خير في ورع يؤدي إلى إسقاط فرائض الله تعالى. "فإن لم يقدر" على القعود بأن نالته به المشقة السابقة "اضطجع" وجوبًا "على جنبه" مستقبلا للقبلة بوجه ومقدم بدنه "و" الجنب "الأيمن" أي الاضطجاع عليه "أفضل" بل الاضطجاع على الأيسر بلا عذر مكروه "فإن لم يقدر" على الاضطجاع بالمعنى السابق "استلقى" على ظهره وأخمصاه للقبلة لخبر النسائي: "فإن لم تستطع فمستلقيًا" "ويرفع" وجوبًا "رأسه" قليلًا "بشيء" ليتوجه إلى القبلة بوجهه ومقدم بدنه هذا في غير الكعبة وإلا جاز له الاستلقاء على ظهره وعلى وجهه لأنه كيفما توجه فهو متوجه لجزء منها، نعم إن لم يكن لها سقف امتنع الاستلقاء على ظهره وعلى وجهه من غير أن يرفع رأسه "ويومئ"وجوبًا إن عجز عن ذلك "برأسه للركوع والسجود" يجب أن يكون "إيماؤه للسجود أكثر قدر إمكانه" لأن الميسور لا يسقط بالمعسور ولوجوب التمييز بينهما على المتمكن "فإن لم يقدر" على الإيماء برأسه "أومأ بطرفه" أي بصره إلى أفعال الصلاة "فإن لم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى البخاري في تقصير الصلاة باب 19 "حديث 1117" عن عمران بن حصين قال: كانت بي بواسير، فسألت النبي صلى الله عليه وسلم عن الصلاة فقال: "صل قائمًا، فإن لم تستطع فقاعدًا، فإن لم تستطع فعلى جنب"، ورواه أيضًا الترمذي في الصلاة باب 157، وابن ماجه في الإقامة باب 139، وأحمد في المسند "4/ 426".

ص -90- الأركان على قلبه، ويتنفل القادر قاعدًا ومضطجعًا لا مستلقيًا ويقعد للركوع والسجود، وأجر القاعد القادر نصف أجر القائم، والمضطجع نصف أجر القاعد.
الرابع: الفاتحة إلا لمعذور لسبق وغيره، والبسملة والتشديدات التي فيها منها، ولا يصح إبدال الظاء عن الضاد، ويشترط عدم اللحن المخل بالمعنى، والموالاة فتنقطع

ــــــــــــــــــــــــــــــــــــــــــــــــــ
يقدر" على الإيماء بطرفه إليها "أجرى الأركان" جميعها "على قلبه" مع السنن إن شاء بأن يمثل نفسه قائمًا وراكعًا وهكذا لأنه الممكن، فإن اعتقل لسانه أجرى القراءة وغيرها على قلبه كذلك، ولا تسقط عنه الصلاة ما دام عقله ثابتًا لوجود مناط التكليف، ومتى قدر على مرتبة من المراتب السابقة في أثناء الصلاة لزمه الإتيان بها، نعم لا تجزئ القراءة في النهوض وتجزئ في الهوي، "ويتنقل القادر قاعدًا" إجماعًا "ومضطجعًا لا مستلقيًا ويقعد للركوع والسجود" ولا يومئ بهما لعدم وروده "وأجر القاعد" في النفل "القادر نصف أجر القائم و" أجر "المضطجع نصف أجر القاعد" كما ثبت ذلك في خبر البخاري1، نعم من خصائصه صلى الله عليه وسلم أن تطوعه قاعدًا مع القدرة كتطوعه قائمًا.
"الرابع" من الأركان: "الفاتحة" أي قراءتها في كل قيام أو بدله حتى القيام الثاني في صلاة الكسوفين في السرية والجهرية حفظًا أو تلقينًا أو نظرًا في نحو مصحف للخبر الصحيح: "لا تجزئ صلاة لا يقرأ فيها بفاتحة الكتاب"2 أي في كل ركعة منها كما صرح به في خبر المسيء صلاته "إلا لمعذور لسبق" فإنها لا تلزمه أي لتحمل إمامه لها عنه لا لعدم مخاطبته بها فيدرك الركعة بإدراكه معه ركوعه المحسوب له "وغيره" كرحمة أو نسيان أو بطء حركة بأن لم يقم من السجود إلا والإمام راكع أو قريب من الركوع، وكذا لو انتظر سكتة الإمام فركع أو شك هل قرأ الفاتحة فإنه يتخلف لقراءتها فيهما، فإذا لم يقم إلا والإمام راكع مثلا ركع معه وسقطت عنه الفاتحة، وبهذا يعلم أن يتصور سقوط الفاتحة في الركعات الأربع "والبسملة" آية منها عملا بما صح أنه صلى الله عليه وسلم عدها آية منها وأنه قال: "بسم الله الرحمن الرحيم إحدى آياتها وآية من كل سورة غير براءة", كما دل عليه خبر مسلم وغيره فهي قرآن ظنًا لا قطعًا لعدم التواتر، "والتشديدات التي فيها" وهي أربع عشرة "منها" لأنها هيئات لحروفها المشددة فوجوبها شامل لهيئاتها فإن خفف مشددًا بطلت قراءته بل قد يكفر به في إياك إن علم وتعمد لأنه بالتخفيف ضوء الشمس، وإن شدد مخففًا أساء ولم تبطل صلاته، "ولا يصح إبدال" قادر أو مقصر

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وهو ما رواه في تقصير الصلاة باب 17 "حديث 1115" عن عمران بن حصين -وكان مبسورًا- قال: سألت رسول الله صلى الله عليه وسلم عن صلاة الرجل قاعدًا، فقال: "إن صلى قائمًا فهو أفضل، ومن صلى قاعدًا فله نصف أجر القائم، ومن صلى نائمًا فله نصف أجر القاعد".
2 رواه ابن خزيمة في صحيحه "490" وابن حجر في فتح الباري "2/ 241" والنووي في الأذكار "46" وابن عدي في الكامل في الضعفاء "3/ 991".

ص -91- الفاتحة بالسكوت الطويل إن تعمده، أو كان يسيرًا وقصد به قطع القراءة، وبالذكر إلا إذا كان ناسيًا، وإلا إذا سن في الصلاة كالتأمين والتعوذ، وسؤال الرحمة وسجود التلاوة لقراءة إمامه والرد عليه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
"الظاء عن الضاد" ولا حرفًا منها بآخر وإن لم يكن ضادًا ولا ظاء كإبدال الذال زايًا في الذين والحاء هاء في الحمد، ومنه أن ينطق بالقاف مترددة بينها وبين الكاف، ومن قال في هذه بعدم البطلان يحمل كلامه على المعذور كما صرح به في المجموع. "ويشترط" لصحة القراءة "عدم اللحن المخل بالمعنى" كضم تاء أنعمت أو كسرها ممن يمكنه التعلم وكقراءة شاذة وهي ما وراء السبعة إن غيرت المعنى كقراءة: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر: 28]، برفع الأول1 ونصب الثاني2 أو زادت ولو حرفًا أو نقصت، فمن فعل شيئًا من ذلك بطلت قراءته إلا أن يتعمده ويعلم تحريمه فتبطل صلاته، ولو بالغ في الترتيل فجعل الكلمة كلمتين قاصدًا إظهار الحروف كالوقفة اللطيفة بين السين والتاء من نستعين لم يجز إذ الواجب أن يخرج الحرف من مخرجه ثم ينتقل إلى ما بعده متصلًا به بلا وقفة، وبه يعلم أنه يجب على كل قارئ أن يراعي في تلاوته ما أجمع القراء على وجوبه. "و" تشترط "الموالاة" في الفاتحة للاتباع، وكذا التشهد على ما اعتمده جمع. "فتنقطع الفاتحة بالسكوت الطويل" وهو ما يزيد على سكتة التنفس والعي "إن تعمده" وإن لم ينو القطع لإشعاره بالإعراض، بخلاف ما إذا كان ناسيًا أو ساهيًا وإن طال لعذره كالسكوت الطويل للإعياء أو لتذكر آية نسيها "أو كان يسيرًا وقصد به قطع القراءة" لتعديه بخلاف مجرد قصد قطع القراءة باللسان ولم يقطعها وإنما بطلت الصلاة بنية قطعها لأن النية ركن فيها يجب إدامتها حكمًا والقراءة لا تفتقر إلى نية مخصوصة، ومن لم يؤثر نية قطع الركوع أو غيره من الأركان، وتنقطع الموالاة أيضًا بقراءة آية من غيرها. "وبالذكر" وإن قل كالحمد للعاطس لأنه ليس مختصًا بالصلاة ولا لمصلحتها فأشعر بالإعراض "إلا إذا كان ناسيًا" لعذره "وإلا إذا سن" بالذكر "في الصلاة" بأن كان مأمورًا به فيها لمصلحتها فلا تنقطع به القراءة "كالتأمين" لقراءة إمامه "والتعوذ" من العذاب "وسؤال الرحمة" عند قراءة آيتهما منه أو من إمامه، وقوله بلى عند سماعه {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} [التين: 8]، وسبحان ربي العظيم عند: {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [الواقعة: 74]، ونحو ذلك. "وسجود التلاوة لقراءة إمامه والرد" من المأموم "عليه" إذا توقف فيها ومحله إذا سكت فلا يفتح عليه ما دام يردد التلاوة، وإلا انقطعت الموالاة فيما يظهر، ونسيان الموالاة لا الفاتحة عذر، ولو شك قبل الركوع هل قرأ الفاتحة؟ أو قبل السلام هل تشهد؟ لزمه إعادتهما أو في أثنائهما في بعض منهما لزمه إعادتهما أو بعدهما في بعضهما لم يؤثر، ويجب ترتيب الفاتحة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي لفظ الجلالة "الله".
2 أي لفظ "العلماء".

ص -92- الخامس: الركوع وأقله أن ينحني حتى تنال راحتاه ركبتيه، ويشترط أن يطمئن بحيث تستقر أعضاؤه وأن يقصد به غيره، فلو هوى للتلاوة فجعله ركوعًا لم يكفه.
السادس: الاعتدال وهو أن يعود ما كان عليه قبله. وشرطه الطمأنينة، وأن لا يقصد به غيره، فلو رفع رأسه فزعًا من شيء لم يكف.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
أيضًا، فإن تعمد تركه استأنف القراءة إن لم يغير المعنى وإلا بطلت صلاته، وكذا في التشهد وإن لم يجب ترتيبه، ويجب التوصل إلى قراءة الفاتحة، فكل وجه قدر عليه وإلا أعاد ما صلاه مع التمكن من تعلمها، ومن تعذرت عليه قرأ سبع آيات من غيرها بقدر حروفها وإن تفرقت ولم تفد معنى منظومًا، فإن عجزت لزمه سبعة أنواع من الذكر أو الدعاء الأخروي بقدر حروفها، فإن لم يحسن شيئًا وقف بقدرها ولا يترجم عن شيء من القرآن لفوات إعجازه بخلاف غيره.
"الخامس" من الأركان: "الركوع" للكتاب1 والسنة والإجماع وتقدم ركوع القاعد بقسميه. "وأقله" للقائم "أن ينحني" بلا انخناس2 وإلا لم يصح "حتى تنال راحتاه ركبتيه" بأن يكون بحيث تنال راحتا معتدل الخلقة ركبتيه لو أراد وضعهما عليهما لأنه بدون ذلك أو به مع الانخناس لا يسمى ركوعًا والراحتان ما عدا الأصابع من الكفين. "ويشترط أن يطمئن" فيه "بحيث تستقر أعضاؤه" حتى ينفصل رفعه عن ركوعه عن هويه للخبر الصحيح: "ثم اركع حتى تطمئن راكعًا"3 ولا تقوم زيادة الهوى مقامها لعدم الاستقرار. "و" يشترط "أن لا يقصد به" أي بالهوى "غيره" أي غير الركوع بأن يهوي بقصده أو لا بقصد "فلو هوى للتلاوة" أي لسجودها "فجعله" عند بلوغ حد الراكع "ركوعًا لم يكفه" لوجود الصارف فيجب العود إلى القيام ليهوي، ولو ركع إمام فظن أن يسجد للتلاوة فهوى لذلك فرآه لم يسجد فوقف عن السجود حسب له عن ركوعه على ما رجحه الزركشي ويغتفر له ذلك للمتابعة، ورجح شيخنا زكريا4 أنه يعود للقيام ثم ركع وهو أوجه، ولو أراد أن يركع فسقط قام ثم ركع ولا يقوم راكعًا فإن سقط في أثناء انحنائه عاد للمحل الذي سقط منه في حال انحداره.
"السادس" من الأركان: "الاعتدال" ولو في النفل على المعتمد "وهو أن يعود" بعد الركوع "إلى ما كان عليه قبله" من قيام أو قعود "وشرطه الطمأنينة" فيه للخبر الصحيح: "ثم ارفع حتى تطمئن قائمًا" "و" شرطه "أن لا يقصد به غيره" بأن يقصد الاعتدال أو يطلق "فلو

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وهو قوله تعالى في الآية 77 من سورة الحج: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ}.
2 هو حديث المسيء صلاته الذي تقدم.
3 وهو خبر المسيء صلاته.
4 هو زيد الدين أبو يحيى زكريا بن محمد بن أحمد الأنصاري الشافعي، ولد بسنيكة -بليدة من شرقية مصر- سنة 826، وتوفي في القاهرة سنة 926هـ، وقيل في وفاته غير ذلك، انظر معجم المؤلفين "1/ 733".

ص -93- السابع: السجود مرتين، وأقله أن يضع بعض بشرة جبهته على مصلاه، وشرطه: الطمأنينة ووضع جزء من ركبتيه، وجزء من بطون كفيه وأصابع رجليه، وتثاقل رأسه، وعدم الهوي لغيره، فلو سقط على وجهه وجب العود إلى الاعتدال وارتفاع أسافله على أعاليه، وعدم السجود على شيء يتحرك بحركته إلا أن يكون في يده، فلو عصب جميع

ــــــــــــــــــــــــــــــــــــــــــــــــــ
رفع رأسه" منه "فزعًا" أو خوفًا "من شيء لم يكف" لوجود الصارف، ولو سقط عن ركوعه من قيام قبل الطمأنينة عاد إليه وجوبًا واطمأن ثم اعتدل أو بعدها نهض معتدلا ثم سجد، ولو شك غير المأموم وهو ساجد هل أتم اعتداله اعتدل فورًا وجوبًا فإن مكث ليتذكر بطلت صلاته.
"السابع" من الأركان: "السجود مرتين" في كل ركعة للكتاب1 والسنة والإجماع. "وأقله أن يضع بعض بشرة" أو شعر "جبهته على مصلاه" بلا حائل بينهما وخرج بالجبهة الجبين والأنف. "وشرطه الطمأنينة" فيه للخبر الصحيح: "ثم اسجد حتى تطمئن ساجدًا"2 "ووضع جزء" على مصلاه وإن قل أو كان مستورًا أو لم يتحامل عليه على الأوجه "من ركبتيه وجزء من بطون كفيه" سواء الراحة والأصابع "و" جزء من بطون "أصابع رجليه" للخبر الصحيح: "أمرت أن أسجد على سبعة أعظم: الجبهة واليدين والركبتين وأطراف القدمين"3، "و" شرطه أيضًا "تثاقل رأسه" بأن يتحامل على محل سجوده بثقل رأسه وعنقه بحيث لو كان على قطن لاندك وظهر أثره في يديه لو فرضت تحت ذلك. "و" شرطه "عدم الهوى لغيره" بأن يهوي له أو يطلق نظير ما مر "فلو سقط" من الاعتدال "على وجهه" لمحل السجود "وجب العود إلى الاعتدال" ليهوي منه أو من الهوي عليه لم يلزمه العود بل يحسب ذلك سجودًا ما لم يقصد بوضع جبهته الاعتماد عليها وإلا أعاد السجود لوجود الصارف أو على جنبه فانقلب بنية السجود أو بلا نية أو بنيته ونية الاستقامة أجزأه فقط لوجود الصارف فلا يجزئه بل يجلس ولا يقوم فإن قام عامدًا عالمًا بطلت صلاته. "و" شرطه "ارتفاع أسافله" أي عجيزته وما حولها "على أعاليه" للاتباع فلو تساويا لم يجزه لعدم اسم السجود إلا أن يكون به علة لا يمكنه معها السجود إلا كذلك، ولو عجز عن وضع جبهته إلا على نحو وسادة فإن حصل التنكيس لزمه وضع ذلك ليسجد عليه وإلا فلا إذ لا فائدة فيه. "و" شرطه "عدم السجود على شيء" محمول له أو متصل به بحيث "يتحرك بحركته" في قيامه أو قعوده فإن سجد عليه عامدًا عالمًا بطلت صلاته و"إلا" لزمه إعادة السجود فإن لم يتحرك بحركته أو لم يكن من

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع الحاشية الأولى في الصفحة السابقة.
2 هو حديث المسيء صلاته.
3 رواه البخاري في الأذان باب 133 و134 و138، ومسلم في الصلاة حديث 227 و229 و230، والترمذي في المواقيت باب 87، والنسائي في التطبيق باب 44 و58. وابن ماجه في الإقامة باب 19، والدارمي في الصلاة باب 73، وأحمد في المسند "1/ 279، 280، 286، 292، 305".

ص -94- جبهته لجراحة وخاف من نزع العصابة سجد عليها ولا قضاء.
الثامن: الجلوس بين السجدتين وشرطه الطمأنينة، وأن لا يطوله، ولا الاعتدال، وأن لا يقصد بالرفع غيره، فلو رفع فزعًا من شيء لم يكف.
التاسع: التشهد الأخير وأقله: التحيات لله سلام عليك أيها النبي ورحمة الله وبركاته سلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله وأن محمدًا رسول الله، وتشترط موالاته، وأن يكون بالعربية.
العاشر: القعود في التشهد الأخير.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
محموله وإن تحرك بحركته مثل "أن يكون" سريرًا هو عليه أو شيئًا "في يده" كعود جاز السجود عليه وإنما بطلت صلاته بملاقاة ثوبه للنجاسة وإن لم يتحرك بحركته لأنه منسوب إليه، وليس المعتبر هنا إلا السجود على قرار وبعدم تحركه بحركته هو قرار، وشرطه أيضًا كما علم من قوله بشرط أن لا يكون بين الجبهة ومحل السجود حائل إلا لعذر. "فلو عصب جميع جبهته لجراحة" مثلًا "وخاف من نزع العصابة" محذور تيمم "سجد عليها" للعذر "ولا قضاء" لأنه عذر غالب دائم.
"الثامن" من الأركان: "الجلوس بين السجدتين وشرطه الطمأنينة" ولو في النفل للخبر الصحيح: "ثم ارفع حتى تطمئن جالسًا" "وأن لا يطوله ولا الاعتدال" لأنهما ركنان قصيران إذ القصد بهما الفصل فإن طولهما فوق ذكرهما بقدر سورة الفاتحة في الاعتدال، وأقل التشهد في الجلوس عامدًا عالمًا بالتحريم بطلت صلاته. "وأن لا يقصد بالرفع غيره" أي الجلوس "فلو رفع فزعًا من شيء لم يكف" لما مر.
"التاسع" من الأركان: "التشهد الأخير" للخبر الصحيح: "قولوا التحيات لله" إلى آخره. "وأقله التحيات لله" جمع تحية وهي ما يحيا به من سلام أو غيره، والقصد الثناء على الله تعالى بأنه مالك لجميع التحيات من الخلق "سلام عليك أيها النبي ورحمة الله وبركاته سلام علينا وعلى عباد الله الصالحين" وهم القائمون بحقوق الله تعالى وحقوق العباد. "أشهد أن لا إله إلا الله وأن محمدًا رسول الله" أو وأن محمدًا عبده ورسوله ولا يكفي وأن محمدًا رسوله."وتشترط موالاته" لا ترتيبه كما مر. "وأن يكون" هو وسائر أذكار الصلاة المأثورة "بالعربية" فإن ترجم عنها قادرًا على العربية أو عما لم يرد وإن عجز بطلت صلاته، ويشترط أيضًا ذكر الواو العاطفة بين الشهادتين ويتعين لفظ التشهد فلا يكفي معناه بغير لفظه كأن يأتي بدل لفظ الرسول بالنبي أو عكسه أو بدل محمد بأحمد أو بدل أشهد بأعلم، ويشترط رعاية حروفه وتشديداته وعدم الإعراب المخل بالمعنى وإسماع النفس والقراءة في حال القعود القادر.
"العاشر" من الأركان: "القعود في التشهد الأخير" لأنه محله فيتبعه في الوجوب على القادر.

ص -95- الحادي عشر: الصلاة على النبي صلى الله عليه وسلم بعده قاعدًا، وأقلها: اللهم صل على محمد أو على رسوله أو على النبي.
الثاني عشر: السلام وأقله السلام عليكم.
الثالث عشر: الترتيب فإن تعمد تركه كأن سجد قبل ركوعه بطلت صلاته، وإن سها فما بعد المتروك لغو، فإن تذكر قبل أن يأتي بمثله أتى به، وإلا تمت ركعته وتدارك الباقي، ولو تيقن في آخر صلاته ترك سجدة من الركعة الأخيرة سجدها وأعاد تشهده أو من غيرها أو شك فيها أتى بركعة، وإن قام إلى الثانية وقد ترك سجدة من الأولى، فإن كان قد جلس ولو للاستراحة هوى للسجود، وإلا جلس مطمئنًا ثم يسجد، وإن تذكر ترك ركن بعد السلام، فإن كان النية أو تكبيرة الإحرام بطلت صلاته، وإن كان غيرها بنى على صلاته إن قرب الفصل ولم يمس نجاسة ولا يضر استدبار القبلة، ولا الكلام، وإن طال الفصل استأنفت الصلاة.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
"الحادي عشر" من الأركان: "الصلاة على النبي صلى الله عليه وسلم بعده قاعدًا" لما صح من أمره صلى الله عليه وسلم بها في الصلاة والمناسب لها منها التشهد آخرها "وأقلها اللهم صل" أو صلى الله "على محمد أو على رسوله أو على النبي" دون أحمد أو عليه ويتعين صيغة الدعاء هنا لا في الخطبة لأنها أوسع، وشروط الصلاة شروط التشهد فلو أبدل لفظ بالسلام أو الرحمة لم يكف.
"الثاني عشر" من الأركان: "السلام" بعد ما مر للخبر الصحيح: "تحريمها التكبير وتحليلها التسليم"1 "وأقله السلام عليكم" للاتباع فلا يجزئ سلام عليكم وإنما أجزأ في التشهد كما مر لوروده ثم لا هنا ويجزئ عليكم السلام لكن يكره، ويشترط الموالاة بين قوله السلام وعليكم والاحتراز عن زيادة أو نقص فيه تغيير المعنى وأن يسمع نفسه.
"الثالث عشر: الترتيب" كما ذكر في عددها المشتمل على قرن النية بالتكبير وجعلهما مع القراءة في القيام وجعل التشهد والصلاة على النبي صلى الله عليه وسلم في القعود، فالترتيب عند من أطلقه مراد فيما عدا ذلك، وتقديم الانتصاب على تكبيرة الإحرام شرط لها لا ركن، ونية الخروج غير واجبة، والموالاة وهي عدم تطويل الركن القصير وعدم طول الفصل بعد سلامه ناسيًا شرط أيضًا، "فإن تعمد تركه" أي الترتيب بأن قدم ركنًا فعليًّا على محله "كأن سجد قبل ركوعه" عامدًا عالمًا "بطلت صلاته" لتلاعبه بخلاف تقديم القولي غير السلام لأنه لا يخل بهيئتها فيلزمه إعادته في محله. "وإن سها" عن الترتيب فترك بعض الأركان "فما" فعله "بعد المتروك لغو" لوقوعه في غير محله "فإن تذكر" المتروك "قبل أن يأتي بمثله أتى به" محافظة على الترتيب "وإلا" بأن لم يتذكره حتى أتى بمثله من ركعة أخرى "تمت" به "ركعته" لوقوعه في محله ولغا ما بينهما "وتدارك الباقي" من صلاته وسجد آخرها للسهو، ومحل ذلك فيما شملته الصلاة فجزئه الجلوس، وإن نوى به الاستراحة والتشهد عن الأخير وإن ظنه الأول

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود في الطهارة باب 31 "حديث 61" والصلاة باب 73 "حديث 618" والترمذي في الطهارة باب 3، والصلاة باب 62، وابن ماجه في الطهارة باب 3، والدارمي في الوضوء باب 22، وأحمد في المسند "1/ 123، 129" عن علي قال: رسول الله صلى الله عليه وسلم: "مفتاح الصلاة الطهور، وتحريمها التكبير، وتحليلها التسليم".

ص -96- فصل: "في سنن الصلاة"
ويسن التلفظ بالنية قبيل التكبير، واستصحابها، ورفع اليدين مع ابتداء تكبيرة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
بخلاف سجدة التلاوة والشكر وسجدتي السهو فإنها لا تقوم السجود لأن نية الصلاة لم تشملها لعروضها فيها، بخلاف جلسة الاستراحة لأنها أصلية فيها، "ولو تيقن" أو شك "في آخر صلاته ترك سجدة من الركعة الأخيرة سجدها وأعاد تشهده" لوقوعه في غير محله وسجد للسهو "أو" تيقن أو شك في ترك سجدة "من غيرها" أي الركعة الأخيرة "أو شك فيها" هل هي من الأخيرة أو من غيرها "أتى بركعة" لأن الناقصة في مسألة اليقين كملت بسجدة من التي بعدها ولغا ما بينهما وأخذ بالأسوأ في مسألة الشك وهو جعل المتروك من غير الأخيرة حتى تلزمه ركعة لأنه الأحوط. "وإن قام إلى" الركعة "الثانية" مثلًا "وقد ترك سجدة من الأولى" أو شك فيها "فإن كان قد جلس" قبل قيامه "ولو للاستراحة هوى للسجود" اكتفاء بجلوسه لما مر "وإلا" بأن لم يكن جلس قبل قيامه "جلس مطمئنًا ثم يسجد" رعاية للترتيب. "وإن تذكر ترك ركن بعد السلام فإن كان النية أو تكبيرة الإحرام بطلت صلاته" وكذا لو شك فيهما. "وإن كان غيرهما بنى على صلاته إن قرب الفصل ولم" يأت بمناف للصلاة كأن "يمس نجاسة" غير معفو عنها. "و" لكن "لا يضر استدبار القبلة" إن قصر زمنه عرفًا "ولا الكلام" إن قل عرفًا أيضًا لأنهما قد يحتملان في الصلاة بخلاف ما إذا طال زمن الأول أو كثر الثاني. "وإن طال الفصل" عرفًا "استأنفت الصلاة" وإن لم يحدث فعلًا آخر، ولا يقال غايته أنه سكوت طويل وتعمده لا يضر خلافًا لمن وهم فيه لأن محله حيث لم يصدر منه شيء غير السكوت، وهنا صدر منه السلام وهو مبطل في هذه الصورة لو علم المتروك فلما جهله جوزنا له البناء ما لم يحصل منه ما يمنعه وهو طول الفصل بين تذكره وسلامه.
فصل: في سنن الصلاة
وهي كثيرة. "و" منها أنه "يسن التلفظ بالنية" السابقة فرضها ونفلها "قبيل التكبير" ليساعد اللسان القلب وخروجًا من خلاف من أوجب ذلك في كل عبادة تجب لها نية "واستصحابها" ذكرًا بأن يستحضرها بقلبه إلى فراغ الصلاة لأنه معين على الخشوع والحضور، أما حكمًا بأن لا يأتي بمنافيها فواجب. "ورفع اليدين" وإن اضطجع "مع اليدين" همزة "تكبيرة

ص -97- الإحرام، وكفه مكشوفة إلى الكعبة ومفرجة الأصابع، ومحاذيًا بإبهاميه شحمة أذنيه، وينهي رفع اليدين مع آخر التكبير، ويرفع يديه عند الركوع، والاعتدال، والقيام من التشهد الأول، فإذا فرغ من التحرم حط يديه تحت صدره، وقبض بكف اليمنى كوع اليسرى، وأول الساعد، ونظر موضع سجوده إلا عند الكعبة، وإلا عند قوله إلا الله فينظر مسبحته، ويقرأ دعاء الاستفتاح عقب تكبيرة الإحرام، ومنه: الله أكبر كبيرًا والحمد لله كثيرًا وسبحان

ــــــــــــــــــــــــــــــــــــــــــــــــــ
الإحرام و" تكون "كفه مكشوفة" بل يكره سترها إلا لعذر ومتوجهة "إلى الكعبة" ليقع الاستقبال ببطونها "ومفرجة الأصابع" تفريجًا وسطًَا ليكون لكل عضو استقبال بالعبادة ولا يميل أطرافها نحو القبلة. "و" يسن أن يكون في رفعه "محاذيًا" أي مقابلًا "بإبهاميه" أي رأسهما "شحمة أذنيه" وبرأس بقية أصابعه أعلى أذنيه وبكفيه منكبيه وهذه الكيفية جمع بها الشافعي رضي الله عنه بين الروايات المختلفة في ذلك "وينهي رفع اليدين مع آخر التكبير" على المعتمد والأفضل قرن هذه الهيئة كلها بجميع التكبير، وينبغي أن ينظر قبل الرفع والتكبير إلى موضع سجوده ويطرق رأسه قليلًا. "ويرفع يديه" كذلك "عند الركوع" لكن يسن أن يكون ابتداء الرفع وهو قائم مع ابتداء تكبيره فإذا حاذى كفاه منكبيه انحنى "و" عند "الاعتدال" بأن يكون الرفع مع ابتداء رفع رأسه ويستمر إلى انتهائه. "و" عند "القيام من التشهد الأول" للاتباع في الكل "فإذا فرغ من التحرم" لم يستدم الرفع لكراهته بل "حط يديه" مع انتهاء التكبير كما مر "تحت صدره" وفوق سرته فهو أولى من إرسالهما بالكلية ومن إرسالهما ثم ردهما إلى تحت الصدر "وقبض بكف" يده "اليمنى" وأصابعها "كوع" يده "اليسرى" وهو العظم الذي يلي إبهام اليد "وأول الساعد" وبعض الرسغ وهو المفصل بين اليد والساعد، وحكمة ذلك أن يكونا فوق أشرف الأعضاء وهو القلب الذي هو محل النية والإخلاص والخشوع والعادة أن من احتفظ على شيء جعل يده عليه وقيل يبسط أصابعها في عرض المفصل أو ينشرها صوب الساعد. "و" يسن للمصلي "نظر موضع سجوده" في جميع صلاته لأنه أقرب إلى الخشوع، ويسن للأعمى ومن في ظلمة أن تكون حالته حالة الناظر لمحل سجوده "إلا عند الكعبة" فينظرها على ما قاله الماوردي ومن تبعه لكن المعتمد أنه بحضرتها لا ينظر إلا إلى محل سجوده "وإلا عند قوله" في تشهده "إلا الله فينظر" ندبًا "مسبحته" بكسر الباء عند الإشارة بها لخبر صحيح فيه1، وإلا في صلاة الخوف فينظر ندبًا إلى جهة عدوه لئلا يبغتهم "ويقرأ" ندبًا في غير صلاة الجنازة "دعاء الاستفتاح" سرًا "عقب تكبيرة الإحرام" لكن يفصل بينهما بسكتة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود في الصلاة 181 "حديث 988" عن عبد الله بن الزبير قال: "كان رسول الله صلى الله عليه وسلم إذا قعد في الصلاة جعل قدمه اليسرى تحت فخذه اليمنى وساقه وفرش قدمه اليمنى ووضع يده اليسرى على ركبته اليسرى ووضع يده اليمنى على فخذه اليمنى وأشار بإصبعه" وأرانا عبد الواحد: وأشار بالسبابة.

ص -98- الله بكرة وأصيلًا. ويفوت بالتعوذ وبجلوس المسبوق مع الإمام لا بتأمينه معه، والتعوذ سرًا قبل القراءة، وفي كل ركعة، والتأمين بعد فراغ الفاتحة، والجهر به في الجهرية والسكوت بين آخر الفاتحة وآمين، وبين آمين والسورة، ويطولها الإمام في الجهرية بقدر الفاتحة وبعد فراغ السورة، وقراءة شيء من القرآن بعد الفاتحة غير الفاتحة، وفي الصبح

ــــــــــــــــــــــــــــــــــــــــــــــــــ
يسيرة للاتباع ومحله إن غلب على ظنه أنه مع الاشتغال بالافتتاح يدرك الفاتحة قبل ركوع الإمام "ومنه الله أكبر كبيرًا والحمد لله كثيرًا وسبحانه الله بكرة وأصيلًا" ومنه الحمد لله حمدًا كثيرًا طيبًا مباركًا فيه ومنه وجهت وجهي للذي فطر السموات والأرض الخ وغير ذلك للأحاديث الصحيحة في كل ذلك، ويسن أن يقول في الأخير: وأنا من المسلمين وإنما كان النبي صلى الله عليه وسلم يقول في بعض الأحيان: "وأنا أول المسلمين"؛ لأنه أول مسلمي هذه الأمة. "ويفوت" دعاء الافتتاح "بالتعوذ" فلا يندب له العود إليه لفوات محله "و" يفوت "بجلوس المسبوق مع الإمام" كذلك فلو سلم قبل أن يجلس لم يفت و"لا" يفوت "بتأمينه معه" أي مع إمامه لأنه يسير "و" يسن "التعوذ سرًا قبل القراءة" ولو في صلاة جهرية بالشروط السابقة في دعاء الاستفتاح لقوله تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ}، أي إذا أردت قراءة شيء منه {فَاسْتَعِذْ بِاللَّهِ مِنْ الشَّيْطَانِ}، أي قل أعوذ بالله من الشيطان {الرَّجِيمِ}، وهذه أفضل صيغ الاستعاذة. "و" يسن "في كل ركعة" كالقيام الثاني من ركعتي صلاة الخسوف لأنه مأمور به للقراءة وهي في كل ركعة ولا تسن إعادته إذا سجد للتلاوة، ويسن لعاجز أتى بالذكر بدل القراءة. "و" يسن لكل قارئ "التأمين" أي قول آمين أي استجب "بعد" أي عقب "فراغ الفاتحة" أبو بدلها للاتباع في الصلاة وقيس بها خارجها، ويسن تخفيف الميم مع المد وهو الأفصح الأشهر ويجوز القصر، فإن شدد مع المد أو القصر وقصد أن يكون المعنى قاصدين إليك وأنت أكرم من أن تخيب قاصدًا لم تبطل. "و" يسن للمأموم وغيره "الجهر به في" الصلاة "الجهرية" والإسرار به في السرية اتباعًا في المأموم لفعل جماعة كثيرين من الصحابة رضوان الله عليهم أجمعين، وقيس بالمأموم غيره. "و" يسن "السكوت" لحظة لطيفة "بين آخر الفاتحة وآمين" لتتميز عن القرآن "وبين آمين والسورة" كذلك "ويطولها" أي هذه السكتة التي بين آمين والسورة "الإمام" ندبًا "في الجهرية بقدر الفاتحة" التي يقرءها المأموم ليتفرغ لسماع قراءته ويشتغل في سكوته هذا بذكر أو قرآن وهو أولى، لكن يظهر أنه إذا اشتغل بالقرآن راعى فيما يقرؤه جهرًا كونه مع ما قرأه سرًا على ترتيب المصحف وكونه عقبه لأن ذلك مندوب. "و" ويسن السكوت لحظة لطيفة أيضًا "بعد فراغ السورة" وقبل الركوع ليتميز بينهما، ويسن سكتة لطيفة أيضًا بين التحرم والافتتاح، وبينه وبين التعوذ، وبينه وبين القراءة، وكلها مع ما ذكر سكتات خفيفة إلا التي ينتظر فيها المأموم، وليس في الصلاة سكوت مندوب إليه غير ذلك. "و" يسن لكل مصل بالقيد الآتي في المأموم "قراءة شيء من القرآن بعد الفاتحة غير الفاتحة"

ص -99- والأوليين من سائر الصلوات إلا المأموم إذا سمع الإمام، وسورة كاملة أفضل من البعض، وتطويل قراءة الركعة الأولى، والجهر لغير المرأة بحضرة الأجانب في ركعتي الصبح، وأوليي العشاءين، والجمعة حتى بعد سلام إمامه، وفي العيدين، والاستسقاء، والخسوف، والتراويح، والوتر بعدها والإسرار في غير ذلك، والتوسط في نوافل الليل المطلقة بين الجهر والإسرار، وقراءة قصار المفصل في المغرب، وطواله للمنفرد وإمام

ــــــــــــــــــــــــــــــــــــــــــــــــــ
آية فأكثر للاتباع، بل قيل بوجوب ذلك والأولى ثلاث آيات. وقضية كلامه حصول أصل السنة بأقل من آية، وينبغي حمله على حصول أصل السنة. "و" يسن السورة "في" ركعتي "الصبح" والجمعة والعيد وغيرهما مما يأتي. "و" في "الأولتين من سائر الصلوات" ولو نفلا للاتباع في المكتوبات وقيس بها غيرها وقراءته صلى الله عليه وسلم في غير الأولتين لبيان الجواز، نعم المسبوق إذا لم يدرك السورة فيما لحقه مع الإمام يقضيها فيما يأتي به بعد سلامه، أما الفاتحة فلا يتأدى بها إذا كررها أصل سنية السورة لأن الشيء الواحد لا يتأدى به فرض ونفل مقصودان في محل واحد، ولو اقتصر المتنفل على تشهد واحد سنت له السورة في الكل أو أكثر سنت له فيما قبل التشهد الأول "إلا المأموم إذا سمع الإمام" أي قراءته فلا تسن له حينئذ سورة لما صح من النهي عن ذلك، أما لو لم يسمعها أو سمع صوتًا لا يفهمه فتسن له السورة "سورة كاملة أفضل من البعض" من طويلة وإن طال لما فيه من الاتباع الذي قد يزيد ثوابه على ثواب زيادة الحروف، ولاشتمال السورة على مبدأ ومقطع ظاهرين بخلاف البعض، هذا إن لم يرد الاقتصار عليه وإلا كقراءة آيتي البقرة وآل عمران في سنة الصبح، والقرآن جميعه في التراويح كان البعض أفضل. "و" يسن "تطويل قراءة الركعة الأولى" على الثانية للاتباع ولأن النشاط فيها أكثر، نعم قد يطلب تطويل الثانية على الأولى لورود فيها كـ{سَبِّحْ} [الأعلى: 1]، و{هَلْ أَتَاكَ} [الغاشية: 1]، في نحو الجمعة أو ليلحق نحو المزحوم. "و" يسن "الجهر" بالقراءة "لغير المرأة" والخنثى أما هما "بحضرة الأجانب" فيسن لهما عدم الجهر خشية الفتنة، وبحضرة نحو المحارم فيسن لهما الجهر لكن دون جهر الرجل، وسنية الجهر تكون "في ركعتي الصبح وأوليي العشاءين" أي المغرب والعشاء "و" في "الجمعة حتى" في ركعة المسبوق التي يأتي بها "بعد سلام إمامه وفي العيدين والاستسقاء والخسوف" للقمر "والتراويح والوتر بعدها" للأحاديث الصحيحة في أكثر ذلك وبالقياس في غيره. "و" يسن "الإسرار في غير ذلك" كذلك أيضًا. "و" يسن "التوسط في نوافل الليل المطلقة بين الجهر والإسرار" إن لم يخف رياء أو تشويشًا على نحو مصل أو طائف أو قارئ أو نائم وإلا أسر، والتوسط أو يجهر تارة ويسر أخرى كما ورد من فعله صلى الله عليه وسلم، وخرج بالمطلقة المقيدة بوقت أو سبب فنحو العيدين يندب فيه الجهر كما مر، ونحو الرواتب يندب فيه الإسرار، وحد الجهر أن يكون بحيث يسمع غيره، والإسرار أن يكون بحيث يسمع نفسه. "و" يسن "قراءة قصار المفصل في

ص -100- محصورين رضوا في الصبح، وفي الظهر بقريب منه، وفي العصر والعشاء بأوساطه كالشمس ونحوها، وفي أولى صبح الجمعة {الم, تَنْزِيلُ}، وفي الثانية {هَلْ أَتَى}، وسؤال الرحمة عند آية رحمة، والاستعاذة عند آية عذاب، والتسبيح عند آية التسبيح وعند آخر {وَالتِّينِ} وآخر القيامة "بَلَى وَأَنَا عَلَى ذَلِكَ مِنَ الشَّاهِدِينَ"، وآخر المرسلات: "آمَنَّا بِاللَّهِ"، يفعل ذلك الإمام والمأموم، ويجهران به في الجهرية، والتكبير للانتقال، ومده إلى الركن الذي بعده إلا في الاعتدال فيقول: سمع الله لمن حمده.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
المغرب وطواله" بكسر أوله وضمه بالنسبة "للمنفرد وإمام محصورين رضوا" بالتطويل "في الصبح وفي الظهر بقريب منه" أي مما يقرأ في الصبح "وفي العصر والعشاء بأوساطه" للاتباع قال ابن معن1. وطواله من الحجرات إلى عم ومنها إلى الضحى أوساطه ومنها إلى آخر القرآن قصاره وفيه نظر, وإن كان قول المصنف "كالشمس ونحوها" يوافقه والمنقول كما قاله ابن الرفعة وغيره أن طواله كقاف والمرسلات، وأوساطه كالجمعة، وقصاره كسورة الإخلاص، وأشار بقوله للمنفرد إلخ أن طواله وإن قل حضوره رضوا بالتطويل إلا للمنفرد وإمام محصورين بمسجد غير مطروق لم يطرأ غيرهم وإن قل حضوره رضوا بالتطويل وكانوا أحرارًا ولم يكن فيهم متزوجات ولا أجراء عين وإلا اشترط إذن السيد والزوج والمستأجر، فإن اختل شرط من ذلك ندب الاقتصار في سائر الصلوات على قصار المفصل، ويكره خلافه خلافًا لما ابتدعه جهلة الأئمة من التطويل الزائد على ذلك، وكذا يقال في سائر أذكار الصلوات، فلا يسن للإمام تطويلها على أدنى الكمال فيها إلا بهذه الشروط وإلا كره "و" يسن "في أولى صبح الجمعة الم تنزيل وفي الثانية هل أتى" بكمالها للاتباع، وتسن المداومة عليهما، ولا نظر إلى قول يسن الترك في بعض الأيام لأن العامة قد تعتقد وجوبهما خلافًا لبعض ولو ضاق الوقت عنهما، فسورتان قصيرتان أفضل من بعضهما على الأوجه، وصح أنه صلى الله عليه وسلم كان يقرأ في عشاء ليلة الجمعة بالجمعة والمنافقين، وفي مغاربها بالكافرون والإخلاص فيكون ذلك سنة، ويسن الكافرون والإخلاص أيضًا في سنة الصبح والمغرب والطواف والإحرام والاستخارة وفي صبح المسافر وإن قصر سفره أو كان نازلا. "و" يسن "سؤال الرحمة" بنحو: {رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِين} [المؤمنون: 118]، "عند" قراءة "آية رحمة والاستعاذة" بنحو: رب أعذني من عذابك "عند" قراءة "آية عذاب" نحو: {حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} [الزمر: 71]، "و" يسن "التسبيح عند" قراءة "آية التسبيح" نحو: {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [الواقعة: 74]، "و" يسن "عند" قراءة "آخر" سورة "والتين وآخر" سورة "القيامة" أن يقول "بلى وأنا على ذلك من الشاهدين" عند قراءة "آخر" سورة "المرسلات آمنا بالله يفعل ذلك الإمام" والمنفرد لقراءة نفسه "والمأموم" لقراءة إمامه أو نفسه حيث سنت له وغير المصلى لكل قراءة سمعها "ويجهران" أي الإمام والمأموم وكذا المنفرد "به" أي بما ذكر "في الجهرية" كما في المجموع. "و" يسن لكل مصل "التكبير للانتقال" من ركن إلى آخر فيكبر للركوع والسجود والرفع منه ومن التشهد الأول، ويسن ابتداؤه عند أول هويه أو رفعه. "ومده إلى الركن الذي بعده" وإن جلس للاستراحة للاتباع ولئلا يخلو جزء من صلاته عن الذكر والمد المذكور إنما هو على لام الجلالة "إلا في الاعتدال" ولو لثاني قيام الكسوف "فيقول" إمامًا كان أو منفردًا أو مأمومًا مبلغًا أو غيره: "سمع الله لمن حمده" للاتباع أي تقبل الله منه حمده ويحصل أصل السنة بقوله من حمد الله سمعه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله محمد بن سعيد بن معن القريضي اليمني الشافعي المعروف بابن معن. ولد سنة 497هـ، وتوفي سنة 576هـ. له: مختصر إحياء علوم الدين للغزالي، والمستصفى في سنن المصطفى صلى الله عليه وسلم.

ص -101- فصل: "في سنن الركوع"
ويسن في الركوع مد الظهر والعنق ونصب ساقيه وفخذيه وأخذ ركبتيه بيديه وتفريق الأصابع وتوجيهها للقبلة، ويقول: سبحان ربي العظيم وبحمده. وثلاثًا أفضل. ويزيد المنفرد وإمام محصورين رضوا بالتطويل: اللهم لك ركعت وبك آمنت ولك أسلمت خشع لك سمعي وبصري ومخي وعظمي وعصبي وما استقلت به قدمي لله رب العالمين.
فصل: في سنن الركوع
"ويسن في الركوع مد الظهر والعنق" حتى يستويا كالصفحة للاتباع فإن ترك ذلك كره. "ونصب ساقيه وفخذيه" لأنه أعون على مد الظهر والعنق "و" يسن فيه أيضًا "أخذ ركبتيه بيديه" مع تفريقهما "وتفريق الأصابع" للاتباع ويسن كونه تفريقًا وسطًا "وتوجيهها للقبلة" لا يمنة ولا يسرة لأنها أشرف الجهات. "ويقول: سبحان ربي العظيم وبحمده" ويحصل أصل السنة بمرة ولو بنحو سبحان الله. "و" قوله ذلك "ثلاثًا" فخمسًا فسبعًا فتسعًا فإحدى عشرة. "أفضل" للاتباع "ويزيد المنفرد" إن شاء "و" كذا "إمام" جمع "محصورين رضوا بالتطويل" بالشروط السابقة وإلا اقتصر على التسبيح ثلاثًا: "اللهم لك ركعت وبك آمنت ولك أسلمت خشع لك سمعي وبصري ومخي وعظمي وعصبي وما استقلت به قدمي" أي حملته وهو جميع الجسد فيكون من ذكر العام بعد الخاص "لله رب العالمين" تأكيد لقوله لك وذلك للاتباع.

ص -102- فصل: "في سنن الاعتدال"
ويسن إذا رفع رأسه للاعتدال أن يقول: سمع الله لمن حمده، فإذا استوى قائمًا قال: ربنا لك الحمد ملء السموات وملء الأرض وملء ما شئت من شيء بعد، ويزيد المنفرد وإمام محصورين رضوا بالتطويل: أهل الثناء والمجد، أحق ما قال العبد، وكلنا لك عبد لا مانع لما أعطيت ولا معطيَ لما منعت ولا ينفع ذا الجد منك الجد، والقنوت في اعتدال ثانية الصبح، وأفضله: اللهم اهدني فيمن هديت وعافني فيمن عافيت، وتولني فيمن توليت، وبارك لي فيما أعطيت، وقني شر ما قضيت فإنك تقضي ولا يقضى عليك وإنه لا يذل من واليت ولا يعز من عاديت تباركت ربنا وتعاليت، فلك الحمد على ما قضيت، أستغفرك وأتوب إليك، ويأتي الإمام بلفظ الجمع، ويسن الصلاة على النبي صلى الله عليه وسلم في آخره ورفع اليدين فيه، والجهر به للإمام وتأمين المأموم للدعاء، ويشاركه في الثناء، وقنوته إن لم يسمع قنوت إمامه، ويقنت في سائر المكتوبات للنازلة.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
فصل: في سنن الاعتدال
"ويسن إذا رفع رأسه للاعتدال أن يقول" عند ابتداء الرفع: "سمع الله لمن حمده" إمامًا كان أو غيره كما مر. "فإذا استوى قائمًا قال: ربنا لك الحمد" أو ربنا ولك الحمد، أو اللهم ربنا لك الحمد، أو لك الحمد، أو ولك الحمد ربنا، أو الحمد لربنا للاتباع "ملء السموات" بالرفع والنصب أي مالئًا بتقدير كونه جسمًا "وملء الأرض وملء ما شئت من شيء بعد" أي كالكرسي والعرش وغيرهما مما لا يعلمه إلا الله. "ويزيد المنفرد وإمام محصورين رضوا بالتطويل" بالشروط السابقة: "أهل" أي يا أهل "الثناء" أي المدح "والمجد" أي العظمة "أحق مبتدأ "ما قال العبد وكلنا لك عبد" جملة معترضة "لا مانع" خبر "لما أعطيت ولا معطيَ لما منعت ولا ينفع ذا الجد" أي صاحب الغنى "منك" أي عندك "الجد" أي الغنى وإنما ينفعه ما قدمه من أعمال البر وذلك للاتباع. "و" يسن "القنوت في اعتدال ثانية الصبح" بعد الذكر الراتب وهو إلى من شيء بعد لما صح من أنه صلى الله عليه وسلم ما زال يقنت حتى فارق الدنيا، ويحصل أصل السنة بآية فيها دعاء إن قصده وبدعاء محض ولو غير مأثور إن كان بأخروي وحده أو مع دنيوي "وأفضله" ما ورد عنه صلى الله عليه وسلم وهو: "اللهم اهدني فيمن هديت وعافني فيمن عافيت وتولني فيمن توليت" أي معهم "وبارك لي فيما أعطيت وقني شر ما قضتي فإنك" زيادة الفاء فيه أخذت من ورودها في قنوت الوتر "تقضي ولا يقضى عليك وإنه" في الواو هنا ما ذكر في الفاء1 "لا يذل من واليت ولا يعز من عاديت تباركت ربنا وتعاليت", ولا بأس بزيادة: "فلك الحمد على ما قضيت أستغفرك وأتوب إليك ويأتي الإمام" به "بلفظ الجمع" وكذا سائر الأذكار لخبر فيه إلا التي وردت بصيغة الانفراد نحو: رب اغفر لي إلى آخر بين السجدتين. "ويسن الصلاة" والسلام "على النبي صلى الله عليه وسلم" وآله وصحبه "في آخره" للاتباع في الصلاة وقياسًا في الباقي "ورفع اليدين" مكشوفتين إلى السماء "فيه", أي ولو في حال الثناء كسائر الأدعية, ويجعل فيه وفي غيره ظهر كفيه إلى السماء إن دعا لرفع بلاء وقع وعكسه إن دعا لتحصيل شيء كرفع

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قبل سطرين

ص -103- فصل: "في سنن السجود"
ويسن في السجود وقع ركبتيه ثم يديه ثم جبهته وأنفه مكشوفًا، ومجافاة الرجل مرفقيه عن جنبيه، وبطنه عن فخذيه، ويجافي في الركوع أيضًا، وتضم المرأة بعضها إلى بعض، وسبحان ربي الأعلى وبحمده وثلاثًا أفضل، ويزيد المنفرد وإمام محصورين رضوا: سبوح قدوس رب الملائكة والروح, اللهم لك سجدت وبك آمنت, ولك أسلمت سجد وجهي للذي خلقه وصوره وشق سمعه وبصره بحوله وقوته فتبارك الله أحسن الخالقين، واجتهاد المنفرد في الدعاء في سجوده، والتفرقة بين القدمين والركبتين والفخذين ووضع الكفين حذو المنكبين، وضم أصابع اليدين واستقبالها ونشرها ونصب القدمين وكشفهما وإبرازهما من ثوبه، وتوجيه أصابعهما للقبلة والاعتماد على بطونهما.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
البلاء عنه فيما بقي من عمره، ولا يسن مسح الوجه بهما عقب القنوت بل يكره مسح نحو الصدر "والجهر به للإمام" في الجهرية والسرية للاتباع ولكن الجهر به دون الجهر بالقراءة، وأما المنفرد فيسر به مطلقًا. "وتأمين المأموم" جهرًا إذا سمع قنوت إمامه "للدعاء" منه ومن الدعاء الصلاة على النبي صلى الله عليه وسلم فيؤمن لها. "ويشاركه في الثناء" سرًا وهو: فإنك تقضي ولا يقضى عليك... إلخ, فيقوله سرًا أو يقول: أشهد أو بلى وأنا على ذلك من الشاهدين أو نحو ذلك أو يستمع والأول أولى. "و" يسن "قنوته" سرًا "إن لم يسمع قنوت إمامه" كبقية الأذكار والدعوات التي لا يسمعها "ويقنت" ندبًا "في" اعتدال الركعة الأخيرة من "سائر" أي باقي "المكتوبات للنازلة" إذا نزلت بالمسلمين أو بعضهم إن عاد نفعه عليهم كالعالم والشجاع1 والخوف من نحو عدو ولو من المسلمين والقحط والجراد والوباء والطاعون ونحوها لما صح أنه صلى الله عليه وسلم فعل ذلك شهرًا2 لدفع ضرر عدوه عن المسلمين، وخرج بالمكتوبة النفل والمنذورة وصلاة الجنازة فلا يسن فيها.
فصل: في سنن السجود
"ويسن في السجود وضع ركبتيه" أولا للاتباع, وخلافه منسوخ على ما فيه "ثم يديه ثم جبهته وأنفه" معًا, ويسن كونه3 "مكشوفًا" قياسًا على كشف اليدين, ويكره مخالفة الترتيب المذكور وعدم وضع الأنف. "و" يسن فيه أيضًا "مجافاة4 الرجل" أي الذكر ولو صبيًّا بشرط أن يكون مستورًا "مرفقيه عن جنبيه وبطنه عن فخذيه" وتفريق ركبتيه "ويجافي في الركوع" كذلك "أيضًا" للاتباع إلا في رفع البطن عن الفخذين في الركوع فبالقياس. "وتضم المرأة" أي
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي النازلة التي تنزل بالمسلمين لموت العالم والشجاع.
2 روى البخاري في الجنائز باب 41 "حديث 1300" عن أنس قال: "قنت رسول الله صلى الله عليه وسلم شهرًا حين قتل القرّاء، فما رأيت رسول الله صلى الله عليه وسلم حزن حزنًا قط أشد منه". ورواه مسلم في المساجد ومواضع الصلاة "حديث 301" بلفظ: "ما رأيت رسول الله صلى الله عليه وسلم وجد على سرية ما وجد على السبعين الذين أصيبوا يوم بئر معونة، كانوا يدعون القرّاء، فمكث شهرًا يدعو على قتلتهم". ورواه أيضًا "حديث 303" بلفظ: "قنت شهرًا يلعن رعلا وذكوان وعصية عصوا الله ورسوله". ورواه "حديث 304" بلفظ: "قنت شهرًا يدعو على أحياء من العرب ثم تركه".
3 أي أنفه.
4 جافى الشيء: أبعده.

ص -104- فصل: "في سنن الجلوس بين السجدتين"
ويسن في الجلوس بين السجدتين الافتراش، ووضع يديه قريبًا من ركبتيه ونشر أصابعهما وضمهما قائلا: رب اغفر لي وارحمني واجبرني وارفعني وارزقني واهدني وعافني واعف عني، وتسن جلسة خفيفة للاستراحة قدر الجلوس بين السجدتين بعد كل سجدة يقوم عنها إلا سجدة التلاوة، والاعتماد بيديه على الأرض عند القيام.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
الأنثى ولو صغيرة ومثلها الخنثى "بعضها إلى بعض" في الركوع والسجود كغيرهما لأنه1 أسر لها وأحوط له ولو استمسك حدث السلس بالضم فالذي يظهر أخذًا من كلامهم وجوب الضم. "و" يسن في السجود "سبحان ربي الأعلى وبحمده" للاتباع, وأقله مرة, وأكثره إحدى عشرة مرة. "و" كونه "ثلاثًا" للإمام "أفضل" نظير ما مر في تسبيح الركوع. "ويزيد المنفرد وإمام محصورين رضوا" بالتطويل بالشروط السابقة على الثلاث إلى إحدى عشرة مرة, ثم "سبوح قدوس رب الملائكة والروح" وهو جبريل وقيل: غيره. "اللهم لك سجدت وبك آمنت ولك أسلمت سجد وجهي للذي خلقه وصوره وشق سمعه وبصره بحوله وقوته فتبارك الله أحسن الخالقين" للاتباع. "و" يسن أيضًا "اجتهاد المنفرد" وإمام من مر "في الدعاء في سجوده" سيما بالمأثور فيه وهو كثير لخبر مسلم: "أقرب ما يكون العبد من ربه" أي من رحمته ولطفه وإنعامه عليه "وهو ساجد فأكثروا فيه من الدعاء"2. "و" يسن فيه أيضًا لكل مصل "التفرقة" بقدر شبر "بين القدمين والركبتين والفخذين ووضع الكفين حذو المنكبين" للاتباع وهو مجتمع عظم الكتف والعضد. "وضم أصابع اليدين واستقبالها ونشرها" للقبلة للاتباع "ونصب القدمين وكشفهما" حيث لا خف, "وإبرازهما من ثوبه وتوجيه أصابعهما للقبلة والاعتماد على بطونهما"؛ لأن ذلك أعون على الحركة وأبلغ في الخشوع والتواضع.
فصل: في سنن الجلوس بين السجدتين
"ويسن في الجلوس بين السجدتين الافتراش" الآتي. "ووضع يديه" فيه على فخذيه وكون موضعهما "قريبًا من ركبتيه" بحيث تسامت3 رؤوسهما الركبة ولا يضر في أصل السنة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي الضم.
2 رواه من حديث أبي هريرة مسلم في الصلاة "حديث 215" والنسائي في المواقيت باب 35، والتطبيق باب 78. والترمذي في الدعوات باب 118، وأحمد في المسند "2/ 421".
3 تسامت: تقابل وتوازي.

ص -105- فصل: "في سنن التشهد"
ويسن في التشهد الأخير التورك، وهو أن يخرج رجله من جهة يمينه ويلصق وركه بالأرض، إلا من كان عليه سجود سهو أو مسبوقًا فيفترش، ويضع يده اليسرى على فخذه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
انعطاف رؤوس أصابعهما على ركبتيه، وعلم مما قررت به كلامه أنه لو جلس, ثم سجد ولم يرفع يديه عن الأرض صحت صلاته, وهو كذلك خلافًا لمن زعم بطلانها. "ونشر أصابعهما وضمهما" صوب القبلة "قائلا: رب اغفر لي وارحمني واجبرني وارفعني وارزقني واهدني وعافني" للاتباع "واعف عني", وهذا زاده الغزالي لمناسبته لما قبله. "وتسن جلسة خفيفة للاستراحة" للاتباع ويسن كونها "قدر الجلوس بين السجدتين" فإن زاد عليه أدنى زيادة كره, وقدر التشهد بطلت صلاته؛ لأن تطويل جلسة الاستراحة كتطويل الجلوس بين السجدتين كما بينته في غير هذا المحل1 ومحلها "بعد كل سجدة يقوم عنها" وتسن في التشهد الأول عند تركه وفي غير العاشرة لمن صلى عشر ركعات مثلًا بتشهد واحد، قال الأذرعي: وقد تحرم إن فوتت بعض الفاتحة لكونه بطيء النهضة أو القراءة والإمام سريعها وهي فاصلة وليست من الأولى ولا من الثانية، وتسن بعد كل سجدة يقوم عنها "إلا" بعد "سجدة التلاوة" لأنها لم ترد فيها "و" يسن لكل مصل "الاعتماد بيديه" أي ببطنهما مبسوطتين "على الأرض عند القيام" عن سجود أو قعود للاتباع، والنهي عن ذلك2 ضعيف.
فصل: في سنن التشهد
"ويسن" لكل مصل "في التشهد الأخير التورك وهو أن يخرج رجله من جهة يمينه ويلصق وركه بالأرض" للاتباع "إلا من كان عليه سجود سهو", ولم يرد تركه سواء أراد فعله أو أطلق على الأوجه "أو" كان "مسبوق" الأولى أو مسبوقًا "فيفترش" كلا منهما كما في سائر جلسات الصلاة ما عدا ما ذكر للاتباع والافتراض أن يجلس على كعب يسراه بحيث يلي ظهرها الأرض وينصب يمناه ويضع بطون أصابعها على الأرض ورؤوسها للقبلة "ويضع" ندبًا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 صفحة 94 في الركن الثامن من أركان الصلاة: "الجلوس بين السجدتين وشرطه الطمأنينة وأن لا يطوله".
2 روى أبو داود في الصلاة باب 182 "حديث 992" وأحمد في المسند "2/ 147" عن ابن عمر: "أن رسول الله صلى الله عليه وسلم نهى أن يعتمد الرجل على يديه إذا نهض في الصلاة".

ص -106- اليسرى في الجلوس للتشهد وغيره مبسوطة مضمومة محاذيًا برؤوسها طرف الركبة، ووضع اليد اليمنى على طرف الركبة اليمنى ويقبض في التشهدين أصابعها إلا المسبحة فيرسلها، ويضع الإبهام تحتها كعاقد ثلاثة وخمسين، ورفعها عند إلا الله بلا تحريك لها، وأكمل التشهد: التحيات المباركات الصلوات الطيبات لله, السلام عليك أيها النبي ورحمة الله وبركاته, السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله وأشهد أن محمدًا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
"يده اليسرى على فخذه اليسرى في الجلوس للتشهد وغيره" من سائر جلسات الصلاة وأفهم كلامه أنه يسن وضع مرفق يسراه وساعدها أيضًا على الفخذ, وهو ما صرح به غيره وعليه لا مبالاة بما فيه من نوع عسر، ويسن كون أصابعها "مبسوطة مضمومة", ويسن كونه "محاذيًا برؤوسها طرف الركبة" بحيث تسامتها رؤوسها ولا يضر انعطافها كما مر. "و" يسن "وضع اليد اليمنى على طرف الركبة اليمنى" كذلك في كل جلوس ما عدا جلوس التشهد. "ويقبض" في الجلوس لأجل "التشهدين" الأول والآخر "أصابعها" الخنصر والبنصر والوسطى "إلا المسبحة فيرسلها" ممدودة, "ويضع الإبهام" أي رأسها "وتحتها" أي عند أسفلها على حرف الراحة "كعاقد ثلاثة وخمسين" للاتباع وكون هذه الكيفية ثلاثة وخمسين طريقة لبعض الحساب وأكثرهم يسمونها تسعة وخمسين, وآثر الفقهاء الأول تبعًا للفظ الخبر ولو أرسل الإبهام والسبابة معًا أو قبضهما فوق الوسطى أو حلق بينهما برأسهما أو وضع أنملة الوسطى بين عقدتي الإبهام أتى بالسنة لورود جميع ذلك لكن الأول أفضل لأن رواته أفقه. "و" يسن "رفعها" أي المسبحة مع إمالتها قليلا لخبر صحيح1 فيه لئلا تخرج عن سمت القبلة وخصت بذلك لأنه لها اتصالا بنياط2 القلب فكان رفعها سببًا لحضوره "عند" الهمزة من قوله "إلا الله" للاتباع ويقصد أن المعبود واحد ليجمع في توحيده بين اعتقاده وقوله وفعله, ويستديم رفعها إلى السلام "بلا تحريك لها", فلا يسن بل يكره وإن ورد فيه حديث؛ لأن المراد بالتحريك فيها الرفع وتكره الإشارة باليسرى ولو لأقطع لفوات سنية بسطها. "وأكمل التشهد" ما رواه مسلم3 عن ابن عباس رضي الله عنهما وهو "التحيات المباركات" أي الناميات "الصلوات" أي الخمس, وقيل: الدعاء بخير "الطيبات" أي الصالحات للثناء على الله "لله السلام عليك أيها النبي ورحمة الله وبركاته, السلام علينا وعلى عباد الله الصالحين, أشهد أن لا إله إلا الله, وأشهد أن محمدًا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود في الصلاة باب 181 "حديث 991" والنسائي في السهو باب 38، وأحمد في المسند "3/ 471" عن مالك بن نمير الخزاعي عن أبيه قال: "رأيت النبي صلى الله عليه وسلم واضعًا ذراعه اليمنى على فخذه اليمنى رافعًا إصبعه السبابة قد حناها شيئًا".
2 النياط: عرق غليظ علق به القلب إلى الرئتين "المعجم الوسيط: ص963".
3 في الصلاة "حديث 60".

ص -107- رسول الله، وأكمل الصلاة على النبي صلى الله عليه وسلم: اللهم صل على محمد عبدك ورسولك النبي الأمي، وعلى آل محمد وأزواجه كما صليت على إبراهيم وعلى آل إبراهيم، وبارك على محمد النبي الأمي وعلى آل محمد وأزواجه وذريته، كما باركت على إبراهيم وعلى آل إبراهيم في العالمين إنك حميد مجيد، والدعاء بعده بما شاء، وأفضله: اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن شر فتنة المسيح الدجال؛ ومنه: اللهم إني أعوذ بك من المغرم والمأثم؛ ومنه: اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أسرفت، وما أنت أعلم به مني، أنت المقدم، وأنت المؤخر لا إله إلا أنت، ويكره الجهر بالتشهد، والصلاة على النبي صلى الله عليه وسلم والدعاء والتسبيح.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
رسول الله", وفي رواية1: التحيات لله الزاكيات لله الطيبات لله الصلوات لله، وقدم الأول لأنه أصح، وليس في هذا زيادة إذ المباركات ثم بمعنى الزاكيات هنا وهما أولى من خبر ابن مسعود رضي الله عنه وإن كان أصح منهما وهو: التحيات والصلوات والطيبات السلام عليك... إلخ, إلا أنه قال: وأشهد أن محمدًا عبد وروسوله لما فيهما من الزيادة عليه ولتأخر الأول عنه وموافقته لقوله تعالى: {تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً} [النور: 61]، "وأكمل الصلاة على النبي صلى الله عليه وسلم", وعلى آله ما في الأذكار2 وغيره وهو أولى مما في الروضة3 لزيادته عليه وهو: "اللهم صل على محمد عبدك ورسولك النبي الأمي وعلى آل محمد وأزواجه وذريته كما صليت على إبراهيم وعلى آل إبراهيم, وبارك على محمد النبي الأمي وعلى آل محمد وأزواجه وذريته كما باركت على إبراهيم وعلى آل إبراهيم في العالمين إنك حميد مجيد", ولا بأس بزيادة سيدنا قبل محمد، وخبر: "لا تسيدوني في الصلاة"4 ضعيف, بل لا أصل له، وآل إبراهيم إسماعيل وإسحاق وآلهما, وخص إبراهيم بالذكر لأن الرحمة والبركة لم تجتمعا لنبي غيره. "و" يسن "الدعاء بعده" أي بعد التشهد الأخير "بما شاء وأفضله: اللهم إني أعوذ بك من عذاب جهنم, ومن عذاب القبر, ومن فتنة المحيا والممات, ومن شر فتنة المسيح" بالحاء المهملة لأنه يمسح الأرض كلها إلا مكة والمدينة وبالخاء المعجمة لمسخ إحدى عينيه. "الدجال" أي الكذاب للاتباع, وفيه قول بالوجوب فكان أفضل مما بعده. "ومنه: اللهم إني أعوذ بك من المغرم والمأثم. ومنه: اللهم اغفر لي ما قدمت وما أخرت", ولا مانع من طلب مغفرة ما سيقع إذا وقع, فلا يحتاج لتأويل ذلك. "وما أسررت وما أعلنت وما أسرفت وما أنت
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ " الزكيات" رواه البيهقي في السنن الكبرى "2/ 141، 145، 377" والدارقطني في سننه "1/ 351".
2 انظر الأذكار النووية "ص107-109".
3 روضة الطالبين للنووي. راجع الحاشية 5 ص65.
4 ذكره البغوي في شرح السنة "381".

ص -108- فصل: "في سنن السلام"
وأكمل السلام: السلام عليكم ورحمة الله، وتسليمة ثانية والابتداء به مستقبل القبلة، والالتفات في التسليمتين بحيث يرى خده الأيمن في الأولى، وخده الأيسر في الثانية، ناويًا بالتسليمة الأولى الخروج من الصلاة، والسلام على من على يمينه من ملائكة ومسلمي إنس وجن، وينوي المأموم بالتسليمة الثانية الرد على الإمام إن كان على يمينه، وإن كان على يساره فبالأولى، وإن كان قبالته تخير وبالأولى أحب، وينوي الإمام الرد على المأموم.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
أعلم به مني أنت المقدم, وأنت المؤخر لا إله إلا أنت", ومنه: يا مقلب القلوب ثبت قلبي على دينك، ومنه: اللهم إني ظلمت نفسي ظلمًا كثيرًا ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم، وروي كبيرًا بالموحدة والمثلثة1 فيسن الجمع بينهما خلافًا لمن نازع فيه، ويسن أن يجمع المنفرد وإمام من مر بشرطه بين الأدعية المأثورة في كل محل, لكن السنة هنا أن يكون الدعاء أقل من التشهد والصلاة. "ويكره" لكل مصل "الجهر بالتشهد والصلاة على النبي صلى الله عليه وسلم والدعاء والتسبيح" وسائر الأذكار التي لم يطلب فيها الجهر.
فصل: في سنن السلام
"وأكمل السلام: السلام عليكم ورحمة الله" دون وبركاته. "و" يسن "تسليمة ثانية", وإن تركها إمامه للاتباع, وقد تحرم إن عرض عقب الأولى مناف كحدث وخروج وقت جمعة ونية إقامة, وهي وإن لم تكن جزأ من الصلاة إلا أنها من توابعها ومكملاتها، ويسن فصلها عن الأولى، "والابتداء به" أي بالسلام فيهما "مستقبل القبلة" بوجهه أما بصدره فواجب "والالتفات في التسليمتين بحيث يرى خده الأيمن في الأولى وخده الأيسر في الثانية" للاتباع. ويسن له أن يكون "ناويًا بالتسليمة الأولى" مع أولها الخروج من الصلاة" خروجًا من خلاف من أوجبها، أما لو نوى قبل الأولى فإن صلاته تبطل أو بعد أولها فإنه لا يحصل له أصل السنة, ولا يضر تعيين غير صلاته خطأ بخلافه عمدًا. "و" يسن لكل مصل "السلام" أي نيته "على من على يمينه من ملائكته ومسلمي إنس وجن وينوي" ندبًا "المأموم بالتسليمة الثانية الرد على الإمام إن كان عن يمينه, وإن كان عن يساره فبالأولى" ينوي الرد عليه, "وإن كان" الإمام "قبالته تخير" بين أن ينوي عليه بالأولى أو الثانية "وبالأولى أحب" لسبقها "وينوي الإمام" الابتداء

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي "كثيرًا".

ص -109- فصل: "في سنن بعد الصلاة وفيها"
ويندب الذكر عقب الصلاة، ويسر به إلا الإمام المريد تعليم الحاضرين فيجهر إلى أن يتعلموا، ويقبل الإمام على المأمومين: يجعل يساره إلى المحراب، ويندب فيه وفي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
على من على يمينه بالأولى ومن على يساره إذا لم يفعل السنة بأن سلم قبل أن يسلم الإمام الثانية "على المأموم" الذي على يساره إذا لم يفعل السنة بأن سلم قبل أن يسلم الإمام الثانية ولم يصبر إلى فراغه منها، ويسن أن ينوي بعض المأمومين الرد على بعض فينويه من على يمين المسلم بالثانية ومن على يساره بالأولى ومن خلفه وأمامه وبأيهما شاء والأولى أولى لسبقها، والأصل في ذلك خبر البزار1: "أمرنا رسول الله صلى الله عليه وسلم أن نسلم على أئمتنا وأن يسلم بعضنا على بعض في الصلاة", وخبر الترمذي وحسنه عن علي رضي الله تعالى عنه: "كان النبي صلى الله عليه وسلم يصلي قبل الظهر أربعًا وبعدها أربعًا وقبل العصر أربعًا بفصل بين كل ركعتين بالتسليم على الملائكة المقربين والنبيين ومن تبعهم من المؤمنين"2.
فصل: في سنن بعد الصلاة وفيها
"ويندب الذكر" والدعاء المأثوران "عقب الصلاة" من ذلك: أستغفر الله ثلاثًا اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام، والتسبيح ثلاثًا وثلاثين والتحميد كذلك والتكبير أربعًا وثلاثين أو ثلاثًا وثلاثين وتمام المائة: لا إله إلا الله وحده لا شريك له, له الملك وله الحمد وهو على كل شيء قدير، ومنه: اللهم أعني على ذكرك وشكرك وحسن عبادتك, وقراءة الإخلاص والمعوذتين وآية الكرسي والفاتحة. ومنه: لا إله إلا الله وحده لا شريك له... إلخ بزيادة: يحيي ويميت عشرًا بعد الصبح والعصر والمغرب و{سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ} [الصافات: 180]، إلى آخر السورة، وآية {شَهِدَ اللهُ} [آل عمران: 18]، و {قُلِ اللَّهُمَ مَالِكَ الْمُلْكِ} [آل عمران: 26]، إلى {بِغَيْرِ حِسَابٍ} [آل عمران: 27]، وغير ذلك مما بسطته في شرح مختصر الروض3 مع بيان الترتيب والأكمل فيه. "ويسر به" المنفرد والمأموم خلافًا لما يوهمه كلام الروضة4. "إلا الإمام المريد تعليم الحاضرين فيجهر إلى أن يتعلموا" وعليه حملت أحاديث الجهر بذلك, لكن استبعده الأذرعي واختار ندب رفع الجماعة أصواتهم بالذكر دائمًا "ويقبل الإمام" ندبًا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو صاحب المسند الكبير في الحديث أحمد بن عمرو بن عبد الخالق البزار الحافظ أبو بكر. سكن الرملة وتوفي بها سنة 292هـ، انظر هدية العارفين "1/ 54".
2 رواه الترمذي في الصلاة باب 26، والجمعة باب 66، والنسائي في الإقامة باب 65، وابن ماجه في الإقامة باب 109.
3 في كشف الظنون "ص919": "الروض: مختصر الروضة في الفروع للنووي، وهو لشرف الدين إسماعيل بن أبي بكر المعروف بابن المقري اليمني الشافعي المتوفى سنة 837هـ".
4 سبق التعريف به، وهو للنووي، راجع الحاشية 5 ص65.

ص -110- كل دعاء رفع اليدين، ثم مسح الوجه بهما، والدعوات المأثورة والصلاة على النبي صلى الله عليه وسلم أوله وآخره، وأن ينصرف الإمام عقب سلامه إذا لم يكن ثم نساء، ويمكث المأموم حتى يقوم الإمام وينصرف في جهة حاجته، وإلا ففي جهة يمينه، وأن يفصل بين السنة والفرض بكلام أو انتقال وهو أفضل، والنفل الذي لا تسن فيه الجماعة في بيته أفضل، ومن سنن الصلاة: الخشوع وترتيل القراءة وتدبرها وتدبر الذكر، والدخول فيها بنشاط، وفراغ القلب.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
"على المأمومين" وفي الذكر والدعاء عقب الصلاة, وذلك بحيث "يجعل يساره إلى المحراب" ويمينه إليهم وإن كان بالمسجد النبوي، وقول ابن العماد: يحرم جلوسه بالمحراب مردود. "ويندب فيه" يعني في الذكر الذي هو دعاء "وفي كل دعاء رفع اليدين" للاتباع ولو فقدت إحدى يديه أو كان بها علة رفع الأخرى، ويكره رفع المتنجسة ولو بحائل وغاية الرفع حذو المنكبين إلا إذا اشتد الأمر، قال الغزالي: ولا يرفع بصره إلى السماء، وتسن الإشارة بسبابته اليمنى وتكره بأصبعين "ثم مسح الوجه بهما" للاتباع, "و" يندب في كل دعاء "الدعوات المأثورة" عنه صلى الله عليه وسلم في أدعيته, وهي كثيرة يضيق نطاق الحصر عنها أي تحريها والاعتناء بها لمزيد بركتها وظهور غلبة رجاء استجابتها ببركته صلى الله عليه وسلم. ومنها: "اللهم إني أسألك موجبات رحمتك وعزائم مغفرتك والسلامة من كل إثم والغنيمة من كل بر والفوز بالجنة والنجاة من النار، واللهم إني أعوذ بك من الهم والحزن وأعوذ بك من العجز والكسل وأعوذ بك من الجبن والبخل والفشل ومن غلبة الدين وقهر الرجال، اللهم إني أعوذ بك من جهد البلاء ودرك الشقاء وسوء القضاء وشماتة الأعداء"، ومنها ما مر آخر التشهد: "اللهم أعني على ذكرك وشكرك وحسن عبادتك"، ويسن في كل دعاء الحمد أوله، والأفضل تحري مجامعه كالحمد لله حمدًا يوافي نعمه ويكافئ مزيده يا ربنا لك الحمد كما ينبغي لجلال وجهك وعظيم سلطانك، "والصلاة" والسلام "على النبي صلى الله عليه وسلم أوله" بعد الحمد ووسطه "وآخره" للاتباع. "و" يندب "أن ينصرف الإمام" والمأموم والمنفرد "عقب سلامه" وفراغه من الذكر والدعاء بعده "إذا لم يكن ثم" أي بمحل صلاته "نساء" أو خناثى, وإلا مكث حتى ينصرفن, "و" أن "يمكث المأموم" في مصلاه "حتى يقوم الإمام" من مصلاه إن أراده1 عقب الذكر والدعاء إذ يكره للمأموم الانصراف قبل ذلك حيث لا عذر له. "و" أن "ينصرف في جهة حاجته" أي جهة كانت "وإلا" بأن لم يكن له حاجة "ففي جهة يمينه" ينصرف لأنه أفضل. "و" يندب "أن يفصل بين السنة" القبلية والبعدية "والفرض بكلام أو انتقال" من مكانه الأول إلى آخر للنهي عن وصل ذلك2 إلا بعد ما ذكر، والأفضل الفصل بين الصبح وسنته باضطجاع على جنبه الأيمن
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي القيام.
2 في حديث معاوية: "أن رسول الله صلى الله عليه وسلم أمرنا بذلك أن لا توصل صلاة حتى نتكلم أو نخرج". رواه مسلم في الجمعة حديث 73، وأبو داود في الصلاة باب 238، وأحمد في المسند "4/ 95، 99".

ص -111- فصل: "في شروط الصلاة"
وشروط الصلاة: الإسلام والتمييز، ودخول الوقت والعلم بفرضيتها، وأن لا يعتقد فرضًا من فروضها سنة، والطهارة عن الحدثين، فإن سبقه بطلت، والطهارة عن الخبث في

ــــــــــــــــــــــــــــــــــــــــــــــــــ
أو الأيسر للاتباع "وهو" أي الفصل بانتقال "أفضل" تكثيرًا للبقاع التي تشهد له يوم القيامة "والنفل الذي لا تسن فيه الجماعة في بيته أفضل" منه بالمسجد للخبر الصحيح: "أفضل صلاة المرء في بيته إلا المكتوبة"1 وسواء كان المسجد خاليًا وأمن الرياء أم لا، لأن العلة ليست خوف الرياء فقط بل مع النظر إلى عود بركة صلاته على منزله. "ومن سنن الصلاة الخشوع" بل هو أهمها؛ لأن فقده يوجب عدم ثواب ما فقد فيه من كلها أو بعضها وللخلاف القوي في وجوبه في جزء من صلاته وهو حضور القلب وسكون الجوارح. "وترتيل القراءة وتدبرها وتدبر الذكر" لأن ذلك أعون على الخشوع والحضور فيه "والدخول فيها" أي في الصلاة "بنشاط" لأنه تعالى ذم المنافقين بكونهم إذا قاموا إلى الصلاة قاموا كسالى2. "وفراغ القلب" من الشواغل الدنيوية ومن التفكر في غير ما هو فيه ولو في أمر من أمور الآخرة لأن ذلك أعون على الحضور، وبقي من سنن الصلاة شيء كثير، ومن ثم قال بعض أئمتنا: من صلى الظهر أربع ركعات كان عليه فيها ستمائة سنة. ويكره ترك سنة من سنن الصلاة. ا. هـ. فينبغي الاعتناء بسننها لأن الكراهة قد تنافي الثواب أو تبطله.
فصل: في شروط الصلاة
والشرط ما يلزم من عدمه العدم، ولا يلزم من وجوده وجود ولا عدم لذاته3. "وشروط" صحة "الصلاة الإسلام والتمييز" لما مر في الوضوء "ودخول الوقت" ولو ظنًا كما مر, "والعلم بفرضيتها" بتفصيله السابق في الوضوء فلا تصح ممن جهل بفرضيتها بخلاف من علمها فإنها تصح منه مطلقًا إلا إن قصد بفرض معين النفلية، ومن ثم قال: "وأن لا يعتقد فرضًا" أي معينًا "من فروضها سنة" لإخراجه حينئذ الفرض عن حقيقته الشرعية "والطهارة عن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في الأذان باب 81، والأدب باب 75، والاعتصام باب 3، ومسلم في صلاة المسافرين وقصرها حديث 213، وأبو داود في الصلاة باب 199، والوتر باب 11، والترمذي في الصلاة باب 213، والنسائي في قيام الليل باب 1، ومالك في الجماعة حديث 4، وأحمد في المسند "5/ 182، 184، 186، 187".
2 في الآية 141 من سورة النساء.
3 في المعجم الوسيط "ص479": الشرط، في الفقه: ما لا يتم الشيء إلا به ولا يكون داخلا في حقيقته.

ص -112- الثوب، والبدن، والمكان، ولو تنجس بعض بدنه أو ثوبه وجهله، وجب غسل جميعه ولا يجتهد، ولو غسل نصف متنجس ثم باقيه طهر كله إن غسل مجاوره، وإلا فيبقى المنتصف على نجاسته، ولا تصح صلاة من تلاقي بدنه أو ثوبه نجاسة وإن لم يتحرك بحركته، ولا صلاة قابض طرف حبل على نجاسة وإن لم يتحرك بحركته ولا يضر محاذاة النجاسة من

ــــــــــــــــــــــــــــــــــــــــــــــــــ
الحدثين" الأصغر والأكبر "فإن سبقه بطلت" وإن كان فاقد الطهورين للخبر الصحيح: "إذا فسا أحدكم في صلاته فلينصرف وليتوضأ وليعد صلاته"1, ويسن لمن أحدث في صلاته أن يأخذ بأنفه ثم ينصرف سترًا على نفسه لئلا يخوض الناس فيه فيأثموا. "والطهارة عن الخبث" الذي لا يعفى عنه "في الثوب والبدن والمكان" فتبطل بخبث في أحد الثلاثة وإن جهله مقارن وكذا طارئ ما لم ينح محله أو هو2 بشرط أن يكون يابسًا وأن ينحيه بنحو نفض لا بنحو يده أو عود فيها أو كمه وذلك لقوله تعالى: {وَثِيَابَكَ فَطَهِّرْ} [المدثر: 4]، وللخبر الصحيح: "تنزهوا من البول فإن عامة عذاب القبر منه"3, وثبت الأمر باجتناب النجاسة وهو لا يجب في غير الصلاة فيجب فيها، نعم يحرم التضمخ4 بها خارجها في البدن والثوب بلا حاجة. "ولو تنجس بعض بدنه أو ثوبه" بغير معفو عنه "وجهله" بأن لم يدر محله فيه "وجب غسل جميعه" لأن ما بقي منه جزء فالأصل بقاء النجاسة فيه هو مؤثر في الصلاة لأن لا بد فيها من ظن الطهارة، وبه فارق ما لو أصاب جزء منه قبل غسله رطبًا فإنه لا ينجسه لأن الأصل عدم تنجس ملاقيه. "ولا يجتهد" وإن كان الخبث بأحد كميه لأن شرط الاجتهاد تعدد المحل كما مر، فإن انفصل الكمان اجتهد فيهما. "ولو غسل نصف متنجس" كثوب تنجس كله "ثم باقيه طهر كله إن غسل" مع الباقي "مجاوره" من المغسول أولا "وإلا" يغسل المجاور "فيبقى المنتصف" بفتح الصاد "على نجاسته" دون ملاقيه لأن نجاسة المجاور لا تتعدى لما بعده، ألا ترى أن السمن الجامد لا ينجس منه إلا ما لاقى النجاسة دون ما جاوره "ولا تصح صلاة من تلاقي" بعض "بدنه أو" محموله من "ثوبه" أو غيره "نجاسة" في جزء من صلاته "وإن لم يتحرك بحركته" لنسبته إليه، ومر الفرق بين هذا وصحة السجود عليه. "و" لا تصح "صلاة قابض طرف حبل" أو نحوه "على نجاسة" لاقاها أو لاقى ملاقيها كأن شد بقلادة كلب أو بمحل طاهر من سفينة تنجر بجره برًا أو بحرًا فيها نجاسة أو حمار حامل لها لأنه حينئذ كالحامل للنجاسة، وشرط

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث علي بن طلق، رواه أبو داود في الطهارة باب 81 "حديث 205", والصلاة باب 187 "حديث 1005", والترمذي في الرضاع باب 12.
2 أي الخبث.
3 رواه الدارقطني في سننه "1/ 127", والزيلعي في نصب الراية "1/ 128", والمنذري في الترغيب والترهيب "1/ 139", والألباني في إرواء الغليل "1/ 310".
4 التضمخ: التلطخ.

ص -113- غير إصابة في ركوع أو غيره، وتجب إزالة الوشم إن لم يخف محذورًا من محذورات التيمم، ويعفى عن محل استجماره، وعن طين الشارع الذي تيقن نجاسته ويتعذر الاحتراز عنه غالبًا، ويختلف بالوقت وموضعه من الثوب والبدن، وأما دم البثرات والدماميل

ــــــــــــــــــــــــــــــــــــــــــــــــــ
البطلان في ذلك أن يكون الموضع الذي لاقى النجاسة من الحبل ونحوه يتحرك بحركته على المعتمد، فقول المصنف: "وإن لم يتحرك بحركته" ضعيف وإن وافق ما في الروضة وأصلها وخرج بشد مجرد اتصاله بنحو القلادة وبقوله قابض ما لو جعله تحت قدمه فإنه لا يضر وإن كان مشدودًا بذلك في الثانية أو تحرك بحركته؛ لأنه ليس حاملًا للنجاسة ولا للمتصل بها. "ولا يضر محاذاة النجاسة" لبدنه ومحموله "من غير إصابة في ركوع أو غيره", وإن تحرك بحركته كبساط بطرفه خبث لعدم ملاقاته له ونسبته إليه، نعم تكره الصلاة مع محاذاته كاستقبال نجس أو متنجس وكصلاته تحت سقف متنجس قرب منه بحيث يعد محاذيا له عرفًا كما هو ظاهر. "وتجب إزالة الوشم" لحمله نجاسة تعد بحملها إذ هو غرز الجلد بالإبرة إلى أن يدمي ثم يذر عليه نيلة1 أو نحوها, فإن امتنع أجبره الحاكم هذا كله "إن لم يخف محذورًا من محذورات التيمم" السابقة في بابه وإن لم يتعد به بأن فعل به مكرهًا أو فعله وهو غير مكلف خلافًا لجمع لأنه حيث لم يخش محذورًا فلا ضرورة إلى بقاء النجاسة، أما إذا خاف ذلك فلا يلزمه مطلقًا "ويعفى عن محل استجماره" بحجر أو نحوه في حق نفسه ولو عرف ما لم يجاوز صفحته أو حشفته لمشقة اجتناب ذلك مع حل الاقتصار على الحجر، أما لو حمل مستجمرًا أو حامله فإن صلاته تبطل إذ لا حاجة إليه، ومثله حمل طير بمنفذه نجاسة ومذبوح وميت طاهر لم يطهر باطنه، وبيضة مذرة بأن حكم أهل الخبرة أنه لا يأتي منها فرخ، وخبث بقارورة ولو رصصت عليه للنجاسة بخلاف حمل الحي الطاهر المنفذ. "وعن طين الشارع الذي تيقن نجاسته" وإن اختلط بنجاسة مغلظة لعسر تجنبه "و" إنما يعفى عما "يتعذر" أي يتعسر "الاحتراز عنه غالبًا ويختلف بالوقت وموضعه من الثوب والبدن" فيعفى في الذيل والرجل في زمن الشتاء عما لا يعفى عنه في الكم واليد والذيل والرجل زمن الصيف، أما إذا لم يعسر تجنبه فلا يعفى عنه كالذي ينسب صاحبه لسقطة أو كبوة أو قلة تحفظ، وخرج بالطين عين النجاسة فلا يعفى عنها، وبتيقن نجاسته ما لو غلبت على الظن فإنه طاهر للأصل، ويعفى عن ذرق الطيور في المساجد وإن كثر لمشقة الاحتراز عنه ما لم يتعمد المشي عليه من غير حاجة أو يكون هو أو ممارسه رطبًا، وظاهر كلام جمع وصرح به بعض أصحابنا أنه لا يعفى عنه في الثوب والبدن مطلقًا وبه جزم في الأنوار، لكن قضية تشبيه الشيخين2 العفو عنه بالعفو عن طين الشارع

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 النيلة: مادة صبغية زرقاء.
2 إذا أطلق "الشيخان" في الفقه الشافعي فالمراد بهما الرافعي والنووي.

ص -114- والقروح والقيح والصديد منها، ودم البراغيث والقمل والبعوض والبق، وموضع الحجامة والفصد وونيم الذباب وبول الخفاش، وسلس البول ودم الاستحاضة وماء القروح والنفاطات المتغير عن قليل ذلك وكثيره، إلا إذا فرش الثوب الذي فيه ذلك، أو حمله لغير ضرورة فيعفى عن قليله دون كثيره، ويعفى عن قليل دم الأجنبي غير الكلب والخنزير، وإذا عصر البثرة أو الدمل، أو قتل البرغوث عفي عن قليله فقط، ولا يعفى عن جلد البرغوث ونحوه، ولو صلى بنجس ناسيًا أو جاهلا أعادها.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
العفو عما يتعسر الاحتراز عنه غالبًا. "وأما دم البثرات" بفتح المثلثة جمع بثرة بسكونها وهي خراج صغير "و" دم "الدماميل والقروح" أي الجراحات "والقيح والصديد" وهو ماء رقيق مختلط بدم أو دم مختلط بقيح "منها" أي من القروح "ودم البراغيث والقمل والبعوض والبق" ونحوها من كل ما لا نفس له سائلة "وموضع الحجامة والفصد وونيم الذباب" أي روثه "وبول الخفاش" وروثه "وسلس البول ودم الاستحاضة وماء القروح والنفاطات1 المتغير ريحه فيعفى عن قليل ذلك وكثيره" على المعتمد لعموم البلوى به "إلا إذا فرش الثوب الذي فيه ذلك" المعفو عنه "أو حمله لغير ضرورة" أو حاجة وصلى فيه "فيعفى عن قليله دون كثيره" إذ لا مشقة في تجنبه بخلاف ما لو لبسه لغير صحيح كتجمل فإنه يعفى حتى عن كثيره، ومحل العفو في جميع ما ذكر بالنسبة للصلاة، فلو وقع المتلوث بذلك في ماء قليل نجسه، فلو اختلط به أجنبي لم يعف عنه، نعم يعفى عن رطوبة ماء نحو الوضوء والغسل أما ماء ما ذكر غير المتغير فطاهر. "ويعفى عن قليل دم الأجنبي غير الكلب والخنزير" وفرع أحدهما لأن جنس الدم يتطرق إليه العفو فيقع القليل من ذلك في محل المسامحة ومن الأجنبي ما انفصل من بدنه ثم أصابه، قال الأذرعي: أي سواء دم البثرات وما بعده، أما دم نحو الكلب فلا يعفى عنه وإن قل لفظ حكمه. "وإذا" حصل ما مر من دم البثرات وما بعده بفعله كأن "عصر البثرة أو الدمل أو قتل البرغوث" أو نام في ثوبه لا لحاجة فكثر فيها دم نحو البراغيث "عفي عن قليله فقط" أي دون كثيره على المعتمد إذ لا كثير مشقة في تجنبه حينئذ "ولا يعفى عن جلد البرغوث ونحوه" مما مر لعدم عموم البلوى به، فلو قتله في الصلاة بطلت إن حمل جلده بعد موته وإلا فلا، نعم إن كان في تعاطيف الخياطة ولم يمكن إخراجه فينبغي أن يعفى عنه. "ولو صلى بنجس" لا يعفى عنه "ناسيًا" له "أو جاهلًا" به أو بكونه مبطلًا ثم تيقن كونه فيها "أعادها" وجوبًا لأن الطهر عنه من قبيل الشروط وهي من باب خطاب الوضع وهو لا يؤثر فيه الجهل والنسيان.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 النفاطات: جمع نفاطة، وهي البثرة المملوءة ماء "المعجم الوسيط: ص941".

ص -115- الشرط الثامن: ستر العورة، وعورة الرجل والأمة ما بين السرة والركبة، والحرة في صلاتها وعند الأجانب جميع بدنها إلا الوجه والكفين، وعند محارمها ما بين السرة والركبة، وشرط الساتر ما يمنع لون البشرة ولو ماء كدرًا لا خيمة ضيقة وظلمة، ولا يجب

ــــــــــــــــــــــــــــــــــــــــــــــــــ
"الشرط الثامن: ستر العورة" عن العيون فتبطل بعدم سترها مع القدرة عليه وإن كان خاليًا في ظلمة لإجماعهم على الأمر بالستر في الصلاة والأمر بالشيء نهي عن ضده والنهي هنا يقتضي الفساد. "وعورة الرجل" أي الذكر الصغير والكبير "والأمة" ولو مبعضة1 ومكاتبة2 ومستولدة3 "ما بين السرة والركبة" لخبر: "عورة المؤمن ما بين سرته وركبته"4 وهو وإن كان ضعيفًا إلا أن له شواهد تجبره، وقيس بالذكر الأمة بجامع أن رأس كل ليس بعورة. "و" عورة "الحرة" الصغيرة الكبيرة "في صلاتها وعند الأجانب" ولو خارجها "جميع بدنها إلا الوجه والكفين" ظهرًا وبطنًا إلى الكوعين لقوله تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا}، أي ما ظهر منها وجهها وكفاها وإنما لم يكونا عورة حتى يجب سترهما لأن الحاجة تدعو إلى إبرازهما، وحرمة نظرهما ونظر ما عدا بين السرة والركبة من الأمة ليس لأن ذلك عورة بل لأن النظر إليه مظنة الفتنة. "و" عورة الحرة "عند" مثلها ومملوكة العفيف إذا كانت عفيفة أيضًا من الزنى وغيره وعند الممسوح الذي لم يبقى فيه شيء من الشهوة وعند "محارمها" الذكور "ما بين السرة والركبة" فيجوز لمن ذكر النظر من الجانبين لما عدا ما بين السرة والركبة بشرط أمن الفتنة وعدم الشهوة بأن لا ينظر فيتلذذ، والخنثى المشكل كالأنثى فيما ذكر رقًا وحرية فإن استتر كرجل لم تصح صلاته على المعتمد. "وشرط الساتر" في الصلاة وخارجها أن يشمل المستور لبسًا ونحوه مع ستر اللون فيكفي "ما يمنع" إدراك "لون البشرة ولو" حكى الحجم كسروال ضيق لكنه للمرأة مكروه وخلاف الأولى للرجل أو كان على غير ساتر لحجم الأعضاء كأن كان طينًا ولو لم يعتد به الستر كأن كان "ماء مكدرًا" أو صافيًا تراكمت خضرته حتى منعت الرؤية وحفرة أو خابية ضيقي رأس يستران الواقف فيهما وإن وجد ثوبًا لحصول المقصود بذلك بخلاف ما لا يشمل المستور كذلك، ومن ثم قال: "لا خيمة ضيقة وظلمة" وما يحكي لون البشرة بأن يعرف به بياضها من سوادها كزجاج ومهلهل5 وماء صاف؛ لأن مقصود الستر لا يحصل بذلك كالأصباغ التي لا جرم لها من نحو حمرة أو صفرة وإن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 المبعضة: المجزأة. أي بعضها رقيق وبعضها مر.
2 المكاتبة: هي التي يكاتبها سيدها على مال ينجمه عليها، فيكتب عليها أنها إذا أدت نجومها في كل نجم كذا وكذا فهي حرة. انظر لسان العرب "1/ 700".
3 استولد الرجل المرأة: أحبلها. انظر المعجم الوسيط "ص1056".
4 ذكره المتقي الهندي في كنز العمال "حديث رقم 19096" ونسبه إلى سمويه عن أبي سعيد الخدري.
5 المهلهل من الثياب: الذي رق من الاستعمال حتى كاد يبلى "المعجم الوسيط: ص993".

ص -116- الستر من أسفل، ويجوز ستر بعض العورة بيده، فإن وجد ما يكفي سوأتيه تعين لهما أو أحدهما فيقدم قبله، ويزر قميصه، أو يشد وسطه إن كانت عورته تظهر منه في الركوع أو غيره.
الشرط التاسع: استقبال القبلة إلا في صلاة شدة الخوف وإلا في نفل السفر المباح،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
سترت اللون لأنها لا تعد ساترًا وتتصور الصلاة في الماء فيمن يمكنه الركوع والسجود فيه وفيمن يومئ بهما وفي الصلاة على الجنازة، ولو قدر على الصلاة فيه والسجود في الشط لم يلزمه بل له الإيماء به، ويجب على فاقد نحو الثوب الستر بالطين وإن رق والماء الكدر ويكفي بلحاف فيه اثنان وإن حصلت مماسة محرمة. "ولا يجب" عليه "الستر من أسفل" وإنما يجب من الأعلى والجوانب؛ لأنه المعتاد. "ويجوز ستر بعض العورة بيده" من غير مس ناقض لحصول المقصود به وكذا بيد غيره وإن حرم ولو لم يجد المصلي رجلًا أو غيره إلا ما يستر بعض عورته وجب لأنه ميسوره "فإن وجد ما يكفي سوأتيه" القبل والدبر "تعين لهما" لأنهما أغلظ "أو" كفى "أحدهما فيقدم" وجوبًا رجلًا أو غيره "قبله" ثم دبره لتوجهه بالقبل للقبلة فستره أهم تعظيمًا لها وستر الدبر غالبًا بالأليتين. "ويزر" وجوبًا "قميصه" أي جيب1 قميصه ولو بنحو مسلة أو يستره ولو بنحو لحيته أو يده. "أو يشد وسطه إن كانت عورته تظهر منه في الركوع أو غيره" فإن لم يفعل صح إحرامه، ثم عند الركوع إن ستره وإلا بطلت صلاته، ويجب عليه السعي في تحصيل الساتر بملك أو إجارة أو غيرهما نظير ما مر في الماء ويقدمه على الماء لدوام نفعه ولأنه2 لا بدل له، ويصلي عاريًا مع وجود ساتر النجس لا مع وجود الحرير بل يلبسه للحاجة ولو أمكنه تطهير الثوب وجب وإن خرج الوقت ولا يصلي فيه عاريًا ولو حبس على نجس فرش السترة عليه وصلى عاريًا وأتم الأركان ولا إعادة عليه.
"الشرط التاسع: استقبال" عين "القبلة" أي الكعبة فلا يكفي التوجه لجهتها للخبر الصحيح: "أنه صلى الله عليه وسلم صلى ركعتين في وجهها وقال: هذه القبلة"3 وخبر: "ما بين المشرق والمغرب قبلة"4 محمول على أهل المدينة ولا بد أن يسامتها بجميع بدنه، فلو خرج بعض بدنه أو بعض صف طويل امتد بقربها عن محاذاتها بطلت الصلاة سواء من بأخريات المسجد

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 جيب القميص ونحوه: ما يدخل منه الرأس عند لبسه "المعجم الوسيط: ص149".
2 أي الثوب.
3 روى البخاري في الصلاة باب 30 "حديث 398" عن ابن عباس قال: لما دخل النبي صلى الله عليه وسلم البيت دعا في نواحيه كلها ولم يصل حتى خرج منه، فلما خرج ركع ركعتين في قبل الكعبة، وقال: "هذه القبلة" ورواه أيضًا بالأرقام "1601 و3351 و3352 و4288".
4 رواه الترمذي في المواقيت باب 139، والنسائي في الصيام باب 43، وابن ماجه في الإقامة باب 56، ومالك في القبلة حديث 8.

ص -117- فإن كان في مرقد أو في سفينة أتم ركوعه وسجوده واستقبل، وإن لم يكن في مرقد ولا في سفينة فإن كان راكبًا استقبل في إحرامه فقط إن سهل عليه، وطريقه قبلته في باقي صلاته

ــــــــــــــــــــــــــــــــــــــــــــــــــ
الحرام وغيرهم، ويجب استقبالها في كل صلاة "إلا في صلاة شدة الخوف" كما يأتي وصلاة العاجز كمريض لا يجد من يوجهه إلى القبلة ومربوط على خشبة وغريق ومصلوب فيصلي على حسب حاله ويعيد "وإلا في نفل السفر" المعين المقصد "المباح" أي الجائز وإن كره أو قصر بأن كان ميلا فأكثر لا أقل فحينئذ لا يشترط الاستقبال فيه بتفصيله الآتي لما صح "أنه صلى الله عليه وسلم كان يصلي على راحلته في السفر غير المكتوبة حيثما توجهت به"1 أي في جهة مقصده، وقيس بالراكب الماشي, ولأن بالناس حاجة بل ضرورة إلى الأسفار، فلو كلفوا الاستقبال لتركوا أورادهم لمشقته فيه، أما الفرض ولو جنازة ومنذورة فلا يصلي على دابة سائرة مطلقًا لأن الاستقرار فيه شرط احتياطًا له، نعم إن خاف من النزول على نفسه أو ماله وإن قل أو فوت رفقته إذا استوحش به كان له أن يصلي الفرض عليها وهي سائرة إلى مقصده ويومئ ويعيد، ويجوز فعله على السائرة والواقفة إن كان لها من يلزم لجامها بحيث لا تتحول عن القبلة إن أتم الأركان، وعلى سرير يمشي به رجال وفي زورق جار وفي أرجوحة معلقة بحبال، وإذا جاز التنفل على الراحلة "فإن كان في مرقد" كهودج2 ومحارة3 "أو في سفينة أتم" وجوبًا "ركوعه وسجوده" وسائر الأركان أو بعضها إن عجز عن الباقي "واستقبل" وجوبًا لتيسر ذلك عليه ومحل ذلك في غير مسير السفينة أما هو وهو من له دخل في سيرها فلا يلزمه التوجه في جميع صلاته ولا إتمام الأركان بل في إحرامه فقط إن سهل كراكب الدابة. "وإن لم يكن في مرقد وفي سفينة فإن كان راكبًا" فيما لا يسهل فيه الاستقبال في جميع الصلاة وإتمام الأركان "استقبل في إحرامه فقط إن سهل عليه" بأن كانت الدابة غير صعبة ولا مقطورة وإلا لم يلزمه في الإحرام أيضًا أما غيره ولو السلام فلا يلزمه فيه مطلقًا لأن الانعقاد يحتاط له ما لا يحتاط لغيره. "وطريقه" يعني جهة مقصده وإن لم يسلك طريقه ولو لغير عذر "قبلته في باقي صلاته" بالنسبة لمن سهل عليه التوجه إلى التحرم فقط وفي كلها بالنسبة لغيره للخبر السابق، فلو انحرف عن صوب مقصده أو استدبره عمدًا وإن قصر أو أكره أو غير عمد إن طال بطلت صلاته وإلا فلا ويسجد للسهو، نعم إن انحرف إلى القبلة ولو بركوبه مقلوبًا أو

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في الصلاة باب 31 "حديث 400" عن جابر قال: "كان رسول الله صلى الله عليه وسلم يصلي على راحلته حيث توجهت، فإذا أراد الفريضة نزل فاستقبل القبلة". ورواه مسلم في صلاة المسافرين وقصرها "حديث 39" عن ابن عمر قال: "كان رسول الله صلى الله عليه وسلم يسبح على الراحلة قبل أي وجه توجه ويوتر عليها، غير أنه لا يصلي عليها المكتوبة".
2 الهودج: أداة ذات قبة توضع على ظهر الجمل لتركب فيها النساء "المعجم الوسيط: ص976".
3 المحارة: منسم البعير. كذا في لسان العرب "4/ 222" والمعجم الوسيط "ص206".

ص -118- ويومئ الراكب بركوعه وسجوده أكثر، وإن كان ماشيًا استقبل في الإحرام والركوع والسجود والجلوس بين السجدتين، ومن صلى في الكعبة واستقبل من بنائها شاخصًا ثابتًا قدر ثلثي ذراع صحت صلاته، ومن أمكنه مشاهدتها لم يقلد، فإن عجز أخذ بقول ثقة يخبر عن علم فإن فقد اجتهد بالدلائل، فإن عجز لعماه أو عمى بصيرته قلد ثقة عارفًا،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
على جنبه لم يضر لأنها الأصل، ومن ثم جاز له جعل وجهه لها وظهره لمقصده، "ويومئ الراكب" وجوبًا "بركوعه وسجوده" ويجب كون الإيماء بالسجود "أكثر" تمييزًا له لكن لا يلزمه بذل وسعه في الإيماء "وإن كان" المسافر "ماشيًا استقبل" القبلة "في الإحرام و" في "الركوع والسجود" ويتمها "و" في "الجلوس بين السجدتين" لسهولة ذلك كله عليه بخلاف الراكب ولا يمشي إلا في قيامه، ومنه الاعتدال وتشهده مع السلام لطول زمنهما "ومن صلى في الكعبة" أو عليها فرضًا أو نفلًا جاز له بل يندب الصلاة فيها. "و" حينئذ فإن "استقبل من بنائها" أو ترابها المجموع من أجزائها لا الذي تلقيه الريح "شاخصًا ثابتًا" كعتبة وباب مردود وكذا عصا مسمرة فيه أو مثبتة "قدر ثلثي ذراع" تقريبًا فأكثر بذراع الآدمي وإن بعد عنه ثلاثة أذرع فأكثر "صحت صلاته" لتوجهه إلى جزء منها بخلاف نحو حشيش نابت بها وعصا مغروزة فيها وإنما صح استقبال هوائها بالنسبة لمن هو خارج عنها؛ لأنه يعد حينئذ متوجهًا إليها كالمصلي على أعلى منها كأبي قبيس1 بخلاف المصلي فيها أو عليها "ومن أمكنه مشاهدتها" أي الكعبة بأن لم يكن بينه وبينها حائل كأن كان بالمسجد أو كان بينهما حائل بني لغير حاجة "لم يقلد" يعني لم يأخذ بقول أحد وإن كان مخبرًا عن علم بل لا بد من مشاهدتها أو مسها بالنسبة للأعمى ومن في ظلمة لإفادته اليقين فلا يرجع إلى غيره مع قدرته عليه. "فإن عجز" عن علمها لحائل بينه وبينها ولو طارئًا بني لحاجة "أخذ" وجوبًا "بقول ثقة" في الرواية ولو رقيقًا وأنثى "يخبر عن علم" أي مشاهدة لعينها؛ لأن خبره أقوى من الاجتهاد فلا يعدل إلى الاجتهاد مع قدرته على أقوى منه، ومثله رؤية محراب لم يطعن فيه وإن كان ببلدة صغيره لكن يشترط أن يكثر طارقوه، وقول الثقة رأيت كثيرًا من المسلمين يصلون إلى هذه الجهة أو القطب هاهنا والمصلي يعلم دلالته على القبلة أما غير الثقة كالفاسق والصبي فلا يقبل خبره، "فإن فقد" الثقة المذكور "اجتهد" وجوبًا بأن يستدل على القبلة "بالدلائل" التي تدل عليها وهي كثيرة أضعفها الرياح وأقواها القطب وهو عند الفقهاء نجم صغير في بنات نعش الصغرى بين الفرقدين والجدي ويختلف باختلاف الأقاليم، ففي مصر يكون خلف أذن المصلي اليسرى، وفي العراق يكون خلف اليمنى، وفي أكثر اليمن قبالته مما يلي جانبه الأيسر، وفي الشام وراءه، ويجب تعلم أدلتها عينًا على من أراد سفرًا يقل فيه العارفون بالقبلة وإلا وجب على

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو قبيس: جبل مشرف على مكة.

ص -119- وإن تحير صلى كيف شاء ويقضي، ويجتهد لكل فرض، فإن تيقن الخطأ فيها أو بعدها استأنفها، وإن تغير اجتهاده عمل بالثاني فيما يستقبل ولا قضاء للأول.
الشرط العاشر: ترك الكلام فتبطل بنطق بحرفين، أو حرف مفهم، أو ممدود ولو بتنحنح وإكراه، وضحك وبكاء، وأنين، ونفخ من الفم أو الأنف، ويعذر في يسير الكلام إن سبق لسانه، أو نسي أو جهل التحريم وهو قريب عهد بالإسلام أو من نشأ ببادية بعيدة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
الكفاية، ومن ترك التعلم وقد خوطب به عينًا لم يجز له التقليد إلا عند الضيق الوقت ويعيد بخلاف من خوطب به كفاية فإن له التقليد مطلقًا ولا يعيد وعليه يحمل قول المصنف "فإن عجز" عن الاجتهاد "لعماه" أي لعمى بصره "أو عمى بصيرته قلد ثقة عارفًا" يجتهد له لعجزه "وإن تحير" المجتهد فلم يظهر له شيء بعد اجتهاده أو اختلف على الأعمى مجتهدان ولم يترجح أحدهما عنده "صلى كيف شاء" لحرمة الوقت "ويقضي" وجوبًا لأنه نادر "ويجتهد" وجوبًا "لكل فرض" يعني صلاة وإن لم يفارق محله الأول سعيًا في إصابة الحق ما أمكن، نعم إن كان ذاكرًا للدليل الأول لم يلزمه ذلك، وإذا اجتهد وصلى "فإن تيقن الخطأ فيها أو بعده" ولو بخبر ثقة عن عيان "استأنفها" وجوبًا لتبين فساد الأولى "وإن" لم يتيقنه وإنما "تغير اجتهاده عمل بالثاني" وجوبًا لا فيما مضى لمضيه على الصحة ولم يتيقن فساده بل يعمل "فيما يستقبل" وإن كان في الصلاة فيتحول إلى ما ظنه الصواب إن ظهر له مقارنًا لظهور خطأ الأول وهكذا حتى لو صلى أربع ركعات إلى أربع جهات بالاجتهاد صحت صلاته، "ولا قضاء للأول" من الاجتهادين ولا لغير الأخير من الاجتهادات لأن الاجتهاد لا ينقض بالاجتهاد، أما لو ظهر له الخطأ ثم ظهر له الصواب ولو عن قرب فإن صلاته تبطل لمضي جزء منها إلى غير قبلة محسوبة.
"الشرط العاشر: ترك الكلام" أي كلام الناس لخبر مسلم: "كنا نتكلم في الصلاة حتى نزلت: {وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة: 238]، فأمرنا بالسكوت ونهينا عن الكلام"1 وفي رواية له2: "إن هذه الصلاة لا يصلح فيها شيء من كلام الناس", "فتبطل" الصلاة "بنطق بحرفين وإن لم يفهما أو كانا من آية نسخ لفظها أو لمصلحة الصلاة كقوله لإمامه قم "أو حرف مفهم" نحو ق أو ع أو ل أو ط من الوقاية والوعاية والولاية والوطء "أو" حرف "ممدود" وإن لم يفهم إذ المد ألف أو واو أو ياء فالممدود في الحقيقة حرفان وتبطل بالنطق بما ذكر "ولو" حصل "بتنحنح وإكراه" لندرته فيها "وضحك وبكاء" ولو للآخرة "وأنين ونفخ من الفم أو الأنف" كما قاله جماعة من المتأخرين لكن يبعد تصوره وعطاس وسعال بلا غلبة في الكل إذ لا ضرورة حينئذ. "ويعذر في يسير الكلام" عرفًا كالكلمتين والثلاث "إن سبق لسانه" إليه "أو نسي" أنه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم في المساجد ومواضع الصلاة "حديث رقم 35" من حديث زيد بن أرقم.
2 في المساجد ومواضع الصلاة "حديث رقم 33" من حديث معاوية بن الحكم السلمي.

ص -120- عن العلماء أو حصل بغلبة ضحك أو غيره، ولا يعذر في الكثير بهذه الأعذار، ويعذر في التنحنح لتعذر القراءة الواجبة، ولو نطق بنظم القرآن بقصد التفهيم أو أطلق بطلت صلاته. ولا تبطل بالذكر والدعاء بلا خطاب، ولا بالتلفظ بقربة كالعتق والنذر، ولا بالسكوت

ــــــــــــــــــــــــــــــــــــــــــــــــــ
في الصلاة "أو جهل التحريم" للكلام فيها "وهو قريب عهد بالإسلام أو من" أي شخص "نشأ ببادية بعيدة عن العلماء" أي عمن يعرف ذلك لأنه صلى الله عليه وسلم تكلم قليلا في الصلاة معتقدًا فراغها, ولم يبطل صلاة من تكلم فيها قليلا جاهلا لقرب إسلامه، وقيس بذلك الباقي، وكالجاهل من جهل تحريم ما أتى به أو كون التنحنح مبطلا وإن علم تحريم جنس الكلام، بخلاف ما لو علم الحرمة وجهل الإبطال فإنه يبطل إذ حقه بعد العلم بالتحريم الكف. "أو" إن "حصل" اليسير "بغلبة ضحك أو غيره" مما سبق إذ لا تقصير, "ولا يعذر" كما في المجموع وغيره وإن خالفه جماعة "في" الكلام "الكثير بهذه الأعذار" السابقة من التنحنح وما بعده إلى هنا؛ لأن الكثير يقطع نظم الصلاة. "و" قد "يعذر" فيه وذلك "في التنحنح لتعذر القراءة الواجبة" والتشهد الواجب وغيرهما من الواجبات القولية فلا تبطل الصلاة بالكثير حينئذ للضرورة بخلاف التنحنح لسنة كالجهر فإنه يبطلها إذ لا ضرورة إليه، "ولو نطق بنظم القرآن" أو ذكر كقوله لجماعة استأذنوا في الدخول عليه: باسم الله, أو فتح على إمامه بقرآن أو ذكر أو جهر الإمام أو المبلغ بتكبيرات الانتقالات فإن كان ذلك "بقصد التفهيم" أو الفتح أو الإعلام "أو أطلق" فلم يقصد شيئًا "بطلت صلاته"؛ لأن عروض القرينة أخرجه عن موضوعه من القراءة والذكر إلى أن صيره من كلام الناس، بخلاف ما لو قصد القراءة وحدها أو الذكر وحده أو مع نحو التفهيم فإن الصلاة لا تبطل لبقاء ما تكلم به على موضوعه، ولا فرق على الأوجه بين أن يكون انتهى في قراءته إلى تلك الآية أو أنشأها حينئذ، ولا بين ما يصلح لتخاطب الناس به من نظم القرآن والأذكار وما لا يصلح، وخرج بنظم القرآن ما لو غير نظمه كقوله: يا إبراهيم سلام كوني1, فتبطل صلاته مطلقًا، نعم إن لم يصل بعضها ببعض وقصد القراءة فلا بطلان. "ولا تبطل" الصلاة "بالذكر والدعاء بلا خطاب" لمخلوق غير النبي صلى الله عليه وسلم ولا تعليق "ولا بالتلفظ بقربة كالعتق والنذر" والصدقة والوصية وسائر القرب المنجزات بلا تعليق ولا خطاب لمن ذكر؛ لأن ذلك قربة ومناجاة لله فهو من جنس الدعاء بخلافه مع خطاب مخلوق غير النبي صلى الله عليه وسلم من إنس وجن وملك وغيرهم وإن لم يعقل كقوله لعاطس: رحمك الله, ولهلال: ربي وربك الله, أو مع تعليق كإن شفى الله مريضي فعلي عتق رقبة، أو اللهم اغفر لي إن شئت, فتبطل بذلك مطلقًا كما لو نطق بشيء من ذلك بغير العربية وهو يحسنها، ولا تضر إشارة الأخرس ولو ببيع وإن صح بيعه ولا خطاب الله تعالى وخطاب رسول الله صلى الله عليه وسلم ولو في غير التشهد، ويسن حتى

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 نص الآية 69 من سورة الأنبياء: {قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلامًا عَلَى إِبْرَاهِيمَ}.

ص -121- الطويل بلا عذر، ويسن لمن نابه شيء أن يسبح الله تعالى إن كان رجلا، وتصفق المرأة ببطن كف على ظهر أخرى.
الشرط الحادي عشر: ترك الأفعال الكثيرة، فلو زاد ركوعًا أو غيره من الأركان بطلت إن تعمده، أو فعل ثلاثة أفعال متوالية كثلاث خطوات أو حكات في غير الجرب، أو وثب وثبة فاحشة، أو ضرب ضربة مفرطة بطلت سواء كان عامدًا أو ناسيًا، ولا يضر

ــــــــــــــــــــــــــــــــــــــــــــــــــ
للناطق رد السلام بالإشارة ولمن عطس أن يحمد الله ويسمع نفسه، ولو قرأ إمامه: إياك نعبد وإياك نستعين فقالها أو قال استعنا أو نستعين بالله بطلت إن لم يقصد تلاوة أو دعاء قاله في التحقيق. "ولا" تبطل "بالسكوت الطويل" ولو "بلا عذر"؛ لأنه لا يخل بنظمها "ويسن لمن نابه شيء" في صلاته كتنبيه إمامه وإذنه لداخل وإنذاره نحو أعمى من وقوعه في محذور "أن يسبح الله تعالى إن كان رجلًا" بقصد الذكر وحده أو مع التنبيه وإلا بطلت صلاته كما علم مما مر، "و" أن "تصفق المرأة" والخنثى والأولى أن يكون "ببطن كف على ظهر" كف "أخرى" سواء اليمنى واليسرى وذلك لما صح من قوله صلى الله عليه وسلم: "من نابه شيء في صلاته فليسبح"1, فإنه إذا سبح التفت إليه، وإنما التصفيق للنساء فلو صفق الرجل وسبح غيره كان خلاف السنة، ولو كثر التصفيق بأن كان ثلاثًا متوالية أبطل ولا يضر حيث قصد به الإعلام وإن كان بضرب الراحتين.
"الشرط الحادي عشر: ترك" تعمده زيادة الركن الفعلي والفعل الفاحش وإن قل وترك "الأفعال الكثيرة" عرفًا ولو سهوًا "فلو زاد ركوعًا" لغير قتل نحو حية "أو غيره من الأركان" الفعلية "بطلت" صلاته "إن تعمده" ولم يكن للمتابعة وإن لم يطمئن فيه لتلاعبه بخلاف الركن القولي لأن زيادته لا تغير نظمها، وبخلاف الزيادة سهوًا أو للمتابعة لعذره، ولا يضر تعمد زيادة قعود قصير إن عهد في الصلاة غير ركن كأن جلس بعد الاعتدال وقبل السجود مثل جلسة الاستراحة، بخلاف الجلوس قبل نحو الركوع لأنه لم يعهد، "أو فعل ثلاثة أفعال متوالية" بأن لا يعد عرفًا كل منها منقطعًا عما قبله "كثلاث خطوات" وإن كانت بقدر خطوة مغتفرة أو مضغات ثلاث "أو حكات" متوالية مع تحريك اليد "في غير الجرب" وكأن حرك يديه ورأسه ولو معًا أو خطا خطوة واحدة ناويًا فعل الثلاث وإن لم يزد على الواحدة. "أو وثب وثبة" ولا تكون الوثبة إلا "فاحشة أو ضرب ضربة مفرطة" أو صفق تصفيقة أو خطا خطوة بقصد اللعب وإن كانت التصفيقة بغير ضرب الراحتين "بطلت" صلاته في جميع ما ذكر "سواء

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث سهل بن سعد الساعدي. رواه البخاري "حديث 684 و1201 و1204 و1218 و1234 و2690 و2693 و7190" ومسلم في الصلاة "حديث 102"، وأبو داود في الصلاة باب 169 وأحمد في المسند "5/ 330، 332، 333".

ص -122- الفعل القليل، ولا حركات خفيفات وإن كثرت كتحريك الأصابع.
الشرط الثاني عشر: ترك الأكل والشرب، فإن أكل قليلا ناسيًا أو جاهلا بتحريمه لم تبطل.
الشرط الثالث عشر: أن لا يمضي ركن قولي أو فعلي مع الشك في نية التحرم أو يطول زمن الشك.
الشرط الرابع عشر: أن لا ينوي قطع الصلاة أو يتردد في قطعها.
الشرط الخامس عشر: عدم تعليق قطعها بشيء.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
كان عامدًا أو ناسيًا" لمنافاة ذلك لكثرته أو فحشه للصلاة وإشعاره بالإعراض عنها، والخطوة بفتح الخاء المرة وهي المرادة هنا إذ هي عبارة عن نقل رجل واحدة فقط حتى يكون نقل الأخرى إلى أبعد عنها أو أقرب خطوة أخرى بخلاف نقلها إلى مساواتها وذهاب اليد ورجوعها ووضعها ورفعها حركة واحدة، أما في الجرب الذي لا يصبر معه على عدم الحك فيغتفر الحك لأجله وإن كثر لاضطراره إليه. "ولا يضر الفعل القليل" الذي ليس بفاحش ومنه الخطوتان وإن اتسعتا واللبس الخفيف وفتح كتاب وفهم ما فيه لكنه مكروه. "ولا حركات خفيفات وإن كثرت" وتوالت لكنها خلاف الأولى وذلك "كتحريك الأصابع" في نحو سبحة وحكة فلا بطلان بجميع ذلك وإن تعمده ما لم يقصد به منافاتها، وإنما لم يعف عن قليل الكلام عمدًا لأنه لا يحتاج إليه فيها بخلاف الفعل فيفعل عما يتعسر الاحتراز عنه مما لا يخل بها، والأجفان واللسان كالأصابع، وقد يسن الفعل القليل كقتل نحو الحية.
"الشرط الثاني عشر: ترك" المفطر فتبطل بوصول مفطر جوفه وإن قل ولو بلا حركة فم أو مضغ لأن وصوله يشعر بالإعراض عنها وترك غير المفطر أيضًا نحو "الأكل والشرب" الكثير سهوًا أو لجهل تحريمه فيها فتبطل به، وإنما لم يفطر الصائم لأن الصائم لا تقصير منه إذ ليس لعبادته هيئة تذكره بخلاف الصلاة "فإن أكل قليلا ناسيًا" أنه فيها "أو جاهلا بتحريمه" وعذر لقرب عهده بالإسلام أو نشئه بعيدًا عن العلماء "لم تبطل" صلاته لعذره.
"الشرط الثالث عشر: أن لا يمضي ركن قولي" كالفاتحة "أو فعلي" كالاعتدال "مع الشك في" صحة "نية التحرم" بأن تردد هل نوى أو أتم النية أو أتى ببعض أجزائها الواجبة أو بعض شروطها أو هل نوى ظهرًا أو عصرًا "أو يطول" عرفًا "زمن الشك" أي التردد فيما ذكر فمتى طال أو مضى قبل انجلائه ركن بأن قارنه من ابتدائه إلى تمامه أبطلها لندرة مثل ذلك في الأولى ولتقصيره بترك التذكر في الثانية وإن كان جاهلا وبعض الركن القولي ككله إن طال زمن الشك أو لم يعد ما قرأه فيه وقراءة السورة والتشهد الأول كقراءة الفاتحة إن قرأ منهما قدرها أو قدر بعضها وطال وخرج بقوله أن لا يمضي إلى آخره ما لو تذكره قبل طول الزمن وإتيانه بركن فلا بطلان لكثرة عروض مثل ذلك، وبتعبيره بالشك ما لو ظن أنه في صلاة أخرى فإنه تصح صلاته وإن أتمها مع ذلك سواء كان في فرض وظن أنه في نفل أو عكسه.

ص -123- فصل: "في مكروهات الصلاة"
ويكره الالتفات بوجهه إلى لحاجة ورفع البصر إلى السماء وكف شعره أو ثوبه، ووضع يده على فمه بلا حاجة، ومسح غبار جبهته، وتسوية الحصى في مكان سجوده،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
"الشرط الرابع عشر: أن لا ينوي قطع الصلاة أو يتردد في قطعها" فمتى نوى قطعها ولو بالخروج منها إلى أخرى أو تردد فيه أو في الاستمرار فيها بطلت لمنافاة ذلك للجزم بالنية، ولا يؤاخذ بالوسواس القهري ولو في الإيمان لما فيه من الحرج، ولو نوى فعل مبطل فيها لم تبطل إلا إن شرع في المنوي، ولا يبطل الوضوء والصوم والاعتكاف والحج بنية القطع وما بعده لأن الصلاة أضيق بابًا من الأربعة.
"الشرط الخامس عشر: عدم تعليق قطعها بشيء" فإن علقه بشيء ولو محالا فيما يظهر بطلت لمنافاته للجزم بالنية.
فصل: في مكروهات الصلاة
"ويكره الالتفات بوجهه" فيها لأنه اختلاس من الشيطان كما صح في الحديث1 "إلا لحاجة" للاتباع ولا بأس بلمح العين من غير التفات، أما الالتفات بالصدر فمبطل كما مر، "ورفع البصر إلى السماء" لأنه يؤدي إلى خطف البصر كما في حديث البخاري2 "وكف شعره أو ثوبه بلا حاجة" لأنه صلى الله عليه وسلم أمر بأن لا يكفهما ليسجدا معه."ووضع يده على فمه بلا حاجة" للنهي الصحيح عنه أما وضعها لحاجة كالتثاؤب فسنة لخبر صحيح فيه3، ولا فرق بين اليمنى واليسرى لأن هذا ليس فيه دفع مستقذر حسي. "ومسح غبار جبهته" قبل الانصراف

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث عائشة. رواه البخاري في الأذان باب 93، وبدء الخلق باب 11. وأبو داود في الصلاة باب 161، والترمذي في الجمعة باب 59، والنسائي في السهو باب 10، وأحمد في المسند "6/ 7، 106".
2 الذي رواه في الأذان باب 92 "حديث 750" عن أنس بن مالك قال: قال النبي صلى الله عليه وسلم: "ما بال أقوام يرفعون أبصارهم إلى السماء في صلاتهم؟" فاستشد قوله في ذلك حتى قال: "لينتهن عن ذلك أو لتخطفن أبصارهم".
3 روى البخاري في الأدب باب 125 "حديث 6223" وباب 128 "حديث 6226" من حديث أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن الله يحب العطاس ويكره التثاؤب، فإذا عطس فحمد الله فحق على كل مسلم سمعه أن يشمته؛ وأما التثاؤب فإنما هو من الشيطان فليرده ما استطاع، فإذا قال: ها, ضحك منه الشيطان". ورواه مسلم في الزهد والرقائق "حديث 56" مختصرًا؛ ورواه أيضًا "حديث رقم 57 و58 و59" من حديث أبي سعيد الخدري بلفظ آخر أكثر اختصارًا.

ص -124- والقيام على رجل، وتقديمها ولصقها بالأخرى، والصلاة حاقنًا أو حاقبًا أو حازقًا إن وسع الوقت، ومع توقان الطعام إن وسع أيضًا، وأن يبصق في غير المسجد عن يمينه أو قبالته، ويحرم في المسجد، ويكره أن يضع يده على خاصرته، وأن يخفض رأسه في ركوعه،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
منها. "وتسويه الحصى في مكان سجوده" للنهي الصحيح عنه1 ولأنه كالذي قبله ينافي التواضع والخشوع. "والقيام على رجل" واحدة "وتقديمها" على الأخرى "ولصقها بالأخرى" حيث لا عذر لأنه تكلف ينافي الخشوع، ولا بأس بالاستراحة على إحداهما لطول القيام أو نحوه "والصلاة حاقنًا" بالنون أي بالبول "أو حاقبًا" بالموحدة أي بالغائط "أو حازقًا" أي بالريح للنهي عنها مع مدافعة الأخبثين بل قد يحرم إن ضره مدافعة ذلك، ويندب أو يجب تفريغ نفسه من ذلك وإن فاتت الجماعة "إن وسع الوقت" ذلك وإن وجبت الصلاة مع ذلك حيث لا ضرر لحرمة الوقت. "ومع توقان الطعام" الحاضر أو القريب الحضور أي اشتهائه بحيث يختل الخشوع لو قدم الصلاة عليه لأمره صلى الله عليه وسلم بتقديم العشاء على العشاء2 ويأكل ما يتوفر معه خشوعه فإن لم يتوفر إلا بالشبع شبع، ومحل ذلك "إن وسع" الوقت "أيضًا" وإلا صلى فورًا وجوبًا لما مر. "وأن يبصق عن غير المسجد عن يمينه أو قبالته" وإن كان خارج الصلاة للنهي عن ذلك3 بل يبصق عن يساره إن تيسر وإلا فتحت قدمه اليسرى. "ويحرم" البصاق "في المسجد" إن اتصل بشيء من أجزائه للخبر الصحيح أنه خطيئة وكفارتها دفنها4 أي أنه يقطع الحرمة ولا يرفعها "ويكره أن يضع يده" اليمنى أو اليسرى "على خاصرته" لغير حاجة لصحة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى أبو داود في الصلاة باب 171 "حديث 945" عن أبي ذر عن النبي صلى الله عليه وسلم: "إذا قام أحدكم إلى الصلاة فإن الرحمة تواجهه فلا يمسح الحصى". وروى أيضًا "حديث رقم 946" عن معيقيب أن النبي صلى الله عليه وسلم قال: "لا تمسح وأنت تصلي، فإن كنت لا بد فاعلا فواحدة تسوية الحصى".
2 حديث: "إذا وضع العشاء وأقيمت الصلاة فابدءوا بالعشاء". رواه البخاري في الأذان باب 42 "حديث 671 و672 و673" ومسلم في المساجد ومواضع الصلاة "حديث 64 و65 و66" كلاهما رواه من حديث عائشة وأنس بن مالك وابن عمر.
3 حديث: "إن المؤمن إذا كان في الصلاة فإنما يناجي ربه فلا يبزقن بين يديه ولا عن يمينه". روي من حديث أنس وأبي سعيد الخدري، رواه البخاري في الصلاة باب 36 "حديث 413 و414" ومسلم في المساجد ومواضع الصلاة "حديث 52 و54" والترمذي في الجمعة باب 49، والنسائي في الطهارة باب 192، وابن ماجه في الإقامة باب 61، وأحمد في عدة مواضع من مسنده.
4 "البصاق في المسجد خطيئة وكفارتها دفنها". وروي "البساق" وروي "البزاق". رواه البخاري في الصلاة باب 37، ومسلم في المساجد ومواضع الصلاة حديث 55-57 وأبو داود في الصلاة باب 22، والترمذي في الجمعة باب 49، والنسائي في المساجد باب 30، وأحمد في المسند "3/ 173، 232، 274، 277".

ص -125- وقراءة السورة في الثالثة والرابعة إلا لمن سبق بالأولى والثانية فيقرؤها في الأخيرتين، والاستناد إلى ما يسقط بسقوطه، والزيادة في جلسة الاستراحة على قدر الجلوس بين السجدتين، وإطالة التشهد الأول والدعاء فيه وترك الدعاء في التشهد الأخير، ومقارنة الإمام في أفعال الصلاة، والجهر في موضع الإسرار، والإسرار في موضع الجهر، والجهر خلف الإمام، ويحرم الجهر إن شوش على غيره، وتكره في المزبلة والمجزرة والطريق

ــــــــــــــــــــــــــــــــــــــــــــــــــ
النهي عنه1 ولأنه فعل المتكبرين، ومن ثم لما هبط إبليس من الجنة كان كذلك وورد أنه راحة أهل النار أي اليهود والنصارى "وأن يخفض رأسه" أو يرفعه "في ركوعه" لأنه خلاف الاتباع، ويكره ترك قراءة السورة في الأولتين للخلاف في وجوبها "وقراءة السورة في" الركعة "الثالثة والرابعة" من الرباعية والثالثة من المغرب وهذا ضعيف، والمعتمد أن قراءتها فيهما ليست خلاف الأولى بل ولا خلاف السنة وإنما هي ليست بسنة، وفرق بين ما ليس بسنة وما هو خلاف السنة. "إلا لمن سبق بالأولى والثانية فيقرؤها" أي السورة "في الأخيرتين" من صلاة الإمام لأنهما أولياه إذ ما أدركه المأموم أول صلاته فإن لم يمكنه قراءتها فيهما قرأها في الأخيرتين لئلا تخلو صلاته من السورة، ولو سبق بالأولى فقط قرأها في الثانية والثالثة. "والاستناد" في الصلاة "إلى ما يسقط" المصلي "بسقوطه" للخلاف في صحة صلاته حينئذ ومحله حيث يسمى قائمًا وإلا بأن كان بحيث يمكنه رفع قدميه على الأرض بطلت صلاته كما مر في بحث القيام لأنه ليس بقائم بل معلق نفسه. "والزيادة في جلسة الاستراحة على قدر الجلوس بين السجدتين" أي على أقله، أما الزيادة على أكمله بقدر التشهد الواجب فباطلة كما مر أن تطويل جلسة الاستراحة مبطل كتطويل الجلوس بين السجدتين. "وإطالة التشهد الأول" ولو بالصلاة على الآل فيه والدعاء فيه لبنائه على التخفيف. "وترك الدعاء في التشهد الأخير" للخلاف في وجوب بعضه السابق كما مر. "ومقارنة الإمام في أفعال الصلاة" بل وأقوالها للخلاف في صحة صلاته حينئذ، وهذه الكراهة من حيث الجماعة لأنها لا توجد إلا معها فتفوت فضيلتها ككل مكروه من حيث الجماعة كالانفراد عن الصف وترك فرجة فيه مع سهولة سدها والعلو على الإمام والانخفاض عنه لغير حاجة ولو في المسجد والاقتداء بالمخالف ونحو الفاسق والمبتدع واقتداء المفترض بالمتنفل ومصلي الظهر مثلا بمصلي العصر وعكسهما. "و" يكره "الجهر في موضع الإسرار والإسرار في موضع الجهر والجهر" للمأموم "خلف الإمام" لمخالفته للاتباع المتأكد في ذلك. "ويحرم" على كل أحد "الجهر" في الصلاة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث النهي عن الصلاة مختصرًا رواه البخاري في العمل في الصلاة باب 17، ومسلم في المساجد ومواضع الصلاة حديث 47، وأبو داود في الصلاة باب172، والترمذي في الصلاة باب 164، والنسائي في الافتتاح باب 12، والدارمي في الصلاة باب 138، وأحمد في المسند "2/ 232، 290، 295، 331، 399".

ص -126- في البناء وبطن الوادي مع توقع السيل، والكنيسة والبيعة والمقبرة والحمام وعطن الإبل، وسطح الكعبة، وثوب فيه تصاوير أو شيء يلهيه والتلثم، والتنقيب وعند غلبة النوم.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
وخارجها "إن شوش على غيره" من نحو مصل أو قارئ أو نائم للضرر ويرجع لقول المتشوش ولو فاسقًا لأنه لا يعرف إلا منه، وما ذكره من الحرمة ظاهر لكن ينافيه كلام المجموع وغيره فإنه كالصريح في عدمها إلا أن يجمع بحمله على ما إذا خف التشويش، "وتكره" الصلاة أيضًا "في المزبلة" بفتح الموحدة وضمها وهي موضع الزبل. "والمجزرة" وهي موضع الجزر أي الذبح لصحة النهي عنهما1 ولما فيهما من محاذاة النجاسة فإن مسها بعض بدنه أو محموله بطلت صلاته كما مر. "والطريق في البناء" دون البرية للنهي ولاشتغال القلب بمرور الناس فيها، وبه يعلم أن التعبير بالبناء دون البرية جرى على الغالب، وأنه حيث كثر مرورهم بمحل كرهت الصلاة فيه حينئذ وإن لم يكن طريقًا كالمطاف وفي الوادي الذي نام فيه صلى الله عليه وسلم هو وأصحابه عن صلاة الصبح لأنه ارتحل عنه ولم يصل فيه وقال: "إن فيه شيطانًا"2. "و" في "بطن الوادي" أي كل واد "مع توقع السيل" لخشية الضرر وانتفاء الخشوع "و" في "الكنيسة" وهي متعبد اليهود "و" في "البيعة" وهي متعبد النصارى وغيرهما من سائر أمكنة المعاصي كالسوق لأنها مأوى الشياطين كالحمام. "و" في "المقبرة" الطاهرة والمنبوشة إن جعل بينه وبين النجاسة حائلا لما مر في المزبلة، وبه يعلم أن الكلام في مقابر الأنبياء "والحمام" أو مسلخه ولو جديدًا لما مر "وعطن الإبل" وهو المحل الذي تنحى إليه بعد شربها ليشرب غيرها أو هي ثانيًا للنهي عنه3 ولتشوش خشوعه بشدة نفارها. "و" على "سطح الكعبة" لما فيه من الاستعلاء عليها. "و" في "ثوب" أو إليه أو عليه إن كان "فيه تصاوير أو شيء" آخر "يلهيه" عن الصلاة كخطوط وكآدمي يستقبله للخبر الصحيح: أنه صلى صلى الله عليه وسلم وعليه ثوب ذو أعلام فلما فرغ قال: "ألهتني هذه"4 "والتلثم" للرجل "والتنقيب" لغيره للنهي عن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى الترمذي في الصلاة باب 141، وابن ماجه في المساجد والجماعات باب 4 "حديث 746" عن ابن عمر قال: "نهي رسول الله صلى الله عليه وسلم أن يصلى في سبع مواطن: في المزبلة والمجزرة والمقبرة وقارعة الطريق والحمام ومعاطن الإبل وفوق الكعبة". ورواه ابن ماجه أيضًا "حديث 747" عن عمر بن الخطاب أن رسول الله صلى الله عليه وسلم قال: "سبع مواطن لا تجوز فيها الصلاة: ظاهر بيت الله والمقبرة والمزبلة والمجزرة والحمام وعطن الإبل ومحجة الطريق".
2 رواه البخاري ومسلم وغيرهما من حديث عمران بن حصين.
3 النهي عن الصلاة في معاطن الإبل رواه الترمذي في المواقيت باب 142، والنسائي في المساجد باب 41، وابن ماجه في المساجد والجماعات باب 12، والدارمي في الصلاة باب 112، وأحمد في المسند "3/ 404، 405، 4/ 85، 86، 150، 303، 5/ 54، 55، 97، 102، 105".
4 عن عائشة: أن النبي صلى الله عليه وسلم صلى في خميصة لها أعلام، فنظر إلى أعلامها نظرة، فلما انصرف قال: "اذهبوا بخميصتي هذه إلى أبي جهم وائتوني بأنبجانية أبي جهم، فإنها ألهتني آنفًا عن صلاتي". رواه البخاري في الصلاة باب 14 "حديث 373" ورواه أيضًا برقم "752 و5817" ومسلم في المساجد ومواضع الصلاة حديث 62، وأبو داود في اللباس باب 8، وأحمد في المسند "6/ 199".

ص -127- فصل: "في سترة المصلي"
ويستحب أن يصلي إلى شاخص قدر ثلثي ذراع بينه وبينه ثلاثة أذرع فما دون، فإن لم يجد بسط مصلى أو خط خطا، ويندب دفع المار حينئذ، يحرم المرور حينئذ إلا إذا صلِّي في قارعة الطريق وإلا لفرجة في الصف المتقدم.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
الأول1 وقيس به الثاني. "وعند غلبة النوم" لفوات الخشوع حينئذ ومحله إن اتسع الوقت وغلب على ظنه استيقاظه وإدراك الصلاة كاملة فيه وإلا حرم كما مر.
فصل: في سترة المصلي
"ويستحب" لكل مصل "أن يصلي إلى شاخص" من نحو جدار أو عمود فإن لم يجد فنحو عصا أو متاع يجمعه "قدر ثلثي ذراع" فأكثر أي طوله بقدر ذلك وإن لم يكن له عرض كسهم "بينه" أي بين قدميه "وبين ثلاثة أذرع فما دون" ذلك "فإن لم يجد" شاخصًا مما ذكر "بسط مصلى أو خط خطا" من قدميه نحو القبلة وكونه طولا أولى وذلك للأخبار الصحيحة كخبر: "استتروا في صلاتكم ولو بسهم"2 وخبر: "إذا صلى أحدكم إلى سترة فليدن منها"3 ولما صلى عليه الصلاة والسلام في الكعبة جعل بينه وبين حائطها قريبًا من ثلاثة أذرع لأنها قدر إمكان السجود، ولذلك يسن التفريق بين كل صفين بقدرها، وصحح جماعة خبر: "إذا صلى أحدكم فليجعل تلقاء وجهه شيئًا فإن لم يجد فلينصب عصا فإن لم يكن معه عصا فليخط خطا ثم لا يضره ما مر أمامه"4, وما اقتضاه هذا الخبر من الترتيب هو المعتمد خلافًا للإسنوي5 التابع له المصنف فلا بد من تقديم نحو الجدار ثم نحو العصا ثم المصلى ثم الخط ومتى عدل عن رتبة إلى ما دونها مع القدرة عليها كانت كالعدم. "ويندب" له "دفع المار" بينه وبين سترته "حينئذ" أي حين استتر بسترة مستوفية للشروط المذكورة لأمره صلى الله عليه وسلم
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى أبو داود في الصلاة باب 85 "حديث 643" عن أبي هريرة: "أن رسول الله صلى الله عليه وسلم نهى عن السدل في الصلاة وأن يعطي الرجل فاه". ورواه ابن ماجه في الإقامة باب 42 "حديث 966" بلفظ: "نهى رسول الله صلى الله عليه وسلم أن يعطي الرجل فاه في الصلاة". قال الخطابي في معالم السنن: هو التلثم على الأفواه.
2 رواه الحاكم في المستدرك "1/ 252" من حديث سبرة بلفظ: "استتروا لصلاتكم ولو بسهم". وقال الحاكم: على شرط مسلم.
3 رواه أبو داود في الصلاة باب 107 "حديث 698" من حديث أبي سعيد الخدري، ولفظه: "إذا صلى أحدكم فليصل إلى سترة وليدن منها". ورواه أيضًا "حديث رقم 695" عن سهل بن أبي حثمة يبلغ به النبي صلى الله عليه وسلم قال: "إذا صلى أحدكم إلى سترة فليدن منها، لا يقطع الشيطان عليه صلاته".
4 رواه أبو داود في الصلاة باب 102 "حديث رقم 689" من حديث أبي هريرة.
5 تقدمت ترجمته. راجع الحاشية 2 صفحة 45.

ص -128- فصل: "في سجود السهو"
يسن سجدتان للسهو بأحد ثلاثة أسباب:
الأول: ترك كلمة من التشهد الأول أو القنوت في الصبح، أو وتر نصف رمضان

ــــــــــــــــــــــــــــــــــــــــــــــــــ
بذلك وقال: "فإن أبى فليقاتله فإنما هو شيطان"1 أي فليدفعه بالتدريج كالصائل2 ولا يزيد على مرتين وإلا بطلت صلاته إن والى، ويسن لغير المصلي دفعه أيضًا. "ويحرم المرور" بينه وبين سترته "حينئذ" أي حين استيفائها للشرط ولو لضرورة وإن لم يجد المار سبيلا غيره لما صح من قوله صلى الله عليه وسلم: "لو يعلم المار بين يدي المصلي ماذا عليه من الإثم لكان أن يقف أربعين خريفًا خيرًا له من أن يمر بين يدي المصلي"3, وهو مقيد بالاستتار بشرطه المعلوم من الأخبار السابقة، ولا يحرم المرور "إلا إذا" لم يقصر المصلي فإن قصر بأن "صلى على قارعة الطريق" أو شارع أو درب يضيق أو باب مسجد أو نحوها كالمحل الذي يغلب مرور الناس فيه في تلك الصلاة ولو في المسجد كالمطاف لم يحرم المرور بين يديه "و" يحرم المرور في غير ما ذكر "إلا" إذا كان "لفرجة في الصف المتقدم" فله المرور بين يدي المصلي ليصلي فيها وإن تعددت الصفوف بينه وبينها لتقصيرهم بالوقوف خلفها مع وجودها، وحيث انتفى شرط من شروط السترة السابقة جاز المرور وحرم الدفع، ولو أزيلت سترته حرم المرور على من علم بها بخلاف من لم يعلم بها لعدم تقصيره، ويظهر أن مثله ما لو استتر بسترة يراها مقلده ولا يراها مقلد المار.
فصل: في سجود السهو
"يسن سجدتان للسهو" في الفرض والنفل للأحاديث الآتية. وإنما يسن "بأحد ثلاثة أسباب: الأول ترك كلمة التشهد الأول" لما صح أنه صلى الله عليه وسلم تركه ناسيًا وسجد قبل أن يسلم4، وقيس بالنسيان العمد بل خلله أكثر، والمراد به اللفظ الواجب في الأخير فقط كالقنوت، ولو نوى أربع ركعات وقصد أن يتشهد بتشهدين فترك أولهما لم يسجد لأنه ليس سنة مطلوبة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في بدء الخلق باب 11، ومسلم في الصلاة حديث 258، 259، 260، وأبو داود في الصلاة باب 107، والنسائي في القبلة باب 8، والقسامة باب 48، والدارمي في الصلاة باب 125، ومالك في السفر حديث 33، وأحمد في المسند "2/ 86، 3/ 34، 44".
2 الصائل: يقال: صال عليه صولا وصولانًا: سطا عليه ليقهره " المعجم الوسيط ص529".
3 رواه من حديث أبي جهيم: البخاري في الصلاة باب 101 "حديث 510", ومسلم في الصلاة حديث 261، وأبو داود في الصلاة باب 108، والترمذي في المواقيت باب 134، والنسائي في القبلة باب 8، والدارمي في الصلاة باب 130، ومالك في السفر حديث 34، 35، وأحمد في المسند "4/ 169".
4 رواه الشيخان وغيرهما.

ص -129- الأخير أو الصلاة على النبي صلى الله عليه وسلم في التشهد الأول، أو القنوت أو الصلاة على الآل في التشهد الأخير.
الثاني: فعل ما لا يبطل سهوه ويبطل عمده كالكلام القليل ناسيًا، أو زيادة ركن فعلي ناسيًا كالركوع، ولا يسجد لما لا يبطل سهوه ولا عمده كالالتفات، والخطوة الخطوتين، إلا إن قرأ في غير محل القراءة كالركوع أو تشهد في غير محله، أو صلى على النبي صلى الله عليه وسلم في غير محله، فيسجد سواء فعله سهوًا أو عمدًا، ولو نسي التشهد الأول

ــــــــــــــــــــــــــــــــــــــــــــــــــ
لذاتها في محل مخصوص، "أو" كلمة من "القنوت" الراتب وهو الذي "في الصبح أو وتر نصف رمضان الأخير، قياسًا على التشهد الأول دون قنوت النازلة لأنه عارض قيامه وقعود التشهد الأول مثلهما فيسجد لكل منهما وحده لأن لا يحسنهما, لأنه يسن له حينئذ أن يجلس ويقف بقدرهما. "أو" ترك "الصلاة على النبي صلى الله عليه وسلم" أو الجلوس لها "في التشهد الأول" لأنها ذكر يجب الإتيان به في الأخير فيسجد لتركه في الأول كالتشهد، "أو" ترك الصلاة على النبي صلى الله عليه وسلم أو على آله وأصحابه أو القيام لها في "القنوت" قياسًا على ما قبلها. "أو" ترك "الصلاة على الآل" أو الجلوس لها "في التشهد الأخير" قياسًا على ذلك أيضًا، وصورة السجود لتركها أن يتقين ترك إمامه لها بعد أن يسلم إمامه وقبل أن يسلم هو أو بعد أن سلم ولم يطل الفصل.
"الثاني" من الأسباب "فعل ما لا يبطل سهوه" الصلاة "ويبطل عمده كالكلام القليل ناسيًا" أو الأكل القليل ناسيًا "أو زيادة ركن فعلي ناسيًا كالركوع" وتطويل نحو الاعتدال بغير مشروع ناسيًا لما صح أنه صلى الله عليه وسلم صلى الظهر خمسًا وسجد للسهو بعد السلام1 وقيس غير ذلك عليه، بخلاف ما يبطل سهوه أيضًا كالكلام والعمل الكثيرين لأنه ليس في صلاة. "ولا يسجد لما لا يبطل سهوه ولا عمده كالالتفات والخطوة والخطوتين" لا لعمده ولا لسهوه لأنه صلى الله عليه وسلم لم يسجد للفعل القليل ولا أمر به مع كونه فعله "إلا إن قرأ" الفاتحة أو السورة "في غير محل القراءة كالركوع" والاعتدال "أو تشهد في غير محله" كالجلوس بين السجدتين "أو صلى على النبي صلى الله عليه وسلم في غير محله" كالركوع "فيسجد" لذلك "سواء فعله سهوًا أو عمدًا" لتركه التحفظ المأمور به في الصلاة فرضها ونفلها أمرًا مؤكدًا كتأكد التشهد الأول، نعم لو قرأ السورة قبل الفاتحة لم يسجد لأن القيام محلها في الجملة، ويقاس به ما لو صلى على النبي صلى الله عليه وسلم قبل التشهد، وقضية كلام المصنف أن التسبيح ونحوه من كل مندوب قولي مختص بمحل لا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى البخاري في السهو باب 2 "حديث 1226" ومسلم في المساجد ومواضع الصلاة "حديث 93" عن عبد الله بن مسعود: أن رسول الله صلى الله عليه وسلم صلى الظهر خمسًا، فقيل له: أزيد في الصلاة؟ فقال: "وما ذاك؟ قال: صليت خمسًا. فسجد سجدتين بعدما سلم. اللفظ للبخاري.

ص -130- فذكره بعد انتصابه لم يعد إليه، فإن عاد عالمًا بتحريمه عامدًا بطلت أو ناسيًا أو جاهلا، فلا، ويسجد للسهو، ويجب العود لمتابعة إمامه، وإن تذكر قبل انتصابه عاد، ولو تركه عامدًا فعاد إليه بطلت إن كان إلى القيام أقرب، ولو نسي القنوت فذكره بعد وضع جبهته لم يرجع له أو قبله عاد وسجد للسهو إن بلغ حد الراكع.
الثالث: إيقاع ركن فعلي مع التردد فيه، فلو شك في ركوع أو سجود أو ركعة أتى به
ــــــــــــــــــــــــــــــــــــــــــــــــــ
يسجد لنقله إلى غير محله واعتمده بعضهم لكن اعتمد الإسنوي وغيره أنه لا فرق، نعم نقل السلام وتكبيرة الإحرام عمدًا مبطل، وأفهم كلامهم أن السجود لما ذكر مستثنى من مفهوم قولهم ما لا يبطل عمده لا سجود لسهوه ولا لعمده، ويضم إليها صور كثيرة كالقنوت قبل الركوع بنيته، وكتفريقهم في الخوف1 غير التفريق الآتي المأمور به. "ولو نسي" الإمام أو المنفرد "التشهد الأول" وحده أو مع قعوده "فذكره بعد انتصابه" أي قيامه "لم يعد إليه" لتلبسه بفرض فلا يقطعه لسنة "فإن عاد عالمًا بتحريمه عامدًا بطلت" صلاته لتعمده زيادة قعود "أو" عاد "ناسيًا" أنه في الصلاة "أو جاهلا" بتحريم العود "فلا" بطلان لعذره وعليه أن يقوم إذا ذكر "ويسجد للسهو" لأن عمد فعله هذا مبطل، أما المأموم فإن انتصب إمامه فتخلف عامدًا عالمًا ولم ينو مفارقته بطلت صلاته لفحش المخالفة ولا يعود ولو عاد إمامه لأنه إما متعمد فصلاته باطلة أو ساه والساهي لا يجوز متابعته فيفارقه أو ينتظره، فإن عاد عامدًا عالمًا بطلت صلاته، وإن انتصب هو وجلس إمامه للتشهد فإن كان ساهيًا لم يعتد إذ لا قصد له. "ويجب" عليه "العود لمتابعة إمامه" فإن لم يعد بطلت إن علم وتعمد أو عامدًا سن له العود لأن له قصدًا صحيحًا، وكما أن المتابعة فرض كذلك القيام فرض وإنما تخير من ركع قبل إمامه سهوًا لعدم فحش المخالفة. "وإن تذكر" الإمام أو المنفرد ترك التشهد الأول "قبل انتصابه" أي استوائه قائمًا "عاد" له ندبًا لأنه لم يلتبس بفرض. "ولو تركه" أي غير المأموم التشهد الأول "عامدًا فعاد إليه" عامدًا عالمًا "بطلت" صلاته "إن كان" وقت العود "إلى القيام أقرب" منه إلى القعود لقطعه نظم الصلاة بخلاف ما إذا عاد وهو إلى القعود أقرب أو كانت نسبته إليهما على السواء لكن بشرط أن يقصد بالنهوض ترك التشهد ثم يبدو له العود، أما لو زاد هذا النهوض عمدًا لا لمعنى فإن صلاته تبطل بذلك، والقنوت كالتشهد في جميع ما ذكر، "و" منه أنه "لو نسي" غير المأموم "القنوت فذكره بعد وضع جبهته" للسجود "لم يرجع له" لتلبسه بفرض "أو قبله" أي قبل وضعها على الأرض، وإن وضع بقية أعضاء السجود "عاد" ندبًا لعد تلبسه بفرض "وسجد للسهو إن بلغ حد الراكع" لزيادة ما يبطل تعمده فإن لم يبلغه لم يسجد.
"الثالث" من الأسباب "إيقاع ركن فعلي مع التردد فيه فلو شك" أي تردد مع استواء أو

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي في صلاة الخوف.

ص -131- وسجد وإن زال الشك قبل السلام إلا إذا زال الشك قبل أن يأتي بما يحتمل الزيادة، فلو شك هل صلى ثلاثًا أو أربعًا لزمه أن يبني على الأقل، وإذا زال الشك في غير الأخيرة لم يسجد أو فيها سجد، ولا يضر الشك بعد السلام في ترك ركن إلا النية وتكبيرة الإحرام والطهارة، ويسجد المأموم لسهو إمامه المتطهر وإمامه، وإن تركه الإمام أو أحدث قبل إتمامها إلا إن علم المأموم خطأ إمامه فلا يتابعه، ولا يسجد المأموم لسهو نفسه خلف

ــــــــــــــــــــــــــــــــــــــــــــــــــ
رجحان "في" ترك شيء معين من "ركوع أو سجود أو ركعة أتى به" وجوبًا لأن الأصل عدم فعله "وسجد" لتردده في زيادة ما أتى به. "وإن زال الشك قبل السلام" لتردده حال الفعل وهو مضعف للنية "إلا إذا زال الشك قبل أن يأتي بما يحتمل الزيادة" فلا يسجد؛ لأن ما فعله واجب على كل تقدير فلم يؤثر في التردد. "فلو شك هل صلى ثلاثًا أو أربعًا لزمه أن يبني على الأقل" وإن أخبره كثيرون بأنه صلى أربعًا إذ لا يجوز له الرجوع إلى قول غيره في النقص ولا في الزيادة لبطلان الصلاة بكل منهما، بخلاف نحو الطواف له الأخذ بإخبار غيره بالنقص، "وإذا" تردد ثم "زال الشك" فإن كان قد زال "فيها" أي في الأخيرة "سجد" لأن ما فعله منها قبل التذكر يحتمل الزيادة، فلو شك في ترك بعض معين سجد أخرى أو في ارتكاب منهي فلا، أو هل سجد للسهو أو لا سجد له، أو هل سجد له سجدتين أو واحدة سجد أخرى عملا بالأصل في جميع ذلك. والحاصل أن المشكوك فيه كالمعدوم غالبًا. "و" من غير الغالب أنه "لا يضر الشك بعد السلام في ترك ركن" لأن الظاهر مضي الصلاة على التمام "إلا النية وتكبيرة الإحرام" فإنه يضر الشك فيهما ولو بعد السلام فتلزمن الإعادة لأنه شك فيما به الانعقاد فتلزمه الإعادة، كما لو شك هل نوى الفرض أو النفل أو هل صلى أو لا؟ "و" إلا الشك في "الطهارة" وغيرها من بقية الشروط على ما في موضع المجموع1، لكن المعتمد ما فيه في موضع آخر وفي غيره من أنه لا يضر الشك فيه بعد تيقن وجود عند الدخول في الصلاة إلا في الطهارة فإنه يكفي تيقن وجودها ولو قبل الصلاة لقولهم: يجوز الدخول فيها بطهر مشكوك فيه. "ويسجد المأموم لسهو" وعمد "إمامه المتطهر وإمامه" أي إمام إمامه المتطهر أيضًا وإن كان سهو إمامه أو إمام إمامه قل القدوة لتطرق الخلل فيهما لصلاته من صلاة إمامه ومن ثم يسجد. "وإن تركه الإمام" فلم يسجد "أو" بطلت صلاة الإمام كأن "أحدث قبل إتمامها" وبعد وقوع السهو منه أو فارقه، أما المحدث فلا يلحقه سهوه إذ لا قدوة في الحقيقة وإن كانت الصلاة خلف المحدث جماعة لأن ذلك بالنسبة لحصول الثواب فضلًا لا ليترتب عليه أحكامها، وعند سجود الإمام المتطهر يلزم 0المأموم متابعته فيه مسبوقًَا كان أو

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 المجموع شرح المهذب للنووي. راجع ص22 حاشية 3.

ص -132- إمامه المتطهر، ولو ظن سلام إمامه فسلم فبان خلافه أعاد السلام معه ولا سجود، ولو تذكر المأموم في تشهده ترك ركن غير النية وتكبيرة الإحرام صلى ركعة بعد سلام إمامه ولا يسجد أو شك في ذلك أتى بركعة بعد سلام إمامه وسجد، وإذا سجد إمامه لزمه متابعته، فإن كان المأموم مسبوقًا سجد معه وجوبًا إن سجد، ويستحب أن يعيده في آخر صلاة نفسه، وسجود السهو وإن كثر سجدتان كسجود الصلاة، ومحل سجود السهو بين التشهد والسلام ويفوت بالسلام عامدًا وكذا ناسيًا إن طال الفصل، فإن قصر عاد إلى السجود.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
موافقًا، فإن تخلف عامدًا عالمًا بطلت صلاته وإن جهل سهوه "إلا إن علم المأموم خطأ إمامه" في السجود للسهو بأن علم أن سجد لغير مقتض كنهوض قليل "فلا يتابعه" فيه اعتبارًا بعقيدته، نعم يلحقه سهوه بسجوده لذلك فيسجد له، ولو علم غلطه وهو ساجد معه لزمه العود إلى الجلوس، ثم إن شاء فارقه وسجد أو انتظر سلامه ثم يسجد ويتصور علم المأموم بغلط الإمام في ذلك بقوله له ذلك بعد سلامه أو بكتابته أو بخبر معصوم لا بغير ذلك لاحتمال أنه شك في فعل بعض معين وذلك يقتضي السجود، وإن علم المأموم أنه أتى به فيلزمه موافقته فيه. "ولا يسجد المأموم لسهو نفسه خلف إمامه المتطهر" لأنه يتحمل عنه سهوه في حال قدوته كما يتحمل عنه القنوت وغيره، أما المحدث فلا يتحمل عنه لما مر، وخرج بقوله خلف إمامه ما لو سها منفردًا ثم اقتدى به فإنه لا يتحمله وإنما لحقه سهو إمامه ولو قبل الاقتداء به لأنه قد عهد تعدي الخلل من صلاة الإمام إلى صلاة المأموم دون عكسه. "ولو ظن" المأموم "سلام إمامه فسلم فبان خلافه" أي خلاف ظنه "أعاد السلام معه" أي مع إمامه أو بعده لامتناع تقدمه على سلام إمامه. "ولا سجود" لأنه سهو حال القدوة كما لو نسي نحو الركوع فإنه يأتي بركعة بعد سلام إمامه ولا يسجد سواء تذكره قبل سلام إمامه أم بعده، بخلاف ما لو سلم المسبوق بعد سلام الإمام سهوًا فإنه يسجد لأنه سهو بعد انقطاع القدوة وبه فارق ما لو سلم معه. "ولو تذكر المأموم في تشهده ترك ركن" فإن كان النية أو تكبيرة الإحرام تبين بطلان صلاته كما مر، أو "بعد سلام إمامه" وإلا بطلت صلاته إن علم وتعمد وإلا لغا ما أتى به ولزمه العود إلى الجلوس وإن كان الإمام قد سلم ثم القيام إلى الإتيان بما بقي عليه. "ولا يسجد" للسهو فيما إذا أتى بالركعة بعد سلام إمامه لوجود سهود حال القدوة "أو شك في ذلك" أي في ترك ركن غير النية وتكبيرة الإحرام "أتى بركعة بعد سلام إمامه" أيضًا "وسجد" ندبًا لأن ما فعله مع التردد محتمل للزيادة. "وإذا سجد إمامه" للسهو "لزمه متابعته" كما مر مع ما يستثنى منه. "فإن كان المأموم مسبوقًا سجد معه وجوبًا إن سجد" لأجل المتابعة، "ويستحب أن يعيده" أي سجود السهو "في آخر صلاة نفسه" لأنه محل السجود. "وسجود السهو وإن كثر" السهو من نوع أو أكثر "سجدتان" للاتباع "كسجود الصلاة" أي كسجدتيها في الأقل والأكمل وما يندب فيهما وما بينهما، فإن سجد واحدة بنية الاقتصار

ص -133- فصل: "في سجود التلاوة"
يسن سجود التلاوة للقارئ والمستمع والسامع عند قراءة آية سجدة إلا لقراءة النائم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
عليها ابتداء بطلت صلاته بخلاف ما إذا بدا له الاقتصار عليها بعد فراغها ولا بد من نية سجود السهو. "ومحل سجود السهو" سواء سها بنقص أو بزيادة أو بهما "بين التشهد" وما يتبعه من الصلاة على النبي صلى الله عليه وسلم ومن الدعاء "والسلام" بحيث لا يتخلل بينه وبين السلام شيء فلا يجوز فعله بعد السلام لأن فعله قبله هو آخر الأمرين من فعله صلى الله عليه وسلم1 كما قاله الزهري، ولو اقتدى بمن يراه بعد السلام وتوجه على المأموم سجود سهو في اعتقاده سجد هو قبل سلامه وبعد سلام الإمام اعتبارًا بعقيدته ولا ينتظره الموافق ليسجد معه لأنه فارقه بسلامه، وقد يتعدد السجود صورة لا حكمًا كما مر في مسألة المسبوق.
"ويفوت" السجود "بالسلام عامدًا" بأن كان ذاكرًا للسهو عالمًا بأن محله قبل السلام لفوات محله ولا عذر فلا يعود إليه وإن قرب الفصل. "وكذا" يفوت بالسلام "ناسيًا إن طال الفصل" عرفًا بين السلام وتيقن الترك بأن مضى زمن يغلب على الظن أنه ترك السجود قصدًا أو نسيانًا لفوات محله ولتعذر البناء بالطول، وكذا لو لم يرده وإن قرب الفصل "فإن قصر" وأراده "عاد إلى السجود" ندبًا بلا إحرام إن لم يطرأ مناف كخروج وقت الجمعة للاتباع، وإذا عاد إليه بأن وضع جبهته بالأرض ولو من غير طمأنينة صار عائدًا إلى الصلاة وبان أنه لم يخرج منها حتى يحتاج إلى سلام ثان وتبطل بطرو مناف كالحدث بعد العود وتصير الجمعة ظهرًا إن خرج وقتها بعد العود ويحرم إن علم ضيق وقت الصلاة لإخراج بعضها عن الوقت.
فصل: في سجود التلاوة
وهو في أربع عشرة آية منها سجدتا الحج وثلاث في المفصل في النجم والانشقاق واقرأ.
"يسن سجود التلاوة للقارئ" للاتباع "والمستمع" أي قاصد السماع "والسامع عند قراءة آية سجدة" لما صح من سجود الصحابة رضوان الله عليهم لقراءته صلى الله عليه وسلم2 وهو للمستمع آكد وخرج الأصم فلا يسجد وإن علم سجود القارئ، ولا يجوز لمن ذكر إلا عند آخر الآية،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى البخاري في السهو باب 1 "حديث 1224" عن عبد الله ابن بحينة أنه قال: "صلى لنا رسول الله صلى الله عليه وسلم ركعتين من بعض الصلوات، ثم قام فلم يجلس فقام الناس معه، فلما قضى صلاته ونظرنا تسليمه كبر قبل التسليم فسجد سجدتين وهو جالس ثم سلم".
2 روى أبو داود عن ابن عمر: "أن النبي صلى الله عليه وسلم كان يقرأ علينا القرآن، فإذا مر بالسجدة كبر وسجد وسجدنا معه".

ص -134- والجنب والسكران والساهي، ويتأكد للمستمع إن سجد القارئ ولا يسجد المصلي لغير قراءة نفسه إلا المأموم فيسجد إن سجد إمامه وإلا بطلت صلاته، ويتكرر السجود بتكرر القراءة ولو في مجلس وركعة إلا قرأها في وقت الكراهة أو في الصلاة بقصد السجود فقط فلا يسجد فإن فعل بطلت صلاته.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
والأصح أن آخرها في النحل: {يُؤْمَرُونَ}1، وفي النمل: {الْعَظِيمِ}2، وفي ص: {وَأَنَابَ}3، وفي حم السجدة: {يَسْأَمُونَ}4، وفي الانشقاق: {يَسْجُدُونَ}5، والبقية لا خلاف فيها
وإلا عند مشروعية القراءة، فيسجد كل من ذكر لقراءة كافر حلت له بأن رجي إسلامه ولم يكن معاندًا وصبي ومحدث ومصل قرأ في القيام وتارك لها وملك وجني ولكل قراءة "إلا لقراءة النائم والجنب والسكران والساهي" ونحو الدرة6 من الطيور المعلمة فلا يسن السجود لسماع قراءتهم لعدم مشروعيتها وعدم قصدها فالشرط حل القراءة والسماع أي عدم كراهتهما وإن لم يندبا. "ويتأكد" السجود "للمستمع" أكثر منه للسامع ولهما "إن سجد القارئ" لما قيل: إن سجودهما متوقف على سجوده ولهما الاقتداء به. "ولا يسجد المصلي لغير قراءة نفسه" من مصل وغيره وإلا بطلت صلاته إن علم وتعمد "إلا المأموم فيسجد إن سجد إمامه" وإن لم يسمع قراءته "وإلا" بأن سجد دون إمامه ولو لقراءة إمامه أو تخلف عنه في سجوده لها وإن لم يسمع قراءة "بطلت صلاته" إن علم وتعمد فيهما ولم ينو المفارقة في الثانية ولو علم والإمام في السجود فرفع وهو هاو رفع معه ولا يسجد، أما المصلي المستقل بأن كان إمامًا أو منفردًا فيسجد لقراءة نفسه في القيام ولو قبل الفاتحة ولا يكره له قراءة آيتها بخلاف المأموم، ويكره لكل مصل الإصغاء إلى قراءة غيره إلا المأموم لقراءة إمامه، ويسن للإمام تأخير السجود في السرية7 إلى السلام. "ويتكرر السجود" ندبًا "بتكرر القراءة ولو في مجلس وركعة" لتجدد السبب مع توفية حكم الأول، فإن لم يوفه كفى لهما سجدة، ومن يكرر للحفظ كغيره، وإنما يسن للإمام التكرير للسجود إن أمن التشويش على المأمومين وإلا لم يسن له ذلك، ويسن أن يسجد حيث قرأ آية السجدة على ما مر. "إلا إذا قرأها في وقت الكراهة" ليسجد في وقت الكراهة فلا يسجد لحرمتها فيه كما مر. "أو" قرأها "في الصلاة بقصد السجود فقط فلا يسجد" لعدم مشروعيتها حينئذ "فإن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 50 من سورة والنحل: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}.
2 الآية 26 من سورة النمل: {اللهُ لا إِلَهَ إِلاَّ هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}.
3 الآية 24 من سورة ص: {وَظَنَّ دَاوُودُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعًا وَأَنَابَ}.
4 الآية 38 من سورة فصلت: {يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لا يَسْأَمُونَ}.
5 الآية 21 من سورة الانشقاق: {وَإِذَا قُرِئَ عَلَيْهِمْ الْقُرْآنُ لا يَسْجُدُونَ}.
6 الدرة: الببغاء الصغيرة "المعجم الوسيط: ص279".
7 أي القراءة السرية غير الجهرية.

ص -135- فصل: "في سجود الشكر"
ويسن سجود الشكر عند هجوم نعمة واندفاع نقمة لرؤية فاسق متظاهر، ويظهرها للمتظاهر أو رؤية مبتلى ويسرها، ويستحب في آية "ص" في غير الصلاة، فإن سجد فيها عامدًا عالمًا بالتحريم بطلت.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فعل" عامدًا عالمًا "بطلت صلاته" لأنه زاد فيها ما هو من جنس بعض أركانها تعديًا، بخلاف ما لو ضم إلى قصد السجود قصدًا صحيحًا من مندوبات القراءة أو الصلاة فإنه لا بطلان لمشروعية القراءة والسجود حينئذ، ولا بد في سجدتي التلاوة والشكر من شروط الصلاة والنية مع تكبيرة الإحرام والسلام إن كانت سجدتي التلاوة خارج الصلاة ويسن فيهما سائر سنن الصلاة التي يتأتى مجيئها هنا.
فصل: في سجود الشكر
"ويسن سجود الشكر عند هجوم1 نعمة" ظاهرة من حيث لا يحتسب سواء توقعها قبل ذلك أم لا، وسواء كانت له أم لنحو ولد أم لعامة المسلمين، وذلك كحدوث معرفة أو ولد أو نحو أخ أو جاه أو مال وإن كان له مثله وقدوم غائب ونصر على عدو. "واندفاع نقمة" ظاهرة من حيث لا يحتسب توقعها أم لا عمن ذكر2 كنجاة من نحو غرق أو حريق وكستر المساوي لما صح "أنه صلى الله عليه وسلم كان إذا جاءه أمر يسر به خر ساجدًا"3، وخرج بالظاهرتين ما لا وقع له عادة كحدوث درهم وعدم رؤية عدو حيث لا ضرر فيها، وبما بعده: ما لو تسبب فيهما تسببًا تقضي العادة بحصولهما عقبه ونسبتهما إليه فلا سجود حينئذ، فعلم أنه لا نظر لتسببه في حصول الولد بالوطء والعافية بالدواء وبالهجوم المراد به الحدوث استمرار النعم واندفاع النقم فلا يسجد له لاستغراقه العمر في السجود. "و" يسن أيضًا "لرؤية فاسق متظاهر" بفسقه ومنه الكافر قياسًا على سجوده صلى الله عليه وسلم لرؤية المبتلى الآتي4، ومصيبة الدين أشد من مصيبة الدنيا فطلب منه السجود شكرًا على السلامة من ذلك. "ويظهرها للمتظاهر" المذكور حيث لم يخف منه فتنة أو مفسدة لعله يتوب، وفي بعض النسخ فاسق متظاهر ظاهرًا وهي أحسن "أو رؤية مبتلى" ببلية في نحو بدنه أو عقله للاتباع. "ويسرها" ندبًا لئلا يتأذى بالإظهار، نعم إن كان غير معذور كمقطوع في سرقة ومجلود في زنى ولم يعلم توبته أظهرها له، وكرؤية من ذكر سماع صوته. "ويستحب" سجود الشكر "في" قراءة "آية ص في غير الصلاة"

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هجوم النعمة: حصولها بغتة.
2 أي نحو ولد أو أخ... إلخ.
3 رواه أبو داود في الجهاد باب 162 "حديث 2774" وابن ماجه في الإقامة باب 192، من حديث أبي بكر.
4 بعد سطرين؛ وهو قوله: أو رؤية مبتلى... للاتباع، وقد روي هذا الحديث البيهقي في السنن الكبرى.

ص -136- فصل: "في صلاة النفل"
أفضل الصلاة المسنونة صلاة العيدين، ثم الكسوف ثم الخسوف، ثم الاستسقاء، ثم الوتر، وأقله ركعة، وأكثره إحدى عشرة بالأوتار، ووقته بين العشاء وطلوع الفجر،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
للاتباع1 وشكرًا على قبول توبة داود صلى الله علي نبينا وعليه وسلم ويحرم فيها "فإن سجد فيها" لها "عامدًا عالمًا بالتحريم بطلت" صلاته وإن كان تابعًا لإمامه الذي يراها فيها أو ناسيًا أو جاهلًا فلا يسجد للسهو، وإذا سجدها إمامه فارقه أو انتظره قائمًا.
فرع: يحرم التقرب إلى الله تعالى بسجدة من غير سبب ولو بعد صلاة وسجود الجهلة بين يدي مشايخهم حرام اتفاقًَا ولو بقصد التقرب إلى الله تعالى وفي بعض صوره ما يكون كفرًا.
فصل: في صلاة النفل
وهو لغة: الزيادة، وشرعًا: ما عدا الفرض. وهو كالسنة والمندوب والمستحب والمرغب فيه والحسن ما يثاب على فعله ولا يعاقب على تركه.
"أفضل" عبادات البدن بعد الشهادتين "الصلاة" ففرضها أفضل الفروض وتطوعها أفضل التطوع، ولا يرد الاشتغال بالعلم وحفظ القرآن لأنهما فرض كفاية.
وأفضل الصلاة "المسنونة صلاة العيدين" الأكبر والأصغر لشبههما الفرض في الجماعة وتعيين الوقت وللخلاف في وجوبهما على الكفاية وتكبير الأصغر أفضل من تكبير الأضحى للنص عليه. "ثم الكسوف" للشمس "ثم الخسوف" للقمر للاتفاق على مشروعيتهما بخلاف الاستسقاء وتقديم كسوف الشمس لتقدمها في القرآن2 والأخبار3 ولأن الانتفاع بها أكثر من الانتفاع به، "ثم الاستسقاء" لتأكد طلب الجماعة فيها ولعموم نفعها. "ثم الوتر" للخلاف في

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى النسائي في الافتتاح باب 48: أنه صلى الله عليه وسلم سجد في ص وقال: "سجدها نبي الله داود توبة ونسجدها شكرًا". ورواه أيضًا الطبراني في المعجم الكبير "12/ 34" والبيهقي في السنن الكبرى "2/319" وعبد الرزاق في مصنفه "5870" والدارقطني في سننه "1/ 207".
2 أي أن ذكر الشمس يتقدم غالبًا في القرآن على ذكر القمر، كقوله تعالى في الأنعام 96: {وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا}، وقوله في الأعراف 54: {وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ}، وقوله في يونس 5: {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا}، إلى آيات كثيرة غيرها مثل: يوسف "24" والرعد "2" وإبراهيم "33" والنحل "12" والأنبياء "33" والحج "18" والعنكبوت "61" ولقمان "29" وفاطر "13"... إلخ.
3 كقوله صلى الله عليه وسلم: "إن الشمس والقمر آيتان من آيات الله"، وقوله: "إن الشمس والقمر لا ينكسفان لموت أحد".

ص -137- وتأخيره بعد صلاة الليل أو إلى آخر الليل إذا كان يستيقظ أفضل، ويجوز وصله بتشهد أو بتشهدين في الأخيرتين، وإذا أوتر بثلاث يقرأ في الأولى سورة الأعلى، وفي الثانية

ــــــــــــــــــــــــــــــــــــــــــــــــــ
وجوبه بخلاف سائر الرواتب، "وأقله ركعة" لكن الاقتصار عليها خلاف الأولى. "وأكثره إحدى عشرة" ركعة للأخبار الصحيحة1 في ذلك وما بينهما أوسطه. وإنما يفعل "بالأوتار" إما ثلاثًا وهي أدنى الكمال أو خمسًا أو سبعًا أو تسعًا وكل أكمل مما قبله، ولا تجوز الزيادة على إحدى عشرة بنية الوتر، ورواية "أنه صلى الله عليه وسلم كان يوتر بخمس عشرة" حسب فيها سنة العشاء ركعتان خفيفتان كان يفتتح بهما صلاة الليل ومن ثم كانتا سنة غير الوتر. "ووقته بين" فعل صلاة "العشاء" وإن جمعها تقديمًا "وطلوع الفجر" الصادق للإجماع، ثم إن أراده قبل النوم كان وقته المختار إلى ثلث الليل وإلا فهو آخر الليل. "وتأخيره بعد صلاة الليل" من نحو راتبة أو تراويح أو تهجد وهو الصلاة بعد النوم أو صلاة نفل مطلق قبل النوم أو فائتة أراد قضاءها ليلًا أفضل من تقديمه عليها سواء كان ذلك بعد النوم أو قبله لما صح من قوله صلى الله عليه وسلم: "اجعلوا آخر صلاتكم بالليل وترًا"2 "أو" تأخيره "إلى آخر الليل" فيما "إذا كان" من عادته أنه "يستيقظ" له آخره بنفسه أو غيره "أفضل" من تقديمه أوله لخبر مسلم بذلك3، وعليه يحمل إطلاق بعض الأخبار أفضلية التقديم وبعضها أفضلية التأخير، ويتأتى هذا التفصيل فيمن له تهجد يعتاده ثم الوتر إن فعل بعد نوم حصلت به سنة التهجد أيضًا وإلا كان وترًا لا تهجدًا فبينهما عموم وخصوص من وجه. "ويجوز وصله" أي الوتر لكن "بتشهد" في الركعة الأخيرة وهو أفضل "أو بتشهدين في الأخيرتين" لثبوت كل منهما لا بأكثر من تشهدين ولا بهما في غير الأخيرتين لأنه خلاف الوارد، والفصل بالسلام من كل ركعتين إن أوتر بثلاث فأكثر أفضل من الوصل بقسميه لأنه أكثر أخبارًا وعملا. "وإذا أوتر بثلاث" فالسنة أنه "يقرأ" بعد الفاتحة "في"

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 منها ما رواه البخاري في التهجد باب 16 عن أبي سلمة بن عبد الرحمن أنه سأل عائشة رضي الله عنها: كيف كانت صلاة رسول الله صلى الله عليه وسلم في رمضان؟ فقالت: ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة؛ يصلي أربعًا فلا تسأل عن حسنهن وطولهن، ثم يصلي أربعًا فلا تسأل عن حسنهن وطولهن، ثم يصلي ثلاثًا. قال عائشة: فقلت يا رسول الله أتنام قبل أن توتر؟ فقال: "يا عائشة إن عيني تنامان ولا ينام قلبي".
2 رواه البخاري في الصلاة باب 4 "حديث 472" عن ابن عمر قال: سأل رجل النبي صلى الله عليه وسلم وهو على المنبر: ما ترى في صلاة الليل؟ قال: "مثنى مثنى؛ فإذا خشع الصبح صلى واحدة فأوترت له ما صلى" وإنه كان يقول: "اجعلوا آخر صلاتكم بالليل وترًا"، فإن النبي صلى الله عليه وسلم أمر به ورواه البخاري أيضًا بالأرقام "473 و990 و993 و995 و1137" ورواه أيضًا مسلم في صلاة المسافرين وقصرها "حديث 148".
3 رواه مسلم في صلاة المسافرين وقصرها "حديث 162" عن جابر قال: قال رسول الله صلى الله عليه وسلم: "من خاف أن لا يقوم من آخر الليل فليوتر لأوله، ومن طمع أن يقوم آخره فليوتر آخر الليل، فإن صلاة آخر الليل مشهودة، وذلك أفضل".

ص -138- الكافرون: وفي الثالثة المعوذات، ثم يتلو الوتر في الفضيلة ركعتا الفجر، ثم ركعتان قبل الظهر أو الجمعة وركعتان بعدهما، وركعتان بعد المغرب وبعد العشاء، ثم التراويح وهي لغير أهل المدينة عشرون ركعة يسلم من كل ركعتين بين العشاء والفجر، ثم الضحى

ــــــــــــــــــــــــــــــــــــــــــــــــــ
الركعة "الأولى سورة الأعلى وفي الثانية" سورة "الكافرون وفي الثالث المعوذات" يعني: {قُلْ هُوَ اللهُ أَحَدٌ}, والمعوذتين للاتباع. "ثم يتلو الوتر في الفضيلة ركعتا الفجر" لما صح من شدة مثابرته صلى الله عليه وسلم عليهما أكثر من غيرهما ومن قوله1: "إنهما خير من الدنيا وما فيها"2 "ثم" الأفضل بعدهما بقية الرواتب المؤكدة فهي في مرتبة واحدة وهي عشر "ركعتان قبل الظهر أو الجمعة وركعتان بعدهما وركعتان بعد المغرب" كذا "بعد العشاء" للاتباع3 إلا في الجمعة فقياسًا على الظهر. ثم الرواتب المؤكدة وغيرها مما يأتي إن كانت قبلية دخل وقتها بدخول وقت الفرض ويجوز تأخيرها عنه وإن كانت بعدية لم يدخل وقتها إلا بفعل الفرض، ويجري ذلك بعد خروج الوقت أيضًا على الوجه، فلا يجوز تأخيرها عنه وإن كانت بعدية لم يدخل وقتها إلا بفعل الفرض، ويجري ذلك بعد خروج الوقت أيضًا على الأوجه، فلا يجوز تقديم البعدية على الفرض المقضي "ثم" يتلو هذه الرواتب العشر في الفضل "التراويح" وإن فعلت جماعة لمواظبته صلى الله عليه وسلم على الرواتب دونها "وهي لغير أهل المدينة" على مشرفها أفضل الصلاة والسلام "عشرون ركعة" في كل ليلة من رمضان بنية قيام رمضان أو سنة التراويح أو صلاة التراويح والإضافة فيهما للبيان لما صح أنه صلى الله عليه وسلم صلى التراويح ليالي أربعًا فصلوها معه ثم تأخر وصلاها في بيته باقي الشهر، وقال: "خشيت أن تفرض عليكم فتعجزوا عنها"4 وتعيين كونها عشرين جاء في حديث ضعيف لكن أجمع عليه الصحابة رضوان الله عليهم أجمعين، ورواية ثلاث وعشرين مرسلة5 أو حسب معها الوتر فإنهما كانوا يوترون بثلاث، أما أهل المدينة فلهم فعلها ستًا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: ولما صح من قوله صلى الله عليه وسلم.
2 رواه مسلم في صلاة المسافرين وقصرها "حديث 96" عن عائشة عن النبي صلى الله عليه وسلم قال: "ركعتا الفجر خير من الدنيا وما فيها". ورواه أيضًا الترمذي في الصلاة باب 190.
3 روى البخاري في التهجد باب 25 "حديث 1165" عن ابن عمر قال: "صليت مع رسول الله صلى الله عليه وسلم ركعتين قبل الظهر وركعتين بعد الظهر وركعتين بعد الجمعة وركعتين بعد المغرب وركعتين بعد العشاء".
4 رواه البخاري في الجمعة باب 29 "حديث 924" وصلاة التراويح باب 1 "حديث 2012" ومسلم في صلاة المسافرين وقصرها "حديث 178" عن عائشة: أن رسول الله صلى الله عليه وسلم خرج ذات ليلة من جوف الليل فصلى في المسجد، فصلى رجال بصلاته، فأصبح الناس فتحدثوا، فاجتمع أكثر منهم فصلوا معه، فأصبح الناس فتحدثوا، فكثر أهل المسجد من الليلة الثالثة، فخرج رسول الله صلى الله عليه وسلم فصلوا بصلاته؛ فلما كانت الليلة الرابعة عجز المسجد عن أهله حتى خرج لصلاة الصبح. فلما قضي الفجر أقبل على الناس فتشهد ثم قال: "أما بعد، فإنه لم يخف على مكانكم لكني خشيت أن تفرض عليكم فتعجزوا عنها".
5 روى مالك في الموطأ، كتاب الصلاة في رمضان، باب ما جاء في قيام رمضان "حديث 5" عن يزيد بن رومان أنه قال: كان الناس يقومون في زمان عمر بن الخطاب في رمضان بثلاث وعشرين ركعة.

ص -139- ركعتان إلى ثمان يسلم ندبًا من كل ركعتين بعد ارتفاع الشمس إلى الاستواء وتأخيرها إلى ربع النهار أفضل، ثم ركعتا الإحرام الطواف وركعتا التحية، ثم سنة الوضوء، وتحصل التحية بفرض أو نفل هو ركعتان أو أكثر نواها أو لا، وتتكرر بتكرر الدخول

ــــــــــــــــــــــــــــــــــــــــــــــــــ
وثلاثين وإن كان اقتصارهم على العشرين أفضل ولا يجوز لغيرهم ذلك ويجوز فيها أن تكون مثنى فحينئذ "يسلم من كل ركعتين" فلو صلى أربعًا بتسليمة لم تصح لشبهها بالفرض في طلب جماعة فلا تغير عما ورد بخلاف سنة الظهر وغيرها من الرواتب فإنه يجوز جمع الأربع القبلية أو البعدية بتسليمة. ووقتها "بين" فعل صلاة "العشاء و" طلوع "الفجر" كالوتر "ثم" يتلوها في الفضيلة "الضحى" لمشروعية الجماعة في التراويح وأقلها "ركعتان" ويزاد عليهما فتفعل أشفاعًا "إلى ثمان" من الركعات فهي أفضلها وإن كان أكثرها اثنتي عشرة لحديث ضعيف1 فيه، وصح أنه صلى الله عليه وسلم كان يفعلها أحيانًا ويتركها2 كذلك فقول عائشة رضي الله عنها: "ما رأيته صلاها" وقول ابن عمر: إنها بدعة مؤول "يسلم ندبًا من كل ركعتين" للاتباع3، ويسن أن يقرأ فيها سورتي الشمس والضحى. ووقتها "بعد ارتفاع الشمس" كرمح تقريبًا "إلى الاستواء وتأخيرها إلى ربع النهار أفضل" لحديث صحيح4 فيه. "ثم" بعد الضحى "ركعتا الإحرام" بنسك ولو مطلقًا "وركعتا الطواف" وهما أفضل من ركعتي الإحرام للخلاف في وجوبهما "ثم" بعد الثلاثة "سنة الوضوء" وإن كان سببها متقدمًا وسبب سنة الإحرام متأخرًا ودليل ندبها الاتباع. "وتحصل التحية بفرض أو نفل هو ركعتان أو أكثرها نواها أو لا" لأن القصد أن لا ينتهك المسجد بلا صلاة، ثم المراد بحصولها بغيرها عند عدم نيتها سقوط الطلب وزوال الكراهة لا حصول الثواب لأن شرط النية فالمتعلق بالداخل حكمان: كراهة الجلوس قبل صلاة وتنتفي بأي صلاة كانت ما لم ينو عدم التحية، وحصول الثواب عليها وهو متوقف على النية، أما أقل من ركعتين كركعة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى الترمذي في الوتر باب 15، وابن ماجه في إقامة الصلاة والسنة فيها باب 187 "حديث 1380" عن أنس بن مالك قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من صلى الضحى اثنتي عشرة ركعة بنى الله له قصرًا من ذهب في الجنة".
2 روى الترمذي في الوتر باب 15 عن أبي سعيد قال: "كان النبي صلى الله عليه وسلم يصلي الضحى حتى نقول لا يدعها، ويدعها حتى نقول لا يصليها".
3 روى أبو داود في التطوع باب 12 "حديث 1290" عن أم هانئ بن أبي طالب: "أن رسول الله صلى الله عليه وسم الفتح صلى سبحة الضحى ثمان ركعان يسلم من كل ركعتين".
4 روى مسلم في صلاة المسافرين وقصرها "حديث 143 و144" وأحمد في المسند "4/ 366، 367، 372، 375" أن زيد بن أرقم رأى قومًا يصلون من الضحى، فقال: أما قد علموا أن الصلاة في غير هذه الساعة أفضل؟ إن رسول الله صلى الله عليه وسلم قال: "صلاة الأوابين حين ترمض الفصال". وبلفظ آخر: خرج رسول الله صلى الله عليه وسلم على أهل قباء وهم يصلون فقال: "صلاة الأوابين إذا رمضت الفصال".

ص -140- وتفوت بالجلوس عامدًا أو ناسيًا وطال الفصل، ويستحب زيادة ركعتين قبل الظهر، وقبل الجمعة وبعده وبعدها وأربع قبل العصر وركعتين قبل المغرب وقبل العشاء وعند السفر في بيته وعند القدوم في المسجد وصلاة الاستخارة والحاجة والتسبيح، ومن فاتته صلاة مؤقتة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
وسجدة تلاوة وشكر وصلاة جنازة فلا تحصل به لما صح من قوله صلى الله عليه وسلم: "إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين"1, والاشتغال بهما عن فرض ضاق وقته وعن فائتة وجب عليه فعلها فورًا حرام، وعن الطواف لمن دخل المسجد الحرام بقصده وقد تمكن منه، وعن الخطبة، وعن الجماعة ولو في نفل دخل وهي قائمة أو قرب قيامها مكروه قيل والمدرس كالخطيب بجامع التشوف2 إليه. "وتتكرر بتكرر الدخول" ولو على قرب للخبر السابق وإن لم يرد الجلوس "وتفوت" التحية "بالجلوس" قبل فعلها حال كونه عالمًا "عامدًا" وإن قصر الفصل "أو ناسيًا" أو جاهلا "وطال الفصل" بخلاف ما إذا قصر الفصل على المعتمد لعذره لا بالقيام وإن طال ولا بالجلوس بعد الإحرام بها قائمًا، ويكره دخول المسجد بغير وضوء، ويسن لمن لم يتمكن منها لحدث أو شغل أن يقول: سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله العلي العظيم أربعًا. "ويستحب زيادة" رواتب أخر غير ما مر لكنها ليست مؤكدة وهي فعل "ركعتين قبل الظهر و" ركعتين "قبل الجمعة و" ركعتين "بعده وبعدها" ركعتين "وأربع قبل العصر وركعتين قبل المغرب و" ركعتين "قبل العشاء" للاتباع في كل ذلك إلا الجمعة فقياسًا على الظهر. "و" من المندوب أيضًا ركعتان "عند" الخروج من المنزل ولو لغير "السفر" ويسن فعلهما "في بيته" للاتباع ويقرأ فيهما الكافرون والإخلاص. "و" ركعتان "عند القدوم" من السفر ويبدأ بهما "في المسجد" قبل دخوله منزله ويكفيانه عن ركعتي دخوله فإنهما سنة أيضًا وإن دخله من غير سفر، ويسن ركعتان أيضًا عقب الأذان وبعد طلوع الشمس وخروج وقت الكراهة وعند الزفاف لكل من الزوجين وبعد الزوال عقب الخروج من الحمام، ولمن دخل أرضًا لا يعبد الله فيها، وللمسافر كلما نزل منزلًا، وللتوبة ولو من صغيرة.
"وصلاة الاستخارة" أي طلب الخيرة فيما يريد أن يفعله ومعناها في الخير والاستخارة في تعيين وقته لا في فعله وهي ركعتان للاتباع3 ويقرأ فيهما ما مر ثم يدعو بعد السلام منهما

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه من حديث أبي قتادة: البخاري في الصلاة باب 60 "حديث 444" والتهجد باب 25 "حديث 1163" ومسلم في صلاة المسافرين وقصرها "حديث 69، 70".
2 تشوف إلى الشيء: تطلع إليه.
3 عن جابر بن عبد الله قال: كان رسول الله صلى الله عليه وسلم يعلمنا الاستخارة كما يعلمنا السورة من القرآن، يقول: "إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة ثم ليقل: اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك...". رواه البخاري في التهجد باب 25 والدعوات باب 49 والتوحيد باب 10، والترمذي في الوتر باب 18، وابن ماجه في الإقامة باب 188، وأحمد في المسند "3/ 344".

ص -141- قضاها، ولا يقضى ما له سبب، ولا حصر للنفل المطلق، فإن أحرم بأكثر من ركعة فله أن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
بدعائها المشهور1 ويسمي فيه حاجته وتحصل بكل صلاة كالتحية، فإن تعذرت استخار بالدعاء ويمضي بعدها لما ينشرح له صدره. "و" صلاة "الحاجة" وهي ركعتان لحديث فيها ضعيف2 وفي الإحياء3 أنها اثنتا عشرة ركعة فإذا سلم منها أثنى على الله سبحانه وتعالى بمجامع الحمد والثناء ثم صلى على نبيه صلى الله عليه وسلم ثم سأل حاجته، وصلاة الأوابين وهي عشرون ركعة بين المغرب والعشاء. "و" صلاة "التسبيح" وهي أربع ركعات يقول في كل ركعة بعد الفاتحة والسورة: سبحان الله والحمد لله ولا إله إلا الله والله أكبر، زاد في الإحياء: ولا حول ولا قوة إلا بالله خمس عشرة مرة وفي كل من الركوع والاعتدال وكل من السجدتين والجلوس بينهما والجلوس بعد رفعه من السجدة الثانية في كل عشرة فذلك خمس وسبعون مرة في كل ركعة وقد علمها النبي صلى الله عليه وسلم لعمه العباس رضي الله عنه وذكر له فيها فضلا عظيمًا منه: "لو كانت ذنوبك مثل زبد البحر أو رمل عالج غفر الله لك"4, وحديثها ورد من طرق بعضها حسن، وذكر ابن الجوزي له في الموضوعات مردود، قال التاج السبكي5 وغيره: لا يسمع بعظيم فضلها ويتركها إلا متهاون بالدين أي ومن ثم ورد في حديثها "فإن استطعت أن تصليها كل يوم مرة وإلا ففي كل جمعة، وإلا ففي كل شهر، وإلا ففي كل سنة، وإلا ففي عمرك مرة".
ومن البدع القبيحة صلاة الرغائب أول جمعة من رجب وصلاة نصف شعبان وحديثهما باطل، وقد بالغ النووي وغيره في إنكارهما.
"ومن فاتته صلاة مؤقتة" بوقت مخصوص وإن لم تشرع جماعة أو اعتادها وإن لم تكن مؤقتة "قضاها" ندبًا وإن طال الزمان للأمر به وللاتباع في سنة الصبح والظهر القبلية. "ولا يقضي" نفل مطلق لم يعتده إلا إن شرع فيه وأفسده ولا "ما له سبب" كتحية وكسوف واستسقاء وغيرها مما يفعل لعارض إذ فعله لذلك العارض وقد زال، وينبغي لمن فاته ورده ولو غير

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وهو الذي رواه البخاري في التهجد باب 25، والدعوات باب 49، والتوحيد باب 10، ولفظه: "اللهم إني أستخيرك بعلمك واستقدرك بقدرتك وأسألك من فضلك العظيم، اللهم إن كنت تعلم هذا الأمر -فيسميه، ما كان من شيء- خيرًا لي في ديني ومعاشي وعاقبة أمره فاقدره لي ويسره لي... إلخ". وهو من حديث جابر بن عبد الله.
2 رواه الترمذي في الوتر باب 17، وابن ماجه في الإقامة باب 189 "حديث 1384" عن عبد الله بن أبي أوفى الأسلمي قال: خرج علينا رسول الله صلى الله عليه وسلم فقال: "من كانت له حاجة إلى الله أو إلى أحد من خلقه فليتوضأ وليصل ركعتين ثم ليقل: لا إله إلا الله الحليم الكريم... إلخ".
3 "إحياء علوم الدين" للإمام الغزالي.
4 رواه الترمذي في الوتر باب 19, والدعوات باب 17، وابن ماجه في الإقامة باب 190، وأحمد في المسند "3/ 10".
5 تقدمت ترجمته. راجع الحاشية 2 صفحة 87.

ص -142- يتشهد في كل ركعتين أو كل ثلاث أو أربع، ولا يجوز في كل ركعة، وله أن يزيد على ما نواه وينقص بشرط تغيير النية قبل ذلك، والأفضل أن يسلم من كل ركعتين، وطول القيام أفضل من عدد الركعات، ونفل الليل المطلق أفضل، ونصفه الأخير وثلثه الأوسط أفضل، ويكره

ــــــــــــــــــــــــــــــــــــــــــــــــــ
صلاة أن يتداركه في وقت آخر لئلا تميل نفسه إلى الدعة والرفاهية. "ولا حصر للنفل المطلق" وهو ما لا يتقيد لوقت ولا سبب لقوله صلى الله عليه وسلم لأبي ذر: "الصلاة خير موضوع استكثر منها أو أقل"1, "فإن أحرم" في النفل المطلق "بأكثر من ركعة فله أن يتشهد في كل ركعتين أو" في "كل ثلاث أو" كل "أربع" لأن ذلك معهود في الفرائض في الجملة "ولا يجوز في كل ركعة" من غير سلام؛ لأنه اختراع صورة في الصلاة لم تعهد، ويسن أن يقرأ السورة ما لم يتشهد. "وله" في النفل المطلق إذا أحرم بعدد "أن يزيد على ما نواه و" أن "ينقص" عنه "بشرط تغيير النية قبل ذلك" أي قبل الزيادة والنقص فلو نوى أربعًا وسلم من ركعتين أو قام لخامسة قبل تغيير النية بطلت صلاته إن علم وتعمد، فلو قام لزيادة ناسيًا أو جاهلا, ثم تذكر أو علم قعد وجوبًا ثم قام للزيادة إن شاء. "والأفضل" فيه "أن يسلم من كل ركعتين" لما صح من قوله صلى الله عليه وسلم: "صلاة الليل والنهار مثنى مثنى"2 "وطول القيام" في سائر الصلوات "أفضل من عدد الركعات" للخبر الصحيح: "أفضل الصلاة طول القنوت"3, ولأن ذكره القرآن وهو أفضل من ذكر غيره، فلو صلى شخص عشرًا وأطال في قيامها وصلى آخر عشرين في ذلك الزمن كانت العشر أفضل على ما اقتضاه كلام المصنف وهو أحد احتمالات في الجوهر4. "ونفل الليل المطلق أفضل" من نفل النهار المطلق وعليه حمل خبر: "أفضل الصلاة بعد الفريضة صلاة الليل"5 "ونصفه الأخير" إن قسمه نصفين أي الصلاة فيه أفضل منها في نصفه الأول

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره المتقي الهندي في كنز العمال "رقم 18916" والزبيدي في إتحاف السادة المتقين "3/ 361" وابن حجر في فتح الباري "2/ 479".
2 رواه أبو داود في التطوع باب 13 و24 و26، والترمذي في الصلاة باب 166، وابن ماجه في إقامة الصلاة باب 116، ومالك في صلاة الليل حديث 7، وأحمد في المسند "1/ 211، 2/ 5، 9، 10، 26، 51، 4/ 167".
3 رواه مسلم في صلاة المسافرين وقصرها حديث 164 و165، والترمذي في الصلاة باب 168، والنسائي في الزكاة باب 49، وابن ماجه في إقامة الصلاة باب 200، وأحمد في المسند "3/ 302، 391، 412، 4/ 385".
4 هو كتاب "جواهر البحرين في الفروع" لجمال الدين عبد الرحيم بن الحسن الإسنوي الشافعي المتوفى سنة 772هـ. انظر كشف الظنون "ص613".
5 رواه مسلم في الصيام "حديث 202" عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "أفضل الصيام بعد رمضان شهر الله المحرم، وأفضل الصلاة بعد الفريضة صلاة الليل". ورواه أيضًا الترمذي في المواقيت باب 207، والنسائي في قيام الليل باب 6، وأحمد في المسند "2/ 344".

ص -143- قيام كل الليل دائمًا وتخصيص ليلة الجمعة بقيام، وترك تهجد اعتاده، وإذا استيقظ مسح وجهه ونظر إلى السماء وقرأ: {إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ}، إلى آخر السورة، وافتتاح تهجده بركعتين خفيفتين، وإكثار الدعاء والاستغفار بالليل، وفي النصف الأخير والثلث الأخير أهم.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
للخبر الصحيح: "أفضل الصلاة بعد المكتوبة جوف الليل"1 "وثلثه الأوسط" إن قسمه أثلاثًا "أفضل" من ثلثيه الأول والأخير والأفضل من ذلك السدس الرابع والخامس للخبر الصحيح: "أحب الصلاة إلى الله صلاة داود كان ينام نصف الليل ويقوم ثلثه وينام سدسه"2 "ويكره قيام كل الليل دائمًا" للنهي فيه3 ولأن من شأنه أن يضر وخرج بدائمًا بعض الليالي كالليالي العشر4 الأخير من رمضان وليلتي العيدين5 للاتباع "و" يكره "تخصيص ليلة الجمعة بقيام" أي صلاة للنهي عنه6 "و" يكره "ترك تهجد اعتاده" ونقصه بلا ضرورة لما صح من قوله صلى الله عليه وسلم لعبد الله بن عمرو بن العاص: "لا تكن كفلان كان يقوم الليل ثم تركه"7 ويسن أن لا يخلي الليل من صلاة وإن قلت، وأن يوقظ من يطمع في تهجده إن لم يخف ضررًا. "وإذا استيقظ مسح" النوم عن "وجهه نظر إلى السماء وقرأ" قوله تعالى في أواخر آل عمران: {إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ}، إلى آخر السورة وأن ينام من له تهجد وقت القيلولة، وأن ينام أو يستريح من نعس أو فتر في صلاته. "وافتتاح تهجده بركعتين خفيفتين" للاتباع كما مر. "وإكثار الدعاء والاستغفار بالليل" لخبر مسلم: "إن في الليل لساعة لا يوافقها رجل مسلم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم في الصيام "حديث 203" عن أبي هريرة عن رسول الله صلى الله عليه وسلم: "أفضل الصلاة بعد الصلاة المكتوبة الصلاة في جوف الليل، وأفضل الصيام بعد شهر رمضان صيام شهر الله المحرم".
2 رواه البخاري في أحاديث الأنبياء باب 38، والتهجد باب 7، ومسلم في الصيام حديث 188 و189 و201، وأبو داود في الصوم باب 66، والنسائي في الصيام باب 69، وابن ماجه في الصيام باب 31، والدارمي في الصوم باب 42، وأحمد في المسند "2/ 160، 206".
3 وهو الحديث الذي رواه البخاري في الصوم باب 55 "حديث 1975" عن عبد الله بن عمرو بن العاص قال: قال لي رسول الله صلى الله عليه وسلم: "ألم أخبر أنك تصوم النهار وتقوم الليل؟" فقلت: بلى يا رسول الله. قال: "فلا فلا تفعل، صم وأفطر وقم ونم... إلخ" ورواه أيضًا مسلم في الصيام "حديث 188" ولفظه: "... فإنك إذا فعلت ذلك هجمت عيناك ونفهت نفسك... إلخ".
4 روى البخاري في ليلة القدر باب 5, ومسلم في الاعتكاف حديث 7، وأبو داود في رمضان باب 1، والنسائي في قيام الليل باب 17، وابن ماجه في الصيام باب 57، وأحمد في المسند "6/ 41، 67، 68، 146" من حديث عائشة: "كان النبي صلى الله عليه وسلم إذا دخل العشر شد مئزره... إلخ".
5 روى ابن ماجه في الصيام باب 68 "حديث 1782" عن أبي أمامه عن النبي صلى الله عليه وسلم قال: "من قام ليلتي العيدين محتسبًا لله لم يمت قلبه يوم تموت القلوب".
6 روى مسلم في الصيام "حديث 148" عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "لا تختصوا ليلة الجمعة بقيام من بين الليالي، ولا تخصوا يوم الجمعة بصيام من بين الأيام؛ إلا أن يكون في صوم يصومه أحدكم".
7 رواه البخاري في التهجد باب 19، ومسلم في الصيام حديث 185.

ص -144- فصل: "في صلاة الجماعة وأحكامها"
ــــــــــــــــــــــــــــــــــــــــــــــــــ
 يسأل الله تعالى خيرًا من أمر الدنيا والآخرة إلا أعطاه إياه"1, وذلك كل ليلة لأن الليل محل الغفلة. "و" ذلك "في النصف الأخير والثلث الأخير أهم" للخبر الصحيح: "ينزل ربنا تبارك وتعالى كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الأخير فيقول: من يدعوني فأستجيب له ومن يسألني فأعطيه ومن يستغفرني فأغفر له"2, ومعنى ينزل ربنا ينزل أمره أو ملائكته أو رحمته أو هو كناية عن مزيد القرب، وبالجملة فيجب على كل مؤمن أن يعتقد من هذا الحديث ومشابهه من المشكلات الواردة في الكتاب والسنة كـ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}، {وَيَبْقَى وَجْهُ رَبِّكَ}، {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ}, وغير ذلك مما شاكله أنه ليس المراد بها ظواهرها لاستحالتها عليه تبارك وتعالى عما يقول الظالمون والجاحدون علوًا كبيرًا، ثم هو بعد ذلك مخير إن شاء أولها بنحو ما ذكرناه وهي طريقة الخلف وآثروها لكثرة المبتدعة القائلين بالجهة والجسمية وغيرهما مما هو محال على الله تعالى وإن شاء فوض علمها إلى الله تعالى وهي طريقة السلف وآثروها لخلو زمانهم عما حدث من الضلالات الشنيعة والبدع القبيحة فلم يكن لهم حاجة إلى الخوض فيها. واعلم أن القرافي3 وغيرها حكوا عن الشافعي ومالك وأحمد وأبي حنيفة رضي الله عنهم القول بكفر القائلين بالجهة والتجسيم وهم حقيقون بذلك.
فصل: في صلاة الجماعة وأحكامها
والأصل فيها الكتاب4 والسنة كخبر الصحيحين: "صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة"5, وفي رواية البخاري: "بخمس وعشرين" ولا منافاة؛ لأن القليل لا ينفي الكثير أو أنه أخبر أولا بالقليل, ثم أعلم بالكثير فأخبر به أن ذلك يختلف باختلاف أحوال المصلين والصلاة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة. رواه البخاري في الجمعة باب 37، ومسلم في الجمعة حديث 13 ومالك في الجمعة حديث 15.
2 رواه البخاري في التهجد باب 14، ومسلم في صلاة المسافرين وقصرها حديث 168-170، وأبو داود في السنة باب 19، والترمذي في الصلاة باب 211، والدعوات باب 78، وابن ماجه في الإقامة باب 182، والدارمي في الصلاة باب 168، ومالك في القرآن حديث 30، وأحمد في المسند "2/ 264، 267، 282، 419، 487، 504".
3 هو شهاب الدين أبو العباس أحمد بن أبي العلاء إدريس بن عبد الرحمن بن عبد الله الصنهاجي البهفشي القرافي. ولد سنة 626، وتوفي سنة 684هـ، انظر هدية العارفين "5/ 99".
4 في قوله تعالى في الآية 102 من سورة النساء: {وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ...}.
5 رواه البخاري في الأذان باب 30، ومسلم في المساجد ومواضع الصلاة حديث 249، والنسائي في الإمامة باب 42، ومالك في الجماعة حديث1، وأحمد في المسند "2/ 65، 112" من حديث ابن عمر.

ص -145- الجماعة في المكتوبة المؤداة للأحرار الرجال المقيمين فرض كفاية بحيث يظهر الشعار، وفي التراويح والوتر بعدها سنة، وآكد الجماعة في الصبح ثم العشاء ثم العصر، والجماعة للرجال في المساجد أفضل إلا إذا كانت الجماعة في البيت أكثر، وما كثرت

ــــــــــــــــــــــــــــــــــــــــــــــــــ
"الجماعة في" الجمعة فرض عين كما يأتي وفي "المكتوبة" غيرها "المؤداة للأحرار الرجال المقيمين" ولو ببادية توطنوها المستورين الذين ليسوا معذورين بشيء مما يأتي "فرض كفاية" فإذا قام بها البعض "بحيث يظهر الشعار" في محل إقامتها بان تقام في القرية الصغيرة بمحل وفي الكبيرة والبلد بمحال بحيث يمكن قاصدها أن يدركها من غير كثير تعب فلا إثم على أحد وإلا كأن أقاموها في الأسواق أو البيوت وإن ظهر بها الشعار أو في غيرهما ولم يظهر أثم الكل وقوتلوا لما صح من قوله صلى الله عليه وسلم: "ما من ثلاثة في قرية ولا بدو لا تقام فيهم الصلاة" أي جماعة كما أفادته رواية أخرى: "إلا استحوذ عليهم الشيطان"1 أي غلب، وخرج بالمكتوبة المنذورة وصلاة الجنازة والنوافل وبالمؤداة المقضية وبالأحرار من فيهم رق وبالرجال النساء والخناثى وبالمقيمين المسافرون وبالمستورين العراة وبغير المعذورين المعذورون فليست فرض كفاية في جميع ما ذكر بل هي سنة فيما عدا المنذورة والرواتب ولا تكره فيهما ومحل ندبها في المقضية إن اتفق فيها الإمام والمأموم وإلا كرهت كالأداء خلف القضاء وعكسه وتسن للعراة إن كانوا عميًا أو في ظلمة "و" الجماعة "في التراويح" سنة للاتباع "و" في "الوتر" في رمضان سواء فعل "بعدها" أما لم تفعل هي بالكلية "سنة" لنقل الخلف له عن السلف "وآكد الجماعة" الجماعة "في الصبح" يوم الجمعة لحديث فيه ثم سائر الأيام لأنها فيه أشق منها في بقية الصلوات "ثم" في "العشاء" لأنها فيه أشق منها في العصر "ثم" في "العصر" لأنها الصلاة الوسطى وبما تقرر علم أن ملحظ التفضيل المشقة لا تفاضل الصلوات.
"والجماعة للرجال في المساجد أفضل" منها في غيرها للأخبار المشهورة في فضل المشي إليها2 أما النساء والخناثى فبيوتهن أفضل لهن "إلا إذا كانت الجماعة في البيت أكثر" منها في المسجد على ما قاله القاضي أبو الطيب3 ومال إليه الأذرعي4

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود في الصلاة باب 46 "حديث 547" عن أبي الدرداء قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ما من ثلاثة في قرية ولا بدو لا تقام فيهم الصلاة إلا قد استحوذ عليهم الشيطان، فعليك بالجماعة فإنما يأكل الذئب القاصية".
2 روى البخاري في الأذن باب 31 "حديث 651" عن أبي موسى قال: قال النبي صلى الله عليه وسلم: "أعظم الناس أجرًا في الصلاة أبعدهم فأبعدهم ممشى، والذي ينتظر الصلاة حتى يصليها مع الإمام أعظم أجرًا من الذي يصلي ثم ينام". ورواه مسلم في المساجد ومواضع الصلاة حديث 277.
3 هو أبو الطيب طاهر بن عبد الله بن طاهر بن عمر الطبري البغدادي. فقيه، أصولي، جدلي، ولد سنة 348، وتوفي سنة 450هـ، انظر معجم المؤلفين "2/ 12".
4 تقدم ترجمته. راجع صفحة 41 حاشية 2.

ص -146- جماعته أفضل إلا إذا كان إمامها حنفيًّا أو فاسقًا أو مبتدعًا أو يتعطل عن الجماعة مسجد قريب، فالجماعة القليلة أفضل، فإن لم يجد إلا جماعة إمامها مبتدع ونحوه فهي أفضل من الانفراد، وتدرك الجماعة ما لم يسلم، وفضيلة الإحرام بحضور تحرم الإمام واتباعه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
والزركشي1 لكن الأوجه ما اقتضاه كلام الشيخين وغيرهما وصرح به الماوردي2 من أنها في المسجد أفضل وإن قلت؛ لأن مصلحة طلبها فيه تربو3 على مصلحة وجودها في البيت والكلام في غير المساجد الثلاثة أما هي فقليل الجماعة فيها أفضل من كثيرها خارجها باتفاق القاضي والماوردي وقول المتولي4 الانفراد فيها أفضل من الجماعة خارجها ضعيف "وما كثرت جماعته" من المساجد وغيرها "أفضل" مما قلت جماعته للخبر الصحيح: "وما كان أكثر فهو أحب إلى الله تعالى"5: "إلا إذا كان إمامها" أي الجماعة الكثيرة "حنفيًا" أو غيره ممن لا يعتقد وجوب بعض الأركان والشروط وإن علم منه الإتيان بها لأنه مع ذلك لا يعتقد وجوب بعض الأركان "أو فاسقًا" أو متهمًا بالفسق "أو مبتدعًا" كمعتزلي ومجسم وجوهري وقدري ورافضي وشيعي وزيدي "أو" كان "يتعطل عن الجماعة" القليلة بغيبته عنه "مسجد قريب" منه أو بعيد عنه لكون جماعته لا يحضرون إلا إن حضر أو كان محل الجماعة الكثيرة بنى من شبهة أو شك في ملك بانيه لبقعته أو كان إمامه سريع القراءة والمأموم بطيئها بحيث لا يدرك مع الفاتحة أو يطيل طولا مملا والمأموم لا يطيقه، أو يزول به خشوعه. "فالجماعة القليلة" في كل هذه المسائل وما شابهها مما فيه توفر مصلحة أو زيادتها مع الجمع القليل دون الكثير "أفضل" لما فيه من المصلحة المقصودة للشارع بل الصلاة وراء المبتدع واللذين قبله مكروهة لجريان قول ببطلانها، أما إذا لم يحضر بحضوره أحد فتعطيله والذهاب لمسجد الجماعة أولى اتفاقًا. "فإن لم يجد إلا جماعة إمامها مبتدع ونحوه" ممن يكره الاقتداء به "فهي" أي الجماعة معهم "أفضل من الانفراد" على ما زعمه جمع متأخرون والمعتمد أنها خلف من ذكر مكروهة مطلقًا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدمت ترجمته. راجع صفحة 80 حاشية 3.
2 تقدمت ترجمته. راجع صفحة 58 حاشية 1.
3 تربو: تزيد.
4 تقدمت ترجمته. راجع صفحة 88 حاشية1.
5 تمام الحديث كما رواه أبو داود في الصلاة باب 47 "حديث 554" عن أبي بن كعب قال: صلى بنا رسول الله صلى الله عليه وسلم يومًا الصبح فقال: "أشاهد فلان؟" قالوا: لا، قال: "أشاهد فلان" قالوا: لا. قال: "إن هاتين الصلاتين أثقل الصلوات على المنافقين، ولو تعلمون ما فيهما لأتيتموهما ولو حبوا على الركب؛ وإن الصف الأول على مثل صف الملائكة، ولو علمتم ما فضيلته لابتدرتموه، وإن صلاة الرجل مع الرجل أزكى من صلاته وحده، وصلاته مع الرجلين أزكى من صلاته مع الرجل، وما كثر فهو أحب إلى الله عز وجل". ورواه أيضًا النسائي في الإمامة باب 45، وأحمد في المسند "5/ 145".

ص -147- فورًا، ويستحب انتظار الداخل في الركوع والتشهد الأخير بشرط أن لا يطول الانتظار ولا يميز بين الداخلين، ويكره أن ينتظر في غيرهما ولا ينتظر في الركوع الثاني من الكسوف، ويسن إعادة الفرض بنية الفرض مع منفرد أو مع جماعة وإن كان قد صلاها معها، وفرضه الأولى، ولا يندب أن يعيد الجنازة.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
"وتدرك الجماعة" أي جميع فضلها بإدراك جزء من الصلاة مع الإمام من أولها أو أثنائها بأن بطلت صلاة الإمام عقب اقتدائه أو فارقه بعذر أو من آخرها وإن لم يجلس معه "ما لم يسلم" أي ينطق بالميم من عليكم, فإذا أتم تحرمه قبل النطق بها صح اقتداؤه وأدرك الفضيلة لإدراكه ركنًا معه لكنها دون ثواب من أدركها من أولها إلى آخرها، ويسن لجماعة حضروا والإمام قد فرغ من الركوع الأخير أن يصبروا إلى أن يسلم ثم يحرموا، وتسن المحافظة على إدراك تحرم الإمام، لما فيه من الفضل العظيم.
"و" تدرك "فضيلة" تكبيرة "الإحرام بحضور تحرم الإمام واتباعه" للإمام فيها "فورًا" لخبر البزار: لكل شيء صفوة وصفوة الصلاة التكبيرة الأولى فحافظوا عليها"1 نعم يعذر في وسوسة خفيفة، ولا يسن الإسراع لخوف فوت التحرم بل يندب عدمه وإن خافه، وكذا إن خاف فوت الجماعة على المعتمد.
"ويستحب" للإمام والمنفرد "انتظار الداخل" لمحل الصلاة مريدًا الاقتداء "في الركوع" غير الثاني من صلاة الكسوف "و" في التشهد الأخير" من صلاة تشرع فيها الجماعة وإن لم يكن المأمومون محصورين، ويسن ذلك للمنفرد مطلقًا وللإمام "بشرط أن لا يطول الانتظار ولا يميز بين الداخلين" للإعانة على إدراك الركعة في الأولى وعلى إدراك فضل الجماعة في الثانية، ولو كان الداخل يعتاد البطء وتأخير الإحرام إلى الركوع لم ينتظره زجرًا له، وكذا إن خشي من الانتظار خروج الوقت، أو كان الداخل لا يعتقد إدراك الركعة أو الجماعة بما ذكر أو أراد جماعة مكروهة إذ لا فائدة في الانتظار حينئذ. "ويكره أن ينتظر في غيرهما" لفقد المعنى السابق، وكذا عند فقد شرط مما ذكر بأن أحس به خارج محل الصلاة أو داخله ولم يكن في الركوع أو التشهد الأخير أو كان فيهما وأفحش فيه بأن يطول تطويلا لو وزع على الصلاة لظهر له أثر محسوس في كل ركن على حياله أو ميز بين الداخلين ولو لملازمة أو علم أو دين أو مشيخة أو استمالة أو غير ذلك أو سوى بينهم لكن لم يقصد بانتظارهم وجه الله تعالى، نعم إن كان الانتظار للتودد حرم وقيل يكفر. "ولا ينتظر في الركوع الثاني" من صلاة "الكسوف" لأن الركعة لا تحصل بإدراكه. "ويسن" ولو في وقت الكراهة "إعادة الفرض" أي المكتوبة ولو جمعة "بنية الفرض" أي كونها على صورته وإلا فهي نافلة
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه المتقي الهندي في كنز العمال "18937 و19636" والهيثمي في مجمع الزوائد "2/ 103", وأبو نعيم في حلية الأولياء "5/ 67" وابن عدي في الكامل في الضعفاء "2/ 740".

ص -148- فصل: "في أعذار الجمعة والجماعة"
أعذار الجمعة والجماعة المطر إن بل ثوبه ولم يجد كنًا، والمرض الذي يشق كمشقته، وتمريض من لا متعهد له، وإشراف القريب على الموت أو يأنس به، ومثله الزوجة والصهر والمملوك والصديق والأستاذ والمعتق والعتيق، ومن الأعذار الخوف على

ــــــــــــــــــــــــــــــــــــــــــــــــــ
كما يأتي "مع منفرد" يرى جواز الإعادة ولم يكن ممن يكره الاقتداء به. "أو مع جماعة" غير مكروهة. "وإن كان قد صلاها معها" أي جماعة وإن كانت أكثر من الثانية عددًا أو زادت على الثانية بفضيلة أخرى ككون إمامها أعلم مثلا لما صح من أمره صلى الله عليه وسلم لمن صلى جماعة بأنه إذا أتى مسجد جماعة يصليها معهم وعلله بأنها تكون له نافلة، ومن قوله وقد جاء بعد صلاة العصر رجل: "من يتصدق على هذا فيصلي معه؟"1 فصلى معه رجل. ومن ثم يسن لمن لم يصل مع الجائي لعذر أو غيره أو يشفع2 إلى من يصلي معه ولاحتمال اشتمال الثانية على فضيلة وإن كانت الأولى أكمل منها ظاهرًا وإنما تسن الإعادة مرة. "وفرضه الأولى" للخبر السابق فلو تذكر خللا فيها لم تكفه الثانية، وإن نوى بها الفرض على المعتمد لما مر أن معنى نيته الفرض أي صورته لا حقيقته إذ لو نوى حقيقته لم يصح لتلاعبه، وإذا نوى صورته لم يجزه عن فرضه. "ولا يندب أن يعيد" المنذورة ولا "الجنازة" إذ لا ينتفل بهما، بخلاف ما تسن فيه الجماعة من النوافل فإنه تسن إعادته كالفرض.
فصل: في أعذار الجمعة والجماعة
"أعذار الجمعة والجماعة" المرخصة لتركهما حتى تنتفي الكراهة حيث سنت والإثم حيث وجبت "المطر" والثلج والبرد ليلا أو نهارًا "إن بل" كل منهما "ثوبه" أو كان نحو البرد كبارًا يؤذي "ولم يجد كنًا" يمشي فيه للاتباع "والمرض الذي يشق" مع الحضور "كمشقته" مع المطر وإن لم يبلغ حدًا يسقط القيام في الفرض قياسًا عليه بخلاف الخفيف كصداع يسير وحمى خفيفة فليس بعذر. "وتمريضه من لا متعهد له" ولو غير قريب ونحوه بأن لا يكون له متعهد أصلًا أو يكون لكنه مشتغل بشراء الأدوية ونحوها لأن دفع الضرر عن الآدمي من المهمات. "وإشراف القريب على الموت" وإن لم يأنس به "أو" كونه "يأنس به" وإن كان له متعهد فيهما. "ومثله" أي القريب "الزوجة والصهر" وهو كل قريب لها "والمملوك والصديق و" كذا على الأوجه "الأستاذ" أي المعلم "والمعتق والعتيق" لتضرر أو شغل قلبه السالب

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في المسند "3/ 45". رواه أبو داود في الصلاة باب 55 "حديث 574" عن أبي سعيد الخدري بلفظ: "ألا رجل يتصدق على هذا فيصلي معه".
2 أي يطلب من آخر أن يصلي معه فيكون شفعًا له.

ص -149- نفسه، أو عرضه، أو ماله وملازمة غريمه وهو معسر ورجاء عفو عقوبة عليه، ومدافعة الحدث مع سعة الوقت، وفقد لبس لائق، وغلبة النوم وشدة الريح بالليل، وشدة الجوع والعطش والبرد والوحل والحر ظهرًا، وسفر الرفقة وأكل منتن نيئ إن لم يمكنه إزالته، وتقطير سقوف الأسواق والزلزلة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
للخشوع بغيبته عنه "ومن الأعذار الخوف على" معصوم من "نفسه أو عرضه أو ماله" أو نحو مال غيره الذي يلزمه الدفع عنه، ومن ذلك خشية ضياع متمول كخبزه في التنور ولا متعهد غيره يخلفه. "و" خوف "ملازمة غريمه" الذي له عليه دين "وهو معسر" عنه وقد تعسر عليه إثبات إعساره بخلاف الموسر بما عليه والمعسر القادر على الإتيان ببينة أو يمين لتقصيره. "ورجاء عفو" ذي "عقوبة عليه" كقود في نفس أو طرف مجانًا أو على مال وحد قذف, وتعزير لآدمي أو لله تعالى؛ لأن موجب ذلك وإن كان كبيرة لكن العفو منه مندوب إليه، أما ما لا يقبل العفو عنه كحد الزنى والسرقة فلا يعذر بالخوف منه إذا بلغ الإمام وثبت عنده. "ومدافعة الحدث" البول أو الريح أو الغائط، وكذا مدافعة كل خارج من الجوف وكل مشوش للخشوع وإنما يكون ذلك عذرًا "مع سعة الوقت" كما مر في مكروهات الصلاة، ومر أنه لو خشي من كتم ذلك ضررًا فرغ نفسه منه وإن خشي خروج الوقت "وفقد لبس لائق" به وإن وجد ساتر عورته أو بدنه إلا رأسه مثلا؛ لأن عليه مشقة في خروجه كذلك، بخلاف ما إذا وجد ما اعتاد الخروج معه إذ لا مشقة. "وغلبة النوم" أو النعاس لمشقة الانتظار حينئذ "وشدة الريح بالليل" أو بعد الصبح إلى طلوع الشمس للمشقة، ويؤخذ من تقييده بالليل أنه ليس عذرًا في ترك الجمعة. "وشدة الجوع والعطش" بحضرة مأكول أو مشروب يشتاقه، وقد اتسع الوقت للخبر الصحيح: "لا صلاة بحضرة الطعام"1 وقريب الحضور كالحاضر وحينئذ فيكسر شهوته فقط ولا يشبع ويأتي على المشروب كاللبن. "و" شدة "البرد" ليلا أو نهارًا. "و" شدة "الوحل" بفتح الحاء2 ليلا أو نهارًا كالمطر وكثرة وقوع البرد والثلج على الأرض بحيث يشق المشي عليهما كمشقته في الوحل. "و" شدة "الحر" حال كونه "ظهرًا" أي وقته وإن وجد ظلا يمشي فيه للمشقة. "وسفر الرفقة" لمريد سفر مباح وإن قصر ولو سفر نزهة لمشقة تلحقه باستيحاشه وإن أمن على نفسه أو ماله. "وأكل منتن" كبصل أو ثوم أو كراث وكذا فجل في حق من يتجشأ منه "نيئ" بكسر النون وبالمد والهمزة، أو مطبوخ بقي له ريح يؤذي لما صح من

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 جزء من حديث رواه مسلم في المساجد ومواضع الصلاة "حديث 67" عن عائشة؛ وفيه: "لا صلاة بحضرة الطعام، ولا وهو يدافعه الأخبثان".
2 قال في اللسان "11/ 723": "الوحل بالتحريك الطين الرقيق الذي ترتطم فيه الدواب. والوحل بالتسكين لغة ردية".

ص -150- فصل: "في شروط القدوة"
شروط صحة القدوة أن لا يعلم بطلان صلاة إمامه بحدث أو غيره، وأن لا يعتقد بطلانها كمجتهدين اختلفا في القبلة أو إناءين أو ثوبين، وكحنفي علمه ترك فرضًا، وأن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله صلى الله عليه وسلم: "من أكل بصلًا أو ثومًا أو كراثًا فلا يقربن المساجد وليقعد في بيته فإن الملائكة تتأذى مما يتأذى منه بنو آدم"1، قال جابر رضي الله عنه: أراه يعني إلا نيئه، زاد الطبراني: "أو فجلًا" ومثل ذلك كل من ببدنه أو ثوبه ريح خبيث وإن عذر كذي بخر2 أو صنان3 مستحكم وحرفة خبيثة، وكذا نحو المجذوم والأبرص، ومن ثم قال العلماء: إنهما يمنعان من المسجد وصلاة الجماعة واختلاطهما بالناس، وإنما يكون أكل ما مر عذرًا "إن لم يمكنه" أي يسهل عليه "إزالته" بغسل أو معالجة، فإن سهلت لم يكن عذرا وإن كان قد أكله بعذر، ومحل ذلك ما لم يأكله بقصد إسقاط الجمعة وإلا لزمه إزالته ما أمكن ولا تسقط عنه، ويكره لمن أكله لا لعذر دخول المسجد وإن كان خاليًا ما بقي ريحه والحضور عند الناس ولو في غير المسجد قاله القاضي حسين4. "و" من الأعذار "تقطير" الماء من "سقوف الأسواق" التي في طريقه إلى الجماعة وإن لم يبل ثوبه لأن الغالب فيه النجاسة أي والقذارة، وقال غيره: "و" منها "الزلزلة" والسموم وهي ريح حارة ليلا أو نهارًا, وللبحث عن ضالة يرجوها والسعي في استرداد مغصوب والسمن المفرط والهم المانع من الخشوع والاشتغال بتجهيز ميت ووجود من يؤذيه في طريقه أو المسجد، وزفاف زوجته إليه في الصلاة الليلية وتطويل الإمام على المشروع وترك سنة مقصودة وكونه سريع القراءة والمأموم بطيئها أو ممن يكره الاقتداء به وكونه يخشى وقوع فتنة له أو به.
فصل: في شروط القدوة
"شروط صحة القدوة أن لا يعلم" المقتدي "بطلان صلاة إمامه بحدث أو غيره" كنجاسة؛ لأنه حينئذ ليس في صلاة فكيف يقتدي به "وأن لا يعتقد بطلانها" أي بطلان صلاة إمامه "كمجتهدين اختلفا في القبلة" فصلى كل لجهة غير التي صلى إليها الآخر. "أو" في "إناءين" من الماء "أو" في "ثوبين" طاهر ونجس فتوضأ كل في الثانية بإناء منهما وليس كل

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في الأذان باب 160، والأطعمة باب 49، والاعتصام باب 24، وأبو داود في الأطعمة باب 13، والنسائي في المساجد باب 16 و17.
2 البخر: الرائحة الكريهة في الفم.
3 الصنان: النتن، والرائحة الكريهة.
4 هو القاضي أبو علي الحسين بن محمد بن أحمد المروزي الشافعي. توفي بمرو الروذ سنة 462هـ, من تصانيفه: تلخيص التهذيب للبغوي في فروع الفقه الشافعي وسماه لباب التهذيب، والتعليق الكبير، والفتاوى، وغيرها "معجم المؤلفين: 1/ 634".

ص -151- لا يعتقد وجوب قضائها كمقيم تيمم، وأن لا يكون مأمومًا ولا مشكوكًا فيه، وأميًّا -وهو من لا يحسن حرفًا من الفاتحة- إلا إذا اقتدى به مثله، وأن لا يقتدي الرجل بالمرأة ولو

ــــــــــــــــــــــــــــــــــــــــــــــــــ
في الثالثة ثوبًا منهما لاعتقاد كل بطلان صلاة صاحبه بحسب ما أداه إليه اجتهاده. "وكحنفي" أو غيره اقتدى به شافعي وقد "علمه ترك فرضًا" كالبسملة ما لم يكن أميرًا أو الطمأنينة أو أخل بشرط كأن لمس زوجته ولم يتوضأ فلا يصح اقتداء الشافعي به حينئذ اعتبارًا باعتقاد المأموم لأنه يعتقد أنه ليس في صلاة, بخلاف ما إذا علمه اقتصد لأنه يرى صحة صلاته وإن اعتقد هو بطلانها، وبخلاف ما إذا لم يعلم أنه ارتكب ما يخل بصلاته أو شك فيه لأن الظاهر أنه يراعي الخلاف ويأتي بالأكمل عنده. "وأن لا يعتقد" المأموم "وجوب قضائها" على الإمام "كمقيم تيمم" لفقد ماء بمحل يغلب فيه وجوده ومحدث صلى مع حدثه لإكراه أو فقد الطهورين ومتحيرة وإن كان المأموم مثله لعدم الاعتداد بصلاته من حيث وجوب قضائها فكانت كالفاسدة وإن صحت لحرمة الوقت، أما من لا قضاء عليه كموشوم خشي من إزالة وشمه مبيح1 تيمم وإن كان تعدى به فيصح الاقتداء به. "وأن لا يكون" الإمام "مأمومًا" لأنه تابع فكيف يكون متبوعًا؟ "و" أن "لا" يكون "مشكوكًا فيه" أي في كونه إمامًا أو مأمومًا، فمتى جوز المقتدي في إمامه أنه مأموم كأن وجد رجلين يصليان وتردد في أيهما الإمام لم يصح اقتداؤه بواحد منهما وإن ظنه الإمام ولو باجتهاد على الأوجه إذ لا مميز هنا عند استوائهما إلا النية ولا اطلاع عليها. "و" أن لا يكون "أميًّا" ولو في سرية وإن لم يعلم بحاله "وهو" أي الأمي "من لا يحسن" ولو "حرفًا من الفاتحة" بأن يعجز عنه بالكلية أو عن إخراجه من مخرجه أو عن أصل تشديد منها لرخاوة لسانه فلا يصح الاقتداء به حينئذ؛ لأنه لا يصلح لتحمل القراءة والإمام إنما هو بصدد ذلك. "إلا إذا اقتدى به مثله" في كونه أميًّا أيضًا في ذلك الحرف بعينه بأن اتفق الإمام والمأموم في إحسان ما عداه وأخلا به لاستوائهما وإن كان أحدهما يبدله غينًا مثلا والآخر يبدله لامًا، بخلاف ما إذا أحسن أحدهما حرفًا لم يحسنه الآخر فلا يصح اقتداء كل منهما بالآخر كمن يصلي بسبع آيات من غير الفاتحة لا يقتدي بمن يصلي بالذكر ولو عجز إمامه في الأثناء فارقه وجوبًا فإن لم يعلم حتى فرغ أعاد لندرة حدوث الخرس دون الحدث، وتكره القدوة بمن يكرر حرفًا من حروف الفاتحة كلاحن لا يغير المعنى فإن غيره ولو بإبدال أو قراءة شاذة فيها زيادة أو نقص أو تغيير معنى، فإن كان في الفاتحة أو بدلها وعجز عن النطق به إلا كذلك فكأمي أو في غيرها صحت صلاته والقدوة به إن عجز أو جهل أو نسي.
"وأن لا يقتدي الرجل" أي الذكر "بالمرأة" أو الخنثى المشكل ولا الخنثى بامرأة أو

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله "مبيح" هو مفعول قوله "خشي".

ص -152- صلى خلفه ثم تبين كفره أو جنونه أو كونه امرأة أو مأمومًا أو أميًّا أعادها إلا إن بان محدثًا أو جنبا أو عليه نجاسة خفية أو ظاهرة أو قائمًا لركعة زائدة، ولو نسي حدث إمامه, ثم تذكره أعاد.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
خنثى لما صح من قوله صلى الله عليه وسلم: "لن يفلح قوم ولو أمرهم امرأة"1. وروى ابن ماجه: "لا تؤمن المرأة رجلا"2 بخلاف اقتداء المرأة بالمرأة وبالخنثى وبالرجل واقتداء الخنثى أو الرجل بالرجل فيصح إذ لا محذور.
"ولو صلى" إنسان "خلفه" أي خلف آخر وهو يظنه أهلا لإمامته "ثم تبين" في أثناء الصلاة أو بعدها أنه لا يصح الاقتداء به لمانع يمكن إدراكه بالبحث عنه كأن بان "كفره" ولو بارتداد أو بزندقة "أو جنونه أو كونه امرأة أو مأمومًا أو أميًّا أعادها"؛ لتقصيره بترك البحث عما من شأنه أن يطلع عليه، وتجب الإعادة أيضًا على من ظن بإمامه خللا مما ذكر ونحوه فبان أن لا خلل به لعدم صحة القدوة في الظاهر للتردد عندها "إلا إن بان" إمامه "محدثًا أو جنبًا" أو حائضًا لانتفاء تقصير المأموم "أو عليه نجاسة خفية أو ظاهرة" في ثوبه أو بدنه على ما صححه في التحقيق3 واعتمده الإسنوي، لكن المعتمد أن الخفي وهو ما يكون بباطن الثوب لا إعادة معه لعسر الإطلاق عليه بخلاف الظاهر، ومحل هذا وما قبله في غير الجمعة وفيها إن زاد الإمام على الأربعين وإلا بطلت لبطلان صلاة الإمام فلم يتم العدد والصلاة خلف المحدث وذي الخبث الخفي جماعة يترتب عليها سائر أحكامها إلا نحو لحوق السهو وتحمله وإدراك الركعة بالركوع. "أو" بان إمامه "قائمًا لركعة زائدة" وقد ظنه في ركعة أصلية فقام معه جاهلا زيادتها أو أتى بأركانها كلها فلا قضاء عليه لحسبان هذه الركعة لعدم تقصيره بسبب خفاء الحال عليه ولو لم يدرك المقتدي بذي حدث أو خبث أو أتى بركعة زائدة الفاتحة بكمالها لم تحسب له الركعة، "ولو" علم المأموم حدث إمامه أو خبثه أو قيامه لزيادة, ثم "نسي حدث إمامه" أو خبثه أو قيامه لزائدة فاقتدى به, ولم يحتمل وقوع طهارة عنه, "ثم تذكره أعاد" استصاحبًا لحكم العلم ولا نظر لنسيانه؛ لأنه فيه نوع تقصير منه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في المغازي باب 82، والفتن باب 18، والترمذي في الفتن باب 75، والنسائي في القضاة باب 8، وأحمد في المسند "5/ 43، 47".
2 جزء من حديث رواه ابن ماجه في إقامة الصلاة والسنة فيها باب 78 "حديث 1081" والبيهقي في السنن الكبرى "3/ 93" من حديث جابر بن عبد الله.
3 راجع الحاشية 6 صفحة 65.

ص -153- فصل: "فيما يعتبر بعد توفر الشروط السابقة"
يشترط لصحة الجماعة سبعة شروط: أن لا يتقدم المأموم على إمامه بعقبه، أو بأليته إن صلى قاعدًا، أو بجنبه إن صلى مضطجعًا، فإن ساواه كره ويندب تخلفه عنه قليلًا ويقف الذكر عن يمينه، فإن جاء آخر فعن يساره، ثم يتقدم الإمام أو يتأخران وهو أفضل،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فصل: فيما يعتبر بعد توفر الشروط السابقة
"يشترط لصحة الجماعة" بعد توفر الصفات المعتبرة في الإمام "سبعة شروط":
الأول: "أن لا يتقدم المأموم على إمامه" في الموقف لما صح من قوله صلى الله عليه وسلم: "إنما جعل الإمام ليؤتم به"1 والائتمام الاتباع والمتقدم غير تابع، ولو شك في تقدمه عليه لم يؤثر سواء جاء من خلفه أو أمامه لأن الأصل عدم المبطل والعبرة في التقدم "بعقبه" التي اعتمد عليها من رجليه أو من إحداهما وهو مؤخر القدم مما يلي الأرض هذا إن صلى قائمًا "أو بأليته إن صلى قاعدًا" وإن كان راكبًا "أو بجنبه إن صلى مضطجعًا" أو برأسه إن كان مستلقيًا فمتى تقدم في غير صلاة شدة الخوف في جزء من صلاته بشيء مما ذكر لم تصح صلاته لما مر، وأفهم تعبيره بالعقب أنه لا أثر للأصابع تقدمت أو تأخرت لأن عدم العقب يستلزم تقدم المنكب بخلاف تقدم غيره، نعم لو تأخر وتقدمت رؤوس أصابعه على عقب الإمام فإن اعتمد على العقب صح أو على رؤوس الأصابع، فلا. "فإن ساواه" بالعقب "كره" ولم يحصل له شيء من فضل الجماعة "ويندب" للمأموم الذكر ولو صبيًّا اقتدى وحده بمصل مستور "تخلفه عنه قليلا" إظهارًا لرتبة الإمام "ويقف الذكر" المذكور كما ذكر "عن يمينه" لما صح عن ابن عباس رضي الله عنهما أنه وقف عن يساره صلى الله عليه وسلم فأخذ برأسه فأقامه عن يمينه2، وبه يعلم أنه يندب للإمام إذا فعل أحد المأمومين خلاف السنة أن يرشده إليها بيده أو غيرها إن وثق منه بالامتثال، أما إذا لم يقف عن يمينه أو تأخر كثيرًا فإنه يكره له ذلك ويفوته فضل الجماعة، "فإن جاء آخر فعن يساره" أي الإمام يقف ويكره وقوفه عن يمين المأموم ويفوته به فضل

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روي في الصحاح من طرق كثيرة، فرواه البخاري في الصلاة باب 18، والأذان باب 51 و74 و82 و128، وتقصير الصلاة باب 17، والسهو باب 9، والمرضى باب 12، ومسلم في الصلاة حديث 77 و82 و86 و89، وأبو داود في الصلاة باب 68، والترمذي في الصلاة باب 150، والنسائي في الأئمة باب 38 و40، والافتتاح باب 30, والتطبيق باب 22، وابن ماجه في الإقامة باب 13 و144، والدارمي وأحمد ومالك وغيرهم كثير.
2 رواه البخاري في العلم باب 41، والوضوء باب 5، والأذان باب 57 و59 و161، واللباس باب 71، والأدب باب 118، والتوحيد باب 27، ومسلم في صلاة المسافرين وقصرها حديث 181 و182 و184-189 و192 و193، والنسائي في الإمامة باب 22، والتطبيق باب 63، وابن ماجه في الطهارة باب 48، والإقامة باب 44.

ص -154- ولو حضر ذكران صفًا خلفه وكذا المرأة أو النسوة، ويقف خلفه الرجال ثم الصبيان إن لم يسبقوا إلى الصف الأول، فإن سبقوا فهم أحق به، ثم النساء وتقف إمامتهن وسطهن، وإمام العراة غير المستور وسطهم، ويكره وقوفه منفردًا عن الصف، فإن لم يجد سعة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
الجماعة. "ثم" بعد إحرامه "يتقدم الإمام أو يتأخران" حالة القيام لا غيره "وهو" أي تأخرهما حيث أمكن كل من التقدم والتأخر "أفضل" فإن لم يمكن إلا أحدهما فعل وأصل ذلك خبر مسلم عن جابر رضي الله عنه: "قمت عن يسار رسول الله صلى الله عليه وسلم فأدارني عن يمينه ثم جاء جبار بن صخر فأقامه عن يساره فأخذ بأيدينا جميعًا فدفعنا حتى أقامنا خلفه" ولكون الإمام متبوعًا لم يلق به الانتقال من مكانه، أما إذا تأخر من على اليمين قبل إحرام الثاني أو لم يتأخرا أو تأخرا في غير القيام فيكره ويفوت به فضل الجماعة. "ولو حضر" ابتداء معًا أو مرتبًا "ذكران" ولو بالغًا وصبيًا "صفا خلفه وكذا" إذا حضرت "المرأة" وحدها "أو النسوة" وحدهن فإنها تقوم أو يقمن خلفه لا عن يمينه ولا عن يساره للاتباع "ويقف" ندبًا فيما إذا تعددت أصناف المأمومين "خلفه الرجال" صفًّا "ثم" بعد الرجال إن كمل صفهم "الصبيان" صفًّا ثانيًا وإن تميزوا عن البالغين بعلم ونحوه هذا "إن لم يسبقوا" أي الصبيان "إلى الصف الأول فإن سبقوا" إليه "فهم أحق به" من الرجال فلا ينحون عنه لهم لأنهم من الجنس بخلاف الخناثى والنساء ثم بعد الصبيان وإن لم يكمل صفهم الخناثى "ثم" بعدهم وإن لم يكمل صفهم "النساء" للخبر الصحيح: "ليليني منكم أولو الأحلام والنهي" أي البالغون العاقلون "ثم الذين يلونهم ثلاثًا"1, ومتى خولف الترتيب المذكور كره، وكذا كل مندوب يتعلق بالموقف فإنه يكره مخالفته وتفوت به فضيلة الجماعة كما قدمته في كثير من ذلك ويقاس به ما يأتي "وتقف" ندبًا "إمامتهن" أي النساء "وسطهن", لأنه أستر لها. "و" يقف "إمام العراة" البصراء "غير المستور وسطهم" بسكون السين ويقفون صفًّا واحدًا إن أمكن لئلا ينظر بعضهم إلى عورة بعض فإن كانوا عميًا أو في ظلمة تقدم إمامهم. "ويكره" للمأموم "وقوفه منفردًا عن الصف" إذا وجد فيه سعة لما صح من النهي عنه وأمر المنفرد بالإعادة في خبر الترمذي2 الذي حسنه محول على الندب على أن الشافعي رضي الله عنه ضعفه "فإن لم يجد سعة" في الصف "أحرم"

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم في الصلاة "حديث 122" عن أبي مسعود قال: كان رسول الله صلى الله عليه وسلم يمسح مناكبنا في الصلاة ويقول: "استووا ولا تختلفوا فتختلف قلوبكم، ليلني منكم أولو الأحلام والنهي ثم الذين يلونهم ثم الذين يلونهم". ورواه أيضًا "حديث 123" بلفظ: "ليليني منكم أولو الأحلام والنهي ثم الذين يلونهم -ثلاثًا- وإياكم وهيشات الأسواق".
2 في المواقيت باب 56 من حديث وابصة: "أن رسول الله صلى الله عليه وسلم رأى رجلًا يصلي خلف الصف وحده فأمره أن يعيد الصلاة". ورواه أيضًا أبو داود في الصلاة باب 99 "حديث 682" وابن ماجه في الإقامة باب 54، وأحمد في المسند "4/ 23، 228".

ص -155- أحرم ثم جرَّ واحدًا ويندب أن يساعده المجرور.
الشرط الثاني: أنيعلم بانتقالات إمامه برؤية أو سماع ولو من مبلغ.
الشرط الثالث: أن يجتمعا في مسجد وإن بعدت المسافة وحالت الأبنية وأغلق الباب بشرط إمكان المرور، فإن كانا في غير مسجد اشترط أن لا يكون بينهما وبين كل

ــــــــــــــــــــــــــــــــــــــــــــــــــ
مع الإمام "ثم جر" ندبًا في القيام "واحدًا" من الصف إليه ليصطف معه خروجًا من الخلاف ومحله إن جوز أنه يوافقه وإلا فلا جر بل يمتنع لخوف الفتنة وأن يكون حرًّا لئلا يدخل غيره في ضمانه، وأن يكون الصف أكثر من اثنين لئلا يصير الآخر منفردًا، "ويندب أن يساعده المجرور" لينال فضل المعاونة على البر والتقوى وذلك يعادل فضيلة ما فات عليه من الصف، ويحرم الجر قبل الإحرام لأنه يصير المجرور منفردًا، أما إذا وجد سعة في صف من الصفوف وإن زاد ما بينه وبين صفها على ثلاثة صفوف فأكثر فالسنة أن يخترق الصفوف إلى أن يدخلها، والمراد بها أن يكون بحيث لو دخل بينهم لوسعه من غير مشقة تحصل لأحد منهم ولو كان عن يمين الإمام محل يسعه لم يخترق بل يقف فيه.
"الشرط الثاني" لصحة الجماعة "أن يعمل بانتقالات إمامه" أو يظنها ليتمكن من متابعته ويحصل ذلك "برؤية" للإمام أو لبعض المأمومين "أو سماع" نحو أعمى ومن في ظلمة نحو صوت "ولو من مبلغ" بشرط كونه عدل رواية؛ لأن غيره لا يجوز الاعتماد عليه ويكفي الأعمى والأصم مس ثقة بجانبه.
"الشرط الثالث: أن يجتمعا" أي الإمام والمأموم في موقف إذ من مقاصد الاقتداء اجتماع جمع في مكان كما عهد عليه الجماعات في العصر الخالية ومبنى العبادات على رعاية الاتباع ثم هما إما أن يكونا في مسجد أو غيره من فضاء أو بناء أو يكون أحدهما بمسجد والآخر بغيره، فإن كانا "في مسجد" أو مساجد تنافذت أبوابها، وإن كانت مغلقة غير مسمرة أو انفرد كل مسجد بإمام ومؤذن وجماعة صح الاقتداء. "وإن بعدت المسافة" كأن زادت على ثلاثمائة ذراع فأكثر "وحالت الأبنية" النافذة أو اختلفت كبئر وسطح ومنارة داخلين فيه. "و" إن "أغلق الباب" المنصوب على كل مما ذكر غلقا مجردًا من غير تسمير, لأنه كله مبني للصلاة فالمجتمعون فيه مجتمعون لإقامة الجماعة مؤدون لشعارها فلم يؤثر اختلاف الأبنية. "بشرط إمكان المرور" من كل منها إلى الآخر, لأنها حينئذ كالبناء الواحد، بخلاف ما إذا كان في بناء لا ينفذ كأن سمر بابه وكسطحه الذي ليس له مرقى، وإن كان له مرقى منه من خارجه أو حال بين جانبيه أو بين المساجد المذكورة نهر أو طريق قديم بأن سبقا وجوده أو جودها فلا تصح القدوة حينئذ مع بعد المسافة أو الحيلولة الآتية كما لو وقف من وراء شباك بجدار المسجد، وقول الإسنوي لا يضر سهو وكالمسجد في ذلك رحبته، والمراد بها هنا ما كان خارجه محجرًا عليه لأجله، وإن جهل أمرها أو كان بينها وبين طريق لا حريمه وهو المحل المتصل

ص -156- صفين أكثر من ثلاثمائة ذراع تقريبًا، فلا يضر زيادة ثلاثة أذرع، وأن لا يكون بينهما جدار أو باب مغلق أو مردود أو شباك، ولا يضر تخلل الشارع والنهر الكبير، والبحر بين سفينتين، وإذا وقف أحدهما في سفل والآخر في علو اشترط محاذاة أحدهما الآخر في غير المسجد والآكام، ولو كان الإمام في المسجد والمأموم خارجه فالثلاثمائة محسوبة من

ــــــــــــــــــــــــــــــــــــــــــــــــــ
به المهيأ لمصلحته فليس له حكمه في شيء. "فإن كانا" أي الإمام والمأموم "في غير المسجد" كفضاء "اشترط أن لا يكون بينهما وبين كل صفين أكثر من ثلاثمائة ذراع" بذراع الآدمي المعتدل وهو شبران "تقريبًا فلا يضر زيادة ثلاثة أذرع" ونحوها وما قاربها كما في المجموع وغيره فتقييد البغوي1 التابع له المصنف بثلاثة ضعيف وهذا التقييد مأخوذ من العرف، وعلم من كلام المصنف أنه لا يضر بلوغ ما بين الإمام والأخير فراسخ. "و" اشتراط القرب حيث لم يجمعهما مسجد يعم ما لو كانا في فضاءين أو فلكين2 مكشوفين أو مسقفين أو بناءين كصحن3 وصفة4 سواء في ذلك المدرسة والرباط وغيرهما، فالشرط في الكل القرب على المعتمد بشرط "أن لا يكون بينهما جدار أو باب مغلق أو مردود أو شباك" لمنعه الاستطراق وإن لم يمنع المشاهدة وصفف5 المدارس الشرقية أو الغربية إذا كان الواقف فيها لا يرى الإمام ولا من خلفه ولا تصح قدوته به، وعند إمكان المرور والرؤية لا يضر انعطاف وازورار في جهة الإمام ويضر في غيرها. "ولا يضر تخلل الشارع والنهر الكبير" وإن لم يمكن عبوره والنار ونحوها. "و" لا تخلل "البحر بين سفينتين"؛ لأن هذه تعد للحيلولة فلا يسمى واحد منها حائلا عرفًا وحيث كان بين البناءين سواء أكان أحدهما مسجدًا أم لا منفذ يمكن الاستطراق منه ولا يمنع المشاهدة صحت قدوة أحدهما بالآخر, لكن إن وقف أحد المأمومين في مقابل المنفذ حتى يرى الإمام أو من معه في بنائه وهذا في حق من في المكان الآخر كالإمام؛ لأنهم تبع له في المشاهدة فيضر تقدمهم عليه في الموقف وإلا حرم "وإذا وقف أحدهما" أي الإمام والمأموم "في سفل والآخر في علو اشترط محاذاة أحدهما الآخر في غير المسجد والآكام" بأن يحاذي رأس الأسفل قدم الأعلى وإلا لم يعدا مجتمعين، ويعتبر غير المعتدل بالمعتدل وهذا ضعيف خلافًا لجمع متأخرين وإن تبعهم المصنف والمعتمد أن ذلك

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أبو محمد الحسين بن مسعود بن محمد المعروف بابن الفراء البغوي الشافعي، فقيه، محدث، مفسر. توفي بمرو الروذ سنة 516، وقيل: 515هـ. من تصانيفه: معالم التنزيل، مصابيح السنة، التهذيب في فروع الفقه الشافعي، وغيرهما "معجم المؤلفين: 1/ 644".
2 أي سفينتين.
3 الصحن: ساحة وسط الدار أو المسجد "المعجم الوسيط: ص508".
4 الصفة: الظلة، والبهو الواسع العالي السقف "المعجم الوسيط: ص517".
5 جمع صفة.

ص -157- آخر المسجد، نعم إن صلى في علو داره بصلاة الإمام في المسجد قال الشافعي: لم تصح، ويكره ارتفاع أحدهما على الآخر بغير حاجة.
الشرط الرابع: نية القدوة أو الجماعة، فلو تابع بلا نية أو مع الشك فيها بطلت إن طال انتظاره.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
ليس بشرط. "ولو كان الإمام في المسجد والمأموم خارجه فالثلاثمائة" الذراع "محسوبة من آخر المسجد" لا من آخر مصل فيه؛ لأنه مبني للصلاة فلا يدخل منه شيء في الحد الفاصل، وفي عكس صورة المصنف تعتبر المسافة من صدره. "نعم إن صلى" المأموم "في علو داره بصلاة الإمام في المسجد قال الشافعي" رضي الله عنه: "لم تصح" صلاته أي سواء كانا متحاذيين أم لا ويوافقه نصه -فيمن صلى بأبي قبيس بصلاة الإمام في المسجد الحرام- على المنع وصوبه الإسنوي لكن المعتمد نصه الآخر في أبي قبيس على الصحة وإن كان أعلى منه والنص في السطح وأبي قبيس محمول على ما إذا لم يمكن المرور للإمام إلا بالعطاف من غير جهة الإمام أو على ما إذا بعدت المسافة أو حالت أبنية هناك منعت الرؤية فعلم أنه يعتبر في الاستطراق أن يكون استطراقًا عاديًا وأن يكون من جهة الإمام، وأن لا يكون هناك ازورار وانعطاف بأن يكون بحيث لو ذهب للإمام من مصلاه لا يلتفت عن القبلة بحيث يبقي ظهره إليها وإلا ضر لتحقيق الانعطاف حينئذ من غير جهة الإمام، وأنه لا فرق في ذلك بين المصلي على نحو جبل أو سطح. "ويكره" في المسجد وغيره "ارتفاع أحدهما" أي الإمام أو المأموم "على الآخر" للنهي عن ارتفاع الإمام وقياسًا عليه في ارتفاع المأموم، هذا إن كان الارتفاع "بغير حاجة" وإلا كتعليم المأموم كيفية الصلاة أو تبليغ تكبيرة الإمام فلا يكره بل يندب.
"الشرط الرابع: نية" نحو "القدوة أو الجماعة" أو الائتمام بالإمام الحاضر أو بمن في المحراب أو نحو ذلك. "فلو تابع" في فعل أو سلام "بلا نية أو مع الشك فيها بطلت" صلاته "إن طال" عرفًا "انتظاره" له ليتبعه في ذلك الركن؛ لأنه وقف صلاته على صلاة غيره بلا رابط بينهما، والتقييد في مسألة الشك بالطول والمتابعة هو الأوجه خلافًا لجمع، وإنما أبطل الشك في أصل النية مع الانتظار الكثير وإن لم يتابع وباليسير مع المتابعة لأن الشك في أصلها ليس في صلاة بخلافه هنا فإن غايته أنه كالمنفرد، فلا بد من مبطل وهو المتابعة مع الانتظار الكثير، ولو عرض ذلك الشك في الجمعة أبطلها حيث طال زمنه لأن نية الجماعة شرط فيها فالشط فيها كالشك في أصل النية، وأفهم كلام أنه لو تابعة اتفاقًا أو بعد انتظار يسير أو انتظره كثيرًا بلا متابعة لم تبطل لأنه في الأولى لا يسمى متابعة وفي الثانية يغتفر لقلته وفي الثالثة لم يتحقق الانتظار لفائدته وهي المتابعة فألغى النظر إليه وأنه لا يجب تعيين الإمام بل لو عينه وأخطأ بطلت صلاته إلا أن يشير إليه لأنه يجب التعرض له في الجملة، بخلاف ما لو عين الإمام المأموم فأخطأ فإنه لا يضر مطلقًا لأنه لا يجب التعرض له في الجملة ولا تفصيلا

ص -158- الشرط الخامس: توافق نظم صلاتيهما، فإن اختلف كمكتوبة وكسوف أو جنازة لم تصح القدوة، ويصح الظهر خلف العصر والمغرب، والقضاء خلف الأداء وعكسه، والفرض خلف النفل وعكسه.
الشرط السادس: الموافقة في سنة فاحشة المخالفة، فلو ترك الإمام سجدة التلاوة وسجدها المأموم أو عكسه أو ترك الإمام التشهد الأول وتشهده المأموم بطلت، وإن تشهد

ــــــــــــــــــــــــــــــــــــــــــــــــــ
وأن الإمام لا تلزمه نية الإمامة وهو كذلك بل تسن له وإلا لم تحصل له فضيلة الجماعة ومحله في غير الجمعة أما فيها فتلزمه نية الإمامة مقترنة بالتحرم.
"الشرط الخامس: توافق نظم صلاتيهما" أي الإمام والمأموم بأن يتفقا في الأفعال الظاهرة وإن اختلفا عددًا "فإن اختلف" نظم صلاتيهما "كمكتوبة" أو فرض آخر أو نفل "وكسوف" أو كمكتوبة أو فرض آخر "أو" نفل أو "جنازة لم تصح القدوة" ممن يصلي غير الجنازة بمصليها وغير الكسوف بمصليه وعكسهما لتعذر المتابعة، ومن ثم يصح الاقتداء بإمام الكسوف في القيام الثاني من الركعة الثانية لإمكان المتابعة حينئذ، وإلا لم يصح الاقتداء بمصلي الجنازة أو الكسوف، ويفارق عند الأفعال المخالفة؛ لأن ربط إحدى الصلاتين بالأخرى مع تنافيهما مبطل ومثلهما1 سجدتا التلاوة والشكر وإن صحت إحداهما خلف الأخرى، ويصح الفرض خلف صلاة التسبيح وعند تطويل ما يبطل تطويله كالاعتدال ينتظره في الركن الذي بعده. "ويصح" مع الكراهة المفوتة لفضيلة الجماعة "الظهر خلف" مصلى "العصر و" خلف مصلي "المغرب" وعكسه لاتحاد النظم وإن اختلفا عددًا ونية "والقضاء خلف" مصلي "الأداء وعكسه والفرض خلف" مصلي "النفل وعكسه" لاتفاق النظم في الجميع وحيث كانت صلاة الإمام أطول تخير المأموم عند إتمام صلاته بين أن يسلم وأن ينتظر وهو أفضل ومحل حل انتظاره حيث لم يفعل تشهدًا لم يفعله الإمام، فلو صلى المغرب خلف مصلي العشاء امتنع الانتظار، وإن جلس الإمام للاستراحة في الثالثة أو الصبح خلف الظهر جاز الانتظار إن جلس الإمام للتشهد الأول وتشهد؛ لأنه حينئذ يكون مستصحبًا تشهد الإمام، فإن لم يجلس أو جلس ولم يتشهد لزم المأموم المفارقة لئلا يحدث تشهد لم يفعله الإمام.
"الشرط السادس: الموافقة" للإمام "في سنة فاحشة المخالفة" يعني تفحش المخالفة بها "فلو ترك الإمام سجدة التلاوة وسجدها المأموم أو عكسه" بأن سجدها الإمام وتركها المأموم "أو ترك الإمام التشهد الأول وتشهده المأموم بطلت" صلاته إن علم وتعمد وإن لحقه عن القرب لعدوله عن فرض المتابعة إلى سنة ويخالف ذلك سجود السهو والتسليمة الثانية لأنهما يفعلان بعد فراغ الإمام، أما غير فاحشة المخالفة كجلسة الاستراحة فلا يضر الإتيان بها، ومثلها القنوت لمن أدرك الإمام في

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي الكسوف والجنازة.

ص -159- الإمام وقام المأموم عمدًا لم تبطل، ويندب له العود.
الشرط السابع: المتابعة فإن قارنه في التحرم بطلت، وكذا إن تقدم عليه بركنين فعليين أو تأخر عنه بهما لغير عذر، وإن قارنه في غير التحرم أو تقدم عليه بركن فعلي أو تأخر عنه به لم يضر، ويحرم تقدمه عليه بركن فعلي وإن تخلف بعذر كبطء قراءة بلا وسوسة واشتغال

ــــــــــــــــــــــــــــــــــــــــــــــــــ
السجدة الأولى وفارق التشهد الأول بأنه لم يحدث غير ما فعله الإمام وإنما طول ما كان فيه، ومن ثم لو أتى الإمام ببعض التشهد وقام عنه جاز للمأموم إكماله؛ لأنه حينئذ مستصحب كالقنوت. "وإن تشهد الإمام وقام المأموم" سهو لزمه العود وإلا بطلت صلاته أو "عمدًا لم تبطل" صلاته بعدمه؛ لأنه انتقل إلى فرض آخر وهو القيام. "ويندب له العود" خروجًا من خلاف من أوجبه.
"الشرط السابع: المتابعة" للإمام كما سيعلم من كلامه، وأما المتابعة المندوبة فهي أن يجري على أثره في الأفعال والأقوال بحيث يكون ابتداؤه بكل منهما متأخرًا عن ابتداء الإمام ومتقدمًا على فراغه منه، ويشترط تيقن تأخر جميع تكبيرته للإحرام عن جميع تكبيرة إمامه. "فإن قارنه في التحرم" أو في بعضه أو شك فيه أو بعده هل قارنه فيه أو لا وطال زمن الشك أو اعتقد تأخر تحرمه فبان تقدمه "بطلت صلاته يعني لم تنعقد للخبر الصحيح: "إذا كبر فكبروا"1 ولأنه نوى الاقتداء بغير مصل إذ يتبين بتمام تكبيرة الإحرام الدخول في الصلاة من أولها. "وكذا" تبطل صلاة المأموم "إن تقدم عليه" أي على إمامه عامدًا عالمًا بالتحريم "بركنين فعليين" ولو غير طويلين بأن يركع المأموم فلما أراد إمامه أن يركع رفع فلما أراد أن يرفع سجد فبمجرد سجوده تبطل صلاته وفارق ما يأتي في التخلف بأن التقدم أفحش فأبطل السبق بالركنين ولو على التعاقب؛ لأنهما لم يجتمعا في الركوع ولا في الاعتدال. "أو تأخر عنه بهما" أي بركنين فعليين تامين ولو غير طويلين كأن ركع الإمام واعتدل وهوى للسجود وإن كان إلى القيام أقرب والمأموم قائم أو سجد الإمام السجدة الثانية وقام وقرأ وهوى للركوع والمأموم جالس بين السجدتين هذا إن كان "لغير عذر" مما يأتي كأن تخلف لإكمال السنة كالسورة "وإن قارنه في غير التحرم" من أفعال الصلاة لم يضر وإن قارنه في السلام لكن يكره ذلك وتفوته به فضيلة الجماعة. "أو تقدم عليه بركن فعلي أو تأخر عنه به لم يضر" لعدم فحش المخالفة. "ويحرم تقدمه عليه بركن فعلي" تام كأن ركع ورفع والإمام قائم للخبر الصحيح: "أما يخشى الذي يرفع رأسه قبل الإمام أن يحول الله رأسه رأس حمار"2 أما إذا لم يتم كأن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في الصلاة باب 18، والأذان باب 82 و128، وتقصير الصلاة باب 17، ومسلم في الصلاة حديث 62 و77 و86 و87 و89، ورواه أيضًا بقية الستة وأحمد.
2 رواه البخاري في الأذان باب 53، ومسلم في الصلاة حديث 115 و116 و119، والترمذي في الجمعة باب 56، وأبو داود في الصلاة باب 75، والنسائي في الإمامة باب 38، وابن ماجه في الإقامة باب 41، وأحمد في المسند "2/ 260، 271، 425، 469، 472، 504".

ص -160- الموافق بدعاء الافتتاح أو ركع إمامه فشك في الفاتحة أو تذكر تركها، أو أسرع الإمام قراءته عذر إلى ثلاثة أركان طويلة، فإن زاد نوى المفارقة أو وافقه وأتى بركعة بعد سلامه هذا في الموافق -وهو من أدرك مع الإمام قدر الفاتحة- وأما المسبوق إذا ركع الإمام في فاتحته، فإن اشتغل بسنة كدعاء الافتتاح أو التعوذ قرأ بقدرها، ثم إن أدركه في الركوع أدرك الركعة، وإلا فاتته ووافقه، ويأتي بركعة، وإن لم يشتغل بسنة قطع القراءة وركع معه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
ركع قبله ولم يعتدل فيكره، ويسن له العود ليوافقه فإن سها بالركوع قبله تخير بين العود والدوام ويكره التأخر بركن. "وإن تخلف" المأموم "بعذر كبطء قراءة" واجبة "بلا وسوسة" بل لعجز لسانه ونحوه "واشتغال" المأموم "الموافق بدعاء الافتتاح" والتعوذ عن الفاتحة حتى ركع الإمام أو قاربه الركوع "أو" كان "ركع إمامه فشك" بعد ركوعه وقبل أن يركع هو "في الفاتحة" هل قرأها أم لا؟ ومثلها بدلها. "أو تذكر تركها أو" كان "أسرع الإمام قراءته", وركع قبل أن يتم المأموم فاتحته وإن لم يكن بطيء القراءة "عذر" في التخلف عن الإمام لإتمام قراءة ما بقي عليه لعذره بوجوب ذلك عليه بخلاف تخلفه لمندوب كقراءة السورة أو لوسوسة بأن كان يردد الكلمات من غير موجب سواء كانت ظاهرة أو خفية, فإنه متى كان بتمام ركنين فعليين بطلت صلاته لعدم عذره وحيث عذر بالتخلف كما في الصورة التي ذكرناها فإنما يتخلف "إلى" تمام "ثلاثة أركان طويلة", وهي المقصودة بنفسها فلا يعد منها القصير وهو الاعتدال والجلوس بين السجدتين فيسعى على ترتيب نظم صلاة نفسه حيث فرغ قبل قيام الإمام من السجدة الثانية وجلوسه بعدها. "فإن زاد" التخلف على ذلك بأن لم يفرغ إلا والإمام منتصب للقيام أو جالس للتشهد "نوى المفارقة" إن شاء وجرى على ترتيب صلاة نفسه "أو وافقه" فيما هو فيه بأن يترك قراءته ويتبع الإمام في القيام أو التشهد "وأتى بركعة" بدل هذه الركعة التي فاتته "بعد سلامه" أي سلام الإمام كالمسبوق ولا يجوز له بلا نية المفارقة الجري على ترتيب صلاة نفسه، فإن فعل عامدًا عالمًا بطلت صلاته لما فيه من المخالفة الفاحشة. "وهذا" كله "في الموافق وهو من أدرك مع الإمام قدر الفاتحة" سواء الركعة الأولى وغيرها. "وأما المسبوق" وهو من لم يدرك مع الإمام من الركعة الأولى أو غيرها قدرًا يسع الفاتحة "إذا ركع الإمام" وهو باق "في فاتحته" إلى الآن لم يكملها "فإن" كان قد "اشتغل" قبلها "بسنة كدعاء الافتتاح" أو التعوذ أو سكت أو سمع قراءة الإمام أو غيره "قرأ" وجوبًا من الفاتحة "بقدرها" أي بقدر حروف السنة التي اشتغل بها وبقدر زمن السكوت الذي اشتغل به لتقصيره بعدوله عن الفرض إليها إذ السنة للمسبوق أن لا يشتغل بسنة غير الفاتحة، فإن ركع ولم يقرأ قدر ما فوته بطلت صلاته إن علم وتعمد وإلا فركعة. "ثم" إذا اشتغل بقراءة قدر ما فوته "إن" أكمله و"أدركه" أي الإمام "في الركوع أدرك الركعة" كغيره "وإلا" يدركه فيه بأن لم يطمئن قبل ارتفاع الإمام عن أقله فإن فرغ والإمام في الاعتدال "فاتته" الركعة على اضطراب طويل فيه بين المتأخرين.

ص -161- فصل: "في إدراك المسبوق الركعة"
ومن أدرك الإمام المتطهر راكعًا واطمأن معه قبل ارتفاعه أدرك الركعة، وإن أدركه في ركوع زائد أو في الثاني من الكسوفين لم يدركها.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
"و" حينئذ "وافقه" وجوبًا في الاعتدال وما بعده ولا يركع؛ لأنه لا يحسب له فإن ركع عامدًا عالمًا بطلت صلاته. "ويأتي بركعة" بعد سلام إمامه لأنه لم يدرك الأولى معه وإن لم يفرغ والإمام في الاعتدال بأن أراد الهوي منه إلى السجود وهو إلى الآن لم يكمل قراءة ما لزمه فقد تعارض معه واجبان: متابعة الإمام وقراءة ما لزمه، ولا مرجح لأحدهما فيلزمه فيما يظهر أن ينوي المفارقة ليكمل الفاتحة ويجري على ترتيب صلاة نفسه وتكون مفارقته بعذر فيما يظهر أيضًا، وإن قصر بارتكاب سبب وجوبها وهو اشتغاله بالسنة عن الفرض. "وإن لم يشتغل" المسبوق بعد إحرامه "بسنة" ولا بغيرها بل بالفاتحة وركع إمامه "قطع القراءة وركع معه" ليدرك الركعة ويتحمل الإمام عنه بقية الفاتحة أو كلها إن لم يدركه إلا في الركوع، فإن لم يركع معه فاتته الركعة بل وبطلت صلاته إن تخلف ليكمل الفاتحة إلى أن شرع الإمام في الهوي إلى السجود.
فصل: في بيان إدراك المسبوق الركعة
"ومن أدرك الإمام المتطهر راكعًا" ركوعًا محسوبًا له أو قريبًا من الركوع بحيث لا يمكنه قراءة الفاتحة جميعها قبل ركوعه. "و" تيقن أنه "اطمأن معه" في الركوع "قبل ارتفاعه" عن أقل الركوع السابق بيانه "أدرك الركعة" لما صح من قوله صلى الله عليه وسلم: "من أدرك ركعة من الصلاة قبل أن يقيم الإمام صلبه فقد أدركها"1, ومن لم يسن الخروج من خلاف من منع إدراك الركعة بذلك. "وإن أدركه" وهو محدث أو متنجس أو "في ركوع" غير محسوب له نحو "زائد" قام إليه سهوًا أو في أصلي ولم يطمئن معه فيه أو اطمأن بعد ارتفاع الإمام عن أقل الركوع وهو بلوغ راحتيه ركبتيه، أو تردد هل اطمأن قبل وصول الإمام لحد أقل الركوع سواء أغلب على ظنه شيء أم لا؟ "أو" أدركه "في" الركوع" الثاني من" صلاة "الكسوفين لم يدركها" أي الركعة لعدم أهلية نحو المحدث لتحمل القيام والقراءة، ولأن الحكم بإدراك ما قبل الركوع بالركوع رخصة فلا يصار إليها إلا بيقين، ولأن الركوع الثاني وقيامه من كل ركعة من صلاة الخسوفين تابع للركوع الأول وقيامه فهو في حكم الاعتدال، ولذا سن فيه: سمع الله لمن حمده ربنا لك الحمد، ولو قرأ الفاتحة أدرك الركعة، وإن كان الإمام محدثًا أو في زائدة ما لم يعلم بحدثه أو بسهوه، وإن نسي بعد كما مر وحيث أتى الشاك في الطمأنينة المذكورة بركعة بعد سلام الإمام سجد للسهو، وشرط صحة صلاة المسبوق المذكور أن يكبر للإحرام ثم للهوي، فإن اقتصر

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الدارقطني في سننه "1/ 347".

ص -162- فصل: "في صفات الأئمة المستحبة"
أحق الناس بالإمامة الوالي، فيتقدم أو يقدم غيره ولو في ملك غيره، والساكن بملك أو إعارة أو إجارة أو وقف أو وصية أو نحوها يتقدم أو يقدم أيضًا، إلا أن المعير أحق من المستعير، والسيد أحق من عبده الذي ليس بمكاتب، والإمام الراتب أحق من غير الوالي فيتقدم أو يقدم، ثم قدم الأفقه ثم الأقرأ ثم الأورع ثم من سبق بالهجرة هو أو

ــــــــــــــــــــــــــــــــــــــــــــــــــ
على تكبيرة اشترط أن ينوي بها الإحرام وأن يتمها قبل أن يصير أقرب إلى أقل الركوع، فإن نوى بها الهوي أو مع التحرم أو أطلق لم تنعقد صلاته.
فصل: في صفات الأئمة المستحبة
"أحق الناس بالإمامة الوالي" في محل ولايته الأعلى فالأعلى وإن اختص غيره بسائر الصفات الآتية للخبر الصحيح: "لا يؤمنَّ الرجلُ الرجلَ في سلطانه"1, ومحل ذلك في غير من ولاه الإمام الأعظم أو نائبه، أما من ولاه أحدهما في مسجد فهو أولى من والي البلد وقاضيها، وفيمن تضمنت ولايته الإمامة عرفًا بخلاف نحو ولاة الحروب والشرطة فلا حق لهم في الإمامة وحيث كان الوالي أحق "فيتقدم" بنفسه "أو غيره" لأن الحق له فينيب فيه من شاء. "ولو" أقيمت الصلاة "في ملك غيره" وقد رضي المالك بإقامتها في ملكه؛ لأن تقدم المالك وغيره بحضرته من غير استئذانه لا يليق ببذل الطاعة له "و" الأحق بعد الوالي فيما إذا أقيمت الصلاة في مملوك الرقبة أو المنفعة "الساكن" يعني المستحق لتلك المنفعة "بملك أو إعارة أو إجارة أو وقف أو وصية أو نحوها" فحينئذ "يتقدم" بنفسه "أو يقدم أيضًا" لما مر في الوالي ولخبر أبي داود: "لا يؤمنَّ الرجلُ الرجلَ في بيته"2 والحاصل أن مقدم المقدم هنا وفي جميع ما أتى كالمقدم وإن كان من قدمه غيره أهل للإمامة كالمرأة المستحقة لمنفعة محل أقيمت الجماعة فيه والشريكان يعتبر إذنهما ولا يتقدم أو يقدم أحدهما إلا بإذن الآخر أو وكيله، ولا حق لولي المحجور في التقديم ولا التقدم والساكن أولى كما تقرر "إلا" في مسائل منها "أن المعير أحق" بالتقديم والتقدم "من المستعير" لأنه مالك للمنفعة وللرجوع فيها متى شاء. "و" منها أن "السيد أحق" بما ذكر "من عبده" أي قنه "الذي ليس بمكاتب" لأنه المالك بخلاف المكاتب كتابة صحيحة فإنه أحق من السيد لأنه مستقل بالتصرف. "والإمام الراتب" بمحل الجماعة "أحق من غير الوالي" وإن اختص الغير بما يأتي "فيتقدم أو يقدم" من تصح

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم في المساجد ومواضع الصلاة حديث 290 و291، وأبو داود في الصلاة باب 60، والترمذي في الصلاة باب 60 والأدب باب 24، والنسائي في الإمامة باب 3 و6، وابن ماجه في الإقامة باب 46.
2 لم أجده بهذا اللفظ في أبي داود، والذي فيه مثل الرواية السابقة "في سلطانه". راجع سنن أبي داود، كتاب الصلاة، باب 60، حديث 583.

ص -163- أحد آبائه, ثم من سبق إسلامه ثم النسيب، ثم حسن الذكر، ثم نظيف الثوب، ثم نظيف البدن وطيب الصنعة، ثم حسن الصوت ثم حسن الصورة، فإن استووا أقرع، والعدل أولى من الفاسق وإن كان أفقه أو أقرأ، والبالغ أولى من الصبي وإن كان أفقه أو أقرأ، والحر أولى من العبد، ويستوي العبد الفقيه والحر غير الفقيه، والمقيم أولى من المسافر، وولد الحلال أولى من ولد الزنى، والأعمى مثل البصير.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
إمامته وإن كان هناك أفضل منه للخبر السابق ولو لم يحضر الراتب سن الإرسال إليه ليحضر أو يأذن، فإن خيف فوت أول الوقت ولا فتنة ولا تأذي لو تقدم غيره سن لواحد أن يؤم بالقوم، ولو ضاق الوقت أو كان المسجد مطروقًا جمعوا مطلقًا. "ثم" إن لم يكن هناك أولى باعتبار المكان كأن كانوا بموات أو مسجد ولا إمام له راتب أو له إمام وأسقط حقه وجعله للأولى "قدم" باعتبار الصفة "الأفقه" بأحكام الصلاة على من بعده لاحتياج الصلاة إلى مزيد الفقه بل مزيده أكثر من نحو القراءة. "ثم" إن استوى اثنان في الفقه وأحدهما أقرأ قدم "الأقرأ" أي الأحفظ لأن الصلاة أشد احتياجًا إليه من الأورع. "ثم" إن استويا فقهًا وقراءة قدم "الأورع" أي الأكثر ورعًا وهو اجتناب الشبهات خوفًا من الله تعالى ومن لزمه حسن السيرة والعفة. "ثم" إن استويا فقهًا وقراءة وورعًا قدم "من سبق الهجرة" إلى النبي صلى الله عليه وسلم أو إلى دار الإسلام سواء كان السابق "هو أو أحد آبائه" لخبر مسلم1 وجعل الهجرة هنا هو المعتمد. "ثم" بعد من ذكر يقدم الأسن لخبر مسلم أيضًا2، والمراد به "من سبق إسلامه" كشاب أسلم أمس على شيخ أسلم اليوم فإن أسلما معًا قدم الأكبر سنًّا، ويقدم المسلم بنفسه على المسلم بالتبعية. "ثم" بعد ما ذكر يقدم "النسيب" بما يعتبر في الكفاءة فيقدم الهاشمي ثم المطلبي ثم بقية قريش ثم بقية العرب، ويقدم ابن الصالح والعالم على غيره، "ثم" بعد ما ذكر يقدم "حسن الذكر" لأنه أهيب ممن بعده والقلوب إليه أميل. "ثم" بعده "نظيف الثوب ثم" بعده نظيف البدن وطيب الصنعة" عن الأوساخ لذلك. "ثم" بعده "حسن الصوت ثم حسن الصورة" أي الوجه لذلك أيضًا، وهذا الذي ذكره آخذًَا لأكثره من الروضة ولبعضه من التحقيق هو المعتمد لأن المدار كما أشعر به تعليلهم على ما هو أفضى إلى استمالة القلوب، وكل واحد ممن ذكر أفضى إلى ذلك مما بعده كما لا يخفى، وحينئذ فالأولى بعد الاستواء في النسب وما قبله الأحسن ذكرًا فالأنظف ثوبًا فبدنًا فصنعة فالأحسن صوتًا فوجهًا. "فإن استووا" في جميع ما ذكر وتشابهوا "أقرع" بينهم ندبًا قطعًا للنزاع "والعدل" ولو قنًّا3 "أولى" بالتقديم والتقدم "من
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه في المساجد ومواضع الصلاة "حديث 291" عن أبي مسعود قال: قال لنا رسول الله صلى الله عليه وسلم: "يؤم القوم أقرؤهم لكتاب الله وأقدمهم قراءة، فإن كانت قراءتهم سواء فليؤمهم أقدمهم هجرة، فإن كانوا في الهجرة سواء فليؤمهم أكبرهم سنًا، ولا تؤمن الرجل في أهله في سلطانه، ولا تجلس على تكرمته في بيته إلا أن يأذن لك".
2 راجع تخريج الحديث السابق.
3 القن: العبد الذي كان أبوه مملوكًا لمواليه.

ص -164- فصل: "في بعض السنن المتعلقة بالجماعة"
يستحب أن لا يقوم إلا بعد فراغ الإقامة، وتسوية الصفوف والأمر بذلك ومن الإمام آكد، وأفضل الصفوف الأول فالأول للرجال، وتكره إمامة الفاسق والأقلف -وهو الذي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
الفاسق وإن كان" الفاسق حرًّا أو "أفقه أو أقرأ" لكراهة الاقتداء به؛ لأنه قد يقصر في الواجبات. "و" كذلك "البالغ" ولو قنًّا "أولى من الصبي وإن كان" الصبي حرًّا أو "أفقه أو أقرأ" لكراهة الاقتداء به وللخلاف في صحة إمامته. "والحر أولى من العبد" لأنه أكمل "ويستوي العبد الفقيه" أو القارئ مثلا "والحر غير الفقيه" أو القارئ لانجبار نقص الرق بما انضم إليه من صفة الكمال، وإنما كان الحر أولى في صلاة الجنازة مطلقًا لأن القصد بها الدعاء والشفاعة وهو بهما أليق "والمقيم" والمتم "أولى من المسافر" الذي يقصر؛ لأنه إذا أم أتموا كلهم فلا يختلفون وإذا أم القاصر اختلفوا. "وولد الحلال أولى من ولد الزنى" وممن لا يعرف له أب وإن كان أفقه أو أقرأ لأن إمامته خلاف الأولى للحوق العار به، ولو تعارضت هذه الصفات فالذي يظهر أن العدل أولى من الفاسق مطلقًا، وأن البالغ العدل أولى من الصبي العدل وإن زاد بنحو الفقه، وأن الحر العدل أولى من الرقيق العدل ما لم يزد بما ذكر، والمبعض أولى من كامل الرق، وقد علم مما مر أن الوالي يقدم وإن كان فيه جميع هذه النقائص. "والأعمى مثل البصير" حيث استويا في الصفات السابقة؛ لأن في كل مزية ليس في الآخر؛ لأن الأعمى لا ينظر إلا ما يشغله فهو أخشع، والبصير ينظر إلى الخبث فهو أحفظ لتجنبه.
فصل: في بعض السنن المتعلقة بالجماعة
"يستحب" لمريد الجماعة غير المقيم "أن لا يقوم إلا بعد فراغ الإقامة" إن كان يقدر على القيام بسرعة بحيث يدرك فضيلة تكبيرة الإحرام وإلا قام قبل ذلك بحيث يدركها، ومن دخل في حال الإقامة أو وقد قربت بحيث لو صلى التحية فاته فضل التكبيرة مع الإمام استمر قائمًا ولا يجلس ولا يصلي. "و" يستحب "تسوية الصفوف والأمر بذلك" لكل أحد "و" وهو "من الإمام" بنفسه أو مأذونه "آكد" للاتباع مع الوعيد على تركها والمراد بها إتمام الأول فالأول وسد الفرج وتحاذي القائمين فيها بحيث لا يتقدم صدر واحد ولا شيء منه على من هو بجنبه ولا يشرع في الصف الثاني حتى يتم الأول، ولا يقف في صف حتى يتم ما قبله، فإن خولف في شيء من ذلك كره أخذًا من الخبر الصحيح: "ومن وصل صفًّا وصله الله ومن قطع صفًّا

ص -165- لم يختتن- والمبتدع والتمتام، والفأفاء، والوأواء، وكذا تكره الجماعة في مسجد له إمام راتب وهو غير مطروق إلا إذا خشي فوات فضيلة أو الوقت ولم يخش فتنة، ويندب أن يجهر الإمام بالتكبير وبقوله: سمع الله لمن حمده والسلام، ويوافقه المسبوق في الأذكار.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
 قطعه الله"1, "وأفضل الصفوف الأول" وهو الذي يلي الإمام وإن تخلله منبر أو نحوه "فالأول" وهو الذي يليه وهكذا وإذا استداروا في مكة فالصف الأول في غير جهة الإمام ما اتصل بالصف الذي وراء الإمام لا ما قرب من الكعبة على الأوجه، وأفضلية الأول فالأول تكون "للرجال" والصبيان وإن كان ثم غيرهم وللخناثى الخلص أو مع النساء وللنساء الخلص بخلاف النساء مع الذكور أو الخناثى فالأفضل لهن التأخر، وكذا الخناثى مع الذكور كما علم مما مر، وأصل ذلك خبر مسلم: "خير صفوف الرجال أولها وأشرها آخرها وخير صفوف النساء -أي مع غيرهن- آخرها وشرها أولها"2 وسن تحري يمين الإمام "وتكره إمامة الفاسق" والاقتداء به حيث لم يخشَ فتنة بتركه وإن لم يوجد أحد سواه على الأوجه للخلاف في صحة الاقتداء به لعدم أمانته. "و" إمامة "الأقلف" والاقتداء به "وهو الذي لم يختتن" سواء ما قبل البلوغ وما بعده؛ لأنه قد لا يحافظ على ما يشترط لصحة صلاته فضلا عن إمامته وهو غسل جميع ما يصل إليه البول مما تحت قلفته؛ لأنها لما كانت واجبة الإزالة كان ما تحتها في حكم الظاهر. "و" إمامة "المبتدع" الذي لم يكفر ببدعته والاقتداء به وإن لم يوجد غيره كالفاسق بل أولى، وبحث الأذرعي حرمة الاقتداء به على عالم شهير لأنه سبب لإغوء العوام ببدعته، أما من يكفر ببدعته كمنكر علم الله بالجزئيات وبالمعدوم والبعث والحشر للأجساد وكذا المجسم على تناقض فيه3 والقائل بالجهة على قول نقل عن الأئمة الأربعة فلا يصح الاقتداء به كسائر الكفار "و" إمامة "التمتام" وهو الذي يكرر التاء "والفأفاء" وهو من يكرر الفاء "والوأواء" وهو من يكرر الواو وغيرهم ممن يكرر شيئًا من الحروف للزيادة ولتطويل القراءة بالتكرير ولنفرة الطباع عن سماع كلامهم وصحت إمامتهم لعذرهم، ويكره أيضًا إمامة من يلحن بما لا يغير المعنى والموسوس ومن كرهه أكثر من نصف القوم المذموم فيه شرعًا. "وكذا تكره الجماعة أي إقامتها "في مسجد له إمام راتب" قبله أو معه أو بعده "وهو" أي المسجد "غير مطروق" ولم يأذن في ذلك؛ لأنه يورث الطعن فيه وتفرق الناس عنه بخلاف ما إذا لم يكن له إمام راتب أو أذن إمامه الراتب لأن الحق له أو كان المسجد مطروقًا لانتفاء ما ذكر لأن العادة في المطروق أن لا يقتصر فيه على جماعة واحدة، ويكره ذلك في غير المطروق بغير إذنه كما
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود في الصلاة باب 93 "حديث 666" من حديث ابن عمر. ورواه أيضًا الإمام أحمد في المسند "2/ 98" والبيهقي في السنن الكبرى "3/ 101" والحاكم في المستدرك "1/ 213".
2 رواه مسلم في الصلاة "حديث 132"، وأبو داود في الصلاة باب 97، والترمذي في المواقيت باب 52، والنسائي في الإمامة باب 32، وابن ماجه في الإقامة باب 52.
3 أي مع الخلاف في تكفيره.


باب: صلاة المسافر

المنهاج القويم

ص -166- باب: صلاة المسافر
يجوز للمسافر سفرًا طويلا مباحًا قصر الظهر والعصر والعشاء ركعتين ركعتين أداء وقضاء، لا فائتة الحضر والمشكوك أنها فائتة سفر أو حضر، والطويل يومان معتدلان بسير الأثقال والإتمام أفضل إلا في ثلاث مراحل، ولمن وجد في نفسه كراهة القصر.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
تقرر "إلا إذا" غاب الراتب أول الوقت و"خشي" بالبناء للمفعول "فوات فضيلة أول الوقت ولم يخش فتنة" ولا يتأذى الراتب لو تقدم غيره فيسن حينئذ لواحد، وكونه الأحب للإمام أولى أن يؤم بالقوم، فإن خشي فتنة أو تأذى به صلوا فرادى، ويسن لهم الإعادة معه، فإن لم يبق من الوقت إلا ما يسع تلك الصلاة جمعوا وإن خافوا الفتنة هذا كله في غير المطروق كما تقرر، أما المطروق فلا بأس أن يصلوا أول الوقت جماعة. "ويندب أن يجهر الإمام بالتكبير وبقوله: سمع الله لمن حمده والسلام" للاتباع فإن كبر المسجد سن مبلغ يجهر بذلك، "ويوافقه" أي الإمام "المسبوق في الأذكار" والأقوال الواجبة والمندوبة أي يندب له ذلك وإن لم يحسب له، ومن ذلك أنه يكبر معه فيما يتابعه فيه، فلو أدركه في الاعتدال كبر للهوي ولما بعده من سائر الانتقالات، وفي نحو السجود لم يكبر للهوي إليه؛ لأنه لم يتابعه فيه ولا هو محسوب له، وخرج بذلك الأفعال فيجب عليه موافقته فيما أدركه معه منها وإن لم يحسب له, وإذا قام بعد سلام الإمام ليأتي بما عليه، فإن كان جلوسه في محل تشهده كالأول من الرباعية أو الثلاثية قام مكبرًا ندبًا ولا يلزمه القيام فورًا، وإن لم يكن محل تشهده قام فورًا وجوبًا بلا تكبير ندبًا، وما أدركه مع الإمام فهو أول صلاته، وما أتى به بعده آخرها فيقرأ فيه السورة ندبًا إن لم يكن قرأها في أولييه ولا يجهر بقراءته في الأخيرتين ولو أدركه في ثانية الصبح أو العيد قنت معه وكبر معه خمسًا وقنت في ثانيته وكبر فيها خمسًا لا سبعًا.
باب: كيفية "صلاة المسافر" قصرًا وجمعًا ويتبعه جمع المقيم بالمطر
"يجوز للمسافر سفرًا طويلا مباحًا" يعني جائزًا وإن كره كسفر الواحد أو الاثنين "قصر الظهر والعصر والعشاء ركعتين ركعتين" دون الصبح والمغرب والمنذورة والنافلة؛ لأنه لم يرد "أداء" لو بأن سافر وقد بقي من الوقت قدر ركعة "و" كذا "قضاء" عما فات في سفر قصر يقينًا وقضى فيه أو في سفر قصر آخر "لا فائتة الحضر" لأنها لزمته تامة. "و" لا "المشكوك" فيها "أنها فائتة سفر أو حضر" لأن الأصل الإتمام، وخرج بالطويل القصير وبالجائز الحرام بأن يقصد محلا لفعل محرم وهذا هو العاصي بالسفر، بخلاف من عرضت له معصية وهو مسافر فارتكبها وهذا هو العاصي في السفر، فلا يقصر ذو السفر القصير إذ لا مشقة عليه، ولا العاصي بسفره لأن السفر سبب الرخصة فلا تناط بالمعصية، ومن ثم امتنع رخص السفر حتى أكل الميتة عند الاضطرار لتمكنه من دفع الهلاك بالتوبة، ومنه من يسافر لمجرد رؤية البلاد ومن يتعب نفسه

ص -167- فصل: "فيما يتحقق به السفر"
وأول السفر الخروج من السور في المسورة، ومن العمران مع ركوب السفينة فيما

ــــــــــــــــــــــــــــــــــــــــــــــــــ
أو دابته بالركض بلا غرض شرعي. "و" السفر "الطويل يومان" أو ليلتان أو يوم وليلة "معتدلان" أي مسيرهما ذهابًا مع المعتاد من النزول والاستراحة والأكل ونحوها وذلك مرحلتان "بسير الأثقال" ودبيب الأقدام وهي بالبرد أربعة وبالفراسخ ستة عشر وبالأميال ثمانية وأربعون ميلا والميل ستة آلاف ذراع والذراع أربعة وعشرون أصبعًا والأصبع ست شعيرات معتدلات معترضات والشعيرة ست شعرات من شعر البرذون، والمسافة في البحر كالبر ولو قطعها فيه أو في البر في لحظة ترخص، ولو شك في طول سفره اجتهد فإن ظهر له أن القدر المعتبر قطع ترخص وإلا فلا. "والإتمام" للصلاة في مرحلتين أو أكثر "أفضل" من القصر "إلا في ثلاث مراحل" فالقصر أفضل خروجًا من قول أبي حنيفة رضي الله عنه: وجوب الإتمام في الأول والقصر في الثاني، نعم الأولى لملاح وهو من له دخل في تسيير السفينة إذا كان معه أهله فيها ولمن لم يزل مسافرًا بلا وطن الإتمام مطلقًا لأن أحمد رضي الله عنه يوجبه عليه. "و" إلا "لمن" يقتدي به أو "وجد في نفسه كراهة القصر" لا رغبة عن السنة؛ لأنه كفر بل لإيثاره الأصل وهو الإتمام فالأولى له القصر بل يكره تركه، وكالقصر في ذلك كل رخصة، وكالكاره لذلك الشاك في جوازه أي لظن فاسد تخيله فيؤمر به قهرًا لنفسه عن الخوض في مثل ذلك.
فصل: فيما يتحقق به السفر
"وأول السفر" الطويل هنا والقصير فيما مر بالنسبة للمتنفل على الدابة أو ماشيًا "الخروج من السور في" البلدة "المسورة" أو من بعضه في المسور بعضها وهو صوب سفره وإن تهدم أو تعدد أو كان ظهره ملصقًا به أو كان وراءه عمارة أو احتوى على خراب ومزارع؛ لأن ما كان خارجه لا يعد من البلد بخلاف ما كان داخله ولو من الخراب والمزارع ومثله الخندق ومحل ذلك إن اختص وإلا بأن جمع بلدتين أو قريتين لم يشترط مجاورته بل لكل حكمه. "و" أوله فيما لا سور له الخروج "من العمران" وإن تخلله خراب أو نهر أو ميدان ليفارق محل الإقامة، وأفهم كلامه أنه لا يشترط مجاوزة الخراب الذي وراءه ولا المزارع والبساتين المتصلة بالبلد وإن كانت محوطة أو كان فيها دور تسكن في بعض فصول السنة وهو المعتمد فيهما والقريتان المتصلتان كالقرية فإن انفصلتا ولو يسيرًا فلكل حكمها، ويعتبر في سفر البحر المتصل ساحله بالبلد الخروج منها "مع ركوب السفينة" وجريها أو جري الزورق إليها قاله البغوي1 وأقره

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم التعريف به. راجع الحاشية 1 صفحة 156.

ص -168- لا سور له، ومجاوزة الحلة، وينتهي سفره بوصوله سور وطنه أو عمرانه إن كان غير مسور، وبنية الرجوع إلى وطنه، وبوصول موضع نوى الإقامة فيه مطلقًا أو أربعة أيام صحيحة، أو لحاجة لا تنقضي إلا في المدة المذكورة، وإن كان يتوقع قضاءها كل وقت ترخص إلى ثمانية عشر يومًا، ولا يقصر هائم وطالب غريم أو آبق لا يعرف موضعه، ولا زوجة وعبد لا يعرفان المقصد.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
ابن الرفعة1 وغيره، وظاهر قول المصنف "فيما لا سور له" أن خاص بما لا سور له وهو متجه. "و" أوله لساكن الخيام "مجاوزة الحلة" بكسر الحاء وهي بيوت مجتمعة وإن تفرقت، ولا بد أيضًا من مفارقته مرافقها كمعاطن2 الإبل ومطرح الرماد وملعب الصبيان والنادي ونحوها كالماء والمحتطب إلا أن يتسعا بحيث لا يختصان بالنازلين لأن ذلك كله من جملة موضع الإقامة، فاعتبرت مفارقته واتحاد الحلة باتحاد ما يسمرون3 فيه واستعارة بعضهم من بعض، وإلا فكالقريتين فيما مر. "وينتهي سفره" المجوز لترخصه بالقصر وغيره "بوصوله" ما مر مما يشترط مجاوزته في ابتداء السفر وإن لم يدخله وذلك بأن يصل "سور وطنه" إن كان مسورًا "أو عمرانه" أي عمران وطنه "إن كان" وطنه "غير مسور" وإن لم ينو الإقامة به. "و" ينتهي أيضًا "بنية الرجوع" وبالتردد فيه من مستقل ماكث ولو بمحل لا يصلح للإقامة كمفازة قبل وصوله مسافة القصر "إلى وطنه" سواء أقصد مع ذلك ترك السفر أو أخذ شيء منه فلا يترخص في إقامته ولا رجوعه إلا أن يفارق وطنه تغليبًا للوطن وخرج به4 غيره، وإن كان له فيه أهل أو عشيرة فيترخص، وإن دخله كسائر المنازل وبنية الرجوع ما لو رجع إليه ضالا عن الطريق وبالمستقل من هو تحت حجر غيره وقهره كالزوجة والعبد فلا أثر لنيتهم، وبالماكث السائر فلا أثر لنيته حتى يصل إلى المحل الذي نوى الإقامة ويقيم به لأن فعله وهو السير يخالف نيته، فألغيت ما دام فعله موجودًا، ويقبل وصوله ما ذكر ما لو رجع أو نوى الرجوع من بعيد لحاجة فيترخص إلى أن ينتهي سفره. "و" ينتهي أيضًا "بوصول موضع نوى" المستقل "الإقامة فيه مطلقًا" من غير تقيد بزمن وإن لم يصلح للإقامة "أو" نوى أن يقيم فيه "أربعة أيام" بلياليها "صحيحة" أي غير يومي الدخول والخروج لأن من الأول الحط وفي الثاني الرحيل وهما من أشغال السفر. "أو" أن يقيم فيه "لحاجة لا تنقضي إلا في المدة المذكورة" لأنه صلى الله عليه وسلم رخص للمهاجرين في إقامة الثلاثة بين أظهر الكفار5, وكانت الإقامة عندهم محرمة
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم التعريف به. راجع الحاشية 1 صفحة 87.
2 معاطن الإبل وأعطانها: جمع عطن ومعطن، وهو مبرك الإبل ومربض الغنم عند الماء "المعجم الوسيط: ص609".
3 يسمرون: يتحدثون ليلا "المعجم الوسيط: ص448".
4 أي بالوطن.
5 روى مسلم في الحج "حديث 442" عن العلاء بن الحضرمي قال: قال رسول الله صلى الله عليه وسلم: "يقيم المهاجر بمكة بعد قضاء نسكه ثلاثًا". وفي لفظ "حديث 443": "ثلاث ليال يمكثهن المهاجر بمكة بعد الصدر". وفي لفظ "حديث 444": "مكث المهاجر بمكة بعد قضاء نسكه ثلاثًا". ورواه أيضًا الترمذي في الحج باب 103، والنسائي في التقصير باب 4, والدارمي في الصلاة باب 180، وأحمد في المسند "4/ 339، 5/ 52".

ص -169- فصل: "في بقية شروط القصر ونحوه"
وشروط القصر: العلم بجوازه، وأن لا يقتدي بمتم، ولا بمشكوك السفر، وأن ينوي القصر في الإحرام، وأن يدوم سفره من أول الصلاة إلى آخرها.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
والترخيص فيها يدل على بقاء حكم السفر فيها وفي معناها ما فوقها ودون الأربعة، وألحق بإقامتها نية إقامتها "وإن كان" نوى الإقامة لحاجة كريح لمن حبس لأجله في البحر "يتوقع قضاءها كل وقت" أي قبل مضي أربعة أيام صحاح "ترخص" بالقصر وغيره سواء المقاتل والتاجر وغيرهما "إلى ثمانية عشر يومًا" غير يومي الخروج والدخول للاتباع1. "ولا" يجوز الترخص بالقصر وغيره إلا لمن قصد مكانًا معينًا "يقصر هائم" وهو من لا يدري أين يتوجه وإن طال تردده لأن سفره معصية إذ إتعاب النفس بالسفر لغير غرض حرام. "و" لا يقصر "طالب غريم أو آبق لا يعرف موضعه" ومتى وجده رجع وإن طال سفره كالهائم إذ شرط القصر أن يعزم على قطع مسافة القصر، فإن علم أنه لا يجده قبل مرحلتين أو قصد الهائم سفرهما قصر فيهما لا فيما زاد عليهما إذ ليس له بعدهما مقصد معلوم. "ولا" يقصر قبل قطع مسافة القصر "زوجة وعبد لا يعرفان المقصد" إلا بعد مرحلتين للزوج أو السيد لانتفاء شرط الترخص وهو تحقق السفر الطويل، بخلاف ما إذا جاوزهما فإنهما يقصران وإن لم يقصر المتبوع لتبين طول سفره.
فصل: في بقية شروط القصر ونحوه
"وشروط القصر" ونحوه غير ما مر أربعة: الأول: "العلم بجوازه" فلو قصر أو جمع جاهلًا بجواز ذلك لم يصح لتلاعبه. "و" الثاني: "أن لا يقتدي" في جزء من صلاته "بمتم" ولو مسافرًا مثله وإن ظنه مسافرًا أو أحدث عقب اقتدائه كأن اقتدى مصلي الظهر مثلًا به في جزء من الصبح أو الجمعة أو المغرب أو النافلة لأنها تامة في نفسها. "ولا بمشكوك السفر" لأنه لم يجزم حينئذ بنية القصر والجزم بها شرط كما يأتي، وصح عن ابن عباس رضي الله عنهما أنه سئل: ما بال المسافر يصلي ركعتين إذا انفرد وأربعًا إذا ائتم بمقيم؟ فقال: تلك
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى أبو داود في صلاة السفر باب 10 "حديث 1229" عن عمران بن حصين قال: غزوت مع رسول الله صلى الله عليه وسلم وشهدت مع الفتح، فأقام بمكة ثماني عشرة ليلة لا يصلي إلا ركعتين، يقول: "يا أهل البلد صلوا أربعًا فإنا قوم سفر".

ص -170- فصل: "في الجمع بالسفر والمطر"
يجوز الجمع بين العصرين والعشاءين تقديمًا وتأخيرًا وتركه أفضل إلا لمن وجد في

ــــــــــــــــــــــــــــــــــــــــــــــــــ
السنة. "و" الثالث: "أن ينوي القصر في الإحرام" أي عنده بأن يقرنها به يقينًا ويستديم الجزم بها لأن لا يأتي بما ينافيها إلى السلام لأن الأصل الإتمام فاحتيج في الخروج منه إلى قصد جازم، فإن لم يجزم بها أو عرض ما ينافيها كأن تردد هل يقطعها أو شك هل نوى القصر أو لا؟ أتم وإن تذكر حالا لأنه الأصل، وبه فارق الشك في أصل النية إذا تذكر حالا، نعم لا يضر تعليقها بنية إمامه بأن ظن سفره ولم يعلم قصره فقال: إن قصر قصرت وإن أتم أتممت لأن الظاهرة من حال المسافر القصر، وإنما لم يضر التعليق لأن الحكم معلق بصلاة إمامه وإن جزم. "و" الرابع: "أن يدوم سفره من أول الصلاة إلى آخرها" فإن انتهت به سفينته إلى محل إقامته أو سارت به منها أن نوى الإقامة أو شك هل نواها أو هل هذه البلدة التي انتهى إليها هي بلده أو لا وهو في أثناء الصلاة في الجميع أتم لزوال الرخصة أو الشك في زواله.
فصل: في الجمع بالسفر والمطر
"يجوز" في السفر الذي يجوز فيه القصر "الجمع بين العصرين" أي الظهر والعصر وغلبت لشرفها لأنها الوسطى. "و" بين "العشاءين" أي المغرب والعشاء وغلبت لأنها أفضل، وعبر غيره بالمغربين كأنه توهم أن في هذه تسمية المغرب عشاء وهو مكروه وليس كذلك، فلا اعتراض على المصنف "تقديمًا وتأخيرًا" ويكون كل أداء لأن وقتيهما صارا كالوقت الواحد، نعم يمتنع جمع التقديم للمتحيرة وفاقد الطهورين وكل من لم تسقط صلاته؛ لأن شرطه كما يأتي وقوع الأولى معتدًا بها وما يجب إعاته لا اعتداد به لأنها إنما فعلت لحرمة الوقت، أما الصبح مع غيرها والعصر مع المغرب فلا جمع فيهما لأنه لم يرد بخلاف ما ذكره، فقد صح "أنه صلى الله عليه وسلم كان إذا ارتحل قبل الزوال أخر الظهر إلى وقت العصر ثم نزل فجمع بينهما فإن زالت قبل ارتحاله صلاهما ثم ركب، وأنه كان إذا جد به السير جمع بين المغرب والعشاء"1 أي في وقت العشاء. "وتركه" أي الجمع "أفضل" لا رعاية لخلاف من منعه لأنه عارض السنة الصحيحة الدالة على الجواز كما تقرر، بل أن فيه إخلاء أحد الوقتين عن وظيفته، وبه فارق ندب القصر فيما مر2 "إلا لمن وجد في نفسه كراهة الجمع أو شك في

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود في صلاة السفر باب 5 "حديث رقم 1206" من حديث معاذ بن جبل، و"حديث رقم 1218" من حديث أنس بن مالك. ورواه أيضًا الترمذي في الجمعة باب 42، والنسائي في المواقيت باب 45 و46.
2 راجع قوله في المتن: "... والإتمام أفضل إلا في ثلاث مراحل ولمن وجد في نفسه كراهة القصر" في باب كيفية صلاة المسافر قبل صفحات.

ص -171- نفسه كراهة الجمع أو شك في جوازه، أو يصلي منفردًا لو ترك الجمع، وشروط التقديم أربعة: البداءة بالأولى، ونية الجمع ولو مع السلام، والموالاة بينهما، ودوام السفر إلى الإحرام بالثانية، ويشترط في التأخير نيته قبل خروج وقت الأولى ولو بقدر ركعة ودوام السفر إلى تمامها وإلا صارت الظهر قضاء، ويجوز الجمع بالمطر تقديمًا لمن صلى جماعة في مكان بعيد وتأذى بالمطر في طريقه.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
جوازه" أو كان ممن يقتدى به فيسن له الجمع نظير ما مر في القصر. "أو" كان "يصلي منفردًا لو ترك الجمع" وفي جماعة لو جمع فالأفضل الجمع أيضًا لاشتماله على فضيلة لم يشتمل عليها ترك الجمع، ومثل الجماعة في ذلك سائر الفضائل المتعلقة بالصلاة، فمتى اقترنت صلاته في الجمع بكماله ولو ترك الجمع فات ذلك الكمال كان الجمع أفضل، والأفضل للمسافر الحاج جمع العصرين تقديمًا بمسجد نمرة1، وجمع العشاءين تأخيرًا بمزدلفة إن كان يصليهما قبل مضي وقت الاختيار للعشاء للاتباع فيهما وفي ذلك صور كثيرة.
"وشروط" جمع "التقديم أربعة" الأول: "البداءة بالأولى" للاتباع ولأن الثانية تابعة فلا تتقدم على متبوعها، ولو قدم الأولى وبان فسادها فسدت الثانية. "و" الثاني: "نية الجمع" فيها "ولو مع السلام" منها أو بعد نية الترك بأن نواه ثم نوى تركه ثم نواه تمييزًا للتقديم المشروع عن التقديم سهوًا أو عبثًا وفارق القصر بأنه يلزم من تأخر نيته عن الإحرام تأدي جزء على التمام. "و" الثالث: "الموالاة بينهما" في الفعل للاتباع في الجمع بنمرة وقياسًا عليه في غير ذلك، ولأن الجمع يجعلهما كصلاة واحدة فوجبت الموالاة كركعات الصلاة، ولا يضر الفصل بزمن يسير عرفًا ولو بغير شغل، بخلاف الطويل عرفًا ولو بعذر كسهو وإغماء ومنه صلاة ركعتين. "و" الرابع: "دوام السفر" من حين الإحرام بالأولى "إلى" تمام "الإحرام بالثانية" فالإقامة قبل الإحرام بها مبطلة للجمع لزوال العذر. ولا يشترط في جمع التأخير شيء من الشروط الثلاثة الأول لكنها سنة فيه. "و" إنما "يشترط في" جمع "التأخير" شيئان: الأول شرط لجواز التأخير وكون الأولى أداء وهو "نيته قبل خروج وقت الأولى" ويجزئ بالنسبة إلى الأداء تأخير النية إلى زمن. "ولو" كان "بقدر ركعة" وأما الجواز فشرطه أن ينوي وقد بقي من وقت الأولى ما يسعها أو أكثرها وإلا عصى وإن كانت أداء، وعلى الأول تحمل عبارة الروضة وأصلها، وعلى الثاني تحمل عبارة المجموع وغيره، فلا تنافي بين العبارات خلافًا لمن ظنه."و" الثاني شرط لكون الأولى أداء وهو "دوام السفر إلى تمامها" أي الثانية "وإلا" يدم إلى ذلك بأن أقام ولو في أثنائها "صارت" الأولى وهي "الظهر" أو المغرب "قضاء" لأنها تابعة للثانية في

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في معجم البلدان لياقوت: نمرة، ناحية بعرفة نزل بها النبي صلى الله عليه وسلم، وقيل: الحرم من طريق الطائف على طرف عرفة من نمرة على أحد عشر ميلا، وقيل: نمرة الجبل الذي عليه أصاب الحرم عن يمينك إذا خرجت من المأزمين تريد الموقف، قال الأزرقي: حيث ضرب رسول الله صلى الله عليه وسلم في حجة الوداع؛ ونمرة أيضًا: موضع بقديد.


باب: صلاة الجمعة

المنهاج القويم

ص -172- باب: صلاة الجمعة
تجب الجمعة على كل مكلف حر ذكر مقيم بلا مرض ونحوه مما تقدم، وتجب

ــــــــــــــــــــــــــــــــــــــــــــــــــ
الأداء للعذر وقد زال قبل تمامها، وقضيته أنه لو قدم الثانية وأقام في أثناء الأولى لا تكون قضاء لوجود العذر في جميع المتبوعة وهو ما اعتمده الإسنوي لكن خالفه بعض شراح الحاوي1. "ويجوز الجمع بالمطر تقديمًا" لا تأخيرًا لأن استدامة المطر ليست إلى المصلي بخلاف السفر، ويجوز جمع العصر إلى الجمعة بعذر المطر والسفر وذلك لما صح "أنه صلى الله عليه وسلم جمع بالمدينة الظهر والعصر والمغرب والعشاء من غير خوف ولا سفر"2، قال الشافعي كمالك رضي الله عنهما: أرى ذلك بعذر المطر، ويؤيده جمع ابن عباس وابن عمر رضي الله عنهم به، وإنما يباح الجمع به في العصرين والعشاءين "لمن" وجدت فيه الشروط السابقة في جمع التقديم، نعم الشرط وجود المطر عند الإحرام بالأولى والتحلل منها والتحرم بالثانية ولا يضر انقطاعه فيما عدا ذلك. و"صلى" أي أراد أن يصلي "جماعة في مكان" مسجد أو غيره وكانت تلك الجماعة تأتي ذلك المكان من محل "بعيد" عنه "وتأذى" كل منهم "بالمطر" ولو خفيفًا بحيث يبل الثوب والبرد والثلج إن ذابا أو كانا قطعًا كبارًا للمشقة حينئذ، أما إذا صلى ولو جماعة ببيته أو بمحل الجماعة القريب بحيث لا يتأذى "في طريقه" إليه بالمطر أو مشى في كن أو صلوا فرادى ولو في محل الجماعة فلا جمع لانتفاء التأذي، نعم للإمام الجمع بالمأمومين وإن لم يتأذ به.
باب: صلاة الجمعة
هي بتثليث الميم وبإسكانها، وهي فرض عين عند اجتماع شروطها الآتية، ومثل سائر الخمس في الأركان والشروط والآداب، لكنها اختصت بشروط لصحتها وشروط للزومها وبآداب كما يأتي بعض ذلك.
"تجب الجمعة على كل مكلف" لا صبي ومجنون كغيرها "حر" لا من فيه رق ولو مبعضًا وإن كانت النوبة له ومكاتبًا لنقصه "ذكر" لا امرأة وخنثى لنقصهما أيضًا "مقيم" بالمحل الذي تقام فيه وإن لم يكن مستوطنه لا مسافر كما يأتي "بلا مرض ونحوه مما تقدم" من سائر أعذار الجماعة، فالمعذور بشيء منها لا تلزمه الجمعة لما مر، ثم نعم لا تسقط عمن أكل

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كتاب "الحاوي الكبير في الفروع" للقاضي أبي الحسن علي بن محمد الماوردي البصري الشافعي المتوفى سنة 450هـ "كشف الظنون: ص628".
2 رواه مسلم في صلاة المسافررين وقصرها حديث 49 و50 و54، وأبو داود في صلاة السفر باب 5, والترمذي في الصلاة باب 24، والنسائي في المواقيت باب 47، وأحمد في المسند "1/ 283".

ص -173- على المريض ونحوه إذا حضر وقت إقامتها، أو حضر في الوقت ولم يشق عليه الانتظار، ومن بلغه نداء صيت من طرف موضع الجمعة مع سكون الريح والصوت لا على مسافر سفرًا مباحًا طويلا أو قصيرًا، ويحرم السفر بعد الفجر إلا مع إمكانها في طريقه، أو توحش بتخلفه عن الرفقة، وتسن الجماعة في ظهر المعذورين ويخفونها إن خفي عذرهم، ومن صحت ظهره صحت جمعته، ومن وجبت عليه لا يصح إحرامه بالظهر قبل سلام الإمام، ويندب للراجي زوال عذره تأخير ظهره إلى اليأس من الجمعة.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
منتنًا إلا إذا لم يقصد به إسقاطها وإلا لزمته، وصح أنه صلى الله عليه وسلم قال: "الجمعة حق واجب على كل مسلم إلا أربعة: عبد مملوك أو امرأة أو صبي أو مريض"1 "وتجب" الجمعة "على المريض ونحوه" كالمعذور بالمطر "إذا حضر" محل إقامتها "وقت إقامتها" ولا يجوز له الانصراف إلا إن كان هناك مشقة لا تحتمل كمن به إسهال ظن انقطاعه فحضر, ثم عاد بعد تحرمه وعلم من نفسه أنه إن مكث جرى جوفه فله الانصراف لاضطراره إليه، وكذا لو زاد ضرره بطول صلاة الإمام "أو حضر في الوقت" أي بعد الزوال "ولم يشق عليه الانتظار" بأن لم يزد ضرره بذلك لأن المانع في حقه مشقة الحضور وبالحضور زال المانع، فإن تضرر بالانتظار أو لم يتضرر لكن حضر قبل الوقت فله الانصراف ولمن لا تلزمه لنحو رق الانصراف مطلقًا. "و" كما تجب على أهل محل إقامتها تجب على غيرهم وهم كل "من بلغه" نداء الجمعة لخبر: "الجمعة على من سمع النداء"2 إسناده ضعيف لكن له شاهد بإسناد جيد. والمعتبر "نداء صيت" أي عالي الصوت يؤذن كعادته في علو الصوت وهو واقف على الأرض "من طرف موضع الجمعة" الذي يلي المكان الخارج عن موضعها "مع سكون الريح والصوت" واعتبر ما ذكر من الشروط لأنه عند وجودها لا مشقة عليه في الحضور بخلافه عند فقدها أو فقد بعضها، وتجب على من ذكر "لا على مسافر سفرًا مباحًا طويلا أو قصيرًا" بشرط أن يخرج من سور محلها أو عمرانه قبل الفجر. "ويحرم" على من لزمته الجمعة "السفر بعد الفجر" ولو لطاعة لأنها مضافة إلى اليوم وإن كان وقتها بالزوال، ولذا دخل وقت غسلها بالفجر ولزم بعيد الدار السعي قبل وقتها ليدركها فيه "إلا مع إمكانها في طريقه أو" إن "توحش" أي حصلت له وحشة "بتخلفه عن الرفقة" وإن لم يخف ضررًا على الأوجه أو إن خشي ضررًا على محترم له أو لغيره. "وتسن الجماعة في ظهر المعذورين" لعموم أدلتها "ويخفونها" ندبًا "إن خفي عذرهم" لئلا يتهموا بالرغبة عن صلاة الإمام أو الجمعة، أما ظاهر العذر كالمرأة فيسن لها إظهارها لانتفاء التهمة. "ومن صحت ظهره" ممن لا تلزمه الجمعة "صحت جمعته" فيتخير

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود في الصلاة باب 209 "حديث 1067" من حديث طارق بن شهاب، ورواه أيضًا الحاكم في المستدرك "1/ 288".
2 رواه أبو داود في الصلاة باب 206 "حديث 1056" عن عبد الله بن عمرو بن العاص، بلفظ: "الجمعة على كل..." ورواه أيضًا الدراقطني في سننه "2/ 6".

ص -174- فصل: "للجمعة شروط زوائد"
للجمعة شروط زوائد:
الأول: وقت الظهر، فلا تقضى الجمعة فلو ضاق الوقت أحرموا بالظهر.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
بين فعل ما شاء منهما لكن الجمعة أفضل لها لأنها صلاة أهل الكمال، نعم إن أحرم مع الإمام بالجمعة تعين عليه إتمامها فليس له أن يتمها ظهرًا بعد سلام الإمام لانعقادها عن فرضه. "ومن وجبت عليه" الجمعة "لا يصح إحرامه بالظهر قبل سلام الإمام" من الجمعة ولو بعد رفعه من ركوع الثانية لتوجه فرضها بناء على الأصح أنها الفرض الأصلي، وليست بدلًا عن الظهر وبعد سلام الإمام يلزمه فعل الظهر فورًا وإن كانت أواء لعصيانه بتفويت الجمعة فأشبه عصيانه بخروج الوقت، ولو تركها أهل بلد تلزمهم وصلوا الظهر لم تصح إلا إن ضاق الوقت عن أقل واجب الخطبتين والركعتين "ويندب للراجي زوال عذره" قبل فوات الجمعة كالعبد يرجو العتق والمريض يرجو الخفة1 "تأخير ظهره إلى اليأس من الجمعة" لما في تعجيل الظهر حينئذ من تفويت فرض أهل الكمال، فإن أيس من الجمعة بأن رفع الإمام رأسه من ركوعها الثاني فلا تأخير، وإنما لم يكن الفوات فيما مر بهذا بل بالسلام لأن الجمعة ثم لازمة له فلا ترتفع إلا بيقين بخلافه هنا، أما من لا يرجو زوال عذره كالمرأة فيسن له حيث عزم على أنه لا يصلي الجمعة الظهر أول الوقت ليحوز فضيلته.
فصل:
"للجمعة" أي لصحتها "شروط زوائد" على شروط غيرها "الأول: وقت الظهر" بأن تقع كلها مع خطبتيها فيه للاتباع رواه الشيخان2. "فلا تقضي الجمعة" لأنه لم ينقل "فلو ضاق الوقت" عن أن يسعها مع خطبتيها أو شكوا هل بقي ما يسع ذلك أم لا "أحرموا بالظهر" وجوبًا لفوات الشرط، ولو مد الركعة الأولى حتى تحقق أنه لم يبق ما يسع الثانية أتم وانقلبت ظهرًا من الآن وإن لم يخرج الوقت، ولو خرج الوقت وهم فيها أتموها ظهرًا وجوبًا، ولا يشترط تجديد نية لأنهما صلاتا وقت واحد فجاز بناء أطولهما على أقصرهما كصلاة الحضر مع السفر، ويسر بالقراءة من حينئذ، ولا أثر للشك أثناءها في خروجه لأن الأصل بقاؤه3، ولو قام المسبوق ليكمل فخرج الوقت انقلبت له ظهرًا أيضًا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي من مرضه.
2 روى البخاري في كتاب الجمعة باب 16 "حديث 904" عن أنس بن مالك رضي الله عنه قال: "إن النبي صلى الله عليه وسلم كان يصلي حين تميل الشمس".
3 أي بقاء وقت الظهر.

ص -175- الثاني: أن تقام في خطة بلد أو قرية.
الثالث: أن لا يسبقها ولا يقارنها جمعة في تلك البلد أو القرية إلا لعسر الاجتماع.
الرابع: الجماعة وشروطها أربعون مسلمًا ذكرًا مكلفًا حرًّا متوطنًا لا يظعن إلا لحاجة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
"الثاني" من الشروط: "أن تقام في خطة بلدة أو قرية" مبنية ولو بنحو قصب للاتباع، فلا تصح إلا في أبنية مجتمعة في العرف وإن لم تكن في مسجد وإن انهدمت وأقاموا لعمارتها ولو في غير مظال لأنها وطنهم، وبه فارق ما لو نزلوا مكانًا ليعمروه قرية فإن جمعتهم لا تصح فيه قبل البناء، ودخل في قوله خطة -وهي بكسر الخاء المعجمة أرض خط عليها أعلام للبناء فيها- الفضاء المعدودة من الأبنية المجتمعة بأن كان في محل منها لا تقصر فيه الصلاة وإن كان منفصلا عن الأبنية، بخلاف غير المعدود منها وهو ما يقصر فيه المسافر إذا وصله، وعليه يحمل قولهم: لو بنى أهل بلد مسجدهم خارجها لم يجز لهم إقامة الجمعة فيه لانفصاله وخرج بالبلد والقرية الخيام وإن استوطنها أهلها فلا جمعة عليهم.
"الثالث" من الشروط: "أن لا يسبقها ولا يقارنها جمعة في تلك البلاد أو القرية" للاتباع "إلا لعسر الاجتماع" في محل مسجد أو غيره منها فحينئذ يجوز تعددها بحسب الحاجة أما إذا سبقت واحدة مع عدم عسر الاجتماع فهي الصحيحة، وما بعدها باطل، وإما إذا تقارنتا فهما باطلتان، والعبرة في السبق والمقارنة بالراء من تكبيرة إحرام الإمام، فإن علم سبق وأشكل الحال أو علم السابق ثم نسي فالواجب الظهر على الجميع لالتباس الصحيحة بالفاسدة، وإن علمت المقارنة أو لم يعلم سبق ولا مقارنة أعيدت الجمعة إن اتسع الوقت لعدم وقوع جمعة مجزئة من خلاف من منع التعدد ولو لحاجة.
"الرابع" من الشروط: "الجماعة" فلا تصح بأربعين فرادى لأنه لم ينقل "وشروطها" أي الجماعة ليعتد بها في الجمعة "أربعون" بالإمام لأن الأمة أجمعوا على اشتراط العدد فيها وإلا صلى الظهر، ولا تصح الجمعة إلا بعدد ثبت فيه توقيف1 وقد ثبت جوازها بأربعين1 ولم تثبت صلاته صلى الله عليه وسلم لها بأقل من أربعين فلا تجوز بأقل منه "مسلمًا ذكرًا مكلفًا" أي بالغًا عاقلًا "حرًا متوطنًا" ببلد الجمعة بأن يكون بحيث "لا يظعن" عن وطنه صيفًا ولا شتاء "إلا لحاجة" كتجارة وزيارة فلا تنعقد بأضداد من ذكر لنقصهم، ومنهم غير المتوطن كمن أقام على عزم عوده إلى بلده بعد مدة ولو طويلة كالمتفقهة3

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 إما من الكتاب أو من السنة.
2 كما رواه البيهقي في السنن الكبرى عن ابن مسعود: "أنه صلى الله عليه وسلم جمع المدينة وكانوا أربعين رجلًا".
3 أي طالبو العلم والفقه.

ص -176- فإن نقصوا في الصلاة صارت ظهرًا، ويجوز كون إمامها عبدًا أو مسافرًا أو صبيًّا إن زاد على الأربعين.
الخامس: خطبتان قبل الصلاة، وفروضهما خمسة: حمد الله تعالى، والصلاة على

ــــــــــــــــــــــــــــــــــــــــــــــــــ
والمتوطن خارج بلد الجمعة وإن سمع النداء فلا تنعقد بهما، وفي صحة تقدم إحرام من لا تنعقد بهم على من تنعقد بهم اضطراب طويل، فينبغي لمن لا تنعقد به أن لا يحرم بها إلا بعد إحرام أربعين ممن تنعقد بهم. "فإن نقصوا" عن الأربعين بانفضاض أو غيره "في" الخطبة أو بينها وبين الصلاة أو في الركعة الأولى من "الصلاة" بطلت الخطبة في الأولتين والجمعة في الثالثة و"صارت ظهرًا" إلا أن أتموا على الفور بمن سمع أركان الخطبتين، فحينئذ يبني على ما مضى أو كان أحرم قبل الانفضاض من كمل العدد به وإن لم يسمع الخطبة لأنهم لما لحقوا والعدد تام صار حكمهم واحدًا، ولو تحرم تسعة وثلاثون لاحقون بعد رفع الإمام من ركوع الأولى ثم انفض الأربعون الذين أحرم بهم أو نقصوا فالجمعة باقية وإن لم يحضر اللاحقون الركعة الأولى لما مر، ولا يضر تباطؤ المأمومين بالإحرام بعد إحرام الإمام لكن بشرط تمكنهم من قراءة الفاتحة قبل ركوعه وإلا لم تنعقد الجمعة بهم، ولو كان في الأربعين أمي قصر في التعلم لم تصح جمعتهم لارتباط صحة صلاة بعضهم ببعض فصار كاقتداء القارئ بالأمي، ولو جهلوا كلهم الخطبة لم تصح الجمعة بخلاف ما إذا جهلها بعضهم، وعلم مما تقرر أن الجماعة هنا إنما تشترط في الركعة الأولى، فلو صلى بالأربعين ركعة ثم أحدث فأتم كل وحده أو فارقوه في الثانية وإن لم يحدث وأتموا منفردين أجزأتهم الجمعة، لكن يشترط بقاء العدد إلى السلام، فلو بطلت صلاة واحد من الأربعين حال انفرادهم في الركعة الثانية بطلت صلاة الجميع لتبين فساد صلاته من أولها فكأنه لم يحرم. "ويجوز كون إمامها عبدًا أو مسافرًا أو صبيًا" أو محدثًا ولم يبن حدثه إلا بعد الصلاة أو محرمًا برباعية كالعصر "إن زاد على الأربعين" ولا أثر لحدثه لأنه لا يمنع الجماعة ولا نيل فضلها فإن لم يكن زائدًا على الأربعين لم تنعقد الجمعة لانتفاء العدد المعتبر، ومثله ما لو بان كافرًا أو امرأة وإن زاد على الأربعين لأنهما ليسا أهلًا للإمامة بحلا، ولو بان حدث الأربعين صحت للإمام وللمتطهر تعبًا له وإن لم يكن الإمام زائدًا على الأربعين لأنه لم يكلف العلم بطهارتهم، بخلاف ما لو بان فيهم نحو عبد أو امرأة لسهولة الاطلاع على حاله.
"الخامس" من الشروط: "خطبتان قبل الصلاة" للاتباع1 وأخرت خطبتا نحو العيد

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى البخاري في كتاب الجمعة، باب 30 -القعدة بين الخطبتين يوم الجمعة "حديث رقم 928" عن عبد الله بن عمر قال: "كان النبي صلى الله عليه وسلم يخطب خطبتين يقعد بينهما".

ص -177- رسول الله صلى الله عليه وسلم والوصية بالتقوى، وتجب هذه الثلاثة في الخطبتين. الرابع: قراءة آية مفهمة في إحداهما. الخامس: الدعاء للمؤمنين في الثانية، وشروطهما: القيام لمن قدر، وكونهما بالعربية وبعد الزوال والجلوس بينهما بالطمأنينة، وإسماع العدد الذي تنعقد به والولاء بينهما وبينهما والصلاة وطهارة الحدثين، وطهارة النجاسة والستر.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
للاتباع أيضًا1. "وفروضهما" من حيث المجموع "خمسة: حمد الله تعالى" للاتباع2 ويشترط كونه بلفظ الله ولفظ حمد وما اشتق منه كالحمد لله أو أحمد الله أو الله أحمد أو لله الحمد أو أنا حامد لله فخرج الحمد للرحمن والشكر لله ونحوهما فلا يكفي. "والصلاة على رسول الله صلى الله عليه وسلم" ويتعين صيغتها كاللهم صل أو أصلي أو نصلي أو الصلاة والسلام على محمد أو أحمد أو الرسول أو النبي أو الحاشر أو الماحي أو العاقب أو البشير أو النذير فخرج سلم الله على محمد ورحم الله محمدًا وصلى الله عليه فلا يكفي على المعتمد خلافًا لمن وهم فيه وإن تقدم له ذكر يرجع إليه الضمير. "والوصية بالتقوى" للاتباع ولأنه المقصود الأعظم من الخطبة ولا يتعين لفظها بل يكفي أطيعوا الله أو اتقوا الله، ولا يكفي الاقتصار فيها على التحذير من غرور الدنيا وزخارفها لأن ذلك معلوم حتى عند الكافر، بل لا بد من الحث على الطاعة أو المنع من المعصية. "وتجب هذه" الأركان "الثلاثة في" كل من "الخطبتين" اتباعًا للسلف والخلف. "والرابع: قراءة آية مفهمة" للاتباع سواء آية الوعد والوعيد وغيرهما فلا يكفي شطر آية ولو طويلة ولا آية غير مفهمة نحو ثم نظر وتكفي ولو "في إحداهما" لأن الثابت القراءة في الخطبة دون تعين محلها، ويسن كونها بعد فراغ الأولى وقراءة ق في الأولى في كل جمعة للاتباع. "الخامس : الدعاء للمؤمنين" والمؤمنات بأخروي "في" الخطبة "الثانية" لاتباع السلف والخلف وإن اختص بالسامعين نحو رحمكم الله. "وشروطهما" أي شروط كل منهما "القيام لمن قدر" عليه للاتباع3 فإن عجز عنه بالضابط السابق في صلاة الفرض خطب قاعدًا فإن عجز عن ذلك فمضطجعًا ويجوز الاقتداء به وإن لم يتبين عذره لأن الظاهر أنه معذور،
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى أبو داود في الصلاة باب 242 "حديث 1140" عن أبي سعيد الخدري قال: "أخرج مروان المنبر في يوم عيد فبدأ بالخطبة قبل الصلاة، فقام رجل فقال: يا مروان خالفت السنة، أخرجت المنبر في يوم عيد ولم يكن يخرج فيه، وبدأت بالخطبة قبل الصلاة...". الحديث, وروى أيضًا "حديث 1141" عن جابر بن عبد الله: "أن النبي صلى الله عليه وسلم قام يوم الفطر فصلى فبدأ بالصلاة قبل الخطبة ثم خطب الناس". الحديث, وروى أيضًا "حديث 1142" من حديث ابن عباس عن رسول الله صلى الله عليه وسلم: "أنه خرج يوم فطر فصلى ثم خطب...". الحديث.
2 روى أبو داود في الصلاة باب 223 "حديث 1096" عن الحكم بن حزن الكلفي قال: "وفدت إلى رسول الله صلى الله عليه وسلم سابع سبعة...", وفيه: "... شهدنا فيها الجمعة مع رسول الله صلى الله عليه وسلم، فقام متوكئًا على عصا أو قوس فحمد الله وأثنى عليه كلمات خفيفات طيبات مباركات...". الحديث.
3 روى البخاري في الجمعة باب 27 "حديث 920" عن ابن عمر رضي الله عنهما قال: "كان النبي صلى الله عليه وسلم يخطب قائمًا ثم يقعد ثم يقوم كما تفعلون الآن".

ص -178- فصل: "في بعض سنن الخطبة وصلاة الجمعة"
تسن على منبر فإن لم يتيسر فعلى مرتفع، وأن يسلم عند دخوله وعند طلوعه، وإذا
ــــــــــــــــــــــــــــــــــــــــــــــــــ
فإن بانت قدرته لم يؤثر والأولى للعاجز الاستنابة. "وكونها بالعربية" وإن كان الكل أعجميين لاتباع السلف والخلف، فإن أمكن تعلمهما بها خوطب به جميع أهل البلد على الكفاية، وإن زادوا على الأربعين فإن لم يفعلوا عصوا ولا جمعة لهم بل يصلون الظهر، وفائدة الخطبة بها وإن لم يعرفها القوم العلم بالوعظ من حيث الجملة إذ الشرط سماعها لا فهم معناها، وإن لم يمكن تعلمها خطب واحد بلغته وإن لم يعرفها القوم فإن لم يحسن أحد منهم الترجمة فلا جمعة لهم بانتفاء شرطها. "و" كونهما "بعد الزوال" للاتباع1 "والجلوس بينهما" للاتباع2 "بالطمأنينة" فيه وجوبًا كما في الجلوس بين السجدتين هذا في القائم إن أمكنه الجلوس وإلا فصل بسكتة، وكذا من يخطب جالسًا لعجزه فلا يكفيه الفصل بالاضطجاع، ويندب كون الجلوس ونحوه بقدر سورة الإخلاص "وإسماع العدد الذي تنعقد به" الجمعة بأن يرفع الخطيب صوته بأركانهما حتى يسمعها تسعة وثلاثون غيره كاملون فلا بد من الإسماع والسماع بالفعل لا بالقوة3، ولو كان الخطيب أصم لم يشترط أن يسمع نفسه على الوجه وإن كان من الأربعين، ولا يشترط معرفة الخطيب معنى أركان الخطبة خلافًا للزركشي4 "والولاء بينهما" أي بين كلمات كل من الخطبتين "وبينهما" وبين "الصلاة" للاتباع "وطهارة الحدثين" الأصغر والأكبر "وطهارة النجاسة" في الثوب والبدن والمكان "والستر" للعورة للاتباع كما في الصلاة فلو أحدث في الخطبة استأنفها وإن سبقه الحدث وقصر الفصل بخلاف ما لو أحدث بينهما وبين الصلاة وتطهر عن قرب لأنهما مع الصلاة عبادتان مستقلتان كما في الجمع بين الصلاتين، وأفهم كلامه أنه لا يشترط ترتيب الأركان الثلاثة ولا نية الخطبة ولا نية فرضيتها.
فصل: في بعض سنن الخطبة وصلاة الجمعة
"تسن" الخطبة "على منبر" للاتباع5 "فإن لم يتيسر فعلى مرتفع" لأنه أبلغ في الإعلام،
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع الحديث المخرج في الحاشية 2 ص174.
2 راجع الحديث المخرج في الحاشية 1 ص176.
3 السماع بالفعل: أي السماع واقعا. أما السماع بالقوة: أي إمكان السماع، يعني افتراض إمكان السماع من دون شروط تحققه فعلاً.
4 تقدمت ترجمته: ارجع الحاشية 3 ص80.
5 روى البخاري في الجمعة باب 25 "حديث916" عن السائب بن يزيد قال: "إن الأذان يوم الجمعة كان أوله حين يجلس الإمام يوم الجمعة على المنبر في عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما، فلما كان في خلافة عثمان رضي الله عنه وكثروا أمر عثمان يوم الجمعة بالأذان الثالث، فأذن به على الزوراء، فثبت الأمر على ذلك".

ص -179- أقبل عليهم، وأن يجلس حالة الأذان، وأن يقبل عليهم بوجهه، وأن تكون بليغة مفهومة قصيرة، وأن يعتمد على نحو عصا بيساره ويمناه بالمنبر، ويبادر بالنزول، ويكره التفاته والإشارة بيده، ودقة درج المنبر، ويقرأ في الأولى الجمعة، وفي الثانية المنافقين، أو سبح الأعلى، وفي الثانية الغاشية جهرًا.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
فإن تعذر استند إلى خشبة أو نحوها. "وأن يسلم" الخطيب على الحاضرين "عند دخوله" المسجد لإقباله عليهم ولا يسن له فعل التحية. "و" أن يسلم ثانيًا على من "عند" المنبر قرب وصوله وإرادة "طلوعه" للاتباع "و" أن يسلم ثالثًا "إذا أقبل عليهم" للاتباع أيضًا "وأن يجلس" على المستراح "حالة الأذان" ليستريح من تعب الصعود وأن يؤذن بين يديه للاتباع "وأن يقبل عليهم بوجهه" ويستدبر القبلة للاتباع ولأنه اللائق بالمخاطبات، فإن استقبل أو استدبر كره، وأن يرفع صوته زيادة على الواجب للاتباع1 أيضًا، وأن لا يلتفت يمينًا ولا شمالا ولا يعبث بل يخشع كما في الصلاة. "وأن تكون" الخطبة "بليغة" لأن المبتذلة الركيكة لا تؤثر في القلوب "مفهومة" لكل الناس لأن الغريبة الوحشية لا ينتفع بها أكثرهم "قصيرة" يعني متوسطة بين الطويلة والقصيرة للاتباع رواه مسلم2، ولا يعارضه خبره أيضًا المصرح بالأمر بقصرها وبإطالة الصلاة بأن ذلك علامة على الفقه3 لأن القصر والطول من الأمور النسبية، فالمراد بإقصارها إقصارها عن الصلاة، وبإطالة الصلاة إطالتها على الخطبة، فعلم أن سن قراءة ق في الأولى لا ينافي كون الخطبة قصيرة أو متوسطة. "وأن يعتمد" الخطيب "على نحو عصا" أو سيف أو قوس "بيساره" للاتباع4 وحكمته أن هذا الدين قام بالسلاح "و" تكون "يمناه" مشغولة "بالمنبر" إن لم يكن فيه نجاسة كعاج أو ذرق طير فإن لم يجد شيئًا من ذلك جعل اليمنى على اليسرى تحت صدره. "و" أن "يبادر بالنزول" ليبلغ المحراب مع فراغ المؤذن من الإمامة في تحقيق الموالاة ما أمكن بين الخطبة والصلاة. "ويكره" ما ابتدعه جهلة الخطباء
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى مسلم في الجمعة "حديث 43" عن جابر بن عبد الله قال: "كان رسول الله صلى الله عليه وسلم إذا خطب احمرت عيناه وعلا صوته واشتد غضبه حتى كأنه منذر جيش...". الحديث.
2 روى مسلم في الجمعة "حديث 41 و42" عن جابر بن سمرة قال: "كنت أصلي مع رسول الله صلى الله عليه وسلم، فكانت صلاته قصدًا وخطبته قصدًا". قوله قصدًا: أي بين الطول الظاهر والتخفيف الماحق، ورواه أيضًا أبو داود في الصلاة باب 223، والترمذي في الجمعة باب 12، والنسائي في الجمعة باب 35، وابن ماجه في الإقامة باب 85.
3 وهو ما رواه مسلم في الجمعة "حديث 47" عن عمار بن ياسر قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن طول صلاة الرجل وقصر خطبته مئنة من فقهه فأطيلوا الصلاة وأقصروا الخطبة؛ وإن من البيان سحرًا". ومئنة: علامة.
4 راجع الحاشية 2 صفحة 177.

ص -180- فصل: "في سنن الجمعة"
يسن الغسل لحاضرها، ووقته من الفجر، ويسن تأخيره إلى الرواح، والتبكير لغير

ــــــــــــــــــــــــــــــــــــــــــــــــــ
ومنه "التفاته" في الخطبة الثانية "والإشارة بيده" أو غيره "ودقة درج المنبر" في صعوده بنحو سيف أو رجله والدعاء إذا انتهى إلى المستراح قبل جلوسه عليه، والوقوف في كل مرقاة وقفة خفيفة يدعو فيها، ومبالغة الإسراع في الثانية، وخفض الصوت بها والمجازفة في وصف السلاطين عند الدعاء لهم، ومن البدع المنكرة كتب كثير أوراقًا يسمونها حفائظ آخر جمعة من رمضان حال الخطبة، بل قد يحرم كتابة ما لا يعرف معناه لأنه قد يكون دالا على كفر، "ويقرأ" ندبًا "في" الركعة "الأولى الجمعة وفي" الركعة "الثانية المنافقين" ولو صلى بغير المحصورين "أو" في الأولى "سبح الأعلى وفي الثانية الغاشية" للاتباع فيهما وقراءة الأوليين أولى كما يشير إليه كلامه فإن ترك الجمعة أو سبح في الأولى عمدًا أو لا وقرأ بدلهما المنافقين أو الغاشية قرأ الجمعة أو سبح في الثانية ولا يعيد ما قرأه في الأولى، وإن لم يقرأ في الأولى واحدة منهما جمع بينهما في الثانية لئلا تخلو صلاته عنهما، ويسن أن تكون قراءته في الركعتين "جهرًا" للاتباع.
فصل: في سنن الجمعة
"يسن الغسل لحاضرها" أي مريد حضورها وإن لم تجب عليه لأن الغسل للصلاة لا لليوم بخلاف العيد، وذلك لما صح من قوله صلى الله عليه وسلم: "من أتى الجمعة من الرجال أو النساء فليغتسل ومن لم يأتها فليس عليه غسل"1 ويكره تركه للخلاف في وجوبه وإن صح الحديث بخلافه وهو قوله صلى الله عليه وسلم: "من توضأ يوم الجمعة فبها ونعمت ومن اغتسل فالغسل أفضل"2 "ووقته من الفجر" لأن الأخبار علقته باليوم. "ويسن تأخيره إلى الرواح" لأنه أفضى إلى الغرض من التنظيف ولا يبطله حديث ولا جنابة، ويندب لمن عجز عنه التيمم بنية الغسل بدلًا عنه إحرازًا لفضيلة العبادة وإن فات قصد النظافة كسائر الأغسال المسنونة. "و" يسن "التبكير" إلى المصلى ليأخذوا مجالسهم وينتظروا الصلاة للخبر الصحيح: "من اغتسل يوم الجمعة ثم
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره الزبيدي في إتحاف السادة المتقين "2/ 384" والعراقي في المغني عن حمل الأسفار "1/ 181" وابن القيسراني في تذكرة الموضوعات "731" وابن عساكر في تهذيب تاريخ دمشق "6/ 234".
2 رواه من حديث جابر بن سمرة أبو داود في الطهارة باب 128 "حديث 354"، والترمذي "حديث رقم 497", وابن ماجه في سننه "حديث 1091" وأحمد في المسند "5/ 15، 16، 22" والبيهقي في السنن الكبرى "1/ 295، 296، 3/ 190", والطبراني في الكبير "7/ 240، 269".

ص -181- الإمام من طلوع الفجر، ولبس البيض، والتنظيف، والتطيب، والمشي بالسكينة،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
 راح في الساعة الأولى فكأنما قرب بدنة، ومن راح في الساعة الثانية فكأنما قرب بقرة، ومن راح في الساعة الثالثة فكأنما قرب كبشًا أقرن، ومن راح في الساعة الرابعة فكأنما قرب دجاجة، ومن راح في الساعة الخامسة فكأنما قرب بيضة"1, وفي رواية صحيحة: "وفي الرابعة دجاجة، وفي الخامسة عصفورًا وفي السادسة بيضة"2, وفي أخرى صحيحة أيضًا: "وفي الرابعة بطة، وفي الخامسة دجاجة وفي السادسة بيضة"3, وإنما يندب البكور "لغير الإمام" أما الإمام فيندب له التأخير إلى وقت الخطبة للاتباع والساعات المذكورة "من طلوع الفجر" والمراد بها ساعات النهار الفلكية وهو اثنتا عشر ساعة زمانية صيفًا وشتاء، والعبرة بخمس ساعات منها أو ست طال الزمان أو قصر، ويؤيده الخبر الصحيح وهو: "يوم الجمعة ثنتا عشر ساعة"4 إذ مقتضاه أن يومها لا يختلف فلتحمل على مقدار سدس بين الفجر والزوال لكن بدنة من جاء أول ساعة أكمل من بدنة من جاء آخرها، وبدنه المتوسط متوسطة، وكذا يقال في بقية الساعات، هذا هو المعتمد من اضطراب طويل في المسألة. "ولبس" الثياب "البيض" والأعلى منها آكد لمن صح من قوله صلى الله عليه وسلم: "البسوا من ثيابكم البيض فإنها من خير ثيابكم"5 وما صبغ غزله قبل النسج أولى مما صبغ بعده، بل يكره المصبوغ بعده ولم يلبسه صلى الله عليه وسلم ولبس الأول، ويندب للإمام أن يزيد في حسن الهيئة والعمة والارتداء. "والتنظيف" بحلق العانة ونتف الإبط وقص الشارب وتقليم الأظفار وبالسواك وإزالة الأوساخ والروائح الكريهة للاتباع6 "والتطيب" وأفضله وهو المسك آكد للخبر الصحيح: "من اغتسل يوم الجمعة ولبس من أحسن ثيابه ومس من طيب إن كان عنده ثم أتى ولم يتخط أعناق الناس ثم
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة. رواه البخاري في الجمعة باب 4 "حديث 881", ومسلم في الجمعة "حديث10", وأبو داود في الطهارة باب 127 "حديث 351", والترمذي في الجمعة باب 6، ومالك في الجمعة "حديث 1"، وأحمد في المسند "2/ 460", والبيهقي في السنن الكبرى "3/ 226".
2 لم أجد هذه الرواية.
3 هذه الرواية "...ثم كالمهدي شاة ثم كالمهدي بطة" رواها النسائي في الجمعة باب 13، والدارمي في الصلاة باب 193، وأحمد في المسند "2/ 259".
4 رواه من حديث جابر بن عبد الله أبو داود في الصلاة باب 202 "حديث 1048" والحاكم في المستدرك "1/ 279" وابن حجر في فتح الباري "2/ 368".
5 من حديث ابن عباس. رواه بهذا اللفظ أحمد في المسند "1/ 328", ورواه بلفظ: "البياض" أبو داود "حديث 3878 و4061", والترمذي "حديث 994", وأحمد "1/ 247، 363" والطبراني في الكبير "12/ 65، 66".
6 روى الإمام أحمد في المسند "5/ 363", والزبيدي في إتحاف السادة المتقين "3/ 252": "حق على كل مسلم الغسل والطيب والسواك يوم الجمعة".

ص -182- والاشتغال بقراءة أو ذكر في طريقه وفي المسجد، والإنصات بترك الكلام والذكر للسامع، وبترك الكلام دون الذكر لغيره، ويكره الاحتباء فيها، وسلام الداخل لكن تجب إجابته،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
 صلى ما كتب له ثم أنصت إذا خرج إمامه حتى يخرج من صلاته كان كفارة لما بينها وبين الجمعة التي قبلها"1.
"والمشي بالسكينة" للخبر الصحيح: "من غسل يوم الجمعة واغتسل وبكر وابتكر ومشى ولم يركب ودنا من الإمام واستمع ولم يلغ كان له بكل خطوة عمل سنة أجر صيامها وقيامها"2 ومعنى غسل قيل جامع حليلته فألجأها إلى الغسل، إذ يسن له الجماع قبل ذهابه ليأمن أن يرى في طريقه ما يشغل قلبه، والأولى فيه أن معناها من غسل ثيابه وغسل رأسه ثم اغتسل لخبر أبي داود3. وبكر بالتخفيف: خرج من باب بيته باكرًا وبالتشديد: أتى الصلاة أو وقتها وابتكر أي أدرك أول الخطبة، ومحل ندب ما ذكر ما لم يضق الوقت وإلا وجب إن لم يدرك الجمعة إلا به، ويكره عند اتساع الوقت العدو إليها كسائر العبادات. "والاشتغال بقراءة أو ذكر في طريقه وفي المسجد" ليحوز فضيلة ذلك "والإنصات" في الخطبة ليحصل الإصغاء إليها قال تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ}، أي الخطبة {فَاسْتَمِعُوا لَهُ وَأَنصِتُوا} [الأعراف: 204]، وإنما يحصل "بترك الكلام والذكر" بالنسبة "للسامع وبترك الكلام دون الذكر لغيره" أي لغير السامع إذ الأولى أن يشتغل بالتلاوة والذكر، وأفهم كلامه أن ندب الإنصات لا يختص بالأربعين بل سائر الحاضرين فيه سواء، أما الكلام فمكروه لخبر مسلم: "إذا قلت لصاحبك أنصت يوم الجمعة والإمام يخطب فقد لغوت"4, وإنما يحرم لأنه صلى الله عليه وسلم لم ينكر على من كلمه وهو يخطب ولم يبن له وجوب السكوت، والأمر في الآية للندب ومعنى لغوت تركت الأدب جمعًا بين الأدلة، ولا يكره الكلام قبل الخطبة وبعدها وبين الخطبتين ولا كلام الداخل إلا إن اتخذ له مكانًا واستقر فيه. "ويكره الاحتباء" للحاضرين ما دام الخطيب "فيها"

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في المسند "5/ 181" وابن خزيمة في صحيحه "1763، 1812" والحاكم في المستدرك "1/ 290" والطبراني في الكبير "6/ 332".
2 رواه ابن ماجه "حديث 1087" والحاكم في المستدرك "1/ 282، 283" والبيهقي في السنن الكبرى "3/ 229" وأحمد في المسند "2/ 209، 4/ 104".
3 رواه أبو داود في الطهارة باب 127 "حديث 346" عن أوس بن أوس الثقفي عن رسول الله صلى الله عليه وسلم أنه قال: "من غسل رأسه يوم الجمعة واغتسل...".
4 رواه البخاري في الجمعة باب 36، ومسلم في الجمعة حديث 12، وأبو داود في الصلاة باب 229، والترمذي في الجمعة باب 16، والنسائي في الجمعة باب 22 والعيدين باب 21، وابن ماجه في الإقامة باب 86، ومالك في الجمعة حديث 6، والدارمي في الصلاة باب 195، وأحمد في المسند 2/ 244، 272، 280، 393، 396، 485، 518، 532".

ص -183- ويستحب تشميت العاطس وقراءة سورة الكهف يومها وليلتها وإكثار الصلاة على النبي صلى الله عليه وسلم فيهما، والدعاء في يومها وساعة الإجابة فيما بين جلوس الإمام للخطبة وسلامه،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
أي الخطبة لما صح من النهي عنه1 ولأنه يجلب النوم. "و" كره "سلام الداخل" على الحاضرين كما في المجموع وغيره لأنهم مشغولين بما هو أهم منه. "لكن تجب إجابته" لأن عدم مشروعيته لعارض لا لذاته بخلافه على نحو قاضي الحاجة. "ويستحب" لكل من الحاضرين "تشميت العاطس" إذا حمد الله بأن يقول له: رحمك الله لعموم أدلته2، وإنما لم يكره كسائر الكلام لأن سببه قهري، ولو عرض مهم ناجز كتعليم خير ونهي عن منكر وإنذار مهلك لم يكره الكلام بل قد يجب3، ومر أنه يحرم على أحد الحاضرين بعد صعود الخطيب المنبر وجلوسه اشتغال بالصلاة وإن لم يسمع الخطبة.
"و" يسن "قراءة سورة الكهف" وإكثارها "يومها وليلتها" لما صح من قوله صلى الله عليه وسلم: "من قرأها يوم الجمعة أضاء له من النور ما بين الجمعتين"4 وورد "من قرأها ليلتها أضاء له من النور ما بينه وبين البيت العتيق"5, وقراءتها نهارًا آكد والأولى بعد صلاة الصبح مبادرة بالعبادة ما أمكن "وإكثار الصلاة على النبي صلى الله عليه وسلم فيهما" أي في يومها وليلتها للأخبار الكثيرة الشهيرة في ذلك6 "والدعاء في يومها" ليصادف ساعة الإجابة فإنها فيه كما ثبت في أحاديث كثيرة لكنها متعارضة في وقتها. "وساعة الإجابة" أرجاها أنها "فيما بين جلوس الإمام للخطبة وسلامه", كما رواه مسلم7، والمراد أنها لا تخرج عن هذا الوقت لا أنها مستغرقة له لأنها لحظة لطيفة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى أبو داود في الصلاة باب 228 "حديث 1110", والترمذي في الجمعة باب 18، وأحمد في المسند "3/ 429" من حديث معاذ بن أنس: "أن رسول الله صلى الله عليه وسلم نهى عن الحبوة يوم الجمعة والإمام يخطب".
2 روى البخاري في الأدب باب 125 "حديث 6224" عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إذا عطس أحدكم فليقل: الحمد لله، وليقل له أخوه أو صاحبه: يرحمك الله، فإذا قال له يرحمك الله فليقل: يهديكم الله ويصلح بالكم". وروى مسلم في الزهد "حديث 45" عن أبي موسى قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا عطس أحدكم فحمد الله فشمتوه، فإن لم يحمد الله فلا تشمتوه".
3 لأنه من الضرورات التي تبيح المحظورات.
4 رواه الدارمي في فضائل القرآن باب 18.
5 رواه البيهقي في السنن الكبرى "3/ 249".
6 منها ما رواه أبو داود في الجمعة باب 201 "حديث رقم 1047" عن أوس بن أوس قال: قال رسول الله صلى الله عليه وسلم: "إن من أفضل أيامكم يوم الجمعة، فيه خلق آدم وفيه قبض وفيه النفخة وفيه الصعقة؛ فأكثروا من الصلاة عليّ فإن صلاتكم معروضة علي" ورواه أيضًا ابن ماجه في إقامة الصلاة والسنة فيها، باب 79 "حديث 1085" بنفس اللفظ ولكن فيه "شداد بن أوس" بدل "أوس بن أوس".
7 رواه مسلم في الجمعة "حديث 16" عن أبي موسى الأشعري عن رسول الله صلى الله عليه وسلم في شأن ساعة الجمعة، قال صلى الله عليه وسلم: "هي ما بين أن يجلس الإمام إلى أن تقضى الصلاة". وروى أيضًا "حديث 13" عن أبي هريرة أن رسول الله صلى الله عليه وسلم ذكر يوم الجمعة فقال: "فيه ساعة لا يوافقها عبد مسلم وهو يصلي يسأل الله شيئًا إلا أعطاه إياه".

ص -184- يكره التخطي، ولا يكره لإمام، ومن بين فرجة والعظم إذا ألف موضعًا، ويحرم التشاغل عنها بعد الأذان الثاني، ويكره بعد الزوال، ولا تدرك الجمعة إلا بركعة، فإن أدركه بعد ركوع الثانية نواها جمعة وصلاها ظهرًا، وإذا أحدث الإمام في الجمعة أو غيرها استخلف مأمومًا موافقًا لصلاته، ويراعي المسبوق نظم إمامه ولا يلزمه تجديد نية القدوة.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
وخبر: "التمسوها آخر ساعة بعد العصر"1 قال في المجموع: يحتمل أنها متنقلة تكون مرة في وقت ومرة في آخر كما هو المختار في ليلة القدر. "ويكره" تنزيهًا وقيل تحريمًا وعليه كثيرون وهو المختار من حيث الدليل للأخبار الصحيحة الدالة عليه "التخطي" لما فيه من الإيذاء2 "ولا يكره لإمام" لا يبلغ المنبر أو المحراب إلا به لاضطراره إليه، ومن ثم لو وجد طريقًا يبلغ لهما بدونه كره له "و" لا "من بين يديه فرجة" وبينه وبينها صف أو صفان لتقصير القوم بإخلائها لكن يسن له إن وجد غيرها أن لا يتخطى، فإن زاد في التخطي على الصفين ورجا أن يتقدموا إليها إذا أقيمت الصلاة كره لكثرة الأذى. "و" لا "المعظم" لعلم أو صلاح "إذا ألف موضعًا" من المسجد على ما قاله جمع لأن النفوس تسمح بتخطيه وفيه نظر، والذي يتجه الكراهة له كغيره بل تأخيره الحضور إلى الزحمة غاية في التقصير بالنسبة إليه فلم يسامح له في ذلك، ويحرم عليه أن يقيم أحدًا ليجلس مكانه بل يقول: تفسحوا أو توسعوا للأمر به3، فإن قام الجالس باختياره وأجلس غيره فلا كراهة على الغير، نعم يكره للجالس ذلك إن انتقل إلى مكان أبعد لكراهة الإيثار بالقرب. "ويحرم" على من تلزمه الجمعة "التشاغل عنها" ببيع أو غيره "بعد" الشروع في "الأذان الثاني" بين يدي الخطيب لآية آخر الجمعة4، وقيس بالبيع فيها كل شاغل أي ما شأنه ذلك ولا يبطل العقد وإن حرم لأنه لمعنى خارج ولو تبايع اثنان أحدهما تلزمه الجمعة إثمًا كما لو لعب الشافعي الشطرنج مع حنفي؛ نعم له نحو شراء ما يحتاجه كماء طهره ونحو البيع5 وهو سائر إليها وفي المسجد. "ويكره" التشاغل بذلك "بعد الزوال" وقبل الأذان السابق لدخول وقت الوجوب نعم لا كراهة في نحو مكة مما يفحش فيه التأخير لما فيه من الضرر ومر أن بعيد الدار يلزمه السعي ولو قبل الوقت فيحرم عليه التشاغل بذلك من وقت وجوب السعي ولو قبل الوقت.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود في الصلاة باب 202 "حديث رقم 1048" والنسائي في الجمعة باب 14؛ كلاهما من حديث جابر بن عبد الله رضي الله عنه.
2 روى أبو داود في الصلاة باب 232 "حديث 1118" عن أبي الزاهرية قال: كنا مع عبد الله بن بسر صاحب النبي صلى الله عليه وسلم يوم الجمعة، فجاء رجل يتخطى رقاب الناس، فقال عبد الله بن بسر: جاء رجل يتخطى رقاب الناس يوم الجمعة والنبي صلى الله عليه وسلم يخطب فقال له النبي صلى الله عليه وسلم: "اجلس فقد آذيت".
3 في قوله تعالى في الآية 11 من سورة المجادلة: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ}.
4 وهي الآية 9 من سورة الجمعة: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ}.
5 أي نحو بيع الماء لمن أراده للطهر.


باب: صلاة الخوف

المنهاج القويم

ص -185- باب: صلاة الخوف
 إذا التحم القتال المباح، أو اشتد الخوف، أو هرب هربًا مباحًا من حبس وعدو

ــــــــــــــــــــــــــــــــــــــــــــــــــ
"ولا تدرك الجمعة إلا بركعة" لما مر من أنه يشترط الجماعة وكونهم أربعين في جميع الركعة الأولى، فلو أدرك المسبوق ركوع الثانية واستمر معه إلى أن يسلم أتى بركعة بعد سلام الإمام جهرًا وتمت جمعته، ولو شك مدرك الركعة الثانية قبل سلام الإمام هل سجد معه أم لا سجد وأتمها جمعة أو بعد سلامه أتمها ظهرًا لأنه لم يدرك ركعة معه فعلم أنه لو أتى بركعته الثانية وعلم في تشهده ترك سجدة من الثانية سجدها ثم تشهد وسجد للسهو وهو مدرك للجمعة وإن علمها من الأولى أو شك فاتته الجمعة حصلت له ركعة من الظهر. "فإن أدركه بعد ركوع الثانية نواها جمعة" وجوبًا وإن كانت الظهر هو اللازمة له موافقة للإمام ولأن اليأس منها لا يحصل إلا بالسلام "وصلاها ظهرًا" لعدم إدراك ركعة مع الإمام. "وإذا أحدث الإمام" أو بطلت صلاته بغير الحدث "في الجمعة" استخلف هو أو أحد المأمومين: وجوبًا إن بطلت في الركعة الأولى ليدركوا الجمعة وندبًا إن بطلت في الثانية ليتموها جماعة، وإنما لم يجب الاستخلاف فيها لإدراكهم مع الإمام ركعة، وإذا استخلف فيها جاز لهم المتابعة والانفراد، ويشترط في خليفة الجمعة أن يكون مأمومًا وإن لم يحضر الخطبة ولا الركعة الأولى ثم الخليفة في الأولى يتم الجمعة، وكذا خليفة الثانية إن اقتدى في الأولى ثم أحدث الإمام في الثانية فاستخلفه بخلاف ما لو اقتدى في الثانية لأنه لم يدرك ركعة خلف إمام يكون تابعًا له في إدراك الجمعة وإنما أدركه وهو خليفة، نعم إن أدرك المسبوق الثانية خلفه أتمها جمعة لأنه صلى ركعة خلف من يراعي نظم صلاة الجمعة، أما غير المأموم فلا يجوز استخلافه في الجمعة لأنه يشبه إنشاء جمعة بعد أخرى وهو ممتنع. "أو" بطلت صلاة الإمام "في غيرها" من سائر الفروض والنوافل "استخلف" ندبًا مطلقًا الإمام أو غيره "مأمومًا" أو غيره لكن يشترط أن يكون "موافقًا لصلاته" أي الإمام ليمشي على نظمه كأن يستخلف في أولى الرباعية أو ثالثتها، بخلاف ما إذا استخلفه في ثانيتها أو رابعتها لأنه يحتاج إلى القيام وهم إلى الجلوس. "ويراعي" الخليفة "المسبوق نظم" صلاة "إمامه" لأنه التزمه بقيامه مقامه "و" من ثم "لا يلزمهم" أي المأمومين "تجديد نية القدوة" به والله أعلم.
باب: كيفية "صلاة الخوف"
من حيث إنه يحتمل في الصلاة عنده ما لا يحتمل فيها عند غيره ويتبعه بيان حكم اللباس، وقد جاءت بها الأحاديث على ستة عشر نوعًا اختار الشافعي رضي الله عنه منها أنواعًا أربعة ذكر المصنف منها واحدًا لكثرة وقوعه فقال:
"إذا التحم القتال المباح" ولو مع باغ أو صائل عليه أو على غيره ولم يتمكنوا من

ص -186- وسبع أو ذب عن ماله، عذر في ترك القبلة أو كثرة الأفعال والركوب والإيماء بالركوع والسجود أخفض ولا يعذر في الصياح.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
تركه1 "أو اشتد الخوف" ولم يأمنوا أن يدركهم العدو ولو ولوا أو انقسموا "أو هرب هربًا مباحًا من حبس" بغير حق "وعدو" زاد على الضعف "وسبع" وسيل لم يجد معدلًا عنه وغريم لا يصدقه في دعوى إعساره ولا بينة معه أو من قاصد نفسه أو ماله أو حريمه، ومن مقتص رجا بهربه منه سكون غضبه حتى يعفو عنه. "أو ذب" ظالمًا "عن" نحو "ماله" أو حريمه أو مال الغير أو حريمه، ففي كل هذه الصور لا يباح إخراج الصلاة عن وقتها بل يصلي كيف أمكن عند ضيق الوقت "وعذر" حينئذ "في ترك القبلة" عند العجز عن الاستقبال بسبب العدو ونحوه سواء الراكب والماشي وحالة التحرم وغيرها للضرورة، ويعذر حينئذ أيضًا في استدبار الإمام التقدم عليه للضرورة. "أو" في "كثرة الأفعال" التي يحتاج إليها ابتداء كالطعنات والضربات المتوالية والعدو والإعداء2. "و" في "الركوب" الذي احتاج إليه ابتداء وفي الأثناء كذلك لقوله تعالى: {فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا} [البقرة: 239]، ولو أمن وهو راكب نزل فورًا وجوبًا وبنى إن لم يستدبر القبلة وإلا استأنف. "و" في "الإيماء بالركوع" والسجود عند العجز عنهما للضرورة. "و" يجب أن يكون "السجود أخفض" ليتميز عن الركوع، وفي حمل السلاح الملطخ بنجس لا يعفى عنه إذا احتاج إلى إمساكه وإن لم يضطر إليه لكن يجب عليه القضاء في هذه الأخيرة لندرة عذره. "ولا يعذر في الصياح" بل تبطل به الصلاة إذ لا ضرورة إليه بل السكوت أهيب، ولا يعذر أيضًا في النطق بلا صياح كما في الأم، وعلم من كلامه أنه يمتنع جميع ما ذكر على العاصي بنحو قتاله كبغاة وقطاع طريق أو هربه كأن لم يزد العدو على ضعفنا لأن الرخص لا تناط بالمعاصي، ولا يباح شيء من ذلك لطالب عدو خاف فوته لو صلى متمكنًا لأن الرخص إنما وردت في خوف فوت ما هو حاصل وهي لا تتجاوز محلها وهو المحصل، نعم إن خشي كره3 عليه أو كمينًا أو انقطاعه عن رفقته جاز له لأنه خائف، ومن خاف فوت الوقوف بعرفة لو صلى متمكنًا وجب عليه تحصيل الوقوف وترك الصلاة في وقتها لأن قضاء الحج صعب بخلاف الصلاة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي القتال في حال الالتحام.
2 الإعداء: من أعداه أي جعله يعدو. انظر المعجم الوسيط: "ص589".
3 الكر: خلاف الفر. وكر على العدو: حمل عليه. وكر عنه: رجع.

ص -187- فصل: "في اللباس"
يحرم الحرير والقز للذكر البالغ إلا لضرورة كجرب وحكة وقمل، ويحل المركب من حرير وغيره إن استويا في الوزن وإلباس الصبي الحرير، والذهب والفضة، والحرير

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فصل: في اللباس
"يحرم الحرير والقز" وهو نوع منه لكنه أدون1 "للذكر" والخنثى "البالغ" العاقل أي عليه بسائر وجوه الاستعمالات كالتستر والتدثر لما صح عنه صلى الله عليه وسلم من النهي عن لبسه وعن الجلوس عليه2، وقيس بهما سائر وجوه الاستعمالات، ولأن فيه من معنى الخيلاء أنه يورث رفاهية وزينة وإبداء زي يليق بالنساء دون شهامة الرجال "إلا لضرورة" أو حاجة "كجرب وحكة" إن آذاه غيره ودفع حر وبرد شديدين "وقمل" فيحل استعماله لأجل ذلك حضرًا وسفرًا إن كان القمل لا يندفع بدونه ولا بأسهل منه للحاجة، ولأنه صلى الله عليه وسلم أرخص فيه لعبد الرحمن بن عوف وللزبير لحكة كانت بهما3 ويجوز بل يجب لبسه إذا لم يجد غيره ليستر عورته ولو في الخلوة، وللمحارب لبس ديباج لا يقي غيره وقايته، وكذا لمن فاجأه قتال بغتة فلم يمكنه طلب غير الحرير أو لم يجد غيره.
"ويحل المركب من حرير وغيره إن استويا في الوزن" أو كان الحرير أقل سواء زاد ظهور الحرير أو لا لأنه حينئذ لا يسمى حريرًا والأصل بخلاف ما أكثره حرير في الوزن لأنه حينئذ يسمى ثوب حرير، وخرج بالذكر المرأة فيحل لها سائر استعماله افتراشًا وغيره لما صح من قوله صلى الله عليه وسلم: "حل لإناثهم"4 نعم يحرم عليها تزيين الجدران به وتعليق الستور على الأبواب ونحوها، وخرج بالبالغ الصبي وبالعاقل المجنون. "و" من ثم حل "إلباس الصبي" ولو مراهقًا والمجنون "الحرير و" حلي "الذهب والفضة" في يوم العيد وغيره إذ ليس لهما شهامة تنافي خنوثة ذلك ولأنهما غير مكلفين، وكاللبس هنا أيضًا سائر وجوه الاستعمال. "و"

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المعجم الوسيط "ص733": "القز: الحرير على الحال التي يكون عليها عندما يستخرج من الصلجة".
2 روى البخاري في اللباس باب 27 "حديث 5837" عن حذيفة قال: "نهانا النبي صلى الله عليه وسلم أن نشرب في آنية الذهب والفضة وأن نأكل فيها، وعن لبس الحرير والديباج وأن نجلس عليه".
3 رواه من حديث أنس بن مالك البخاري في اللباس باب 29 "حديث 5839" ومسلم في اللباس "حديث 25" وأبو داود في اللباس باب 9، والنسائي في الزينة باب 92، وأحمد في المسند "3/ 127، 180، 255، 273".
4 روى ابن ماجه في اللباس باب 19 "حديث 3559" عن علي بن أبي طالب قال: أخذ رسول الله صلى الله عليه وسلم حريرًا بشماله وذهبًا بيمينه ثم رفع بهما يديه فقال: "إن هذين حرام على ذكور أمتي حل لإناثهم", ورواه أيضًا "حديث 3597" عن عبد الله بن عمرو بن العاص قال: خرج علينا رسول الله صلى الله عليه وسلم وفي إحدى يديه ثوب من حرير وفي الأخرى ذهب فقال: "إن هذين محرم على ذكور أمتي حل لإناثهم".

ص -188- للكعبة، وتطريف معتاد وتطريز وترقيع قدر أربع أصابع وحشو وخياطة به وخيط سبحة،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
يحل "الحرير للكعبة" أي لسترها سواء الديباج وغيره لفعل السلف والخلف له وليس مثلها في ذلك سائر المساجد، ويكره تزيين مشاهد العلماء والصلحاء وسائر البيوت بالثياب لخبر مسلم1. ويحرم بالحرير والمصور. أما تزيين الكعبة بالذهب والفضة فحرام كما يشير إليه كلامهم "و" يحل للرجل والخنثى "تطريف معتاد" أي جعل ثوبه مسجفًا بالحرير بقدر العادة وإن جاوزت أربع أصابع لما صح "أنه صلى الله عليه وسلم كان له جبة يلبسها له رقعة في طوقها من ديباج وفرجاها مكفوفان بالديباج"2، و"أنه كان له جبة مسجفة الطوق، والكمين والفرجين بالديباج"3، أما ما جاوز العادة فيحرم. "وتطريز وترقيع قدر أربع أصابع" مضمومة بخلاف ما إذا جاوزها لخبر مسلم: "نهى رسول الله صلى الله عليه وسلم عن لبس الحرير إلا موضع أصبع أو أصبعين أو ثلاث أو أربع"4 ولو تعددت محالهما اشترط على الأوجه أن لا يزيد على طرازين كل طراز على كم، وأن كل طراز لا يزيد على إصبعين ليكون مجموعهما أربع أصابع، والتطريز جعل الطراز الذي هو حرير خالص مركبًا على الثوب، أما المطرز بالإبرة فكالمنسوج على الأوجه فإن زاد الحرير على وزن الثوب حرم وإلا فلا. "و" يحل "حشو" لنحو مخدة وجبة بالحرير ولبس ذلك المحشو واستعماله لأنه ليس ثوبًا منسوجًا ولا يعد صاحبه لابس حرير وبهذا فارق حرمة البطانة.
"و" يحل للرجل وغيره "خياطة به" لذلك "وخيط سبحة" كما في المجموع وليقة5 الدواة لاستتارها بالحبر قاله الزركشي. وكيس المصحف قاله الفوراني6، وكيس الدراهم وغطاء الكوز على ما زعمه الإسنوي، وخلع الحرير من الملوك على ما نقل عن الماوردي لا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وهو ما رواه في اللباس والزينة "حديث 87" من حديث عائشة رضي الله عنها قالت: رأيته خرج في غزاته فأخذت نمطًا فسترته على الباب، فلما قدم فرأى النمط عرفت الكراهية في وجهه فجذبه حتى هتكه أو قطعه، وقال: "إن الله لم يأمرنا أن نكسو الحجارة والطين".
2 رواه مسلم في اللباس والزينة حديث 10.
3 عن ابن عمر مولى أسماء قال: رأيت ابن عمر اشترى عمامة لها علم، فدعا بالجلمين فقصه، فدخلت على أسماء فذكرت ذلك لها، فقالت: بؤسًا لعبد الله، يا جارية هاتي جبة رسول الله صلى الله عليه وسلم فجاءت بجبة مكفوفة الكمين والفرجين بالديباج. رواه ابن ماجه في اللباس باب 18 "حديث 3594" وأبو داود في اللباس باب 9.
4 رواه مسلم في اللباس والزينة "حديث 15 ولفظه: أن عمر بن الخطاب خطب بالجابية فقال: نهى نبي الله صلى الله عليه وسلم عن لبس الحرير إلا موضع إصبعين أو ثلاثة أو أربع.
5 الليقة: صوفة الدواة؛ أو إذا بلت "المعجم الوسيط: ص850".
6 هو أبو القاسم عبد الرحمن بن محمد بن أحمد بن فوران الفوراني المروزي الشافعي. فقيه، أصولي، محدث، تفقه على القفال وروى الحديث، وأخذ عنه عبد الرحمن المتولي وغيره، توفي بمدينة مرو سنة 461هـ، من تصانيفه: كتاب الإبانة، العمدة، أسرار الفقه، وكتاب العمل، انظر معجم المؤلفين "2/ 108".

ص -189- والجلوس عليه فوق حائل، ويحرم على الرجل المزعفر والمعصفر، ويسن التختم بالفضة للرجل دون مثقال في الخنصر واليمنى أفضل، ويكره نزول الثوب من الكعبين، ويحرم للخيلاء، ويكره لبس الثياب الخشنة لغير غرض شرعي.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
كتابة الصداق فيه ولو للمرأة على المعتمد ولا اتخاذه بلا لبس "و" حل لمن مر "الجلوس عليه فوق حائل" فرش عليه ولو خفيفًا مهلهل النسج لأنه لا يسمى في العرف مستعملا له.
"ويحرم على الرجل" والخنثى "المزعفر والمعصفر" كما في الروضة وغيرها من تصويب البيهقي1 وأطال فيه. وألحق جمع المورس2 بالمزعفر3 لكن ظاهر كلام الأكثرين حله، وحرم على الرجل وغيره استعمال جلد الفهد والنمر. "ويسن التختم بالفضة للرجل" ولو لغير ذي منصب للاتباع4 والأولى أن يكون "دون مثقال" فإن بلغ مثقالًا وعده العرف إسرافًا حرم وإلا فلا على الأوجه، وخبر: "فلا يبلغه مثقالا"5 ضعيف وإن حسنه بعض المتأخرين. ويسن كونه "في الخنصر" اليمنى أو اليسرى للاتباع6. "و" لكن "اليمنى أفضل" لأن حديث لبسه فيها أصح كما قاله البخاري، ويكره لبسه في غير الخنصر وقيل يحرم واعتمده الأذرعي7 ويجوز لبسه فيهما معًا وبفص وبدونه وجعله في باطن الكف أفضل ونقشه ولو بذكر ولا يكره ويكره تنزيهًا للرجل لبس فوق خاتمين، وللمرأة لبس أكثر من خلخالين، ويجوز التختم بنحو الحديد والنحاس والرصاص بلا كراهة وخبر: "ما لي أرى عليك حلية أهل النار"8 لرجل وجده لابسًا خاتم حديد ضعيف لكن حسنه بعضهم فالأولى
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أبو بكر أحمد بن الحسين بن علي بن عبد الله بن موسى البيهقي الشافعي، محدث، فقيه، ولد سنة 384، وتوفي سنة 458هـ. من مصنفاته الكثيرة: السنن الكبير، المبسوط في نصوص الشافعي، دلائل النبوة، وشعب الإيمان، وغيرها. انظر معجم المؤلفين "1/ 129".
2 المورس: المصبوغ بالورس، وهو نبت من الفصيلة القرنية ينبت في بلاد العرب والحبشة والهند، وثمرتها قرن مغطى عند نضجه بغدد حمراء، كما يوجد عليه زغب قليل "المعجم الوسيط: ص1025".
3 المزعفر: المصبوغ بالزعفران، وهو نبات بصلي معمر من الفصيلة السوسنية منه أنواع برية ونوع صبغي طبي مشهور: المعجم الوسيط: ص394".
4 روى أنس رضي الله عنه: "أن النبي صلى الله عليه وسلم كان خاتمه من فضة وكان فصه منه". رواه البخاري في اللباس باب 48 "حديث 5870" وأبو داود في الخاتم باب 1، والترمذي في اللباس باب 15، والنسائي في الزينة باب 47، وأحمد في المسند "3/ 266".
5 رواه بلفظ: "اتخذه من ورق ولا تتمه مثقالًا" أبو داود في الخاتم باب 4، والترمذي في اللباس باب 43، والنسائي في الزينة باب 46.
6 روى البخاري في اللباس باب 51 "حديث 5874" والنسائي في الزينة باب 79، عن أنس رضي الله عنه قال: صنع النبي صلى الله عليه وسلم خاتمًا قال: "إنا اتخذنا خاتمًا ونقشنا فيه نقشًا فلا ينقش عليه أحد" قال: فإني أرى بريقه في خنصره.
7 تقدمت ترجمته. راجع الحاشية 2 ص41.
8 رواه أو داود في الخاتم باب 4 "حديث 4223", والترمذي في اللباس باب 43، والنسائي في الزينة باب 46، وأحمد في المسند "2/ 163، 179" من حديث عبد الله بن بريدة عن أبيه.


باب: صلاة العيدين

المنهاج القويم

ص -190- باب: صلاة العيدين
هي سنة، ووقتها بعد طلوع الشمس إلى الزوال، ويسن تأخيرها إلى الارتفاع وفعلها في المسجد إلا إذا ضاق وإحياء ليلتيهما بالعبادة، والغسل من نصف الليل، والتطيب

ــــــــــــــــــــــــــــــــــــــــــــــــــ
ترك ذلك، والسنة في الثوب والإزار للرجل أن يكون إلى نصف الساقين، ويجوز بلا كراهة إلى الكعبين، وفي العذبة1 أن تكون بين الكتفين، وفي الكم أن يكون إلى الرسغ وهو المفصل بين الكف والساعد. "ويكره نزول" ذلك عما ذكر ومنه نزول "الثوب" أو الإزار "من الكعبين" أي عنهما. "ويحرم" نزول ذلك عما ذكر فيه "للخيلاء" أي بقصده للوعيد الشديد الوارد فيه2، وللمراة إرسال الثوب على الأرض إلى ذراع ويكره لها الزيادة على ذلك، وابتداء الذراع من الكعبين على الأقرب وإفراط توسعة الأكمام والثياب بدعة وسرف، نعم ما صار شعارًا للعلماء يندب لهم لبسه كما قال العز بن عبد السلام ليعرفوا بذلك فيسألوا وليطاعوا فيما عنه زجروا، ويسن أن يبدأ بيمينه لبسًا ويساره خلعًا، وأن يخلع نحو نعليه إذا جلس وأن يجعلهما وراءه أو بجنبه إلا لعذر، وأن يطوي ثيابه ذاكرًا اسم الله تعالى وإلا لبسها الشيطان كما ورد "ويكره لبس الثياب الخشنة لغير غرض شرعي" على ما قاله جمع لكن الذي اختاره3 في المجموع أنه خلاف السنة ويقاس بذلك أكل الخشن.
باب: صلاة العيدين
الأصل فيها الإجماع وغيره، وأول عيد صلاه النبي صلى الله عليه وسلم عيد الفطر في السنة الثانية من الهجرة ولم يتركها.
"هي سنة" مؤكدة على كل مكلف وإن لم تلزمه الجمعة فلا إثم ولا قتال بتركها، وتسن حتى للحاج بمنى لكن فرادى لا جماعة، "ووقتها بعد طلوع الشمس" أي يدخل بالطلوع ويبقى "إلى الزوال ويسن تأخيرها إلى الارتفاع" أي ارتفاع الشمس قدر رمح للاتباع وللخروج من خلاف من قال: إنما تدخل بارتفاعها. "و" يسن "فعلها في المسجد" لشرفه فإن صلى في الصحراء كره ويقف نحو الحيض ببابه "إلا إذا ضاق" عن الناس فالسنة فعلها في الصحراء

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 العذبة: طرف الشيء؛ يقال: عذبة السوط، وعذبة اللسان، وعذبة العمامة.
2 لما روي عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال: "من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة", رواه البخاري في اللباس باب 1 و2 و5، وفضائل الصحابة باب 5، ومسلم في اللباس حديث 42 و43 و46 و48.
3 أي الإمام النووي، مصنف المجموع شرح المهذب.

ص -191- والتزين للقاعد والخارج وللكبار والصغار للمصلي وغيره، وخروج العجوز ببذلة بلا طيب، والبكور لغير الإمام، والمشي ذهابًا والرجوع بطريق آخر أقصر كما في سائر

ــــــــــــــــــــــــــــــــــــــــــــــــــ
للاتباع1، ويكره فعلها حينئذ في المسجد وكاتساعه حصول نحو مطر مانع من الصحراء، وتسن في مسجد مكة وبيت المقدس مطلقًا تبعًا للسلف والخلف. "و" يسن "إحياء ليلتيهما" أي ليلة عبد الفطر وعيد الأضحى "بالعبادة" من نحو صلاة وقراءة وذكر لما ورد بأسانيد ضعيفة: "من أحيا ليلة العيد أحيا الله قلبه يوم تموت القلوب"2 ويحصل ذلك بإحياء معظم الليل. "و" يسن "الغسل" لكل من العيدين للاتباع3 وإن كان سنده ضعيفًا4 ويدخل وقته "من نصف الليل"ليتسع الوقت لأهل السواد5 الآتين إليه قبل الفجر لبعد خطتهم6 والأفضل فعله بعد الفجر. "و" يسن "التطيب والتزين" بما مر7 في الجمعة ومنه ليس أحسن ما عنده والأولى البياض إلا أن يكون غيره أحسن فهو أفضل، وفارق ندب البياض في الجمعة مطلقًا بأن القصد هنا إظهار التواضع، ويندب ذلك لكل أحد حتى "للقاعد" في بيته و الخارج "إلى صلاة العيد" والكبار والصغار "للمصلي" منهم "غيره" بخلاف نظيره في الجمعة لا يفعله إلا مريد حضورها لما مر ثم. "و" يسن "خروج العجوز" لصلوات العيد والجماعات "ببذلة" أي في ثياب مهنتها وشغلها "بلا طيب" ويتنظفن بالماء، ويكره بالطيب والزينة كما يكره الحضور لذوات الهيئات ولو عجائز وللشابات وإن كن مبتذلات بل يصلين

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى أبو داود في الصلاة باب 249 "حديث 1158" عن بكر بن مبشر الأنصاري قال: "كنت أغدو مع أصحاب رسول الله صلى الله عليه وسلم إلى المصلى يوم الفطر ويوم الأضحى، فنسلك بطن بطحان حتى نأتي المصلى فنصلي مع رسول الله صلى الله عليه وسلم ثم نرجع من بطن بطحان إلى بيوتنا".
2 رواه بلفظ: "من أحيا ليلة الفطر وليلة الأضحى لم يمت قلبه..." الهيثمي في مجمع الزوائد "2/ 198" والمنذري في الترغيب والترهيب "2/ 153" والألباني في السلسلة الضعيفة "520" والزبيدي في إتحاف السادة المتقين "3/ 410، 5/ 206" والمتقي الهندي في كنز العمال "12077" والعراقي في المغني عن حمل الأسفار "1/ 367". وروي أيضًا بألفاظ أخرى.
3 روى ابن ماجه في إقامة الصلاة والسنة فيها باب 169 "حديث 1315" عن ابن عباس قال: "كان رسول الله صلى الله عليه وسلم يغتسل يوم الفطر ويوم الأضحى" وروى أيضًا "حديث 1316" عن الفاكه بن سعد: "أن رسول الله صلى الله عليه وسلم كان يغتسل يوم الفطر ويوم النحر ويوم عرفة".
4 سند حديث ابن عباس قال البوصيري في الزوائد: هذا إسناد فيه جبارة وهو ضعيف، وحجاج بن تميم ضعيف أيضًا، وحديث الفاكه بن سعد، قال البوصيري: هذا إسناد فيه يوسف بن خالد، قال فيه ابن معين: كذاب خبيث زنديق.
5 السواد في البلد، قراه، يقال: خرجوا إلى سواد المدينة، وهو ما حولها من القرى والريف "المعجم الوسيط: ص461".
6 الخطة "بكسر الخاء": شبه القطائع من المدينة "المعجم الوسيط: ص244".
7 راجع: فصل في سنن الجمعة.

ص -192- العبادات، والإسراع في النحر، والتأخير في الفطر والأكل فيها قبلها وتمر، ووتر، ويكبر

ــــــــــــــــــــــــــــــــــــــــــــــــــ
في بيوتهن ولا بأس بجماعتهن ولا بأن تعظهن واحدة، ويندب لمن لا يخرج منهن التزين إظهارًا للسرور وإنما يجوز الخروج للحليلة بإذن حليلها. "و" يسن لقاصد صلاة العيد "البكور" إلى المصلى ليحصل فضيلة القرب إلى الإمام وانتظار الصلاة "لغير الإمام" أما الإمام فيسن له تأخير الحضور إلى إرادة التحرم للاتباع. "و" يسن "المشي" إلى المصلى إن قدر عليه "ذهابًا" أي في الذهاب للخبر الصحيح في الجمعة: "وأتوها وأنتم تمشون"1، أما العاجز لبعد أو ضعف فيركب، وأما غيره فلا يسن له المشي راجعًا بل هو مخير بينه وبين الركوب، نعم إن تضرر الناس بركوبه لغير الزحمة كره إن خفّ الضرر وإلا حرم. "و" يسن لمصلي العيد "الرجوع" من المصلى "بطريق" أي في طريق "آخر" غير الذي ذهب فيه وأن يكون "أقصر" من طريق الذهاب "كما في سائر العبادات" لمن صح "أنه صلى الله عليه وسلم كان يفعل ذلك في العيد"2 إما لشهادة الطريقين له أو لتبرك أهلهما به أو لاستفتائه3 فيهما أو لتصدقه على فقرائهما أو لإرادة غيظ المنافقين أو للتفاؤل بتغير الحال إلى المغفرة والرضا.
"و" يسن للإمام "الإسراع في" الخروج من صلاة عيد "النحر والتأخير" قليلًا "في" الخروج إلى صلاة عيد "الفطر" لما ورد مرسلًا من أمره صلى الله عليه وسلم بذلك وليتسع الوقت بعد صلاة النحر للتضحية وقبل صلاة الفطر لإخراج الفطرة. "و" يسن "الأكل" والشرب "فيه" أي الفطر "قبلها" أي قبل الصلاة والإمساك في عيد النحر للاتباع4 وليتميز اليومان عما قبلهما، ويسن الأكل من كبد الأضحية للاتباع5. "و" يسن "تمر ووتر" أي أن يكون المأكول كذلك للاتباع6، وصلاة العيد ركعتان وصفتهما في الشروط والأركان والسنن كغيرها لكنها

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في الجمعة باب 18، ومسلم في المساجد ومواضع الصلاة حديث 151 و153، وأبو داود في الصلاة باب 54، والترمذي في الصلاة باب 127، والنسائي في الإمامة باب 57، وابن ماجه في المساجد باب 14، والدارمي في المساجد باب 59، وأحمد في المسند "2/ 318، 452".
2 روى البخاري في العيدين باب 26 "حديث 989" عن ابن عباس: "أن النبي صلى الله عليه وسلم خرج يوم الفطر فصلى ركعتين لم يصل قبلها ولا بعدها، ومعه بلال".
3 يريد: لسؤاله الناس طلبًا للعلم ولما ينتفع به.
4 روى ابن ماجه في الصيام باب 49 "حديث 1756" عن ابن بريدة عن أبيه: "أن رسول الله صلى الله عليه وسلم كان لا يخرج يوم الفطر حتى يأكل، وكان لا يأكل يوم النحر حتى يرجع".
5 روى البيهقي في السنن الكبرى: "أنه صلى الله عليه وسلم كان يأكل من كبد أضحيته".
6 روى البخاري في العيدين باب 4 "حديث 953" عن أنس قال: "كان رسول الله صلى الله عليه وسلم لا يغدو يوم الفطر حتى يأكل تمرات" وفي لفظ: "ويأكلهن وترًا" ورواه أيضًا الترمذي في الجمعة باب 38، وابن ماجه في الصيام باب 49، وأحمد في المسند "3/ 126، 164، 232".

ص -193- في الركعة الأولى قبل القراءة سبعًا يقينًا مع رفع اليدين بين الاستفتاح والتعوذ، وفي الثانية خمسًا ، ولا يكبر المسبوق إلا ما أدرك، وقراءة ق واقتربت أو الأعلى والغاشية، ويقول بين كل تكبيرتين: "الباقيات الصالحات": سبحان الله والحمد لله ولا إله إلا الله والله أكبر سرًا واضعًا يمناه على يسراه بينهما ثم خطب خطبتين يجلس قبلهما جلسة خفيفة ويذكر فيهما ما يليق، ويكبر في الأولى تسعًا وفي الثانية سبعًا ولاء.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
امتازت عن غيرها بأمور تندب فيها. "و" منها أنه "يكبر" الإمام والمنفرد "في الركعة الأولى" ولو من المقضية "قبل القراءة" أي قراءة الفاتحة "سبعًا يقينًا" سوى تكبير الإحرام والركوع فإن شك أخذ بالأقل "مع رفع اليدين" في كل تكبيرة حذو منكبيه كما مر في صفة الصلاة ووقت السبع الفاصل "بين الاستفتاح والتعوذ" فإن فعلها بعد التعوذ حصل أصل السنة لبقاء وقتها بخلاف ما إذا شرع في الفاتحة عمدًا أو سهوًا أو جهلا بمحله1 أو شرح إمامه قبل أن يأتي بالتكبير أو يتمه فإنه يفوت ولا يأتي به للتلبس بفرض، ولو تداركه بعد الفاتحة سن له إعادتها أو بعد الركوع بأن ارتفع ليأتي به بطلت صلاته إن علم وتعمد. "وفي الثانية خمسًا" ويأتي فيها نظير ما تقرر في الأولى، والمأموم يوافق إمامه إن كبر ثلاثًا أو ستًّا فلا يزيد عليه ولا ينقص عنه ندبًا فيهما، ولو ترك إمامه التكبيرات لم يأت بها. "ولا يكبر المسبوق إلا ما أدرك" من التكبيرات مع الإمام، فلو اقتدى به في الأولى مثلًا ولم يبق من السبع إلا واحدة مثلًا كبرها معه ولا يزيد عليها ولو أدركه في أول الثانية كبر معه خمسًا وأتى في ثانيته بخمس أيضًا أن في قضاء ذلك ترك سنة أخرى. "و" يسن "قراءة ق" في الأولى وإن أم بجميع غير محصورين "واقتربت" في الثانية "أو الأعلى" في الأولى "والغاشية" في الثانية للاتباع "ويقول" ندبًا "بين كل التكبيرات" من السبع أو الخمس "الباقيات الصالحات" في قوله تعالى: {وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلًا} [الكهف: 46]، وهي عند ابن عباس وجماعة "سبحان الله والحمد لله ولا إله إلا الله والله أكبر" ويسن أن يأتي بذلك "سرًّا" وأن يكون "واضعًا يمناه على يسراه" تحت صدره "بينهما" أي بين كل تكبيرتين كما يضعهما كذلك في حال القراءة كما مر في صفة الصلاة.
"ثم" بعد الصلاة "خطب" ندبًا ولو لمسافرين لا منفردًا للاتباع "خطبتين" كخطبتي الجمعة في الأركان والسنن دون الشروط فلا تجب هنا بل تسن، ويسن أن يسلم على من عند المنبر وأن يقبل على الناس بوجهه ثم يسلم عليهم ثم "يجلس قبلهما جلسة خفيفة" بمقدار الأذان في الجمعة "ويذكر فيهما" أي الخطبتين "ما يليق" بالحال فيتعرض لأحكام زكاة الفطر

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي التكبير.

ص -194- فصل: "في توابع ما مر"
يكبر غير الحاج برفع الصوت إن كان رجلًا من غروب الشمس ليلتي العيدين في الطريق ونحوها، ويتأكد مع الزحمة ثلاث تكبيرات متواليات، ويزيد لا إله إلا الله والله أكبر الله أكبر ولله الحمد، وندب زيادة الله أكبر كبيرًا والحمد لله كثيرًا وسبحان الله بكرة وأصيلًا، ويستمر إلى تحرم الإمام، ويكبر الحاج من ظهر يوم النحر إلى صبح آخر التشريق، ويكبر غيره من صبح يوم عرفة إلى عصر آخر التشريق بعد صلاة كل فرض أو نفل أداء وقضاء وجنازة وإن نسي كبر إذا تذكر، ويكبر لرؤية النعم في الأيام المعلومات -وهي عشر ذي الحجة- ولو شهدوا قبل الزوال برؤية الهلال الليلة الماضية أفطرنا وصلينا العيد أو بعد الزوال وعدلوا قبل الغروب فاتت وتقضى، أو بعد الغروب صليت من الغد أداء.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
في عيده ولأحكام الأضحية في عيدها للاتباع في بعض ذلك1 "ويكبر ندبًا" في الخطبة "الأولى" عند استفتاحها "تسعًا يقينًا متوالية إفرادًا، "وفي" الخطبة "الثانية" عند استفتاحها "سبعًا" كذلك "ولاء" لما ورد عن بعض التابعين بسند ضعيف أن ذلك في السنة والتكبيرات المذكورة مقدمة للخطبة لا منها.
فصل: في توابع ما مر
"يكبر غير الحاج" سواء الرجل والمرأة لكن "برفع الصوت إن كان رجلًا" إظهارًا لشعار العيد بخلاف المرأة والخنثى "من غروب الشمس ليلتي العيدين في الطريق ونحوها" من المنازل والمساجد والأسواق راكبًا وماشيًا وقائمًا وقاعدًا وفي غير ذلك من سائر الأحوال، "و" لكن "يتأكد مع الزحمة" وتغاير الأحوال فيما يظهر قياسًا على التلبية للحاج. وكيفية التكبير أن يكون "ثلاث تكبيرات متواليات" اتباعًا للسلف والخلف "ويزيد" بعد الثلاث "لا إله إلا الله والله أكبر الله أكبر ولله الحمد وندب" أخذًا من كلام الأم "زيادة الله أكبر كبيرًا والحمد لله كثيرًا وسبحان الله بكرة وأصيلًا" لا إله إلا الله ولا نعبد إلا إياه مخلصين له الدين ولو كره الكافرون، لا إله إلا الله وحده صدق وعده ونصر عبده وهزم الأحزاب وحده لا إله إلا الله والله أكبر "ويستمر" مكبرًا كذلك "إلى تحرم الإمام" أي نطقه بالراء من تكبيرة الإحرام بصلاة العيد، فإن صلى منفردًا فالعبرة بإحرامه، وتكبير ليلة عيد الفطر منصوص عليه في قوله تعالى: {وَلِتُكْمِلُوا الْعِدَّةَ}، أي عدة صوم رمضان {وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ} [البقرة: 185]، وليلة عيد النحر نقيس عليه ومن ثم كان الأول آكد. "ويكبر الحاج من ظهر يوم النحر إلى صبح آخر" أيام "التشريق"؛ لأن أول صلاة يصليها بعد تحلله الظهر وآخر صلاة يصليها بمنى قبل نفره الثاني الصبح أي من شأنه ذلك، فلا فرق بين أن يقدم التحلل على الصبح أو يؤخره
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى البخاري في العيدين باب 17 "حديث 976" عن البراء قال: خرج النبي صلى الله عليه وسلم يوم أضحى، فصلى العيد ركعتين, ثم أقبل علينا بوجهه وقال: "إن أول نسكنا في يومنا هذا أن نبدأ بالصلاة ثم نرجع فننحر، فمن فعل ذلك فقد وافق سنتنا ومن ذبح قبل ذلك فإنما هو شيء عجله لأهله ليس من النسك في شيء", فقام رجل فقال: يا رسول الله إني ذبحت وعندي جذعة خير من مسنة؟ قال: "اذبحها ولا تفي عن أحد بعدك".


باب: صلاة الكسوف

المنهاج القويم

ص -195- باب: صلاة الكسوف
هي سنة مؤكدة، وهي ركعتان، ويستحب زيادة قيامين وركوعين وتطويل القيامات،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
عنه، ولا بين أن يكون بمنى أو غيرها، ولا بين أن ينفر النفر الأول أو الثاني قبل صلاة الظهر أو بعدها في جميع ذلك فيما يظهر، "ويكبر غيره" أي غير الحاج "من صبح يوم عرفة إلى عصر آخر" أيام "التشريق" للاتباع وتكبير الحاج وغيره في الوقتين المذكورين يكون "بعد" أي عقب "صلاة كل فرض أو نفل أداء وقضاء وجنازة" ومنذورة "وإن نسي" التكبير عقب الصلاة "كبر إذا تذكر" وإن طال الزمان لأنه شعار للأيام لا تتمة للصلاة بخلاف سجود السهو "ويكبر" ندبًا "لرؤية النعم" أي عند رؤية شيء منها وهي الإبل والغنم "في الأيام المعلومات وهي عشر ذي الحجة" لقوله تعالى: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ} [الحج: 28]، "ولو شهدوا قبل الزوال" يوم الثلاثين بزمن يسع الاجتماع والصلاة كلها أو ركعة منها "برؤية الهلال الليلة الماضية أفطرنا وصلينا العيد" أداء أو قبل الزوال بزمن لا يسع ما ذكر "أو بعد الزوال وعدلوا قبل الغروب" قبلوا أيضًا وأفطرنا لقبول شهادتهم لكن الصلاة "فاتت" لخروج وقتها "وتقضى" في أي زمن أراد لما مر في صلاة النفل "أو" شهدوا "بعد الغروب" أو قبله وعدلوا بعده لم يقبلوا بالنسبة لصلاة العيد إذ لا فائدة في قبولهم إلا تركها فلم نصغ إلى شهادتهم ولذا "صليت من الغد أداء" وليس يوم الفطر أول يوم في شوال مطلقًا بل يوم فطر الناس، وكذا يوم النحر يوم يضحون ويوم عرفة يعرفون للحديث الصحيح1 بذلك، أما بالنسبة لنحو أجل وتعليق طلاق فتسمع شهادتهم مطلقًا.
باب: صلاة الكسوف للشمس والقمر
ويسميان خسوفين وكسوفين وقيل الكسوف للشمس والخسوف للقمر.
و"هي سنة مؤكدة" للاتباع2 فإنه صلى الله عليه وسلم فعلها: "وهي" على كيفيات أقلها

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى الترمذي في الصوم باب 77: أن النبي صلى الله عليه وسلم قال: "الفطر يوم يفطر الناس والأضحى يوم يضحي الناس", ورواه الشافعي في مسنده "73" بلفظ: "الفطر يوم تفطرون والأضحى يوم تضحون وعرفة يوم تعرفون".
2 حديث صلاة الكسوف للشمس والقمر روي في الصحاح من طرق متعددة، فرواه من حديث ابن عمر: البخاري في الكسوف باب 1، ومسلم في الكسوف حديث 28، ومن حديث ابن عباس: البخاري في الكسوف باب9، والنكاح باب 88، ومن حديث عائشة: البخاري في الكسوف باب 2 و4 و5 و13، ومسلم في الكسوف حديث 3، ورواه البخاري أيضًا في الكسوف باب 1 من حديث أبي بكر أبي مسعود والمغيرة بن شعبة. ورواه مسلم في الكسوف حديث 9 من حديث جابر بن عبد الله.

ص -196- وتطويل الركعات والسجدات، والجهر في القمر، ثم يخطب الإمام خطبتين أو واحدة، ويحث فيهما على الخير، ويفوت الكسوف بالانجلاء وبغروب الشمس، والخسوف بالانجلاء وبطلوع الشمس، لا بالفجر ولا بغروبه خاسفًا، وإذا اجتمع صلوات خاف فواتها قدم الفرض ثم الجنازة ثم العيد ثم الكسوف، وإن وسع الوقت قدم الجنازة ثم الكسوف، ويصلون لنحو الزلازل والصواعق منفردين.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
"ركعتان"1 كسنة الظهر "ويستحب" إذا أراد أدنى الكمال "زيادة قيامين وركوعين" بأن يجعل في كل ركعة قيامًا بعد الركعة بعد القيام للاتباع، ويسن أن يأتي بسمع الله لمن حمده ثم بربنا لك الحمد في كل اعتدال وإن كان يقرأ فيه كالاعتدال من قراءة الفاتحة كما مر "و" يسن إن أراد الأكمل "تطويل القيامات" فيقرأ في القيام الأول بعد الفاتحة البقرة أو قدرها، وفي القيام الثاني بعد الفاتحة آل عمران أو قدرها، وفي الثالث بعد الفاتحة النساء أو قدرها، وفي الرابع بعد الفاتحة المائدة أو قدرها. "وتطويل الركعات والسجدات" للاتباع بأن يسبح في الأول منها قدر مائة آية من البقرة، وفي الثاني قدر ثمانين، وفي الثالث قدر سبعين، وفي الرابع قدر خمسين. "و" يسن "الجهر" بالقراءة "في" كسوف "القمر" والإسرار بها في كسوف الشمس لأنها نهارية والأولى ليلية. "ثم" بعد الصلاة "يخطب الإمام خطبتين" للاتباع كخطبة الجمعة في الأركان والسنن دون الشروط. "أو واحدة" على ما قاله جماعة أخذًا من نص البويطي2 لكنه مردود بأن النص لا يفهم ذلك وبأن الأوجه أنه لابد من خطبتين. "وبحث فيهما على الخير" كالعتق والصدقة والتوبة والاستغفار ويحذرهم من الغفلة والتمادي في الغرور للاتباع في بعض ذلك والأمر به في الباقي "ويفوت الكسوف" أي صلاة كسوف الشمس "بالانجلاء" التام يقينًأ لأنه المقصود بالصلاة وقد حصل "وبغروب الشمس" كاسفة لعدم الانتفاع بها بعده "والخسوف" أي صلاة خسوف القمر3 "بالانجلاء" التام يقينًا "وبطلوع الشمس" لذهاب سلطانه "لا بالفجر" لبقاء ظلمة الليل والانتفاع به "ولا بغروبه" قبل الفجر أو بعده وقبل طلوع الشمس "خاسفًا" كما لو استتر بغمام "وإذا اجتماع صلوات خافت فواتها قدم"
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كما ورد في الحديث الذي رواه البخاري في الكسوف باب 2 "حديث 1044" عن عائشة قال: خسفت الشمس في عهد رسول الله صلى الله عليه وسلم، فصلى رسول الله صلى الله عليه وسلم بالناس فقام فأطال القيام ثم ركع فأطال الركوع، ثم قام فأطال القيام -وهو دون القيام الأول- ثم ركع فأطال الركوع -وهو دون الركوع الأول- ثم سجد فأطال السجود، ثم فعل في الركعة الثانية مثل ما فعل في الأولى، ثم انصرف وقد انجلت الشمس فخطب الناس فحمد الله وأثنى عليه ثم قال: "إن الشمس والقمر آيتان من آيات الله لا ينخسفان لموت أحد ولا لحياته فإذا رأيتم ذلك فادعوا الله وكبروا وصلوا وتصدقوا".
2 هو أبو يعقوب يوسف بن يحيى البويطي "نسبة لبويط من أعمال الصعيد الأدنى بمصر" فقيه. مناظر، صحب الإمام الشافعي وقام مقامه في الدرس والإفتاء، وتوفي سنة 231هـ "معجم المؤلفين: 4/ 188".
3 قال في اللسان "9/ 67": "وخسفت الشمس وكسفت بمعنى واحد. ابن سيده: خسفت الشمس تخسف خسوفًا ذهب ضوؤها، وخسفها الله، وكذلك القمر، قال الثعلب: كسفت الشمس وخسف القمر، هذا أجود الكلام".


باب: صلاة الاستسقاء

المنهاج القويم

ص -197- باب: صلاة الاستسقاء
ويسن الاستسقاء بالدعاء خلف الصلاة، ولو في خطبة الجمعة، والأفضل أن يأمر

ــــــــــــــــــــــــــــــــــــــــــــــــــ
الأخوف فوتًا ثم الآكد فيقدم "الفرض" العيني ولو منذورًا لتعينه وضيق وقته "ثم الجنازة" لما يخشى عليها من تغيير الميت1 بتأخيرها ومحله إن لم يخف انفجارها2 لو قدم غيرها3 وإلا وجب تقديمها مطلقًا ويكون اشتغاله بمواراتها عذرًا في إخراج الصلاة عن وقتها. "ثم العيد" لأن صلاته آكد من صلاة الكسوف. "ثم الكسوف" ولو اجتمع خسوف ووتر قدم الخسوف وإن تيقن فوت الوتر لأن صلاة الخسوف آكد. "وإن وسع الوقت" بأن أمن الفوات "قدم الجنازة" مطلقًا "ثم الكسوف" لكن يخففه فلا يزيد على نحو سورة الإخلاص بعد الفاتحة في كل قيام ثم الفرض أو العيد لكن تؤخر خطبة الكسوف عن الفرض، ثم إن اجتمع عيد وكسوف كفى لهما خطبتان بعد صلاتيهما بقصدهما ويذكر فيها أحكامهما وإن اجتمعا مع جمعة وصلاهما قبلها سقطت خطبتهما وخطب للجمعة بنيتها ولكن يتعرض فيهما باختصار لما يندب فيهما. "ويصلون" ندبًا ركعتين ككيفية الصلوات لا على هيئة صلاة الخسوف "لنحو الزلازل والصواعق" والريح الشديدة "منفردين" لئلا يكونوا غافلين لا جماعة لأنه لم يرد، ويسن الخروج إلى الصحراء وقت الزلزلة.
باب: صلاة الاستسقاء
هو لغة: طلب السقيا4. وشرعًا طلب سقيا العباد من الله تعالى عند حاجتهم إليها، والأصل فيها قبل الإجماع الاتباع5.
"ويسن" على التأكيد لمقيم ومسافر "الاستسقاء" ولو لجدب الغير المحتاج إليه ما لم يكن ذا بدعة أو ضلالة، ثم هو ثلاثة أنواع ثابتة بالأخبار الصحيحة6 أدناها في الفضل أن يكون بالدعاء فرادى أو مجتمعين في أي وقت أرادوا وأوسطها أن يكون "بالدعاء خلف الصلاة ولو" نافلة و"في خطبة الجمعة" ونحوها لأنه عقب الصلاة أقرب إلى الإجابة. "والأفضل" من الأنواع

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي تآكل جثته.
2 أي جثة الميت.
3 أي غير صلاة الجنازة.
4 الاستسقاء: استفعال من طلب السقيا، أي إنزال الغيث على البلاد والعباد "لسان العرب: 14/ 393".
5 روى البخاري في الاستسقاء باب 1 "حديث 1005" وباب 4 "حديث 1011 و1012" وباب 14 "حديث 1023" وباب 15 و16 و17 و18 و19 "الأحاديث 1024 و1025 و1026 و1027 و1028" عن عباد بن تميم عن عمه: "أن النبي صلى الله عليه وسلم استسقى فصلى ركعتين وقلب رداءه".
6 وهي في البخاري ومسلم وغيرهما.

ص -198- الإمام الناس بالبر وصم ثلاثة، ويخرجون في الرابع صيامًا إلى الصحراء بثياب البذلة متخشعين، وبالمشايخ والصبيان والبهائم بعد غسل وتنظيف، ويصلون ركعتين كالعيد بتكبيراته، ويخطب خطبتين أو واحدة وبعدها أفضل، وأستغفر الله بدل التكبير، ويدعو في الأولى جهرًا، ويستقبل القبلة بعد ثلث الخطبة الثانية، وحول الإمام والناس ثيابهم حينئذ، وبالغ فيها في الدعاء سرًّا وجهرًا ثم استقبل الناس.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
الثلاثة هذا الأخير وهو "أن يأمر الإمام" بنفسه أو نائبه "الناس" سواء مريد الحضور وغيره "بالبر" من صدقة وعتق وغيرهما كالتوبة والخروج من المظالم لأن ذلك أرجى للإجابة. "و" يأمر المطيقين منهم بموالاة "صوم ثلاثة" من الأيام مع يوم الخروج لأن الصوم معين على الرياضة والخشوع وبأمر الإمام أو نائبه به يصير واجبًا امتثالًا له لأنه تعالى بطاعة أولي الأمر1، ويجب فيه2 التبييت3 لأنه فرض، ويجب على القادرين منهم امتثال كل ما يأمر به من نحو صدقة وعتق على ما رجحه الإسنوي وفيه كلام بينته في شرح الإرشاد4. "ويخرجون" بعد صوم الثلاثة "في" اليوم "الرابع" حال كونهم "صيامًا" فيه كالذي قبله "إلى الصحراء" وإن كانوا بمكة أو بيت المقدس "بثياب البذلة" بموحدة مكسورة فمعجمة ساكنة وهي ما يلبس في حال مباشرة الإنسان الخدمة في بيته فلا يصحبون طيبًا ولا زينة للاتباع5، ولأن هذا يوم مسألة واستكانة بخلاف العيد، ولا يلبسون الجديد من ثياب البذلة، ويسن كونهم "متخشعين" في مشيهم وجلوسهم وغيرهما للاتباع6. "و" يخرجون "بالمشايخ" أي مع المشايخ "والصبيان" لأن دعاءهم أرجى للإجابة. "والبهائم" لخبر ضعيف7 لكن له شاهد: "لولا شباب خشع وبهائم رتع وشيوخ ركع وأطفال رضع لصب عليكم العذاب صبًا"8 وتقف معزولة عن الناس، ويكره إخراج الكفار ولو ذميين، معنا أو منفردين؛ لأنهم ربما كانوا سبب القحط، فإن خرجوا أمروا بالتمييز9 عنا ولا ينفردوا بيوم وإنما يسن خروجهم "بعد غسل" لجميع أبدانهم "وتنظيف" بالماء والسواك وقطع الروائح الكريهة لئلا يتأذى بعضهم ببعض. "ويصلون" للاستسقاء "ركعتين

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ} [النساء: 59].
2 أي الصيام.
3 أي النية في الليل.
4 تقدم الكلام على "شرح الإرشاد" للمصنف. راجع الحاشية 4 صفحة 46.
5 روى أبو داود في صلاة الاستسقاء باب 1 "حديث 1165"عن ابن عباس قال: "خرج رسول الله صلى الله عليه وسلم متبذلًا متواضعًا متضرعًا حتى أتى المصلى، فرقي المنبر، فلم يخطب خطبكم هذه؛ ولكن لم يزل في الدعاء والتضرع والتكبير، ثم صلى ركعتين كما يصلي في العيد". ورواه أيضًا الترمذي في الجمعة باب 43، والنسائي في الاستسقاء باب 3، وابن ماجه في الإقامة باب 153، وأحمد في المسند "1/ 230، 355".
6 راجع الحديث في الحاشية السابقة.
7 لعله الحديث الذي رواه ابن ماجه في الفتن باب 22 "حديث 4019" عن عبد الله بن عمر قال: أقبل علينا رسول الله صلى الله عليه وسلم... الحديث، وفيه: "ولولا البهائم لم يمطروا".
8 رواه البيهقي في السنن الكبرى "3/ 345" من حديث أبي هريرة.
9 بالشارة واللباس، أو بجمعهم في مكان متميز عن مكان المسلمين، وما أشبه ذلك.

ص -199- فصل: "في توابع ما مر"
ويسن أن يظهر غير عورته لأول مطر السنة، ويغتسل ويتوضأ في السيل، فإن لم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
كالعيد بتكبيراته" أي كصلاته فيكبر سبعًا يقينًا أول الأولى وخمسًا كذلك أول الثانية ويرفع يديه، ويقف بين كل تكبيرتين قائلًا ما مر ولا تتأقت بوقت صلاة العيد لكنه أفضل. "ويخطب خطبتين" كخطبة العيد في الأركان والسنن دون الشروط. "أو واحدة" على ما مر في صلاة الكسوف. "و" كون الخطبة "بعدها" أي الصلاة "أفضل" لأنه الأكثر من فعله صلى الله عليه وسلم "وأستغفر الله" تعالى في الخطبة "بدل التكبير" فيستغفر الله قبل الأولى تسعًا وقبل الثانية سبعًا ويكثر من الاستغفار حتى يكون هو أكثر دعائه. "ويدعو في" الخطبة "الأولى" والثانية "جهرًا" فالأولى أن يكثر من دعاء الكرب ومن قوله: اللهم ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار، ومن الأدعية المأثورة في ذلك وهي مشهورة1. "ويستقبل" الخطيب "القبلة" للدعاء "بعد ثلث الخطبة الثانية" إن لم يستقبل له في الأولى وإلا لم يستقبل له في الثانية. "وحول الإمام والناس" في حال جلوسهم "ثيابهم" أي أرديتهم "حينئذ" أي حين استقباله القبلة بأن يجعل ما كان على كل جانب من الأيمن وعلى الأيسر ومن الأعلى والأسفل على الآخر وهذا في الرداء المربع، أما المثلث والمدور فليس فيهما إلا تحويل ما على الأيمن على الأيسر. "وبالغ فيها" أي في الثانية "في الدعاء سرًّا وجهرًا" ويسرون به إن أسر ويجهرون به إن جهر "ثم" بعد فراغه من الدعاء "استقبل الناس" بوجهه وحثهم على الطاعة وصلى وسلم على النبي صلى الله عليه وسلم وقرأ آية أو آيتين ودعا للمؤمنين والمؤمنات وختم بقوله: أستغفر الله لي ولكم ويترك كل رداء أو نحوه محولا حتى ينزع ثيابه بعد وصوله منزله، ويسن لكل من حضر أن يستشفع سرًّا بخالص عمله وبأهل الصلاح سيما أقاربه عليه الصلاة والسلام.
فصل: في توابع ما مر
"ويسن" لكل أحد "أن" يبرز "ويظهر غير عورته لأول مطر السنة" ليصيبه للاتباع

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكرها النووي في الأذكار "ص159 وما بعدها" ومنها: "اللهم اسقنا غيثًا مغيثًا هنيئًا مريئًا غدقًا مجللا سحا عامًا طبقًا دائمًا، اللهم على الظراب ومنابت الشجر وبطون الأودية، اللهم إنا نستغفرك إنك كنت غفارًا فأرسل السماء علينا مدرارًا، اللهم اسقنا الغيث ولا تجعلنا من القانتين، اللهم أنبت لنا الزرع وأدر لنا الضرع واسقنا من بركات السماء وأنبت لنا من بركات الأرض، اللهم ارفع عنا الجهد والجوع والعري واكشف عنه من البلاء ما لا يكشفه غيرك", ويستحب إذا كان فيهم رجل مشهور بالصلاح أن يستسقوا به فيقولوا: "اللهم إنا نستسقي ونتشفع إليك بعبدك فلان".

ص -200- يجمعهما فليتوضأ، ويسبح للرعد والبرق ولا يتبعه بصره، ويقول عند نزول المطر: اللهم صيبًا هنيئًا وسيبًا نافعًا، وبعده: مطرنا بفضل الله ورحمته. ويقول عند التضرر بكثرة المطر: اللهم حوالينا ولا علينا. ويكره سب الريح.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
ولأنه حديث عهد بربه1 أي بتكوينه وتنزيله. "و" أن "يغتسل ويتوضأ في السيل" سواء سيل أول السنة وغيره. "فإن لم يجمعهما" فليغتسل, فإن لم يغتسل "فليتوضأ" ولا تشترط النية هنا لأن الحكمة فيه هي الحكمة فيما قبله. "و" أن يسبح للرعد" وهو ملك "والبرق" وهو أجنحته لقول ابن عباس رضي الله عنهما عن كعب رضي الله عنه: "من قال حين يسمع الرعد: سبحان من يسبح الرعد بحمده والملائكة من خيفته ثلاثًا عوفي من ذلك". "ولا يتبعه" أي البرق ومثله الرعد والمطر "بصره" خشية من أن يذهبه. "و" أن "يقول عند نزول المطر: اللهم صيبًا" وهو بتحتية مشددة المطر الكثير "هنيئًَا وسيبًا" أي عطاء "نافعًا" مرتين أو ثلاثًا للاتباع المأخوذ من ورود ذلك في أحاديث متفرقة، وأن يكثر من الدعاء والشكر حال نزول المطر. "و" يندب أن يقول بعده أي بعد نزوله "مطرنا بفضل الله ورحمته" ويكره مطرنا بنوء كذا2 أي بوقت النجم الفلاني هذا إن لم يضف الأثر إليه وإلا كفر "و" أن يقول "عند التضرر بكثرة المطر" ودوام الغيم "اللهم حوالينا ولا علينا" اللهم على الآكام3 والظراب4 وبطون الأودية ومنابت الشجر، اللهم سقيا رحمة ولا سقيا عذاب ولا محق ولا بلاء ولا هدم ولا غرق "ويكره سب الريح" بل يسأل الله خيرها ويستعيذ به من شرها للاتباع5.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى مسلم في صلاة الاستسقاء "حديث 13" وأبو داود في الأدب باب 105، وأحمد في المسند "3/ 133، 267" عن أنس قال: أصابنا ونحن مع رسول الله صلى الله عليه وسلم مطر، قال: فحسر رسول الله صلى الله عليه وسلم ثوبه حتى أصابه من المطر، فقلنا: يا رسول الله لم صنعت هذا؟ قال: "لأنه حديث عهد بربه تعالى".
2 روى البخاري في الاستسقاء باب 27 "حديث 1038" عن زيد بن خالد الجهني أنه قال: صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليلة، فلما انصرف النبي صلى الله عليه وسلم أقبل على الناس فقال: "هل تدرون ماذا قال ربكم؟" قالوا: الله ورسوله أعلم، قال: "أصبح من عبادي مؤمن بي وكافر، فأما من قال مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب، وأما من قال مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب". ورواه أيضًا مسلم وغيره من أصحاب الصحاح.
3 الآكام: التلال، جمع أكمة.
4 الظراب: جمع الظرب، وهو ما نشأ من الحجارة وحدد طرفه. والظرب أيضًا: الجبل المنبسط. انظر المعجم الوسيط "ص575".
5 روى أبو داود في الأدب باب 104 "حديث 5097" عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الريح من روح الله، فروح الله تأتي بالرحمة وتأتي بالعذاب، فإذا رأيتموها فلا تسبوها وسلوا الله خيرها واستعيذوا بالله من شرها".

ص -201- فصل: "في تارك الصلاة"
من جحد وجوب المكتوبة كفر أو تركها كسلا أو الوضوء أو الجمعة وصلى الظهر فهو مسلم، ويجب قتله بالسيف بعد الاستتابة إن لم يتب.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فصل: في تارك الصلاة
"من جحد وجوب" الصلاة "المكتوبة" أي إحدى الخمس "كفر" لإنكار ما هو مجمع عليه معلوم من الدين بالضرورة. "أو تركها" بلفظ الماضي أي المكتوبة دون المنذورة ونحوها "كسلا أو" ترك "الوضوء" لها أو شرطًا آخر من شروطها إن أجمع عليه "أو" ترك "الجمعة و" إن "صلى الظهر" لأنه لا يتصور قضاؤها والظهر ليست بدلا عنها "فهو" مع ذلك "مسلم" لما في الحديث "إن الله إن شاء عفا عنه وإن شاء عذبه"1 والكافر لا يدخل تحت المشيئة ولا يعارضه خبر مسلم: "بين العبد وبين الكفر ترك الصلاة"2, لأنه محمول على الجاحد أو على التغليظ. "و" مع كونه مسلمًا "يجب" على الإمام أو نائبه "قتله" ولو بصلاة واحدة لكن يشترط إخراجها عن وقت الضرورة فلا يقتله بترك الظهر حتى تغرب الشمس ولا بترك المغرب حتى يطلع الفجر، ويقتله في الصبح بطلوع الشمس وفي العصر بغروبها وفي العشاء بطلوع الفجر، فيطالب بأدائها إذا ضاق وقتها ويتوعد بالقتل إن أخرجها عن الوقت، فإذا خرج الوقت ضرب عنقه "بالسيف بعد الاستتابة إن لم يتب" قياسًا على ترك الشهادتين بجامع أن كلا3 ركن للإسلام ولا يدخله نيابة ببدن ولا مال بخلاف بقية الأركان. والاستتابة مندوبة، وإنما وجبت استتابة المرتد لأن الردة تخلد في النار فوجب إنقاذه منها بخلاف ترك الصلاة، ويندب أن تكون استتابته حالا، ومن قتله في مدة الاستتابة أو قبلها أثم ولا ضمان عليه، ولو قال حين إرادة قتله صليتها في بيتي أو ذكر عذرًا ولو باطلا لم يقتل، نعم يجب أمره بها إن ذكر عذرًا باطلا، ومتى قال: تعمدت تركها بلا عذر قتل سواء قال لا أصليها أم سكت لتحقق جنايته بتعمد التأخير، ولا يقتل بفائتة إن فاتته بعذر مطلقًا أو بلا عذر وقال أصليها لتوبته بخلاف ما إذا لم يقل ذلك.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود في الصلاة باب 9 "حديث 425" عن عبادة بن الصامت قال: سمعت رسول الله صلى الله عليه وسلم يقول: "خمس صلوات افترضهن الله عز وجل، من أحسن وضوءهن وصلاهن لوقتهن وأتم ركوعهن وخشوعهن كان له على الله عهد أن يغفر له، ومن لم يفعل فليس له على الله عهد إن شاء غفر له وإن شاء عذبه".
2 رواه مسلم في الإيمان "حديث 134" من حديث جابر بن عبد الله رضي الله عنه.
3 أي الصلاة والشهادتان.


باب: الجنائز

المنهاج القويم

ص -202- باب: الجنائز
يستحب ذكر الموت بقلبه والإكثار منه والاستعداد له بالتوبة، والمريض أولى، ويسن عيادة المريض المسلم حتى الأرمد، والعدو والجار والكافر إن كان جارًا أو قريبًا غبًا ويخفف، ويدعو له بالعافية إن احتمل حياته، وإلا فيرغبه في توبة ووصية، ويحسن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
باب: الجنائز
جمع جنازة بالفتح وبه1 وبالكسر للميت في النعش فإن لم يكن عليه الميت فهو سرير ونعش من جنزه إذا ستره به2.
"يستحب" لكل أحد "ذكر الموت بقلبه" ولسانه "والإكثار منه" أي من ذكره بأن يجعله نصب عينيه لأنه أزجر عن المعصية وأدعى إلى الطاعة ولذا أمر النبي صلى الله عليه وسلم بالإكثار من ذكره، وعلله بأنه "ما ذكر في كثير" أي من أمر الدنيا والأمر فيها "إلا قلله، ولا في قليل" أي من الأعمال "إلا كثره"3. "و" يستحب "الاستعداد له بالتوبة" أي تجديدها والاعتناء بشأنها، ومحله إن لم يعلم أن عليه مقتضيًا لها وإلا وجبت فورًا بالإجماع "والمريض أولى" بذلك لأنه إلى الموت أقرب. "ويسن عيادة المريض المسلم حتى الأرمد" للاتباع ولو في أول يوم من مرضه وخبر: "إنما يعاد بعد ثلاثة"4 موضوع "والعدو" ومن لا يعرفه "والجار والكافر" أي الذمي والمعاهد والمستأمن "إن كان جارًا أو قريبًا" أو نحوهما كخادم ومن يرجى إسلامه فإن انتفى ذلك جازت عيادته بلا كراهة، ويكره عيادة تشق على المريض، ولا تندب عيادة ذي بدعة منكرة وأهل الفجور والمكس5 إذا لم يكن قرابة ولا نحو جوار ولا رجا توبته لأنا مأمورون بمهاجرتهم، ويندب أن تكون العيادة "غبًا" أي يومًا بعد يوم مثلا فلا يواصلها كل يوم إلا أن يكون مغلوبًا، نعم نحو القريب والصديق ممن يستأنس به المريض أو يتبرك به أو يشق عليه عدم رؤيته كل يوم يسن لهم المواصلة ما لم ينهوا أو يعلموا كراهته لذلك "ويخفف" المكث عنده بل تكره إطالته ما لم يفهم منه الرغبة فيها. "ويدعو له بالعافية إن احتمل حياته" أي طمع فيها ولو على بعد، وأن يكون دعاؤه: أسأل الله العظيم رب العرش العظيم أن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي بالفتح.
2 انظر لسان العرب "5/ 324" مادة "جنز".
3 رواه النسائي في الجنائز باب 3.
4 حديث: "لا يعاد المريض إلا بعد ثلاث" أو "ثلاثة" ذكره الزبيدي في إتحاف السادة المتقين "6/ 299"، والهيثمي في مجمع الزوائد "2/ 295" والمتقي الهندي في كنز العمال "25188" والفتني في تذكرة الموضوعات "210" والألباني في السلسلة الضعيفة "146" والعجلوني في كشف الخفا "2/ 526" والشوكاني في الفوائد المجموعة "264" وابن عراق في تنزيه الشريعة "2/ 253" والسيوطي في اللآلئ المصنوعة "2/ 216".
5 المكس: الضريبة يأخذها المكاس من يدخل البلد من التجار.

ص -203- المريض ظنه بالله، ويكره الشكوى وتمني الموت بلا فتنة في الدين، وإكراهه على تناول الدواء، وإذا حضره الموت ألقي على شقه الأيمن، فإن تعذر فالأيسر، وإلا فعلى قفاه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
يشفيك سبع مرات ويطيب نفسه بمرضه بأن يذكر له من الأخبار والآثار ما تطمئن به نفسه. "وإلا" يطمع في حياته "فيرغبه في توبة ووصية" ويذكر له أحوال الصالحين في ذلك ويزيد في وعظه ويطلب الدعاء منه ويوصي أهله وخادمه بالرفق به واحتماله والصبر لندب ذلك لهم، ويأمره بأن يتعهد نفسه بأن يلازم الطيب والتزين كالجمعة وبقراءة القرآن والذكر وحكايات الصالحين وأحوالهم عند الموت فإن المريض يسن له جميع ذلك، ويوصي أهله بالصبر عليه وترك النوح ونحوه وتحسين خلقه واجتناب المنازعة في أمور الدنيا واسترضاء من له به علقة وإن خفت.
"ويحسن المريض ظنه بالله" لا سيما إن حضرته أمارات الموت لخبر مسلم: "لا يموتن أحدكم إلا وهو يحسن الظن بالله"1 أي يظن أن يرحمه ويعفو عنه أما الصحيح فالأولى أن يستوي خوفه ورجاؤه ما لم يغلب عليه القنوط فالرجاء أولى أو أمن المكر فالخوف أولى، ويسن للمريض الصبر على المرض وترك التضجر منه. "ويكره" له "الشكوى" وعبر غيره بكثرة الشكوى ومحله ما لم يكن على جهة التبرم بالقضاء وعدم الرضى به وإلا حرمت كما هو ظاهر، بل ربما يخشى من ذلك الكفر، ولو سأله نحو صديق أو طبيب عن حاله فأخبره بما هو فيه من الشدة لا على صورة الجزع فلا بأس، والأنين خلاف الأولى بل يشتغل بالتسبيح ونحوه. "و" يكره "تمني الموت" لضر نزل به كما في الروضة وغيرها للنهي عنه2 "بلا" خوف "فتنة في الدين" فإن كان ولا بد متمنيًا فليقل: "اللهم أحيني ما كانت الحياة خيرًا لي وأمتني ما كان الموت خيرًا لي" للخبر الصحيح بذلك3، أما تمنيه عند خشية الفتنة فلا يكره، وكذا عند عدم الضرر، والفرق أن التمني مع الضر يشعر بعدم الرضى بالقضاء بخلافه بدونه. "و" يكره "إكراهه" أي المريض "على تناول الدواء" والطعام لحديث: "لا تكرهوا مرضاكم على الطعام فإن الله يطعمهم ويسقيهم"4

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم في الجنة وصفة نعيمها وأهلها "حديث 81 و82" من حديث جابر بن عبد الله رضي الله عنه.
2 روى البخاري في الدعوات باب 30 "حديث 6351" عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يتمنين أحد منكم الموت لضر نزل به، فإن كان لا بد متمنيًا فليقل: اللهم أحيني ما كانت الحياة خيرًا لي ، وتوفني إذا كانت الوفاة خيرًا لي". ورواه أيضًا أبو داود في الجنائز باب 9، والترمذي في الجنائز باب3، وابن ماجه في الزهد باب31، والنسائي في الجنائز باب 1، وأحمد في المسند "3/ 101، 104، 195، 208، 247، 281".
3 راجع الحاشية السابقة.
4 رواه الترمذي في جامعه "حديث 2040", والحاكم في المستدرك "1/ 350، 4/ 410" والطبراني في الكبير "17/ 293" وابن ماجه في سننه "حديث 3444" وأحمد في المسند "1/ 364".

ص -204- ووجهه وأخمصاه للقبلة، ويرفع رأسه بشيء ويلقن لا إله إلا الله ولا يلح عليه، ولا يقال له قال. والأفضل تلقين غير الوارث، فإذا مات غمض عيناه، وشد لحياه بعصابة عريضة، ولينت مفاصله ولو بدهن إن احتيج إليه، وتنزع ثياب موته، ويستر بثوب خفيف، ويوضع على بطنه شيء ثقيل، ويستقبل به القبلة، ويتولى جميع ذلك أرفق محارمه به ويدعى له، ويبادر ببراءة ذمته، وإنفاذ وصيته، ويستحب الإعلام بموته للصلاة.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
لكنه ضعيف1، ولذلك كان المعتمد أن ذلك خلاف السنة لا مكروه "وإذا حضر الموت" أي أماراته2 "ألقي على شقه الأيمن" وجعل وجهه إلى القبلة كالوضع في اللحد "فإن تعذر فالأيسر" لأنه أبلغ في الاستقبال من إلقائه على قفاه "وإلا" يتيسر إلقاؤه على الأيسر "فعلى قفاه" يلقى "و" يجعل "وجهه وأخمصاه" وهما بطون رجليه "للقبلة"؛ لأن ذلك هو الممكن "ويرفع رأسه" قليلا "بشيء" ليستقبل بوجهه "ويلقن" ندبًا "لا إله إلا الله" للأمر به في خبر مسلم3 ولا يسن زيادة محمد رسول الله لأنه لم يرد مع أن هذا مسلم ومن ثم يلقن الكافر الشهادتين ويؤمر بهما للاتباع "ولا يلح عليه" أي على المسلم "ولا يقال له قل" لئلا يتأذى بذلك بل يذكر الشهادتين بين يديه ليتذكرهما أو يقال ذكر الله مبارك فلنذكر الله جميعًا سبحان الله والحمد لله ولا إله إلا الله والله أكبر. "والأفضل تلقين غير الوارث" والعدو والحاسد إن كان ثم غيره وإلا لقنه، فإذا قالها لم يعد عليه حتى يتكلم فإذا تكلم ولو بغير كلام الدنيا أعيدت عليه للخبر الصحيح: "من كان آخر كلامه لا إله إلا الله دخل الجنة"4 "فإذا مات غمض" ندبًا "عيناه وشد لحياه بعصابة عريضة" يربطها فوق رأسه حفظًا لفمه من الهوام5 وقبح منظره "ولينت" عقب مفارقة روحه بدنه "مفاصله" فترد أصابعه إلى بطن كفه وساعده إلى عضده وساقه إلى فخذه وفخذه إلى بطنه ثم يمدها تسهيلا لغسله وتكفينه فإن في البدن حينئذ حرارة فإن لينت لانت وإلا لم يمكن تليينها بعد، نعم إن أمكن تليينها "ولو بدهن إن احتيج إليه" فلا بأس "وتنزع" عنه "ثياب موته" المحيطة التي مات فيها بحيث لا يرى شيء من بدنه لئلا يسرع فساده "ويستر" جميع بدنه "بثوب خفيف" يجعل أحد طرفين تحت رأسه والآخر تحت رجليه اتباعًا لما فعل به صلى الله عليه وسلم. "ويوضع على بطنه شيء ثقيل" من حديد كسيف ومرآة ثم
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال البوصيري في زوائد ابن ماجه في إسناد الحديث: إسناده حسن؛ لأن بكر بن يونس بن بكير مختلف فيه، وباقي رجال الإسناد ثقات.
2 أماراته: علاماته.
3 حديث: "لقنوا موتاكم" وفي لفظ: "هلكاكم لا إله إلا الله". رواه مسلم في الجنائز "حديث 1 و2" وأبو داود في الجنائز باب 16، والترمذي في الجنائز باب 7، والنسائي في الجنائز باب 4، وابن ماجه في الجنائز باب 3، وأحمد في المسند "3/ 3".
4 رواه أبو داود في الجنائز باب 16 "حديث 3116" من حديث معاذ بن جبل رضي الله عنه، ورواه أيضًا أحمد في المسند "5/ 233، 247" والحاكم في المستدرك "1/ 351، 500".
5 الهوام: جمع الهامة، وهي الدابة، وكل ذي سم يقتل سمه "المعجم الوسيط: ص995".

ص -205- فصل: "في بيان غسل الميت وما يتعلق به"
غسله وتكفينه والصلاة عليه ودفنه فروض كفاية وأقل الغسل تعميم بدنه بعد إزالة النجاسة، ويسن في قميص، في خلوة تحت سقف على لوح، ويغض الغاسل ومن معه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
طين رطب ثم ما تيسر لئلا ينتفخ، وينبغي صون المصحف عنه احترامًا له وألحق به كتب العلم المحترمة. "ويستقبل به القبلة" كالمحتضر فيما مر، ولا ينافي ذلك وضع شيء على بطنه لأنه يوضع عليها طولا ويشد بنحو خرقة، ويندب جعله على نحو سرير من غير فرش لئلا يتغير بنداوة الأرض أو يحمي عليه الفرش فيغيره "ويتولى جميع ذلك" أي إلقاءه على الشق الأيمن وما ذكر بعده "أرفق محارمه به" اتحد معه ذكورة أو أنوثة. "ويدعي له" عند فعل ما ذكر به وفي غير ذلك لاحتياجه إلى الدعاء حينئذ. "ويبادر ببراءة ذمته" بقضاء دينه "وتنفيذ وصيته" حالا إن تيسر وإلا سأل وليه غرماءه أن يحللوه ويحتالوا به عليه، فإن فعلوا برئ في الحال على خلاف القاعدة للحاجة والمصلحة، وتجب المبادرة على الوارث والوصي عند الطلب والتمكن من التركة. "ويستحب الإعلام بموته" لا للرياء والسمعة بذكر الأوصاف الغير اللائقة به بل "للصلاة" ليكثر المصلون عليه للاتباع.
فصل: في بيان غسل الميت وما يتعلق به
"غسله" إن كان مسلمًا غير شهيد وإن غرق. "وتكفينه" ولو كافرًا. "والصلاة عليه" إن كان مسلمًا غير شهيد. "ودفنه" وحمله ولو كافرًا. "فروض كفاية" للإجماع، والمخاطب بذلك كل من علم بموته أو قصر في العلم به سواء أقاربه وغيرهم، فإن فعله أحد منها ولو غير مكلف لا من الملائكة أو الجن سقط الحرج عن الباقين وإلا أثم الجميع "وأقل الغسل تعميم بدنه" بالماء ولو من كافر أو بلا نية لأن القصد منه النظافة، ويندب أن لا يفيض الماء على بدنه إلا "بعد إزالة النجاسة" فإن صبه فأزالها بلا تغير في مرة واحدة أجزأت عن غسل الخبث والموت كما تكفي في الحي عن الحدث والخبث. "ويسن" أن يغسل "في قميص" لأنه أستر له وأن يكون القميص خلقًا1 أو سخيفًا2 حتى لا يمنع الماء إليه، ثم إن اتسع أدخل يده في كمه وإلا فتح دخاريصه3، فإن تعذر غسله ستر ما بين سرته وركبته مع جزء منهما، وأن يغسل "في خلوة" بأن لا يدخل عليه غير الغاسل ومعينه لأنه قد يكون ببدنه ما يخفيه،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ثوب خلق: يقال: خلق الثوب والجلد وغيرهما: بلى.
2 أي رقيقًا ضعيفًا.
3 الدخاريص، جمع دخرص، وهو ما يوصل به بدن الثوب أو الدرع ليتسع "المعجم الوسيط: ص274".

ص -206- بصره إلا لحاجة، ومسح بطنه بقوة ليخرج ما فيه بعد إجلاسه مائلا مع فوح مجمرة بالطيب وكثرة صب وغسل سوأتيه والنجاسة بخرقة، ثم أخذ أخرى ليسوكه بها، ويخرج ما في أنفه؛ ثم وضأه ثم غسل رأسه ثم لحيته بالسدر، ثم غسل ما أقبل منه الأيمن ثم الأيسر، ثم ما أدبر الأيمن ثم الأيسر بالسدر ثم أزاله، ثم صب الماء البارد الخالص مع قليل كافور

ــــــــــــــــــــــــــــــــــــــــــــــــــ
وللولي الدخول وإن لم يغسل ولم يعن والأفضل كما في الأم أن يكون "تحت سقف" لأنه أستر وأن يرفع "على" نحو "لوح" أو سرير مهيأ لذلك لئلا يصيبه الرشاش ويستقبل به القبلة ويرفع منه ما يلي الرأس لينحدر الماء عنه. "ويغض الغاسل ومن معه بصره" وجوبًا عما بين السرة والركبة وجزء منهما إلا أن يكون زوجًا أو زوجة ولا شهوة وندبًا فيما عدا ذلك فنظره بلا شهوة خلاف الأولى "إلا لحاجة" إلى النظر كمعرفة المغسول من غيره، واللمس كالنظر فيما ذكر "و" يسن "مسح بطنه" بيده اليسرى "بقوة ليخرج ما فيه" لئلا يخرج منه شيء بعد غسله أو تكفينه ويكون ذلك "بعد إجلاسه" عند وضعه على المغتسل برفق "مائلًا" إلى ورائه قليلا، ويسند ظهره إلى ركبته اليمنى ويضع يده اليمنى على كتفه وإبهامه في نقرة قفاه ثم يمسح بطنه كما ذكروا، ويكون ذلك "مع فوح مجمرة بالطيب وكثرة صب" من المعين لتخفى الرائحة بل يسن التبخير عنده من حين الموت لاحتمال ظهور شيء منه فتغلبه رائحة البخور "و" بعد ذلك "غسل سوأتيه" أي قبله ودبره "والنجاسة" التي حولهما كما يستنجي الحي "بخرقة" يلفها على يده اليسرى لئلا يمس العورة ويلفها ندبًا لغسل نجاسة سائر البدن كما اقتضاه كلامه، ويغسل قذره أيضًا لكن إنما يفعل هذا بالخرقة الثانية لا بالأولى خلافًا لما اقتضاه كلامه. "ثم أخذ" خرقة "أخرى" ولفها على يده اليسرى "ليسوكه بها" بسبابته مبلولة بالماء ولا يفتح أسنانه لئلا يسبق الماء إلى الجوف فيسرع فساده ثم ينظف بخنصرها مبلولة أنفه "ويخرج" بها "ما في أنفه" من أذى "ثم وضأه" ثلاثًا ثلاثًا كالحي بمضمضة واستنشاق يميل فيهما رأسه لئلا يسبق الماء إلى باطنه ولا يكفي عنهما ما مر لأنه كالسواك، ويتبع بعود لين ما تحت أظفاره وظاهر أذنيه وصماخيه1، "ثم" بعد ذلك "غسل رأسه ثم لحيته بالسدر2" ولا يعكس لئلا ينزل الماء من رأسه إلى لحيته فيحتاج إلى غسلها ويسرحهما بمشط برفق. "ثم غسل ما أقبل منه" بأن يغسل شقه "الأيمن" مما يلي وجهه من عنقه إلى قدمه "ثم الأيسر" كذلك. "ثم" يحوله إلى شقة الأيسر فيغسل منه "ما أدبر" بأن يغسل شقه "الأيمن" مما يلي القفا من كتفه إلى قدمه. "ثم" يحوله للأيمن فيغسل "الأيسر" كذلك ولا يعيد غسل رأسه ووجهه لحصول الغرض بغسلهما أولا بل يبدأ بصفحة عنقه فما تحتها، ويحرم كبه على وجهه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الصماخ: قناة الأذان التي تفضي إلى طبلته.
2 السدر: شجر النبق.

ص -207- من قرنه إلى قدمه ثلاثًا ثم ينشفه بثوب بعد إعادة تليينه، ويكره أخذ شعره وظفره، والأولى بغسل الرجل الرجال، وبالمرأة النساء، وحيث تعذر غسله أو لم يحضر إلا أجنبي أو أجنبية يمم.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
احترامًا له، وإنما كره للحي ذلك لأن الحق1 له، وهذه الغسلة بكيفيتها المذكورة يندب أن تكون "بالسدر" أو الخطمي2 ونحوهما.
"ثم" إذا فرغ من غسل جميع بدنه بالماء ونحو السدر على الكيفية المذكورة "أزاله" أي السدر أو نحوه بصب الماء الخالص من رأسه إلى قدمه. "ثم" إن لم تحصل النظافة بنحو السدر في الكيفية الأولى على خلاف الغالب جعله في كل غسلة من غسلات التنظيف، فإذا حصل النقاء "صب" وجوبًا "الماء" الخالص، ويسن حينئذ ثانية وثالثة بالماء الخالص كغسل الحي، ويسن أن يتحرى الماء "البارد" لأنه يشد البدن والمسخن يرخيه، نعم إن احتيج إليه لنحو وسخ وبرد كان المسخن أولى، ولا يبالغ في تسخينه لأنه يسرع الفساد والماء الملح أولى من العذب، ولا ينبغي أن يغسل بماء زمزم للخلاف في نجاسة الميت، وينبغي أن يبعد إناء الماء عما يقذره من الرشاش وغيره ما أمكن، ويجب أن يتحرى في إزالة نحو السدر الماء "الخالص" عما يسلبه الطهورية لما مر أول الكتاب، نعم يسن أن يكون كل غسلة من الثلاث التي بالماء الخالص في غسل غير المحرم "مع قليل كافور" وهو في الأخيرة آكد لما صح من أمره صلى الله عليه وسلم به3 فيها4، ويكره تركه لأنه يقوي البدن ويدفع الهوام، وخرج باليسير الكثير بحيث يفحش التغير به فإنه يسلب طهورية الماء إن لم يكن صلبًا، وعلم مما تقرر أن نحو السدر ما دام الماء يتغير به يمنع الحسبان عن الغسل الواجب والمندوب فيغسل "من قرنه إلى قدمه" بعد الغسلة المزيلة له "ثلاثًا" بالماء الخالص متوالية كما قدمته وهو الأولى أو متفرقة بأن يستعمل الماء الخالص بعد تمام كل غسلة من غسلات التنظيف ويكون كل مرة من التنظيف، واستعمال الماء الخالص بعد غسله "ثم" بعد فراغه من غسله "ينشفه بثوب" مع المبالغة في ذلك لئلا تبتل أكفانه فيسرع فساده وبه فارق ندب ترك التنشيف في طهر الحي، ويسن أن يكون تنشيفه "بعد إعادة تليينه" أي تليين مفاصله عقب الفراغ من غسله ليبقى لينها. "ويكره أخذ شعره" أي الميت غير المحرم "وظفره" وإن كان مما يزال للفطرة واعتاد إزالته حيًا لأن أجزاء الميت محترمة فلا تنتهك بذلك ومن ثم لا يختن الأقلف، نعم لو لبد شعره بنحو صمغ
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي حق الاحترام.
2 الخطمي: نبات من الفصيلة الخبازية كثير النفع، يدق ورقه يابسًا ويجعل غسلا للرأس فينقيه "المعجم الوسيط: ص245".
3 أي بالكافور.
4 روى البخاري في الجنائز باب 13 "حديث 1258", ومسلم في الجنائز "حديث 36" وغيرهما عن أم عطية قال: توفيت إحدى بنات النبي صلى الله عليه وسلم فخرج فقال: "اغسلنها ثلاثًا أو خمسًا أو أكثر من ذلك إن رأيتن بماء وسدر واجعلن في الآخرة كافورًا أو شيئًا من كافور فإذا فرغتن فآذنني" فلما فرغنا آذناه فألقى إلينا حقوه فقال: "أشعرنها إياه".

ص -208- فصل: "في الكفن"
وأقل الكفن ثوب ساتر للعورة، ويسن للرجل ثلاث لفائف وللمرأة خمسة: إزار ثم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
ولم يصل الماء إلى أصوله إلا بها وجبت إزالته، أما المحرم إذا مات قبل تحلله الأول فيجب أن يبقى أثر إحرامه فلا يجوز أن يفعل به شيء مما يحرم على المحرم بخلاف المعتدة عن وفاة لأن تحريم نحو الطيب عليها إنما كان للتفجع وقد زال بالموت. "والأولى بغسل الرجل الرجال" فيقدمون حتى على الزوجة وأولاهم به أولاهم بالصلاة عليه، نعم الأفقه هنا أولى من الأسن، والأولى بعد الرجال الأقارب الرجال الأجانب ثم الزوجة وإن نكحت غيره ثم النساء المحارم.
"و" الأولى "بالمرأة" أن يغسلها "النساء" لكن الأولى منهن ذات المحرمية وهي من لو فرضت ذكرًا حرم تناكحهما، وتقدم نحو العمة على نحو الخالة فإن لم تكن ذات محرمية قدمت القربى فالقربى ثم ذات الولاء ثم محارم الرضاع ثم محارم المصاهرة ثم الأجنبيات، والحائض كغيرها إذ لا كراهة في تغسيلها ثم بعد النساء الزوج وإن نكح أختها أو أربعًا سواها، ويندب أن يتقي المس بخرقة يلفها على يديه ثم رجال المحارم بترتيبهم الآتي في الصلاة، وشرط المقدم الحرية والاتحاد في الدين وعدم القتل المانع للإرث، وعدم العداوة والصبا والفسق، ويغسل السيد أمته ولو مكاتبة وأم ولد حيث لم تكن مزوجة ولا معتدة أو مستبرأة1 ولا مشتركة2 ولا مبعضة3 وإلا امتنع عليه تغسيلها، وليس لأمة تغسيل سيدها لانتقال ملكه عنها، ولكن من الرجال والنساء تغسيل صغير وصغيرة لم يبلغا حد الشهوة، وتغسيل الخنثى الذي لا محرم له للحاجة ولضعف الشهوة بالموت وبه فارق حرمة نظر الفريقين له وهو حي. "وحيث تعذر غسله" بأن أدى إلى تهريه يمم وجوبًا بخلاف ما إذا أدى إلى إسراع فساده بعد الدفن فإنه يغسل. "أو لم يحضر" في المرأة "إلا" رجل "أجنبي أو" في الرجل إلا امرأة "أجنبية يمم" وجوبًا أيضًا لحرمة النظر حينئذ إلى شيء من بدن الميت.
فصل: في الكفن
"وأقل الكفن" الواجب "ثوب" لحصول الستر به، فلا يكفي ما يصف البشرة مع وجود غيره لا في الرجل ولا في المرأة، ويجب كونه مما يباح له لبسه في الحياة كالحرير للمرأة وغير المكلف بخلافه للبالغ، ولا يكتفي بالطين هنا عند وجود غيره ولو حشيشًا لما فيه من

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الاستبراء: أن يشتري الرجل جارية فلا يطؤها حتى تحيض عنده حيضة ثم تطهر؛ ومعناه: طلب براءتها من الحمل "لسان العرب: 1/ 33".
2 بين سيدين.
3 بعضها قن وبعضها حر.

ص -209- قميص ثم خمار ثم لفافتان والبياض والمغسول والقطن أفضل، ويبخر بعود، والأفضل أن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
الإزراء بالميت، ولا يجوز التكفين في متنجس بما لا يعفى عنه عند وجود طاهر غير حرير ونحوه، أما الطاهر الحرير ونحوه فيقدم عليه المتنجس، ولو تعذر الثوب وجب الحشيش ثم الطين ويكفي بالنسبة لحق الله تعالى ثوب "ساتر للعورة" فقط وهو في الذكر ما بين السرة والركبة، وفي المرأة ولو أمة والخنثى غير الوجه والكفين، أما بالنسبة لحق الميت فيجب ثوب يعم به جميع البدن لا رأس المحرم ووجه المحرمة تكريمًا له وسترًا لما يعرض من التغير، فالحاصل أن من خلف مالا وسترت عورته ولم يوص بترك الزائد سقط الحرج عن الأمة ويقي حرج ترك الزائد على الورثة، بخلاف ما إذا انتفى ذلك، ومن ثم جاز للميت منع الزائد بأن يوصي بستر عورته فقط لأنه حقه، وليس له الإيصاء بترك التكفين من أصله لأنه حق الله تعالى، ولغريم استغرق دينه التركة منع الزائد على الأقل وإن رضي به الورثة لأنه أحوج إلى براءة ذمته من التجمل، ومن ثم لم يكن للوارث المنع من ثلاث لفائف لأن المنفعة تعود له لا للميت وله المنع من الزائد على ثلاثة ولو في المرأة.
"ويسن للرجل ثلاث لفائف" يستر كل منها جميع البدن لما صح أنه صلى الله عليه وسلم كفن فيها1، وكالرجل غيره إذا كفن في ثلاثة فالأفضل أن تكون لفائف. "و" يسن "للمرأة" والخنثى "خمسة: إزار" يشد عليها وهو ما يستر العورة "ثم" بعد شد الإزار يندب "قميص" يجعل فوقه "ثم" بعد لبس القميص يندب "خمار" يغطي به الرأس "ثم" بعد ذلك يندب "لفافتان" تلف فيهما للاتباع2 في الأنثى وقيس بها الخنثى احتياطًا للستر. "والبياض" أفضل من غيره لما صح من الأمر به3، "والمغسول" أفضل من الجديد لأن مآله للبلى، والمراد بإحسان الكفن في خبر مسلم4 بياضه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى البخاري في الجنائز "حديث 1264 و1272 و1273 و1387" ومسلم في الجنائز "حديث 45" والنسائي في الجنائز باب 39، وابن ماجه في الجنائز باب 11، ومالك في الجنائز حديث 5 و6 و7، وأحمد في المسند "6/ 40، 93، 118، 132، 165، 231" عن عائشة قالت: "إن رسول الله صلى الله عليه وسلم كفن في ثلاثة أثواب يمانية بيض سحولية من كرسف ليس فيهن قميص ولا عمامة".
2 روى أبو داود في الجنائز باب 32 "حديث 3157" عن ليلى بنت قانف الثقفية قال: "كنت فيمن غسل أم كلثوم ابنة رسول الله صلى الله عليه وسلم عند وفاتها، فكان أول ما أعطانا رسول الله صلى الله عليه وسلم الحقاء ثم الدرع ثم الخمار ثم الملحفة، ثم أدرجت بعد في الثوب الآخر" قالت: "ورسول الله صلى الله عليه وسلم جالس عند الباب معه كفنها يناولناها ثوبًا ثوبًا".
3 روى أبو داود في الطب باب 14 "حديث 3878" عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "البسوا من ثيابكم البياض فإنها من خير ثيابكم وكفنوا فيها موتاكم" ورواه أيضًا في اللباس باب 13، ورواه الترمذي في الجنائز باب 18 والأدب باب 46، والنسائي في الجنائز باب 38، وأحمد في المسند "1/ 247، 274، 328، 355، 363".
4 خبر مسلم هو ما رواه في الجنائز عن جابر رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "إذا كفن أحدكم أخاه فليحسن كفنه" ورواه أيضًا الترمذي في الجنائز باب 19، والنسائي في الجنائز باب 37، وابن ماجه في الجنائز باب12، وأبو داود في الجنائز باب 30.

ص -210- يحمل الجنازة خمسة، والمشي قدامها بقربها، والإسراع بها، ويكره اللغط فيها، واتباعها بنار واتباع النساء.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
ونظافته وسبوغه1 وكثافته لا ارتفاعه إذ تكره المبالغة فيه للنهي عنه2، نعم إن كان الوارث محجورًا عليه أو غائبًا حرمت المغالاة فيه من التركة. "و" الثوب "القطن أفضل" من غيره كما قاله البغوي لأن كفنه صلى الله عليه وسلم كان كذلك3. "ويبخر" ندبًا الكفن لغير المحرم، ويندب أن يبخر ثلاثًا وأن يكون التبخير "بعود" وأن يكون العود غير مطيب بالمسك ثم بعد تبخيره تبسط أحسن اللفائف وأوسعها ويذر عليه حنوط ويبسط فوقه الثاني ويذر عليه الحنوط ثم الثالث كذلك لئلا يسرع بلاها من بلل يصيبها، ثم يوضع الميت على الثالث برفق مستلقيًا على قفاه، ثم يلصق بجميع منافذه مواضع السجود منه قطن حليج4 مع كافور وحنوط دفعًا للهوام عن ذلك5 ويدس القطن بين أليتيه ويكره إدخاله باطنه إلا لعله يخالف خروج شيء بسببها، ثم يلف عليه الثوب الذي يليه فيضم منه شقه الأيسر على شقه الأيمن ثم الأيمن على الأيسر ثم يلف الثاني كذلك ثم الثالث كذلك ثم تربط الأكفان ثم تحل في القبر، والتكفين يجب على من كان عليه نفقته حيًا كزوجته غير الناشزة والصغيرة وخادمتها وإن كانت موسرة رجعية أو بائنًا حاملًا، نعم يجب على الأب تجهيز ولده الكبير، وعلى السيد تجهيز مكاتبه وإن لم يلزمهما نفقتهما حيين، وليس على الولد تجهيز زوجة أبيه وإن لزمه نفقتها حية وإنما يجب عليه تكفين الغير بثوب يعم فقط، نعم تحرم الزيادة عليه إن كفن من بيت المال أو مما وقف للتكفين.
واعلم أن حمل الجنازة من وظيفة الرجال ولا دناءة فيه، ويحرم بهيئة مزرية كحمله في غرارة6 أو قفة أو بهيئة يخشى سقوطه منها، والحمل بين العمودين أفضل من التربيع7 إن أريد الاقتصار على أحدهما، وكيفية الأول8 أن يحمله ثلاثة يضع أحدهم الخشبتين المقدمتين على عاتقيه ويأخذ اثنان بالمؤخرتين. "والأفضل أن يحمل الجنازة" عند عجز

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سبغ الشيء سبوغًا، تم، وطال، واتسع.
2 روى أبو داود في الجنائز باب 31 عن علي عن رسول الله صلى الله عليه وسلم قال: "لا تغالوا في الكفن فإنه يسلب سريعًا".
3 روى الإمام أحمد في المسند "6/ 304" من حديث عائشة أن النبي صلى الله عليه وسلم كفن في ثلاثة أثواب يمانية بيض كرسف، يعني قطنًا.
4 أي محلوج؛ فعيل بمعنى مفعول.
5 أي منافذه ومواضع السجود منه.
6 الغرارة: وعاء من الخيش ونحوه يوضع فيه القمح ونحوه، وهو أكبر من الجوالق "المعجم الوسيط: ص648".
7 ستأتي كيفية التربيع بعد خمسة أسطر.
8 أي الحمل بين العمودين.

ص -211- .................................

ــــــــــــــــــــــــــــــــــــــــــــــــــ
المتقدم عن حمل المقدمتين كما ذكر "خمسة" بأن يعينه اثنان فيضع كل واحد منهما واحدة من المقدمتين على عاتقه والثلاثة الباقون على الكيفية السابقة فحاملوها بلا عجز ثلاثة وبه خمسة فإن عجزوا فسبعة أو تسعة أو أكثر أوتار بحسب الحاجة، والتربيع أن يحمله أربعة كل واحد بعمود فإن عجزوا فستة أو ثمانية أو أكثر أشفاعًا بحسب الحاجة، ويكره الاقتصار على واحد أو اثنين إلا في الطفل، والجمع بين الكيفيتين بأن يحمل تارة بالهيئة الأولى وتارة بالهيئة الثانية أفضل من الاقتصار على إحداهما. "و" يندب لكل مشيع قادر "المشي" للاتباع1 ويكره لغير المعذور بنحو مرض ركوبه في ذهابه معها دون رجوعه، ويندب حتى للراكب المشي "قدامها" وكونه "بقربها" بحيث يراها إن التفت للاتباع "و" يندب "الإسراع بها" بين المشي المعتاد والخبب2 إن لم يضره لما صح من الأمر به3 ولو خيف عليه تغير زيد في الإسراع ويندب ستر المرأة بشيء كالخيمة، ويتأكد تشييع الجنازة للرجال، ويندب مكثهم إلى أن يدفن. "ويكره اللغط فيها" بالتحدث في أمور الدنيا بل السنة الفكر في الموت وما بعده. ويكره القيام لمن مرت به ولم يرد الذهاب معها والأمر به4 منسوخ5. "و" يكره "اتباعها بنار" ولو في مجمرة وأن يحمي عند القبر. "و" يكره "اتباع النساء" للجنازة إن لم يتضمن حرامًا وإلا حرم، وعليه يحمل ما ورد مما يدل على التحريم.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى أبو داود في الجنائز باب 45 "حديث 3179" عن ابن عمر قال: "رأيت النبي صلى الله عليه وسلم وأبا بكر وعمر يمشون أمام الجنائز" ورواه أيضًا الترمذي في الجنائز باب 26، والنسائي في الجنائز باب 56، وابن ماجه في الجنائز باب 16، ومالك في الجنائز حديث 8، وأحمد في المسند "2/ 8، 122".
2 الخبب: العدو.
3 عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "أسرعوا بالجنازة؛ فإن تك صالحة فخير تقدمونها، وإن تك سوى ذلك فشر تضعونه عن رقابكم". رواه البخاري في الجنائز باب 51 "حديث 1315" وهذا لفظه. ومسلم في الجنائز حديث 50 و51، وأبو داود في الجنائز باب 46، والنسائي في الجنائز باب 44، وابن ماجه في الجنائز باب 15، ومالك في الجنائز حديث 58، وأحمد في المسند "2/ 240، 280، 488".
4 الأمر بالقيام للجنازة رواه البخاري في الجنائز باب 47 "حديث 1308" ومسلم في الجنائز حديث 73، عن عامر بن ربيعة، عن النبي صلى الله عليه وسلم قال: "إذا رأى أحدكم جنازة فإن لم يكن ماشيًا معها فليقم حتى يخلفها أو تخلفه أو توضع من قبل أن تخلفه" ولفظ مسلم: "... حتى تخلفكم أو توضع". ورواه أيضًا البخاري في الجنائز باب 48 "حديث 1310" ومسلم في الجنائز حديث 76، عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا رأيتم الجنازة فقوموا، فمن تبعها فلا يعقد حتى توضع". ورواه البخاري في الجنائز باب 49 "حديث 1311" ومسلم في الجنائز حديث 78، عن جابر بن عبد الله رضي الله عنهما قال: مر بنا جنازة، فقام لها النبي صلى الله عليه وسلم وقمنا، فقلنا: يا رسول الله إنها جنازة يهودي، قال: "إذا رأيتم الجنازة فقوموا".
5 نسخ الأمر بالقيام للجنازة رواه مسلم في الجنائز حديث 82 عن علي بن أبي طالب قال: "قام رسول الله صلى الله عليه وسلم ثم قعد". وبلفظ آخر "حديث 84": "رأينا رسول الله صلى الله عليه وسلم قام فقمنا، وقعد فقعدنا" يعني في الجنازة.

ص -212- فصل: "في أركان الصلاة على الميت وما يتعلق بها"
أركان صلاة الميت سبعة: الأول: النية كغيرها.
الثاني: أربع تكبيرات.
الثالث: قراءة الفاتحة.
الرابع: القيام للقادر.
الخامس: الصلاة على النبي صلى الله عليه وسلم بعد الثانية.
السادس: الدعاء للميت بعد الثالثة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فصل: في أركان الصلاة على الميت وما يتعلق بها
"أركان صلاة الميت سبعة. الأول: النية كغيرها" فيجب فيها ما يجب في نية سائر الفروض، فمن ذلك النية بالتكبيرة الأولى والتعرض للفرضية وإن لم يقل فرض كفاية، وعلى المأموم نية الاقتداء أو نحوه، ولا يجب تعيين الميت ولا معرفته بل الواجب أدنى تمييز كقصد من صلى عليه الإمام.
"الثاني" من الأركان: "أربع تكبيرات" منها تكبيرة الإحرام للاتباع1 ولا يضر الزيادة عليها سواء الخمس وما فوقها.
"الثالث: قراءة الفاتحة" لعموم خبر: "لا صلاة لمن لم يقرأ بفاتحة الكتاب"2 ولا تتعين في الأولى كما أفهمه كلام المصنف بل تجزئ في الثانية أو غيرها على تناقض فيه.
"الرابع: القيام للقادر" عليه بخلاف العاجز عنه فيقعد ثم يضطجع ثم يستلقي كما في سائر الصلوات المفروضة.
"الخامس: الصلاة على النبي صلى الله عليه وسلم بعد" التكبيرة "الثانية" لفعل السلف والخلف.
"السادس: الدعاء للميت" بخصوصه ولو طفلا فيما يظهر كـ:"اللهم اغفر له" أو "اللهم ارحمه" أو نحو ذلك "بعد" التكبيرة "الثالثة" لفعل من ذكر ولما صح من قوله صلى الله عليه وسلم: "إذا صليتم على الميت فأخلصوا له الدعاء"3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى مسلم في الجنائز "حديث 68" وأبو داود في الجنائز باب 54 "حديث 3196" عن ابن عباس رضي الله عنهما: "أن رسول الله صلى الله عليه وسلم صلى على قبر بعدما دفن فكبر عليه أربعًا".
2 رواه مسلم في الصلاة حديث 34 من حديث عبادة بن الصامت. ورواه أيضًا أبو داود "حديث 822" والترمذي "حديث 247 و311" وأحمد في المسند "5/ 314" والبيهقي في السنن الكبرى "2/ 38, 61, 164، 375" وابن ماجه في إقامة الصلاة والسنة فيها باب 11، والدارقطني في سننه "1/ 321، 322".
3 رواه من حديث أبي هريرة أبو داود في الجنائز باب 56 "حديث 3199" وابن ماجه "حديث رقم 1497" والبيهقي في السنن الكبرى "4/ 40".

ص -213- السابع: السلام.
ويسن رفع يديه في التكبيرات، والإسرار والتعوذ دون الاستفتاح ويشترط فيها شروط الصلاة، ويصلي على الغائب والمدفون من كان من أهل فرض الصلاة عليه يوم الموت إلا على النبي صلى الله عليه وسلم، وأولى الناس بالصلاة عليه عصباته، ثم ذوو الأرحام. ولا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
"السابع السلام" كغيرها في جميع ما مر في صفة الصلاة، ويجب أن يكون بعد الرابعة ولا يجب فيها ذكر لكن يسن تطويل الدعاء فيها. "ويسن رفع يديه" حذو منكبيه "في" كل من "التكبيرات" ووضع يديه بين كل تكبيرتين تحت صدره "والإسرار" للقراءة ولو ليلا لما صح عن أبي أمامة رضي الله عنه أن ذلك من السنة1 "والتعوذ" للفاتحة لأنه من سننها ولا تطويل فيه "دون الاستفتاح" والسورة وإن صلى على غائب؛ لأن مبناها على التخفيف ما أمكن. "ويشترط فيها شروط الصلاة" لأنها صلاة، ويشترط أيضًا تقدم غسل الميت أو تيممه بشرطه لا تكفينه لكن تكره الصلاة عليه قبل التكفين "ويصلي" جوازًا من يأتي "على الغائب" من عمارة البلد أو سورها. "و" على "المدفون" في البلد لما صح أنه صلى الله عليه وسلم صلى على النجاشي بالمدينة يوم موته بالحبشة فخرج بهم إلى المصلى وصف بهم وكبر أربع تكبيرات وذلك في رجب سنة تسع، وأنه صلى على القبر. وإنما يصلي على من ذكر "من كان من أهل فرض الصلاة عليه يوم الموت" أي وقته لأن غيره متنفل وهذه لا يتنفل بها فتمتنع على الكافر والحائض وقت الموت وعلى من بلغ أو أفاق بعده وقبل الغسل "إلا النبي صلى الله عليه وسلم" فلا تجوز الصلاة على قبره كسائر قبور الأنبياء عليهم الصلاة والسلام للعنه صلى الله عليه وسلم اليهود والنصارى لاتخاذهم قبور أنبيائهم مساجد2 ولأنا لم نكن أهلًا للفرض وقت موتهم. "وأولى الناس بالصلاة عليه" أي الميت "عصباته" لأنهم أقرب وأشفق فيكون دعاؤهم أقرب للإجابة، ويقدم منهم الأقرب كالأب ثم أبيه وإن علا لأن الأصول أشفق ثم الابن ثم ابنه وإن سفل ثم الأخ الشقيق ثم لأب ثم ابن الأخ الشقيق ثم ابن الأخ لأب ثم عم ثم ابن العم كذلك وهكذا، ولو اجتمع ابنا عم أحدهما أخ لأم قدم لترجحه بقرابة الأم وإن لم يكن لها دخل هنا. "ثم ذوو الأرحام" الأقرب فالأقرب فيقدم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه النسائي في قيام الليل باب 23.
2 حديث: "قاتل الله اليهود اتخذوا قبور أنبيائهم مساجد" وفي لفظ: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد", روي من حديث ابن عباس وأبي هريرة وعائشة رضي الله عنهم، فرواه البخاري في صحيحه "الأحاديث 435 و436 و437 و1390 و3453 و3454 و4441 و4443 و4444 و5815 و5816", ومسلم في المساجد ومواضع الصلاة "حديث 19 و23" وأبو داود في الجنائز باب 72، والنسائي في المساجد باب 13 والجنائز باب 106، والدارمي في الصلاة باب 120، ومالك في المدينة حديث 17، وأحمد في عدة مواضع من مسنده.

ص -214- يغسل الشهيد، ولا يصلى عليه وهو من مات في قتال الكفار بسببه، ولا على السقط إلا إذا ظهرت أمارات الحياة كالاختلاج، ويغسل إن بلغ أربعة أشهر.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
أبو الأم ثم بنو البنات على ما في الذخائر1 ثم الأخ للأم ثم الخال ثم العم للأم، ولا حق هنا للوالي ولا لإمام المسجد وكذا لا حق للزوج أو السيد إن وجد أحد من الأقارب وإلا قدم على الأجانب، ولا لامرأة مع ذكر وإلا قدمت بترتيب الذكر السابق، ولا لقاتل وعدو ونحو صبي، ولو استوى اثنان في درجة قدم العدل الأسن في الإسلام على أفقه منه بخلاف ما مر في سائر الصلوات لأن الغرض هنا الدعاء ودعا الأسن أقرب إلى الإجابة، ويقدم العدل الحر الأبعد على القن الأقرب والأفقه والأسن لأنه أليق بالإمامة لأنها ولاية فإن استووا في جميع ما ذكر وغيره كنظافة الثوب والبدن وتشاحوا2 قدم واحد بقرعة، ولو أوصى الميت بالصلاة لغير المقدم وإن كان صالحا لغا3 لأنها حق القريب كالإرث.
"ولا يغسل الشهيد" ولو حائضًا مثلا "ولا يصلى عليه" أي يحرم غسله والصلاة عليه لما صح: "أنه صلى الله عليه وسلم أمر في قتلى أحد بدفنهم بثيابهم ولو يغسلهم ولم يصل عليهم"4 وحكمة ذلك إبقاء أثر الشهادة عليهم والتعظيم لهم باستغنائهم عن دعاء غيرهم. "وهو" أي الشهيد الذي لا يغسل ولا يصلى عليه "من مات في قتال الكفار" أو كافر واحد ولم يبق فيه حياة مستقرة "بسببه" ولو برمح5 دابة لنا أو لهم أو سلاحه أو سلاح مسلم آخر خطأ أو تردى بوهدة6 أو جبل أو جُهِلَ ما مات به وإن لم يكن به أثر دم لأن الظاهر أن موته بسبب القتال، بخلاف ما لو مات بغير سببه أو جرح فيه ومات به وبقي بعد انقضائه حياة مستقرة فإنه ليس له حكم السبب فيما ذكر وإن قطع بموته بعد، كمن مات فجأة فيه أو بمرض أو قتله أهل البغي أو اغتاله مسلم مطلقًا أو كافر في غير قتال، ويجب أن يزال عنه نجس غير دم وإن حصل بسبب الشهادة ودم حصل بغير سببها وإن أدت إزالة ذلك إلى إزالة دمها لأنه ليس من أثر العبادة، ويندب أن ينزع عنه آلة الحرب ونحوها، وأن يكفن في ثيابه الملطخة بالدم. "ولا" يصلى "على السقط" أي تحرم الصلاة عليه "إلا إذا ظهرت أمارات الحياة" بصياح أو غيره "كالاختلاج" بعد انفصاله فيجب حينئذ غسله وتكفينه والصلاة عليه ودفنه لتيقن حياته أو ظهور أماراتها، وصح: "إذا استهل الصبي ورث وصلي عليه"7. "ويغسل" ويكفن ويدفن وجوبًا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع الحاشية 1 صفحة 73.
2 تشاحوا: تخاصموا.
3 لغا: بطل.
4 رواه بنحو هذا اللفظ من حديث ابن عباس: أبو داود في الجنائز باب 27 "حديث 3134" وفي الجهاد باب 38، وابن ماجه في الجنائز باب 28، ومالك في الجهاد حديث 38.
5 رمحت الدابة فلانًا: رفسته.
6 الوهدة: الأرض المنخفضة.
7 رواه بهذا اللفظ البيهقي في السنن الكبرى "4/ 8". ورواه بدون لفظ "ورث" ابن ماجه في سننه "حديث 2750" والحاكم في المستدرك "4/ 348".

ص -215- فصل: "في الدفن"
وأقل الدفن حفرة تكتم رائحته وتحرسه من السباع، وأكمله قامة وبسطة وذلك أربعة أذرع ونصف، ويحرم نبشه قبل بلاء إلا لضرورة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
"إن بلغ أربعة أشهر" أي مائة وعشرين يومًا حد نفخ الروح فيه ولم تظهر فيه أمارة حياة، ولا تجوز الصلاة عليه لأن نحو الغسل أوسع بابًا منها إذ الذمي يفعل به ما ذكر إلا الصلاة، أما إذا لم يبلغ الأربعة فلا يجب فيه شيء من ذلك لكن يندب أو يوارى بخرقة وأن يدفن.
فصل: في الدفن
ويجب تقديم الصلاة عليه. "وأقل الدفن حفرة تكتم رائحته وتحرسه من السباع" لأن حكمة الدفن صونه عن انتهاك جسمه وانتشار رائحته المستلزم للتأذي بها واستقذار جيفته، فاشترطت حفرة تمنعهما، ومن ثم لم تكف الفساقي1 وإن منعت الوحش لأنها لا تكتم الريح، وخرج بالحفرة ما لو وضع على وجه الأرض وبني عليه ما يمنعهما2 فإنه لا يكفي إلا إن تعذر الحفر كما لو مات بسفينة والساحل بعيد أو به مانع فيجب غسله وتكفينه والصلاة عليه، ثم يجعل بين لوحين ثم يلقى في البحر، ويجوز أن يثقل لينزل إلى القرار. "وأكمله" قبر واسع لما صح من أمره صلى الله عليه وسلم بذلك3 وضابط ارتفاعه الأكمل "قامة وبسطة" أي قدرهما من معتدل الخلقة "وذلك أربعة أذرع ونصف" بذراع اليد وهي نحو ثلاثة أذرع ونصف بالذراع المعتدل المعهود. "ويحرم نبشه" أي القبر "قبل بلاء" الميت لإدخال ميت آخر أو لغير ذلك احترامًا لصاحبه "إلا لضرورة" كأن دفن بلا طهارة أو لغير القبلة أو في ثوب مغصوب أو أرض مغصوبة أو سقط في القبر متمول4 فيجب النبش لحصول الستر المقصود من الكفن وحرمة الحرير لحق الله تعالى، ولو ابتلع مال غيره وجب النبش وشق جوفه إن طلب المالك، وكذا يجب شق جوف من ماتت وفيه5 جنين وجبت حياته، وينبش أيضًا إن لحقه بعد الدفن نحو نداوة أو سيل أو دفن كافر بالحرم أو احتيج لمشاهدته للتعليق على صفة فيه أو لكون القائف6 يلحقه بأحد المتنازعين فيه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الفساقي: جمع فسقية، وهي حوض من الرخام ونحوه مستدير غالبًا تمج الماء فيه نافورة ويكون في القصور والحدائق والميادين "المعجم الوسيط: ص689".
2 أي ما يمنع انتشار رائحته وعدو السباع عليه.
3 روى أبو داود في الجنائز باب 67 "حديث 3215" وأحمد في المسند "4/ 20" عن هشام بن عامر عن رسول الله صلى الله عليه وسلم قال: "احفروا وأوسعوا واجعلوا الرجلين والثلاثة في القبر". ورواه بلفظ: "احفروا وأوسعوا وأعمقوا" البيهقي في السنن الكبرى "3/ 412، 4/ 234".
4 أي ما له قيمة مالية.
5 أي جوفها.
6 القائف: من يحسن معرفة الأثر وتتبعه.


كتاب: الزكاة

المنهاج القويم

ص -216- كتاب: الزكاة
لا تجب الزكاة إلا على الحر المسلم غير الجنين وذلك في أنواع: الأول النعم، ففي كل خمس من الإبل إلى عشرين شاة جذعة، أو جذع ضأن له سنة، أو ثنية معزٍ أو

ــــــــــــــــــــــــــــــــــــــــــــــــــ
كتاب: الزكاة
وهي لغة: التطهير والإصلاح والنماء والمدح، وشرعًا: اسم لما يخرج عن مال أو بدن على وجه مخصوص وهي أحد أركان الإسلام، ومن ثم يكفر جاحدها على الإطلاق أو في القدر المجمع عليه، ويقاتل الممتنع من أدائها وتؤخذ منه وإن لم يقاتل قهرًا.
"لا تجب الزكاة إلا على الحر" ولو مبعضًا ملك ببعضه الحر نصابًا بخلاف الرقيق لأنه لا يملك وإن ملكه سيده ولا زكاة على مكاتب لضعف ملكه ولا على سيده لأنه ليس مالكًا له "المسلم" ولو غير مكلف كالصبي والمجنون للخبر الصحيح فرضها على المسلمين والمراد بلزومها لغير المكلف أنها تلزم في ماله حتى يلزم الولي الذي يعتقد وجوبها في مال المولي إخراجها من ماله، أما الكافر فلا يلزمه إخراجها ولو بعد الإسلام، لكنه إذا مات على كفره طولب بها في الآخرة وعوقب عليها كسائر الواجبات، ويوقف الأمر في مال المرتد، فإن مات مرتدًا بان أن لا مال له من حينها وإلا أخرج الواجب في الردة وقبلها. "غير الجنين" فلا زكاة في المال الموقوف1 لأنه لا ثقة بوجوده فضلا عن حياته، ويشترط أيضًا كون المالك معينًا، فلا زكاة في ريع موقوف على نحو الفقراء والمساجد كما يأتي لعدم تعين المالك، بخلاف الموقوف على معين واحد أو جماعة، وتجب على من ذكر بالشروط الآتية وإن كان عليه ديون بقدر ما في يده أو أكثر. "وذلك" أي وجب الزكاة "في أنواع" خمسة أو ستة لأنها إما زكاة بدن وهي زكاة الفطر، وإما زكاة مال وهي إما متعلقة بالعين وهي زكاة النعم والمعشرات والنقدين والركاز2 والمعدن، وإما متعلقة بالقيمة وهي زكاة التجارة.
"الأول: النعم" وهي الإبل والبقر والغنم الإنسية فلا يجب في غيرها حتى المتولد منها ومن غيرها بخلاف المتولد بينها كالمتولد بين الإبل والبقر فالواجب فيه زكاة أخف أبويه، ولوجوبها شروط منها النصاب. "ففي كل خمس من الإبل إلى عشرين" منها "شاة" والمراد بها "جذعة أو جذع ضأن له سنة" أو أجذع قبل تمامها "أو ثنية معز أو ثني له سنتان" كاملتان وإنما أجزأ الذكر هنا لصدق اسم الشاة به في الخبر3 إذ تاؤها للوحدة لا للتأنيث، وشرط الشاة هنا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي المال الواجب للجنين إرثًا من مورثه الذي مات قبل ولادته.
2 الركاز: أي المركوز، وهو المدفون؛ كما سيأتي في باب زكاة النقد.
3 وهو قوله: "وفي أربعين شاة شاة".

ص -217- ثني له سنتان، وفي خمس وعشرين بنت مخاص لها سنة، أو ابن لبون له سنتان إن فقدها، وفي ست وثلاثين بنت لبون لها سنتان، وفي ست وأربعين حقة لها ثلاث، وفي إحدى وستين جذعة لها أربع، وفي ست وسبعين بنتا لبون، وفي إحدى وتسعين حقتان، وفي مائة وإحدى وعشرين ثلاث بنات لبون، وفي مائة وثلاثين حقة وبنتا لبون، ثم في كل أربعون بنت لبون، وفي كل خمسين حقة، ومن فقد واجبة صعد إلى أعلى منه، وأخذ شاتين كالأضحية، أو عشرين درهمًا إسلامية، أو نزل إلى أسفل منه وأعطى بخيرته شاتين أو عشرين درهمًا.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
أن تكون من غنم البلد أو مثلها أو أعلى منها قيمة وأن تكون صحيحة وإن كانت إبله مراضًا، وعلم من كلامه أنه يجب في العشر شاتان وفي الخمسة عشر ثلاث شياه وفي العشرين أربع. "وفي خمس وعشرين بنت مخاض" وهي ما "لها سنة" كاملة سميت بذلك لأن أمها آن لها أن تحمل مرة أخرى فتصير من المخاض أي الحوامل وتجزئ في أقل من خمس وعشرين وإن زادت قيمة الشياه عليها "أو ابن لبون" ولو خنثى وهو ما "له سنتان" وإنما يجزئ "إن فقدها" أي بنت المخاض بأن لم يملكها أو ملكها معيبة أو مغصوبة وعجز عن تخليصها أو مرهونة بمؤجل، ولا فرق بين أن تساوي قيمة ابن اللبون قيمة بنت المخاض أو لا، ولا يكلف تحصيلها بشراء أو غيره، ويجزئ ما فوق ابن اللبون كالحق بالأولى لا ابن المخاض لأنه لا جابر فيه بخلاف ابن اللبون وما فوقه لأن فضل السن يجبر فضل الأنوثة، ولو كانت عنده بنت مخاض كريمة لم يجز ابن اللبون لقدرته عليها ولا يكلفها إلا إن كانت إبله كلها كرامًا ولا يكلف عن الحوامل حاملا. "وفي ست وثلاثين" من الإبل "بنت لبون" هي التي تم "لها سنتان" سميت بذلك لأن أمها آن لها أن تضع ثانيًا وتصير ذات لبن "وفي ست وأربعين حقة" وهي التي تم "لها ثلاث" من السنين سميت بذلك لأنها استحقت الركوب أو طروق الفحل. "وفي إحدى وستين جذعة" بالذال المعجمة وهي التي تم "لها أربع" من السنين سميت بذلك لأنها أجذعت مقدم أسنانها أي أسقطته "وفي ست وسبعين بنتا لبون وفي إحدى وتسعين حقتان" وكذا في مائة وعشرين وبعض واحدة. "وفي مائة وإحدى وعشرين ثلاث بنات لبون وفي مائة وثلاثين حقة وبنتا لبون ثم في كل أربعين بنت لبون وفي كل خمسين حقة" والحاصل أن بنات اللبون الثلاث تجب في مائة وإحدى وعشرين وتستمر إلى مائة وثلاثين فيتغير الواجب، فيجب حينئذ في كل أربعين بنت لبون وفي كل خمسين حقة، ففي المائة والثلاثين ما ذكر، وفي مائة وأربعين بنت لبون وحقتان، وفي مائة وخمسين ثلاث حقاق وهكذا، والأصل في جميع ما مر كتاب أبي بكر الصديق رضي الله عنه الذي كتبه لأنس لما وجهه إلى البحرين على الزكاة1. "ومن فقد واجبه" كأن فقد بنت اللبون وعند ست وثلاثون فإن شاء حصلها وإن شاء "صعد إلى أعلى منه" بدرجة كالحقة "وأخذ" جبرانًا أعني "شاتين كالأضحية" يعني يجزئان

ص -218- فصل: "في واجب البقر"
وفي ثلاثين من البقر تبيع له سنة أو تبيعة، وفي أربعين مسنة لها سنتان، وفي ستين تبيعان، ثم في كل ثلاثين تبيع، وفي كل أربعين مسنة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
في الأضحية بأن يكون لكل من الضائنتين سنة، أو لكل من الماعزتين سنتان وتجزئ ضائنة لها سنة وماعزة لها سنتان "أو عشرين درهمًا" نقرة1 خالصة "إسلامية" وهي المراد بالدراهم الشرعية حيث أطلقت، نعم إن لم يجدها أو غلبت المغشوشة أجزأ منها ما يكون فيه من النقرة قدر الواجب، ولا يجوز شاة وعشرة دراهم إلا إن كان الأخذ هو المالك ورضي بذلك والخيرة فيه للمعطي وهي الساعي. "أو نزل إلى أسفل منه" أي من الواجب بدرجة كبنت مخاض في المثال المذكور. "وأعطى بخيرته" جبرانًا أعني "شاتين أو عشرين درهمًا" وإنما كان المدار على خيرة المعطي من المالك أو الساعي لظاهر خبر أنس الذي في البخاري2 وغيره ومصرفه بيت المال فإن تعذر فمن مالهم3، وعلى الساعي العمل بالمصلحة لهم في دفعة وأخذه، ولا يجوز أن يصعد درجتين بجبرانهما مع إمكان درجة في تلك الجهة لعدم الحاجة إليهما، بخلاف ما إذا تعذرت الجهة القربى في جهة المخرجة فقط كأن لم يجد من وجبت عليه الحقة إلا بنت مخاض حيث أراد النزول، أو من لزمته بنت اللبون إلا جذعة أراد الصعود، وكذا يقال في حال الصعود بأكثر من درجتين، نعم له صعود درجتين مطلقًا إذا قنع بجبران واحد ولا يصعد له من بإبله عيب لأنه4 للتفاوت بين السليمتين وهو فوق التفاوت بين المعيبتين.
فصل: في واجب البقر
ولا شيء فيها حتى تبلغ الثلاثين "وفي ثلاثين من البقر تبيع" ذكر وهو ما "له سنة" كاملة سمي تبيعًا لأنه يتبع أمه "أو تبيعة" أنثى وهي بنت سنة كاملة أيضًا وهذا أحد المواضع التي يجزئ فيها الذكر لكن الأنثى أفضل. "وفي أربعين" منها "مسنة" وهي ما "لها سنتان" كاملتان سميت بذلك لتكامل أسنانها وذلك لما صح عن معاذ رضي الله عنه أن النبي صلى الله عليه وسلم أمره بذلك لما بعثه إلى اليمن5. "وفي ستين تبيعان ثم" يختلف الواجب بكل عشر فيجب "في كل ثلاثين تبيع وفي كل أربعين مسنة" ففي مائة وعشرين ثلاث مسنات أو أربعة أتبعة وقس على ذلك، وليس هنا ولا في زكاة الغنم صعود ولا نزول بجبران.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 النقرة: القطعة المذابة من الذهب أو الفضة "المعجم الوسيط: ص945".
2 وهو قوله في الحديث: "... ويعطيه المصدق عشرين درهمًا أو شاتين".
3 أي من مال المؤذين للزكاة.
4 أي الجبران.
5 وجاء في الحديث عن معاذ رضي الله عنه: "أن النبي صلى الله عليه وسلم لما وجهه إلى اليمن أمره أن يأخذ من البقر من كل شيء ثلاثين تبيعًا أو تبيعة ومن كل أربعين مسنة" رواه أبو داود في الزكاة باب 5، والترمذي في الزكاة باب 15، والنسائي في الزكاة باب 8، وابن ماجه في الزكاة باب 12، ومالك في الزكاة حديث 24، وأحمد في المسند "5/ 230، 233، 240، 247".

ص -219- فصل: "في زكاة الغنم"
وفي أربعين شاة شاة، إلى مائة وإحدى وعشرين فشاتان، وفي مائتين وواحدة ثلاث، وفي أربعمائة أربع، ثم في كل مائةٍ شاةٌ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فصل: في زكاة الغنم
ولا شيء حتى تبلغ أربعين "وفي أربعين شاة شاة" ويستمر ذلك "إلى مائة وإحدى وعشرين فشاتان" فيها وما دونها كمائة وعشرين وبعض شاة فيها شاة واحدة. "وفي مائتين وواحدة" من الشياه "ثلاث" منها "وفي أربعمائة أربع" منها "ثم في كل مائة" من الضأن "شاة" جذعة منه وهي ما لها سنة، ومن المعز شاة ثنية منه وهي ما لها سنتان للخبر الصحيح1 بجميع ما ذكر، ولا يجزئ نوع عن آخر إلا برعاية القيمة.

فصل: "في بعض ما يتعلق بما مر"
ولا يجوز أخذ المعيب من ذلك إلا إذا كانت نعمه معيبة كلها، وكذلك المراض، ولا يجوز أخذ الذكر إلا فيما تقدم وإلا إذا كانت كلها ذكورًا، ولا أخذ الصغير إلا إذا كانت صغارًا، ولو اشترك اثنان من أهل الزكاة في نصاب وجبت عليهما الزكاة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فصل: في بعض ما يتعلق بما مر
"ولا يجوز أخذ المعيب من ذلك" أي جميع ما مر وذلك للخبر الصحيح: "ولا يؤخذ في الصدقة هرمة ولا ذات عور"2 أي عيب والمراد به هنا عيب المبيع لا الأضحية لأن الزكاة يدخلها التقويم عند التقسيط فلا يعتبر فيها إلا ما يخل بالمالية. "إلا إذا كانت نعمه معيبة كلها" فيؤخذ منها حينئذ معيب ولا يكلف صحيحًا لأن فيه إضرارًا به. "وكذلك المراض" فلا يجوز أخذ المريض إلا إذا كانت نعمه كلها مريضة فيؤخذ منها مريض، ولا يكلف صحيحًا لذلك، ويجب أن يكون ذلك المعيب أو المريض متوسطًا جمعًا بين الحقين "ولا يجوز أخذ الذكر إلا فيما تقدم" في قوله: ففي كل خمس... إلخ "وإلا إذا كانت كلها ذكورًا" فيخرج ذكرًا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الذي مر تخريجه في الحاشية صفحة 217.
2 رواه البخاري في الزكاة باب 39، وأبو داود في الزكاة باب 5، والنسائي في الزكاة باب 5 و10، وابن ماجه في الزكاة باب 13، والدارمي في الزكاة باب 4، ومالك في الزكاة حديث 23، وأحمد في المسند "1/ 12".

ص -220- فصل: "في شروط زكاة الماشية"
وشروط وجوب زكاة الماشية مضيٌّ حولٍ كاملٍ متوالٍ في ملكه، إلا في النتاج فيتبع

ــــــــــــــــــــــــــــــــــــــــــــــــــ
منها تسهيلا عليه لبناء الزكاة على التخفيف، لكنه يؤخذ من ست وثلاثين ابن لبون أكثر قيمة من ابن لبون يؤخذ من خمس وعشرين بالقسط لئلا يسوي بين النصابين. "ولا" يجوز "أخذ الصغير إلا إذا كانت" جميعها "صغارًا" بأن كانت في سن لا فرض فيه ويتصور بأن تموت الأمهات وقد تم حولها والنتاج صغار أو ملك نصابًا من صغار المعز وتم لها حول، ولا بد أن يكون المأخوذ من ست وثلاثين بعيرًا فصيلا فوق المأخوذ من خمس وعشرين، ومن ستة وأربعين فوق المأخوذ من ست وثلاثين وعلى هذا القياس، وإنما يجزئ الصغير إن كان من الجنس، وإلا كخمسة أبعرة صغار أخرج عنها شاة فلا يجزئ إلا ما يجزئ في الكبار، ومحل أخذ المعيب وما بعده حيث لم يكن في نعمه كامل وإلا بأن كانت كلها كوامل أو تنوعت إلى سليم ومعيب أو صحيح ومريض، أو ذكور وإناث أو كبير وصغير، والكامل فيها قدر الواجب أو أكثر فيؤخذ الكامل ولا يجزئ غيره، لكن مع اعتبار التقسيط1 بقدر ما في ماشيته من كامل وناقص، ففي أربعين شاة نصفها صحاح وقيمة كل صحيحة ديناران، وكل مريضة دينار يؤخذ صحيحة بنصف القيمتين وهو دينار ونصف وهكذا لو كان بعضها سليمًا وبعضها مريضًا مثلا. "ولو اشترك اثنان" أو أكثر "من أهل الزكاة" حولا كاملا "في نصاب" زكوي أو أكثر بشراء أو إرث أو غيرهما وهو من جنس واحد "وجبت عليهما الزكاة" قياسًا على خلطة الجوار2 بل أولى بخلاف ما لو كان أحدهما ليس أهلا للزكاة كأن كان ذميًّا أو مكاتبًا أو جنينًا فإنه لا أثر لمشاركته، بل إن كان نصيب الأهل3 نصابًا زكاه زكاة الانفراد وإلا فلا شيء عليه لأن من ليس أهلا للوجوب لا يمكن أن يكون ماله سببًا لتغيير زكاة غيره، وبخلاف ما لو كان مالهما معًا دون نصاب أو نصابًا واشتركا فيه أقل من حول أو كان من جنسين كبقر بغنم بخلاف ضأن بمعز مثلا4، وتجب الزكاة أيضًا على مالكي نصاب أو أكثر وهما من أهل الزكاة إذا خلطاهما خلطة جوار حولا كاملا ولم يتميز في المشرب والمسرح والمرعى وغيرهما مما ذكر في المطولات.
فصل: في شروط زكاة الماشية
وبعضها شروط لزكاة غيرها أيضًا. "وشروط وجوب زكاة الماشية" النصاب وقد مر،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي توزيع المستحق حسب نوع النصاب.
2 أي اختلاط نعم الجارين بعضها مع بعض.
3 أي من هو أهل للوجوب كما سيأتي في السطر التالي.
4 لأن الضأن والمعز من جنس واحد.

ص -221- الأمهات في الحول، وأن تكون سائمة في كلأ مباح، وأن يكون كل السوم من المالك فلا زكاة فيما سامت بنفسها، أو أسامها غير المالك، وأن لا تكون عاملة في حرث ونحوه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
و"مضي حول كامل متوال في ملكه" لخبر أبي داود: "لا زكاة في مال حتى يحول عليه الحول"1 وعليه إجماع التابعين والفقهاء فمتى تخلل زوال الملك أثناءه بمعاوضة أو غيرها كأن بادل خمسًا من الإبل بخمس من نوعها أو باع النصاب أو وهبه ثم رده عليه ولو قبل القبض أو ورثه استأنف الحول لتجدد الملك ويكره وقيل يحرم، وعليه كثيرون أن يزيل ملكه عما تجب الزكاة في عينه بقصد رفع وجوب الزكاة لأنه فرار من القربة، ولا بد من مضي الحول كما ذكر في سائر النعم. "إلا في النتاج" بأن نتجت الماشية وهي نصاب في أثناء الحول وكان نتاجها يقتضي الزكاة من حيث العدد كأن نتج من مائة شاة وعشرين واحدة قبل تمام حولها بلحظة، ومن تسع وثلاثين بقرة واحدة كذلك، ومن خمس وثلاثين من الإبل واحدة كذلك. "فيتبع" النتاج المذكور "الأمهات في الحول" حتى يجب في المثل المذكور عند تمام حول الأصل شاتان في الأول ومسنة في الثاني وبنت لبون في الثالث، لأن المعنى في اشتراط الحول حصول النماء والنتاج نماء عظيم "وأن تكون" الماشية "سائمة" أي راعية "في كلأ مباح" كل الحول لما في الحديث الصحيح من التقييد بسائمة الغنم، وقيس بها سائمة الإبل والبقر واختصت السائمة بالزكاة لتوفر مؤنتها بالرعي في الكلأ المذكور، ومن ثم لو أمسيت في كلأ مملوك كانت معلوفة على الأوجه وإن قلت قيمته، بخلاف ما إذا لم يكن له قيمة فإنه كالكلأ المباح "وأن يكون كل السوم من المالك" بنفسه أو نائبه "فلا زكاة" في سائمة اعتلفت بنفسها أو علفها غاصبها أو مشتريها شراء فاسدًا القدر المؤثر أو ورثها ولم يعلم أنه ورثها إلا بعد الحول ولا "فيما" أي في معلوفة "سامت بنفسها أو أسامها غير المالك" كالغاصب أو المشتري شراء فاسدًا لعدم السوم من أصله ولعدم إسامة المالك أو نائبه، ولا في سائمة علفها المالك بنية قطع السوم لانتفاء الإسامة كل الحول أو اعتلفت بنفسها أو علفها المالك من غير نية قطع السوم قدرًا لولاه لأشرفت على الهلاك بأن كانت لا تعيش بدونه بلا ضرر بينٍ كثلاثة أيام فأكثر لانتفاء السوم مع كثرة المؤنة بخلاف ما دونها لقلة المؤنة فيه بالنسبة إلى نماء الماشية، ولا أثر لمجرد قصد العلف ولا للاعتلاف من مال حربي لا يضمن، والمتولد بين سائمة معلوفة كالأم فيضم إليها في الحول إن أسيمت وإلا فلا. "وأن لا تكون" السائمة "عاملة في حرث ونحوه" فالعاملة بالفعل لا بالقوة في ذلك ولو محرمًا لا زكاة فيها وإن أسيمت أو لم يؤخذ في مقابلة عملها أجرة للخبر الصحيح: "ليس في البقر العوامل شيء"2 وقيس بها غيرها، وشرط تأثير استعمالها أن يستمر ثلاثة أيام وأكثر وإلا لم يؤثر.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه من حديث عائشة رضي الله عنها: ابن ماجه في الزكاة باب 5 "حديث 1792" والدارقطني في سننه "2/ 90، 91".
2 رواه البيهقي في السنن الكبرى "4/ 116" والطبراني في الكبير "11/ 40" والدارقطني في سننه "2/ 103".

ص -222- باب: زكاة النبات
لا تجب إلا في الأقوات، وهي من الثمار الرطب والعنب، ومن الحب الحنطة والشعير والأرز وسائر ما يقتات في حال الاختيار، ونصابُه خمسةُ أوسقٍ؛ كل وسقٍ:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
باب: زكاة النبات
أي النابت.
"لا تجب" الزكاة الآتية "إلا في الأقوات" أي التي يقتات بها اختيارًا ولو نادرًا. "وهي من الثمار الرطب والعنب" دون غيرهما من سائر الثمار للخبر الصحيح: "فأما القثاء1 والبطيخ والرمان فعفو عفا عنه صلى الله عليه وسلم". "ومن الحب الحنطة والشعير والأرز" والذرة والدخن2 والعدس والبسلاء3 والحمص والباقلاء واللوبياء ويسمى الدجر4 والجلبان5 والماش6 وهو نوع منه. "وسائر ما يقتات" أي ما يقوم به بدن الإنسان غالبًا "في حال الاختيار" فتجب الزكاة في الجميع لورودها في بعضه وألحق به الباقي، ووجه اختصاص الوجوب بما ذكر دون غيره مما لا يقتات كالزعفران والورس والعسل والقرطم7 والترمس وحب الفجل والسمسم والبطيخ والكمثرى والرمان والزيتون وغيرها ومما يقتات لا في حال الاختيار كحب الغاسول8 وحب الحنظل والحلبة؛ لأن الاقتيات به ضروري للحياة فوجب فيه حق لأرباب الضرورات. "ونصابه" أي المقتات المذكور تمرًا أو حبًّا "خمسة أوسق" تحديدًا فلا زكاة في أقل منها إلا في مسألة الخلطة السابقة لما صح من قوله صلى الله عليه وسلم: "ليس فيما دون خمسة أوسق من التمر صدقة"9, وقوله: "ليس في تمر ولا حب صدقة حتى يبلغ خمسة أوسق"10 "كل وسق ستون صاعًا" بالإجماع

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 القثاء: نوع من البطيخ قريب من الخيار لكنه أطول. انظر المعجم الوسيط "ص715".
2 الدخن: نبات عشبي من النجيليات حبه صغير أملس كحب السمسم. "المعجم الوسيط: ص276".
3 البسلاء والبسلة والبازلاء: بقل زراعي حولي من القرنيات الفراشية. "المعجم الوسيط: ص57".
4 الدجر: بفتح الدال وضمها وكسرها وسكون الجيم. "المعجم الوسيط: ص271".
5 الجُلْبان والجُلُبان: عشب حولي من الفصيلة القرنية تؤكل بذوره. "المعجم الوسيط: ص128".
6 الماش: جنس نباتات من القرنيات الفراشية له حب أخضر مدور أصغر من الحمص يكون بالشام وبالهند. "المعجم الوسيط: ص891".
7 القرطم، نبات زراعي صبغي من الفصيلة المركبة يستعمل زهره تابلا وملونًا للطعام. "المعجم الوسيط: ص727".
8 الغاسول: عشب حولي ينبت في صحاري مصر. "المعجم الوسيط: ص652".
9 رواه البخاري في الزكاة باب 4 و32 و42 و56 والبيوع باب 83 والمساقاة باب 17، ومسلم في الزكاة حديث 1 و3 و4 و6 والبيوع حديث 71، ورواه أيضًا بقية الستة ومالك وأحمد.
10 رواه مسلم في الزكاة "حديث 4" ولفظه: عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "ليس فيما دون خمسة أوساق من تمر ولا حب صدقة".

ص -223- ستون صاعًا، والصاع: أربعة أمداد، والمد: رطل وثلث بالبغدادي، ويعتبر ذلك بالكيل تمرًا أو زبيبًا إن تتمر أو تزبب، وإلا فرطبًا وعنبًا، ويعتبر الحب مصفى من التبن، ولا يكمل جنس بجنس، وتضم الأنواع بعضها إلى بعض، والعلس إلى الحنطة، ويخرج من كل بقسطه إن سهل وإلا أخرج من الوسط ولا يضم تمر عام إلى عام آخر، وكذلك الزرع، ويضم تمر العام وزرعه بعضه إلى بعض.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
"والصاع أربعة أمداد والمد رطل وثلث بالبغدادي" فجملتها ألف وستمائة رطل بالبغدادي1، والأصح أنه مائة وثمانية وعشرون درهمًا وأربعة أسباع درهم فيكون بالرطل المصري2 ألف رطل وأربعمائة رطل وثمانية وعشرين رطلا ونصف رطل ونصف أوقية وثلثها وسبعي درهم، وبالأردب المصري خمسة أرادب ونصف أردب وثلث أردب. "ويعتبر ذلك بالكيل" كما ذكره المصنف بالأوسق وذكرته بالأرادب والتقدير بالوزن إنما هو للاستظهار أو إذا وافق الكيل، فإن اختلفا فبلغ بالأرطال ما ذكره ولم يبلغ بالكيل خمسة أوسق لم تجب زكاته وفي عكسه عجب، واعتباره بما ذكر إنما يكون إذا كان "تمرًا أو زبيبًا إن تتمر أو تزبب وإلا" لا يتتمر ولا يتزبب بأن لم يأت منه تمر ولا زبيب جيدان في العادة أو كانت تطول مدة جفافه كسنة "فرطبًا وعنبًا" أي يؤخذ منه حال كونه رطبًا أو عنبًا؛ لأن ذلك وقت كماله فيكمل به نصاب ما يجف من ذلك "ويعتبر الحب" حال كونه "مصفى من" نحو "التبن" والقشر الذي لا يؤكل معه غالبًا وكل من الأرز والعلس3 يدخر في قشره ولا يؤكل معه فلا يدخل في الحساب فنصابه عشرة أوسق، نعم إن حصلت الأوسق الخمسة من دون عشرة أوسق كسبعة اعتبرت دون العشرة، وتدخل قشرة الباقلاء والحمص والشعير وغيرها في الحساب وإن أزيلت تنعمًا.
"ولا يكمل جنس بجنس" فلا يضم أحدهما إلى الآخر لتكميل النصاب إجماعًا في التمر والزبيب وقياسًا في الحبوب. "وتضم الأنواع بعضها إلى بعض" ليكمل النصاب وإن اختلفت جودة ورداءة ولونًا وغيرها كبرني وصيحاني4 من التمر "و" يضم "العلس" وهو قوت صنعاء اليمن وكل حبتين منه في كمامة5 "إلى الحنطة" في إكمال النصاب؛ لأنه نوع منها بخلاف السلت6 لأنه يشبهها لونًا والشعير طبعًا فكان جنسًا مستقلا فلا يضم إلى أحدهما. "ويخرج من كل" من الأنواع "بقسطه إن سهل" إذ لا ضرر "وإلا" يسهل "أخرج من الوسط" رعاية
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الرطل يختلف باختلاف البلاد. وأشهره الرطل المصري والرطل البغدادي.
2 الرطل المصري: اثنتا عشرة أوقية، والأوقية اثنا عشر درهمًا.
3 العلس: ضرب من البر تكون حبتان منه أو ثلاث في قشرة. "المعجم الوسيط: ص621".
4 البرني: نوع جيد من التمر مدور أحمر مشرب بصفرة. "المعجم الوسيط: ص52" والصيحاني: ضرب من التمر أسود صلب المضغة. "لسان العرب: 2/ 522".
5 الكمامة: الوعاء الذي يكون فيه الحب.
6 السلت: ضرب من الشعير ليس له قشر يشبه الحنطة. "المعجم الوسيط: ص441".

ص -224- فصل: "في واجب ما ذكر وما يتبعه"
وواجب ما شَرِبَ بغير مؤونة العشرُ وما سُقِيَ بمؤونة كالنواضح نصفُ العشرِ، وما

ــــــــــــــــــــــــــــــــــــــــــــــــــ
للجانبين فإن أخرج من الأعلى أو تكلف وأخرج من كل حصته جاز لأنه أتى بالواجب وزاد خيرًا في الأولى. "ولا يضم" في أكمل النصاب "تمر عام إلى" تمر عام آخر" وإن أطلع1 تمر العام الثاني قبل جداد2 الأول، ومثلها الشجر الذي يثمر مرتين في عام بأن أثمر نخل أو كرم ثم قطع ثم أطلع ثانيًا في عامه فلا يضم أحدهما إلى الآخر لأن كل حمل كثمرة عام. "وكذلك الزرع" فلا يضم زرع عام إلى زرع عام آخر. "ويضم" في إكمال "ثمر العام" بأن أطلعت أنواعه في عام واحد وإن لم تقطع في عام واحد "وزرعه" بأن حصدت أنواعه المتفاصلة بأن اختلف أوقات بذرها عادة في عام واحد وإن لم يقع الزرعان في سنة "بعضه إلى بعض" إذ الحصاد هو المقصود وعنده يستقر الوجوب، والمراد بالعام فيما ذكر اثنا عشر شهرًا عربية، ولا فرق بين اتفاق واجب المضمومين واختلافه كأن سقي أحدهما بمؤونة والآخر بدونها.
فصل: في واجب ما ذكر وما يتبعه
"وواجب ما شرب بغير مؤونة" كالمسقى بنحو مطر أو نهر أو عين أو قناة أو ساقية حفرت من النهر وإن احتاجت لمؤونة "العشر، و" واجب "ما سقي بمؤونة كالنواضح"3 والدواليب4 وكالماء الذي اشتراه أو اتهبه5 أو غصبه "نصف العشر" لما صح من قوله صلى الله عليه وسلم: "فيما سقت السماء والعيون أو كان عثريًّا العشر"6، وفي رواية: "الأنهار والغيم"7 أي المطر "وفيما سقي بالنضح نصف العشر"، وفي رواية: "بالسانية"8, والمعنى في ذلك كثرة المؤونة وخفتها، والعثري

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أطلع النخل وطلع: خرج طلعه. وطلع النخلة: غلاف يشبه الكوز ينفتح عن حب منضود فيه مادة إخصاب النخلة. "المعجم الوسيط: ص562".
2 الجداد "بالدال المهملة": أوان قطع ثمر النخل.
3 النواضح: جمع ناضح، وهي الدابة يستقى عليها. "المعجم الوسيط: ص928".
4 الدولاب: الآلة التي تديرها الدابة ليستقي عليها. "المعجم الوسيط: ص305".
5 اتهب: قبل الهبة. ويقال: اتهب الهبة. "المعجم الوسيط: ص1095".
6 روى البخاري في الزكاة باب 55 "حديث 1483" عن ابن عمر عن النبي صلى الله عليه وسلم قال: "فيما سقت السماء والعيون أو كان عثريًّا العشر، وما سقي بالنضح نصف العشر".
7 رواه بهذا اللفظ مسلم في الزكاة حديث 7، وأحمد في المسند "3/ 341" والبيهقي في السنن الكبرى "4/ 130".
8 رواه أحمد في المسند "3/ 341" بلفظ: "فيما سقت السانية نصف العشر"، ورواه أيضًا "3/ 353" بلفظ: "فيما سقي بالسانية نصف العشر".

ص -225- سُقِيَ بهما سواء أو أشكل ثلاثة أرباعه وإلا فبقسطه، ولا تجب إلا ببدو الصلاح في الثمر، واشتداد الحب في الزرع، ويسن خرص الثمر على مالكه، وشرط الخارص أن يكون ذكرًا مسلمًا حرًّا عدلًا عارفًا، ويضمن المالك الواجب في ذمته ويقبل ثم يتصرف في جميع الثمر.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
بفتح المثلثة ما سقي بالسيل الجاري إليه في حفر والسانية والنضح ما يسقى عليه من بعير ونحوه. "و" واجب "ما سقي بهما" أي المؤونة ودونها "سواء" بأن كان النصف بهذا والنصف بهذا "أو أشكل" مقدار ما سقي به منهما إن سقي بالمطر والنضح وجهل نفع كل منهما باعتبار المدة "ثلاثة أرباعه" أما في الأولى فعملا بواجبهما، ومن ثم لو كان ثلثاه بمطر وثلثه بدولاب وجب خمسة أسداس العشر وفي عكسه ثلثا العشر، وأما في الثانية فلئلا يلزم التحكم، فإن علم تفاوتهما بلا تعيين فقد علمنا نقص الواجب عن العشر وزيادته على نصفه فيؤخذ المتيقن ويوقف الباقي إلى البيان، ويصدق المالك فيما سقي به منهما فإن اتهمه الساعي حلفه ندبًا. "وإلا" بأن سقي بهما متفاوتًا وعلم "فبقسطه" أي كل منهما ويكون التقسيط على حسب النشوّ والنماء في الزرع والثمر باعتبار المدة وإن كان السقي بالآخر أكثر عددًا لا على عدد السقيات لأن النشوّ هو المقصود ورب سقية أنفع من سقيات، فلو كانت مدة إدراكه ثمانية أشهر واحتاج في ستة أشهر زمن الشتاء والربيع إلى سقيتين فسقي بالمطر وفي شهرين في زمن الصيف إلى ثلاث سقيات فسقي بالنضح وجب ثلاثة أرباع العشر لهما وربع نصفه للثلاث.
"ولا تجب" الزكاة "إلا ببدوّ الصلاح في" كل "الثمر" أو بعضه في ملكه بأن يظهر فيه مبادي النضج والحلاوة والتلوُّن "واشتداد الحب" كله أو بعضه في ملكه أيضًا "في الزرع" فحينئذ تجب الزكاة فيهما لأنهما قد صارا قوتين وقبلهما كانا من الخضروات1 والبسر2 وألحق البعض بالكل قياسًا على البيع.
"ويسنّ" للإمام أو نائبه "خرص3 الثمر" الشامل للرطب والعنب "على مالكه" بعد بدو الصلاح لما صح "أنه صلى الله عليه وسلم أمر بخرص العنب كما يخرص التمر"4 وحكمته الرفق بالمالك والمستحق، ولا خرص في الحب لاستتاره ولا في الثمر قبل بدو الصلاح لكثرة العاهات حينئذ، فلو فقد الحاكم جاز للمالك أن يحكم عدلين عارفين يخرصان عليه لينتقل الحق إلى الذمة ويتصرف في الثمرة كما يأتي "وشرط الخارص أن يكون ذكرًا مسلمًا حرًّا عدلا" لأن الخرص إخبار وولاية وانتفاء وصف مما ذكر يمنع قبول الخبر والولاية ويكفي خارص واحد،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الخضروات: جمع خضراء وهو خضر البقول.
2 البسر: تمر النخل قبل أن يرطب.
3 خرص الثمر: حزر ما عليه من الرطب تمرًا ومن العنب زبيبًا. "المعجم الوسيط: ص227".
4 رواه أبو داود في الزكاة باب 14 "حديث 1603" عن عتاب بن أسيد قال: "أمر رسول الله صلى الله عليه وسلم أن يخرص العنب كما يخرص النخل، وتؤخذ زكاته زبيبًا كما تؤخذ زكاة النخل تمرًا".

ص -226- باب: زكاة النقد
وزكاتُه ربع العشر ولو من معدن ونصاب عشرون مثقالا خالصة، والمثقال أربعة وعشرون قيراطًا، ونصاب الفضة مائتا درهم إسلامي والدرهم سبعة عشر قيراطًا إلا خُمْسَ قيراطٍ وما زاد على ذلك فبحسابه، ولا شيء في المغشوش حتى يبلغ خالصه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
ولو اختلف خارصان وقف إلى البيان، ويشترط كون الخارص "عارفًا" بالخرص لأن الجاهل بالشيء ليس من أهل الاجتهاد فيه، ويجب أن يعم جميع الثمر والعنب ولا يترك للمالك شيئًا وأن ينظر جميع الشجر شجرة شجرة ويقدر ثمرتها وهو الأحوط أو ثمرة كل نوع رطبًا ثم يابسًا لأن الأرطاب تتفاوت، وإذا خرص وأراد نقل الحق إلى ذمة المالك لينفذ تصرفه في الجميع فلا بد أن يكون مأذونًا له من الإمام أو الساعي في التضمين. "و" أنه "يضمن المالك" القدر "الواجب" عليه من المخروص تضمينًا صريحًا "في ذمته" كأن يقول: ضمنتك نصيب المستحقين من الرطب بكذا تمرًا. "ويقبل" المالك ذلك التضمين صريحًا أيضًا فحينئذ ينتقل الحق إلى ذمته. "ثم يتصرف في جميع الثمر" بيعًا وأكلا وغيرهما لانقطاع تعلق المستحقين عن العين، فإن انتفى الخرص أو التضمين أو القبول لم ينفذ تصرفه إلا فيما عدا الواجب شائعًا.
باب: زكاة النقد
الذهب والفضة ولو غير مضروبين.
"وزكاته ربع العشر ولو" حصل "من معدن" وهو المكان الذي خلق الله فيه الجواهر لما صح من قوله صلى الله عليه وسلم: "وفي الرقة" أي الفضة "ربع العشر"1, وخرج بهما سائر الجواهر وغيرها، والفرق أنهما معدان للنماء كالماشية السائمة بخلاف غيرهما. "ونصاب الذهب عشرون مثقالا خالصة" بوزن مكة تحديدًا، وإن لم يساو نصاب الفضة الآتي لرداءته لما صح من قوله صلى الله عليه وسلم: "ليس في أقل من عشرين مثقالا شيء وفي عشرين نصف دينار"2, "والمثقال أربعة وعشرون قيراطًا" وهو اثنان وسبعون حبة من الشعير المعتدل الذي لم يقشر وقطع من طرفيه ما دق وطال ولم يختلف جاهلية ولا إسلامًا. "ونصاب الفضة مائتا درهم إسلامي والدرهم" الإسلامي "سبعة عشر قيراطًا إلا خُمْس قيراط" فيكون خمسين حبة وخُمْسي حبة فهو ستة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث كتاب أبي بكر إلى أنس حين بعثه مصدقًا، رواه البخاري في الزكاة باب 38 "حديث 1454", وأبو داود في الزكاة باب 5 "حديث 1567", والنسائي في الزكاة باب 5 و10، ومالك في الزكاة حديث 23، وأحمد في المسند "1/ 12، 121".
2 رواه البخاري في الزكاة باب 5 "حديث 1573" من حديث علي، ولفظه: "... وليس عليك شيء -يعني من الذهب- حتى تكون لك عشرون دينارًا، فإذا كانت لك عشرون دينارًا وحال عليها الحول ففيها نصف دينار".

ص -227- نصابًا، ولا في الحلي إن لم يقصد كنزه، ويشترط الحول في النقد، وفي الركاز الخُمُسُ،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
دوانق إذ الدانق ثمان حبات وخُمسا حبة ومتى زيد عليه ثلاث أسباعه كان مثقالا ومتى نقص من المثقال ثلاثة أعشاره كان درهمًا، فكل عشرة دراهم سبعة مثاقيل، وكل عشرة مثاقيل أربعة عشر درهمًا وسبعان. "وما زاد" منهما "على ذلك" ولو بعض حبة "فبحسابه" إذ لا وقص1 في النقدين كالمعشرات لإمكان التجزي بلا ضرر بخلاف المواشي، وخرج بالعشرين والمائتين ما نقص عنهما ولو ببعض حبة ولو في بعض الموازين، وإن راج رواج التام فلا زكاة فيه للخبر السابق2، وصح أيضًا: "ليس فيما دون خمس أواق من الورق صدقة"3، ولا يكمل جنس بآخر ويكمل النوع بالنوع من الجنس الواحد وإن اختلفا جودة ورداءة، ويؤخذ من كل نوع بالقسط إن سهل وإلا فمن الوسط، ولا يجزئ رديء ومكسور عن جيد وصحيح بخلاف عكسه. "ولا شيء من المغشوش" من الذهب والفضة "حتى يبلغ خالصه نصابًا" فحينئذ يخرج خالصًا أو مغشوشًا خالصة قدر الزكاة ويكون متطوعًا بالغش، ولا يجوز إخراج المغشوش إذ لا يجوز له التبرع بمخالطه، ومحله إن نقصت قيمة السبك إن احتيج إليه عن قيمة الغش وإلا جاز إخراجه، ويصدق المالك في قدر خالص المغشوش ويحلف إن اتهم ندبًا، وتصح المعاملة بالمغشوش معينة وفي الذمة وإن لم يعلم عيارها، ولو ملك نصابًا في يده نصفه ونصفه الباقي مغصوب أو مؤجل زكى النصف الذي بيده حالا لأن الميسور لا يسقط بالمعسور.
"ولا" شيء "في الحلي المباح" أي غير الحرام والمكروه؛ لأنه معد لاستعمال مباح كعوامل المواشي هذا "إن لم يقصد كنزه" سواء اتخذه بلا قصد أو بقصد أن يستعمله استعمالا مباحًا أو بقصد أن يؤجره أو يعيره لمن يحل له استعماله، وخرج بالمباح ما حرم لعينه كالأواني أو بالقصد كقصد الرجل أن يلبس أو يلبس رجلا حلي امرأة أو أن تلبس امرأة حلي رجل كسيف وعكسه أو بغير ذلك كتبر مغصوب صيغ حليًّا، وكحلي نساء بالغن في الإسراف فيه وما كره استعماله كضبة الإناء الكبيرة للحاجة أو الصغيرة للزينة وما اتخذ بنية كنزه فتجب الزكاة في ذلك كله، أما في المحرّم فبالإجماع، وأما في المكروه فبالقياس عليه، وأما في نية الكنز فلأنه صرفه بها عن الاستعمال فصار مستغنى عنه كالدراهم المضروبة، ولو ملكه بإرث

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الوقص "بالتحريك" واحد الأوقاص في الصدقة، وهو ما بين الفريضتين، نحو أن تبلغ الإبل خَمسًا ففيها شاة ولا شيء في الزيادة حتى تبلغ عَشرًا، فما بين الخَمس إلى العَشر وقص. وبعض العلماء يجعل الوقص في البقر خاصة. انظر المعجم الوسيط "ص1049، 1050".
2 وهو قوله صلى الله عليه وسلم: "ليس في أقل من عشرين مثقالا شيء...".
3 رواه البخاري في الزكاة باب 42 و56، ومسلم في الزكاة حديث 7، والنسائي في الزكاة باب 18, ومالك في الزكاة حديث 2، وأحمد في المسند "3/ 86".

ص -228- ولا حول فيه ولا في المعدن، وشرط الركاز أن يكون نقدًا نصابًا من دفن الجاهلية في موات أو ملكٍ أحياهُ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
ثم مضت عليه أحوال ثم علم به لزمه زكاته، وكذا لو مضت عليه وهو متكسر ولم يقصد إصلاحه بأن قصد جعله تبرًا أو دراهم أو كنزه أو لم يقصد شيئًا أو أحوج انكساره إلى سبك وصوغ وإن قصدهما فتجب زكاته وينعقد حوله من حين انكساره؛ لأنه غير مستعمل ولا معد للاستعمال، أما إذا قصد عنه علمه بانكساره إصلاحه, وأمكن بالالتحام من غير سبك وصوغ أو مضي حول, ولم يقصد إصلاحه ثم قصده بعد ذلك فلا زكاة فيه مطلقًا في الأولى, وإن دارت عليه أحوال ولا بعد الحول الأول في الثانية لبقاء صورته، ولا أثر لتكسر لا يمنع الاستعمال فلا زكاة فيه وإن لم ينو إصلاحه.
"ويشترط الحول في" وجوب زكاة "النقد" للخبر السابق1 "وفي الركاز" أي المركوز وهو المدفون الآتي. "الخمس" للخبر الصحيح فيه2 بذلك؛ ولأنه لا مؤونة فيه بخلاف المعدن "ولا حول" يشترط فيه ولا "في المعدن" لأنه إنما يشترط لتحصيل النماء فيه, وكل منهما نماء في نفسه "وشرط الركاز أن يكون نقدًا" أي ذهبًا أو فضة مضروبًا أو غير مضروب، وأن يكون "نصابًا" وهو عشرون مثقالا في الذهب ومائتا درهم في الفضة, ويكفي بلوغه نصابًا ولو بضمه إلى مال آخر له، فإن كان دون نصاب من الذهب والفضة أو نصابًا من غيرهما لم يجب, فهي شيء لأنه مال يستفاد من الأرض فاختص بما تجب الزكاة فيه قدرًا ونوعًا كالمعدن، وأن يكون "من دفن الجاهلية" الذي قبل مبعثه صلى الله عليه وسلم وقد وجده أهل الزكاة "في موات" بدار الإسلام وإن لم يحيه ولا أقطعه أو بدار الحرب وإن كانوا يذبون عنه. "أو" في "ملك أحياه" من الموات سواء وجده بالحفر أو بإظهار السيل أو بانهيار الأرض أو بغير ذلك أو في قلاع عادية من دار الإسلام وقد عمرت في الجاهلية، ويشترط أن لا يعلم أن مالكه بلغته الدعوة وعائد وإلا فهو فيء. وخرج بما ذكر ما وجد بطريق نافذ أو مسجد وما دفنه مسلم أو ذمي أو معاهد بموات، أو وجد عليه ضرب الإسلام بأن كان عليه أو على ما معه قرآن أو اسم ملك من ملوك الإسلام فإنه لقطة إن لم يعرف مالكه، وكذا لو شك في أنه إسلامي أو جاهل كالتبر والأواني، أو ظهر وشك في أنه ظهر بسيل ونحوه أو لا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 المذكور في "فصل في شروط زكاة الماشية". راجع الحاشية 1 صفحة 221.
2 وهو قوله صلى الله عليه وسلم: "... وفي الركاز الخمس". رواه البخاري في المساقاة باب 3، والزكاة باب 66، ومسلم في الحدود حديث 45 و46. وأبو داود في الإمارة باب 40، والديات باب 27، والترمذي في الأحكام باب 37. وابن ماجه في اللقطة باب 4، ورواه أيضًا مالك وأحمد.

ص -229- فصل: "في زكاة التجارة"
وفي التجارة ربع العشر، وشروطها ستة:
الأول: العروض دون النقد.
الثاني: نية التجارة.
الثالث: اقتران النية بالتملك.
الرابع: أن يكون التملك بمعاوضة.
الخامس: أن لا يَنِضَّ ناقصًا بنقده في أثناء الحول.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فصل: في زكاة التجارة
وهو تقليب المال بالمعاوضة لغرض الربح.
"وفي" مال "التجارة" الذي لا زكاة في عينه لولا التجارة كالخيل والرقيق والمتولد بين أحد النعم وغيره وغيرها من سائر العروض وما يتولد منها من نتاج وثمرة وغيرهما. "ربع العشر" اتفاقًا كما في النقدين لأنه يقوم بهما.
"وشروطها" أي التجارة حتى تجب الزكاة في مالها "ستة، الأول: العروض" التي لا تجب الزكاة في عينها لولا التجارة "دون النقد" لأن الزكاة تجب في عينه كما مر.
"الثاني: نية التجارة، الثالث: اقتران النية" المذكورة "بالتملك" أي بأول عقده لينضم قصده التجارة إلى فعلها، نعم لا يحتاج إلى تجديدها في كل تصرف.
"الرابع: أن يكون التملك بمعاوضة" محضة وهي التي تفسد بفساد العوض كالبيع والهبة بثواب والإجارة لنفسه أو ما استأجره أو غير محضة كالصداق وعوض الخلع وصلح الدم، بخلاف ما ملكه بغير معاوضة كالإرث والهبة بلا ثواب والصيد, وما اقترضه أو ملكه بإقالة, أو رد بعيب فلا زكاة فيه وإن اقترن به نية التجارة؛ لأنه لا يعد من أسبابها لانتفاء المعاوضة، ولو اشترى لها صبغًا ليصبغ به أو دباغًا ليدبغ به للناس صار مال تجارة فتلزمه زكاته بعد مضي حوله، وإن لم يبق عين نحو الصبغ عنده عامًا أو صابونًا أو ملحًا ليغسل أو يعجن به لهم لم يصر كذلك؛ لأنه يستهلك فلا يقع مسلمًا إليهم.
"الخامس: أن لا ينض" مال التجارة حال كونه "ناقصًا" عن النصاب بنقده الذي يقوم به في أثناء الحول فمتى نض1 "بنقده" ناقصًا عن النصاب "في أثناء الحول" كأن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 نض الشيء: حصل وتيسر، يقال: خذ ما نض لك من دينك. "المعجم الوسيط: ص929".

ص -230- السادس: أن لا يقصد القنية في أثناء الحول. وواجبها ربع عشر القيمة، ويقوم بجنس رأس المال، أو بنقد البلد إن ملكه بعرض، ولا يشترط كونه نصابًا إلا في آخر الحول.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
اشترى عرضًا بنصاب ذهب أم دونه ثم باعه أثناء الحول بتسعة عشر مثقالا انقطع حول التجارة لتحقق نقص النصاب حسابًا للتنضيض، بخلاف ما لو نض بنقد لا يقوم به كأن باعه في هذا المثال وخمسين درهمًا فضة أو نض بنقد يقوم به وهو نصاب أو أكثر فإنه لا ينقطع، كما لو باعه بعرض لاستوائهما في عدم التقويم بهما والمبادلة لا تقطع حول التجارة.
"السادس: أن لا يقصد القنية" بمال التجارة "في أثناء الحول" فمتى قصد بشيء معين من مالها ذلك ولو لاستعمال محرم انقطع حول التجارة فيحتاج إلى تجديد قصد مقارن للتصرف، بخلاف مجرد الاستعمال بلا نية قنية فإنه لا يؤثر، وإنما أثر مجرد نية القنية دون مجرد التجارة لأن القنية هي الإمساك للانتفاع وقد اقترنت نيتها به فأثرت بخلاف التجارة, فإنها تقليب المال كما مر ولم يوجد حتى تكون نيتها مقترنة به. "وواجبها ربع عشر القيمة" لا العروض لأنها متعلقة كما دل عليه قول عمر رضي الله تعالى عنه لمن يبيع الأدم: "قوّمه وأد زكاته", والمراد ربع عشر القيمة آخر الحول؛ لأنه وقت الوجوب كما يأتي، فلو أخر الإخراج بعد التمكين منه فنقصت ضمن ما نقص لتقصيره بخلافه قبله، وإن زادت ولو قبل التمكن أو بعد الإتلاف فلا شيء عليه.
"ويقوّم" مال التجارة حتى يؤخذ ربع عشر قيمته "بحبس رأس المال" الذي اشترى العرض به نصابًا كان أو بعضه وإن لم يملك باقيه ولو أبطله السلطان أو لم يكن هو الغالب أنه أصل ما بيده و أقرب إليه من نقد البلد, فإذا لم يبلغ به نصابًا فلا زكاة وإن بلغ بغيره، "أو" يقوّم "بنقد البلد" الغالب دراهم كان أو دنانير "إن ملكه بعرض" للقنية أو بنحو خلع أو نكاح أو بنقد ونسي أو جهل جنسه، فإذا حال عليه الحول بمحل فيه نقد قوّم بنقده جريًا على قاعدة التقويم كما في الإتلاف ونحوه أو بمحل لا نقد فيه اعتبر أقرب البلاد إليه، ولو ساوى نصابًا بغالب زكي، وإن لم يساوره بغيره أو ساواه بغير لم يزكَ، فإن غلب نقدان وتم بأحدهما نصابًا قوّم به أو بكل منهما تخير "ولا يشترط كونه" أي مال التجارة يبلغ "نصابًا إلا في آخر الحول" فمتى بلغه آخره وجبت زكاته وإلا فلا، سواء اشتراه بنصاب أو بدونه، وسواء باعه بعد التقويم بنصاب أو بدونه، لأن آخر الحول وقت الوجوب فقطع النظر عما سواه لاضطراب القيم.

ص -231- فصل: "في زكاة الفطر"
وتجب زكاة الفطر بشروطٍ: إدراكُ غروب الشمس ليلة العيد، وأن يكون مسلمًا، وأن يكون ما يخرجُه فاضلا عن مؤونته ومؤونة من عليه مؤونته ليلة العيد ويومه وعن دست ثوب يليق به، ومسكن وخادم يحتاج إليه، وتجب عمن في نفقته من المسلمين من

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فصل في زكاة الفطر:
والأصل فيها قبل الإجماع الأخبار الصحيحة الشهيرة1، والمشهور أنها وجبت كرمضان في السنة الثانية من الهجرة والخلاف فيها شاذ منكر فلا ينافي حكاية الإجماع المذكور.
"وتجب زكاة الفطر بشروط" منها "إدراك" وقت وجوبها بأن يكون حيًّا بالصفات الآتية عند "غروب الشمس ليلة العيد" بأن يدرك آخر جزء من رمضان وأول جزء من شوال لإضافتها إلى الفطر في الخبر، وأيضًا فالوجوب نشأ من الصوم والفطر منه فكان لكل منهما دخل فيه فأسند إليهما دون أحدهما لئلا يلزم التحكم، فلا تجب بما يحدث بعد الغروب من ولد ونكاح وإسلام وغنى وملك قنّ، ولا تسقط بما يحدث بعده من نحو موت ومزيل ملك كعتق وطلاق ولو بائنًا أو ارتداد وغنى قريب ولو قبل التمكن من الأداء لتقررها وقت الوجوب، نعم إن تلف المال قبل التمكن سقطت كما في زكاة المال. "و" منها "أن يكون" المخرِجُ "مسلمًا" فلا تجب على كافر أي في الدنيا كما مر أول الباب؛ لأنها طهرة وهو ليس من أهلها وهذا بالنسبة لنفسه، أما مسلم عليه مؤونته فيلزمه إخراجها عنه، ويجزئه إخراجها بلا نية هذا في الكافر الأصلي، أما المرتد فإن عاد إلى الإسلام وجبت فطرة نفسه أيضًا وإلا فلا، وأن يكون حرًّا أو مبعضًا، فلا تجب على رقيق ولو مكاتبًا لضعف ملكه وإنما لم تلزم سيده في الكتابة الصحيحة لأنه معه كالأجنبي، فعلم أنه لا يلزم الرقيق فطرة زوجته وإن لزمه نفقتها في كسبه بل إن كانت أمة فعلى سيدها أو حرة فسيأتي "و" منها "أن يكون" المخرج عن نفسه أو ممونه موسرًا بأن يكون "ما يخرجه فاضلا عن مؤونته ومؤونة من" تجب "عليه مؤونته ليلة العيد ويومه" لأن مؤونته ومؤونة ممونه في هذا الزمن ضرورية فاعتبر الفضل عنها، وإنما لم يعتبر زيادة على اليوم والليلة المذكورين لعدم ضبط ما وراءهما. "و" فاضلا "عن دست2 ثوب" له أو لممونه "يليق به" أي بكل منهما منصبًا ومروءة ومنه قميص وسراويل وعمامة ومكعب3 وما يحتاج إليه من زيادة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 منها ما رواه البخاري في الزكاة باب 70 "فرض صدقة الفطر" ومسلم في الزكاة حديث 12، ومالك في الزكاة حديث 52، عن ابن عمر: "أن رسول الله صلى الله عليه وسلم فرض زكاة الفطر من رمضان على الناس صاعًا من تمر أو صاعًا من شعير على كل حر أو عبد ذكر أو أنثى من المسلمين".

ص -232- زوجة وولد ووالد ومملوك، والواجب صاع سليم من العيب من غالب قوت البلد، وإن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
للبرد والتجمل وغير ذلك مما يترك للمفلس؛ لأن ذلك يبقى للمدين والفطرة ليست بأشد من الدين. "و" عن "مسكن" له أو لممونه "و" عن "خادم" له أو لممونه "يحتاج" كل منهما "إليه" أي إلى ما ذكر من المسكن والخادم ويليقان بهما قياسًا على الكفارة, ولأنهما من الحوائج المهمة كالثوب فإن كانا نفيسين يمكن إبدالهما بلائقين ويخرج التفاوت لزمه ذلك وإن كانا مألوفين والحاجة للمسكن واضحة، وللعبد تعم الحاجة لأجل منصب من ذكر أو ضعفه لا لأجل عمله في ماشيته أو أرضه، بل يبيع في الفطرة العبد المحتاج إليه فيهما، والحاجة إلى ما ذكر تمنع تعلق الوجوب ابتداء، وأما إذا وجد فلا ترفعه، فإذا تعلقت الفطرة بالذمة صارت دينًا فيباع فيها نحو المسكن والخادم، وهل يعتبر الفضل عما عليه من الدين الذي لله أو للآدمي؟ فيه تناقض والمعتمد أن الدين يمنع الوجوب، فإذا لم يكن المخرج فاضلا عنه لم تلزمه فطرة. "و" كما تجب الفطرة عن نفسه كذلك "تجب" عليه "عمن في نفقته" وقت غروب الشمس ليلة العيد "من المسلمين" فلا تجب فطرة الكافر وإن وجبت نفقته لقوله في الخبر: "من المسلمين"1 ولأنها طهر للصائم من اللغو والرفث كما ورد2 والكافر ليس من أهلها ومحله في الكافر الأصلي، أما الرقيق المرتد فتجب فطرته إن عاد إلى الإسلام "من زوجه" ولو رجعية وبائن حامل ولو أمة لوجوب نفقتهما بخلاف البائن غير الحامل ولو لزمه إخدام زوجته، فإن أخدمها أمتها لزمه فطرتها أيضًا أو أجنبية فلا، وفي معناها من صحبتها لتخدمها بنفقتها بإذنه، ولا تجب فطرة ناشزة بخلاف التي حيل بينها وبين الزوج، ولا فطرة زوجة أب ومستولدته وإن وجبت نفقتهما لأنها لازمة للأب مع إعساره فيتحملها الولد بخلاف الفطرة، ولو أعسر الزود بأن كان قنًّا أو حرًّا ليس معه ما يفضل عما مر لم يلزم زوجته الحرة فطرتها وإن كانت غنية، لكن يسن لها إخراجها خروجًا من الخلاف، وإنما لزمت سيد أمة مزوجة بمعسر حر أو عبد لكمال تسليم الحرة نفسها بخلاف الأمة إذ لسيدها أن يسافر بها ويستخدمها.
"و" من "ولد" وإن سفل "ووالد" وإن علا لعجزهما بخلاف الولد الغني والوالد الغني أو القادر على الكسب إذ لا تجب نفقتهما حينئذ. "ومملوك" ومنه المكاتب كتابة فاسدة والمدبر والمعلق عتقه بصفة وأما الولد والمرهون والجاني والمؤجر والموصي بمنفعته والآبق وإن انقطع خبره والمغصوب فتجب فطرتهم في الحال كما تجب نفقتهم، ولأن الأصل فيمن انقطع خبره بقاء حياته، ولا تجب فطرة من وجبت نفقتها في باب المال أو على المسلمين وقن بيت المال

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع الحاشية 1 من الصفحة السابقة.
2 روى أبو داود في الزكاة باب 18 "حديث 16109" وابن ماجة في الزكاة باب 21، عن ابن عباس قال: "فرض رسول الله صلى الله عليه وسلم زكاة الفطر طهرة للصائم من اللغو والرفث وطعمة للمساكين، من أداها قبل الصلاة فهي زكاة مقبولة ومن أداها بعد الصلاة فهي صدقة من الصدقات".

ص -233- قدر على بعضه فقط أخرجه، ويجوز إخراجها في رمضان، ويسن قبل صلاة العيد، ويحرم تأخيرها عن يومه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
والمملوك للمسجد والموقوف عليه والموقوف ولو على معين وإن وجبت نفقتهم.
"والواجب، على كل رأس "صاع" وهو قدحان بالمصري إلا سبعي مد تقريبًا هذا فيما يكال، أما ما لا يكال أصلًا كالأقط1 الجبن فمعياره الوزن، فيعتبر فيه الصاع بالوزن لا بالكيل وهو خمسة أرطال وثلث بالبغدادي، وأربعة أرطال ونصف وربع رطل وسبع أوقية بالمصري، وإنما يجزئ صاع "سليم من العيب" فلا يجزئ المعيب بنحو غش أو سوس أو قدم غير طعمه أو لونه أو ريحه ولا أقط فيه ملح يعيبه وإن لم يفسد جوهره، فإن لم يعبه وجب بلوغ خالصه صاعًا ولا يحسب الملح في الكيل ويجب كونه "من غالب قوت البلد" سواء المعشر كالحب والتمر والزبيب وغيره كالأقط واللبن والجبن بشرط أن يكون في كل منها زبدة لثبوت بعض المعشر والأقط في الأخبار وقيس بهما الباقي، أما المخيض والسمن واللحم والدقيق والسويق والأقوات التي لا زكاة فيها والأقط واللبن والجبن المنزوعة الزبد فلا يجزئ شيء منها وإن كان قوت البلد لأنه ليس في معنى ما نص عليه، والعبرة في ذلك بغالب قوت محل المؤدي عنه لا المؤدي لأنها وجبت عليه ابتداء ثم يتحملها المؤدي، فلا يجزئ من غير غالب قوت محل المؤدي عنه ولا من غالب قوت محل المؤدي أو قوته لتشوف النفوس إلى الغالب في ذلك المحل، ومن ثم وجب صرف الفطرة لفقراء بلد المؤدي عنه لا بلد المؤدي، فلو كان الرقيق أو الزوجة مثلا ببلد والسيد أو الزوج ببلد آخر صرفت من غالب قوت بلد الرقيق أو الزوجة على مستحقي بلديهما لا بلد السيد أو الزوج، ويختلف الغالب باختلاف النواحي والأزمان، والعبرة بغالب قوت البلد في غالب السنة لا بغالب وقت الوجوب، ويجزئ الأعلى في الاقتيات وإن كان أنقص في القيمة عن الأدنى فيه ولا عكس، فالتمر أعلى اقتياتًا من الزبيب والشعير أعلى منهما. "وإن قدر على بعضه" أي الصاع "فقط" أي دون باقيه "أخرجه" وجوبًا للخبر الصحيح: "إذا أمرتكم بأمر فأتوا منه ما استطعتم"2 ومحافظة على الواجب بقدر الإمكان وعند الضيق يجب أن يقدم نفسه ثم زوجته؛ لأن نفقتهما آكد ثم ولده الصغير ثم أباه وإن علا ولو من قبل الأم ثم أمه، وإنما قدمت الأم في النفقة لأنها للحاجة والأم أحوج، وأما الفطرة فللتطهير والشرف والأب أولى بهذا لأنه منسوب إليه ويشرف بشرفه.
"ويجوز" للمالك دون الولي تعجيل الزكاة في الفطرة بعد دخول رمضان فيجزئ "إخراجها" ولو "في" أول ليلة من "رمضان" لانعقاد السبب الأول إذ هي تجب بسببين رمضان

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الأقط: لبن محمض يجمد حتى يستحجر ويطبخ، أو يطبخ به "المعجم الوسيط: ص22".
2 رواه البخاري في الاعتصام باب 6، ومسلم في الفضائل حديث 130 والحج حديث 412، والنسائي في الحج باب 1، وابن ماجه في المقدمة باب 1.

ص -234- فصل: "في النية في الزكاة وفي تعجيلها"
وتجب النية فينوي: هذا زكاة مالي ونحو ذلك، ويجوز تعجيلها قبل الحول،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
والفطرة منه فجاز تقديمها على أحدهما دون تقديمها عليهما كزكاة المال وسيأتي شرط إجزاء المعجل.
"ويسن" إخراج الفطرة نهارًا وكونه بعد فجر يوم الفطر و"قبل صلاة العيد" إن فعلت أول النهار كما هو الغالب وأولى للأمر به قبل الخروج في الصحيحين1، فإن أخرت الصلاة سن المبادرة بالأداء أول النهار توسعة على المستحقين وانتظار نحو القريب والجار أفضل في زكاة المال فيأتي مثله هنا ما لم يؤخرها عن يوم الفطر. "ويحرم تأخيرها عن يومه" بلا عذر كغيبة ماله أو المستحقين؛ لأن القصد إغناؤهم عن الطلب فيه لكونه يوم سرور ومن ثم ورد: "أغنوهم عن طواف هذا اليوم"2 ويلزمه القضاء فورًا إن أخر بلا عذر.
فصل: في النية في الزكاة وفي تعجيلها
"وتجب النية" بالقلب ولا يشترط النطق بها ولا يجزئ وحده كما في الصلاة وغيرها "فينوي" المزكي "هذا زكاة مالي" ولو بدون الفرض؛ لأنها لا تكون إلا فرضًا بخلاف الصلاة والصدقة لكن الأفضل ذكر الفرضية معها. "ونحو ذلك" كهذا فرض صدقة مالي أو صدقة مالي المفروضة، وكذا فرض الصدقة أو الصدقة المفروضة على الأوجه، بخلاف صدقة المال فقط؛ لأنها قد تكون نافلة, وفرض المال؛ لأنه قد يكون كفارة ونذرًا، ويجوز تقديم النية على الدفع بشرط أن تقارن عزل الزكاة أو إعطاءها للوكيل أو بعده وقبل التفرقة كما تجزئ بعد العزل وقبل التفرقة وإن لم تقارن أحدهما، ويجوز تفويضها للوكيل إن كان من أهلها بأن يكون مسلمًا مكلفًا، أما نحو الصبي والكافر فيجوز توكيله في أدائها لكن بشرط أن يعين له المدفوع إليه، ويتعين نية الوكيل إن دفع من ماله بإذن المالك، وتجب نية الولي في زكاة الصبي والمجنون والسفيه وإلا ضمنها لتقصيره ولو دفعها المزكي للإمام بلا نية لم تجزئه نية الإمام، ومتى امتنع من دفعها أخذها الإمام أو نائبه منه قهرًا، ثم إن نوى الممتنع عند الأخذ منه أجزأه وإلا وجب على الآخذ النية فإن ترك أثم ولم يجزئ المالك.
"ويجوز" للمالك دون الولي كما مر "تعجيلها" أي الزكاة في الحول "قبل" آخر "الحول" وبعد انعقاده بأن يكمل النصاب في السائمة والنقدين دون عروض التجارة لما صح أنه صلى الله عليه وسلم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 عن ابن عمر: "أن رسول الله صلى الله عليه وسلم أمر بزكاة الفطر أن تؤدى قبل خروج الناس إلى الصلاة". رواه البخاري في الزكاة باب 70، ومسلم في الزكاة حديث 22 و23، والنسائي في الزكاة باب 33 و45، وأحمد في المسند "2/ 67، 151، 155، 157".
2 رواه البيهقي في السنن الكبرى "4/ 175" عن ابن عمر.

ص -235- وشرط إجزاء المعجل أن يبقى المالك أهلا للوجوب إلى آخر الحول، وأن يكون القابض في آخر الحول مستحقًّا، وإذا لم يجزئه استرد إن علم القابض أنها زكاة معجلة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
أرخض في التعجيل للعباس1 وهو مرسل2 لكن عضد بورود معناه في الصحيحين، وقول جمع من الصحابة رضي الله عنهم بخلاف ما لو عجل عن معلوفة سيسيمها, أو عن دون نصاب فإنه لا يجزئ مطلقًا، وإنما يجوز التعجيل لعام فقط، وفي الثمار بعد بدو الصلاح، وفي الزروع بعد اشتداد الحب، ولا يجوز قبل ذلك؛ لأنه لم يظهر ما يمكن معرفة مقداره تحقيقًا ولا ظنًّا.
"وشرط إجزاء المعجل" هنا وفيما مر في زكاة الفطر "أن يبقى المالك أهلا للوجوب إلى آخر الحول" في الحوالي ودخول شوال في الفطرة. "وأن يكون القابض في آخر الحول" أو عند دخول شوال "مستحقًّا" والمالك المعجل عنه باقيًا، فإن مات المالك أو القابض قبل ذلك أو ارتد القابض أو غاب أو استغنى بمال غير المعجل كزكاة أخرى ولو معجلة أخذها بعد الأولى، أو نقص النصاب أو زال عن ملكه وليس مال تجارة لم يجزئه المعجل لخروجه عن الأهلية عند الوجوب، ولا يضر عروض مانع في المستحق زال قبل الحول، وكذا لو لم يعلم استحقاقه أو حياته. "وإذا لم يجزئه" المعجل لفوات شرط مما ذكر أو لتلف النصاب الذي عجل عنه كله أو بعضه "استرد" من القابض "إن علم القابض" عند القبض أو بعده "أنها زكاة معجلة" ولو بقول المالك له: هذه زكاتي المعجلة كما لو عجل أجرة الدار ثم انهدمت في أثناء المدة، نعم لو قال: هذه زكاتي المعجلة فإن لم تقع زكاة فهي نافلة لم تسترد، ولو اختلف المالك والقابض في مثبت الاسترداد كعلم القابض بالتعجيل صدق القابض بيمينه؛ لأن الأصل عدم الاسترداد، وإذا رد المعجل لم يلزمه رد زيادته المنفصلة ولو حكمًا كاللبن في الضرع والصوف على الظهر، ولا أرش لنقص صفة حدث بيده قبل حدوث سبب الرجوع والقابض والمالك أهلان للزكاة لحدوثهما في ملك المستحق فلا يطالب بشيء منهما.
تتمة: إذا حال الحول على المال الزكوي وجبت الزكاة وإن لم يتمكن من الأداء فابتداء الحول الثاني من تمام الأول لا من التمكن، ويجب عند آخر الحول أداء الزكاة على الفور إذا تمكن بأن حضر المال والمستحق وخلا المالك من مهم ديني أو دنيوي، فإن أخر الأداء بعد التمكن ضمن قدر الزكاة وإن تلف المال وله انتظار قريب وإن بعد وجار وأحوج ما لم يكن هنا من يتضرر بالجوع أو العري فيحرم التأخير مطلقًا؛ لأن دفع ضرره فرض فلا يجوز تركه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى أبو داود في الزكاة باب 22 "حديث 1624" عن علي: "أن العباس سأل النبي صلى الله عليه وسلم في تعجيل الصدقة قبل أن تحل فرخص له في ذلك".
2 قال أبو داود: روى هذا الحديث هشيم عن منصور بن زاذان عن الحكم عن الحسن بن مسلم عن النبي صلى الله عليه وسلم.

ص -236- فصل: "في قسمة الزكاة على مستحقيها"
ويجب صرف الزكاة إلى الموجودين من الأصناف الثمانية وهم الفقراء،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
لفضيلة، ومع جواز التأخير لذلك يضمن ما تلف في مدة التأخير أيضًا، أما ما تلف قبل التمكن فلا يضمنه بل يقسط قسطه، وتتعلق الزكاة بالمال تعلق شركة، فالمستحق شريك للمالك بقدر الواجب إن كان من الجنس وإلا فبقدر قيمته فيمتنع عليه بيع القدر المذكور ورهنه، فإذا باع النصاب أو بعضه أو رهنه بعد تمام الحول صح إلا في قدر الزكاة. نعم مال التجارة يجوز بيعه ورهنه؛ لأنه متعلقهما القيمة لا العين، ومن له دين حل وقدر على استيفائه بأن كان على مليء حاضر باذل أو جاحد وعليه بينة أو يعلمه القاضي أو على غيره1 وقبضه لزمه إخراج زكاته حتى للأحوال الماضية لوجوبها فيه، كما تجب في الضال والمغصوب والمرهون والغائب وما اشتراه وتم حوله قبل القبض أو حبس عنه بأسر ونحوه لملك النصاب وحولان الحول, لكن لا يجب الإخراج من ذلك إلا عند عود المغصوب والضال وإمكان السير للغائب مع الوصول إليه فيخرجها حينئذ عن جميع الأحوال الماضية.
فصل: في قسمة الزكاة على مستحقيها
والأصل في ذلك قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ} [التوبة: 60] الآية. "ويجب صرف الزكاة إلى الموجودين من الأصناف الثمانية"2, فإن وجدوا كلهم بمحل الزكاة وجب الصرف إليهم، ولا يجوز أن يحرم بعض الأصناف، فإن فقد بعضهم أو بعض آحاد الصنف ردت حصة من فقد الفاضل عن كفاية بعضهم على بقية الأصناف، ونصيب المفقود من آحاد الصنف على بقية ذلك الصنف، ولا ينقل شيء من ذلك إلى غيرهم لانحصار الاستحقاق فيهم، ومحله إذا نقص نصيبهم عن كفايتهم وإلا نقل إلى ذلك الصنف، أما لو عدمت الأصناف كلهم في البلد أو فضل عنهم شيء فإن الكل في الأولى والفاضل في الثابتة ينقل إلى جنس مستحقه بأقرب بلد إلى الزكاة، فعلم أنه لا يجوز للمالك ولا يجزئه نقل الزكاة مع وجود مستحقيها بموضع المال حال الوجوب عنه إلى غيره وإن قربت المسافة؛ لأن ذلك يوحش أصناف البلد بعد امتداد أطماعهم إليها.
"وهم: الفقراء" والفقير من ليس له زوج ولا أصل ولا فرع تكفيه نفقته ولا مال ولا كسب يقع موقعًا من كفايته مطعمًا وملبسًا ومسكنًا، كمن يحتاج إلى عشرة ولا يجد إلا ثلاثة، وإن كان صحيحًا يسأل الناس، أو كان له مسكن وثوب يتجمل به وعبد يخدمه وإن تعدد ما يحتاجه من ذلك، ولا أثر لقدرته على كسب حرام أو غيره لائق بمروءته، ومن ثم أفتى

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي على غير مليء، أو غير جاحد، أو لا يعلمه القاضي.
2 المذكورين في الآية 60 من سورة التوبة.

ص -237- والمساكين، والغارمون، وأبناء السبيل وهم المسافرون، أو المريدون للسفر المباح

ــــــــــــــــــــــــــــــــــــــــــــــــــ
الغزالي بأن لأرباب البيوت الذين لم تجر عادتهم بالكسب أخذ الزكاة، ويعطى من غاب ماله بمسافة القصر، قال القفال1: بشرط أن لا يجد من يقرضه أو بأجل إلى حضوره أو حلوله لا من دينه قدر ماله إلا إن صرفه في الدين، وللمكفي بنفقة قريبه الأخذ من باقي السهام2 إن كان من أهلها حتى ممن تلزمه نفقته ولو لم تكتف الزوجة بنفقة زوجها أعطيت من سهم المساكين، ويسن لها أن تعطي زوجها المستحق من زكاتها.
"و" الصنف الثاني: "المساكين" والمسكين من له ما يسد مسدًّا من حاجته بملك أو كسب حلال لائق ولكنه لا يكفيه3 كمن يحتاج إلى عشرة وعنده ثمانية لا تكفيه الكفاية اللائقة بحاله من مطعم وملبس ومسكن وغيرها مما مر وإن ملك أكثر من نصاب، والعبرة في عدم كفايته وكفاية الفقير بالعمر الغالب بناء على الأصح أنهما يعطيان كفاية ذلك، ولا يمنع الفقر والمسكنة اشتغاله عن كسب يحسنه بحفظ القرآن أو بالفقه أو التفسير أو الحديث أو ما كان آلة لذلك, وكان يتأتى منه ذلك فيعطى ليتفرغ لتحصيله لعموم نفعه وتعديه4, وكونه فرض كفاية، ومن ثم لم يعط المشتغل بنوافل العبادات وملازمة الخلوات؛ لأن نفعه قاصر على نفسه، ولا يمنعهما أيضًا كتب المشتغل بما ذكر إن احتاجت للتكسب كالمؤدب والمدرس بأجرة أو القيام بفرض من نحو إفتاء وتدريس من غير أجرة؛ لأن ذلك من الحاجات المهمة، وكذلك كتب من يطبب نفسه أو غيره، وكتب الوعظ إن كان في البلد واعظ، بخلاف كتب التواريخ المشتملة على وقائع دون تراجم الرجال ونحوها، وكتب الشعر الخالي عن نحو الرقائق والمواعظ ومن له عقار ينقص دخله عن كفايته يعطى تمامها، ومن نذر صوم الدهر ولم يمكنه أن يكتسب مع الصوم كفاية جاز له الأخذ، وكذا من يكتسب كفايته لكنه يحتاج للنكاح فله أخذ ما ينكح به؛ لأنه من تمام كفايته.
"و" الصنف الثالث: الغارمون" أي المدينون وهم أنواع: الأول: من استدان لدفع فتنة بين متنازعين فيعطى ما استدانه لذلك وإن كان غنيًّا بنقد أو غيره لعموم نفعه. الثاني: من استدان لقرى ضيف أو عمارة مسجد وقنطرة وفك أسير ونحوها من المصالح العامة فيعطى ما استدانه وإن كان غنيًّا لكن بغير نقد، والثالث: من استدان لنفسه لطاعة أو مباح أو لمعصية وصرفه في

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أبو بكر محمد بن علي بن إسماعيل القفال الشاشي الشافعي. فقيه، محدث، مفسر، أصولي، لغوي، شاعر، ولد في الشاش سنة 291هـ، وتوفي فيها سنة 365هـ. انظر معجم المؤلفين "3/ 498".
2 وهي الأصناف الستة الباقية بعد الفقراء والمساكين.
3 قيل: المسكين أسوأ حالا من الفقير، وقيل: المسكين أحسن حالا منه. انظر اللسان "13/ 214، 215". وفي اللسان أيضًا "13/ 216": "المسكين الصحيح المحتاج، وقال زيادة الله بن أحمد: الفقير: القاعد في بيته لا يسأل، والمسكين: الذي يسأل. وأصل المسكين في اللغة الخاضع، وأصل الفقير المحتاج".
4 أي تعدي نفع تحصيل العلم إلى غيره.

ص -238- المحتاجون. والعاملون عليها، والمؤلفة وهم: ضعفاء النية في الإسلام، وشريف في قومه يتوقع بإعطائه إسلام نظرائه. والغزاة الذكور المتطوعون، والمكاتبون كتابة صحيحة،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
مباح أو لمباح وصرفه في معصية إن عرف قصد الإباحة أو لا لكن لا نصدقه فيه1 أو لمعصية وصرفه فيها لكنه تاب وغلب على الظن صدقه في توبته فيعطى في هذه الأحوال كلها قدر دينه إن حل وعجز عن وفائه، وثم إن لم يكن معه شيء أعطي الكل، وإلا فإن كان بحيث لو قضى دينه مما معه تمسكن ترك له مما معه ما يكفيه وأعطي ما يقضي به باقي دينه. والرابع: الضامن فيعطى إن أعسر وحل المضمون وكان ضامنًا لمعسر أو لموسر لا يرجع هو عليه كأن ضمنه بغير إذنه ومن قضى دينه بقرض استحق بخلاف من مات وإن لم يخلف وفاءه.
فرع: دفع زكاته لمديونه بشرط أن يردها له عن دينه لم يجز ولا يصح قضاء الدين بها، فإن نويا ذلك بلا شرط لم يضر، وكذا إن وعده المدين بلا شرط ولا يلزمه الوفاء بالوعد، ولو قال لمدينه: اقض ديني وأرده لك زكاة فأعطاه بريء من الدين ولا يلزم إعطاءه، ولو قال لمدينه: جعلت ديني عليك زكاة لم يجز بل لا بد من قبضه منه ثم دفعه له عن الزكاة إن شاء.
"و" الصنف الرابع: "أبناء السبيل" أي الطريق سموا بذلك لملازمتهم لها "وهم المسافرون أو المريدون للسفر المباح المحتاجون" بأن لم يكن معهم ما يكفيهم في سفرهم، فمن سافر كذلك ولو لنزهة أو كان غريبًا مجتازًا بمحل الزكاة أعطي وإن كان كسوبًا جميع كفاية سفره لا ما زاد بسبب السفر فقط ذهابًا, وإن لم يكن له مال أو ما يوصله إلى محل ماله وإيابًا إن قصد الرجوع ويعطى ما يحمله إن عجز عن المشي أو طال سفره وما يحمل عليه زاده ومتاعه إن عجز عن حملها بخلاف المسافر سفر معصية ما لم يتب أولا لمقصد صحيح كالهائم.
"و" الصنف الخامس: "العاملون عليها" ومنهم الساعي الذي يبعثه الإمام لأخذ الزكوات وبعثه واجب وشرطه فقه بما فوض إليه، ومنها أن يكون مسلمًا مكلفًا حرًّا عدلا بصيرًا ذكرًا؛ لأنه نوع ولاية والكاتب والقاسم والحاشر الذي يجمع أرباب الأموال والعريف الذي يعرف أرباب الاستحقاق والحاسب والحافظ والجندي والجابي ويزاد فيهما بقدر الحاجة وليس منهم الإمام والوالي والقاضي بل رزقهم في خمس الخمس، والذي يستحقه العامل أجرة مثل عمله فقط، فإن استؤجر بأكثر من ذلك بطلت الإجارة والزائد من سهمه على أجرته يرجع للأصناف.
"و" الصنف السادس: "المؤلفة" قلوبهم "وهم" أصناف: الأول: "ضعفاء النية في الإسلام" فيعطون ليقوى إسلامهم. "و" الثاني: شريف في قومه" مسلم "يتوقع بإعطائه إسلام نظرائه" والثالث: مسلم مقيم بثغر من ثغورنا ليكفينا شر من يليه من الكفار ومانعي الزكاة، والرابع، من يكفينا شر البغاة، والخامس، من يجبي الصدقات من قوم يتعذر إرسال ساع

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي يجب عليه في ذلك بينة.

ص -239- وأقل ذلك ثلاثة من كل صنف إلا إذا انحصروا ووفت الزكاة بحاجتهم، وإلا العامل فإنه يجوز أن يكون واحدًا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
إليهم وإن لم يمنعوا، وشرط إعطاء المؤلف بأقسامه احتياجنا إليه لا كونه ذكرًا على المعتمد، ولا يعطى من الزكاة كافر لا لتأليف ولا لغيره، نعم يجوز أن يكون الكتاب والحمال والحفاظ ونحوهم كفارًا مستأجرين من سهم العامل؛ لأن ذلك أجرة لا زكاة.
"و" الصنف السابع: "الغزاة الذكور المتطوعون" بالجهاد بأن لم يكن لهم رزق في الفيء وهم المراد بسبيل الله في الآية1 فيعطى كل منهم وإن كان غنيًّا كفايته وكفاية ممونه إلى أن يرجع من نفقة وكسوة ذهابًا وإيابًا وإقامة في الثغر ونحوه إلى الفتح وإن طالت إقامته مع فرس إن كان يقاتل فارسًا، ومع ما يحمله في سفره إن عجز عن المشي أو طال السفر وما يحمل زاده ومتاعه إن لم يطق حملهما، أما المرتزق فلا يعطى من الزكاة مطلقًا فإن اضطررنا إليه أعانه أغنياؤنا من أموالهم لا من الزكاة.
"و" الصنف الثامن: "المكاتبون كتابة صحيحة" وهم المراد بالرقاب في الآية بخلاف فاسد الكتابة؛ لأنها غير لازمة من جهة السيد، وإنما يعطي صحيحها إن عجز عن الوفاء وإن كان كسوبًا فيعطى ولو بغير إذن سيده، أو يعطى سيده بإذنه قدر دينه الذي عجز عنه ولو قبل حلول النجوم2، ويرد ما أعطيه من الزكاة بزوائده المتصلة إن رق بأن عجز نفسه لعدم حصول العتق أو أعتقه سيده تبرعًا أو بإبرائه أو بأداء غيره عنه أو أدائه هو من مال آخر لعدم حصول المقصود به، ويصدق بلا يمين مدعي فقر أو مسكنه أو عجز عن كسب لا في تلف مال عرف وولد إلا بإخبار عدلين أو عدل أو اشتهار بين الناس، ومدعي ضعف نية لا بقية أصناف المؤلفة إلا بذلك ومدعي إرادة غزو، ويكفي تصديق سيد مكاتب ودائن غارم أو الإخبار أو الاشتهار المذكور، وشرط الآخذ من هذه الأصناف الإسلام والحرية، وأن لا يكون هاشميًّا ولا مطلبيًّا ولا مولى لهم وإن انقطع خمس الخمس عنهم، ولا يعطى أحد بوصفين في حالة واحدة بخلاف ما لو أخذ فقير غارم بالغرم فأعطاه غريمه فإنه يعطى بالفقر.
"وأقل" من يعطى من كل صنف من "ذلك" إذا فرق المالك بنفسه أو وكيله "ثلاثة من كل صنف" عملا بأقل الجمع في غير الأخيرين في الآية وبالقياس عليه فيهما، وتجب التسوية بين الأصناف وإن تفاوتت حاجاتهم لا بين آحاد الصنف فله أن يعطى الثمن كله لفقير إلا أقل متمول فيعطيه لفقيرين آخرين، فإن أعطى واحدًا الكل وثم غيره من ذلك الصنف غرم للآخرين أقل متمول من ماله. "إلا إذا انحصروا" في آحاد يسهل عادة ضبطهم ومعرفة عددهم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في قوله تعالى: {... وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللهِ} [التوبة: 60].
2 النجوم: جمع نجم، وهو الوقت المعين لأداء دين أو عمل، وما يؤدى في هذا الوقت، وهي هنا الأقساط المتوجبة للسيد على عبده.

ص -240- فصل: "في صدقة التطوع"
والأفضل الإسرار بصدقة التطوع بخلاف الزكاة، والتصدق على القريب الأقرب، والزوج، ثم الأبعد ثم محارم الرضاع، ثم المصاهرة، ثم الولاء، ثم الجار، وعلى

ــــــــــــــــــــــــــــــــــــــــــــــــــ
ولم يزيدوا على ثلاثة من كل صنف أو زادوا عليها. "ووفت الزكاة بحاجتهم" فإنه يلزم المالك الاستيعاب، ولا يجوز له الاقتصار على ثلاث إذ لا مشقة في الاستيعاب حينئذ، وفيما إذا انحصر كل صنف أو بعض الأصناف في ثلاثة فأقل وقت الوجوب يستحقونها في الأولى، وما يخص المحصورين في الثانية من وقت الوجوب فلا يضرهم حدوث غنى أو غيبة أو موت لأحدهم بل حقهم باق بحاله فيدفع نصيب الميت لوارثه وإن كان هو المزكي، ولا يشاركهم قادم عليهم ولا غائب عنهم وقت الوجوب، فإن زادوا على ثلاثة لم يملكوا إلا بالقسمة إلا العامل فإنه يملك بالعمل. "وإلا العامل فإنه يجوز أن يكون واحدًا" إذا حصل به الغرض بل إذا استغنى عن الواحد بأن فرق المالك بنفسه سقط سهم العامل.
فصل: في صدقة التطوع
وهي سنة مؤكدة للأحاديث الكثيرة الشهيرة1، وقد تحرم كأن يعلم من آخذها أنه يصرفها في معصية، وقد تجب كأن وجد مضطرًا ومعه ما يطعمه فاضلًا عنه. "والأفضل الإسرار بصدقة التطوع" لأنه صلى الله عليه وسلم عد من السبعة الذين يستظلون بالعرش من أخفى صدقته حتى لا تعلم شماله ما تنفق يمينه2، نعم إن أظهرها مقتدى به ليقتدى به ولم يقصد رياء ولا سمعة ولا تأذى به الآخذ كان الإظهار أفضل "بخلاف الزكاة" فإن إظهارها للإمام أفضل مطلقًا وكذا للمالك في الأموال الباطنة3. "و" الأفضل "التصدق على القريب" لأنه أولى من الأجنبي والأفضل تقديم "الأقرب" فالأقرب من المحارم وإن لزمته نفقتهم "والزوج" أو الزوجة فهما في درجة الأقرب "ثم" بعد الأقرب والزوجين الأفضل تقديم "الأبعد" من الأقارب ويقدم منهم الأقرب فالأقرب رحمًا. "ثم" بعد سائر الأقارب الأفضل تقديم "محارم الرضاع ثم المصاهرة ثم الولاء" من الجانبين ثم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 منها ما رواه البخاري في الزكاة باب 27 "حديث 1442" ومسلم في الزكاة حديث 57، وأحمد في المسند "2/ 306، 347" عن أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وسلم قال: "ما من يوم يصبح العباد فيه إلا ملكان ينزلان فيقول أحدهما: اللهم أعط منفقًا خلفًا، ويقول الآخر: اللهم أعط ممسكًا تلفًا".
2 لفظ الحديث: عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "سبعة يظلهم الله في ظله يوم لا ظل إلى ظله، الإمام العادل، وشاب نشأ في عبادة ربه، ورجل قلبه معلق في المساجد، ورجلان تحابا في الله اجتمعا عليه وتفرقا عليه، ورجل طلبته ذات منصب وجمال فقال إني أخاف الله، ورجل تصدق أخفى حتى لا تعلم شماله ما تنفق يمينه، ورجل ذكر الله خاليًا ففاضت عيناه". رواه البخاري في الأذان باب 36 والزكاة باب 16 والرقاق باب 247 والحدود باب 19 "الأحاديث 660 و1423 و6479 و6806" ومسلم في الزكاة حديث 91، والترمذي في الزهد باب 53، والنسائي في القضاة باب 2، ومالك في الشعر حديث 4، وأحمد في المسند "2/ 439".
3 الأموال الباطنة: هي النقد وعروض التجارة وزكاة الفطر. والظاهرة: المواشي والزروع والثمار والمعادن.

ص -241- العدو، وأهل الخير المحتاجين، وفي الأزمنة الفاضلة كالجمعة، والأماكن الفاضلة، وعند الأمور المهمة كالغزو والكسوف والمرض، وفي الحج وبما يحبه وبطيب نفس وبشر، ولا يحل التصدق بما يحتاج إليه لنفقته أو نفقة من عليه نفقته في يومه وليلته، أو لدين لا يرجو له وفاء، ويستحب بما فضل عن حاجته إذا لم يشق عليه الصبر على الضيق، ويكره

ــــــــــــــــــــــــــــــــــــــــــــــــــ
من جانب "ثم" الأفضل تقديم "الجار" فهو أولى حتى من القريب لكن بشرط أن تكون دار القريب بمحل لا يجوز نقل زكاة المتصدق إليه وإلا قدم على الجار الأجنبي وإن بعدت داره1. "و" الأفضل الصدقة "على العدو" القريب أو الأجنبي والأشد عداوة أولى لما فيه من التأليف وكسر النفس2. "و" على أهل "الخير المحتاجين" فهما أولى من غيرهما وإن اختص الغير بقرب أو نحوه. "و" الأفضل تحري الصدقة "في سائر "الأزمنة الفاضلة كالجمعة" ورمضان سيما عشره الأواخر وعشر ذي الحجة وأيام العيد. "والأماكن الفاضلة" كمكة والمدينة وليس المراد أن من أراد التصدق في المفضول يسن تأخيره إلى الفاضل بل إنه إذا كان في الفاضل تتأكد له الصدقة وكثرتها فيه اغتنامًا لعظيم ثوابه والأفضل تحريها. "و" الاستكثار منها "عند الأمور المهمة كالغزو والكسوف والمرض وفي الحج" والسفر لأنها أرجى لقضاء الحاجات وتفريج الكروب ومن ثم سنت عقب كل معصية. "و" الأفضل أن يتصدق "بما يحبه" لقوله تعالى: {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّون} [آل عمران: 92]، وتكره الصدقة برديء وجد غيرها وبما فيه شبهة ولا يأنف من التصدق بالقليل، ويسن أن يتصدق بثوبه إذا لبس جديدًا غيره، وليس من التصدق بالرديء ومثله ما اعتيد من التصدق بالفلوس دون الفضة. "و" أن يكون تصدقه مقرونًا "بطيب نفس وبشر" لما فيه من تكثير الأجر وجبر القلب وبالبسملة وبإعطاء الفقير الصدقة من يده وبعدم الطمع في الدعاء منه فإن دعا له سن أن يرد عليه لئلا ينقص أجر الصدقة.
"ولا يحل التصدق بما يحتاج إليه لنفقته أو نفقة من عليه نفقته في يومه وليلته" لما صح من قوله صلى الله عليه وسلم: "كفى بالمرء إثمًا أن يضيع من يعول"3 وإطعام الأنصاري قوت صبيانه لمن نزل به ضيافة لا صدقة والضيافة لتأكدها ووجوبها عند أحمد لا يشترط فيها الفضل عن العيال. "أو" بما يحتاج إليه "لدين لا يرجو له وفاء" لأن أداءه واجب لحق الآدمي فلا يجوز

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي دار القريب.
2 قال الله تعالى: {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ} [فصلت: 34].
3 رواه بهذا اللفظ أحمد في المسند "2/ 194" والحاكم في المستدرك "1/ 415، 4/ 50" ورواه بلفظ "يقوت" بدل "يعول" أبو داود "حديث 1692" وأحمد "2/ 160، 164، 195" والبيهقي في السنن الكبرى "7/ 467، 9/ 25" والطبراني في الكبير "9/ 342". ورواه مسلم في الزكاة حديث 40 بلفظ: "كفى بالمرء إثمًا أن يحبس عمن يملك قوته" عن عبد الله بن عمرو.

ص -242- أن يأخذ صدقته ممن أخذ منه ببيع أو غيره، ويحرم السؤال على الغني بمال أو كسب، والمن بالصدقة يحبطها، وتتأكد بالماء والمنيحة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
تفويته أو تأخيره بسبب التطوع بالصدقة، ومحله إن لم يغلب على ظنه وفاؤه من جهة أخرى ظاهرة ولم يحصل بذلك تأخيره عن أدائه الواجب فورًا بمطالبة أو غيرها، ومحل ما ذكر في نفسه ما لم يصبر على الإضافة، ومن ثم قالوا يحرم إيثار عطشان آخر بالماء فإن صبر جاز، ومن ثم قالوا: يجوز للمضطر أن يؤثر على نفسه مضطرًا آخر مسلمًا. "ويستحب" التصدق "بما" أي بجميع ما "فضل عن حاجته" وحاجة ممونه يومه وليلته "إذا لم يشق عليه" ولا عليهم "الصبر على الضيق" وإلا كره، وعلى هذا التفصيل حملت الأخبار المختلفة الظاهر كخبر: "خير الصدقة ما كان عن ظهر غنى"1 وخبر تصدق أبي بكر رضي الله عنه بجميع ماله والتصدق ببعض الفاضل عن حاجته مسنون مطلقًا وحيث حرمت الصدقة بشيء لم يملكه الآخذ. "ويكره" للإنسان "أن يأخذ صدقته" أو نحوها من زكاة أو كفارة "ممن أخذ منه" شيئًا على سبيل الصدقة سواء الأخذ من المتصدق عليه "ببيع أو غيره" لأن العائد في صدقته كالكلب يعود في قيئه كما في الحديث2، وخرج بقوله "يأخذ" المشعر بالاختيار ما لو ورثها فلا يكره له التصرف فيها، وبقوله "ممن أخذ منه" ما لو أخذها من غيره فإنه لا يكره، ولو بعث لفقير شيئًا لم يزل ملكه عنه فإن لم يوجد أو لم يقبل من التصدق سن أن يتصدق به على غيره ولا يعود فيه. "ويحرم السؤال على الغني بمال أو كسب" وكذا إظهار الفاقة وأن يسأل وعليه حملوا خبر الذي مات من أهل الصفة وترك دينارين فقال النبي صلى الله عليه وسلم: "كيتان من نار"3، ويكره له التعرض لها بدون إظهار فاقة، أما أخذها بلا تعرض ولا إظهار فاقة فخلاف السنة. "والمن بالصدقة" حرام "يحبطها" أي يمنع ثوابها للآية4. "وتتأكد بالماء" لخبر: "أي الصدقة أفضل؟ قال: الماء"5 ومحله فيما يظهر إن كان الاحتياج إليه أكثر منه إلى الطعام وإلا فهو أفضل. "والمنيحة" وهي الشاة اللبون ونحوها بأن يعطيها لمحتاج يشرب لبنها ما دامت لبونًا ثم يردها إليه لما في ذلك من مزيد البر والإحسان.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في النفقات باب 2، ومسلم في الزكاة حديث 95، وأبو داود في الزكاة باب 39، وغيرهم. ولفظ الحديث عند مسلم عن حكيم بن حزام أن رسول الله صلى الله عليه وسلم قال: "أفضل الصدقة -أو خير الصدقة- عن ظهر غنى، واليد العليا خير من اليد السفلى، وابدأ بمن تعول".
2 حديث "العائد في صدقته كالكلب يعود في قيئه" رواه النسائي في الزكاة باب 98، وأما ما جاء بلفظ: "العائد في هبته..." فقد رواه البخاري في الهبة باب 30، ومسلم في الهبات حديث 5 و6؛ وغيرها.
3 رواه أحمد في المسند "1/ 137، 138" عن عبد الله بن مسعود.
4 وهي قوله تعالى في سورة البقرة الآية 264: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى}.
5 رواه أبو داود في الزكاة باب 41 "حديث 1681" عن سعد بن عبادة أنه قال: يا رسول الله إن أم سعد ماتت فأي الصدقة أفضل؟ قال: "الماء" قال: فحفر بئرًا وقال: هذه لأم سعد.


كتاب: الصيام

المنهاج القويم

ص -243- كتاب: الصيام
يجب صوم رمضان باستكمال شعبان ثلاثين أو برؤية عدل الهلال، وإذا رؤي الهلال

ــــــــــــــــــــــــــــــــــــــــــــــــــ
كتاب: الصيام
وهو لغة: الإمساك. وشرعًا: الإمساك عن المفطر على وجه مخصوص، وفرض في شعبان في السنة الثانية من الهجرة.
"ويجب صوم رمضان باستكمال شعبان ثلاثين" يومًا إن كانت السماء مطبقة بالغيم. "أو برؤية عدل" واحد "الهلال" إذا شهد بها عند القاضي بلفظ الشهادة ولو بنحو: أشهد أني رأيت الهلال فلا يكفي أن يقول غدًا من رمضان، ولا يشترط تقدم دعوى بل أن يكون عدل شهادة، فلا يكفي عبد وامرأة لكن لا يشترط فيه العدالة الباطنة وهي التي يرجع فيها إلى قول المزكين بل يكفي كونه مستورًا؛ ودليل الاكتفاء بواحد ما صح عن ابن عمر رضي الله عنهما: "أخبرت رسول الله صلى الله عليه وسلم أني رأيت الهلال فصام وأمر الناس بصيامه"1 والمعنى في ثبوته بواحد دون غيره من المشهور الاحتياط للصوم ومن ثم لم يكتف بواحد إلا بالنسبة للصوم وتوابعه كالتراويح والاعتكاف والعمرة المعلقين بدخول رمضان بخلاف غير الصوم وتوابعه فلا يحل دين مؤجل به ولا يقع ما علق به من نحو طلاق وعتق، نعم يثبت ذلك في حق الرائي ولذلك يلزمه الصوم وإن كان فاسقًا، وكذا يلزم من أخبره فاسق أنه رآه واعتقد صدقه، ولا يجوز العمل بقول المنجم والحاسب لكن لهما العمل باعتقادهما، ولكن لا يجزئهما صومهما عن فرضهما، وبحث الأذرعي الاكتفاء برؤية القناديل المعلقة بالمنائر ليلة أول رمضان، وقياسه الاكتفاء بذلك أيضًا حيث اطردت العادة بتعليقها في البلد المرئية فيها فجر ليلة العيد حيث اعتقد من رآها أن غدًا عيد، ثم رأيت جمعًا بحثوه أيضًا، ولا عبرة بقول من قال أخبرني النبي صلى الله عليه وسلم في النوم أن غدًا من رمضان فلا يجوز بالإجماع العمل بقضية منامه لا في الصوم ولا في غيره.
"وإذا رئي الهلال ببلد لزم" الصوم "من وافق مطلعهم مطلعه" لأن الرؤية تختلف باختلاف المناظر وعروض البلدان فكان اعتبارهما أولى كما في طلوع الفجر والزوال وغروبها، أما إذا اختلفت المطالع فلا يجب الصوم على من اختلف مطلعه لبعده، وكذا لو شك في اتفاقها، ولا يمكن اختلافها في دون أربعة وعشرين فرسخًا، ولو سافر من بلد الرؤية إلى بلد تخالفه في المطلع ولم ير أهله الهلال وافقهم في الصوم فيمسك معهم وإن كان معيدًا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود في الصوم باب 158 "حديث 2342" بلفظ: "تراءى الناس الهلال فأخبرت رسول الله صلى الله عليه وسلم أني رأيته فصام وأمر الناس بصيامه".

ص -244- ببلد لزم من وافق مطلعهم مطلعة، ولصحة الصوم شروط:
الأول: النية لكل يوم. ويجب التبييت في الفرض دون النفل، فتجزئه نيته قبل الزوال، ويجب التعيين أيضًا دون الفرضية في الفرض.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
لأنه بالانتقال إليهم صار منهم، وكذا لو جرت سفينة صائم إلى بلد فوجدهم معيدين فإنه يفطر معهم لذلك، ولا قضاء عليه إلا إن صام ثمانية وعشرين يومًا، ولا أثر لرؤية الهلال نهارًا ولو قبل الزوال.
"ولصحة الصوم شروط: الأول النية" لخبر: "إنما الأعمال بالنيات"1 ومر الكلام عليها وإنما تجب بالقلب ويسن التلفظ بها وتجب في الفرض والنفل "لكل يوم" لظاهر الخبر الآتي2 ولأن كل يوم عبادة مستقلة، فلو نوى أول ليلة من رمضان صوم الشهر كله لم يكف لغير اليوم الأول لكن ينبغي له ذلك ليحصل له ثواب صوم رمضان إن نسي النية في بعض أيامه عند القائل بأن ذلك يكفي "ويجب التبييت في الفرض" بأن يوقع نيته ليلًا لما صح من قوله صلى الله عليه وسلم: "من لم يبيت الصيام قبل الفجر فلا صيام له"3 وهو محمول على الفرض بقرينة الخبر الآتي في النفل4، ولا يضر وقوع مناف كأكل وجماع بعد النية ولا تجزئ مقارنتها للفجر ولا إن شك عندهما في أنها متقدمة على الفجر أو لا خلاف ما لو نوى ثم شك أطلع الفجر أم لا، أو شك نهارًا هل نوى ليلًا ثم تذكر ولو بعد مضي أكثر النهار بخلاف ما لو مضى ولم يتذكر "دون النفل" فلا يجب التبييت فيه "فتجزئه نيته قبل الزوال" لما صح أنه صلى الله عليه وسلم قال لعائشة: "هل عندكم من غداء؟" قالت: لا. قال: "فإني إذن أصوم"5, ولا بد من اجتماع شرائط الصوم من الفجر للحكم عليه بأنه صائم من أول النهار حتى يثاب على جميعه إذ صومه لا يتبعض، ولو أصبح ولم ينو صومًا ثم تمضمض ولم يبالغ فسبق ماء المضمضة إلى جوفه ثم نوى صوم صح، وكذا كل ما لا يبطل به الصوم. "ويجب التعيين أيضًا" للمنوي من فرض كرمضان أو نذر أو كفارة ومن نفل له سبب كصوم الاستسقاء بغير أمر الإمام أو مؤقت كصوم يوم الاثنين وعرفة وعاشوراء وأيام البيض، لكن معنى وجوب التعيين في النفل المذكور بقسميه أنه بالنسبة لحيازة الثواب المخصوص لا أن الصحة متوقفة عليه، ولو كان عليه قضاء رمضانين أو صوم نذر أو كفارة عن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في بدء الوحي باب 1، والإيمان باب 41، والنكاح باب 5، والطلاق باب 11، ومناقب الأنصار باب 45، والعتق باب 6، ومسلم في الإمارة حديث 155. ورواه أيضًا باقي الستة والإمام أحمد.
2 وهو قوله صلى الله عليه وسلم: "من لم يبيت الصيام قبل الفجر فلا صيام له".
3 رواه النسائي في الصيام باب 68، والدارمي في الصوم باب 10، والبيهقي في السنن الكبرى "4/ 202".
4 بعد أربعة أسطر.
5 رواه البيهقي في السنن الكبرى "4/ 203" والدارقطني في سننه "2/ 176".

ص -245- الثاني: الإمساك عن الجماع عمدًا، وعن الاستمناء.
الثالث: الإمساك عن الاستقاءة، ولا يضر تقيؤه بغير اختياره.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
جهات مختلفة فنوى صوم غد عن رمضان أو صوم نذر وكفارة جاز وإن لم يعين عن قضاء أيهما في الأول ولا نوعه في الثاني لأن كله جنس واحد "دون" نية "الفريضة في" صوم "الفرض" فإنها لا تجب لأن صوم رمضان من البالغ لا يقع إلا فرضًا، بخلاف الصلاة فإن المعادة وإن كانت جمعة نفل، وعلم من كلامه أن أقل النية في رمضان أن ينوي صوم غد عن رمضان، والأكمل أن ينوي صوم غد عن أداء فرض رمضان هذه السنة لله تعالى لتتميز عن أضدادها، ولو تسحر ليصوم أو شرب لدفع العطش نهارًا أو امتنع من نحو الأكل خوف الفجر ذلك إن خطر بباله الصوم بالصفات التي يشترط التعرض لها لتضمن كل منها قصد الصوم، وكذا لو تسحر ليتقوى على الصوم وخطر بباله ذلك.
"الثاني: الإمساك عن الجماع" فيفطر به وإن لم ينزل إجماعًا بشرط أن يصدر من واضح "عمدًا" مع العلم بتحريمه ومع كونه مختارًا "وعن الاستمناء" يعني وعن تعمد الإنزال بلمس لما ينقض لمسه الوضوء أو استمناء بيده أو بيد حليلته؛ لأنه إذا أفطر بالجماع بلا إنزال فبالإنزال بمباشرة فيها نوع شهوة أولى، أما الإنزال بنحو فكر ونظم وضم امرأة بحائل وإن رق فلا يفطر به وإن تكررت الثلاثة بشهوة إذ لا مباشرة كالاحتلام لكن يحرم تكريرها، وإن لم ينزل كالتقبيل في الفم أو غيره لمن لم يملك نفسه من جماع أو إنزال لأن فيه تعريضًا لإفساد العبادة بخلاف ما إذا ملكها معه فإن تركه أولى، ولا يفطر بلمس ما لا ينقض لمسه كلمس عضو مبان1 وإن اتصل، ولو حك ذكره لعارض سوداء أو حكة فأنزل لم يفطر لتولده من مباشرة مباحة، ولو قبلها ثم فارقها ساعة ثم أنزل فإن كانت الشهوة مستصحبة والذكر قائمًا حتى أنزل أفطر وإلا فلا، ولا يضر إمناء الخنثى المشكل ولا وطؤه بأحد فرجيه لاحتمال زيادته، وخرج بما مر الناسي والجاهل والمعذور لقرب إسلامه أو نشئه ببادية بعيدة عن العلماء والمكره فلا يفطرون بالجماع ونحوه لعذرهم.
"الثالث: الإمساك عن الاستقاءة" فيفطر من استدعى القيء عامدًا عالمًا مختارًا وإن لم يعد منه شيء إلى جوفه لأنه مفطر لعينه لا لعود شيء منه. "ولا يضر تقيؤه" نسيانًا ولا جهلًا إن عذر به ولا "بغير اختياره" لما صح من قوله صلى الله عليه وسلم: "من ذرعه القيء -أي غلبه- وهو صائم فليس عليه قضاء ومن استقاء فليقض"2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 مبان: أي منفصل.
2 رواه أو داود في الصوم باب 33 "حديث 2380" من حديث أبي هريرة. ورواه أيضًا أحمد في المسند "2/ 498" وابن ماجه "حديث 1676" والحاكم في المستدرك "1/ 427" والبيهقي في السنن الكبرى "4/ 219" والدارقطني في سننه "2/ 184، 185" وابن حبان في صحيحه "907".

ص -246- الرابع: الإمساك عن دخول عين جوفًا كباطن الأذن والإحليل بشرط دخوله من منفذ مفتوح، ولا يضر تشرب المسام بالدهن والكحل والاغتسال، فإن أكل أو شرب ناسيًا أو جاهلًا قليلًا أو كثيرًا لم يفطر، ولا يعذر الجاهل إلا إن قرب عهد بالإسلام، أو نشأ ببادية
ــــــــــــــــــــــــــــــــــــــــــــــــــ
"الرابع: الإمساك عن دخول عين" وإن قلت كسمسمة أو لم تؤكل عادة كحصاة من الظاهر في منفذ مفتوح مع تعمده دخولها واختياره والعلم بأنه مفطر إلى ما يسمى "جوفًا كباطن الأذن والإحليل" وهو مخرج البول من الذكر واللبن من الثدي فإذا أدخل في شيء من ذلك شيئًا فوصل إلى الباطن أفطر، وإن كان لا ينفذ منه إلى الدماغ في الأولى ولم يجاوز الداخل فيه الحشفة أو الحلمة في الثانية لوصوله إلى جوف وكخريطة1 دماغ وصل إليها دواء من مأمومة2 وإن لم يصل إلى باطنها وكجوف وصل إليه طعنه من نفسه أو غيره بإذنه ولا يضر وصوله لمخ ساقه لأنه ليس بجوف أو وصل إليه دواء من جائفة3 أو حقنة أو سعوط، وإن لم تصل إلى باطن الأمعاء أو الدماغ إذ ما وراء الخيشوم وهو أقصى الأنف جوف وإنما يفطر بالواصل إلى الحلق إن وصل إلى الباطن منه شيء، ومخرج الهمزة والهاء باطن ومخرج الخاء المعجمة والحاء المهملة ظاهر، ثم داخل الفم إلى منتهى المهملة والأنف إلى منتهى الخيشوم له حكم الظاهر في الإفطار باستخراج القيء إليه أو ابتلاعه النخامة منه، وفي عدم الإفطار بدخول شيء فيه وإن أمسكه، وفي أنه إذا تنجس وجب غسله، وله حكم الباطن في عدم الإفطار بابتلاع الريق منه وفي سقوط غسله عن الجنب وفارق وجوب غسل النجاسة عنه بأنها أفحش وأندر فضيق فيها ما لم يضيق في الجنابة، وإنما يفطر بإدخال ما ذكر إلى الجوف "بشرط دخوله" إليه "من منفذ مفتوح" كما تقرر "و" من ثم "لا يضر تشرب المسام" بتثليث الميم وهي ثقب البدن "بالدهن والكحل والاغتسال" فلا يفطر بذلك وإن وصل جوفه لأنه لما لم يصل من منفذ مفتوح كان في حيز العفو ولا كراهة في ذلك لكنه خلاف الأولى، وإنما يفطر بما مر إن علم وتعمد واختار. "فإن أكل أو شرب ناسيًا" للصوم "أو جاهلًا" بأن ذلك مفطر أو مكرهًا على الأكل مثلًا "قليلًا" كان المأكول أو المشروب "أو كثيرًا لم يفطر" لعموم خبر الصحيحين: "من نسي وهو صائم فأكل أو شرب" وفي رواية: "وشرب فليتم صومه فإنما أطعمه الله وسقاه"4

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 خريطة الدماغ: الوعاء من جلد رقيق يكون المخ داخلها.
2 المأمومة والآمة: الشجة بلغت أم الرأس "المعجم الوسيط: ص27".
3 يقال: جاف فلانًا بطعنة، وجافت الطعنة فلانًا، فهي جائفة؛ وهي الطعنة التي بلغت الجوف ولم تظهر من الجانب الآخر "المعجم الوسيط: ص147".
4 رواه البخاري في الصوم باب 26، والأيمان باب 15، ومسلم في الصيام حديث 17. وابن ماجه في الصيام باب 15، والدارمي في الصوم باب 23، وأحمد في المسند "2/ 395، 425، 489، 491، 492، 493، 514".

ص -247- بعيدة عن العلماء، ولا يفطر بغبار الطريق وإن تعمد فتح فمه، ولا ببلع الريق الطاهر الخالص من معدنه وإن أخرجه على لسانه، ويفطر بجري الريق بما بين الأسنان لقدرته على مجه وبالنخامة كذلك، وبوصول ماء المضمضة الجوف إن بالغ في غير نجاسة وبغير

ــــــــــــــــــــــــــــــــــــــــــــــــــ
وصح: "ولا قضاء عليه"1، ولخبر: "رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه"2 والجاهل كالناسي بجامع العذر. "و" لكن "لا يعذر الجاهل" هنا وفيما مر "إلا إن قرب عهده بالإسلام" ولم يكن مخالطًا أهله بحيث لم يعرف منهم أن ذلك يفطر "أو نشأ ببادية" أو بلدة "بعيدة عن العلماء" بحيث لا يستطيع النقلة3 إليهم لعذره حينئذ، بخلاف ما إذا كان قديم الإسلام وهو بين ظهراني العلماء أو من يعرف أن ذلك مفطر فإنه لا عذر له لتقصيره بترك ما يجب من تعلم ذلك كما مر أول الكتاب.
"ولا يفطر بغبار" نحو "الطريق" ولا بغربلة نحو الدقيق ولا بوصول الأثر كوصول الريح بالشم إلى دماغه والطعم بالذوق إلى حلقه، ولا بدخول ذبابة في جوفه. "وإن تعمد فتح فمه" لعدم قصده لذلك ولعسر تجنبه ولأنه معفو عن جنسه. "ولا" يفطر أيضًا "ببلع الريق الطاهر الخالص من معدنه" وهو الفم جميعه ولو بعد جمعه. "وإن أخرجه على لسانه" لعسر التحرز عنه ولأنه لم يخرج عن معدنه، إذ اللسان كيفما تقلب معدود من داخل الفم فلم يفارق ما عليه معدنه، وخرج بالطاهر المتنجس كمن دميت لثته وإن ابيض ريقه بالخالص المختلط ولو بطاهر آخر كمن فتل خيطًا مصبوغًا تغير به ريقه وبالذي ابتلعه من معدنه كأن خرج من فمه ولو إلى ظاهر الشفة وإن عاد إلى فمه من خيط خياط أو امرأة في غزلها فيفطر بجميع ذلك لوصول النجاسة أو العين المخالطة إلى جوفه ولسهولة الاحتراز عنه في الأخيرة "ويفطر بجري الريق بما بين الأسنان لقدرته على مجه" أي مع قدرته عليه لتقصيره حينئذ، بخلاف ما إذا عجز عن تمييزه ومجه لعذره "و" يفطر "بالنخامة كذلك" بأن نزلت من الرأس أو الجوف ووصلت إلى حد الظاهر من الفم فأجراها هو وإن عجز بعد ذلك عن مجها أو جرت بنفسها وقدر على مجها لتقصيره مع أن نزولها منسوب إليه بخلاف ما لو جرت بنفسها وعجز عن مجها فلا يفطر للعذر، وكذا لو لم تصل إلى حد الظاهر كأن نزلت من دماغه إلى حلقه وهي في حد الباطن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الرواية عند الدارقطني في سننه "حديث 2223-2228".
2 رواه بهذا اللفظ ابن حجر في تلخيص الحبير "/ 281" والمتقي الهندي في كنز العمال "رقم 10307" والخطابي في إصلاح خطأ المحدثين "16" والسيوطي في الدرر المنتثرة "87" والفتني في تذكرة الموضوعات "91". وروي بلفظ: "إن الله جاوز لي عن أمتي الخطأ..." رواه البيهقي في السنن الكبرى "7/ 356، 10/ 61" والحاكم في المستدرك "2/ 198" والدارقطني في سننه "4/ 171". وبلفظ: "إن الله تجاوز لأمتي عن الخطأ..." رواه الطبراني في الكبير "11/ 134".
3 أي الانتقال.

ص -248- مبالغة من مضمضة لتبرد أو رابعة أو عبث، وبتبين الأكل نهارًا لا بالأكل مكرها.
الخامس والسادس والسابع: الإسلام، والنقاء عن الحيض والنفاس، والعقل في جميع النهار، ولا يضر الإغماء والسكر إن أفاق لحظة في النهار، ولا يصح صوم العيدين ولا أيام التشريق، ولا النصف الأخير من شعبان إلا لورد أو نذر أو قضاء أو كفارة، أو وصل ما بعد النصف بما قبله.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
ثم إلى جوفه فلا يفطر وإن قدر على مجها لأنها نزلت من جوف إلى جوف.
"و" يفطر "بوصول ماء المضمضة" والاستنشاق "الجوف" أي باطنه أو دماغه "إن بالغ" ولو في واحدة من الثلاث؛ لأن المبالغة غير مشروعة للصائم فهو مسيء بها. هذا إن بالغ "في غير نجاسة" في الفم أو الأنف فإن احتاج للمبالغة في تطهيرها فسبق الماء إلى جوفه لم يفطر لوجوب ذلك عليه. "و" يفطر أيضًا بوصول ما ذكر إلى جوفه ولو "بغير مبالغة" إن كان "من مضمضة" أو استنشاق "لتبرد أو رابعة أو" بوصول ما جعله في فمه أو أنفه لا لغرض بل لأجل "عبث" لأنه غير مأمور بذلك بل منهي عنه في الرابعة بخلاف ما إذا سبق ماء مضمضة أو استنشاق مشروعين من غير مبالغة فإنه لا يفطر به لأنه تولد من مأمور به بغير اختياره، ويحرم أكل الشاك آخر النهار لا آخر الليل لأن الأصل بقاؤهما حتى يجتهد ويظن انقضاء النهار فيجوز له الأكل لكن الأحوط أن لا يفطر إلا بعد اليقين "و" إذا أكل باجتهاد وظن به بقاء الليل أو غروب الشمس أفطر في الصورتين "بتبين الأكل نهارًا" بخلاف ما إذا بان الأمر كما ظنه أو لم يبن غلط ولا إصابة ولو عجم وأكل من غير تحر فإن كان ذلك آخر النهار أفطر وإن لم يبن له شيء لأن الأصل بقاؤه أو آخر الليل لم يفطر بذلك، ولو هجم فبان أنه وافق الصواب لم يفطر مطلقًا، ويجوز اعتماد العدل إذا أخبر بالغروب على الأوجه خلافًا لاشتراط الروياني1 إخبار عدلين فقد صح أنه صلى الله عليه وسلم كان يعتمد على فطره على خبر واحد بغروب الشمس ولو أخبره بالفجر وجب العمل بقوله "لا بالأكل" أو غيره من المفطرات إذا تناوله "مكرهًا" فإنه لا يفطر لما مر.
"الخامس والسادس والسابع: الإسلام والنقاء عن الحيض والنفاس والعقل في جميع النهار" قيد في الكل فمتى ارتد أو نفست أو ولدت وإن لم تر دمًا أو حاضت أو جن في لحظة من النهار بطل الصوم كالصلاة وإن كان الجنون بشرب مخدر ليلا, "ولا يضر الإغماء والسكر" الذي لم يتعد به "إن أفاق لحظة في النهار" بخلاف ما إذا لم يفق لحظة منه فإن الصوم يبطل بهما لأنهما في الاستيلاء على العقل فوق النوم ودون الجنون، فلو قلنا: إن المستغرق منهما لا يضر كالنوم لألحقنا الأقوى بالأضعف، ولو قلنا إن اللحظة منهما تضر كالجنون لألحقنا الأضعف بالأقوى فتوسطنا وقلنا إن الإفاقة في لحظة كافية. "ولا يصح صوم العيدين" ولو عن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو فخر الإسلام أبو المحاسن عبد الواحد بن إسماعيل بن أحمد بن محمد الروياني "نسبة إلى رويان بلدة بنواحي طبرستان" الطبري الشافعي. فقيه، أصلي، ولد ببخارى سنة 415هـ، وقتلته الملاحدة بآمل سنة 502هـ، وتصانيفه: بحر المذهب من أطول كتب الشافعية، الكافي، حلية المؤمن، الفروق، وعوال في الحديث "معجم المؤلفين: 2/ 332".

ص -249- فصل: "فيمن يجب عليه الصوم"
شرط من يجب عليه صوم رمضان: العقل والبلوغ، والإسلام، والإطاقة، ويؤمر به الصبي لسبع ويضرب على تركه لعشر إن أطاقه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
واجب للنهي عنه في خبر الصحيحين1. "ولا" صوم يوم من "أيام التشريق" ولو عن واجب أيضًا لما صح من النهي عن صيامها2. "ولا" صوم يوم من أيام "النصف الآخير من شعبان" ومنه يوم الشك لما صح من قوله صلى الله عليه وسلم: "إذا انتصف شعبان فلا تصوموا"3 "إلا لورد" بأن اعتاد صوم الدهر أو صوم يوم وفطر يوم أو صوم يوم معين كالاثنين فصادق ما بعد النصف. "أو نذر" مستقر في ذمته "أو قضاء" لنفل أو فرض "أو كفارة" فيجوز صوم ما بعد النصف عن ذلك وإن لم يصل صومه بما قبل النصف لخبر الصحيحين: "لا تقدموا" أي لا تتقدموا "رمضان بصوم يوم أو يومين إلا رجل كان يصوم يومًا ويفطر يومًا فليصمه"4 وقيس بالورد الباقي بجامع السبب. "أو وصل" صوم "ما بعد النصف بما قبله" ولو بيوم النصف وإن اقتضى ظاهر الحديث السابق الحرمة في هذه الصورة أيضًا حفظًا لأصل مطلوبية الصوم.
فصل: فيمن يجب عليه الصوم
"شرط من يجب عليه صوم رمضان العقل والبلوغ" فلا يجب على المجنون ولا الصبي لا أداء ولا قضاء لرفع القلم عنهما. "والإسلام" فلا يجب على الكافر الأصلي وجوب مطالبة في الدنيا كالصلاة. "والإطاقة" فلا يجب على العاجز بنحو هرم أو مرض كما يأتي. "ويؤمر به" وجوبًا "الصبي لسبع" من السنين "ويضرب على تركه لعشر" منها "إن أطاقه" كما مر في الصلاة تفصيله5.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى مسلم في الصيام "حديث 139" ومالك في الحج "حديث 136" عن أبي هريرة: "أن رسول الله صلى الله عليه وسلم نهى عن صيام يومين: يوم الفطر ويوم الأضحى", وروى البخاري في الأضاحي باب 16 "حديث 5571" عن عمر بن الخطاب قال: "يا أيها الناس إن رسول الله صلى الله عليه وسلم قد نهاكم عن صيام هذين العيدين: أما أحدهما فيوم فطركم من صيامكم، وأما الآخر فيوم تأكلون نسككم".
2 ورد في الحديث: "أيام التشريق أيام أكل وشرب". رواه مسلم في الصيام حديث 144 و145، والنسائي في الإيمان باب 7.
3 رواه أبو داود في الصوم باب 13، والترمذي في الصوم باب 37؛ من حديث أبي هريرة.
4 رواه البخاري في الصوم باب 14، ومسلم في الصيام حديث 21، وأبو داود في الصوم باب 7 و11، وابن ماجه في الصيام باب 5، والنسائي في الصيام باب 31 و32.
5 راجع باب الصلاة قول المتن: ويجب على الولي والسيد أمر الصبي المميز بها لسبع سنين وضربه عليها لعشر... إلخ.

ص -250- فصل: "فيما يبيح الفطر"
ويجوز الفطر بالمرض الذي يبيح التيمم، وللخائف من الهلاك، ولغلبة الجوع والعطش، وللمسافر سفرًا طويلا إلا إن طرأ السفر بعد الفجر، والصوم في السفر أفضل إن لم يتضرر به، وإذا بلغ الصبي أو قدم المسافر أو شفي المريض وهم صائمون حرم الفطر، وإلا استحب الإمساك، وكل من أفطر لعذر أو غيره وجب عليه القضاء بعد التمكن إلا الصبي والمجنون والكافر الأصلي، ويستحب موالاة القضاء والمبادرة به وتجب إن أفطر بغير عذر. ويجب الإمساك في رمضان على تارك النية، والمتعدي بفطره في يوم الشك إن تبين كونه في رمضان، ويجب قضاؤه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فصل: فيما يبيح الفطر
"ويجوز الفطر بالمرض الذي" يشق معه الصوم مشقة ظاهرة أو الذي "يبيح التيمم" كأن يخشى زيادة مرضه بسبب الصوم لقوله تعالى: {وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ}، أي فأفطر {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: 185]، "و" يجوز الفطر "للخائف من الهلاك" بسبب الصوم على نفسه أو عضوه أو منفعته بل يلزمه الفطر كمن خشي من الصوم مع أحدهما مبيح تيمم لقوله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78]، وقوله: {وَلا تَقْتُلُوا أَنفُسَكُمْ} [النساء: 29]، وقوله: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [البقرة: 195]، "وللمسافر سفرًا طويلًا مباحًا" للآية السابقة بخلاف ذي السفر القصير والسفر المحرم وكل ما مر في القصير يأتي هنا. "إلا" أنه هنا لا يفطر "إن طرأ السفر" بأن لم يفارق العمران أو السور إلا "بعد الفجر" تغليبًا للحضر بخلاف حدوث المرض فإنه يجوز الفطر لوجود المحوج له بلا اختيار، وإذا كان سفره قبل الفجر فله الفطر وإن نوى ليلا، فقد صح أنه صلى الله عليه وسلم أفطر بعد العصر في سفره بقدح ماء لما قيل له: إن الناس شق عليهم الصيام1. "والصوم في السفر أفضل" من الفطر "إن لم يتضرر به" أي بالصوم ليحوز فضيلة الوقت وإلا بأن خشي ضررًا في الحال أو الاستقبال فالفطر أفضل، بل ربما يجب إن خشي من الصوم فيه ضررًا يبيح التيمم نظير ما مر، وعليه يحمل قوله صلى الله عليه وسلم في الخبر السابق لما أفطر فبلغه أن أناسًا صاموا: $"أولئك العصاة"2، أو هو محمول على عصيانهم بمخالفتهم أمره بالفطر ليتقووا على عدوهم.
"وإذا بلغ الصبي أو قدم المسافر أو شفي المريض وهم صائمون" بأن نووا من الليل "حرم الفطر" لزوال السبب المجوز له، ومن ثم جامع أحدهم حينئذ لزمته الكفارة. "وإلا" يكونوا صائمين بأن كانوا مفطرين ولو بترك النية "استحب" لهم "الإمساك" لحرمة الوقت وإنما

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم في الصيام "حديث 91" من حديث جابر بن عبد الله.
2 رواه مسلم في الصيام "حديث 90" عن جابر بن عبد الله: أن رسول الله صلى الله عليه وسلم خرج عام الفتح إلى مكة في رمضان، فصام حتى بلغ كراغ الغميم، فصام الناس. ثم دعا بقدح من ماء فرفعه حتى نظر الناس إليه ثم شرب، فقيل له بعد ذلك: إن بعض الناس قد صام، فقال: "أولئك العصاة، أولئك العصاة".

ص -251- فصل: "في سنن الصوم"
يستحب تعجيل الفطر عند تيقن الغروب، وأن يكون بثلاث رطبات أو تمرات، فإن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
لم يجب الإمساك لأن الفطر مباح لهم مع العلم بحال اليوم1 وزوال العذر بعد الترخص لا يؤثر، ويستحب الإمساك أيضًا لمن طهرت من نحو حيض ولمن أفاق أو أسلم في أثناء النهار، ويندب لهذين القضاء خروجًا من الخلاف. "وكل من أفطر" في رمضان "لعذر أو غيره وجب عليه القضاء" لكن على التراخي فيمن أفطر لعذر وإلا فعلى الفور كما يأتي، وإنما يجب القضاء حيث تجب الفدية عنه لو مات قبل صومه إن أخره "بعد التمكن" منه وإلا بأن مات عقب موجب القضاء أو استمر به العذر إلى موته أو سافر أو مرض بعد أول يوم من شوال إلى أن مات فلا فدية عليه لعدم تمكنه منه. "إلا الصبي والمجنون" فلا قضاء عليهما لرفع القلم عنهما. "و" إلا "الكافر الأصلي" فلا قضاء عليه أيضًا ترغيبًا له في الإسلام كالصلاة، فعلم أن المريض المسافر والمرتد والحائض والنفساء والمغمى عليه والسكران ونحوهم يلزمه القضاء للنص2 في بعض ذلك وللقياس في الباقي. "ويستحب موالاة القضاء والمبادرة به" مسارعة لبراءة الذمة ما أمكن. "وتجب" المبادرة به وموالاته "إن أفطر بغير عذر" ليخرج عن معصية التعدي بالترك الذي هو متلبس به. "ويجب الإمساك في رمضان" دون غيره من النذر والقضاء "على تارك النية" ولو سهوًا. "و" على "المتعدي بفطره" لحرمة الوقت وتشبيهًا بالصائمين مع عدم العذر فيهما، ويجب الإمساك أيضًا "في يوم الشك إن تبين كونه من رمضان" لذلك, "ويجب قضاؤه" على الفور لكنه مخالف للقاعدة وكأن وجهه أن فطره ربما فيه نوع تقصير لعدم الاجتهاد في الرؤية وطردًا للباب في بقية الصوم.
فصل: في سنن الصوم
وهي كثيرة، فمنها أنه "يستحب تعجيل الفطر عند تيقن الغروب" لما صح "أنه صلى الله عليه وسلم كان لا يصلي إذا كان صائمًا حتى يؤتى برطب وماء فيأكل"3 ، ويكره تأخير الفطر إن رأى أنه فيه فضيلة وإلا فلا بأس، أما مع عدم تيقن الغروب فلا يسن تعجيل الفطر بل يحرم مع الشك في

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 بكونه من شهر رمضان.
2 في قوله تعالى في الآية 184 من سورة البقرة: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}. وفي الآية 185: {وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}.
3 رواه الطبراني في الأوسط.

ص -252- عجز فبتمرة، فإن عجز فالماء، وأن يقول عنده: اللهم لك صمت وعلى رزقك أفطرت. وتفطير صائمين، وأن يأكل معهم، والسحور وتأخيره ما لم يقع في شك، والاغتسال إن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
الغروب كما مر. "و" يسن "أن يكون" الفطر وإن كان بمكة على الرطب فإن لم يجد فالتمر، وأن يكون "بثلاث رطبات أو تمرات" للخبر الصحيح: "أنه صلى الله عليه وسلم كان يفطر قبل أن يصلي على رطبات فإن لم يكن فعلى تمرات فإن لم يكن حسا حسوات من ماء"1 "فإن عجز" عن الثلاث "فبتمرة" أو رطبة يحصل له أصل السنة "فإن عجز" عن الرطب والتمر "فالماء" هو الذي يسن الفطر عليه دون غيره خلافًا للروياني حيث قدم عليه الحلو وذلك للخبر الصحيح المذكور2. "و" يستحب "أن يقول عنده" يعني بعد الفطر: "اللهم لك صمت وعلى رزقك أفطرت" اللهم ذهب الظمأ وابتلت العروق وثبت الأجر إن شاء الله تعالى للاتباع فيهما3. "و" يستحب "تفطير صائمين" ولو على تمرة أو شربة ماء أو غيرهما، والأكمل أن يشبعهم لما صح من قوله صلى الله عليه وسلم: "من فطر صائمًا فله مثل أجره ولا ينقص من أجر الصائم شيء"4. "وأن يأكل معهم" لأنه أليق بالتواضع وأبلغ في جبر القلب. "و" يستحب "السحور" لخبر الصحيحين: "تسحروا فإن في السحور بركة"5 وصح: "استعينوا بطعام السحر على صيام النهار وبقيلولة النهار على قيام الليل"6 ويحصل بجرعة ماء لخبر صحيح فيه7، والأفضل أن يكون بالتمر8 لخبر في صحيح ابن حبان. "و" يسن "تأخيره" أي السحور للخبر المتفق عليه:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه من حديث أنس: أبو داود في الصوم باب 22 "حديث 2356" والترمذي في الصوم باب 10، وأحمد في المسند "3/ 164".
2 المتقدم قبل سطرين.
3 رواهما أبو داود في الصوم باب 23 "حديث 2357 و2358" الأول من حديث ابن عمر قال: كان النبي صلى الله عليه وسلم إذا أفطر قال: "ذهب الظمأ وابتلت العروق وثبت الأجر إن شاء الله", والثاني عن معاذ بن زهرة أنه بلغه أن النبي صلى الله عليه وسلم كان إذا أفطر قال: "اللهم لك صمت وعلى رزقك أفطرت".
4 رواه الترمذي "حديث 807" وابن ماجه "حديث 1746" وأحمد "5/ 192" والبيهقي في السنن الكبرى "4/ 240" والطبراني في الكبير "5/ 297".
5 رواه البخاري في الصوم باب 20، ومسلم في الصيام حديث 45، والترمذي في الصوم باب 17، والنسائي في الصيام باب 18 و19، وابن ماجه في الصيام باب 22، والدارمي في الصوم باب 9، وأحمد في المسند "2/ 377، 477، 3/ 32، 99، 215، 229، 243، 258، 281".
6 رواه من حديث ابن عباس: ابن ماجه في سننه "حديث 1693", والحاكم في المستدرك "1/ 435".
7 رواه أحمد في المسند "3/ 12، 44" عن أبي سعيد الخدري عن رسول الله صلى الله عليه وسلم قال:
 "السحور أكله بركة فلا تدعوه ولو أن يجرع أحدكم جرعة ماء".
8 روى أبو داود في الصوم باب 17، "حديث 2345" والبيهقي في السنن الكبرى "4/ 237" عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال: "نعم سحور المؤمن التمر" ورواه الطبراني في الكبير "17/ 283" بلفظ: "نعم سحور للمسلم التمر".

ص -253- كان عليه غسل قبل الصبح، ويتأكد له ترك الكذب والغيبة، ويسن له ترك الشهوات المباحة، فإن شاتمه أحد تذكر أنه صائم، وترك الحجامة، والمضغ وذوق الطعام،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
"لا يزال الناس بخير ما عجلوا الفطر وأخرو السحور"1 وصح: تسحرنا مع رسول الله صلى الله عليه وسلم, ثم قمنا إلى الصلاة وكان قدر ما بينهما خمسين آية2، وفيه ضبط لقدر ما يحصل به سنة التأخير. ومحل سن تأخيره "ما لم يقع" به "في شك" في طلوع الفجر وإلا لم يندب تأخيره لخبر: "دع ما يريبك إلى ما لا يريبك"3 "و" يستحب "الاغتسال إن كان عليه غسل قبل الصبح" ليؤدي العبادة على الطهارة، ومن ثم ندب له المبادرة إلى الاغتسال عقب الاحتلام نهارًا، ولئلا يصل الماء نحو باطن أذنه أو دبره، ومن ثم ينبغي له غسل هذه المواضع قبل الفجر إن لم يتهيأ له الغسل الكامل قبله، وللخروج من قول أبي هريرة رضي الله عنه بوجوبه للخبر الصحيح: "من أصبح جنبًا فلا صوم له"4 وهو مؤول أو منسوخ5 "ويتأكد له" أي للصائم "ترك الكذب والغيبة" وإن أبيحا في بعض الصور والمشاتمة وغير ذلك من كل محرم لأنه يحبط الثواب كما صرحوا به للأخبار الصحيحة الدالة على ذلك6.
"ويسن له ترك الشهوات المباحة" التي لا تبطل الصوم من التلذذ بمسموع ومبصر وملموس ومشموم كشم ريحان ولمسه والنظر إليه لما في ذلك من الترفه الذي لا يناسب

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في الصوم باب 45، ومسلم في الصيام حديث 48، والترمذي في الصوم باب 13، وابن ماجه في الصيام باب 24، والدارمي في الصوم باب 11، ومالك في الصيام حديث 6 و7، وأحمد في المسند "5/ 147، 172، 331، 334، 336، 337، 339".
2 رواه من حديث زيد بن ثابت: البخاري في الصوم باب 19، ومسلم في الصيام حديث 47، والترمذي في الصوم باب 14، والنسائي في الصيام باب 21 و22، وابن ماجه في الصوم باب 23، والدارمي في الصوم باب 8، وأحمد في المسند "5/ 182، 185، 186، 188".
3 رواه الترمذي "حديث 2518" والنسائي في الأشربة باب 48، وأحمد "1/ 200، 3/ 112، 153" والبيهقي في السنن الكبرى "5/ 335", والحاكم في المستدرك "2/ 13، 4/ 99" والطبراني في الكبير "3/ 75".
4 ذكره بهذا اللفظ الزبيدي في إتحاف السادة المتقين "4/ 320. ورواه بلفظ: "من أصبح جنبًا فلا يصوم" أحمد في المسند "2/ 248"، وبلفظ: "من أصبح جنبًا فلا يصومن يومئذ" الطبراني في الكبير "18/ 293".
5 حمل هذا الحديث على من طلع عليه الصبح وهو مجامع.
6 منها ما رواه البخاري في الصوم باب 8 "حديث 1903", والأدب باب 51 "حديث 6057"، وأبو داود في الصوم باب 26 "حديث 2362" والترمذي "حديث 707" وأحمد "2/ 452" والبيهقي "4/ 270" عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه". وروى أبو داود في الصوم باب 26 "حديث 2363" عن أبي هريرة أن النبي صلى الله عليه وسلم قال: "الصيام جنة فإذا كان أحدكم صائمًا فلا يرفث ولا يجهل، فإن امرؤ قاتله أو شاتمه فليقل إني صائم إني صائم".

ص -254- والقبلة، وتحرم إن خشي فيها الإنزال، والسواك بعد الزوال، ويستحب في رمضان

ــــــــــــــــــــــــــــــــــــــــــــــــــ
حكمة الصوم، ويكره له ذلك كله كدخول الحمام "فإن شاتمه أحد تذكر" بقلبه "أنه صائم" للخبر الصحيح: $"الصيام جنة فإذا كان أحدكم صائمًا فلا يرفث ولا يجهل فإن امرؤ قاتله أو شاتمه فليقل إني صائم إني صائم"1 مرتين؛ أي يسن له أن يقول ذلك بقلبه لنفسه ليصبر ولا يشاتم فتذهب بكرة صومه أو بلسانه بنية وعظ الشاتم ودفعه بالتي هي أحسن، والأولى الجمع بينهما، ويسن تكراره كما أفهمه الخبر لأنه أقرب إلى إمساك كل عن صاحبه. "و" يسن له "ترك" الفصد و"الحجامة" منه لغيره وعكسه خروجًا من خلاف من فطر بذلك، ودليلنا ما صح أنه صلى الله عليه وسلم احتجم وهو صائم2، وخبر: "أفطر الحاجم والمحجوم"3 منسوخ كما يدل عليه ما صح عن أنس رضي الله عنه4 أو مؤول بأنهما تعرضا للإفطار: المحجوم للضعف والحاجم لأنه لا يأمن أن يصل شيء إلى جوفه بمص المحجمة5. "و" ترك "المضغ" للبان أو غيره لانه يجمع الريق فإن ابتلعه أفطر في وجه وإن ألقاه عطشه، ومن ثم كره كما في المجموع خلافًا لما توهمه عبارة المصنف والكلام حيث لم ينفصل من الممضوغ عين تصل إلى الجوف وإلا حرم وأفطر كما علم مما مر. "و" ترك "ذوق الطعام" أو غيره خوف الوصول إلى حلقه أو تعاطيه لغلبة شهوته، "و" ترك "القبلة" في الفم أو غيره والمعانقة واللمس ونحو ذلك إن لم يخش الإنزال لأنه قد يظنها غير محركة وهي محركة. "وتحرم" ولو على نحو شيخ "إن خشي فيها" أو في غيرها مما ذكر "الإنزال" أو فعل الجماع ولو بلا إنزال لأن في ذلك تعريضًا لإفساد العبادة، وصح أنه صلى الله عليه وسلم رخص في القبلة للشيخ وهو صائم ونهى عنها الشاب وقال: "الشيخ يملك إربه والشاب يفسد صومه"6 فأفهم التعليل أن الحكم دائر مع خشية ما ذكر وعدمها.
"و" يكره للصائم ولو نفلا "السواك بعد الزوال" إلى الغروب وإن نام أو أكل كريهًا ناسيًا للخبر الصحيح: "لخلوف فم الصائم يوم القيامة أطيب عند الله من ريح

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في الصوم باب 2 "حديث رقم 1894" ومسلم في الصيام "حديث 163" من حديث أبي هريرة.
2 رواه البخاري في الطب باب 11، وأبو داود في الصوم باب 28 و29 و30، والترمذي في الصوم باب 59، 61، وابن ماجه في الصيام باب 18، ومالك في الصيام حديث 30 و32.
3 رواه أبو داود في الصوم باب 28، والترمذي في الصوم باب 59، وابن ماجه في الصيام باب 18، والدارمي في الصوم باب 26، وأحمد في عدة مواضع من مسنده.
4 وهو ما رواه البخاري في الصوم باب 32 "حديث 1940" عن شعبة قال: سمعت ثابتًا البناني يسأل أنس بن مالك رضي الله عنه: أكنتم تكرهون الحجامة للصائم؟ قال: لا، إلا من أجل الضعف.
5 المحجمة: أداة الحجم.
6 رواه البيهقي في السنن الكبرى "4/ 212" من حديث عائشة رضي الله عنها.

ص -255- التوسعة على العيال، والإحسان إلى الإرحام والجيران، وإكثار الصدقة والتلاوة والمدارسة للقرآن والاعتكاف لا سيما العشر الأواخر وفيها ليلة القدر، ويقول فيها: اللهم إنك عفو

ــــــــــــــــــــــــــــــــــــــــــــــــــ
المسك"1 وهو2 بضم المعجمة التغير، واختص بما بعد الزوال لأن التغيير ينشأ غالبًا قبله من أثر الطعام وبعده من أثر العبادة، ومعنى أطيبيته عند الله تعالى ثناؤه تعالى عليه ورضاه به فلا يختص بيوم القيامة، وذكرها في الخبر ليس للتقييد بل لأنها محل الجزاء، وتزول الكراهة بالغروب وإنما حرمت إزالة دم الشهيد مع أنه كريح المسك وهذا أطيب من المسك؛ لأنه فيه تفويت فضيلة على الغير، ومن ثم حرم على الغير إزالة خلوف فم الصائم بغير إذنه كما هو ظاهر.
"ويستحب في رمضان التوسعة على العيال والإحسان إلى الأرحام والجيران وإكثار الصدقة" والجود لخبر الصحيحين "أنه صلى الله عليه وسلم كان أجود الناس بالخير وكان أجود ما يكون في رمضان حين يلقاه جبريل"3، والمعنى في ذلك تفريغ قلوب الصائمين والقائمين للعبادة بدفع حاجاتهم. "و" إكثار "التلاوة والمدارسة للقرآن" وهي أن يقرأ على غيره ويقرأ غيره عليه لخبر الصحيحين: "كان جبريل يلقى النبي صلى الله عليه وسلم في كل ليلة من رمضان فيدارسه القرآن"4 "و" إكثار "الاعتكاف" للاتباع5، ولأنه أقرب لصون النفس على ارتكاب ما لا يليق "لا سيما العشر الأواخر" فهي أولى بذلك من غيرها للاتباع6، وصح أنه صلى الله عليه وسلم كان يجتهد في العشر الأواخر ما لا يجتهد في غيرها7. "وفيها" لا في غيرها اتفاقًا، وشذ من قال: إنها في العشر الأواسط

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في الصوم باب 2 و9، ومسلم في الصيام حديث 162-164، والترمذي في الصوم باب 54، والنسائي في الصيام باب 41 و42 و43، وابن ماجه في الصيام باب 1، ومالك في الصيام حديث 58، وأحمد في عدة مواضع في المسند.
2 أي الخلوف.
3 من حديث ابن عباس، رواه البخاري في صحيحه "الأحاديث 6 و1902 و3220 و3554 و4997", ومسلم في الفضائل حديث 50.
4 جزء من حديث ابن عباس الذي رواه البخاري. راجع الحاشية السابقة. ولفظ مسلم فيه "الفضائل، حديث 50": "... كان يلقاه في كل سنة في رمضان حتى ينسلخ فيعرض عليه رسول الله صلى الله عليه وسلم القرآن".
5 روى البخاري في الأذان باب 135 "حديث 813" ومسلم في الصيام "حديث 215" وأحمد في المسند "3/ 74" من حديث أبي سعيد الخدري قال: اعتكف رسول الله صلى الله عليه وسلم عشر الأول من رمضان واعتكفنا معه، فأتاه جبريل فقال: إن الذي تطلب أمامك. فاعتكف العشر الأوسط فاعتكفنا معه، فأتاه جبريل فقال: إن الذي تطلب أمامك. فقام النبي صلى الله عليه وسلم خطيبًا صبيحة عشرين من رمضان فقال: "من كان اعتكف مع النبي صلى الله عليه وسلم فليرجع فإني أريت ليلة القدر وإني نسيتها، وإنها في العشر الأواخر في وتر، وإني رأيت كأني أسجد في طين وماء" اللفظ للبخاري.
6 راجع الحاشية السابقة.
7 رواه مسلم في الاعتكاف حديث 8، والترمذي في الصوم باب 72، وابن ماجه في الصيام باب 75، والدارمي في الصوم باب 52، وأحمد في المسند "6/ 82، 123، 256".

ص -256- تحب العفو فاعف عني، ويكتمها ويحييها ويحيي يومها كليلتها، ويحرم الوصال في الصوم.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
"ليلة القدر" لا تنتقل منها إلى غيرها وإن كانت تنتقل من ليلة منها إلى أخرى منها على ما اختاره النووي وغيره جمعًا بين الأخبار المتعارضة في محلها وحثا على إحياء جميع ليالي العشر، وقال جماعة منهم الشافعي رضي الله عنه تلزم ليلة بعينها وأرجاها عنده ليلة الحادي أو الثالث والعشرين ثم سائر الأوتار وهي من خصائص هذه الأمة والتي يفرق فيها كل أمر حكيم1، وأفضل ليالي السنة وباقية إلى يوم القيامة إجماعًا، والمراد برفعها في الخبر2 رفع علم عينها وإلا لم يؤمر بالتماسها فيه. "ويقول فيها: اللهم إنك عفو تحب العفو فاعف عني" لما صح أنه صلى الله عليه وسلم أمر عائشة بقول ذلك إن وافقتها3. "ويكتمها" ندبًا إذا رآها. "ويحييها ويحيي يومها كليلتها" بالعبادة بإخلاص وصحة يقين ويجتهد في بذل الوسع في ذلك لقوله تعالى: {لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} [القدر: 3]، أي العمل فيها خير من العمل في ألف شهر ليس فيها ليلة القدر، وصح: "من قام ليلة القدر إيمانًا" أي تصديقًا بأنها حق وطاعة "واحتسابًا" أي طلبًا لرضا الله تعالى وثوابه لا للرياء ونحوه "غفر الله له ما تقدم من ذنبه"4، وقيس بها يومها، ومن علاماتها عدم الحر والبرد فيها، وأن تطلع الشمس صبيحتها بيضاء بلا كثرة شعاع لخبر مسلم بذلك5، وحكمة ذلك كثرة صعود الملائكة ونزولها فيها فسترت بأجنحتها وأجسادها اللطيفة ضوء الشمس وشعاعها، ولا ينال كمال فضلها إلا من أطلع عليها.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال تعالى: {إِنَّا أَنزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنذِرِينَ, فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ}.
2 روى البخاري في الإيمان باب 36، وليلة القدر باب 4، والأدب باب 44 "الأحاديث 49 و2023 و6049", ومالك في الاعتكاف "حديث 13" وأحمد في المسند "5/ 313، 319" عن عبادة بن الصامت، أن رسول الله صلى الله عليه وسلم خرج يخبر بليلة القدر فتلاحى رجلان من المسلمين فقال: "إني خرجت لأخبركم بليلة القدر وإنه تلاحى فلان وفلان فرفعت، وعسى أن يكون خيرًا لكم، التمسوها في السبع والتسع والخمس" اللفظ للبخاري.
3 رواه الترمذي في الدعوات باب 84، وأحمد في المسند "6/ 171، 182، 183، 208، 258".
4 رواه من حديث أبي هريرة: البخاري في الإيمان باب 25 و27 و28 و35، والصوم باب 6، والتراويح باب 1، وليلة القدر باب 1 "الأحاديث 35 و37 و38 و1901 و2008 و2009 و2014" ومسلم في صلاة المسافرين "حديث 173-176".
5 رواه مسلم في صلاة المسافرين وقصرها "حديث 179" وفي الصيام "حديث 220" ولفظه -في الصيام- عن زر بن حبيش قال: سألت أبي بن كعب فقلت: إن أخاك ابن مسعود يقول: من يقم الحول يصب ليلة القدر. فقال: رحمه الله، أراد أن لا يتكل الناس؛ أما إنه قد علم أنها في رمضان وأنها في العشر الأواخر وأنها ليلة سبع وعشرين. ثم حلف لا يستثنى أنها ليلة سبع وعشرين. فقلت: بأي شيء تقول ذلك يا أبا المنذر؟ قال: بالعلامة، أو بالآية، التي أخبرنا رسول الله صلى الله عليه وسلم أنها تطلع يومئذ لا شعاع لها.

ص -257- فصل: "في الجماع في رمضان وما يجب له
ويجب الكفارة على من أفسد صوم رمضان بالجماع ولو في دبر، وبهيمة، لا على المرأة ولا من جامع ناسيًا أو مكرهًا، ولا على من أفسد صوم غير رمضان، ولا على من

ـــــــــــــــــــــــــــــــــــــــــــــ
"ويحرم الوصال في الصوم" الفرض والنفل عنه في الصحيحين1 وهو صوم يوم فأكثر من غير أن يتناول بينهما في الليل مفطرًا، وعلة ذلك الضعف مع كون ذلك من خصوصياته صلى الله عليه وسلم ففطم2 الناس عنه وإن لم يكن فيه ضعف، ومن ثم لو أكل ناسيًا كثيرًا قبل الغروب حرم عليه الوصال مع انتفاء الضعف، ولو ترك غير الصائم الأكل أيامًا ولم يضره ذلك لم يحرم عليه.
فصل: في الجماع في رمضان وما يجب به
"ويحب" التعذير و"الكفارة" الآتية "على من أفسد" على نفسه "صوم" يوم من "رمضان بالجماع" الذي يأثم به من حيث الصوم "ولو" كان الجماع "في دبر" من رجل أو امرأة "و" فرج أو دبر "بهيمة" لما صح من أمره صلى الله عليه وسلم لمن جامع في نهار رمضان بالإعتاق، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكينًا3، وكالإفساد منع الانعقاد كاستدامة مجامع أصبح فتلزمه الكفارة أيضًا وسيأتي ما خرج به، وإنما تجب الكفارة هنا على الواطئ "لا على المرأة" الموطوءة ولا على الرجل الموطوء وإن فسد صومهما بالجماع بأن يولج فيهما مع نحو نوم ثم يستديمان ذلك بعد الاستيقاظ لأنه لم يؤمر بها في الخبر إلا الرجل المواقع مع الحاجة إلى البيان ولأنها غرم مالي يتعلق بالجماع فيختص بالرجل الواطئ كالمهر. "ولا" تجب الكفارة "على من جامع" أي وطئ ولم يفسده صومه كأن جامع "ناسيًا" أو جاهلًا وقرب إسلامه أو نشأ ببادية بعيدة عن العلماء "أو مكرهًا" لعذرهما "ولا على من أفسد صوم" غيره كأن أفسد مريض أو مسافر صوم امرأة لأنها لو أفسدت صوم نفسها بالجماع لم تلزمها كفارة فأولى لأن لا يلزم غيرها إذا أفسده، ولا على من أفسد بجماعه صوم "غير

ـــــــــــــــــــــــــــــــــــــــــــــ
1 روى البخاري في الصوم باب 49 "حديث 1966" ومسلم في الصيام "حديث 58" عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إياكم والوصال" مرتين، قيل: إنك تواصل. قال: "إني أبيت يطعمني ربي ويسقيني، فاكلفوا من العمل ما تطيقون"؛ وفي لفظ آخر "البخاري حديث 1965، ومسلم حديث 59" أن أبا هريرة قال: نهى رسول الله صلى الله عليه وسلم عن الوصال في الصوم، فقال له رجل من المسلمين: إنك تواصل يا رسول الله. قال: "وأيكم مثلي؟ إني أبيت يطعمني ربي ويسقيني". فلما أبوا أن ينتهوا عن الوصال واصل بهم يومًا ثم يومًا ثم رأوا الهلال. فقال: "لو تأخر لزدتكم" كالتنكيل لهم حين أبوا أن ينتهوا.
2 فطم: قطع.
3 رواه البخاري من حديث أبي هريرة "الأحاديث 1936 و1937 و2600، و5368 و6087 و6164 و6709 و6710 و6711 و6821".

ص -258- أفطر بغير الجماع، ولا على المسافر والمريض وإن زنيا، ولا على من ظن أنه ليل فتبين نهارًا. وهي: عتق رقبة مؤمنة سليمة من العيوب التي تخل بالعمل، فإن لم يجد صام شهرين متتابعين، فإن لم يقدر أطعم ستين مسكينًا كل واحد مدًّا، وتسقط الكفارة بطرو الجنون والموت في أثناء النهار، لا بالمرض والسفر ولا بالإعسار، ولكل يوم يفسده كفارة.

ـــــــــــــــــــــــــــــــــــــــــــــ
رمضان" كالقضاء والنذر لورود النص في رمضان وهو مختص بفضائل لا يشركه فيها غيره. "ولا على من أفطر بغير الجماع" كاستمناء وإن جامع بعده لورود النص في الجماع وهو أغلظ من غيره. "ولا على" من لا يأثم بجماعه نحو "المسافر والمريض" إذا جامع بنية الترخص لعدم تعديه. ولا على من أثم به لكن لا من حيث الصوم كمريض ومسافر وإن جامعا حليلتيهما من غير نية الترخص. "و" كذا "إن زنيا" فإنهما وإن أثما لكن لا لأجل الصوم وحده بل لأجله مع عدم نية الترخص في الأولى ولأجل الزنى في الثانية ولأن الإفطار مباح فيصير شبهة في درء الكفارة. "و" علم مما مر آنفًا أنها1 "لا" تجب "على" غير آثم ومن أمثلته غير ما مر "من ظن أنه" أي الزمن الذي جامع فيه "ليل فتبين نهارًا" بأن غلط فظن بقاء الليل أو دخوله، وكذا لو شك في بقائه أو دخوله، فجامع ثم بان له أنه جامع نهارًا لأن الكفارة تسقط بالشبهة وإن لم يجز له الإفطار بذلك ولا تلزم أيضًا من أكل ناسيًا فظن أنه أفطر فجامع لأنه جامع معتقدًا أنه غير صائم لكن يفطر بالجماع، ومن رأى هلال رمضان وحده فردت شهادته لزمه صومه فإن جامع لزمته الكفارة. "و" أي الكفارة هنا كهي في الظهار فيأتي فيها هنا جميع ما قالوه ثم ومن ذلك أنه يجب "عتق رقبة" كاملة الرق عتقًا خاليًا عن شائبة عوض."مؤمنة سليمة من العيوب التي تخل بالعمل" والكسب إخلالًا بينًا وإن لم تسلم عما يثبت الرد في البيع، ويمنع الإجزاء في غرة الجنين لأن المقصود من عتق الرقبة تكميل حاله ليتفرغ لوظائف الأحرار من العبادات وغيرها، وذلك إنما يحصل بقدرته على القيام بكفايته فيجزئ مقطوع أصابع الرجلين ومقطوع الخنصر أو البنصر من يد واحدة وأنامله العليا من غير الإبهام، وأعرج يتابع المشي، وأعور لم يضعف بصر سليمته2 ضعفًا يضر بالعمل إضرارًا بينًا، ومقطوع الأذن والأنف وأعوج الكراع3 وأجذم وممسوح ومفقود الأسنان ومن لا يحسن صنعة ولا يجزئ زمن4 ولا مجنون ومريض لا يرجى برؤه، ومقطوع الخنصر والبنصر أن الإبهام أو السبابة أو الوسطى أو أنملة من الإبهام أو أنملتين من الوسطى أو السبابة، والشلل كالقطع. "فإن لم يجد" رقبة كاملة بأن يعسر عليه تحصيلها وقت الأداء لا الوجوب لكونه يحتاجها أو ثمنها لخدمة تليق به أو كفايته أو كفاية ممونه5 سنة مطعمًا وملبسًا

ـــــــــــــــــــــــــــــــــــــــــــــ
1 أي الكفارة.
2 أي عينه السليمة.
3 الكراع من الإنسان: ما دون الركبة إلى الكعب.
4 الزمن: من به زمانة، وهو مرض يدوم.
5 أي مؤنته.

ص -259- فصل: "في الفدية الواجبة"
يجب مد من غالب قوت البلد، ويصرف إلى الفقراء والمساكين، لكل يوم؛ يخرج

ـــــــــــــــــــــــــــــــــــــــــــــ
ومسكنًا وغيرها "صام شهرين متتابعين" وهما هلاليان، فإن انكسر الأول تمم ثلاثين من الثالث، فإن أفسد يومًا ولو اليوم الأخير ولو بعذر كسفر ومرض وإرضاع ونسيان نية استأنف الشهرين. نعم، لا يضر الفطر بحيض ونفاس وجنون وإغماء مستغرق لأن كلا منها ينافي الصوم مع كونه اضطراريًّا. "فإن لم يقدر" على صومهما بأن عسر عليه هو أو تتابعه لنحو هرم أو مرض يدوم شهرين غالبًا أو لخوف زيادة مرضه أو لنحو شدة شهوته للوطء "أطعم" أي ملك "ستين مسكينًا" أو فقيرًا من أهل الزكاة "كل واحد" منهم "مدا" مما يجزئ في الفطرة وسبق فيها بيان المد ويجوز أن يملكهم ذلك كله مشاعًا وأن يقول خذوه وينوي به الكفارة، فإن صرف الستين إلى مائة وعشرين بالسوية حسب له ثلاثين مدا فيصرف ثلاثين أخرى إلى ستين منهم ويسترد الباقي من الباقين إن ذكر لهم أنها كفارة وإلا فلا، ويجوز أن يصرف لمسكين مدين من كفارتين وأن يعطي رجلًا مدًّا ويشتريه منه ثم يصرفه لآخر ويشتريه منه وهكذا إلى الستين، لكنه يكره لشبهه بالعائد في صدقته.
"وتسقط الكفارة" هنا "بطرو والجنون والموت في أثناء النهار" الذي جامع فيه لأنه بان بطرو ذلك أنه لم يكن في صوم لمنافاته له "لا بالمرض والسفر" والإغماء والردة إذا طرأ أحدها بعد الجماع فإن طروه لا يمنع وجوب الكفارة لأن المريض والسفر لا ينافيان الصوم فيتحقق هنا هتك حرمته، ولأن طرو الردة لا يبيح الفطر فلا يؤثر فيما وجب من الكفارة. "ولا بالإعسار" بل إذا عجز المجامع عن الخصال الثالثة السابقة استقرت الكفارة في ذمته، فإذا قدر بعد ذلك على خصلة منها فعلها، ولا يجوز له أن يصرف شيئًا منها إلى من تلزمه نفقته كسائر الكفارات وكالزكاة، نعم لغير المكفر التطوع بالتكفير عنه بإذنه ولو حينئذ صرفها له ولأهله لأن الصارف لها غير المجامع. "ولكل يوم يفسده" من رمضان بالجماع السابق "كفارة" ولا يتداخل سواء كفر عن كل يوم قبل إفساده ما بعده أم لا لأن كل يوم عبادة مستقلة بنفسها لا ارتباط لها بما بعدها بدليل تخلل منافي الصوم من نحو أكل وجماع في الليالي بين الأيام.
فصل: في الفدية الواجبة بدلا عن الصوم وفيمن تجب عليه
"يجب" مع القضاء الفدية بثلاث طرق وهي "مد" وجنسه جنس الفطرة جنسًا ونوعًا وصفة فيجب "من غالب قوت البلد" في غالب السنة "يصرف إلى" واحد من "الفقراء

ص -260- من تركة من مات وعليه صوم رمضان أو غيره، وتمكن من القضاء أو تعدى بفطره أو يصوم عنه قريبه أو من أذن له الوارث أو الميت، ويجب المد أيضًا على من لا يقدر على الصوم لهرم أو مرض لا يرجى برؤه، وعلى الحامل والمرضع إذا أفطرتا خوفًا على الولد

ـــــــــــــــــــــــــــــــــــــــــــــ
والمساكين" دون غيرهما من مستحقي الزكاة لأن المسكين ذكر في الآية1 الآية والفقير أسوأ حالا منه2 ولا يجب الجمع بينهما، ويجوز إعطاء واحد مدين وثلاثة لأن كل مد كفارة مستقلة، وبه فارق ما مر في كفارة الجماع، ويمتنع إعطاؤه دون مد وحده أو مع مد كامل لأنه بدل عن صوم يوم وهو لا يتبعض، ويجب المد "لكل يوم" لما مر أن كل يوم عبادة مستقلة.
الطريق الأول: فوات نفس الصوم فحينئذ "يخرج" مد لكل يوم "من تركة من مات وعليه صوم رمضان أو غيره" كنذر أو كفارة "و" قد "تمكن القضاء" ولم يقض "أو تعدى بفطره" وإن لم يتمكن "أو يصوم عنه قريبه" وإن لم يوصه بذلك سواء العاصب والوارث وولي المال وغيرهم من سائر الأقارب. "أو" يصوم عنه "من أذن له" القريب المذكور سواء "الوارث" وغيره "أو" من أذن له "الميت" في أن يصوم عنه بأجرة أو دونها وذلك للأخبار الصحيحة كخبر الصحيحين: "من مات وعليه صيام صام عنه وليه"3 وصح "أنه صلى الله عليه وسلم أذن لامرأة أن تصوم عن أمها صوم نذر ماتت وهو عليها"4، ولو صام عمن عليه رمضان مثلا ثلاثون قريبًا أو أجنبيًّا بالإذن في يوم واحد أجزأ، والإطعام أولى من الصوم للخلاف فيه دون غيره، وخرج بالقريب ومأذونه الأجنبي الذي يأذن له القريب ولا الميت فلا يجوز الصوم، وفارق نظيره من الحج بأن له بدلا وهو الإطعام والحج لا بدل له، ولو مات وعليه صلاة أو الاعتكاف فلا قضاء عليه ولا فدية، ولا يصح الصوم عن حي ولو نحو هرم اتفاقًا، وخرج بقوله "تمكن" ما إذا مات قبل التمكن منه بأن مات عقب موجب القضاء أو النذر أو الكفارة أو استمر به العذر كالسفر أو المرض إلى موته فإنه لا فدية عليه كما لا زكاة على من تلف ماله بعد الحول وقبل التمكن من الأداء. "ويجب المد" لكل يوم "أيضًا على من لا يقدر على الصوم" الواجب سواء رمضان وغيره بأن عجز عنه "لهرم" أو زمانة "أو" لحقته به مشقة شديدة لأجل "مرض لا يرجى برؤه" قال الله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} [البقرة: 184]، أي لا يطيقونه أو يطيقونه حال الشباب ثم يعجزون عنه أو

ـــــــــــــــــــــــــــــــــــــــــــــ
1 وهي قوله تعالى في الآية 184 من سورة البقرة: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ}.
2 وقيل العكس. انظر لسان العرب "13/ 214، 215".
3 رواه البخاري في الصوم باب 42، ومسلم في الصيام حديث 153، وأبو داود في الصوم باب 41، وأحمد في المسند "6/ 69".
4 روى مسلم في الصيام حديث 156 عن ابن عباس قال: جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله إن أمي ماتت وعليها صوم نذر أفأصوم عنها؟ قال: "أرأيت لو كان على أمك دين فقضيته أكان يؤدي ذلك عنها؟" قالت: نعم، قال: "فصومي عن أمك".

ص -261- مع القضاء، وعلى من أفطر لإنقاذ حيوان مشرف على الهلاك، وعلى من أخر القضاء إلى رمضان آخر بغير عذر

ـــــــــــــــــــــــــــــــــــــــــــــ
يطيقونه أي يكلفونه فلا يطيقونه بناء على خلاف ما عليه الأكثرون من عدم نسخ الآية، والفدية هنا واجبة ابتداء لا بدلا عن الصوم، فلو أخرت عن السنة الأولى لم يلزمه للتأخير شيء، ولو عجز عنها لم تثبت في ذمته على ما بحثه النووي.
الطريق الثاني: فوات فضيلة الوقت. "و" من ثم وجبت الفدية أيضًا "على" الحرة والقنة1 بعد العتق "الحامل والمرضع" غير المتحيرة وإن كانت مستأجرة أو متطوعة أو كانتا مريضتين أو مسافرتين "إذا أفطرتا خوفًا على الولد" فقط وإن كان من غير المرضع للآية السابقة فإنها على القول بنسخها باقية بلا نسخ في حقهما كما قاله ابن عباس رضي الله عنهما، أما المتحيرة فلا فدية عليها للشك، هذا إن أفطرت ستة عشر يومًا فأقل وإلا لزمتها الفدية لما زاد لأنه لا يحتمل فساده بسبب الحيض، والفطر فيما ذكر جائز بلا واجب إن خيف تضرر الولد، لكن محله في المستأجرة والمتطوعة إذا لم توجد مرضعة مفطرة أو صائمة ولا تتعدد الفدية بتعدد الأولاد بخلاف العقيقة لأنها فداء عن كل واحد، ولو أفطرت المريضة أو المسافرة بنية الترخص لم يلزمهما فدية، وكذا إن لم يقصدا ذلك ولا الخوف على الولد أو قصدا الأمرين. وخرج بقوله "على الولد" ما لو خافتا على أنفسهما ولو مع ولديهما لأنها لا فدية عليهما حينئذ كالمرض المرجو البرء، ولا تلزمهما الفدية وحدها بل "مع القضاء و" تجب الفدية والقضاء أيضًا "على من أفطر لإنقاذ حيوان مشرف على الهلاك" أو على إتلاف عضوه أو منفعته بغرق أو صائل أو غيرهما وتوقف الإنقاذ على الفطر فأفطر ولم تكن امرأة متحيرة ولا نحو مسافر بتفصيله السابق لأنه فطر ارتفق به شخصان وإن وجب. وخرج بالحيوان المال فلا تلزم الفدية فيه أخذًا من كلام القفال2، لكنه فرضه في مال نفسه لأنه ارتفق به شخص واحد.
الطريق الثالث: تأخير القضاء. "و" حينئذ فتجب الفدية لكل يوم "على من أخر القضاء" أي قضاء رمضان أو شيئًا منه سواء فاته بعذر أو بغير عذر "إلى رمضان آخر بغير عذر" بأن أمكنه القضاء في تلك السنة لخلوه عن نحو سفر ومرض قدر ما عليه من القضاء لخبر فيه ضعيف3 لكنه يعضده إفتاء ستة من الصحابة رضي الله عنهم به ولا مخالف لهم ولتعديه

ـــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في الأصل، والصواب "القن" فهو يطلق بلفظ واحد للمذكر والمؤنث والمفرد والجمع، وقد يجمع على أقنان وأقنة. والقن: العبد الذي كان أبوه مملوكًا لمواليه. انظر المعجم الوسيط "ص763".
2 تقدمت ترجمته. راجع ص237 حاشية1.
3 رواه البيهقي في السنن الكبرى "4/ 253" حديث رقم 8213 عن أبي هريرة قال في المريض يمرض ولا يصوم رمضان ثم يبرأ ولا يصوم حتى يدركه رمضان آخر، قال: يصوم الذي حضره ويصوم الآخر ويطعم لكل ليلة مسكينًا. ورواه أيضًا "حديث 8211" عن ابن عباس بلفظ: "يصوم هذا ويطعم عن ذاك كل يوم مسكينًا ويقضيه".

ص -262- فصل: "في صوم التطوع"
صوم التطوع سنة وهو ثلاثة أقسام: ما يتكرر بتكرر السنين، وهو صوم يوم عرفة لغير الحاج والمسافر، وعشر ذي الحجة، وعاشوراء وتاسوعاء والحادي عشر من

ـــــــــــــــــــــــــــــــــــــــــــــ
بحرمة التأخير حينئذ، أما إذا أخره بعذر كأن استمر مريضًا أو مسافرًا أو امرأة حاملًا أو مرضعًا إلى قابل1 أو أخر ذلك جهلا أو نسيانًا أو كرهًا فلا شيء عليه بالتأخير ما دام العذر باقيًا وإن استمر سنين لأن ذلك جائز في الأداء بالعذر ففي القضاء به أولى، وتتكرر الفدية بتكرر الأعوام فيجب لكل سنة مد لأن الحقوق المالية لا تتداخل.
فصل: في صوم التطوع
"صوم التطوع سنة" لخبر الصحيحين: "من صام يومًا في سبيل الله باعد الله وجهه عن النار سبعين خريفًا"2 "وهو" يعني المتأكد منه "ثلاثة أقسام" الأول: "ما يتكرر بتكرر السنين وهو صوم يوم عرفة" وهو تاسع ذي الحجة لخبر مسلم: "صيام يوم عرفة أحتسب على الله أن يكفر السنة التي قبله والسنة التي بعده"3 قال الإمام: والمكفر الصغائر أي ما عدا حقوق الآدميين فإن لم تكن ذنوب زيد في حسناته وإنما يسن صوم يوم عرفة "لغير الحاج والمسافر" والمريض بأن يكون قويًّا مقيمًا أما الحاج فلا يسن له صومه بل يسن له فطره وإن كان قويًّا للاتباع وليقوى على الدعاء، ومن ثم يسن صومه لحاج لم يصل عرفة إلا ليلا، وأما المسافر والمريض فيسن لهما فطره مطلقًا. ويوم عرفة أفضل الأيام، ويسن أن يصوم معه الثمانية التي قبله وهو مراد المصنف بقوله: "وعشر ذي الحجة" لكن الثامن مطلوب من جهة الاحتياط لعرفة ومن جهة دخوله في العشر غير العيد، كما أن صوم يوم عرفة مطلوب من جهتين لما تقرر من أنه يسن صوم العشر غير العيد لكن صوم ما قبل عرفة يسن للحاج وغيره. "و" صوم "عاشوراء" وهو عاشر المحرم "وتاسوعاء" وهو تاسعه للخبر الصحيح: "صيام يوم عاشوراء أحتسب على الله أن يكفر السنة التي قبله"4, وصح أنه صلى الله عليه وسلم قال: "لئن عشت إلى قابل لأصومن التاسع"5, فمات قبله صلى الله عليه وسلم. "و" يسن صومها مع "الحادي عشر من المحرم" لخبر فيه

ـــــــــــــــــــــــــــــــــــــــــــــ
1 أي إلى عام قابل.
2 رواه البخاري في الجهاد باب 36، ومسلم في الصيام حديث 167 و168.
3 جزء من حديث رواه مسلم في الصيام "حديث رقم 196" من حديث أبي قتادة.
4 هو جزء من الحديث المخرج في الحاشية السابقة.
5 رواه مسلم في الصيام حديث 134 من حديث ابن عباس عن رسول الله صلى الله عليه وسلم بلفظ: $"لئن بقيت إلى قابل..." ورواه أيضًا ابن ماجه في الصيام باب 41، وأحمد في المسند "1/ 225، 236، 345".

ص -263- المحرم، وست من شوال ، ويسن تواليها واتصالها بالعيد؛ وما يتكرر بتكرر الشهور، وهي الأيام البيض: وهي الثالث عشر والرابع عشر والخامس عشر من كل شهر. والأيام السود: وهي الثامن والعشرون وتالياه، وما يتكرر بتكرر الأسابيع: وهو الاثنين والخميس، وسن صوم الأشهر الحرم: ذو القعدة، وذو الحجة، والمحرم، ورجب،

ـــــــــــــــــــــــــــــــــــــــــــــ
رواه أحمد1 ولحصول الاحتياط به وإن صام التاسع لأن الغلط قد يكون بالتقديم وبالتأخير ولا بأس بإفراد عاشوراء. "و" صوم "ست من شوال" لمن صام رمضان للخبر الصحيح: "من صام رمضان ثم أتبعه ستًّا من شوال كان كصيام الدهر"2 أما من لم يصم رمضان ولو تعذر فهو ولو سن له صومها على الأوجه لكن لا يحصل له الثواب المذكور لترتبه في الخبر على صيام رمضان. "ويسن تواليها واتصالها بالعيد" مبادرة للعبادة.
"و" القسم الثاني: "ما يتكرر بتكرر الشهور وهي الأيام البيض" وصفها بالبياض مجاز عن بياض لياليها لتعميمها بالنور "وهي الثالث عشر والرابع عشر والخامس عشر من كل شهر" لما صح: "أنه صلى الله عليه وسلم أمر أبا ذر بصيامها"3 والمعنى فيه أن الحسنة بعشر أمثالها، وصوم الثلاثة كصوم الشهر، ومن ثم سن صوم ثلاثة من كل شهر ولو غير أيام البيض فإن صامها أتى بالسنتين، وصوم ثالث عشر ذي الحجة حرام فيصوم بدله سادس عشر، والأحسن أن يصوم الثاني عشر مع الثلاثة عشر للخلاف في أنها أولها. "و" صوم "الأيام السود" في وصفها بالسواد تجوز يعرف مما مر "وهي الثامن والعشرون وتالياه" لكن عند نقص الشهر يتعذر الثالث فيعوض عنه أول الشهر لأن ليلته كلها سوداء، ويسن صوم السابع والعشرين مع الثلاثة بعده.
"و" القسم الثالث: "ما يتكرر بتكرر الأسابيع وهو الاثنين والخميس" لما صح أنه صلى الله عليه وسلم كان يتحرى صومهما وقال: "إنهما يومان تعرض فيهما الأعمال فأحب أن يعرض عملي وأنا صائم"4 والمراد عرضها على الله، وأما رفع الملائكة لها فإنه بالليل مرة وبالنهار مرة،

ـــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند "1/241" ولفظه: "صوموا يوم عاشوراء وخالفوا فيه اليهود، صوموا قبله يومًا ويعده يومًا". ورواه أيضًا البيهقي في السنن الكبرى "4/ 287".
2 رواه مسلم في الصيام "حديث 204" عن أبي أيوب الأنصاري. ورواه أيضًا أبو داود في الصيام باب 57، والترمذي "حديث 759" وابن ماجه "حديث 1716" وأحمد "5/ 417، 419" والبيهقي في السنن الكبرى "4/ 292" والطبراني في الكبير "4/ 161".
3 رواه النسائي في الصيام باب 70.
4 رواه الترمذي في الصوم باب 43، والنسائي في الصيام باب 70.

ص -264- وكذا صوم شعبان، وأفضلها المحرم ثم باقي الحرم، ثم شعبان، ويكره إفراد الجمعة والسبت والأحد، وأفضل الصيام صوم يوم وفطر يوم.

ـــــــــــــــــــــــــــــــــــــــــــــ
ورفعها في شعبان الثابت في الخبر1 محمول على رفع أعمال العام مجملة. "وسن صوم الأشهر الحرم" بل هي أفضل الشهور للصوم بعد رمضان. "وهي ذو القعدة وذو الحجة والمحرم ورجب وكذا" يسن "صوم شعبان" لما صح: "أنه صلى الله عليه وسلم كان يصوم غالبه"2 "وأفضلها" أي الأشهر الحرم "المحرم" ثم رجب وإن قيل: إن الأخبار فيه ضعيفة أو موضوعة3 "ثم باقي الحرم" ولو قيل بتفضيل ذي الحجة على ذي القعدة لم يبعد "ثم" بعد الحرم "شعبان" لأنه صلى الله عليه وسلم كان يصوم أكثره ولم يستكمل شهرًا مما عدا رمضان غيره، وهذا لا يقتضي تفضيله على الحرم كما بسطته في بعض الفتاوى. "ويكره إفراد الجمعة" لما صح من نهيه صلى الله عليه وسلم عن صومه إلا أن يصوم يومًا قبله أو يومًا بعده4 وليتقوى بفطره على الوظائف الدينية، ومن ثم لو لم يضعف عنها بالصوم لم يكره له إفراده. "و" إفراد "السبت" وإفراد "الأحد" للنهي عن الأول5 وقيس به الثاني لجامع أن اليهود تعظم الأول والنصارى تعظم الثاني فقصد الشارع بذلك مخالفتهم، ومحل ذلك ما إذا لم يوافق إفراد كل من الأيام الثلاثة عادة له وإلا فلا كراهة، ولا يكره إفرادها بنذر وقضاء وكفارة، وخرج بالإفراد ما لو صام أحدها مع يوم قبله أو بعده فلا كراهة، ويسن صوم الدهر غير العيدين وأيام التشريق لمن لم يخف به ضررًا أو فوت

ـــــــــــــــــــــــــــــــــــــــــــــ
1 روى النسائي في الصيام باب 70، وأحمد في المسند "5/ 201" أنه صلى الله عليه وسلم سئل عن إكثار الصوم في شعبان فقال: "إنه شهر ترفع فيه الأعمال فأحب أن يرفع عملي وأنا صائم".
2 عن عائشة رضي الله عنها قالت: "كان رسول الله صلى الله عليه وسلم يصوم حتى نقول لا يفطر ويفطر حتى نقول لا يصوم، فما رأيت رسول الله صلى الله عليه وسلم استكمل صيام شهر إلا رمضان، وما رأيته أكثر صيامًا منه في شعبان".
رواه البخاري في الصوم باب 52 "حديث 1969" ورواه أيضًا "حديث 1970" بلفظ: "لم يكن النبي صلى الله عليه وسلم يصوم شهرًا أكثر من شعبان، فإنه كان يصوم شعبان كله". وروى حديث عائشة أيضًا مسلم في الصيام حديث 176، وأبو داود في الصوم باب 59، والترمذي في الصوم باب 36، وابن ماجه في الصيام باب 30، ومالك في الصيام حديث 56، وأحمد في المسند "6/ 39، 84، 107، 128، 143، 153، 165، 188، 189، 233، 242، 249، 268".
3 والثابت من الأخبار في ذلك فضيلة صيام شهر الله المحرم بعد شهر رمضان كما ورد في مسلم في الصيام "حديث 202 و203" عن أبي هريرة.
4 روى البخاري في الصوم باب 63 "حديث 1985", ومسلم في الصيام "حديث 146" عن أبي هريرة قال: سمعت النبي صلى الله عليه وسلم يقول: "لا يصومن أحدكم يوم الجمعة إلا يومًا قبله أو بعده". اللفظ للبخاري.
5 عن عبد الله بن بسر السلمي عن أخته الصماء: أن النبي صلى الله عليه وسلم قال: "لا تصوموا يوم السبت إلا فيما افترض عليكم وإن لم يجد أحدكم إلا لحاء عنبة أو عود شجرة فليمضغه". رواه أبو داود في الصوم باب 52 "حديث 2421" واللفظ له، وابن ماجه في الصيام باب 28، والدارمي في الصوم باب 40، وأحمد في المسند "4/ 189، 6/ 368، 369".

ص -265- ........................................

ـــــــــــــــــــــــــــــــــــــــــــــ
حق. "و" مع ذلك "أفضل الصيام صوم يوم وفطر يوم" فهو أفضل من صوم الدهر خلافًا لابن عبد السلام1 لخبر الصحيحين: "أفضل الصيام صيام داود كان يصوم يومًا ويفطر يومًا"2 وفيه أفضل من ذلك.
تتمة: يحرم على المرأة تطوع غير عرفة وعاشوراء بغير إذن زوجها الحاضر أو علم رضاه للنهي عنه3، وكالزوج السيد إن حلت له وإلا حرم بغير إذنه إن حصل لها به ضرر ينقص الخدمة. والعبد كمن لا تحل فيما ذكر.

ـــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم التعريف به. راجع ص24 حاشية 4.
2 رواه البخاري في الصوم باب 57 و59، وأحاديث الأنبياء باب 37 و38. ومسلم في الصيام حديث 182، وأبو داود في الصوم باب 66. والنسائي في الصيام باب 69 و76 و77 و78 و80. وابن ماجه في الصيام باب 31. وغيرهم كثير.
3 عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "لا تصوم المرأة وبعلها شاهد إلا بإذنه" والمقصود صوم التطوع كما رواه البخاري في النكاح، باب صوم المرأة بإذن زوجها تطوعًا "حديث 5192". ورواه مسلم في الزكاة باب 84، وأبو داود في الصوم باب 73، والترمذي في الصوم باب 64، والدارمي في الصوم باب20، وأحمد في المسند "2/ 245، 316، 444، 464، 476، 500".


باب: الاعتكاف

المنهاج القويم

ص -266- باب: الاعتكاف
هو سنة مؤكدة، وشروطه سبعة: الإسلام، والعقل، والنقاء عن الحيض والنفاس وأن لا يكون جُنُبًا، وأن يلبث فوق طمأنينةِ الصلاة، وأن يكون في المسجد والجامع أولى، وأن ينوي الاعتكاف، وتجب نية الفرضية إن نذره ويجدد النية بالخروج إن لم ينو

ـــــــــــــــــــــــــــــــــــــــــــــ
باب: الاعتكاف
وهو لغة: اللبث، وشرعًا: لبث مخصوص من شخص مخصوص في مكان مخصوص، وهو من الشرائع القديمة.
"هو سنة مؤكدة" ولا يختص بوقت لإطلاق الأدلة لكنه في العشر الأواخر من رمضان أفضل لما مر1. "وشروطه سبعة" الأول: "الإسلام" فلا يصح من كافر لتوقفه على النية وهو ليس من أهلها. "و" الثاني: "العقل" فلا يصح من مجنون ومغمى عليه وسكران إذ لا نية لهم، ويصح من المميز والعبد والمرأة وإن كره لذوات الهيئة. "و" الثالث: "النقاء عن الحيض والنفاس، و" الرابع: "أن يكون جنبًا" فلا يصح من حائض ونفساء وجنب لحرمة مكثهم من حيث كونه مكثًا بخلاف من حرم مكثه لأمر خارج. "و" الخامس: "أن يلبث فوق طمأنينة الصلاة" ساكنًا كان أو مترددًا وإن كان مفطرًا لإشعار لفظ الاعتكاف بذلك، ولما صح من قوله صلى الله عليه وسلم: $"ليس على المعتكف صيام إلا أن يجعله على نفسه"2 فلا يكفي مكث أقل ما يجزئ في طمأنينة الصلاة كمجرد العبور؛ لأن كلا منهما لا يسمى اعتكافًا ولو نذر اعتكافًا مطلقًا أجزأه لحظة لكن يسن يوم لأنه لم ينقل الاعتكاف أقل منه وضم الليلة إليه، ويسن كلما دخل المسجد أن ينويه لينال فضله، وكذا إذا مر فيه ليناله على قول بشرط أن يقلد القائل به فيما يظهر. "و" السادس: "أن يكون في المسجد" للاتباع سواء سطحه وصحنه ورحبته المعدودة منه، فلا يصح في مصلى بيت المرأة ولا فيما وقف جزؤه شائعًا مسجدًا وإن حرم مكث الجنب فيه احتياطًا في الموضعين، ولا في مسجد أرضه مستأجرة إلا إن بنى فيه مسطبة ووقفها مسجدًا "و" المسجد "الجامع أولى" للاعتكاف من مسجد غير جامع للخروج من خلاف من أوجبه ولكثرة جماعته وللاستغناء عن الخروج للجمعة، وقد يجب الاعتكاف فيه بأن ينذر زمنًا متتابعًا فيه يوم جمعة وكان ممن تلزمه ولم يشترط الخروج لها لأن الخروج لها يقطع التتابع. "و" السابع: "أن ينوي الاعتكاف" عند مقارنة اللبث كما في الصلاة وغيرها "وتجب نية الفرضية إن نذره" ليتميز عن النفل وإنما لم يشترط من نية الفرضية تعيين

ـــــــــــــــــــــــــــــــــــــــــــــ
1 في "فصل في سنن الصوم" وانظر الحاشية 6 ص255.
2 رواه الحاكم في المستدرك "1/ 439" من حديث ابن عباس رضي الله عنهما.

ص -267- الرجوع، وإن قدره بمدة فيجددها إن خرج لغير قضاء الحاجة، وإن كان متتابعًا جددها إن خرج لما يقطع التتابع، وإن عين في نذره مسجدًا فله أن يعتكف في غيره، إلا المساجد الثلاثة، ويحرم بغير إذن الزوج والسيد.

ـــــــــــــــــــــــــــــــــــــــــــــ
سبب وجوبه وهو النذر لأن وجوبه لا يكون إلا به بخلاف الصوم والصلاة. "ويجدد" وجوبًا معتكف أطلق الاعتكاف في نيته بأن لم يقدره بزمان "النية بالخروج" من المسجد ولو لقضاء الحاجة إن أراد العود إليه للاعتكاف لأن الثاني اعتكاف جديد فاحتاج إلى نية جديدة. "إن لم ينو الرجوع" حال الخروج بخلاف ما لو خرج عازمًا على العود فإنه لا يلزمه تجديد النية لأنه يصير كنية المدتين ابتداء. "وإن قدره بمدة" مطلقة كيوم أو شهر "فيجددها" أي النية وجوبًا إذا عاد "إن خرج" غر عازم على العود "لغير قضاء الحاجة" بخلاف ما إذا خرج لقضاء الحاجة من بول أو غائط أو إخراج ريح فإن اعتكافه لا ينقطع لأن ذلك لا بد منه فهو كالمستثنى عند النية، ولا فرق في ذلك بين الاعتكاف المتطوع به والواجب، كما إذا نذر أيامًا غير معينة ولم يشترط تتابعًا. "وإن كان" الاعتكاف "متتابعًا" وخرج منه غير عازم على العود "جددها" أي النية وجوبًا إذا عاد "إن خرج لما يقطع التتابع" بخلاف ما إذا خرج لما لا يقطعه من قضاء حاجة وأكل وغيرهما مما يأتي فإنه لا يلزمه تجديد النية لشمول النية جميع المدة "وإن عين في نذره مسجدًا" لم يتعين "فله أن يعتكف في غيره" وكذا الصلاة لكن يندبان فيما عينه "إلا المساجد الثلاثة" المسجد الحرام ومسجد المدينة والأقصى فتتعين لمزيد فضلها، نعم يجزئ الفاضل عن المفضول ولا عكس فيجزئ المسجد الحرام عن الآخرين، ومسجد المدينة عن المسجد الأقصى، ولا يجزئ الأقصى عن الآخرين، ولا مسجد المدينة عن المسجد الحرام، ودليل تفاوتها في الفضل ما صح عن غير طعن في "أن الصلاة في المسجد الحرام بمائة ألف صلاة في مسجد المدينة، وأنها في مسجد المدينة بألف صلاة فيما عدا المسجد الحرام، وأنها في المسجد الأقصى أفضل من خمسمائة صلاة فيما سواه"1 أي إلا المسجدين الأولين بقرينة ما قبله، وفي ذلك مزيد بينته في حاشية الإيضاح، وبينت فيها أيضًا أن المراد بالأول الكعبة والمسجد حولها، وبالثاني ما كان في زمنه صلى الله عليه وسلم دون ما زيد فيه. "ويحرم" الاعتكاف على الزوجة والقن "بغير إذن الزوج والسيد" نعم إن لم تفت به منفعة كأن حضر المسجد بإذنهما فنوياه حل.

ـــــــــــــــــــــــــــــــــــــــــــــ
1 روى البخاري في فضل الصلاة في مسجد مكة والمدينة باب 1 "حديث 1190" ومسلم في الحج "حديث 505-510" عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام".

ص -268- فصل: "فيما يبطل الاعتكاف وفيما يقطع التتابع"
ويبطل الاعتكاف بالجماع، والمباشرة بشهوة إن أنزل وبالجنون والإغماء والجنابة والردة والسكر، وإذا نذر اعتكاف مدة معينة لزمه، ويقطع التتابع السكر والكفر، وتعمد الجماع، وتعمد الخروج من المسجد لا لقضاء الحاجة ولا الأكل ولا الشرب إن تعذر

ـــــــــــــــــــــــــــــــــــــــــــــ
فصل: فيما يبطل الاعتكاف وفيما يقطع التتابع
"ويبطل الاعتكاف" بموجب جنابة يفطر به الصائم، فيبطل "بالجماع" من واضح عمدًا مع العلم والاختيار "وبالمباشرة بشهوة إن أنزل" وبالاستمناء كما مر مبسوطًا في الصوم وإن فعل ذلك خارج المسجد لمنافاته له، ويحرم ذلك في الاعتكاف الواجب مطلقًا وفي المستحب في المسجد. "و" يبطل "بالجنون والإغماء" إن طرآ بسبب تعدى به لأنهما حينئذ كالسكر، أما إذا لم يطرآ بسبب تعدى به فلا يقطعانه إن لم يخرج من المسجد أو خرج ولم يمكن حفظه فيه أو أمكن لكن بمشقة، بخلاف ما إذا أخرج من المسجد وقد أمكن حفظه فيه بلا مشقة على ما اقتضاه كلام الروضة وغيرها إذ لا عذر في إخراجه. "و" يبطل بالحيض والاحتلام ونحوه من "الجنابة" التي لا تبطل الصوم كإنزال بلا مباشرة وجماع ناس أو جاهل ومكره إن لم يغتسل فورًا لوجوب المبادرة بالغسل رعاية للتتابع، وله الغسل في المسجد إن لم يمكث فيه والخروج له وإن أمكنه في المسجد؛ لأنه أصون لمروءته ولحرمة المسجد، وإذا عاد له جدد النية إن كان اعتكافه غير متتابع وإلا فلا. "والردة والسكر" المحرم وإن لم يخرج المتصف بأحدهما من المسجد لعدم أهليته للعبادة. "وإذا نذر اعتكاف مدة معينة لزمه" اعتكاف تلك المدة مع تتابعها فلا يجوز تقديمه عليها ولا تأخيره عنها وإنما يلزم التتابع إن تلفظ بالتزامه سواء كانت المدة معينة أم غير معينة بخلاف ما إذا نواه فإنه لا يلزمه على المعتمد. "ويقطع التتابع السكر والكفر وتعمد الجماع" وغيرها مما مر آنفًا بتفصيله. "و" يبطله أيضًا "تعمد الخروج من المسجد" لما ليس ضروريًا ولا ما هو ملحق بالضروري "ولا" يؤثر الخروج "لقضاء الحاجة" إذ لا بد منه وإن كثر خروجه لذلك العارض نظرًا إلى جنسه ولا يكلف فيه كالأكل الصبر إلى حد الضرورة ولا غير داره كسقاية المسجد إن لم تلق به، وله الوضوء الواجب خارج المسجد تبعًا للاستنجاء. "ولا" لأجل "الأكل" وإن أمكن في المسجد فقد يستحيي منه ويشق عليه بخلاف الشرب وإذا خرج لداره ولقضاء الحاجة أو الأكل فإن تفاحش بعدها عن المسجد عرفًا، وفي طريقه مكان أقرب منه لائق به وإن كان لصديقه أو كان له دار إن لم يتفاحش بعدهما وأحدهما أقرب تعين الأقرب في الصورتين وإلا انقطع تتابعه، ولا يضر وقوفه لشغل بقدر الصلاة المعتدلة على الميت ما لم يعدل عن طريقه أو يتباطأ في مشيه أو يجامع وإن كان سائرًا وإلا بطل تتابعه أيضًا. "ولا الشرب" والوضوء الواجب "إن تعذر الماء في المسجد" بخلاف ما إذا وجد الماء فيه أو تيسر إحضاره ولو من بيته. "ولا

ص -269- الماء في المسجد، ولا للمرض إن شق لبثه فيه أو خشي تلويثه، ومثله الجنون والإغماء، ولا إن أكره بغير حق على الخروج، ولا يقطعه الحيض إن لم تسعه مدة الطهر.

ـــــــــــــــــــــــــــــــــــــــــــــ
للمرض إن شق لبثه فيه" لاحتياجه إلى نحو فراش وتردد طبيب "أو خشي تلويثه" بخبث أو مستقذر يخرج منه بخلاف نحو الحمى الخفيفة والصداع. "ومثله" في ذلك "الجنون والإغماء" إذا حصل أحدهما للمعتكف. "ولا" يضر "إن" دام في المسجد أو خرج وقد "أكره بغير حق على الخروج" أو خرج خوفًا من ظالم أو غريم وهو معسر ولا بينة له أو من نحو سبع أو حريق لعذره كأن حمل بغير إذنه بخلاف ما لو أخرج مكرهًا بحق كزوجة وقن يعتكفان بلا إذن، وكمن أخرجه ظالم لأداء حق مطل به أو خرج خوف غريم له وهو غني مماطل أو معسر وله بينة فينقطع تتابعه بذلك لتقصيره. "ولا يقطعه الحيض إن لم تسعه مدة الطهر" بأن طالت مدة الاعتكاف بحيث لا ينفك عن الحيض غالبًا بأن يكون أكثر من خمسة عشر يومًا وفيه نظر رددته في شرح الإرشاد، ولا يقطعه أيضًا خروج مؤذن راتب إلى منارة المسجد المنفصلة عنه لكنها قريبة منه للأذان لإلفه صعودها للأذان، وإلف الناس صوته ولا الخروج لأن يقام عليه حد ثبت بغير إقراره ولا لأجل عدة ليست بسببها، ولا لأجل أداة شهادة تعين عليه تحملها وأداؤها للعذر في جميع ذلك بخلاف أضداده.


كتاب: الحج والعمرة

المنهاج القويم

ص -270- كتاب: الحج والعمرة
هما فرضان، وشرط وجوبهما الإسلام، والحرية، والتكليف، والاستطاعة ولها شروط:
الأول: وجود الزاد وأوعيته ومؤنة ذهابه وإيابه.
الثاني: وجود راحلة لمن بينه وبين مكة مرحلتان، أو شق محمل لمن لا يقدر على

ـــــــــــــــــــــــــــــــــــــــــــــ
كتاب: الحج
هو لغة القصد. وشرعًا: قصد الكعبة للأفعال الآتية, "والعمرة" وهي لغة: الزيارة. وشرعًا قصد الكعبة للأفعال الآتية.
"هما فرضان" أما الحج فبالإجماع. وأما العمرة فلما صح عن عائشة, قلت: يا رسول الله هل على النساء جهاد؟ قال: "نعم جهاد لا قتال فيه الحج والعمرة"1 وخبر: سئل رسول الله صلى الله عليه وسلم عن العمرة أواجبة هي؟ قال: "لا"2 ضعيف اتفاقًا ثم لهما مراتب خمس: صحة مطلقة وشرطها الإسلام فقط فيصح إحرام الولي أو مأذونه عن المجنون والصبي الذي لا يميز. وصحة مباشرة وشروطها الإسلام مع التمييز وإذن الولي فلا تصح مباشرة غير مميز ولا مميز لم يأذن له وليه. ووقوع عن حجة النذر وشروطها الإسلام والتكليف. ووقوع عن حجة الإسلام وعمرته وشروطه التكليف والحرية فيجزئ حج الحر المكلف الفقير واعتماره عن فرض الإسلام. والمرتبة الخامسة وجوبهما "وشرط وجوبهما الإسلام" فلا يجبان على كافر أصلي في الدنيا ويجبان على مرتد وإن استطاع في حال ردته ثم أعسر بعد إسلامه، لكن لو مات مرتدًا لم يحج عنه لتعذر وقوعه له. "والحرية والتكليف" فلا يجبان على رقيق وصبي ومجنون لنقصهم. "والاستطاعة" لقوله تعالى: {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران: 97].
والعمرة كالحج والاستطاعة الواحدة كافية فيهما "ولها شروط. الأول: وجود الزاد وأوعيته" حتى السفرة3 "ومؤنة ذهابه وإيابه" اللائقة به من نحو ملبس ومطعم وغيرهما مما يأتي.
"الثاني: وجود راحلة" فاضلة عن جميع ما مر وما يأتي ذهابًا وإيابًا وإن لم يكن له بوطنه أهل ولا عشيرة. "لمن بينه وبين مكة مرحلتان" والأصل فيها وفي النفقة أنه صلى الله عليه وسلم فسر بهما السبيل في الآية4، والمراد بها هنا كل دابة اعتيد ركوبها في مثل تلك المسافة ولو نحو بغل

ـــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البيهقي في السنن الكبرى "4/ 350".
2 رواه الإمام أحمد في المسند "3/ 357".
3 السفرة: طعام يصنع للمسافر، وما يحمل فيه هذا الطعام "المعجم الوسيط: ص433".
4 روى ابن ماجه في المناسك باب 6 "حديث 2897" عن ابن عباس: أن رسول الله صلى الله عليه وسلم قال: "الزاد والراحلة" يعني قوله: {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا}.

ص -271- الراحلة، وللمرأة مع وجود شريك، ولا تشترط الراحلة لمن بينه وبين مكة أقل من مرحلتين وهو قوي على المشي، ويشترط كون ذلك كله فاضلًا عن دينه ومؤنة من عليه مؤنتهم ذهابًا وإيابًا، وعن مسكن وخادم يحتاج إليه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
وحمار. وبوجدانها القدرة على تحصيلها ببيع أو إجارة بثمن أو بأجرته لا بأزيد وإن قلت الزيادة، أو ركوب موقوف عليه أو على الحمل إلى مكة أو موصى بمنفعته إلى ذلك والأوجه الوجوب على من حمله الإمام من بيت المال كأهل وظائف الركب من القضاة أو غيرهم، والشرط إما وجود راحلة فقط وهو في حق من ذكر إن بعد محله أو ضعف كما يأتي. "أو" وجود "شق محمل" وهو "لمن لا يقدر على الراحلة" بأن يلحقه بها مشقة شديدة إذ لا استطاعة معها وضابطها أن يخشى منها مبيح تيمم، فإن لحقته بالمحمل وهو شيء من خشب أو نحوه يجعل في جانب البعير للركوب فيه اشترط فيه قدرته على الكنيسة1 وهو المسمى الآن بالمحارة. فإن عجز فمحفة2، فإن عجز فسرير يحمله رجال وإن بعد محله لأن الفرض أنه قادر على مؤن ذلك وأنها فاضلة عما مر. "وللمرأة" والخنثى وإن لم يتضرر؛ لأن المحمل أستر لهما والشرط وجدان المحمل في حق من ذكر "مع وجود شريك" عدل يليق به مجالسته وليس به نحو جذام ولا برص فيما يظهر في الكل، فإن لم يجده فلا وجوب. وإن وجد مؤنة المحمل بتمامه، ولو سهلت معادلته بنحو أمتعة ولم يخش منها ضررًا ولا مشقة لم يشترط وجود الشريك.
"ولا تشترط الراحلة لمن بينه وبين مكة أقل من مرحلتين وهو قوي على المشي" بأن لم يلحقه به المشقة الآتية إذ ليس عليه في ذلك كثير ضرر، بخلاف ما لو ضعف عن المشي بأن خشي منه مبيح تيمم فإنه لا بد له من المحمل في حقه مطلقًا وحيث لم يلزمه المشي فالركوب قبل الإحرام وبعده أفضل، والأفضل الركوب على القتب3 والرحل4 للاتباع. "ويشترط كون ذلك كله" أي ما مر من نحو الراحلة والمؤنة "فاضلا عن دينه" ولو مؤجلا وإن أمهل به إلى إيابه لأن الحال5 على الفور والحج على التراخي والمؤجل يحل عليه فإذا صرف ما معه في الحج لم يجد ما يقضي به الدين "و" عن "مؤنة من عليه مؤنتهم" كزوجته وقريبه ومملوكه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الكنيسة: شبه هودج، يُغرز في المحمل أو في الرحل قضبان ويلقى عليها ثوب يستظل به الراكب ويستتر به "المعجم الوسيط: ص800".
2 المحفّة: هودج لا قبة له تركب فيه المرأة "المعجم الوسيط: ص186".
3 القتب "بالتحريك، وبكسر القاف وسكون التاء": الرحل الصغير على قدر سنام البعير "المعجم الوسيط: ص714".
4 الرحل: ما يوضع على ظهر البعير للركوب "المعجم الوسيط: ص334".
5 أي الدين الحال أجلّ سداده.

ص -272- الثالث: أمْنُ الطريق.
الرابع: وجود الزاد والماء في المواضع المعتاد حمله منها بثمن مثله، وهو القدر اللائق به في ذلك المكان والزمان، وعلف الدابة في كل مرحلة، ولا يجب على المرأة إلا إن خرج معها زوج أو محرم أو نسوة ثقات.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
المحتاج إليه، والمراد المؤنة اللائقة بهم من نحو ملبس ومطعم وإعفاف أب وأجرة طبيب وثمن أدوية لحاجة قريبه ومملوكه إليهما ولحاجة غيرهما إذا تعين الصرف إليه، ويشترط الفضل عن جميع ما يحتاجه إلى ذلك "ذهابًا وإيابًا" إلى وطنه, وإن لم يكن له به أهل ولا عشيرة لما في الغربة من الوحشة ولنزع النفوس إلى الأوطان وعلى القاضي منعه حتى يترك لممونه نفقة الذهاب والإياب، ولكنه يخيره في الزوجة بين طلاقها وترك نفقتها عند ثقة يصرفها عليها. "وعن مسكن وخادم يحتاج إليه" أي إلى خدمته لنحو زمانة أو منصب تقديمًا لحاجته الناجزة، نعم إن كانا نفيسين لا يليقان به لزم إبدالهما بلائق إن وفى الزائد عليه بمؤنة نسكه، ومثلهما الثوب النفيس، ولو أمكن بيع بعض الدار ولو غير نفيسة وفي ثمنه بمؤنة النسك لزمه أيضًا، والأمة النفيسة للخدمة أو للتمتع كالعبد فيما ذكر، ولا يلزم العالم أو المتعلم بيع كتبه لحاجته إليها إلا إن كان له من كتاب نسختان وحاجته تندفع بإحداهما فيلزم بيع الأخرى ولا الجندي بيع سلاحه ولا المحترف بيع آلته.
"الثالث: أمن الطريق" أمنًا لائقًا بالسفر ولو ظنًّا على نفس والبضع والمال وإن قل، فإن خاف على شيء منها لم يلزمه النسك لتضرره سواء كان الخوف عامًّا أم خاصًّا على المعتمد، ولا أثر للخوف على مال خطير استصحبه للتجارة وكان يأمن عليه ولو تركه في بلده، ويشترط الأمن أيضًا من الرصدي وهو من يرقب الناس ليأخذ منهم مالا1، فإن وجد لم يجب النسك وإن قل المال ما لم يكن المعطى له وهو الإمام أو نائبه.
"الرابع: وجود الزاد والمال في المواضع المعتاد حمله منها بثمن مثله وهو القدر اللائق به في ذلك المكان والزمان", فإن عدم ذلك ولو في مرحلة اعتيد حمله منها تبين عدم الوجوب، والعبرة في ذلك بعرف أهل كل ناحية لاختلافه باختلاف النواحي. "و" وجود "علف الدابة في كل مرحلة" لعظم تحمل المؤنة في حمله بخلاف الماء والزاد لكن بحث2 في المجموع اعتبار العادة فيه كالماء وسبقه إليه سليم3 وغيره واعتمده السبكي وغيره. "ولا يجب" الحج

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 يجب أن يزيد هنا: ظلمًا وعدوانًا. انظر المعجم الوسيط "ص348".
2 أي النووي صاحب "المجموع شرح المهذب".
3 لعله سليم بن أيوب بن سليم الرازي الشافعي أبو الفتح. فقيه، أصولي، مفسر، محدث. توفي سنة 447هـ. من مصنفاته الكثيرة: المجرد، التقريب، الكافي وكلها في فروع الشافعية، ضياء القلوب في التفسير، وغرائب الحديث "معجم المؤلفين: 1/ 777".

ص -273- الخامس: أن يثبت على الراحلة بغير مشقة شديدة، ولا يجب على الأعمى الحجإلا إذا وجد قائدًا، ومن عجز عن الحج بنفسه وجبت عليه الاستنابة إن قدر عليها بماله أو بمن يطيعه، إلا إذا كان بينه وبين مكة دون مسافة القصر فيلزمه بنفسه.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
ولا يستقر "على المرأة" ولو عجوزًا لا تشتهي سواء المكية وغيرها "إلا إن" وجد فيها ما مر و"خرج معها زوج أو محرم" لها بنسب أو رضاع أو مصاهرة لما صح من قوله صلى الله عليه وسلم: "لا تسافر المرأة بريدًا إلا ومعها زوجها أو ذو محرم"1 ولا يشترط عدالتهما لأن الوازع الطبعي أقوى من الوازع الشرعي. ومثلهما عبدها الثقة إن كانت ثقة أيضًا إذ لا يجوز لكل منهما نظر الآخر والخلوة به إلا حينئذ، ويكفي مراهق وأعمى له وجاهة وفطنة بحيث تأمن معه على نفسها، ويشترط فيمن يخرج معها مصاحبته لها بحيث يمنع تطلع أعين الفجرة إليها وإن كان قد يبعد عنها قليلا في بعض الأحيان، والأمرد الجميل لا بد أن يخرج معه من يأمن على نفسه من قريب ونحوه. "أو نسوة ثقات" بأن بلغن وجمعن صفات العدالة وأن كن إماء سواء العجائز وغيرهن، وإن لم يخرج معهن زوج أو محرم لإحداهن لانقطاع الأطماع باجتماعهن، ومن ثم جازت خلوة رجل بامرأتين دون عكسه، وأفهم كلامه أنه لا بد من ثلاث غيرها وأنه لا يكتفي بغير الثقات وإن كن محارم، واعتبار العدد إنما هو بالنظر للوجوب الذي الكلام فيه، أما بالنظر لجواز الخروج فلها أن تخرج مع واحدة لفرض الحج، وكذا وحدها إذا أمنت، أما سفرها لغير فرض فحرام مع النسوة مطلقًا.
"الخامس: أن يثبت على الراحلة بغير مشقة شديدة" فمن لا يثبت عليها أصلا أو يخشى من ثبوته عليها محذور تيمم لا يلزمه الحج بنفسه بل بنائبه بشروطه الآتية.
السادس: أن يجد ما مر من الزاد وغيره وقت خروج الناس من بلده.
السابع: إمكان السير بأن يبقى من الزمن عند وجود الزاد ونحوه مقدار ما يمكن السير فيه إلى الحج السير المعهود فإن احتاج إلى أن يقطع في كل يوم أو في بعض الأيام أكثر من مرحلة لم يلزمه الحج ولا يقضي من تركته لو مات قبله.
الثامن: أن يجد رفقة بحيث لا يأمن إلا بهم يخرج معهم ذلك الوقت المعتاد، فإن تقدموا بحيث زادت أيام السفر أو تأخروا بحيث احتاج أن يقطع معهم في يوم أكثر من مرحلة فلا وجوب لزيادة المؤنة في الأول وتضرره في الثاني، ويلزمه السفر وحده في طريق آمنة لا يخاف فيها الواحد وإن استوحش.
التاسع: أن يجد ما مر من الزاد ونحوه بمال حاصل عنده فلا يلزمه اتهابه2 ولا قبول هبته لعظم المنة فيه ولا شراؤه بثمن مؤجل, وإن امتد الأجل إلى وصوله موضع ماله، ولا أثر لدين له مؤجل أو حال على معسر أو منكر ولا بينة له ولا يمكنه الظفر بماله، بخلاف الحال
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الحاكم في المستدرك "1/ 442".
2 أي طلب هبته.

ص -274- فصل: "في المواقيت"
يحرم بالعمرة كل وقت، وبالحج في أشهره، وهي: شوال وذو القعدة وعشر من ذي الحجة. فلو أحرم به في غير وقته انقعد عمرة، ومن كان بمكة فيحرم بالحج منها،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
على مليء مقر أو عليه بينة أو أمكنه الظفر من ماله بقدره ووجدت شروط الظفر والمال الموجود بعد خروج القافلة كالمعدوم.
"ولا يجب على الأعمى الحج" والعمرة "إلا إذا وجد قائدًا" ويشترط قدرته على أجرته إن طلبها ولم تزد على أجرة مثله، وكذا يشترط قدرة المرأة على أجرة نحو الزوج إن طلبها. "ومن عجز عن الحج بنفسه" وقد أيس من القدرة عليه لزمانة أو هرم أو مرض لا يرجى برؤه ويسمى معضوبًا "وجبت عليه الاستنابة إن قدر عليها بماله" بأن وجد أجرة من يحج عنه بأجرة المثل فاضلة عما مر، نعم يستثنى مؤنة نفسه وعياله فلا يشترط كونها فاضلة عنها إلا يوم الاستئجار فقط؛ لأنه إذا لم يفارقهم يمكنه تحصيل مؤنتهم بخلاف المباشر بنفسه "أو بمن يطيعه" بأن وجد متبرعًا يحج عنه وهو موثوق به ولا حج عليه وهو ممن يصح منه حجة الإسلام ولم يكن معضوبًا فيلزمه القبول بالإذن له في الحج عنه لأنه مستطيع بذلك وإن كان المطيع أنثى أجنبية. نعم إن كان المطيع أصلا أو فرعًا وهو ماش لم تجب إنابته لأن مشيهما يشق عليه، وكذا إن لم يجد ما يكفيه أيام الحج وإن كان راكبًا كسوبًا، والفقير المعول على الكسب أو السؤال كالبعض في ذلك، ولو توسم الطاعة في قريب أو أجنبي لزمه سؤاله، بخلاف ما لو بذل له آخر مالا يستأجر به من يحج عنه فإنه لا يلزمه قبوله، نعم إن استأجر المطيع الذي هو والد أو ولد من يحج عن المعضوب لزمه القبول، ويجوز للمعضوب الاستنابة أو تجب "إلا إذا كان بينه وبين مكة دون مسافة القصر فيلزمه" أن يحج "بنفسه"؛ لأنه لا يتعذر عليه الركوب في المحمل فالمحفة فالسرير الذي يحمله رجال ولا نظر للمشقة عليه لاحتمالها في حد القرب فإن فرض تعذر ذلك عليه صحت إنابته وإن كان مكيًّا.
فصل: في المواقيت
"يحرم بالعمرة كل وقت"؛ لأن جميع السنة وقت لها، نعم يمتنع على الحاج الإحرام بها ما دام عليه شيء من أعمال الحج كالرمي؛ لأن بقاء حكم الإحرام كبقاء نفس الإحرام، ومن ثم لم يتصور حجتان في عام واحد خلافًا لمن زعم تصوره، ويسن الإكثار من العمرة ولو في اليوم الواحد إذ هي أفضل من الطواف على المعتمد، والكلام فيما إذا استوى الزمن المصروف إليها وإليه. "و" يحرم "بالحج في أشهره وهي شوال وذو القعدة وعشر من ذي الحجة" فيمتد وقت الإحرام به من ابتداء شوال إلى صبح يوم النحر فيصح الإحرام به وإن

ص -275- وبالعمرة من أدنى الحل، وغير المكي يحرم بالحج والعمرة من الميقات، وهو لتهامة اليمن يلملم، ولنجده قرن، ولأهل العراق ذات عرق، ولأهل الشام ومصر والمغرب الجحفة، ولأهل المدينة ذو الحليفة، فإن جاوز الميقات مريدًا للنسك ثم أحرم عليه دم إن لم يعد إلى الميقات قبل التلبس بنسك، والإحرام من الميقات أفضل من بلده.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
ضاق الزمن كأن أحرم به مصري بمصر مثلا قبيل فجر النحر "فلو أحرم به في غير وقته" كرمضان أو بقية الحجة "انعقد عمرة" وإن كان عالمًا بذلك متعمدًا له وأجزأته عن عمرة الإسلام لشدة لزوم الإحرام، فإذا لم يقبل الوقت ما أحرم به انصرف لما يقبله، هذا حكم الميقات الزماني "و" أما الميقات المكاني فهو أن "من كان بمكة" كانت ميقاته بالنسبة للحج وإن كان من غير أهلها "فيحرم بالحج منها" سواء القارن والمتمتع والمفرد فإن فارق ما لا يجوز فيه القصر لو سافر منها مما مر بيانه في بابه وأحرم خارجها ولم يعد إليها قبل الوقوف أثم ولزمه دم، وكذا إن عاد إليها قبله وقد وصل في خروجه إلى مسافة القصر، ويستثنى من ذلك الأجير المكي إذا استأجر عن آفاقي1 فإنه يلزمه الخروج إلى ميقات المحجوج عنه ليحرم منه، والأفضل لمن يحرم من مكة أن يصلي سنة الإحرام بالمسجد ثم يأتي باب داره ويحرم منه، ثم يأتي المسجد لطواف الوداع إن أراده فإنه مندوب له "و" أما بالنسبة للعمرة فليست ميقاتًا بل يحرم من بها "بالعمرة من أدنى الحل" من أي جانب شاء فإن أحرم بها في الحرم انعقد، ثم إن خرج إلى أدنى الحل فلا دم وإلا أثم ولزمه دم، وأفضل بقاع الحل للإحرام بالعمرة الجعرانة للاتباع ثم التنعيم لأمره صلى الله عليه وسلم عائشة بالاعتمار منه ثم الحديبية "وغير المكي" وهو من ليس بمكة سواء الآفاقي والمكي القاصد مكة للنسك "يحرم بالحج والعمرة من الميقات" الذي أقته صلى الله عليه وسلم لطريقه التي يسلكها "وهو لتهامة اليمن يلملم ولنجده" أي اليمن ومثله نجد الحجاز "قرن" بسكون الراء "ولأهل العراق" وخراسان "ذات عرق" وكل من هذه الثلاثة على مرحلتين من مكة. "ولأهل الشام" الذين لا يمرون على ذي الحليفة. "و" أهل "مصر والمغرب الجحفة" قرية خربة بعيدة عن رابغ على نحو ست مراحل من مكة. "ولأهل المدينة ذو الحليفة" وهي المحل المسمى الآن بأبيار عليٍّ بينها وبين المدينة نحو ثلاثة أميال فهي أبعد المواقيت من مكة، ومن سلك طريقًا لا ميقات به فإن سامته ميقات يمنة أو يسرة أحرم من محاذاته ولا أثر لمسامته وراء أو خلفًا فإن أشكل عليه الميقات أو موضع محاذاته تحرى، ويسن أن يحتاط فإن حاذى ميقاتين وأحدهما أقرب إليه فهو ميقاته فإن استويا في القرب إليه فميقاته الأبعد من مكة، وإن حاذى الأقرب إليها أولا فإن استويا في القرب إليها وإليه أحرم من محاذاتهما ما لم يحاذ أحدهما قبل الآخر فيحرم من محاذاته، ولا ينتظر محاذاة الآخر، كما ليس للمار على ذي الحليفة أن يؤخر إحرامه إلى الجحفة، ومن مسكنه بين مكة والميقات فميقاته مسكنه فإن لم يكن بطريقه ميقات ولا حاذى ميقاتًا أحرم على مرحلتين من مكة. "فإن جاوز الميقات مريدًا للنسك" الحج أو العمرة "ثم أحرم" ولم ينو العود إليه أو إلى مثل مسافته "فعليه دم" لعصيانه بالمجاوزة إجماعًا ويلزمه العود إليه محرمًا أو ليحرم منه تداركًا لما تعدى بتفويته ويعصي بتركه إلا لعذر وإنما يلزمه الدم "إن" أحرم بعد المجاوزة في تلك السنة و"لم يعد إلى الميقات" ولا إلى مثل مسافته وإن كان تركه للعود إليه لعذر لإساءته بترك الإحرام من الميقات، بخلاف ما إذا عاد لأنه قطع المسافة كلها محرمًا وإنما ينفعه العود "قبل التلبس بنسك" إن عاد بعد التلبس بنسك ولو طواف القدوم لم يسقط عنه الدم لتأدي النسك بإحرام ناقص "والإحرام من الميقات أفضل" منه "من بلده" للاتباع فإنه صلى الله عليه وسلم أحرم بحجته وبعمرة الحديبية من ذي الحليفة.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الآفاقي: الضارب في آفاق الأرض، ومن لا ينتسب إلى وطن.

ص -276- فصل: "في بيان أركان الحج والعمرة"
أركان الحج خمسة: الإحرام، والوقوف بعرفة، والطواف، والسعي، والحلق. وأركان العمرة أربعة وهي: الإحرام، والطواف، والسعي، والحق.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فصل: في بيان أركان الحج والعمرة
"أركان الحج خمسة" بل ستة "الإحرام" وهو نية الدخول في النسك "والوقوف بعرفة والطواف والسعي والحلق" والترتيب في معظمها إذ لا بد من تقديم الإحرام على الكل والوقوف على ما بعده والطواف على السعي ويجوز تقديم الحلق عليهما وتأخيرهما عنه. "وأركان العمرة أربعة" بل خمسة "وهي: الإحرام والطواف والسعي والحلق" والترتيب في الكل1 على ما ذكر.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الترتيب في الأربعة المذكورة هو الركن الخامس من أركان العمرة.

فصل: "في بيان الإحرام"
الإحرام نية الحج أو العمرة أو هما، وينعقد مطلقًا ثم يصرفه لما شاء، ويستحب

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فصل: في بيان الإحرام
"الإحرام نية" الدخول في "الحج أو العمرة أو هما" لما صح عن عائشة رضي الله عنها قالت: خرجنا مع رسول الله صلى الله عليه وسلم فقال: "من أراد أن يهلّ بحج وعمرة فليفعل، ومن أراد أن يهلّ بحج فليفعل، ومن أراد أن يهلّ بعمرة فليفعل"2 "وينعقد" الإحرام "مطلقًا" لما روى الشافعي رضي الله عنه: "أنه صلى الله عليه وسلم خرج هو وأصحابه ينتظرون القضاء أي نزول الوحي فأمر من

ــــــــــــــــــــــــــــــــــــــــــــــــــ
2 رواه مسلم في الحج حديث 114 عن عائشة رضي الله عنها قالت: خرجنا مع رسول الله صلى الله عليه وسلم فقال: "من أراد منكم أن يهلّ بحج وعمرة فليفعل، ومن أراد أن يهلّ بحج فليهلّ، ومن أراد أن يهلّ بعمرة فليهلّ".

ص -277- التلفظُ بالنية فيقول: نويت الحج أو العمرة وأحرمت به لله تعالى، وإن حج أو اعتمر عن غيره قال: نويت الحج أو العمرة عن فلان وأحرمت به لله تعالى، ويستحب التلبية مع النية والإكثار منها، ورفع الصوت بها للرجل إلا في أول مرة فيسر بها، ويندب أن يذكر ما

ــــــــــــــــــــــــــــــــــــــــــــــــــ
لا هدي معه أن يجعل إحرامه عمرة ومن أهدى أن يجعله حجًّا" "ثم يصرفه" أي الإحرام المطلق بالنية لا باللفظ "لما شاء" من حج وعمرة وقران وإن ضاق وقت الحج، أما لو فات ففيه خلاف، والمتجه أنه يبقى مبهمًا فإن عينه لعمرة فذاك أو لحج فكمن فاته الحج. وأفهم كلامه أنه لا يجزئ العمل قبل التعيين بالنية، نعم لو طاف ثم صرفه للحج وقع طوافه عن القدوم وإن كان من سنن الحج، ولو أحرم مطلقًا ثم أفسده قبل التعيين فأيهما عينه كان مفسدًا له، ويجوز له أن يحرم كإحرام زيد، ثم إن كان زيد مطلقًا أو غير محرم أصلا أو أحرم إحرامًا فاسدًا انعقد له مطلقًا، وإن علم حال زيد وإن كان زيد مفصلا ابتداء تبعه في تفصيله، بخلاف ما لو أحرم مطلقًا وصرفه لحج أو لعمرة ثم أدخل عليها الحج ثم أحرم كإحرامه فلا يلزمه في الأولى أن يصرفه لما صرفه له زيد ولا في الثانية إدخال الحج على العمرة إلا أن يقصد التشبه به في الحال في الصورتين. "ويستحب التلفظ بالنية" التي يريدها مما ذكر ليؤكد ما في القلب كما في سائر العبادات " فيقول" بقلبه ولسانه: "نويت الحج أو العمرة" أو الحج والعمرة أو النسك "وأحرمت به لله تعالى، وإن حج أو اعتمر عن غيره قال نويت الحج أو العمرة عن فلان وأحرمت به لله تعالى، ويستحب التلبية مع النية" فيقول عقب التلفظ بما ذكر: لبيك اللهم لبيك... إلخ, لخبر مسلم: "إذا توجهتم إلى منى فأهلوا بالحج"1 والإهلال رفع الصوت بالتلبية والعبرة بالنية لا بالتلبية فلو لبى بغير ما نوى فالعبرة بما نوى "و" يستحب "الإكثار منها" أي من التلبية في دوام إحرامه حتى لنحو الحائض وتتأكد عند تغير الأحوال من نحو صعود وهبوط واجتماع وافتراق وإقبال ليل أو نهار وركوب ونزول وفراغ من صلاة وتكره في مواضع النجاسة "و" يستحب "رفع الصوت بها للرجل" حتى في المساجد بحيث لا يتعبه الرفع لما صح من قوله صلى الله عليه وسلم: "أتاني جبريل فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالإهلال"2

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجده في مسلم بهذا اللفظ، وفيه "كتاب الحج، باب 33، حديث 211" عن أبي سعيد قال: "خرجنا مع رسول الله صلى الله عليه وسلم نصرخ بالحج صراخًا، فلما قدمنا مكة أمرنا أن نجعلها عمرة إلا من ساق الهدي، فلما كان يوم التروية ورحنا إلى منى أهللنا بالحج". وفي لفظ له أيضًا "كتاب الحج، حديث رقم 143" من حديث جابر بن عبد الله، وفيه قال رسول الله صلى الله عليه وسلم: "أحلوا من إحرامكم فطوفوا بالبيت وبين الصفا والمروة وقصروا وأقيموا حلالا حتى إذا كان يوم التروية فأهلوا بالحج...".
2 رواه من حديث الخلاد بن سائب الأنصاري عن أبيه: أبو داود في المناسك باب 26 "حديث 1814", والترمذي في الحج باب 15، وابن ماجه في المناسك باب 16، والدارمي في المناسك باب 14، ومالك في الحج حديث 34، وأحمد في المسند "4/ 55، 56".

ص -278- أحرم به وصيغتها: لبيك اللهم لبيك، لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك، ويكررها ثلاثًا، ثم يصلي على النبي صلى الله عليه وسلم، ثم يسأل الله تعالى الرضا والجنة والاستعاذة من النار، ثم دعا بما أحب، وإذا رأى المحرم أو غيره شيئًا يعجبه أن يكرهه قال: لبيك إن العيش عيش الآخرة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
ومن قوله صلى الله عليه وسلم: "أفضل الحج العج والثج"1 والعج، رفع الصوت بالتلبية، والثج نحر البدن، أما المرأة ومثلها الخنثى فيندب لها إسماع نفسها فقط فإن جهرت بها كره، وإنما حرم أذانها لأن كل أحد يصغي إليه فربما كان سببًا لإيقاع الناس في الفتنة بخلافه هنا فإن كل أحد مشتغل بتلبيته عن تلبية غيره "إلا في أول مرة" وهي التي في ابتداء الإحرام "فيسر بها" ندبًا بحيث يسمع نفسه فقط على المعتمد "و" في هذه " يندب أن يذكر ما أحرم به" لا فيما بعدها "وصيغتها" المستحبة تلبيته صلى الله عليه وسلم الثابتة عنه وهي: "لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك"2 ويجوز كسر إن وفتحها والكسر أصح وأشهر، ويستحب أن يقف وقفة لطيفة عن قوله: والملك "ويكررها" أي جميع التلبية المذكورة لا لفظ لبيك فقط "ثلاثًا" والمقصود بلبيك وهو مثنى مضاف الإجابة لدعوة الحج في قوله تعالى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ} [الحج: 27]، من لب بالمكان إذا أقام به، ومعناه أنا مقيم على طاعتك إقامة بعد إقامة، فالقصد بلبيك التكثير لا التثنية والزيادة على ما ذكر غير مكروهة. "ثم" بعد فراغه من تلبيته وتكريرها ثلاثًا إن أراد أن "يصلي" ويسلم "على النبي صلى الله عليه وسلم" بصوت أخفض من صوت التلبية لتتميز عنها والأفضل صلاة التشهد. "ثم" بعد ذلك "يسأل الله تعالى الرضا والجنة والاستعاذة من النار" كما روي بسند ضعيف عن فعله صلى الله عليه وسلم "ثم دعا بما أحب" دينًا ودنيا، ويسن أن لا يتكلم في أثناء التلبية، وقد يندب له الكلام كرد السلام، وقد يجب كإنذار مشرف على التلف ويكره السلام عليه "وإذا رأى المحرم أو غيره شيئًا يعجبه أو يكرهه قال" ندبًا: "لبيك إن العيش" أي الغنى المطلوب الدائم "عيش الآخرة" أي فلا أحزن على فوات ما يعجب ولا أتأثر بحصول ما يكره وذلك لأنه صلى الله عليه وسلم قال ذلك في أسر أحواله وفي أشد أحواله، فالأول وقوفه بعرفة لما رأى جميع المسلمين، والثاني في حفر الخندق لما رأى ما بالمسلمين.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره الهيثمي في مجمع الزوائد "3/ 224" وابن حجر في المطالب العالية "1200" وابن كثير في تفسيره "8/ 327" والزيلعي في نصب الراية "3/ 33، 35" وابن حجر في تلخيص الحبير "2/ 239" والزبيدي في إتحاف السادة المتقين "4/ 388، 440" والمتقي الهندي في كنز العمال "11883" وأبو حنيفة في جامع المسانيد "1/ 509".
2 رواه البخاري في اللباس باب 69، ومسلم في الحج حديث 147 و269 و271، ورواه أيضًا بقية الستة وأحمد.

ص -279- فصل: "في سنن تتعلق بالنسك"
ويسن الغسل للإحرام، ولدخول مكة، ولوقوف عرفة ومزدلفة ولرمي أيام التشريق، وتطييب بدنه للإحرام دون ثوبه، ولبس إزار ورداء أبيضين جديدين ثم مغسولين

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فصل: في سنن تتعلق بالنسك
"ويسن الغسل للإحرام" بسائر كيفياته للاتباع حتى للحائض والنفساء؛ لأن القصد التنظف لكن تسن لهما النية والأولى لهما تأخير الإحرام إلى الطهر إن أمكن وحتى غير المميز فليغسله وليه، ومن عجز عنه لفقد الماء حسًّا أو شرعًا تيمم ندبًا لأن الغسل يراد للقربة والنظافة، فإذا فات أحدهما بقي الآخر، ويجري ذلك في سائر الأغسال الآتية. "ولدخول مكة" وإن كان حلالا للاتباع، نعم من خرج من مكة وأحرم بالعمرة من قريب بحيث لا يغلب التغير في مسافته كالتنعيم واغتسل للإحرام لم يسن له الغسل لدخولها لحصول النظافة بالغسل السابق، وكذا من أحرم بالحج من ذلك، ويسن الغسل أيضًا لدخول الحرم ولدخول الكعبة ولدخول المدينة. "ولوقوف عرفة" والأفضل أنه يكون بعد الزوال "و" للوقوف في "مزدلفة" على المشعر الحرام ويكون بعد الفجر. "ولرمي" جمار كل يوم من "أيام التشريق" لآثار وردت في ذلك ولأن هذه المواضع يجتمع بها الناس فأشبه غسل الجمعة ونحوها، والأفضل أن يكون الغسل للرمي بعد الزوال، وأفهم كلامه أن لا يسن الغسل لرمي جمرة العقبة يوم النحر ولا لمبيت مزدلفة ولا لطواف القدوم أو الإفاضة أو الحلق وهو كذلك اكتفاء بما قبل الثلاثة الأول مع اتساع وقت ما عدا الثاني والثالث "و" يستحب "تطييب بدنه للإحرام" بعد الغسل للاتباع1 رجلا كان أو غيره لانعزال المرأة هنا عن الرجال بخلافها في الصلاة في جماعتهم، وأفضل أنواع الطيب المسك والأولى خلطه بماء الورد "دون ثوبه" فلا يندب له تطييبه بل يكره ولا يحرم بما تبقى عينه بعد الإحرام، وله استدامته ولو في ثوبه لا شده فيه، ولو أخذه من بدنه أو ثوبه ثم أعاده إليه وهو محرم أو نزع ثوبه المطيب ثم لبسه لزمته الفدية. وكذا لو مسه بيده عمدًا ولا أثر لانتقاله بعرق للعذر "و" يستحب للرجل قبل الإحرام "لبس إزار ورداء" للاتباع2 "أبيضين" لخبر مسلم "البسوا من ثيابكم البياض"3 "جديدين ثم" إن لم يجدهما

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 عن عائشة رضي الله عنها قال: "كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه حين يحرم ولحله قبل أن يطوف بالبيت". رواه البخاري في صحيحه "الأحاديث 1539 و1754 و5922 و5928 و5930" ومسلم في الحج "حديث 31"، وباقي الستة ومالك وأحمد.
2 روى البخاري في الحج، باب ما يلبس المحرم من الثياب والأردية والأزر "حديث 1545" عن ابن عباس رضي الله عنهما: "انطلق النبي صلى الله عليه وسلم من المدينة بعدما ترجل وادهن ولبس إزاره ورداءه هو وأصحابه...". إلخ.
3 لم أجده بهذا اللفظ في مسلم؛ ورواه بهذا اللفظ أبو داود في الطب باب 14 واللباس باب 13 "حديث 3878 و4061" والترمذي في الجنائز باب 38 والزينة باب 98، وأحمد في المسند "1/ 247، 363" والطبراني في الكبير "12/ 65، 66".

ص -280- ونعلين، وركعتان يحرم بعدهما مستقبلا عند ابتداء سيره، ويستحب دخول مكة قبل الوقوف، ومن أعلاها نهارًا ماشيًا حافيًا، وأن يطوف للقدوم إن كان حاجًّا أو قارنًا ودخل مكة قبل الوقوف.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
لبس "مغسولين" ويندب غسل جديد يغلب احتمال النجاسة في مثله "ونعلين" لخبر أبي عوانة: "ليحرم أحدكم في إزار ورداء ونعلين"1 ويكره المصبوغ إلا المزعفر والمعصفر فإنهما يحرمان أما المرأة والخنثى فلا حرج عليهما في غير الوجه والكفين ويستحب له قبل الغسل أن يتنظف بقص شارب وأخذ شعر إبط وعانة وظفر إلا في عشر ذي الحجة لمريد التضحية "و" يسن بعد فعل ما ذكر "ركعتان" أي صلاتهما بنية سنة الإحرام للاتباع ولا يصليهما في وقت الكراهة لحرمتهما فيه في غير حرم مكة، ويجزئ عنهما الفريضة والنافلة لكن إن نواهما مع ذلك حصل ثوابهما أيضًا وإلا سقط عنه الطلب ولم يثب عليهما نظير ما مر في تحية المسجد، ثم إذا صلاهما "يحرم بعدهما" حال كونه "مستقبلا" للقبلة عند الإحرام لخبر البخاري بذلك والأفضل أن يحرم "عند ابتداء سيره" فيحرم الراكب إذا استوت به دابته قائمة لطريق مكة والماشي إذا توجه إلى طريق مكة للاتباع في الأول وقياسًا عليه في الثاني "ويستحب" للحاج "دخول مكة قبل الوقوف" بعرفة للاتباع2 ولكثرة ما يفوز به من الفضائل التي تفوته لو دخلها بعد الوقوف "و" يستحب أن يدخلها "من أعلاها" وهو المسمى الآت بالحجون وإن لم يكن في طريقه للاتباع3 وأن يدخلها "نهارًا" والأفضل أوله بعد صلاة الصبح للاتباع4 و"ماشيًا" و"حافيًا" إن لم تلحقه مشقة ولم يخف تنجس رجله ولم يضعفه عن الوظائف؛ لأنه أشبه بالتواضع والأدب، ومن ثم ندب له المشي والحفاء من أول الحرم بقيده المذكور، ودخول المرأة في نحو هودجها أفضل، وينبغي أن يستحضر عند دخول الحرم ومكة من الخشوع والخضوع والتواضع ما أمكن، ولا يزال كذلك حتى يدخل من باب السلام، فإذا وقع بصره على الكعبة أو وصل الأعمى أو من في الظلمة إلى محل يراها لو زال مانع الرؤية وقف ودعا بالمأثور في ذلك وبما أحب "وأن يطوف للقدوم" عند دخوله المسجد مقدمًا له على تغيير ثيابه واكتراء منزله وغيرهما إن أمكنه، نعم إن رأى الجماعة قائمة أو قرب

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكر في حاشية الأذكار النووية "ص174" وقال: رواه أبو عوانة في صحيحه وصححه ابن المنذر ولم يتعرض لتخريج مستند ذلك الحافظ.
2 رواه مسلم في الحج "حديث 147" ضمن حديث جابر الطويل.
3 روى البخاري في الحج، باب من أين يدخل مكة "حديث 1575" عن ابن عمر قال: "كان رسول الله صلى الله عليه وسلم يدخل مكة من التثنية العليا ويخرج من التثنية السفلى" وروى أيضًا عن عائشة "حديث 1577": "أن النبي صلى الله عليه وسلم لما جاء إلى مكة دخل من أعلاها وخرج من أسفلها".
4 عن ابن عمر: "أن النبي صلى الله عليه وسلم دخل مكة نهارًا" رواه الترمذي وقال: حديث حسن.

ص -281- فصل: "في واجبات الطواف وسننه":
وواجبات الطواف ثمانية: ستر العورة، وطهارة الحدث والنجس، وجعل البيت على يساره، والابتداء من الحجر الأسود، ومحاذاته بجميع بدنه وكونه سبعًا، وكونه داخل

ــــــــــــــــــــــــــــــــــــــــــــــــــ
قيامها أو ضاق وقت صلاة لو نافلة أو منع الناس من الطواف أو كان فيه زحمة يخشى منها أذى بدأ بالصلاة فيما عدا الأخيرتين وبتحية المسجد فيهما، وإنما يندب طواف القدوم للداخل "إن كان" حلالا أو "حاجًّا أو قارنًا ودخل مكة قبل الوقوف" لأنه ليس عليه عند دخوله طواف مفروض، بخلاف المعتمر فإنه لا قدوم عليه لأنه مخاطب عند دخوله بطواف عمرته، فإذا فعله اندرج فيه طواف القدوم، وبخلاف حاج أو قارن دخل مكة بعد الوقوف وانتصاف ليلة النحر فإنه مخاطب بطواف حجه. فإذا فعله اندرج فيه طواف القدوم أيضًا، ولا يفوت طواف القدوم بالجلوس وإن كان تحية للبيت، ويندب لذات الهيئة تأخيره إلى الليل، ويسن لمن قصد دخول الحرم ومكة أن يحرم بنسك.
فصل: في واجبات الطواف وسننه
"وواجبات الطواف ثمانية" الأول والثاني والثالث: "ستر العورة وطهارة الحدث والنجس" كما في الصلاة ولخبر: "الطواف بالبيت صلاة"1 فلو أحدث أو تنجس بدنه أو ثوبه أو مطافه بغير معفو عنه أو عري مع القدرة على الستر في أثناء الطواف تطهر وستر عورته وبنى على طوافه وإن تعمد ذلك وطال الفصل، إذ لا تشترط الموالاة فيه كالوضوء، ويسن الاستئناف. وغلبة النجاسة في المطاف مما عمت به البلوى، فيعفى عما يشق الاحتراز عنه أيام الموسم وغيره بشرط أن لا يتعمد المشي عليها، وأن لا يكون فيها أو في ممارسها رطوبة، والعاجز عن التر يطوف ولا إعادة عليه، والأوجه أن للمتيمم والمتنجس العاجزين عن الماء طواف الركن ليستفيدا به التحلل ثم إن عادا إلى مكة لزمتهما إعادته.
"و" الرابع: "جعل البيت على يساره" مع المشي أمامه للاتباع2، فإن جعله على يمينه ومشى أمامه أو القهقري أو أمامه أو خلفه أو على يساره ومشى القهقرى لم يصح لمنافاته ما ورد الشرع به، وإذا جعله على يساره وذهب تلقاء وجهه فلا فرق على الأوجه بين أن يذهب ماشيًا أو قاعدًا زحفًا أو حبوًا، أن يكون ظهره للسماء ووجه للأرض أو عكسه، وفيما عدا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه بلفظ: "الطواف بالبيت بمنزلة الصلاة" النسائي في الحج باب 132، والبيهقي في السنن الكبرى "5/ 87" والحاكم في المستدرك "1/ 459، 2/ 267". وبلفظ: "الطواف بالبيت صلاة ولكن الله أحل فيه المنطق" الدارمي في مسنده "2/ 44" والطبراني في الكبير "11/ 34". وبلفظ: $"الطواف صلاة فأقلوا فيه الكلام" الطبراني في الكبير "11/ 40". "وبلفظ: "الطواف حول البيت مثل الصلاة" الترمذي "حديث 960".
2 روى البخاري في الحج باب 137 "حديث 1748" عن ابن مسعود: أنه انتهى إلى الجمرة الكبرى جعل البيت عن يساره ومنى عن يمينه ورمى بسبع وقال: هكذا رمى الذي أنزلت عليه سورة البقرة.

ص -282- المسجد وخارج البيت والشاذروان والحجر، ومن سننه: المشي فيه، واستلام الحجر

ــــــــــــــــــــــــــــــــــــــــــــــــــ
هذه الصور لا يصح بحال، وإذا استقبل البيت لنحو دعاء فليحترز عن المرور في الطواف ولو أدنى جزء قبل عوده إلى جعل البيت عن يساره.
"و" الخامس: "الابتداء من الحجر الأسود" للاتباع1 فلا يعتد بما بدأ به قبله ولو سهوًا فإذا انتهى إليه ابتدأ منه.
"و" السادس: "محاذاته" أي الحجر أو بعضه عند النية إن وجبت "بجميع بدنه" أي جميع شقه الأيسر بحيث لا يتقدم جزء من الشق الأيسر على جزء من الحجر، فلو لم يحاذه أو بعضه بجميع شقه كأن جاوزه ببعض شقه إلى جهة الباب أو تقدمت النية على المحاذاة المذكورة أو تأخرت عنها لم يصح طوافه.
"و" السابع: "كونه سبعًا" يقينًا ولو في وقت كراهة الصلاة وإن ركب لغير عذر، فلو ترك من السبع خطوة أو أقل لم يجزئه، ولو شك في العدد أخذ باليقين كما في الصلاة، نعم يسن له أن يأخذ بخبر من أخبره بالنقص، أما من أخبره بخبر الإتمام فليس له الأخذ بخبره وإن كثر.
"و" الثامن: "كونه داخل المسجد، و" إن وسع "خارج البيت والشاذروان2 والحجر قال تعالى: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ}، وإنما يكون طائفًا به حيث لم يكن جزء منه فيه وإلا فهو طائف فيه، والشاذروان وهو الجدار القصير المسنم بين اليمانيين والغربي واليماني دون جهة الباب وإن أحدث الآن عنده شاذروان من البيت لأن قريشًا تركته منه عند بنائهم الكعبة لضيق النفقة، ولا ينافيه كون ابن الزبير رضي الله عنهما أعاد البيت على قواعد إبراهيم لأنه باعتبار الأصل، فلما ظهر الجدار نقص من عرضه لما فيه من مصلحة البناء، والحجر فيه من البيت ستة أذرع تتصل بالبيت وإنما وجب مع ذلك الطواف خارجه لأنه صلى الله عليه وسلم إنما طاف خارجه وقال: "خذوا عني مناسككم"3 فمتى دخل جزء من بدنه في هواء الشاذروان أو الحجر أو جداره لم يصح طوافه وليتفطن لدقيقة وهي أن من قبل الحجر الأسود فرأسه في حال التقبيل في جزء من البيت فيلزمه أن يقر قدميه في محلهما حتى يفرغ من التقبيل ويعتدل قائمًا.
"ومن سننه" وهي كثيرة إذ هو يشبه الصلاة، فكل ما يمكن جريانه فيه من سننها لا يبعد أن يقال بندبه فيه قياسًا عليها "المشي فيه" ولو امرأة للاتباع4 فالركوب بلا عذر خلاف الأولى

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري عن ابن عمر رضي الله عنه في الحج باب 148 "حديث 1767".
2 سيأتي تفسيره بعد سطرين.
3 رواه البيهقي في السنن الكبرى "5/ 125".
4 رواه مسلم في الحج "حديث 147" ضمن حديث جابر الطويل.

ص -283- وتقبيله ووضع جبهته عليه، واستلام الركن اليماني، والأذكار في كل مرة، ولا يسن للمرأة الاستلام والتقبيل إلا في خلوة، ويسن للرجل الرمل في الثلاثة الأول في طواف بعده

ــــــــــــــــــــــــــــــــــــــــــــــــــ
والزحف مكروه، ويسن أيضًا الحفاء وتقصير الخطا رجاء كثرة الأجر له "واستلام الحجر" الأسود بيده أو طوافه "وتقبيله" من غير صوت يظهر "ووضع جبهته عليه" للاتباع في الثلاثة1، ويسن تكرير كل منها ثلاثًا وفعل ذلك في كل مرة، فإن منعته زحمة من الأخيرتين استلم بيده، فإن عجز فبنحو عود ويقبل ما استلمه به فيهما، فإن عجز عن استلامه أشار إليه باليد أو بشيء فيها، ثم يقبل ما أشار به ولا يشير للتقبيل بالفم لقبحه، ويندب كون الاستلام والإشارة باليد اليمنى، فإن عجز فباليسرى. "واستلام الركن اليماني" بيده ثم يقبلها فإن عجز عن استلامه أشار إليه ولا يقبله ولا يستلم، ولا يقبل الركنين الآخرين لما صح: "أنه صلى الله عليه وسلم كان يستلم الركن اليماني والحجر الأسود في كل طوفة ولا يستلم الركنين الذين يليان الحجر"2 وتقبيل واستلام غير ما ذكر من سائر أجزاء البيت مباح، ويسن فعل جميع ما ذكر في كل مرة وهو في الأوتار آكد. "والأذكار" المأثورة عن النبي صلى الله عليه وسلم أو عن أحد من الصحابة رضي الله عنهم، والذي صح عنه صلى الله عليه وسلم في ذلك: "اللهم ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار"3، "اللهم قنعني بما رزقتني وبارك لي فيه واخلف علي كل غائبة لي بخير"4 بين اليمانيين، والاشتغال بالمأثور أفضل من الاشتغال بالقراءة وهي أفضل من غير المأثور، ويسن الإسرار بهما بل قد يحرم الجهر بأن تأذى به غيره أذى لا يحتمل عادة، ويسن الأذكار كالاستلام وما بعده "في كل مرة ولا يسن للمرأة" والخنثى "الاستلام والتقبيل" والسجود "إلا في خلوة" المطاف عن الرجال ليلا كان أو نهارًا لضررهن وضرر الرجال بهن، وجميع ما تقرر للحجر الأسود في هذا الباب يأتي لموضعه لو قلع منه والعياذ بالله.
"ويسن للرجل" أي الذكر ولو صبيًا بخلاف الخنثى والأنثى حذرًا من تكشفهما "الرمل5 في" الأشواط "الثلاثة الأول" مستوعبًا به البيت، فأما الأربعة الباقية فيمشي فيها على هينته للاتباع، ويكره تركه؛ وسببه إظهار القوة لكفار مكة لما قالوا عن الصحابة حين قدومهم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 استلام الحجر رواه مسلم في الحج "حديث 150" وفي فضائل الصحابة "حديث 132" ضمن حديث طويل. وروى مسلم أيضًا في الحج "حديث 248-252" تقبيل عمر رضي الله عنه للحجر وقوله: "لولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك لم أقبلك".
2 رواه البخاري في الحج باب 58، ومسلم في الحج "حديث 253 و256 و257".
3 رواه البخاري في الدعوات باب 55، ومسلم في الذكر حديث 23 و26، وأبو داود في الوتر باب 26 والمناسك باب 51، والترمذي في الدعوات باب 71، وابن ماجه في المناسك باب 32، وأحمد في المسند "3/ 101، 107، 208، 209، 247، 277، 288، 411".
4 رواه الحاكم في المستدرك "1/ 510، 2/ 356، 357".
5 الرمل: الهرولة.

ص -284- سعي، والاضطباع فيه، والقرب من البيت، والموالاة، والنية وركعتان بعده.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
لعمرة القضاء قد وهنتهم حمى المدينة فلقوا منها شدة وجلسوا ينظرونهم فأمرهم صلى الله عليه وسلم به لذلك حتى قالوا هؤلاء أجلد من كذا وكذا1، وإنما شرع مع زوال السبب لأن فعله يستحضر به سبب ذلك وهو ظهور أمرهم فيتذكر نعمة الله تعالى على إعزاز الإسلام وأهله. وإنما سنية الرمل "في طواف بعده سعي" مطلوب في حج أو عمرة وإن كان مكيًّا، فإن رمل في طواف القدوم وسعى بعده لم يرمل في طواف الركن لأن السعي بعده حينئذ غير مطلوب، ولم يرمل في طواف الوداع لذلك، ولو تركه في الثلاثة الأول لم يقضه في الأربعة الأخيرة لأن هيئتها الهينة فلا تغير كالجهر لا يقضي في الأخيرتين أو في طواف القدوم الذي سعى بعده لم يقضه في طواف الركن.
"و" يسن للذكر دون غيره "الاضطباع فيه" أي في الطواف الذي بعده سعي مطلوب، ويسن أيضًا في جميع السعي بين الصفا والمروة للاتباع في الطواف وقيس به السعي، ويكره تركه؛ وهو2 جعل وسط ردائه تحت منكبه الأيمن ويكشف إن تيسر وطرفيه على عاتقه الأيسر، وخرج بقوله في الطواف الذي لا يسن فيه رمل فلا يسن فيه اضطباع، ولا يسن أيضًا في ركعتي الطواف لكراهته في الصلاة فيزيله عند إرادتها ويعيده عند إرادة السعي "والقرب من البيت" للطائف تبركًا به ولأنه المقصود ولأنه أيسر في الاستلام والتقبيل، نعم إن حصل له أو به أذى لنحو زحمة فالبعد أولى إلا في ابتداء الطواف أو آخره فيندب له استلام ولو بالزحام كما في الأم3 ومعناه أن يتوقى التأذي والإيذاء بالزحام مطلقًا، ويتوقى الزحام الخالي عنهما إلا في الابتداء والأخير، ويسن للمرأة والخنثى البعد حال طواف الذكور بأن يكونا في حاشية المطاف بحيث لا يخالطانهم، ولو تعذر الرمل مع القرب لنحو زحمة ولم يرج فرجة عن قرب تباعد ورمل لأن الرمل متعلق بنفس العبادة والقرب متعلق بمكانها، والقاعدة أن المتعلق بنفسها أولى ومحله إن لم يخش لمس النساء والأقرب بلا رمل، ويندب له أن يتحرك في مشيه عند تعذر الرمل والسعي ويحرك المحمول دابته. "والموالاة" بين الطوافات السبع خروجًا من خلاف من أوجبها فيكره التفريق بلا عذر، ومن الأعذار إقامة الجماعة وعروض حاجة لا بد منها، ويكره قطع الطواف المفروض كالسعي لجنازة أو راتبة. "و" تسن "النية" في طواف النسك وتجب في طواف لم يشمله نسك وفي طواف الوداع "وركعتان بعده" للاتباع ويحصلان بما مر في سنة الإحرام وفعلهما خلف المقام أفضل ففي الكعبة ثم تحت الميزاب ثم في بقية الحجر ثم إلى وجه البيت ثم فيما قرب منه ثم في بقية المسجد ثم في دار خديجة ثم في بقية مكة ثم في الحرم ثم فيما شاء متى شاء ولا يفوتان إلا بموته ويجهر فيهما بلطف من الغروب

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الجماعة.
2 أي الاضطباع.
3 للإمام الشافعي.

ص -285- فصل: "في السعي"
وواجبات السعي أربعة: أن يبدأ في الأولى بالصفا، وفي الثانية بالمروة، وكونه سبعًا، وأن يكون بعد طواف ركن أو قدوم، وسننه: الارتقاء على الصفا والمروة قامة والأذكار ثم الدعاء ثلاثًا بعد كل مرة والمشي أوله وآخره، والعدو في الوسط، ومكانه معروف.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
إلى طلوع الشمس ولو والى بين أسابيع ثم بين ركعاتها أو صلى عن الكل ركعتين جاز بلا كراهة، والأفضل أن يصلي عقب كل طواف ركعتين، ويكره في الطواف الأكل والشرب ووضع اليد في فيه بلا حاجة، وأن يشبك أصابعه أو يفرقعها وأن يطوف بما يشغله كالحقن1 وشدة توقانه إلى الأكل وترك الكلام فيه أولى إلا بخير وليكن بحضور قلب ولزوم أدب.
فصل: في السعي
"وواجبات السعي أربعة" الأول: "أن يبدأ في الأولى بالصفا، و" الثاني: أن يبدأ "في الثانية بالمروة" وفي الثالثة بالصفا وفي الرابعة بالمروة وهكذا يجعل الأوتار للصفا والأشفاع للمرة فإن خالف ذلك لم يعتد بما فعله للاتباع2 "و" الثالث: "كونه سبعًا" يقينًا للاتباع فإن شك فكما مر في الطواف ويحسب العود مرة والذهاب أخرى. "و" الرابع: "أن يكون بعد طواف ركن أو قدوم" ما لم يقف بعرفة وإن كان بينهما فصل طويل، وتكره إعادته فإن أخره إلى ما بعد طواف الوداع وجب عليه إعادة طواف الوداع لأن محله بعد الفراغ، وأفهم كلامه أنه لا بد من قطع جميع المسافة بين الصفا والمروة بأن يلصق عقبه بما يذهب منه وأصابع قدميه بما يذهب إليه، وكذا حافر دابته وبعض درج الصفا محدث فليحذر من تخلفها وراءه. "وسننه" كثيرة منها "الارتقاء" للذكر دون غيره "على الصفا والمروة قامة" أي قدر قامة إنسان للاتباع3. "والأذكار ثم الدعاء" بعدها فيقول: الله أكبر الله أكبر لا إله إلا الله والله أكبر والله أكبر ولله الحمد الله أكبر على ما هدانا والحمد على ما أولانا لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير، لا إله إلا الله وحده أنجز وعده ونصر عبده وهزم الأحزاب وحده، لا إله إلا الله ولا نعبد إلا إياه مخلصين له الدين ولو كره الكافرون، ثم يدعو بما أحب ويكرر جميع ذلك "ثلاثًا بعد كل مرة" من السعي للاتباع "والمشي أوله وآخره" على هينته "والعدو" للذكر جهده دون غيره "في الوسط" للاتباع في ذلك "ومكانه معروف" وهو قبل الميل الأخضر المعلق بجدار المسجد بستة أذرع إلى ما

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الحقن: احتباس البول وتجمعه.
2 لما رواه مسلم "حديث 147" من حديث جابر الطويل، ورواه أيضًا أبو داود في المناسك باب 56 "حديث 1905" وغيرهما، وفيه: "نبدأ بما بدأ الله به، فبدأ بالصفا...". إلخ.
3 ورد في صحيح مسلم "الحج، حديث 147" ضمن حديث جابر الطويل: "أنه رقي على كل منهما حتى رأى البيت".

ص -286- فصل: "في الوقوف"
وواجب الوقوف حضوره بأرض عرفة لحظة بعد الزوال يوم عرفة ومارًّا ونائمًا بشرط كونه عاقلا، ويبقى إلى الفجر. وسننه: الجمع بين الليل والنهار، والتهليل

ــــــــــــــــــــــــــــــــــــــــــــــــــ
بين الميلين الأخضرين المعلق أحدهما بجدار المسجد والآخر بدار العباس، ويسن فيه أيضًا الطهارة والستر وتحري خلو المسعى والموالاة فيه وبينه وبين الطواف، ويكره للساعي أن يقف أثناء سعيه لحديث أو غيره.
فصل في الوقوف:
"وواجب الوقوف حضوره بأرض عرفة" أي بجزء منها "لحظة" لما صح من قوله صلى الله عليه وسلم: "وقفت هنا وعرفة كلها موقف"1 وهي معروفة ليس منها نمرة ولا عرنة ومسجد إبراهيم صلوات الله على نبينا وعليه آخره منها وصدره من عرنة، ويشترط كون الحضور فيها "بعد الزوال يوم عرفة" وهو تاسع ذي الحجة، ويكفي حضور المحرم فيها في الوقت المذكور. "و" لو كان "مارًّا" في طلب آبق2 وإن قصد صرف حضوره عن الوقوف "ونائمًا" كما في الصوم "بشرط كونه عاقلا" فلا يكفي الوقوف مع إغماء أو جنون أو سكر كما في الصوم لانتفاء أهلية العبادة ويقع حج المجنون نفلا. "ويبقى" وقت الوقوف "إلى الفجر" أي فجر يوم النحر لما صح من قوله صلى الله عليه وسلم: "من أدرك عرفة قبل أن يطلع الفجر فقد أدرك الحج"3.
"وسننه" كثيرة فمنها "الجمع بين الليل والنهار" للاتباع4 فلا دم على من دفع من عرفة قبل الغروب وإن يعد إليها بعده لما في الخبر الصحيح: "إن من أتى عرفة قبل الفجر ليلا أو نهارًا فقد تم حجه"5 ولو لزمه دم لكان حجه ناقصًا. نعم يسن دم له وهو دم ترتيب وتقدير خروجًا من خلاف من أوجبه. "و" يسن لهم "التهليل" وأفضله لا إله إلا الله وحده لا شريك له, له الملك وله الحمد وهو على كل شيء قدير, بل قال النبي صلى الله عليه وسلم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم في الحج "حديث 149" عن جابر: أن رسول الله صلى الله عليه وسلم قال: "نحرت ههنا ومنى كلها منحر فانحروا في رحالكم، ووقفت ههنا وعرفة كلها موقف، ووقفت ههنا وجمع كلها موقف". ورواه أيضًا أبو داود "حديث 1936" وأحمد "3/ 320" والبيهقي "5/ 115، 239" وابن خزيمة "2815".
2 الآبق: الهارب.
3 رواه الترمذي "حديث 2975" والطبراني في الكبير "11/ 202 والدارقطني في سننه "2/ 241".
4 لما روى مسلم ضمن حديث جابر الطويل في الحج "رقم 147": "... لم يزل واقفًا حتى غربت الشمس وذهبت الصفرة قليلا حتى غاب القرص".
5 رواه أبو داود في المناسك باب 68 "حديث 194" عن عبد الرحمن بن يعمر الديلي قال: "أتيت النبي صلى الله عليه وسلم وهو بعرفة... وفيه: "الحج يوم عرفة، من جاء قبل صلاة الصبح من ليلة جمع فتم حجه، أيام منى ثلاثة...".

ص -287- والتكبير والتلبية والتسبيح والتلاوة والصلاة على النبي صلى الله عليه وسلم وإكثار البكاء معها، والاستقبال، والطهارة، والستارة، والبروز للشمس، وعند الصخرات للرجل، وحاشية الموقف للمرأة أولى، والجمع بين العصرين للمسافر وتأخير المغرب إلى العشاء للمسافر ليجمعهما بمزدلفة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فيه: "إنه أفضل ما قاله هو والنبيون يوم عرفة"1 ."و" الذكر ومنه "التكبير والتلبية والتسبيح والتلاوة" وأولاها سورة الحشر لأثر فيها "والصلاة على النبي صلى الله عليه وسلم" وأولاها صلاة التشهد. "وإكثار" جميع ذلك وغيره من الأذكار والأدعية من حين يقف إلى حين ينفر. وإكثار "البكاء معها" بتضرع وخضوع وخشوع فهناك تسكب العبرات وتقال العثرات ويكون كل دعاء ثلاثًا ويفتتحه بالتحميد والتمجيد والتسبيح والصلاة والسلام على النبي صلى الله عليه وسلم، ويختمه بمثل ذلك مع التأمين ويرفع يديه ولا يجاوز بهما رأسه، ويكره الإفراط بالجهر وتكلف السجع في الدعاء. "و" يسن للواقف "الاستقبال" حال الدعاء وغيره "والطهارة والستارة" ليكون على أكمل الأحوال "والبروز للشمس" إلا لعذر بأن يتضرر أو ينقص دعاؤه واجتهاده في الأذكار، ولم ينقل أنه صلى الله عليه وسلم استظل بعرفات مع أنه صح أنه استظل بثوب وهو يرمي الجمرة. "و" أن يتحرى الوقوف في موقفه صلى الله عليه وسلم2 وهو "عند الصخرات" الكبار المفترشة في أسفل جبل الرحمة الذي بوسط أرض عرفة ومحل ندب ذلك "للرجل" أي الذكر "وحاشية الموقف" أي الوقوف بها "للمرأة" والخنثى "أولى" كما تقف آخر المسجد، نعم إن شق عليهما ذلك لفراق أهل أو غيره لم يندب ذلك. "و" يسن "الجمع" تقديمًا "بين العصرين" الظهر والعصر بمسجد إبراهيم صلى الله عليه وسلم على نبينا وعليه في أول وقت الوقوف للاتباع3، ويكون بعد أن يخطب الإمام خطبتين وإنما يجوز الجمع المذكور "للمسافر" المقيم لأنه بسبب السفر لا النسك. "و" يسن "تأخير" المغرب إلى العشاء للمسافر ليجمعهما" تأخيرًا "بمزدلفة" للاتباع4 ومحل ندبه إن كان يصلي بمزدلفة قبل مضي وقت الاختيار للعشاء وإلا فالسنة أن يصلي كل واحدة في وقتها أما غير المسافر فلا يجوز له الجمع تأخيرًا أيضًا لما مر.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي في الدعوات باب 122 عن عمرو بن شعيب عن أبيه عن جده مرفوعًا؛ ورواه مالك في الموطأ "كتاب القرآن، حديث 32" مرسلا بلفظ: $"أفضل الدعاء يوم عرفة، وأفضل ما قلت أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك لك".
2 كما ورد في حديث جابر الطويل الذي أخرجه مسلم في الحج "حديث 147".
3 كما ورد في حديث جابر الطويل الذي أخرجه مسلم في الحج "حديث 147".
4 كما ورد في حديث جابر الطويل الذي أخرجه مسلم في الحج "حديث 147".

ص -288- فصل: "في الحلق"
وأقل الحلق إزالة ثلاثة شعرات، ويندب تأخيره بعد رمي جمرة العقبة، والابتداء باليمين من الرأس، واستقبال القبلة، واستيعاب الرأس للرجل، والتقصير للمرأة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فصل: في الحلق
وقد مر أنه ركن في الحج والعمرة فلا تحلل بدونه إلا لمن لا شعر برأسه.
"وأقل الحلق" الذي هو ركن "إزالة ثلاثة شعرات" من شعر الرأس وإن نزل عنه بالمد سواء أزال ذلك بنتف أو إحراق أو قص أو غيرها من سائر طرق الإزالة على دفعة أو على دفعات، فلا يكفي ما دون الثلاث ولا ثلاث من غير شعر الرأس أو منه ومن غيره، ولا أخذ شعرة واحدة على ثلاث دفعات، ويسن لمن لا شعر بجميع رأسه أو بعضه إمرار الموسى على ما لا شعر عليه تشبيهًا بالحالقين، وأن يأخذ من نحو لحيته وشاربه؛ وما نبت بعد دخول وقت الحلق لا يأمر بإزالته لأن الواجب حلق شعر اشتمل الإحرام عليه. "ويندب تأخيره" أي الحلق "بعد رمي جمرة العقبة" يوم النحر وتقديمه على طواف الإفاضة في ذلك اليوم للاتباع1. "والابتداء باليمين من الرأس" بأن يبدأ بجميع شقه الأيمن "واستقبال" المحلوق لجهة "القبلة" والتكبير بعد الفراغ "واستيعاب الرأس" بالحلق للرجل بأن يبلغ به إلى العظمين اللذين عند منتهى الصدغين لأنهما منتهى نبات شعر الرأس. والحلق "للرجل" أفضل "والتقصير للمرأة" ومثلها الخنثى أفضل لخبر أبي داود: "ليس على النساء حلق إنما عليهن التقصير"2 ويكره لها الحلق بل يحرم بغير إذن بعلها أو سيدها إن كان ينقص به استمتاعه أو قيمة الأمة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى مسلم في الحج "حديث 323" عن أنس بن مالك: أن رسول الله صلى الله عليه وسلم أتى منى، فأتى الجمرة فرماها، ثم أتى منزله بمنى ونحر، ثم قال للحلاق: "خذ" وأشار إلى جانبه الأيمن ثم الأيسر، ثم جعل يعطيه الناس.
2 رواه من حديث ابن عباس: أبو داود في المناسك باب 78 "حديث 1984 و1985" والنسائي في الزينة باب 4، والدارمي في المناسك باب 63.

فصل: "في واجبات الحج"
وواجبات الحج ستة: المبيت بمزدلفة، وهو أن يكون ساعة من النصف الثاني فيها، ولا يجب على من له عذر، ورمي جمرة العقبة سبعًا، ورمي الجمرات الثلاث أيام التشريق كل واحدة سبعًا، ومبيت لياليها الثلاث أو الليلتين الأولتين إذا أراد النفر الأول في اليوم الثاني، والإحرام من الميقات، وطواف الوداع.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
فصل: في واجبات الحج
"وواجبات الحج ستة" الأول: "المبيت بمزدلفة" للاتباع3 وهي ما بين مأزمي4 عرفة ووادي محسر "وهو" أي المبيت الواجب "أن يكون ساعة" أي لحظة "من النصف الثاني" من

ــــــــــــــــــــــــــــــــــــــــــــــــــ
3 كما ورد في حديث جابر الطويل الذي أخرجه مسلم في الحج "حديث 147".
4 المأزم: الطريق الضيق بين الجبلين "المعجم الوسيط: ص16".

ص -289- فصل: "في بعض سنن المبيت والرمي وشروطه"
ويسن الوقوف بالمشعر الحرام بمزدلفة، وأخذ حصى جمرة العقبة منها، وقطع

ــــــــــــــــــــــــــــــــــــــــــــــــــ
ليلة النحر "فيها" وإن كان مارًّا كما في عرفة، وقيل المبيت بها ركن لا يصح الحج بدونه. "ولا يجب" كمبيت منى ورمي الجمار "على من له عذر" يمنعه منه كأن يخاف على محترم أو يشتغل عنه بإدراك عرفة أو بطواف الإفاضة أو عن الرمي بالرعي أو عنه وعن المبيت بمنى ليسقي الناس. "و" الثاني: "رمي جمرة العقبة سبعًا" والثالث: "رمي الجمرات الثلاث أيام التشريق كل واحدة سبعًا" والرابع: "مبيت لياليها الثلاث أو الليلتين الأولتين إذا أراد النفر الأول في اليوم الثاني" من أيام التشريق. "و" الخامس: "الإحرام من الميقات" السابق لمن مر عليه أو خرج منه مريدًا للنسك. "و" السادس: "طواف الوداع" على كل من أراد مفارقة مكة إلى مسافة القصر مطلقًا أو إلى وطنه وإن كان قريبًا، ويجب على حاج أراد الرجوع من منى إلى بلده وإن كان قد طافه قبل عوده من مكة إلى منى، ويسقط دمه بعوده قبل بلوغ وطنه أو مسافة القصر، ولا يلزم حائضًا أو نفساء طهرت بعد مفارقة عمران مكة، ومتى مكث بعده أو بعد ركعتيه والدعاء عقبهما أعاده وإن كان معذورًا ما لم يكن لاشتغاله بأسباب السفر أو بصلاة جماعة أقيمت. والسنة له إذا انصرف بعده أن يمشي تلقاء مستدبر البيت لا ملتفتًا إليه ولا ماشيًا القهقري.
فصل: في بعض سنن المبيت والرمي وشروطه
"ويسن" بعد صلاة الصبح بغلس "الوقوف" بجزء من مزدلفة مستقبل القبلة والأفضل أن يكون "بالمشعر الحرام" وهو البناء الموجود الآن "بمزدلفة" فيذكر الله تعالى ويدعو إلى الإسفار للاتباع1 ثم عقب الإسفار يدفع إلى منى بسكينة ومن وجد فرجة أسرع كالدفع من عرفة، ويسن أن يزيد في الإسراع إذا بلغ وادي محسر رمية حجر حتى يقطع عرض الوادي للاتباع2. "و" يسن "أخذ حصى جمرة العقبة" وهي سبع من غير كسر "منها" أي من مزدلفة ليلا ويزيد لئلا يقع منه شيء ويأخذ حصى بقية الرمي من محسر أو غيره من منى ولا يأخذه من المرمى لأن ما تقبل رفع كما ورد وشوهد، ولولا ذلك لسد الحصى على توالي الأزمان

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كما في حديث جابر الطويل الذي رواه مسلم في الحج "حديث 147" وفيه: "ثم ركب القصواء حتى أتى المشعر الحرام فاستقبل القبلة، فدعاه وكبره وهلله، فلم يزل واقفًا حتى أسفر جدًّا".
2 كما في حديث جابر، وفيه: "حتى أتى بطن محسر فحرك قليلا".

ص -290- التلبية عند ابتداء الرمي بجمرة العقبة والتكبير مع كل حصاة، ويدخل وقت الحلق ورمي جمرة العقبة وطواف الإفاضة بنصف ليلة النحر، ويبقى الرمي إلى آخر التشريق، والحلق والطواف أبدًا، وتسن المبادرة بطواف الإفاضة بعد رمي جمرة العقبة، فيدخل مكة ويطوف ويسعى إن لم يكن قد سعى، ثم يعود إلى منى ويبيت بها ليالي التشريق، ويرمي كل يوم من أيام التشريق الجمرات الثلاث بعد الزوال كل واحدة سبع حصيات، ويشترط رمي السبع الحصيات واحدة واحدة وترتيب الجمرات في أيام التشريق، وأن يكون بين الزوال

ــــــــــــــــــــــــــــــــــــــــــــــــــ
المتطاولة ما بين الجبلين "و" يسن "قطع التلبية عند ابتداء الرمي بجمرة العقبة" لشروعه في أسباب التحلل ويرميها الراكب قبل نزوله لأن الرمي تحية منى فلا يبدأ بغيره. "والتكبير" في كل رمي "مع كل حصاة" فيقول: الله أكبر ثلاثًا لا إله إلا الله والله أكبر ولله الحمد. "ويدخل وقت الحلق ورمي جمرة العقبة وطواف الإفاضة بنصف ليلة النحر" لمن وقف قبله، ويستحب تأخيرها إلى بعد طلوع الشمس للاتباع وما بدا منها قطع التلبية معه. "ويبقى الرمي" لجمرة العقبة وللجمرتين الأخيرتين أداء "إلى آخر" أيام "التشريق" ويبقى "الحلق" يعني إزالة ثلاث شعرات "والطواف" المتبوع بالسعي إن لم يكن سعى عقب طواف القدوم أي وقتهما "أبدًا" فلا يفوتان ما دام حيًّا لأن الأصل عدم التوقيت إلا بدليل، نعم يكره تأخيرهما عن يوم النحر وتأخيرها عن أيام التشريق أشد كراهة وعن خروجه من مكة أشد وأشد، نعم ما فاته الوقوف لا يجوز له الصبر على إحرامه إلى السنة القابلة لأن إحرام سنة لا يصلح لأخرى فكأن وقتهما فات، بخلافه هنا فإن وقتهما باق لتمكنه منهم متى أراد. "وتسن المبادرة بطواف الإفاضة" يوم النحر "بعد رمي جمرة العقبة" والحلق "فيدخل مكة ويطوف ويسعى" بعد الطواف "إن لم يكن قد سعى" بعد طواف القدوم "ثم يعود إلى منى" ليصلي بها الظهر للاتباع في كل ذلك "ويبيت" وجوبًا "بها" أي بمنى معظم "ليالي أيام التشريق ويرمي" وجوبًا "كل يوم من أيام التشريق الجمرات الثلاث" وإنما يدخل وقته بالزوال فيرمي "بعد الزوال كل واحدة سبع حصيات ويشترط رمي" جمرة العقبة من أسفلها من بطن الوادي، وأما ما يفعله كثير من الجهلة من المرمي من أعلاها فباطل لا يعتد به ورمي "السبع الحصيات" إليها وإلى غيرها "واحدة واحدة" إلى أن تفرغ السبع للاتباع1 ولو بتكرير حصاة، فلو رمى حصاتين معًا فواحدة وإن وقعتا مرتبًا أو مرتبتين فثنتان وإن وقعتا معًا اعتبارًا بالرمي.
"وترتيب الجمرات في أيام التشريق" بأن يبدأ بالجمرة الأولى وهي التي تلي مسجد

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث جابر الطويل، وفيه: "ثم سلك الطريق الوسطى التي تخرج على الجمرة الكبرى، حتى أتى الجمرة التي عند الشجرة فرماها بسبع حصيات يكبر مع كل حصاة منها".

ص -291- والغروب فيها وكون المرمي حجرًا، وأن يسمى رميًا، وكونه باليد، وسننه: أن يكون بقدر حصى الخذف، ومن ترك رمي جمرة العقبة أو بعض أيام التشريق تداركه في باقيها، ومن أراد النفر من منى في ثاني أيام التشريق جاز.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
الخيف ثم الوسطى ثم جمرة العقبة للاتباع1، فلا يعتد برمي الثانية قبل تمام الأولى ولا برمي الثالثة قبل تمام الأولتين، ويشترط تيقن السبع في كل جمرة فلو شك بنى على الأقل، ولو ترك حصاة وشك في محلها جعلها من الأولى فيرميها ثم يعيد رمي الأخيرتين لأن الموالاة بين الجمرات لا تشترط لكنها سنة، ويجب عدم الصارف في الرمي كالطواف وإصابة الحجر للمرمى يقينًا لا بقاؤه فيه وقصد الجمرة، فلو رمى إلى غيرها كأن رمى في الهواء أو إلى العلم المنصوب في الجمرة أو الحائط الذي بجمرة العقبة كما يفعله أكثر الناس لم يكف. "وأن يكون" الرمي "بين الزوال والغروب فيها" أي في أيام التشريق وهذا ضعيف فسيصرح هو بنفسه بأنه يتدارك في الباقي أداء، وقد تؤول عبارته هنا على أن هذا واجب على من أراد الرمي في وقت الاختيار، ويكون المراد بالوجوب فيه أنه لا بد منه في حصول ثواب وقت الاختيار. "وكون المرمي" به "حجرًا" ولو ياقوتًا وحجر حديد وبلور وعقيق وذهب وفضة لأنه صلى الله عليه وسلم رمى بالحصى وقال: "بمثل هذا فارموا"2 وخرج بالحجر نحو اللؤلؤ وتبر الذهب والفضة والإثمد3 والنورة4 المطبوخة والزرنيخ5 والمدر6 والجص والآجر والخذف7 والملح والجواهر المنطبعة كالذهب والفضة. "وأن يسمى رميًا" فلا يكفي وضعه في الجمرة. "وكونه باليد" للاتباع فلا يجزئ بنحو القوس والرجل ولا بالمقلاع ولا بالفم، نعم إن عجز عنه باليد جاز بالرجل.
"وسننه" كثيرة منها "أن يكون" الرمي باليد وبطاهر و"بقدر حصى الخذف" بالخاء والذال المعجمتين وهو حصى قدر الباقلاء لخبر مسلم: "عليكم بحصى الخذف الذي يرمى به
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى البخاري في الحج باب 141 و142 و143 "حديث 1751 و1752 و1753" عن ابن عمر رضي الله عنهما: "أنه كان يرمي الجمرة الدنيا بسبع حصيات يكبر على إثر كل حصاة ثم يتقدم حتى يسهل فيقوم مستقبل القبلة، فيقوم طويلا ويدعو، ويرفع يديه ويقوم طويلا، ثم يرمي جمرة ذات العقبة من بطن الوادي ولا يقف عندها، ثم ينصرف فيقول: هكذا رأيت النبي صلى الله عليه وسلم يفعله".
2 عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم غداة العقبة وهو على راحلته: "هات القط لي حصيات", فلقطت له حصيات من حصى الخذف، فلما وضعتهن بيده قال: "بأمثال هؤلاء وإياكم والغلو في الدين". رواه النسائي في المجتبى "5/ 268، 269" وأحمد في المسند "1/347" والحاكم في المستدرك "1/ 466".
3 الإثمد: عنصر معدني بلوري الشكل قصديري اللون صلب هش يوجد في حالة نقية وغالبًا متحدًا مع غيره من العناصر، يكتحل به "المعجم الوسيط: ص100".
4 النورة: حجر الكلس.
5 الزرنيخ: عنصر شبيه بالفلزات له بريق الصلب ولونه ومركباته سامة "المعجم الوسيط: ص393".
6 المدر: الطين اللزج المتماسك، والقطعة منه مدرة "المعجم الوسيط: ص858".
7 حصى الخذف: حصى صغار بحيث يمكن أن يرمى بأصبعين.

ص -292- فصل: "للحج تحللان"
للحج تحللان: الأول يحصل باثنين من رمي جمرة العقبة والحلق، وطواف الإفاضة، وبالثالث يحصل التحلل الثاني: ويحل بالأول جميع المحرمات إلا النكاح وعقده والمباشرة بشهوة، وبالتحلل الثاني باقيها.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
 الجمرة"1 ودونه وفوقه مكروه، ويكره أخذه من الحل والمسجد إن لم يكن جزءًا منه وإلا حرم ومن المرمى ومن موضع نجس وإن غسله لبقاء استقذاره كما يكره الأكل في إناء البول بعد غسله، ويؤيد ذلك استحباب غسل حصى الجمار قبل الرمي بها وإن أخذها من محل طاهر، ويجب على من عجز عن الرمي لنحو مرض أو حبس أن يستنيب من يرمي عنه، وإنه يجزئه ذلك إن أيس من القدرة في الوقت، واستناب من رمى عن نفسه وإلا وقع عن النائب.
"ومن ترك رمي جمرة العقبة أو بعض أيام التشريق" جاز له "تداركه في باقيها" لأنه حينئذ يكون أداء إذ جميع يوم النحر وأيام التشريق وقت لأداء الرمي لأنه لو وقع قضاء لما دخله التدارك كالوقوف بعد فواته ولأن صحته مؤقتة بوقت محدود والقضاء ليس كذلك. ويجب عليه الترتيب بين الرمي المتروك ورمي يوم التدارك، فإن خالف وقع عن المتروك، فلو رمى إلى كل جمرة أربع عشرة حصاة سبعًا عن أمسه وسبعًا عن يومه لم يجزئه عن يومه، ويجزئ رمي المتدارك ليلا وقبل الزوال. "ومن أراد النفر من منى في ثاني أيام التشريق جاز" ولا دم عليه لقوله تعالى: {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ} [البقرة: 203] وإنما يجزئ ذلك بشرط أن يبيت الليلتين الأولتين، وإلا لم يسقط عنه مبيت الثالثة ولا رمي يومها حيث لم يكن معذورًا، ويطرد ذلك في الرمي أيضًا، وأن يكون نفره بعد الزوال والرمي وقبل الغروب، وإلا لم يسقط عنه مبيت الثالثة ولا رمي يومها، فإن غربت بعد ارتحاله وقبل انفصاله من منى فله النفر، وكذا إن غربت وهو في شغل الارتحال على ما في أصل الروضة2، لكن المصحح في الشرح الصغير ومناسك النووي3 أنه ممتنع عليه.
فصل:
"للحج تحللان" لطول زمنه وكثرة أفعاله كالحيض لما طال زمنه جعل له تحللان انقطاع الدم والغسل، بخلاف العمرة ليس لها إلا تحلل واحد وهو الفراغ من جميع أركانها لقصر زمانها غالبًا كالجنابة. "الأول: يحصل باثنين من" ثلاثة "رمي جمرة العقبة والحلق" يعني إزالة ثلاث شعرات "وطواف الإفاضة" المتبوع بالسعي إن لم يكن سعى بعد طواف القدوم.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم في الحج "حديث 268" من حديث الفضل بن العباس.
2 أي روضة الطالبين وعمدة المتقين للنووي.
3 مناسك النووي، وهي ثلاث نسخ: كبرى، ووسطى، وصغرى. انظر كشف الظنون "ص1832".

ص -293- فصل: "في أوجه أداء النسكين"
ويؤدي النسكان على أوجه أفضلها الإفراد إن اعتمر في سنة الحج وهو أن يحج ثم يعتمر ثم التمتع وهو أن يعتمر ثم يحج ثم القرآن بأن يحرم بهما أو بالعمرة ثم يحرم بالحج قبل الطوف، ويجب على المتمتع دم بأربعة شروط:
الأول: أن لا يكون من أهل الحرم ولا بينه وبين الحرم دون مسافة القصر.
الثاني: أن يحرم بالعمرة في أشهر الحج.
الثالث: أن يكون في سنة واحدة.
الرابع: أن لا يرجع إلى ميقات.
وعلى القارن دم بشرطين: أن لا يكون من أهل الحرم، وأن لا يعود إلى الميقات بعد دخول مكة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
"وبالثالث" من الثلاثة المذكورة "يحصل التحلل الثاني ويحل بالأول" من التحللين "جميع المحرمات" على المحرم الآتية "إلا النكاح" أي الوطء "وعقده والمباشرة بشهوة" يحل "بالتحلل الثاني باقيها" وهو الثلاثة المذكورة. ولو أخر رمي يوم النحر عن أيام التشريق ولزمه بدله توقف التحلل على البدل ولو صومًا لقيامه مقامه، ويسن استعمال الطيب بين التحللين تأخير الوقت عن رمي أيام التشريق.
فصل: "في أوجه أداء النسكين"
"ويؤدي النسكان على أوجه أفضلها الإفراد" لأن رواته عنه صلى الله عليه وسلم أكثر، ولأن جابرًا رضي الله عنه منهم وهو أقدم صحبة وأشد عناية بضبط المناسك، ولأنه صلى الله عليه وسلم اختاره أولا، وللإجماع على أنه لا كراهة فيه ولا دم، بخلاف التمتع والقرآن والجبر دليل النقص. ومحل أفضليته "إن اعتمر في سنة الحج" وإلا فالتمتع والقرآن أفضل منه لأنه يكره تأخير الاعتمار عنها "وهو أن يحج" أولا "ثم" بعد الحج "يعتمر" من سنته "ثم" يليه في الفضيلة "التمتع وهو أن يعتمر" أولا "ثم" بعد الفراغ من العمرة "يحج ثم" يليه في الفضيلة "القرآن" ثم الحج وحده ثم العمرة. والقرآن يحصل "بأن يحرم بهما" أي بالحج والعمرة معًا "أو بالعمرة" وحدها ولو قبل أشهر الحج "ثم يحرم بالحج قبل" شروعه في "الطواف" أما بعد شروعه فيه ولو بخطوة فلا يجوز إدخال الحج على العمرة لاتصال إحرامها بمقصوده وهو أعظم أفعالها فيقع عنها ولا ينصرف بعد ذلك إلى غيرها، ولو استلم الحجر بنية الطواف جاز إدخال الحج عليها لأنه مقدمته لا بعضه.
"ويجب على المتمتع دم بأربعة شروط: الأول أن لا يكون من أهل الحرم ولا بينه وبين الحرم دون مسافة القصر" لقوله تعالى: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} [البقرة: 196] والقريب من الشيء يسمى حاضرًا به، والمعنى في ذلك أنهم لم يربحوا ميقاتًا عامًّا لأهله ولمن مر به، ولغريب توطن الحرم أو قريبًا منه حكم أهل محله في عدم الدم، بخلاف الآفاقي إذا تمتع ناويًا الاستيطان بمكة ولو بعد فراغ العمرة فإنه يلزمه الدم لأن الاستيطان لا يحصل بمجرد النية.

ص -294- فصل: "في دم الترتيب والتقدير
ودم التمتع والقرآن وترك الإحرام من الميقات، وترك الرمي، والمبيت بمزدلفة ومنى، شاة أضحية، فإن عجز عشرة أيام ثلاثة في الحج وسبعة إذا رجع إلى وطنه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
"الثاني: أن يحرم بالعمرة في أشهر الحج" من ميقات بلده ويفرغ منها ثم يحرم بالحج من مكة وإن كان أجيرًا فيهما لشخصين.
"الثالث: أن يكون" أي الإحرام بالعمرة ثم بالحج "في سنة واحدة" فإن أحرم بها في غير أشهره ثم أتمها ولو في أشهره ثم حج لم يلزمه دم لأنه لم يجمع بينهما في وقت الحج فأشبه المفرد، ولأن دم العمرة منوط بربح الميقات وبوقوع العمرة بتمامها في أشهر الحج لأن الجاهلية1 كانوا لا يزاحمون بها الحج في وقت إمكانه، فرخص في التمتع للآفاقي مع الدم لمشقة استدامة الإحرام من الميقات وتعذر مجاوزته بلا إحرام، وكذا لا دم على من لم يحج من عامه لانتفاء المزاحمة التي ذكرناها.
"الرابع: أن لا يرجع إلى ميقات" فلا دم على من حج من عامه لكن رجع إلى ميقات عمرته أو إلى مثل مسافته أو إلى ميقات آخر، وإن كان دون مسافة ميقاته سواء عاد محرمًا أو حلالا وأحرم منه بشرط أن يعود قبل تلبسه بنسك لأن المقتضي لإيجاب الدم وهو ربح الميقات قد زال بعوده إليه. "وعلى القارن دم بشرطين" الأول: "أن لا يكون من أهل الحرم" وهم المتوطنون به أو بمحل بينه وبينه دون مرحلتين لأن دم القران فرع دم التمتع لأنه وجب بالقياس عليه، ودم التمتع لا يجب على الحاضر ففرعه أولى. "و" الثاني: "أن لا يعود إلى الميقات بعد دخول مكة" فإن عاد إليه منها قبل وقوفه بعرفة وقبل التلبس بنسك آخر سقط الدم عنه في التمتع.
فصل: في دم الترتيب والتقدير
"ودم التمتع والقران وترك الإحرام من الميقات وترك الرمي والمبيت بمزدلفة ومنى" وترك طواف الوداع "شاة أضحية" صفة وسنًّا ويجزئ عنها سبع بدنة أو بقرة، ويجب بالفراغ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي أهل الجاهلية.

ص -295- فصل: "في محرمات الإحرام"
يحرم بالإحرام ستة أنواع:
أحدها: يحرم على الرجل ستر رأسه أو بعضه ولبس محيط ببدنه أو عضو منه. وعلى المرأة ستر وجهها ولبس القفازين.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
من العمرة وبالإحرام بالحج، فيجوز تقديمه على الإحرام بالحج لا على الفراغ من العمرة؛ لأن ما وجب بسببين يجوز تقديمه على أحدهما لا عليهما، والأفضل ذبحه يوم النحر "فإن عجز" عن الدم كأن لم يجده بموضعه أو وجده بأكثر من ثمن مثله أو غاب عنه ماله أو احتاج إلى صرف ثمنه في نحو مؤن سفره "صام" وجوبًا "عشرة أيام ثلاثة في الحج" إن تصور وقوعها فيه كالدماء الثلاثة الأول لا كالبقية، فيصوم الثلاثة عقب أيام التشريق، ووقت صوم التي في الحج من الإحرام به إلى يوم النحر، فلا يجوز تقديمها عليه ولا تأخيرها أو ما يمكن منها عنه. ويستحب له الإحرام بالحج قبل سادس الحجة ليتم صومها قبل يوم عرفة لأنه يسن للحاج فطره، ولا يجب عليه تقديم الإحرام لزمن تمكنه من صوم الثلاثة فيه قبل يوم النحر، بل إن أحرم قبل يوم عرفة لزمه الصوم أداء وإلا لزمه بعد أيام التشريق ويكون قضاء لا إثم فيه، ولو علم أنه يجد الدم قبل فراغ الصوم لم يجب انتظاره، وإذا لم يجده لم يجز تأخير الصوم، ولو وجده قبل الشروع فيه لزمه ذبحه لأن العبرة في الكفارة بحال الأداء أو بعد الشروع لم يلزمه. "وسبعة إذا رجع إلى وطنه" لا في الطريق لقوله تعالى: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ} [البقرة: 196] وروى الشيخان أنه صلى الله عليه وسلم قال للمتمتعين: $"من كان معه هدي فليهد ومن لم يجد فليصم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله"1, ومن توطن بمكة بعد فراغ الحج صام بها وإلا فلا، ومتى لم يصم الثلاثة في الحج لزمه صوم الثلاثة قضاء كما مر والسبعة أداء والتفريق بين الثلاثة والسبعة بأربعة أيام يوم النحر وأيام التشريق في الدماء الثلاثة الأول وبيوم في البقية، ومدة إمكان السير إلى أهله على العادة الغالبة كما في الأداء فلو صام العشرة ولاء حصلت الثلاثة فقط.
فصل: في محرمات الإحرام
"يحرم بالإحرام" المقيد والمطلق "ستة أنواع: أحدها يحرم على الرجل ستر رأسه أو بعضه" كالبياض الذي وراء الأذن بما يعد ساترًا عرفًا كعصابة ومرهم وطين وحناء ثخينين بخلاف ستره بماء وخيط شد به رأسه وهودج استظل به وإن مس رأسه ووضع كفه وكف غيره، وكذا محمول كقفة على رأسه ما لم يقصد الستر به وتوسد وسادة وعمامة لأن ذلك لا يعد ساترًا، ويجب عليه كشف شيء من مجاور رأسه ليتحقق كشفه الواجب. "و" يحرم عليه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في الحج باب 104، ومسلم في الحج "حديث 173", وأبو داود في المناسك باب 24.

ص -296- الثاني: الطيب في بدنه أو ثوبه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
أيضًا "لبس محيط" بالحاء المهملة سواء أحاط "ببدنه أو عضو منه" أو نحوه كخريطة لحيته سواء كان المحيط زجاجًا شفافًا أو مخيطًا كالقميص أو منسوجًا كالدرع1 أو معقودًا أو ملزقًا كالثوب من اللبد2 ولا بد من لبسه كالعادة وإن لم يدخل اليد في الكم وإن قصر الزمن، بخلاف ما لو ألقى على نفسه فرجية3 وهو مضطجع وكان بحيث لو قعد لم تستمسك عليه إلا بمزيد أمر فلا حرمة ولا فدية، كما لو ارتدى أو اتزر بقميص أو سراويل أو بإزار لفقه4 من رقاع أو أدخل رجليه في ساق الخف, أو التحف بنحو عباءة ولف عليه منه طاقات أو تقلد نحو سيف أو شد نحو منطقة في وسطه أو عقد الإزار رتكة في معقده أو شده بخيط أو شد طرفه في طرف ردائه بخلاف شد طرفي ردائه بخيط أو بدونه أو خللهما بخلال فإنه يجوز وفيه الفدية كما لو جعل له في إزار عروات تباعدت.
"و" يحرم "على المرأة ستر وجهها" بما مر في الرأس دون ستر بقية بدنها بالمخيط أو غيره من الملبوسات فإنه لا يحرم لما ورد بسند حسن: "أنه صلى الله عليه وسلم نهى النساء في إحرامهن عن القفازين والنقاب"5, ويعفى عما تستره من الوجه احتياطًا للرأس سواء في ذلك الحرة والأمة، ولها أن ترخي على وجهها ثوبًا متجافيًا بخشبة أو غيرها، ولو لغير حاجة، ثم إن أصابه باختيارها أبو غير اختيارها ولم ترفعه فورًا أثمت ولزمتها الفدية. "و" يحرم عليها أيضًا "لبس القفازين" بالكفين أو أحدهما بأحدهما للخبر السابق أو غيره وهو شيء يعمل لليدين يزر على اليد سواء المحشو وغيره، ويجوز ستر يديها بغيرهما ككم وخرقة.
"الثاني: الطيب" فيحرم على كل من الرجل والمرأة ولو أخشم6 "في" ظاهر "بدنه" أو في باطنه كأن أكله أو احتقن أو استعط به "أو ثوبه" أي ملبوسه حتى نعله للنهي عنه في الثوب7 وقيس به البدن، والمراد بالطيب هنا ما يقصد ريحه غالبًا كمسك وعود وورس8

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الدرع: قميص المرأة، وهو أيضًا ثوب صغير تلبسه الجارية في البيت "المعجم الوسيط: ص280".
2 اللبد "بفتح اللام والباء": الصوف.
3 الفرجية: ثوب واسع طويل الأكمام يتزيا به علماء الدين "المعجم الوسيط: ص679".
4 لفق بين الثوبين: لأم بينهما بالخياطة "المعجم الوسيط: ص833".
5 رواه الإمام أحمد في مسنده "2/ 22، 32".
6 خشم الإنسان خشمًا فهو أخشم: أصابه داء في أنفه فأفسده فصار لا يشم "المعجم الوسيط: ص236".
7 روى البخاري في جزاء الصيد، باب ما ينهى من الطيب للمحرم والمحرمة "حديث 1838" عن عبد الله بن عمر رضي الله عنهما قال: قام رجل فقال: يا رسول الله ماذا تأمرنا أن نلبس من الثياب في الإحرام؟ فقال النبي صلى الله عليه وسلم: "لا تلبسوا القميص ولا السراويلات ولا العمائم ولا البرانس إلا أن يكون أحد ليست له نعلان فليلبس الخفين وليقطع أسفل من الكعبين، ولا تلبسوا شيئًا مسه زعفران ولا ورس، ولا تنتقب المرأة المحرمة ولا تلبس القفازين".
8 الورس: نبت من الفصيلة القرنية ينبت في بلاد العرب والحبشة والهند "المعجم الوسيط: ص1025".

ص -297- الثالث: دهن شعر الرأس واللحية.
الرابع: إزالة الشعر والظفر، فإن لبس أو تطيب أو دهن شعرة أو باشر بشهوة أو

ــــــــــــــــــــــــــــــــــــــــــــــــــ
ونرجس وريحان فارسي، ومثله الكاذي1 والفاغية2 ونيلوفر3 وبنفسج وورد وبان4 ودهنها وهو ما طرحت فيه لا ما طرح سمسمه بها، بخلاف ما يقصد به التداوي أو الأكل وإن كان له رائحة طيبة كتفاح وأترج5 وقرنفل وسنبل وسائر الأبازير الطيبة ولو استهلك الطيب في غيره جاز استعماله وأكله، وكذا إن بقي لونه فقط بخلاف بقاء الطعم مطلقًا أو الريح ظاهرًا أو خفيًّا لكنه يظهر برش الماء عليه ثم المحرم من الطيب مباشرته على الوجه المعتاد فيه بأن يلصقه بيده أو ملبوسه، فلا يضر مس طيب يابس عبق به ريحه لا يعينه ولا حمل العود وأكله، وكذا ريحه بالجلوس عند متجمر6 وشم الورد من غير أن يلصقه بأنفه وشم مائه من غير أن يصبه على بدنه أو ملبوسه، وحمل نحو مسك في خرقة مشدودة أو فأرة7 غير مشقوقة.
"الثالث: دهن شعر الرأس واللحية" ولو من امرأة وإن كانا محلوقين بدهن ولو غير مطيب كسمن وزبد وشحم وشمع ذائبين ومعتصر من حب كزيت لخبر: $"المحرم أشعث أغبر"8 أي شأنه المأمور به ذلك بخلاف اللبن وإن كان أصل السمن لأنه لا يسمى دهنًا، ونحو الشارب والحاجب مما يقصد تنميته ويتزين به من شعر الوجه كالرأس واللحية فيما ذكر، ولا يحرم دهن رأس أقرع وأصلع ولا ذقن أمرد ولا سائر شعور بدنه لانتفاء المعنى.
"الرابع: إزالة" شيء وإن قل من "الشعر و" كذا من "الظفر" لقوله تعالى: {وَلا تَحْلِقُوا رُءُوسَكُمْ} [البقرة: 196] أي شعورها وقيس به شعر بقية البدن وبالحلق غيره لأن المراد الإزالة، وبإزالة الشعر إزالة الظفر بجامع الترفه في الجميع، ويستثنى من ذلك شعر نبت بعينه وتأذى به أو طال بحيث يستر بصره وظفر انكسر فلا إثم عليه بقطع المؤذي فقط، ومما يحرم عليه أيضًا مقدمات الجماع إن كانت عمدًا بشهوة ويحرم على الحلال تمكينه منها ولو بين التحللين،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الكاذي: دهن عطري طيب الرائحة يصنع من زهر الكاذي، وهو شجر عظام من الفصيلة الكاذية، لزهره رائحة جميلة "المعجم الوسيط: ص781".
2 الفاغية: نور الحناء خاصة؛ والفاغية أيضًا نور كل نبت ذي رائحة طيبة "المعجم الوسيط، ص696".
3 النيلوفر: جنس نباتات مائية من الفصيلة النيلوفرية، فيه أنواع تنبت في الأنهار والمناقع وأنواع تزرع في الأحواض لورقها وزهرها، ومن أنواعه اللوطس "المعجم الوسيط: ص967".
4 البان: ضرب من الشجر سبط القوام لين ورقه كورق الصفصاف "المعجم الوسيط: ص77".
5 الأترج: شجر يعلو، ناعم الأغصان والورق والثمر، وثمره كالليمون الكبار، وهو ذهبي اللون ذكي الرائحة حامض الماء "المعجم الوسيط: ص4".
6 المتجمر: الذي يبخر ثوبه بالمجمر وهو العود "المعجم الوسيط: ص133".
7 فأرة المسك: وعاؤه الذي يجتمع فيه.
8 لم أقف على هذا الحديث بهذا اللفظ.

ص -298- استمنى فأنزل عامدًا عالمًا مختارًا لزمه، أو أزال ثلاثة أظفار أو أكثر متواليًا أو ثلاث شعرات أو أكثر متواليات ولو ناسيًا وجب ما يجزئ في الأضحية، أو إعطاء ستة مساكين

ــــــــــــــــــــــــــــــــــــــــــــــــــ
وإن لم ينزل حتى النظر لكن بشهوة بخلاف الدم فإنه لا يجب إلا في مباشرة عمدًا بشهوة كما يأتي.
واعلم أن هذه المحرمات المذكورة يجب في كل منها دم وأنه دم تخيير وتقدير. "فإن لبس أو تطيب أو دهن" ولو "شعرة أو باشر بشهوة أو استمنى" بيده أو بيد غيره "فأنزل" وكان قد فعل اللبس أو ما بعده حال كونه "عامدًا عالمًا مختارًا لزمه" الدم الآتي بخلاف ما لو فعل شيئًا منها ناسيًا للإحرام أو مكرهًا عليه أو جاهلا بتحريمه أو بكون الممسوس طيبًا أو رطبًا لعذره، فإن علم التحريم وجهل وجوب الفدية لزمته لأن حقه الامتناع، وإن علمه بعد نحو اللبس جهلا وأخر إزالته فورًا مع الإمكان عصى ولزمته الفدية أيضًا، وتلزمه أيضًا إن لبس أو ستر لحاجة كحر، نعم للعاجز عن تاسومة1 وقبقاب2 لبس سرموزة3 وزربول4 لا يستر الكعبين وخف قطع أسفل كعبيه وعن إزار لبس سراويل ولا دم في ذلك، ولو فقد الرداء ارتدى بالقميص ولا يلبسه أو النعل أو الإزار لم يلزمه قبول شرائه نسيئة ولا هبته ويلزمه قبول عاريته، ومحل لزوم دم مقدمات الجماع ما لم يجامع وإلا اندرجت في بدنته، وخرج بقوله باشر ما لو نظر بشهوة أو قبل بحائل كذلك فإنه لا دم عليه وإن أنزل فيهما لكنه يأثم كما مر، وهذا مستثنى من قاعدة أن كل ما حرم بالإحرام فيه الفدية، ومن المستثنى أيضًا عقد النكاح والاصطياد إذا أرسل الصيد والتسبب في إمساك ونحوه حتى قتل غيره الصيد "أو أزال ثلاثة أظفار أو أكثر متواليًا" بأن اتحد الزمان والمكان "أو" أزال "ثلاث شعرات أو أكثر متواليات" بأن اتحد ما ذكر "ولو" أزال ذلك حال كونه "ناسيًا" للإحرام أو لحرمته أو جاهلا بحرمته "وجب" عليه الدم الآتي للآية5، وكسائر الإتلافات والشعر يصدق بالثلاث، وكذا الأظفار، وفارق هذا ما قبله حيث أثر فيه الجهل والنسيان لأنه تمتع وهو يعتبر فيه العلم والقصد، وفارق ما لو أزالها مجنون أو مغمى عليه أو صبي لا يميز فإنه لا فدية عليهم بأن الناسي والجاهل يعقلان فعلهما فينسبان إلى تقصير بخلاف هؤلاء، ولو أزال الشعر أو الظفر بقطع الجلد أو العضو لم يجب شيء؛ لأن ما أزيل تابع غير مقصود بالإزالة، ويجوز الحلق لأذى

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 التاسومة: نوع من النعال.
2 القبقاب: النعال تتخذ من خشب وشراكها من جلد أو نحوه "المعجم الوسيط: ص712".
3 السرموزة: البابوج.
4 لم أعثر عليها.
5 الآية 196 من سورة البقرة: {وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}.

ص -299- أو فقراء كل مسكين نصف صاع أو صوم ثلاثة أيام، وفي شعرة أو ظفر مد أو صوم يوم وفي شعرتين أو ظفرين مدان أو يومان.
الخامس: الجماع؛ فإذا جامع عامدًا عالمًا مختارًا قبل التحلل الأول في الحج وقبل الفراغ من العمرة فسد نسكه ووجب إتمامه وقضاؤه على الفور، وبدنه، فإن عجز فبقرة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
نحو قمل وجرح وفيه الفدية ويأثم الحالق بلا عذر والفدية على المحلوق حيث أطاق الامتناع منه أو من نار أحرقت شعره لأنه في يده أمانة ولزمه دفع متلفاته، فإن لم يطق امتناعًا فعلى الحالق وللمحلوق مطالبته بها لأن نسكه يتم بأدائها.
واعلم أن هذه المحظورات إما استهلاك كالحلق أو استمتاع كالتطيب وهما أنواع، ولا يتداخل فداؤها إلا إن اتحد النوع كتطيبه أو لبسه بأصناف أو بصنف مرتين فأكثر أو حلق شعر رأسه وذقنه وبدنه واتحد الزمان والمكان عادة ولم يتخلل بينهما تكفير، ولم يكن مما يقابل بمثل أو نحو لأن ذلك يعد حينئذ خصلة واحدة، نعم لو جامع فأفسد ثم جامع ثانيًا لم يتداخل لاختلاف الواجب وهو بدنة في الأول وشاة في الثاني، فإن اختلف النوع كحلق وقلم تعددت مطلقًا ما لم يتحد الفعل كأن لبس ثوبًا مطيبًا أو طلى رأسه بطيب أو باشر بشهوة عند الجماع وتتعدد أيضًا باختلاف مكان الحلقين أو اللبسين أو التطيبين أو زمانهما، ويتخلل تكفير وإن نوى بالكفارة الماضي والمستقبل ولا تداخل بين صيود وأشجار. والدم الواجب هنا هو "ما يجزئ في الأضحية" صفة وسنًّا ومنه سبع بدنة أو بقرة "أو إعطاء ستة مساكين أو فقراء" ثلاثة آصع "كل مسكين نصف صاع" وهو نحو قدح مصري إذ الصاع قدحان بالمصري تقريبًا كما مر في زكاة النبات "أو صوم ثلاثة أيام" فهو مخير بين هذه الثلاثة "وفي شعرة أو ظفر مد" من الطعام وهو نصف قدح لعسر تبعيض الدم هذا إن اختار الدم، أما إذا اختار الإطعام فواجبه صاع "أو" الصوم فواجبه "صوم يوم" على ما نقله الإسنوي وغيره واعتمدوه لكن خالفهم آخرون "وفي شعرتين أو ظفرين مدان" أو صاعان "أو يومان" نظير ما ذكر في الشعرة.
"الخامس" من محرمات الإحرام: "الجماع فإذا جامع" في قبل أو دبر ولو لبهيمة أو مع حائل وإن كثف "عامدًا عالمًا مختارًا قبل التحلل الأول في الحج وقبل الفراغ من" جميع أعمال العمرة في "العمرة فسد نسكه" وإن كان المجامع رقيقًا أو صبيًا للنهي عنه فيه بقوله تعالى: {فَلَا رَفَثَ} [البقرة: 197] أي فلا ترفثوا أي لا تجامعوا، والأصل في النهي اقتضاء الفساد، والعمرة كالحج، أما الجماع بين تحلليه فلا يفسد وإن حرم لضعف الإحرام حينئذ وخرج بالقيود المذكورة أضدادها فلا فساد نظير ما مر في التمتع بنحو اللبس لأن الجماع من أنواع التمتعات. "ووجب" على المجامع المفسد "إتمامه" أي النسك الذي أفسده كما صح بأسانيد عن جمع من الصحابة رضي الله عنهم ولا مخالف لهم. "وقضاؤه على الفور" وإن كان نسكه تطوعًا لأنه يلزم بالشروع فيه ويقع كالفاسد، فإن كان فرضًا أو تطوعًا فلا يصح جعله عن نسك

ص -300- فإن عجز فسبع شياه فإن عجز فطعام بقيمة البدنة فإن عجز صام بعد الأمداد.
السادس: اصطياد المأكول البري أو المتولد منه ومن غيره، ويحرم ذلك في الحرم على الحلال، ويحرم قطع نبات الحرم الرطب وقلعه إلا الإذخر والشوك وعلف البهائم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
ووجب أن يحرم به من مكان إحرامه بالأداء إن أحرم به قبل الميقات وإلا فمن الميقات، وإنما لم يتعين الزمن الذي أحرم منه بالأداء لانضباط المكان بخلاف الزمان، فإن أفسد القضاء فكفارة أخرى وقضاء واحد لأن المقضي واحد فلا يلزمه أكثر منه ويجب عليه كفارة "و" هي دم ترتيب وتعديل فتلزمه "بدنة" تجزئ في الأضحية إن كان نسكه نفلا. "فإن عجز" عنها "فبقرة" تجزئ في الأضحية. "فإن عجز" عنها "فسبع شياه" تجزئ فيها "فإن عجز فطعام بقيمة البدنة" يتصدق به على مساكين الحرم. "فإن عجز صام بعدد الأمداد" ويكمل المنكسر.
"السادس" من المحرمات على المحرم: "اصطياد المأكول البري" الوحشي "أو المتولد منه ومن غيره" كمتولد بين حمار وحشي وحمار أهلي، أو بين شاة وظبي، أو بين ضبع وذئب لقوله تعالى: {وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ} [المائدة: 96] أي التعرض له بأي وجه من أوجه الإيذاء حتى بالتنفير {مَا دُمْتُمْ حُرُمًا} [المائدة: 196] وخرج بما ذكر المتولد بين وحشي غير مأكول وإنسي مأكول كالمتولد بين ذئب وشاة أو بين غير مأكول أحدهما وحشي كالذي بين حمار وذئب أو بين أهليين أحدهما غير مأكول كالبغل، فلا يحرم التعرض لشيء منها كإنسي وإن توحش وبحري إلا إن عاش في البر كطيره الذي يغوص فيه، ولو شك في كونه مأكولا أو بريًّا أو متوحشًا لم يجب الجزاء بل يندب، ويحرم التعرض أيضًا لسائر أجزائه كبيضه ولبنه ويضمن بالقيمة ويجب مع الجزاء قيمته لمالكه إن كان مملوكًا، ومن أحرم وفي ملكه صيد زال ملكه عنه ولزمه إرساله ولو بعد التحلل، ومن أخذه قبل إرساله ملكه ولا يجب إرساله قبل الإحرام. "ويحرم ذلك" أي التعرض بأي وجه كان للصيد المذكور "في الحرم على الحلال" ولو كافرًا ملتزمًا للأحكام تعظيمًا للحرم سواء أرسل الحلال كلبًا أو سهمًا من الحل على صيد كلبه أو قائمة من قوائمه في الحرم واعتمد عليها أو عكسه تغليبًا للحرمة، وإنما لم يضمن صيدًا سعى من الحرم إلى الحل، ومن الحل إلى الحرم، لكن سلك في أثناء سعيه الحرم ثم قتله لأن ابتداء الاصطياد من حين الرمي أو نحوه لا من حين السعي، ولذا سنت التسمية عند الأول دون الثاني، ولو أخرج يده من الحرم ونصب شبكة في الحل فتعلق بها صيد لم يضمنه، ولا عبرة بكون غير قوائمه في الحرم كرأسه، والعبرة في النائم بمستقره؛ نعم إن أصاب الجزء الذي في الحرم ضمنه وإن كان مستقرًّا على غيره، ولو كانا في الحل ومر السهم في الحرم ضمنه، وكذا الكلب إن تعين الحرم طريقًا له لأن له اختيارًا.
"ويحرم" على الحلال والمحرم "قطع نبات الحرم" من الشجر والحشيش "الرطب وقلعه" مباحًا كان أو مملوكًا حتى ما يستنبته الناس لما صح من قوله صلى الله عليه وسلم يوم فتح مكة: "إن

ص -301- والدواء والزرع، ويحرم قلع الحشيش اليابس دون قطعه، ثم إن أتلف صيدًا له مثل من النعم ففيه مثله، وإن لم يكن له مثل ففيه قيمة، ففي النعامة بدنة، وفي بقر الوحش وحماره بقرة، وفي الظبية شاة وفي الحمامة شاة، ويتخير في المثلي بين ذبح مثله في

ـــــــــــــــــــــــــــــــــــــــــــــ
 هذا البلد حرام بحرمة الله لا يعضد شجرة ولا ينفر صيده ولا يختلى خلاه"1 والعضد القطع، وإذا حرم القطع فالقلع أولى، والخلا بالقصر الحشيش الرطب، وقيس بمكة سائر الحرم وخرج بالرطب اليابس فيجوز قطعه وقلعه، ولو غرست حرمية في الحل لم تنتقل الحرمة عنها أو حلية في الحرم لم يكن لها حرمة ولا يضمن غصنًا أصله في الحل ويضمن صيدًا فوقه بخلاف غصن في الحل وأصله في الحرم فإنه يضمنه دون صيد فوقه، ولو غرس في الحل نواة شجرة حرمية ثبت لها حكم الأصل، ويحرم قطع شجرة أصلها في الحل والحرم، ويحرم قطع غصن لا يخلف مثله في سنته ويضمنه وقطع ورق الشجر إن كان بخبط يضرها "إلا الإذخر" فلا يحرم قطعه ولا قلعه للتسقيف أو غيره لاستثنائه في الخبر الصحيح2. "و" إلا "الشوك" وإن لم يكن في الطريق والأغصان المؤذية في الطريق كالصيد المؤذي. والجواب عن خبر: "ولا يعضد شوكها" أنه يتناول المؤذي وغيره فخص بغير المؤذي بالقياس على قتل الفواسق الخمس. "و" إلا "علف البهائم والدواء" أي ما يتداوى به كالحنظل إن وجد السبب لا قبله وما يتغذى به كالرجلة3 والبقلة فيجوز أخذه للحاجة إليه ولا يقطع لذلك إلا بقدر الحاجة، ولا يجوز قطعه للبيع ممن يعلف أو يتداوى به ويجوز رعي الحشيش والشجر بالبهائم "و" إلا "الزرع" كالحنطة والشعير والذرة والبقول والخضراوات فيجوز قطعه وقلعه ولا ضمان فيه. "ويحرم قلع الحشيش" والشجر "اليابس" إن لم يمت؛ لأنه لو لم يقلعه لنبت فإن قلعه أثم وضمنه فإن مات جاز ولا ضمان "دون قطعه" فإنه يجوز ولا فدية فيه، ولو أخلف ما قطع من الأخضر فلا ضمان وإلا ضمنه بالقيمة. "ثم" اعلم أن دم جزاء الصيد والشجر دم تخيير وتعديل فحينئذ "إن أتلف صيدًا له مثل من النعم ففيه مثله" تقريبًا لا باعتبار القيمة بل بالصورة والخلقة. "وإن لم يكن له مثل ففيه قيمة" في موضع الإتلاف ووقته "ففي النعامة" ذكرًا أو أنثى "بدنة" كذلك ولا تجزئ عنها بقرة ولا سبع شياه أو أكثر لأن جزاء الصيد يراعى فيه المماثلة. "وفي بقر الوحش وحماره بقرة وفي الظبية شاة" وفي الظبي تيس "وفي الحمامة"

ـــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في العلم باب 37 وفي مواضع أخرى من صحيحه، ومسلم في الحج حديث 446، وأبو داود في المناسك باب 89، والترمذي في الحج باب 1، والنسائي في المناسك باب 111، وابن ماجه في المناسك باب 103؛ وغيرهم كثير.
2 وهو قوله صلى الله عليه وسلم في الحديث المخرج في الحاشية السابقة: "إلا الإذخر".
3 الرجلة: البقلة الحمقاء، وهي بقلة سنوية عشبية لحمية لها بزور دقاق، يؤكل ورقها مطبوخًا ونيئًا "المعجم الوسيط: ص332".

ص -302- الحرم، والتصدق به فيه، وبين التصدق بطعام بقيمة المثل، والصيام بعدد الأمداد، وفيما لا مثل له كالجراد يتخير بين إخراج طعام بقيمته والصيام بعدد الأمداد، ويجب في الشجرة الكبيرة بقرة لها سنة، وفي الشجرة الصغيرة التي هي كسبع الكبيرة شاة يتخير بين ذبح ذلك والتصدق بقيمته طعامًا والصيام بعدد الأمداد، وفي الشجرة الصغيرة جدًّا قيمتها، يتصدق بقدرها طعامًا أو يصوم بعدد الأمداد.
ـــــــــــــــــــــــــــــــــــــــــــــ
ونحوها من كل مطوق1 يعب2 ويهدر3 "شاة" من ضأن أو معز بحكم الصحابة رضوان الله عليهم ومستنده توقيف بلغهم وإلا فالقياس القيمة، وفي الثعلب شاة وفي الأرنب عناق وهي أنثى المعز إذا قويت ما لم تبلغ سنة، وفي اليربوع والوبر4 جفرة وهي أنثى المعز إذا بلغت أربعة أشهر وفصلت عن أمها، وفي الضب وأم حبين5 جدي، ويحكم فيما لا نص فيه غير ما ذكر بالمثل عدلان فقيهان بباب الشبه ويفدى الصغير والصحيح والهزيل وأضدادها بمثله ولو أعور يمين بيسار ويجزئ الذكر عن الأنثى وعكسه، ويجب في الحامل حامل ولا تذبح بل تقوم. "ويتخير في المثلي بين ذبح مثله في الحرم" ولا يجزئ ذبحه في غيره وإن تصدق به فيه "والتصدق به" أي بجميعه "فيه" أي في الحرم على مساكينه بأن يفرق لحمه عليهم ولا يملكهم جملته مذبوحًا والقاطنون أولى هنا وفي نظائره. "وبين التصدق بطعام" يجزئ في الفطرة "بقيمة المثل" في مكة على ما ذكر "والصيام" في أي محل شاء "بعدد الأمداد" ويكمل المنكسر ولا يجزئ إعطاؤهم المثل قبل الذبح ولا إعطاؤهم دراهم، والأصل في ذلك آية {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا} [المائدة: 95] وإنما اعتبرت قيمة المثلي بمكة عند العدول عن ذبح مثله لأنها محل ذبحه فاعتبرت قيمته بها عند العدول عن ذلك. "وفيما لا مثل له كالجراد" وغير الحمام من الطيور سواء الأصغر منه والأكبر "يتخير بين إخراج طعام بقيمته" يجزئ في الفطرة على مساكين الحرم "والصيام بعدد الأمداد" والمنكسر منها ويرجع في القيمة هنا وفيما مر إلى عدلين. "ويجب في الشجرة" الحرمية "الكبيرة" بأن تسمى كبيرة عرفًا "بقرة" رواه الشافعي عن ابن عباس رضي الله عنهم، ومثله لا يقال إلا بتوقيف سواء أخلفت الشجرة أم لا، ويجوز إخراج بدنة عنها، وإنما لم تجزئ عنها ولا عن الشاة في جزاء الصيد لأنهم راعوا المثلية ثم لا هنا، ويجب في البقرة أن يكون "لها سنة" بل سنتان تامتان إذ لا بد من إجزائها في الأضحية على المعتمد. "و" يجب "في الشجرة" الحرمية "الصغيرة" عرفًا وهي "التي هي
ـــــــــــــــــــــــــــــــــــــــــــــ
1 المطوق من الحمام ونحوه: ما كان له طوق في عنقه أي دائرة من الشعر تخالف سائر لونه "المعجم الوسيط: ص571".
2 عب الماء عبا: شربه بلا تنفس ومص "المعجم الوسيط: ص579".
3 يهدر: يرد صوته.
4 الوبر: حيوان من ذوات الحافر في حجم الأرنب، أطحل اللون، أي بين الغبرة والسواد، قصير الذنب، يحرك فكه السفلي كأنه يجتر "المعجم الوسيط: ص1008".
5 أم حبين: دويبة كالحرباء عظيمة البطن "لسان العرب: 13/ 106".

ص -303- فصل: "في موانع الحج"
ويجوز للأبوين منع الولد غير المكي من الإحرام بتطوع حج أو عمرة دون الفرض، وللزوج منع الزوجة من الفرض والمسنون، وللسيد منع رقيقه من ذلك فرضًا أو

ـــــــــــــــــــــــــــــــــــــــــــــ
كسبع الكبيرة" تقريبًا "شاة" وتجب أيضًا فيما جاوزت سبع الكبيرة ولم تنته إلى حد الكبر لكن تكون الواجبة فيها أعظم من الشاة الواجبة في سبع الكبيرة، والدم هنا تخيير وتعديل كما مر في جزاء الصيد، فحينئذ "يتخير بين ذبح ذلك" والتصدق به كما مر. "والتصدق بقيمته طعامًا" يجزئ في الفطرة نظير ما مر أيضًا "والصيام بعدد الأمداد" والمنكسر منها "وفي الشجرة" الحرمية "الصغيرة جدًّا قيمتها" تخييرًا وتعديلا أيضًا فحينئذ "يتصدق بقدرها" أي القيمة "طعامًا" يجزئ في الفطرة "أو يصوم بعدد الأمداد" والمنكسر منها.
فصل: في موانع الحج
وهي ستة: الأول: الأبوة "ويجوز للأبوين" أي لكل منهما وإن علا أو كان هناك أقرب منه "منع الولد" وإن سفل "غير المكي من الإحرام بتطوع حج أو عمرة" ابتداء ودوامًا لأنه أولى باعتبار إذنهما من فرض الكفاية المعتبر فيه ذلك لقوله صلى الله عليه وسلم في خبر الصحيحين لرجل استأذنه في الجهاد "ألك أبوان؟" قال: نعم، قال: "استأذنتهما؟" قال: لا قال: "فيهما فجاهد"1 أما المكي ونحوه فليس لهما منعه على ما بحثه الأذرعي لقصر السفر "دون الفرض" فليس لهما منعه منه لا ابتداء ولا إتماما لأنه فرض عين بخلاف الجهاد، ويشمل ذلك من لم يحج حجة الإسلام فليس لهما منعه منها وإن كان فقيرًا على احتمال فيه؛ لأنه إذا تكلفها تجزئه عن حجة الإسلام فتقع فرضًا، ويسن استئذانهما في الفرض أيضًا.
الثاني: الزوجية يسن له الحج بزوجته للأمر به في الصحيحين، ويسن لها أن لا تحرم بغير إذنه، نعم يمتنع على الأمة ذلك إلا بإذن الزوج والسيد. والفرق أن الحج لازم للحرة فتعارض في حقها واجبان الحج وطاعة الزوج فجاز لها الإحرام وندب لها الاستئذان، بخلاف الأمة لا يجب عليها الحج، ولذا حرم على الزوجة صوم النفل بغير إذنه لا الفرض، وقياسه أنه يحرم على الحرة الإحرام هنا بالنفل بغير إذن. "وللزوج منع الزوجة من" النسك "الفرض

ـــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في الجهاد باب 138 والأدب باب 3، ومسلم في البر والصلة حديث 5، وأبو داود في الجهاد باب 31، والنسائي في الجهاد باب 6، وأحمد في المسند "2/ 165، 172، 188، 193، 197، 221".

ص -304- سنة، فإن أحرموا بغير إذنهم تحللوا هم. والمحصر عن الحج والعمرة بذبح ما يجزئ في الأضحية، ثم الحلق مع اقتران نية التحلل بهما، ومن عجز عن الذبح أطعم بقيمة الشاة، فإن عجز صام بعدد الأمداد، والرقيق يتحلل بالنية مع الحلق فقط، ويتعين محل الإحصار

ـــــــــــــــــــــــــــــــــــــــــــــ
والمسنون" لأن حقه على الفور والنسك على التراخي، ويفارق الصوم والصيام بطول مدته بخلافهما. نعم إن سافرت معه بإذنه وأحرمت بحيث لا يفوت عليه استمتاعها البتة بأن كان محرمًا وكان إحرامها يفرغ قبل إحرامه أو يفرغان معًا لم يكن له منعها لأنه تعنت، وليس له منعها من نذر معين قبل النكاح أو بعده لكن بإذنه، ولا منع الحابسة نفسها لقبض المهر لأن لها السفر بغير إذنه.
الثالث: الرق فإذا أحرم قن بإذن سيده لم يحلله وإن أفسده؛ لأنه عقد لازم عقده بإذنه ولمشتريه الفسخ إن جهل إحرامه ويحرم عليه الإحرام بغير إذن سيده. "وللسيد منع رقيقه" ولو مكاتبًا وأم ولد ومبعضًا ليس بينه وبين سيده مهايأة1 أو بينهما مهايأة والنوبة للسيد "من ذلك" أي النسك "فرضًا" كان "أو سنة" لأن منافعه مستغرقة للسيد "فإن أحرموا" أي الفرع والزوجة والقن "بغير إذنهم" أي الأصل والزوج والسيد جاز لهم تحليلهم بأن يأمروهم به فيلزمهم حينئذ التحلل، فإن امتنعت الزوجة والأمة مع تمكنها منه فللزوج والسيد وطؤهما وسائر الاستمتاع بهما والإثم عليهما دونه، وليس للفرع والزوجة التحلل بغير أمر، بخلاف العبد فإن له ذلك بغير أمر السيد، ويفرق بأن معصيته أشد لملك السيد منافعه وعدم مخاطبته بالنسك بخلافهما في جميع ذلك، وإنما لم يلزمه بغير إذن وإن كان الخروج من المعصية واجبًا لكونه تلبس بعبادة في الجملة مع جواز رضا السيد بداومه، وإذا أمروهم "تحللوا" وجوبًا كما تقرر.
الرابع: الإحصار العام بأن يمنع المحرم عن المضي في نسكه من جميع الطرق إلا بقتال أو بذل مال فلهم حينئذ التحلل وإن اتسع الوقت ولو منعوا من الرجوع أيضًا.
الخامس: الإحصار الخاص فإذا حبس ظلمًا أو بدين وهو معسر فله التحلل.
السادس: الدين وليس للدائن التحليل وله منعه من السفر إلا إن أعسر أو تأجل الدين وإن لم يبق من أجله إلا لحظة وإذا تحلل الثلاثة الأول "هم والمحصر" بقسميه "عن الحج، و" كذا عن "العمرة" فليكن تحللهم "بذبح ما يجزئ في الأضحية ثم" بعد الذبح "الحلق مع اقتران نية التحلل بهما" أي بالذبح والحلق "ومن عجز عن الذبح" بالطريق السابق في دم نحو التمتع "أطعم بقيمة الشاة فإن عجز" عن الإطعام "صام بعدد الإمداد" والمنكسر "والرقيق" وكذا الحر الذي لم يجد دمًا أو طعامًا "يتحلل بالنية مع الحلق فقط ويتعين محل الإحصار" من

ـــــــــــــــــــــــــــــــــــــــــــــ
1 تهايأ القوم على الأمر: توافقوا وتمالئوا "المعجم الوسيط: ص1002".

ص -305- ولا قضاء عليهم، ومن شرط التحلل لفراغ زاد أو مرض أو غير ذلك جاز، ويتحلل من فاته الوقوف بطواف وسعي وحلق، ويقضي وعليه دم كدم المتمتع ويذبحه في حجة القضاء، وكل دم وجب يجب ذبحه في الحرم إلا دم الإحصار، والأفضل في الحج في منى، وفي العمرة المروة في أي وقت شاء، ويصرفه إلى مساكينه.

ـــــــــــــــــــــــــــــــــــــــــــــ
الحل وإن أمكنه بعثه إلى طرق الحرم للذبح وتفرقة اللحم وتفرقة الطعام ولما لزمه من سائر الدماء لأنه صار في حقه كالحرم في حق غيره ولا يتعين للصوم محل، ويتوقف التحلل على الذبح أو الإطعام لا على الصوم لطول مدته. "ولا قضاء عليهم" إذا تحللوا لأنه لا تقصير منهم بل الأمر كما كان قبل الإحرام، فإن أحصر في قضاء أو نذر معين في عام حصره بقي في ذمته كما كان، وكذا حجة الإسلام أو النذر إذا استقرت بأن وجدت فيها شروط الاستطاعة قبل حصره، وإن أحصر في حج تطوع أو إسلام أو نذر لم يستقر لم يلزمه شيء في التطوع أصلا ولا في الأخيرين حتى يستطيع.
"ومن شرط التحلل" من إحرامه عند الشروع فيه "لفراغ زاد أو مرض أو غير ذلك" كضلال طريق وخطأ في العدد "جاز" وحينئذ فله التحلل به كما له أن يخرج من الصوم فيما لو نذره بشرط أن يخرج منه بعذر، ثم إن شرطه بهدي لزمه أو بلا هدي أو أطلق لم يلزمه فيكون تحلله بالنية فقط، ولو قال: إن مرضت فأنا حلال فمرض صار حلالا بنفس المرض وله شرط قلب حجه عمرة بنحو المرض، وإنما لم يجز التحلل بنحو المرض بلا شرط كالإحصار لأن التحلل لا يفيد زوال نحو المرض بخلاف التحلل بالإحصار بل يصبر حتى يزول عذره، فإن كان محرمًا بعمرة أتمها أو بحج وفاته تحلل بعمل عمرة. "ويتحلل من فاته الوقوف" بعرفة وجوبًا فيحرم عليه استدامة إحرامه إلى قابل لزوال وقته كالابتداء، فلو استدامه حتى حج به من قابل لم يجز ويكون تحلله "بطواف وسعي" إن لم يكن سعي بعد طواف القدوم. "وحلق" بنية التحلل وإن لم ينو العمرة ولا تجزئه عن عمرة الإسلام ولا يجب رمي ولا مبيت وإن بقي وقتهما وبما فعله من عمل العمرة يحصل التحلل الثاني، وأما الأول فيحصل بواحد من الحلق والطواف المتبوع بالسعي لسقوط حكم الرمي بالفوات فصار كمن رمى "ويقضي" حجه فورًا وجوبًا إن كان تطوعًا لأنه لا يخلو عن تقصير فإن كان فرضًا بقي في ذمته كما كان "وعليه دم" وإن كان الفوات بعذر كنوم ونسيان "كدم التمتع" فيكون دم ترتيب وتقدير "ويذبحه" وجوبًا "في حجة القضاء" أي بعد الإحرام بها أو بعد دخول وقت الإحرام به وذلك في قابل، كما أن دم التمتع لا يجب إلا بالإحرام بالحج.
واعلم أن الدماء أربعة: دم ترتيب وتقدير، ودم تخيير وتعديل، ودم تخيير وتقدير، ودم ترتيب وتعديل، ومعنى الترتيب أنه لا يجوز العدول للبدل إلا بعد العجز عن الأصل والتخيير عكسه، ومعنى التقدير أن الشرع قدر الصوم المعدول إليه والتعديل عكسه، فالأول: دم التمتع والقران والفوات وترك الإحرام من الميقات والرمي والمبيتين وطواف الوداع.


باب: الأضحية

المنهاج القويم

ص -306- باب: الأضحية
هي سنة مؤكدة، لا تجب إلا بالنذر، وبقوله هذه أضحية، أو جعلتها أضحية. ولا

ـــــــــــــــــــــــــــــــــــــــــــــ
والثاني: دم جزاء الصيد والشجر. والثالث: دم الحلق والقلم والطيب والدهن واللبس ومقدمات الجماع وشاة الجماع غير المفسد. والرابع: دم الجماع المفسد ودم الإحصار "وكل دم وجب" من هذه المذكورات يراق في النسك الذي وجب فيه إلا دم الفوات كما مر وكلها أو بدلها من الإطعام "يجب ذبحه" وتفرقته "في الحرم" على مساكينه "إلا دم الإحصار" فإنه يذبح ويفرق في محل الإحصار كما مر. "والأفضل في الحج" الذبح لما وجب أو ندب فيه "في منى" وإن كان متمتعًا "وفي العمرة المروة" أي الذبح فيها لما وجب أو ندب في العمرة لأنهما محل تحللهما، وكل هذه الدماء لا تختص بوقت فيذبحها "في أي وقت شاء" لأن الأصل عدم التخصيص ولم يرد ما يخالفه لكن يندب إراقته أيام التضحية. نعم إن حرم السبب وجبت المبادرة إليه. "ويصرفه" أي الدم أو بدله من الواجب المالي "إلى" ثلاثة أو أكثر من "مساكينه" أي الحرم الشاملين لفقرائه والمستوطنون أولى ما لم تكن حاجة الغرباء أشد ولا يجب استيعابهم وإن انحصروا، ويجوز أن يدفع لكل منهم مدًّا أو أكثر أو أقل إلا دم نحو الحلق فيتعين لكل واحد من ستة مساكين نصف صاع كما مر. فإن عدموا من الحرم أخر الواجب المالي حتى يجدهم ولا يجوز نقله بخلاف الزكاة إذ ليس فيها نص صريح بتخصيص البلد بخلاف هذا، ولو سرق المذبوح في الحرم ولو بغير تقصيره وإن كان السارق هو من مساكين الحرم سواء نوى الدفع أو لا أو غصب ذبح بدله وهو الأولى أو اشترى به لحمًا وتصدق به عليهم.
باب: الأضحية
وهي ما يذبح من النعم تقربًا إلى الله تعالى في الزمن الآتي. والأصل فيها قبل الإجماع ما صح من قوله صلى الله عليه وسلم: "ما عمل ابن آدم يوم النحر من عمل أحب إلى الله تعالى من إراقة الدم وإنها لتأتي يوم القيامة بقرونها وأظلافها وإن الدم ليقع من الله قبل أن يقع على الأرض فطيبوا بها نفسًا"1. "هي سنة" على الكفاية "مؤكدة" للأخبار الكثيرة فيها بل قيل بوجوبها، ويرده خبر الدارقطني: "كتب علي النحر وليس بواجب عليكم"2 فلو فعلها واحد من أهل البيت كفت عنهم وإن سنت لكل منهم فإن تركوها كلهم كره. و"لا تجب" الأضحية "إلا بالنذر" كلله

ـــــــــــــــــــــــــــــــــــــــــــــ
1 رواه من حديث عائشة: الترمذي "حديث 1493" والبيهقي "9/ 261" وابن ماجه "حديث 3126".
2 وروى بلفظ: "كتب علي النحر ولم يكتب عليكم" رواه أحمد في المسند "1/ 317" والبيهقي في السنن الكبرى "7/ 89، 9/ 264" والطبراني في الكبير "11/ 301" والدارقطني في سننه "4/ 282".

ص -307- يجزئ إلا الإبل والبقر والغنم وأفضلها بدنة ثم بقرة ثم ضائنة، ثم عنز ثم شرك من بدنة. وسبع شياه أفضل من البدنة، وأفضلها البيضاء، ثم الصفراء ثم الغبراء ثم البلقاء ثم السوداء ثم الحمراء. وشرطها من الإبل أن يكون لها خمس سنين تامة، ومن البقر والمعز سنتين تامتين، ومن الضأن سنة تامة، وأن لا تكون جرباء وإن قل, ولا شديدة العرج ولا عجفاء

ـــــــــــــــــــــــــــــــــــــــــــــ
عليّ أو عليّ أو أضحي بهذه "وبقوله هذه أضحية أو جعلتها أضحية" لزوال ملكه عنها بذلك فيتعين عليه ذبحها، ولا يجوز له التصرف فيها بنحو بيع أو إبدال ولو بخير منها وإنما لم يزل ملكه عن قن قال: علي أن أعتقه إلا بإعتاقه وإن لزمه لأن الملك هنا ينتقل للمساكين وثم لا ينتقل بل ينفك بالكلية ولا أثر لنية جعلها أضحية، نعم إشارة الأخرس المفهمة كنطق الناطق، وإذا ذبح الواجبة أو ولدها وجب التصدق بجميع أجزائها كما يأتي.
"ولا يجزئ" في الأضحية من الحيوان "إلا" النعم وهي "الإبل والبقر والغنم" لأن التضحية بغير ذلك لم تنقل فلا يجزئ نحو بقر الوحش وحماره، نعم يجزئ متولد بين جنسين من النعم هنا وفي العقيقة والهدي وجزاء الصيد ويعتبر بأعلى أبويه سنًّا كسنتين في المتولد بين ضأن ومعز. "وأفضلها بدنة ثم بقرة ثم ضائنة ثم عنز ثم شرك من بدنة" ثم من بقرة لأن كلا مما ذكر أطيب مما بعده أي من شأنه ذلك. "وسبع شياه" من الضأن أفضل من سبع من المعز، وسبع من المعز "أفضل من البدنة" لازدياد القربة بكثرة الدماء المراقة. "وأفضلها" من حيث اللون "البيضاء ثم الصفراء ثم الغبراء" وهي التي لا يصفو بياضها "ثم البلقاء" وهي ما بعضها أبيض وبعضها أسود "ثم السوداء ثم الحمراء" هذا ضعيف، والذي قاله الماوردي أن الحمراء قبل البلقاء، والتفضيل في ذلك قيل للتعبد، وقيل لحسن المنظر، وقيل لطيب اللحم، وورد: "لدم عفراء أحب إلى الله تعالى من دم سوداوين"1 والذكر أفضل من الأنثى ما لم يكثر نزوانه وإلا فالتي لم تلد أفضل منه والأسمن أفضل من غيره من جنسه وإن تعدد، وورد: "عظموا ضحاياكم فإنها على الصراط مطاياكم"2, "وشرطها" أي الأضحية "من الإبل أن يكون لها خمس سنين تامة ومن البقر والمعز" أن يكون لها السن الذي مر في الزكاة أعني سنتين تامتين ومن الضأن" أن يكون لها "سنة تامة". نعم إن أجذع أي أسقط سنه قبل السنة أجزأ "و" شرطها "أن لا تكون جرباء وإن قل" الجرب أو رجي زواله لأنه يفسد اللحم والودك2 وينقص القيمة. "ولا شديدة العرج" بحيث تسبقها الماشية إلى الكلأ الطيب وتتخلف عن القطيع وإن حدث العرج تحت السكين ومثله بالأولى انكسار بعض الأعضاء.

ـــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البيهقي في السنن الكبرى "9/ 273". ورواه بلفظ: "أحب إليّ" بدل "إلى الله تعالى" أحمد في المسند "2/ 417" والحاكم في المستدرك "4/ 227".
2 ذكره الألباني في السلسلة الضعيفة "74".
3 الودك: الدسم.

ص -308- ولا مجنونة، ولا عمياء، ولا عوراء، ولا مريضة مرضًا يفسد لحمها، وأن لا يبين شيء من أذنها وإن قل أو لسانها أو ضرعها أو أليتها، ولا شيء ظاهر من فخذها، وأن لا تذهب جميع أسنانها، وأن ينوي التضحية بها عند الذبح أو قبله، ووقت التضحية بعد طلوع

ـــــــــــــــــــــــــــــــــــــــــــــ
"ولا عجفاء" اشتد هزالها بحيث ذهب مخها. "ولا مجنونة" بأن يكون بها عدم هداية إلى المرعى بحيث قل رعيها لأن ذلك يورث الهزال. "ولا عمياء ولا عوراء" وهي ذاهبة ضوء إحدى عينها وإن بقيت الحدقة لفوات المقصود وهو كمال النظر، وتجزئ العمشاء1 والمكوية والعشواء وهي التي لا تبصر ليلا. "ولا مريضة مرضًا يفسد لحمها" أي يوجب هزاله للخبر الصحيح: "أربع لا تجزئ في الأضاحي: العوراء البين عورها، والمريضة البين مرضها، والعرجاء البين عرجها، والعجفاء البين عجفها"2, وأما اليسير من غير الجرب فلا يؤثر لأنه لا ينقص اللحم ولا يفسد. "و" شرطها "أن لا يبين شيء من أذنها وإن قل" ذلك المبان3 كأن خلقت بلا أذن لفوات جزء مأكول، أما قطع بعضها من غير إبانة وشقها من غير أن يذهب منها شيء بالشق فلا يضر إذ لا نقص فيه والنهي عنهما4 للتنزيه. "أو" من "لسانها أو ضرعها أو أليتها" أو أذنيها وإن قل؛ لأنه بين بالنسبة إليها، وتجزئ مخلوقة بلا ضرع أو ألية أو ذنب وفارقت المخلوقة بلا أذن بأنها عضو لازم غالبًا بخلاف تلك الثلاثة، ولا يؤثر فوات خصية وقرن لأنه لا ينقص اللحم بل الخصاء يزيده، ويكره غير الأقرن، ولا يضر كسر القرن إن لم يعب اللحم وإن دمي بالكسر "و" أن "لا" يبين "شيء ظاهر من فخذها" بخلاف غير الظاهر لأنه بالنسبة إليه غير بين. "وأن لا تذهب جميع أسنانها" وإن لم يؤثر فيها نقصًا بخلاف ذاهبة أكثرها ما لم يؤثر نقصًا في الاعتلاف. "وأن ينوي التضحية بها عند الذبح أو قبله" وإن لم يستحضرها عنده وإنما يعتد بتقديمها عند تعيين الأضحية بالشخص5 أو بالنوع كنيتها بشاة من غنمه التي في ملكه لا التي سيملكها، ولا يكفي تعيينها عن النية، ويجوز أن يوكل مسلمًا مميزًا في النية والذبح، ولا يضحي أحد عن حي بلا إذنه ولا عن ميت لم يوص.

ـــــــــــــــــــــــــــــــــــــــــــــ
1 العمش: ضعف البصر مع سيلان دمع العين في أكثر الأوقات "المعجم الوسيط: ص628".
2 رواه أبو داود في الأضاحي باب 5، والنسائي في الضحايا باب 5-7، وابن ماجه في الأضاحي باب 8، والدارمي في الأضاحي باب 3، ومالك في الضحايا حديث 1، وأحمد في المسند "4/ 284، 289، 300، 301".
3 المبان: المنفصل.
4 ورد النهي في قول عليّ رضي الله عنه: "أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذنين، ولا نضحي بعوراء ولا مقابلة... إلخ" رواه أبو داود في الضحايا باب 5 "حديث 2804", والنسائي في الضحايا باب 11، وأحمد في المسند "1/ 108، 149".
5 أي أضحية مدلول عليها بذاتها، كأن يشير مثلاً إلى شاة بصفة معروفة بها من حيث اللون أو الشكل أو غير ذلك.

ص -309- الشمس يوم النحر، ومضي قدر ركعتين وخطبتين ويمتد إلى آخر أيام التشريق، ويجب التصدق من لحمها نيئًا، ولا يجوز بيع شيء منها ويتصدق بجميع المنذورة، ويكره أن يزيل شيئًا من شعره أو غيره في عشر ذي الحجة حتى يضحي.

ـــــــــــــــــــــــــــــــــــــــــــــ
"ووقت التضحية" يدخل "بعد طلوع الشمس يوم النحر" وبعد "مضي قدر ركعتين وخطبتين" خفيفات بأن يمضي من الطلوع أقل ما يجزئ من ذلك وإن لم يخرج وقت الكراهة "ويمتد" وقتها ليلا ونهارًا "إلى آخر أيام التشريق" الثلاثة بعد يوم النحر، فلو ذبح بعد ذلك أو قبله لم تقع أضحية لخبر الصحيحين: "أول ما نبدأ به من يومنا هذا أن نصلي ثم نرجع فننحر من فعل ذلك فقد أصاب سنتنا ومن ذبح قبل فإنما هو لحم قدمه لأهله وليس من النسك في شيء"1, "ويجب" في أضحية التطوع "التصدق" بشيء يقع عليه الاسم وإن قل "من لحمها" فيحرم عليه أكل جميعها لقوله تعالى في هدي التطوع ومثله أضحية التطوع: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ} أي السائل {وَالْمُعْتَرَّ} [الحج: 36] أي المتعرض للسؤال، ويجب أن يتصدق بالجزء المذكور حال كونه "نيئًا" يملكه مسلمًا حرًّا أو مكاتبًا، والمعطي غير السيد فقيرًا أو مسكينًا فلا يكفي إعطاؤه مطبوخًا ولا قديدًا ولا جعله طعامًا ودعاؤه أو إرساله إليه لأن حقه في تملكه لا في أكله ولا تملكه غير اللحم من نحو كرش وكبد ولا تمليك ذمي كما في صدقة الفطر، فإن أكل الجميع ضمن الواجب وهو ما ينطبق عليه الاسم فيشتري بثمنه لحمًا ويحرم تمليك الأغنياء شيئًا من الأضحية لا إطعامهم ولا إهداؤه لهم، والأفضل أن يقتصر على أكل لقم ويتصدق بالباقي، ثم أكل الثلث والتصدق بالباقي، ثم أكل الثلث والتصدق بالثلث وإهداء الثلث الباقي للأغنياء، وفي هذه الصورة يثاب التضحية بالكل وعلى التصدق بالبعض. "ولا يجوز بيع شيء منها" أي من أضحية التطوع ولا إتلافه بغير البيع ولا إعطاء الجزار أجرته من نحو جلدها بل مؤنته على المالك، ولا يكره الادخار من لحمها ويحرم نقلها عن بلد التضحية. "ويتصدق" وجوبًا "بجميع المنذورة" والمعينة بنحو هذه أضحية أو عن الملتزمة في الذمة فلا يجوز له أكل شيء منها لأنه أخرج ذلك عن الواجب عليه فليس له صرف شيء منها إلى نفسه كما لو أخرج زكاته، وما أكله منها يغرم قيمته، والولد كأمه وإن حدث بعد التعيين أو انفصل منها بعد الذبح فحيث كانت واجبة لم يجز الأكل منه إلا ولد الواجبة المعينة ابتداء، وحيث كان تطوعًا كان كأضحية أخرى فلا بد من التصدق بجزء منه كأمه. "ويكره" لمريد التضحية "أن يزيل شيئًا من شعره أو غيره" كظفره وسائر أجزاء بدنه "في عشر ذي الحجة حتى يضحي" ولو الأولى لمن أراد التعدد للنهي عنه في مسلم2 والمعنى فيه شمول المغفرة لجميع

ـــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في العيدين باب 8 و10، والأضاحي باب 1 و11، ومسلم في الأضاحي حديث 7، والنسائي في العيدين باب 8, وأحمد في المسند "4/ 232، 303".
2 روى مسلم في الأضاحي حديث 41 عن أم سلمة: أن النبي صلى الله عليه وسلم قال: $"إذا رأيتم هلال ذي الحجة وأراد أحدكم أن يضحي فليمسك عن شعره وأظفاره".

ص -310- فصل: "في العقيقة"
والعقيقة سنة كالأضحية، ووقتها من الولادة إلى البلوغ، ثم يعق عن نفسه، والأفضل في اليوم السابع، فإن لم يذبح فيه ففي الرابع عشر وإلا ففي الحادي والعشرين، والأكمل شاتان للذكر وأن لا يكسر عظمها، وأن يتصدق به مطبوخًا وبحلو، والإرسال أكمل وحلق شعره بعد الذبح، والتصدق بزنته ذهبًا ثم فضة وتحنيكه بتمر ثم حلو، ويكره تلطيخ رأسه بالدم ولا بأس بالزعفران.
ـــــــــــــــــــــــــــــــــــــــــــــ
أجزائه، وتمتد الكراهة بامتداد تأخير التضحية، فإن أخرها عن أيام التشريق زالت الكراهة.
فصل: في العقيقة
وهي لغة: شعر رأس المولود، وشرعًا: ما يذبح عند حلق شعر رأسه، والأصل فيها ما صح من قوله صلى الله عليه وسلم: "الغلام مرتهن بعقيقته"1 ومعناه ما ذهب إليه أحمد كجماعة أنه لم يعق عنه لم يشفع في والديه يوم القيامة.
"والعقيقة سنة" مؤكدة للخبر السابق وغيره، والمخاطب بها من عليه نفقة الولد، فليس للولي فعلها من مال ولده لأنها تبرع فإن فعل ضمن، ولا تخاطب بها الأم إلا عند إعسار الأب، وهي "كالأضحية" في سنها وجنسها وسلامتها مما يمنع الإجزاء وفي فضلها والأكل منها والتصدق والإهداء والادخار وقدر المأكول، وفي امتناع نحو البيع والتعين بالتعيين واعتبار النية ووقتها في غير ذلك، نعم لا يجب التمليك من لحمها نيئًا "ووقتها من الولادة" بالنسبة للموسر عندها "إلى البلوغ" فإن أعسر نحو الأب في السبعة لم يؤمر بها إن أيسر بعد مدة النفاس وإلا أمر بها. "ثم" بعد البلوغ يسقط الطلب عن نحو الأب والأحسن حينئذ أنه "يعق عن نفسه" تداركًا لما فات وخبر أنه صلى الله عليه وسلم عق عن نفسه بعد النبوة باطل وإن رواه البيهقي "والأفضل" ذبحها "في اليوم السابع" من الولادة فيدخل يومها في الحساب، ويسن أن يعق عمن مات بعد التمكن من الذبح وإن مات قبل السابع "فإن لم يذبح فيه ففي الرابع عشر وإلا ففي الحادي والعشرين" وهكذا في الأسابيع، وقيل إذا تكررت السبعة ثلاث مرات فات وقت الاختيار، وكلام المصنف يومئ إليه. وإنما يجزئ في العقيقة شاة بصفة الأضحية كما مر سواء الذكر والأنثى "و" لكن "الأكمل شاتان" متساويتان "للذكر" ويحصل بالواحدة فيه أصل السنة لما صح: "أمرنا رسول الله صلى الله عليه وسلم أن نعق عن الغلام بشاتين متساويتين وعن الجارية بشاة"2 والخنثى كالأنثى وسبع البدنة أو البقرة كشاة "و" السنة "أن لا يكسر عظمها" ما أمكن سواء العاق والآكل تفاؤلا بسلامة أعضاء الولد. "وأن يتصدق به مطبوخًا و" أن يطبخ "بحلو"
ـــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي في الأضاحي باب 21 "حديث 1522" والبيهقي في السنن الكبرى "9/ 303" والحاكم في المستدرك "4/ 237" والطبراني في الكبير "7/ 242".
2 رواه ابن ماجه في الذبائح باب 1، وأحمد في المسند "6/ 158، 251".

ص -311- فصل: "في محرمات تتعلق بالشعر ونحوه
ويحرم تسويد الشيب، ووصل الشعر، وتفليج الأسنان، والوشم، والحناء للرجل بلا حاجة.

ـــــــــــــــــــــــــــــــــــــــــــــ
تفاؤلا بحلاوة أخلاق المولود ولا يكره طبخها بحامض "والإرسال" بالمطبوخ إلى الفقراء "أكمل" من ندائهم إليها لأنه أرفق بهم. "و" يسن "حلق شعره بعد الذبح" كما في الحج وأن يكون كالتسمية يوم السابع "و" يسن "التصدق بزنته" أي شعر رأسه "ذهبًا ثم" إن لم يتيسر أو لم يفعل تصدق بزنته "فضة" لما صح من أمره صلى الله عليه وسلم فاطمة رضي الله عنها بزنة شعر الحسين رضي الله عنه والتصدق بوزنه فضة1 لأنها المتيسرة حينئذ، وإعطاء القابلة رجل العقيقة، وقيس بالفضة الذهب بالأولى وبالذكر الأنثى. "و" يسن "تحنيكه بتمر" ثم رطب "ثم حلو يمضغه" ويدلك به حنكه حتى يصل منه شيء إلى جوفه للاتباع، وينبغي أن يكون المحنك له من أهل الخير. "ويكره تلطيخ رأسه" أي المولود "بالدم" لأنه فعل الجاهلية وإنما لم يحرم لأنه قيل بندبه لخبر فيه2 "ولا بأس" بتلطيخه "بالزعفران" والخلوق3 بل يندب كما في المجموع لحديث فيه4.
فصل: في محرمات تتعلق بالشعر ونحوه
"ويحرم تسويد الشيب" ولو للمرأة إلا للمجاهد إرهابًا للعدو. "و" يحرم "وصل الشعر وتفليج5 الأسنان والوشم6" "لأنه صلى الله عليه وسلم لعن فاعل ذلك والمفعول به"7 "و" تحرم "الحناء للرجل" والخنثى "بلا حاجة والله أعلم" لما فيه من التشبه بالنساء.

ـــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الحاكم في المستدرك.
2 روى أبو داود في الضحايا باب 20 "حديث 2838" عن سمرة بن جندب: أن رسول الله صلى الله عليه وسلم قال: "كل غلام رهينة بعقيقته، تذبح عنه يوم سابعه ويحلق ويسمى".
3 الخلوق: ضرب من الطيب أعظم أجزائه الزعفران "المعجم الوسيط: ص252".
4 روى أبو داود في الضحايا باب 20 "حديث 2843" عن بريدة قال: "كنا في الجاهلية إذا ولد لأحدنا غلام ذبح شاة ولطخ رأسه بدمها، فلما جاء الله بالإسلام كنا نذبح شاة ونحلق رأسه ونلطخه بزعفران".
5 فلجت المرأة أسنانها: فرقت بينها للزينة. "المعجم الوسيط: ص699".
6 الوشم: ما يكون من غرز إبرة في البدن وذر النيلج عليه حتى يزرق أثره أو يخضر "المعجم الوسيط: ص1035".
7 حديث لعن الواشمة والمستوشمة... إلخ, رواه البخاري في البيوع باب 25 و113، وتفسير سورة 59 باب 4، والطلاق باب 51، واللباس باب 82-87 و96. ومسلم في اللباس حديث 119 و120.

ص -312- ........................................

ـــــــــــــــــــــــــــــــــــــــــــــ
تتمة: يسن أن يحسن الاسم، وأفضل الأسماء عبد الله وعبد الرحمن وأصدقها الحارث وأقبحها حرب ومرة لخبر مسلم1 وأبي داود2 بذلك، وحكمة تسميته صلى الله عليه وسلم ولده إبراهيم ذكرتها في شرح الإرشاد، وتكره الأسماء القبيحة وما يتطير بنفيه عادة كنجيح وبركة وكليب وحرب ومرة وشهاب وحمار وأفلح ويسار ورباح ونفاع ونحو ست الناس أو العلماء أشد كراهة، وتحرم بملك الأملاك وشاهنشاه3 وأقضى القضاة، قال القاضي أبو الطيب4: وبقاضي القضاة. ويندب تغيير القبيح وما يتطير بنفيه، ويندب لولده وتلميذه وغلامه أن لا يسميه باسمه، وأن يكنى أهل الفضل الرجال والنساء وإن لم يكن لهم ولد، وأن تكون التكنية بأكبر أولاده، ويحرم التكني بأبي القاسم لمن اسمه محمد وغيرها في زمنه صلى الله عليه وسلم وبعده، ولا يكنى نحو فاسق ومبتدع إلا لنحو خوف فتنة أو تعريف كأبي لهب، والأدب أن لا يكني نفسه مطلقًا إلا إن اشتهر بكنية ولم يعرف بغيرها، ويحرم تلقيبه بما يكره إن عرف بغيره وإن كان فيه5، ويسن أن يؤذن في أذن الولد اليمنى وأن يقام في اليسرى للاتباع6، ولأنه يمنع ضرر أم الصبيان كما ورد: أي التابعة من الجن؛ وأن يقرأ في أذنه اليمنى سورة الإخلاص للاتباع، وأن يقول في أذنه ولو ذكرا: "إني أعيذها -أي النسمة- بك وذريتها من الشيطان الرجيم".
أعاذنا الله منه ولا جعل له علينا سلطانًا آمين، والحمد لله رب العالمين أولًا وآخرًا وظاهرًا وباطنًا، وصلى الله على سيدنا محمد وعلى آله وصحبه وذريته وسلم كلما ذكره الذاكرون وغفل عن ذكره الغافلون، وحسبنا الله ونعم الوكيل.
هذا آخر ما أردت تسويده على هذا المختصر، ورأيت في بعض نسخه أن مؤلفه وصل فيه إلى قريب من نصف الكتاب وإنما لم أكتب عليه لأنه لم يصح عندي أن المصنف بيض

ـــــــــــــــــــــــــــــــــــــــــــــ
1 رواه في الآداب "حديث 2" عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "إن أحب أسمائكم إلى الله عبد الله وعبد الرحمن".
2 رواه في الأدب باب 61 "حديث 4950" عن أبي وهب الجشمي قال: قال رسول الله صلى الله عليه وسلم: "تسموا بأسماء الأنبياء، وأحب الأسماء إلى الله عبد الله وعبد الرحمن وأصدقها حارث وهمام وأقبحها حرب ومرة".
3 أي ملك الأملاك.
4 هو القاضي أبو الطيب الطبري. وقد تقدم التعريف به صفحة 145 حاشية 3.
5 أي وإن كان فيه تلك الصفة الملقب بها كالأعرج والأعور والأعمش وغيرها.
6 قال رسول الله صلى الله عليه وسلم: "من ولد له مولود فأذن في أذنه اليمنى وأقام في أذنه اليسرى لم تضره أم الصبيان" ذكره الزبيدي في إتحاف السادة المتقين "5/ 86" والعراقي في المغني عن حمل الأسفار "2/ 55" والألباني في السلسلة الضعيفة "321" وابن عدي في الكامل في الضعفاء "6/ 2656" وابن تيمية في الكلم الطيب "311" وابن السني في عمل اليوم والليلة "617" والنووي في الأذكار "253".

ص -313- ......................................

ـــــــــــــــــــــــــــــــــــــــــــــ
إلى ذلك المحل، وإنما الذي في نسخ الكتاب المعتمدة الوصول فيه إلى هذا المحل، على أنه بلغني أن له مختصرات متعددة فلعله قصد تكميل بعضها فلم يتم له. وأسأل الله تعالى من فضله أن ييسر لي إتمام ذلك متنًا تكميلا لما وجد وشرحًا للجميع إنه جواد كريم رؤوف رحيم، ما شاء الله كان وما لم يشأ لم يكن، ولا حول ولا قوة إلا بالله العلي العظيم.
وكان الفراغ منه بعد الظهر خامس عشر ذي القعدة سنة أربع وأربعين وتسعمائة بمنزلي بمكة المشرفة في المحل المسمى بالحريرة القريب من سوق الليل، وأنا أسأل الله تعالى وأتوجه إليه بحبيبه محمد صلى الله عليه وسلم أن يتفضل عليّ بما أحبه من الخير، وأن يجيرني من فتنه ومحنه إلى أن ألقاه وهو راض عني إنه لا يردّ من اعتمد عليه ولجأ في سائر أموره إليه، وصلى الله عليه سيدنا محمد وعلى آله وصحبه وسلم.
دعواهم فيها سبحانك اللهم وتحيتهم فيها سلام، وآخر دعواهم أن الحمد لله رب العالمين.
تم الكتاب بعود الله تعالى

ص -315- فهرس المحتويات:
3 ترجمة مؤلف "المقدمة الحضرمية"
4 ترجمة ابن حجر الهيتمي مؤلف "المنهاج القويم"
7 خطبة الكتاب
11 باب أحكام الطهارة
13 فصل في الماء المكروه
13 فصل في الماء المستعمل
14 فصل في الماء النجس ونحوه
17 فصل في الاجتهاد
18 فصل في الأواني
20 فصل في خصال الفطرة
23 فصل في الوضوء
27 فصل في سنن الوضوء
33 فصل في مكروهات الوضوء
33 فصل في شروط الوضوء وبعضها شروط النية
34 فصل في المسح على الخفين
36 فصل في نواقض الوضوء
38 فصل فيما يحرم بالحدث
39 فصل فيما يندب له الوضوء
40 فصل في آداب قاضي الحاجة
45 فصل في الاستنجاء
47 فصل في موجب الغسل

ص -316- 49 فصل في صفات الغسل
51 فصل في مكروهاته
52 باب النجاسة وإزالتها
55 فصل في إزالة النجاسة
59 باب التيمم
61 فصل في شروط التيمم
63 فصل في أركان التيمم
64 فصل في الحيض والاستحاضة والنفاس
66 فصل في المستحاضة
68 باب الصلاة
70 فصل في مواقيت الصلاة
74 فصل في الاجتهاد في الوقت
75 فصل في الصلاة المحرمة من حيث الوقت
77 فصل في الأذان
85 باب صفة الصلاة
96 فصل في سنن الصلاة
101 فصل في سنن الركوع
101 فصل في سنن الاعتدال
103 فصل في سنن السجود
104 فصل في سنن الجلوس بين السجدتين
105 فصل في سنن التشهد
108 فصل في سنن السلام
109 فصل في سنن بعد الصلاة وفيها
111 فصل في شروط الصلاة
123 فصل في مكروهات الصلاة
127 فصل في سترة المصلي
128 فصل في سجود السهو

ص -317- 133 فصل في سجود التلاوة
135 فصل في سجود الشكر
136 فصل في صلاة النفل
144 فصل في صلاة الجماعة وأحكامها
148 فصل في أعذار الجمعة والجماعة
150 فصل في شروط القدوة
153 فصل فيما يعتبر بعد توفر الشروط السابقة
161 فصل في بيان إدراك المسبوق الركعة
162 فصل في صفات الأئمة المستحبة
167 فصل فيما يتحقق به السفر
169 فصل في بقية شروط القصر ونحوه
170 فصل في الجمع بالسفر والمطر
172 باب صلاة الجمعة
173 باب صلاة المسافر
178 فصل في بعض سنن الخطبة وصلاة الجمعة
180 فصل في سنن الجمعة
185 باب صلاة الخوف
187 فصل في اللباس
190 باب صلاة العيدين
194 فصل في توابع ما مر
195 باب صلاة الكسوف للشمس والقمر
199 فصل في توابع ما مر
201 فصل في تارك الصلاة
202 باب الجنائز
205 فصل في بيان غسل الميت وما يتعلق به
208 فصل في الكفن
212 فصل في أركان الصلاة على الميت وما يتعلق بها

ص -318- 215 فصل في الدفن
216 كتاب الزكاة
218 فصل في واجب البقر
219 فصل في زكاة الغنم
219 فصل في بعض ما يتعلق بما مر
220 فصل في شروط زكاة الماشية
222 باب زكاة النبات
224 فصل في واجب ما ذكر وما يتبعه
226 باب زكاة النقد
231 فصل في زكاة الفطر
234 فصل في النية في الزكاة وفي تعجيلها
240 فصل في صدقة التطوع
240 باب زكاة النقد
243 كتاب الصيام
249 فصل فيمن يجب عليه الصوم
250 فصل فيما يبيح الفطر
251 فصل في سنن الصوم
257 فصل في الجماع في رمضان وما يجب به
259 فصل في الفدية الواجبة بدلا عن الصوم وفيمن تجب عليه
266 باب الاعتكاف
268 فصل فيما يبطل الاعتكاف وفيما يقطع التتابع
270 كتاب الحج
274 فصل في المواقيت
276 فصل في بيان أركان الحج والعمرة
276 فصل في بيان الإحرام
279 فصل في سنن تتعلق بالنسك
281 فصل في واجبات الطواف وسننه

ص -319- 285 فصل في السعي
286 فصل في الوقوف
288 فصل في الحلق
288 فصل في واجبات الحج
289 فصل في بعض سنن المبيت والرمي وشروطه
293 فصل في أوجه أداء النسكين
294 فصل في دم الترتيب والتقدير
295 فصل في محرمات الإحرام
303 فصل في موانع الحج
306 باب الأضحية
310 فصل في العقيقة
311 فصل في محرمات تتعلق بالشعر ونحوه